masterweb : Masterweb

/masterweb masterweb : Masterweb
Yahoo! Groups Sign In
New User? Sign Up
Tech - Groups - Help
masterweb
  • Home
  • Messages
  • Attachments
  • Members Only
  • Post
  • Files
  • Photos
  • Links
  • Database
  • Polls
  • Members
  • Calendar
  • Promote
  • Groups Labs (Beta)
Info
Settings

Group Information

  • Members: 224
  • Category: Internet
  • Founded: Oct 5, 2007
  • Language: English
? Already a member? Sign in to Yahoo!

Yahoo! Groups Tips

Did you know...
Real people. Real stories. See how Yahoo! Groups impacts members worldwide.

Best of Y! Groups

Check them out and nominate your group.
Visit the Groups blog for the latest Yahoo! Groups information

Home

Activity within 7 days:

New Questions

Description

Ini adalah milis diskusi seputar penyedia layanan hosting Masterweb, desain, pemrograman, database, dan Internet. Tujuan utama milis ini adalah agar sesama pelanggan dapat saling membantu.

Beberapa aturan main milis ini:

1) Berlaku sopan, jaga etika. Jangan memposting sesuatu yang bersifat SARA, dewasa/cabul, atau off-topic (di luar topik diskusi).

2) Milis ini bukanlah medium resmi layanan support MWN. Staf kami ada di milis ini dan turut memantau diskusi, tapi tidak menjamin menyelesaikan semua masalah. Bagi Anda yang butuh bantuan layanan resmi, silakan gunakan tiket support, email, YM, telepon, atau datang langsung.

3) Jaga privasi masing-masing. Tidak perlu memposting username, nama domain, nama asli, p*ssword, atau informasi penting lain jika tidak perlu.

4) Moderator milis berhak menghapus atau mem-ban setiap post dan anggota yang melanggar peraturan.

Bagi Anda yang lebih prefer media forum berbasis web, dapat menggunakan Forum Komunitas: http://forums.masterweb.net/ .

Most Recent Messages

(View All)
(Group by Topic)
Search:
Advanced
 Start Topic
Lowongan VACANCY A Start-up System Integrator Company for retail and restaurant looking for Web Developer personnel: Expert in VB or any program languageAble to read Posted - Thu Mar 4, 2010 8:57 am | Rara Marulent marulent Offline Offline Send Email Send Email
Vacancy VACANCY A Start-up System Integrator Company for retail and restaurant looking for Web Developer personnel: Expert in VB or any program languageAble to read Posted - Wed Jan 6, 2010 6:41 am | Rara Marulent marulent Offline Offline Send Email Send Email
OOT ïƒ Vacancy: Web Developer VACANCY A Start-up System Integrator Company for retail and restaurant looking for Web Developer personnel: Able to read technical document in English Posted - Mon Nov 16, 2009 11:17 am | Rara Marulent marulent Offline Offline Send Email Send Email
dicari web programer @ DS Dicari web Programer untuk dewanstudio.com dgn spesifikasi : 1. Minimal lulusan apa saja boleh, otodidak programer boleh asal mau belajar dan bekerja keras 3. Posted - Tue Oct 20, 2009 11:02 pm | dewanstudio.com dewan_studio Online Now Online Now Send Email Send Email
Vacancy: Web Developer (OOT) VACANCY A Start-up System Integrator Company for retail and restaurant looking for Web Developer personnel: Able to read technical document in English Posted - Mon Sep 14, 2009 8:55 am | Rara Marulent marulent Offline Offline Send Email Send Email
Add masterweb to your personalized My Yahoo! page Add to My Yahoo! XML What's This?

Message History

 | Jan | Feb | Mar | Apr | May | Jun | Jul | Aug | Sep | Oct | Nov | Dec
2010 | 1 |  | 1 |  |  |  |  |  |  |  |  |
2009 | 4 | 7 | 1 | 10 | 4 |  | 1 | 1 | 1 | 1 | 1 |
2008 | 1 | 10 | 1 | 4 |  | 2 | 1 | 5 | 1 | 3 | 1 | 5
What is Yahoo! Answers?

Yahoo! Answers, a new Yahoo! community, is a question and answer exchange where the world gathers to share what they know...and make each other's day. People can ask questions on any topic, and help others out by answering their questions.

Hide this tip
Yahoo! Answers What's this?
What is Yahoo! Answers?

Yahoo! Answers, a new Yahoo! community, is a question and answer exchange where the world gathers to share what they know...and make each other's day. People can ask questions on any topic, and help others out by answering their questions.

Hide this tip

Questions in Computers & Internet > Internet

  • Questions are currently unavailable.

Want to help answer other questions? Go to Yahoo! Answers

Group Email Addresses

Post message: | masterweb@yahoogroups.com
Subscribe: | masterweb-subscribe@yahoogroups.com
Unsubscribe: | masterweb-unsubscribe@yahoogroups.com
List owner: | masterweb-owner@yahoogroups.com
Copyright © 2010 Yahoo! Inc. All rights reserved.
Privacy Policy - Terms of Service - Guidelines - Help


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/default.htm almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Rahasia Dibalik Nama Allah, As-Salam

Senin, 14 Juni 2010 16:30:20 WIB
Kategori : Mabhats

Makna as-Salâm dalam ucapan as-salâmu ‘alaikum, ada dua. Pertama, (semoga) barakah nama Allah as-Salâm tercurah kepada kalian. Oleh karena itu, tidak diperbolehkan melontarkan salam kepada orang-orang kafir dari kalangan Ahli Kitab. Karena as-Salâm merupakan salah satu nama Allah Subhanahu wa Ta'ala. Sehingga, tidak boleh memintakan keberkahan bagi orang kafir dari nama Allah Subhanahu wa Ta'ala tersebut. Kedua, keselamatan yang dimohonkan ketika ucapan salam. Kedua makna ini sama-sama benar. Maksudnya, barang siapa berdoa kepada Allah Subhanahu wa Ta'ala dengan nama-nama-Nya yang baik, untuk dia meminta dalam setiap permintaan dan bertawassul kepada-Nya dengan nama Allah yang sesuai dengan permintaannya. Jika hal ini sudah jelas, maka ketika seseorang meminta keselamatan (as-Salaamah) yang merupakan bagian terpenting dalam hidupnya, maka dia menyebut nama Allah “As-Salaam”. Jadi, ucapan as-salâmu ‘alaikum mencakup nama Allah, as-Salâm, dan memohon keselamatan dari-Nya. Apabila hal ini sudah jelas, maka terbukalah tabir hikmah (rahasia) pengucapan salam ketika seorang muslim bertemu dengan muslim lainnya, bukan dengan doa atau ucapan lain. Karena, setiap umat memiliki ucapan salam tersendiri, seperti "selamat pagi", "semoga engkau berumur panjang", dan lain-lain. Kemudian, Allah Subhanahu wa Ta'ala mensyariatkan kepada kaum muslimin ucapan selamat di tengah mereka dengan ucapan ”as-salâmu’alaikum”.

Riya Dan Bahayanya

Minggu, 13 Juni 2010 22:56:36 WIB
Kategori : Hadits

Sebab-sebab yang menjerumuskan manusia ke lembah riya' ada beberapa hal. Pokok pangkal riya' adalah kecintaan kepada pangkat dan kedudukan. Jika hal ini dirinci, maka dapat dikembalikan kepada tiga sebab pokok, yaitu: Pertama. Senang menikmati pujian dan sanjungan. Kedua. Menghindari atau takut celaan manusia. Ketiga. Tamak (sangat menginginkan) terhadap apa yang ada pada orang lain. Hal ini dipertegas dengan riwayat di dalam ash Shahihain, dari hadits Abu Musa al-'Asyari Radhiyallahu 'anhu, ia berkata, bahwa ada seorang laki-laki datang kepada Rasulullah Shallallahu 'alaihi wa sallam seraya berkata : “Ada seseorang berperang karena rasa fanatisme, berperang dengan gagah berani dan berperang dengan riya'; manakah dari yang demikian itu berada di jalan Allah?” Beliau menjawab: “Barangsiapa yang berperang dengan tujuan agar kalimat Allah yang paling tinggi, maka itulah fi sabilillah”. Makna perkataan orang itu “berperang dengan gagah berani”, yaitu agar namanya disebut-sebut dan dipuji. Makna perkataan “berperang dengan fanatisme (golongan)”, yaitu ia tidak mau dikalahkan atau dihina. Makna perkataan “berperang dengan riya'”, yaitu agar kedudukannya diketahui orang lain, dan hal ini merupakan kenikmatan pangkat dan kedudukan di hati manusia.

Abu Manshur Al Maturidi Dan Aliran Maturidiyah

Sabtu, 12 Juni 2010 15:24:07 WIB
Kategori : Firaq

Tokoh Maturidiyah yang terkenal pada abad ini ialah Muhammad bin Zahid al Kautsari al Maturidi. Ia sangat mendiskreditkan para imam kaum muslimin dan mencerca mereka yang tidak sehaluan dengan aqidah Maturidiyah. Kitab-kitab tauhid, seperti al Ibanah, asy Syariah, al 'Uluw, Asma wa Shifat karya al Baihaqi, dan kitab-kitab aqidah karya ulama Ahli Sunnah dianggap sebagai kitab-kitab watsaniyyah (paganisme), tajsim dan tasybih. Padahal, tak syak lagi, aliran Maturidiyah justru dipenuhi dengan bid'ah yang mewarnai ajarannya. Misalnya, mereka mengagungkan kuburan dan penghuninya dengan dalih bertawasul. Menurut mereka, seluruh sifat yang muta'adiyyah (tindakan-tindakan) kembali kepada sifat at takwin. Sedangkan sifat-sifat khabariyah (berita tentang dzat Allah), tidak termasuk yang bisa dijangkau oleh akal, sehingga perlu ditiadakan. Iman hanya sekedar pembenaran hati saja. Iman tidak dapat naik ataupun turun. Dalam hal ini, Abu Manshur al Maturidi menghimpun lebih dari satu bid'ah. Dia menjadi seorang Murji’ah dalam masalah iman, dan sebagai seorang mu'aththil dalam bab sifat-sifat Allah. Dia juga terpengaruh dengan pemikiran Ibnu Kullab, meskipun ia sendiri belum pernah berjumpa dengan Ibnu Kullab.

Iman Kepada Takdir Membawa Sukses Dunia - Akhirat

Jumat, 11 Juni 2010 16:52:26 WIB
Kategori : Mabhats

Ada dua kubu ekstrim yang saling berlawanan arah dan sama-sama sesat dalam hal ini. Satu kubu menolak takdir. Mereka adalah Qadariyah dan Mu’tazilah serta pengikutnya. Sedangkan kubu lainnya menetapkan takdir secara salah. Mereka adalah golongan Jabriyah dan pengikutnya. Hanya kelompok yang berada di tengah dua kubu itulah kelompok yang benar. Kelompok ini adalah kelompok asli umat Islam yang memahami takdir serta mengimaninya secara proporsional, sesuai dengan dalil al Qur`an dan Sunnah sebagaimana difahami oleh Salafush Shalih. Beriman kepada takdir, yang baik maupun yang buruk, hukumnya wajib, karena ia merupakan salah satu di antara rukun iman yang enam. Adalah sangat ironis jika seseorang mengaku beriman kepada Allah Subhanahu wa Ta'ala, namun ia ragu bahkan ingkar terhadap takdir, meskipun tidak total. Seseorang yang tidak beriman kepada takdir dan mengingkarinya, maka ia kafir. Dalam hubungannya dengan kasus pengingkaran terhadap takdir ini, Yahya bin Ya’mar, seorang tabi’i, menceritakan laporannya kepada Abdullah bin Umar Radhiyallahu 'anhu tentang Ma’bad al Juhani, tokoh Mu’tazilah pertama yang menyeret penduduk Basrah pada penolakan terhadap takdir. Maka Abdullah bin Umar Radhiyallahu 'anhu mengatakan: “Jika engkau berjumpa dengan orang-orang itu, katakan kepada mereka bahwa aku berlepas diri dari golongan mereka dan merekapun terlepas dari golonganku”.

Jihad Melawan Setan

Kamis, 10 Juni 2010 16:10:25 WIB
Kategori : Jihad Fii Sabilillah

Dalam upayanya menyesatkan manusia, setan selalu berusaha menghalangi manusia dari ketaatan kepada Allah. Setan selalu berupaya memalingkan manusia dengan tipu dayanya. Dalam menjalankan aksinya, setan memiliki dua senjata, yaitu syubhat dan syahwat. Manusia yang ingin selamat, ia harus berjihad melawan setan tersebut dengan bersenjatakan ilmu dan mentazkiyah jiwanya. Ilmu nafi’ akan menghasilkan keyakinan, yang akan menolak syubhat. Sedangkan tazkiyatun nafs, akan melahirkan ketakwaan dan kesabaran, yang akan mengendalikan syahwat. Menurut Imam Ibnul Qayyim, jihad melawan setan, ada dua tingkatan. Pertama, menolak syubhat dan keraguan yang dilemparkan setan kepada hamba. Kedua, menolak syahwat dan kehendak-kehendak rusak yang dilemparkan setan kepada hamba. Jihad yang pertama akan diakhiri dengan keyakinan, sedangkan jihad yang kedua akan diakhiri dengan kesabaran. Allah Subhanahu wa Ta'ala berfirman : "Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami ". Allah memberitakan, bahwa kepemimpinan agama hanyalah diraih dengan kesabaran (dan keyakinaan). Yakni kesabaran menolak syahwat dan kehendak-kehendak yang rusak, dan keyakinan menolak keraguan dan syubhat. (Zadul Ma’ad).

Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah

Rabu, 9 Juni 2010 16:51:37 WIB
Kategori : As-Sunnah

Abdullah bin Umar Radhiyallahu 'anhuma berkata: "Semua bid'ah sesat walaupun seluruh manusia menganggapnya baik.". Ucapan ini menjadi peringatan bagi siapa saja, bahwa kwantitas atau jumlah bukan ukuran kebenaran. Salah satu kaidah yang telah disepakati oleh ulama menyatakan: "Popularitas sebuah perbuatan dan penyebarannya, sama sekali tidak menunjukkan kebolehannya, sebagaimana halnya keterasingan sebuah perbuatan, bukan dalil bahwa perbuatan itu dilarang". Ibnu Muflih mengatakan di dalam kitab Al Adabusy Syar'iyyah (I/263): "Perlu diketahui, banyak perbuatan yang dilakukan oleh mayoritas manusia justru bertentangan dengan syariat. Lalu perbuatan itu menjadi populer di tengah-tengah mereka. Lalu banyak pula manusia yang mengikuti perbuatan mereka tersebut. Satu hal yang sudah jelas bagi seorang yang berilmu ialah menolak hal tersebut, baik diungkapkan lewat perkataan maupun perbuatan. Janganlah ia mundur karena merasa asing dan karena sedikitnya pendukung". Imam an Nawawi rahimahullah berkata: "Janganlah seorang insan terpedaya dengan banyaknya orang-orang yang melakukan perbuatan yang dilarang melakukannya, yaitu orang-orang yang tidak mengindahkan adab-adab Islam..."

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan

almanhaj.or.id
Abu Harits Abdillah - Redaktur
Abu Khaulah al-Palimbani - Web Admin

© copyleft almanhaj.or.id
seluruh artikel dan tulisan di situs almanhaj.or.id dapat disebarluaskan, dengan mencantumkan sumbernya dan tetap menjaga keilmiahan
Situs almanhaj.or.id tidak memiliki hubungan apapun dengan situs lainnya.


almanhaj.or.id - [Kategori] Tauhid

/1 almanhaj.or.id - [Kategori] Tauhid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!

Sabtu, 17 April 2010 16:49:44 WIB

Imam Nawawi rahimahullah berkata: “Terjadinya sakit dan ujian kepada para nabi –semoga Allah melimpahkan shalawat dan salam kepada mereka- adalah agar mereka mendapatkan pahala yang besar, dan agar umat mereka mengetahui apa yang telah menimpa mereka dan umat itu meneladani mereka”. Al Qadhi rahimahulllah berkata: “Dan agar diketahui, sesungguhnya mereka (para nabi itu) termasuk manusia, ujian-ujian dunia juga menimpa mereka, dan apa yang mengenai tubuh-tubuh manusia juga mengenai tubuh mereka; agar diyakini, mereka adalah makhluk, yang dikuasai (oleh Allah). Dan agar umat tidak tersesat dengan mu’jizat-mu’jizat yang muncul lewat tangan mereka, dan setan mengaburkan dari perkara para nabi sebagaimana yang telah dia kaburkan terhadap orang-orang Nashrani dan lainnya”. Dengan keterangan yang ringkas ini, semoga jelas bagi kita tentang kedudukan Nabi yang mulia. Sehingga kita menempatkan beliau Shallallahu 'alaihi wa sallam sebagaimana layaknya. Alhamdulillah. Dan setelah mengetahui ini semua, lalu bagaimanakah dengan keadaan orang-orang pada masa sekarang ini, yang memohon dan meminta pertolongan kepada para nabi atau wali atau orang shalih atau kubur mereka?

Keutamaan Dakwah Tauhid

Jumat, 31 Juli 2009 16:03:22 WIB

Para da’i harus memulai dakwahnya dengan mengajak kepada tauhid karena itu adalah dakwah paling utama dan paling mulia. Dakwah tauhid berarti mengajak kepada derajat keimanan yang paling tinggi. Hal ini sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Iman memiliki lebih dari tujuh puluh cabang atau lebih dari enam puluh cabang, cabang yang paling tinggi adalah perkataan: ‘Laa ilaaha illallaah’, yang paling rendah adalah menyingkirkan duri (rintangan) dari jalan dan malu adalah salah satu cabang Iman.” Imam an-Nawawi Rahimahullah berkata: “Nabi Shallallahu ‘alaihi wa sallam telah mengingatkan bahwasanya cabang-cabang keimanan lainnya tidak akan sah dan tidak diterima kecuali setelah sahnya cabang yang paling utama ini (tauhid). Berdasarkan apa yang disebutkan di atas, maka semua gerakan dakwah yang berdiri tegak di atas dakwaan dan simbol ishlah (perbaikan), namun tidak memfokuskan perhatian dan tidak bertolak dari upaya perbaikan tauhid, tentunya akan terjadi penyelewengan dan penyimpangan sesuai dengan kejauhannya dari pokok yang sangat penting ini.

Pembagian Tauhid

Selasa, 29 Januari 2008 02:45:33 WIB

Kami katakan, bahwa pembagian yang disyaratkan tersebut kedudukannya seperti pembagian para pakar ilmu Nahwu terhadap kata dalam bahasa Arab menjadi isim (nama), fi’il (kata kerja) dan harf (imbuhan). Apakah yang demikian itu suatu hal tercela, padahal sesuai dengan kenyataan dan hakekat perkaranya. Betapa tepatnya perkataan Syaikh Bakr Abu Zaid dalam risalahnya “At-Tahdzir” halaman 30 berkisar pembagian tauhid. Kata beliau : “Pembagian ini adalah hasil istiqra (telaah) para ulama Salaf terdahulu seperti yang diisyaratakan oleh Ibnu Mandah dan Ibnu Jarir Ath-Thabari serta yang lainnya. Hal ini pun diakui oleh Ibnul Qayim. Begitu pula Syaikh Zabidi dalam “Taaj Al-Aruus” dan Syaikh Syanqithi dalam “Adhwa Al-Bayaan” dan yang lainnya. Semoga Allah merahmati semuanya. Ini adalah hasil telaah yang paripurna dari nash-nash syar’i , seperti yang dikenal dalam setiap bidang ilmu.

Kitab-Kitab Yang Ada Pada Ahli Kitab

Minggu, 24 Juni 2007 15:40:03 WIB

Sesungguhnya apa yang ada di tangan ahli kitab yang mereka namakan sebagai kitab Taurat dan Injil dapat dipastikan bahwa ia termasuk hal-hal yang tidak benar penisbatannya kepada para Nabi Allah. Maka tidak bisa dikatakan bahwa Taurat yang ada sekarang adalah Taurat yang dahulu diturunkan kepada Nabi Musa Alaihis Salam. Juga Injil yang ada sekarang bukanlah Injil yang diturunkan kepada Nabi Isa 'Alaihis Salam. Jadi keduanya bukanlah kedua kitab yang kita diperintahkan untuk mengimaninya secara rinci. Dan tidak benar mengimani sesuatu yang ada dalam keduanya sebagai kalam Allah, kecuali yang ada dalam Al-Qur'an lalu dinisbatkan kepada keduanya. kedua kitab tersebut telah 'di-nasakh' (dicabut masa berlakunya) dan diganti oleh Al-Qur'an. Allah menyebutkan terjadinya pengubahan dan pemalsuan terhadap keduanya di lebih dari satu tempat dalam Al-Qur'an.

Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

Jumat, 27 April 2007 01:58:57 WIB

Yaitu beri'tikad dan berikrar bahwasanya tidak ada yang berhak disembah dan menerima ibadah kecuali Allah Subhanahu wa Ta'ala, menta'ati hal terse-but dan mengamalkannya. La ilaaha menafikan hak penyembahan dari selain Allah, siapa pun orangnya. Illallah adalah penetapan hak Allah semata untuk disembah. Jadi makna kalimat ini secara ijmal (global) adalah, "Tidak ada sesembahan yang hak selain Allah". Khabar "Laa " harus ditaqdirkan "bi haqqi" (yang hak), tidak boleh ditaqdirkan dengan "maujud " (ada). Karena ini menyalahi kenyataan yang ada, sebab tuhan yang disembah selain Allah banyak sekali. Hal itu akan berarti bahwa menyembah tuhan-tuhan tersebut adalah ibadah pula untuk Allah. Ini Tentu kebatilan yang nyata. Kalimat "Laa ilaaha illallah" telah ditafsiri dengan beberapa penafsiran yang batil, antara lain: "Tidak ada sesembahan kecuali Allah", Ini adalah batil, karena maknanya: Sesungguhnya setiap yang disembah, baik yang hak maupun yang batil, itu adalah Allah.

Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah

Sabtu, 3 Maret 2007 01:10:12 WIB

Hal ini berarti siapa yang mengakui tauhid rububiyah untuk Allah, dengan mengimani tidak ada pencipta, pemberi rizki dan pengatur alam kecuali Allah, maka ia harus mengakui bahwa tidak ada yang berhak menerima ibadah dengan segala macamnya kecuali Allah Subhanahu wa Ta'ala . Dan itulah tauhid uluhiyah. Tauhid uluhiyah, yaitu tauhid ibadah, karena ilah maknanya adalah ma'bud (yang disembah). Maka tidak ada yang diseru dalam do'a kecuali Allah, tidak ada yang dimintai pertolongan kecuali Dia, tidak ada yang boleh dijadikan tempat bergantung kecuali Dia, tidak boleh menyembelih kurban atau bernadzar kecuali untukNya, dan tidak boleh mengarahkan seluruh ibadah kecuali untukNya dan karenaNya semata. Jadi, tauhid rububiyah adalah bukti wajibnya tauhid uluhiyah . Karena itu seringkali Allah membantah orang yang mengingkari tauhid uluhiyah dengan tauhid rububiyah yang mereka akui dan yakini.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan

almanhaj.or.id


almanhaj.or.id - [Kategori] Tauhid

/2 almanhaj.or.id - [Kategori] Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya

Minggu, 26 Nopember 2006 10:25:55 WIB

Makna Tauhid Rububiyah : Yaitu mengesakan Allah Subhanahu wa Ta'ala dalam segala perbuatanNya, dengan meyakini bahwa Dia sendiri yang menciptakan segenap makhluk. Allah Subhanahu wa Ta'ala berfirman: "Allah menciptakan segala sesuatu ..." Bahwasanya Dia adalah Pemberi rizki bagi setiap manusia, binatang dan makhluk lainnya. Allah Subhanahu wa Ta'ala berfirman: "Dan tidak ada suatu binatang melatapun di bumi melainkan Allah-lah yang memberi rizkinya, ..." Dan bahwasanya Dia adalah Penguasa alam dan Pengatur semesta, Dia yang mengangkat dan menurunkan, Dia yang memuliakan dan menghinakan, Mahakuasa atas segala sesuatu. Pengatur rotasi siang dan malam, Yang menghidupkan dan Yang mematikan. Allah telah menafikan sekutu atau pembantu dalam kekuasaan-Nya. Sebagaimana Dia menafikan adanya sekutu dalam penciptaan dan pemberian rizki.

Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul

Senin, 20 Nopember 2006 08:08:36 WIB

Syaikhul Islam Ibnu Taimiyah mengatakan, "Ketahuilah, kebutuhan seorang hamba untuk menyembah Allah tanpa menyekutukan-Nya dengan sesuatu pun, tidak memiliki bandingan yang dapat dikias-kan, tetapi dari sebagian segi mirip dengan kebutuhan jasad kepada makanan dan minuman. Akan tetapi di antara keduanya ini terdapat perbedaan mendasar. Karena hakikat seorang hamba adalah hati dan ruhnya, ia tidak bisa baik kecuali dengan Allah yang tiada Tuhan selainNya. Ia tidak bisa tenang di dunia kecuali dengan mengingat-Nya. Seandainya hamba memperoleh kenikmatan dan kesenangan tanpa Allah, maka hal itu tidak akan berlangsung lama, tetapi akan berpindah-pindah dari satu macam ke macam yang lain, dari satu orang kepada orang lain. Adapun Tuhannya maka Dia dibutuhkan setiap saat dan setiap waktu, di mana pun ia berada maka Dia selalu bersamanya."

Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid

Rabu, 23 Agustus 2006 16:40:41 WIB

Sebuah kenyataan bahwa burung Hud-hud ini memiliki ilmu dan mengenal beberapa perkara yang samar dimana urusan tersebut tidaklah dikenal kecuali oleh kalangan Ahlul ilmi (orang-orang yang berilmu). Tidaklah Hud-hud ketika melewati pada suatu kaum musyrik dengan sikap sebagaimana orang-orang yang tidak peduli dengan keberadaan kaum yang mereka lewat dihadapannya, tidak pula terburu-buru dalam menafsirkan keadaan kaum tersebut, dengan mengatakan : "Mereka adalah orang-orang bodoh dan dungu". Akan tetapi Hud-hud bergerak dan pergi dengan perlahan-lahan kemudian datang melaporkan kejadian yang baru ia saksikan kepada Nabi Allah Sulaiman 'Alaihi sallam dengan kabar yang yakin (tidak diragukan kebenarannya).

Kufur Difinisi Dan Jenisnya

Jumat, 24 Maret 2006 14:31:23 WIB

Kufur besar mengeluarkan pelakunya dari agama Islam dan menghapuskan (pahala) amalnya, sedangkan kufur kecil tidak menjadikan pelakunya keluar dari agama Islam, juga tidak menghapuskan (pahala)nya sesuai dengan kadar kekufurannya, dan pelakunya tetap dihadapkan dengan ancaman. Kufur besar menjadikan pelakunya kekal dalam neraka, sedankan kufur kecil, jika pelakunya masuk neraka maka ia tidak kekal di dalamnya, dan bisa saja Allah memberikan ampunan kepada pelakunya, sehingga ia tiada masuk neraka sama sekali. Kufur besar menjadikan halal darah dan harta pelakunya, sedangkan kufur kecil tidak demikian. Kufur besar mengharuskan adanya permusuhan yang sesungguhnya, antara pelakunya dengan orang-orang mukmin. Orang-orang mukmin tidak boleh mencintai dan setia kepadanya, betapun ia adalah keluarga terdekat.

Orang Mati Dapat Memberi Manfaat?

Senin, 6 Februari 2006 13:59:58 WIB

Menurut kaidah bahwa orang yang telah meninggal tidak dapat lagi mendengar panggilan siapa saja yang memanggilnya dari orang yang masih hidup, tidak mampu mengabulkan do'a (permohonan) siapappun yang berdo'a (memohon) kepadanya, serta tidak berbicara dengan manusia yang masih hidup, sekalipun yang memanggil itu adalah nabi. Amalan orang yang mati terputus dengan kematiannya sebagaimana firman Allah Subhanahu wa Ta'ala. "Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalaupun mereka mendengarnya, mereka tidak dapat memperkenankan permintaanmu. Dan pada hari kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Allah Yang Maha Mengetahui".

Apakah Nabi Khidir Masih Hidup ?

Selasa, 13 September 2005 08:34:29 WIB

Yang benar menurut para ulama adalah bahwa Nabi Khidir telah wafat sebelum Allah Subhanahu wa Ta'ala mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagaimana tersebut dalam firmanNya Subhanahu wa Ta'ala. "Kami tidak menjadikan hidup abadi bagi seorang manusia pun sebelum kamu (Muhammad), maka jikalau kamu mati, apakah mereka akan kekal ?". Dan diperkirakan Nabi Khidir masih hidup sampai bertemu dengan Nabi kita Muhammad Shallallahu alaihi wa sallam. Adapun sesudah itu, maka ada hadits yang menunjukkan bahwa dia meninggal setelah Nabi kita Muhammad Shallallahu 'alaihi wa sallam wafat dengan jarak waktu yang telah ditentukan. Nabi Shallallahu 'alaihi wa sallam menjelaskan tentang hal ini.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid

/3 almanhaj.or.id - [Kategori] Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?

Kamis, 7 Juli 2005 14:08:26 WIB

Pada dasarnya bahwa orang yang telah meninggal dunia baik yang shalih atau yang tidak shalih, mereka tidak mendengar perkataan manusia, sebagaimana firman Allah Subhanahu wa Ta'ala. "Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalau mereka mendengar, mereka tidak dapat memperkankan permintaanmu. Dan di hari kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang maha Mengetahui". Akan tetapi terkadang Allah memperdengarkan kepada mayit suara dari salah satu rasulnya untuk suatu hikmah tertentu, seperti Allah memperdengarkan suara Rasulullah Shallallahu 'alaihi wa sallam kepada orang-orang kafir yang terbunuh di perang Badar.

Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya

Senin, 14 Maret 2005 22:52:47 WIB

Meruqyah orang sakit dengan bacaan Al-Qur'an, zikir-zikir, dan do'a-do'a yang ada contohnya dari Nabi Shallallahu 'alaihi wa sallam adalah disyariatkan. Adapun membawa orang sakit kepada syaikh-syaikh yang anda sebutkan itu untuk membacakan kepada si sakit bait-bait (mantra-mantra) lalu menyuruhnya menyembelih kambing atau unta, maka yang seperti ini terlarang. Karena termasuk ruqyah yang bid'ah dan memakan harta orang lain dengan cara yang batil. Bahkan bisa jadi termasuk dalam katagori kesyirikan jika penyembelihan yang dimaksud ditujukan untuk jin, orang mati, atau makhluk lainnya dengan tujuan menghilangkan suatu kejelekan atau mendatangkan suatu manfaat.

Istighatsah : Mendatangi Kuburan Orang-Orang Shalih

Selasa, 22 Februari 2005 07:03:15 WIB

Ada sebagian orang ketika dalam keadaan tertimpa musibah dan bencana, menyeru dalam do'anya, 'Ya Rasulullah !' Atau selain beliau dari para wali. Ketika dalam keadaan sakit mereka mendatangi kuburan orang-orang shalih dan beristighatsah dengan perantaraan mereka. Mereka mengatakan, sesungguhnya Allah akan menghilangkan bala' dengan perantaraan orang-orang shalih. Memang kami memohon pertolongan kepada mereka tetapi niat kami adalah kepada Allah karena Allah-lah yang memberi pengaruh. Apakah seperti ini syirik atau tidak, dan apakah mereka dikategorikan sebagai orang-orang musyrik, padahal mereka (juga) mengerjakan shalat, membaca Al-Qur'an dan amal shalih yang lainnya ?

Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih

Minggu, 16 Januari 2005 20:37:32 WIB

Seseorang memohon kepada wali yang masih hidup agar mendoakannya supaya mendapatkan kelapangan rezeki, kesembuhan dari penyakit, hidayah dan taufiq, atau (permintaan-permintaan) lainnya. Tawassul yang seperti ini dibolehkan. Termasuk dalam tawassul ini adalah permintaan sebagian sahabat kepada Nabi Shallallahu 'alaihi wa sallam agar beristsiqa (meminta hujan) ketika hujan lama tidak turun kepada mereka. Akhirnya, Rasulullah Shallallahu 'alaihi wa sallam memohon kepada Allah agar menurunkan hujan, dan Allah mengabulkan doa beliau itu dengan menurunkan hujan kepada mereka. Begitu pula, ketika para sahabat Radhiyallahu 'anhum beristisqa dengan perantaraan Abbas Radhiyallahu 'anhu pada masa kekhalifahan Umar Radhiyallahu anhu.

T a s y r i'

Jumat, 10 September 2004 23:24:51 WIB

Tasyri' adalah hak Allah Subhanahu wa Ta'ala . Yang dimaksud dengan tasyri' adalah apa yang diturunkan Allah Subhanahu wa Ta'ala untuk hambaNya berupa manhaj (jalan) yang harus mereka lalui dalam bidang aqidah, muamalat dan sebagainya. Termasuk di dalamnya masalah penghalalan dan pengharaman. Tidak seorang pun berwenang menghalalkan kecuali apa yang sudah dihalalkan Allah, juga tidak boleh mengharamkan kecuali apa yang sudah diharamkan Allah. Allah Subhanahu wa Ta'ala berfirman: "Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta "Ini halal dan ini haram", untuk mengada-adakan kebohongan terhadap Allah.". "Katakanlah: 'Terangkanlah kepadaku tentang rizki yang diturunkan Allah kepadamu, lalu kamu jadikan sebagiannya haram dan (sebagiannya) halal'. Katakanlah: "Apakah Allah telah memberikan izin kepadamu (tentang ini) atau kamu mengada-adakan saja terhadap Allah?"

Tawassul

Senin, 2 Agustus 2004 21:57:37 WIB

Di negeri kami terdapat kuburan seseorang yang disebut-sebut sebagai orang shalih, dan ada orang yang menjadi penunggunya yang disebut sebagai pewaris jabatan penunggu kubur. Mereka menyeru manusia dengan berkata : “Sesungguhnya penghuni kuburan ini pada malam ini telah berkata begini dan begitu, dan meminta ini”. Orang-orang yang tinggal di sekitar kuburan itu terpikat hatinya dan meyakininya. Akhirnya, mereka melakukan taqarrub, thawaf, dan penyembelihan hewan serta hal-hal lain. Apa hukum mereka yang meyakini bahwa penghuni kuburan tersebut mampu mendatangkan manfaat atau madharat ? Apa saja kewajiban orang yang mengetahui bahwa hal-hal yang seperti itu bertentangan dengan syariat, sementara dia tinggal bersama mereka ?

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid

/4 almanhaj.or.id - [Kategori] Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Hukum Tawasul Dan Penjelasan Hadits Abbas

Kamis, 10 Juni 2004 21:17:31 WIB

Hadits yang dimaksud oleh penanya adalah hadits shahih riwayat Bukhari. Akan tetapi, siapa saja yang memperhatikan hadits tersebut akan mengetahui bahwa hadits ini tidak menunjukkan adanya tawasul dengan keagungan Nabi Shalallahu alaihi wa sallam atau yang lain. Tawasul artinya menjadikan sesuatu sebagai perantara. Perantara ialah sesuatu yang dijadikan sarana memperoleh yang dimaksud. Perantara yang dimaksud didalam hadits ini ialah kata-kata :"Kami biasa bertawasul kepadaMu dengan Nabi kami,lalu Engkau turunkan hujan kepada kami.Sekarang kami bertawasul kepadaMu dengan paman Nabi kami. Oleh karena itu, turunkanlah hujan kepada kami. "Maksudnya ialah mengambil perantara untuk berhubungan dengan Allah memalui do'a Nabi Shalallahu alaihi wa sallam".

Mengingkari Tauhid Asma Wa Sifat

Rabu, 9 Juni 2004 09:48:33 WIB

Syaikh Sulaiman bin Abdullah di dalam kitabnya, Taysir Al-Aziz, berkata. "Karena Allah telah menanamkan mereka yang mengingkari satu dari nama-namaNya (yaitu Ar-Rahman) dengan kafir, maka hal ini menunjukkan bahwa mengingkari bagian dari nama-nama dan sifat-sifatNya adalah kafir. Dengan demikian, siapa saja yang mengingkari sesuatu dari nama-nama dan sifat-sifatNya, baik itu orang-orang filsafat, Jahmiyah, Mu'tazilah, atau selain mereka-pun termasuk kafir, sesuai dengan kadar pengingkaran mereka terhadap nama-nama dan sifat-sifat Allah tersebut". Beliau juga berkata, 'Bahkan kami katakan, 'Barangsiapa yang tidak beriman kepada nama-nama dan sifat-sifatNya, maka dia bukan termasuk orang-orang yang beriman'.

Jumlah Nama Dan Sifat Allah

Sabtu, 29 Mei 2004 07:35:40 WIB

Nama-nama Allah yang husna (baik) tidak diketahui berapa jumlahnya, kecuali hanya Allah sajalah yang mengetahuinya. Di dalam Al-Qur'an dan As-Sunnah tidak terdapat pembatasan atas hal itu. Tetapi mungkin saja menentukan jumlah yang terdapat dalam Al-Qur'an dan As-Sunnah. Sebagian ulama telah menghimpun sebagian besarnya di dalam kitab. Beberapa diantaranya telah disusun, seperti Ibnul Qayyim di dalam Kitab 'Nuniyah' demikian pula Syaikh Husain bin Alu Syaikh di dalam manzhum (bait-bait)nya 'Al-Qaul al-Usna Fi Nazhmi al-Asma al-Husna' yang telah dicetak dan tersebar. Adapun nama Allah yang paling mulia adalah yang tedapat pada dua ayat berikut ini. 'Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia Yang Hidup kekal lagi terus menerus mengurus (mahlukNya)..'

Nama-Nama Dan Sifat Allah Termasuk Aqidah

Sabtu, 15 Mei 2004 07:30:42 WIB

Benar, (mengetahui) nama-nama dan sifat-sifat Allah Subhanahu wa Ta'ala, serta mengimaninya adalah salah satu dari macam-macam Tauhid. Karena Tauhid terdiri dari tiga macam, yaitu Tauhid Rububiyah, Tauhid Uluhiyah, dan Tauhid Asma wa Sifat. Tauhid Rububiyah maskudnya adalah mengesakan Allah Subhanhu wa Ta'ala dalam hal perbuatan-perbuatanNya, seperti dalam hal mencipta, memberi rizki, menghidupkan dan mematikan, serta mengatur makhluk. Tauhid Uluhiyah maksudnya adalah mengesakan Allah Subhanahu wa Ta'ala dalam hal perbuatan-perbuatan hamba ketika bertaqarrub (mendekatkan diri) kepadaNya. Jika seorang hamba beribadah sesuai dengan apa yang diinginkan syariat, ikhlas hanya untuk Allah Subhanahu wa Ta'ala, serta tidak menjadikan sekutu bagiNya dalam ibadah tersebut, maka inilah yang dinamakan Tauhid Uluhiyah.

Bermakmum Di Belakang Pelaku Kesyirikan

Senin, 3 Mei 2004 08:19:56 WIB

Khatib masjid seorang sufi dari tarekat Sadziliyah. Orang ini mengajak dan mengajar masyarakat untuk bertawassul dengan makhluk Allah, seperti para nabi dan para wali.Dia mengajak orang-orang untuk menziarahi pekuburan. Dia membolehkan bersumpah dengan nama nabi dan wali, dan ada kafarah (denda) jika melanggarnya. Kami, sebuah jama'ah dari jamaah kaum muslimin, telah mengajaknya berdiskusi tentang kesalahan yang dikerjakan dan diajarkan. Namun, ia selalu berkilah dan berdalil dengan hadits-hadits dhaif (lemah) dan maudhu (palsu). Bolehkah kami bermakmum di belakang orang ini berhubung kami belum merampungkan pembangunan masjid kami ? Kami telah berusaha mengumpulkan infaq dan shadaqah, tetapi sampai sekarang belum selesai juga.

Andil Para Wali Dalam Pengaturan Alam !?

Kamis, 29 April 2004 07:07:48 WIB

Para wali tidaklah memiliki pengaturan (apapun) pada diri seseorang. Apa yang Allah berikan kepada mereka dari sebab seperti apa yang Allah berikan kepada manusia yang lain. Mereka tidak memiliki kemampuan melakukan hal-hal yang luar biasa. Tidak mungkin mereka bisa berubah wujud menjadi selain wujud manusia, baik dalam wujud ular, singa, kera, atau binatang yang lain. Kemampuan seperti itu hanya Allah berikan khusus kepada malaikat dan jin. Disyari'atkan pergi ke pekuburan untuk berziarah dan mendoakan penghuninya semoga mendapat pengampunan dan rahmat dari Allah. Tidak boleh menziarahi kubur untuk meminta berkah dan kesembuhan dari penghuninya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid

/5 almanhaj.or.id - [Kategori] Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tinggal Di Lingkungan Pelaku Kesyirikan

Senin, 19 April 2004 09:56:39 WIB

Tidak sah shalat di belakang mereka dan tidak boleh bergaul dengan mereka ataupun tinggal di tengah-tengah mereka, kecuali bagi orang yang ingin mengajak mereka kepada kebenaran di atas petunjuk dan ada harapan mereka akan menerima ajakan serta dia dapat memperbaiki keadaan agama mereka. Jika tidak bisa, wajib baginya hijrah dari mereka dan mencari jama'ah lain yang mau bersama-sama bahu membahu membangun pondasi Islam dan cabang-cabangnya, serta menghidupkan sunnah Rasulullah Shallallahu 'alaihi wa sallam. Jika dia tidak mendapatkan jamaah seperti itu, maka hendaknya dia berlepas diri dari jamaah-jamaah yang ada walaupun terasa berat.

Memohon Dan Berdo'a Kepada Selain Allah

Jumat, 16 April 2004 09:10:42 WIB

Ya, istighatsah kepada orang mati dan yang tidak hadir adalah syirik besar ; dapat mengeluarkan pelakunya dari agama Islam sebagaimana firman Allah Subhanahu wa Ta'ala. "Yang (berbuat) demikian itulah Allah, Rabb-mu. KepunyaaNya-lah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah tiada memiliki apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalaupun mereka mendengar ; mereka tidak dapat mengabulkan permintaanmu. Pada hari kiamat mereka akan mengingkari kesyirikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang Maha Mengetahui".

Muslim Tapi Mengerjakan Maksiat

Senin, 12 April 2004 09:12:27 WIB

Tidak tertanam keimanan pada diri orang yang mengucapkan kalimat Lailaha illallah, kecuali jika dia mengucapkannya secara ikhlas dari hatinya. Dan tidaklah berarti ucapannya itu di sisi Allah, melainkan dengan cara seperti itu pula. Adapun di dunia, maka orang yang mengucapkannya diperlakukan dengan pergaulan Islam tanpa kecuali, sekalipun sebenarnya dia tidak ikhlas mengucapkannya. Hal itu karena kita hanya menghukumi apa yang tampak. Allah-lah yang mengurusi apa yang tersembunyi. Jika ada yang mengucapkan kalimat tersebut kemudian mengerjakan sesuatu yang bertentangan dengan kandungannya, maka dia kafir. Seperti orang yang menghalalkan sesuatu yang sudah diketahui keharamannya menurut agama ini, contohnya menghalalkan zina atau menikahi mahramnya.

Penulisan Lafal Allah Dan Muhammad

Rabu, 7 April 2004 07:01:55 WIB

Sebagian orang berselisih tentang lafal Allah Subhanahu wa Ta'ala dan Muhamamd Shallallahu 'alaihi wa sallam yang ditulis saling tumpang tindih di atas pintu salah satu masjid. Sebagian mengatakan, bahwa tulisan semacam itu tidak diperbolehkan, karena berarti telah menyamakan martabat Nabi Muhammad Shallallahu 'alaihi wa sallam dengan Allah. Sebagian yang lain mengatakan, bahwa tulisan semacam itu boleh-boleh saja, karena tidak ada ayat yang mengharamkan disejajarkan tulisan Allah Subhanahu wa Ta'ala dengan tulisan Nabi Shallallahu 'alaihi wa sallam. Kami sangat mengharapkan petunjuk dari Anda.

Makna Penghambaan Dalam Islam

Selasa, 6 April 2004 08:13:23 WIB

Makna penghambaan atau perbudakan dalam Islam ialah tunduk dan merendahkan diri serta patuh kepada Allah, dengan mentaati perintah-perintahNya, meninggalkan larangan-laranganNya, selalu berada pada jalanNya dalam rangka mendekatkan diri kepadaNya sekaligus mengharap pahala dan berhati-hati dari kemarahan serta hukumanNya. Perbudakan dan penghambaan yang sesungguhnya tidak boleh diberikan kecuali hanya kepada Allah semata. Adapun perbudakan sebagaimana yang kita kenal adalah perbudakan yang muncul karena sebab tertawannya orang-orang kafir oleh kaum muslimin ketika terjadi perang yang memang disyari'atkan, (yang ini tidak termasuk perbudakan sesungguhnya).

Proses Penciptaan Manusia

Sabtu, 3 April 2004 09:07:22 WIB

Setiap sperma dan indung telur wanita (memiliki) kehidupan yang sesuai dengan tabi'atnya, tentu jika selamat dari penyakit. Keduanya, (yaitu sperma dan indung telur) telah dipersiapkan dan ditakdirkan oleh Allah untuk saling menyatu, lalu menjadi zigot ; dan zigot ini juga hidup dengan kehidupan yang sesuai dengan tabi'atnya pada masa perkembangan dan perubahan dalam waktu yang telah tertentu ; kemudian jika telah ditiupkan ruh kedalamnya akan berlangsunglah kehidupan yang baru dengan izin Allah yang Maha Lembut lagi Maha Mengetahui. Dan betapapun manusia mengerahkan seluruh upayanya, sekalipun seorang dokter yang ahli maka tidak akan dapat meliputi pengetahuan tentang rahasia kandungan, sebab-sebab dan perkembangannya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid

/6 almanhaj.or.id - [Kategori] Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Bumi Dan Langit Berlapis Tujuh

Kamis, 1 April 2004 10:37:01 WIB

Di dalam Al-Qur'an Al-karim disebutkan bahwasanya Allah Subhanahu wa Ta'ala menciptakan bumi berlapis tujuh, sebagaimana juga langit yang telah Ia ciptakan berlapis tujuh. Berfirman Allah Subhanahu wa Ta'ala. "Allahlah yang menciptakan tujuh langit ; dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasanya Allah maha berkuasa atas segala sesuatu dan sesungguhnya Allah ilmuNya benar-benar meliputi segala sesuatu". Didalam hadits shahih disebutkan bahwa bumi berlapis tujuh, sebagaimana yang diriwayatkan oleh Bukhari hadits no.2320 dan Muslim hadits no. 1610 dari Sa'id bin Zaid Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda. ".Barangsiapa mengambil sejengkal tanah (orang lain) secara zhalim, maka kelak Allah himpitkan kepadanya pada hari kiamat (dengan) tujuh lapis bumi"

Tentang Atha' Al-Mursyid, Bisa Menambah Rezeki

Senin, 29 Maret 2004 10:29:23 WIB

Barangsiapa yang berkeyakinan bahwa ada anak lahir hasil pemberian selain Allah Subhanahu wa Ta'ala, dan bahwa ada seseorang selain Allah Subhanahu wa Ta'ala yang dapat menambah rezeki, maka ia telah berbuat syirik ; bahkan kesyirikannya melebihi kesyirikan bangsa Arab dan bangsa lainnya pada zaman Jahiliyah dulu. Sesungguhnya bangsa Arab dan bangsa lainnya di masa Jahiliyah dulu, jika ditanyakan kepada mereka siapa yang memberi rezeki kepada mereka dari langit dan bumi, dan yang menghidupkan sesuatu yang asalnya mati, mereka akan menjawab, 'Allah', Adapun penyembahan mereka kepada tuhan-tuhan (selain Allah) itu adalah karena mereka menduga bahwa dengan cara yang seperti itu mereka dapat mendekatkan diri sedekat-dekatnya kepada Allah Subhanahu wa Ta'ala.

Asal Usul Manusia,Teori Evolusi

Minggu, 28 Maret 2004 07:08:59 WIB

Adapun perkembangan yang dialami keturunan Adam disebutkan oleh Allah Subhanahu wa Ta'ala dalam firman-Nya. "Dan sesungguhnya Kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah. Kemudian Kami jadikan saripati itu air mani (yang disimpan) dalam tempat yang kokoh (rahim). Kemudian air mani itu Kami jadikan segumpal darah ; lalu segumpal darah itu Kami jadikan segumpal daging ; lalu segumpal daging itu Kami jadikan tulang belulang ; lalu tulang belulang itu Kami bungkus dengan daging ; kemudian kami jadikan dia makhluk yang (berbentuk) lain. Mahasuci Allah, Pencipta yang paling baik"

Macam-Macam Tauhid

Sabtu, 27 Maret 2004 08:29:03 WIB

Tauhid Uluhiyah artinya mengesakan Allah Subhanahu wa Ta'ala dalam jenis-jenis peribadatan yang telah disyariatkan. Seperti ; shalat, puasa, zakat, haji, do'a, nadzar, sembelihan, berharap, cemas, takut, dan sebagainya yang tergolong jenis ibadah. Mengesakan Allah Subhanahu wa Ta'ala dalam hal-hal tersebut dinamakan Tauhid Uluhiyah ; dan tauhid jenis inilah yang dituntut oleh Allah Subhanhu wa Ta'ala dari hamba-hambaNya. Karena tauhid jenis pertama, yaitu Tauhid Rububiyah, setiap orang (termasuk jin) mengakuinya, sekalipun orang-orang musyrik yang Allah Subhanahu wa Ta'ala utus Rasulullah kepada mereka. Mereka mayakini Tauhid Rububiyah ini, sebagaiman tersebut dalam firman Allah Subhanahu wa Ta'ala.

Masalah Al-Hakimiyah Merupakan Perkara Yang Baru

Rabu, 3 Maret 2004 13:42:46 WIB

Demikian pula sangkaan bahwa 'al-hakimiyah' adalah kekhususan ilahiyah yang paling khusus, tidak ada asalnya dan ini adalah sangkaan yang diada-adakan. 'al-hakimiyah' kadang dimungkinkan untuk makna yang benar, yaitu dikembalikan kepada lafadh syar'i dan nama-nama Allah dan siafat-sifatNya yang warid dalam kitab dan sunnah. Dan kadang mungkin untuk makna yang tidak ada dalil atasnya, maka yang demikian ditolak. Karena dalam makna ini 'al-hakimiyah' merupakan lafadh yang diada-adakan sebagaimana lafadh-lafadh yang diada-adakan oleh Jahmiyah, Mu'tazilah dan dasar ilmu kalam seperti 'wajibul wujud, al-qadim, at-takwin' as-shani' dan lafadh-lafadh lain yang kadang-kadang mengandung makna haq atau batil atau keduanya sehingga lafadh-lfadah ini merupakan lafadh yang 'musykilah'

Tidak Diperbolehkan Meletakkan Tauhid Hakimiyah Sebagai Bagian Khusus Dalam Pembagian Tauhid

Jumat, 27 Februari 2004 22:45:24 WIB

Barang siapa meyakini bahwa Allah itu Satu, Esa, Tunggal, Tempat bergantung, tidak ada sesembahan yang berhak untuk diibadahi selain-Nya, maka wajib atasnya berhukum dengan syariat-Nya dan menerima agama-Nya serta tidak menolak sedikitpun dari perkara itu. Dengan demikian, termasuk beriman kepada Allah adalah berhukum dengan syari'at-Nya, melaksanakan perintah-perintah-Nya, meninggalkan dan menjauhi larangan-larangan-Nya serta berhukum dengan syari'at Allah dalam setiap keadaan. Jika demikian halnya maksud 'al-hakimiyah' berarti termasuk dalam tauhid uluhiyah dan tidak boleh menjadikan 'al-hakimiyah' sebagai bagian khusus yang dipisahkan karena ia termasuk bagian dalam tauhid ibadah

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid

/7 almanhaj.or.id - [Kategori] Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Menganggap Tauhid Hakimiyah Merupakan Tauhid Keempat, Ia Adalah Mubtadi'

Kamis, 26 Februari 2004 11:47:29 WIB

Barangsiapa menganggap bahwa ada bagian keempat dalam (pembagian) tauhid yang disebut 'tauhid hakimiyah', maka orang tersebut dianggap 'mubtadi'. Ini adalah pembagian yang diada-adakan dan timbul dari seorang 'jahil' yang tidak paham tentang perkara aqidah dan agama sedikitpun. Yang demikian itu karena 'al-hakimiyah' termasuk dalam tauhid 'rububiyah' dari sisi bahwasanya Allah menghukum dengan apa-apa yang Dia kehendaki. Ia juga termasuk dalam tauhid 'uluhiyah' (dari sisi), karena setiap hamba wajib beribadah kepada Allah dengan hukum Allah. Dengan demikian 'hakimiyah' tidak keluar dari tiga jenis tauhid, yaitu tauhid 'rububiyyah' tauhid 'uluhiyah' dan tauhid 'asma wa sifat'.

Hakimiyah Termasuk Pelengkap Dakwah Politik

Minggu, 22 Februari 2004 16:16:53 WIB

Al-Hakimiyah adalah bagian dari 'Tauhid Uluhiyah". Mereka yang mendengung-dengungkan kalimat yang 'muhdats' tadi di zaman ini bukanlah untuk mengajari kaum muslimin tentang tauhid yang dibawa oleh para nabi dan para rasul seluruhnya, melainkan hanyalah sebagai senjata politik. Karena itu aku akan tetap menyatakan untuk kalian apa yang telah aku ucapkan tadi, walaupun sebenarnya sudah berulang kali ditanyakan dan berulang kali aku menjawabnya. Atau kalau kau suka kita lewatkan saja apa yang sedang kita bahas. Dalam satu kesempatan seperti ini aku telah menyampaikan pendukung apa yang telah aku ucapkan tadi bahwa penggunaan kata 'hakimiyah' adalah pelengkap dakwah politik yang merupakan ciri khas beberapa 'hizb-hizb' yang ada pada hari ini.

Tauhid Hakimiyah Adalah Perkara Yang Baru (Muhdats)

Kamis, 19 Februari 2004 22:01:07 WIB

Beberapa juru dakwah mulai memperhatikan dan menganggap penting sebutan 'Tauhid Hakimiyah' sebagai tambahan dari tiga macam tauhid yang sudah dikenal. Apakah Tauhid Ini termasuk dalam pembagian tauhid yang tiga tersebut ? Haruskah kita menjadikannya bagian tersendiri, sehingga kita wajib mengutamakannya ? Syaikh Muhammad bin Abdul Wahhab telah mengutamakan Tauhid Uluhiyah pada masanya, ketika beliau melihat manusia sangat kurang dalam tauhid ini. Imam Ahmad pada masanya juga mengutamakan Tauhid Asma wa Sifat saat beliau melihat kenyataan bahwa manusia sangat kurang dalam sisi tauhid ini. Adapun sekarang, manusia mulai kurang dalam mengamalkan Tauhid Hakimiyah. Oleh karena itu wajibkah kita utamakan sisi tauhid ini. Benarkah ucapan seperti ini ?

Hukum Mengatakan Allah Ada Dimana-mana

Senin, 19 Januari 2004 07:04:05 WIB

Dalam sebuah siaran radio ditampilakan kisah dengan menggunakan kata-kata: Seorang anak bertanya tentang Allah kepada ayahnya, maka sang ayah menjawab: Allah itu ada dimana-mana. Bagaimana pandangan hukum agama yterhadap jawaban yang menggunakan kalimat semacam ini? Jawaban ini batil, merupakan perkataan golongan bid'ah dari aliran Jahmiyah dan Mu'tazilah serta aliran lain yang sejaan dengan mereka. Jawaban yang benar adalah yang di-ikuti oleh Ahli Sunnah wal Jama'ah, yaitu Allah itu ada di langit diatas Arsy, diatas semua mahlukNya. Akan tetapi ilmuNya ada dimana-mana (meliputi segala sesuatu). Hal ini sebagaimana disebutkan didalam beberapa ayat Al Qur'an,hadits-hadits Nabi Shalallahu alaihi wa sallam ,ijma' dari pendahulu umat ini.

Termasuk Syirik: Motivasi Seseorang Dalam Amalnya Kepentingan Duniawi

Rabu, 29 Oktober 2003 11:19:58 WIB

Celakalah hamba dinar, celakalah hamba dirham, celakalah hamba khamishah dan celakalah hamba khamilah. Jika diberi ia senang, tetapi jika tidak diberi ia marah. Celakalah ia dan tersungkurlah. Apabila terkena duri semoga tidak dapat mencabutnya. Berbahagialah seorang hamba yang memacu kudanya (berjihad di jalan Allah), dengan kusut rambutnya dan berlumur debu kedua kakinya. Bila dia berada di pos penjagaan, dia akan tetap setia berada di pos penjagaan itu; dan bila ditugaskan di garis belakang dia akan tetap setia berada di garis belakang itu. Jika dia meminta permisi (untuk menemui raja atau penguasa) tidak diperkenankan, dan jika bertindak sebagai perantara tidak diterima perantaraannya.

Tafsiran Tauhid Dan Syahadat Laa Ilaha Illa Allah

Rabu, 29 Oktober 2003 11:16:45 WIB

Ini adalah termasuk hal terpenting yang menjelaskan pengertian "Laa ilaha illa Allah". Sebab apa yang dijadikan Rasulullah shallallahu 'alaihi wa sallam sebagai pelindung darah dan harta bukanlah sekedar mengucapkan kalimat "Laa ilaha illa Allah" itu, bukan pula dengan mengerti makna dan lafadznya, bukan pula dengan mengakui kebenaran kalimat tersebut, bahkan bukan juga tidak meminta kecuali kepada Allah saja, yang tiada sekutu bagi-Nya. Akan tetapi tidaklah haram dan terlindung harta dan darahnya hingga dia menambahkan kepada pengucapan kalimat "Laa ilaha illa Allah" itu pengingkaran kepada segala sembahan selain Allah. Jika dia masih ragu atau bimbang, maka belumlah haram dan terlindung harta dan darahnya.

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aktual

/1 almanhaj.or.id - [Kategori] Aktual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Risalah Sekitar Berita Manusia Singgah Di Bulan

Senin, 5 April 2010 15:34:32 WIB

Jika memang terbukti kebenaran berita yang telah mutawatir tentang turunnya pesawat ruang angkasa di daratan bulan, maka yang nampak bagiku adalah bahwa al-Qur’an tidak mendustakannya dan tidak membenarkannya. Tidak ada nash yang jelas di dalam al-Qur’an yang menyelisihinya, sebagaimana tidak ada di dalam al-Qur’an yang membenarkannya dan menguatkannya. Adapun keadaan al-Qur’an tidak menyelisihi berita tersebut dikarenakan al-Qur’an adalah firman Allah Azza wa Jalla yang ilmuNya meliputi segala sesuatu. Allah mengetahui perkara-perkara yang lampau, maupun perkara-perkara yang sedang terjadi, dan perkara-perkata yang akan datang, baik yang dilakukan oleh Allah sendiri maupun yang dilakukan oleh makhlukNya. Maka setiap yang telah terjadi atau akan terjadi, di langit atau di bumi, dari perkara yang kecil sampai perkara yang besar, yang nampak atau pun yang tidak nampak, sesungguhnya Allah mengetahui segalanya, dan perkara itu tidak akan tejadi kecuali dengan kehendak dan perintahNya, tidak lagi perdebatan dalam masalah itu. Apabila demikian, sedangkan al-Qur’an adalah kalam Allah, dan Allah yang paling benar perkataanNya, dan siapakah perkataannya yang lebih benar dari perkataan Allah? Dan perkataanNya adalah sebaik-baik perkataan, dan paling nyata penjelasannya, dan siapakah perkataannya yang lebih baik dari perkataanNya?

Bagaimana Ulama Berijtihad

Minggu, 28 Maret 2010 14:30:50 WIB

Biasanya, bila Ulama' ahli ijtihad dihadapkan kepada suatu masalah yang belum pernah terjadi, mereka bersikap ekstra hati-hati. Bahkan, pada banyak kesempatan, mereka tidak segera memberikan jawaban atas masalah tersebut. Mereka menunda jawabannya untuk beberapa hari, sehingga memiliki waktu yang cukup untuk mempelajarinya dengan Ulama' ahli ijtihad lainnya. Abu Hushain Utsman bin 'Ashim Al-Asady rahimahullah berkata: "Sesungguhnya mereka itu sangat gegabah ketika berfatwa tentang suatu masalah, yang andaikan masalah tersebut disampaikan kepada Khalîfah Umar bin Al-Khatthâb Radhiyallahu 'anhu , niscaya ia segera mengumpulkan para pemuka sahabat yang ikut dalam perang Badar untuk berdiskusi." Demikianlah tradisi para Khulafâur Râsyidîn ketika menghadapi berbagai masalah kontemporer. Mereka mengumpulkan Ulama' alhi ijtihad dari kalangan Sahabat Nabi Shallallahu 'alaihi wa sallam, berdiskusi dan bahkan membuat pengumuman kepada masyarakat umum: "Barang siapa yang memiliki ilmu tentang permasalahan tersebut hendaknya segera menyampaikannya".

Hakikat Cinta Nabi Shallallahu Alaihi Wa Salam

Selasa, 2 Maret 2010 16:09:30 WIB

Mencintai Rasulullah hukumnya wajib, bahkan termasuk kewajiban terbesar dalam agama. Tidak sempurna iman seorang hamba, kecuali dengannya. Oleh karena itu, Allah memerintahkan umat ini untuk mencintai Rasulullah melebihi dirinya, keluarga, harta dan seluruh manusia. Allah berfirman : "Katakanlah: "Jika bapak-bapak, anak-anak, saudara-saudara, isteri-isteri, kaum keluarga, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai adalah lebih kamu cintai lebih daripada Allah dan RasulNya dan (dari) berjihad di jalanNya, maka tunggulah sampai Allah mendatangkan keputusanNya". Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik" Al Qadhi Iyadh menyatakan, ayat ini cukup menjadi anjuran dan bimbingan serta hujjah untuk mewajibkan mencintai beliau n dan kelayakan beliau mendapatkan kecintaan tersebut, karena Allah menegur orang yang menjadikan harta, keluarga dan anaknya lebih dicintai dari Allah dan RasulNya dan mengancam mereka dengan firmanNya: (maka tunggulah sampai Allah mendatangkan keputusanNya), kemudian di akhir ayat menamakan mereka sebagai orang fasiq dan memberitahukan, bahwa orang tersebut termasuk sesat dan tidak mendapatkan petunjuk Allah."Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri". Ayat ini menunjukkan, orang yang tidak menjadikan Rasulullah Shallallahu 'alaihi wa sallam lebih utama dari dirinya sendiri, maka dia termasuk bukan mukmin. Hal ini menunjukkan, bahwa kewajiban mencintai Rasulullah Shallallahu 'alaihi wa sallam melebihi dirinya sendiri.

Bukti Dan Tanda Cinta Nabi Shallallahu Alaihi Wa Salam

Senin, 1 Maret 2010 23:00:35 WIB

Mencontoh, mengikuti Rasulullah Shallallahu 'alaihi wa sallam, berjalan di atas manhaj beliau, berpegang teguh serta mengikuti seluruh pernyataan dan perbuatan beliau n , merupakan awal tanda cinta Rasul. Seseorang yang benar mencintai Rasulullah ialah orang yang mengikuti Rasulullah secara lahiriyah dan batiniyah, selalu menyesuaikan perkataan dan perbuatannya dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Anas bin Malik, beliau berkata: Rasulullah Shallallahu 'alaihi wa sallam berkata kepadaku: "Wahai, anakku! Jika kamu mampu pada pagi sampai sore hari di hatimu tidak ada sifat khianat pada seorangpun, maka perbuatlah," kemudian beliau Shallallahu 'alaihi wa sallam berkata kepadaku lagi: "Wahai, anakku! Itu termasuk sunnahku. Dan barangsiapa yang menghidupkan sunnahku, maka ia telah mencintaiku. Dan barangsiapa yang telah mencintaiku, maka aku bersamanya di Surga". Orang yang mencintai Rasulullah, ia harus membuktikan. Yaitu diwujudkan dengan semangat berpegang teguh dan menghidupkan Sunnah. Yakni mengamalkan sunnahnya, melaksanakan perintah dan menjauhi larangannya, mendahulukan itu semua dari hawa nafsunya.

Pengakuan Cinta Rasul

Minggu, 28 Februari 2010 16:27:50 WIB

Al Qadhi ‘Iyadh rahimahullah berkata: “Ketahuilah, orang yang mencintai sesuatu, ia akan mengutamakannya dan mengutamakan kecocokan dengannya. Jika tidak, maka ia tidak benar di dalam kecintaannya, dan dia (hanya) sebagai orang yang mengaku-ngaku saja. Maka orang yang benar di dalam kecintaannya kepada Nabi Shallallahu 'alaihi wa sallam adalah, orang yang nampak darinya tanda-tanda tersebut. Yang pertama dari tanda-tanda itu adalah, meneladani Nabi Shallallahu 'alaihi wa sallam, mengamalkan sunnahnya (ajarannya), mengikuti perkataan dan perbuatannya, dan beradab dengan adab-adabnya, pada waktu kesusahan dan kemudahan, pada waktu senang dan benci”. Imam Ibnu Rajab al Hambali rahimahullah berkata: “Kecintaan yang benar mengharuskannya mengikuti dan mencocoki di dalam kecintaan apa-apa yang dicintai dan kebencian di dalam apa-apa yang dibenci... Maka barangsiapa mencintai Allah dan RasulNya dengan kecintaan yang benar dari hatinya, hal itu menyebabkan dia mencintai -dengan hatinya- apa yang dicintai oleh Allah dan RasulNya, dan dia membenci apa yang dibenci oleh Allah dan RasulNya, ridha dengan apa yang diridhai oleh Allah dan RasulNya, murka terhadap yang dimurkai oleh Allah dan RasulNya, dan dia menunjukkan kecintaan dan kebenciannya ini dengan anggota badannya”

Pandangan Islam Terhadap Kebudayaan

Senin, 1 Februari 2010 15:56:55 WIB

Budaya atau kebudayaan berasal dari bahasa Sansekerta yaitu buddhayah. Merupakan bentuk jamak dari buddhi (budi atau akal), diartikan sebagai hal-hal berkaitan dengan budi dan akal manusia. Dalam bahasa Inggris, kebudayaan disebut culture. Berasal dari kata Latin Colere, yaitu mengolah atau mengerjakan. Bisa juga diartikan mengolah tanah atau bertani. Kata culture, juga kadang diterjemahkan sebagai "kultur" dalam bahasa Indonesia. Dalam Islam, istilah ini disebut dengan adab. Islam telah menggariskan adab-adab Islami yang mengatur etika dan norma-norma pemeluknya. Adab-adab Islami ini meliputi seluruh aspek kehidupan manusia. Tuntunannya turun langsung dari Allah l melalui wahyu kepada Rasul-Nya. Oleh karena itu, Allah Subhanahu wa Ta'ala menjadikan Rasul-Nya Shallallahu 'alaihi wa sallam sebagai teladan terbaik dalam hal etika dan adab ini. Sebelum kedatangan Islam, yang berkembang di tengah-tengah masyarakat Arab ketika itu ialah budaya jahiliyah. Di antara budaya jahiliyah yang dilarang oleh Islam, misalnya tathayyur, menisbatkan hujan kepada bintang-bintang, dan lain sebagainya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aktual

/2 almanhaj.or.id - [Kategori] Aktual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Pelestarian Situs Sejarah Dalam Timbangan Islam

Minggu, 31 Januari 2010 15:25:59 WIB

Pada masa pemerintahan Khalifah 'Umar bin al-Khaththâb, muncul gejala pada sebagian kaum muslimin yang memiliki ketergantungan kepada barang-barang peninggalan dan situs-situs sejarah yang tidak tercantum keutamaannya dalam nash. Fenomena ini dapat mempengaruhi dalm hal beragama. Maka Khalifah 'Umar bin al-Khaththâb dan para sahabat melarang dan memperingatkan manusia dari perbuatan tersebut. Ibnu Wadhdhâh meriwayatkan dengan sanadnya dari al-Ma'rur bin Suwaid, ia bercerita: Kami pergi untuk mengerjakan haji bersama 'Umar bin al-Khaththâb. Di tengah perjalanan, sebuah masjid berada di depan kami. Lantas, orang-orang bergegas untuk mengerjakan shalat di dalamnya. ‘Umar pun bertanya,"Kenapa mereka itu?" Orang-orang menjawab,”Itu adalah masjid. Rasulullah Shallallahu 'alaihi wa sallam pernah mengerjakan shalat di masjid itu," maka 'Umar berkata: “Wahai manusia. Sesungguhnya orang-orang sebelum kalian binasa, lantaran mereka melakukan perbuatan seperti ini, sampai akhirnya nanti mendirikan masjid baru di tempat tersebut. Siapa saja yang menjumpai shalat (wajib), maka shalatlah di situ. Kalau tidak, lewatilah saja"

Mendengar Dan Taat Merupakan Kekuatan Umat

Rabu, 14 Oktober 2009 16:16:11 WIB

Ya, mendengar dan taat kepada para imam (pemimpin negara) dan Amirul Mukminin, yang baik maupun yang jahat. Ini adalah satu di antara prinsip-prinsip Ahlu Sunnah. Prinsip ini telah dinyatakan secara tertulis oleh para imam (baca: para ulama) dalam kitab-kitab aqidah. Mereka memperingatkan (ummat) untuk tidak melakukan pembangkangan terhadap para pemimpin negara; sebab para ulama tersebut telah memahami dari Sunnah tentang celaan terhadap Khawarij dan tentang fitnah Khawarij yang dialami oleh umat. Karena itulah mereka menyatakan keharusan untuk mendengar dan taat kepada pemimpin dan imam negara, yang baik maupun yang jahat. Ini merupakan prinsip Ahlu Sunnah hingga hari ini. Dengan prinsip inilah Ahlu Sunnah terbedakan dengan kelompok lain, yaitu golongan ahli bid'ah; karena ahli-ahli bid'ah atau sebagian ahli bid'ah berpandangan tidak bolehnya mendengar dan taat kepada para pemimpin negara (yang menurut mereka jahat, Pent). Bahkan sebagian ulama mengatakan, bahwa melakukan pembangkangan terhadap para imam negara merupakan konsekuensi pasti dari bid'ah; ; karena ahli-ahli bid'ah atau sebagian ahli bid'ah berpandangan tidak bolehnya mendengar dan taat kepada para pemimpin negara (yang menurut mereka jahat, Pent).

Fatwa Palestina

Selasa, 13 Oktober 2009 02:00:14 WIB

Dan kami berwasiat kepada saudara-saudara kami kaum Muslimin di Palestina agar tetap bertaqwa kepada Allah dan bertaubat kepada-Nya, sebagaimana kami juga mewasiatkan kepada mereka agar bersatu dalam kebenaran, tidak berpecah belah dan tidak bertikai serta tidak memberikan kesempatan kepada musuh untuk menghina dan berbuat lebih zhalim lagi. Kami menganjurkan kepada saudara-saudara kami untuk melakukan tindakan-tindakan dalam rangka menghilangkan kezhaliman di daerah mereka sambil terus beramal dengan ikhlas karena Allah Subhanahu wa Ta'ala, mengharapkan ridha-Nya dan isti’anah (memohon bantuan) kepada Allah melalui kesabaran dan shalat serta tetap bermusyawarah dengan para ulama dalam segala urusan mereka. Karena itu adalah tanda mendapatkan hidayah dari Allah. Sebagaimana juga kami mengajak para cendikiawan dunia dan masyarakat internasiobnal secara umum agar melihat musibah ini dengan baik dan adil untuk memberikan masyarakat Palestina apa yang menjadi hak-hak mereka dan menghilangkan kezhaliman. Sehingga mereka bisa hidup mulia. Dan pada kesempatan ini juga, kami berterima kasih kepada semua negara dan individu yang telah berperan dalam membela dan membantu kaum Muslimin Palestina.

Mengapa Musibah Terus Mendera?

Selasa, 6 Oktober 2009 15:50:01 WIB

Wahai saudara-saudara seagama.. Kenyataannya memang pahit. Sesungguhnya, ada beberapa sebab dan bermacam-macam penyakit, hal itulah yang menjerumuskan umat ke dalam musibah-musibah, bencana-bencana dan ujian-ujian ini. Umat tidak akan dapat keluar dan melepaskan diri dari semua musibah ini, kecuali dengan taufik Allah Azza wa Jalla , dengan tambahan karunia dan kenikmatan dari-Nya. Permasalahan besar seperti ini tidak mungkin diselesaikan secara parsial, hanya melalui seminar-seminar, ceramah, kajian, dengan satu atau beberapa kalimat. Semua ini kami sampaikan, untuk tujuan saling menasihati dalam kebenaran dan kesabaran, dalam rangka mengajak untuk berpegang teguh dengan tali Allah, dalam upaya menjalin ta'awun (saling menolong) di atas kebajikan dan takwa. Maka, kami ingin mengatakan sebagai peringatan, sesungguhnya sebab-sebab yang telah menjerumuskan umat ini ke dalam belitan bencana dan ujian ini banyak, bahkan sangat beragam. Akan tetapi, secara global bermuara pada dua bahaya besar yang telah menimpa agama umat ini. Padahal, agama merupakan sebab kelestarian umat ini, petunjuk bagi umat dalam menangani urusan mereka. Bila penyebab ini tiada, maka pengaruhnya pun sirna.

Menghargai Pendapat Orang Lain

Senin, 17 Maret 2008 13:33:02 WIB

Slogan “menghargai pendapat orang lain”, berulang kali disampaikan melalui media audio maupun media cetak, dan ungkapan ini, seolah-olah sudah menjadi sebuah peraturan mengikat. Padahal ungkapan ini tidak mutlak, tidak sepenuhnya benar. Karena masalah-masalah yang berkaitan dengan din (agama), pijakannya ialah Al-Qur’an dan As-Sunnah, bukan berdasarkan pendapat. Sehingga siapapun yang salah dalam permasalahan din, maka pendapatnya tidak boleh dihargai dan tidak boleh didiamkan. Karena menghargai atau diam merupakan pengkhianatan terhadap Islam dan kaum muslimin ; juga berarti menyembunyikan al-haq (kebenaran), padahal Allah Azza wa Jalla berfirman. “ (Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang telah diberi kitab (yaitu) : “Hendaklah kalian menerangkan isi kitab itu kepada manusia, dan jangan kalian menyembunyikannya…)”

Sembilan Tuduhan Dusta Terhadap Syaikh Al-Albani

Minggu, 20 Januari 2008 09:31:58 WIB

Tuduhan ini terlalu tergesa-gesa untuk diucapkan. Sebab Syaikh Al-Albani pernah belajar beberapa ilmu alat dari ayahnya, seperti ilmu shorof. Beliau juga belakar darinya beberapa kitab madzhab Hanafi, seperti Mukhtashor Al-Qaduri. Darinya juga beliau belajar Al-Qur’an dan pernah menghatamkan riwayat Hafsh beserta tajwidnya. Beliau pun pernah belajar dari Syaikh Sa’id Al-Burhani kitab Maraqi Al-Falah, sebuah kitab yang bermadzhab Hanafi, dan kitab Syudzurudz Dzahab di cabang ilmu nahwu serta beberapa kitab balaghah. Beliau juga pernah menghadiri seminar-seminar Al-Allamah Muhammad Bahjat Al-Baithar bersama beberapa ustadz dari Al-Majma Al-Islami Damaskus, diantaranya : Izzudin At-Tanukhi. Waktu itu mereka belajar kitab Al-Hamasah syairnya Abu Tammam. Di akhir hayatnya, beliau sempat bertemu dengan Syaikh Muhammad Raghib Ath-Thabbakh. Beliau pun menyatakan takjub dengan Syaikh Al-Albani, dan menghadiahkan kepada beliau kitab Al-Anwar Al-Jaliyah Fi Mukhtashar Al-Atsbat Al-Hanbaliyah. Apabila engkau tahu semua ini, maka jelas bagimu bahwa tuduhan dusta mereka “Al-Albani tidak memiliki guru” menyelisihi realita yang ada. Dan tentunya tidak mengurangi kedudukan Syaikh meskipun hanya sedikit gurunya. Betapa banyak ulama yang hanya memiliki sedikit guru, dan itu tidak mempengaruhi kredibilitas keilmuannya. Bahkan diantara perawi hadits ada yang tidak meriwayatkan hadits kecuali dari dua atau tiga orang saja, bahkan ada juga yang berguru dari seorang Syaikh saja. Namun ternyata para ulama bersaksi akan kekuatan dan kesempurnaan hafalannya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aktual

/3 almanhaj.or.id - [Kategori] Aktual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Mencari Kepastian Dari Allah Dan Rasul-Nya

Rabu, 15 Agustus 2007 15:07:08 WIB

Termasuk hikmah dan fiqih dakwah, yaitu, pertama kali anda mengajak manusia menuju keimanan kepada Allah, Rasul-Nya, dan kitab-Nya. Kemudian, hendaklah anda mengatakan kepadanya : “Allah telah berfirman”, “Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda”, “Para sahabat Rasulullah telah berkata”. Dan termasuk kesalahan, yaitu anda menyebutkan sebab urusan aqidah (keyakinan) atau hukum syari’at, padahal anda telah beriman kepada Allah sebagai Rabb (Penguasa, Pendidik, Pembina), penciptaan dan perintah hanya milik Allah. Anda telah beriman Muhammad Shallallahu ‘alaihi wa sallam sebagai utusan Allah, anda telah beriman Al-Qur’an sebagai kitab (suci-Nya), dan anda telah beriman, bahwa Islam sebagai agama(Nya). Jika anda telah beriman kepada itu semua dengan sifat tersebut, maka tidak ada keraguan bahwa Allah tidak akan mensyariatkan suatu syari’at, kecuali akan mewujudkan kebahagian bagi anda.

Antara Taqlid Dan Ittiba’

Kamis, 2 Agustus 2007 22:48:58 WIB

Ittiba’ (mengikuti) kebenaran adalah kewajiban setiap manusia sebagaimana Alloh wajibkan setiap manusia agar selalu ittiba’ kepada wahyu yang diturunkan oleh Alloh kepada Rasul-Nya. Alloh jadikan wahyu tersebut sebagai petunjuk bagi manusia di dalam kehidupannya. Tidak ada yang membangkang kepada perintah Alloh tersebut kecuali orang-orang yang taqlid kepada nenek moyangnya atau kebiasaan yang berlaku di sekelilingnya atau hawa nafsunya yang mengajak untuk membangkang dari perintah AlIoh. Mereka tolak datangnya kebenaran karena taqlid. Tidak ada satu pun kesesatan kecuali disebabkan taqlid kepada kebatilan yang diperindah oleh iblis sehingga tampak sebagai kebenaran. Inilah sebab kesesatan setiap kaum para rasul yang menolak dakwah para rasul. IniIah sebab kesesatan orang-orang Nashara yang taqlid kepada pendeta-pendeta dan rahib-rahib mereka. Inilah sebab kesesatan setiap kelompok ahli bid’ah yang taqlid kepada pemikiran-pemikiran sesat dan gembong-gembong mereka

Kafirkah Orang Yang Tidak Mengkafirkan Orang Kafir?

Minggu, 29 Juli 2007 02:14:49 WIB

Syaikhul Islam ibnu Taimiyah rahimahullah berkata, “Penerapan hukum wajib dan hukum haram, penetapan pahala dan siksa, penetapan hukum kafir atau fasiq, rujukannya ialah Allah dan Rasul-Nya. Siapapun tidak berhak menetapkan hukum dalam masalah ini. Sesungguhnya wajib bagi siapa saja mewajibkan yang telah diwajibkan Allah dan Rasul-Nya dan mengharamkan yang telah diharamkan Allah dan Rasul-Nya” . Beliau rahimahullah juga menegaskan, hukum kafir dan fasiq termasuk hukum syar’i, bukan termasuk hukum yang dapat ditetapkan oleh akal secara bebas. Orangkafir ialah orang yang telah ditetapkan kafir oleh Allah dan Rasul-Nya. Dan orang fasiq ialah orang yang telah ditetapkan fasiq oleh Allah dan Rasul-Nya. Bagitu pula Ibnul Qayyim Al-Jauziyah rahimahullah mengatakan, takfir merupakan hukum syar’i. Orang kafir ialah orang yng telah dikafirkan oleh Allah dan Rasul-Nya. Beliau rahimahullah juga menegaskan, hukum kafir dan fasiq termasuk hukum syar’i, bukan termasuk hukum yang dapat ditetapkan oleh akal secara bebas. Orangkafir ialah orang yang telah ditetapkan kafir oleh Allah dan Rasul-Nya. Dan orang fasiq ialah orang yang telah ditetapkan fasiq oleh Allah dan Rasul-Nya.

Hukum Menamai Negeri Yahudi Dengan Israel

Jumat, 15 Juni 2007 03:08:41 WIB

Kaum muslimin tidaklah mengingkari bahwa orang-orang Yahudi berasal dari keturunan Ibrohim dan Israel/Isro’il, tetapi kaum muslimin memastikan bahwa orang-orang Yahudi adalah musuh-musuh Alloh dan musuh-musuh para rosul diantara para rosulNya yaitu Muhammad, Ibrohim dan Israel. Kaum muslimin meyakini dengan pasti bahwa tidak ada saling mewarisi antara pada nabi dengan musuh-musuh mereka dari orang-orang kafir, sama saja apakah orang-orang kafir ini orang-orang Yahudi, orang-orang Nashoro, atau dari orang-orang musyrik Arab dan yang lainnya, dan bahwasanya orang-orang yang paling dekat kepada Ibrohim dan seluruh para nabi adalah kaum muslimin yang mereka ini beriman kepada para nabi, mencintai para nabi, memuliakan para nabi, dan beriman kepada apa yang diturunkan oleh Alloh kepada mereka dari kitab-kitab suci dan shuhuf ; kaum muslimin menjadikan keimanan kepada semua ini termasuk pokok-pokok agama mereka, maka kaum muslimin-lah pewaris para nabi dan orang-orang yang paling dekat kepada para nabi!

Memahami Kufrun Duna Kufrin Dan Khilafah Harus Suku Quraisy?

Kamis, 7 Juni 2007 16:34:08 WIB

Tentang riwayat Ibnu Abbas, Pertama ; riwayat yang jelas dan sharih (nyata), dalam masalah membedakan antara dua jenis kekafiran, yaitu kufur akbar dan kufur ashghar. Kekafiran yang mengeluarkan dari agama dan kekafiran yang tidak mengeluarkan dari agama. Karena sesungguhnya, masalah berhukum dengan selain apa yang telah Allah turunkan termasuk kufur ashghar, permulaannya. Dan tidaklah keluar dari kufur ashghar kepada kufur akbar yang mengeluarkan dari agama, kecuali dengan istihlal (meyakini kehalalan berhukum dengan selain yang Allah turunkan). Wahai saudara-saudaraku, cukuplah kita membedakan antara negara Islam dengan negara kafir dengan manhaj Ahlus Sunnah, yaitu dengan syi’ar shalat dan iqamat. Maka negara yang ditempati semisal ini, maka itu negara Islam, dan jika dilarang maka itu negara kafir, kita mohon perlindungan kepada Allah Tabaraka wa Ta’ala. Ini diketahui oleh orang-orang yang pergi ke negara-negara Barat, yaitu anda tidak mendengar adzan shalat. Ini terlarang (di negara mereka). Ini adalah nergara kafir.

Sikap Islam Terhadap Perbudakan

Jumat, 16 Februari 2007 07:53:35 WIB

Sebenarnya perbudakan dahulu telah tersebar ke seluruh penjuru dunia, tidak hanya pada zaman Islam. Bangsa Romawi, Persia, Babilonia dan Yunani seluruhnya mengenal perbudakan. Dan para tokoh Yunani, seperti Plato dan Aristoteles juga mengakuinya. Bahkan mereka memiliki banyak sebab untuk memperbudak seseorang , seperti adanya perang, tawanan, penculikan atau karena menjadi pencuri. Tidak hanya itu, merekapun menjual anak-anak yang menjadi tanggungan mereka untuk dijadikan budak, bahkan sebagian mereka menganggap para petani sebagai budak belian. Mereka memandang hina terhadap para budak, karena itu para budak dipekerjakan untuk mengurusi pekerjaan-pekerjaan kotor dan berat. Orang-orang Eropa pun ketika menemukan benua Amerika, mereka memberikan sikap yang paling buruk terhadap penduduk asli. Begitulah perbudakan dengan sebab dan pengaruh-pengaruhnya yang sudah menyebar luas di luar Islam.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aktual

/4 almanhaj.or.id - [Kategori] Aktual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Hakekat Yang Tersembunyi Dari Sayyid Quthub

Rabu, 31 Januari 2007 03:01:04 WIB

Sayyid Quthub mengatakan :”Kami condong untuk menilai, bahwa kekhalifahan Ali Radhiyallahu ‘anhu adalah kelanjutan dari kekhalifahan dua syaikh sebelumnya. Adapun masa Utsman Radhiyallahu ‘anhu adalah kekosongan diantara dua masa tersebu". Sayyid Quthub mengatakan : “Sesungguhnya Mu’awiyah bersama temannya, yaitu Amr (bin ‘Ash), bisa mengalahkan Ali, bukan karena mereka lebih mengetahui tentang rahasia jiwa dan lebih berpengalaman dalam menentukan tindakan bermanfaat pada waktu yang tepat, akan tetapi keduanya sangat cepat dalam menggunakan semua senjata/cara. Adapun Ali terikat dengan budi pekertinya ketika memilih sarana untuk berselisih. Ketika Mua’wiyah dan temannya menggunakan kedustaan, kecurangan, penipuan, kemunafikan suap serta money politik, maka Ali tdak sanggup untuk turun pada derajat serendah ini. Sehingga tidak perlu heran atas kesuksesan keduanya dan kegagalan Ali. Dan sungguh kegagalan (Ali) ini lebih mulia dari segala kesuksesan”. Syaikh Abdul Aziz bin Baaz rahimahullah berkomentar : “Ini perkataan yang jelek, ini perkataan yang jelek, celaan terhadap Mu’awiyah, celaan terhadap Amr bin Al-Ash”. Beliau juga berkomentar tentang buku-buku ini, dengan mengatakan :”Sudah sepantasnya, untuk dirobek-robek”

Tujuan Hidup Seorang Muslim

Selasa, 22 Agustus 2006 17:10:08 WIB

Anda bisa melihat berapa banyak para da'i Muslim dan jama'ah-jama'ah Islam yang menghabiskan umurnya dan menghabiskan energinya untuk menegakkan hukum Islam atau menuntut berdirinya negara Islam. Mereka tidak tahu atau pura-pura tidak tahu, mereka lupa atau pura-pura lupa bahwa tegaknya hukum Islam tidak akan terwujud dengan cara seperti itu. Tujuan itu tidak akan terealisir kecuali dengan suatu manhaj yang dilakukan secara perlahan-perlahan, memerlukan waktu yang panjang, dilandaskan kepada kaidah yang jelas, harus dimulai dari penanaman akidah dan menghidupkan pendidikan Islam serta menekankan masalah akhlak. Jalan yang perlahan-lahan dan panjang ini merupakan jalan yang paling dekat dan paling cepat yang bisa ditempuh. Sebab untuk bisa mengaplikasikan tatanan Islam dan hukum syariat Allah bukan merupakan tujuan yang bisa dilakukan secara spontan dan tergesa-gesa.

Yahudi Musuh Agama !!!

Kamis, 27 Juli 2006 12:00:35 WIB

Semenjak awal kali kaum muslimin menghirup udara Islam : Orang-orang Yahudi telah melakukan permusuhan terhadap umat Islam dan Nabi mereka Shallalahu ‘alaihi wa sallam. Nabi kita Muhammad Shallallahu ‘alaihi wa sallam tidak luput dari gangguan orang-orang Yahudi. Mereka telah berusaha membunuh Nabi Muhammad Shallallahu ‘alaihi wa sallam tiga kali, (Pertama) mereka berusaha menimpakan batu ke kepala Nabi Muhammad Shallallahu ‘alaihi wa sallam, (Kedua) mereka meletakkan racun dalam (makanan) yaitu paha kambing, (Ketiga) ketika Labid bin Al-Asham Al-Yahudi –semoga laknat Allah Subhanahu wa Ta’ala ditimpakan kepadanya- menyihir Nabi Shallallahu ‘alaihi wa sallam.

Masa Kemenangan Islam Dan Tersebarnya Ke Berbagai Penjuru

Sabtu, 24 Juni 2006 09:44:36 WIB

Banyak hadits-hadits yang menjelaskan masa kemenangan Islam dan tersebarnya ke berbagai penjuru. Dari hadits-hadits itu tidak diragukan lagi bahwa kemenangan Islam di masa depan semata-mata atas izin pertolongan dari Allah Subhanahu wa Ta'ala, dengan catatan harus tetap kita perjuangkan, itu yang penting. Berikut ini akan saya tampilkan beberapa hadits yang saya harapkan dapat membakar semangat para pejuang Islam dan dapat dijadikan argumentasi untuk menyadarkan mereka yang fatalis tanpa mau berjuang sama sekali. "Allah Subhanahu wa Ta'ala telah menghimpun (mengumpulkan dan menyatukan) bumi ini untukku. Oleh karena itu, aku dapat menyaksikan belahan bumi Barat dan Timur. Sungguh kekuasaan umatku akan sampai ke daerah yang dikumpulkan (diperlihatkan) kepadaku itu".

Ada Apa Di Balik Gempa ?

Sabtu, 27 Mei 2006 17:06:21 WIB

Ini adalah sebuah peristiwa besar yang semestinya menggerakkan hati kita. Karenanya, dunia seisinya membicarakannya dan mengikuti berita serta perkembangannya. Seorang mukmin yang dikaruniai taufiq oleh Allah Subhanahu wa Ta’ala, dalam kejadian dan musibah besar seperti ini, harus melakukan berbagai renungan keimanan, sehingga akan menambah keshalihan dan kedekatannya kepada Allah Subhanahu wa Ta’ala, juga menambah rasa takutnya untuk bertemu dan berhadapan dengan-Nya. Selain itu ia juga akan mengambil hikmah dan pelajaran dari tanda-tanda kekuasaan Allah Subhanahu wa Ta’ala. Sebab itu, setelah peristiwa besar ini kita harus merenungi beberapa hal yang harus senantiasa diingat dan disadari sepenuhnya oleh setiap muslim

Pandangan Materialistis Terhadap Kehidupan Dan Bahaya-Bahayanya

Rabu, 29 Maret 2006 15:05:40 WIB

Makna pandangan materialistis terhadap dunia : Yaitu pemikiran seseorang yang hanya terbatas pada bagaimana mendapatkan kenikmatan sesaat di dunia, sehingga apa yang diusahakannya hanya seputar masalah tersebut. Pikirannya tidak melampui hal tersebut, ia tidak mempedulikan akibat-akibatnya, tidak pula berbuat dan memperhatikan masalah tersebut. Ia tidak mengetahui bahwa Allah menjadikan dunia ini sebagai ladang akhirat. Allah menjadikan dunia ini sebagai kampung beramal dan akhirat sebagai kampung balasan. Maka barangiapa mengisi dunianya dengan amal shalih, niscaya ia mendapatkan keberuntungan di dua kampung tersebut. Sebaliknya barangsiapa menyia-nyiakan dunianya, niscaya ia akan kehilangan akhiratnya. Allah berfirman. “Rugilah ia di dunia dan di akhirat. Yang demikian itu adalah kerugian yang nyata”

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aktual

/5 almanhaj.or.id - [Kategori] Aktual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Sekitar Pemboikotan Dan Pemutusan Hubungan

Senin, 28 Nopember 2005 09:15:10 WIB

Dalam masa-masa terakhir dari kehidupan kaum muslimin ini tampak di medan amal islami, gambaran yang aneh dan jauh dari Islam. Gambaran itu adalah tahazzub (berpartai-partai), bergolong-golongan dan berkelompok-kelompok kecil. Hal ini menjadikan pemegang manhaj ini (manhaj tahazzub) membuat dasar-dasar kaidah yang khusus untuk menjaga struktur dan keberadaan mereka. Dan untuk mengikat dan memelihara anggota-anggota mereka dari pemikiran-pemikiran yang masuk ke dalam kelompok mereka. Anda akan melihat mereka, yang tidak mengijinkan anggota-anggotanya untuk bermajlis dengan penuntut-penuntut ilmu. Jika mereka mengijinkan, mereka membatasi anggota-anggotanya dengan batasan-batasan yang ketat. Apa bila mereka melihat perubahan pada pemikiran-pemikiran anggota-anggotanya, maka mereka pun melarang anggota-anggotanya itu untuk kembali datang ke majlis orang-orang yang memberi teguran tersebut .

Antara Syari'at Dan Problema Kontemporer

Jumat, 23 September 2005 07:15:41 WIB

Ada beberapa hal yang memaksa seseorang sedikit menunjukkan sikap lunak manakala menghadapi sebagian problematika yang berkembang di lapangan terkait dengan problematika-problematika kontemporer. Hal ini banyak sekali menyita perhatian anak-anak generasi sekarang ini dan banyak pula manusia yang terjerumus ke dalamnya sementara mereka bingung antara memilih hukum-hukum syari'at dari satu sisi dan tuntunan dunia kontemporer dari sisi yang lain. Contohnya, masalah televisi, ikhtilath (percampurbauran antara bukan mahram), problematika seputar pariwisata, bunga riba dan problematika-problematika lainnya yang dapat melelahkan generasi saat ini. Jadi, bagaimana berinteraksi dengan problematika-problematika yang demikian rumit tersebut ?

Memohon Kepada Allah Agar Menolong Ulama-Ulama Kita Dari Mulut-Mulut Orang Bodoh

Selasa, 9 Agustus 2005 20:32:41 WIB

Kita mendengarkan apa yang disandarkan kepada sebagian ulama yang terpandang, kemudian setelah kita menelitinya ternyata persoalannya berbeda dengan hal itu. Seringkali dikatakan: Si-Fulan mengatakan begini. Namun setelah kita mengeceknya, kita menemukan perkaranya tidaklah demikian, dan ini merupakan kejahatan yang sangat besar. Bila Rasulullah bersabda: "Sesusungguhnya berdusta atas namaku tidaklah sama dengan berdusta atas nama siapapun". Atau yang semakna dengan ini, maka berdusta atas nama ulama dalam perkara yang berkaitan dengan syariat Allah Ta'ala tidaklah sama dengan berdusta atas seseorang dari kalangan manusia biasa, karena hal ini mengandung hukum syar'i yang disandarkan kepada sang alim yang dipercaya ini.

Kapan Seseorang Menyalahi Paham Salaf Dan Dikatakan Bukan Salafi ? Bagaimana Membantah Ahli Bid'ah?

Minggu, 10 Juli 2005 07:10:40 WIB

Bukanlah tiap orang berhak -baik seorang alim ataupun penuntut ilmu- untuk mengeluarkan ataupun memasukkan seseorang kedalam salafiyyah. Karena salafiyyah bukanah perusahaan, yayasan sosial, ataupun partai politik. Salafiyyah adalah Islam itu sendiri.Tidak seorangpun dapat mengeluarkan seseorang dari dalam Islam, sebab seseorang tidak akan keluar dari Islam kecuali dengan kekafiran ataupun mengingkari sesuatu perkara prinsip yang telah diketahui secara pasti dalam agama. Seseorang tidak akan keluar dari Islam kecuali dengan beberapa persyaratan yang telah disebutkan ulama. Ungkapan yang diperbolehkan sebatas: " si fulan telah menyelisihi manhaj salaf, sifulan telah meyelisihi aqidah, menyelisihi apa-apa yang diperbuat salaf" hal ini kita nyatakan jika dia keliru dalam pemahaman salaf atau menjauhi kebenaran salaf.dalam masalah-masalah ataupun kaedah-kaedah tertentu

Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

Jumat, 4 Februari 2005 14:58:55 WIB

Yang semisal dengan bid’ah menguji manusia dengan perseorangan yang terjadi dewasa ini dari sekelompok kecil Ahlus Sunnah yang gemar mentajrih saudara-saudaranya sesama Ahlus Sunnah dan mentabdi’ mereka, sehingga mengakibatkan timbulnya hajr, taqathu’ dan memutuskan jalan kemanfaatan dari mereka. Tajrih dan tabdi’ tersebut dibangun di atas dugaan suatu hal yang tidak bid’ah namun dianggap bid’ah. Dan modal ilmunya yang terbesar adalah tajrih, tabdi’ dan tahdzir terhadap mayoritas Ahlus Sunnah, padahal si Jarih ini ini tidaklah dapat menjangkau mata kaki orang-orang yang dicelanya dari sisi banyaknya kemanfaatan pada pelajaran-pelajaran, ceramah-ceramah dan tulisan-tulisan mereka.

Fatwa Syaikh Nasir bin Abdul karim Al-Aql Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Rabu, 8 September 2004 23:29:48 WIB

Sekarang kita perhatikan dampak dari perilaku ini, yang marak terjadi di tengah-tengah ahlus sunnah, yang menimbulkan keprihatinan dan percekcokan. Kita dapatkan mereka saling berselisih tentang suatu masalah dan menerapkan kepada musuh dan lawan mereka sesama ahlus sunnah, baro'ah yang sempurna, sampai mereka membenci mereka, memperbolehkan menjelekkan mereka, menyebarkan aib mereka, mereka berniat karena Allah mendakwahi lawan mereka namun mereka menyebarkan aib mereka dan mentahdzir mereka. Hal ini menyelisihi ushul (pokok) syariat. Iya memang, jika mereka melakukan kesalahan diperingatkan kesalahan-kesalahannya, namun tetap dengan mengakui keutamaan dan kemampuan yang mereka miliki. Ini adalah perkara dharuri (yang wajib dilakukan) atau jika tidak. akan timbul fitnah di tengah-tengah kaum muslimin.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aktual

/6 almanhaj.or.id - [Kategori] Aktual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Shalih bin Fauzan Al-Fauzan Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Senin, 23 Agustus 2004 23:00:08 WIB

Diantara kerusakan-kerusakan perpecahan di tengah-tengah kaum muslimin, disebabkan disibukkannya mereka satu dengan lainnya dengan mentajrih (mencela) dengan gelar-gelar yang buruk. Sesungguhnya banyak dan banyak dari para penuntut ilmu yang bertanya sampai kepada kami bahwa semangat dan kesibukan mereka hanyalah memperbincangkan manusia dan kehormatan mereka, baik di majelis-majelis maupun perkumpulan mereka, sembari menyalahkan ini dan membenarkan itu, memuji ini dan menyatakan itu sesat... Tidaklah mereka ini disibukkan melainkan hanya memperbincangkan manusia.."

Fatwa Syaikh Abdul Muhsin Al-Abbad Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Senin, 23 Agustus 2004 22:45:44 WIB

Upaya pemecahbelahan di tengah-tengah barisan Ahlus Sunnah, untuk kesekian kalinya sesuai dengan apa yang kita ketahui, ditemukan terjadi pada orang-orang yang berintisab sebagai Ahlus Sunnah sebagai orang-orang yang menentangnya. Mereka pun berdiri di jalan dakwah sembari melepaskan kendali lisan-lisan mereka dengan mengadakan kedustaan terhadap kehormatan para du'at, dan mereka temukan di jalan ahlus sunnah ini aral rintangan berupa fanatisme yang serampangan. Sekiranya anda melihat mereka! Orang-orang miskin yang memprihatinkan keadaan dan kerusakan yang ada pada mereka. Mereka gemar 'melompat' dan 'meloncat', dan Allahlah yang lebih tahu tentang apa yang mereka upayakan. Anda akan benar-benar mendapatkan pada diri mereka sikap yang ceroboh dan sembrono dalam lamunan mereka yang melayang.

Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin Terhadap Jama'ah Yang Gemar Menghajr Dan Mentabdi

Minggu, 27 Juni 2004 16:49:47 WIB

Salafiyyah adalah ittiba' terhadap manhaj Nabi Shallallahu 'alaihi wa Sallam dan sahabat-sahabatnya, dikarenakan mereka adalah salaf kita yang telah mendahului kita. Maka, ittiba' terhadap mereka adalah salafiyyah. Adapun menjadikan salafiyyah sebagai manhaj khusus yang tersendiri dengan menyesatkan orang-orang yang menyelisihinya walaupun mereka berada di atas kebenaran, maka tidak diragukan lagi bahwa hal ini menyelisihi salafiyyah!!! Kaum salaf seluruhnya menyeru kepada Islam dan bersatu di atas Sunnah Rasul Shallallahu 'alaihi wa Sallam, mereka tidak menyesatkan orang-orang yang menyelisihinya karena perkara takwil/penafsiran yang berbeda, Allahumma, kecuali dalam perkara aqidah, dikarenakan mereka berpandangan bahwa siapa-siapa yang menyelisihinya dalam perkara aqidah, maka telah sesat.

Fatwa Syaikh Muhammad Nashiruddin Al-Albani Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Jumat, 25 Juni 2004 08:46:05 WIB

"Syuf (perhatikan) wahai saudaraku! Aku menasehatkanmu dan para pemuda lainnya yang berada di jalan munharif (menyeleweng) sebagaimana tampak pada kami, wallahu a'lam, untuk tidak membuang-buang waktumu untuk mencela satu dengan lainnya dan sibuk dengan mengatakan fulan begini dan fulan berkata begitu. Dikarenakan, pertama, hal ini tidaklah termasuk ilmu sama sekali, dan yang kedua, uslub (cara) ini akan merasuk ke dada dan menyebabkan kedengkian serta kebencian di dalam hati. Wajib atasmu menuntut ilmu!!! Karena ilmulah yang akan menyingkapkan apakah perkataan ini yang mencela Zaid atau fulan dari manusia dikarenakan dirinya memiliki banyak kesalahan, apakah berhak bagi kita untuk menyebutkan shohibul bid'ah atau mubtadi' ataukah tidak??

Fatwa Syaikh Abdul Aziz bin Baz Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Kamis, 24 Juni 2004 10:48:04 WIB

Telah merebak di zaman ini tentang banyaknya orang-orang yang menisbatkan diri kepada ilmu (tholibul 'ilm, pent.) dan terhadap dakwah kepada kebajikan (da'i, pent.) yang mencela kehormatan kebanyakan saudara-saudara mereka para du'at yang masyhur dan memperbincangkan kehormatan (menjelekkan, pent.) para thullabul 'ilm (penuntut ilmu), para du'at dan khatib (penceramah). Mereka melakukannya secara sirriyah (sembunyi-sembunyi) di dalam majelis-majlis mereka, dan bisa jadi ada yang merekamnya di kaset-kaset kemudian disebarkan kepada manusia. Terkadang pula mereka melakukannya secara terang-terangan di dalam muhadharah 'am (ceramah umum) di masjid-masjid. Cara ini menyelisihi dengan apa-apa yang diperintahkan Allah dan rasul-Nya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nasehat

/1 almanhaj.or.id - [Kategori] Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Tiga Nasihat Dan Wasiat Syaikh Abdul Aziz Bin Abdillah Bin Baaz

Minggu, 17 Januari 2010 15:20:56 WIB

Saudara-saudaraku, bergegaslah untuk membaca Kitab Rabb kalian, mentadabburi (merenungi dan memperhatikan) maknanya, memanfaatkan waktu dan majlis untuk itu. Al Qur`an al Karim merupakan tali Allah yang kuat, dan jalanNya yang lurus. Orang yang berpegang teguh dengan al Qur`an, dia bisa sampai kepada Allah dan Surga. Dan barangsiapa yang berpaling darinya, dia akan sengsara di dunia dan akhirat. Waspadalah terhadap segala yang dapat menghalangi kalian dari Kitabullah dan yang bisa melalaikan kalian dari dzikir, yaitu yang berupa selebaran-selebaran, majalah-majalah atau sejenisnya yang lebih banyak bahayanya daripada manfaatnya. Jika memang perlu untuk menelaah majalah-majalah atau selebaran-selebaran itu, maka jadwalkan waktu khusus dan lakukanlah seperlunya. Hendaklah juga menyediakan waktu khusus untuk membaca atau mendengarkan Kitabullah dari orang yang membacanya, untuk mengobati penyakit hati dengannya, supaya terpacu untuk taat kepada khaliqnya, Rabb yang memiliki manfaat, madharat, hak memberi dan hak tidak memberi, tidak ada ilah yang berhak diibadahi kecuali Allah.

Penuntut Ilmu Harus Bertaqwa Kepada Allah, Menghormati Guru, Tunduk Kepada Kebenaran

Sabtu, 16 Februari 2008 02:03:25 WIB

Seorang penuntut ilmu wajib menghormati ustadz (guru)nya yang telah mengajarnya, wajib beradab dengan adab yang mulia, juga harus berterima kasih kepada guru yang telah mengajarkan ilmu yang bermanfaat kepadanya. Rasulullah shallallaahu ‘alaihi wa sallam bersabda. “Tidak termasuk golongan kami; orang yang tidak menghormati yang lebih tua, tidak menyayangi yang lebih muda, dan tidak mengetahui hak seorang ulama” Syaikh al-‘Allamah ‘Abdurrahman bin Nashir as-Sa’di rahimahullaah berkata, “Seorang penuntut ilmu harus memperbaiki adabnya terhadap gurunya, memuji Allah yang telah memudahkan baginya dengan memberikan kepadanya orang yang mengajarkannya dari kebodohannya, menghidupkannya dari kematian (hati)nya, membangunkannya dari tidurnya, serta mempergunakan setiap kesempatan untuk menimba ilmu darinya. Hendaklah ia memperbanyak do’a bagi gurunya, baik ketika ada maupun ketika tidak ada.

Penuntut Ilmu Tidak Boleh Futur, Tidak Boleh Putus Asa Dan Waspada Terhadap Bosan

Jumat, 15 Februari 2008 11:18:08 WIB

Ingatlah wahai saudaraku, kehadiran Anda dalam majelis ilmu cukup membuat Anda mendapatkan pahala. Bagaimana jika Anda mengumpulkan antara pahala dan manfaat? Oleh karena itu, janganlah putus asa. Ketahuilah, ada beberapa orang yang jika saya ceritakan kisah mereka, maka Anda akan terheran-heran. Di antaranya, pengarang kitab Dzail Thabaqaat al-Hanabilah. Ketika menulis biografi, ia menyebutkan banyak cerita unik beberapa orang ketika mereka menuntut ilmu. ‘Abdurrahman bin an-Nafis -salah seorang ulama madzhab Hanbali- dulunya adalah seorang penyanyi. Ia mempunyai suara yang bagus, lalu ia bertaubat dari kemunkaran ini. Ia pun menuntut ilmu dan ia menghafal kitab al-Haraqi, salah satu kitab madzhab Hanbali yang terkenal. Lihatlah bagaimana keadaannya semula. Ketika ia jujur dalam taubatnya, apa yang ia dapatkan?Demikian pula dengan ‘Abdullah bin Abil Hasan al-Jubba’i. Dahulunya ia seorang Nashrani. Akhirnya ia masuk Islam, menghafal Al-Qur-an dan menuntut ilmu. Sebagian orang yang sempat melihatnya berkata, “Ia mempunyai pengaruh dan kemuliaan di kota Baghdad.”

Penuntut Ilmu Harus Berusaha Mencari Nafkah Dan Tidak Menjadi Beban Orang Lain

Kamis, 14 Februari 2008 19:08:33 WIB

Hendaknya para penuntut ilmu mencari nafkah untuk biaya hidupnya terutama bagi mereka yang telah berumah tangga bahkan wajib hukumnya bagi mereka. Ia tidak boleh malas bekerja dan menjadi beban orang lain, apalagi dengan meminta-minta. Sebab, Rasulullah shallallaahu ‘alaihi wa sallam telah mengecam perbuatan itu dalam sabda beliau. “Seseorang senantiasa meminta-minta kepada manusia hingga ia akan datang pada hari Kiamat dalam keadaan tidak ada sekerat daging pun di wajahnya". Seorang penuntut ilmu harus mencari nafkah guna menjaga kehormatannya meskipun harus dengan menjual kayu bakar di pasar. Rasulullah shallallaahu ‘alaihi wa sallam bersabda. “Sungguh, seseorang dari kalian mengambil talinya lalu membawa seikat kayu bakar di atas punggungnya kemudian ia menjualnya sehingga dengannya Allah menjaga kehormatannya, itu lebih baik baginya daripada ia meminta-minta kepada manusia, mereka memberinya atau tidak memberinya

Nasehat Untuk Pendiri Organisai, Jama'ah Dan Partai

Selasa, 22 Januari 2008 02:22:04 WIB

Lembaga Dakwah pada zaman sekarang menyebar di mana-mana. Mereka mendirikan organisasi, partai dan beberapa jama’ah, mereka berdalih untuk memperjuangkan Islam. Akan tetapi kenyataan yang ada, mereka saling berpecah-belah. Mereka merasa kelompoknya yang paling benar, para pengikutnya pun merasa bangga dengan pemimpinnya, keputusan pemimpin seperti wahyu ilahiah yang tidak boleh dibantah dan harus ditaati, terancam jiwanya bila dikritik karena salah keputusannya, mau mengkritik akan tetapi tidak mau dikritik, kadang kala menolak da’i yang bukan golongannya apabila dianggap merugikan kelompoknya sekalipun da’i itu benar, mereka merasa sedih bila anggotanya keluar. Inilah kenyataan yang tidak bisa dipungkiri bagi orang yang tahu hakikatnya. Benarkah demikian cara kita memperjuangkan Islam? Ibnu Katsit rahimahullah berkata : “Pemeluk agama sebelumnya berselisih satu sama lain di dalam pola berfikir. Masing-masing mengaku bahwa kelompoknya yang benar, umat ini pun berselisih satu sama lain di dalam beragama, semuanya tersesat kecuali satu yaitu Ahlus Su’nnah wal Jama’ah, yaitu mereka yang berpegang teguh dengan Al-Qur’an dan Sunnah Rasululloh Shallallahu ‘alaihi wa sallam, dan generasi pertama dari kalangan Sahabat Radhiyallahu ‘anhum dan para tabi’in dan para ulama kaum muslimin (salaf) dahulu dan sekarang

Nasehat Bagi Para Da'i Salafi

Sabtu, 5 Januari 2008 13:35:31 WIB

Tidak boleh bagi seseorang untuk meyakini, bahwa orang lain itu pasti salah dan dialah yang benar dalam perkara yang pintu ijtihad masih terbuka. Kalau orang tersebut berkeyakinan seperti ini, maka seolah-olah dia mendudukkan dirinya di singgasana kenabian dan kesucian. Jika orang lain bisa salah maka engkau juga bisa salah, dan kebenaran yang engkau dakwahkan juga didakwahkan oleh selainmu. Dari sinilah sebagian pemuda (salafi –pent) menisbatkan dirinya kepada kelompok atau orang alim tertentu dan mengambil serta membelanya baik salah atau benar. Inilah yang menyebabkan perpecahan umat dan melemahkan kekuatan mereka. Dan hal ini menjadikan para pemuda yang berjalan di jalan agama ini sebagai bahan gunjingan dan cacian oleh kelompok sesat.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nasehat

/2 almanhaj.or.id - [Kategori] Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Pemuda Multazim

Rabu, 23 Mei 2007 16:34:31 WIB

Fenomena yang dialami oleh para pemuda multazim, yaitu perpecahan dan saling menganggap sesat serta menimpakan rasa permusuhan terhadap orang yang tidak sejalan dengan manhaj mereka, tidak diragukan lagi, bahwa ini sangat disesalkan dan disayangkan. Bisa jadi hal ini menyebabkan hantaman yang besar. Perpecahan semacam ini merupakan dambaan para setan dari golongan jin dan manusia, karena setan-setan manusia dan jin tidak menyukai para ahli kebaikan bersatu padu, mereka menginginkan perpecahan, karena mereka tahu persis bahwa perpecahan itu akan menghilangkan kekuatan yang hanya bisa dicapai dengan iltizam dan ittijah kepada Allah Subhanahu wa Ta’ala. Hal ini ditunjukkan oleh ayat-ayat berikut: "Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu". "Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka." Allah Subhanahu wa Ta’ala telah melarang kita bercerai berai dan menjelaskan akibatnya yang mengerikan. Dan yang wajib bagi kita adalah menjadi satu umat dan satu kalimat.

Nasehat Dalam Menghadapi Musibah ; Gemba Bumi Dan Bencana Alam

Selasa, 6 Februari 2007 02:45:14 WIB

Al-Alamah Ibnul Qayyim rahimahullah mengatakan : ”Pada sebagian waktu, Allah Subhanahu wa Ta’ala memberikan ijin kepada bumi untuk bernafas, lalu terjadilah gempa yang dahsyat. Dari peristiwa itu, lalu timbul rasa takut pada diri hamba-hamba Allah, taubat dan berhenti dari perbatan maksiat, tunduk kepada Allah dan penyesalan. Sebagaimana perkataan ulama Salaf, pasca gempa. ”Sesungguhnya Rabb kalian mencela kalian”, Umar bin Khaththab Radhiyallahu ’anhu, pasca gemba di Madinah menyampaikan khutbah dan nasihat ; beliau Radhiyallahu ’anhu mengatakan, ”Jika terjadi gempa lagi, saya tidak akan mengijinkan kalian tinggal di Madinah”. Atsar-atsar dari Salaf tentang hal ini sangat banyak. Maka saat terjadi gempa atau peristiwa lain, seperti gerhana, angin ribut atau banjir, wajib segera bertaubat kepada Allah Azza wa Jalla.

Perbedaan Antara Nasehat Dan Ghibah

Jumat, 5 Januari 2007 00:10:06 WIB

Syaikh Husein Al-Awaisyah dalam sebuah bukunya menuliskan sebuah bab yang artinya, "Perkara-perkara yang disangka bukan ghibah, tetapi sebenarnya termasuk ghibah", di antaranya beliau menyebutkan dalam point yang kedelapan. "Dan barangkali Allah memberi keutamaan kepada seseorang dalam hal amar ma'ruf nahi munkar, di mana tidak sembarang orang dapat menasehati orang lain lebih-lebih kalau orang yang dinasehati tersebut sulit untuk menerima nasehat, kemudian orang tersebut menerima nasehatnya dengan jujur dan ikhlas, dan nampak dari dia keinginan yang kuat untuk bertaubat, akan tetapi si penasehat tersebut nampaknya lemah dalam menghadapi syetan, tiba-tiba ia menceritakan aib orang tersebut di hadapan manusia, "Si fulan melakukan ini dan itu, si fulan berbuat demikian, kemudian saya menasehatinya."

Mutiara Nasehat Syaikh Ibnu Bazz Terhadap Tholibul 'Ilm

Kamis, 17 Agustus 2006 10:34:04 WIB

Adalah tidak diragukan lagi, bahwasanya menuntut ilmu termasuk seutama-utama amalan yang dapat mendekatkan diri kepada Allah, termasuk sebab-sebab kesuksesan meraih surga dan kemuliaan bagi pelakunya. Termasuk hal yang terpenting dari perkara-perkara yang penting adalah mengikhlaskan diri dalam menuntut ilmu, menjadikan menuntutnya karena Allah bukan karena selain-Nya. Dikarenakan yang demikian ini merupakan jalan yang bermanfaat baginya dan juga merupakan sebab diperolehnya kedudukan yang tinggi di dunia dan akhirat. Dan sungguh telah datang sebuah hadits dari Nabi Shallallahu ‘alaihi wa Sallam, bahwasanya beliau bersabda. "Barangsiapa yang mempelajari suatu ilmu dengan mengharap wajah Allah, tidaklah ia mempelajarinya melainkan untuk memperoleh harta dunia, dia takkan mendapatkan harumnya bau surga di hari kiamat."

Antara Nasehat Dan Keikhlasan

Rabu, 17 Mei 2006 12:09:17 WIB

Nasehat merupakan amalan yang penting dalam Islam, bahkan Rasulullah shalallahu 'alaihi wasallam mengatakan bahwa "dien itu adalah nasehat", dan beliau memberikan syarat kepada Jarir bin Abdullah radhiallahu 'anhu ketika memba'iatnya di antaranya "memberikan nasehat kepada setiap muslim". Oleh karena itu, seorang pemberi nasehat harus membersihkan niatnya dari segala ketamakan dunia dan keinginan mendapatkan pujian manusia dan maksud buruk lainnya. Al Imam Ibnu Rajab rahimahullah menjelaskan bahwa orang yang menampakkan ucapan dan perbuatannya kepada manusia perbuatan yang baik, tetapi ia mempunyai maksud mencapai tujuan yang buruk, lalu dipuji oleh manusia disebabkan perbuatan baik yang ia tampakkan padahal mempunyai tujuan yang buruk, lalu dia gembira dengan pujian manusia, maka orang tersebut diancam oleh Allah Ta'ala dengan adzab yang sangat pedih.

Pengertian Nasehat

Sabtu, 6 Mei 2006 11:37:51 WIB

Kata "nasehat" berasal dari bahasa arab, dari kata kerja "Nashaha" yang berarti "khalasha", yaitu murni serta bersih dari segala kotoran, juga bisa berarti "Khaatha", yaitu menjahit. Imam Ibnu Rajab rahimahullah menukil ucapan Imam Khaththabi rahimahullah, "Nasehat itu adalah suatu kata untuk menerangkan satu pengertian, yaitu keinginan kebaikan bagi yang dinasehati." Imam Khaththabi rahimahullah menjelaskan arti kata "nashaha" sebagaimana dinukil oleh Imam Nawawi rahimahullah, "Dikatakan bahwa "nashaha" diambil dari "nashahtu al-'asla", apabila saya menyaring madu agar terpisah dari lilinnya sehingga menjadi murni dan bersih, mereka mengumpamakan pemilihan kata-kata agar tidak berbuat kesalahan dengan penyaringan madu agar tidak bercampur dengan lilinnya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nasehat

/3 almanhaj.or.id - [Kategori] Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Da'i Agar Menyebarkan As-Sunnah Dan Mengajari Manusia

Jumat, 30 Desember 2005 13:57:05 WIB

Tidak diragukan lagi, bahwa kewajiban para ulama, di mana pun mereka berada, adalah menyebarkan kebenaran, menyebarkan As-Sunnah dan mengajari manusia serta tidak enggan atau sungkan untuk melakukannya. Bahkan wajib atas para ahli ilmu untuk menyebarkan kebenaran melalui kajian-kajian di masjid sekitar tempat tinggal mereka, walaupun mereka bukan imam masjid-masjid tersebut. Sementara para imam masjid pun wajib berdakwah, setidaknya melalui khutbah-khutbah Jum'at. Jadi masing-masing mereka wajib mempedulikan khutbah Jum'at dan memenuhi kebutuhan masyarakat. Begitu pula ceramah-ceramah dan seminar-seminar, harus bisa memenuhi kebutuhan masyarakat, hendaknya para praktisi dakwah menjelaskan perkara-perkara agama yang masih samar terhadap masyarakat, menerangkan tentang kewajiban-kewajiban terhadap sesamanya, baik itu tetangga maupun lainnya.

Nasihat Bagi Pemuda Muslim Dan Penuntut Ilmu

Jumat, 5 Agustus 2005 09:54:49 WIB

Akan tetapi kegembiraan kami terhadap kebangkitan yang kami rasakan pada tahun-tahun terakhir tidak berlangsung lama. Kita telah dikejutkan dengan terjadinya sikap "berbalik", dan perubahan yang dahsyat pada diri pemuda-pemuda itu, di sebagian negeri. Sikap tersebut, hampir saja memusnahkan pengaruh dan buah yang baik sebagai hasil kebangkitan ini, apa penyebabnya ? Di sinilah letak sebuah pelajaran penting, penyebabnya adalah karena mereka tertimpa oleh perasaan ujub (membanggakan diri) dan terperdaya oleh kejelasan bahwa mereka berada di atas ilmu yang shahih. Perasaan tersebut bukan saja diseputar para pemuda muslim yang terlantar, bahkan terhadap para ulama.

Nasehat Untuk Penuntut Ilmu Dalam Bermasyarakat

Kamis, 23 Juni 2005 14:10:36 WIB

Maka seorang penuntut ilmu yang berjalan di atas hujjah, ia mengetahui dalil-dalil syar'iyah, mengetahui hukum-hukum Islam dan mengamalkannya, tetap tegak kepalanya di mana saja dan tetap terhormat di mana saja, lebih-lebih di tengah-tengah jama'ahnya dan penduduk negerinya bila mereka mengetahui keilmuan dan wejangan (nasehat)nya serta kejujuran dan kehati-hatiannya. Sebab, itulah faktor-faktor yang menyebabkannya terhormat, bahkan menjadi dokter yang bijaksana yang menyeru ke jalan Allah dengan hujjah dan kelembutan. Orang yang demikian akan tegak kepalanya dan dihormati di mana saja, di desa atau kabilah atau lainnya jika ia berperilaku dengan ilmu, baik perkataan maupun perbuatan, jauh dari perilaku fasik dan karakter orang-orang jahat.

Berhati-Hati Dalam Memberi Fatwa

Senin, 18 April 2005 07:28:56 WIB

Seorang muslim wajib memelihara agamanya dan hendaknya tidak meminta fatwa dari yang asal-asalan dan tidak berkompeten, tidak secara tertulis dan tidak juga lewat siaran yang dapat didengar dan tidak dari jalan apapun, baik yang berbicara itu seorang pakar maupun seorang ahli, karena yang memberikan fatwa harus mantap dalam memberikan fatwa, karena tidak setiap yang memberikan fatwa itu berkompeten untuk memberi fatwa, maka harus waspada. Dan jangan memberi fatwa kecuali berdasarkan ilmu, alihkan mereka kepada selain anda, yaitu kepada yang anda perkirakan lebih baik dari anda di negeri ini dan lebih mengetahui al-haq. Jika tidak, maka katakanlah, â€œBeri saya waktu untuk mengkaji dalil-dalilnya dan menganalisa masalahnyaâ€. Setelah anda merasa mantap dengan kebenaran dalil-dalilnya, barulah anda beri mereka fatwa yang anda pandan benar.

Apakah Kita Boleh Menghajr [Mengisolasi/Memboikot] Orang-Orang Yang Menyalami Ahlul Bid'ah ?

Senin, 10 Januari 2005 15:17:52 WIB

Salafiyun sebelum kita, mereka juga menyebar -seperti para sahabat- di tengah-tengah Ahlul Bid'ah, mereka mempengaruhi Ahlul Bid'ah, dan masuklah beribu-ribu manusia ke dalam haribaan manhaj salafi. Maka barangsiapa yang memiliki pemahaman dan kepribadian yang kuat serta ilmu yang mantap, hendaknya dia menegakkan hujjah dan mendakwahi mereka dengan cara yang hikmah dan pelajaran yang baik. Maka anda akan lihat pengaruh hal ini. Adapun orang yang lemah, Demi Allah! janganlah dia bercampur sedikitpun dengan mereka, namun jika ia diuji dengan salam maka wajib atasnya menjawab salam, tidaklah mengapa ia melakukannya, jika tidak apa yang ia lakukan? Namun, janganlah ia becampur dan jangan pula bermajlis dengan mereka.

Apakah Para Da'i Yang Melempar Tuduhan Tanpa Ada Kesalahan, Berada Dalam Barisan Salafiyyin ?

Senin, 10 Januari 2005 15:11:26 WIB

Kita mohon kepada Allah agar Ia menghilangkan fitnah ini, karena sesungguhnya hal ini -demi Allah- telah membahayakan dakwah salafiyah dimana-mana, bukan hanya di sini, namun di seluruh penjuru dunia! Ini adalah madzhab baru yang tidak dikenal Ahlus Sunnah, yaitu menuduh Ahlus Sunnah dengan mumayyi'un -yaitu : mubtadi'ah- dan mematikan Ahlu Sunah itu sendiri. Aku tidak menganggap mustahil bahwasanya ada diantara orang-orang asing yang menyusup ke dalam manhaj salafi dan salafiyin, karena hal ini suatu hal yang telah diketahui secara pasti termasuk cara-caranya Ahlul Hawa' yang mana mereka menyusup ke dalam barisan salafiyin. Yahudi pun juga menyusupkan ke dalam barisan kaum muslimin para penyusup yang menyesatkan. Dan pasti mereka juga berpakaian dengan pakaian salafi jika memang perkaranya berkaitan dengan salafiyin.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nasehat

/4 almanhaj.or.id - [Kategori] Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Kapan Kita Menggunakan Kelemah Lembutan Dan Kapan Kita Menggunakan Kekerasan Dalam Dakwah ?

Senin, 10 Januari 2005 15:01:28 WIB

Jika keburukannya telah menyebar, maka bersegeralah menasehatinya dan hal ini lebih bermanfaat namun jika dia mau menerima dan jika tidak maka peringatkanlah ummat darinya. Mungkin dengan nasihat yang baik, mudah-mudahan Allah Azza wa Jalla menjadikan nasihat ini bermanfaat bagi orang itu, sehingga ia ruju'(kembali) dari kebatilannya dan mengumumkan kesalahannya, Semoga Allah memberkahi kalian. Namun jika anda datang dengan menyodorkannya bantahan-bantahan saja, maka dia sulit untuk menerima! Maka gunakanlah wasilah (cara) yang akan meninggalkan bekas yang baik, karena dirimu ketika menasehati dirinya secara empat mata, dan anda tunjukkan sikap-sikap yang halus kepadanya, maka ia akan ruju' -insya Allah- dan mengumumkan kesalahannya.

Wasiat : Pentinganya Kembali Kepada Ulama Dalam Masalah-Masalah Besar

Kamis, 7 Oktober 2004 12:59:23 WIB

Perhatikanlah Yahya bin Ya’mar Al-Bashri dan Humaid bin Abdirrahman Al-Himyari Al-Bashri ketika muncul kelompok Qadariyah pada zaman mereka, mereka kelompok (Qadariyah) memiliki penyimpangan-penyimpangan terhadap pokok-pokok ajaran Ahlus Sunnah wal Jama’ah yang mengharuskan pengkafiran atau pentabdi’an atau pengeluaran mereka dari lingkaran Ahlus Sunnah wal Jama’ah, tapi kedua orang itu tidak tergesa-gesa menghukumi mereka bahkan keduanya pergi kepada ahli ilmi dan fatwa yang merupakan rujukan yaitu Abdullah bin Umar bin Khoththob Radhiyallahu anhuma kemudian keduanya menceritakan kepada beliau tentang apa yang terjadi lalu beliau berfatwa akan kesesatan Qadariyah dan penyimpangan mereka.

Wasiat : Jangan Mengambil Ilmu Kecuali Dari Ahlus Sunnah

Kamis, 7 Oktober 2004 12:53:06 WIB

Pada saat sebagian mereka yang bertaubat tidak memperdulikan untuk mengenal pokok dan ketentuan ini, mereka menjadi santapan syubhat, dan sasaran permainan orang-orang yang mengaku-ngaku salafi dan punya ilmu, tidaklah seseorang yang mengaku dirinya memiliki ilmu dan (pura-pura) menampakkan hubungannya dengan kibarul ulama Ahlus Sunnah melainkan kamu mendapatkan para pemuda yang baru bertaubat telah duduk mengelilinginya tanpa diteliti hakikat, dan tanpa diperiksa sejarah hidupnya, ketika dia melihat pengikutnya sudah sangat banyak, dan para pendukungnya sudah sangat menyukainya mulailah dia menampakkan apa yang disembunyikannya dan yang diinginkannya, kamu melihatnya mulai menyeru kepada kepemimpinan dalam dakwah, atau kepada persatuan (antar semua golongan-pent), atau yang lainnya dari hal-hal yang menyelisihi pokok-pokok Ahlus Sunnah wal Jama’ah.

Wasiat : Mulailah Dengan Mempelajari Pokok-Pokok Ajaran Ahlus Sunnah Wal Jama'ah

Sabtu, 2 Oktober 2004 08:08:50 WIB

Anda mendapatkan orang yang baru bertaubat itu pada awal mulanya sangat semangat sekali menjauhi ahli bid’ah dan firqoh beberapa saat lamanya, ketika dia mendengar syubhat dari orang yang mengaku salafi yang berkata : “Sesungguhnya menjauhi ahli bid’ah dan tidak bermu’amalah dengan mereka tidaklah benar, Hal ini akan menyia-nyiakan kebaikan yang banyak sekali, tidak ada satu orangpun yang maksum setelah Rasul Shallallahu alaihi wa sallam, mereka para sahabat Radhiyallahu anhum juga pernah salah” Anda mendapatkannya (setelah dia mendengar syubhat itu-pent) telah sakit hatinya dan dia telah menenggak syubhat itu lebih cepat dari pada dia meminum air, pada waktu itu juga dia telah berkumpul dengan ahli bid’ah, tidak perduli lagi dengan pokok-pokok ajaran salafiyah tapi dia masih menamakan dirinya salafi.

Wasiat : Menuntut Ilmu Adalah Pondasi Dalam Memperbaiki Taubat Anda

Sabtu, 2 Oktober 2004 08:00:45 WIB

Syubhat itu kebanyakan menempel di relung hati dan akalmu, jika kamu tidak menghilangkannya dengan ilmu yang bermanfaat maka kamu akan senantiasa dibayangi oleh syubhat tersebut dalam setiap perkataan, perbuatan dan keadaaanmu, bahkan dalam dakwahmu sebagaimana ini adalah fakta kebanyakan dari manusia yang meloncat dari taubat langsung berdakwah, mereka menyeru kepada dakwah salafiyah tapi dicampuri dengan syubhatnya Ikhwanul Muslimin yang menyeru kepada persatuan (seluruh kelompok sesat-pent), atau kepada quthbiyah yang menyeru kepada pengkafiran (kaum muslimin-pent), atau kepada sururiyah hizbiyah, bungkusnya salafiyah tapi bau dan rasanya tidak demikian, maka dakwah mereka kepada salafiyah tercampur dengan manhaj/metode tertentu dengan dasar syubhat yang senantiasa menemaninya sebelum bertaubat dan belum dimusnahkan.

Wasiat : Bersyukur Dan Pujilah Allah Atas Nikmat (Berpegang Dengan Manhaj Salaf)

Selasa, 28 September 2004 07:47:06 WIB

Berapa banyak orang yang tenggelam dalam syubhat, dia terombang-ambing ketimur dan kebarat, tidak tahu jalan keluarnya. Berapa banyak orang yang terjerumus kedalam syahwat, dia terbelenggu didalamnya, tidak tahu kapan dia akan selamat. Maka bersyukurlah kepada Allah wahai orang yang bertaubat, ketahuilah bahwa nikmat ini hanyalah dari Allah saja, tidak ada kekuatan dan daya upaya melainkan dengan (pertolongan) dari Allah yang Maha lembut lagi Maha mengetahui, Dialah yang mengasihi dan memberimu petunjuk dan tidak mewafatkan kamu dalam keadaan tenggelam dalam syubhat dan syahwat, bagi-Nyalah segala pujian didunia dan di akhirat. Dialah yang memberimu petunjuk dan memudahkanmu dalam menemui orang yang bisa menunjukkanmu kejalan/manhaj salafush sholeh.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nasehat

/5 almanhaj.or.id - [Kategori] Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Da'i Agar Menyelenggarakan Kajian-Kajian Di Seluruh Negeri

Jumat, 13 Agustus 2004 08:37:28 WIB

Tidak diragukan lagi, bahwa kewajiban para ulama, di mana pun mereka berada, adalah menyebarkan kebenaran, menyebarkan As-Sunnah dan mengajari manusia serta tidak enggan atau sungkan untuk melakukannya. Bahkan wajib atas para ahli ilmu untuk menyebarkan kebenaran melalui kajian-kajian di masjid sekitar tempat tinggal mereka, walaupun mereka bukan imam masjid-masjid tersebut. Sementara para imam masjid pun wajib berdakwah, setidaknya melalui khutbah-khutbah Jum'at. Jadi masing-masing mereka wajib mempedulikan khutbah Jum'at dan memenuhi kebutuhan masyarakat. Begitu pula ceramah-ceramah dan seminar-seminar, harus bisa memenuhi kebutuhan masyarakat dan menjelaskan perkara-perkara agama yang masih samar terhadap masyarakat.

Berkaitan Dengan Pengikut Ahli Bid'ah, Apakah Pada Mereka Berlaku Tahdzir?

Senin, 19 Juli 2004 21:01:58 WIB

Satu hal yang berlaku untuk mereka sebenarnya adalah mengajari mereka, ikhwah, jangan terburu-buru, ajari mereka, dan jelaskan kepada mereka, sebenarnya banyak diantara mereka yang menginginkan kebaikan, bahkan kaum sufi sekalipun, Demi Allah jika ada usaha kuat dari salafiyyin dalam berdakwah, kamu akan melihat mereka akan mengikuti salafiyyah baik berkelompok ataupun perorangan dengan demikian, jangan menjadikan prinsipmu hanya untuk mentahdzir...tahdzir..... tahdzir, sehingga pondasi (dakwah) mu hanyalah tahdzir !, pondasi yang sebenarnya adalah mengajak dan mengajarkan kaum ini kedalam kebenaran, persoalan tahdzir ini kadangkala telah disalah fahami, jika kamu mentahdzir semua orang, lantas siapakah yang akan mengikuti sunnah ?..

Nasihat Untuk Jalan Kebangkitan Islam

Senin, 12 Juli 2004 22:26:38 WIB

Kenyataan umat Islam sekarang telah disifatkan dengan huruf-huruf tegas dalam As-Sunnah yang suci, oleh karena itu hendaklah orang yang memandang amal Islami masa kini adalah para Ulama Al-Kitab dan As-Sunnah dan tidak mereka meninggalkan kebijaksanaan satu perkara karena pengalaman, akal dan ilham mereka. Oleh karena itu keberadaan apa yang dinamakan ulama fiqih harokah (ulama pergerakan) atau fuqaha waqi' (ulama fiqih kenyataan) yang tidak mengenal Al-Kitab dan As-Sunnah adalah penjauhan para jama'ah yang bergerak di medan dakwah kepada Allah Subhanahu wa Ta'ala dari sumber kemuliaan dan petunjuk mereka.

Nasehat Untuk Ikhwan Dan Akhwat

Senin, 21 Juni 2004 09:50:13 WIB

Inilah nasehatku kepada ikhwan dan akhwat fillah pada khususnya, dan kepada seluruh manusia pada umumnya. Inilah nasehatku buat kalian dan juga buat diriku sendiri. Yaitu ; hendaklah kita senantiasa memperhatikan Al-Qur'an, merenungi makna-maknanya. mengahafalnya di luar kepala, tamak untuk terus menerus membacanya, sesekali membaca dengan cara melihat pada mushaf, kali lain membaca dengan hafalan tanpa melihat mushaf. Manakala pembaca Al-Qur'an tergolong yang sudah hafal maka ditindaklanjuti dengan merenungi, memikirkan, dan mencari faedah dari apa yang dibaca. Al-Qur'an ini diturunkan untuk diamalkan dan diikuti. Tidak semata-mata hanya untuk dibaca dan dihafal. Karena menghafal dan membaca itu sekedar perantara saja.

Wasiat Al-Albani Untuk Segenap Kaum Muslimin

Sabtu, 19 Juni 2004 07:36:25 WIB

Aku ingatkan, agar waspada dari segala bentuk kerjasama dan persekutuan dengan orang-orang yang dalam banyak hal telah keluar dan menyimpang dari jalur Salafi. Penyimpangan-penyimpangan itu sangat banyak. Bilamana dipadukan akan identik dengan sikap khuruj (keluar) yang berarti memberontak terhadap kaum Muslimin dan jama'ah mereka. Kami hanya perintahkan agar mereka mewujudkan sebuah komunitas seperti yang disabdakan oleh Nabi Shallallahu 'alaihi wa sallam dalam sebuah hadits yang shahih. "Dan jadilah kalian sebagai hamba-hamba Allah yang bersaudara"

Nasehat Untuk Para Da'i Salafy Di Indonesia

Jumat, 19 Maret 2004 18:51:46 WIB

Apabila ia berdakwah tanpa ilmu maka apa yang ia rusak lebih banyak dari apa yang ia perbaiki, karena seorang penyeru kepada Allah otomatis ia juga pengajak kepada kebaikan dan melarang kepada kemungkaran. Dan orang yang mengajak kepada kebaikan mesti tahu betul akan kebaikan, tahu kemungkaran, mengetahui keadaan orang yang ia ingkari. Dan hendaklah ia bijaksana, lembut, mengetahui mafasid (kerusakan) dan maslahat (yang akan terjadi), kapan ia maju (melakukan suatu tindakakan) dan kapan ia menahan dirinya, kapan ia mendahulukan (suatu pekerjaan) dan kapan ia mengakhirkan. Dan hendaklah ia berlemah- lembut kepada manusia, dan sebagainya dari bermacam-macam masalah yang ditempuh oleh ulama-ulama islam rahimahumullah, dibawah naungan hadits-hadits Rasulullah sallallahu alaihi wasallam dalam berdakwah dan melakukan hisbah.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nasehat

/6 almanhaj.or.id - [Kategori] Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Salafiyyin

Sabtu, 21 Februari 2004 07:36:25 WIB

Berikut ini adalah untaian nasehat yang ditujukan kepada generasi muda Ahlis Sunnah wal Jama'ah. Dan yang mendorong saya merangkaikan nasehat ini, adalah fenomena yang dialami oleh banyak pemuda salafiyyin, di berbagai negri islam, dan bahkan di negri-negri non islam, yang dihuni oleh minoritas islam, yaitu berupa perpecahan yang besar. Perpecahan yang disebabkan oleh adanya perbedaan pendapat dalam beberapa masalah ilmiyyah, dan sikap-sikap kongkrit dalam menghadapi sebagian orang yang berseberangan (pendapat). Fenomena ini telah menghambat laju perjuangan dakwah menuju As Sunnah, dan bahkan menghalangi sebagian orang untuk mengikutinya. Padahal sebelumnya masyarakat umum diberbagai daerah dan negri , berbondong-bondong untuk mendalaminya.

Nasehat Dalam Meghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Perbedaan Hajr Dan Tahdzir

Minggu, 8 Februari 2004 22:43:34 WIB

Tahdzir adalah memperingatkan manusia dari kesalahan atau dari orang yang bersalah, adapun hajr yaitu memboikot (mengucilkan) seseorang untuk kemaslahatan baik itu kemaslahatan agama kamu atau kemaslahatan dakwah dan ummat, tapi tidak setiap yang kita tahdzir itu harus dihajr. Terkadang teman kita bersalah kemudian kita tahdzir dari kesalahannya dan tidak kita hajr, kita katakan: si fulan seorang yang baik, mempunyai keutamaan dan ilmu, tapi dia salah dalam masalah ini . Banyak para ulama yang mentahdzir kesalahan sebagian ulama yang lain, Syaikh Abdul Aziz bin Baz rahimahullah pernah ditanya tentang kesalahan sebagian ulama dalam beberapa masalah, beliau menjawab: Alim fulan salah dalam masalah ini, tapi beliau tidak menghajr dia, tidak juga mencelanya, tapi beliau menjelaskan kesalahannya, demikian pula para ulama sebelum beliau ketika ditanya tentang suatu masalah, mereka menjawab: ini salah, tapi tidak mengharuskan orang yang salah itu dihajr.

Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Tata Cara Menasehati

Kamis, 5 Februari 2004 21:47:28 WIB

Kewajiban terhadap orang yang menyelisihi kita dalam suatu masalah: Kita tidak boleh berbicara dalam masalah ini kecuali dengan ilmu, bukan dengan dzon (persangkaaan). Tatsabut dan meneliti, karena bisa jadi dia yang benar dan kita yang salah, maka kita harus meneliti ucapan yang kita anggap salah ini. Kembali kepada nash-nash (Al-Quran dan Sunnah) serta pemahaman salaf, dan jika ada problem pada kita, kembalilah kepada ulama. Jika kita telah yakin bahwa dialah yang menyelisihi, maka wajib untuk menasehatinya dengan mengatakan: Yaa Akhi. Sesungguhnya Anda tidak menginginkan kecuali kebaikan, tapi Anda salah dalam masalah ini, dan yang benar adalah apa yang dikuatkan oleh nash-nash yang mengatakan begini. Adapun langkah-langkah dalam menasehati bukan hanya satu cara saja, sebagaimana sabda Rasulullah Barangsiapa yang melihat kemungkaran maka hendaklah dia mengubah dengan tangannya , jika tak mampu maka ubahlah dengan lisannya, jika tidak mampu maka ubahlah dengan hatinya..

Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin

Senin, 26 Januari 2004 18:54:13 WIB

Apabila perselisihan itu terjadi diantara ahlus sunnah, maka wajib baginya untuk bersabar terhadap ikhwan yang lain, serta tidak melakukan tindakan yang memecah belah. Walaupun kita melihat kebenaran pada salah satu pihak yang berselisih, tapi jika perselisihan itu terjadi antara Ahlus Sunnah, dimana tentunya setiap mereka menginginkan yang haq, maka wajib bagi dia untuk bersabar dalam menghadapi ikhwan yang lainnya. Kemudian jika dia mendapati salah seorang dari mereka bersalah, wajib baginya untuk bersabar dan menasehatinya. Jadi kewajiban yang pertama adalah mengetahui di pihak manakah al-haq itu berada? Kemudian dia menasehati pihak yang bersalah sambil berusaha semampunya untuk menyatukan kalimat diatas al-haq dan mendekatkan sudut pandang, kemudian berusaha untuk mengadakan ishlah antara ikhwah

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/1 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Derajat Hadits Puasa Hari Tarwiyah

Kamis, 13 Desember 2007 14:37:48 WIB

Sudah terlalu sering saya ditanya tentang puasa pada hari tarwiyah (tanggal delapan Dzulhijjah) yang biasa diamalkan oleh umumnya kaum muslimin. Mereka berpuasa selama dua hari yaitu pada tanggal delapan dan sembilan Dzulhijjah (hari Arafah). Dan selalu pertanyaan itu saya jawab : Saya tidak tahu! Karena memang saya belum mendapatkan haditsnya yang mereka jadikan sandaran untuk berpuasa pada hari tarwiyah tersebut. Alhamdulillah, pada hari ini (3 Agustus 1987) saya telah menemukan haditsnya yang lafadznya sebagai berikut. “Puasa pada hari tarwiyah menghapuskan (dosa) satu tahun, dan puasa pada hari Arafah menghapuskan (dosa) dua tahun”. Saya berkata : Hadits ini derajatnya maudlu’.

Risalah Syahri Ramadhan

Rabu, 12 September 2007 14:35:44 WIB

Saudaraku muslim dan muslimah... Ketahuilah bahwa hal yang tak kalah pentingnya adalah ikhlas! Betapa banyak orang yang berpuasa tidak mendapatkan apa-apa selain lapar dan dahaga! Betapa banyak orang yang mendirikan shalat tarawih tidak mendapatkan apa-apa selain cape dan letih! Kita berlindung kepada Allah Subhanahu wa Ta’ala dari hal demikian. Oleh karena itu Nabi Muhammad Shalallahu alaihi wa sallam menekankan dalam banyak sabdanya : ” Dengan keimanan dan mengharap pahala Allah”. Kita mohon kepada Allah Subhanahu wa Ta’ala agar menganugerahkan keikhlasan dalam ucapan, amalan kita, baik ketika sendirian maupun bersama orang banyak. Ya Allah, kabulkan permohonan kami ini.

Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

Senin, 2 Oktober 2006 14:11:12 WIB

Hal ini termasuk bid’ah, tiada dalilnya dari sunnah, bahkan sunnah bertentangan dengannya, karena Allah berfirman di dalam kitabnya yang mulia. "Makan dan minumlah hingga jelas bagimu benang merah dari benang putih yaitu fajar” . Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya Bilal mengumandangkan adzan di malam hari, makan dan minumlah sampai Ibnu Umi Maktum mengumandangkan adzan, karena dia tidak beradzan sampai terbit fajar” Imsak yang dilakukan oleh sebagian orang itu adalah suatu tambahan dari apa yang diwajibkan oleh Allah Subhanahu wa Ta’ala sehingga menjadi kebatilan, dia termasuk perbuatan yang diada-adakan dalam agama Allah

Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

Minggu, 1 Oktober 2006 04:23:37 WIB

Para sahabat Radhiyallahu ‘anhum bepergian bersama Nabi Shallallahu ‘alaihi wa sallam, sebagian mereka ada yang berpuasa, sebagian yang lain berbuka, orang yang berbuka tidak mencela orang yang berpuasa, sebaliknya orang yang berpuasa tidak mencela orang yang berbuka, sedangkan Nabi Shallallahu ‘alaihi wa sallam berpuasa di waktu bepergian, Abu Darda Radhiyallahu ‘anhu berkata : “Kami bepergian bersama Nabi Shallallahu ‘alaihi wa sallam dalam keadaan yang sangat panas, tiada seorangpun diantara kami yang berpuasa kecuali Rasulullah Shallallahu ‘alaihi wa sallam dan Abdullah bin Rawahah” . Kaidah hukum bagi musafir adalah dia disuruh memilih antara puasa dan berbuka, akan tetapi jika berpuasa tidak memberatkannya maka puasa lebih utama.

Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

Jumat, 29 September 2006 02:30:31 WIB

Udzur yang membolehkan seseorang untuk berbuka (tidak berpuasa) adalah : sakit, bepergian, seperti yang diterangkan dalam Al-Qur’an, termasuk udzur pula seorang perempuan yang hamil dan mengkhawatirkan keadaan dirinya dan janin yang dikandungnya. Termasuk udzur pula seorang perempuan yang sedang menyusui, dia khawatir kalau dia berpuasa akan membahayakan dirinya atau bayi yang disusuinya, juga saat seseorang membutuhkan untuk berbuka guna menyelamatkan orang yang diselamatkan dari kematian, misalnya dia mendapati seseorang tenggelam di laut, atau seseorang yang berada diantara tempat yang mengelilinginya yang di dalamnya ada api sehingga dia butuh –dalam penyelamatannya- untuk berbuka, maka dia diwaktu itu boleh berbuka dan menyelamatkan dirinya.

Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

Rabu, 27 September 2006 00:15:20 WIB

Jika seseorang mengambil sedikit darah yang tidak menyebabkan kelemahan pada tubuhnya, maka hal ini tidak membatalkan puasanya, baik itu untuk pemeriksaan medis atau untuk transfuse darah kepada orang lain ataupun untuk di donorkan kepada seseorang yang membutuhkannya. Tapi jika pengambilan darah itu dalam jumlah banyak yang menyebabkan kelemahan pada tubuh, maka hal itu membatalkan puasa. Hal ini diqiyaskan kepada berbekam yang telah ditetapkan oleh As-Sunnah bahwa hal itu membatalkan puasa. Berdasarkan ini, seseorang yang tengah melaksanakan puasa wajib, seperti puasa Ramadhan, tidak boleh mendonorkan darah dalam jumlah banyak, kecuali bila terpaksa (darurat), karena dalam kondisi ini berarti ia telah batal puasanya sehingga dibolehkan makan dan minum pada sisa hari tersebut untuk kemudian mengqadha pada hari lain di luar bulan Ramadhan.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/2 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

Rabu, 20 September 2006 15:22:29 WIB

Hikmah dalam larangan pengkhususan hari Jum'at dengan puasa adalah bahwa hari Jum'at merupakan hari raya dalam sepekan, dia adalah salah satu dari tiga hari raya yang disyariatkan ; karena Islam memiliki tiga hari raya yakni Idul Fitri dari Ramadhan, Idul Adha dan Hari raya mingguan yakni hari Jum'at. Oleh sebab itu hari ini terlarang dari pengkhususan puasa, karena hari Jum'at adalah hari yang sepatutnya seseorang lelaki mendahulukan shalat Jum'at, menyibukkan diri berdoa, serta berdzikir, dia serupa dengan hari Arafah yang para jama'ah haji justru tidak diperintahkan berpuasa padanya, karena dia disibukkan dengan do'a dan dzikir, telah diketahui pula bahwa ketika saling berbenturan beberapa ibadah yang sebagiannya bisa ditunda maka lebih didahulukan ibadah yang tak bisa ditunda daripada ibadah yang masih bisa ditunda.

Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

Selasa, 8 Nopember 2005 06:54:30 WIB

Cara yang paling utama adalah berpuasa pada enam hari awal bulan syawal sesudah hari Idul Fithri secara langsung, berturut-turut sebagaimana yang ditetapkan oleh para ulama, karena cara itu lebih maksimal dalam mewujudkan pengikutan seperti yang dituturkan dalam hadits, "Kemudian mengikutinya", dan karena cara itu termasuk bersegera menuju kebajikan yang diperintahkan oleh dalil-dalil yang menganjurkannya dan memuji orang yang mengerjakannya, juga hal itu termasuk keteguhan hati yang merupakan bagian dari kesempurnaan seorang hamba Allah, sebab kesempatan tidak selayaknya dibiarkan lewat percuma ; karena seseorang tidak tahu apa yang dihadapkan kepadanya di kesempatan yang kedua atau akhir perkara.

Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

Minggu, 30 Oktober 2005 13:12:07 WIB

Ada nash yang melarang seorang wanita untuk berpuasa sunat saat suaminya hadir di sisinya (tidak berpergian/safar) kecuali dengan izin sauminya, hal ini untuk tidak menghalangi kebutuhan biologisnya. Dan seandainya wanita itu berpuasa tanpa seizin suaminya maka boleh bagi suaminya untuk membatalkan puasa istrinya itu jika suaminyta ingin mencampurinya. Jika suaminya itu tidak membutuhkan hajat biologis kepada istrinya, maka makruh hukumnya bagi sang suami untuk melarang istrinya berpuasa jika puasa itu tidak membahayakan diri istrinya atau menyulitkan istrinya dalam mengasuh atau menyusui anaknya, baik itu berupa puasa Syawal yang enam hari itu ataupun puasa-puasa sunnat lainnya.

Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

Jumat, 28 Oktober 2005 21:42:16 WIB

Seorang wanita sudah terbiasa menjalankan puasa enam hari di bulan Syawal setiap tahun, pada suatu tahun ia mengalami nifas karena melahirkan pada permulaan Ramadhan dan belum mendapat kesucian dari nifasnya itu kecuali setelah habisnya bulan Ramadhan, setelah mendapat kesucian ia mengqadha puasa Ramadhan. Apakah diharuskan baginya untuk mengqadha puasa Syawal yang enam hari itu setelah mengqadha puasa Ramadhan walau puasa Syawal itu dikerjakan bukan pada bulan Syawal ? Ataukah puasa Syawal itu tidak harus diqadha kecuali mengqadha puasa Ramadhan saja dan apakah puasa enam hari Syawal diharuskan terus menerus atau tidak ?

Apa Hikmah Diwajibkan Puasa ?

Sabtu, 22 Oktober 2005 07:49:23 WIB

Apa bila kita membaca firman Allah Azza wa Jalla. "Wahai orang-orang yang beriman ! Diwajibkan atas kalian berpuasa sebagaimana diwajibkan atas orang-orang sebelum kalian agar kalian bertakwa". Pasti kita mengetahui apa hikmah diwajibkan puasa, yakni takwa dan menghambakan diri kepada Allah Subhanahu wa Ta'ala, takwa adalah meninggalkan keharaman, istilah itu secara mutlak mengandung makna mengerjakan perintah, meninggalkan larangan, Nabi Shallallahu 'alaihi wa sallam bersabda. "Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidal butuh kepada amalannya dalam meninggalkan makanan dan minumannya". Berdasarkan dalil ini diperintahkan dengan kuat terhadap setiap yang berpuasa untuk mengerjakan segala kewajiban, demikian juga menjauhi hal-hal yang haram.

Apa Sajakah Adab Dalam Berpuasa

Jumat, 21 Oktober 2005 07:19:03 WIB

Termasuk salah satu adab berpuasa adalah membiasakan diri bertakwa kepada Allah Subhanahu wa Ta'ala dengan mengerjakan perintah-perintahNya dan menjauhi larangan-laranganNya, sesuai dengan firman Allah Subhanahu wa Ta'ala. "Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa". Sesuai pula dengan sabda Nabi. "Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidak butuh kepada amalannya dalam meninggalkan makanan dan minumannya".Termasuk adab dalam berpuasa lainnya adalah memperbanyak sedekah, amal kebaikan, berbuat baik kepada orang lain, terutama di bulan Ramadhan.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/3 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

Kamis, 20 Oktober 2005 12:29:37 WIB

Yang lazim bagi orang yang berpuasa adalah memperbanyak ketaatan dan menghindari semua larangan. Sedangkan yang wajib atasnya adalah memelihara kewajiban-kewajiban dan menjauhi hal-hal yang diharamkan. Adapun nilai sosial puasa, yaitu puasa memiliki nilai-nilai sosial, di antaranya melahirkan rasa persamaan di antara sesama kaum muslimin, bahwa mereka adalah umat yang sama, maka di waktu yang sama dan berpuasa di waktu yang sama pula. Yang kaya merasakan ni'mat Allah sehingga menyayangi yang fakir. Menghindari perangkap-perangkap setan yang ditujukan kepada manusia.

Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

Rabu, 19 Oktober 2005 11:02:18 WIB

Batas yang menghalangi seseorang yang berpuasa dari makan dan minum adalah terbitnya fajar, berdasarkan firman Allah Ta'ala. Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Dan sabda Nabi Shallallahu alaihi wa sallam. Makan dan minumlah kalian sampai Ibnu Ummi Maktum mengumandangakan adzan. Perawi hadits ini menyebutkan, Ibnu Ummi Maktum adalah seorang laki-laki buta, ia tidak mengumandangkan adzan kecuali diberitahukan kepadanya, Engkau telah masuk waktu subuh, engkau telah masuk waktu subuh. Jadi, tandanya adalah terbitnya fajar. Jika muadzinnya seorang yang tepat waktu (fajar) apabila ia adzan maka yang mendengarnya wajib menahan diri dari hal-hal yang membatalkan puasa.

Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

Selasa, 18 Oktober 2005 06:42:05 WIB

Orang yang meninggalkan shalat berarti kafir, keluar dari agama Islam, dan orang kafir itu, Allah tidak akan menerima puasanya, shadaqahnya, hajinya dan amal-amal shalih lainnya. Hal ini berdasarkan firman Allah Ta'ala. Dan tidak ada yang menghalangi mereka untuk diterima dari mereka dari mereka nafkah-nafkahnya melainkan karena kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan shalat, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan. Karena itu, jika anda berpuasa tapi tidak shalat, maka kami katakana bahwa puasa anda batal, tidaj sah dan tidak berguna di hadapan Allah serta tidak mendekatkan anda kepadaNya.

Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

Minggu, 16 Oktober 2005 08:31:09 WIB

Seorang mukmin wajib menahan dirinya dari hal-hal yang membatalkan puasa (makan, minum dan lain-lain) apabila fajar benar-benar telah terbit. Terutama apabila puasa tersebut hukumnya wajib seperti puasa Ramadhan, puasa nadzar dan puasa kifarat. Allah Subhanahu wa Ta'ala berfirman. Makan dan minumlah kalian sampai terlihat jelas oleh kalian garis putih dari garis hitam yaitu fajar. Kemudian sempurnakanlah puasa kalian sampai malan (maghrib). Apabila seseorang mendengar adzan dan dia yakin adzannya tersebut berpatokan terbitnya fajar (masuk waktu), maka dia wajib menahan diri dari segala sesuatu yang membatalkan puasa. Tapi apabila adzan tersebut dikumandangkan sebelum terbit fajar, kita masih boleh makan dan minum sampai fajar benar-benar terbit.

Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

Sabtu, 15 Oktober 2005 06:28:15 WIB

Saya berasal dari Timur Asia, bulan Hijriyah di tempat kami terlambat satu hari dari Arab Saudi. Kami adalah mahasiswa yang akan melakukan safar di bulan Ramadhan tahun ini, sedangkan Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Shaumlah karena melihat hilal (masuk bulan), dan berbukalah karena melihat hilal.." dan seterusnya. Kami telah memulai shaum di Saudi, kemudian safar di bulan Ramadhan hingga penghabisan bulan, sehingga kami shaum selama tiga puluh satu hari. Pertanyaan saya, bagaimana hukum shiyam kami tersebut dan berapa hari mestinya kami harus shaum ? Kemudan Kami akan terbang dengan pesawat atas ijin Allah pada bulan Ramadhan kira-kita satu jam sebelum adzan maghrib. Maka adzan akan berkumandang di saat saya berada di atas udara. Apakah kami boleh berbuka ?

Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

Jumat, 14 Oktober 2005 15:26:57 WIB

Mimpi basah tidak membatalkan shaum, karena hal itu terjadi tanpa unsur kesengajaan dari orang yang shaum tersebut. Dan dia wajib mandi janabah ketika melihat keluarnya air mani. Jika seseorang mimpi basah setelah shalat shubuh lalu dia mengakhirkan mandinya hingga menjelang dhuhur maka tidak apa-apa. Demikian pula jika seseorang menggauli istrinya di waktu malam dan dia belum mandi hingga terbitnya fajar, hal itu tidak mengapa, karena disebutkan dari Nabi Shallallahu 'alaihi wa sallam bahwa ketika subuh Nabi masih dalam keadaan junub karena jima (di malam hari), kemudian beliau mandi dan shaum. Demikian pula halnya dengan orang yang haidh dan nifas, seandainya keduanya telah suci di malam hari lalu baru mandi setelah terbit fajar, hal itu tidak mengapa.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/4 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

Rabu, 12 Oktober 2005 07:48:33 WIB

Orang yang mempunyai hutang puasa Ramadhan dia wajib mengqadlanya sebelum Ramadhan berikutnya. Dan dia boleh mengakhirkan puasa qadha tersebut sampai bulan Sya'ban. Jika Ramadhan berikutnya telah tiba sementara dia belum mengqadla puasa Ramadhan tahun lalu tanpa alasan yang syar'i, maka dia berdosa. Dalam hal ini dia harus mengqadla puasa tersebut dan memberi makanan kepada fakir miskin, satu hari satu orang. Hal ini bedasarkan fatwa sejumlah shahabat Radhiyallahu 'anhum. Adapun jumlah makanan pokok tersebut adalah setengah sha' makanan pokok setempat untuk satu hari puasa. Diberikan kepada orang-orang miskin. Adapun jika keterlambatan mengqadla tersebut disebabkan karena sakit atau safar (musafir), maka dia hanya wajib mengqadla saja.

Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

Selasa, 11 Oktober 2005 07:26:54 WIB

Nabi Shallallahu alaihi wa sallam telah menyuruh kaum muslimin untuk berpuasa dengan cara melihat hilal dan menyudahi puasanya dengan cara melihat hilal pula. Dan jika cuaca mendung, kita genapkan bulan tersebut menjadi 30 hari. Beliau Shallallahu alaihi wa sallam bersabda. "Sesungguhnya kita adalah umat yang buta huruf, tidak bisa menulis dan tidak menguasai ilmu hisab (ilmu perhitungan bulan). Maka satu bulan adalah sekian dan sekian dan sekian dan beliau melipat satu jempolnya pada kali yang ketiga. Kemudian beliau bersabda lagi ; sebulan adalah sekian dan sekian dan sekian dan beliau mengisyaratkan sepuluh jarinya (tanpa melipat satu jempolnya)".

Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

Senin, 10 Oktober 2005 11:48:28 WIB

Berdasarkan hadits-hadits shahih yang sangat terkenal dan berdasarkan ijma' para shahabat Radhiyallahu anhum dan para ulama yang mengikuti mereka dengan baik, jumlah hari dalam satu bulan adalah kadang-kadang 30 dan kadang-kadang 29. Maka barangsiapa yang (setiap tahun) terus menerus berpuasa Ramadhan selama 30 hari tanpa melihat hilal ; maka dia telah melakukan sesuatu yang bertentangan dengan sunnah dan ijma' dan dia telah mengada-adakan bid'ah dalam agama ini yang tidak pernah diizinkan oleh Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala berfirman. "Ikutilah apa yang telah diturunkan dari Rabb kalian dan janganlah kalian mengikuti selain itu".

Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

Selasa, 2 Nopember 2004 01:34:06 WIB

Yang disyari'atkan bagi kaum Musimin baik pria mupun wanita adalah menghormati bulan Ramadhan, dengan menyibukkan dirinya pada perbuatan-perbuatan ketaatan serta menjauhi perbuatan-perbuatan maksiat dan pekerjaan buruk lainnya di setiap waktu, lebih-lebih lagi di bulan Ramadhan karena kemuliaan Ramadhan. Begadang untuk menonton film atau sinetron yang ditayangkan televisi atau video atau lewat parabola atau mendengarkan musik dan lagu, semua perbuatan itu adalah haram dan merupakan perbuatan maksiat, baik di bulan Ramadhan ataupun bukan. Dan jika perbuatan itu dilakukan di bulan Ramadhan maka dosanya akan lebih besar.

Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

Senin, 1 Nopember 2004 12:27:50 WIB

Wanita seperti ini, yang menderita pendarahan, hukumnya yaitu meninggalkan shalat dan puasa pada masa-masa haidhnya dahulu sebelum datangnya penyakit yang ia derita saat ini. Jika kebiasaan haidhnya datang di awal bulan selama enam hari misalnya, maka ia harus meninggalkan puasa dan shalat setiap awal bulan selama enam hari, selesai enam hari itu ia harus mandi, shalat dan berpuasa. Adapun shalat wanita ini adalah, terlebih dahulu mencuci kemaluannya hingga bersih atau memberi pembalut kemudian berwudhu, dan hal itu dilakukan setelah masuk waktu shalat wajib, bagitu juga jika ia ingin melakukan shalat sunat di luar waktu shalat wajib. Dalam keadan seperti ini untuk tidak menyulitkan maka ia diperbolehkan menjama' shalat Zhuhur dengan shalat Ashar dan Maghrib dengan shalat Isya.

Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

Senin, 1 Nopember 2004 11:44:06 WIB

Saya katakan kepada wanita-wanita ini dan wanita-wanita lainnya yang mendapatkan haidh di bulan Ramadhan, bahwa haidh yang mereka alami itu, walaupun pengaruh dari haidh itu mengharuskannya meninggalkan shalat, membaca Al-Qur'an dan ibadah-ibadah lainnya, adalah merupakan ketetapan Allah, maka hendaknya kaum wanita bersabar dalam menerima hal itu semua, maka dari itu Nabi Shallallahu 'alaihi wa sallam bersabda kepada Aisyah yang kala itu sedang haidh : "Sesungguhnya haidh itu adalah sesuatu yang telah Allah tetapkan kepada kaum wanita". Maka kepada wanita ini kami katakan, bahwa haidh yang dialami oleh dirinya adalah suatu yang telah Allah tetapkan bagi kaum wanita, maka hendaklah wanita itu bersabar dan janganlah menjerumuskan dirinya ke dalan bahaya

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/5 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

Sabtu, 30 Oktober 2004 07:39:26 WIB

Obat pengakit pilek yang digunakan oleh penderita penyakit itu dengan cara menghirupnya melalui hidung lalu masuk ke dalam paru-paru melalui rongga tempat berlalunya pernafasan dan tidak menuju ke tempat perut besar, maka hal ini tidak dinamakan memakan atau meminum atau yang serupa dengan keduanya. Cara pengobatan seperti itu sama halnya dengan meneteskan obat melalui suntikan untuk menuju pada badan tanpa menggunakan mulut atau hidung. Mengenai masalah ini para ulama berbeda pendapat, apakah pengobatan dengan cara itu dapat membatalkan puasa atau tidak, sebagian mereka ada yang berpendapat bahwa hal tersebut tidak membatalkan puasa, walaupun demikian mereka semua bermufakat bahwa hal tersebut tidak dinamakan makan ataupun minum.

Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

Sabtu, 30 Oktober 2004 07:26:31 WIB

Bersetubuh di siang hari Ramadhan saat suami berpuasa dan tidak dalam perjalanan maka dia dikenakan Kaffarah, yaitu memerdekakan hamba sahaya, jika hal itu tidak didapatkan dipenuhi maka ia harus berpuasa selama dua bulan berturut-turut, jika hal itu tidak sanggup dilakukan maka ia harus memberi makan kepada enam puluh orang miskin. Kaffarah yang sama juga dikenakan bagi istrinya, jika ia melakukan hal itu dengan rela, namun jika dilakukan dengan terpaksa maka wanita itu tidak dikenakan apapun. Adapun bila keduanya itu dalam keadaan musafir maka tak ada dosa, tak ada kaffarah dan tidak perlu berpuasa pada sisa hari itu melainkan keduanya harus mengqadha puasa hari itu saja, karena orang musafir tidak diwajibkan untuk berpuasa.

Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

Selasa, 26 Oktober 2004 22:11:49 WIB

Bolehkah dirinya berkaffarat dengan cara memberi makan enam puluh orang miskin ?" Kami jawab : "Jika masih kuat berpuasa, maka ia wajib berpuasa dua bulan berturut-turut". Puasa dua bulan akan ringan bila seseorang bertekad ingin melakukannya kecuali jika malas. Segala Puji bagi Allah yang telah menjadikan bagi kita beberapa hal yang jika dilakukan akan dapat menghapus siksa akhirat. Karena itu, kepada saudara penanya, kami sarankan hendaklah saudara berpuasa berturut-turut jika tak ada hamba sahaya untuk di merdekakan. Puasa kaffarat tersebut boleh dilakukan pada musim hujan biar udara dingin dan sejuk. Kewajiban kaffarat tersebut berlaku pula bagi istrinya, jika bersetubuh atas kehendaknya sendiri, kecuali jika dipaksa. Bagi yang dipaksa tak wajib kaffarat dan qadla serta puasanya tetap sempurna.

Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

Selasa, 26 Oktober 2004 21:48:40 WIB

Seorang lelaki yang mengaku dirinya tersesat dan lalu diberi hidayah oleh Allah, maka kami mohon kepada-Nya, semoga ia diberi keteguhan agar selalu mampu menghadapi hawa nafsu dan syaitan. Hal itu merupakan ni'mat Allah. Tidak ada yang memahami kesesatan selain yang mengalaminya setelah ia mendapatkan hidayah. Orang tak akan tahu batas keislaman kecuali bila mengetahui batas kekafiran. Kami sampaikan kepada lelaki seperti itu : "Semoga ananda mendapatkan anugrah Allah agar tetap dalam pendirian (istiqamah). Juga kita memohon kepada-Nya agar kita diberi keteguhan dalam menjalankan kebenaran dan ketaatan yang pernah kita tinggalkan ; puasa, shalat, zakat atau lainnya, namun tak perlu diqadla, sebab sudah tertambal taubat. Jika ananda telah bertaubat kepada Allah lalu beramal sholeh, maka cukuplah hal itu sebagai pengganti yang hilang.

Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

Minggu, 24 Oktober 2004 08:30:19 WIB

Telah diketahui bahwa kewajiban seorang muslim adalah melaksanakan apa-apa yang diperintahkan Allah kepadanya dan menahan diri dari segala sesuatu yang dilarang Allah, baik ia tahu ataupun tidak tahu hikmah dari perintah dan larangan itu, yang disertai dengan keyakinan bahwa Allah tidak akan memerintahkan hamba-Nya melainkan dalam perintah itu terdapat kebaikan bagi mereka, dan Allah tidak akan melarang mereka dari sesuatu melainkan karena yang dilarang itu mengandung bahaya bagi mereka. Semua ketetapan yang terdapat dalam syari'at Allah pasti memiliki hikmah yang telah diketahui Allah, yang diantaranya ditampakkan kepada siapa yang Dia kehendaki di antara hamba-hama-Nya.

Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

Minggu, 24 Oktober 2004 08:18:11 WIB

Kami menyesalkan hal ini masih sering terjadi di kalangan wanita beriman, sebab tidak melaksanakan qadha itu, adalah suatu musibah, baik itu karena ketidaktahuan ataupun karena kelalaian. Obat kebodohan adalah tahu dan bertanya, sementara obat kelalaian adalah bertaqwa kepada Allah Subhanahu wa Ta'ala, mendekatkan diri kepada-Nya, takut terhadap siksa-Nya dan bersegera melakukan perbuatan yang mendatangkan keridhaan-Nya. Hendaknya wanita ini bertaubat kepada Allah dan memohon ampun atas apa yang telah diperbuatnya, dan hendaknya pula ia memperkirakan hari-hari yang telah ia tinggalkan karena haidh kemudian mengqadha jumlah hari puasa itu.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/6 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

Sabtu, 23 Oktober 2004 07:37:17 WIB

Yang wajib mereka lakukan adalah bertobat kepada Allah dari perbuatan ini, karena sesungguhnya tidak boleh bagi seseorang untuk menunda qadha puasanya hingga datangnya bulan Ramdhan kedua tanpa adanya udzur (halangan), berdasarkan ucapan Aisyah Radhiaalahu 'anhu : "Saya mempunyai utang puasa yang harus saya lunasi dan saya tidak bisa mengqadha puasa itu kecuali di bulan Sya'ban", hal ini menunjukkan bahwa tidak boleh mengqadha puasa hingga datangnya bulan Ramadhan berikutnya. Karena itu hendaknya para wanita itu bertobat kepada Allah atas apa yang telah mereka perbuat, dan mengqadha puasa tersebut setelah bulan Ramadhan kedua.

Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

Kamis, 21 Oktober 2004 13:21:09 WIB

Segera mengqadha puasa berdasarkan perkiraan Anda dalam menentukan jumlah harinya, karena Allah Subhanahu wa Ta'ala tidak membebani seseorang kecuali apa yang disanggupinya. Berapa jumlah hari yang telah Anda tinggalkan menurut dugaan Anda, maka sejumlah hari itulah yang harus Anda qadha. Jika Anda perkirakan bahwa puasa yang harus Anda qadha itu sepuluh hari, maka hendaklah Anda berpuasa sepuluh hari, dan jika Anda menduga bahwa jumlah lebih banyak atau kurang dari itu, maka berpuasalah Anda berdasarkan dari sepuluh hari makan berpuasalah Anda dengan berpatokan pada dugaan Anda itu, berdasarkan firman Allah. "Allah tidak membebani seseorang melainkan sesuatu dengan kesanggupannya"

Tidak Mampu Mengqadha Puasa

Kamis, 21 Oktober 2004 12:52:26 WIB

Orang sakit yang menyebabkan sulit baginya untuk berpuasa disyari'atkan untuk tidak berpuasa, lalu jika Allah memberinya kesembuhan maka ia harus mengqadha puasanya itu berdasarkan firman Allah. "Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 185]. Dan Anda boleh tidak berpuasa di bulan Ramadhan ini jika Anda masih dalam kondisi sakit, karena tidak berpuasa merupakan keringanan (rukhshah) dari Allah bagi orang yang sakit serta orang yang musafir, dan Allah suka jika rukkhshah-Nya itu dijalankan, sebagaimana Allah benci jika perbuatan maksiat dilakukan.

Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

Kamis, 21 Oktober 2004 07:40:25 WIB

Bahwa seorang musafir jika ia telah sampai di kampung halamannya dalam keadaan tidak berpuasa maka ia harus imsak (menahan dari yang membatalkan) sebagai penghormatan terhadap hari itu, walaupun puasanya itu tidak dihitung karena ia diharuskan mengqadha puasa pada hari itu. Sebagian ulama lainnya berpendapat : Bahwa seorang musafir jika telah sampai di kampung halamannya dalam keadaan tidak berpuasa, maka tidak diharuskan baginya untuk berpuasa dan boleh baginya untuk makan pada sisa hari itu. Kedua pendapat ini diriwayatkan dari Imam Ahmad, pendapat yang paling benar di antara kedua pendapat ini adalah tidak diwajibkan baginya untuk berpuasa pada sisa hari itu, karena jika ia berpuasa pada sisa hari itu maka puasanya tidak mendatangkan faedah apapun.

Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

Rabu, 20 Oktober 2004 00:17:12 WIB

Jika seorang pria memaksa istrinya untuk bersenggama saat keduanya berpuasa, maka puasa sang istri sah dan tidak dikenakan kaffarah (tebusan) baginya, namun sang suami dikenakan kaffarah karena persetubuhan yang ia lakukan itu jika dilakukan pada siang hari di bulan Ramadhan. Kaffarahnya adalah memerdekakan seorang hamba sahaya, jika ia tidak menemukan hamba sahaya maka hendaknya ia berpuasa selama dua bulan berturut-turut, jika ia tidak sanggup maka hendaknya ia memberi makan orang miskin sebanyak enam puluh orang berdasarkan hadits Abu Hurairah Radhiyallahu 'anhu yang telah disebutkan dalam Ash-Shahihain, dan bagi sang suami harus mengqadha puasanya.

Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

Rabu, 20 Oktober 2004 00:06:51 WIB

Hendaknya Anda bertaubat kepada Allah dan mengqadha hari-hari puasa yang telah Anda tinggalkan, Allah akan memberikan taubat kepada orang yang telah bertaubat kepada-Nya. Hakikat taubat yang dengannya Allah akan menghapuskan dosa-dosa, adalah meninggalkan perbuatan dosa sebagai pengagungan terhadap Allah, takut kepada siksa-Nya, menyesali perbuatannya yang telah lalu, dan bertekad untuk tidak mengulangi perbuatan itu, jika perbuatan itu berupa kezaliman terhadap sesama manusia, maka untuk menyempurnakan taubatnya adalah dengan mengembalikan hak-hak orang yang dizhalimi.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/7 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

Senin, 18 Oktober 2004 14:17:47 WIB

Jika wanita hamil itu khawatir kepada dirinya atau anaknya jika berpuasa di bulan Ramadhan, maka hendaknya ia tidak berpuasa dan wajib baginya untuk mengqadha puasanya saja. Statusnya saat itu adalah seperti orang yang tidak kuat untuk berpuasa atau takut akan timbulnya bahaya pada dirinya, sebagaimana firman Allah Subhanahu wa Ta'ala. "Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajib baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [ Al-Baqarah : 185] Begitu juga halnya wanita yang menyusui, jika ia khawatir pada dirinya bila menyusui anaknya sambil berpuasa di bulan Ramadhan, atau khawatir pada anaknya jika ia berpuasa lalu tidak dapat menyusui, maka boleh baginya berbuka, dan wajib baginya mengqadha saja

Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

Senin, 18 Oktober 2004 14:03:47 WIB

Pendapat yang masyhur dalam madzhab Imam Ahmad adalah bahwa, jika seorang wanita hamil tidak berpuasa karena khawatir terhadap anaknya saja, maka ia harus mengqadha puasanya karena ia tidak berpuasa, dan bagi orang yang bertanggung jawab pada anaknya harus memberi makan seorang miskin setiap harinya, karena wanita itu tidak berpuasa untuk kemaslahatan anaknya. Sebagian ulama berpendapat : Yang wajib bagi wanita hamil itu adalah mengqadha puasanya saja, baik tidak berpuasanya itu karena khawatir pada dirinya atau khawatir kepada anaknya atau khawatir kepada keduanya, dan wanita itu dikategorikan sebagai orang yang sakit.

Bolehkah Wanita Hamil Tidak Berpuasa

Minggu, 17 Oktober 2004 14:09:42 WIB

Apakah ada rukhsah bagi wanita hamil di bulan Ramadhan untuk tidak berpuasa, jika rukhsah itu ada baginya, apakah itu berlaku pada bulan-bulan tertentu saja di masa hamil yang umumnya sembilan bulan itu, ataukah keringanan itu hanya berlaku pada masa hamil. Jika rukhsah itu ada baginya, apakah wajib qadha baginya ataukah boleh memberi makan orang miskin dan berapakah ukuran memberi makan itu ? Kemudian, karena kita tinggal di daerah yang panas, apakah puasa itu dapat berpengaruh terhadap wanita hamil .?

Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

Minggu, 17 Oktober 2004 14:04:47 WIB

Wanita menyusui dan wanita hamil ini bisa disamakan atau diartikan sebagai orang sakit, akan tetapi jika udzur kedua wanita itu karena ada rasa khawatir terhadap bayi atau janin yang dalam perut maka di samping mengqadha puasa, kedua wanita itu diharuskan memberi makan kepada seorang miskin setiap harinya berupa makanan pokok, bisa berupa gandum, beras, korma atau lainnya. Sebagian ulama lainnya berpendapat : Tidak ada kewajiban bagi kedua wanita itu kecuali mengqadha puasa, karena tentang memberi makan orang miskin. tidak ada dalilnya dalam Al-Kitab maupun As-Sunnah, ini adalah madzhab Abu Hanifah dan merupakan pendapat yang kuat.

Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

Sabtu, 16 Oktober 2004 08:04:05 WIB

Jika seorang wanita mendapat kesuciannya dari nifas sebelum empat puluh hari lalu ia puasa beberapa hari, kemudian darah itu keluar lagi sebelum empat puluh hari, maka puasanya itu sah dan hendaknya ia meninggalkan shalat dan puasa pada hari-hari ketika darah itu keluar lagi, karena darah itu dianggap darah nifas hingga ia suci atau hingga sempurna empat puluh hari. Dan jika telah mencapai empat puluh hari maka wajib baginya untuk mandi walaupun darah itu masih tetap keluar, karena empat puluh hari adalah akhir masa nifas menurut pendapat yang paling benar diantara dua pendapat ulama, dan setelah itu hendaknya ia berwudhu untuk setiap waktu shalat hingga darah itu berhenti mengalir darinya.

Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

Sabtu, 16 Oktober 2004 07:43:58 WIB

Ya, sah puasa wanita itu yang mendapat kesucian dari haidh sebelum fajar dan belum mandi kecuali setelah terbitnya fajar, begitu pula wanita yang mendapat kesuciannya dari nifas, karena pada saat itu ia telah termasuk pada golongan orang yang wajib puasa, dan dia sama halnya dengan orang yang junub di waktu fajar, orang yang junub di waktu fajar puasanya sah berdasarkan firman Allah. "Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar"

First Prev 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/8 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

Kamis, 14 Oktober 2004 10:01:24 WIB

Yang wajib dilakukan oleh ibu Anda adalah mengqadha hari-hari puasa yang telah ia tinggalkan dengan tidak berpuasa di bulan Ramadhan selama masa haidh, sekalipun itu terjadi berulang-ulang selama beberapa kali bulan Ramadhan. Hendaklah ia menghitung hari-hari tersebut dan mengqadha puasa sejumlah hari-hari itu, bersamaan dengan mengqadha puasa itu ia diwajibkan memberi makan seorang miskin setiap hari selama hari-hari puasa yang diqadha, sebesar satu setengah sha' setiap harinya sebagai kafarat (penebus) penundaan qadha puasa dari waktu yang seharusnya.

Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

Kamis, 14 Oktober 2004 08:55:07 WIB

Tidak wajib baginya berpuasa pada hari itu, karena pada permulaan hari itu ia dalam keadaan haid yang menjadikan bukan termasuk golongan orang-orang yang wajib berpuasa, sehingga dengan demikian (bila ia berpuasa maka) puasanya itu tidak sah, jika puasanya itu tidak sah maka tidak ada faedah baginya melakukan puasa pada hari itu, juga dikarenakan pada hari ini ia diperintahkan untuk tidak berpuasa pada permulaan hari itu, bahkan haram baginya berpuasa pada hari itu.

Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

Selasa, 12 Oktober 2004 20:20:51 WIB

Saya mempunyai anak perempuan yang berumur tiga puluh tahun dan telah mempunyai beberapa orang anak, sejak empat belas tahun lalu ia mengalami gangguan pada otaknya. Dulu penyakit ini dialaminya sebentar, kemudian berhenti, dan kali ini penyakit itu telah menjangkitinya lagi sehingga ia berperilaku yang tidak biasanya, dengan demikian ia tidak bisa melakukan shalat dan wudhu dengan baik. Ketika datang bulan Ramadhan yang penuh berkah ia melaksanakan puasa selama satu hari saja, itupun tidak dilakukan dengan baik, sedangkan hari-hari yang selebihnya, ia tidak berpuasa.

Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

Selasa, 12 Oktober 2004 20:11:47 WIB

Seorang wanita menjadi mukallaf (terkena beban ketentuan syari'at) dengan beberapa syarat, yaitu : Beragama Islam, berakal, dan telah baligh. Wanita dianggap baligh jika ia telah mengalami haidh atau bermimpi hingga mengeluarkan mani, atau telah tumbuh bulu kasar di sekitar kemaluannya, atau ia telah mencapai umur lima belas tahun. Jika ketiga syarat itu telah terpenuhi, maka wajib baginya untuk berpuasa dan wajib baginya untuk mengqadha puasa yang telah ditinggalkan selama ia telah dikategorikan terkena beban ketentuan syari'at.

Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

Selasa, 12 Oktober 2004 19:56:34 WIB

Jika ia mendapatkan haidh pada umur empat belas tahun dan tidak mengetahui bahwa datangnya haid merupakan tanda bahwa ia telah baligh, maka tidak ada dosa baginya meninggalkan puasa pada tahun itu karena tidak mengetahuinya, sebab tidak ada dosa bagi orang yang tidak mengetahui hukum. Akan tetapi jika ia telah mengetahui bahwa wajib bagi dirinya untuk berpuasa, maka hendaknya ia bersegera untuk mengqadha puasa Ramadhan yang dialaminya setelah ia mengalami haidh, karena jika seorang wanita telah baligh maka wajib baginya untuk berpuasa.

Wanita Haid Dan Puasa

Minggu, 10 Oktober 2004 07:19:33 WIB

Seorang wanita yang terburu-buru berpuasa sebelum yakin dirinya telah berhenti haid. Ketika telah yakin tak berhaid, barulah berniat puasa walau mandi haidnya dilakukan setelah fajar. Tetapi sebaiknya setelah haid berhenti, hendaklah seorang wanita cepat mandi untuk segera shalat fajar tepat pada waktunya, sebab wanita haid wajib segera mandi untuk shalat pada waktunya bahkan ia berhak mempersingkat mandinya. Juga ia tak dilarang untuk menambah kebersihannya setelah terbit matahari. Hal seperti ini berlaku pula bagi yang junub, baik wanita atau laki-laki.

First Prev 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

/9 almanhaj.or.id - [Kategori] Puasa : Fiqih Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Bagi Yang Sakit Terus Menerus, Puasa Bagi Anak-Anak

Jumat, 8 Oktober 2004 13:04:34 WIB

Anak kecil dan belum dewasa tak wajib berpuasa. Tetapi jika ia mampu dan tak ada masalah bagi kesehatannya, ia hendaknya disuruh, sebab para shahabat pun telah menyuruh anak-anaknya agar berpuasa, sampai-sampai ketika ada yang menangis maka diberinya mainan hingga mereka asyik bermain, kecuali jika membahayakan dirinya. Apabila kita dilarang Allah agar jangan memberikan harta milik anak yang masih kecil agar tidak terjadi kerusakan, maka menjaga keselamatan badan tentu lebih utama. Maka melarang anak kecil berpuasa harus dengan halus tak perlu kasar.

Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Wanita Hamil, Wanita Tua Renta, Puasa Bagi Sopir

Rabu, 6 Oktober 2004 22:30:04 WIB

Wanita hamil tak luput dari kedua hal ; Wanita yang segar dan kuat berpuasa sehingga tak akan mengganggu dirinya dan kandungannya. Maka ia wajib berpuasa ; Wanita hamil yang tak sanggup berpuasa karena kandungannya atau lemah fisiknya. Maka sebaiknya tak berpuasa apalagi sampai memadaratkan bayinya. Dalam keadaan ini ia dipandang punya udzur dan wajib qadla jika udzurnya telah hilang, yakni ketika telah melahirkan dan besuci dari nifas. Namun dalam kenyataan, orang telah melahirkan mengalami banyak halangan, umpamanya masalah menyusui anaknya yang membutuhkan makan dan minum secara teratur terutama pada musim panas. Maka wanita yang menyusui hendaknya tak berpuasa agar mampu memberi ASI kepada anaknya. Setelah itu ia wajib qadla atas puasanya.

Kelompok-Kelompok Manusia Dalam Berpuasa : Orang Yang Tidak Niat Mukim Hukumnya Sama Dengan Musafir

Selasa, 5 Oktober 2004 07:44:18 WIB

Berniat untuk bermukim dalam waktu dan tujuan tertentu namun tak diketahui pasti kapan mereka akan pulang ke negerinya, contohnya seperti para pedagang yang datang dan pergi untuk membeli barang atau para peneliti pemerintahan yang tak diketahui kapan berakhirnya tujuan mereka hingga kembali ke negerinya masing-masing. Maka mereka termasuk kelompok musafir, boleh berbuka puasa, qashar shalat dan menyapu kedua sepatu selama tiga hari walau perjalanan tersebut beberapa tahun lamannya. Inilah pendapat jumhur ulama bahkan menurut Ibnu Mundhir termasuk ijma'.

Kelompok-Kelompok Manusia Dalam Berpuasa : Berbuka Puasa Bagi Musafir,

Senin, 4 Oktober 2004 14:47:29 WIB

Perjalanan yang membolehkan buka puasa dan qashar shalat adalah perjalanan berjarak sekitar 83 setengah Km. Ada sebagian ulama yang tidak menentukan jaraknya, tetapi terserah kepada kebiasaan masyarakat. Rasul Shallallahu 'alaihi wa sallam melakukan qashar shalat ketika menempuh perjalanan tiga farsakh. Yang jelas perjalanan haram tak membolehkan qashar shalat atau buka puasa, sebab perjalanan maksiat tak pantas mendapat keringanan hukum (rukhsah). Tetapi ada pula sebagian ulama yang tak membedakan antara perjalanan yang dibenarkan dengan yang tidak karena mereka menganggap dalil yang bersangkutan berlaku umum.

First Prev 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hari Raya = Ied

/1 almanhaj.or.id - [Kategori] Hari Raya = Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Penyimpangan Seputar Shalat Id

Kamis, 26 Nopember 2009 00:51:57 WIB

Imam Asy Syaukani mengatakan; “Ketahuilah, Nabi Shallallahu 'alaihi wa sallam selalu mengerjakan shalat ini pada dua hari raya (‘Idul Fithri dan Adh-ha). Beliau Shallallahu 'alaihi wa sallam tidak pernah meninggalkannya, meskipun hanya sekali. Beliau Shallallahu 'alaihi wa sallam memerintahkan kepada kaum muslimin untuk keluar shalat, sampai-sampai memerintahkan kepada para wanita, baik budak, wanita pingitan dan wanita yang sedang haid agar keluar. Beliau Shallallahu 'alaihi wa sallam memerintahkan kepada yang haid agar menjauhi tempat shalat, menyaksikan kebaikan dan dakwah kaum muslim. Sampai-sampai diperintahkan kepada wanita yang memiliki jilbab, agar meminjami saudaranya yang tidak memiliki jilbab. Semua ini menunjukkan, bahwa shalat ‘Id wajib bagi setiap orang (fardhu ‘ain, Red), bukan fardlu kifayah”.Perintah Beliau Shallallahu 'alaihi wa sallam agar keluar, berarti perintah untuk shalat bagi yang tidak memiliki udzur. Ini berdasarkan maksud dari pembicaraan. Karena keluar ke mushalla (lapangan) merupakan washilah (sarana) untuk shalat. (Jika) wasilahnya wajib, maka akan menyebabkan tujuan dari washilah itu juga menjadi wajib. Dan kaum pria lebih wajib daripada wanita.

Fatwa-Fatwa Seputar Berhari Raya Dengan Pemerintah

Minggu, 16 Desember 2007 17:20:52 WIB

Permasalahan yang ditanyakan masuk ke dalam wilayah ijtihad. Oleh karenanya, para ulama -baik yang terdahulu maupun yang sekarang- telah berselisih. Dan tidak mengapa, bagi penduduk negeri manapun, jika tidak melihat hilal pada malam ketiga puluh untuk mengambil hilal yang bukan mathla mereka, jika kiranya mereka benar-benar telah melihatnya. Jika sesama mereka berselisih juga, maka hendaklah mereka mengambil keputusan pemerintah negaranya –jika seandainya pemerintah mereka Muslim-. Karena, keputusannya dengan mengambil salah satu dari dua pendapat, akan mengangkat perselisihan. Dalam hal ini umat wajib mengamalkannya. Dan jika pemerintahannya tidak muslim, maka mereka mengambil pendapat Majlis Islamic Center yanga ada di Negara mereka, untuk menjaga persatuan dalam berpuasa Ramadhan dan shalat ‘Ied.

Perbedaan Mathla' Antar Wilayah

Sabtu, 15 Desember 2007 07:01:06 WIB

Yang dimaksud dengan mathla’ yaitu “saat terbitnya hilal di suatu wilayah (negara)’. Seiring dengan perjalanan bulan dan matahari, pergantian siang dan malam, sehingga menyebabkan perbedaan terbitnya hilang di masing-masing wilayah. Tidak mustahil memunculkan perbedaan, manakala hendak menentukan pelaksanaan perkara-perkara ibadah, seperti shaum, hari ‘Id ataupun haji, dan aktifitas ibadah lainnya. Ha’iah Kibar Ulama menyimpulkan : “Hendaknya dipahami, perslisihan dalam pemasalahan ini, tidak mempunyai akibat yang perlu ditakutkan. Semenjak empat belas abad agama ini muncul, kami tidak mengetahui pernah terjadi bersatunya umat Islam dalam satu ru’yah. Maka semua anggota Ha’iah Kibar Ulama berpendapat, agar permasalahan ini dibiarkan sebagaimana biasanya, dan tidak diperkenankan untuk mengungkitnya.

Menyatukan Hari Raya

Jumat, 14 Desember 2007 08:05:41 WIB

Menggunakan hisab untuk membuat sebuah hukum dalam syari’at dan meninggalkan ru’yah hilal, ditakutkan terkena ancaman dari ayat Allah, yaitu orang-orang yang berpecah-belah dan berselisih setelah datang kebenaran, dan juga jatuh ke dalam takwil Rasulullah bahwa umat Islam akan mengikuti perjalanan umat terdahulu (tasyabbuh), baik secara disengaja ataupun tidak. Syaikhul Islam Ibnu Tamiyah rahimahullah berkata : “Telah sampai kepada saya, bahwa syari’at sebelum kita juga mengaitkan hukum dengan hilal. Kemudian terjadi perubahan karena ulah tangan-tangan jahil dari para pengikut syari’at itu sendiri, sebagaimana telah diperbuat oleh Yahudi dalam bertemunya dua bujur, serta menjadikan sebagian hari raya mereka dengan menggunakan tahun Masehi, sesuai dengan kejadian yang dialami Al-Masih. Begitu juga dengan kaum Shabi’ah, Majusi dan dari kalangan kaum musyrikin lainnya dalam penggunaan ishtillah (penanggalan).

Pemerintah Dan Penentuan Hari Raya

Rabu, 12 Desember 2007 02:13:28 WIB

Lebih tegas lagi Syaikhul Islam menyebutkan : Jika dikatakan “Bisa saja pemerintah diserahi untuk menetapkan hilal lalai, karena menolak persaksian orang-orang yang terpercaya. Bisa saja karena kelalaian dalam meneliti amanah mereka. Bisa saja persaksian mereka ditolak, karena adanya permusuhan antara pemerintah dengan mereka. Atau sebab-sebab lain yang tidak disyari’atkan. Atau karena pemerintah bersandarkan dengan perkataan ahli nujum yang menyatakan melihat hilal”. Maka dikatakan (kepada mereka) : Hukum yang telah ditetapkan oleh pemerintah (dengan cara apapun, pen) tidak akan berbeda dengan orang yang mengikuti pemerintah dengan melihat ru’yah hilal ; baik sebagai mujtahid yang benar atau (mujtahid) yang salah atau lalai. Sebagaimana telah disebutkan dalam Shahih, bahwa Nabi bersabda tentang para penguasa : “Shalatlah bersama mereka. Jika mereka benar, maka (pahalanya) untuk kalian dan mereka. Jika mereka salah, maka pahalanya untuk kalian (dan) dosanya untuk mereka”.

Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

Jumat, 29 Desember 2006 01:20:10 WIB

Dan sifat takbir yang masyru, ialah setiap muslim bertakbir dan mengeraskan suaranya sehingga orang-orang mendengarkan takbirnya, lalu merekapun mencontohnya dan ia mengingatkan mereka dengan takbir. Adapun takbir jama’i yang mubtada’ (yang bid’ah), ialah adanya sekelompok jama’ah –dua orang atau lebih banyak- mengangkat suara semuanya. Mereka memulai bersama-sama dan berakhir bersama-sama dengan satu suara serta dengan cara khusus. Amalan ini tidak mempunyai dasar serta tidak ada dalilnya. Hal seperti itu merupakan bid’ah dalam cara bertakbir. Allah tidak menurunkan dalil keterangan untuknya. Maka, barangsiapa yang mengingkari cara takbir yang seperti ini, berarti dia berpihak kepada yang haq, karena sabda Nabi Shallallahu ‘alaihi wa sallam. “Barangsiapa yang mengamalkan amalan yang tidak berlandaskan perintah kami, maka amalan itu ditolak”.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hari Raya = Ied

/2 almanhaj.or.id - [Kategori] Hari Raya = Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Hukum Takbir Bersama-Sama Dengan Satu Suara

Kamis, 28 Desember 2006 00:43:54 WIB

Takbir di syariatkan pada malam Iedul fithri dan Iedul adha dan setiap sepuluh Dzulhijjah secara mutlaq (umum). Juga setelah setiap shalat dari fajar hari Arafah sampai akhir hari-hari tasyriq. Dan telah dinukil dari Imam Ahmad, bahwa ia ditanya : “Hadits apa yang anda pegangi sehingga beranggapan, bahwa takbir dimulai dari shalat fajar hari Arafah sampai akhir hari-hari tasyriq?” Dia menjawab, “Dengan landasan ijma (kesepakatan ulama)”. Tapi takbir bersama dengan satu suara tidak disyariatkan. Bahkan cara itu merupakan bid’ah. Amalan itu tidak pernah dilakukan oleh generasi As-Salaf Ash-Shalih, baik dari kalangan sahabat Nabi, tabi’in maupun tabi’i-tabi’in. Padahal mereka itu sebagai teladan. Yang wajib ialah ittiba (menuruti dalil) serta tidak ibtida (mengada-ada) terhadap agama ini.

Takbir Pada Idul Fithri Dan Idul Adha

Rabu, 27 Desember 2006 00:38:55 WIB

Allah Ta'ala berfirman : "Dan hendaklah kalian mencukupkan bilangannya dan hendaklah kalian mengagungkan Allah atas petunjuk-Nya yang diberikan kepada kalian, mudah-mudahan kalian mau bersyukur". Telah pasti riwayat bahwa Nabi Shallallahu 'alaihi wa sallam : "Beliau keluar pada hari Idul fitri, maka beliau bertakbir hingga tiba di mushalla (tanah lapang), dan hingga ditunaikannya shalat. Apabila beliau telah menunaikan shalat, beliau menghentikan takbir". Berkata Al-Muhaddits Syaikh Al Albani : "Dalam hadits ini ada dalil disyari'atkannya melakukan takbir secara jahr (keras/bersuara) di jalanan menuju mushalla sebagaimana yang biasa dilakukan kaum muslimin. Meskipun banyak dari mereka mulai menganggap remeh sunnah ini hingga hampir-hampir sunnah ini sekedar menjadi berita ...

Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

Senin, 18 Desember 2006 01:35:15 WIB

Diriwayatkan oleh Al-Bukhari, Rahimahullah, dari Ibnu 'Abbas Radhiyallahu 'Anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak ada hari dimana amal shalih pada saat itu lebih dicintai oleh Allah daripada hari-hari ini, yaitu : Sepuluh hari dari bulan Dzulhijjah. Mereka bertanya : Ya Rasulullah, tidak juga jihad fi sabilillah ?. Beliau menjawab : Tidak juga jihad fi sabilillah, kecuali orang yang keluar (berjihad) dengan jiwa dan hartanya, kemudian tidak kembali dengan sesuatu apapun". Imam Ahmad, Rahimahullah, meriwayatkan dari Umar Radhiyallahu 'Anhuma, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak ada hari yang paling agung dan amat dicintai Allah untuk berbuat kebajikan di dalamnya daripada sepuluh hari (Dzulhijjah) ini. Maka perbanyaklah pada saat itu tahlil, takbir dan tahmid".

Bagaimana Pendapat Islam Tentang Perselisihan Hari Raya Kaum Muslimin, Idul Fithri Dan Idul Adh-ha?

Rabu, 2 Nopember 2005 06:28:32 WIB

Sebagai dasar dalam masalah ini, adalah perkataan Rasulullah Shallallahu ‘alaihi wa sallam “Berpuasalah tatkala kalian melihatnya (hilal) dan berbukalah tatkala kalian melihatnya”. Perintah dalam hadits ini adalah untuk umat (Islam) secara keseluruhan, baik yang ada di timur ataupun di barat. Akan tetapi penerapan masalah ini kala itu tidaklah semudah hari ini. Adapun hari ini, sangat dimungkinkan untuk menetapkan penglihatan hilal di seluruh dunia hanya dalam waktu satu jam. Ketika telah terlihat maka wajib bagi seluruh kaum muslimin yang mendengar berita ini untuk berpuasa. Ini lebih baik bagi mereka daripada mereka berpecah belah dan terjadi banyak kekecauan di berbagai negeri disebabkan karena ada yang berpuasa lebih dahulu dan ada yang belakangan dan hal ini tidak mungkin lepas dari urusan pemerintah Islam. Maka pemerintahlah yang wajib menyeragamkan awal puasa, sehingga selamatlah kaum muslimin dari kekacauan ini.

Tidak Ada Shalat 'Ied Di Perjalanan

Selasa, 1 Nopember 2005 06:32:00 WIB

Tidak disyariatkan shalat 'Ied di tengah perjalanan. Sebab, tidak pernah ada riwayat yang dinukil menyebutkan bahwa Nabi Shallallahu 'alaihi wa sallam, dengan banyaknya perjalanan dan ekspedisi yang beliau lakukan, mengerjakan atau menyuruh mengerjakan shalat 'Ied di perjalanan. Dan inilah yang menjadi pendapat Abu Hanifah, Malik dan Ahmad di dalam dua riwayat yang paling jelas. Dapat saya katakan : "Jika seorang musafir berada di luar negerinya, maka dia harus mengerjakan shalat 'Ied bersama penduduk negeri tersebut, karena seluruh kaum muslimin, laki-laki maupun perempuan, mereka ikut menyaksikan shalat 'Ied bersama Rasulullah Shallallahu 'alaihi wa sallam tanpa adanya perbedaan sama sekali.

Jika Tertinggal Mengerjakan Shalat 'Ied

Senin, 31 Oktober 2005 06:43:14 WIB

Penyebutan beliau pada hari-hari tersebut sebagai hari raya menunjukkan bahwa hari-hari tersebut sebagai waktu pelaksanaan shalat ini, karena shalat tersebut memang disyri'atkan untuk dikerjakan pada hari itu. Sehinga dapat diambil kesimpulan bahwa pada hari-hari tersebut berlangsung pelaksanaan, dan waktu pelaksanaan itu berlangsung di akhir, yaitu akhir hari-hari Mina untuk hari raya 'Idul Adha. Dari Ubaidillah bin Abi Bakar bin Anas bin Malik, pembantu Rasulullah Shallallahu 'alaihi wa sallam, dia bercerita : "Jika Anas tertinggal mengerjakan shalat 'Ied bersama imam, maka dia akan mengumpulkan keluarganya dan shalat bersama mereka seperti shalatnya imam pada shalat 'Ied. Diriwayatkan oleh Al-Baihaqi.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hari Raya = Ied

/3 almanhaj.or.id - [Kategori] Hari Raya = Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Shalat 'Ied Di Tanah Lapang Adalah Sunnat

Minggu, 30 Oktober 2005 13:18:42 WIB

Disunnahkan bagi imam atau wakilnya untuk berangkat menunaikan shalat 'Ied di tanah lapang dan tidak ke masjid, kecuali karena alasan tertentu. Dan dikecualikan dari demikian yaitu yang berdiam di Makkah yang semoga Allah tambahkan padanya kemuliaan. Oleh karena itu tidak pernah sampai kepada kita satu (riwayat) pun dari pendahulu mereka, bahwa mereka shalat kecuali di masjid mereka (Masjidil Haram). Dan dalil shalat dua hari raya di lapangan diantaranya : Riwayat yang telah lewat pada hadits Ummu 'Athiyyah mengenai perintah Rasulullah Shallallahu 'alaihi wa sallam agar keluar (shalat) ke lapangan.

Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

Minggu, 30 Oktober 2005 06:30:30 WIB

Cara shalat 'Ied yaitu imam berdiri mengimami manusia melakukan shalat dua rakaat. Dimulai dengan takbiratul ihram, setelah itu bertakbir 6 kali, lalu membaca Al-Fatihah dilanjutkan dengan membaca surat Al-Qaf. Pada rakaat ke dua setelah bangkit dari sujud dengan mngucap takbir lalu dilanjutkan dengan bertakbir 5 kali. Kemudian membaca surat Al-Fatihah dan surat Al-Qamar. Itulah dua surat yang dibaca Nabi Shallallahu 'alaihi wa sallam dalam shalat hari raya. Ia juga bisa membaca surat Al-A'la dan Al-Ghasiyah pada rakaat berikutnya. Ketahuilah bahwa ada persamaan dan perbedaan tentang surat yang dibaca pada shalat Jum'at dan shalat hari raya. Persamaannya yaitu jika membaca surat Al-A'la dan Al-Ghasiyah, sedang perbedaannya jika membaca surat Qaf dan surat Al-Qamar pada hari raya,

Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

Kamis, 27 Oktober 2005 06:55:05 WIB

Sebagian ahlul ilmi yang lain berpendapat, bahwa shalat Ied hukumnya fardhu 'ain seperti halnya shalat Jum'at, maka tidak ada satupun laki-laki mukallaf yang merdeka dan muqim, yang boleh meninggalkannya. Pendapat ini lebih selaras dengan dalil-dalil dan lebih mendekati kebenaran. Dan disunnahkan bagi para wanita untuk menghadirinya dan menyaksikannya dengan tetap berhijab dan tidak mengenakan wewangian. Hal ini berdasarkan riwayat dalam Ash-Shahihaian dari Ummu Athiyyah Radhiyallahu 'anha, bahwa ia berkata : "Kami diperintahkan untuk menyuruh keluar (menuju tempat pelaksanaan) shalat Ied, wanita-wanita pingitan yang merdeka dan juga yang sedang haidh, agar mereka (para wanita) menyaksikan kebaikan dan sebagai dakwahnya kaum muslimin".

Apa Hukum Shalat 'Ied ?

Senin, 24 Oktober 2005 15:47:18 WIB

Yang saya pahami bahwa shalat ied adalah fardhu ain, sehingga tidak boleh bagi kaum laki-laki untuk meninggalkannya. Mereka harus menghadirinya, karena Nabi Shallallahu alaihi wa sallam memerintahkannya, bahkan beliau juga memerintahkan para gadis pingitan untuk ikut keluar menuju shalat ied. Bahkan beliau juga memerintahkan orang yang haidh untuk datang juga meskipun mereka harus menjauh dari tempat shalat. Hal ini menunjukkan pentingnya perkara tersebut. Pendapat yang saya sebutkan inilah yang rajih dan diambil oleh Syaikhul Islam Ibnu Taimiyah rahimahullah. Tetapi sebagaimana shalat Jum'at jika tidak mengerjakannya, seseorang tidak perlu mengqadhanya, sebab tidak ada dalil yang menunjukkan kewajibannya.

Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

Jumat, 12 Nopember 2004 09:50:42 WIB

Ketahuilah wahai saudaraku muslim -semoga Allah memberi taufik kepadaku dan kepadamu- sesungguhnya kebahagiaan yang ada pada hari-hari raya kadang-kadang membuat manusia lupa atau sengaja melupakan perkara-perkara agama mereka dan hukum-hukum yang ada dalam Islam. Sehingga engkau melihat mereka banyak berbuat kemaksiatan dan kemungkaran-kemungkaran dalam keadaan mereka menyangka bahwa mereka telah berbuat sebaik-baiknya !! Semua inilah yang mendorongku untuk menambahkan pembahasan yang bermanfaat ini dalam tulisanku, agar menjadi peringatan bagi kaum muslimin dari perkara yang mereka lupakan dan mengingatkan mereka atas apa yang mereka telah lalai darinya.

Ucapan Selamat Pada Hari Ied

Jumat, 12 Nopember 2004 09:29:52 WIB

Syaikhul Islam Ibnu Taimiyah ditanya tentang ucapan selamat pada hari raya maka beliau menjawab : "Ucapan pada hari raya, di mana sebagian orang mengatakan kepada yang lain jika bertemu setelah shalat Ied : "Taqabbalallahu minnaa wa minkum " [Semoga Allah menerima dari kami dan dari kalian]. Dan para imam memberi rukhshah untuk melakukannya seperti Imam Ahmad dan selainnya, akan tetapi Imam Ahmad berkata : Aku tidak pernah memulai mengucapkan selamat kepada seorangpun, namun bila ada orang yang mendahuluiku mengucapkannya maka aku menjawabnya. Yang demikian itu karena menjawab ucapan selamat bukanlah sunnah yang diperintahkan dan tidak pula dilarang. Barangsiapa mengerjakannya maka baginya ada contoh dan siapa yang meninggalkannya baginya juga ada contoh, wallahu a'lam.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hari Raya = Ied

/4 almanhaj.or.id - [Kategori] Hari Raya = Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Bertepatannya Hari Raya Ied Dengan Hari Jum'at

Jumat, 12 Nopember 2004 09:18:58 WIB

Telah meriwayatkan Abu Daud (1070), An-Nasa'i (3/194), Ibnu Majah (1310), Ibnu Khuzaimah (1461), Ad-Darimi (1620) da Ahmad (4/372) dari Iyas bin Abi Ramlah Asy-Syami ia berkata. "Aku menyaksikan Mua'wiyah bin Abi Sufyan bertanya kepada Zaid bin Arqam, ia berkata : "Apakah engkau pernah menyaksikan bersama Rasulullah Shallallahu 'alaihi wa sallam bertemunya dua hari raya pada satu hari ?" Zaid berkata : "Ya". Mu'awiyah berkata : "Lalu apa yang beliau lakukan ?". Zaid menjawab : "beliau shalat Id kemudian memberi keringanan (rukhshah) untuk shalat Jum'at, beliau bersabda : "Siapa yang ingin shalat maka shalatlah"

Khutbah Setelah Shalat Ied

Kamis, 11 Nopember 2004 11:41:45 WIB

Termasuk sunnah dalam khutbah Ied adalah dilakukan setelah shalat. Dalam permasalahan ini Bukhari membuat bab dalam kitab 'Shahih'nya : "Bab. Khutbah Setelah Shalat Ied". Ibnu Abbas berkata : "Aku menghadiri shalat Ied bersama Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, Umar dan Utsman Radhiyallahu 'anhum. Semua mereka melakukan shalat sebelum khutbah". Ibnu Umar berkata : "Sesungguhnya Nabi Shallallahu 'alaihi wa sallam, Abu Bakar dan Umar menunaikan shalat Idul Fithri dan Idul Adha sebelum khutbah" .Waliullah Ad-Dahlawi menyatakan ketika mengomentari bab yang dibuat Bukhari di atas "Yakni : Sunnah Nabi Shallallahu 'alaihi wa sallam dan yang diamalkan Al-Khulafaur Rasyidin adalah khutbah setelah shalat. Adapun perubahan yang terjadi -yang aku maksud adalah mendahulukan khutbah dari shalat dengan mengqiyaskan dengan shalat Jum'at- merupakan perbuatan bid'ah"

Tata Cara Shalat Ied

Kamis, 11 Nopember 2004 11:14:24 WIB

Jumlah raka'at shalat Ied ada dua berdasaran riwayat Umar radhiyallahu 'anhu. "Shalat safar itu ada dua raka'at, shalat Idul Adha dua raka'at dan shalat Idul Fithri dua raka'at. dikerjakan dengan sempurna tanpa qashar berdasarkan sabda Muhammad Shallallahu 'alaihi wa sallam" . Rakaat pertama, seperti halnya semua shalat, dimulai dengan takbiratul ihram, selanjutnya bertakbir sebanyak tujuh kali. Sedangkan pada rakaat kedua bertakbir sebanyak lima kali, tidak termasuk takbir intiqal (takbir perpindahan dari satu gerakan ke gerakan lain,-pent). Dari Aisyah Radhiyallahu 'anha, ia berkata : "Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bertakbir dalam shalat Idul Fithri dan Idul Adha, pada rakaat pertama sebanyak tujuh kali dan rakaat kedua lima kali, selain dua takbir ruku"

Shalat Ied Tanpa Azan Dan Iqomah

Kamis, 11 Nopember 2004 11:02:13 WIB

Dari Jabir bin Samurah Radhiyallahu 'anhu ia berkata : " Aku pernah shalat dua hari raya bersama Rasulullah Shallallahu 'alaihi wa sallam lebih dari sekali dua kali, tanpa dikumandangkan azan dan tanpa iqamah". Ibnu Abbas dan Jabir Radhiyallahu 'anhum berkata : " Tidak pernah dikumandangkan azan (untuk shalat Id -pent) pada hari Idul Fithri dan Idul Adha" . Berkata Ibnul Qayyim : "Beliau Shallallahu 'alaihi wa sallam apabila tiba di mushalla (tanah lapang), beliau memulai shalat tanpa azan dan tanpa iqamah, dan tidak pula ucapan "Ash-Shalatu Jami'ah". Yang sunnah semua itu tidak dilakukan.

Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

Sabtu, 6 Nopember 2004 07:03:41 WIB

Dari Abu Said Al Khudri Radliallahu 'anhu, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam biasa keluar menuju mushalla (tanah lapang) pada hari Idul Fitri dan Idul Adha, maka pertama kali yang beliau lakukan adalah shalat ...". Berkata Al-Alamah Ibnul Hajj Al Maliki : "Sunnah yang telah berlangsung dalam pelaksanaan shalat Idul Fitri dan Idul Adha adalah di mushalla (tanah lapang), karena Nabi Shallallahu 'alaihi wa sallam bersabda : "Shalat di masjidku ini (masjid Nabawi -pen) lebih utama dari seribu shalat yang dilaksanakan di masjid lainnya kecuali masjid Al-Harram". Kemudian, walaupun ada keutamaan yang besar seperti ini, beliau Shallallahu 'alaihi wa sallam tetap keluar ke mushalla (tanah lapang) dan meninggalkan masjidnya.

Berpenampilan Indah Pada Hari Raya

Jumat, 5 Nopember 2004 13:13:46 WIB

Berkata Ibnul Qayyim dalam "Zadul Ma'ad". "Nabi memakai pakaiannya yang paling bagus untuk keluar (melaksanakan shalat) pada hari Idul Fithri dan Idul Adha. Beliau memiliki perhiasan yang biasa dipakai pada dua hari raya itu dan pada hari Jum'at. Sekali waktu beliau memakai dua burdah (kain bergaris yang diselimutkan pada badan) yang berwarna hijau, dan terkadang mengenakan burdah berwarna merah, namun bukan merah murni sebagaimana yang disangka sebagian manusia, karena jika demikian bukan lagi namanya burdah. Tapi yang beliau kenakan adalah kain yang ada garis-garis merah seperti kain bergaris dari Yaman".

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hari Raya = Ied

/5 almanhaj.or.id - [Kategori] Hari Raya = Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

Kamis, 4 Nopember 2004 22:29:04 WIB

Idul Fihtri dan hari raya Kurban ditetapkan oleh Allah Ta'ala, merupakan pilihan Allah untuk mahluk-Nya dan karena keduanya mengikuti pelaksanaan dua rukun Islam yang agung yaitu haji dan puasa. Pada dua hari tersebut, Allah mengampuni orang-orang yang melaksanakan ibadah haji dan orang-orang yang berpuasa, dan Dia menebarkan rahmat-Nya kepada seluruh mahluk-Nya yang taat. Adapun hari Nairuz dan Mahrajan merupakan pilihan para pembesar pada masa itu yang tentunya disesuaikan dengan zaman, selera dan semisalnya dari keistimewaan yang akan pudar. Maka perbedaan keistimewaan dari Idul Fithri dan Idul Adha dengan hari Nairuz dan Mahrajan sangat jelas bagi siapa yang mau memperhatikannya.

Makna Id [Hari Raya]

Kamis, 4 Nopember 2004 22:16:39 WIB

Ketahuilah wahai saudaraku muslim semoga Allah memberi taufik kepadaku dan kepadamu untuk taat kepadaNya, hari-hari raya yang Allah tetapkan untuk hamba-hambaNya telah jelas dan diketahui, yang menjadi topik bahasan dari kitab yang ada dihadapanmu ini. Adapun pada masa sekarang, perayaan hari raya itu sangat banyak hingga tidak bisa dihitung di setiap tempat negeri Islam lebih-lebih di luar negeri Islam. Engkau bisa melihat adanya perayaan hari raya untuk pendirian bangunan, untuk kuburan tertentu, individu-individu, perayaan untuk negara dan lain-lain dari hari raya yang sama sekali tidak Allah perkenankan. Sampai-sampai didapatkan pada sebagian data statistic bahwa kaum muslimin di India memiliki 144 hari raya dalam setiap tahun.

Makna Idul Fihtri/Adlha

Rabu, 27 Oktober 2004 22:00:15 WIB

Pada setiap kali menjelang Idul Fithri seperti sekarang ini (Ramadhan 1412H) atau tepat pada hari rayanya, seringkali kita mendengar dari para Khatib (penceramah/muballigh) di mimbar menerangkan, bahwa Idul Fithri itu maknanya -menurut persangkaan mereka- ialah "Kembali kepada Fitrah", Yakni : Kita kembali kepada fitrah kita semula (suci) disebabkan telah terhapusnya dosa-dosa kita. Penjelasan mereka di atas, adalah batil baik ditinjau dari jurusan lughoh/bahasa ataupun Syara'/Agama. Kesalahan mana dapat kami maklumi -meskipun umat tertipu- karena memang para khatib tersebut (tidak semuanya) tidak punya bagian sama sekali dalam bahasan-bahasan ilmiyah. Oleh karena itu wajiblah bagi kami untuk menjelaskan yang haq dan yang haq itulah yang wajib dituruti Insya Allahu Ta'ala.

Hukum Shalat 'Ied Wajib Atau Sunnah

Minggu, 29 Februari 2004 08:18:39 WIB

Ada tiga pendapat yang masyhur di kalangan Ulama mengenai Shalat 'Ied : Shalat 'Ied hukumnya sunnah. Ini adalah pendapat jumhur (mayoritas) Ulama. Fardhu Kifayah, artinya (yang penting) dilihat dari segi adanya shalat itu sendiri, bukan dilihat dari segi pelakunya. Atau (dengan bahasa lain, yang penting) dilihat dari segi adanya sekelompok pelaku, bukan seluruh pelaku. Maka jika ada sekelompok orang yang melaksanakannya, berarti kewajiban melaksanakan shalat 'Ied itu telah gugur bagi orang lain. Pendapat ini adalah pendapat yang terkenal di kalangan madzhab Hambali. Fardhu 'Ain (kewajiban bagi tiap-tiap kepala), artinya ; berdosa bagi siapa yang meninggalkannya. Ini adalah pendapat madzhab Hanafiyah serta pendapat salah satu riwayat dari Imam Ahmad.

Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

Selasa, 20 Januari 2004 08:41:38 WIB

Dari Anas Radliallahu anhu, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam tidak pergi (ke tanah lapang) pada hari Idul Fitri hingga beliau makan beberapa butir kurma". Berkata Imam Al Muhallab : "Hikmah makan sebelum shalat (Idul Fithri) adalah agar orang tidak menyangka masih diharuskan puasa hingga dilaksankan shalat Ied, seolah-olah beliau ingin menutup jalan menuju ke sana" Dari Buraidah Radliallahu anhu ia berkata : "Nabi Shallallahu 'alaihi wa sallam tidak keluar pada hari Idul Fitri hingga beliau makan, sedangkan pada hari Raya Kurban beliau tidak makan hingga kembali (dari mushalla) lalu beliau makan dari sembelihannya". Al-Allamah Ibnul Qoyyim berkata : "Adapun dalam Idul Adha, beliau tidak makan hingga kembali dari Mushalla, lalu beliau makan dari hewan kurbannya"

Mandi Sebelum Shalat Ied

Minggu, 18 Januari 2004 19:20:44 WIB

Dari Nafi' ia berkata : "Abdullah bin Umar biasa mandi pada hari idul Fithri sebelum pergi ke mushallah". Imam Said Ibnul Musayyib berkata : "Sunnah Idul Fithri itu ada tiga : berjalan kaki menuju ke mushalla, makan sebelum keluar ke mushalla dan mandi". Aku katakan : Mungkin yang beliau maksudkan adalah sunnahnya para sahabat, yakni jalan mereka dan petunjuk mereka, jika tidak, maka tidak ada sunnah yang shahih dari Nabi Shallallahu 'alaihi wa sallam dalam hal demikian. Berkata Imam Ibnu Qudamah : "Disunnahkan untuk bersuci dengan mandi pada hari raya. Ibnu Umar biasa mandi pada hari Idul Fithri dan diriwayatkan yang demikian dari Ali Radhiyallahu 'anhu. Dengan inilah Alqamah berpendapat, juga Urwah, 'Atha', An-Nakha'i, Asy-Sya'bi, Qatadah, Abuz Zinad, Malik, Asy-Syafi'i dan Ibnul Mundzir"

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hari Raya = Ied

/6 almanhaj.or.id - [Kategori] Hari Raya = Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Waktu Pelaksanaan Shalat Ied

Minggu, 18 Januari 2004 19:17:44 WIB

Abdullah bin Busr sahabat Nabi Shallallahu 'alaihi wa sallam pernah keluar bersama manusia pada hari Idul Fithri atau Idul Adha, maka ia mengingkari lambatnya imam dan ia berkata : "Sesungguhnya kita telah kehilangan waktu kita ini, dan yang demikian itu tatkala tasbih". Berkata Ibnul Qayyim : "Beliau Shallallahu 'alaihi wa sallam mengakhirkan shalat Idul Fithri dan menyegerakan shalat Idul Adha. Dan adalah Ibnu Umar -dengan kuatnya upaya dia untuk mengikuti sunnah Nabi- tidak keluar hingga matahari terbit". Shiddiq Hasan Khan menyatakan : "Waktu shalat Idul Fithri dan Idul Adha adalah setelah tingginya matahari seukuran satu tombak sampai tergelincir. Dan terjadi ijma (kesepatakan) atas apa yang diambil faedah dari hadits-hadits, sekalipun tidak tegak hujjah dengan semisalnya. Adapun akhir waktunya adalah saat tergelincir matahari".

Hukum Sholat Ied

Minggu, 18 Januari 2004 19:04:44 WIB

Berkata Syaikhul Islam Ibnu Taimiyah : "Kami menguatkan pendapat bahwa shalat Ied hukumnya wajib bagi setiap individu (fardlu 'ain), sebagaimana ucapan Abu Hanifah dan selainnya. Hal ini juga merupakan salah satu dari pendapatnya Imam Syafi'i dan salah satu dari dua pendapat dalam madzhab Imam Ahmad. Adapun pendapat orang yang menyatakan bahwa shalat Ied tidak wajib, ini sangat jauh dari kebenaran. Karena shalat Ied termasuk syi'ar Islam yang sangat agung. Manusia berkumpul pada saat itu lebih banyak dari pada berkumpulnya mereka untuk shalat Jum'at, serta disyari'atkan pula takbir di dalamnya. Sedangkan pendapat yang menyatakan bahwa shalat Ied hukumnya fardhu kifayah adalah pendapat yang tidak jelas.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

/1 almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Korelasi Ilmu Kedokteran Tentang Jenis Kelamin Janin Dengan Firman Allah Dalam Surat Luqman Ayat 34

Sabtu, 24 Mei 2008 09:33:23 WIB

Ada lima hal yang berhubungan dengan yang ghaib, yang berkaitan dengan rahim dan janin, dan tidak ada yang mengetahui selain hanya Allah semata, yaitu : usia menetapnya janin di dalam rahim si ibu, kehidupan janin tersebut di dunia, amaliyah hidupnya, rezekinya, kebahagiaan atau kesengsaraan, dan jenis kelamin dari janin sebelum ia diciptakan. Dan tentunya setelah si janin diciptakan oleh Allah, keberadaan jenis kelamin yang dimiliki oleh janin itu adalah bukan merupakan bagian dari ilmu ghaib. Karena keberadaan janin setelah diciptakan maka ia menjadi sebuah ilmu/pengetahuan yang pasti dan dapat diketahui dengan panca indera. Walaupun keberadaan janin tersebut terlindungi dan tertutup oleh tiga kegelapan, dan apabila ditelusuri melalui ilmu pengetahuan akan jelas (kenyataan yang ada pada janin tersebut). Dan tidak beda jauh hasil yang didapatkan terhadap apa yang telah Allah ciptakan dengan penyingkapan alat deteksi yang kuat, sehingga dapat menerangi tiga kegelapan yang melindungi keberadaan janin sehingga akan tampak jelas jenis kelamin janin, apakah laki-laki ataukah perempuan.

Implikasi Dosa Besar Pada Iman Hamba

Senin, 3 Maret 2008 01:57:58 WIB

Benar, hal itu memberikan pengaruh buruk. Sesungguhnya melakukan dosa besar seperti zina, minum arak, membunuh secara tidak benar, memakan riba, ghibah (mengumpat), namimah (adu domba) dan maksiat lainnya berpengaruh terhadap tauhid kepada Allah dan iman kepadaNya serta melemahkannya. Namun seorang muslim tidak menjadi kafir karena melakukan hal itu selama tidak menganggapnya halal. Berbeda dengan kaum Khawarij yang mengkafirkan seorang muslim yang melakukan perbuatan maksiat seperti zina, mencuri, durhaka kepada kedua orang tua dan dosa-dosa besar lainnya, sekalipun ia tidak menghalalkannya (membolehkannya). Ini adalah kesalahan besar kaum Khawarij. Ahlus Sunnah wal Jama’ah tidak megkafirkannya karena melakukan hal itu dan tidak menyebabkannya kekal di neraka. Tetapi mereka berkata, “Iman tauhidnya kurang/berkurang. Tetapi tidak sampai kafir yang besar, tetapi dalam imannya ada kekurangan dan kelemahan”.

Apa Karakteristik Firqah Najiyah Yang Paling Menonjol?

Sabtu, 19 Januari 2008 05:48:58 WIB

Dalam masalah ibadah, kamu dapati firqah najiyah ini begitu unik di dalam berpegang teguh yang sempurna dan dalam merealisasi apa yang datang dari Nabi dalam masalah ibadah, berupa jenis, sifat, ukuran, waktu, tempat dan sebab-sebabnya. Kamu tidak akan mendapati mereka berbuat bid’ah dalam agama Allah ini, namun justru mereka sangat tunduk kepada Allah dan Rasul-Nya, tidak mendahului Allah dan Rasul-Nya dalam memasukkan bentuk ibadah yang tidak diridhai-Nya. Dalam masalah akhlak kamu dapati mereka juga istimewa dari yang lainnya ; dalam hal kebagusan akhlak, seperti cinta akan kebaikan untuk orang-orang muslim, lapang dada, wajah berseri, bagus dan mulia ucapannya, berani dan akhlak mulia lainnya. Bila karakteristik-karakteristik ini kurang pada diri seseorang, hal itu tidak menjadikan ia keluar dari firqah najiyah, akan tetapi segala sesuatu ada derajadnya sesuai dengan apa yang mereka kerjakan.

Apakah Adzab Kubur Terhadap Orang Mukmin Dapat Diringankan?

Senin, 26 Februari 2007 14:56:42 WIB

Ya, kadang-kadang diringankan, karena Nabi Shallallahu ‘alaihi wa sallam pernah lewat dua kubur lalu berkata : “Keduanya benar-benar sedang diadzab, keduanya diadzab karena hal yang besar, benar, dia itu hal yang besar, salah satunya diadzab karena tidak bersuci dari kencing, atau beliau berkata : “Tidak bertabir waktu kencing, dan yang lain diadzab karena suka mengadu domba/membuat fitnah”. Kemudian beliau mengambil pelepah yang masih basah, lalu dibagi dua kemudian menancapkan pada tiap kubur satu buah dan berkata : “Semoga adzab keduanya diringankan selama pelepah itu berlum kering” . Ini merupakan dalil bahwa terkadang adzab kubur itu bisa diringankan.

Hikmah Penciptaan Malaikat Pencatat Amal, Padahal Allah Mengetahui Segala Sesuatu

Rabu, 5 April 2006 11:29:26 WIB

Sesunguhnya makhluk-makhluk ini, jika seseorang bertanya kepada kita, “Apakah hikmah dari penciptaan unta oleh Allah dengan bentuk seperti ini, menjadikan kuda bentuknya seperti ini, menjadikan keledai bentuknya seperti ini, menjadikan manusia bentuknya seperti ini dan yang semisalnya. Jika ia bertanya kepada kita tentang hikmah semua perkara ini, niscaya tidak kita ketahui. Jika ia bertanya kepada kita, apa hikmah Allah Subhanahu wa Ta’ala menjadikan shalat dzuhur empat rakaat, ashar empat rakaat, maghrib tiga rakaat, dan shalat Isya empat rakaat serta yang semisalnya, niscaya kita tidak sanggup mengetahui hikmah semua itu. Dengan penjelasan ini, kita sadar bahwa banyak sekali fenomena-fenomena alam dan perkara-perkara syari’at yang hikmahnya masih samar bagi kita.

Hukum Orang Yang Mengaku Mengetahui Yang Ghaib

Jumat, 25 Nopember 2005 06:49:04 WIB

Hukum orang yang mengaku mengetahui ilmu yang ghaib adalah kafir, karena ia mendustakan Allah Subhanahu wa Ta’ala. Dia berfirman. “Katakanlah : “Tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib kecuali Allah”, dan mereka tidak mengetahui bila mereka akan dibangkitkan”. Allah memerintahkan kepada NabiNya Muhammad Shallallahu ‘alaihi wa sallam untuk memberitahukan kepada manusia bahwa tidak ada seorangpun di bumi maupun di langit yang mengetahui ilmu ghaib kecuali Allah Subhanahu wa Ta’ala. Sesungguhnya orang yang mengaku mengetahui ilmu yang ghaib, maka ia telah mendustakan Allah Subhanahu wa Ta’ala tentang khabar ini. Kita tanyakan kepada mereka : Bagaimana mungkin kalian mengetahui yang ghaib, sedangkan Nabi saja tidak mengetahui ?

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

/2 almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Madzhab Ahlus Sunnah Wal Jama'ah Dalam Masalah Raja' Dan Khauf ?

Sabtu, 6 Agustus 2005 17:01:23 WIB

Imam Ahmad Rahimahullah berkata : “Hendaknya khauf dan raja’ sama, tidak dominan khauf dan tidak dominan raja”, Beliau berkata : “Manakala salah satu dari keduanya yang dominan maka hancurlah si pelakunya”. Karena bila dia menonjolkan raja’ maka manusia itu terjerumus dalam sikap merasa aman dari makar Allah, dan jika rasa khauf yang dominan maka dia akan terjerumus dalam sikap putus asa dari rahmat Allah. Sebagaimana ulama berkata : “Hendaknya menonjolkan rasa raja’ ketika melaksanakan ketaatan dan menonjolkan rasa khauf ketika ingin melaksanakan maksiat”. Karena apabila dia melaksanakan ketaatan maka dia wajib berprasangka baik, dengan lebih menonjolkan sikapa raja’ yaitu qabul (menerima), dan jika berkeinginan untuk berbuat maksiat hendaknya menonjolkan sikap khauf (takut) agar tidak terjerumus dalam perbuatan maksiat.

Apakah Pokok-Pokok Ahlus Sunnah Wal Jama'ah Dalam Aqidah

Rabu, 8 Juni 2005 07:22:42 WIB

Kaidah Ahlus Sunnah wal Jama’ah dalam masalah-masalah aqidah dan masala-masalah dien yang lain adalah berpegang teguh kepada Kitabullah dan sunnah rasulNya Shallallahu ‘alaihi wa sallam juga petunjuk dan sunnah para Khulafaur Rasyidin. Karena firman Allah Subhanahu wa Ta’ala. “Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah. Dan barangsiapa yang berpaling (dari ketaatan itu), maka Kami tidak mengutusmu untuk menjadi pemelihara bagi mereka” . Ini, meskipun dalam masalah pembagian ghanimah, maka dalam urusan-urusan syar’i lebih utama lagi, karena Nabi Shallallahu ‘alaihi wa sallam pernah berkhutbah kepada manusia pada hari Jum’at, beliau berkata : “Amma ba’du, sesungguhnya sebaik-baik perkataan adalah kitbaullah, dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu ‘alaihi wa sallam dan seburuk-buruk urusan adalah yang diada-adakan dan setiap yang diada-adakan adalah bid’ah, dan setiap bid’ah adalah sesat dan setiap yang sesat adalah neraka”

Bagaimana Mengkompromikan Hadits Tentang Iman Adalah Beriman Kepada Allah & Iman Adalah Bersyahadat

Senin, 21 Maret 2005 08:06:30 WIB

Sebelum pertanyaan ini dijawab saya ingin mengatakan bahwa sesungguhnya tidak akan pernah ada pertentangan dalam Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Di dalam Al-Qur’an tidak ada yang saling merusak antara ayat satu dengan ayat yang lain, demikian juga di dalam As-Sunnah. Dalam Al-Qur’an dan As-Sunnah tidak ada sesuatupun yang tidak sesuai dengan kenyataan. Karena realita adalah benar, dan Al-Qur’an sunnah adalah benar juga, kebenaran tidak mungkin saling bertentangan. Jika kamu faham kaidah ini maka terjawablah segala musykilah. Allah Subhanahu wa Ta’ala berfirman. “Maka apakah mereka tidak memperhatikan Al-Qur’an ? Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya”

Apakah Dajjal Itu Berasal Dari Bani Adam ? Siapakah Ya'juj Dan Ma'juj

Selasa, 14 Desember 2004 13:05:01 WIB

Dajjal memang berasal dari anak cucu Adam (manusia). Namun ada sebagian ulama yang mengatakan bahwa ia adalah syetan. Sebagia ulama lagi menyatakan bahwa ayahnya menusia dan ibunya jin. Pendpat-pendapat ini tidak benar. Yang jelas bahwa Dajjal adalah anak keturunan Adam dan dia butuh makan, minum dan lain-lain. Oleh karena itu Nabi Isa membunuhnya secara wajar sebagaimana membunuh manusia biasa. Ya'juj dan Ma'juj adalah dua umat dari Bani Adam yang telah ada sekarang. Allah Ta'ala berfirman. "Hingga apabila dia telah sampai di antara dua buah gunung, dia mendapati di hadapan kedua bukit itu suatu kaum yang hampir tidak mengerti pembicaraan. Mereka berkata : "Hai Dzulqarnain, sesungguhnya Ya'juj dan Ma'juj itu orang-orang yang membuat kerusakan di muka bumi, maka dapatkah kami memberikan sesuatu pembayaran kepadamu, supaya kamu membuat dinding antara kami dan mereka".

Batas Waktu Tinggalnya Dajjal Di Bumi

Kamis, 22 Juli 2004 08:16:48 WIB

.Lamanya Dajjal tinggal di muka bumi hanya empat puluh hari. Akan tetapi sehari seperti setahun, sehari seperti sebulan dan sehari seperti seminggu. Seluruh hari-hari yang dilaluinya seperti hari-hari yang kita lalui sekarang. Demikianlah yang dituturkan oleh Nabi Shallallahu ‘alaihi wa sallam. Para sahabat pernah bertanya kepada Nabi, “Ya Rasulullah, hari yang seperti setahun ini, apakah cukup shalat sehari saja ?” Beliau menjawab, “Tidak! Kira-kirakanlah saja !” . Perhatikanlah contoh seperti ini agar kita bisa mengambil pelajaran bagaimana para sahabat senantiasa membenarkan Rasulullah Shallallahu ‘alaihi wa sallam. Mereka tidak mau mentahrif atau menta’wil atau mengatakan bahwa hari tidak mungkin molor, karena matahari itu senantiasa beredar pada porosnya dan tidak berubah.

Tempat Keluarnya Dan Fitnah Dajjal

Jumat, 4 Juni 2004 09:11:37 WIB

Dajjal juga mendatangi suatu kaum dan menyeru mereka, namun mereka tidak mau mengikutinya. Akibatnya, mereka menjadi melarat, tidak memiliki apa-apa. Ini merupakan fitnah dan ujian yang amat berat, apalagi bagi kaum Badui atau orang-orang awam. Dan dia melewati suatu reruntuhan bangunan, lalu berkata, 'Keluarkan perbendaharaanmu!', maka keluarlah segala perbendaharaan dan simpanan yang ada di dalam reruntuhan itu seperti keluarnya gerombolan lebah berupa emas dan perak serta perhiasan lainnya tanpa alat dan tanpa bebatuan apa-apa. Ini sebagai fitnah dan ujian dari Allah Ta'ala. Inilah Dajjal dan mu'amalahnya dengan penduduk dunia bagi yang ingin senang-senang dengan dunia atau celaka di dalamnya.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

/3 almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Waktu Dan Tempat Keluarnya Dajjal

Rabu, 5 Mei 2004 07:43:00 WIB

Nabi Shallallahu 'alaihi wa sallam pernah besabda. Wahai hamba-hamba Allah, teguhlah ! Beliau meneguhkan kita karena masalah ini sangat berbahaya. Lebih lanjut beliau Shallallahu 'alaihi wa sallam bersabda. 'Barangsiapa mendengar Dajjal, hendaklah ia mejauh darinya. Karena demi Allah, seseorang akan mendatanginya dengan mengira bahwa ia (Dajjal) itu seorang mukmin, lalu iapun mengikutinya lantaran syubhat yang dibuat oleh Dajjal itu. 'Manusia akan mendatangi Dajjal dan mengatakan. Dia tidak akan menyesatkanku dan aku tidak akan terpengaruh olehnya' namun Dajjal terus menghembuskan syubhat sehingga orang itupun akhirnya mengikutinya.

Para Nabi Memperingatkan Kaumnya Akan Dajjal, Padahal Dajjal Itu Tidak Keluar Kecuali Di Akhir Zaman

Rabu, 14 April 2004 07:15:16 WIB

Fitnah terbesar yang terjadi di muka bumi sejak diciptakannya Adam sampai bangkitnya kiamat adalah fitnah Dajjal. Demikian dikatakan oleh Nabi Shallallahu 'alaihi wa sallam. Oleh karena itu, tiada seorang Nabi-pun sejak Nuh sampai Muhammad Shallallahu 'alaihi wa sallamuhu kecuali masing-masing mengingatkan kaumnya akan Dajjal. Peringatan ini bertujuan memberitahu akan kedahsyatannya dan agar berhati-hati darinya. Allah Maha Tahu bahwa Dajjal itu tidak akan keluar kecuali di akhir zaman, akan tetapi Allah memerintahkan para rasulNya agar mengingatkan kaumnya masing-masing akan Dajjal agar diketahui kedahsyatannya dan malapetaka yang dibawanya.

Tanda-Tanda Kiamat Kubra

Jumat, 2 April 2004 08:33:44 WIB

Tanda-tanda kiamat kubra itu sebagiannya datang secara beruntun dan dapat diketahui dan sebagian yang lain tidak beruntun dan tidak diketahui runtutannnya. Di antara yang datang secara beruntun adalah turunnya Nabi Isa putra Maryam dan keluarnya Ya'juj dan Ma'juj serta Dajjal. Dajjal dibangkitkan, kemudian turun Nabi Isa untuk membunuhnya, keluarnya Ya'juj dan Ma'juj. As-Safarani Rahimahullah dalam kitab aqidahnya menyusun urutan-urutan tanda-tanda kiamat. Sebagian urutan yang disusunnya ini cukup memuaskan (bisa diterima), namun sebagian lainnya tidak. Masalah urutan itu tidak terlalu penting bagi kita, akan tetapi yang penting adalah bahwa kiamat itu memiliki tanda-tanda yang luar biasa.

Jika Wanita Pernah Memiliki Dua Suami

Minggu, 28 Maret 2004 07:14:56 WIB

Seorang wanita, jika ia termasuk ahli jannah dan belum pernah menikah atau suaminya menjadi ahli naar, maka ketika ia telah masuk surga disanapun terdapat kaum laki-laki yang belum pernah menikah di dunia. Mereka akan mendapatkan pasangan dengan bidadari dan juga pasangan dengan wanita gadis dari dunia jika mereka mau. Demikian juga dengan wanita yang belum pernah memiliki suami atau punya suami di dunia namun tidak ikut masuk jannah bersamanya, maka jika ia ingin berpasangan, ia akan memperoleh apa yang ia inginkan sesuai dengan keumuman ayat diatas. Saya belum pernah mendapatkan nash yang secara khusus mempersoalkan masalah ini. Hanya Allah saja yang tahu.

Kaum Laki-Laki Memperoleh Bidadari Di Jannah, Lalu Wanitanya ?

Senin, 22 Maret 2004 07:32:51 WIB

Allah Tabaraka Wa Ta'ala berfirman mengenai nikmat yang diperoleh bagi ahli jannah. "Di dalamnya kamu memperoleh apa yang kamu inginkan dan memperoleh (pula) di dalamnya apa yang kamu minta. Sebagai hidangan (bagimu) dari (Rabb) Yang Maha Pengampun lagi Maha Penyayang". Sudah maklum juga bahwa 'zuwaj' merupakan termasuk hal yang diinginkan oleh hati dan ini bisa didapatkan oleh ahli surga, baik yang laki-laki mupun wanita. Kaum wanita dipasangkan oleh Allah di dalam jannah dengan suaminya yang dahulu dalam hidupnya di dunia. Allah Ta'ala berfirman. "Ya Rabb kami, dan masukkanlah mereka ke dalam surga 'Adn yang telah Engkau janjikan kepada mereka dan orang-orang shalih di antara bapak-bapak mereka, dan istri-istri mereka, Engkau-lah yang Maha Perkasa lagi Maha Bijaksana"

Syafa'at Dan Macam-Macamnya

Sabtu, 6 Maret 2004 14:03:02 WIB

Syafa'at 'Ammah (syafa'at yang bersifat umum). Arti umum disini bahwa Allah Ta'ala mengizinkan siapa saja yang dikehendaki dari hamba-hambaNya yang shalih untuk memberikan syafa'at kepada orang yang juga diizinkan oleh Allah untuk memperoleh syafa'at. Syafa'at semacam ini bisa didapatkan dari Nabi Muhammad Shallallahu 'alaihi wa sallam dan selain beliau dari para Nabi yang lain, shidiqqin, syuhada dan shalihin. Yaitu bisa berupa syafa'at kepada penghuni naar dari kalangan orang beriman yang bermaksiat agar mereka bisa keluar dari neraka. Syafa'ah Khasshah (syafa'at yang bersifat khusus). Syafa'at ini khusus dimiliki oleh Nabi Muhammad Shallallahu 'alaihi wa sallam dan merupakan syafa'at yang paling agung.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

/4 almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Melihat Allah Di Akhirat

Rabu, 3 Maret 2004 14:26:30 WIB

Menurut Ahlus Sunnah wal Jama'ah, melihat Allah di akhirat nanti adalah pasti kebenarannya dan barangsiapa yang mengingkarinya berarti kafir. Orang-orang mukmin akan melihatNya pada hari kiamat dan ketika mereka berada di dalam jannah sebagaimana dikehendaki oleh Allah. Keyakinan seperti ini berdasarkan ijma' Ahlus Sunnah. Dasarnya adalah firman Allah Subhanahu wa Ta'ala. 'Wajah-wajah (orang-orang mukmin) pada hari itu berseri-seri. Mereka melihat RabbNya' Allah juga berfirman. "Bagi orang-orang yang berbuat ihsan, ada pahala yang terbaik dan tambahan". Nabi Shallallahu 'alaihi wa sallam menafsirkan tambahan dengan kenikmatan melihat wajah Allah. Disebutkan pula dalam hadits bahwa orang-orang beriman akan melihat Rabb mereka pada hari kiamat dan ketika di dalam jannah

Bagaimana Amal Perbuatan Itu Ditimbang

Selasa, 2 Maret 2004 07:41:16 WIB

Kaedah dalam menghadapi masalah semacam ini adalah kita pasrah dan menerima apa adanya saja. Kita tidak perlu menanyakan bagaimana dan mengapa. Namun ada juga ada ulama -rahimahullah- yang berusaha memberikan jawaban atas pertanyaan diatas. Mereka mengatakan bahwa amal perbuatan tersebut itu dirubah menjadi suatu bentuk sehingga ia memiliki jism lalu ditaruh dalam timbangan sehingga dapat diketahui berat atau ringannya amal tersebut. Kita semua tahu bahwa kematian merupakan sifat, akan tetapi Allah menjadikannya sebagai suatu bentuk yang berdiri sendiri. Demikian jugalah amal perbuatan itu menjadi suatu bentuk lalu ditimbang. Wallahu 'alam.

Jumlah Mizan Di Akhirat

Minggu, 29 Februari 2004 08:56:35 WIB

Ulama berbeda pendapat mengenai masalah mizan ini, apakah hanya satu ataukah lebih. Ada dua pendapat di kalangan mereka. Itu disebabkan karena nash-nash yang membicarakan tentang mizan ada yang berbentuk "mufrad" (tunggal) dan ada yang berbentuk "jama". Contoh yang berbentuk jama' adalah firman Allah. "Kami akan memasang timbangan-timbangan yang tepat pada hari kiamat". Adapun orang yang berat timbangan-timbangan (kebaikan)nya. Contoh dalam bentuk "mufrad" diantaranya seperti dalam sebuah hadits Nabi Shallallahu 'alaihi wa sallam. "Ada dua kalimat yang dicintai oleh Ar-Rahman, ringan diucapkannya, namun berat dalam timbangannya"

Hari Perhitungan [Hisab]

Rabu, 25 Februari 2004 22:04:20 WIB

Azab ini akan menimpa orang-orang kafir dalam sehari yang kadarnya limu puluh ribu tahun. Dalam hadits Shahih Muslim disebutkan hadits dari sahabat Abu Hurairah radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :"Tiada seorangpun dari pemilik emas atau pemilik perak yang tidak menunaikan haknya, melainkan pada hari kiamat akan dibentangkan untuknya papan dari logam dan dipanaskan di atasnya dalam Naar Jahannam, lalu dipangganglah lambungnya, dahinya dan punggungnya. Ketika telah dingin, dikembalikan lagi dalam sehari yang kadarnya lima puluh ribu tahun sehingga tertunaikanlah segala yang berkaitan dengan hamba". Hari yang panjang ini adalah hari yang menyusahkan bagi orang-orang kafir. Allah Ta'ala berfirman. "Dan adalah (hari itu), hari yang penuh kesukaran bagi orang-orang yang kafir".

Permasalahan Adzab Kubur

Selasa, 24 Februari 2004 17:54:02 WIB

Pada dasarnya adzab kubur itu akan menimpa ruh, karena hukuman setelah mati adalah bagi ruh. Sedangkan badannya adalah sekedar bangkai yang rapuh. Oleh karena itu badan tidak memerlukan lagi bahan makanan untuk keberlangsunganya ; tidak butuh makan dan minum, bahkan justru dimakan oleh tanah. Akan tetapi Syaikhul Islam Ibnu Taimiyah pernah berkata bahwa ruh kadang masih bersambung dengan jasad sehingga diadzab atau diberi nikmat bersama-sama. Adapula pendapat lain di kalangan Ahlus Sunnah bahwa adzab atau nikmat di alam kubur itu akan menimpa jasad, bukan ruh. Pendapat ini beralasan dengan bukti empiris. Pernah dibongkar sebagian kuburan dan terlihat ternyata bekas siksa yang menimpa jasad. Dan pernah juga dibongkar kuburan yang lain ternyata terlihat bekas nikmat yang diterima oleh jasad itu.

Perbedaan Nabi Dan Rasul

Minggu, 22 Februari 2004 21:20:33 WIB

Memang benar, ada perbedaan antara Nabi dan Rasul. Ulama mengatakan bahwa Nabi adalah seorang yang diberi wahyu oleh Allah dengan suatu syari'at namun tidak diperintah untuk menyampaikannya, akan tetapi mengamalkannya sendiri tanpa ada keharusan untuk menyampaikannya. Sedangkan Rasul adalah seorang yang mendapat wahyu dari Allah dengan suatu syari'at dan ia diperintahkan untuk menyampaikannya dan mengamalkannya. Setiap rasul mesti nabi, namun tidak setiap nabi itu rasul. Jadi para nabi itu jauh lebih banyak ketimbang para rasul. Sebagian rasul-rasul itu dikisahkan oleh Allah Ta'ala dalam Al-Qur'an dan sebagian yang lain tidak dikisahkan. Allah Ta'ala berfirman. "Dan sesungguhnya telah Kami utus beberapa orang rasul sebelum kamu, di antara mereka ada yang Kami ceritakan kepadamu dan di antara mereka ada (pula) yang tidak Kami ceritakan kepadamu. Tidak dapat bagi seorang rasul membawa suatu mu'jizat melainkan dengan seizin Allah".

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

/5 almanhaj.or.id - [Kategori] Fatawa 'Arkanil Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Islam Dan Iman, Apa Bedanya ?

Minggu, 22 Februari 2004 06:07:43 WIB

Jika kita katakan bahwa Islam berarti menghamba diri kepada Allah Ta'ala dengan menjalankan syari'at-Nya, maka dalam artian ini termasuk pula pasrah atau tunduk kepada-Nya secara zhahir maupun batin. Maka ia mencakup seluruh aspek ; aqidah, amalan maupun perkataan. Namun jika kata Islam itu disandingkan dengan Iman, maka Islam berarti amal-amal perbuatan yang zhahir berupa ucapan-ucapan lisan maupun perbuatan anggota badan. Sedangkan Iman adalah amalan batiniah yang berupa aqidah dan amal-amalan hati. Perbedaan istilah ini bisa kita lihat dalam firman Allah Ta'ala. "Orang-orang Arab Badui itu berkata :'Kami telah beriman'. Katakanlah (kepada mereka) :'Kamu belum beriman, tetapi katakanlah, 'kami telah tunduk, karena iman itu belum masuk ke dalam hatimu". Mengenai kisah Nabi Luth, Allah Ta'ala berfirman. "Lalu Kami keluarkan orang-orang yang beriman yang berada di negeri kaum Luth itu. Dan Kami tidak mendapati di negeri itu, kecuali sebuah rumah dari orang-orang yang berserah diri"

Pengertian Iman Menurut Ahlus Sunnah Wal Jama'ah

Sabtu, 21 Februari 2004 22:11:01 WIB

Iman akan bertambah tergantung pada pengikraran hati, ketenangan dan kemantapannya. Manusia akan mendapatkan hal itu dari dirinya sendiri, maka ketika menghadiri majlis dzikir dan mendengarkan nasehat di dalamnya, disebutkan pula perihal surga dan neraka ; maka imannya akan bertambah sehingga seakan-akan ia menyaksikannya dengan mata kepala. Namun ketika ia lengah dan meninggalkan majlis itu, maka bisa jadi keyakinan dalam hatinya akan berkurang. Iman juga akan bertambah tergantung pada pengucapan, maka orang berdzikir sepuluh kali tentu berbeda dengan yang berdzikir seratus kali. Yang kedua tentu lebih banyak tambahannya. Demikian halnya dengan orang yang beribadah secara sempurna tentunya akan lebih bertambah imannya ketimbang orang yang ibadahnya kurang.

Apakah Sekarang Sudah Ada Jannah Dan Naar ?

Sabtu, 21 Februari 2004 21:07:24 WIB

Beliau menyaksikan Jannah sehingga ingin meraih satu tanda darinya, kemudian ternyata beliau Shallallahu 'alaihi wa sallam tidak melakukannya. Selanjutnya beliau melihat Naar, dan beliau melihat bahwa di dalam Naar tersebut terdapat 'Amru bin Luhay Al-Khaza'i' menjulurkan ususnya keluar dari perutnya dan ia menjulurkannya ke dalam api Naar. Karena dialah orang yang mula-mula memasukkan kemusyrikan ke dalam tubuh bangsa Arab. Dengan demikian dia memperoleh bagian dari adzab yang menimpa orang-orang yang datang setelahnya (yang mengikuti tindak kemusyrikannya).

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Muslimah

/1 almanhaj.or.id - [Kategori] Wanita : Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i

Senin, 21 Desember 2009 16:47:25 WIB

Semua orang telah memahami bahwa ajaran Islam memuat unsur ibadah, qiyâdah (penataan), siyâsah (pembinaan masyarakat) dan sosial kemasyarakatan, ekonomi dan semua sendi kehidupan. Untuk menelaah dan mendalami semua itu, tidak begitu saja bisa diperoleh tanpa usaha. Namun harus dengan upaya pembelajaran dan berguru. Karenanya, mempelajari ajaran Islam –sebuah agama yang mempunyai cakupan ilmu yang luas, integral, mendalam lagi beragam– menjadi suatu kewajiban bagi setiap muslim dan muslimah. Sehingga tidak mengherankan apabila Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Menuntut ilmu wajib bagi setiap muslim ". Namun kenyataannya, ada saja yang berkomentar dengan sekedar bersandar pada tekstual hadits belaka tentang hukum wanita menuntut ilmu adalah nâfilah (sunnat) semata dan bukan wajib. Padahal sebenarnya kata "muslim" dalam hadits di atas bermakna orang yang telah beriman kepada risalah Islam baik dari kalangan laki-laki maupun perempuan. Sehingga penakwilan semacam itu merupakan pemaknaan yang tidak benar. Oleh karena itu, Islam menaruh perhatian yang khusus pada pendidikan dan ilmu syar'i yang bermanfaat bagi mereka.

Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita

Rabu, 16 April 2008 10:57:03 WIB

Agama Islam yang hanif, dengan arahan-arahan yang lurus serta petunjuk-petunjuknya yang penuh hikmah, memelihara wanita, melindungi kemuliaan dan martabatnya. Juga menjamin terwujudnya kemuliaan dan kebahagiaanya. Islam telah membuka jalan bagi wanita untuk meraih nikmatnya kehidupan, jauh dari suasana yang meragukan dan fitnah, serta (jauh) dari kejelekan dan kerusakan. Ajaran-ajaran Islam merupakan katup pengaman tidak hanya bagi diri wanita, tetapi bersifat menyeluruh untuk masyarakat, supaya tidak terjerat kejelekan dan fitnah. Dan Islam berfungsi untuk mencegah dari musibah dan prahara yang bakal menimpa. Apabila rambu-rambu Islam yang berkaitan dengan wanita telah lenyap dari tatanan masyarakat, maka akan timbul kerusakan, keburukan dan bahaya datang silih berganti. Fakta sejarah telah menjadi saksi. Barangsiapa yang mencermati sejarah sepanjang zaman, akan menyimpulkan bahwa faktor yang sangat berpengaruh bagi kehancuran sebuah peradaban, hancurnya komunitas, kemerosotan moral, menjamurnya tindakan amoral dan keruntuhan nilai-nilai luhur, serta meluasnya tindakan kriminal, adalah terlepasnya wanita dari ajaran-ajaran agama yang lurus serta pengarahan-pengarahannya yang penuh bijak, bimbingannya yang berkah.

Kedudukan Wanita Dalam Islam

Selasa, 4 Maret 2008 12:22:25 WIB

Sesungguhnya nikah itu bukan kenikmatan jasadi (fisik) semata, akan tetapi dibalik itu terdapat ketentraman dan kedamaian jiwa, di samping kenikmatan mempunyai anak. Dan anak di dalam Islam tidak seperti anak dalam sistem-sistem kehidupan buatan lainnya, karena kedua ibu bapaknya mempunyai hak atas anak. Apabila seorang wanita dikarunia beberapa anak, lalu ia dididik dengan sebaik-baiknya, maka mereka menjadi buah hati dan penghibur baginya. Maka pilihan mana yang terbaik bagi wanita; hidup di bawah lindungan suami yang melindungi, mendampingi dan memperhatikannya serta dikaruniai anak-anak yang apabila dididik dengan baik akan menjadi buah dan penghibur hati baginya, atau memilih hidup sebatang kara dengan nasib tiada menentu lagi terpontang-panting kesana-kemari?!

Mencari Ilmu Bagi Kaum Wanita

Senin, 2 Juli 2007 15:22:08 WIB

Barangsiapa menghilangkan satu kesulitan dari beberapa kesulitan dunia yang diderita oleh seorang mukmin, maka kelak pada hari Kiamat Allah akan menghilangkan satu kesulitan dari beberapa kesulitan akhirat yang dideritanya. Barangsiapa yang memudahkan orang yang sedang berada dalam suatu ke-susahan, maka Allah akan memudahkannya, baik di dunia maupun di akhirat. Dan Allah akan selalu menolong hamba-Nya selama hamba itu menolong saudaranya. Barangsiapa menempuh jalan untuk menuntut ilmu, maka Allah akan memudahkan baginya jalan menuju ke Surga. Dan tidaklah orang-orang berkumpul pada salah satu dari rumah-rumah Allah Ta’ala (masjid-masjid), sedang mereka membaca kitab Allah dan mempelajarinya di antara mereka melainkan akan turun ketenangan kepada mereka serta diliputi oleh rahmat dan mereka akan dikelilingi oleh para Malaikat.

Kesetiaan Isteri Kepada Suami

Sabtu, 26 Mei 2007 16:55:37 WIB

Di antara tanda-tanda kesetiaan banyak wanita shalihah kepada suami mereka setelah kematiannya bahwa mereka tidak menikah lagi. Tidak ada yang dituju melainkan agar tetap menjadi isteri mereka di dalam Surga. Sebuah kisah menyebutkan : Ketika kaum pendosa lagi fasik mengepung pemimpin yang berbakti dan “sang korban pembunuhan” kaum berdosa, ‘Utsman bin ‘Affan Radhiyallahu ‘anhu dan mereka menyerangnya dengan pedang, maka isterinya (Na'ilah binti al-Furafishah) maju ke hadapan beliau sehingga menjadi pelindung baginya dari kematian. Para pembunuh yang bengis ini tidak menghiraukan kehormatan wanita ini dan mereka terus menebas ‘Utsman dengan pedang, (namun sang isteri menangkisnya) dengan mengepalkan jari-jari tangannya, hingga jari-jarinya terlepas dari tangannya. Isterinya menggandengnya lalu terjatuh bersamanya, kemudian mereka membunuh ‘Utsman. Ketika Amirul Mukminin Mu’awiyah Radhiyallahu ‘anhu melamarnya, ia menolak seraya mengatakan, “Demi Allah, tidak ada seorang pun yang dapat menggantikan kedudukan 'Utsman (sebagai suamiku) selamanya."

Penjelasan Wanita Adalah Makhluk Kurang Akalnya Dan Agamanya

Sabtu, 20 Januari 2007 00:48:39 WIB

Kekurangan mereka ini tidak menghalanginya untuk menjadi sebaik-baik hamba Allah jika istiqomah dalam agamanya meski dibebaskan darinya puasa ketika sedang haidh dan nifas baik secara langsung maupun qadhanya, meski dibebaskan darinya shalat baik yang langsung maupun qadhanya, ini semua tidak menjadikan mereka sebagai makhluk yang kurang dalam segala hal, seperti ketakwaannya, pelaksanaan pekerjaannya, ketepatannya pada perkara yang khusus dia geluti. Kekurangan ini merupakan kekurangan khusus pada akal dan agama sebagaimana yang diterangkan Rasulullah Shallallahu ‘alaihi wa sallam, maka tidak boleh bagi seorang mukmin untuk menyebutnya sebagai makhluk yang kekurangan dalam segala hal dan lemah agamanya dalam segala masalah. Kelemahannya khusus pada agamanya dan akalnya yang berhubungan dengan ketepatan persaksian dan sejenisnya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Muslimah

/2 almanhaj.or.id - [Kategori] Wanita : Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Pandangan Islam Terhadap Pekerjaan Seorang Wanita Yang Dilakukan Bersama Laki-Laki

Sabtu, 6 Januari 2007 23:37:51 WIB

Seperti yang sudah diketahui keikutsertaan seorang wanita untuk bekerja dalam lapangan pekerjaan seorang laki-laki akan menyebabkan percampuran dalam pergaulan yang tercela dan berdua-duan dengannya. Dan hal tersebut adalah perkara yang sangat vital sekali, yang akibatnya juga sangat fatal dan hasilnya buruk serta akibatnya tidak baik, yakni bertentangan dengan dalil-dalil Islam yang menyuruh wanita untuk tetap berada di rumahnya dan mengerjakan pekerjaan yang dikhususkan dan diciptakan Allah untuknya agar menjadikannya jauh dari ikhtilath. Adapun dalil-dalil yang jelas dan shahih yang menunjukkan atas haramnya berduaan dengan selain mahram dan melihatnya serta sarana-sarana yang menjadi perantara untuk terlaksananya perbuatan yang diharamkan oleh Allah. Dalil-dalil yang banyak, jelas memutuskan percampuran yang menyebabkan perbuatan yang akibatnya tidak terpuji.

Hukum Tinggal Atau Diam Di Masjid Bagi Orang Junub, Perempuan Haid Dan Nifas

Selasa, 26 Desember 2006 01:19:32 WIB

Setelah kita mengetahui bahwa seluruh riwayat yang melarang orang yang junub dan perempuan haid/nifas berdiam atau tinggal di masjid semuanya dla’if. Demikian juga tafsir ayat 43 surat An-Nisaa yang melarang orang yang junub dan perempuan haid berdiam atau tinggal di masjid semuanya dla’if tidak ada satupun yang sah (shahih atau hasan). Bahkan tafsir yang shahih dan sesuai dengan maksud ayat ialah tafsir dari Ali bin Abi Thalib dan Ibnu Abbas di atas. Yaitu, musafir yang terkena janabah dan dia tidak mendapatkan air lalu dia tayammum sampai dia memperoleh air. Jadi yang dimaksud dengan firman Allah ‘aabiri sabil ialah musafir. Bukanlah yang dimaksud orang yang masuk ke dalam masjid sekedar melewatinya tidak diam atau tinggal di dalamnya.

Hukum Menyetir Mobil Bagi Wanita, Benarkah Bahayanya Lebih Ringan?

Sabtu, 12 Agustus 2006 09:45:46 WIB

Wanita menyetir mobil mengandung banyak kerusakan, di antaranya ; penanggalan hijab, karena menyetir mobil itu harus dengan membukakan wajah, padahal wajah itu bagian yang bisa menimbulkan fitnah; menjadi pusat pandangan kaum laki-laki, karena wanita itu tidak dianggap cantik atau jelek kecuali dengan wajahnya. Maksudnya, jika disebut cantik (bagus) atau jelak, pikiran orang akan langsung tertuju kepada wajah, sebab, bila yang dimaksud itu hal lainnya, maka harus disertai dengan kata penentu, misalnya bagus tangannya, bagus rambutnya, bagus kakinya. Dengan begitu bisa diketahui bahwa wajah adalah titik yang dimaksud dengan ungkapan penilaian. Boleh jadi seseorang mengatakan : Seorang wanita bisa menyetir mobil tanpa mengenakan penutup muka tapi dengan mengenakan kacamata hitam. Jawabannya, ini berbeda dengan kenyataan para wanita yang gemar menyetir mobil.

Hukum Membuka Aurat Bagi Seorang Perempuan Terhadap Perempuan Lainnya

Selasa, 4 Juli 2006 14:21:35 WIB

Kata ganti dalam ayat “aunisaaihinna = atau wanita-wanita” para ulama berselisih pendapat tentangnya, sebagian menafsirkan sebagai Al-Jins, yang maksudnya adalah jenis wanita secara umum. Ada yang menafsirkannya dengan Al-Wasfu (sifat), yaitu hanya wanita-wanita yang beriman saja. Menurut pendapat pertama, diperbolehkan bagi wanita untuk menampakkan rambutnya dan wajahnya di hadapan para wanita kafir dan tidak diperbolehkan menurut pendapat kedua. Kami cenderung memilih pendapat pertama, karena lebih mendekati kebenaran. Karena seluruh wanita itu sama, tidak berbeda antara kafir dan muslimah, apabila tidak dikhawatirkan akan menimbulkan fitnah. Adapun apabila dikhawatirkan akan menimbulkan fitnah, misalnya wanita yang melihat akan memberitahukan kondisinya kepada kerabat laki-laki-lakinya, maka kekhawatiran timbulnya fitnah lebih didahulukan, dan tidak diperbolehkan bagi wanita untuk menampakkan sesuatu dari tubuhnya.

Hukum Menyetir Mobil Bagi Wanita

Rabu, 17 Mei 2006 11:48:55 WIB

Banyak orang berbicara tentang wanita menyetir mobil, padahal telah diketahui bahwa hal ini bisa menyebabkan berbagai kerusakan, dan hal ini pun tidak luput dari pengetahun orang-orang yang mempropagandakannya. Di antaranya adalah terjadinya khulwah, menampakkan wajah, campur baur dengan kaum laki-laki dan dilakukan berbagai marabahaya yang karenanya hal-hal tersebut dilarang. Syari'at yang suci telah melarang sarana-sarana yang bisa menyebabkan kepada sesuatu yang haram, syari'at menganggap sarana-sarana itu haram juga. Allah subhaanahu wa ta'ala telah memerintahkan para isteri Nabi Shallallahu alaihi wa sallam dan para isteri kaum mukminin untuk tetap tinggal di rumah, berhijab dan tidak menampakkan perhiasan kepada yang bukan mahramnya.

Hukum Seorang Wanita Menghilangkan Dan Mencukur Bulu Wajah [Alis, Bulu Mata Dan Bulu Halus Lainnya]

Kamis, 2 Maret 2006 07:45:04 WIB

Mencukur bulu-bulu wajah ini merupakan perbuatan haram, sehingga wajib ditutup dengan cara menutup wajah tersebut. Tapi dalam hal ini ada yang mengatakan bahwa mencabut bulu-bulu wajah itu boleh apabila hanya sedikit. Jika pendapat ini benar, maka tidak wajib menutup wajah. Pendapat yang kuat menurut saya adalah mencabut bulu-bulu wajah itu mutlak diharamkan walaupun sedikit. Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam : "Allah melaknat perempuan-perempuan yang mencukur alis dan perempuan-perempuan yang minta dicukur alisnya". Di akhir hadits ini diterangkan kenapa perempuan-perempuan tersebut dilaknat. Yaitu karena merubah ciptaan Allah dengan alasan keindahan/kecantikan. Hadits ini menegaskan bahwa perempuan-perempuan tersebut dilaknat karena merubah ciptaan Allah.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Muslimah

/3 almanhaj.or.id - [Kategori] Wanita : Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Dokter Membuka Aurat Wanita Dan Berkhalwat Dengannya Untuk Berobat

Jumat, 2 Desember 2005 09:40:42 WIB

Sesungguhnya wanita adalah aurat dan tempat kepuasan kebutuhan bilogis laki-laki. Karena itu dalam segala kondisi tidak diperbolehkan baginya untuk mengizinan laki-laki membukanya walaupun untuk tujuan pengobatan. Apabila tidak ditemukan seorang dokter wanita yang diperlukan maka diperbolehkan baginya untuk berobat kepada dokter laki-laki, dan hal ini lebih mirip dengan keadaan darurat tetapi harus tetap terikat dengan aturan-aturan yang jelas. Oleh karena itu, para ahli fiqih berkata, keadaan darurat memperbolehkan untuk melakukan suatu hal sesuai dengan sekedar kebutuhan. Maka seorang dokter laki-laki tidak diperbolehkan untuk melihat atau memegang aurat pasien wanitanya yang tidak dibutuhkan untuk dilihatnya ataupun dipegang, dan wajib pula bagi wanita tersebut untuk menutup segala sesuatu yang tidak diperlukan untuk dibuka ketika berobat.

Apa Pekerjaan Yang Diperbolehkan Bagi Perempuan Muslimah Yang Mana Ia Dapat Bekerja Di Dalamnya

Minggu, 18 September 2005 07:17:51 WIB

Lahan pekerjaan seorang wanita adalah pekerjaan yang dikhususkan untuknya seperti pekerjaan mengajar anak-anak perempuan baik secara administratif ataupun secara pribadi, pekerjaan menjahit pakaian wanita di rumahnya dan sebagainya. Adapun pekerjaan dalam lahan yang dikhususkan untuk orang laki-laki maka tidaklah diperbolehkan baginya untuk bekerja pada lahan tersebut yang akan mengundang ikhtilath sedangkan hal tersebut adalah fitnah yang besar yang harus dihindari. Perlu diketahui bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda. "Saya tidak meninggalkan fitnah (godaan) yang lebih berbahaya bagi seorang laki-laki daripada fitnah perempuan". Maka seorang laki-laki harus menjauhkan keluarganya dari tempat-tempat fitnah dan sebab-sebabnya dalam segala kondisi

Nasehat Sekitar Problematika Wanita Dan Dokter Laki-Laki

Rabu, 17 Agustus 2005 23:20:51 WIB

Sesungguhnya telah ada peraturan pemerintah yang mengatur hal itu. Maka seorang wanita hendaknya memperhatikan masalah ini dan berusaha semampunya untuk mencari dokter wanita. Apabila ia bisa menemukan dokter wanita, maka -segala puji bagi Allah- dan dokter laki-laki tidak lagi dibutuhkan. Apabila ada kepentingan yang mengharuskannya mendatangi dokter laki-laki karena ketiadaan dokter wanita maka tidak ada larangan -ketika ada kepentingan- untuk membuka aurat dan mengobatinya dan ini termasuk perkara-perkara yang diperbolehkan ketika ada kebutuhan mendasar. Tetapi membuka aurat tidak bisa dilakukan hanya dengan berduaan namun harus ditemani mahramnya.

Haruskah Pembantu Berhijab Di Hadapan Majikan Laki-Laki Dan Hukum Berdiam Di Rumah Yang Ada Pembantu

Minggu, 24 Juli 2005 06:52:05 WIB

Permasalahan pembantu sekarang ini telah menjadi masalah sosial yang membahayakan. Berapa banyak kita mendengar peristiwa yang menakutkan yang berhubungan dengan masalah pengadaan tenaga kerja baik laki-laki maupun perempuan. Telah jelas sekali bahayanya yang besar dalam masyarakat selain juga tidak ada kebutuhan mendesak untuk itu dan hanya menampakkan tingkat kehidupan yang sejahatera. Didalamnya terdapat sebab-sebab timbulnya fitnah yang menjadikannya harus dilarang. Diantaranya : Tidak sepantasnya bagi orang yang berakal untuk mempekerjakan pembantu di rumahnya, kecuali dalam keadaan sangat mendesak sekali, tidak sekedar karena kebutuhan biasa dan untuk menampakkan tingkat kesejahteraan hidupnya.

Bolehkah Wanita Pergi Dengan Pesawat Bila Keadaan Aman Baginya

Selasa, 21 Juni 2005 18:59:45 WIB

Karena itu, kita dapati hikmah yang besar dari larangan Nabi Shallallahu 'alaihi wa sallam bagi wanita untuk bepergian tanpa mahram yang menemaninya, tanpa merincinya dan tanpa mensyaratkannya dengan sesuatu. Atau kita mungkin berkata. Rasulullah Shallallahu 'alaihi wa sallam tidak mengetahui hal yang ghaib dan tidak mengerti tentang pesawat terbang. Sabda beliau kita artikan bepergian dengan unta, bukan dengan pesawat, jadi wanita tidak diperbolehkan bepergian dengan unta kecuali dengan mahramnya, karena Rasulullah Shallallahu 'alaihi wa sallam tidak tahu tentang pesawat yang mampu menemempuh jarak antara Thaif sampai Riyadh hanya dalam waktu satu jam setengah, sedangkan unta melampuinya dalam waktu satu bulan. Jawabnya, apabila Rasulullah Shallallahu 'alaihi wa sallam tidak mengetahui hal itu, maka sesungguhnya Tuhan beliau yang Mahasuci mengetahuinya.

Hukum Menetapnya Perawat Wanita Bersama Perawat Pria Di Rumah Sakit Tanpa Terjadi Khulwah

Rabu, 4 Mei 2005 07:33:29 WIB

Para pemimpin rumah sakit-rumah sakit tidak boleh menugaskan seorang perawat laki-laki dan seorang perawat wanita untuk piket dan jaga malam bersama, ini suatu kesalahan dan kemungkaran besar, dan ini artinya mengajak kepada perbuatan keji. Jika seorang laki-laki hanya berduaan dengan seorang wanita di suatu tempat, tidak bisa dijamin aman dari godaan setan untuk melakukan perbuatan keji dan sarana-sarananya. Karena itu Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali yang ketiganya setan". Maka perbuatan itu tidak boleh dilakukan, dan hendaknya anda meninggalkannya karena itu perbuatan haram.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Muslimah

/4 almanhaj.or.id - [Kategori] Wanita : Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Mengenakan Wewangian, Berdandan Dan Keluar Dari Rumah Bagi Wanita

Kamis, 17 Maret 2005 17:39:44 WIB

Keluarnya wanita ke pasar dengan mengenakan wewangian hukumnya haram, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Apabila seorang wanita mengenakan wewangian lalu melewati orang-orang, maka ia demikian dan demikian". Maksudnya adalah pezina. Demikian itu karena mengandung fitnah. Tapi jika wanita iatu akan menaiki mobil dan tidak mencium aromanya kecuali oleh mahramnya, maka ia boleh mengenakannya, lalu sesampainya di tempat tujuan, langsung turun dari kendaraan tanpa melewati laki-laki di sekitar sekolahnya, maka hal ini dibolehkan karena tidak mengandung bahaya, sebab keberadaannya di dalam mobil seperti halnya di rumahnya.

Campur Baurnya Perempuan Dengan Laki-Laki Di Pabrik

Rabu, 15 Desember 2004 07:04:10 WIB

Mengenai hukum campur baurnya kaum wanita dengan kaum laki-laki di pabrik-pabrik dan kantor-kantor, yang mana pekerjanya terdiri dari kaum kuffar dan berada di negara-negara kafir, maka hal ini tidak boleh. Namun sebenarnya ada yang lebih dari itu, yaitu kufurnya mereka terhadap Allah Azza wa Jalla, tentu tidak aneh jika terjadi kemungkaran semacam ini pada mereka. Adapun campur baurnya kaum wanita dengan laki-laki di negara-negara Islam, yang mana mereka pun sebagai orang-orang Islam, maka hal ini haram, dan para pemimpin instansi bersangkutan yang di kantor-kantornya terjadi ikhtilat wajib memisahkan kaum wanita dari kaum laki-laki dengan menempatkan masing-masing kaum di tempat tersendiri, karena ikhtiltat ini mengandung perusak moral yang tidak luput dari pengetahuan orang yang dangkal akalnya sekalipun.

Pekerjaan Wanita Muslimah

Senin, 9 Agustus 2004 10:07:19 WIB

Jika dikantornya terjadi campur baur antara kaum laki-laki dengan kaum wanita, maka wanita tidak boleh bekerja di sana dengan mitra kerja laki-laki yang sama-sama bekerja di satu tempat bekerja. Demikian ini karena bisa terjadi fitnah akibat bercampur baurnya kaum laki-laki dengan kaum wanita. Nabi Shallallahu 'alaihi wa sallam telah memperingatkan umatnya terhadap fitnah kaum wanita, beliau mengabarkan bahwa setelah meninggalnya beliau, tidak ada fitnah yang lebih membahayakan kaum laki-laki dari pada fitnahnya kaum wanita, bahkan di tempat-tempat ibadah pun Nabi Shallallahu 'alaihi wa sallam sangat menganjurkan jauhnya kaum wanita dari kaum laki-laki

Kedudukan Wanita Di Dalam Kehidupan

Senin, 26 Juli 2004 22:52:41 WIB

Sesungguhnya wanita muslimah mempunyai kedudukan yang sangat tinggi di dalam Islam dan pengaruh yang begitu besar di dalam kehidupan setiap Muslim. Dialah sekolah pertama di dalam membangun masyarakat yang shalih jika ia berjalan sesuai dengan petunjuk Al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Karena berpegang teguh kepada kedua sumber itu dapat menjauhkan setiap Muslim laki-laki dan wanita dari kesesatan di dalam segala sesuatu. Didalam Al-Qur'an terdapat banyak ayat yang menunjukkan betapa pentingnya kaum wanita sebagai ibu, sebagai istri, sebagai saudara dan sebagai anak. Mereka juga mempunyai hak-hak dan kewajiban-kewajiban, sedangkan Sunnah Nabi Shallallahu 'alaihi wa sallam berfungsi menjelaskan secara detail

Hukum Menutup Muka Bagi Wanita, Cadar?

Sabtu, 5 Juni 2004 17:49:21 WIB

Kami tidak mengetahui ada seorangpun dari shahabat yang mewajibkan hal itu. Tetapi lebih utama dan lebih mulia bagi wanita untuk menutup wajah. Adapun mewajibkan sesuatu harus berdasarkan hukum yang jelas dalam syari'at. Tidak boleh mewajibkan sesuatu yang tidak diwajibkan Allah. Oleh karena itu saya telah membuat satu pasal khusus dalam kitab 'Hijabul Mar'aatul Muslimah', untuk membantah orang yang menganggap bahwa menutup wajah wanita adalah bid'ah. Saya telah jelaskan bahwa hal ini (menutup wajah) adalah lebih utama bagi wanita. Hadits Ibnu Abbas menjelaskan bahwa wajah dan kedua telapak tangan bukan termasuk aurat, sebagaimana diriwayatkan oleh Ibnu Abi Syaibah dalam 'Al-Mushannaf'. Pendapat kami adalah bahwa hal ini bukanlah hal yang baru. Para ulama dari kalangan 'As Salafus Shalih' dan para ahli tafsir seperti Ibnu Jarir Ath-Thabari dan lain-lain mengatakan bahwa wajah bukan termasuk aurat tetapi menutupnya lebih utama.

Hukum Hijab

Senin, 24 Mei 2004 09:02:59 WIB

Alhamdulillah saya merasa mantap dengan pensyari’atan hijab yang menutup seluruh badan, saya pun telah melaksanakannya dengan mengenakan hijab tersebut sejak beberapa tahun. Saya pernah membaca beberapa buku yang membahas hijab, terutanma buku-buku tafsir pada bagian yang membahas hijab saat menafsirkan sebagian surat Al-Qur’an, seperti An-Nur dan Al-Ahzab. Tapi saya tidak tahu bagaimana memadukan antara pakaian kaum muslimat pada masa Nabi Shallallahu ‘alaihi wa sallam, para Khulafaur Rasyidin, para Khalifah Bani Umayyah dan urgensi hijab yang hampir saya anggap wajib atas semua wanita ?

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Muslimah

/5 almanhaj.or.id - [Kategori] Wanita : Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Urgensi Penutup Wajah Bagi Wanita

Sabtu, 8 Mei 2004 07:18:28 WIB

Urgensi penutup wajah wanita. Apakah ini memang kewajiban yang diwajibkan dalam agama Islam ? Jika memang begitu, apa dalilnya ? Saya mendengar dari banyak sumber dan saya beranggapan bahwa penutup wajah itu telah umum digunakan di Jazirah Arab pada masa Turki, sejak saat itu ditegaskan penggunaannya sehingga semua orang menganggap bahwa itu diwajibkan kepada setiap wanita. Sebagaimana yang saya baca, bahwa pada masa Nabi Shallallahu 'alaihi wa sallam dan masa para sahabat, kaum wanita menyertai kaum laki-laki dalam berbagai pekerjaan, di antaranya membantu dalam peperangan. Apakah ini memang benar atau keliru dan tidak berdasar ?

Hukum Wanita Menemui Supir Dan Pembantu Laki-Laki

Jumat, 30 April 2004 07:04:32 WIB

Supir dan pembantu laki-laki hukumnya sama dengan laki-laki lainnya yang bukan mahram ; harus berhijab dari mereka jika mereka bukan mahram dan tidak boleh menampakkan wajah pada mereka serta tidak boleh bersepi-sepian dengan mereka, berdasarkan sabda Nabi Shallallahu alaihi wa sallam. "Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali setan menjadi yang ketiganya". Dan karena keumuman dalil-dalil yang mewajibkan hijab serta mengharamkan tabarruj (berhias/bersolek) dan menampakkan wajah di hadapan laki-laki yang bukan mahram. Lain dari itu, tidak boleh mentaati ibu ataupun yang lainnya dalam kemaksiatan terhadap Allah.

Berdandan Di Luar Negeri

Jumat, 2 April 2004 08:52:18 WIB

Anda dan wanita selain anda tidak boleh menampakkan wajah di negera kaum kafir, seperti halnya di negara kaum muslimin, tapi tetap wajib berhijab dari kaum laki-laki yang bukan mahram, baik itu kaum muslimin atau kaum kafir, bahkan kewajiban berhijab terhadap kaum kafir lebih tegas, karena tidak ada keimanan pada mereka yang membentengi mereka dari apa-apa yang diharamkan Allah. Anda dan selain anda, tidak boleh mematuhi kedua orang tua ataupun lainnya dengan melakukan perbuatan yang diharamkan Allah dan RasulNya. Allah Subhanahu wa Ta'ala telah berfirman. "Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri-isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka"

Hukum Seorang Wanita Berkendaraan Dengan Seorang Supir Bukan Mahram

Rabu, 31 Maret 2004 11:35:22 WIB

Seorang wanita tidak boleh mengendarai kendaraan sendirian bersama seorang supir yang bukan mahramnya bila tidak disertai oleh orang lain, karena ini termasuk kategori khulwah (bersepi-sepian). Telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau bersabda. "Janganlah seorang laki-laki bersepi-sepian dengan seorang wanita kecuali ada mahramnya yang bersamanya". Tapi jika ada laki-laki atau wanita lain yang bersamanya, maka itu tidak apa-apa jika memang tidak dikhawatirkan, karena khulwah itu menjadi gugur (tidak dikategorikan khulwah) dengan adanya orang ketiga atau lebih. Ini hukum dasar dalam kondisi selain safar (bepergian jauh). Adapun dalam kondisi safar, seorang wanita tidak boleh bepergian jauh (safar) kecuali bersama mahramnya.

Hukum Wanita Memotong Rambut Dan Hukum Mengatur Rambut Dengan Mengikuti Mode

Jumat, 26 Maret 2004 07:57:42 WIB

Hukum memotong rambut bagi wanita tergantung bagaimana niatnya. Jika niatnya untuk menyerupaii wanita-wanita Kafir atau fasiq, maka tidak boleh. Tapi jika niatnya untuk menyenangkan suami atau untuk meringankan dirinya, menurut saya ini tidak terlarang. Adapun mengatur rambut dengan cara itu memakan biaya yang tidak sedikit, sehingga termasuk menyia-nyiakan harta. Yang saya nasehatkan kepada para wanita agar menghindari diri dari kebiasaan semacam itu. Wanita hendaknya berhias untuk suaminya tanpa harus menyia-nyiakan harta. Sesungguhna Nabi Shallallahu 'alaihi wa sallam telah melarang menyia-nyiakan harta. Namun apabila ia pergi ke tukang rambut untuk mengaturnya dengan biaya yang ringan, dengan maksud untuk berhias untuk suaminya, maka perbuatan itu tidak apa-apa.

Hukum Wanita Mengikat Rambut, Hukum Membentuk Rambut Dan Menyemirnya

Selasa, 23 Maret 2004 08:43:26 WIB

Para ulama mengatakan bahwa dibolehkan untuk mengikat rambut, jika cara mengikatnya tidak menyerupai cara wanita kafir. Akan tetapi penanya mengatakan bahwa mereka mengikuti apa yang ia lihat di majalah, saya ingin mengomentari, bahwa tidak sepantasnya bagi wanita muslimat untuk memperhatikan mode-mode ini, dan tidak sepantasnya pula berkeinginan untuk melihat-lihat majalah tersebut hanya untuk melihat apa yang diperbuat oleh wanita-wanita kafir, kemudian meniru mereka. Wanita tidak diciptakan untuk menjadi gambar, akan tetapi diciptakan Allah untuk beribadah kepada-Nya sebagaimana yang lainnya. Adapun mencukurnya dan menjadikannya seperti rambut laki-laki, merusak bentuknya dan menyemirnya tanpa da suatu kebutuhan, semua itu tidak diperbolehkan.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Muslimah

/6 almanhaj.or.id - [Kategori] Wanita : Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Mencukur Rambut Meniru Mode Di Majalah Dan Hukum Membelah Rambut Di Pinggir

Minggu, 21 Maret 2004 07:45:17 WIB

Allah Subhanahu wa Ta’ala menciptakan rambut sebagai keindahan dan hiasan bagi wanita, diharamkan untuk dipotong habis kecuali karena ada kebutuhan yang mengharuskan. Di dalam haji dan umrah mereka hanya disyariatkan untuk memotong rambutnya sebatas ujung jari saja, sedangkan bagi pria disunnahkan untuk mencukur keseluruhan dalam dua ibadah ini. Ini menunjukkan bahwa wanita diharuskan memanjangkan rambutnya dan tidak memendekkannya kecuali ada kebutuhan untuk itu dan bukan sekedar berhias. Seperti karena ada penyakit yang mengharuskan ia memendekkan rambut, atau karena miskin dan tidak bisa mengurusi rambutnya maka ia boleh memendekkannya, sebagaimana dilakukan oleh sebagian isteri Nabi Shallallahu ‘alaihi wa sallam setelah kematian beliau.

Keringanan Mewarnai Kuku Bagi Wanita Haid

Kamis, 26 Februari 2004 18:54:38 WIB

Pacar (mewarnai kuku dengan daun inay) merupakan salah satu bentuk perhiasan yang dapat menambah kecantikan wanita. Banyak wanita yang memakai pacar pada kukunya dengan daun inay (pacar), karena hal itu dapat menarik kecintaan suami. Wanita yang sedang haid diberikan keringan untuk memakai pacar, sebagaimana yang disebutkan dalam hadits berikut ini : "Dari Mu'adzah : Ada seorang wanita bertanya kepada Aisyah Radhiyallahu 'anha : "Apakah wanita yang sedang haid boleh memakai pacar?" Aisyah menjawab : Pada saat sedang disisi nabi Shallallahu 'alaihi wa sallam kami memakai pacar pada kuku, dan beliau tidak melarang kami melakukan hal itu".

Keringanan Berdzikir Kepada Allah Bagi Wanita Haid

Rabu, 25 Februari 2004 15:14:02 WIB

Zikir kepada Allah Subhanahu wa Ta'ala merupakan suatu kewajiban bagi setiap Muslim dan Muslimah. Sebagaimana yang difirmankan Allah Azza wa Jalla. "Karena itu, berdzikirlah (ingat) kalian kepada-Ku niscaya Aku akan ingat kepada kalian, dan bersyukurlah kepadaku, dan janganlah kalian mengingkari (nikmat)-Ku". Dalam mengisahkan Yunus 'Alaihi al-Salam, Dia berfirman. " Maka kalau sekiranya dia (Yunus) tidak termasuk orang-orang yang banyak berdzikir kepada Allah, niscaya dia akan tetap tinggal di dalam perut ikan itu sampai hari berbangkit". Dalam sebuah hadits, Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Perumpamaan orang yang berdzikir kepada Rabbnya dengan orang yang tidak berdzikir adalah seperti orang hidup dan orang mati". Diantara bentuk kemurahan Allah Subhanahu wa Ta'ala terhadap kaum wanita adalah memberikan keringanan kepada kaum wanita untuk berdzikir kepada-Nya selama menjalani masa haid.

Keringanan Tidak Mengqadha' Shalat

Jumat, 20 Februari 2004 13:40:37 WIB

Saudariku, wanita Muslimah, ketahuilah bahwa Allah Azza wa Jalla telah mengetahui kesulitan yang akan di alami oleh wanita pada saat haid, apabila Dia memerintahkannya untuk mengqadha' shalat yang ditinggalkan selama menjalani haid tersebut. Sebagai rahmat-Nya, Dia tidak memerintahkan kaum wanita untuk mengqadha' shalat sebagai keringanan sekaligus rahmat bagi mereka. Ada seorang wanita yang bertanya kepada Aisyah Radhiyallahu 'anha : "Apakah salah seorang diantara kita harus mengqadha' shalat yang ditinggalkan selama mejalani haid.?". Aisyah menjawab : "Apakah engkau wanita merdeka .?. Pada masa Rasulullah Shalallahu 'alaihi wa sallam ada seorang wanita diantara kami yang haid tidak diperintahkan untuk mengqada shalat".

Mahrom Bagi Wanita

Selasa, 27 Januari 2004 07:34:28 WIB

Mahrom merupakan masalah yang penting dalam Islam karena ia memiliki beberapa fungsi yang penting dalam tingkah laku, hukum-hukum halal/haram. Selain itu juga, Mahrom merupakan kebijaksanaan Allah dan kesempurnaan agama-Nya yang mengatur segala kehidupan. Untuk itu, seharusnya kita mengetahui siapa-siapa saja yang termasuk mahrom dan hal-hal yang terkait dengan mahrom. Berkata Imam Ibnu Qudamah rahimahullah : Mahrom adalah semua orang yang haram untuk dinikahi selama-lamanya karena sebab nasab, persusuan dan pernikahan. Berkata Imam Ibnu Atsir rahimahullah : Mahrom adalah orang-orang yang haram untuk dinikahi selama-lamanya seperti bapak, anak, saudara, paman dan lain-lain. Berkata Syaikh Sholeh Al-Fauzan : Mahrom wanita adalah suaminya dan semua orang yang haram dinikahi selama-lamanya karena sebab nasab seperti bapak, anak, dan saudaranya, atau dari sebab-sebab mubah yang lain seperti saudara sepersusuannya, ayah ataupun anak tirinya.

Yang Dianggap Mahrom Padahal Bukan

Selasa, 27 Januari 2004 07:25:56 WIB

Disebabkan keengganannya dalam mendalami ilmu agama Islam, maka banyak kita jumpai adanya beberapa anggapan keliru dalam mahrom. Otomatis berakibat fatal, orang-orang yang sebenarnya bukan mahrom dianggap sebagai mahromnya. Sangat ironis memang, tapi demikianlah kenyataannya. Oleh karena itu dibutuhkan pembenahan secepatnya. Berikut ini beberapa orang yang dianggap mahrom tersebut : Ayah Dan Anak Angkat. Hal ini berdasarkan firman Allah : "Dan Allah tidak menjadikan anak-anak angkatmu sebagai anak kandungmu." Sepupu (Anak Paman/Bibi). Hal ini berdasarkan firman Allah setelah menyebutkan macam-macam orang yang haram dinikahi: "Dan dihalalkan bagi kamu selain yang demikian". Menjelaskan ayat tersebut, Syaikh Abdur Rohman Nasir As-Sa'di berkata: “Hal itu seperti anak paman/bibi (dari ayah) dan anak paman/bibi (dari ibu)".

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Akhlak

/1 almanhaj.or.id - [Kategori] Akhlak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Siapakah Yang Layak Diberi Amanah?

Senin, 26 April 2010 15:10:02 WIB

Al Imam Ibnu al Atsir rahimahullah berkata, amanah bisa bermakna ketaatan, ibadah, titipan, kepercayaan, dan jaminan keamanan. Begitu juga al Hafizh Ibnu Katsir rahimahullah membawakan beberapa perkataan dari sahabat dan tabi’in tentang makna amanah ini. Ketika menafsirkan surat al Ahzab ayat 72, al Hafizh Ibnu Katsir membawakan beberapa perkataan sahabat dan tabi'in tentang makna amanah dengan menyatakan, makna amanah adalah ketaatan, kewajiban-kewajiban, (perintah-perintah) agama, dan batasan-batasan hukum. Asy Syaikh al Mubarakfuri rahimahullah berkata,"(Amanah) adalah segala sesuatu yang mewajibkan engkau untuk menunaikannya” . Adapun menurut asy Syaikh Masyhur bin Hasan Alu Salman -hafizhahullah-amanah adalah, kepercayaan orang berupa barang-barang titipan, dan perintah Allah berupa shalat, puasa, zakat dan semisalnya, menjaga kemaluan dari hal-hal haram, dan menjaga seluruh anggota tubuh dari segala perbuatan dosa. Sedangkan asy Syaikh Salim bin ‘Id al Hilali -hafizhahullah- menjelaskan, amanah adalah sebuah perintah menyeluruh dan mencakup segala hal berkaitan dengan perkara-perkara, yang dengannya, seseorang terbebani untuk menunaikannya, atau ia dipercaya dengannya. Sehingga amanah ini mencakup seluruh hak-hak Allah atas seseorang, seperti perintah-perintahNya yang wajib

Kunci Sukses Bermu'amalah

Senin, 16 Nopember 2009 16:12:55 WIB

Al Husain, menuturkan keluhuran budi pekerti beliau. Ia berkata : Aku bertanya kepada ayahku tentang adab dan etika Rasulullah Shallallahu 'alaihi wa sallam terhadap orang-orang yang bergaul dengan beliau. Ayahku mengatakan, beliau Shallallahu 'alaihi wa sallam senantiasa tersenyum, berbudi pekerti luhur lagi rendah hati. Beliau bukan seorang yang kasar, tidak suka berteriak-teriak, bukan tukang mencela, tidak suka mencela makanan yang tidak disukainya. Siapa saja yang mengharapkannya, pasti tidak akan kecewa. Dan siapa saja yang memenuhi undangannya, pasti akan senantiasa puas. Beliau meninggalkan tiga perkara, (yaitu) riya, berbangga-bangga diri, dan dari yang tidak bermanfaat. Dan beliau menghindarkan diri dari manusia karena tiga perkara, (yaitu): beliau tidak suka mencela atau memaki orang lain, beliau tidak suka mencari-cari aib orang lain, dan beliau hanya berbicara untuk suatu maslahat yang bernilai pahala. Jika berbicara, pembicaraan beliau membuat teman-teman duduknya tertegun, seakan-akan kepala mereka dihinggapi burung (karena khusyuknya). Jika beliau diam, barulah mereka berbicara. Mereka tidak pernah membantah sabda beliau. Bila ada yang berbicara di hadapan beliau, mereka diam memperhatikannya sampai ia selesai bicara. Pembicaraan mereka di sisi beliau hanyalah pembicaraan yang bermanfaat saja. Beliau tertawa bila mereka tertawa. Beliau takjub bila mereka takjub, dan beliau bersabar menghadapi orang asing yang kasar ketika berbicara atau ketika bertanya sesuatu kepada beliau,

Kembalinya Pemberi Fatwa Kepada Yang Benar, Peminta Fatwa Tidak Dipersalahkan Sehingga Jelas

Rabu, 9 April 2008 22:30:22 WIB

Hendaknya ia kembali kepada yang benar dan memberi fatwa dengan kebenaran serta mengatakan bahwa ia telah salah. Hal ini sebagaimana yang dikatakan Umar, "Kebenaran itu telah pasti." Dari itu, hendaknya ia kembali kepada yang benar dan memberi fatwa yang benar serta mengatakan, "Saya telah salah dalam masalah terdahulu, saya menfatwakan begini dan begini, lalu ternyata hal itu salah, adapun yang benar adalah begini, begini." Tidak apa-apa begitu, bahkan seharusnya memang begitu. Bahkan Nabi Shallallahu ‘alaihi wa sallam, pemimpin para pemberi fatwa, ketika orang-orang bertanya kepada beliau tentang mengawinkan tanaman, yaitu pada pohon korma, beliau mengatakan, "Aku pikir itu tidak perlu." Lalu orang-orang itu memberitahu beliau, bahwa jika tidak demikian maka akan gagal. Selanjutnya beliau mengatakan, "Sesungguhnya aku hanya menduga. Jadi, jangan kalian salahkan aku karena dugaan..".

Contoh Perbedaan Pendapat Diantara Ulama Ahlus Sunnah Akan Tetapi Mereka Tidak Saling Mengingkarinya

Minggu, 13 Januari 2008 03:04:35 WIB

Khilaf antara Syaikh Al-Albani dan Syaikh Ibnu Baaz rahimahumallah mengenai boleh tidaknya tentara Amerika berpangkalan di Arab Saudi untuk menghancurkan Irak. Syaikh Ali bin Hasan menjelaskan bahwa khilaf ini bukanlah khilaf yang biasa-biasa saja, namun merupakan khilaf yang nyata. Kita lihat meskipun para ulama berselisih pendapat sescara sengit pada sejumlah masalah namun mereka tidak saling menyesatkan dan tidak juga saling membid’ahkan satu sama lain. Satu contoh dalam hal ini, para ulama telah berselisih pendapat (bahkan) sejak zaman para sahabat tentang masalah menyempurnakan shalat wajib (empat raka’at) ketika safar. Di antara mereka ada yang membolehkan, sedangkan sebagian yang lain melarangnya dan memandang bahwa hal itu adalah bid’ah yang menyelisihi Sunnah. Meskipun demikian ternyata mereka tidak membid’ahkan orang yang menyelisihi pendapat mereka.

Menjaga Kebaikan

Senin, 27 Nopember 2006 04:17:27 WIB

Manusia sepatutnya menjaga kebiasaan amal baiknya, diantaranya firman Allah. “Dan janganlah kamu seperti seorang perempuan yang menguraikan benangnya yang sudah dipintal dengan kuat, menjadi cerai berai kembali” . Maknanya adalah : “Janganlah kalian seperti wanita pemintal yang memintal kain wol, lalu tatkala ia sudah memintal dan membaguskannya ia robek-robek dan menguraikannya, (janganlah seperti ini) tetapi hendaknya kalian tetap dan kontinyu terhadap apa yang telah kalian lakukan. Diantaranya firman Allah “Dan janganlah mereka seperti orang-orang yang sebelumnya telah diturunkan Al-Kitab kepadanya, kemudian berlalulah masa yang panjang atas mereka lalu hati mereka menjadi keras” . Artinya : Bahwasanya mereka beramal dengan amal shalih tetapi berlalulah masa yang panjang maka keraslah hati-hati mereka lalu mereka tinggalkan amal-amal shalih itu, maka janganlah kalian seperti mereka..

Harap Dan Takut Buah Keikhlasan

Minggu, 21 Mei 2006 13:13:16 WIB

Seorang mu'min haruslah berharap dan cemas atas setiap amal baik yang ia kerjakan, ia berharap mendapatkan rahmat Allah dan cemas kalau-kalau amal baik yang ia kerjakan tidak diterima oleh Allah Subhana wa Ta'ala. Imam Bukhari rahimahullah menamakan sebuah bab dalam kitab Al-Iman dengan Bab khaufil mu'min min an yahbatha a'maluhu wa huwa la yasy'ur, artinya "Bab takutnya seorang mu'min kalau-kalau amalannya terhapus sedang dia tidak menyadarinya". Kemudian beliau membawakan ucapan Ibrahim At-Taimi rahimahullah secara mu'allaq. "Apabila saya mempertimbangkan antara ucapanku dan amalanku saya takut kalau-kalau saya termasuk seorang pendusta.". Al Hafizh Ibnu Hajar Al-Asqalani berkata. "Ucapan beliau (Imam Bukhari, pent) : "Dan Ibrahim At-Taimi berkata," yaitu: Saya takut orang yang melihat amalku bertentangan dengan ucapanku akan mendustakanku, (maksudnya) ia berkata: Jika engkau benar tentu perbuatanmu tidak bertentangan dengan ucapanmu.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Akhlak

/2 almanhaj.or.id - [Kategori] Akhlak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Bagaimanakah Salaf Dalam Menjaga Niat Mereka Serta Keinginan Kuat Mereka Untuk Mendo'akan Saudaranya

Sabtu, 15 April 2006 10:41:41 WIB

Termasuk dari contoh kekuatan nasihat dan ikhlas pada sejarah Salaf, apa yang terjadi pada Ali radhiyallahu anhu dalam perang tanding sebelum dimulainya peperangan, beliau mengalahkan lawannya dan menjatuhkannya ke tanah, ketika beliau hendak memukulnya dan membunuhnya dengan pedang, orang itu meludahi muka beliau, maka beliau pun tidak jadi membunuhnya, lantas ditanya mengapa anda tidak membunuhnya. Jawab beliau : Tadinya saya ingin membunuhnya karena Allah, tapi orang itu meludahi saya, sehingga saya pun marah, saya takut jika saya membunuhnya karena kepentingan pribadi (bukan karena Allah), lihat bagaimana salaf menahan diri, ini adalah taufik dari Allah yang tidak akan didapatkan kecuali dengan muroqobah (merasa diawasi oleh) Allah sehingga bisa menahan diri dengan baik.

Dhowabith [Batasan-Batasan] Perselisihan Yang Diperbolehkan Dan Yang Tidak Diperbolehkan

Minggu, 8 Januari 2006 07:13:14 WIB

Perkara yang diperbolehkan perselisihan didalamnya adalah : Permasalahan yang diperselisihkan oleh Ahlus Sunnah. Ada beberapa masalah yang diperselisihkan oleh sebagian orang yang menisbahkan dirinya kepada sunnah di dalam masalah-masalah yang ma'lum. Sebagaimana telah terjadi perselisihan dikalangan Salafus Shalih dalam masalah tersebut. Seperti perselisihan mereka dalam masalah "apakah ahlul mahsyar (pada hari kiamat) melihat Rabb atau tidak?" apakah yang melihat Rabb itu kaum muminin saja atau kaum munafiqun pun melihat-Nya juga, atau ahli mahsyar semuanya ? Orang yang hidup zaman sekarang khususnya penuntut ilmu atau orang yang hidup di negara yang jauh dari ulama, terkadang terjerumus dalam kesalahan yang betul-betul fatal, yang mana kesalahan itu bukan dalam masalah yang diperselisihkan oleh Ahlus Sunnah.

Bagaimanakah Sikap Kita terhadap Perselisihan Yang Terjadi Di Antara Ahlus Sunnah ?

Minggu, 25 September 2005 06:53:12 WIB

Kewajiban seorang muslim -khususnya penuntut ilmu-, yang pertama adalah mengetahui al-haq dengan dalil-dalilnya, maka apabila terjadi perselisihan dalam suatu masalah, wajib bagi mereka untuk mempelajari ilmu syar'i yang bermanfaat untuk mengetahui yang haq dalam masalah itu. Andaikata perselisihan itu dalam masalah-masalah ilmiyah, hendaklah seorang muslim mempelajari dalil-dalilnya serta mengetahui sikap ulama dalam masalah ini, kemudian dia pun mengambil sikap yang jelas dan gamblang dalam masalah ini. Apabila perselisihan itu terjadi diantara Ahlus Sunnah, maka wajib baginya untuk bersabar terhadap ikhwan yang lain, serta tidak melakukan tindakan yang memecah belah.

Tidak Boleh Bagi Para Penuntut Ilmu Saling Menjelekkan [Jarh] Satu Sama Lain

Rabu, 3 Agustus 2005 17:22:12 WIB

Hendaknya orang yang ditimpa penyakit seperti ini (ghibah-pen) mengetahui bahwa jika ia menjarh seorang alim maka itu akan menjadi sebab ditolaknya kebenaran yang diucapkan oleh sang alim ini. Dan hendaknya ia juga mengetahui bahwa orang yang men-jarh seorang alim maka ia (sebenarnya) tidak men-jarh pribadinya, karena sesungguhnya ia telah menjelek-jelekkan warisan Rasulullah, karena sesungguhnya para ulama itu adalah pewaris para nabi. Maka apabila para ulama telah di-jarh dan di "tikam" maka manusia tidak lagi mempercayai ilmu yang mereka miliki ; yang merupakan warisan dari Rasulullah. Dan ketika itu, merekapun tidak lagi mempercayai syariat yang dibawa oleh sang alim yang telah di-jarh ini.

Bilakah Diakuinya Perbedaan Pendapat

Selasa, 12 Juli 2005 14:02:31 WIB

Pertama-tama perlu diketahui, bahwa perbedaan pendapat di kalangan ulama umat Islam ini adalah yang terlahir dari ijtihad, karena itu, tidak membahayakan bagi yang tidak mencapai kebenaran. Nabi Shallallahu 'alaihi wa sallam telah bersabda. "Jika seorang hakim memutuskan lalu berijtihad, kemudian ia benar, maka ia mendapat dua pahala. Dan jika ia memutuskan lalu berijtihad kemudian salah, maka ia mendapat satu pahala.". Maka, bagi yang telah jelas baginya yang benar, maka ia wajib mengikutinya. Perbedaan pendapat yang terjadi di antara para ulama umat Islam tidak boleh menyebabkan perbedaan hati, karena perbedaan hati bisa menimbulkan kerusakan besar.

Sikap Seorang Muslim Terhadap Perbedaan Madzhab

Minggu, 29 Mei 2005 23:56:27 WIB

Yang wajib baginya adalah memegang yang haq, yaitu yang ditunjukkan oleh Kitabullah dan Sunnah RasulNya serta loyal terhadap yang haq dan mempertahankannya. Setiap golongan atau madzhab yang bertentangan dengan yang haq, maka ia wajib berlepas diri darinya dan tidak menyepakatinya. Agama Allah hanya satu, yaitu jalan yang lurus, yakni beribadah hanya kepada Allah semata dan mengikuti RasulNya, Muhammad Shallallahu 'alaihi wa sallam Maka yang diwajibkan kepada setiap muslim adalah memegang yang haq dan konsisten dalam melaksanakannya, yaitu mentaati Allah dan mengikuti syari'atNya yang telah diajarkan oleh Nabi-Nya, Muhammad Shallallahu 'alaihi wa sallam.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Akhlak

/3 almanhaj.or.id - [Kategori] Akhlak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Tidak Ada Yang Perlu Dibingungkan Dalam Menghadapi Perbedaan Pendapat Di Kalangan Para Ulama

Rabu, 2 Februari 2005 10:39:12 WIB

Pertanyaan semacam ini tidak hanya dialami oleh para penuntut ilmu syari'at, tapi merupakan masalah umum setiap orang. Jika seseorang mendapati perbedaan pendapat tentang suatu fatwa, ia akan kebingungan. Tapi sebenarnya tidak perlu dibingungkan, karena seseorang itu, jika mendapatkan fatwa yang berbeda, maka hendaknya ia mengikuti pendapat yang dipandangnya lebih mendekati kebenaran, yaitu berdasarkan keluasan ilmunya dan kekuatan imannya, sebagaimana jika seseorang sakit, lalu ada dua dokter yang memberikan resep berbeda, maka hendaknya ia mengikuti perkataan dokter yang dipandangnya lebih benar dalam memberikan resep obat.

Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

Kamis, 28 Oktober 2004 13:46:56 WIB

Sesungguhnya syaithan senantiasa berusaha menggelincirkan manusia dan menyesatkan mereka dari jalan kebenaran dengan wasilah yang beraneka ragam. Di antara pintu-pintu kejelekan yang telah dibuka oleh syaithan untuk menusia adalah :"Mencari rukhsah (pendapat paling ringan) dari para fuqaha' dan mengikuti kesalahan-kesalahan mereka". Dengan cara ini syaithan menipu banyak kaum muslimin yang bodoh. Sehingga hal-hal yang haram dilanggar, dan hal-hal yang wajib ditinggalkan karena bergantung kepada pendapat atau rukhsah yang palsu. Maka jadilah orang-orang bodoh tersebut menjadikan hawa nafsu mereka sebagai hakim dalam masah-masalah khilafiyah (perselisihan). Mereka memilih pendapat yang paling mudah dan yang paling enak menurut hawa nafsu mereka tanpa bersandar kepada dalil syar'i. Bahkan karena taqlid kepada kesalahan seorang alim, yang seandainya orang alim tersebut mengetahui kebenaran maka dia akan meninggalkan pendapatnya (yang salah tersebut) tanpa ragu-ragu.

Etika Berbeda Pendapat

Minggu, 24 Oktober 2004 23:23:08 WIB

Dakwah adalah dengan cara menempuh metode yang baik, lembut dalam berdakwah dan bersikap halus dalam masalah-masalah yang terjadi perbedaan pendapat saat saling mengungkapkan pandangan dan pendapat. Jangan sampai terbawa oleh emosi dan kekasaran dengan melontarkan kalimat-kalimat yang tidak pantas dilontarkan, yang mana hal ini bisa menyebabkan perpecahan, perselisihan, saling membenci dan saling menjauhi. Seharusnya seorang da'i dan pendidik menempuh metode-metode yang bermanfaat, halus dalam bertutur kata, sehingga ucapannya bisa diterima dan hati pun tidak saling menjauhi

Fikih Ikhtilaf [Memahami Perselisihan Menurut Al-Qur'an, Sunnah Dan Manhaj Salaf Shalih]

Minggu, 18 Juli 2004 09:06:32 WIB

Sehingga (dengan perpecahan ini -pent) jadilah kaum muslimin bertasyabbuh (serupa) dengan orang-orang musyrik dalam hal perpecahan. Padahal dien (agama) ini satu, rasulnya satu, sesembahannya satu, kebanyakan persoalan dien (agama) pun telah ijma diantara para ulama dan para imam, dan ukhuwah Imaniyah juga telah diikat oleh Alllah dengan sesempurna-sempurnanya ikatan, kenapa semua itu di sia-siakan ? Malahan dibangun perpecahan diantara kaum muslimin, dibangun masalah-masalah yang samar atau (dia bangun persoalan-persoalan) furu' khilafiyah, yang (atas dasar itu kemudian) sebagian kaum Muslimin menganggap sesat sebagian lainnya, dan masing-masing menganggap dirinyalah yang istimewa dibanding yang lain. tidak lain ini merupakan godaan setan yang terbesar, dan merupakan tujuan setan paling utama untuk memperdaya kaum muslimin?".

Macam-Macam Ikhtilaf

Senin, 12 Juli 2004 23:09:30 WIB

Misalnya lagi adalah ikhtilaf dalam macam-macam sifat adzan, iqamah, do'a iftitah, tasyahhud, shalat khauf, takbir ied, takbir jenazah dan lain-lain yang semuanya disyari'atkan, meskipun dikatakan bahwa sebagiannya lebih afdhal. Kemudian kita dapatkan banyak umat Islam yang terjerumus dalam ikhtilaf hingga menyebabkan terjadinya peperangan (pertengkaran) antar golongan diantara mereka. hanya karena masalah menggenapkan lafazh iqamah atau mengganjilkannya, atau masalah-masalah semisal lainnya. Ini adalah substansi keharaman itu sendiri. Sementara orang yang tidak sampai ketingkat ini (yaitu tingkat peperangan/pertengkaran), banyak diantaranya yang kedapatan fanatik terhadap salah satu cara (adzan, iqamahm dst) tersebut karena mengikuti hawa nafsu, dan berpaling dari cara lain, atau melarang cara lain yang sebenarnya masuk dalam salah satu cara. Hal yang tentu dilarang oleh Nabi.

Adab-Adab Ikhtilaf

Senin, 5 Juli 2004 17:28:57 WIB

Islam telah meletakkan sendi-sendi adab yang tinggi bagi seorang muslim yang berjalan diatas manhaj Sunnah, dalam pergaulannya bersama saudara-saudaranya ketika berselisih faham dengan mereka dalam masalah-masalah ijtihadiyah. Cukuplah kiranya, sabda Nabi Shallallahu 'alaihi wa sallam, pembawa rahmat dan petunjuk. "Sesungguhnya aku diutus untuk menyempurnakan akhlaq-akhlaq yang mulia". Di antara adab-adab itu ialah : Lapang Dada Menerima Kritik Yang Sampai Kepada Anda Untuk Membetulkan Kesalahan, Dan Hendaklah Anda Ketahui Bahwa Ini Adalah Nasehat Yang Dihadiahkan Oleh Saudara Seiman Anda. Ketahuilah ! Bahwa penolakan anda terhadap kebenaran dan kemarahan anda karena pembelaan terhadap diri adalah kesombongan -A'aadzanallah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Akhlak

/4 almanhaj.or.id - [Kategori] Akhlak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Akhlak Salaf Cerminan Akhlak Al Quran Dan As Sunnah

Selasa, 29 Juni 2004 05:52:15 WIB

Dan hamba-hamba yang baik dari Rabb Yang Maha Penyayang itu (ialah) orang-orang yang berjalan di atas bumi dengan rendah hati dan apabila orang-orang yang jahil menyapa mereka, mereka mengucapkan kata-kata (yang mengandung) keselamatan. Dan orang yang melalui malam hari dengan bersujud dan berdiri untuk Rabb mereka. Dan orang-orang yang berkata : 'Ya Rabb kami, jauhkan adzab jahannam dari kami, sesungguhnya adzabnya itu adalah kebinasaan yang kekal'. Sesungguhnya jahannam itu seburuk-buruk tempat menetap dan tempat kediaman. Dan apabila orang-orang yang apabila membelanjakan (harta), mereka tidak berlebih-lebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) ditengah-tengah antara yang demikian. Dan orang-orang yang tidak menyembah Ilah yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian ini, niscaya dia mendapat (pembalasan) dosa (nya)".

Akhlak Salaf, Akhlak Mukminin Dan Mukminat

Sabtu, 26 Juni 2004 14:07:57 WIB

Yang dimaksud shirath adalah dienullah, ia merupakan wujud apa yang Allah utus bagi Rasul-Nya (risalah Nabi Shallallahu 'alihi wa sallam) yang berupa ilmu dan amal, yaitu ilmu yang bermanfaat dan amal yang shalih. Ia juga merupakan al-huda dan dienul haq yang dengannya Nabi Muhammad Shallallahu 'alaihi wa sallam diutus. Ash-Shirath adalah apa yang ada pada kitab Allah Jalla wa 'Ala. inilah shirath yang agung, ia merupakan pelaksanaan perintah-perintah Allah dan upaya menjauhi larangan-larangan-Nya sebagaimana tersebut dalam Al-Qur'an yang agung dan hadits-hadits Nabi Shallallahu 'alaihi wa sallam yang terpercaya. Oleh karena itu, maka wajiblah bagi setiap pemeluk Islam agar mendalami Kitabullah, dan mempelajari Sunnah-sunnah Rasul-Nya serta istiqamah padanya.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/1 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Abu Manshur Al Maturidi Dan Aliran Maturidiyah

Sabtu, 12 Juni 2010 15:24:07 WIB

Tokoh Maturidiyah yang terkenal pada abad ini ialah Muhammad bin Zahid al Kautsari al Maturidi. Ia sangat mendiskreditkan para imam kaum muslimin dan mencerca mereka yang tidak sehaluan dengan aqidah Maturidiyah. Kitab-kitab tauhid, seperti al Ibanah, asy Syariah, al 'Uluw, Asma wa Shifat karya al Baihaqi, dan kitab-kitab aqidah karya ulama Ahli Sunnah dianggap sebagai kitab-kitab watsaniyyah (paganisme), tajsim dan tasybih. Padahal, tak syak lagi, aliran Maturidiyah justru dipenuhi dengan bid'ah yang mewarnai ajarannya. Misalnya, mereka mengagungkan kuburan dan penghuninya dengan dalih bertawasul. Menurut mereka, seluruh sifat yang muta'adiyyah (tindakan-tindakan) kembali kepada sifat at takwin. Sedangkan sifat-sifat khabariyah (berita tentang dzat Allah), tidak termasuk yang bisa dijangkau oleh akal, sehingga perlu ditiadakan. Iman hanya sekedar pembenaran hati saja. Iman tidak dapat naik ataupun turun. Dalam hal ini, Abu Manshur al Maturidi menghimpun lebih dari satu bid'ah. Dia menjadi seorang Murji’ah dalam masalah iman, dan sebagai seorang mu'aththil dalam bab sifat-sifat Allah. Dia juga terpengaruh dengan pemikiran Ibnu Kullab, meskipun ia sendiri belum pernah berjumpa dengan Ibnu Kullab.

Abdur-Rahman Bin Muljam, Potret Buram Seorang Korban Pemikiran Khawarij

Kamis, 11 Maret 2010 23:00:17 WIB

Ketika Amirul-Mu`minin 'Ali bin Thâlib dipastikan meninggal karena serangan Ibnu Muljam, maka diputuskanlah hukuman mati bagi Ibnu Muljam. Hukuman ini diawali dengan memotong kedua kaki dan tangannya dan menusuk dua matanya, kemudian dilanjutkan dengan membakar jasadnya. Imam adz-Dzahabi rahimahullah berkata tentang Ibnu Muljam: "Sebelumnya, ia adalah seorang ahli ibadah, taat kepada Allah Subhanahu wa Ta'ala. Akan tetapi, akhir kehidupannya ditutup dengan kejelekan (su`ul khâtimah). Dia membunuh Amirul-Mu'minin 'Ali dengan alasan mendekatkan diri kepada Allah Subhanahu wa Ta'ala melalui tetesan darahnya. Semoga Allah Subhanahu wa Ta'ala memberi ampunan dan keselamatan bagi kita". Berbeda dengan anggapan kalangan Khawârij. Di tengah mereka, 'Abdur-Rahmân bin Muljam ini dielu-elukan bak pahlawan. Dia mendapatkan pujian dan sanjungan. Di antaranya keluar dari 'Imrân bin Haththân. Orang ini, sebelumnya dikenal sebagai ahli ilmu dan ahli ibadah. Namun, perkawinannya dengan seorang wanita yang memiliki pemikiran Khawârij, menjadikannya berubah secara drastis. Dia mengikuti pemahaman istrinya.

Kekeliruan Pembagian Hakikat Dan Syari'at Ala Tarikat Sufiyah

Sabtu, 20 Februari 2010 16:30:33 WIB

Yang dimaksudkan dengan syariat –menurut kaum Sufi- yaitu perkara apa saja yang diwahyukan Allah kepada Rasul-Nya tanpa memerlukan adanya pentakwilan. Mereka menyebutnya dengan nama ilmu zhahir atau ilmu syariah. Menurut kalangan Sufi, golongan yang mengimani nash-nash syariat tanpa menggunakan takwil ini, masuk ke dalam kategori kelompok awam. Yang termasuk dalam klasifikasi ini -menurut kaca mata mereka- yaitu para imam empat, seluruh ulama fiqih (fuqaha), dan ulama hadits. Sebutan lain bagi kalangan awam ini, yaitu ‘ulama rusûm (ulama tekstual, zhahir). Adapun pengertian al-haqiqah (hakikat), yaitu bisikan-bisikan hati dan mimpi-mimpi kaum Sufi, yang mereka yakini sebagai takwil (penafsiran) ilmu syariat. Ilmu ini dikenal dengan istilah ilmu bathin, dan para pemiliknya pun disebut ahlul-bâthin. Mereka inilah –menurut kalangan Sufi- yang dikategorikan sebagai manusia-manusia khâsh, yang menyandarkan cara pengamalan agama pada penakwilan nash-nash syariat. Bahkan kata mereka, ilmu bathin tersebut lebih tinggi daripada ilmu syariah. Anggapan kalangan Sufi ini dapat dilihat dari salah satu contoh, sebagaimana terungkap dari sebuah kisah, bahwa seorang syaikh Sufi bernama Ibnul-Khâtib, saat mengisahkan ketokohan kakeknya dengan menyebutnya Sayyiduna Abu ‘Ali (ar-Ruuba). Sehingga memunculkan pertanyaan, mengapa nama tersebut diawali dengan julukan Sayyiduna?

Penyelewengan Terhadap Ayat : Ingatlah Suatu Hari Kami Panggil Tiap Umat Dengan Pemimpinnya

Rabu, 3 Februari 2010 15:36:06 WIB

Sebagian kelompok, dengan sengaja melakukan penafsiran yang dipaksakan atas ayat tersebut, berkaitan dengan penyebutan kata "imam". Mereka melakukan penyelewengan terhadap makna ayat. Ini dilakukan untuk mendukung kepentingan golongan atau kelompoknya supaya bisa tetap eksis, dan para tokohnya teropini sebagai sosok yang hebat, lantaran akan dipanggil oleh Allah Subhanahu wa Ta'ala saat hari Kiamat kelak. Para pengikutnya pun dibuat tercengang dengan tafsiran tersebut. Di antara golongan yang "memanfaatkan" ayat ini ialah Islam Jama'ah, yang kini bernama Lembaga Dakwah Islam Indonesia (LDII). Kelompok yang sudah berulang kali berganti nama ini memelintir kandungan ayat di atas. Mereka memberi penafsiran, yang isinya diarahkan kepada pemimpin LDII, yaitu Nur Hasan Ubaidah Lubis (Madigol). Berdasarkan penuturannya dalam "tafsir manqul" miliknya, ia berkata: "Pada hari kami panggil setiap manusia dengan imam mereka, sehingga yang tidak punya amir, maka akan masuk neraka". Penyebutan kata "imam" yang dimaksud oleh LDII ialah amir mereka, yaitu Nur Hasan. Keterangan ini dituturkan oleh mantan tokoh besar LDII yang telah sadar, yaitu Ustadz Hâsyim Rifâ'i yang pernah berguru selama 17 tahun kepada Nur Hasan 'Ubaidah Lubis, pendiri LDII.

Sudah Saatnya Menyadari Hakikat Ajaran Sufi

Minggu, 8 Nopember 2009 23:54:57 WIB

Tasawwuf adalah istilah yang sama sekali tidak dikenal pada zaman para sahabat Radhiyallahu 'anhum, bahkan tidak dikenal pada zaman tiga generasi yang utama (generasi Sahabat, Tâbi'in dan Tabi'it Tâbi'in). Ajaran ini baru muncul sesudah masa tiga generasi ini. Ajaran ini, pertama kali muncul di kota Bashrah, Irak, yang dimulai dengan timbulnya sikap berlebih-lebihan dalam zuhud dan ibadah yang tidak terdapat di kota-kota (Islam) lainnya. Syaikh Ihsan Ilahi Zhahir rahimahullah berkata dalam kitab at-Tashawwuf, al-Mansya' wa al-Mashdar (hlm. 28): "Ketika kita mengamati lebih dalam ajaran-ajaran tasawwuf klasik maupun modern, dan ucapan-ucapan mereka yang dinukil dan diriwayatkan dalam kitab-kitab tasawwuf yang dulu maupun sekarang, kita akan melihat suatu perbedaan yang sangat jelas antara ajaran tersebut dengan ajaran Al- Qur`ân dan Sunnah. Dan sama sekali, tidak pernah kita dapati bibit dan cikal bakal ajaran tasawwuf ini dalam perjalanan sejarah Nabi Muhammad Shallallahu 'alaihi wa sallam dan para sahabat beliau Radhiyallahu 'anhum yang mulia, orang-orang yang terbaik dan pilihan dari hamba-hamba Allah Azza wa Jalla. Justru sebaliknya, kita dapati ajaran tasawwuf ini diambil dan dipungut dari kependetaan model Nashrani, dari kebrahmanaan model agama Hindu, peribadatan model Yahudi, dan kezuhudan model agama Budha".

Ahmadiyah Kelompok Pengekor Nabi Palsu

Sabtu, 26 Januari 2008 00:55:12 WIB

Seluruh orang Islam menurut mereka kafir sampai mau bergabung dengan Ahmadiyah. Seperti bila ada laki-laki atau perempuan dari golongan Ahmadiyah yang menikah dengan selain pengikut Ahmadiyah, maka dia kafir. Membolehkan khamer, opium, ganja dan apa saja yang memabukkan. Mereka meyakini bahwa kenabian tidak ditutup dengan diutusnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, akan tetapi terus ada. Allah mengutus rasul sewaktu-waktu jika dibutuhkan. Dan Mirza Ghulam Ahmad adalah nabi yang paling utama dari para nabi yang lain. Mereka mengatakan bahwa tidak ada Al-Qur’an selain apa yang dibawa oleh Mirza Ghulam Ahmad. Dan tidak ada Al-Hadits selain apa yang disampaikan di dalam majelis Mirza Ghulam Ahmad. Serta tidak ada nabi melainkan berada di bawah pengaturan Mirza Ghulam Ahmad. Meyakini bahwa kitab suci mereka diturunkan (dari langit), bernama Al-Kitab Al-Mubin, bukan Al-Qur’an Al-Karim yang ada di tangan kaum muslimin

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/2 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Kedustaan Syi'ah Atas Kota Suci Makkah Dan Madinah

Jumat, 25 Januari 2008 00:49:06 WIB

Menurut mereka, tempat suci yang mulia ialah kota Qum. Katanya, kedudukan kota ini lebih tinggi dari pada Ka'bah, Makkah dan Madinah. Terhadap hadits-hadits shahîh yang menegaskan keutamaan Makkah dan Madinah, mereka bersikap sebagaimana kaum Yahudi dan Nashara melakukan tahrîf (pembelokan) dan mengotak-atiknya, supaya makna yang dikandung hadits tersebut seolah mendukung hawa nafsu mereka. Ulama hadits dari kalangan Syi'ah membelokkan hadits-hadits ini ke "kota suci" mereka, yaitu kota Qum di negeri Iran. Anggapan mereka, kota Qum itulah wilayah yang akan selamat dari fitnah Dajjâl, dan dari hantaman malapetaka maupun musibah. Begitu pula dengan penduduknya. Jadi menurut mereka bukan Makkah atau Madinah. Dalam Bihârul-Anwâr (57/213), seorang tokoh Syi'ah yang bernama al-Majlisi berkata: "Sungguh, malapetaka terjauhkan dari kota Qum dan para penduduknya. Akan datang suatu masa, saat kota Qum dan para penduduknya akan menjadi hujjah di hadapan seluruh makhluk. Peristiwa itu terjadi saat imam kita 'alaihis-salâm masih dalam masa pertapaan sampai pada saat kemunculannnya. Kalau tidak demikian, niscaya bumi akan menenggelamkan penghuninya. Sungguh malaikat-malaikat menghalangi musibah-musibah atas kota Qum dan penduduknya.."

Siapakah Mirza Ghulam Ahmad ?

Kamis, 24 Januari 2008 01:03:11 WIB

Permulaan ketenarannya dimulai dengan seolah-olah membela Islam. Setelah ia meninggalkan pekerjaan kantornya, ia mulai mempelajari buku-buku India Nasrani, sebab pertentangan dan perdebatan pemikiran begitu santer terjadi antara kaum Muslimin, para pemuka Nasrani dan Hindu. Kebanyakan kaum Muslimin sangat menghormati orang-orang yang menjadi wakil Islam dalam perdebatan tersebut. Segala fasilitas duniawi pun diberikan kepadanya. Ghulam Ahmad berfikir, bahwa pekerjaan itu sangat sederhana dan mudah, mampu mendatangkan materi lebih banyak dari pendapatannya saat bekerja di kantor. Untuk mewujudkan gagasan yang terlintas dalam benaknya, maka pertama kali yang ia lakukan ialah menyebarkan sebuah pengumuman yang menentang agama Hindu. Berikutnya, ia menulis beberapa artikel di beberapa media massa untuk mematahkan agama Hindu dan Nasrani. Kaum Muslimin pun akhirnya memberikan perhatian kepadanya. Itu terjadi pada tahun 1877-1878M

Musa Ash Shadr, Penganut Agama Syi'ah

Rabu, 23 Januari 2008 01:20:40 WIB

Peperangan di wilayah Libanon pada pertengahan 2006M seakan menorehkan kegetiran. Sebuah pertempuran yang konon "dimenangkan" oleh Hizbullah atas Yahudi telah menyihir kaum Muslimin, yang pada umumnya terpesona dengan kemenangan kelompok tersebut. Bahkan sebuah media massa Islam, edisi September 2006 dalam salah satu rubriknya, telah mengulas dan memberikan sanjungan terhadap Musa ash Shadr, salah satu tokoh Syi'ah yang memiliki benang merah dengan Hizbullah. Oleh karena itu, sebagai kaum Muslimin, kita harus waspada. Betapa tidak? Hizbullah yang merupakan pasukan milik kaum Syi'ah di Libanon itu, tentu tetap mengusung aqidah Syi'ah. Yang dalam perjalanannya, Syi'ah sangat memusuhi Ahlu Sunnah, atau kaum Muslimin secara umum. Semestinya kita bersikap kritis dan waspada, bukan justru tertipu dengan menyanjungnya. Tulisan berikut hanyalah mengungkap sedikit tentang Musa ash Shadr, yang merupakan tokoh penting sebagai pendahulu munculnya gerakan Syi'ah di Libanon yang kini populer.

Bahaiyyah, Produk Rusia Yang Didukung Yahudi

Senin, 21 Januari 2008 02:00:01 WIB

Aliran Bahaiyyah ini, pertama kali muncul di Iran, negeri tempat asal agama Majusi dan Zoroaster. Daerah ini merupakan lahan subur tumbuhnya berbagai pemikiran batiniyah dan Syiah, juga ideologi sesat lainnya. Bila kita mencermati sejarah, akan nampak, bahwa mayoritas gerakan-gerakan yang menyimpang dan melakukan konspirasi yang merongrong kaum muslimin, banyak yang lahir di negeri tersebut, yang ditaklukkan oleh pasukan Islam pada masa Khalifah Umar bin Khaththab. Aliran Bahaiyyah ini digagas oleh kolonial Rusia dengan ditunggangi Zionisme internasional dan penjajah Inggris. Dari buruknya latar belakang penggagasnya, nampak jelas adanya niat buruk yang tersimpan, bahwa gerakan ini bertujuan merongrong aqidah kaum Muslimin, mencerai-beraikan kesatuan hati kaum Muslimin, yang kemudian memalingkan ummat dari perkara-perkara besar yang harus dihadapi umat. Penggagas aliran Bahaiyyah ini ialah Mirza Ali Muhammad Ridha Asy Syairazi (1819-1850 M). Saat berumur enam tahun, ia mereguk pengetahuan dari para juru dakwah kelompok Syikhiyah, sempalan Syiah.

Siapakah Jama'ah Takfir Wal Hijrah?

Rabu, 4 Juli 2007 15:57:42 WIB

Jama’ah takfir wal hijrah merupakan bukti keberadaan Khawarij pada abad ini. Mereka menamakan diri Jama’atul Muslimin. Muncul di Mesir dan diprakarsai Syukri Musthafa, seroang mahasiswa fakultas pertanian di Asyuth (Universitas Asyuth). Pemikiran-pemikiran Khawarij menghinggapi pikirannya setelah ia dihukum sekitar tahun 1385H. Dia banyak mendapatkan paham ini ketika berada di dalam penjara, hingga sekitar tahun 1391H. Akhirnya jama’ahnya bertambah besar dan pemikirannya kian berkembang. Sikap mereka sangat berlebih-lebihan, hingga tokoh-tokoh mereke terbunuh setelah mereka menculik Dr Muhamamd Hussain Adz-Dzahabi. Saya tidak bermaksud menceritakan sejarah dan kejadiannya di sini. Hanya saja yang terpenting bagi kita perlu mengetahui dasar, ciri-ciri dan sikap mereka, serta sebab-sebab yang membuat mereka sebagai pengikut hawa nafsu (Khawarij).

Abdullah Bin Saba' Bukan Tokoh Fiktif

Rabu, 30 Mei 2007 05:50:01 WIB

Para ahli hadits dan para penulis kitab Al-Jarh wa At-Ta’dil, para penulis sejarah serta penulis kitab-kitab tentang aliran-aliran telah sepakat tentang keberadaan tokoh keturunan Yahudi ini, dia ialah Abdullah bin Saba, yang juga berjuluk Ibnu Sauda. Peran yang ia mainkan telah menanamkan bibit kerusakan di kalangan orang-orang munafiqin dan orang-orang sukuisme serta orang-orang yang di dalam hatinya berakar hawa nafsu dan keinginan-keinginan buruk lainnya. Andullah bin Saba memperlihatkan keislamannya pada masa kekhilafahan Utsman. Dia juga mempertontonkan pribadi yang shalih, kemudian berusaha menjalin kedekatan dengan Ali. Jati diri Abdullah bin Saba diperselisihkan. Ada sebagian ulama tarikh yang menisbatkannya ke suku Himyar. Sementara Al-Qummi memasukkannya ke dalam suku Hamadan. Adapun Abdul Qahir al-Baghdadi menyebutnya berasal dari kabilah Al-Hirah.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/3 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Mengenal Al-Ahbasy

Minggu, 10 September 2006 15:02:21 WIB

Dalam masalah iman, mereka mengatakan bahwa iman seseorang selamanya akan sempurna dan tidak akan pernah rusak, walaupun orang tersebut tidak pernah menegakkan rukun-rukun Islam yang ada. Pendapat seperti ini termasuk dari aqidah Murji’ah Jahmiyah. Dalam bab Tauhid, mereka seperti Jabriyah yang meyakini bahwa Allah lah yang telah mendorong orang kafir melaksanakan kekafirannya. Seorang hamba tidak mempunyai kuasa atau kemampuan untuk menolaknya. Pendapat seperti ini, jelas sangat keliru, karena menurut pandangan Ahlus sunnah wal Jama’ah, setiap manusia mempunyai kehendak untuk memilih jalan kebenaran dan kesesatan, sebagaimana manusia juga bisa memilih yang baik untuk kehidupan dunia mereka.

Firqah Ad-Duruz Menuhankan Manusia

Selasa, 15 Agustus 2006 16:03:41 WIB

Kelompok ini dinisbatkan kepada salah seorang dari firqah Bathiniyyah Isma'iliyyah 'Ubaidiyyah yang mendakwahkan penuhanan tokohnya, yaitu al Hakim al 'Ubaidi, yang dikenal dengan nama Muhammad bin Ismail, dan disebut juga dengan Durzi. Dia berasal dari Persia yang diketahui bernama Nastakin. Orang ini datang ke Mesir dan mengabdikan diri kepada al Hakim, sampai akhirnya ia mengumumkan ketuhanan al Hakim. Dalam perkembangannya, untuk mempopulerkan kelompok ini, ia tidak sendirian. Akan tetapi, dibantu oleh seseorang yang bernama Hamzah bin Ali az Zuzani yang berasal dari penduduk Zuzan di Iran. Hamzah mempunyai peran yang penting dalam sejarah ad Duruz selanjutnya. Bahkan bisa dikatakan, ia termasuk dalam lingkaran aliran ini. (Lihat Thaifah ad Duruz, hlm. 106). Ad Durzi memulai ajaran sesatnya ini dengan menulis kitab yang menjelaskan penuhanan al Hakim. Dia mendatangi suatu tempat yang ramai di Kairo. Tatkala memulai menyampaikan ajarannya, banyak manusia yang menolaknya dan marah, sehingga mereka akan membunuhnya.

Sekilas Tentang Pemikiran Khumaini

Jumat, 10 Maret 2006 15:08:39 WIB

Di antara pemikiran yang digagas Khumaini, sebagiannya belum pernah muncul dari seorang kepala mubtadi dari kalangan Syi’ah ataupun firqah lainnya pada masa lampau. Berikut ini beberapa pernyataan Khumaini dalam berbagai masalah, yang sangat nyata penyimpangannya. Khumaini mempunyai pemikiran tentang Wilayatul al-Faqih. Maksud dari gagasan ini adalah, orang faqih yang mempunyai keilmuan yang sudah memadai dan sifat ‘adalah (adil), ia berhak menggenggam wilayah amah (khilafah) dan kekuasaan yang mutlak untuk menangani urusan rakyat dan negara, lantaran ia dipandang sebagai washi (pemegang mandat) untuk mengambil alih urusan mereka, saat imam yang ditunggu kedatangannya masih belum tiba. Pemikiran Khumaini yang seperti ini, tidak pernah disebutkan oleh satu pun ulama pada masa lalu, baik dari kalangan ulama madzhab maupun ahli hadits.

Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

Sabtu, 5 Nopember 2005 07:03:22 WIB

Syaikh Abdul Aziz bin Bazz berkata : "Harokah Ikhwanul Muslimin telah dikritik oleh para ahlul 'ilmi yang mu'tabar ? terkenal-.Salah satunya (karena) mereka tidak memperhatikan masalah da'wah kepada tauhid dan memberantas syirik serta bid'ah. Maka sewajibnya bagi Ikhwanul Muslimin untuk memperhatikan da'wah Salafiyah da'wah kepada tauhid, mengingkari ibadah kepada kubur-kubur dan meinta pertolongan kepada orang-orang yang sudah mati seperti Hasan, Husein, Badawi dan sebagainya.Wajib bagi mereka untuk mempunyai perhatian khusus dengan makna Laa Ilaaha Illallah Karena inilah pokok agama dan suatu yang pertama kali didakwahkan oleh Rasulullah Shalallahu 'Alaihi wa Sallam yang mulia di kota Mekkah!!) Bukti nyata adalah banyaknya anggota-anggota yang jatuh dalam kesyirikan dan kesesatan, serta tidak memiliki konsep aqidah yang jelas.

Tarekat Sufi Naqsyabandiyah

Kamis, 14 Juli 2005 06:39:53 WIB

Tarekat sufi, salah satunya Naqsyabandiyah, adalah aliran sesat dan bid'ah, menyeleweng dari Kitab dan Sunnah. Nabi shallallahu 'alaihi wa sallam bersabda : "Jauhilah oleh kalian perkara baru, karena sesuatu yang baru (di dalam agama) adalah bid'ah, dan setiap bid'ah adalah sesat". Tarekat sufi tidak semata bid'ah. Bahkan, di dalamnya terdapat banyak kesesatan dan kesyirikan yang besar, hal ini dikarenakan mereka mengkultuskan syaikh atau guru mereka dengan meminta berkah darinya, dan penyelewengan-penyelewengan lainnya bila dilihat dari Kitab dan Sunnah. Diantaranya, pernyataan-pernyataan kelompok sufi sebagaimana telah diungkap oleh penanya. Semua itu adalah pernyataan yang batil dan tidak sesuai dengan Al-Qur'an dan Sunnah.

Tarekat-Tarekat Sufi Dan Wirid-Wiridnya

Jumat, 20 Mei 2005 10:55:06 WIB

Tarekat-tarekat dan wirid-wiridnya adalah bid'ah, di antaranya adalah Tarekat Tijaniyah dan Kitaniyah. Dari wirid-wirid mereka itu tidak ada yang disyari'atkan kecuali yang sesuai dengan Al-Kitab dan As-Sunnah yang shahih. Adapun yang disebutkan bahwa ada seseorang yang menganut faham Kitani lalu ia melihat Nabi Shallallahu 'alaihi wa sallam dengan inderanya dalam keadaan jaga dan mengatakan, 'semoga kesejahteraan dilimpahkan atasmu wahai matanya semua mata .. dst.' adalah suatu kebatilan yang tidak ada asalnya. Karena Nabi Shallallahu 'alaihi wa sallam tidak akan pernah terlihat oleh seseorang dalam keadaan terjaga (tidak dalam keadaan tidur) setelah beliau wafat, dan beliau tidak akan keluar dari kuburnya kecuali pada Hari Kiamat nanti.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/4 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Tarekat Tijaniyah

Kamis, 14 April 2005 08:12:54 WIB

Banyak orang di tengah-tengah kami yang menganut Tarekat Tijaniyah, dan keluarga saya mempunyai wirid dari Syaikh Ahmad At-Tijani yaitu shalawat fatih, mereka mengatakan bahwa shalawat fatih adalah shalawat kepada Nabi Shallallahu 'alaihi wa sallam. Apa benar shalawat fatih adalah shalawat kepada Nabi Muhammad Shallallahu 'alaihi wa sallam? Mereka juga mengatakan, bahwa orang yang membaca shalawat fatih lalu meninggalkannya, ia dianggap kafir. Kemudian mereka mengatakan, 'Jika engkau tidak mampu melaksanakannya lalu meninggalkannya, maka tidak apa-apa. Tapi jika engkau mampu namun meninggalkannya maka dianggap kafir. Lalu saya katakan kepada kedua orang tua saya bahwa hal ini tidak boleh dilakukan, namun mereka mengatakan, 'Engkau wahaby dan tukang mencela.' Kami mohon penjelasan.

Jama'ah Tabligh Adalah Orang Yang Membuat Bid'ah Serta Pelaku Tarikat

Sabtu, 12 Februari 2005 08:21:25 WIB

Khuruj (keluar) di jalan Allah, bukanlah khuruj yang mereka maksudkan sekarang. Khuruj (keluar) di jalan Allah adalah keluar untuk berperang. Adapun apa yang mereka namakan dengan khuruj itu, sesungguhnya ini adalah bid'ah yang tidak pernah datang dari salaf. Seorang keluar untuk berdakwah kepada Allah, tidaklah dibatasi pada hari-hari tertentu, akan tetapi berdakwah kepada Allah sesuai dengan kesempatan dan kemampuannya, tanpa harus terikat dengan jamaah atau terikat dengan empat puluh hari atau kurang atau lebih. Dan begitu juga, di antara yang wajib atas seorang dai, ia haruslah mempunyai ilmu, seseorang tidak boleh berdakwah kepada Allah sedangkan ia bodoh (tidak berilmu), Allah berfirman : "Inilah jalanku, yang aku mengajak kepada Allah di atas pengetahuan"

Jama'ah Tabligh Tidak Berdiri Berdasarkan Kitabullah Dan Sunnah RasulNya

Jumat, 10 Desember 2004 14:08:37 WIB

Jamaah Tabligh tidak berdiri (berdasarkan) atas manhaj kitabullah dan sunnah rasul-Nya 'alaihi salawat wa salam, dan apa yang dipegang oleh salafuu sholeh. Kalau seandainya perkaranya seperti itu, maka tidaklah boleh khuruj bersama mereka, karena hal itu bertentangan dengan manhaj kita dalam menyampaikan manhaj salafus sholeh. Maka dalam medan dakwah kepada Allah, yang keluar itu adalah orang yang berilmu, adapun orang-orang yang keluar bersama mereka, yang wajib mereka lakukan adalah untuk tetap tinggal di negeri mereka dan memperlajari ilmu di mesjid-mesjid mereka, sampai-sampai mesjid-mesjid itu mengeluarkan ulama yang melaksanakan tugas dalam dakwah kepada Allah. Dan selama kenyataanya masih seperti itu, maka wajiblah atas penuntut ilmu (pelajar) untuk mendakwahi mereka-mereka itu (Jamaah Tabligh-pent) di dalam rumah mereka sendiri, agar mempelajari kitab dan sunnah dan mengajak manusia kepadanya.

Hukum Khuruj [Keluar] Bersama Jama'ah Tabligh

Sabtu, 9 Oktober 2004 15:41:07 WIB

Sesungguhnya Jamaah Tabligh, mereka tidak mempunyai ilmu dan pemahaman dalam masalah-masalah akidah, maka tidak boleh keluar (khuruj) bersama mereka, kecuali bagi orang yang memiliki ilmu dan pemahaman tentang akidah yang benar yang dipegang teguh oleh ahli sunnah wal jamaah, sehingga ia membimbing, dan menasehati mereka, serta bekerja sama dengan mereka dalam kebaikan, karena mereka gesit dalam beramal, akan tetapi mereka butuh penamahan ilmu dan butuh kepada orang yang akan memahamkan mereka dari kalangan ulama-ulama tauhid dan sunnah. Jika seandainya permasalahannya seperti itu, maka tidaklah boleh khuruj (keluar) bersama mereka, sebagaimana sikap itu merupakan sikap manhaj salafusholeh yang berpengang kepada kitab dan sunnah dalam mentahdzir (memperingatkan) dari ahli bid'ah dan dari bergaul serta bermajlis dengan mereka.

Tentang Tahdzir [Peringatan] Dari Jama'ah Tabligh

Minggu, 26 September 2004 06:59:20 WIB

Setiap orang yang berdakwah kepada Allah maka ia adalah mubaligh, (balighu anni walau ayah) artiya "sampaikanlah dariku walau satu ayat". Akan tetapi Jamaah Tabligh yang terkenal, yang berasal dari India ini, mereka memiliki khurafat-khurafat, mereka memiliki sebagian bid'ah-bid'ah dan perbuatan syirik, maka tidak boleh keluar bersama mereka, kecuali seorang yang memiliki ilmu, ia keluar untuk mengingkari perbuatan mereka, dan mengajar mereka. Adapun jikalau ia keluar untuk mengikuti mereka, maka jangan jangan keluar bersama mereka. Karena mereka memiliki khurafat-khurafat, mereka memiliki kesalahan dan kekurangan dalam ilmu, akan tetapi jika ada jamaah dakwah selain mereka dari kalangan ahli ilmu dan ahli pemahaman, maka (tidak mengapa-pent) ia keluar bersama mereka untuk berdakwah kepada Allah.

Fatwa Para Ulama Sunnah Tentang Jama'ah Tabligh

Jumat, 24 September 2004 06:36:31 WIB

Syeikh Al-Albani, Syeikh Abdur Razzaq Afifi, Syeikh Fauzan, Syeikh Hamud At Tuwaijiri, Syeikh Taqiyuddin Al Hilali, Syeikh Sa'ad Al-Hushein, Syeikh Saifur Rahman dan Syeikh Muhammad Aslam. Mereka-mereka ini mempunyai karangan-karangan yang agung yang menerangkan akan kesesatan Jamaah Tabligh, dan bahayanya apa yang mereka pegang dari segi aqidah dan manhaj yang sesat, maka hendaklah orang yang mencari kebenaran merujuk kepada karangan-karangan itu. Dan sungguh Abdur Rahman Al Misri telah menarik kembali apa yang telah ia tulis berhubungan dengan pujiannya terhadap Jamaah Tabligh dan mengakui kesahalannya di hadapanku (penulis).

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/5 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hakikat Tasawuf

Rabu, 15 September 2004 18:53:12 WIB

Syaikh Ihsan Ilahi Dhahir rahimahullah berkata dalam bukunya At Tashawwuf al Mansya' wal Mashadir :" Ketika kita memperhatikan dengan telitiI tentang ajaran sufi yang pertama dan terakhir (belakangan) serta pendapat-pendapat yang dinukil dan diakui oleh mereka di dalam kitab-kitab sufi baik yang lama maupun yang baru, maka kita akan melihat dengan jelas perbedaan yang jauh antara Sufi dengan al Qur'an dan As Sunnah. Begitu juga kita tidak melihat adanya bibit-bibit sufi di dalam perjalanan hidup Rasulullah Shalallahu alaihi wa sallam dan para shahabat beliau , yang mereka adalah (sebaik-baik) pilihan Allah dari kalangan mahlukNya (setelah para Nabi dan Rasul ,ed) , tetapi kita bisa melihat bahwa sufi diambil dari percikan kependetaan Nasharani , Brahmana (Hindu) dan Yahudi serta kezuhudan agama Budha.

Syi'ah : Apakah Perkataan Para Imam Terdahulu Dan Belakangan Tentang Rafidhah (Syi'ah) ?

Senin, 19 April 2004 09:32:12 WIB

Syeikhul Islam Ibnu Taimiyah telah berkata : Dan sungguh telah sepakat ahli ilmu dalam bidang naqal, riwayat dan sanad, bahwasanya Rafidhah adalah yang paling pendusta dari kalangan kelompok-kelompok (yang sesat), berbohong terdapat dalam diri mereka sudah sejak lama, oleh karena inilah para imam-imam Islam metitelkan keistimewaan mereka dengan sering (banyak) berdusta. Asyhab bin Abdul Aziz telah berkata : Imam Malik telah ditanya tentang Rafidhah, maka beliau menjawab : Janganlah kamu berbicara dengan mereka, dan janganlah mengambil riwayat dari mereka, sesungguhnya mereka itu orang-orang yang berdusta (pembohong). Dan berkata Imam Malik : orang yang mecaci maki para sahabat Rasulullah, maka ia tidak berhak mendapatkan nama, atau tempat di dalam Islam.

Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Ba'iat ? Apa Hukum Pendekatan Ahlis Sunnah Dan Syi'ah

Jumat, 9 April 2004 07:03:48 WIB

Tokoh Rafidhah Al Majlisi, dimana ia merupakan salah seorang dari orang-orang yang sesat dari mereka, pengarang kitab Bihaarul Anwar, berkata tentang tiga orang khalifah rasyidin : Sesungguhnya mereka tiada lain kecuali perampas yang zholim, murtad dari agama, semoga laknat Allah atas mereka dan terhadap orang-orang yang mengikuti mereka di dalam menzholimi ahlu bait dari pertama sampai terakhir. Inilah yang dikatakan oleh imam mereka Al Majlisi yang kitabnya dikatagorikan ke dalam referensi mereka (rujukan) yang pokok dan perpenting dalam hadits mengenai umat yang paling mulia setelah para rasul dan nabi. Berdasarkan kepada keyakinan mereka terhadap khilifah kaum muslimin, maka mereka menganggap setiap orang yang bekerjasama dengan mereka adalah thoghut dan zholim.

Syi'ah : Apa Segi Perbedaan Antara Syi'ah Rafidhah Dengan Ahlis Sunnah ?

Kamis, 1 April 2004 09:47:27 WIB

Rafidhah mengatakan sesungguhnya para sahabat Rasulullah terkecuali beberapa orang, telah murtad setelah Rasulullah wafat, dan mereka berbalik 180 derajat, dan mereka mengkhianati amanah dan agama, terutama tiga orang khalifah ; As Shidiq (Abu Bakar), Al Faruq (Umar) dan Dzu Nurain (Utsman), oleh karena itu mereka yang bertiga ini menurut mereka (Rafidhah) adalah termasuk orang yang paling bersangatan kekufuran, kesesatan dan kesalahannya. Sedangkan kita (Ahlis-Sunnah) mengatakan sesungguhnya para sahabat Rasulullah adalah sebaik-baik manusia setelah para nabi, dan sesungguhnya mereka itu adalah adil (istiqomah) seluruhnya, tidak pernah sengaja berdusta atas nabi mereka, mereka orang-orang yang terpercaya dalam menukilkan berita.

Syi'ah : Apa Keyakinan Orang Rafidhah Terhadap Najaf Dan Karbala ? Dan Apa Keutamaan Menziarahinya ?

Jumat, 26 Maret 2004 21:13:18 WIB

Orang syi'ah sungguh telah menjadikan tempat-tempat perkuburan imam-imam mereka baik imam dakwaan mereka belaka atau hakiki, sebagai tempat yang haram dan suci (seperti haram Makkah) : maka kota Kufah adalah haram, Karbala haram, Qum haram. Dan mereka meriwayatkan dari As Shidiq : Sesungguhnya Allah memiliki haram yaitu kota Mekkah, dan Rasulullah memilik haram yaitu kota Madinah, dan Amirul mukminin memiliki haram yaitu kota Kufah dan kita memiliki haram yaitu Qum. Karbala menurut mereka lebih afdhol (utama) dari Ka'bah. Hal ini tercantum dalam kitab Al Bihaar dari Abi Abdillah bahwasanya ia berkata : Sesungguhnya Allah telah mewahyukan ke Ka'bah; kalaulah tidak karena tanah Karbala, maka Aku tidak akan mengutamakanmu, dan kalaulah tidak karena orang yang dipeluk oleh bumi Karbala (Husain), maka Aku tidak akan menciptakanmu.."

Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Nikah Mut'ah ? Dan Apa Keutamaannya Menurut Mereka ?

Minggu, 21 Maret 2004 22:26:59 WIB

Nikah mut'ah mempunyai keutamaan yang agung sekali di sisi orang Rafidhah -Al'iyaadzu billah-. Tercantum dalam kitab Manhaj As Shodiqin karangan Fathullah Al Kaasyaani dari As Shodiq (menerangkan) bahwasanya nikah mut'ah itu adalah dari ajaran agamaku dan agama bapak-bapakku, dan orang yang melaksanakannya berarti dia mengerjakan ajaran agama kita, dan orang yang mengingkarinya berarti dia mengingkari ajaran agama kita, bahkan ia memeluk agama lain dari agama kita. Dan anak (hasil) nikah mut'ah lebih mulia dari anak istri yang tetap. Orang yang mengingkari nikah mut'ah adalah kafir murtad. Al Qummi menukilkan dari Abdulah bin Sinan dari Abi Abdillah, ia berkata : Sesungguhnya Allah Tabaraka wa Ta'ala telah mengharamkan atas golongan kita setiap yang memabukkan dari sertiap minuman, dan telah mengganti mereka dari hal itu dengan nikah mut'ah.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/6 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Keyakinan Ath-Thiinnah (Tanah) Yang Di Imani Oleh Orang Rafidhah ?

Selasa, 16 Maret 2004 21:53:39 WIB

Yang dimaksud dengan at thiinah (tanah) menurut orang Rafidhah adalah tanah perkuburan Husain radhiallhu anhu-. Salah seorang dari orang-orang sesat mereka yang bernama Muhammad An Nu'man Al Haritsi yang bergelar dengan Syeikh Al Mufid, menukilkan di kitabnya Al Mazaar dari Abi Abdillah ia berkata : Di tanah perkuburan Husain terdapat obat untuk segala penyakit dan ia merupakan obat yang paling besar (ampuh). Sebagaimana orang Rafidhah mendakwakan, sesungguhnya orang syi'ah tercipta dari tanah yang khusus dan orang Sunni tercipta dari tanah yang lain, lalu terjadilah pengadukkan antara kedua tanah tadi dengan cara tertentu, maka apa-apa yang terdapat pada orang syiah dari kemaksiatan dan kejahatan, maka itu merupakan pengaruh dari tanah sunni.

Syi'ah : Apa Aqidah Raj'ah Dan Taqiyah Yang Diimani Oleh Orang Rafidhah ?

Sabtu, 13 Maret 2004 19:10:02 WIB

Orang Rafidhah telah membuat bid'ah raj'ah, berkata Al Mufid : Telah sepakat mazhab imamiyah atas wajibnya terjadi raj'ah di kebanyakan dari para orang yang telah mati. Yaitu (yang mereka maksudkan dengan raj'ah ini) bangkitnya penutup imam-imam mereka, yang bernama Al Qaaim pada akhir zaman, ia keluar dari bangunan di bawah tanah, lalu menyembelih seluruh musuh-musuh politiknya, dan mengembalikan kepada syiah hak-hak mereka yang dirampas oleh kelompok-kelompok lain sepanjang masa (yang telah berlalu). Berkata sayid Al Murtadho di dalam kitabnya Al Masail An Nashiriyah : Sesungguhnya Abu Bakr dan Umar disalib pada saat itu di atas suatu pohon di zaman Al Mahdi -yakni imam mereka yang kedua belas-.

Syi'ah : Apa Aqidah Orang Rafidhah Terhadap Para Imam Mereka ?

Kamis, 11 Maret 2004 07:11:04 WIB

Rafidhah mendakwakan kema'suman (terjaga dari dosa) bagi para imam, dan bahwasanya mereka mengetahui hal ghaib. Dinukil oleh Al Kulaini dalam Usulul Kafi : Telah berkata Imam Ja'far as Shodiq : Kami adalah perbendaharaan ilmu Allah, kami adalah penterjemah perintah Allah, kami adalah kaum yang maksum, telah diperintahkan untuk menta'ati kami, dan dilarang untuk menentang kami, kami adalah hujjah Allah yang kuat terhadap siapa yang berada di bawah langit dan di atas bumi. Al Kulaini meriwayatkan di Al Kafi : Bab Sesungguhnya para imam, jika mereka berkehendak untuk mengetahui, maka mereka pasti mengetahuinya. Dari Jafar ia berkata : Sesungguhnya Imam jika ia berkehendak mengetahui, maka ia pasti mengetahui, dan sesungguhnya para imam mengetahui kapan mereka akan mati.."

Syi'ah : Bagaimana Aqidah Rafidhah Terhadap Para Shahabat Rasulullah ?

Senin, 8 Maret 2004 11:42:41 WIB

Aqidah Rafidhah berdiri atas caci maki, mencela dan mengkafirkan para sahabat -semoga Allah meridhoi para sahabat-. Al Kulaini menyebutkan di Furu' Al Kafi dari Ja'far alaihssalam : Manusia menjadi murtad setelah Nabi (meninggal) kecuali tiga orang, lalu aku bertanya : siapa tiga orang itu ? beliau berkata : Al miqdaad bin Aswad, Abu Dzar Al Ghifari dan Salman Al Farisi. Al Majlisi dalam kitab Haqqul Yakin menyebutkan : Bahwasanya seorang budak Ali bin Hasein berkata kepadanya : saya mempunyai hak pelayanan yang wajib atas dirimu, maka beritahu aku tentang Abu Bakar dan Umar, lalu ia menjawab : Mereka berdua adalah orang kafir, dan orang yang mencintai mereka maka ia orang kafir juga.

Syi'ah : Apa Keyakinan Rafidhah Terhadap Al-Qur'an Yang Ada Di Tengah-Tengah Kita Sekarang ?

Kamis, 4 Maret 2004 21:53:22 WIB

Sesungguhnya Rafidhah yang dinamakan pada zaman kita sekarang ini dengan syiah, mengatakan sesungguhnya Al-Qur'an yang ada di pada kita, bukanlah Al-Qur'an yang telah diturunkan kepada nabi Muhammad, akan tetapi telah dirubah, ditukar, ditambah dan dikurangi. Jumhur ahli hadits dari kalangan syi'ah meyakini adanya pelencengan (perubahan) dalam Al-Qur'an seperti yang disebutkan oleh An Nuuri Al Tibrisi dalam kitabnya Fashlul Khithab Fi Tahrifil Kitabi Rabbil Arbab. Dan Muhammad bin Ya'qub Al Kulaini berkata di Usulul Kafi di bawah Bab bahasan : Sesungguhnya tidak ada yang bisa mengumpulkan Al Qur'an seluruhnya, kecuali para imam

Syi'ah : Apa Aqidah Rafidhah Dalam Masalah Sifat ?

Kamis, 4 Maret 2004 21:42:35 WIB

Adalah Rafidhah orang yang pertama kali mengatakan tajsiim (bersifat seperti tubuh manusia). Sungguh Syeikhul Islam Ibnu Taimiyah menentukan bahwa sesungguhnya orang yang melakukan kedustaan ini dari kalangan kaum Rafidhah adalah Hisyam ibnul Hakam, dan Hisyam bin Salim Al-Jawaliqi, Yunus bin Abdurrahman Al-Qummi, dan Abu Ja'far Al-Ahwal. Seluruh orang yang disebutkan tadi termasuk syaikh-syaikh besar golongan Itsna Asyariyah (Rafidhah), kemudian mereka menjadi pemeluk paham Jahmiyah mu'athilah, sebagaimana sekumpulan riwayat mereka menyifati Rabb semesta alam dengan sifat-sifat negetif yang mereka masukkan sebagai sifat yang tetap bagi Allah.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Firaq

/7 almanhaj.or.id - [Kategori] Firaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Kenapa Syi'ah Dinamakan Dengan Rafidah ?

Kamis, 4 Maret 2004 21:35:55 WIB

Ada yang mengatakan : mereka dinamakan rafidhah, karena mereka datang ke Zaid bin Ali bin Husein, lalu mereka berkata : Berlepas dirilah kamu dari Abu Bakr dan Umar sehingga kami bisa bersamamu!, lalu beliau menjawab : â€œMereka berdua (Abu Bakar dan Umar) adalah sahabat kakekku, bahkan aku setia kepada mereka. Mereka berkata : Kalau begitu, kami menolakmu (rafadhnaak) maka dinamakanlah mereka Raafidhah (yang menolak), dan orang yang membai'at dan sepakat dengan Zaid bin Ali bin Husein disebut Zaidiyah. Ada yang mengatakan : mereka dinamakan dengan Raafidhah, karena mereka menolak keimaman (kepemimpinan) Abu Bakr dan Umar. Dan dikatakan mereka dimanakan dengan Rafidhah karena mereka menolak agama.

Syi'ah : Kapan Munculnya Firqah Rafidah ?

Kamis, 4 Maret 2004 14:30:53 WIB

Sesunguhnya motivasi yang mendorong untuk menulis makalah ini adalah apa yang terlihat belakangan ini, yakni, semakin gencarnya kegiatan Rafidhah (Syi'ah) dalam mendakwahi ajaran mereka setaraf dunia Islam, dan bahaya terhadap agama Islam yang dimiliki oleh golongan yang keluar ini, serta kelengahan dari kebanyakkan dari awam kaum muslimin terhadap bahaya mereka, serta apa-apa yang terdapat dalam aqidah mereka berupa syirik, celaan terhadap Al Quran, celaan terhadap para sahabat, ghuluw (berlebih-lebihan) terhadap para imam. Sungguh penyusun telah bertekad untuk menulis makalah ini, dan menjawab apa yang menjadi problem dalam permasalahan ini secara ringkas, dan dengan cara menukil dari buku-buku Rafidhah yang terkenal dan tersohor di kalangan mereka.

Borok-Borok Sufi

Jumat, 27 Februari 2004 22:40:14 WIB

Sesungguhnya para penguasa Sufi telah berusaha memelihara keyakinan-keyakinan tasawuf, yakni, dengan merancukan dan menghapuskan ayat-ayat Al-Kitab Al-Karim. Membolak-balik, serta merubah pemahaman Sunnah An-Nabawiyah yang telah suci. Akan tetapi Allah Subhanahu wa Ta'ala telah menakdirkan untuk agama ini, orang-orang yang memperbaharui agama-Nya. Yakni, dengan membersihkan Islam dari bermacam aqidah dan filsafat yang mengalir dalam benak manusia akibat pengaruh pola pikir keberhalaan. Maka, diungkaplah borok-borok mereka, dipilah perkataan mereka serta diterangkan kebohongannya. Metoda merekapun dibuyarkan dengan menelaah kitab-kitab induk sufi. Berikut secara ringkas ditampilkan keyakinan-keyakinan mereka. Para pemimpin sufi mengatakan, bahwa setiap ayat mempunyai unsur lahir dan bathin. Atau, Islam itu terdiri dari syari'at dan hakikat. Syari'at, bila dibandingkan dengan hakikat, laksana buih. Hakikat merupakan tingkatan paling sempurna, puncak dan sangat tinggi dalam tangga peribadahan Islam.

Hizbut Tahrir Neo Mu'tazilah

Rabu, 11 Februari 2004 16:56:30 WIB

Sesungguhnya kelompok atau perkumpulan Islam mana saja yang tidak tegak diatas kitab Allah dan sunnah Rasul-Nya shallallahu alaihi wassalam serta diatas manhaj salafus shalih tentu ia dalam kesesatan yang nyata! tidak diragukan lagi, bahwa kelompok mana saja yang tidak tegak diatas tiga sumber ini akhirnya hanyalah kerugian belaka. Sekalipun sangat ikhlas ia dalam dakwahnya. Pembahasan saya sekarang ini, adalah tentang jama'ah-jama'ah islam yang seharusnya menjadi jama'ah yang ikhlas karena Allah saja, dan menjadi penasehat bagi umat. Sebagaimana telah datang penjelasannya dalam sebuah hadits shahih. Agama itu adalah nasehat kami bertanya: Bagi siapa wahai Rasulullah? beliau menjawab: Bagi Allah, kitab-Nya, Rasul-Nya dan bagi pemimpin-pemimpin kaum muslimin serta orang awamnya mereka

Penjelasan Ringkas Penyimpangan Muhammad Alawi Al-Maliki

Kamis, 5 Februari 2004 07:46:27 WIB

Sebelumnya, saya tidak hanya berniat beraprtisipasi dengan teman-teman Haiah Kibar Al-Ulama dalam mengeluarkan pernyataan yang menentang keyakinan kacau Maliki. Tapi juga bertekad memantau kerancuan dan kemungkaran Maliki, serta menyanggahnya berdasarkan Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Akan tetapi, setelah membaca buku karya Syaikh Abdullah bin Mani ini, saya memuji Allah yang membimbingnya hingga dapat menyanggah pembuat bid’ah dan orang sesat ini (Maliki). Saya pun tidak jadi menyanggah Maliki, karena Syaikh Abdullah punya kesiapan lebih banyak dari saya. Ia menghadapi hujjah dengan hujjah telak dan dalil dengan dalil yang kuat, ia jelaskan kepada manusia seluruh ketidakbenaran Maliki, misalnya akidah tidak benar, pola piker tidak sehat, dan jauh dari kebenaran.

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/1 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jum'at : Tema Dan Isi Khutbah Jum'at

Selasa, 5 Januari 2010 16:03:03 WIB

Imam Asy Syafi’i rahimahullah berkata,”Aku menyukai imam berkhutbah dengan (membaca) hamdallah, shalawat atas RasulNya Shallallahu 'alaihi wa sallam, nasihat, bacaan (ayat Al Qur’an), dan tidak lebih dari itu.” Syaikh Masyhur Hasan Salman berkata,”Sebagian orang yang mulia telah berkata: Khutbah yang paling tepat adalah yang sesuai dengan zaman, tempat, dan keadaan. Ketika ‘Idul Fithri, khathib menjelaskan hukum-hukum zakat fithrah. Di daerah yang penduduknya berselisih, menjelaskan persatuan. Atau orang-orang malas menuntut ilmu, khathib mendorong mereka menuntut ilmu. Orang tua-orang tua membiarkan pendidikan anak-anak, khathib mendorong mereka untuk itu, dan lain-lain yang sesuai dengan keadaan orang banyak, selaras dengan pendapat (kebutuhan) mereka, dan sesuai tabi’at mereka. Seseorang hendaklah berkhutbah sesuai dengan tempat dan keadaannya, memperhatikan keadaan manusia, memperhatikan perbuatan mereka, dan kejadian-kejadian setiap pekan. Kemudian, ketika naik mimbar, melarang mereka dari (kemungkaran) dan mengingatkan mereka terhadap kejadian-kejadian itu. Semoga mereka mendapatkan petunjuk kepada jalan yang lurus.

Jum'at : Sifat Khutbah Jum'at

Selasa, 5 Januari 2010 07:19:25 WIB

Sesungguhnya khutbah Jum’at merupakan kesempatan yang sangat besar untuk berdakwah dan membimbing manusia menuju keridhaan Allah. Hal itu, jika khutbah dimanfaatkan sebaik-baiknya, dengan menyampaikan materi yang dibutuhkan oleh hadirin menyangkut masalah agama mereka, dengan ringkas, tidak panjang lebar, dan dengan cara yang menarik serta tidak membosankan, sebagaimana dicontohkan telah Nabi Muhammad Shallallahu 'alaihi wa sallam. Dari keterangan-keterangan di atas jelaslah, bahwa khutbah Jum’at memiliki kedudukan yang agung dalam syari’at Islam, sehingga sepantasnya seorang khatib melaksanakan tugasnya dengan sebaik-baiknya. Seorang khathib harus memahami aqidah yang shahihah (benar), sehingga dia tidak sesat dan menyesatkan orang lain. (Seorang khatib seharusnya) memahami fiqih, sehingga mampu membimbing manusia dengan cahaya syari’at menuju jalan yang lurus. (Seorang khatib harus) memperhatikan keadaan masyarakat, kemudian mengingatkan mereka dari penyimpangan-penyimpangan dan mendorong kepada ketaatan. Seorang khathib sepantasnya juga seorang yang shalih, mengamalkan ilmunya, tidak melanggar larangan, sehingga akan memberikan pengaruh kebaikan kepada para pendengar.

Jum'at : Jumlah Dalam Menegakkan Shalat Jum'at, Kapan Dianggap Mendapatkan Shalat Jum'at

Senin, 4 Januari 2010 16:10:46 WIB

Telah jelas dari pembahasan di atas, bahwa menghadiri khutbah bukan merupakan syarat Jum’at, sehingga seseorang yang mendapatkan shalat Jum’at bersama Imam, berarti telah mendapatkan shalat Jum’at sempurna. Lalu kapan seseorang dikatakan telah mendapatkan shalat Jum’at bersama imam? Dalam permasalahan ini, para ulama berselisih pendapat. Pertama : Dianggap mendapatkan shalat Jum’at, bila mendapatkan satu raka’at bersama Imam. Demikian pendapat jumhur Ulama, berdalil dengan hadits Abu Hurairah :"Barangsiapa yang mendapatkan satu raka’at dari shalat Jum’at, maka ia mendapatkannya". Pendapat ini dirajihkan Syaikhul Islam Ibnu Taimiyah. Kedua : Dianggap mendapatkan shalat Jum’at, selama mendapatkan shalat bersama Imam walaupun hanya sedikit, seperti dalam tasyahud saja. Demikian pendapat madzhab Abu Hanifah, An Nakha’i dan Hamad; berdalil dengan Qiyas terhadap shalat musafir yang mendapatkan Imam muqim, maka musafir tersebut -walaupun hanya mendapat sedikit dari shalat Imam muqim tersebut- maka ia wajib menyempurnakan shalat dengan sempurna.

Jum'at : Hukum Dan Waktu Shalat Jum'at, Siapakah Yang Diwajibkan Shalat Jum'at

Senin, 4 Januari 2010 02:49:01 WIB

Hari Jum’at merupakan hari yang penting bagi kaum muslimin. Hari yang memiliki kekhususan dan keistimewaan yang tidak dimiliki hari-hari lain. Allah memerintahkan kaum muslimin untuk berkumpul pada hari itu untuk menunaikan ibadah shalat di masjid tempat berkumpulnya penduduk. Disana kaum muslimin saling berkumpul dan bersatu, sehingga dapat terbentuk ikatan kecintaan, persaudaraan dan persatuan. Prof. Dr. Shalih bin Ghanim As Sadlan berkata,”Hari Jum’at merupakan hari terbaik dan termulia, yang Allah khusukan untuk umat Islam. Pada hari itu Allah mensyari’atkan kaum muslimin untuk berkumpul. Diantara hikmahnya, yaitu menjadi sarana perkenalan, persatuan, saling mencintai dan kerjasama diantara mereka. Jadilah hari Jum’at sebagai hari raya pekanan dan menjadi hari terbaik.” Syaikh Muhammad bin Shalih Al Utsaimin berkata,”Jum’at -dengan didhammahkan huruf jim-nya dan disukunkan huruf mim-nya- berasal dari kata al jam’u. Dinamakan demikian, karena Allah telah mengumpulkan beberapa perkara kauniyah dan syar’iyah yang tidak ada dihari lainnya. Terdapat padanya penyempurnaan penciptaan langit dan bumi, penciptaan Adam dan terjadinya hari kiamat dan kebangkitan manusia. Juga pada hari itu manusiapun berkumpul.”

Jum'at : Hakikat, Keutamaan Dan Syari'at

Minggu, 3 Januari 2010 15:32:06 WIB

Kata (الْجُمُْعَة) dalam bahasa Arab berasal dari kata (جَمَعَ الشَّيْءَ) yang berarti mengumpulkan sesuatu yang terpisah menjadi satu. Dan kata (الْجَمْعُ) bisa bermakna jama’ah, yakni kumpulan manusia. Dan Muzdalifah disebut (الْجَمْعُ) karena manusia (orang-orang yang berhaji) berkumpul di tempat tersebut. Demikian pula hari dikumpulkannya manusia pada hari kiamat disebut (يَوْم الْجَمْعِ). Semua yang berasal dari kata ini, kembali kepada makna “mengumpulkan” atau “berkumpul”. Dan hari Jum’at –yang sebelumnya oleh orang-orang Arab disebut ‘Arubah- dinamakan (الْجُمُعَة) karena manusia (kaum muslimin) berkumpul untuk menunaikan shalat Jum’at. Kata (الْجُمُعَةُ) juga sering digunakan untuk mengungkapkan kata shalat yang dilakukan pada hari Jum’at (waktu Dhuhur). Yang dimaksud dengan Jum’at di sini, yaitu nama salah satu hari dari tujuh hari dalam satu pekan yang berada antara hari Kamis dan hari Sabtu. Hari Jum’at ini adalah hari yang agung dan termulia diantara hari-hari lain. Pada hari itu terdapat keistimewaan dan keutamaan serta keterkaitan dengan sebagian hukum-hukum dan adab-adab syari’at sebagaimana akan dijelaskan berikut ini.

Orang Yang Diwajibkan Shalat Jum’at

Sabtu, 2 Januari 2010 15:33:09 WIB

Dengan demikian, sungguh amat mengherankan sebagian orang pada masa sekarang ini yang mewajibkan shalat Jum’at bagi wanita, dengan hanya berpegang teguh kepada keumuman firman Allah dalam surat Jum’at tersebut. Bukankah sebaiknya mereka melihat pendapat para ulama tentang masalalah ini sebelum berfatwa?! Namun bila menghadiri shalat Jum’at, maka shalatnya sah. Ibnu Qudamah berkata,”Kami tidak mengetahui adanya perselisihan dalam masalah ini,” kemudian ia menukilkan pernyataan Ibnu Al Mundzir “Yang kami ketahui, para ulama telah Ijma’, bahwa tidak ada kewajiban shalat Jum’at pada wanita dan (telah) Ijma’, jika mereka menghadirinya dan shalat Jum’at, maka hal itu sah, karena tidak diwajibkan pada mereka untuk memberikan keringanan. Jika mereka mampu dan shalat, maka shalat mereka sah, seperti orang sakit.” Namun yang sesuai dengan Sunnah, hendaklah mereka shalat Dhuhur di rumahnya dan tidak shalat Jum’at di masjid. Bila shalat Jum’at dengan jama’ah, maka hendaklah menutupi auratnya dan tidak menggunakan wangi-wangian serta mendengarkan faidah dari khutbah Jum’at.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/2 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Memahami Posisi Imam dan Ma'mum Dalam Shalat Berjamaah

Selasa, 29 Desember 2009 15:26:22 WIB

Shalat berjamaah merupakan salah satu syiar Islam. Ia dapat menjadi media pemersatu hati kaum Muslimin. Berkumpulnya kaum Muslimin di rumah Allah untuk menunaikan ibadah dipimpin oleh seorang imam, yang tentunya membutuhkan aturan secara lengkap dan jelas. Semua itu diperlukan, karena sebagai kebutuhan, sehingga kaum Muslimin mengetahui aturan yang jelas saat berinteraksi dalam beribadah di tempat yang satu. Begitu juga saat melakukan shalat berjamaah, hendaklah setiap kaum Muslimin mengetahui tentang hal itu, sehingga tidak terjadi pelanggaran terhadap syariat. Jika di suatu masjid terdapat imam rawatibnya, maka yang lebih berhak menjadi imam adalah imam rawatib yang ditunjuk oleh penguasa atau pengurus masjid. Kalau tidak ada, maka yang didahulukan ialah orang yang lebih banyak memiliki hafalan al Qur’an dan lebih memahami hukum Islam. Apabila di kalangan para jamaah setara, maka didahulukan yang lebih pandai dan lebih mengetahui tentang sunnah-sunnah Nabi n . Apabila juga setara, maka didahulukan orang yang lebih dahulu berhijrah. Apabila sama juga, maka didahulukan yang lebih tua usianya.

Shalat Orang Yang Sakit.

Jumat, 4 Desember 2009 16:05:31 WIB

Syari’at Islam dibangun di atas dasar ilmu dan kemampuan orang yang dibebani. Tidak ada satu pun beban syari’at yang diwajibkan kepada seseorang di luar kemampuannya. Allah k sendiri menjelaskan hal ini dalam firman-Nya: "Allah Azza wa Jalla tidak membebani seseorang melainkan sesuai dengan kesanggupannya". Allah Azza wa Jalla juga memerintahkan kaum Muslimin untuk agar bertaqwa sesuai kemampuan mereka. Allah Azza wa Jalla berfirman: "Maka bertakwalah kamu kepada Allah k menurut kesanggupanmu". Orang yang sakit tidak sama dengan yang sehat. Masing-masing harus berusaha melaksanakan kewajibannya menurut kemampuannya. Dari sini, nampaklah keindahan dan kemudahan syari’at islam. Di antara kewajiban agung yang wajib dilakukan orang yang sakit adalah shalat. Banyak sekali kaum Muslimin yang terkadang meninggalkan shalat dengan dalih sakit atau memaksakan diri melakukan shalat dengan tata cara yang biasa dilakukan orang sehat. Akhirnya, mereka pun merasa berat dan merasa terbebani dengan ibadah shalat. Untuk itu, solusinya adalah mengetahui hukum-hukum dan tata cara shalat bagi orang yang sakit sesuai petunjuk Rasulullah Shallallahu 'alaihi wa sallam dan penjelasan para ulama.

Jadwal Shalat Subuh Dipermasalahkan

Senin, 2 Nopember 2009 23:03:51 WIB

Semakin banyaknya bangunan tinggi di daerah-daerah dan perkotaan, ditambah banyaknya penerangan buatan dan berbagai macam alat transportasi modern, serta banyaknya pabrik-pabrik dengan asap-asapnya yang menjulang, ini semua mempengaruhi tingkat kesulitan melihat awal terbitnya fajar shodiq yang tipis hanya seperti benang putih, oleh karena itu saat menjelang Subuh, sering kita melihat langit gelap, kemudian tiba-tiba berganti merah dan tidak terlihat lagi warna putih sebelumnya, yang mana warna putih itulah pertanda awal fajar. Oleh karena itu juga gambar-gambar yang tertangkap oleh kamera jika kita ingin mengabadikan terbitnya fajar, biasanya yang tampak adalah fajar yang berwarna merah, bukan awal fajar yang berwarna putih seperti benang tipis. Karena warna putih ini semakin menjadi samar terpengaruh oleh keadaan langit yang sudah berubah, atau mungkin tertangkap warna putih oleh kamera tetapi tidak tipis seperti benang. Ini semua menunjukkan bahwa awal fajar sudah terbit beberapa waktu yang lalu sebelum kamera menangkap gambar tersebut.

Imam Shalat Wajib Diikuti!

Sabtu, 17 Oktober 2009 23:34:51 WIB

Bila jumlah makmum banyak dan dapat membentuk satu atau lebih shaf (barisan), maka Rasulullah Shallallahu 'alaihi wa sallam memerintahkan ahlul ahlam wan nuha (orang yang berakal baligh dan berilmu) untuk berada di belakang imam, sebagaimana sabda beliau Shallallahu 'alaihi wa sallam : "Hendaknya (yang) berada di dekatku (di belakangku) dari kalian adalah orang yang berakal dan berilmu. Kemudian diikuti orang-orang berikutnya (tiga kali). Dan jauhilah (suara) keributan pasar-pasar." Imam Nawawi menyatakan, dalam hadits ini terdapat perintah, yakni mendahulukan yang paling utama lalu di bawahnya, untuk yang berada di belakang imam, karena ia (ahlul ahlam wan nuha, Red) lebih pantas dimuliakan. Dan terkadang imam membutuhkan pengganti, sehingga ia lebih berhak. Juga karena ia akan dapat memperingatkan imam, kalau imam lupa ketika selainnya tidak mengetahuinya. Juga untuk menerapkan dengan baik tata cara shalat, menjaganya dan menukilkannya, serta mengajari tata cara tersebut sehingga orang yang berada di belakangnya mencontoh perbuatannya. Hal seperti ini, tampak dijelaskan oleh perbuatan Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Anas bin Malik : "Rasulullah Shallallahu 'alaihi wa sallam senang menjadikan orang-orang Muhajirin dan Anshar berada di belakangnya, agar mereka mencontoh dari beliau." Oleh karena itu, saat melaksanakan shalat berjama'ah, semestinya memperhatikan hal ini. Yaitu memberi tempat kepada ahlul ahlam wan nuha, supaya berdiri di belakang imam.

Adab-Adab Imam Dalam Shalat Berjama'ah

Selasa, 11 Agustus 2009 07:40:11 WIB

Sangat disayangkan “masjid pada masa sekarang ini telah sepi dari para imam yang bersih, berilmu dari kalangan penuntut ilmu dan pemiliknya –kecuali orang-orang yang dirahmati oleh Allah-. Bahkan kebanyakan yang mengambil posisi ini dari golongan orang-orang awam dan orang-orang yang bodoh. Semisal, dalam hal membaca Al Fatihah saja tidak tepat, apalagi menjawab sebuah pertanyaan si penanya tentang sebuah hukum atau akhlak yang dirasa perlu untuk agama ataupun dunianya. Mereka tidaklah maju ke depan, kecuali dalam rangka mencari penghasilan dari jalannya dan dari pintunya. Secara tidak langsung, -para imam seperti ini- menjauhkan orang-orang yang semestinya layak menempati posisi yang penting ini. Hingga, -sebagaimana yang terjadi di sebagian daerah kaum muslimin- sering kita temui, seorang imam masjid tidak memenuhi kriteria kelayakan dari syarat-syarat menjadi imam. Oleh karenanya, tidaklah aneh, kita melihat ada diantara mereka yang mencukur jenggot, memanjangkan kumis, menjulurkan pakaiannya (sampai ke lantai) dengan sombong, atau memakai emas, merokok, mendengarkan musik, atau bermu’amalah dengan riba, menipu dalam bermua`amalah, memberi saham dalam hal yang haram, atau istrinya bertabarruj, atau membiarkan anak-anaknya tidak shalat, bahkan kadang-kadang sampai kepada perkara yang lebih parah dari apa yang telah kita sebutkan di atas”.

At-Tatswib Dalam Adzan

Sabtu, 5 April 2008 13:19:47 WIB

Dalam masalah waktu diucapkan At Tatswib, terdapat dua pendapat di kalangan ulama. Pertama, diucapkan pada adzan awal sebelum waktu Subuh. Kedua, dilakukan pada waktu adzan Subuh? Pendapat pertama menyatakan bahwa At Tatswib dilakukan pada adzan pertama sebelum adzan masuk waktu Subuh, dengan mendasarkan hadits Ibnu Umar. Pendapat inilah yang dirajihkan Syaikh al Albani. Beliau rahimahullah menyatakan, At Tatswib disyariatkan hanya di adzan awal Subuh yang dikumandangkan sebelum masuk waktu sekitar seperempat jam, dengan dasar hadits Ibnu Umar yang berbunyi :" Dahulu berkata pada adzan awal setelah al falaah : الصَّلاَةُ خَيْرٌ منَ النَّوْمِ dua kali. Sedangkan hadits Abu al Mahdzurah mutlak mencakup dua adzan, namun adzan yang kedua bukan yang dimaksudkan, karena ada yang mengikatnya dalam riwayat lainnya dengan lafadz : Dan jika kamu beradzan di awal dari Subuh, maka ucapkanlah : الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ. Diriwayatkan oleh Abu Dawud, An Nasa-i, Ath Thahawi dan lainnya, dan hadits ini tercantum dalam Shahih Abu Dawud, no. 510-516, sehingga haditsnya ini mendukung hadits Ibnu Umar. Oleh karena itu, setelah menyampaikan lafadz an Nasaa-i, ash Shan’ani berkata di dalam kitab Subulus Salaam 1/167-168: “Dalam hadits ini ada taqyid (unsur yang membatasi) terhadap riwayat yang mutlak”. Ibnu Ruslaan berkata: “Ibnu Khuzaimah menshahihkan riwayat ini. Ia berkata, pensyariatan At Tatswib hanyalah di adzan pertama fajar, karena untuk membangunkan orang yang tidur.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/3 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Taubat, Shalat Antara Adzan Dan Iqamah

Senin, 25 Februari 2008 14:07:38 WIB

Sudah sepatutnya bagi seorang muslim untuk senantiasa berusaha bertakwa kepada Allah Subhanahu wa Ta’ala, uga selalu merasa dalam pengawasan-Nya, serta tidak terjerumus ke dalam maksiat. Kalau toh dia berbuat dosa, maka dia akan segera bertaubat dan kembali ke jalan Allah. Dan Rasulullah Shallallahu ‘alaihi wa sallam telah mensyariatkan shalat ini pada saat bertaubat. “Tidaklah seseorang melakukan suatu perbuatan dosa, lalu dia bangun (bangkit) dan bersuci, kemudian mengerjakan shalat, dan setelah itu memohon ampunan kepada Allah, melainkan Allah akan memberikan ampunan kepadanya”. Kemudian beliau membaca ayat : “Dan (juga) orang-orang yang apabila mengerjakan perbuatan keji atau menganiaya diri sendiri mereka ingat akan Allah, lalu memohon ampun terhadap dosa-dosa mereka dan siapa lagi yang dapat mengampuni dosa selain dari pada Allah – Dan mereka tidak meneruskan perbuatan kejinya itu, sedang mereka mengetahui”

Menggemarkan Shalat Sunnah Rawatib

Minggu, 24 Februari 2008 09:35:12 WIB

Para ulama sangat memperhatian shalat sunnah Rawâtib ini. Yang dimaksud dengan shalat sunnah Rawâtib, yaitu shalat-shalat yang dilakukan Rasulullah shollallahu 'alaihi wa sallam atau dianjurkan bersama shalat wajib, baik sebelum maupun sesudahnya. Ada yang mendefinisikannya dengan shalat sunnah yang ikut shalat wajib. Syaikh Muhammad bin Shalih al-'Utsaimin mengatakan, yaitu shalat yang terus dilakukan secara kontinyu yang mendampingi shalat fardhu. Bagaimanakah kedudukan shalat sunnah Rawâtib ini, sehingga para ulama sangat memperhatikannya? Rasulullah shollallahu 'alaihi wa sallam bersabda. “Sesungguhnya amal yang pertama kali dihisab dari seorang hamba adalah shalatnya. Apabila bagus maka ia telah beruntung dan sukses, dan bila rusak maka ia telah rugi dan menyesal. Apabila kurang sedikit dari shalat wajibnya maka Rabb 'Azza wa jalla berfirman: "Lihatlah, apakah hamba-Ku itu memiliki shalat tathawwu' (shalat sunnah)?"

Awal Dan Akhir Waktu Shalat Malam Dan Witr

Sabtu, 23 Februari 2008 10:45:10 WIB

Awal waktu shalat malam dan witir adalah setelah Isya, dan akhir waktunya adalah setelah terbit fajar. Yang demikian itu ditunjukkan oleh beberapa dalil berikut ini. Dari Aisyah Ummul Mukminin Radhiyallahu ‘anha, dia bercerita. “Rasulullah Shallallahu ‘alaihi wa sallam biasa mengerjakan shalat sebelas raka’at pada waktu antara selesai shalat Isya –yaitu, suatu waktu yang oleh orang-orang disebut sebagai atamah- sampai Shubuh sebanyak sebelas rakaat, dengan salam setiap dua raka’at dan mengerjakan shalat witir satu raka’at. Dan jika mu’adzin telah berhenti dari mengumandangkan adzan shalat Shubuh dan sudah tampak jelas pula fajar olehnya dan beliau juga sudah didatangi oleh muadzin, maka beliau segera berdiri dan mengerjakan dua rakaat ringan, dan kemudian berbaring di atas lambung kanannya sehingga datang muadzin kepada beliau untuk mengumandangkan iqamah” Diriwayatkan oleh Muslim

Shalat Sunnah Witir

Sabtu, 23 Februari 2008 08:10:47 WIB

Hadits ini menunjukkan bahwa sudah seharusnya bagi ahlul ilmu (ulama) memiliki perhatian yang lebih (terhadap shalat Witir) daripada selainnya, meskipun shalat ini disyari’atkan untuk semua kaum Muslimin. Sehingga, orang-orang yang mengetahui keadaan dan perbuatan mereka mau mengikuti mereka. Jumlah paling sedikit dari shalat Witir adalah satu raka’at, yang dilakukan antara ‘Isya’ sampai fajar. Allah Ta’ala adalah witir (Maha Esa) dan mencintai orang-orang yang melakukan shalat Witir, dan Dia mencintai segala apa yang menyelarasi sifat-sifat-Nya. Allah Ta’ala Mahasabar dan mencintai orang-orang yang sabar, kecuali sifat keagungan dan kesombongan (artinya Allah tidak menyukai orang yang sombong). Para hamba mengikuti sifat-sifat-Nya, yaitu pada apa yang selaras dalam diri hamba berupa kedermawanan dan kebaikan”

Kiat Agar Dapat Melakukan Shalat Tahajjud

Jumat, 22 Februari 2008 03:30:45 WIB

Ada beberapa kiat yang dapat membantu seseorang untuk bangun di malam hari guna melakukan shalat Tahajjud. Di antaranya adalah. Mengetahui keutamaan shalat Tahajjud dan kedudukan orang yang melakukannya di sisi Allah Ta’ala serta segala apa yang disediakan baginya berupa kebahagiaan di dunia dan akhirat, bagi mereka disediakan Surga. Allah Ta’ala bersaksi terhadap mereka dengan kesempurnaan iman, dan tidak sama antara mereka dengan orang-orang yang tidak mengetahui. Shalat Tahajjud sebagai sebab masuk ke dalam Surga, ditinggikannya derajat di dalamnya, dan shalat Tahajjud merupakan sifat hamba-hamba Allah yang shalih serta kemuliaan bagi seorang Mukmin. Mengetahui perangkap syaitan dan usahanya agar manusia tidak melakukan shalat malam. Rasulullah shallallaahu ‘alaihi wa sallam bersabda mengenai seorang laki-laki yang tidur hingga datang waktu fajar. "Itulah seseorang yang syaitan telah kencing di telinganya -atau beliau bersabda- di kedua telinganya"

Pengertian Dan Hukum Shalat Tahajjud

Jumat, 22 Februari 2008 01:33:11 WIB

Shalat Tahajjud (Qiyaamul Lail) adalah shalat sunnah yang dilakukan seseorang setelah ia bangun dari tidurnya di malam hari meskipun tidurnya hanya sebentar. Sangat ditekankan apabila shalat ini dilakukan pada sepertiga malam yang terakhir karena pada saat itulah waktu dikabulkannya do’a. Hukum shalat Tahajjud adalah sunnah muakkadah (sunnah yang sangat ditekankan). Shalat sunnah ini telah tetap berdasarkan dalil dari Al-Qur-an, Sunnah Rasulullah shallallaahu ‘alaihi wa sallam, dan ijma’ kaum Muslimin. Allah Subhanahu wa Ta’ala berfirman. "Mereka sedikit sekali tidur di waktu malam; dan di akhir-akhir malam mereka memohon ampun (kepada Allah)". "Lambung mereka jauh dari tempat tidurnya, sedang mereka berdo’a kepada Rabb-nya dengan rasa takut dan harap, dan mereka menafkahkan sebagian dari rizki yang Kami berikan kepada mereka. Seorang pun tidak mengetahui apa yang disembunyikan untuk mereka yaitu (bermacam-macam nikmat) yang menyedapkan pandangan mata, sebagai balasan terhadap apa yang telah mereka kerjakan."

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/4 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Dhuha

Kamis, 21 Februari 2008 02:52:51 WIB

Sedangkan shalat Dhuha yang dikerjakan dua belas rakaat ditunjukkan oleh hadits Abud Darda Radhiyallahu ‘anhu, di mana dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. Barangsiapa mengerjakan shalat Dhuha dua rakaat, maka dia tidak ditetapkan termasuk orang-orang yang lengah. Barangsiapa shalat empat rakaat, maka dia tetapkan termasuk orang-orang yang ahli ibadah. Barangsiapa mengerjakan enam rakaat maka akan diberikan kecukupan pada hari itu. Barangsiapa mengerjakan delapan rakaat, maka Allah menetapkannya termasuk orang-orang yang tunduk dan patuh. Dan barangsiapa mengerjakan shalat dua belas rakaat, maka Allah akan membangunkan baginya sebuah rumah di Surga. Dan tidaklah satu hari dan tidak juga satu malam, melainkan Allah memiliki karunia yang danugerahkan kepada hamba-hamba-Nya sebagai sedekah. Dan tidaklah Allah memberikan karunia kepada seseorang yang lebih baik daripada mengilhaminya untuk selalu ingat kepada-Nya” Diriwayatkan oleh Ath-Thabrani.

Shalat Sunnat Jum'at

Rabu, 20 Februari 2008 07:58:56 WIB

Dari Abu Hurairah Radhiyallahu ‘anhu, dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Apabila salah seorang di antara kalian mengerjakan shalat Jum’at, maka hendaklah dia mengerjakan shalat empat raka’at setelahnya”. Diriwayatkan oleh Muslim. Dan dalam sebuah riwayat disebutkan. “Barangsiapa di antara kalian akan mengerjakan shalat setelah shalat Jum’at, maka hendaklah dia mengerjakan empat rakaat” . Dapat saya katakan, kedua hadits di atas menunjukkan disyariatkannya shalat dua atau empat rakaat setelah Jum’at. Dengan pengertian, seorang muslim bisa mengerjakan salah satu dari keduanya. Dan yang lebih afdhal adalah shalat empat rakaat setelah shalat Jum’at. Hal itu sesuai dengan apa yang dijelaskan di dalam hadits Abu Hurairah Radhiyallahu ‘anhu, yang merupakan ketetapan dalam bentuk ucapan mengenai hal tersebut. Sunnat shalat ini –baik dikerjakan dua rakaat ataupun empat rakaat- lebih baik dikerjakan di rumah secara mutlak tanpa adanya pembedaan di dalam mengerjakannya

Shalat Istikharah

Selasa, 19 Februari 2008 08:19:37 WIB

Az-Zamlakani mengatakan :”Jika seseorang mengerjakan shalat istikharah dua rakaat untuk suatu hal, maka hendaklah setelah itu dia melakukan apa yang tampak olehnya, baik hatinya merasa senang maupun tidak, karena padanya kebaikan itu berada sekalipun jiwanya tidak menyukainya”. Lebih lanjut, dia mengatakan, “Di dalam hadits tersebut tidak ada syarat adanya kesenangan diri’. Saat pemanjatan do’a istikarah itu berlangsung setelah salam. Yang demikian itu didasarkan pada sabda Nabi Shallallahu ‘alaihi wa sallam “Jika salah seorang di antara kalian berkeinginan keras untuk melakukan sesuatu, maka hendaklah dia mengerjakan shalat dua rakaat di luar shalat wajib, dan hendaklah dia mengucapkan ..” Karena lahiriyahnya do’a itu dipanjatkan setelah mengerjakan shalat dua rakaat, yaitu setelah salam. Syaikhul Islam Ibnu Taimiyah rahimahullah berpendapat bahwa do’a istikharah itu dipanjatkan sebelum salam.

Shalat Tasbih

Senin, 18 Februari 2008 12:04:21 WIB

Di dalam kitab, At-Tanqiih Limma Jaa-a fii Shalaatit Tasbiih, dia mengatakan : “Ketahuilah, mudah-mudahan Allah merahmatimu, bahwa hadits-hadits yang menyuruh mengerjakan amal-amal yang mencakup pengampunan dosa seperti ini tidak semestinya bagi seorang hamba untuk bersandar kepadanya, lalu membebaskan dirinya untuk mendekati perbuatan dosa. Kemudian dia beranggapan, jika dia melakukan suatu perbuatan, niscaya semua dosanya akan diampuni. Dan ini merupakan puncak dari kebodohan dan kepandiran. Apa yang membuatmu yakin, hai orang yang tertipu, bahwa Allah akan menerima amalmu itu dan selanjutnya akan mengampuni dosa-dosamu? Sedang Allah Azza wa Jalla telah berfirman. “Sesungguhnya Allah hanya menerima dari orang-orang yang bertakwa” . Perhatikan dan camkanlah hal tersebut. serta ketahuilah bahwa pintu masuk syaitan ke dalam diri manusia itu cukup banyak. Berhati-hatilah, jangan sampai syaitan memasuki dirimu melalui pintu ini

Shalat Fardhu Bermakmum Kepada Orang Yang Shalat Sunat, Duduk Istirahat Tidak Wajib

Rabu, 2 Januari 2008 22:48:42 WIB

Apa hukum orang yang melaksanakan shalat fardhu dengan makmum kepada orang yang mengerjakan shalat sunat? Hukumnya sah, karena telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, bahwa dalam suatu perjalanan beliau shalat dengan sekelompok para sahabatnya, yaitu shalat khauf dua raka'at, kemudian beliau shalat lagi dua raka'at dengan sekelompok lainnya, shalat beliau yang kedua adalah shalat sunat. Disebutkan juga dalam Ash-Shahihain, dari Mu'adz Radhiyallahu 'anhu, bahwa suatu ketika ia telah mengerjakan shalat Isya bersama Nabi Shallallahu 'alaihi wa sallam, kemudian ia pergi lalu mengimami shalat fardu kaummnya, shalat mereka adalah shalat fardhu, sedangkan shalat Mu'adz saat itu adalah shalat sunnat

Ikut Shalat Berjama'ah Ketika Imam Sedang Ruku', Apakah Bertakbir Untuk Takbiratul Ikhram Atau Ruku'

Selasa, 1 Januari 2008 08:04:55 WIB

Apabila seorang muslim masuk masjid dan imam sedang ruku’, maka dia harus ikut ruku bersama imam dengan dua kali takbir, yaitu takbiratul ihram kemudian dia berhenti, lalu takbir untuk ruku’ ketika dia membungkukkan badannya untuk ruku’. Dan dalam keadaan seperti ini, dia tidak usah membaca doa iftitah dan Al-Fatihah karena sempitnya waktu. Dalam hal ini dia terhitung mendapat satu raka’at. Hal ini berdasarkan hadits Abu Bakrah As-Saqafi Radhiyallahu ‘anhu di dalam Shahih Bukhari. “Bahwa pada suatu hari dia masuk masjid dan Nabi Shallallahu ‘alaihi wa sallam (beserta para jama’ah) sedang ruku’. Lalu Abu Bakrah Radhiyallahu ‘anhu ruku’ sebelum sampai shaf. Kemudian (sambil ruku’) dia berjalan menuju shaf. (setelah selesai shalat) Nabi bersabda kepadanya ; Semoga Allah Subhanahu wa Ta’ala menambah semangatmu (dalam kebaikan) tapi jangan diulang lagi”

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/5 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Derajat Hadits Shalat Hajat, Shalat Arba'in

Sabtu, 8 Desember 2007 13:45:35 WIB

Sesuatu amal ibadah tidak boleh kita kerjakan sebelum mengetahui dua syarat utamanya. Pertama : Dalilnya, baik Qur'an maupun Hadits. Kedua : Jika dalilnya itu dari hadits, maka jangan kita amalkan dulu sebelum kita mengetahui derajat hadits itu, sah (shahih dan hasan) datangnya dari Nabi Shallallahu 'alaihi wa sallam atau tidak (dla'if/lemah). Jika kedapatan hadits itu shahih atau hasan, maka bolehlah kita amalkan. Akan tetapi jika ternyata hadits itu dla'if, baik dla'ifnya ringan maupun berat, maka tidak boleh kita amalkan. Tentang shalat hajat itu telah saudara ketahui ada dalilnya dari hadits sebagaimana tersebut di kitab pedoman shalat. Hanya sekarang yang perlu kita ketahui dalilnya itu sah atau tidak? Di bawah ini akan saya bawakan haditsnya sekalian saya terangkan derajatnya.

Sholat Tanpa Mengenakan Penutup Kepala (Songkok/Peci)

Sabtu, 1 Desember 2007 16:40:25 WIB

Tidak memakai penutup kepala bukan merupakan kebiasaan baik yang dikerjakan oleh para ulama salaf, baik ketika mereka berjalan di jalan maupun ketika memasuki tempat-tempat ibadah. Kebiasaan tidak memakai tutup kepala sebenarnya (adalah) tradisi yang dikerjakan oleh orang-orang asing. Ide ini memang sengaja diselundupkan ke negara-negara muslim ketika mereka melancarkan kolonialisasi. Mereka mengajarkan kebiasaan buruk dan sayangnya malah diikuti oleh umat Islam. Mereka telah mengesampingkan kepribadian dan tradisi keislaman mereka sendiri. Inilah sebenarnya pengaruh buruk yang dibungkus (dengan) sangat halus dan tidak pantas, untuk merusak tradisi umat Islam dan juga tidak bisa dijadikan sebagai alasan untuk memperbolehkan sholat tanpa memakai tutup kepala.

Nabi Shallallahu 'Alaihi Wa Sallam Tidak Pernah Shalat Tarawih Melebihi Sebelas Raka'at

Selasa, 11 September 2007 14:31:05 WIB

Setelah kita menetapkan, disyariatkannya berjama'ah dalam shalat tarawih berdasarkan ketetapan Nabi Shallallahu 'alaihi wa sallam, perbuatan beliau dan juga anjurannya ; Maka sudah seharusnya kami jelaskan juga beberapa jumlah raka'at yang dilaksanakan Nabi Shallallahu 'alaihi wa sallam pada malam-malam yang beliau hidupkan bersama para sahabat. Dan perlu diketahui, bahwa dalam hal ini kami memiliki dua dalil, diantaranya : Dari Abi Salamah bin Abdir-Rahman, bahwasanya ia pernah bertanya kepada 'Aisyah Radhiallahu 'anha tentang bagaimana shalat Rasulullah Shallallahu 'alihi wa sallam di bulan Ramadhan ? Beliau menjawab : "Baik pada bulan Ramadhan maupun pada bulan-bulan yang lain, beliau Shallallahu 'alaihi wa sallam tidak pernah shalat malam melebihi sebelas raka'at.

Disunnahkannya Shalat Tarawih Berjama'ah

Senin, 10 September 2007 14:22:45 WIB

Bahwa hadits-hadits ini semua menunjukkan dengan gamblang, tentang disyari'atkannya shalat tarawih dengan berjama'ah. Karena kesinambungan Nabi Shallallahu 'alaihi wa sallam melakukan shalat tersebut berjama'ah selama beberapa malam. Adapaun Nabi yang meninggalkan shalat tarawih tadi dengan berjama'ah pada malam yang keempat (setelah beliau memulainya) sebagaimana disebut dalam hadits tadi, itu tidaklah bertentangan. Karena Nabi Shallallahu 'alaihi wa sallam sendiri telah menerangkan alasannya dengan sabda beliau : "sesungguhnya aku khawatir tarawih itu menjadi wajib atas dirimu ". Dan tidak diragukan lagi. bahwa kekhawatiran Nabi tadi sudah hilang dengan meninggalnya beliau. Karena syari'at Allah yang beliau sampaikan telah sempurna (artinya tak akan lagi muncul hukum baru).

Tata Cara Sujud Sahwi

Jumat, 31 Agustus 2007 00:59:26 WIB

Sujud sahwi adalah suatu istilah untuk dua sujud yang dikerjakan oleh orang yang shalat, fungsinya untuk menambah celah-celah yang kurang dalam shalatnya karena lupa. Faktor-faktor yang menyebabkan seseorang harus mengerjakan sujud sahwi ada tiga macam : penambahan, pengurangan dan ragu-ragu. (1). Penambahan : Apabila seorang yang shalat menambah shalatnya, baik menambah berdiri, duduk, rukuk atau sujud secara sengaja, maka shalatnya batal (tidak sah). Jika dia melakukannya karena lupa dan dia tidak ingat bahwa dia telah menambah shalatnya hingga selesai shalat, maka dia tidak terkena beban apa pun kecuali hanya mengerjakan sujud sahwi, sedangkan shalatnya tetap sah. Tetapi jika dia telah menyadari adanya tambahan tersebut di saat dia masih mengerjakan shalat, maka dia wajib kembali kepada posisi yang benar, lalu mengerjakan sujud sahwi, dan shalatnya tetap sah.(2). Pengurangan : Pengurangan dalam mengerjakan shalat ada beberapa macam, di antaranya adalah sebagai berikut: Apabila seorang yang shalat mengurangi (tidak mengerjakan) salah satu rukun shalat, jika yang kurang tadi adalah takbiratul ihram, maka tidak ada shalat baginya, baik ketika dia meninggalkannya karena sengaja maupun karena lupa, sebab shalatnya belum dianggap dimulai. Jika yang kurang tadi bukan takbiratul ihram, dia sengaja meninggalkannya, maka shalatnya batal.

Tata Cara Bersuci Dan Shalat Bagi Orang Yang Sakit

Minggu, 12 Agustus 2007 02:34:22 WIB

Orang sakit tetap diwajibkan shalat tepat pada waktunya pada setiap shalat. Hendaklah ia kerjakan kewajibannya sekuat dayanya. Jika ia merasa kesulitan untuk mengerjakan setiap shalat pada waktunya, maka dibolehkan menjamak dengan shalat diantara waktu akhir dzhuhur dan awal ashar, atau antara akhir waktu maghrib dengan awal waktu isya. Atau bisa dengan jama taqdim yaitu dengan mengawalkan shalat ashar pada waktu dzuhur, dan shalat isya ke waktu maghrib. Atau dengan jamak ta’khir yaitu mengakhirkan shalat dzuhur ke waktu ashar, dan shalat maghrib ke waktu isya, semuanya sesuai kondisi yang memudahkannya. Sedangkan untuk shalat fajar, ia tidak bisa dijamak kepada yang sebelumnya atau ke yang sesudahnya. Apabila orang sakit sebagai musafir, pengobatan penyakit ke negeri lain maka ia mengqashar shalat yang empat raka’at. Sehingga ia melakukan shalat dzuhur, ashar dan isya, dua raka’at-raka’at saja sehingga ia pulang ke negerinya kembali baik perjalanannya lama ataupun sebentar.

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/6 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Khatib Memanjangkan Khutbah Dan Memendekkan Shalat, Khatib Mengangkat Kedua Tangan Ketika Berdo'a

Jumat, 3 Agustus 2007 01:57:51 WIB

Sebagian khatib ada yang memanjangkan khutbahnya sampai terasa membosankan sehingga bagian terakhir lupa pada bagian awalnya. Dan dengan demikian, akhirnya dia memendekkan shalat. Padahal jika melakukan sebaliknya, maka hal itu telah sesuai dengan Sunnah Nabi. Muslim telah meriwayatkan: “Dari Washil bin Hayyan, dia berkata, Abu Wa’il berkata, ‘Ammar pernah memberi khutbah kepada kami dengan singkat dan padat isinya. Dan ketika turun, kami katakan kepadanya, ‘Wahai Abu Yaqzhan, sesungguhnya engkau telah menyampaikan dan menyingkat khutbah, kalau saja engkau memanjangkannya". Maka dia menjawab, sesungguhnya aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Sesungguhnya panjangnya shalat seseorang dan pendek khutbahnya menjadi ciri pemahaman yang baik dalam agama. Oleh karena itu, perpanjanglah shalat dan perpendeklah khutbah, dan sesungguhnya di antara bagian dari penjelasan itu mengandung daya tarik

Jama'ah Tidur Sementara Khatib Menyampaikan Khutbahnya, Tidak Menghadapkan Wajahnya Kepada Khatib

Jumat, 27 Juli 2007 00:40:14 WIB

Sebagian orang tertidur sementara khatib sudah berada di atas mimbar. Dan ini jelas salah dan dia harus dibangunkan untuk mendengarkan nasihat. Ibnu Sirin mengatakan, “Mereka memakruhkan tidur ketika khatib khutbah. Dan mereka berkata tegas mengenai hal tersebut". Dan disunnahkan bagi orang yang dihinggapi rasa kantuk untuk pindah dari tempatnya ke tempat lain di masjid. Mengenai hal tersebut telah diriwayatkan oleh Ahmad, Abu Dawud, at-Tirmidzi, dan Ibnu Hibban dengan sanad shahih dari ‘Abdullah bin ‘Umar, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. "Jika salah seorang di antara kalian mengantuk di tempat duduknya pada hari Jum’at, maka hendaklah dia pindah (bergeser) dari tempat itu ke tempat lainnya"

Bersiwak Dan Bersalaman Pada Saat Khutbah Berlangsung, Do'a Muadzin Diantara Dua Khutbah

Jumat, 20 Juli 2007 01:34:49 WIB

Di antara kesalahan yang tersebar luas di antara kaum muslimin adalah bersalaman saat khutbah Jum’at tengah berlangsung. Di mana Anda bisa dapatkan seseorang yang menyalami orang di sampingnya. Dan jika dia melihat orang yang dikenalnya, maka dia akan memberikan isyarat tangan kepadanya. Semuanya itu dilakukan saat khatib tengah berada di atas mimbar sehingga dikhawatirkan hal itu dapat melengahkan dan dapat mengurangi pahala Jum’at dan berubah menjadi shalat Zhuhur saja. Hal tersebut didasarkan pada apa yang diriwayatkan oleh Abu Dawud dan Ibnu Khuzaimah yang dinilai hasan oleh al-Albani dari ‘Abdullah bin ‘Amr bin al-‘Ash bahwa Nabi Shallallahu ‘alaihi wa sallam telah bersabda: “Barangsiapa lengah dan melangkahi pundak orang-orang, maka shalat Jum’atnya itu menjadi shalat Zhuhur baginya

Tidak Menempati Barisan (Shaff) Pertama Meski Datang Lebih Awal, Berbicara Saat Khutbah Berlangsung

Jumat, 13 Juli 2007 01:19:28 WIB

Di antara jama’ah ada yang datang ke masjid lebih awal dan mendapati barisan pertama masih kosong, tetapi dia malah memilih untuk menempati barisan kedua atau ketiga agar bisa bersandar ke tiang misalnya, atau memilih barisan belakang sehingga dia bisa bersandar ke dinding misalnya. Semuanya itu bertentangan dengan perintah Nabi Shallallahu ‘alaihi wa sallam untuk segera menduduki barisan pertama yang didapatinya selama dia bisa sampai ke tempat tersebut, karena agungnya pahala yang ada padanya serta banyaknya keutamaan yang terkandung padanya. Dan seandainya dia tidak bisa sampai ke tempat itu kecuali dengan cara undian, maka hendaklah dia melakukan hal tersebut sehingga dia tidak kehilangan pahala yang melimpah itu. Telah diriwayatkan oleh al-Bukhari dan Muslim dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Seandainya orang-orang itu mengetahui apa yang terdapat pada seruan adzan dan shaff pertama kemudian mereka tidak mendapatkan jalan, kecuali harus melakukan undian, niscaya mereka akan melakukannya.”

Shalat Sunnah Qabliyah Jum'at, Meninggalkan Shalat Sunnah Ba'diyah Jum'at

Jumat, 6 Juli 2007 00:33:18 WIB

Di antara kaum muslimin ada yang setelah mendengar adzan pertama langsung berdiri dan mengerjakan shalat dua rakaat sebagai shalat sunnah Qabliyah Jum’at. Dalam hal ini perlu saya katakan, saudaraku yang mulia, shalat Jum’at itu tidak memiliki shalat sunnah Qabliyah, tetapi yang ada adalah shalat Ba’diyah Jum’at. Memang benar telah ditegaskan bahwa para Sahabat jika salah seorang dari mereka memasuki masjid sebelum shalat Jum’at, maka dia akan mengerjakan shalat sesuai kehendaknya, kemudian duduk dan tidak berdiri lagi untuk menunaikan shalat setelah adzan. Mereka mendengarkan khuthbah dan kemudian mengerjakan shalat Jum’at. Dengan demikian, shalat yang dikerjakan sebelum shalat Jum’at adalah shalat Tahiyyatul Masjid dan shalat sunnat mutlaq. Dan hadits-hadits yang diriwayatkan berkenaan dengan shalat sunnah Qabliyah Jum’at adalah dha’if, tidak bisa dijadikan hujjah (argumen), karena suatu amalan Sunnah itu tidak bisa ditetapkan, kecuali dengan hadits yang shahih lagi dapat diterima.

Tidak Memisahkan Antara Shalat Jum'at Dan Shalat Sunnah, Tidak Mengerjakan Tahiyyatul Masjid

Jumat, 29 Juni 2007 02:07:42 WIB

Bahwa Nafi’ bin Jubair pernah mengutusnya menemui as-Saib, anak dari saudara perempuan Namr untuk menanyakan kepadanya tentang sesuatu yang dilihatnya dari Mu’awiyah dalam shalat, maka dia menjawab, ‘Ya, aku pernah mengerjakan shalat Jum’at bersamanya di dalam maqshurah. Setelah imam mengucapkan salam, aku langsung berdiri di tempatku semula untuk kemudian mengerjakan shalat, sehingga ketika dia masuk, dia mengutus seseorang kepadaku seraya berkata, ‘Janganlah engkau mengulangi perbuatan itu lagi. Jika engkau telah mengerjakan shalat Jum’at, maka janganlah engkau menyambungnya dengan suatu shalat sehingga engkau berbicara atau keluar (dari tempatmu), karena sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah memerintahkan hal tersebut kepada kita, yaitu tidak menyambung shalat sehingga kita berbicara atau keluar.

First Prev 1 2 3 4 5 6 7 8 9 10 11 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/7 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Meninggalkan Shalat Jum'at, Mengulur Waktu Datang Ke Masjid, Tidak Mandi, Tidak Pakai Wangi-Wangian

Jumat, 8 Juni 2007 04:07:06 WIB

Sebagian kaum muslimin ada yang meninggalkan shalat Jum’at karena sikap meremehkannya serta lengah untuk menjunjung tinggi syi’ar-syi’ar agama Allah, yang dalam hal itu Dia telah menyatakan dengan firman-Nya: “Demikianlah (perintah Allah). Dan barang-siapa mengagungkan syi'ar-syi'ar agama Allah, maka sesungguhnya itu timbul dari ketakwaan hati.” . Dan hendaklah orang yang suka mengabai-kan shalat Jum’at mengetahui bahwa dengan demikian itu dia telah melakukan perbuatan dosa besar sekaligus kejahatan yang besar. Dan Allah Subhanahu wa Ta’ala akan mengadzabnya dengan mengunci mati hatinya, sehingga dia tidak akan pernah tahu suatu kebaikan dan tidak juga dapat mengingkari ke-mungkaran. Dia pun tidak akan pernah merasakan nikmatnya Islam serta tidak pula merasakan manisnya iman.

Apakah Yang Harus Dilakukan Oleh Orang Yang Tertinggal Shalat Jum'at?

Jumat, 1 Juni 2007 00:37:28 WIB

Barangsiapa berpendapat bahwa hukum asal shalat pada hari Jum’at adalah shalat Jum’at dan orang yang ketinggalan melakukannya atau orang yang tidak wajib atasnya shalat Jum’at -seperti orang yang sedang dalam perjalanan dan wanita-, maka wajib baginya hanya melakukan dua raka’at shalat Jum’at, sungguh orang yang berpendapat demikian telah menyalahi nash tanpa alasan. Kemudian saya melihat ash-Shan’ani menuturkan (II/74) seperti itu dan sesungguhnya orang yang ketinggalan dan tidak melakukan shalat Jum’at, maka ia harus melakukan shalat Zhuhur menurut kesepakatan para ulama, karena ia adalah penggantinya, dan inilah pendapat yang disepakati (ijma’). Demikianlah yang beliau ucapkan, dan kami telah mentahqiqnya di dalam risalah tersendiri.

Hukum Shalat Jum'at, Jumlah Jama'ah Pada Shalat Jum'at

Jumat, 25 Mei 2007 01:31:57 WIB

Shalat berjama’ah sah dilakukan walaupun hanya dengan seorang (makmum) bersama seorang imam, sedangkan shalat Jum’at merupakan salah satu dari shalat-shalat wajib lainnya. Barangsiapa yang mensyaratkan tambahan bilangan yang ada pada shalat berjama’ah, maka ia harus menunjukkan dalil pendapatnya itu, dan niscaya dia tidak akan mendapatkan dalilnya. Anehnya banyak sekali pendapat tentang bilangan tersebut hingga sampai lima belas pendapat, dan tidak ada dalil yang dijadikan landasan oleh mereka kecuali satu pendapat saja. Sesungguhnya shalat Jum’at sama dengan jumlah pada shalat-shalat (berjama’ah) yang lainnya. Bagaimana tidak, sedangkan syarat hanya bisa tetap bila ada dalil yang secara khusus menunjukkan bahwa suatu ibadah tidak sah kecuali dengan adanya syarat tersebut, penetapan syarat seperti ini (jumlah tertentu) sama sekali tidak berlandaskan atas sebuah dalil.

Seseorang Mendapati Akhir Raka'at Dalam Shalat Jama'ah, Sedang Shalat Sunnah Muadzin Iqamah

Sabtu, 10 Maret 2007 09:30:25 WIB

Pokok dalam permasalahan ini adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Jika telah (dikumandangkan) iqamat untuk shalat, maka tidak ada shalat, kecuali wajib”. Dari hadits tersebut jelas sekali bahwa shalat itu menjadi batal ketika terdengar iqamat shalat wajib. Akan tetapi para ulama berselisih : Apakah hadits tersebut berlaku secara mutlak ataukah bisa dipahami bahwa seseorang boleh melanjutkan shalatnya pada keadaan tertentu, kemudian ia bergabung dengan jama’ah? Menurut saya, berdasarkan apa yang telah kubaca dalam kitab Al-Majmu tulisan An-Nawawi, hadits tersebut berisi anjuran terhadap seorang muslim yang sedang shalat sunnah agar mengikuti imam dari awal shalat, jangan sampai ketinggalan takbiratul ihram.

Hukum Shalat Di Belakang Ahlul Bid’ah

Senin, 15 Januari 2007 15:12:29 WIB

Ahlus Sunnah menganggap shalat berjama’ah di belakang imam baik yang shalih maupun yang fasik dari kaum Muslimin adalah sah. Dan menshalatkan siapa saja yang meninggal di antara mereka. Dalam Shahiihul Bukhari disebutkan bahwa ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma pernah shalat dengan bermakmum kepada al-Hajjaj bin Yusuf ats-Tsaqafi. Padahal al-Hajjaj adalah orang yang fasik dan bengis ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma adalah seorang Sahabat yang sangat hati-hati dalam menjaga dan mengikuti Sunnah Nabi Shallallahu ‘alaihi wa sallam, sedangkan al-Hajjaj bin Yusuf adalah orang yang terkenal paling fasik. Demikian juga yang pernah dilakukan Sahabat Anas bin Malik Radhiyallahu ‘anhu yang bermakmum kepada al-Hajjaj bin Yusuf.

Disyariatkan Shalat Malam Berjama'ah Pada Bulan Ramadhan

Kamis, 28 September 2006 00:23:05 WIB

Shalat malam berjama’ah pada bulan Ramadhan telah disyariatkan oleh Rasulullah Shallallahu ‘alaihi wa sallam, baik melalui ucapan maupun perbuatan. Adapun ucapan, adalah yang datang dari Jubair bin Nufair, dari Abu Dzarr Radhiyallahu ‘anhu, dia bercerita, kami pernah berpuasa bersama Rasulullah Shallallahu ‘alaihi wa sallam. Lalu beliau tidak shalat bersama kami sehingga tersisa tujuh hari (dari bulan Ramadhan). Dimana beliau bangun bersama kami sampai sepertiga malam berlalu. Kemudian beliau tidak bangun bersama kami pada pada malam keenam, tetapi beliau bangun bersama kami pada malam kelima hingga separuh malam berlalu. Kemudian kami katakan kepada beliau : “Wahai Rasulullah, bagaimana jika engkau shalat sunnat bersama kami pada sisa malam ini ?”

First Prev 2 3 4 5 6 7 8 9 10 11 12 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/8 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Umar Bin Al-Khattab Menghidupkan Kembali Tarawih Berjama'ah Dan Menyuruh Shalat Sebelas Raka'at

Senin, 25 September 2006 00:00:47 WIB

Suatu malam di bulan Ramadhan, aku keluar bersama Umar bin Al-Khattab menunju masjid. Ternyata kami dapati manusia berpencar-pencar disana sini. Ada yang shalat sendirian, ada juga yang shalat mengimami beberapa gelintir orang. Beliau berkomentar : “(Demi Allah), seandainya aku kumpulkan orang-orang itu untuk shalat bermakmum kepada satu imam, tentu lebih baik lagi”. Kemudian beliau melaksanakan tekadnya, beliau mengumpulkan mereka untuk shalat bermakmum kepada Ubay bin Ka’ab Radhiyallahu ‘anhu. Abdurrahman melanjutkan : “Pada malam yang lain, aku kembali keluar bersama beliau, ternyata orang-orang sudah sedang shalat bermakmum kepada salah seorang qari mereka. Beliaupun berkomentar : “Sebaik-baik bid’ah, adalah seperti ini”.

Bentuk-Bentuk Witir Dan Jumlah Raka'atnya

Senin, 18 September 2006 14:13:14 WIB

Tigabelas raka’at, setiap dua raka’at salam, dan berwitir satu raka’at : Dasarnya adalah hadits Abdullah bin Abbas Radhiyallahu ‘anhu yang menceritakan cara shalat Nabi. Dalam hadits itu tercantum : “… Maka akupun berdiri di sebelah kiri beliau. Tiba-tiba beliau meletakkan tangan kanan beliau di atas kepalaku, dan memegang telingaku serta memutar tubuhku hingga berada di sebelah kanannya, kemudian beliau shalat dua raka’at, dua raka’at, dua raka’at, dua raka’at, dua raka’at dan dua raka’at, kemudian beliau melakukan witir, lalu berbaring hingga datang muadzin. Setelah muadzin datang, beliau bangkit dan shalat dua raka’at ringkas, kemudian baru beliau keluar menuju jama’ah dan shalat shubuh” . Diriwayatkan juga dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa ia menceritakan : “Adalah Rasulullah melakukan shalat malam tiga belas raka’at, kemudian baru keluar untuk shalat shubuh

Shalat Gerhana Bulan Dan Shalat Gerhana Matahari

Kamis, 7 September 2006 14:20:31 WIB

Shalat gerhana itu dikerjakan dua rakaat dengan dua ruku’ pada setiap rakaat. Yang menjadi dalil hal tersebut adalah hadits Aisyah Radhiyallahu ‘anha yang telah kami sampaikan sebelumnya. Dan juga hadits yang diriwayatkan dari Abdullah bin Abbas Radhiyallahu ‘anhuma, dia bercerita : “Pernah terjadi gerhana matahari pada masa Rasulullah Shallallahu ‘alaihi wa sallam. Maka beliaupun berdiri dengan waktu yang panjang sepanjang bacaan surat Al-Baqarah. Kemudian beliau ruku dengan ruku yang cukup panjang, lalu beliau bangkit dan berdiri dalam waktu yang lama juga- -tetapi lebih pendek dari berdiri pertama-. Kemudian beliau ruku dengan ruku yang lama –ruku yang lebih pendek dari ruku pertama-. Setelah itu, beliau sujud. Kemudian beliau berdiri dalam waktu yang lama –tetapi lebih pendek dari berdiri pertama.

Shalat Isyraq

Minggu, 3 September 2006 08:22:47 WIB

Shalat Isyraq adalah permulaan shalat Dhuha, di mana waktu shalat Dhuha itu dimulai dari terbitnya matahari. Penetapan penamaan shalat ini pada waktu shalat Dhuha sebagai shalat Isyraq diperoleh dari Ibnu Abbas Radhiyallahu ‘anhu. Dia bercerita, Ummu Hani berkata : “Rasulullah Shallallahu ‘alaihi wa sallam pernah masuk ke rumahku untuk menemuiku pada hari pembebasan kota Mekkah, lalu beliau minta dibawakan air, lalu beliau menuangkan ke dalam mangkuk besar, lalu minta dibawakan selembar kain, kemudian beliau memasangnya sebagai tabir antara diriku dan beliau. Selanjutnya, beliau mandi dan setelah itu beliau menyiramkan ke sudut rumah. Baru kemudian beliau mengerjakan shalat delapan rakaat, yang saat itu adalah waktu Dhuha

Adab Berjalan Ke Masjid Dan Bacaan Sewaktu Masuk Dan Keluarnya

Sabtu, 26 Agustus 2006 04:20:56 WIB

Dari Abu Qatadah, ia berkata : Tatkala kami sedang shalat bersama Nabi Shallallahu 'alaihi wa sallam, tiba-tiba beliau mendengar suara berisik orang-orang (yang datang). Maka ketika Nabi Shallallahu 'alaihi wa sallam telah selesai shalat, ia bertanya : "Ada apa dengan kamu tadi (berisik) ?". Mereka menjawab : "Kami terburu-buru untuk turut (jama'ah)", Nabi Shallallahu 'alaihi wa sallam berkata : "Janganlah kamu berbuat begitu !. Apabila kamu mendatangi shalat, hendaklah kamu berlaku tenang ! Apa yang kamu dapatkan (dari shalatnya Imam), maka shalatlah kamu (seperti itu) dan apa yang kamu ketinggalan, sempurnakanlah !". Hadits ini mengandung beberapa hukum diantaranya : Kita dilarang tergesa-gesa/terburu-buru apabila mendatangi tempat shalat, seperti berlari-lari, meskipun qamat telah dikumandangkan.

Kapan Seseorang Dikatakan Mendapati Shalat Jama'ah

Sabtu, 22 Juli 2006 09:14:08 WIB

Diriwayatkan dari Ibnu Umar Radhiyallahu ‘anhuma dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda. “ Barangsiapa mendapati satu raka’at shalat Jum’at atau shalat jama’ah lainnya berarti ia telah mendapati shalat berjama’ah” . Kedua hadits diatas secara jelas menyatakan bahwa siapa saja yang mendapati satu rakaat shalat Jum’at maupun shalat lainnya bersama imam berarti ia telah mendapati shalat jama’ah. Shalat jama’ah termasuk dalam rangkaian shalat yang hanya dikatakan mendapatinya bila telah mendapati satu raka’at.

First Prev 3 4 5 6 7 8 9 10 11 12 13 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/9 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menjama Shalat Ashar Dengan Shalat Jum'at

Senin, 19 Juni 2006 01:39:13 WIB

Tidak boleh menjama (menggabungkan) shalat Ashar dengan shalat Jum’at ketika diperbolehkan menjama antara shalat Ashar dan Dzuhur (karena ada alasan syar’i, seperti perjalanan,-red) . Seandainya seseorang yang sedang melakukan perjalanan jauh melintasi suatu daerah, lalu dia melakukan shalat Jum’at bersama kaum muslimin disana, maka (dia) tidak boleh menjama Ashar dengan shalat Jum’at. Seandainya ada seorang yang menderita penyakit sehingga diperbolehkan untuk menjama shalat, (lalu ia) menghadiri shalat dan mengerjakan shalat Jum’at, maka dia tidak boleh menjama shalat Ashar dengan shalat Jum’at. Dalilnya ialah firman Allah Subhanahu wa Ta’ala. “Sesungguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman”

Seseorang Hendaknya Ikut Ruku' Ketika Jama'ah Sedang Ruku Dan Iapun Mendapatkan Raka'at

Selasa, 25 April 2006 08:37:20 WIB

Dari Zubair bin Wahb ia bercerita : Saya bersama Abdullah –yakni Ibnu Mas’ud- keluar dari rumahnya menuju masjid. Ketika kami sampai ketengah-tengah masjid, imam ruku’. Maka Abdullah (bin Mas’ud) bertakbir dan ruku’, sayapun ruku’ bersamanya. Kemudian kami berjalan sambil ruku’ hingga (manakala) kami mencapai shaf, disaat jamaah shalat mengangkat kepalanya (i’tidal). Setelah imam selesai shalat, saya berdiri (lagi) karena saya beranggapan bahwa saya belum mendapat raka’at. Maka Abdullah (bin Mas’ud) mengamit tangan saya dan menahan saya (supaya tetap duduk). Lantas (seusai shalat) beliau berkata : ‘Sesungguhnya engkau telah mendapatkan raka’at’. Riwayat diatas dikeluarkan oleh Ibnu Abi Syaibah dalam Al-Mushannaf I/99/1-2. Begitu juga dikeluarkan oleh Abdur Razaq II/283/3381, Ath-Thahawi dalam Syarh Al-Ma’ani I/231-232, Ath-Thabrani dalam Al-Mu’jamul Kabir III/32/1 dan Al-Baihaqi dalam Sunnannya II/90-91 dengan sanad yang Shahih.

Membaca Al-Fatihah Di Belakang Imam [Shalat Jahriyah]

Senin, 20 Maret 2006 10:33:36 WIB

Anda menyebutkan dalam kitab Shalat Nabi, dari hadits Abu Hurairah, tentang di nasahkkannya (dihapuskannya) bacaan Al-Fatihah dibelakang Imam yang sedang shalat jahar. Kemudian anda mengeluarkan hadits ini, dan anda sebutkan bahwa hadits tersebut mempunyai penguat dan hadits Umar. Akan tetapi dalam kitab Al-I'tibar Fi An-Nasikh wa Al-Mansukh yang dikarang oleh Al-Hazimii disebutkan bahwa hadits ini diriwayatkan oleh seorang yang tidak dikenal (majhul), dimana tidak ada yang meriwayatkan dari si majhul ini kecuali hadits tersebut, dan seandainya hadits ini tsabit, yang berisi larangan untuk membaca Al-Fatihah di belakang imam yang sedang membaca ayat, maka bagaimana pendapat anda tentang perkataan Al-Hazimi ?

Shalat Tahiyatul Masjid

Rabu, 25 Januari 2006 17:13:46 WIB

Sulaik Al-Ghathafany masuk masjid Nabawi ketika Jum'at, saat Rasulullah Shallallahu alaihi wa sallam menyampaikan khutbah, lalu dia langsung duduk. Beliau menyuruhnya bediri dan shalat dua rakaat. Kemudian beliau menyatakan bahwa masjid-masjid itu memiliki kesucian dan kehormatan, bahwa ia memiliki hak tahiyat atas orang yang memasukinya. Caranya, dia tidak langsung duduk sebelum shalat dua rakaat. Shalat ini disyariatkan bagi orang yang memasuki masjid kapanpun waktunya, meskipun pada waktu larangan shalat, karena keumuman hadits. Para ulama membatasi Masjidil Haram, bahwa tahiyatnya adalah thawaf. Tapi bagi orang yang tidak berniat thawaf atau dia kesulitan mengerjakannya, maka tidak seharusnya dia meninggalkan shalat ini, yang berarti dia shalat dua rakaat

Kapan Memulai Shalat Jama'ah

Sabtu, 14 Januari 2006 08:40:26 WIB

Para ahli fiqih menegaskan bahwa dianjurkan memberi tenggang waktu antara adzan dan iqamah, untuk memberi kesempatan bagi jama’ah untuk mengerjakan shalat sunnat dan duduk untuk menunggu kehadiran para jama’ah lainnya. Kecuali shalat Maghrib, namun perlu diperhatikan waktu-waktu afdholiyah. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepada Bilal Radhiyallahu ‘anhu. “Berilah tenggang waktu antara adzan dan iqamah sekedar menunggu orang yang sedang berwudhu hingga selesai wudhunya dengan tenang dan orang yang sedang makan dapat menyelesaikan makanannya dengan tenang” . Departemen urusan Islam, wakaf, dakwah dan bimbingan masyarakat di Kerajaan Saudi Arabia mengeluarkan peraturan baru tentang batas waktu mengumandangkan iqamah shalat jama’ah setelah adzan.

Menunda Shalat Zhuhur Hingga Udara Dingin Karena Panas

Senin, 12 Desember 2005 11:41:10 WIB

Sunat menunda shalat Zhuhur ketika panas menyengat hingga udara menjadi lebih dingin dan panas berkurang. Menurut para Ulama, penundaan ini tidak mempunyai batasan waktu dalam syari’at. Ah-Shan’any menjelaskan bahwa yang lebih benar penggunaan dalil untuk mejelaskan batasannya ialah hadits yang ditakhrij Asy-Syaikhany dari hadits Abu Dzar, dia berkata : “Kami dalam perjalanan bersama Rasulullah Shallallahu ‘alaihi wa sallam. Lalu mu’adzin hendak adzan untuk shalat Zhuhur. Maka beliau bersabda, “Tunggulah hingga udara menjadi lebih dingin”.. Muadzin hendak adzan lagi, lalu belaiu bersabda, “Tunggulah hingga udara menjadi lebih dingin lagi”. Hingga kami melihat bayangan di dinding. Ini merupakan petunjuk batasan menunda hingga dingin, yaitu ketika dinding sudah memunculkan bayangan atau lainnya.

First Prev 4 5 6 7 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/10 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menjama' Dua Shalat Dalam Perjalanan

Selasa, 6 Desember 2005 16:08:19 WIB

Karena perjalanan menimbulkan banyak kesulitan, maka Allah membuat beberapa rukhshah dalam ibadah, sebagai kemudahan bagi hamba-hambaNya dan rahmat atas mereka. Di antara rukshah itu ialah diperbolehkannya menjama' bagi orang yang mengadakan perjalanan. Karena boleh jadi dia masuk waktu shalat tapi mengalami satu dua hambatan dalam perjalanannya. Diperbolehkan baginya manjama' shalat Zhuhur dengan Ashar dalam salah satu waktu di antara keduanya, menjama' shalat Maghrib dengan Isya' dalam salah satu waktu di antara keduanya. Semua ini merupakan keluwesan syariat yang dibawa Rasulullah Shallallahu alaihi wa sallam dan kemudahannya, yang berarti merupakan karunia dari Allah, agar tidak ada keberatan dalam agama

Qadha Shalat Yang Tertinggal

Senin, 17 Oktober 2005 16:00:55 WIB

Shalat memiliki waktu tertentu dan terbatas, awal dan akhirnya, tidak boleh memajukan shalat sebelum waktunya dan juga tidak boleh mengakhirkan shalat hingga keluar dari waktunya. Namun jika seseorang tertidur hingga tertinggal mengerjakannya atau dia lupa hingga keluar dari waktunya, maka dia tidak berdosa karena alasan itu. Dia harus langsung mengqadha'nya selagi sudah mengingatnya dan tidak boleh menundanya, karena kafarat pengakhiran ini ialah segera mengqadha'nya. Maka Allah berfirman. "Dan, dirikanlah shalat untuk mengingat-Ku". Rasulullah Shallallahu 'alaihi wa sallam membaca ayat ini ketika menyebutkan hukum ini, mengandung pengertian bahwa pelaksanaan qadha' shalat itu ialah ketika sudah mengingatnya.

Qashar Shalat Dalam Perjalanan

Minggu, 2 Oktober 2005 08:11:07 WIB

Sebaiknya musafir tidak meninggalkan qashar, karena mengikuti Rasulullah Shallallahu alaihi wa sallam dan sebagai cara untuk keluar dari perbedaan pendapat dengan orang yang mewajibkannya, dan memang qashar inilah yang lebih baik menurut mayoritas ulama. Dikutip dari Ibnu Taimiyah di dalam Al-Ikhtiyarat, tentang kemakruhan menyempurnakannya. Dia menyebutkan nukilan dari Al-Imam Ahmad, yang tidak mengomentari sahnya shalat orang yang menyempurnakan shalat dalam perjalanan, Ibnu Taimiyah juga berkata : "Telah diketahui secara mutawatir, bahwa Rasulullah senantiasa shalat dua rakaat dalam perjalanan, begitu pula yang dilakukan Abu Bakar dan Umar setelah beliau.."

Hukum Shalat Berjama'ah Dikala Hujan

Kamis, 25 Agustus 2005 06:04:56 WIB

Dari Ibnu Abbas Radhiyallahu anhu bahwasanya dia pernah berkata kepada mu'adzinnya ketika hujan turun: "Apabila engkau telah melafadzkan : Asyhadu anna Muhammadan Rasulullah maka jangan mengatakan : Hayya alash sholah akan tetapi katakana 'Shollu Fii Buyutikum'. Lalu manusia (mendengarkannya seolah-olah) mengingkari masalah tersebut. Ibnu Abbas lalu berkata : 'Hal ini telah dilakukan oleh orang yang lebih baik dariku (Rasulullah Shallallahu alaihi wa sallam). Sesungguhnya shalat Jum'at itu adalah kewajiban dan aku tidak ingin menyuruh kalian keluar (ke Masjid) lalu kalian berjalan di atas tanah yang becek dan licin'.

Orang Yang Shalat Berpaling Sedikit Dari Qiblat, Apakah Harus Mengulangi Shalatnya?

Minggu, 7 Agustus 2005 06:48:40 WIB

Berpaling sedikit dari qiblat tidaklah membahayakan ini berlaku bagi orang yang jauh dari Masjidil Haram. Karena Masjidil Haram merupakan qiblat bagi orang yang shalat karena didalamnya ada Ka’bah. Oleh karena itu para ulama berpendapat : Barangsiapa yang dapat menyaksikan Ka’bah maka wajib baginya untuk menghadap langsung ke Ka’bah, maka orang yang shalat di Masjidil Haram menghadap kearah Ka’bah, kemudian tidak menghadap langsung ke Ka’bah, dia harus mengulangi shalatnya karena shalatnya tidak sah, Allah Subhanahu wa Ta’ala berfirman. “Palingkan mukamu ke arah Masjidil Haram. Dan di mana saja kamu berada, palingkanlah mukamu ke arahnya” . Kalau orang tersebut jauh dari Ka’bah tidak bisa menyaksikannya walaupun masih berada di wilayah Makkah wajib baginya untuk menghadap ke arah qiblat, tidak mengapa berpaling sedikit, oleh karena itu Nabi Shallallahu ‘alaihi wa sallam bersabda kepada penduduk Madinah.

Hukum Memakan Bawang Putih, Bawang Merah Sebelum Shalat Berjama'ah Di Masjid

Selasa, 2 Agustus 2005 06:55:18 WIB

Rasulullah Shallallahu wa sallam bersabda. “Barangsiapa makan bawang putih atau bawang merah, maka janganlah ia mendekati masjid kami dan hendaklah ia shalat di rumahnya, karena sesungguhnya para malaikat itu juga terganggu dengan apa-apa yang mengganggu manusia”. Hadits ini dan hadits-hadits lainnya yang semakna menunjukkan makruhnya seorang muslim mengikuti shalat berjama’ah selama masih ada bau barang-barang tersebut, karena akan mengganggu orang yang di dekatnya, baik itu karena memakan kuras (bawang daun), bawang merah atau bawang putih atau barang lainnya yang menyebabkan bau tidak sedap, seperti mengisap rokok, sampai baunya hilang. Perlu diketahui, bahwa rokok itu, selain baunya yang busuk, hukumnya juga haram, karena bahayanya banyak dan keburukannya sudah jelas.

First Prev 5 6 7 8 9 10 11 12 13 14 15 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/11 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Mengangkat Suara Ketika Berdzikir Setelah Shalat

Rabu, 27 Juli 2005 21:49:49 WIB

Ada suatu hadits dalam Shahihain dari Ibnu 'Abbas, ia berkata: "Dahulu kami mengetahui selesainya shalat pada masa Nabi karena suara dzikir yang keras". Akan tetapi sebagian ulama mencermati dengan teliti perkataan Ibnu 'Abbas tersebut, mereka menyimpulkan bahwa lafal "Kunnaa" (Kami dahulu), mengandung isyarat halus bahwa perkara ini tidaklah berlangsung terus menerus. Berkata Imam Asy-Syafi'i dalam kitab Al-Umm bahwasanya Nabi Shallallahu 'alaihi wa sallam mengeraskan suaranya ketika berdzikir adalah untuk mengajari orang-orang yang belum bisa melakukannya. Dan jika amalan tersebut untuk hanya pengajaran maka biasanya tidak dilakukan secara terus menerus.

Bagaimana Cara Shalatnya Musafir ?

Jumat, 15 Juli 2005 06:56:23 WIB

Shalat musafir adalah dua raka'at sejak saat dia keluar dari kampung halamannya sampai kembali kepadanya, berdasarkan kata-kata Aisyah Radhiyallahu 'anha. "Awal diwajibkannya shalat adalah dua rakaat, lalu ditetapkanlah hal itu untuk shalat di waktu safar dan disempurnakan shalat di waktu mukim", Dalam riwayat lain "dan ditambahi untuk shalat di waktu mukim". Anas bin Malik Radhiyallahu anhu berkata. "Kami keluar bersama Nabi Shallallahu 'alaihi wa sallam dari Madinah menuju Makkah, lalu beliau shalat dua rakaat dua rakaat sampai kami kembali ke Madinah". Akan tetapi apabila seseorang shalat bersama imam, maka ia harus menyempurnakan shalat empat rakaat, sama saja apakah dia mengikuti shalat sejak awal atau kehilangan sebagian rakaat darinya.

Musafir Selama Dua Tahun, Apakah Boleh Mengqashar Shalat ?

Minggu, 12 Juni 2005 20:45:39 WIB

Yang dianggap musafir adalah yang tinggal selama empat hari empat malam atau kurang, berdasarkan riwayat dari hadits Jabir dan Ibnu Abbas Radhiyallahu anhu, bahwa Nabi Shallallahu alaihi wa sallam tiba di Makkah waktu Shubuh tanggal 4 Dzulhijjah, saat Haji Wada. Lalu beliau tinggal disana pada hari keempat, kelima, keenam dan ketujuh, lalu shalat Shubuh di Abthah pada hari kedelapan. Pada hari-hari tersebut beliau mengqashar shalat, tentunya beliau telah merencanakan waktu tinggalnya itu. Maka setiap musafir yang merencanakan tinggal selama masa tinggal Nabi Shallallahu alaihi wa sallam tersebut, atau kurang dari itu, ia boleh mengqashar shalat. Sedangkan yang merencanakan tinggal lebih lama dari itu maka hendaknya ia menyempurnakan shalat, karena ia tidak lagi tergolong musafir

Bersalaman, Berjabat Tangan Setelah Shalat

Selasa, 22 Maret 2005 08:01:49 WIB

Disukai bersalaman ketika berjumpa di masjid atau di dalam barisan, jika keduanya belum bersalaman sebelum shalat maka bersalaman setelahnya, hal ini sebagai pelaksanaan sunnah yang agung itu disamping karena hal ini bisa menguatkan dan menghilangkan permusuhan. Kemudian jika belum sempat bersalaman sebelum shalat fardhu, disyariatkan untuk bersalaman setelahnya, yaitu setelah dzikir yang masyru'. Sedangkan yang dilakukan oleh sebagian orang, yaitu langsung bersalaman setelah shalat fardu, tepat setelah salam kedua, saya tidak tahu dasarnya. Yang tampak malah itu makruh karena tidak adanya dalil, lagi pula yang disyariatkan bagi orang yang shalat pada saat tersebut adalah langsung berdzikir, sebagaimana yang biasa dilakukan oleh Nabi Shallallahu alaihi wa sallam setelah shalat fardhu.

Seputar Hukum Shalat Jama Dan Qashar

Minggu, 6 Februari 2005 19:28:30 WIB

Menjama' shalat adalah mengabungkan antara dua shalat (Dhuhur dan Ashar atau Maghrib dan 'Isya') dan dikerjakan dalam waktu salah satunya. Boleh seseorang melakukan jama'taqdim dan jama'ta'khir. Jama'taqdim adalah menggabungkan dua shalat dan dikerjakan dalam waktu shalat pertama, yaitu; Dhuhur dan Ashar dikerjakan dalam waktu Dhuhur, Maghrib dan 'Isya' dikerjakan dalam waktu Maghrib. Jama' taqdim harus dilakukan secara berurutan sebagaimana urutan shalat dan tidak boleh terbalik. Adapun jama' ta'khir adalah menggabungkan dua shalat dan dikerjakan dalam waktu shalat kedua, yaitu; Dhuhur dan Ashar dikerjakan dalam waktu Ashar, Maghrib dan 'Isya'dikerjakan dalam waktu, Isya', Jama' ta'khir boleh dilakukan secara berurutan dan boleh pula tidak berurutan akan tetapi yang afdhal adalah dilakukan secara berurutan sebagaimana yang dilakukan oleh Rasulullah shallallahuhu alaihi wa'ala alihi wasallam

Dimanakah Tempat Berdirinya Ma'mum Apabila Seorang Diri ?

Jumat, 28 Januari 2005 14:05:00 WIB

Pertanyaan diatas perlu sekali kita jawab dengan jelas dan betul dengan mengambil keterangan dan contoh dari Rasulullah shallallahu 'alaihi wa sallam. Dimanakah sebenarnya tempat berdiri ma'mum apabila seorang atau sendiri.? Apakah dibelakang Imam atau seharusnya sejajar dengan Imam .? Dengan kita melakukan penyelidikan untuk mengetahui contoh yang pernah dikerjakan oleh Rasulullah shallallahu 'alaihi wa sallam, dapatlah nantinya kita beramal sesuai yang dikehendaki oleh agama kita. Maka dalam kesempatan ini saya akan turunkan dalil-dalil yang tegas dan terang yang menunjukan tempat berdiri ma'mum kalau seorang

First Prev 6 7 8 9 10 11 12 13 14 15 16 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/12 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Kesalahan Orang-Orang Yang Shalat Dalam Menghadap Sutrah

Rabu, 29 Desember 2004 07:23:41 WIB

Wahai saudaraku pembaca, perhatikanlah -semoga Allah memberikan petunjuk kepadaku dan engkau- bagaimana perintah-perintah itu datang dari Nabi Shallallahu 'alaihi wasallam-, yang kalau mentaatinya berarti mentaati Allah. Tidaklah beliau berbicara dari hawa (nafsu)-nya, melainkan dari wahyu yang diturunkan. Bagaimana para sahabatnya memerintahkan dengan sesuatu yang beliau perintahkan, sehingga 'Umar -Radhiyallahu 'anhu- khalifah yang lurus, dialah yang mendatangi sahabat yang agung ketika dalam keadaan shalat, maka dia ('Umar) memegangi tengkuk sahabatnya itu untuk mendekatkannya ke sutrah, sehingga shalatnya menghadap kepadanya. Dan perhatikanlah, bagaimana Ibnu Mas'ud menyamakan antara shalatnya seseorang yang tidak menghadap ke sutrah dengan orang yang tidak memberikan jawaban ketika mendengar adzan."

Anjuran Memperbagus Shalat Dan Ancaman Bagi Shalat Tanpa Aturan

Selasa, 26 Oktober 2004 11:37:24 WIB

Termasuk kekeliruan yang perlu diperhatikan dan diingat-ingat adalah apa yang menjadi kebiasaan banyak para imam shalat tarawih, dimana mereka membaca ayat dengan cepat, melakukan rukun-rukunnya dengan diringan-ringankan, dan membuang dzikir-dzikir didalamnya. Padahal para ulama telah menyatakan : Tata cara shalat itu tak beda dengan shalat-shalat lainnya, baik dalam syarat, adab-adab dan dzikir-dzikirnya, seperti ; do'a istiftah, dzikir-dzikir pada setiap rukun, doa seusai tasyahud, dan lain-lain. Diantaranya lagi, kebiasaaan mencari-cari ayat "Rahmat", dimana mereka hanya ruku' setelah membaca ayat-ayat tersebut. Terkadang hal itu menggiring mereka untuk melalaikan dua hal penting yang termasuk adab-adab shalat dan bacaan, yaitu : Lebih memanjangkan raka'at pertama dari kedua, dan memahami makna firman Allah yang saling terkait satu dengan yang lain.

Wajibnya Shalat Berjama'ah

Senin, 25 Oktober 2004 21:26:52 WIB

Tidak diragukan lagi bahwa meninggalkan shalat jama’ah tanpa udzur adalah termasuk kemungkaran yang wajib diingkari. Karena shalat lima waktu di masjid dengan berjama’ah adalah kewajiban bagi laki-laki. Hal ini berdasarkan hadits-hadits yang sangat banyak, diantaranya sabda Nabi Shallallahu ‘alaihi wa sallam. Diantaranya sabda Nabi Shallallahu ‘alaihi wa sallam. “Ada seorang laki-laki buta datang kepada Nabi dan berkata : ‘Wahai Rasulullah Shallallahu ‘alaihi wa sallam, saya tidak mempunyai seorang penuntun yang bisa menuntun saya ke masjid. Adakah keringanan bagi saya untuk shalat di rumah ? Beliau Shallallahu ‘alaihi wa sallam berkata : Apakah kamu mendengar panggilan adzan? Orang itu menjawab : Ya. Lalu Nabi Shallallahu ‘alaihi wa sallam bersabda : kalau begitu kamu wajib datang ke masjid”

Hukum Shalat Di Rumah Bagi Orang Yang Rumahnya Jauh Dari Masjid

Senin, 25 Oktober 2004 15:59:29 WIB

Anda wajib shalat bersama saudara-saudara anda kaum muslimin di masjid dengan berjama’ah, apabila anda mendengar adzan dari rumah anda tanpa pengeras suara dan tidak ada sesuatu yang menghalangi suara adzan tersebut. Jika rumah anda jauh dari masjid sehingga anda tidak mendengar suara adzan yang tidak memakai pengeras suara, maka anda boleh shalat di rumah atau di rumah tetangga. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepada seorang laki-laki buta ketika minta izin kepada beliau untuk shalat di rumah. Kata beliau : Apakah kamu mendengar suara adzan?. Orang itu menjawab : Ya. Lalu Rasulullah Shallallahu ‘alaihi wa sallam bersabda : Kalau begitu engkau wajib datang ke masjid.

Derajat Hadits Shalat Tarawih Dua Puluh Tiga Raka'at

Selasa, 19 Oktober 2004 13:05:14 WIB

Riwayat-riwayat yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam shalat di bulan Ramadlan (shalat tarawih) 20 raka'at atau 21 atau 23 raka'at tidak ada satupun yang shahih. Tentang ini tidak tersembunyi bagi mereka yang alim dalam ilmu hadits. Riwayat-riwayat yang menerangkan bahwa di zaman Umar bin Khattab para shahabat shalat tarawih 23 raka'at tidak ada satupun yang shahih sebagaimana keterangan di atas. Bahkan dari riwayat yang Shahih kita ketahui bahwa Umar bin Khattab memerintahkan shalat tarawih dilaksanakan sebelas raka'at sesuai dengan contoh Rasululullah Shallallahu 'alaihi wa sallam

Shalatnya Orang Yang Sedang Sakit Sesuai Dengan Kemampuannya

Selasa, 5 Oktober 2004 07:26:34 WIB

Orang yang sakit wajib melaksanakan shalat fardhu sesuai dengan kemampuannya, berdasarjab sabda Nabi Shallallahu ‘alaihi wa sallam ketika ditanya tentang tata cara shalat orang yang sakit. “Shalatlah dengan berdiri. Jika kamu tidak sanggup, shalatlah sambil duduk. Jika masih tidak sanggup, shalatlah sambil tidur miring” . Dalam riwayat An-Nasa’i ada tambahan : “jika engkau tidak bisa, boleh sambil terlentang”. Jika dia tidak bisa ruku dengan sempurna, dia boleh ruku dengan cara membungkukkan badannya sedikit sesuai dengan kemampuannya. Begitu juga tidak mampu sujud dengan sempurna, dia boleh sujud dengan cara membungkukkan badannya sesuai dengan kemampuannya. Allah Subhanahu wa Ta’ala berfirman. “Maka bertakwalah kalian kepada Allah semampu kalian”

First Prev 7 8 9 10 11 12 13 14 15 16 17 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/13 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jarak Antara Adzam Dengan Iqamah

Jumat, 20 Agustus 2004 10:04:00 WIB

Jadikanlah antara adzan-mu dengan iqamat-mu ada kelonggaran, seukuran al-mu’tashir (menyelesaikan hajatnya dengan tidak tergesa-gesa) dan seukuran orang yang makan menyelesaikan makanannya dengan tidak tegesa-gesa” . Aku (Al-Albani) berkata : Kemungkinan inilah yang nyata, haditsnya tentang perintah untuk memberi jarak antara adzan dan iqamat, dikeluarkan oleh Abdullah bin Ahmad di dalam ziyaadaatnya dari jalan Salim bin Qutaibah Al-Bahiliy dari Malik bin Mighwal dari Abu Al-Fadhl. Dia juga mengeluarkan hadits tersebut dari riwayat Mu’aarik bin Abbad dari Abdullah bin Fadhl dari Abdullah bin Abi Al-Jauza dari Ubaiy. Tentang Abdullah bin Al-Fadhl, ada biografinya di dalam At-Tahdziib.

Ringkasan Sifat Shalat Nabi ; Ucapan Tasyahud Dan Do'a Sesudahnya

Selasa, 20 Juli 2004 09:43:32 WIB

Tasyahud adalah wajib, jika lupa harus sujud sahwi. Membaca tasyahud dengan sir (tidak dikeraskan). Dan lafadznya : "At-tahiyyaatu lillah washalawaatu wat-thayyibat, assalamu 'alan - nabiyyi warrahmatullahi wabarakaatuh, assalaamu 'alaiynaa wa'alaa 'ibaadil-llahis-shaalihiin, asyhadu alaa ilaaha illallah, asyhadu anna muhamaddan 'abduhu warasuuluh". Sesudah itu bershalawat kepada Nabi Muhammad Shallallahu 'alaihi wa sallam dengan mengucakan : "Allahumma shalli 'alaa muhammad, wa 'alaa ali muhammad, kamaa shallaiyta 'alaa ibrahiima wa 'alaa ali ibrahiima, innaka hamiidum majiid". Allahumma baarik 'alaa muhammaddiw wa'alaa ali muhammadin kamaa baarikta 'alaa ibraahiima wa 'alaa ali ibraahiima, innaka hamiidum majiid".

Sifat Duduk Dalam Shalat Dua Raka'at

Senin, 19 Juli 2004 16:30:04 WIB

Telah berselisih para ulama dalam masalah sifat duduk di dalam shalat yang dua raka’at seperti shalat shubuh, shalat jum’at, dan shalat-shalat sunat yang dua rakaat, apakah sifat duduknya iftirasy seperti duduk di antara dua sujud, atau tawarruk? Sebagian ulama berpendapat bahwa : Setiap shalat yang dua raka’at atau dengan kata lain setiap shalat yang hanya ada satu tasyahhudnya saja, seperti shalat shubuh, shalat jum’at, dan shalat-shalat sunat yang dua raka’at, sifat duduknya adalah iftirasy seperti duduk di antara dua sujud. Dalil meraka ialah kemutlakan hadits-hadits atau riwayat yang menjelaskan bahwa hukum asal sifat duduk di dalam shalat adalah iftirasy. Kecuali shalat-shalat yang ada dua tasyahhud-nya seperti shalat zhuhur, ashar, maghrib, isyaa’, dan shalat-shalat sunat yang empat raka’at, maka duduk akhirnya tawarruk.

Ringkasan Sifat Shalat Nabi ; Ruku Dan Sujud

Rabu, 14 Juli 2004 11:41:19 WIB

Wajib berlaku tegak ketika sujud, yaitu tertumpu dengan seimbang pada semua anggota sujud yang terdiri dari : Dahi termasuk hidung, dua telapak tangan, dua lutut dan ujung-ujung jari kedua kaki. Barangsiapa sujud seperti itu berarti telah thuma'ninah, sedangkan thuma'ninah ketika sujud termasuk rukun juga. Mengucapkan ketika sujud. "Subhaana rabbiyal 'alaa" [Maha Suci Rabbku yang Maha Tinggi] diucapkan tiga kali atau lebih. Disukai untuk memperbanyak do'a saat sujud, karena saat itu do'a banyak dikabulkan. Menjadikan sujud sama panjang dengan ruku' seperti diterangkan terdahulu. Boleh sujud langsung di tanah, bolah pula dengan pengalas seperti kain, permadani, tikar dan sebagainya. Boleh sujud langsung di tanah, bolah pula dengan memakai alas seperti kain, permadani, tikar dan sebagainya

Ringkasan Sifat Shalat Nabi ; Niat, Takbir Dan Qira'ah

Rabu, 14 Juli 2004 10:40:15 WIB

Didalam membaca Al-Fatihah, disunnahkan berhenti pada setiap ayat, dengan cara membaca. (Bismillahir-rahmanir-rahiim) lalu berhenti, kemudian membaca. (Alhamdulillahir-rabbil 'aalamiin) lalu berhenti, kemudian membaca. (Ar-rahmanir-rahiim) lalu berhenti, kemudian membaca. (Maaliki yauwmiddiin) lalu berhenti, dan demikian seterusnya. Demikianlah cara membaca Nabi Shallallahu 'alaihi wa sallam seluruhnya. Beliau berhenti diakhir setiap ayat dan tidak menyambungnya dengan ayat sesudahnya meskipun maknanya berkaitan. Boleh membaca. (Maaliki) dengan panjang, dan boleh pula. (Maliki) dengan pendek. Wajib bagi ma'mum membaca Al-Fatihah dibelakang imam yang membaca sirr (tidak terdengar) atau saat imam membaca keras tapi ma'mum tidak mendengar bacaan imam.

Ringkasan Sifat Shalat Nabi ; Menghadap Ka'bah Dan Berdiri

Jumat, 9 Juli 2004 07:10:56 WIB

Apabila anda - wahai Muslim - ingin menunaikan shalat, menghadaplah ke Ka'bah (qiblat) dimanapun anda berada, baik shalat fardlu maupun shalat sunnah, sebab ini termasuk diantara rukun-rukun shalat, dimana shalat tidak sah tanpa rukun ini. Ketentuan menghadap qiblat ini tidak menjadi keharusan lagi bagi 'seorang yang sedang berperang' pada pelaksanaan shalat khauf saat perang berkecamuk dahsyat. Dan tidak menjadi keharusan lagi bagi orang yang tidak sanggup seperti orang yang sakit atau orang yang dalam perahu, kendaraan atau pesawat bila ia khawatir luputnya waktu. Juga tidak menjadi keharusan lagi bagi orang yang shalat sunnah atau witir sedang ia menunggangi hewan atau kendaraan lainnya. Tapi dianjurkan kepadanya -jika hal ini memungkinkan - supaya menghadap ke qiblat pada saat takbiratul ikhram, kemudian setelah itu menghadap ke arah manapun kendaraannya menghadap.

First Prev 8 9 10 11 12 13 14 15 16 17 18 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/14 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Memakmurkan Dan Mendatangi Masjid [Untuk Beribadah]

Kamis, 17 Juni 2004 11:18:32 WIB

Masjid-masjid itu dibangun agar manusia mengerjakan shalat dan berdzikir kepada Allah, membaca Al-Qur'an dan taqarrub kepada-Nya, merendah di hadapan-Nya dan mengharapkan pahala di sisi-Nya. Sesungguhnya memakmurkan masjid adalah bagian terbesar untuk taqarub kepada Allah Subhanahu wa Ta'ala. Di antara bagian dari memakmurkan masjid adalah membangun, membersihkan, membentangkan permadani, meneranginya dan masih banyak lagi bagian-bagian dari pemerliharaan masjid. Adapula memakmurkan masjid dengan i'tikaf di dalamnya, shalat dan senantiasa mendatanginya dengan berjama'ah, mengajarkan ilmu-ilmu yang bermanfaat, membaca Al-Qur'an, belajar dan mengajarkannya. As-Sunnah telah menjelaskan keutamaan dan balasan yang besar dalam memakmurkan, membangun dan memelihara masjid.

Menunaikan Shalat Jama'ah Di Luar Masjid

Selasa, 15 Juni 2004 20:31:43 WIB

Siapa saja yang mau merenungkan as-Sunnah dengan sebenarnya, ia akan mendapatkan kejelasan bahwa mengerjakan shalat berjama'ah di masjid itu adalah kewajiban yang telah ditetapkan, kecuali bagi orang yang berhalangan sehingga ia boleh meninggalkan shalat Jum'ah dan jama'ah. Meninggalkan masjid (shalat berjama'ah) tanpa udzur itu seperti meninggalkan asal perintah berjama'ah dengan tanpa udzur, hal ini telah disepakati oleh berbagai hadits dan atsar [Kitab Shalat Ibnu Qayyim al-Jauziyah 461]. Beliau berkata : " Demi Allah yang kita tunduk kepada-Nya, sesungguhnya tidak diperbolehkan bagi seorangpun untuk meninggalkan shalat berjama'ah di masjid kecuali orang yang memiliki udzur, wallahu 'alam bish shawab"

Memisahkan Antara Shalat Rawatib Dengan Shalat Wajib Dengan Ucapan

Minggu, 13 Juni 2004 17:20:33 WIB

Ash-Shan'ani rahimahullah mengungkapkan : "Para ulama telah menyatakan tentang dianjurkannya bagi seseorang untuk berpindah dari tempat melakukan ibadah wajib ke tempat lain untuk melakukan shalat sunnah, bahkan yang lebih utama lagi bila ia langsung pindah ke rumahnya, karena melaksanakan ibadah sunnah di rumah itu lebih baik, atau paling tidak ke tempat lain di lokasi masjid itu sendiri, berarti memperbanyak tempat pelaksanaan shalat". Telah dikeluarkan oleh Abu Daud dari hadits Abu Hurairah Radhiyallahu 'anhu secara marfu. "Apakah salah seorang di antara kalian tidak mampu untuk sekedar maju, mundur, ke kiri atau ke kanan dalam shalatnya ?" (maksudnya untuk shalat Sunnah, -pent). Diriwayatkan dengan shahih dari Ibnu Umar radhiyallahu 'anhu pendapat bahwa pindah tempat itu disyariatkan dalam shalat sunnah dan shalat fardhu. Bila beliau berada di Mekkah lalau shalat Jum'at, terus beliau maju dan shalat dua raka'at, kemudian maju lagi dan shalat empat raka'at. Bila beliau berada di Al-Madinah lalu shalat Jum'at, beliau kemudian pulang dan shalat di rumah dua raka'at, dan tidak shalat di masjid. Ada orang bertanya tentang hal itu. Ibnu Umar menjawab : "Rasulullah Shallallahu 'alaihi wa sallam biasa melakukan hal yang seperti itu.

Hukum Bepergian Pada Hari Jum'at, Musafir Dan Shalat Jum'at

Rabu, 9 Juni 2004 16:29:15 WIB

Tidak ada ketarangan shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau melaksanakan shalat Jum'at saat dalam perjalanan, bahkan riwayat menyebutkan bahwa beliau menjama' (mengumpulkan) dua shalat –dhuhur dan ashar- saat di Arafah dan itu terjadi pada hari Jum'at. Oleh karena itu ada keterangan-keterangan dari Shahabat yang menguatkannya. Dari Hassan Al-Bashri diriwayatkan bahwa Anas bin Malik menetap di Naisabur selama satu tahun -atau dua tahun- di selalu shalat dua raka'at lalu salam dan dia tidak melaksanakan shalat jum'at. Ibnu Umar Radhiyallahu 'anhu berkata "Tidak ada shalat Jum'at bagi Musafir". Ibnul Mundzir Rahimahullah berkata : "Keterangan yang dapat dijadikan dalil gugurnya kewajiban shalat Jum'at bagi musafir yaitu bahwa Nabi Shallallahu 'alaihi wa sallam dalam beberapa kali perjalanan-perjalanan beliau - Tetapi tidak ada keterangan yang sampai pada kami bahwa beliau melaksanakan shalat Jum'at

Wajibnya Pelaksanaan Shalat Dengan Berjama'ah

Rabu, 19 Mei 2004 08:31:41 WIB

Telah sampai khabar kepada saya, bahwa banyak orang yang menyepelekan pelaksanaan shalat berjama’ah, mereka beralasan dengan adanya kemudahan dari sebagian ulama. Maka saya berkewajiban untuk menjelaskan tentang besarnya dan bahayanya perkara ini, dan bahwa tidak selayaknya seorang Muslim menyepelekan perkara yang diagungkan Allah di dalam KitabNya yang agung dan diagungkan oleh RasulNya yang mulia Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala banyak menyebutkan perkara shalat di dalam KitabNya yang mulia dan mengagungkannya serta memerintahkan untuk memeliharanya dan melaksanakannya dengan berjama’ah. Allahpun mengabarkan, bahwa menyepelekannya dan bermalas-malas dalam melaksanakannya termasuk sifat-sifat kaum munafiqin.

Mendengarkan Adzan Tapi Tidak Datang Ke Masjid

Jumat, 7 Mei 2004 08:16:27 WIB

Diriwayatkan, bahwa seorang buta datang kepada Rasulullah Shallallahu alaihi wa sallam dan berkata : "Wahai Rasulullah, tidak ada orang yang menuntunku pergi ke masjid. Apakah aku punya rukhshah untuk shalat di rumah?" Kemudian beliau bertanya. "Apakah engkau mendengar seruan untuk shalat ? Ia menjawab, 'Ya', beliau berkata lagi, 'Kalau begitu, penuhilah'. Itu orang buta yang tidak ada penuntunnya, namun demikian Nabi Shallallahu 'alaihi wa sallam tetap memerintahkannya untuk shalat di masjid. Maka orang yang sehat dan dapat melihat tentu lebih wajib lagi. Maka yang wajib atas seorang Muslim adalah bersegera melaksanakan shalat pada waktunya dengan berjama'ah.

First Prev 9 10 11 12 13 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/15 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sunnat Di Perjalanan, Menyambung Shalat Sunnat Dengan Shalat Fardhu

Rabu, 28 April 2004 08:18:00 WIB

Diantara petunjuk Rasulullah Shallallahu ‘alaihi wa sallam dalam perjalanan adalah mengqashar shalat fardhu saja. Dan tidak ada riwayat yang diperoleh dari beliau yang menunjukkan bahwa beliau mengerjakan shalat sunnat sebelum atau sesudahnya dalam perjalanan, kecuali shalat witir dan shalat qabliyah Shubuh, karena beliau tidak pernah meninggalkan keduanya, baik ketika sedang tidak dalam perjalanan maupun sedang dalam perjalanan. Allah Subhanahu wa Ta'ala keringanan kepada musafir untuk mengerjakan dua raka’at saja dari shalat empat raka’at. Seandainya disyari’atkan lagi dua raka’at sebelum dan sesudahnya, maka sepatutnya menyempurnakan shalat fardhu yang diqashar.

Hukum Meremehkan Shalat

Sabtu, 24 April 2004 08:52:45 WIB

Meremehkan shalat termasuk kemungkaran yang besar dan termasuk sifat orang-orang munafik, Allah Subhanahu wa Ta’ala telah berfirman : “ Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka. Dan apabila mereka berdiri untuk shalat mereka berdiri dengan malas. Mereka bermaksud riya (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut nama Allah kecuali sedikit sekali” . Nabi Shallallahu ‘alaihi wa sallam bersabda : “Tidak ada shalat yang lebih berat bagi orang-orang munafik daripada shalat Shubuh dan shalat Isya, dan seandainya mereka mengetahui apa yang terkandung pada keduanya, tentulah mereka akan mendatanginya walaupun dengan merangkak” .

Hukum Meninggalkan Shalat Shubuh Dari Waktunya

Selasa, 13 April 2004 08:22:02 WIB

Adapun orang yang ketiduran sehingga terlewatkan waktunya, maka itu tidak mengapa, ia hanya wajib melaksanakannya saat terbangun dan tidak berdosa, demikian juga jika ia ketiduran atau karena lupa. Adapun orang yang sengaja menangguhkannya hingga keluar waktunya, atau dengan sengaja mensetting jam hingga keluar waktunya sehingga mengakibatkan ia tidak bangun pada waktu shalat, maka ia dianggap sengaja meninggalkan, dan berarti ia telah melakukan kemungkaran yang besar menurut semua ulama. Akan tetapi, apakah ia menjadi kafir atau tidak ?

Hukum Menangguhkan Shalat Hingga Malam Hari

Rabu, 7 April 2004 07:15:07 WIB

Waktu-waktu shalat harus dikecualikan dari waktu kerja. Ketika tiba waktu shalat, seorang pekerja hendaknya membersihkan pakaiannya dari najis atau menggantinya dengan pakaian lain yang suci. Adapun kotoran, maka kotoran itu tidak menghalangi shalat jika bukan merupakan najis atau tidak mengeluarkan bau busuk yang mengganggu dirinya, maka harus dicuci terlebih dahulu sebelum shalat atau menggantinya dengan pakaian bersih sehingga bisa melaksanakan shalat secara berjama'ah. Bagi orang yang mendapat udzur secara syar'i, seperti ; orang sakit dan musafir, maka dibolehkan menjama shalat Zhuhur dengan Ashar di salah satu waktunya, juga antara Maghrib dengan Isya di salah satu waktunya.

Keengganan Para Sopir Untuk Shalat Jama'ah

Kamis, 1 April 2004 10:25:55 WIB

Tidak dibenarkan mereka melarang para pekerja itu untuk melakukan shalat jama'ah, karena shalat jama'ah itu kewajiban syari'at, dan kewajiban syari'at itu harus dikecualikan (tidak kerja) dari jam kerja di kalangan kaum Muslimin, karena mentaati Allah dan RasulNya harus didahulukan daripada menta'ati manusia. Tapi jika pekerja itu terhalangi oleh untuk melaksanakan shalat secara berjama'ah dan tidak punya cara lain untuk berlepas dari pekerjannya, maka dalam kondisi seperti itu dibolehkan, karena ia terhalangi bukan karena kehendaknya, yaitu karena jika ia meninggalkan pekerjaannya maka akan menimbulkan bahaya.

Kacaunya Pikiran Ketika Shalat

Kamis, 25 Maret 2004 21:58:22 WIB

Jika anda sadar bahwa anda sedang shalat di hadapan Allah dan bemunajat kepadaNya, maka hal itu akan mendorong anda untuk khusyu' dan konsentrasi ketika shalat, syetan pun akan menjauh dari anda sehingga selamatlah anda dari bisikkannya. Jika dalam shalat anda terasa banyak godaan, meniuplah tiga kali ke samping kiri dan memohonlah perlindungan Allah tiga kali dari godaan syetan yang terkutuk, insya Allah hal ini akan membebaskan anda. Nabi Shallallahu alaihi wa sallam pernah menyuruh salah seorang sahabatnya melakukan itu, ketika orang tersebut berkata, 'Wahai Rasulullah, sesungguhnya syetan telah menyelinap diantara diriku dan shalatku serta bacaanku, ia mengacaukan shalatku'.

First Prev 10 11 12 13 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/16 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Gerakan Dalam Shalat

Minggu, 21 Maret 2004 07:37:16 WIB

Dimakruhkan melakukan gerakan sia-sia di dalam shalat, seperti menggerak-gerakan hidung, jenggot, pakaian, atau sibuk dengan hal-hal tersebut. Jika gerakan sia-sia itu sering dan berturut-turut, maka itu membatalkan shalat, tapi jika hanya sedikit dan dalam ukuran wajar, atau banyak tapi tidak berturut-turut, maka shalatnya tidak batal. Namun demikian, disyari'atkan bagi seorang Mukmin untuk menjaga kekhusyu'an dan meninggalkan gerakan sia-sia, baik sedikit maupun banyak, hal ini sebagai usaha untuk mencapai kesempurnaan shalat. Di antara dalil yang menunjukkan bahwa gerakan-gerakan yang sedikit tidak membatalkan shalat, juga gerakan-gerakan yang terpisah-pisah dan tidak berkesinambungan tidak membatalkan shalat.

Hukum Meninggalkan Shalat, Shalat Maghrib Dibelakang Imam Shalat Isya, Mengeraskan Bacaan Basmalah

Selasa, 16 Maret 2004 07:21:16 WIB

Terdapat banyak hadits yang menjelaskan, bahwa orang yang meninggalkan shalat maka ia telah kafir. Akan tetapi berpendapat bahwa orang yang meninggalkan shalat karena malas tetapi dia tetap mempercayai tentang wajibnya shalat, serta mengakui kekurangannya dalam hal meninggalkan shalat, akan tetapi karena ia mengikuti hawa nafsunya, mengikuti syaithan, mengikuti kesibukannya, dan dia tidak menganggap bahwa meninggalkan shalat itu boleh dan tidak pula menentang wajibnya shalat maka ia adalah orang yang beriman kepada wajibnya shalat walaupun hanya dengan hati tetapi tidak beramal sesuai dengan apa yang dia imani.

Hukum Orang Yang Meninggalkan Shalat

Jumat, 12 Maret 2004 08:37:56 WIB

Adapun berdasarkan pandangan yang benar, dikatakan, apakah masuk akal bahwa seseorang di dalam hatinya terdapat keimanan sebesar biji sawi, ia mengetahui agungnya shalat dan pemeliharaan Allah terhadapnya, namun ia malah senantiasa meninggalkannya ? Tentu saja ini tidak masuk akal. Jika diperhatikan alasan-alasan orang yang mengatakan bahwa meninggalkan shalat tidak menyebabkan kekufuran, maka akan ditemukan alasan-alasan itu tidak keluar dari lima hal. Diantaranya : Karena tidak ada dasar dalilnya. Atau, hal itu terkait dengan suatu kondisi atau sifat yang menghalanginya sehingga meninggalkan shalat. Atau, hal itu terkait dengan kondisi yang diterima udzurnya untuk meninggalkan shalat.

Manakah Waktu Yang Paling Afdhal Untuk Melaksanakan Shalat

Jumat, 5 Maret 2004 17:15:28 WIB

Melaksanakan shalat sesuai dengan waktu yang ditentukan oleh syar'i adalah lebih sempurna oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda ketika menjawab pertanyaan yang dilontarkan kepadanya : ' Amalan apakah yang paling dicintai Allah ? Beliau menjawab : Shalat tepat pada waktunya'. Beliau tidak menjawab (shalat pada awal waktu) dikarenakan shalat lima waktu ada sunnah untuk didahulukan pelaksanaannya dan ada yang sunnah untuk diakhirkan. Misalnya shalat isya', sunnah untuk mengakhirkan pelaksanaannya sampai sepertiga malam, maka apabila seorang wanita bertanya mana yang lebih afdhal bagi saya, saya shalat isya' ketika adzan isya' atau mengakhirkan shalat isya' sepertiga malam ? Jawabannya : Yang lebih afdhal kalau dia mengakhirkan shalat isya' sampai sepertiga malam

Hukum Meninggalkan Shalat Dengan Sengaja

Rabu, 3 Maret 2004 13:55:35 WIB

Orang yang meninggalkan shalat dengan sengaja hukumnya kafir, ini berarti ia telah melakukan kekufuran yang besar menurut pendapat yang paling benar di antara dua pendapat ulama, yang demikian ini jika orang tersebut mengakui kewajiban tersebut. Jika ia tidak mengakui kewajiban tersebut, maka ia kafir menurut seluruh ahlul ilmi, demikian berdasarkan beberapa sabda Nabi Shallallahu alaihi wa sallam. "Pokok segala urusan adalah Islam, tiangnya adalah shalat dan punckanya adalah jihad". "Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat". "Perjanjian (pembatas) antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir".

Hukum Shalat Di Masjid Yang Ada Kuburannya Di Dalamnya, Di Halamannya Atau Di Arah Kiblatnya

Selasa, 2 Maret 2004 07:18:56 WIB

Jika di dalam masjid tersebut terdapat kuburan, maka tidak shah shalat di dalamnya. Baik kuburan tersebut di belakang orang-orang shalat maupun di depan mereka, baik di sebelah kanan maupun di sebelah kiri mereka, hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. “Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai tempat-tempat ibadah” Dan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. “Ketahuilah, sesungguhnya orang-orang sebelum kalian telah menjadikan kuburan-kuburan para nabi mereka dan orang-orang shalih mereka sebagai tempat ibadah. Ketahuilah, maka janganlah kamu menjadikan sebagai masjid, sesungguhnya aku melarang kamu dari hal itu”

First Prev 11 12 13 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/17 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Sujud Tilawah, Sujud Sahwi, Shalat Nafilah

Minggu, 29 Februari 2004 08:53:01 WIB

Jika ia lupa akan kelebihannya dan baru sadar ketika sudah selesai, maka ia wajib sujud sahwi. Jika sadarnya itu terjadi di tengah-tengah shalat, hendaklah ia kembali ke shalatnya lalu sujud sahwi. Contohnya, jika ia lupa shalat Zuhur lima raka'at dan baru ingat sedang tasyahud, hendaklah ia sujud sahwi dan salam. Jika ingatnya itu di tengah-tengah raka'at kelima, hendaklah langsung duduk tasyahud dan salam. setelah itu sujud sahwi dan salam. Cara di atas bersumber kepada hadits dari Abdullah bin Mas'ud yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam telah shalat Zhuhur lima rakaat. Lalu ditanyakan apakah ia menambahkan raka'at shalat .? Maka setelah para sahabat menjelaskan bahwa beliau shalat lima raka'at, beliau langsung bersujud dua kali setelah salam (shalat).

Hukum Shalat Di Masjid Yang Ada Kuburannya, Membentangkan Sajadah Di Sajadah Masjid

Sabtu, 28 Februari 2004 20:35:24 WIB

Masjid-masjid yang di dalamnya terdapat kuburan tidak boleh dipakai untuk shalat, dan kuburan-kuburan itu harus dibongkar dan dipindahkan mayat-mayatnya ke pekuburan umum, setiap jasad dikubur kembali masing-masing dalam satu lubang tersendiri seperti layaknya kuburan. Tidak boleh ada kuburan dibiarkan di dalam masjid, tidak kuburan wali dan tidak pula yang lainnya, karena Rasulullah Shallallahu ‘alaihi wa sallam telah melarang dan memperingatkan hal tersebut, bahkan Allah telah melaknat kaum yahudi dan nashrani karena perbuatan itu. Diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda. “Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai tempat-tempat ibadah".

Shalat Dan Bersuci Bagi Yang Sakit

Jumat, 27 Februari 2004 21:58:26 WIB

Bagi yang sedang sakit terdapat beberapa hukum yang khusus dan mesti di pelihara, dan sesungguhnya Nabi Muhammad Shallallahu 'alaihi wa sallam di utus Allah dengan membawa agama yang hanif (lurus) berdasarkan kemudahan dan keringanan. Allah berfirman. "Dan dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan". Ayat lain : Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu", ayat lain : "Maka bertakwalah kamu kepada Allah menurut kesanggupanmu", Nabi Shallallahu 'alaihi wa sallam bersabda "Artinya : Sesungguhnya agama itu mudah".

Shalat Sendirian Di Belakang Shaf, Bermakmum Kepada Orang Yang Sedang Shalat Sendirian

Rabu, 25 Februari 2004 22:13:03 WIB

Ada beberapa pendapat tentang shalat sendirian di belakang shaf imam, diantaranya : Shalatnya sah tetapi menyalahi sunnah, baik shaf yang ada di depannya penuh atau tidak. Inilah yang terkenal dari ketiga imam madzhab ; Malik, Abu Hanifah, dan Al-Syafi'i, dari riwayat Imam Ahmad bin Hanbal. Mereka menafsirkan hadits kepada ketidaksempurnaan, bukan ketidaksahan : "Artinya : Tidak sempurna shalatnya orang sendirian di belakang shaf". Shalatnya batal, baik shaf yang di depannya penuh atau tidak. Dasar hukumnya adalah hadits : "Artinya : Tidak sah shalat bagi yang sendirian di belakang imam". Juga hadits yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam telah melihat seorang lelaki shalat sendirian di belakang shaf, lalu ia disuruh agar mengulanginya kembali.

Hikmah Dimasukkannya Kuburan Rasulullah Shallallahu 'Alaihi Wa Sallam Ke Dalam Masjid

Rabu, 25 Februari 2004 21:34:08 WIB

Rasulullah Shallallahu ‘alaihi wa sallam dan kedua sahabatnya tidak dikubur di dalam masjid, akan tetapi di kubur di rumah Aisyah, namun ketika perluasan masjid pada masa Al-Walid bin Abdul Malik di akhir abad pertama hijriyah, rumah tersebut dimasukkan ke dalam masjid (termasuk dalam wilayah perluasan masjid). Demikian ini tidak dianggap mengubur di dalam masjid, karena Rasulullah Shallallahu ‘alaihi wa sallam dan kedua sahabatnya tidak dipindahkan ke tanah masjid, tetapi hanya memasukkan rumah Aisyah, tempat mereka di kubur, ke dalam masjid untuk perluasan. Jadi hal ini tidak bisa dijadikan alasan oleh siapapun untuk membolehkan membuat bangunan di atas kuburan atau membangun masjid di atasnya atau menguburkan mayat di dalam masjid, karena adanya hadits-hadits yang melarang hal tersebut.

Sesuatu Yang Membuat Shalat Dimakruhkan

Sabtu, 21 Februari 2004 13:19:36 WIB

Dari Aisyah Radhiyallahu 'anha, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda : 'Jika shalat hendak didirikan, sedang makan malam sudah dihidangkan, maka mulailah dengan makan malam". Jika shalat hendak didirikan, sementara makanan dan minuman sudah dihidangkan, maka yang lebih dahulu dilakukan ialan makan dan minum, agar konsentrasi orang yang shalat tidak terpecah dan pikirannya tidak tertuju ke makanan dan minuman, agar hatinya teralihkan dari kekhusyu'an, yang menjadi inti shalat. Dengan catatan, jika waktunya tidak mepet dan sempit. Jika waktunya sempit, yang lebih didahulukan ialah shalat daripada mengerjakan yang lainnya, karena sesuatu yang disunatkan tidak dapat mengalahkan sesuatu yang wajib.

First Prev 12 13 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/18 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Jama' Taqdim

Jumat, 20 Februari 2004 14:31:23 WIB

Sesungguhnya diperbolehkan jama' pada waktu turunnya (dari kendaraan) sebagaimana diperbolehkan manakala berlangsung perjalanan. Imam Syafi'i dalam Al-Um, setelah meriwayatkan hadits ini dari jalur Malik, mengatakan : "Ini menunjukkan bahwa dia sedang turun bukan sedang jalan. Karena kata 'dakhala' dan 'kharaja' (masuk dan keluar) adalah tidak lain bahwa dia sedang turun. Maka bagi seorang musafir boleh menjama' pada saat turun dan pada saat berjalan'. Saya berpendapat : Dengan nash ini maka tidaklah perlu menghiraukan kata Ibnul Qayyim rahimahullah dalam Zadul Ma'ad (1/189) menuturkan : "Bukanlah petunjuk Nabi Shallallahu 'alaihi wa sallam, melakukan jama' sambil naik kendaraan dalam perjalanannya, sebagaimana yang dilakukan oleh kebanyakan orang, dan tidak juga jama' itu harus pada waktu dia turun".

Bepergian Yang Boleh Melakukan Shalat Qashar

Selasa, 17 Februari 2004 17:20:05 WIB

Syaikhul Islam Ibnu Taimiyah menjelaskan : "Setiap nama dimana tidak ada batas tertentu baginya dalam bahasa maupun agama, maka dalam hal itu dikembalikan kepada pengertian umum saja, sebagaimana 'bepergian" dalam pengertian kebanyakan orang yaitu bepergian dimana Allah mengaitkannya dengan suatu hukum". Para ulama telah berbeda pendapat mengenai jarak perjalanan diperbolehkannya qashar shalat. Dalam hal ini ada lebih dari dua puluh pendapat. Namun apa yang kami sebutkan dari pendapat Ibnul Qayyim dan Ibnu Taimiyah adalah yang paling mendekati kebenaran, dan lebih sesuai dengan kemudahan Islam.

Waktu-Waktu Shalat Yang Makruh

Sabtu, 14 Februari 2004 14:04:41 WIB

Memang ada beberapa waktu makruh untuk shalat ; sehabis waktu Fajar (Subuh) sehingga matahari mencapai tinggi 1 (satu) meter (setumbak), yakni kira-kira seperempat jam setelah terbit ; ketika matahari berada tepat di pertengahan siang hari sehingga tergelincir kira-kira lima menit lamanya ; setelah shalat Ashar sampai terbenam. Jika seseorang telah shalat Ashar, maka ia haram melakukan shalat hingga matahari terbenam kecuali pada shalat fardhu yang belum dilaksanakan berdasarkan umumnya makna hadits berikut : "Barangsiapa tertidur atau lupa belum shalat, hendaklah melakukannya ketika ia sadar".

Hukum Shalat Dalam Perjalanan

Kamis, 12 Februari 2004 11:42:12 WIB

Safar merupakan salah satu sebab bolehnya bahkan menuntut meringkas shalat empat raka'at menjadi dau raka'at, baik wajib atau dianjurkan (mandub) menurut perbedaan pendapat yang ada. Tetapi yang benar, qashar shalat itu dianjurkan, bukan wajib walau dari zhahir nas terlihat wajib, sebab di sana sini masih banyak nas lainnya yang menunjukkan tidak wajib. Safar yang bisa membolehkan qashar shalat, berbuka puasa, menyapu dua sepatu atau dua kaos kaki, adalah tiga hari lamanya. Hal ini masih diperselisihkan ulama. Sebagian mereka mensyaratkan bahwa jarak qashar itu harus mencapai sekitar 81 Km. Sebagian lainnya tidak menentukan jarak tertentu yang penting sesuai dengan adat yang berlaku.

Shalat Sunat Rawatib Dan Penegasan Shalat Dua Rakaat Fajar

Rabu, 11 Februari 2004 20:39:06 WIB

Shalat sunat rawatib ini mempunyai faidah yang besar dan pahala yang agung, nerupa tambahan kebaikan, ketinggian derajat, penghapusan keburukan, menambal kekosongan dan menyempurnakan kekurangannya. Karena itu harus ada perhatian terhadap shalat rawatib ini dan menjaganya ketika berada di tempat. Adapun ketika dalam perjalanan, tidak pernah disebutkan dari Rasulullah Shallallahu 'alaihi wa sallam adanya satu shalat rawatib kecuali dua rakaat fajar. Beliau tidak pernah meninggalkannya, baik ketika menetap maupun ketika dalam perjalanan.

Hukum Shalat Jama'ah Kedua

Senin, 9 Februari 2004 20:52:06 WIB

Ulama fikih berbeda pendapat tentang hukum shalat jama'ah kedua. Sebelum aku menunjukkan perbedaan-perbedaan (pendapat) di antara mereka dan menjelaskan mana yang rajih (unggul) dan marjuh (lemah), aku perlu membatasi (pengertian) jama'ah (kedua) yang diperselisihkan itu. Permasalahan yang diperselisihkan adalah (shalat) jama'ah yang didirikan disatu masjid yang sebelumnya sudah didirikan oleh imam dan muadzdzin tetap (masjid tersebut). Adapun jama'ah-jama'ah yang didirikan di tempat lain, seperti di rumah, di masjid jalanan, kompleks pertokoan tidak termasuk yang dipermasalahkan. Ulama-ulama mengambil pendapat, bahwa mendirikan jama'ah untuk kedua kalinya dalam satu masjid yang ada imam dan mu'adzdzin rawatibnya hukumnya makruh.

First Prev 13 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Shalat

/19 almanhaj.or.id - [Kategori] Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Tata Cara Melaksanakan Shalat Di Dalam Kendaraan Dan Pesawat

Kamis, 5 Februari 2004 07:48:54 WIB

Yang wajib bagi seorang Muslim ketika sedang berada di pesawat, jika tiba waktu shalat, hendaknya ia melaksanakannhya sesuai kemampuannya. Jika ia mampu melaksanakannya dengan berdiri, ruku' dan sujud, maka hendaknya ia melakukan demikian. Tapi jika ia tidak mampu melakukan seperti itu, maka hendaknya ia melakukan sambil duduk, mengisayaratkan ruku dan sujud (dengan membungkukkan badan). Jika ia menemukan tempat yang memungkinkan untuk shalat di pesawat dengan berdiri dan sujud di lantainya. maka ia wajib melakukannya dengan berdiri, berdasarkan firman Allah Subhanahu wa Ta'ala : "Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu"

First Prev 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/1 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Turunnya Nabi Isa Alaihissalam Di Akhir Zaman

Senin, 27 Juli 2009 16:26:27 WIB

Ahlus Sunnah mengimani tentang turunnya Nabi ‘Isa Alaihisslam di akhir zaman. Sifat-sifat Nabi ‘Isa Alaihissalam yang tercantum di berbagai riwayat adalah beliau seorang laki-laki, berperawakan tidak tinggi juga tidak pendek, kulitnya kemerah-merahan, rambut-nya keriting, berdada bidang, rambutnya meneteskan air seolah-olah beliau baru keluar dari kamar mandi, beliau membiarkan rambutnya terurai memenuhi kedua pundaknya. Setelah keluarnya Dajjal dan terjadinya kerusakan di muka bumi, maka Allah mengutus Nabi ‘Isa Alaihissalam untuk turun ke bumi. Beliau Alaihissalam turun di Menara Putih yang terletak sebelah timur kota Damaskus di Syam (Syiria). Beliau Alaihissalam menggunakan dua pakaian yang dicelup sambil meletakkan kedua tangannya pada sayap dua Malaikat, apabila beliau menundukkan kepala, maka (seolah-olah) meneteskan air, apabila beliau mengangkat kepala maka (seolah-olah) berjatuhanlah tetesan-tetesan itu bagai manik-manik mutiara. Dan tidak seorang kafir pun yang mencium nafasnya melainkan akan mati padahal nafasnya sejauh mata memandang.

Keluarnya Dajjal

Minggu, 26 Juli 2009 16:08:14 WIB

Dajjal akan muncul dari arah timur dari Khurasan (sekarang terletak di Iran timur) dengan diiringi 70.000 orang Yahudi Ashbahan (sebuah kota di tengah Iran). Dajjal berjalan di muka bumi dengan cepat seperti hujan yang ditiup angin, ia masuk ke setiap negeri kecuali Makkah dan Madinah karena (kedua kota tersebut) dijaga para Malaikat. Ketika ia tidak dapat masuk Madinah, maka kota Madinah berguncang tiga kali, lalu keluarlah orang kafir dan munafiq, kaum munafiq laki-laki dan perempuan (keluar) menuju Dajjal. Dalam riwayat lain, keluarlah orang munafiq laki-laki dan perempuan, dan fasiq laki-laki dan perempuan menuju Dajjal, itulah Yaumul Khalash (hari Pembebasan). Di riwayat yang lain, Dajjal tidak dapat masuk ke empat masjid yaitu: Masjid al-Haram, Masjid Nabawy, Masjid al-Aqsha, dan Masjid ath-Thuur.

Munculnya Imam Mahdi

Sabtu, 25 Juli 2009 14:32:39 WIB

Salah satu tanda Kiamat yang besar adalah munculnya Imam Mahdi. Ahlus Sunnah memahami Imam Mahdi sebagai berikut. Di akhir zaman akan muncul seorang laki-laki dari Ahlul Bait. Allah memberi kekuatan kepada agama Islam dengannya. Dia memerintah selama 7 tahun, memenuhi dunia dengan keadilan setelah (sebelumnya) dipenuhi oleh kezhaliman dan kezhaliman. Ummat di zamannya akan diberikan kenikmatan yang belum pernah diberikan kepada selainnya. Bumi mengeluarkan tumbuh-tumbuhannya, langit menurunkan hujan, dan dilimpahkan harta yang banyak. Orang ini mempunyai nama seperti nama Rasulullah Shallallahu ‘alaihi wa sallam dan nama ayahnya seperti nama ayah Rasulullah Shallallahu ‘alaihi wa sallam. Jadi, namanya Muhammad atau Ahmad bin ‘Abdullah. Dia dari keturunan Fathimah binti Muhammad dari anaknya Hasan bin ‘Ali Radhiyallahu ‘anhuma. Di antara ciri-ciri fisiknya adalah lebar dahinya, dan mancung hidungnya

Tanda-Tanda Kiamat

Rabu, 22 Juli 2009 15:10:26 WIB

Allah Subhanahu wa Ta’ala berfirman: “Mereka bertanya kepadamu tentang Kiamat: ‘Kapankah terjadinya.’ Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Kiamat itu adalah pada sisi Rabb-ku; tidak seorang pun yang dapat menjelaskan waktu kedatangannya selain Dia. Kiamat itu amat berat (huru-haranya bagi makhluk) yang di langit dan di bumi. Kiamat itu tidak akan datang kepadamu melainkan dengan tiba-tiba.’ Mereka bertanya kepadamu seakan-akan kamu benar-benar mengetahuinya. Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Kiamat itu adalah di sisi Allah, tetapi kebanyakan manusia tidak mengetahui". Juga firman-Nya: “Manusia bertanya kepadamu tentang hari Berbangkit. Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Berbangkit itu hanya di sisi Allah.’ Dan tahukah kamu wahai (Muhammad), boleh jadi hari Berbangkit itu sudah dekat waktunya.”

Isra' Mi’raj

Senin, 20 Juli 2009 10:41:20 WIB

Ahlus Sunnah mengimani bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah di-isra’-kan oleh Allah dari Makkah ke Baitul Maqdis lalu di-mi’rajkan (naik) ke langit dengan ruh dan jasadnya dalam keadaan sadar sampai ke langit yang ke tujuh, ke Sidratul Muntaha. Kemu-dian (beliau Shallallahu ‘alaihi wa sallam) memasuki Surga, melihat Neraka, melihat para Malaikat, mendengar pembicaraan Allah, bertemu dengan para Nabi, dan beliau mendapat perintah shalat yang lima waktu sehari semalam. Dan beliau kembali ke Makkah pada malam itu juga. Dari Anas bin Malik Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda: “(Jibril) telah datang kepadaku bersama Buraq, yaitu hewan putih yang tinggi, lebih tinggi dari keledai dan lebih pendek dari kuda, yang dapat meletakkan kakinya (melangkah) sejauh pandangannya.”

Larangan Ghuluw Dan Berlebih-Lebihan Dalam Memuji Nabi Shallallahu Alaihi Wa Sallam

Sabtu, 18 Juli 2009 17:12:23 WIB

Salah satu sebab yang membuat seseorang menjadi kufur adalah sikap ghuluw dalam beragama, baik kepada orang shalih atau dianggap wali, maupun ghuluw kepada kuburan para wali, hingga mereka minta dan berdo’a kepadanya padahal ini adalah perbuatan syirik akbar. Sedangkan ithra’ artinya melampaui batas (berlebih-lebihan) dalam memuji serta berbohong karenanya. Dan yang dimaksud dengan ghuluw dalam hak Nabi Shallallahu ‘alaihi wa sallam adalah melampaui batas dalam menyanjungnya, sehingga mengangkatnya di atas derajatnya sebagai hamba dan Rasul (utusan) Allah, menisbatkan kepadanya sebagian dari sifat-sifat Ilahiyyah. Hal itu misalnya dengan memohon dan meminta pertolongan kepada beliau, tawassul dengan beliau, atau tawassul dengan kedudukan dan kehormatan beliau, bersumpah dengan nama beliau, sebagai bentuk ‘ubudiyyah kepada selain Allah Subhanahu wa Ta’ala, perbuatan ini adalah syirik.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/2 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Wajibnya Mentaati Dan Meneladani Nabi Shallallahu Alaihi Wa Sallam

Sabtu, 18 Juli 2009 16:23:53 WIB

Kita wajib mentaati Nabi Shallallahu ‘alaihi wa sallam dengan menjalankan apa yang diperintahkannya dan meninggalkan apa yang dilarangnya. Hal ini merupakan konsekuensi dari syahadat (kesaksian) bahwa beliau adalah Rasul (utusan) Allah. Dalam banyak ayat Al-Qur-an, Allah Azza wa Jalla memerintahkan kita untuk mentaati Nabi Muhammad Shallallahu ‘alaihi wa sallam . Di antaranya ada yang diiringi dengan perintah taat kepada Allah, sebagaimana firmanNya: “Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya...” Dan masih banyak lagi contoh yang lain. Di samping itu terkadang perintah tersebut disampaikan dalam bentuk tunggal, tidak dibarengi kepada perintah yang lain, sebagaimana dalam firman-Nya: "Barangsiapa mentaati Rasul, maka sesungguhnya ia telah mentaati Allah.”. “Dan taatlah kepada Rasul supaya kamu diberi rahmat.”

Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shallallahu Alaihi Wa Sallam

Kamis, 16 Juli 2009 22:58:54 WIB

Ahlus Sunnah mencintai Rasulullah Shallallahu ‘alaihi wa sallam dan mengagungkannya sebagaimana para Sahabat Radhiyallahu ‘anhum mencintai beliau Shallallahu ‘alaihi wa sallam lebih dari kecintaan mereka kepada diri dan anak-anak mereka, sebagai-mana yang terdapat dalam kisah ‘Umar bin al-Khaththab Radhiyallahu ‘anhu, yaitu sebuah hadits dari Sahabat ‘Abdullah bin Hisyam Radhiyallahu ‘anhu, ia berkata: “Kami mengiringi Nabi Shallallahu ‘alaihi wa sallam, dan beliau menggandeng tangan ‘Umar bin al-Khaththab Radhiyallahu ‘anhu. Kemudian ‘Umar berkata ke-pada Nabi Shallallahu ‘alaihi wa sallam : ‘Wahai Rasulullah, sungguh engkau sangat aku cintai melebihi apa pun selain diriku.’ Maka Nabi Shallallahu ‘alaihi wa sallam menjawab: ‘Tidak, demi yang jiwaku berada di tangan-Nya, hingga aku sangat engkau cintai melebihi dirimu.’ Lalu ‘Umar berkata kepada beliau: ‘Sungguh sekaranglah saatnya, demi Allah, engkau sangat aku cintai melebihi diriku.’ Maka Nabi Shallallahu ‘alaihi wa sallam bersabda: ‘Sekarang (engkau benar), wahai ‘Umar.’”

Iman Kepada Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam

Rabu, 15 Juli 2009 04:47:43 WIB

Beliau adalah Abul Qasim Muhammad bin ‘Abdillah bin ‘Abdil Muththalib bin Hasyim bin ‘Abdi Manaf bin Qushayy bin Kilab bin Murrah bin Ka’b bin Lu-ayy bin Ghalib bin Fihr bin Malik bin an-Nadhr bin Kinanah bin Khuzaimah bin Mudrikah bin Ilyas bin Mudhar bin Nizar bin Ma’add bin ‘Adnan, dan ‘Adnan adalah salah satu putera Nabi Allah Isma’il bin Ibrahim al-Khalil - salam terlimpah atas Nabi kita dan atas keduanya-. Beliau adalah penutup para Nabi dan Rasul, serta utusan Allah kepada seluruh manusia. Beliau adalah hamba yang tidak boleh disembah, dan Rasul yang tidak boleh didustakan. Beliau adalah sebaik-baik makhluk, makhluk yang paling utama dan paling mulia di hadapan Allah Ta’ala, derajatnya paling tinggi, dan kedudukannya paling dekat kepada Allah. Beliau diutus kepada manusia dan jin dengan membawa kebenaran dan petunjuk, yang diutus oleh Allah sebagai rahmat bagi alam semesta, sebagaimana firman-Nya: “Dan tidaklah Kami mengutusmu melainkan untuk (menjadi) rahmat bagi semesta alam.”

Iman Kepada Rasul-Rasul Allah

Senin, 13 Juli 2009 23:48:20 WIB

Ahlus Sunnah beriman kepada Rasul-rasul yang diutus Allah kepada setiap kaumnya. Ar-Rusul bentuk jamak dari kata rasul), yang berarti orang yang diutus untuk menyampaikan sesuatu. Namun yang dimaksud ‘rasul’ di sini adalah orang yang diberi wahyu untuk disampaikan kepada ummat. Rasul yang pertama adalah Nabiyyullah Nuh Alaihissalam, dan yang terakhir adalah Nabiyyullah Muhammad Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala berfirman: “Sesungguhnya Kami telah memberikan wahyu kepadamu sebagaimana Kami telah memberikan wahyu kepada Nuh dan Nabi-Nabi yang kemudian...” Abu Hurairah Radhiyalllahu ‘anhu dalam hadits syafa’at menceritakan bahwa Nabi Shallallahu ‘alaihi wa salam mengatakan: “Nanti orang-orang akan datang kepada Nabi Adam Alaihissalam untuk meminta syafa’at. Nabi Adam Alaihissalam meminta maaf kepada mereka, seraya berkata: ‘Datangilah Nuh Alaihissalam. Lalu mereka mendatangi Nabi Nuh Alaihissalam

Ahlus Sunnah Mengimani Bahwa Al-Qur'anul Karim Adalah Kalamullah, Bukan Makhluk

Minggu, 11 Mei 2008 13:32:08 WIB

Syaikh Abu ‘Utsman ash-Shabuni (wafat th. 449 H) rahimahullah berkata: “Ahlus Sunnah bersaksi dan berkeyakinan bahwa Al-Qur-an adalah kalamullah, kitab, firman dan wahyu yang diturunkan-Nya, bukan makhluk. Barangsiapa yang menyatakan dan berkeyakinan bahwa Al-Qur-an adalah makhluk, maka ia kafir menurut pandangan mereka (Ahlus Sunnah). Al-Qur-an merupakan wahyu dan kalamullah yang diturunkan oleh Allah melalui perantaraan Malaikat Jibril Alaihissalam kepada Rasulullah Shallallahu ‘alaihi wa sallam dengan bahasa Arab, untuk orang-orang yang berilmu, sebagai peringatan sekaligus kabar gembira. Sebagaimana yang difirmankan oleh Allah Azza wa Jalla : "Dan sesungguhnya Al-Qur-an ini benar-benar diturunkan oleh Rabb semesta alam, ia dibawa turun oleh ar-Ruh al-Amin (Jibril), ke dalam hatimu (Muhammad) agar kamu menjadi salah seorang di antara orang-orang yang memberi peringatan, dengan bahasa Arab yang jelas.” Al-Qur-an adalah apa yang disampaikan oleh Rasulullah Shallallahu ‘alaihi wa salam kepada ummatnya sebagaimana diperintahkan oleh Allah Azza wa Jalla

Iman Kepada Malaikat Dan Iman Kepada Kitab-Kitab

Sabtu, 10 Mei 2008 03:03:52 WIB

Ahlus Sunnah mengimani adanya Malaikat yang ditugaskan Allah di dunia dan di akhirat. Malaikat adalah alam ghaib, makhluk, dan hamba Allah Azza wa Jalla. Malaikat sama sekali tidak memiliki keistimewaan Rububiyyah dan Uluhiyyah. Allah menciptakannya dari cahaya serta memberikan ketaatan yang sempurna serta kekuatan untuk melaksanakan ketaatan itu. Dalil bahwa Malaikat diciptakan dari cahaya adalah hadits dari ‘Aisyah Radhiyallahu ‘anha, ia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "Malaikat diciptakan dari cahaya, jin diciptakan dari api yang menyala-nyala, dan Adam diciptakan Alaihissalam dari apa yang telah disifatkan kepada kalian.” Malaikat adalah makhluk Allah yang besar seperti disebutkan dalam ayat-ayat Al-Qur-an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih, seperti sifat para Malaikat yang memikul ‘Arsy. Allah Subhanahu wa Ta’ala berfirman berfirman: “Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api Neraka yang bahan bakarnya adalah manusia dan batu; penjaganya Malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan".

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/3 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ru'-yatullaah (Melihat Allah Pada Hari Kiamat)

Jumat, 4 April 2008 17:29:05 WIB

Ahlus Sunnah wal Jama’ah mengimani bahwasanya kaum Muslimin akan melihat Allah Subhanahu wa Ta’ala pada hari Kiamat secara jelas dengan mata kepala mereka sebagaimana melihat matahari dengan terang, tidak terhalang oleh awan sebagaimana mereka melihat bulan di malam bulan purnama. Mereka tidak berdesak-desakan dalam melihat-Nya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya kalian akan melihat Rabb kalian, sebagaimana kalian melihat bulan pada malam bulan purnama, kalian tidak terhalang (tidak berdesak-desakan) ketika melihat-Nya. Dan jika kalian sanggup untuk tidak dikalahkan (oleh syaithan) untuk melakukan shalat sebelum Matahari terbit (shalat Subuh) dan sebelum terbenamnya (shalat ‘Ashar), maka lakukanlah.” Kaum Mukminin akan melihat Allah Subhanahu wa Ta’ala di padang Mahsyar, kemudian akan melihat-Nya lagi setelah memasuki Surga, sebagaimana yang dikehendaki oleh Allah Subhanahu wa Ta’ala

Ahlus Sunnah Mengimani Tentang An-Nuzul (Turunnya Allah Ke Langit Dunia)

Kamis, 3 April 2008 14:42:35 WIB

Ahlus Sunnah wal Jama’ah sepakat tentang wajibnya beriman tentang turunnya Allah Subhanahu wa Ta’ala (an-nuzul) ke langit dunia pada setiap malam. (an-Nuzul) termasuk di antara Sifat-Sifat Khabariyah Fi’liyyah. Terdapat sejumlah dalil yang menyatakan bahwa Allah Subhanahu wa Ta’ala turun ke langit terendah (langit dunia) pada setiap malam. Dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Rabb kita Tabaraka wa Ta’ala turun pada setiap malam ke langit dunia ketika tinggal sepertiga malam, seraya menyeru: ‘Siapa yang berdo’a kepada-Ku, maka Aku memperkenankan do’anya, siapa yang meminta kepada-Ku, maka Aku memberinya, dan siapa yang memohon ampunan kepada-Ku, maka Aku mengampuninya.”

Ahlus Sunnah Menolak Keyakinan Wahdatul Wujud

Rabu, 2 April 2008 15:32:47 WIB

Keyakinan wahdatul wujud (meyakini bahwa semua yang ada ini hanya satu) dan i’tiqad bahwa Allah menjelma (hulul) pada makhluk-Nya, maka semua keyakinan ini adalah kufur dan mengeluarkan seseorang dari Islam. Keyakinan hululiyyah dan ittihadiyyah merupakan jenis kekufuran yang paling buruk. Sama halnya dengan bentuk yang khusus seperti orang-orang yang berkeyakinan bahwa Allah Azza wa Jalla menitis kepada ‘Isa Alaihissallam, kepada ‘Ali bin Abi Thalib Radhiyallahu ‘anhu dan sebagian anak cucunya, kepada sebagian raja-raja atau syaikh-syaikh, dan orang yang memiliki bentuk fisik yang indah, atau yang lainnya dari perkataan yang lebih parah kesesatannya dari perkataan kaum Nasrani. Orang-orang yang berkeyakinan sesat tersebut berpendapat bahwa hulul dan ittihadnya Allah adalah dalam segala perwujudan hingga meliputi anjing, babi, atau benda-benda najis. Hal tersebut seperti keyakinan orang-orang Jahmiyah dan orang-orang yang mengikuti keyakinan tersebut, seperti Ibnu ‘Arabi

Ahlus Sunnah Menetapkan Ma‘iyyah (Kebersamaan Allah)

Sabtu, 29 Maret 2008 13:23:20 WIB

Ma‘iyyah Umum : Yaitu kebersamaan Allah dengan seluruh makhluk-Nya, di mana Allah mengetahui keadaan hamba-hamba-Nya dan Allah mengetahui semua keadaan mereka, mengetahui tindak-tanduk mereka yang lahir maupun bathin, dan yang seperti ini tidak berarti Allah bersatu dengan hamba-Nya, karena Allah tidak dapat diqiyaskan dengan hamba-Nya. Dan tingginya Allah di atas makhluk-Nya tidak menafikan (meniadakan) kebersamaan Allah dengan hamba-hamba-Nya, berbeda dengan makhluk-Nya, karena keberadaan makhluk di satu tempat (arah), pasti dia tidak tahu tempat (arah) yang lainnya. Allah tidak sama dengan sesuatu apa pun karena kesempurnaan ilmu dan kekuasaan-Nya. "Dia-lah yang menciptakan langit dan bumi dalam enam masa, kemudian Dia istiwa’ (bersemayam) di atas Arsy. Dia mengetahui apa yang masuk ke dalam bumi dan apa yang keluar daripadanya dan apa yang turun dari langit dan apa yang naik kepadanya. Dan Dia bersamamu di mana saja kamu berada. Dan Allah Maha Melihat apa yang kamu kerjakan.”

Ahlus Sunnah Menetapkan Istiwa' (Bersemayam)

Jumat, 28 Maret 2008 11:41:35 WIB

Al-Hafizh Ibnu Katsir rahimahullah berkata: “...Pandangan yang kami ikuti berkenaan dengan masalah ini adalah pandangan Salafush Shalih seperti Imam Malik, al-Auza’i, ats-Tsauri, al-Laits bin Sa’ad, Imam asy-Syafi’i, Imam Ahmad, Ishaq bin Rahawaih dan Imam-Imam lainnya sejak dahulu hingga sekarang, yaitu mem-biarkannya seperti apa adanya, tanpa takyif (mempersoalkan kaifiyahnya/hakikatnya), tanpa tasybih (penyerupaan) dan tanpa ta’thil (penolakan). Dan setiap makna zhahir yang terlintas pada benak orang yang menganut faham musyabbihah (menyerupakan Allah dengan makhluk), maka makna tersebut sangat jauh dari Allah, karena tidak ada sesuatu pun dari ciptaan Allah yang menyerupai-Nya. Seperti yang difirmankan-Nya: "Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Allah-lah Yang Maha Mendengar lagi Maha Melihat.’

Arsy (Singgasana) Allah Azza Wa Jalla

Selasa, 10 Juli 2007 02:32:03 WIB

Ahlus Sunnah wal Jama’ah mengimani bahwa ‘Arsy Allah dan Kursi-Nya adalah benar adanya. Allah Subhanahu wa Ta’ala berfirman: "Maka, Mahatinggi Allah, Raja Yang sebenarnya; tidak ada yang berhak diibadahi dengan benar selain Dia, Rabb (Yang mempunyai) ‘Arsy yang mulia". Arsy yaitu singgasana yang memiliki beberapa tiang yang dipikul oleh para Malaikat. Ia menyerupai kubah bagi alam semesta. ‘Arsy juga merupakan atap seluruh makhluk. ‘Arsy Allah dipikul oleh para Malaikat, dan jarak antara pundak Malaikat tersebut dengan telinganya sejauh perjalanan burung terbang selama 700 tahun. Adapun tentang Kursi, Allah Subhanahu wa Ta’ala berfirman: "Dan Kursi Allah meliputi langit dan bumi".

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/4 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Wal Jama’ah Menetapkan Sifat al-‘Uluw (Ketinggian) Bagi Allah Azza Wa Jalla

Senin, 9 Juli 2007 22:28:28 WIB

Ibnu Abil ‘Izz rahimahullah berkata: “Ketinggian Allah di samping ditetapkan melalui Al-Qur’an dan As-Sunnah ditetapkan pula melalui akal dan fitrah. Adapun tetapnya ketinggian Allah melalui akal dapat ditunjukkan dari sifat kesempurnaan-Nya. Sedangkan tetapnya ketinggian Allah secara fitrah, maka perhatikanlah setiap orang yang berdo’a kepada Allah Azza wa Jalla pastilah hatinya mengarah ke atas dan kedua tangannya menengadah, bahkan barangkali pandangannya tertuju ke arah yang tinggi. Perkara ini terjadi pada siapa saja, yang besar maupun yang kecil, orang yang berilmu maupun orang yang bodoh, sampai-sampai di dalam sujud pun seseorang mendapat kecenderungan hatinya ke arah itu. Tidak seorang pun dapat memungkiri hal ini, dengan mengatakan bahwa hatinya itu berpaling ke arah kiri dan kanan atau ke bawah.”

Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam Menafsirkan Al-Quran, Menguraikannya Dan Menerangkannya

Selasa, 1 Agustus 2006 15:58:31 WIB

Semua yang disifatkan Rasulullah Shallallahu ‘alaihi wa sallam bagi Allah Subhanahu wa Ta’ala di dalam hadits-hadits yang shahih, yang telah diterima oleh ahli Ilmu, maka wajib kita mengimaninya. Hukum as-Sunnah sama dengan hukum al-Qur’an dalam menetapkan ilmu, keyakinan, ‘aqidah (i’tiqad), dan amalan, karena as-Sunnah menjelaskan al-Qur’an tentang Nama-Nama Allah dan Sifat-Sifat-Nya menurut hakikatnya yang sesuai dengan keagungan Allah dan Kemuliaan-Nya. Sebagaimana Allah Subhanahu wa Ta’ala berfirman: “Dan Allah telah menurunkan al-Kitab (al-Qur’an) dan Hikmah (as-Sunnah) kepadamu", "Dan Allah telah mengajarkan kepadamu al-Kitab (al-Qur’an) dan Hikmah (as-Sunnah).”

Mengambil Lahiriyah Al-Qur’an Dan As-Sunnah Merupakan Prinsip Dasar Ahlus Sunnah Wal Jama’ah

Sabtu, 3 Juni 2006 23:43:14 WIB

Hal yang paling besar yang membedakan antara Salaf dengan yang lain dari golongan pelaku bid’ah (ahli bid’ah) adalah, Salaf menghormati dan menjunjung tinggi Sunnah Nabi Shallallahu ‘alaihi wa sallam. Sunnah bagi mereka adalah penjelas, penafsir dan pengurai al-Qur’an, baik dalam bidang aqidah maupun syari’ah. Oleh karena itu, Ahlus Sunnah wal Jama’ah mengambil lahiriyah hadits, tidak mena’wilkan serta tidak menolaknya dengan argumentasi yang lemah, sebagaimana ahli kalam yang mengatakan, bahwa hadits-hadits itu adalah hadits-hadits Ahad yang tidak bisa untuk dijadikan sebagai dasar ilmu dan keyakinan.

Syirik Dan Macam-Macamnya

Sabtu, 21 Januari 2006 07:29:04 WIB

Syirik yaitu menyamakan selain Allah dengan Allah dalam Rububiyyah dan Uluhiyyah Allah Subhanahu wa Ta'ala. Umumnya menyekutukan dalam Uluhiyyah Allah, yaitu hal-hal yang merupakan kekhususan bagi Allah, seperti berdo'a kepada selain Allah disamping berdo'a kepada Allah, atau memalingkan suatu bentuk ibadah seperti menyembelih (kurban), bernadzar, berdo'a dan sebagainya kepada selainNya. Karena itu, barangsiapa menyembah selain Allah berarti ia meletakkan ibadah tidak pada tempatnya dan memberikannya kepada yang tidak berhak, dan itu merupakan kezhaliman yang paling besar. Allah Subhanahu wa Ta'ala berfirman. "Sesungguhnya menyekutukan (Allah) adalah benar-benar kezhaliman yang besar". Allah tidak akan mengampuni orang yang berbuat syirik kepadaNya, jika ia meninggal dunia dalam kemusyrikannya.

Kaidah Tentang Sifat-Sifat Allah Jalla Jalaluhu Menurut Ahlus Sunnah

Kamis, 24 Nopember 2005 14:35:24 WIB

Sifat Dzaatiyah, ialah sifat yang senantiasa dan selamanya tetap berada pada diri Allah Azza wa Jalla. Seperti: Hayat (hidup), Kalam (berbicara), ‘Ilmu (mengetahui), Qudrah (berkuasa), Iradah (keinginan), Sami’ (pendengaran), Bashar (penglihatan), Izzah (kemuliaan, keperkasaan), Hikmah (kebijaksanaan), ‘Uluww (ketinggian, di atas makhluk), ‘Azhamah (keagungan). Dan termasuk dalam sifat ini adalah sifat Khabariyah seperti adanya wajah, yadain (dua tangan) dan ‘ainan (dua mata). Sifat Fi’liyah, ialah sifat yang terikat dengan masyi’ah (kehendak) Allah Azza wa Jalla. Jika Allah menghendaki, dilakukan-Nya, dan jika tidak, dilakukan-Nya. Seperti; Istiwa’ (bersemayam) di atas ‘Arsy dan nuzul (turun) ke langit terendah, ataupun datang pada hari Kiamat

Tauhid Al-Asma' Wash-Shifat

Sabtu, 24 September 2005 09:10:25 WIB

Kata Syaikhul Islam Ibnu Taimiyyah Rahimahullah: "Manhaj Salaf dan para Imam Ahlus Sunnah mereka mengimani Tauhid al-Asma' wash Shifat dengan menetapkan apa-apa yang Allah telah tetapkan atas diri-Nya dan telah ditetapkan Rasul-Nya Shallallahu 'alaihi wa sallam untuk-Nya, tanpa tahrif dan ta'thil serta tanpa takyif dan tamtsil. Menetapkan tanpa tamtsil, menyucikan tanpa ta'thil, menetapkan semua Sifat-Sifat Allah dan menafikan persamaan Sifat-Sifat Allah dengan makhluk-Nya". Firman Allah Subhanahu wa Ta'ala: "Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Dia-lah Yang Mahamendengar lagi Mahamelihat". Lafazh ayat : "Tidak ada yang serupa denganNya" merupakan bantahan kepada golongan yang menyamakan Sifat-Sifat Allah dengan makhluk-Nya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/5 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Tauhid Uluhiyyah

Sabtu, 24 September 2005 09:06:33 WIB

Artinya, mengesakan Allah Subhanahu wa Ta’ala melalui segala pekerjaan hamba, yang dengan cara itu mereka bisa mendekatkan diri kepada Allah Subhanahu wa Ta’ala apabila hal itu disyari’atkan oleh-Nya, seperti berdo’a, khauf (takut), raja’ (harap), mahabbah (cinta), dzabh (penyembelihan), bernadzar, isti’anah (minta pertolongan), isthighotsah (minta pertolongan di saat sulit), isti’adzah (meminta perlindungan) dan segala apa yang disyari’atkan dan diperintahkan Allah Azza wa Jalla dengan tidak menyekutukan-Nya dengan sesuatu apapun. Semua ibadah ini dan lainnya harus dilakukan hanya kepada Allah semata dan ikhlas karena-Nya. Dan tidak boleh ibadah tersebut dipalingkan kepada selain Allah. Sungguh Allah tidak akan ridha bila dipersekutukan dengan sesuatu apapun.

Tauhid Rububiyyah

Senin, 22 Agustus 2005 23:01:24 WIB

Orang musyrikin juga mengakui tentang sifat Rububiyyah Allah. Sebagaimana firman Allah Subhanahu wa Ta’ala “Katakanlah: ‘Siapakah yang memberi rizki kepadamu, dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan.’ Maka, mereka men-jawab: ‘Allah.’ Maka, katakanlah: ‘Mengapa kamu tidak bertaqwa (kepadaNya)?’ Maka, (Dzat yang demikian) itulah Allah Rabb kamu yang sebenarnya, maka tidak ada sesudah kebenaran itu, melainkan kesesatan. Maka, bagaimanakah kamu dipalingkan (dari kebenaran)"

Rukun Iman

Senin, 22 Agustus 2005 22:44:13 WIB

Iman kepada Allah Azza wa Jalla, Malaikat-Malaikat-Nya, Kitab-KitabNya, Rasul-RasulNya, dan dibangkitkannya manusia setelah mati, serta iman kepada qadar yang baik maupun buruk. Di dalam surat al-Baqarah, Allah Subhanahu wa Ta’ala berfirman. "Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebajikan, akan tetapi sesungguhnya kebajikan itu ialah beriman kepada Allah, hari Kemudian, Malaikat, Kitab-Kitab, Nabi-Nabi...” . Disamping ayat-ayat di atas, hadits-hadits yang shahih pun banyak sekali yang menegaskan hal yang sama. Diantara sejumlah hadits-hadits tersebut, terdapat sebuah hadits masyhur yang diriwayatkan oleh Imam Muslim dari hadits ‘Umar bin al-Khaththab Radhiyallahu ‘anhu yang menyatakan bahwa Malaikat Jibril pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam tentang Iman

Agama Islam Adalah Agama Yang Haq (Benar) Yang Dibawa Oleh Nabi Muhammad

Selasa, 19 Juli 2005 08:28:28 WIB

Islam dikatakan cocok dan sesuai di setiap masa, tempat dan kondisi ummat maksudnya adalah berpegang teguh kepada Islam tidak akan menghilangkan kemaslahatan ummat bahkan, dengan Islam ini ummat akan menjadi baik, sejahtera, aman dan sentausa. Tetapi harus diingat bahwa Islam tidak tunduk terhadap masa, tempat dan kondisi ummat sebagaimana yang dikehendaki oleh sebagian orang. Apabila ummat manusia menginginkan keselamatan di dunia dan di akhirat, maka mereka harus masuk Islam dan tunduk dalam melaksanakan syari’at Islam. Agama Islam adalah agama yang benar, Allah menjanjikan kemenangan kepada orang yang berpegang teguh kepada agama ini dengan baik, namun dengan syarat mereka harus mentauhidkan Allah.

Beberapa Karakteristik Aqidah Ahlus Sunnah Wal Jama'ah

Senin, 30 Mei 2005 11:01:16 WIB

Aqidah Ahlus Sunnah semata-mata hanya bersandarkan kepada al-Qur-an, hadits dan ijma’ para ulama Salaf serta penjelasan dari mereka. Ciri ini tidak terdapat pada aliran-aliran Mutakalimin, ahli bid’ah dan kaum Sufi yang selalu bersan-dar kepada akal dan pemikiran atau kepada kasyaf, ilham, wujud dan sumber-sumber lain yang berasal dari manusia yang lemah. Me-reka jadikan hal tersebut sebagai patokan atau sandaran di dalam masalah-masalah yang ghaib. Padahal ‘aqidah itu semuanya ghaib. Sedangkan Ahlus Sunnah selalu berpegang teguh al-Qur-an dan Hadits Rasulullah Shallallahu 'alaihi wa sallam, Ijma’ Salafush Shalih dan penjelasan-penjelasan dari mereka.

Pembagian Bid'ah Dan Hukum Bid'ah Dalam Agama Islam

Sabtu, 9 April 2005 22:17:11 WIB

Rasulullah Shallallahu 'alaihi wa sallam telah menyampaikan semua risalah, tidak ada satupun yang ditinggalkan. Beliau Shallallahu 'alaihi wa sallam telah menunaikan amanah dan menasehati umatnya. Kewajiban seluruh umat mengikuti petunjuk Nabi Muhammad 'Alaihi Shallatu wa sallam, karena sebaik-baik petunjuk adalah petunjuk Nabi Muhammad Shallallahu 'alaihi wa sallam dan sejelek-jelek perkara adalah yang diada-adakan. Wajib bagi seluruh ummat untuk mengikuti beliau Shallallahu 'alaihi wa sallam dan tidak berbuat bid’ah serta tidak mengadakan perkara-perkara yang baru karena setiap yang baru dalam agama adalah bid’ah dan setiap yang bid’ah adalah sesat. Tidak diragukan lagi bahwa setiap bid’ah dalam agama adalah sesat dan haram.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/6 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Setiap Perkara Baru yang Tidak Ada Sebelumnya di Dalam Agama Adalah Bid'ah

Jumat, 8 April 2005 15:43:03 WIB

Asal dari ibadah adalah tidak disyai’atkan, kecuali yang telah disyari’atkan oleh Allah Azza wa Jalla. Dan asal dari kebiasaan adalah tidak dilarang, kecuali yang dilarang oleh Allah. Atau dengan kata lain, hukum asal dari ibadah adalah dilarang, kecuali yang disyari’atkan. Sedangkan hukum asal masalah keduniaan adalah dibolehkan, kecuali yang dilarang oleh Allah dan Rasul-Nya. Ibnu Taimiyah Rahimahullah menyatakan: “Bid’ah adalah yang bertentangan dengan Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, atau ijma’ para Ulama as-Salaf berupa ibadah maupun keyakinan, seperti pandangan kalangan al-Khawarij, Rafidhah, Qadariyah, Jahmiyah, dan mereka yang beribadah dengan tarian dan nyanyian dalam masjid.

Penjelasan Sikap Ahlus Sunnah Wal Jama'ah Terhadap Ilmu Kalam

Rabu, 16 Maret 2005 01:08:04 WIB

Imam Abu Hanifah Rahimahullah berkata: “Aku telah menjumpai para ahli Ilmu Kalam. Hati mereka keras, jiwanya kasar, tidak peduli jika mereka bertentangan dengan al-Qur-an dan as-Sunnah. Mereka tidak memiliki sifat wara’ dan tidak juga takwa.”. Imam Abu Hanifah Rahimahullah juga berkata : “Hendaklah engkau berpegang kepada as-Sunnah dan jalan yang telah ditempuh oleh Salafush Shalih. Jauhi olehmu setiap hal baru, karena ia adalah bid’ah.”. Imam Ibnul Jauzy Rahimahullah berkata: “Para ulama dan fuqaha (ahli fuqaha) umat ini dahulu mendiamkan ilmu kalam bukan karena mereka tidak mampu, tetapi karena mereka menganggap ilmu kalam itu dapat menjadikan seorang yang sehat menjadi sakit.

Dalil ‘Aqli (Akal) Yang Benar Akan Sesuai Dengan Dalil Naqli/Nash Yang Shahih`

Sabtu, 26 Februari 2005 14:21:50 WIB

Akal adalah insting yang diciptakan Allah Subahnahu wa Ta'ala kemudian diberi muatan tertentu berupa kesiapan dan kemampuan yang dapat melahirkan sejumlah aktivitas pemikiran yang berguna bagi kehidupan manusia yang telah dimuliakan Allah Azza wa Jalla. Firman-Nya: "Dan sesungguhnya telah Kami muliakan anak-anak Adam, Kami angkat mereka di daratan dan di lautan.” Syari’at Islam memberikan nilai dan urgensi yang amat tinggi terhadap akal manusia. Dan itu dapat dilihat pada beberapa point berikut, diantaranya : Allah hanya menyampaikan kalam-Nya kepada orang yang berakal, karena hanya mereka yang dapat memahami agama dan syariat-Nya. Allah Subahanahu wa Ta'ala berfirman: ":...Dan merupakan peringatan bagi orang-orang yang mempunyai akal."

Berserah Diri (Taslim), Patuh Dan Taat Hanya Kepada Allah Dan Rasul-Nya, Secara Lahir Dan Bathin

Sabtu, 29 Januari 2005 08:33:19 WIB

Imam Muhammad bin Syihab az-Zuhri Rahimahullah berkata: “Allah yang menganugerahkan risalah (mengutus para Rasul), kewajiban Rasul adalah menyampaikan risalah, dan kewajiban kita adalah tunduk dan taat.” Kewajiban seorang muslim, untuk tunduk dan taslim secara sempurna, serta tunduk kepada perintahnya, menerima berita yang datang dari beliau 'Alaihi sholatu wa sallam dengan penerimaan yang penuh dengan pembenaran, tidak boleh menentang apa yang datang dari Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam dengan perkataan bathil, hal-hal yang syubhat atau ragu-ragu, dan tidak boleh juga dipertentangkan dengan perkataan seorang pun dari manusia. Penyerahan diri, tunduk patuh dan taat kepada perintah Allah Azza wa Jalla dan Rasul-Nya Shallallahu 'alaihi wa sallam adalah merupakan kewajiban seorang muslim.

Setiap Sunnah Yang Shahih Yang Berasal Dari Rasulullah Shallallahu 'Alaihi Wa Sallam Wajib Diterima

Sabtu, 29 Januari 2005 07:39:08 WIB

Hadits Ahad ialah hadits yang tidak memenuhi syarat-syarat hadits mutawatir atau tidak memenuhi sebagian dari syarat-syarat mutawatir. Para ulama dari ummat ini pada setiap generasi, baik yang mengatakan bahwa hadits ahad menunjukkan ilmu yakin maupun yang berpendapat bahwa hadits ahad menunjukkan zhann, mereka berijma’ (sepakat) atas wajibnya mengamalkan hadits Ahad. Tidak ada yang berselisih di antara mereka melainkan kelompok kecil yang tidak masuk hitungan, seperti Mu’tazilah dan Rafidhah. Syaikh Muhammad al-Amin asy-Syinqithi Rahimahullah mengatakan. “Ketahuilah, bahwa penelitian yang kita tidak boleh menyimpang dari hasilnya adalah bahwa hadits Ahad yang shahih harus diamalkan untuk masalah-masalah Ushuluddin, sebagaimana ia diambil dan diamalkan untuk masalah-masalah hukum/furu’.

Kaidah Dan Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dalil Dan Menggunakan Dalil

Rabu, 12 Januari 2005 22:48:44 WIB

Bertengkar dalam masalah agama itu tercela, akan tetapi mujadalah (berbantahan) dengan cara yang baik itu masyru‘ah (disyariatkan). Dalam hal yang telah jelas (ada dalil dan keterangannya dalam al-Quran dan as-Sunnah) dilarang berlarut-larut dalam pembicaraan panjang tentangnya, maka wajib mengikuti ketetapan dan menjauhi larangannya. Dan wajib menjauhkan diri untuk berlarut-larut dalam pembicaraan yang memang tidak ada ilmu bagi seorang muslim tentangnya (misalnya tentang Sifat Allah, qadha’ dan qadar, tentang ruh dan lainnya, yang ditegaskan bahwa itu termasuk urusan Allah Azza wa Jalla). Selanjutnya sudah selayaknya menyerahkan hal tersebut kepada Allah Azza wa Jalla. Kaum Muslimin wajib senantiasa mengikuti manhaj (metode) al-Quran dan as-Sunnah dalam menolak sesuatu, dalam hal ‘aqidah dan dalam menjelaskan suatu masalah

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

/7 almanhaj.or.id - [Kategori] Aqidah Ahlus Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Sejarah Munculnya Istilah Ahlus Sunnah Wal Jama'ah

Sabtu, 11 Desember 2004 11:27:56 WIB

Penamaan istilah Ahlus Sunnah ini sudah ada sejak generasi pertama Islam pada kurun yang dimuliakan Allah yaitu generasi Shahabat, Tabi’in dan Tabiut Tabi’in. Ibnu ‘Abbas Radhiyallahu 'anhu berkata ketika menafsirkan firman Allah Subhanahu wa Ta'ala : "Pada hari yang di waktu itu ada muka yang putih berseri, dan ada pula muka yang hitam muram. Adapun orang-orang yang hitam muram mukanya (kepada mereka dikatakan): ‘Kenapa kamu kafir sesudah kamu beriman? Karena itu rasakanlah adzab disebabkan kekafiranmu itu." . “Adapun orang yang putih wajahnya mereka adalah Ahlus Sunnah wal Jama’ah, adapun orang yang hitam wajahnya mereka adalah ahlu bid’ah dan sesat.” . Kemudian istilah Ahlus Sunnah ini diikuti oleh kebanyakan ulama Salaf rahimahullah.

Defenisi Ahlus Sunnah Wal Jama'ah

Minggu, 17 Oktober 2004 08:35:31 WIB

Ahlus Sunnah wal Jama’ah adalah : Mereka yang menempuh seperti apa yang pernah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya Radhiyallahu ‘anhum. Disebut Ahlus Sunnah, karena kuatnya (mereka) berpegang dan berittiba’ (mengikuti) Sunnah Nabi Shallallahu ‘alaihi wa sallam dan para Sahabatnya Radhiyallahu ‘anhum. As-Sunnah menurut bahasa (etimologi) adalah jalan/cara, apakah jalan itu baik atau buruk. Sedangkan menurut ulama ‘aqidah (terminologi), As-Sunnah adalah petunjuk yang telah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya, baik tentang ilmu, i’tiqad (keyakinan), perkataan maupun perbuatan. Dan ini adalah As-Sunnah yang wajib diikuti, orang yang mengikutinya akan dipuji dan orang yang menya-lahinya akan dicela

Defenisi Salaf

Rabu, 13 Oktober 2004 07:21:02 WIB

Syaikh Mahmud Ahmad Khafaji berkata di dalam kitabnya, al-‘Aqiidatul Islamiyyah bainas Salafiyyah wal Mu’tazilah: “Penetapan istilah Salaf tidak cukup dengan hanya dibatasi waktu saja, bahkan harus sesuai dengan Al-Qur'an dan As-Sunnah menurut pemahaman Salafush Shalih (tentang ‘aqidah, manhaj, akhlaq dan suluk-pent.). Barangsiapa yang pendapatnya sesuai dengan Al-Qur'an dan As-Sunnah mengenai ‘aqidah, hukum dan suluknya menurut pemahaman Salaf, maka ia disebut Salafi meskipun tempatnya jauh dan berbeda masanya. Sebaliknya, barangsiapa pendapatnya menyalahi Al-Qur'an dan As-Sunnah, maka ia bukan seorang Salafi meskipun ia hidup pada zaman Sahabat, Tabi’in dan Tabi’ut Tabi’in.

Objek Kajian Ilmu Aqidah

Jumat, 8 Oktober 2004 06:07:53 WIB

Aqidah jika dilihat dari sudut pandang sebagai ilmu -sesuai konsep Ahlus Sunnah wal Jama’ah- meliputi topik-topik: Tauhid, Iman, Islam, masalah ghaibiyyaat (hal-hal ghaib), kenabian, takdir, berita-berita (tentang hal-hal yang telah lalu dan yang akan datang), dasar-dasar hukum yang qath’i (pasti), seluruh dasar-dasar agama dan keyakinan, termasuk pula sanggahan terhadap ahlul ahwa’ wal bida’ (pengikut hawa nafsu dan ahli bid’ah), semua aliran dan sekte yang menyempal lagi menyesatkan serta sikap terhadap mereka. Disiplin ilmu ‘aqidah ini mempunyai nama lain yang sepadan dengannya, dan nama-nama tersebut berbeda antara Ahlus Sunnah dengan firqah-firqah (golongan-golongan) lainnya.

Definisi Aqidah

Jumat, 8 Oktober 2004 05:46:14 WIB

Jadi, ‘Aqidah Islamiyyah adalah keimanan yang teguh dan bersifat pasti kepada Allah l dengan segala pelaksanaan ke-wajiban, bertauhid dan taat kepada-Nya, beriman kepada Malaikat-malaikat-Nya, Rasul-rasul-Nya, Kitab-kitab-Nya, hari Akhir, takdir baik dan buruk dan mengimani seluruh apa-apa yang telah shahih tentang Prinsip-prinsip Agama (Ushuluddin), perkara-perkara yang ghaib, beriman kepada apa yang menjadi ijma’ (konsensus) dari Salafush Shalih, serta seluruh berita-berita qath’i (pasti), baik secara ilmiah maupun secara amaliyah yang telah ditetapkan menurut Al-Qur'an dan As-Sunnah yang shahih serta ijma’ Salafush Shalih

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/1 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Kapan Dibolehkan Berdalih Dengan Qadar?

Minggu, 4 Oktober 2009 16:34:22 WIB

Diizinkan berdalih dengan qadar pada saat musibah menimpa manusia, seperti kefakiran, sakit, kematian kerabat, matinya tanaman, kerugian harta, pembunuhan yang tidak disengaja, dan sejenisnya, karena hal ini merupakan kesempurnaan ridha kepada Allah sebagai Rabb. Maka berdalih dengan takdir hanyalah terhadap musibah, bukan pada perbuatan aib. “Orang yang berbahagia, ia akan beristighfar dari perbuatan aib dan bersabar terhadap musibah, sebagaimana firman-Nya: ‘Maka bersabarlah kamu, karena sesungguhnya janji Allah itu benar, dan mohonlah ampunan untuk dosamu… ." Sedangkan orang yang celaka, ia akan bersedih ketika menghadapi musibah, dan berdalih dengan qadar atas perbuatan aib (yang dilakukannya).” Contoh berikut ini akan menjelaskan hal itu: Seandainya seseorang membunuh orang lain tanpa disengaja, kemudian orang lain mencelanya dan ia berargumen dengan takdir, maka argumennya tersebut diterima, tetapi hal itu tidak menghalanginya untuk diberi sanksi.

(Bolehkah) Beralasan Dengan Takdir Atas Perbuatan Maksiat Atau Dari Meninggalkan Kewajiban

Kamis, 13 Agustus 2009 14:29:33 WIB

Keimanan kepada qadar tidaklah memperkenankan pelaku kemaksiatan untuk beralasan dengannya atas kewajiban yang ditinggalkannya atau kemaksiatan yang dikerjakannya. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, "Tidak boleh seseorang berdalih dengan takdir atas dosa (yang dilakukannya) berdasarkan kesepakatan (ulama) kaum muslimin, seluruh pemeluk agama, dan semua orang yang berakal. Seandainya hal ini diterima (dibolehkan), niscaya hal ini dapat memberikan peluang kepada setiap orang untuk melakukan perbuatan yang merugikannya, seperti membunuh jiwa, merampas harta, dan seluruh jenis kerusakan di muka bumi, kemudian ia pun beralasan dengan takdir. Ketika orang yang beralasan dengan takdir dizhalimi dan orang yang menzhaliminya beralasan yang sama dengan takdir, maka hal ini tidak bisa diterima, bahkan kontradiksi. Pernyataan yang kontradiksi menunjukkan kerusakan pernyataan tersebut. Jadi, beralasan dengan qadar itu sudah dimaklumi kerusakannya di permulaan akal".

Apakah Melakukan Sebab-Sebab Dapat Manafikan Keimanan Kepada Qadha' Dan Qadar?

Rabu, 12 Agustus 2009 15:04:24 WIB

Melakukan sebab-sebab itu tidak menafikan iman kepada qadar, bahkan melakukannya merupakan kesempurnaan iman kepada qadha' dan qadar. “Karena itu, hamba berkewajiban -disamping beriman kepada qadar- untuk bersungguh-sungguh dalam pekerjaan, menempuh faktor-faktor kesuksesan, dan bersandar kepada Allah Subhanahuwa Ta’ala agar memudahkan baginya sebab-sebab kebahagiaan, serta menolongnya atas hal itu.”. Nash-nash al-Qur-an dan as-Sunnah berisikan perintah untuk melakukan upaya-upaya yang disyari’atkan dalam berbagai urusan kehidupan: memerintahkan bekerja, berusaha mencari rizki, me-nyiapkan peralatan untuk menghadapi musuh, berbekal untuk perjalanan, dan lain sebagainya. Allah Subhanahu wa Ta’ala berfirman: "Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi…"

Apakah Iman Kepada Qadar Menafikan Kehendak Hamba Dalam Berbagai Perbuatan Yang Dapat Dipilihnya?

Senin, 10 Agustus 2009 23:00:42 WIB

Iman kepada qadar -sebagaimana yang telah disinggung- tidak menafikan keadaan hamba dalam memiliki kehendak pada perbuatan-perbuatan yang dipilihnya dan mempunyai kuasa terhadapnya. Hal itu ditunjukkan oleh syari'at dan fakta. Dalam syari'at, dalil-dalil mengenai hal itu sangat banyak sekali, di antaranya firman Allah Ta'ala. "...Maka barangsiapa yang menghendaki, niscaya ia menempuh jalan kembali kepada Rabb-nya". Juga firman-Nya yang lain. "...Maka datangilah tanah tempat bercocok-tanammu itu bagaimana saja kamu kehendaki.." Juga firman-Nya. "Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya...". Sedangkan berdasarkan fakta, maka setiap manusia mengetahui bahwa dia mempunyai kehendak dan kemampuan untuk melakukan atau meninggalkan suatu perbuatan, serta mampu membedakan antara apa yang terjadi dengan kehendaknya, seperti berjalan, dan apa yang terjadi dengan selain kehendaknya, seperti gemetar.

Apa Kewajiban Hamba Berkenaan Dengan Masalah Takdir?

Sabtu, 8 Agustus 2009 23:36:00 WIB

Kewajiban seorang hamba dalam masalah ini ialah mengimani qadha' Allah dan qadar-Nya, serta mengimani syari'at, perintah dan larangan-Nya. Ia berkewajiban untuk membenarkan khabar (berita) dan mentaati perintah. Jika ia berbuat kebajikan, hendaklah ia memuji Allah dan jika ia berbuat keburukan, hendaklah ia memohon ampun kepada-Nya. Ia pun mengetahui bahwa semua itu terjadi dengan qadha' Allah dan qadar-Nya. Sesungguhnya, ketika Nabi Adam Alaihissalam melakukan dosa, maka dia bertaubat, lalu Rabb-nya memilihnya dan memberi petunjuk kepadanya. Sedangkan iblis, ia tetap meneruskan dosa dan menghujat, maka Allah melaknat dan mengusirnya. Barang-siapa yang bertaubat, maka ia sesuai dengan sifat Nabi Adam Alaihissalam, dan barangsiapa yang meneruskan dosanya serta berdalihkan dengan takdir, maka ia sesuai dengan sifat iblis. Maka orang-orang yang berbahagia akan mengikuti bapak mereka, dan orang-orang yang celaka akan mengikuti musuh mereka, iblis.

Macam-Macam Takdir

Jumat, 7 Agustus 2009 23:29:09 WIB

At-Taqdiirul 'Aam (Takdir yang bersifat umum). : Ialah takdir Rabb untuk seluruh alam, dalam arti Dia mengetahuinya (dengan ilmu-Nya), mencatatnya, menghendaki, dan juga menciptakannya. Jenis ini ditunjukkan oleh berbagai dalil, di antaranya firman Allah Ta'ala: "Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi? Bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh) Sesungguhnya yang demikian itu amat mudah bagi Allah. Dalam Shahiih Muslim dari 'Abdullah bin 'Amr Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda: "Allah menentukan berbagai ketentuan para makhluk, 50.000 tahun sebelum menciptakan langit dan bumi." Beliau bersabda, "Dan adalah 'Arsy-Nya di atas air". at-Taqdiirul Basyari (takdir yang berlaku untuk manusia). Ialah takdir yang di dalamnya Allah mengambil janji atas semua manusia bahwa Dia adalah Rabb mereka, dan menjadikan mereka sebagai saksi atas diri mereka akan hal itu.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/2 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Tingkatan-Tingkatan Qadar : Al-Masyii-ah, Al-Khalq

Selasa, 4 Agustus 2009 02:01:24 WIB

Al-Masyii-ah (Kehendak). Tingkatan ini mengharuskan keimanan kepada masyii-ah Allah yang terlaksana dan kekuasaan-Nya yang sempurna. Apa yang dikehendaki-Nya pasti terjadi dan apa yang tidak dikehendaki-Nya tidak akan terjadi, dan bahwa tidak ada gerak dan diam, hidayah dan kesesatan, melainkan dengan masyii-ah-Nya. “Tingkatan ini ditunjukkan oleh Ijma’ (kesepakatan) para Rasul, sejak Rasul pertama hingga terakhir, semua kitab yang diturunkan dari sisi-Nya, fitrah yang padanya Allah menciptakan makhluk-Nya, serta dalil-dalil akal dan logika.” Nash-nash yang menunjukkan dasar ini sangat banyak sekali dari al-Qur-an dan as-Sunnah, di antaranya firman Allah Subhanahu wa Ta’ala. "Dan Rabb-mu menciptakan apa yang Dia kehendaki dan memilihnya… ." Firman Allah yang lain: "Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam."

Tingkatan-Tingkatan Qadar : Al-Ilmu, Al-Kitaabah

Senin, 3 Agustus 2009 15:53:00 WIB

Al-Ilmu, yaitu, beriman bahwa Allah mengetahui segala sesuatu, baik secara global maupun terperinci, azali (sejak dahulu) dan abadi, baik hal itu berkaitan dengan perbuatan-perbuatan-Nya maupun perbuatan-perbuatan para hamba-Nya, sebab ilmu-Nya meliputi apa yang telah terjadi, apa yang akan terjadi, dan apa yang tidak terjadi yang seandainya terjadi, bagaimana terjadinya. Dia mengetahui yang ada, yang tidak ada, yang mungkin, serta yang mustahil, dan tidak luput dari ilmu-Nya seberat dzarrah pun di langit dan di bumi. Dia mengetahui semua ciptaan-Nya sebelum Dia menciptakan mereka. Dia mengetahui rizki, ajal, ucapan, perbuatan, maupun semua gerak dan diam mereka, juga siapakah ahli Surga ataupun ahli Neraka. Tingkatan ini -yaitu ilmu yang terdahulu- disepakati oleh para Rasul, sejak Rasul yang pertama hingga yang terakhir.

Keyakinan Ahlus Sunnah wal Jama’ah Secara Umum Tentang Qadar

Minggu, 2 Agustus 2009 15:43:05 WIB

Syaikhul Islam Ibnu Taimiyyah Rahimahullah ditanya tentang qadar, maka beliau menjawab dengan jawaban panjang lebar, yang berisi keyakinan Ahlus Sunnah wal Jama’ah secara umum mengenai masalah ini. Di antara pernyataannya: “Madzhab Ahlus Sunnah wal Jama’ah mengenai masalah ini dan yang lainnya ialah (sesuai dengan) apa yang ditunjukkan oleh al-Qur-an dan as-Sunnah serta apa yang diikuti para as-Sabiqunal Awwalun dari kalangan Muhajirin dan Anshar serta orang-orang yang mengikuti jejak mereka dengan baik. Yaitu, bahwa Allah adalah Pencipta segala sesuatu, Rabb, dan Yang menguasainya. Termasuk juga di dalamnya semua benda yang berdiri sendiri dan sifat-sifatnya yang menyatu dengannya, berupa perbuatan-perbuatan hamba dan selain perbuatan-perbuatan hamba. Apa yang dikehendaki Allah pasti terjadi, dan apa yang tidak dikehendaki-Nya tidak akan terjadi.

Dalil-Dalil Iman Kepada Qadha Dan Qadar

Sabtu, 1 Agustus 2009 22:56:58 WIB

Adapun berdasarkan fitrah, bahwa iman kepada qadar adalah sesuatu yang telah dimaklumi secara fitrah, baik dahulu maupun sekarang, dan tidak ada yang mengingkarinya kecuali sejumlah kaum musyrikin. Kesalahannya tidak terletak dalam menafikan dan mengingkari qadar, tetapi terletak dalam memahaminya menurut cara yang benar. Karena itu, Allah Azza wa Jalla berfirman tentang kaum musyrikin: "Orang-orang yang mempersekutukan Allah, akan mengatakan, ‘Jika Allah menghendaki, niscaya kami dan bapak-bapak kami tidak mempersekutukan-Nya... .’". Mereka menetapkan kehendak (masyii-ah) bagi Allah, tetapi mereka berargumen dengannya atas perbuatan syirik. Kemudian Dia menjelaskan bahwa ini merupakan keadaan umat sebelum mereka, dengan firman-Nya: "… Demikian pulalah orang-orang yang sebelum mereka telah mendustakan (para Rasul)… ."

Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

Senin, 27 Agustus 2007 08:00:15 WIB

Tidak ada yang mengetahui perkara-perkara ini, tidak ada yang merasakan manisnya, dan tidak ada yang mengetahui hasil-hasilnya, kecuali orang yang beriman kepada Allah beserta qadha' dan qadar-Nya. Orang yang beriman kepada qadar hatinya tenang, jiwanya tentram, keadaannya tenang, dan tidak banyak berpikir mengenai keburukan yang bakal datang. Kemudian, jika keburukan tersebut datang, hatinya tidak terbang tercerai-berai, tetapi dia tabah terhadap hal itu dengan mantap dan sabar. Jika sakit, sakitnya tidak menambah keraguannya. Jika sesuatu yang tidak disukai datang kepadanya, dia menghadapinya dengan ketabahan, sehingga dapat meringan-kannya. Di antara hikmahnya ialah agar manusia tidak menghimpun pada dirinya antara kepedihan karena khawatir terhadap datangnya keburukan dengan kepedihan karena mendapatkan keburukan. Tetapi dia berbahagia, selagi sebab-sebab kesedihan itu jauh darinya. Jika hal itu terjadi, maka dia menghadapinya dengan keberanian dan keseimbangan jiwa.

Buah Keimanan Kepada Qadha' Dan Qadar : Qana'ah Dan Kemuliaan Diri, Bertekad Dan Bersungguh-Sungguh

Minggu, 26 Agustus 2007 15:00:52 WIB

Seseorang yang beriman kepada qadar mengetahui bahwa rizkinya telah tertuliskan, dan bahwa ia tidak akan meninggal sebelum ia menerima sepenuhnya, juga bahwa rizki itu tidak akan dicapai oleh semangatnya orang yang sangat berhasrat dan tidak dapat dicegah oleh kedengkian orang yang dengki. Ia pun mengetahui bahwa seorang makhluk sebesar apa pun usahanya dalam memperoleh ataupun mencegahnya dari dirinya, maka ia tidak akan mampu, kecuali apa yang telah Allah tetapkan baginya. Dari sini muncullah qana’ah terhadap apa yang telah diberikan, kemuliaan diri dan baiknya usaha, serta membebaskan diri dari penghambaan kepada makhluk dan mengharap pemberian mereka. Hal tersebut tidak berarti bahwa jiwanya tidak berhasrat pada kemuliaan, tetapi yang dimaksudkan dengan qana’ah ialah, qana’ah pada hal-hal keduniaan setelah ia menempuh usaha, jauh dari kebakhilan, kerakusan, dan dari mengorbankan rasa malunya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/3 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Syukur, Kegembiraan, Rendah Hati, Kemurahan Dan Kedermawanan

Sabtu, 25 Agustus 2007 23:08:37 WIB

Berkata Ibnul Qayyim rahimahullahu “Hal yang dapat memutuskan rasa takut adalah berserah diri kepada Allah. Maka, barangsiapa yang menyerahkan diri dan tunduk kepada Allah, mengetahui bahwa apa pun yang menimpanya tidak akan luput darinya, sedangkan apa pun yang luput darinya tidak akan pernah menimpanya, dan juga mengetahui bahwa tidak akan menimpanya, kecuali apa yang telah dituliskan baginya, maka tidak akan tersisa tempat pada hatinya untuk takut kepada para makhluk. Sesungguhnya, jiwanya yang ia khawatirkan keselamatanya, sebenarnya telah berserah diri kepada Pelindungnya, dan mengetahui bahwa tidak akan menimpa jiwa itu, kecuali yang telah dituliskan, dan bahwa apa pun yang telah dituliskan baginya pasti menimpanya. Jadi pada hakikatnya, tidak pantas ada rasa takut kepada selain Allah itu.”

Buah Keimanan Kepada Qadha' Dan Qadar : Kesabaran Dan Ketabahan, Memerangi Keputusasaan, Ridha

Kamis, 26 Juli 2007 10:34:11 WIB

Berbeda dengan orang yang lemah keimanannya kepada qadar, yang tidak kuat untuk bersabar dan tidak bersabar terdapat suatu masalah yang paling kecil pun yang dihadapinya, karena kelemahan imannya, kelembekan jiwanya, dan kecemasannya yang besar terhadap sesuatu yang kecil. Ketika dia tertimpa sesuatu yang remeh, Anda melihatnya sempit dadanya, sedih hatinya, murung wajahnya, tertunduk penglihatannya, kesedihan menghimpit dadanya, lalu semua hal itu membuatnya tidak bisa tidur dan memeluhkan keningnya. Musibah itu -bahkan yang lebih besar darinya- sekiranya menimpa orang yang lebih kuat keimanan dan ketabahan musibah itu daripadanya, maka dia tidak akan menghiraukannya, hal itu tidak mengusik jiwanya, kelopak matanya masih bisa terpejam, hatinya ridha, dan dirinya pun tetap tenang.

Buah Keimanan Kepada Qadha' Dan Qadar : Terbebas Dari Syirik, Ikhlas, Tawakkal, Takut Kepada Allah

Rabu, 25 Juli 2007 15:09:42 WIB

Orang yang beriman kepada qadar akan berprasangka baik kepada Allah dan sangat berharap kepada-Nya, karena dia mengetahui bahwa Allah tidak menetapkan suatu ketentuan pun melainkan di dalamnya berisikan kesempurnaan keadilan, kasih sayang, dan kebijaksanaan. Ia tidak menghujat Rabb-nya mengenai berbagai qadha' dan qadar yang ditentukan atasnya, dan hal itu mengharuskannya untuk konsisten di sisi-Nya dan ridha kepada apa yang dipilihkan Rabb-nya untuknya, sebagaimana mengharuskan untuknya menunggu kelapangan. Hal itu dapat meringankan beban yang berat, terutama bila disertai harapan yang kuat atau yakin dengan adanya kelapangan. Ia mencium dalam bencana itu udara kelapangan dan jalan keluar, baik berupa kebaikan yang tersembunyi dan baik berupa kelapangan yang disegerakan.

Definisi Qadha' Dan Qadar Serta Kaitan Di Antara Keduanya

Sabtu, 7 Juli 2007 13:04:47 WIB

Dikatakan, bahwa yang dimaksud dengan qadar ialah takdir, dan yang dimaksud dengan qadha’ ialah penciptaan, sebagaimana firman Allah Subhanahu wa Ta’al. "Maka Dia menjadikannya tujuh langit… ." Yakni, menciptakan semua itu. Qadha' dan qadar adalah dua perkara yang beriringan, salah satunya tidak terpisah dari yang lainnya, karena salah satunya berkedudukan sebagai pondasi, yaitu qadar, dan yang lainnya berkedudukan sebagai bangunannya, yaitu qadha'. Barangsiapa bermaksud untuk memisahkan di antara keduanya, maka dia bermaksud menghancurkan dan merobohkan bangunan tersebut. Dikatakan pula sebaliknya, bahwa qadha' ialah ilmu Allah yang terdahulu, yang dengannya Allah menetapkan sejak azali. Sedangkan qadar ialah terjadinya penciptaan sesuai timbangan perkara yang telah ditentukan sebelumnya.

Hukum Membicarakan Permasalahan Qadar

Selasa, 26 Juni 2007 23:33:29 WIB

Sebelum membicarakan secara terperinci tentang qadha' dan qadar, ada baiknya membicarakan mengenai masalah yang tersiar di masa dahulu dan di masa sekarang, yang intinya adalah bahwa tidak boleh membicarakan tentang masalah-masalah takdir secara mutlak. Alasannya bahwa hal itu dapat membangkitkan keraguan dan kebimbangan, dan bahwa masalah ini telah menggelincirkan banyak telapak kaki dan menyesatkan banyak pemahaman. Pernyataan demikian, secara mutlak adalah tidak benar, hal itu dikarenakan beberapa alasan, di antaranya yaitu: Iman kepada qadar adalah salah satu rukun iman. Iman seorang hamba tidak sempurna kecuali dengannya. Bagaimana hal ini akan diketahui, jika tidak dibicarakan dan dijelaskan perkaranya kepada manusia? Iman kepada qadar telah disebutkan dalam hadits teragung dalam Islam, yaitu hadits Malaikat Jibril Alaihissalam, dan hal itu terjadi di akhir kehidupan Nabi Shallallahu ‘alaihi wa sallam. Di akhir hadits beliau Shallallahu ‘alaihi wa sallam bersabda: “Dia adalah Malaikat Jibril, ia datang kepada kalian untuk mengajarkan kepada kalian tentang agama kalian"

Tingkatan Qadha' Dan Qadar

Kamis, 1 Maret 2007 14:09:19 WIB

Menurut Ahlus Sunnah wal Jama'ah qadha' dan qadar mempunyai empat tingkatan: Pertama: Al-'Ilm (pengetahuan), yaitu mengimani dan meyakini bahwa Allah Mahatahu atas segala sesuatu. Dia mengetahui apa yang ada di langit dan di bumi, secara umum maupun terinci, baik itu termasuk perbuatanNya sendiri atau perbuatan makhlukNya. Tak ada sesuatu pun yang tersembunyi bagiNya. Kedua: Al-Kitabah (penulisan), yaitu mengimani bahwa Allah telah menuliskan ketetapan segala sesuatu dalam Lauh Mahfuzh yang ada disisiNya. Kedua tingkatan ini sama-sama dijelaskan oleh Allah dalam firmanNya: "Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi; bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh). Sesungguhnya yang demikian itu amat mudah bagi Allah".

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/4 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Sanggahan Terhadap Mereka Yang Menetapkan Kemampuan Manusia Dan Meniadakan Kehendak Allah

Senin, 31 Juli 2006 15:04:07 WIB

Mereka yang menganut pendapat ini sebenarnya telah mengingkari salah satu aspek dari rububiyah Allah, dan berprasangka bahwa ada dalam kerajaan Allah ini apa yang tidak dikehendaki dan tidak diciptakanNya. Padahal Allah-lah yang menghendaki segala sesuatu, menciptakannya dan menentukan qadar (taqdir)nya. Sekarang, kalau semuanya kembali kepada kehendak Allah dan segalanya berada di Tangan allah, lalu apakah jalan dan upaya yang akan ditempuh seseorang apabila dia telah ditakdirkan Allah tersesat dan tidak mendapat petunjuk? Jawabnya : bahwa Allah menunjuki orang-orang yang patut mendapat petunjuk dan menyesatkan orang-orang yang patut menjadi sesat. Firman Allah : "Maka tatkala mereka berpaling (dari kebenaran), Allah memalingkan hati mereka dan Allah tiada memberi petunjuk kepada kaum yang fasik."

Sanggahan Terhadap Mereka Yang Ekstrim Dalam Menetapkan Qadar Dan Menolak Adanya Kehendak Makhluk

Sabtu, 11 Februari 2006 14:39:13 WIB

Seandainya kita mengambil dan mengikuti pendapat golongan pertama, yaitu mereka yang ekstrim dalam menetapkan qadar, niscaya sia-sialah syari'at ini dari semula. Sebab bila dikatakan bahwa manusia tidak mempunyai kehendak dalam perbuatannya, berarti tidak perlu dipuji atas perbuatan yang terpuji dan tidak perlu dicela atas perbuatan yang tercela. Karena pada hakikatnya perbuatan tersebut dilakukan tanpa kehendak dan keinginan dirinya. Dengan demikian, dapat disimpulkan bahwa Allah Tabaraka wa Ta'ala -Mahasuci Allah dari pendapat dan pemahaman yang demikian ini- adalah zhalim jika mengadzab dan menyiksa orang yang berbuat maksiat, sebab perbuatan maksiat tersebut terjadi bukan dengan kehendak dan keinginanny.

Pengertian Tauhid Dan Pendapat-Pendapat Tentang Qadar

Jumat, 16 September 2005 09:52:20 WIB

Umat Islam dalam masalah qadar ini terpecah dalam tiga golongan, diantaranya : Mereka yang ekstrim dalam menetapkan qadar dan menolak adanya kehendak dan kemampuan makhluk. Mereka berpendapat bahwa manusia sama sekali tidak mempunyai kemampuan dan keinginan, dan hanyalah disetir dan tidak mempunyai pilihan, laksana pohon yang tertiup angin. Mereka tidak membedakan antara perbuatan manusia yang terjadi dengan kemauannya dan perbuatan yang terjadi tanpa kemauannya. Tentu saja mereka ini keliru dan sesat, karena sudah jelas menurut agama, akal dan adat kebiasaan bahwa manusia dapat membedakan antara perbuatan yang dikehendaki dan perbuatan yang terpaksa.

Kesaksian Yang Benar Dari Kalangan Non Muslim Terhadap Qadha Dan Qadar

Senin, 29 Agustus 2005 06:38:51 WIB

Keimanan kaum muslimin kepada qadha' dan qadar telah mencengangkan banyak kalangan non muslim, lalu mereka menulis tentang perkara ini untuk mengungkapkan ketercengangan mereka dan mencatatkan kesaksian mereka tentang kekuatan tekad kaum muslimin, kebesaran jiwa mereka, dan penyambutan mereka yang baik terhadap berbagai kesulitan hidup. Ini adalah kesaksian yang benar dari kaum yang tidak beriman kepada Allah serta kepada qadha' dan qadar-Nya. Di antara orang-orang yang menulis tentang masalah ini ialah penulis terkenal, R.N.S. Budly, penulis buku Angin di Atas Padang Pasir dan ar-Rasuul, serta 14 buku lainnya. Dan juga orang yang mengemukakan pendapatnya yaitu Del Carnegie dalam bukunya, Tinggalkan Kegalauan dan Mulailah Kehidupan, dalam artikel yang berjudul, Aku Hidup Dalam Surga Allah.

Hujjah Orang Yang Melakukan Maksiat

Sabtu, 11 Desember 2004 10:55:46 WIB

Fadhilatusy Syaikh ditanya tentang berhujjahnya orang yang melakukan maksiat â€“apabila dilarang berbuat maksiat dengan firman Allah : "Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang". Jawaban pertanyaan seperti itu adalah : Apabila ia berhujjah dengan ayat tadi, maka hujjah kita adalah dengan firman Allah Ta'ala : "Beritahukan kepada hamba-hambaKu bahwa Aku Maha Pengampun lagi Maha Penyayang. Dan bahwa siksaKu adalah siksa yang pedih". Dan dengan firmanNya. "Ketahuilah bahwa Allah amat keras siksanya. Dan bahwa Allah Maha Pengampun lagi Maha Penyayang". Jadi apabila didatangkan ayat-ayat yang mengandung pengharapan, datangkan saja ayat-ayat yang mengandung ancaman.

Sabda Nabi Tentang Orang Yang Di Lapangkan Rezki Dan Panjang Umur

Selasa, 15 Juni 2004 09:04:42 WIB

Maknanya bukan berarti manusia memiliki dua umur ; satu umur bila ia menyambung tali silaturahim dan satu umur lagi bila ia tidak menyambungnya. Karena umur itu hanya satu dan yang ditetapkan juga satu. Dan manusia yang ditetapkan oleh Allah akan menyambung tali silaturahim, ia pasti akan menyambungnya dan orang yang ditetapkan oleh Allah akan memutuskannya, pasti ia akan memutuskannya, tidak bisa tidak. Akan tetapi Rasul Shallallahu 'alaihi wa sallam bermaksud menganjurkan umat ini untuk melakukan sesuatu yang mengandung kebaikan. Seperti kita mengatakan ; siapa yang ingin memiliki anak, hendaklah ia menikah. Nikah telah ditetapkan, demikian pula anak telah ditetapkan. maka apabila Allah menghendaki anda memiliki anak, berarti Dia menghendaki anda menikah. Demikian pula rizki telah ditetapkan sejak azali dan juga telah ditetapkan bahwa anda akan menyambung tali silaturahim. Akan tetapi anda tidak mengetahui tentang persoalan ini, maka Nabi memotivasi dirimu.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/5 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Orang Yang Marah Bila Ditimpa Musibah

Jumat, 7 Mei 2004 08:04:50 WIB

Tingkatan manusia dalam menghadapi musibah diantaranya ridha : Yakni manusia ridha dengan musibah yang menimpanya. Ia berpandangan bahwa ada dan tidaknya musibah sama saja baginya, sehingga adanya musibah tadi tidak memberatkannya. ia pun tidak merasa berat memikulnya. Ini dianjurkan dan tidak wajib menurut pendapat yang kuat. Perbedaan tingkatan ini dengan tingkatan sebelumnya nampak jelas karena adanya musibah dan tidak adanya sama saja dalam tingkatan ridha. Adapun pada tingkatan sebelumnya, jika ada musibah dia merasakan berat, namun ia tetap bersabar. Kemudian, ini merupakan tingkatan yang paling tinggi. Di sini seseorang bersyukur atas musibah yang menimpanya karena ia memahami bahwa musibah ini menjadi sebab pengampunan kesalahan-kesalahannya bahkan mungkin malah menambah kebaikannya.

Bagaimana Allah Menetapkan Yang Tidak Disukainya

Senin, 15 Maret 2004 09:08:34 WIB

Kerusakan di muka bumi dzatnya dibenci oleh Allah Ta'ala karena Allah tidak menyukai kerusakan dan orang-orang yang melakukannya. Tetapi hukum yang dikandungnya disukai oleh Allah Azza wa Jalla dari satu sisi, demikian juga berlaku sombong di muka bumi. Misalnya kekurangan hujan, paceklik, sakit dan fakir yang ditetapkan Allah Ta'ala kepada hamba-hamba-Nya tidak disukai oleh Allah pada dzatnya, karena Allah tidak suka menyakiti hamba-hamba-Nya dengan sesuatu dari hal-hal itu, sebaliknya Dia menghendaki kemudahan bagi hamba-hamba-Nya. Tetapi Dia mentaqdirkan hukum yang timbul karena musibah tadi, sehingga dicintai Allah dari satu sisi dan dibenci dari sisi yang lain. Allah Ta'ala berfirman. "Telah nampak kerusakan di daratan dan di lautan karena perbuatan tangan-tangan manusia, agar Dia merasakan kepada mereka sebahagian yang mereka kerjakan mudah-mudahan mereka kembali"

Hikmah Adanya Kemaksiatan Dan Kekufuran

Selasa, 9 Maret 2004 19:04:52 WIB

Terjadinya berbagai kemaksiatan dan kekufuran memiliki hikmah yang banyak, antara lain. Pertama. "Menyempurnakan kalimat Allah Ta'ala, di mana Dia menjanjikan neraka untuk dipenuhinya. Allah berfirman"."Artinya : Tetapi mereka senantiasa berselisih pendapat. Kecuali orang-orang yang diberi rahmat oleh Rabb-mu. Dan untuk itulah Allah menciptakan mereka. Kalimat Rabb-mu telah ditetapkan : Sesungguhnya Aku akan memenuhi neraka jahannam dengan jin dan manusia semuaya". Kedua. "Menampakkan hikmah Allah Ta'ala dan kekuasan-Nya, di mana Dia membagi hamba-hamba-Nya menjadi dua golongan ; yang taat dan durhaka. Pembagian ini menjelaskan hikmah Allah Azza wa Jalla, keta'atan ada yang melakukannya dan merekalah ahlinya. Demikian pula kemaksiatan ada yang melakukannya dan merekalah ahlinya. Allah Ta'ala berfirman. "Allah lebih mengetahui di mana Dia meletakkan tugas kerasulan"

Cara Menanggapi Orang Yang Berbuat Maksiat

Sabtu, 6 Maret 2004 11:55:48 WIB

Jawabannya sederhana saja ; apakah kamu melihat yang ghaib atau kamu telah mengambil kesepakatan dengan Allah ? Jika ia menjawab : Ya, berarti ia kufur, karena ia mengaku mengetahui perkara yang ghaib. Dan jika ia menjawab : Tidak, ia kalah. Jika kamu tidak mengetahui bahwa Allah belum menetapkan hidayah kepadamu, maka mintalah hidayah, karena Allah tidak menahan hidayah kepadamu, bahkan Dia menyerumu kepada hidayah, Dia berkeingiinan agar kamu memperoleh hidayah seraya mengingatkanmu dari kesesatan dan melarangmu dari padanya. Dan Allah tidak berkehendak meninggalkan hamba-hamba-Nya dalam kesesatan selama-lamanya. Dia berfirman. "Allah menerangkan kepadamu supaya kamu tidak sesat"

Cara Mengkonpromikan Firman Allah Dalam Surat Al-An'am : 125

Kamis, 4 Maret 2004 11:03:19 WIB

Mengkompromikan di antara kedua ayat itu adalah sebagai berikut ; Allah Ta'ala memberitahukan dalam sebagian ayat-Nya bahwa semua urusan ada dalam kekuasaan-Nya. Dan dalam sebagian ayat lainnya memberitahukan bahwa semua perkara itu kembali kepada mukallaf. Mengkompromikannya begini : setiap mukallaf memiliki kehendak, ikhtiar dan kemampuan. Sementara yang menciptakan kehendak, ikhtiar dan kemampuan tersebut adalah Allah Azza wa Jalla. Maka tidak mungkin seorang makhluk memiliki kehendak kecuali dengan kehendak Allah. Allah Ta'ala berfirman tentang penjelasan kompromi ini. " Yaitu bagi siapa di antara kamu yang mau menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam"

Sesungguhnya Manusia Beramal Dengan Amalan Jannah

Selasa, 2 Maret 2004 17:58:49 WIB

Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : " Tentang sabda Nabi Shallallahu 'alaihi wa sallam : 'Sesungguhnya seseorang selalu beramal dengan amalan ahli jannah sehingga tidak ada jarak antara dirinya dengan jannah kecuali hanya sehasta. Namun ketetapan telah mendahuluinya sehingga ia melakukan amalan ahli neraka, lalu iapun memasukinya. Dan seorang yang senantiasa beramal dengan amalan ahli neraka sehingga tidak ada jarak antara dirinya dengan neraka kecuali hanya sehasta. Namun ketetapan telah mendahuluinya, sehingga ia melakukan amalan ahli jannah dan iapun memasukinya". Apakah hadits ini bertentangan dengan firman Allah Ta'ala : "Sesungguhnya kami tidak menyia-nyiakan pahala orang yang membaguskan amalannya"

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/6 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Jika Perbuatan Orang Kafir Telah Ditulis Mengapa Dia Disiksa

Senin, 1 Maret 2004 08:50:27 WIB

Mereka disiksa karena hujjah telah sampai kepada mereka, jalan kebenaran telah dijelaskan, lalu para rasul telah diutus kepada mereka, kitab-kitabnyapun telah diuturunkan. Juga telah dijelaskan petunjuk dan kesesatan dan mereka diberi motivasi untuk menempuh jalan petunjuk, sekaligus menjauhi jalan yang sesat. Mereka memiliki akal dan kehendak ; mereka memiliki kemampuan untuk berikhtiar. Oleh karena itu kita mendapati orang-orang kafir ini dan juga selain mereka, berusaha meraih kemaslahatan dunia dengan kehendak dan ikhtiarnya. Kita tidak mendapati seorangpun dari mereka berupaya meraih sesuatu yang membahayakan di dunia atau meremehkan dan bermalas-malasan dalam perkara yang bermanfaat baginya, lalu ia mengatakan : ini telah tertulis sebagai jatahku. Maka selalunya setiap orang akan berusaha meraih manfaat bagi dirinya. Dengan demikian, seharusnya mereka berusaha meraih manfaat dalam urusan-urusan agama mereka sebagaimana mereka berusaha keras meraih manfaat dari urusan dunianya.

Apakah Rezki Dan Jodoh Telah Ditulis Di Lauh Mahfudz

Minggu, 29 Februari 2004 08:03:45 WIB

Segala sesuatu sejak awal terciptanya Qalam sampai tiba hari Qiyamat telah tertulis di Lauh Mahfudz, karena sejak permulaan menciptakan Qalam Allah telah berfirman kepadanya : "Tulislah", Dia (Qalam) bertanya : "Wahai Rabb-ku, apa yang harus aku tulis?" Allah berfirman : "Tulislah segala sesuatu yang terjadi". Kemudian dia (Qalam) menulis segala sesuatu yang terjadi sampai hari kiamat. Juga diriwayatkan dari Nabi : "Sesungguhnya janin yang ada dalam kandungan ibunya ketika telah melewati umur empat bulan, maka Allah mengutus Malaikat kepadanya yang meniupkan roh dan menulis rizqi, ajal, amal dan apakah dia celaka atau bahagia". Rezqi juga telah tertulis dan ditakdirkan beserta sebab-sebabnya, tidak bertambah dan tidak berkurang. Sebagian dari sebab-sebab (rezqi) adalah pekerjaan manusia untuk mencari rezqi.

Bagaimana Allah Menyiksa Manusia Sedang Itu Sudah Ditentukan Allah

Jumat, 27 Februari 2004 21:36:01 WIB

Sebenarnya hal ini bukanlah polemik. Langkah manusia untuk berbuat jahat kemudian dia disiksa karenanya bukanlah persoalan yang sulit. Karena langkah manusia pada berbuat jahat adalah langkah yang sesuai dengan pilihannya sendiri dan tidak ada seorangpun yang mengacungkan pedang di depannya dan mengatakan : "Lakukanlah perbuatan munkar itu", akan tetapi dia melakukannya atas pilihannya sendiri. Allah telah berfirman. "Sesungguhnya Aku telah memberi petunjuk kepadanya pada jalan (yang benar), maka adakalanya dia bersyukur dan adakalanya dia kufur". Maka baik kepada mereka yang bersyukur maupun yang kufur, Allah telah menunjukkan dan menjelaskan tentang jalan (yang benar). Akan tetapi sebagian manusia ada yang memilih jalan tersebut dan sebagian lagi ada yang tidak memilihnya.

Apakah Do'a Bisa Merubah Ketentuan

Rabu, 25 Februari 2004 22:27:17 WIB

Tidak diragukan lagi bahwa do'a berpengaruh dalam merubah apa yang telah tertulis. Akan tetapi perubahan itupun sudah digariskan melalui do'a. Janganlah anda menyangka bila anda berdo'a, berarti meminta sesuatu yang belum tertulis, bahkan do'a anda telah tertulis dan apa yang terjadi karenanya juga tertulis. Oleh karena itu, kita menemukan seseorang yang mendo'akan orang sakit, kemudian sembuh. juga kisah kelompok sahabat yang diutus nabi singgah bertamu kepada suatu kaum. Akan tetapi kaum tersebut tidak mau menjamu mereka. Kemudian Allah mentakdirkan seekor ular menggigit tuan mereka. Lalu mereka mencari orang yang bisa membaca do'a kepadanya (supaya sembuh).

Hukum Ridha' Terhadap Qadar

Selasa, 24 Februari 2004 17:32:25 WIB

Ridha pada Qadar hukumnya wajib, karena hal itu termasuk kesempurnaan ridha akan rububiyah Allah. Maka setiap mu'min harus ridha pada Qadha' Allah. Akan tetapi Muqadha (sesuatu yang diqadha') masih perlu dirinci, karena sesuatu yang diqadha berbeda dengan Qadha itu sendiri. Qadha adalah perbuatan Allah, sedangkan sesuatu yang diqadha' adalah sesuatu yang dikenai Qadha'. Maka Qadha' yang merupakan perbuatan Allah harus kita relakan dan dalam kondisi apapun kita tidak boleh membencinya selamanya. Adapun sesuatu yang diqadha' terbagi menjadi tiga macam : "Wajib direlakan". "Haram direlakan". "Disunnahkan untuk direlakan". Sebagai contoh, perbuatan maksiyat adalah sesuatu yang diqadha oleh Allah dan ridha pada kemasyiatan hukumnya haram, sekalipun dia terjadi atas Qadha Allah.

Apakah Manusia Diberi Kebebasan Memilih

Sabtu, 21 Februari 2004 13:00:38 WIB

Penanya seharusnya bertanya pada diri sendiri ; Apakah dia merasa dipaksa oleh seseorang untuk menanyakan pertanyaan ini, apakah dia memilih jenis mobil yang dia inginkan ? dan berbagai pertanyaan semisalnya. Maka akan tampak jelas baginya jawaban tentang apakah dia dijalankan atau dibebaskan memilih. Kemudian hendaknya dia bertanya kepada diri sendiri ; Apakah dia tertimpa musibah atas dasar pilihannya sendiri ? Apakah dia tertimpa penyakit atas dasar pilihannya ? Apakah dia mati atas dasar pilihannya sendiri ? dan berbagai pertanyaan semisalnya. Maka akan jelas baginya jawaban tentang apakah dia dijalankan atau dibebaskan memilih. Jawabnya : Sesungguhnya segala perbuatan yang dilakukan oleh orang yang memiliki akal sehat jelas dia lakukan atas dasar pilihannya. Simaklah firman Allah. "Maka barangsiapa menghendaki, maka dia mengambil jalan menuju Rabb-Nya"

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Qadha Dan Qadar

/7 almanhaj.or.id - [Kategori] Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Segala Sesuatu Telah Ditentukan Dan Manusia Diberi Pilihan

Rabu, 18 Februari 2004 16:08:16 WIB

Masalah ini (Qadar) memang menjadi pusat perdebatan di kalangan umat manusia sejak zaman dahulu. Oleh karena itu, dalam hal ini mereka dapat diklasifikasikan ke dalam tiga kelompok, yaitu dua kelompok saling kontroversial dan satu kelompok sebagai penengah. Kelompok Pertama. "Memandang pada keumuman Qadar Allah, sehingga dia buta tentang kebebasan memilih hamba. Dia mengatakan : "Sesungguhnya dia dipaksa dalam segala perbuatannya dan tidak mempunyai kebebasan memilih jalannya sendiri. Maka jatuhnya seseorang dari atap bersama angin dan sebagainya sama dengan turun dari atap tersebut dengan tangga sesuai dengan pilihannya sendiri". Kelompok Kedua. "Memandang bahwa seorang hamba melakukan dan meninggalkan sesuatu dengan pilihannya sendiri, sehingga dia buta dari Qadar Allah. Dia mengatakan bahwa seorang hamba bebas memilih semua perbuatannya dan tidak ada hubungannya dengan Qadar Allah". Kelompok Penengah. "Maka mereka melihat dua sebab. Mereka memandang pada keumuman Qadar Allah dan sekaligus kebebasan memilih hamba-Nya.

Adakah Tingkat Keimanan Kepada Qadha' Dan Qadar

Senin, 16 Februari 2004 17:32:53 WIB

Iman kepada Qadar adalah salah satu dari enam rukun iman yang telah dijelaskan Rasulullah Shallallahu 'alaihi wa sallam kepada malaikat Jibril ketika bertanya tentang iman. Iman kepada Qadar adalah masalah yang sangat penting. Banyak orang yang telah memperdebatkan tentang Qadar sejak zaman dahulu, sampai hari inipun mereka masih memperdebatkan. Akan tetapi kebenaran masalah tersebut, walillah al-Ham, sangat jelas dan tidak perlu diperdebatkan lagi. Kemudian yang dimaksud dengan iman kepada Qadar adalah kita mempercayai (sepenuhnya) bahwa Allah telah menetapkan segala sesuatu, sebagaimana firman-Nya. "Dia (Allah) telah menciptakan segala sesuatu dan sunggung telah menetapkannya". Kemudian ketetapan yang telah ditetapkan Allah selalu sesuai dengan kebijakan-Nya dan tujuan mulia yang mengikutinya serta berbagai akibat yang bermanfaat bagi hamba-Nya, baik untuk kehidupan (dunia) maupun akhiratnya.

Adakah Kekhususan Tentang Qadha' Dan Qadar

Minggu, 15 Februari 2004 06:34:03 WIB

Istilah Qadha' bila dimutlakkan, maka memuat makna Qadar dan sebaliknya istilah Qadar bila dimutlakkan, maka memuat makna Qadha', Akan tetapi bila dikatakan "Qadha-Qadar", maka ada perbedaan di antara keduanya. Hal ini banyak terjadi dalam bahasa Arab. Satu kata dapat bermakna yang luas ketika sendirian dan punya makna khusus bila disatukan (dikumpulkan). Sebagai contoh dapat dikatakan. "Bila keduanya bersatu maka berbeda dan bila keduanya dipisah maka bersatu". Maka kata Qadha' dan Qadar termasuk dalam kondisi seperti ini, artinya bila kata Qadha' dipisahkan (dari kata Qadar), maka memuat Qadar dan sebaliknya kata Qadar bila dipisahkan (dari kata Qadha') maka memuat makna Qadha'.

Apakah Perbedaan Antara Qadha Dan Qadar ?

Jumat, 13 Februari 2004 09:12:24 WIB

Para ulama' berbeda pendapat tentang perbedaan antara kedua istilah tersebut. Sebagian mengatakan bahwa Qadar adalah kententaun Allah sejak zaman azali (zaman yang tak ada awalnya), sedangkan Qadha' adalah ketetapan Allah terhadap sesuatu pada waktu terjadi. Maka ketika Allah menetapkan sesuatu akan terjadi pada waktunya, ketentuan ini disebut Qadar. Kemudian ketika telah tiba waktu yang telah ditetapkan pada sesuatu tersebut, ketentuan tersebut disebut Qadha'. Masalah ini (Qadha') banyak sekali disebut dalam Al-Qur'an, seperti firman Allah. " Sesuatu itu telah diqadha". Dan firman-Nya. "Allah mengqadha' dengan benar".

Siapa Yang Tidak Wajib Mempelajari Aqidah Khususnya Tentang Qadar

Rabu, 11 Februari 2004 21:40:18 WIB

Masalah ini sebagaimana masalah penting lainnya harus dipahami oleh manusia untuk agama dan dunianya. Dia harus mendalami dam memohon pertolongan Allah Subhanahu wa Ta'ala agar mampu memahami dan meyakininya sehingga permasalahannya menjadi sangat jelas. Karena seseorang tidak boleh meragukan sedikitpun tentang masalah-masalah penting seperti ini. Adapun masalah yang tidak merusak agama bila ditunda dan tidak dikhawatirkan menjadi sebab berpalingnya seseorang (dari agama), maka boleh ditunda selama masih ada hal yang lebih penting daripadanya. Masalah Qadar adalah masalah yang wajib dipahami oleh setiap hamba (Allah) sehingga dapat menghantarkannya pada keyakinan yang mendalam. Sebenarnya masalah tersebut tidaklah sulit, segala puji hanya bagi Allah.

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bai'at

/1 almanhaj.or.id - [Kategori] Bai'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Piagam Madinah

Kamis, 28 Januari 2010 16:40:24 WIB

Penulis kitab as Sîratun Nabawiyah as Shahîhah mengatakan : “Pendapat yang kuat mengatakan bahwa piagam ini pada dasarnya terdiri dari dua piagam yang disatukan oleh para ulama ahli sejarah. Yang satu berisi perjanjian dengan orang-orang Yahudi dan bagian yang lain menjelaskan kewajiban dan hak kaum muslimin, baik Anshâr maupun Muhâjirîn. Dan menurutku, pendapat yang lebih kuat yang menyatakan bahwa perjanjian dengan Yahudi ini ditulis sebelum perang Badar berkobar. Sedangkan piagam antara kaum Muhâjirîn dan Anshâr ditulis pasca perang Badar. At Thabariy rahimahullah mengatakan : “Setelah selesai perang Badar, Rasulullah Shallallahu 'alaihi wa sallam tinggal di Madinah. Sebelum perang Badar berkecamuk, Rasulullah Shallallahu 'alaihi wa sallam telah membuat perjanjian dengan Yahudi Madinah agar kaum Yahudi tidak membantu siapapun untuk melawan Rasulullah Shallallahu 'alaihi wa sallam, (sebaliknya-pent) jika ada musuh yang menyerang beliau Shallallahu 'alaihi wa sallam di Madinah, maka kaum Yahudi harus membantu Rasulullah Shallallahu 'alaihi wa sallam. Setelah Rasulullah berhasil membunuh orang-orang kafir Quraisy dalam perang Badar , kaum Yahudi mulai menampakkan kedengkian ….. dan mulai melanggar perjanjian

Bai'atul-'Aqabah Yang Pertama

Rabu, 27 Januari 2010 16:18:25 WIB

Imam al-Bukhâri, Muslim, an-Nasâ`i, Ahmad, Ibnu Ishâq, Ibnu Sa'ad, dan lain-lain meriwayatkan dari hadits 'Ubâdah bin Shâmit Radhiyallahu 'anhu, ia merupakan salah seorang yang menunaikan haji kala itu. Mereka meriwayatkan bunyi bai'ah tersebut, yaitu perkataan 'Ubâdah: Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam berkata kepada mereka: "Kemarilah, hendaklah kalian berbai'at kepadaku untuk tidak menyekutukan Allah dengan apapun, kalian tidak mencuri, tidak berzina, tidak membunuh anak-anak kalian, tidak akan berbuat dusta yang mereka ada-adakan antara tangan dan kaki kalian, tidak durhaka kepadaku dalam perkara yang ma'ruf. Barang siapa yang menepati bai'at (janji) ini, maka ia akan mendapatkan pahala dari Allah Azza wa Jalla. Barang siapa yang melanggar salah satunya, lalu dihukum di dunia, maka hukuman itu menjadi kaffarah (penghapus dosa) baginya. Barang siapa yang melanggar salah satunya, lalu Allah Azza wa Jalla menutupi kesalahannya tersebut, maka urusannya dengan Allah, jika Allah Azza wa Jalla berkehendak, maka Allah k bisa menghukumnya; jika Allah Azza wa Jalla berkehendak, maka Allah Azza wa Jalla bisa memaafkanya".

Perbedaan Antara Ba'iat Sunnah Dan Ba'iat Hizbiyyah ?

Jumat, 13 Januari 2006 09:02:21 WIB

Barang Siapa yang membai'at imamnya dan mengulurkan tangan menjabatnya dengan sepenuh hati maka hendaklah mematuhinya, jika ada imam lain yang muncul ingin merebut imamah darinya maka hendaklah kalian penggal leher orang tersebut. Dalam riwayat lain ; maka penggallah leher orang yang terakhir. Kami tidak mengetahui makna bai'at kecuali ini begitulah ditafsirkan bai'at pada hadis pertama tadi dengan hadis kedua. Jika kita tanyakan kepada kelompok-kelompok hizbiyyah yang menggunakan bai'at-bai'at versi mereka : "Apakah kalian akan menerapkan hadis kedua-- yakni memenggal kepala imam-imam lain yang dibai'at jamaahnya-- diluar kelompok kalian? mereka akan mengatakan tidak. Lantas kita katakan :" Kalau begitu bagaimana kalian membeda-bedakan hadis ini?

Hukum Ba'iat Dan Hukum Menisbatkan Diri Kepada Jama'ah Yang Menerapkan Sistem Sirriyah dan Ba'iah

Senin, 8 Agustus 2005 12:55:51 WIB

Bai'at hanya boleh diberikan kepada penguasa kaum muslimin. Bai'at-bai'at yang berbilang-bilang dan bid'ah itu merupakan akibat perpecahan. Setiap kaum muslimin yang berada dalam satu pemerintahan dan satu kekuasaan wajib memberikan satu bai'at kepada satu orang pemimpin. Tidaklah dibenarkan memunculkan bai'at-bai'at yang lain. Bai'at-bai'at tersebut merupakan hasil perpecahan kaum muslimin pada zaman ini dan akibat kejahilan tentang agama. Rasulullah Shallallahu 'alaihi wa sallam telah melarang itu, beliau bersabda. "Siapa saja yang ingin memecah belah persatuan kalian setelah kalian sepakat mengangkat seorang pemimpin maka tebaslah lehernya"

Menyeru Manusia Kepada Islam Harus Dengan Hikmah Dan Nasehat Yang Baik Tidak Dengan Paksaan

Senin, 1 Maret 2004 08:31:18 WIB

Pembahasan ini pula para aktifis Islam dapat instropeksi untuk berhenti dari tahazzub (berkelompok-kelompok), menolak al-haq dari ahlinya dan saling melibas/menggilas diantara mereka. Agar mereka dapat melihat kembali kepentingan dirinya, yaitu sebagai pembawa dakwah yang paling mulia dan beramal demi tujuan yang utama (ridha Allah, -ed). Sehingga pribadi-pribadi mereka menjadi kokoh dan komitmen ketika membuat perjanjian dengan Allah agar mereka berada pada puncak ke-Islaman dan masa mereka. Maka amalannya dalam Islam bersih dari pembicaraan sekitar pribadi dan berputar-putar di sekitar dzat seseorang. Dan apa-apa yang di sisi Allah itu lebih baik dan lebih kekal. Serta merupakan peringatan bagi orang-orang yang berusaha mengangkat Islam demi kepentingan pribadi, menjual jiwa-jiwa dan Islam mereka pada pasaran politik yang murah.

Ba'iat Adalah Untuk Amalan Yang Disyariatkan Dan Untuk Ta'at ?

Sabtu, 28 Februari 2004 19:24:08 WIB

Adapun menyerupakan baiat ini dengan akad jual-beli (dari sisi ini), maka hal itu adalah batil, bahkan membatalkan baiat mereka sendiri. Karena sifat jual beli berbeda dengan perbedaan yang mendasar dengan sifat baiat sebagaimana akad. Maka akad jual beli memberikan faedah bagi seorang pembeli untuk memiliki barangnya yang dijual dan pemilikan seorang penjual akan harganya, kemudian putus hubungan keduanya setelah itu. Maka bagi penjual boleh untuk menggunakan harga jualnya tersebut dengan bebas. Sedangkan pembeli tidak berhak untuk menghalanginya atau membatasi kebebasannya dalam menggunakan uang tersebut. Adapun baiat yang syar'i, maka boleh bahkan wajib untuk menentang orang yang dibaiat jika menyelisihi perintah-perintah syari'at dan hukum-hukumnya, sebagaimana dijelaskan dengan rinci pada tempatnya.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bai'at

/2 almanhaj.or.id - [Kategori] Bai'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Baiat Aqabah Pertama Dan Kedua Terjadi Sebelum Tegaknya Negara Islam ?

Kamis, 26 Februari 2004 16:30:40 WIB

Barangkali sebagian para da'i ada yang membantah hasil yang telah kita capai yaitu bahwa bai'at umum di dalam syari'at Islam tidak mungkin diberikan kecuali hanya kepada Amirul Mukminin saja. Seorang Amirul Mukminin yang memiliki kepantasan dan tanggung jawab, yang mampu untuk menegakkan agama dan melaksanakan hukum-hukumnya, menjalankan hukum sesuai syari'at, mengumumkan perang, cenderung kepada perdamaian dan lain sebagainya dari tugas-tugas yang khusus bagi Amirul Mukminin menurut pandangan Islam. Adapun celaan-celaan ditujukan pada siapa saja yang memberontak dan memisahkan diri dari jama'ah dan lain sebagainya tidak lain terjadi pada keadaan seperti ini. Sebagai penguat lagi bahwa baiat yang umum tidak mungkin diberikan kecuali hanya kepada pemimpin kaum muslimin, yang mampu mengumumkan perang, mengikat perdamaian dan menegakkan hukum-hukum had.

Ba'iat Dengan Berbagai Macamnya Tidak Diberikan Kecuali Kepada Khalifah Kaum Muslimin

Selasa, 24 Februari 2004 17:41:22 WIB

Disebabkan oleh perbedaan kaum muslimin sekarang ini dalam memahami baiat dan tidak sepakatnya mereka di atas pemahaman yang syar'i dan benar tentang baiat, maka mereka saling bermusuhan, berpecah belah dan bersilang pendapat. Suatu kondisi yang akan menimbulkan penyimpangan di dalam beramal bersama hukum-hukum fikih. Begitu pula anggapan bahwa mereka adalah jama'atul muslimin, dapat menimbulkan kerusakan dan menghukumi kaum muslimin di luar lingkup mereka dengan hukum-hukum yang justru akan menjauhkan mereka dengan risalah yang sesungguhnya, karena celah-celah dakwah kepada Allah telah terkunci. Bukti semua itu (sebagai contoh) bahwa di New York saja terdapat lebih dari empat puluh kelompok yang menyeru kepada Islam, akan tetapi setiap jama'ah menyeru kepada Islam yang berbeda seruan Islamnya dengan yang lain.

Ketaatan Kepada Amirul Mukminin Muncul Dari Ba'iat Yang Hanya Diberikan Kepadanya Saja

Sabtu, 21 Februari 2004 22:25:22 WIB

Pada hakekatnya dasar pemikiran baiat yang dimiliki sebagian jama'ah-jama'ah Islam pada prinsipnya sesuai dengan syari'at Islam, karena mereka mengatakan di dalamnya : "Hendaknya kita berjanji setia kepada Allah untuk menjadi tentara dalam berdakwah kepada Islam dan di dalam baiat tersebut terdapat kehidupan negeri dan umat". Padahal ini adalah perjanjian yang diambil oleh Allah Subhanahu wa Ta'ala atas semua kaum muslimin. Kemudian terjadilah sedikit "perkembangan" pemikiran dan organisasi pada orang-orang yang memberlakukan baiat terhadap diri-diri mereka, sehingga terjadilah kelompok/jamaah ikhwan membaiat pemimpin umum (al-mursid al-aam) sebagai orang yang dipercaya penuh dan didengar serta ditaati ketika suka atau terpaksa.

Ba'iat Secara Syar'i Dan Kebiasaan Tidaklah Diberikan Kecuali Kepada Amirul Mukminin Dan Khalifah

Rabu, 18 Februari 2004 20:49:45 WIB

Ketahuilah -semoga Allah merahmatimu- bahwa pembahasan masalah baiat merupakan pembahasan yang luas dan panjang lebar. Dibutuhkan penjelasan tentang pengertian baiat menurut istilah yang biasa dikenal, berapa macam-macamnya, apa arti sebenarnya, apa yang dimaksud dengan baiat tersebut, apa hikmah yang terkandung dengan meletakkannya di atas manhaj ini, dengan apa baiat itu wajib, atas siapa baiat diwajibkan, syarat-syarat sempurnanya baiat, serta dengan apa baiat itu rusak. Karena pembahasannya besar dan pelik sekali, maka kami akan meringkasnya pada dua permasalahan penting yang menjadikan kebingungan dan perselisihan yang dahsyat atas kaum muslimin, yaitu : "Kepada siapakah baiat itu wajib ? Apakah baiat itu boleh kepada setiap individu ?".

Persatuan Harus Diatas Manhaj Bukan Diatas Pribadi-Pribadi Dan Berpisahpun Harus Diatas Manhaj

Senin, 16 Februari 2004 17:41:59 WIB

Termasuk pandangan yang salah adalah keyakinan bahwa praktik mengkritik, saling menasehati, amar ma'ruf dan nahi mungkar akan menimbulkan kekacauan di barisan Islam dan kegoncangan dalam beramal. Padahal suatu barisan atau jama'ah yang takut untuk berdialog dengan pobhi untuk saling memberi nasehat, apalagi setan memberi kerancuan kepada sebagian anggotanya bahwa amar ma'ruf dan nahi mungkar akan merusak keberdayaannya adalah jamaah yang tidak dapat dipercaya, tidak berhak untuk langgeng dan tidak punya keahlian untuk mengemban risalah Islam yang tuntunan utamanya adalah amar ma'ruf dan nahi mungkar. Maka orang yang tidak punya sesuatu, tidak mungkin akan memberikan sesuatu tersebut. Sesungguhnya membuang praktik saling menasehati, menahannya dan menghempaskannya, akan menimbulkan bahaya besar yang akan menimpa pada permasalahan pokok bagi keberlangsungan bentuk amalan dan dakwah.

Taat Yang Wajib Dalam Al-Qur'an Dan Al-Hadits Adalah Ketaatan Kepada Para Pemimpin Kaum Muslimin

Sabtu, 14 Februari 2004 13:56:58 WIB

Di antara hal-hal yang menyebabkan gugurnya kebanyakan orang di jalan Islam dan dakwah ialah berkaitan dengan gerakan-gerakan bawah tanah yang disaksikan oleh perjalanan Islam. Gerakan ini pekerjaannya tidak lain hanyalah memberi keraguan dan kritik. Seakan-akan dia diberi kepercayaan dan kekuasaan untuk menghancurkan gerakan-gerakan Islam dengan menggunakan nama Islam. Maka di setiap penjuru, dari masa ke masa akan muncul kelompok-kelompok yang berbeda dengan nama Islam merusak kemampuan intelektual para pemuda, meniadakan peran serta mereka dan meracuni udara-udara mereka.... Betapa banyaknya fenomena ini merusak akal yang sebelumnya sehat dan memadamkan cahaya yang sebelumnya menyala serta menghilangkan kekuatan yang sebelumnya bisa menghasilkan

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bai'at

/3 almanhaj.or.id - [Kategori] Bai'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Al-Bai'ah Baina As-Sunnah Wal Al-Bid'ah 'Inda Al-Jama'ah Islamiyah

Jumat, 13 Februari 2004 09:09:18 WIB

Inilah tulisan singkat yang dilengkapi dengan dalil-dalil ilmiah baik dalil naqli maupun aqli tentang masalah ba'iat yang syar'i serta hukumnya menurut Al-Kitab dan As-Sunah. Apakah bai'at itu hanya boleh untuk khalifah saja atau untuk semua manusia ? Disertai penjelasan pendapat yang benar tentang bai'at agar menjadi terang dan gamblang bagi pencari kebenaran (al-haq). Terungkap sebagian penyimpangan-penyimpangan yang menjerumuskan kepada aliran-aliran yang sesat dan menyesatkan. Saya tulis risalah ini, setelah saya yakin bahwa ketika amalan Islam menjadi jauh dari fitrahnya di masa Nabi Shallallahu 'alaihi wa sallam, maka terjadilah kemorosotan moral, kehidupan rohani menjadi lemah, ilmupun kian sedikit.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/1 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah

Jumat, 20 Nopember 2009 16:00:35 WIB

Ada satu fenomena yang umum disaksikan pada kalangan jamaah haji Indonesia dan juga negara lainnya. Saat berada di kota suci Mekkah, banyak yang berbondong-bondong menuju tanah yang halal, yaitu al hillu, Masjid ‘Aisyah di Tan’im atau Ji’ranah. Tujuannya untuk melaksanakan umrah lagi. Umrah yang mereka kerjakan bisa lebih dari sekali dalam satu hari. Dalih mereka, mumpung sedang berada di Mekkah, sepantasnya memperbanyak ibadah umrah, yang belum tentu bisa dikerjakan lagi sesudah sampai di tanah air. Atau dengan kata lain, untuk memperbanyak pahala. Saking berlebihannya, Syaikh Muhammad bin Shalih al 'Utsaimin penuh keheranan pernah menyaksikan seorang laki-laki yang sedang mengerjakan sa'i dengan rambut tersisa separo saja (sisi yang lain gundul). Syaikh 'Utsaimin pun bertanya kepadanya, dan laki-laki tersebut menjawab : “Bagian yang tak berambut ini telah dipotong untuk umrah kemarin. Sedangkan rambut yang tersisa untuk umrah hari ini”. Sebagai ibadah yang sudah jelas tuntunannya, pelaksanan umrah tidak lagi memerlukan ijtihad padanya. Tidak boleh mendekatkan diri kepada Allah melalui ibadah umrah dengan ketentuan yang tidak pernah digariskan.

Memilih Haji Sunnah Ataukah Sedekah Untuk Membiayai Para Pejuang

Selasa, 18 Maret 2008 16:31:05 WIB

Orang yang telah melaksanakan haji wajib, maka yang utama adalah menginfakkan dana yang akan digunakan haji yang kedua kepada orang-orang yang berjuang di jalan Allah seperti kaum mujahidin di Afghanistan dan orang-orang yang dalam pengungsian di Pakistan. Sebab ketika Nabi Shallallahu ‘alaihi wa sallam ditanya : “Amal apa yang utama?”. Maka Nabi Shallallahu ‘alaihi wa sallam menjawab : “Iman kepada Allah dan Rasul-Nya”. Penanya berkata : “Kemudian apa?” Nabi Shallallahu ‘alaihi wa sallam berkata : “Jihad di jalan Allah”. Beliau ditanya lagi : “Kemudian apa?” Nabi Shallallahu ‘alaihi wa sallam menjawab : ‘Haji mabrur”. Dimana Nabi Shallallahu ‘alaihi wa sallam menjadikan haji setelah jihad. Dan yang dimaksudkan adalah haji sunnah. Sebab haji wajib merupakan salah satu rukun dalam Islam jika telah mampu melaksanakannya.

Hikmah Ibadah Haji

Jumat, 7 Desember 2007 01:28:42 WIB

Dan diantara manfaat haji yang besar adalah bahwa mereka bisa mempelajari agama Allah dilingkungan rumah Allah yang tua, dan di lingkungann masjid Nabawi dari para ulama dan pembimbing serta memberi peringatan tentang apa yang mereka tidak ketahui mengenai hukum-hukum agama, haji, umrah dan lainnya. Sehingga mereka bisa menunaikan kewajiban mereka dengan ilmu. Dari Makkah inilah tertib ilmu itu, yaitu ilmu tauhid dan agama. Kemudian (berkembang) dari Madinah, dari seluruh jazirah ini dan dari seluruh negeri-negeri Allah Subhanahu wa Ta’ala yang ada ilmu dan ahli ilmu. Namun semua asalnya adalah dari sini, dari lingkungan rumah Allah yang tua. Maka wajib bagi para ulama dan da’i, dimana saja mereka berada, terlebih lagi di lingkungan rumah Allah Subhanahu wa Ta’ala ini, untuk mengajari manusia, orang-orang yang menunaikan haji dan umrah, orang-orang asli dan pendatang serta para penziarah, tentang agama dan manasik haji mereka.

Haji Mabrur, Haji Akbar, Ganti Nama Usai Haji, Asal Hajar Aswad, Titip Salam Untuk Nabi

Jumat, 30 Nopember 2007 01:23:35 WIB

Dari Abu Hurairah Radhiyallahu ‘ahu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Umroh ke umroh berikutnya merupakan pelebur dosa antara keduanya, dan tiada balasan bagi haji mabrur melainkan surga” . Haji Mabrur memiliki beberapa kriteria. Pertama : Ikhlas. Seorang hanya mengharap pahala Allah, bukan untuk pamer, kebanggaan, atau agar dipanggil “pak haji” atau “bu haji” oleh masyarakat. “ Mereka tidak disuruh kecuali supaya beribadah kepada Allah dengan penuh keikhlasan” . Kedua : Ittiba’ kepda Nabi Shallallahu ‘alaihi wa sallam. Dia berhaji sesuai dengan tata cara haji yang dipraktekkan oleh Nabi Shallallahu ‘alaihi wa sallam dan menjauhi pekara-perkara bid’ah dalam haji. Ketiga : Harta untuk berangkat haji adalah harta yang halal. Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya Allah itu baik, Dia tidak menerima kecuali dari yang baik”

Burung Merpati Di Tanah Suci Tidak Mempunyai Kelebihan, Barang Temuan Di Mekkah Tidak Boleh Dimiliki

Jumat, 23 Nopember 2007 06:28:19 WIB

Burung merpati Madinah, bahkan burung merpati Mekkah, tidak mempunyai keistimewaan khusus atas burung merpati lainnya. Hanya saja dilarang menjadikan burung merpati di tanah suci sebagai buruan atau mengusirnya bagi orang yang sedang ihram haji atau umrah, bahkan bagi orang yang tidak sedang ihram, jika burung merpati berada di Mekkah atau di Madinah. Tapi jika keluar dari kedua tanah suci, maka boleh menangkapnya dan menyembelihnya bagi orang yang tidak ihram haji atau umrah berdasarkan firman Allah. “Hai orang-orang yang beriman, janganlah kamu membunuh binatang buruan ketika kamu sedang ihram” . Dan Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya Allah memuliakan kota Mekkah, maka tidak halal bagi seseorang sebelumku dan juga setelahku. Sesungguhnya dia halal bagiku sesaat dari waktu siang. Tidak boleh dicabut tanamannya, tidak boleh dipotong pohonnya dan tidak boleh diusir binatang buruannya”

Hukum Umrah Berulang-Ulang Ketika Berada Di Mekkah

Kamis, 22 Nopember 2007 06:22:12 WIB

Seandainya hal ini termasuk sesuatu yang disyariatkan dalam bentuk kemutlakan, niscaya Nabi Shallallahu ‘alaihi wa sallam mengarahkan para shahabat, bahkan akan menganjurkan Abdurrahman bin Abu Bakar yang keluar bersama saudarinya untuk melaksanakan umrah karena akan mendapatkan pahala. Dan telah maklum dari semua itu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam mukim di Mekkah pada tahun pembebasan kota Mekkah selama sembilan belas hari, tapi beliau tidak melaksanakan umrah padahal demikian itu mudah dilakukan oleh Nabi Shallallahu ‘alaihi wa sallam. Ini menunjukkan bahwa orang yang umrah pada bulan Ramadhan atau di waktu yang lainnya maka dia tidak mengulang-ulang umrah dengan keluar dari Mekkah ke tempat yang bukan tanah suci (miqat). Sebab demikian ini tidak sesuai sunnah Nabi Shallallahu ‘alaihi wa sallam.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/2 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ziarah Ke Masjid Nabawi Tidak Wajib Dan Tidak Ada Hubungannya Sama Sekali Dengan Haji

Selasa, 20 Nopember 2007 02:21:42 WIB

Ziarah ke Masjid Nabawi adalah sunnah, tidak wajib dan tidak ada hubungannya sama sekali dengan haji. Bahkan disunnahkan ziarah ke Masjid Nabawi dalam sepanjang tahun dan tidak khusus pada waktu haji. Sebab Nabi Shallallahu ‘alaihi wa sallam bersabda. “Tidak boleh melakukan rihlah (perjalanan) kecuali kepada tiga masjid : Masjidilharam, Masjidku dan Masjidilaqsha” . Dan jika seseorang ziarah ke Masjid Nabawi, maka disyari’atkan baginya untuk shalat dua raka’at di Raudhah kemudian mengucapkan salam kepada Nabi Shallallahu ‘alaihi wa sallam dan dua shahabatnya, Abu Bakar dan Umar, semoga Allah meridhai keduanya. Sebagaimana juga disyariatkan ziarah ke Baqi’ dan orang-orang yang mati syahid seraya mengucapkan salam dan mendo’akan kepada orang-orang yang diziarahi, baik para shahabat maupun yang lainnya.

Ibadah Haji Dengan Passport Palsu, Bolehkah Perempuan Dalam Masa Iddah Melakukan Ibadah Haji

Senin, 19 Nopember 2007 15:14:40 WIB

Ibadah hajinya sah, sebab pemalsuan passport itu sama sekali tidak mempengaruhi ke-sah-an ibadah haji, namun ia berdosa, wajib bertaubat kepada Allah Subhanahu wa Ta’ala dan mengganti nama palsunya (di passport) dengan nama aslinya agar tidak terjadi pengelabuan terhadap para petugas dan supaya kewajiban-kewajibannya yang harus ia tunaikan dengan nama aslinya tidak terabaikan lantaran nama kedua berbeda dengan nama pertamanya. Dengan cara seperti itu berarti ia telah memakan harta secara tidak benar (batil) yang dibarengi dengan kedustaan di dalam pemalsuan nama. Pada kesempatan yang baik ini, saya nasehatkan kepada saudara-saudaraku, bahwa masalah ini bukan masalah yang sederhana bagi mereka yang melakukan pemalsuan nama (pada passport) dan menggunakan nama lain demi mendapatkan kemudahan dari negara atau kemudahan lainnya.

Mengganti Hewan Hadyu Dalam Haji Dengan Nilai Uang Dan Disedekahkan Di Negara Asal Orang Yang Haji

Senin, 25 Desember 2006 00:44:18 WIB

Sesunguhnya Allah telah mensyariatkan kepada kita, bahwa orang yang haji tamattu atau haji qiran wajib menyembelih kurban. Tapi jika tidak mampu, maka berpuasa sepuluh hari, tiga hari ketika dalam haji dan tujuh hari ketika kembali kepada keluarganya. Sedangkan kita tidak mempunyai hak sedikitpun untuk menentukan syari’at. Bahkan yang wajib atas kita adalah membenahi kesalahan atau kekurangan yang terjadi dalam pelaksanaan kurban. Yaitu dengan mengingatkan kepada para penguasa untuk menangani dan membagikan daging-daging kurban kepada orang-orang fakir dan miskin, serta peduli tentang tempat-tempat penyembelihan dengan memperluas dan memperbanyaknya di tanah suci sehingga memungkinkan bagi jama’ah haji menyembelih kurban dalam waktu luas lalu dibagikan kepada orang-orang miskin di Makkah dan di tempat lain.

Kurban Untuk Haji, Waktu Menyembelih, Menggantinya Dengan Menyedekahkan Nilai Uang, Solusi Daging

Minggu, 24 Desember 2006 01:01:23 WIB

Tidak boleh mengganti hewan kurban untuk haji tamattu' dan haji qiran dengan sedekah dengan uang yang senilainya, berdasarkan Al-Qur'an, Sunnah dan Ijma yang melarang hal tersebut. Sebab yang dimaksudkan kurban adalah untuk mendekatkan diri kepada Allah dengan menyembelih kurban seperti disebutkan dalam firman Allah Subhanahu wa Ta'ala. "Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi ketakwaan dari kamulah yang dapat mencapainya". Dan karena salah satu dari beberapa kaidah syari'ah adalah menutup berbagai (Sadduz Dzarai). Sedangkan mengganti dengan nilai (uang) akan mengarah kepada mempermainkan hukum Islam. Seperti seseorang akan mengeluarkan ongkos haji untuk digantikan orang lain karena sulitnya melaksanakan haji pada saat ini.

Makna Fidyah Dan Macam-Macamnya Karena Melakukan Larangan Dalam Haji

Rabu, 20 Desember 2006 00:13:57 WIB

Fidyah adalah sesuatu yang harus dilakukan karena melanggar ketentuan dalam haji atau umrah. Adapun bentuk fidyah ada bermacam-macam. Pertama, karena mencukur rambut (meskipun hanya tiga helai), memotong kuku, memakai pakaian berjahit, menggunakan parfum dan menutup kepala, yaitu memilih antara menyembelih kambing, memberi makan enam orang miskin, atau puasa tiga hari. Siapa yang melaksanakan salah satu dari tiga bentuk fidyah tersebut, maka sudah cukup baginya. Kedua, fidyah karena berburu, yaitu memilih antara menyembelih binatang yang sama atau ditentukan nilainya jika ada dan disedekahkan kepada orang-orang miskin, atau berpuasa beberapa hari dengan bersedekah untuk setiap hari satu mud.

Menggabungkan Kewajiban Melontar Hari-Hari Tasyriq Dalam Satu Hari, Melontar Dengan Satu Lemparan

Minggu, 17 Desember 2006 00:52:55 WIB

Melontar jumrah adalah satu kewajiban dalam haji yang harus dilakukan pada hari Id dan tiga hari tasyriq bagi orang-orang yang tidak ingin mempercepat pulang dari Mina, atau dalam hari Id dan dua hari tasyriq bagi orang yang ingin mempercepat pulang dari Mina. Adapun waktu melontar adalah setelah matahari condong ke barat seperti dilakukan Nabi Shalallahu 'alaihi wa sallam dan dikuatkan dengan sabdanya : "Ambillah manasikmu dariku". Karena itu tidak boleh mendahulukan melontar sebelum waktunya. Adapun mengakhirkannya karena kondisi terpaksa seperti berdesak-desakan, maka mayoritas ulama memperbolehkan karena mengqiyaskan dengan keadaan para penggembala. Sebab Nabi Shallallahu 'alaihi wa sallam memberikan keringanan kepada mereka.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/3 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Waktu Melontar Jumrah Aqabah Secara Umum, Jika Batu Yang Dilontar Tidak Jatuh Pada Tempat Melontar

Sabtu, 16 Desember 2006 01:09:17 WIB

Terdapat riwayat bahwa Nabi Shallallahu 'alaihi wa sallam ditanya pada hari Idul Adha dan bukan hari tasyriq. Dalam shahih Bukhari disebutkan, bahwa seorang sahabat berkata : "Saya melontar setelah sore ?" Maka Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak mengapa". Maksudnya, apabila penanya melontar pada akhir siang. Dan semua ulama menyatakan sah melontar pada akhir siang hari Idul Adha yaitu setelah dzuhur atau setelah ashar. Dan tidak berarti bahwa penanya tersebut melontar pada malam hari. Sebab dia bertanya kepada Nabi Shallallahu 'alaihi wa sallam sebelum datangnya malam. Adapun tentang melontar setelah terbenamnya matahari, maka terdapat perbedaan pendapat di antara ulama. Di antara mereka ada yang mengatakan boleh. Demikian ini adalah pendapat yang kuat. Dan sebagian yang lain mengatakan tidak sah melontar setelah terbenam matahari.

Melontar Jumrah Pada Hari Tasyriq Sebelum Matahari Condong Ke Barat (Sebelum Dzhuhur)

Jumat, 15 Desember 2006 01:01:03 WIB

Ia tidak boleh melontar sebelum matahari condong ke barat. Tetapi melontar gugur darinya karena keadaan darurat seperti itu. Namun dia wajib menyembelih kurban di Mina atau di Mekkah atau diwakilkan kepada orang yang akan menyembelihnya, dan dibagikan kepada orang-orang miskin, kemudian dia thawaf wada' dan pulang ke negaranya. Adapun pendapat yang mengatakan boleh melontar sebelum matahari condong ke barat, maka pendapat yang demikian itu tidak benar. Tapi yang benar, bahwa melontar setelah matahari condong ke barat (setelah dzuhur). Sebab Nabi Shallallahu 'alaihi wa sallam bersabda : "Ambillah manasikmu dariku". Dan Nabi Shallallahu 'alaihi wa sallam tidak melontar melainkan setelah matahari condong ke barat adalah hanya pebuatan, sedangkan perbuatan tidak menunjukkan wajib, maka pernyataan itu benar

Melontar Jumrah, Batu Untuk Melontar, Waktu, Cara Dan Jumlah Lontaran

Selasa, 12 Desember 2006 00:56:17 WIB

Dari mana batu untuk melontar di ambil ? Bagaimana sifat melontar ? Dan apa hukum mencuci batu yang akan digunakan melontar ? Batu diambil di Mina. Tapi jika seseorang mengambil batu pada hari Id dari Muzdalifah, maka diperbolehkan. Dan tidak disyariatkan mencuci batu tetapi langsung mengambilnya dari Mina atau Muzdalifah atau dari tanah haram yang lain. Sedangkan ukuran batu adalah kira-kira sebesar kotoran kambing dan tidak berbentuk runcing seperti pelor. Demikianlah yang dikatakan ulama fiqih. Adapun cara melontar adalah sebanyak tujuh batu pada hari Id, yaitu Jumrah Aqabah saja. Sedangkan pada hari-hari tasyriq maka sebanyak 21 batu setiap hari, masing-masing tujuh lontaran untuk Jumrah Ula, tujuh lontaran untuk Jumrah Wustha, dan tujuh lontaran untuk Jumrah 'Aqabah.

Tidak Bermalam Di Mina Pada Hari Tasyriq Tanpa Alasan Syar'i, Bermalam Di Makkah Pada Hari Tasyriq

Kamis, 7 Desember 2006 01:27:11 WIB

Orang yang meninggalkan mabit di Mina pada hari-hari tasyriq tanpa alasan syar'i maka dia telah meninggalkan ibadah yang disyariatkan Nabi Shallallahu 'alaihi wa sallam dengan perkataan dan perbuatannya serta penjelasannya tentang rukhsah bagi orang-orang yang berhalangan, seperti para pengembala dan orang-orang yang memberikan air minum denga air zamzam. Sedangkan rukshah adalah lawan kata keharusan. Karena itu mabit di Mina pada hari-hari tasyriq dinilai sebagai kewajiban dari beberapa kewajiban dalam haji menurut dua pendapat ulama yang paling shahih. Dan barangsiapa meninggalkan mabit tanpa halangan syar'i maka dia wajib menyembelih kurban.

Mabit Di Mina, Bermalam Diluar Mina Karena Tidak Tahu, Tidak Mendapatkan Tempat Di Mina

Senin, 4 Desember 2006 09:09:29 WIB

Ia wajib kifarat, yaitu menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin di Mekkah. Sebab dia meninggalkan kewajiban dalam haji tanpa alasan syar'i. Seharusnya ketika itu dia bertanya tentang Mina sehingga dapat bermalam di Mina. Adapun orang yang mencari tempat di Mina, lalu tidak mampu mabit di Mina maka dia tidak wajib kifarat. Sebab Allah berfirman. "Maka bertakwalah kamu kepada Allah menurut kemampuanmu". Allah Subhanahu wa Ta'ala juga berfirman. "Allah tidak membebani seseorang melainkan sesuai kesanggupannya" Nabi Shallallahu 'alaihi wa sallam bersabda : Jika aku perintahkan kepadamu suatu perkara, maka lakukan dia menurut kemampuanmu"

Shalat Maghrib Dan Isya Sebelum Di Muzdalifah, Tidak Mendapatkan Tempat Di Muzdalifah

Kamis, 30 Nopember 2006 02:02:48 WIB

Shalat sah dilakukan di mana saja kecuali pada tempat yang tertentu dalam syari'at. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda. "Bumi dijadikan masjid dan suci bagiku" Tapi yang disyari'atkan bagi orang yang haji adalah, shalat Maghrib dan shalat Isya dengan jama' di Muzdalifah di mana saja dia mampu melakukan (maksudnya : tidak harus di Masy'aril Haram seperti dilakukan Nabi Shallallahu 'alaihi wa sallam) sebelum tengah malam. Tapi jika tidak mudah melakukan hal itu karena macet atau lainnya maka dia shalat Maghrib dan Isya di mana saja dan tidak boleh mengakhirkan keduanya sampai lewat tengah malam. Sebab Allah berfirman. "Sesunguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman"

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/4 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Dan Waktu Mabit Di Muzdalifah

Selasa, 28 Nopember 2006 01:57:29 WIB

Menurut pendapat yang shahih, mabit di Muzdalifah adalah wajib. Tapi sebagian ulama mengatakan mabit di Muzdalifah sebagai rukun haji, dan sebagian lain mengatakan sunnah. Adapun yang benar dari pendapat tersebut, bahwa mabit di Muzdalifah adalah wajib. Maka siapa saja yang meninggalkannya wajib membayar dam. Adapun yang sunnah dalam mabit di Muzdalifah adalah tidak meninggalkan Muzdalifah melainkan setelah shalat Subuh dan setelah langit menguning sebelum matahari terbit. Di mana Nabi Shallallahu 'alaihi wa sallam shalat shubuh di Muzdalifah dan berdzikir setelah shalat, lalu setelah langit menguning beliau bertolak manuju ke Mina dengan bertalbiyah. Tetapi bagi orang-orang yang lemah, seperti wanita dan orang-orang tua, diperbolehkan meninggalkan Muzdalifah pada tengah malam kedua. Nabi Shallallahu 'alaihi wa sallam memberikan keringanan kepada mereka untuk hal tersebut.

Do'a Bersama Di Arafah Dan Tempat Lain

Jumat, 24 Nopember 2006 03:18:01 WIB

Yang utama bagi orang yang haji pada hari Arafah yang besar itu adalah tekun dalam berdo'a dan merendahkan diri kepada Allah seraya mengangkat kedua tangan. Sebab Nabi Shallallahu 'alaihi wa sallam tekun dalam berdo'a dan dzikir pada hari tersebut hingga matahari terbenam. Yaitu setelah shalat dzuhur dan ashar dengan jama' dan qashar di lembah Arafah, maka Nabi Shallallahu 'alaihi wa sallam menuju ketempat wukuf lalu wukuf disamping batu-batu besar dan di bukit yang sekarang dinamakan 'Al-Aal". Nabi Shallallahu 'alaihi wa sallam tekun dalam berdo'a dan dzikir seraya mengangkat kedua tangan dan menghadap kiblat dengan duduk di atas untanya. Allah mensyari'atkan kepada hamba-hamba-Nya untuk berdo'a dengan merendahkan diri, suara pelan dan khusyu' kepada Allah seraya penuh harap dan cemas. Terlebih bahwa bukit Arafah merupakan salah satu tempat berdo'a yang paling utama.

Wukuf Di Arafah, Waktu Datang Dan Meninggalkan Arafah

Jumat, 24 Nopember 2006 03:08:23 WIB

Disyari'atkan datang ke Arafah setelah terbit matahari pada hari Arafah (9 Dzulhijjah) dan melaksanakan shalat dzuhur dan ashar di qashar dan jama' taqdim dengan satu adzan dan dua iqamat karena meneladani Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya. Dan jama'ah haji berada di Arafah hingga terbenam matahari dengan memperbanyak dzikir, do'a, membaca al-Qur'an dan talbiyah. Juga disyariatkan memperbanyak membaca : "Laa ilaha illallahu wah dahu laa syaikalahu, lahulmulku walahulhamdu wahuwa 'alaa kulli syain qadiir, subhaanallahi walhamdullahi walaa ilaha ilallahu wala hawla wala quwwata illa billahi" Juga disunnahkan mengangkat kedua tangan dan menghadap kiblat ketika berdoa dengan memuji Allah dan membaca shalawat kepada Nabi Shallallahu 'alaihi wa sallam pada awal dan akhir do'a, karena Arafah semuanya adalah tempat wukuf.

Sifat Sa'i, Do'a Ketika Memulai Sa'i, Mendahulukan Sa'i Atas Thawaf, Thawaf Tetapi Tidak Sa'i

Senin, 2 Januari 2006 07:06:05 WIB

Sa'i dimulai dari Shafa dan diakhiri di Marwah sebanyak tujuh kali. Dimana cara menghitungnya adalah, dari Shafa ke Marwah dihitung satu kali, dan dari Marwah ke Shafa dihitung satu kali, sehingga hitungan ketujuh berkahir di Marwah. Dan ketika sa'i disunnahkan memperbanyak dzikir, tasbih dan do'a. Dan setiap sampai di Shafa atau Marwah membaca takbir tiga kali dengan mengangkat kedua tangan seraya menghadap ke Ka'bah sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam. Adapun yang disyari'atkan dalam sa'i adalah, agar seseorang dalam awal sa'inya membaca " Inna as-shaffaa wal marwata min sya'a 'irillahi". Dan di sunnahkan bagi orang yang sa'i dalam setiap putaran memperbanyak mengingat Allah (dzikir), do'a, tasbih (membaca subhanallah), tahmid (membaca alhamdulillah), takbir (membaca Allahu Akbar) dan istighfar (membaca astagfirullah). Demikian pula ketika dalam thawaf.

Memberikan Uang Suap Untuk Mencium Hajar Aswad, Hukum Sa'i Sebelum Thawaf Umrah

Senin, 2 Januari 2006 06:49:27 WIB

Jika permasalahannya seperti yang disebutkan, maka uang yang diberikan orang tersebut kepada polisi adalah suap yang tidak boleh dilakukan. Sebab mencium hajar aswad hukumnya sunnah dan tidak termasuk rukun atau wajib dalam haji. Maka siapa yang dapat mengusap dan mencium hajar aswad tanpa menggangu siapapun, dia disunnahkan untuk itu. Jika dia tidak memungkinkan untuk mengusap dan mencium hajar aswad, maka dia mengusap dengan tangan maupun tongkatnya, dan jika tidak mampu mengusap dengan tangan maupun dengan tongkatnya, dia mengisyaratkan kepadanya dengan tangan kanan ketika berada pada poisisi searah hajar aswad lalu bertakbir. Ini adalah yang sunnah. Adapun dengan memberikan suap untuk itu, maka tidak boleh bagi orang yang thawaf dan tidak boleh menerima bagi polisi, Maka keduanya wajib taubat kepada Allah dari hal tersebut. Kepada Allah kita mohon pertolongan kebaikan.

Thawaf Wada' Bagi Yang Umrah, Lebih Utama Mengulang-Ngulang Thawaf Atau Shalat Sunnah ?

Selasa, 27 Desember 2005 17:45:17 WIB

Thawaf wada' tidak wajib dalam umrah, tapi melakukannya lebih utama. Jika seseorang meninggalkan Mekkah setelah umrah dan tidak thawaf wada', maka ia tidak berdosa. Adapun thawaf wada' dalam haji maka hukumnya wajib. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda. "Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah". Pembicaraan tersebut ditujukan kepada orang-orang yang haji. Dan bagi orang yang haji boleh membeli sesuatu yang dibutuhkananya setelah thawaf wada' meskipun untuk membeli barang dagangan selama waktunya pendek dan tidak lama. Adapun jika waktunya lama, maka dia harus mengulang thawaf wada'. Tapi jika tidak lama menurut standars umum, maka tidak wajib mengulangi thawaf wada' secara mutlak.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/5 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Thawaf Wada' Salah Satu Kewajban Dalam Haji, Dan Hukum Meninggalkan Thawaf Wada' Dalam Haji

Selasa, 27 Desember 2005 07:59:24 WIB

Terdapat riwayat shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau bersabda. "Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah". Dan dalam Shahih Bukhari dan Shahih Muslim terdapat riwayat dari Ibnu Abbas Radhiallahu anhu, ia berkata. "Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dilakukannya adalah thawaf di Baitullah. Tetapi beliau memberikan keringanan kepada wanita yang haidh". Dan Rasulullah Shallallahu 'alaihi wa sallam thawaf ketika selesai dari semua amal hajinya dalam waji wada' ketika akan pulang ke Madinah, dan beliau bersabda : "Ambilah dariku manasik hajimu". Beberapa hadits tersebut menunjukkan wajibnya thawaf wada' kecuali bagi wanita yang sedang haidh dan nifas.

Mengakhirkan Thawaf Wada Karena Berdesak-Desakan, Wanita Yang Haid Dan Nifas Tidak Wajib Thawaf Wada

Rabu, 21 Desember 2005 17:28:21 WIB

Thawaf wada adalah akhir dari semua rangkaian ibadah haji. Maka jika seseorang telah thawaf wada' hendaknya berusaha berhenti di Multazam seraya berdo'a dengan apa yang dapat dilakukan dan memohon kepada Allah agar dikaruniai-Nya dapat kembali ke Baitullah dan berharap agar ibadah haji yang dilakukannya bukan sebagai akhir kedatangannya di Mekkah, Kemudian dia keluar dengan cara yang wajar dan tidak dengan berjalan mundur membelakangi Ka'bah, tapi berjalan bisa dengan menjadikan Ka'bah pada arah belakangnya. Kemudian setelah dia pulang. Jika dia berhenti lama, seperti setengah jam karena tidak ada keperluan penting maka dia harus mengulangi thawaf wada'. Jika seseorang melakukan jual beli atau pekerjaan yang menunjukkan dia ingin muqim, maka dia harus mengulangi thawaf wada'.

Mendahulukan Thawaf Ifadhah Sebelum Melontar Atau Sebelum Wukuf Dan Hukum Memisahkan Putaran Thawaf

Rabu, 21 Desember 2005 06:21:40 WIB

Boleh mendahulukan thawaf dan sa'i haji sebelum melontar jumrah, tapi tidak boleh melakukan thawaf ifadhah sebelum wukuf di Arafah atau sebelum tengah malam Idul Adha. Namun jika seseorang bertolak dari Arafah dan singgah di Muzdalifah pada malam Idul Adha maka dia boleh thawaf dan sa'i pada paruh kedua malam Idul Adha atau pada hari Idul Adha sebelum melontar jumrah. Sebab dalam hadits disebutkan. "Seseorang bertanya kepada Nabi Shallallahu 'alaihi wa sallam seraya berkata : 'Saya thawaf ifadhah sebelum melontar ?' Maka Nabi Shallallahu 'alaihi wa sallam bersabda : 'Tidak mengapa'. Dan jika seseorang meninggalkan Muzdalifah pada hari Idul Adha atau pada akhir malam Idul Adha seperti kaum wanita dan yang seperti mereka, maka mereka boleh memulai thawaf jika wanita tidak haidh sebelum thawaf ifadhah.

Ragu Dalam Hitungan Putaran Thawaf Yang Telah Dilakukan Dan Tempat Shalat Dua Rakaat Thawaf

Kamis, 15 Desember 2005 23:18:22 WIB

Yang wajib bagi orang yang ragu dalam hitungan putaran thawaf dan sa'i adalah berpedoman kepada yang diyakininya, yaitu mengambil yang sedikit. Seperti orang yang ragu dalam shalat, apakah dia telah shalat tiga raka'at ataukah empat rakaat, maka dia harus menetapkan kepada yang yakin, yaitu mengambil yang sedikit, lalu dia melakukan raka'at yang keempat, dan dia sujud sahwi jika dia menjadi imam atau sendirian. Adapun jika dia makmum maka dia mengikuti imamnya. Demikian juga dalam thawaf. Jika seseorang ragu dalam thawafnya, apakah dia telah thawaf enam atau tujuh putaran, maka dia menetapkan kepada yang yakin, yaitu mengambil yang sedikit, lalu dia melaksanakan putaran thawaf ke tujuh. Dan untuk itu dia tidak terkena kafarat.

Wajib Berwudhu Ketika Thawaf Dan Tidak Wajib Dalam Sa'i, Menyentuh Kulit Wanita Ketika Thawaf

Kamis, 15 Desember 2005 07:13:55 WIB

Seseorang lelaki yang bersentuhan kulit wanita ketika thawaf atau dalam keadaan berdesak-desakan di tempat manapun, maka tidak membatalkan thawafnya dan juga tidak membatalkan wudhunya menurut pendapat yang paling shahih dari beberapa pendapat para ulama. Di mana ulama berselisih dalam beberapa pendapat, apakah menyentuh kulit wanita yang bukan mahramnya membatalkan wudhu atau tidak .? Pertama, membatalkan wudhu secara mutlak. Kedua, tidak membatalkan wudhu secara mutlak. Ketiga, membatalkan wudhu jika menyentuhnya dengan syahwat. Adapun pendapat yang paling kuat dan benar dari beberapa pendapat tersebut adalah, bahwa menyentuh kulit wanita yang bukan mahramnya tidak membatalkan wudhu secara mutlak. Jika seorang lelaki menyentuh kulit atau mencium istrinya maka tidak batal wudhunya.

Hukum Wanita Mencium Hajar Aswad Ketika Berdesak-Desakan, Thawaf Di Lantai Atas Masjidil Haram

Kamis, 13 Januari 2005 21:53:18 WIB

Jika penanya melihat hal yang aneh tersebut maka saya melihat sesuatu yang lebih aneh lagi. Saya melihat orang yang berdiri sebelum salam dari shalat wajib karena ingin berjalan cepat untuk mencium Hajar Aswad. Maka batallah shalat wajib yang merupakan salah satu rukun Islam hanya karena ingin melakukan sesuatu yang tidak wajib dan juga tidak disyari'atkan kecuali jika dilakukan bersama thawaf. Demikian itu adalah karena kebodohan manusia yang sangat disayangkan ! Sebab mencium Hajar Aswad tidak sunnah kecuali dengan thawaf. Saya tidak mengetahui dalil yang mejelaskan bahwa mencium Hajar Aswad disunnahkan tanpa melakukan thawaf. Saya tidak tahu dan berharap kepada orang yang mempunyai ilmu yang berbeda dengan apa yang saya ketahui untuk menyampaikan kepada saya tentang itu, semoga Allah membalas kebaikan kepadanya.

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/6 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Shalat Dua Raka'at Setelah Thawaf, Thawaf Jauh Dari Ka'bah, Mengusap Rukun Yamani Dengan Isyarat

Kamis, 13 Januari 2005 21:38:42 WIB

Sesuai syari'at Islam bagi orang yang masuk Masjidil Haram baik untuk haji atau umrah adalah memuali thawaf dan cukup baginya dua putaran thawaf pengganti shalat dua raka'at tahiyatul masjid. Demikian itu dikecualikan jika ada udzur syar'i yang menghambat dari tahwaf ketika masuk Masjidil Haram, maka yang dilakukan adalah shalat dua rakaat tahiyyatul masjid kemudian thawaf jika hal itu dapat dilakukannya. Demikian jika seseorang masuk Masjidil Haram ketika telah iqamat shalat, maka dia shalat bersama manusia kemudian thawaf setelah selesai shalat. Kemduian bagi orang yang thawaf disunnahkan mengusap Hajar Aswad dan Rukun Yamani dalam setiap putaran thawaf, bahkan disunnahkan mencium Hajar Aswad secara khusus dalam setiap putaran disertai mengusapnya hingga akhir putaran jika mudah dilakukan.

Hal-Hal Yang Dilakukan Pada Hari Nahar [10 Dzulhijjah], Arti Tahallul Pertama Dan Tahallul Kedua

Kamis, 13 Januari 2005 21:27:58 WIB

Menurut contoh Nabi Shallallahu 'alaihi wa sallam dalam hari nahar adalah melontar jumrah 'aqabah sebanyak tujuh kali dengan membaca takbir setiap melontar, kemudian menyembelih kurban jika dia wajib menyembelih (bagi yang haji tamattu' atau qiran,-pent), kemudian mencukur habis atau memotong rambut, tapi mencukur habis lebih utama, kemudian thawaf ifadhah dan sa'i. Ini adalah urutan yang utama seperti yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam. Sebab Nabi Shallallahu 'alaihi wa sallam melontar jumrah 'aqabah kemudian menyembelih kurban, kemudian mencukur rambut habis, dan kemudian pergi ke Mekkah untuk thawaf ifadhah. Tapi jika seseorang mendahulukan sebagian amal-amal haji tersebut atas sebagian yang lain, maka tiada dosa baginya.

Mewakilkan Melontar Karena Berdesak-Desakan Dan Kendaraan Macet, Mewakilkan Thawaf, Mewakilkan Sai

Minggu, 9 Januari 2005 14:57:46 WIB

Pertama, jika orang yang mewakilkan melontar karena tidak mampu melontar sendiri dan orang yang mewakilinya adalah orang yang haji, mukallaf dan amanat, maka melakukan perwakilan dalam melontar seperti itu sah hukumnya, meskipun orang yang mewakilinya melontar masih muda. Yaitu dengan cara agar orang yang mewakili itu melontar dulu untuk dirinya kemudian untuk orang yang mewakilinya. Adapun jika orang yang mewakilkan mampu melontar sendiri, atau orang yang mewakili bukan mukallaf atau orang yang tidak haji, maka perwakilan seperti itu tidak sah dan bagi orang yang mewakilkan wajib membayar dam. Kedua, tidak sah mewakilkan thawaf wada' atau thawaf yang lain. Siapa yang mewakilkan thawaf wada' kepada orang lain dan tidak thawaf sendiri, maka dia berdosa dan wajib membayar dam karena meninggalkan thawaf wada'.

Mewakilkan Melontar Jumrah, Menggantikan Melontar Untuk Orang Sakit, Wanita Dan Anak Kecil

Minggu, 9 Januari 2005 14:50:24 WIB

Jika seseorang menggantikan ibu dan ayahnya dalam melontar jumrah karena keduanya lemah fisiknya atau karena keduanya sakit, maka dia melontar untuk dirinya dulu lalu melontar untuk kedua orang tuanya, dan jika dia mendahulukan melontar untuk ibunya atas bapaknya maka lebih baik/utama. Sebab hak ibu lebih besar daripada hak bapak, dan jika sebaliknya, yakni memulai melontar untuk bapaknya atas ibunya maka tiada dosa. Namun dia tetap harus memulai melontar untuk dirinya sendiri, khususnya jika dia melontar wajib (karena dia haji wajib). Tapi jika dia melontar sunnah (karena melakukan haji sunnah), maka dia tidak mengapa bila dia memulai untuk dirinya sendiri atau memulai untuk kedua orang tuanya. Tapi jika memulai untuk dirinya sendiri adalah lebih utama dan lebih baik kemudian melontar untuk ibunya lalu melontar untuk ayahnya dalam satu tempat (jumrah 'aqabah) pada hari 'Id.

Haidh Sebelum Thawaf Ifadhah Dan Tidak Dapat Tetap Tinggal Di Mekkah,Wanita Haid Duduk Di Tempat Sai

Jumat, 7 Januari 2005 00:15:23 WIB

Jika seorang wanita haidh sebelum thawaf ifadhah dan tidak dapat tinggal di Mekkah atau kembali lagi ke Mekkah kalau dia pulang sebelum thawaf ifadhah, maka dia boleh memilih salah satu dari dua hal, yaitu suntik untuk menghentikan darah haidh lalu dia thawaf, atau menyumbat darah haidh sehingga darahnya tidak menetes di masjid dan dia thawaf karena dharurat. Pendapat yang kami sebutkan ini adalah pendapat yang kuat dan dipilih oleh syaikh Ibnu Taimiyah Rahimahullah. Tapi juga ada pendapat lain yang berbeda dengan pendapat tersebut, yaitu dengan memberikan pilihan salah satu dari dua hal. Pertama, dia tetap dalam ihram. Kedua, dinilai terlarang menyempurnakan haji, yang karena itu maka dia wajib menyembelih kurban dan dia tahallaul dari ihramnya.

Ihram Haji Dalam Keadaan Haid, Haid Ketika Thawaf Ifadhah Dan Menyelesaikan Haji Karena Malu

Jumat, 7 Januari 2005 00:01:28 WIB

Tidak mengapa wanita yang sedang ihram dan haidh pergi ke Jeddah. Demikian itu tidak terpengaruh kepada hajinya dan dia tidak wajib membayar kifarat. Demikian pula dia menyisir rambut jika tidak disertai dengan parfum atau memotong rambut, atau ketika dia melakukan kedua hal tersebut karena lupa atau tidak tahu hukumnya. Tapi jika sengaja dan mengetahui hukum syar'i tentang kedua hal tersebut, maka dia wajib membayar kifarat, yaitu memberi makan enam orang miskin dari makanan pokok dengan setengah sha' untuk masing-masing orang miskin, atau menyembelih kambing, atau puasa tiga hari, untuk masing-masing dari memotong rambut dan memakai parfum.

First Prev 1 2 3 4 5 6 7 8 9 10 11 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/7 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haid Sebelum Thawaf Ifadhah, Mengakhirkan Thawaf Ifadah Bagi Wanita Yang Haid Atau Nifas

Rabu, 5 Januari 2005 13:09:32 WIB

Jika seorang wanita haidh atau nifas sebelum thawaf ifadhah maka dia tetap wajib thawaf ketika dia suci. Maka ketika dia suci, dia mandi dan thawaf untuk hajinya, walaupun setelah haji beberapa hari, bahkan walaupun dalam bulan Muharram atau bulan Shafar, sesuai kemudahan yang didapatkan, dan baginya tiada batasan waktu. Tapi sebagian ulama berpendapat tidak boleh mengakhirkan thawaf ifadhah melebihi bulan Dzulhijjah. Tapi pendapat ini tiada dalilnya. Bahkan yang benar adalah boleh mengakhirkannya. Tapi melakukan segera jika telah mampu adalah yang lebih utama. Namun jika diakhirkan sampai melebihi bulan Dzulhijjah maka sudah cukup baginya dan tidak wajib membayar dam.

Haji Bagi Wanita Yang Haid, Haid Dan Nifas Setelah Ihram, Haid Ketika Ihram Tidak Boleh Shalat

Rabu, 5 Januari 2005 13:02:54 WIB

Jika seorang wanita haidh dalam hari-hari hajinya maka hendaklah dia melakukan apa yang dilakukan orang-orang yang sedang haji selain thawaf dan sa'i hingga dia suci. Jika dia telah suci dan mandi maka dia thawaf dan sa'i. Jika seorang wanita haidh dan tidak tersisa dari amal-amalan haji selain thawaf wada', maka ketika pulang dia tidak wajib membayar kifarat apa pun karena thawaf wada tidak wajib bagi dia dan hajinya sah. Sebagaimana landasan dasar tersebut adalah. Hadits yang diriwayatkan dari Abdullah bin Abbas Radhiallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Wanita yang nifas dan haidh jika keduanya datang ke miqat maka keduanya mandi dan berihram dan melaksanakan semua manasik haji selain thawaf di Baitullah"

Melakukan Senggama Sebelum Tahallul Awal, Mencium Istri Dan Keluar Sperma Sebelum Thawaf Ifadah

Selasa, 4 Januari 2005 07:09:57 WIB

Jika orang yang haji telah thawaf ifadhah maka tidak halal baginya menggauli istrinya kecuali dia telah melaksanakan kewajiban-kewajiban dalam haji yang lain, seperti melontar jumrah 'aqabah dan mencukur atau memotong rambut disamping dia telah thawaf ifadhah. Jika demikian maka halal baginya melakukan senggama kepada istrinya, dan jika belum maka tidak boleh. Sebab thawaf satu-satunya tidak cukup. Tapi dia juga harus telah melontar jumrah pada hari i'ed dan mencukur/memotong rambut juga harus thawaf ifadhah dan sa'i jika wajib melakukan sa'i yaitu apabila dia mengambil haji tamattu'. Dengan ini maka halal baginya menggauli istrinya. Adapun tanpa hal-hal tersebut, maka tidak boleh.

Ihram Memakai Sandal Atau Kaos Kaki, Bulu Mata Rontok Ketika Mengusap Muka Setelah Berdo'a

Selasa, 4 Januari 2005 07:01:48 WIB

Sesuai sunah Nabi Shallallahu alaihi wa sallam, bahwa orang laki-laki yang ihram adalah memakai sandal, Sebab terdapat riwayat shahih bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Hendaklah seorang diantara kamu berihram dengan memakai kain dan selendang serta sandal". Maka yang utama adalah bila laki-laki ihram dengan memakai sandal untuk menghindari duri, panas atau dingin. Tapi jika dia ihram tanpa memakai sandal maka tiada dosa atas dia. Dan jika dia tidak mendapatkan sandal maka dia boleh memakai sepatu but (khuf). Apakah dia harus memotong khuf itu sampai kedua mata kaki ataukah tidak ?

Umrah Dengan Pakaian Biasa, Ihram Dengan Memakai Celana Karena Sengaja Dan Tidak Tahu

Selasa, 4 Januari 2005 06:56:45 WIB

Adapun yang anda sebutkan bahwa anda ihram dengan memakai baju, jika yang dimaksudkan itu baju ihram, yaitu kain dan selendang yang telah digunakan dalam umrah sebelum umrah, maka tiada mengapa dalam hal tersebut, karena boleh menggunakannya berulang kali dalam haji atau umrah atau memberikan kepada orang lain untuk digunakan haji dan umrah. Tapi jika yang anda maksudkan bahwa ihram dengan baju biasa yang dipakai selain ketika ihram, maka anda salah dalam hal itu dan anda telah melakukan dua larangan dalam umrah, yaitu memakai pakaian berjahit dan menutup kepala. Jika anda mengetahui bahwa demikian itu tidak boleh, maka wajib dua fidyah, yaitu karena pakaian dan menutup kepala.

Batasan Pakaian Berjahit Dalam Ihram, Mencukur Rambut Setelah Ihram Karena Tidak Tahu

Sabtu, 1 Januari 2005 07:38:47 WIB

Tidak boleh bagi orang yang sedang ihram haji atau umrah memakai celana dan lainnya dari pakaian yang berjahit dalam bentuk badan seutuhnya, seperti qamis, atau bagian atas badan saja, seperti kaos dan lain-lain, atau badan bagian bawah seperti celana. Sebab ketika Nabi Shallallahu 'alaihi wa sallam ditanya tentang pakaian orang yang sedang berihram maka beliau bersabda. " Ia tidak boleh memakai qamis, surban, celana, tudung kepala dan khuf, kecuali orang yang tidak mendapatkan sandal, maka dia boleh memakai khuf (sepatu but). Dan hendaklah dia memotong khuf sampai bawah mata kaki". Dari hadits tersebut nampak jelas bahwa yang dimaksud pakaian berjahit adalah setiap pakaian yang dijahit dengan ukuran seluruh badan seperti qamis, atau setengah badan pada bagian atas seperti kaos, atau setengah badan bagian bawah seperti celana.

First Prev 2 3 4 5 6 7 8 9 10 11 12 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/8 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hal Yang Harus Dijauhi Dalam Ihram, Yang Dilarang Dalam Ihram, Melanggar Larangan Ihram Karena Lupa

Sabtu, 1 Januari 2005 07:28:42 WIB

Orang yang sedang ihram harus menjauhi sembilan hal yang telah dijelaskan ulama, yaitu : memotong rambut, memotong kuku, memakai parfum, memakai baju berjahit, menutup kepala, membunuh binatang buruan, bersetubuh, akad nikah, dan menyentuh istri. Semua hal tersebut harus dijauhi oleh orang yang sedang ihram hingga tahallul, dan dalam tahallul awal diperbolehkan melakukan semua hal yang terlarang tersebut selain hubungan sebadan dengan istri/suami. Namun jika telah tahallul kedua maka melakukan hubungan sebadan suami-istri halal baginya. Akan tetapi barangsiapa mencabut rambut atau memotong kuku karena lupa maka tiada dosa baginya dan tiada wajib membayar fidyah. demikian pula orang yang memakai parfum atau menutup kepala atau memakai pakaian berjahit karena lupa.

Jenis Pakaian Wanita Ketika Ihram, Ihram Memakai Kaos Kaki Dan Kaos Tangan, Pakaian Ihram Waktu Lama

Selasa, 28 Desember 2004 07:28:38 WIB

Ya, wanita berihram dengan pakaian yang dia mau. Sebab bagi wanita tidak ada pakaian khusus ketika ihram sebagai mana anggapan orang-orang awam. Tapi yang utama adalah dia ihram dengan pakaian yang tidak menarik pandangan laki-laki sebab dia bercampur dengan banyak manusia. Maka seyogianya bila wanita ketika ihram memakai pakaian yang wajar dan tidak mengundang fitnah. Adapun bagi laki-laki maka yang utama adalah ihram dengan baju ihram putih, yakni selendang dan kain. Tapi jika tidak ada berwarna putih maka tidak apa-apa. Sebab terdapat riwayat dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau ihram dengan baju hijau. Kesimpulannya, tidak mengapa jika laki-laki ihram dengan pakaian yang tidak berwarna putih.

Cara Memakai Baju Ihram, Memakai Sabuk Ketika Sedang Ihram, Ganti Pakaian Ihram, Mengoleskan Parfum

Selasa, 28 Desember 2004 07:17:37 WIB

Adapun yang sunnah bagi orang yang ihram adalah menjadikan selendang pada kedua pundak dan kedua ujungnya di dada. Ini adalah yang sunnah dan yang dilakukan Nabi Shallahu 'alaihi wa sallam. Maka jika seseorang berihram ingin thawaf qudum, ia menjadikan tengah selendangnya di bawa ketiak kanan dan kedua ujung selendang pada pundaknya yang kiri dan membuka pundaknya yang kanan. Tapi ini khusus dalam thawaf Qudum. Maksudnya ketika pertama datang ke Mekkah untuk haji atau umrah. Lalu ketika telah rampung thawaf Qudum memindahkan selendangnya dan dijadikannya pada kedua pundaknya lalu shalat dua raka'at thawaf. Maka orang yang selalu membuka salah satu pundaknya adalah menyalahi Sunnah Nabi Shallallahu 'alaihi wa sallam.

Ihram Dari Jeddah Karena Tidak Tahu, Datang Ke Mekkah Tidak Untuk Haji Tapi Kemudian Ingin Haji

Kamis, 23 Desember 2004 12:55:05 WIB

Wajib atas semua jama'ah haji yang lewat udara, laut maupun darat untuk berihram dari tempat-tempat miqat yang mereka lewati jika lewat darat atau yang searah dengan tempat miqat bagi yang lewat udara atau laut. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda ketika menjelaskan beberapa miqat. " Tempat-tempat (miqat) tersebut bagi mereka yang bertempat tinggal di sana dan bagi orang yang melewatinya dari mereka yang bukan penduduknya bagi orang yang ingin haji dan umrah". Sedangkan Jeddah bukan miqat bagi orang yang datang lewat sana, tapi miqat bagi penduduk Jeddah dan orang-orang yang datang ke Jeddah yang tidak bertujuan haji atau umrah, kemudian mereka mempunyai keinginan haji atau umrah darinya.

Tempat Ihram Orang Yang Bertempat Tinggal Kurang Dari Miqat Dan Ihram Sebelum Miqat

Rabu, 22 Desember 2004 12:00:10 WIB

Bagi orang yang tempat tinggalnya kurang dari miqat, maka ihram dari tempat dia berada. Seperti penduduk Ummu Salam dan penduduk Bahrah, maka mereka ihram dari tempat mereka, dan penduduk Jeddah ihram dari daerah mereka. Sebab dalam hadits dari Ibnu Abbas disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Barangsiapa yang kurang dari itu -maksudnya kurang dari tempat-tempat miqat itu-, maka tempat ihramnya dari mana dia berada". Dalam redaksi lain disebutkan'. "Maka tempat ihramnya dari mana dia berada, termasuk penduduk Mekkah, maka mereka ihram dari Mekkah"

Shalat Dua Rakaat Ihram Bukan Syarat Sahnya Ihram

Rabu, 22 Desember 2004 11:53:46 WIB

Shalat sebelum ihram bukan sebagai syarat sahnya ihram, tapi hukumnya sunnah menurut mayoritas ulama. Adapun caranya adalah dengan wudhu dan shalat dua rakaat kemudian niat dalam hati apa yang ingin dilakukan dari haji atau umrah dan melafazkan hal tersebut dengan mengucapkan, "Labbaik Allahuma umratan " jika untuk umrah saja, atau "Labbaik Allahumma hajjatan " jika ingin haji saja, atau "Labbaykallumma hajjan wa 'umratan " jika ingin melaksanakan haji dan umrah sekaligus (haji qiran) seperti dilakukan Nabi Shallallahu 'alaihi wa sallam dana para sahabatnya, semoga Allah meridhai mereka. Namun niat seperti tersebut tidak harus dilafazkan dalam bentuk ucapan, bahkan cukup dalam hati, kemudian membaca talbiyah.

First Prev 3 4 5 6 7 8 9 10 11 12 13 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/9 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Tempat Niat Dalam Hati Dan Sunnah Mengucapkan Ketika Dalam Haji

Selasa, 21 Desember 2004 13:38:21 WIB

Tempat niat di dalam hati, bukan di lisan. Caranya adalah agar sesorang niat dalam hatinya bahwa dia akan haji atas nama fulan bin fulan. Demikian itulah niat. Namun untuk itu dia disunnahkan melafazkan seperti dengan mengatakan : "Labbaik Allahumma Hajjan an Fullan " atau "Labbaik Allahumma 'Umratan 'an Fulan ", hingga apa yang ada dalam hati dikuatkan dengan kata-kata. Sebab Rasulullah Shallallahu 'alaihi wa sallam melafazkan haji dan juga melafazkan umrah. Maka demikian ini sebagai dalil disyari'atkannya melafalkan niat karena mengikuti Nabi Shallallahu 'alaihi wa sallam. Sebagaimana para sahabat juga melafazkan demikian itu seperti diajarkan oleh Nabi Shallallahu 'alaihi wa sallam dan mereka mengeraskan suara mereka.

Melafazkan Niat Haji Dan Umrah

Selasa, 21 Desember 2004 13:33:34 WIB

Melafazkan niat tidak terdapat keterangan dari Nabi Shallallahu 'alaihi wa sallam baik dalam shalat, thaharah, puasa, bahkan dalam semua ibadah yang dilakukan Nabi Shallallahu 'alaihi wa sallam termasuk haji dan umrah. Nabi Shallallahu 'alaihi wa sallam ketika ingin haji atau umrah tidak mengatakan : "Ya Allah, saya ingin demikian dan demikian". Tidak terdapat riwayat dari Nabi Shallallahu 'alaihi wa sallam demikian itu dan beliau juga tidak pernah memerintahkan kepada seorang pun dari sahabatnya". Yang ada dalam hal ini hanya bahwa Dhaba'ah binti Zubair, semoga Allah meridhainya, mengadu kepada Nabi Shallallahu 'alihi wa sallam bahwa dia ingin haji dan dia sakit.

Tidak Boleh Ihram Untuk Dua Haji

Selasa, 21 Desember 2004 13:08:26 WIB

Tidak sah satu ihram untuk dua haji, dan tidak diperbolehkan haji kecuali hanya satu kali dalam setahun. Sebagaimana tidak sah juga niat ihram untuk dua umrah dalam satu waktu. Juga tidak boleh menjadikan satu haji untuk dua orang, sebagaimana tidak boleh menjadikan satu umrah untuk dua orang. Sebab tidak terdapat dalil yang menunjukkan demikian itu. Adapun talbiyah adalah, jawaban atas panggilan Allah dalam firman-Nya. "Artinya : Dan serukanlah kepada manusia untuk mengerjakan haji". Adapun redaksi talbiyah adalah : Labbaika Allahumma Labbaika Laa Syarikalaka Labbaika, Innalhamda wa ni'mata Laka walmuka Laa Syariika Laka

Ihram, Talbiyah Dan Mandi Ihram Nabi Shallallahu 'Alaihi Wa Sallam

Senin, 20 Desember 2004 12:46:51 WIB

Nabi Shallallahu 'alaihi wa sallam ihram dari Dzulhulaifah. Maksudnya, Nabi Shallallahu 'alaihi wa sallam talbiyah haji dan umrah dari Dzulhulaifah dan tidak dari Madinah. Demikian itu karena Nabi Shallallahu 'alaihi wa sallam telah menentukan beberapa tempat miqat untuk haji dan umrah, yaitu Nabi Shallallahu 'alaihi wa sallam menjadikan Dzulhulaifah sebagai miqat bagi penduduk Madinah. Sebab tidak mungkin bila Rasulullah Shallallahu 'alaihi wa sallam menentukan hukum sesuatu lalu beliau melanggarnya. Hal ini terdapat dalam riwayat dari Ibnu Abbas Radhiallahu 'anhu, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam menentukan miqat bagi penduduk Madinah di Dzulhulaifah..."

Arti Ihram Dan Hal-Hal Yang Disunnahkan Di Dalamnya

Senin, 20 Desember 2004 12:41:33 WIB

Ihram adalah niat haji atau umrah. Yaitu ikatan hati untuk masuk dalam ibadah haji atau umrah. Dan bila seseorang telah masuk dalam ibadah haji atau umrah maka dia terlarang melakukan hal-hal yang dilarang bagi orang yang sedang ihram. Jadi ihram bukan hanya sekedar pakaian. Sebab boleh jadi seorang memakai kain dan selendang ketika berada di daerahnya dan dengan tanpa niat namun dia tidak disebut orang yang sedang ihram. Terkadang seorang yang telah ihram dengan hatinya dan membiarkan pakaian biasanya, seperti qamis, surban dan lain-lain da dia membayar fidyah karena dia melanggar ketentuan dalam ihram.

Hukum Ihram Dari Jeddah Bagi Orang Yang Haji Dengan Pesawat Terbang, Mengakhirkan Ihram Di Jeddah

Minggu, 19 Desember 2004 07:49:43 WIB

Syaikh Abdul Aziz bin Baz ditanya : Apa hukum orang yang haji dari suatu negara dan kapal terbang landing di bandara Jeddah dan dia baru ihram ketika di Jeddah ?. Dan apa yang kewajiban dia ? Jawaban beliau : Jika kapal terbang landing di Jeddah dan orang yang haji dari negeri Syam atau Mesir, maka dia ihram di Rabigh. Ia pergi ke Rabigh dengan mobil atau kendaraan lain dan dia ihram dari sana dan tidak dari Jeddah. Dan jika seseorang dari Najd dan dia belum ihram hingga turun di Jeddah maka dia pergi ke Al-Syal yaitu Wadi Qarn atau Qarnul Manazil dan ihram dari sana. Tapi jika seseorang ihram dari Jeddah dan tidak pada tempat miqat yang telah maklum, maka dia wajib membayar dam satu kambing yang cukup untuk berkurban atau sepertujuh unta atau sapid an dipotong di Mekkah serta disedekahkan untuk orang-orang miskin.

First Prev 4 5 6 7 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/10 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Orang Yang Diperbolehkan Melewati Miqat Tanpa Ihram Dan Ihram Yang Datang Lewat Udara Dan Laut

Minggu, 19 Desember 2004 07:41:50 WIB

Nabi Shallallahu 'alaihi wa sallam menjelaskan miqat bagi penduduk Madinah di Dzulhulaifah, bagi penduduk Syam di Juhfah, bagi penduduk Najd di Qarnul Manazil, dan bagi penduduk Yaman di Yalamlam. Tempat-tempat miqat tersebut adalah bagi penduduk masing-masing dan bagi orang-orang yang datang ke tempat tersebut dari bukan penduduknya bagi orang-orang yang ingin haji dan umrah". Hadits tersebut menunjukkan bahwa orang-orang yang melewati tempat-tempat miqat tersebut dan kedatangannya ke Mekkah untuk haji atau umrah maka dia wajib ihram pada tempat-tempat miqat tersebut. Tapi bila kedatangannya tidak ada niat untuk haji atau umrah, tapi untuk mengunjungi kerabat atau urusan khusus, sepeti tukang pos atau sopir, maka dia boleh melewati tempat-tempat miqat tanpa harus ihram.

Hukum Ihram Dari Jeddah

Jumat, 17 Desember 2004 07:32:14 WIB

Lembaga Hukum Islam [Al-Majma' Al-Fiqhi Al-Islamiyah] di Mekkah Al-Mukarramah mendiskusikan tema : "Hukum-Ihram di Jeddah". Demikian itu adalah karena tidak tahunya banyak orang yang datang ke Mekkah untuk haji dan umrah lewat udara dan laut tentang arah tempat-tempat miqat yang telah ditentukan Nabi Shallallahu 'alaihi wa sallam dan beliau mewajibkan ihram dari tempat-tempat tersebut kepada penduduknya dan orang-orang yang melewatinya dan selain penduduk yang ingin haji dan umrah. Setelah saling mempelajari dam memaparkan dalil-dalil syar'i tentang hal tersebut maka majelis menetapkan sebagai berikut, diantaranya : Sesungguhnya tempat-tempat miqat yang ditentukan Nabi Shallallahu 'alaihi wa sallam dan beliau mewajibkan ihram darinya kepada penduduknya dan orang-orang yang melewatinya dari selain penduduknya yang ingin haji dan umrah adalah Dzulhulaifah untuk penduduk Madinah dan orang-orang yang melewatinya dari selain penduduk Madinah.

Melewati Miqat Tanpa Ihram

Jumat, 17 Desember 2004 07:23:59 WIB

Orang yang datang ke Mekkah untuk haji atau umrah dan dia belum ihram ketika telah melewati miqat maka dia wajib kembali ke tempat miqat dan ihram untuk haji dan umrah dari miqat tersebut. Sebab Rasulullah Shallallahu 'alaihi wa sallam memerintahkan demikian itu dalam sabdanya. "Penduduk Madinah ihram dari Dzul-Hulaifah, penduduk Syam (Yordania, Palestina dan sekitarnya) ihram dari Juhfah, penduduk Najd ihram dari Qarnul Manazil, dan penduduk Yaman ihram dari Yalamlam". Demikianlah yang terdapat dalam hadits shahih. Adapun seseorang yang datang ke Mekkah karena tujuan selain haji atau umrah, seperti datang mengunjungi kerabat atau kawan-kawannya, maka dia tidak wajib ihram dan boleh masuk kota Mekkah dengan tidak berpakaian ihram.

Wajib Ihram Di Miqat

Minggu, 12 Desember 2004 11:40:55 WIB

Kewajiban orang yang pergi ke Mekkah untuk haji atau umrah adalah ihram dari miqat yang dilewatinya dan tidak boleh melewati miqat tersebut tanpa ihram. Sebab ketika Nabi Shallallahu 'alaihi wa sallam menjelaskan beberaoa miqat, beliau Shallallahu 'alaihi wa sallam bersabda. "Tempat-tempat miqat ini adalah bagi penduduknya dan bagi orang-orang yang melewatinya dari mereka yang bukan penduduknya, yaitu bagi orang yang ingin haji dan umrah. Dan barangsiapa yang tempat tinggalnya lebih dekat ke Mekkah daripada tempat-tempat miqat tersebut maka dia ihram dari tempat ia berada, hingga bagi pendukuk Mekkah, maka mereka berihram dari Mekkah". Karena itu jika seseorang dari Yaman lewat Yalamlam maka dia wajib ihram ketika di Yalamlam.

Miqat Zamani Dan Miqat Makani

Minggu, 12 Desember 2004 11:36:45 WIB

Miqat zamani dalam haji adalah bulan Syawwal, Dzulqa'dah dan sepuluh hari pertama bulan Dzulhijjah. Maka seseorang tidak boleh ihram haji melainkan pada waktu tersebut. Firman-Nya :"(Musim) Haji adalah dalam beberapa bulan yang dimaklumi. Barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats, berbuat fasik dan berbantah-bantahan dalam mengerjakan haji". Barangsiapa ihram haji dalam waktu tersebut maka ihramnya sah, tapi dia harus tetap dalam ihram hingga wukuf di Arafah pada hari Arafah. Sedangkan waktu umrah maka tidak ada waktu khusus, bahkan dapat dilakukan dalam sepanjang tahun. Tapi yang paling utama adalah umrah pada bulan Ramadhan karena pahalanya sebanding dengan haji.

Satu Haji Atau Umrah Tidak Boleh Untuk Dua Orang, Mewakili Haji Orang Lain Namun Dia Tidak Mampu

Kamis, 9 Desember 2004 06:54:06 WIB

Ulama menyatakan bahwa satu umrah tidak dapat diniatkan untuk dua orang. Satu umrah hanya untuk satu orang. Adakalanya untuk seseorang, atau untuk bapaknya atau untuk ibunya. Dan tidak mungkin seseorang niat umrah untuk dua orang. Dan jika dia melakukan demikian itu maka umrahnya tidak untuk kedua orang, tapi menjadi untuk dirinya sendiri. Tapi saya ingin mengatakan, bahwa seyogianya seseorang menjadikan amal shaleh yang dilakukan diniatkan untuk dirinya sendiri, baik umrah, haji, sedekah, shalat, membaca Al-Qur'an atau yang lainnya. Sebab seseorang butuh kepada amal-amal shalih tersebut yang akan datang kepadanya hari yang dia berharap bila dalam catatan amalnya terdapat suatu kebaikan. Dan Nabi Shallallahu 'alaihi wa sallam tidak pernah membimbing umatnya untuk memalingkan amal shalihnya kepada bapaknya atau ibunya, juga tidak kepada orang yang masih hidup atau orang yang telah meninggal.

First Prev 5 6 7 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/11 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Orang Kaya Meninggal Dan Belum Haji Lalu Dihajikan Dari Hartanya

Kamis, 9 Desember 2004 06:42:47 WIB

Jika seorang Muslim meninggal dan belum haji sedangkan dia memenuhi syarat kewajiban haji maka hajinya wajib digantikan dari harta yang ditinggalkan, baik dia mewasiatkan untuk dihajikan maupun tidak. Dan jika orang yang menggantikan hajinya bukan anaknya sendiri namun dia anak yang sah melakukan haji dan juga telah haji maka hajinya sah untuk menggantikan orang lain dan telah mencukupi dari gugurnya kewajiban. Adapun penilaian haji seseorang yang menggantikan orang lain, apakah pahala hajinya seperti jika dilakukan sendiri, lebih sedikit, atau lebih banyak, maka demikian itu kembali kepada Allah. Dan tidak syak bahwa yang wajib bagi seseorang adalah segera haji jika telah mampu sebelum dia meninggal berdasarkan beberapa dalil yang menunjukkan hal tersebut dan dikhawatirkan dosa karena menunda-nunda.

Haji Untuk Kedua Orang Tua Dan Menggantikan Haji Kedua Orang Tua Dengan Mewakilkan Kepada Orang Lain

Selasa, 30 Maret 2004 09:28:39 WIB

Jika keduanya orang yang kaya dalam hidupnya dan mampu haji dari harta mereka sendiri, maka kalian wajib haji untuk keduanya dari harta mereka. Dan jika kalian haji untuk keduanya dengan dana selain dari harta mereka berdua karena keikhlasan kalian, maka kalian mendapatkan pahala dalam hal itu. Tapi jika keduanya tidak kaya dan tidak mampu haji pada masa hidup mereka berdua maka kalian tidak wajib haji untuk keduanya. Atau jika salah satunya tidak kaya dan tidak mampu haji maka kalian tidak wajib haji untuk dia. Sedekah anda untuk menghajikan bapak dan ibunya merupakan bentuk berbakti dan perbuatan baik anda kepada kedua orang tua, dan Allah akan memberikan pahala kepada anda atas kebaikan tersebut. Adapun penyerahan uang yang anda niatkan untuk menghajikan bapak anda kepada seorang wanita agar diserahkan kepada suaminya untuk dana haji, maka demikian itu merupakan bentuk perwakilan dari anda kepada wanita tersebut sesuai yang anda jelaskan, dan perwakilan dalam hal ini diperbolehkan. Sedangkan menggantikan haji juga diperbolehkan jika orang yang menggantikan telah haji sendiri

Haji Karena Menggantikan Orang Lain Dengan Upah, Meninggal Belum Haji Dan Tidak Mewasiatkan

Selasa, 30 Maret 2004 09:21:31 WIB

Jika seseorang mengambil upah untuk menggantikan orang lain karena ingin mendapatkan dunia, maka dia dalam keadaan bahaya besar dan dikhawatirkan tidak diterima hajinya. Sebab dengan itu berarti dia lebih mengutamakan dunia atas akhirat. Tapi jika seseorang mengambil upah badal haji karena ingin mendapatkan apa yang di sisi Allah, memberikan kemanfaatan kepada suadaranya yang muslim dengan menggantikan hajinya, untuk bersama-sama kaum muslimin dalam mensyi'arkan haji, ingin mendapatkan pahala thawaf dan shalat di Masjidil haram, serta menghadiri majelis-majelis ilmu di tanah suci, maka dia mendapatkan keuntungan besar dan diharapakan dia mendapatkan pahala haji seperti pahala orang yang digantikannya.

Menggantikan Haji Orang Yang Mampu Melaksanakan Sendiri

Selasa, 30 Maret 2004 09:12:39 WIB

Ulama telah sepakat (ijma') tentang tidak bolehnya menggantikan haji orang yang mampu melaksanakan sendiri dalam haji wajib. Ibnu Qudamah Rahimahullah dalam kitabnya Al-Mughni berkata : "Tidak boleh menggantian haji orang yang mampu melaksanakan sendiri dengan ijma ulama". Bahkan menurut pendapat yang shahih, tidak boleh menggantikan haji orang yang mampu mengerjakan sendiri meskipun dalam haji sunnah. Sebab haji adalah ibadah, sedangkan pedoman dasar semua ibadah adalah dalil syar'i. Dan sepengetahuan kami tidak terdapat dalil syar'i yang menunjukkan bolehnya menggantikan haji bagi orang yang mampu melaksanakan sendiri. Bahkan terdapat hadits dari Nabi Shallallahu 'alaihi wa sallam yang menegaskan : " Barangsiapa yang mengadakan dalam urusan (agama) kami ini apa yang tidak kami perintahkan, maka amal itu ditolak"

Seseorang Melaksanakan Haji Dan Dalam Hartanya Terdapat Harta Curian, Dan Haji Dari Hasil Berhutang

Sabtu, 20 Maret 2004 07:05:37 WIB

Insya Allah haji anda sah jika telah menunaikan kewajiban-kewajiban haji dengan sempurna dan meninggalkan apa-apa yang dapat merusaknya. Namun anda harus bertaubat kepada Allah sebab mengambil harta bibi anda dengan cara yang tidak benar, dan anda wajib menyerahkan apa yang diambil dari bibi kepada ayah anda jika dia sebagai ahli warisnya. Kami bermohon kepada Allah semoga Allah mengampuni kami dan anda, juga kepada setiap muslim dari segala dosa. Adapun haji dengan meminjam uang, maka cara yang anda lakukan dapat dibenarkan. Tapi yang utama dan lebih baik adalah tidak melakukan itu. Sebab Allah hanya mewajibkan haji kepada orang yang mampu. sedangkan anda sekarang belum mampu dan sebaiknya anda tidak meminjam uang untuk haji. Sebab anda tidak mengerti, barangkali utang itu masih dalam tanggungan sedangkan anda tidak mampu membayarnya setelah itu, misalnya karena sakit atau tempat kerja mengalami kebangkrutan atau meninggal dunia.

Orang Yang Ingin Haji Tetapi Mempunyai Utang, Dan Haji Sebelum Membayar Utang

Sabtu, 20 Maret 2004 06:59:18 WIB

Jika seseorang mempunyai utang senilai semua hartanya, maka tidak wajib haji. Sebab Allah mewajibkan haji hanya kepada orang yang mampu. Firman-Nya. "Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah". Maka kewajiban yang harus didahulukan adalah membayar utang. Dan jika setelah itu mendapat kemudahan untuk haji, maka dia boleh haji. Tapi jika utangnya lebih sedikit dari nilai hartanya sehingga dia dapat haji setelah membayar utang, maka dia membayar utangnya terlebih dahulu lalu dia pergi haji, baik haji wajib maupun sunnah. Namun untuk haji yang wajib harus segera dilakukan, sedang haji sunnah mempunyai pilihan. Jika mau maka dia boleh pergi haji, dan jika tidak haji maka tiada dosa baginya.

First Prev 6 7 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/12 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Pegawai Dan Polisi Tanpa Seizin Atasan, Tentara Menunaikan Haj Tanpa Seizin Komandannya

Senin, 15 Maret 2004 08:53:48 WIB

Seorang pegawai atau polisi tidak boleh pergi haji kecuali dengan izin atasannya secara mutlak, baik haji wajib maupun sunah. Sebab waktu pegawai atau polisi merupakan hak atasan. Anda mendapatkan gaji sebab pekerjaan anda. Maka jika anda meninggalkan pekerjaan tanpa seizin komandan untuk berhaji bersama ibu anda adalah menempatkan sesuatu bukan pada tempatnya. Sebab kewajiban anda adalah melaksanakan tugas ketentaraan. Oleh karena itu anda tidak boleh pergi haji bersama ibu anda tanpa seizin komandan. Agar lebih berhati-hati, hendaklah seseorang dari mahram ibu anda menyertainya dalam haji, dan hendaknya anda memberikan biaya haji untuk mereka berdua jika anda menghendaki itu. Dan shalawat serta salam kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam, juga kepada keluarga dan sahabatnya.

Arti Kemampuan Melaksanakan Haji, Dan Anak Yang Pergi Haji Atas Biaya Orang Tuanya

Senin, 15 Maret 2004 08:11:16 WIB

Arti kemampuan dalam haji adalah sehat badan, ada kendaraan sampai ke Masjidil Haram, baik dengan kapal terbang, mobil, binatang atau ongkos membayar kendaraan sesuai keadaan. Juga memiliki bekal yang cukup selama perjalanan sejak pergi sampai pulang. Dan perebekalan itu harus merupakan kelebihan dari nafkah orang-orang yang menjadi tanggungannya sampai dia kembali dari haji. Dan jika yang haji atau umrah seorang perempuan maka harus bersama suami atau mahramnya selama dalam bepergian untuk haji dan umrah. Adapun pahala haji maka tergantung kadar keikhlasan orang karena Allah, ketekunan melaksanakan manasik, menjauhi hal-hal yang menafikan kesempurnaan haji, dalam mencurahkan harta dan tenaga, baik dia kembali, mukim, atau meninggal sebelum merampungkan haji ataupun setelahnya. Allah adalah yang mengetahui kondisi seseorang dan akan memberikan balasannya.

Hukum Haji Bagi Orang Yang Shalat Kemudian Meninggalkannya

Kamis, 11 Maret 2004 07:22:23 WIB

Pada pertengahan pertama Ramadhan, saya berpuasa di negeri sendiri, ketika bepergian saya meninggalkan puasa dan shalat selama 15 hari, selama di negara asing tersebut. Saya mengatakan bahwa mereka adalah bangsa yang terbiasa melakukan hal-hal yang najis dan saya tidak boleh menggunakan kebutuhan mereka, dan saya juga tidak mengetahui arah kiblat. Saya juga tidak makan dan minum apa yang mereka makan dan mereka minum. Pertanyaan saya, apakah saya sebab meninggalkan shalat dan puasa itu berpengaruh kepada haji yang telah saya laksanakan beberapa tahun silam ? Dan apakah di sana ada hukum atau kifarat agar dosa-dosa saya diampuni Allah ? Mohon penjelasan, semoga Allah melimpahkan keberkahan kepada Anda.

Hukum Haji Bagi Orang Yang Tidak Shalat, Orang Meinggal Tidak Shalat Tidak Boleh Digantikan Hajinya

Kamis, 11 Maret 2004 07:17:22 WIB

Barangsiapa yang haji dan dia meninggalkan shalat, jika dia meninggalkannya karena mengingkari wajibnya shalat maka dia kufur dengan ijma ulama. Karena itu hajinya tidak sah baginya. Adapaun orang yang meninggalkan shalat karena meremehkan maka dalam hal ini terdapat perbedaan pendapat diantara ulama. Sebagian ulama mengatakan, bahwa haji orang tersebut sah. Tapi sebagian ulama yang lain berpendapat bahwa haji orang tersebut tidak sah. Dan pedapat yang kedua ini adalah yang benar. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda. "Perjanjian antara kita dan mereka adalah shalat. Maka siapa yang meninggalkan shalat sesungguhnya dia telah kafir". Nabi Shallallahu 'alaihi wa sallam bersabda. "Batas antara seseorang dengan kekafiran dan kemusyrikan adalah meninggalkan shalat"

Wanita Ingin Haji Tetapi Dilarang Oleh Suaminya, Hukum Haji Bagi Wanita Yang Tidak Diizinkan Suminya

Selasa, 9 Maret 2004 07:17:01 WIB

Karena haji wajib dilaksanakan seketika jika telah memenuhi syarat-syaratnya. Dan karena wanita penanya tersebut telah memenuhih syarat karena mendapatkan kemampuan dan mahram, maka dia wajib segera haji dan suaminya haram melarangnya tanpa alasan. Artinya, bahwa wanita penanya tersebut boleh haji bersama kakaknya meskipun suaminya tidak menyetujuinya. Sebab haji sebagai kewajiban individu seperti shalat dan puasa, dan hak Allah lebih utama untuk didahulukan, sedang suami tidak mempunyai hak melarang istri dari melaksanakan kewajiban haji tanpa alasan. Suami tidak boleh melarang istrinya yang ingin melaksanakan haji wajib jika telah memenuhi syarat-syarat kewajiban haji dan mendapatkan kemudahan melaksanakan haji. Sebab haji sebagai kewajiban yang harus segera dilaksanakan dan tidak boleh ditunda jika telah mempunyai kemampuan. Tapi istri disunnahkan minta izin suami untuk hal tersebut.

Wanita Tidak Mempunyai Mahram Pendamping Haji, Wanita Pergi Sendiri Haji Tanpa Mahram

Selasa, 9 Maret 2004 07:12:44 WIB

Wanita yang tidak mempunyai mahram yang mendampingi dalam haji maka dia tidak wajib haji. Sebab mahram bagi seorang wanita merupakan bentuk kemampuan melakukan perjalanan dalam haji. Sedangkan kemampuan melakukan perjalanan merupakan syarat dalam haji. Dan wanita yang tidak bersama mahramnya, maka haji tidak wajib atas dia. Adakalanya kewajiban haji gugur darinya karena tiadanya kemampuan sampai ke Mekkah dan tiadanya kemampuan adalah alasan syar'i, dan adakalanya dia tidak wajib melaksanakannya. Artinya, jika dia meninggal, maka hajinya dapat digantikan oleh ahli warisnya. Saya ingin mengatakan kepada penanya, bahwa wanita tidak berdosa jika tidak haji sebab tiadanya mahram. Dan demikian itu tidak mudharat kepadanya. Sebab dia diamaafkan karena tiadanya kemampuan dalam tinjauan syar'i.

First Prev 7 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/13 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Makna Rafats, Fasik Dan Jidal Dalam Haji, Faedah Meninggalkan Rafats Dan Semua Maksiat Dalam Haji

Minggu, 7 Maret 2004 15:15:25 WIB

Ulama menafsirkan bahwa rafats adalah melakukan senggama dan hal-hal yang mengarah kepadanya. Sedangkan fasik adalah semua perbuatan maksiat. Adapun jidal maka ulama menafsirkan dengan perdebatan dalam hal-hal yang tidak berguna, atau dalam hal-hal yang telah dijelaskan Allah kepada hamba-hamba-Nya. Dan termasuk dalam perdebatan yang dilarang adalah semua perdebatan yang menyebabkan kegaduhan, mudharat kepada orang lain atau mengurangi ketentraman. Atau bahwa yang dimaksudkan perdebatan yang dilarang adalah perdebatan yang menyerukan kebatilan dan mengaburkan kebenaran. Sedangkan perdebatan dengan cara yang baik untuk menjelaskan kebenaran sebagai kebenaran, dan kebatilan sebagai kebatilan adalah perdebatan yang dibenarkan dalam syari'at Islam dan tidak termasuk perdebatan yang dilarang ketika haji.

Haji Wajib Dilaksanakan Segera, Syarat-Syarat Wajib Haji, Kewajiban-Kewajiban Dalam Haji

Minggu, 7 Maret 2004 15:11:19 WIB

Imam Syafi'i berpendapat bahwa kewajiban haji tidak harus segera dilakukan. Sebab Nabi Shallallahu 'alaihi wa sallam mengakhirkan haji hingga tahun ke 13H. Namun pendapat Imam Syafi'i ini dijawab, bahwa Nabi Shallallahu 'alaihi wa sallam tidak mengakhirkan haji melainkan hanya dalam satu tahun karena beliau ingin membersihkan Baitullah dari orang-orang musyrik dan hajinya orang-orang yang telanjang serta dari segala bentuk bid'ah. Maka ketika Baitullah telah suci dari hal-hal tersebut Nabi Shallallahu 'alaihi wa sallam menunaikan haji pada tahun berikutnya. Atas dasar ini, maka haji harus segera dilakukan karena takut ajal tiba sehingga orang yang telah wajib haji dan tidak segera melaksanakan termasuk orang-orang yang ceroboh karena menunda-nunda kewajiban yang telah mampu dilakukan.

Pengarahan Ringkas Untuk Jamaah Haji Dan Umrah

Jumat, 5 Maret 2004 19:13:48 WIB

Agar segera bertobat kepada Allah dengan sebenar-benarnya dari segala dosa, dan memilih harta yang halal untuk ibadah haji dan umrahnya. Agar menjaga lidahnya dari dusta, menggunjing, mengadu domba dan menghina orang lain. Dalam melaksanakan haji dan umrahnya, hendaklah bermaksud untuk mendapatkan ridha Illahi dan pahala akhirat, jauh dari rasa ingin dipandang, ingin tersohor dan berbangga diri. Hendaklah mempelajari amalan-amalan yang disyariatkan dalam haji dan umrah, dan menanyakan hal-hal yang kurang jelas baginya. Seseorang yang berihram, apabila ia merasa khawatir tidak dapat melanjutkan ibadah hajinya dikarenakan sakit, atau musuh, atau karena sebab lain, maka disyaratkan ketika berihram mengucapkan : "Inna mahallii haistuu habastanii" Artinya : Tempat tahallulku adalah di tempat ku tertahan".

Beberapa Kesalahan Dilakukan Oleh Sebagian Jamaah Haji

Kamis, 4 Maret 2004 10:46:04 WIB

Beberapa kesalahan dalam Ihram : Melewati miqat dari tempatnya tanpa berihram dari miqat tersebut, sehingga sampai di Jeddah atau tempat lain di daerah miqat, kemudian melakukan ihram dari tempat itu. Hal ini menyalahi perintah Rasul Shallallahu 'alaihi wa sallam yang mengharuskan setiap jama'ah haji agar berihram dari miqat yang dilaluinya. Maka bagi yang melakukan hal tersebut, agar kembali ke miqat yang dilaluinya tadi, dan berihram dari miqat itu kalau memang memungkinkan. Jika tidak mungkin, maka ia wajib membayar fidyah dengan menyembelih binatang kurban di Mekkah dan memberikan keseluruhannya kepada orang-orang fakir. Ketentuan tersebut berlaku bagi yang datang lewat udara, darat maupun laut. Jika tidak melintasi salah satu dari kelima miqat yang sudah maklum itu, maka ia dapat berihram dari tempat yang sejajar dengan miqat pertama yang dilaluinya.

Bagaimana Anda Melaksanakan Haji Umrah, Kewajiban Yang Berihram Dan Cara Ziarah Ke Masjid Rasul

Selasa, 2 Maret 2004 06:59:24 WIB

Apabila seseorang yang sedang berihram mengenakan pakaian yang berjahit, atau menutup kepalanya, atau mempergunakan wangi-wangian, atau mencabut rambutnya, atau memotong kukunya, karena lupa atau tidak mengetahui hukumnya, maka ia tidak dikenakan fidyah. Dan hendaklah segera ia menghentikan perbuatan-perbuatan tadi di saat ia ingat atau mengetahui hukumnya. Bagi yang sedang berihram, boleh mengenakan sandal, cincin, kacamata, alat pendengar (headphone), jam tangan, ikat pinggang biasa dan ikat pinggang yang bersaku untuk menyimpan uang dan surat-surat. Dan boleh juga berganti pakaian ihram dan mencucinya, serta mandi dan membasuh kepala. Apabila lantaran mandi dan membasuh tadi terdapat rambut yang rontok tanpa disengaja, maka ia tak dikenakan apa-apa, begitu halnya bila ia terkena luka.

Bagaimana Anda Melakukan Ibadah Haji Umrah & Ziarah Ke Masjid Rasul Shallallahu Alaihi Wa Sallam

Jumat, 27 Februari 2004 21:27:08 WIB

Haji Tammatu' ialah berihram untuk umrah pada bulan-bulan haji (Syawal, Dzul Qa'dah dan sepuluh hari pertama bulan Dzul Hijjah), dan diselesaikan umrahnya pada waktu-waktu itu. Kemudian berihram untuk haji dari Mekkah atau sekitarnya pada hari Tarwiyah (tgl 8 Dzul Hijjah) pada tahun umrahnya tersebut.Haji Qiran ialah, berihram untuk umrah dan haji sekaligus, dan terus berihram (tidak Tahallul) kecuali pada hari nahr (tgl 10 Dzul Hijjah). Atau berihram untuk umrah terlebih dahulu, kemudian sebelum melakukan tawaf umrah memasukkan niat haji. Haji Ifrad ialah, berihram untuk haji dari miqat, atau dari Mekkah bagi penduduk Mekkah, atau dari tempat lain di daerah miqat bagi yang tinggal disitu, kemudian tetap dalam keadaan ihramnya sampai hari nahr apabila ia membawa binatang kurban.

First Prev 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hajji Dan Umrah

/14 almanhaj.or.id - [Kategori] Hajji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Pesan Dan Wasiat Penting Untuk Jama'ah Haji Dan Umrah

Selasa, 24 Februari 2004 21:01:18 WIB

Ingatlah, bahwa anda sekalian sedang dalam perjalanan yang penuh berkah, perjalanan menuju Ilahi dengan berpijakkan Tauhid dan ikhlas kepada-Nya, serta memenuhi seruan-Nya dan ta'at akan perintah-Nya. Karena tiada amal yang paling besar pahalanya selain dari amal-amal yang dilaksanakan atas dasar tersebut. Dan haji yang mabrur itu balasannya adalah sorga. Bertanyalah kepada orang yang berilmu tentang masalah-masalah agama dan ibadah haji yang kurang jelas bagi anda, sehingga anda mengerti. Karena Allah telah berfirman : "Artinya : Maka bertanyalah kamu kepada orang yang berpengetahuan jika kamu tidak mengetahui". Dan Rasul pun telah bersabda : "Artinya : Barangsiapa yang dikehendaki Allah untuk di karuniai kebaikan, maka ia niscaya memberinya kefahaman dalam agama".

First Prev 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an

/1 almanhaj.or.id - [Kategori] Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Keistimewaan-Keistimewaan Al-Qur'an

Selasa, 6 April 2010 13:53:30 WIB

Al-Qur’an sebagai hakim atas kitab-kitab sebelumnya, sebagaimana firman Allah Azza wa Jalla :"Dan Kami telah turunkan kepadamu Alquran dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu". Al-Hafidz Ibnu Katsir berkata sesudah menyebutkan beberapa pendapat tentang tafsir (مُهَيْمِنًا ): “Pendapat-pendapat ini mempunyai arti yang berdekatan (sama), karena istilah (مُهَيْمِنًا ) mencakup semuanya, yaitu sebagai penjaga, sebagai saksi, dan hakim terhadap kitab-kitab sebelumnya. Al-Qur’an adalah kitab yang paling mencakup dan sempurna, yang diturunkan sebagai penutup kitab-kitab sebelumnya, yang mencakup seluruh kebaikan (pada kitab-kitab) sebelumnya. Dan ditambah dengan kesempurnaan-kesempurnaan yang tidak (ada dalam kitab) yang lainnya. Oleh karena inilah Allah Azza wa Jalla menjadikannya sebagai saksi kebenaran serta hakim untuk semua kitab sebelumnya, dan Allah menjamin untuk menjaganya. Berita Al-Qur’an pasti benar dan hukumnya adil. Allah Azza wa Jalla berfirman: Telah sempurnalah kalimat Rabbmu (al-Qur'an), sebagai kalimat yang benar dan adil. Tidak ada yang dapat merobah-robah kalimat-kalimat-Nya".

Macam-Macam Wahyu

Jumat, 5 Maret 2010 15:24:27 WIB

Diterimanya wahyu oleh Nabi Muhammad Shallallahu 'alaihi wa sallam merupakan peristiwa yang sangat besar. Turunnya merupakan peristiwa yang tidak disangka-sangka. Begitulah Allah memberikan titahNya kepada manusia terpilih, yaitu Muhammad bin Abdullah bin Abdul Muthalib. Wahyu, secara bahasa artinya adalah, pemberitahuan secara rahasia nan cepat. Secara syar'i, wahyu berarti pemberitahuan dari Allah kepada para nabiNya dan para rasulNya tentang syari'at atau kitab yang hendak disampaikan kepada mereka, baik dengan perantara atau tanpa perantara. Wahyu secara syar'i ini jelas lebih khusus, dibandingkan dengan makna wahyu secara bahasa, baik ditinjau dari sumbernya, sasarannya maupun isinya. Ada bermacam-macam wahyu syar'i, dan yang terpenting ialah sebagaimana penjelasan berikut. Pertama : Taklimullah (Allah Azza wa Jalla berbicara langsung) kepada NabiNya dari belakang hijab. Yaitu Allah Subhanahu wa Ta'ala menyampaikan apa yang hendak Dia sampaikan, baik dalam keadaan terjaga maupun dalam keadaan tidur. Sebagai contoh dalam keadaan terjaga, yaitu seperti ketika Allah Azza wa Jalla berbicara langsung dengan Musa Alaihissallam, dan juga dengan Nabi Muhammad Shallallahu 'alaihi wa sallam pada peristiwa isra' dan mi'raj.

Hukum Membaca Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

Minggu, 20 April 2008 17:04:05 WIB

Hadits yang mulia ini dijadikan dalil oleh para Ulama di antaranya amirul mu’minin fil hadits Al-Imam Al-Bukhari di kitab Shahih-nya bagian Kitabul Haid bab 7 dan Imam Ibnu Baththaal, Imam Ath-Thabari, Imam Ibnul Mundzir dan lain-lain bahwa perempuan haid, nifas dan orang yang junub boleh membaca Al-Qur’an dan tidak terlarang. Berdasarkan perintah Nabi Shallallahu ‘alaihi wa sallam kepada Aisyah untuk mengerjakan apa-apa yang dikerjakan oleh orang yang sedang menunaikan ibadah haji selain thawaf dan tentunya juga terlarang shalat. Sedangkan yang selainnya boleh termasuk membaca Al-Qur’an. Karena kalau membaca Al-Qur’an terlarang bagi perempuan haid tentu Nabi Shallallahu ‘alaihi wa sallam telah menjelaskannya kepada Aisyah. Sedangkan Aisyah saat itu sangat membutuhkan penjelasan dari Nabi Shallallahu ‘alaihi wa sallam apa yang boleh dan terlarang baginya. Menurut ushul “mengakhirkan keterangan dari waktu yang dibutuhkan tidak boleh.

Hukum Menyentuh Atau Memegang Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

Sabtu, 19 April 2008 23:10:58 WIB

Tidak ada satupun dalil yang melarang menyentuh atau memegang Al-Qur’an bagi orang junub, perempuan haid dan nifas. Allahumma, kecuali mereka yang melarang atau mengharamkan berdalil dengan firman Allah Azza wa Jalla. “Tidak ada yang menyentuh (Al-Qur’an) kecuali mereka yang telah disucikan” Yang hak, yang dimaksud oleh ayat di atas ialah : Tidak ada yang dapat menyentuh Al-Qur’an yang ada di Lauhul Mahfudz sebagaimana ditegaskan oleh ayat yang sebelumnya (ayat 78) kecuali para Malaikat yang telah disucikan oleh Allah Subhanahu wa Ta’ala. Demikian tafsir dari Ibnu Abbas dan lain-lain sebagaimana telah diterangkan oleh Al-Hafidzh Ibnu Katsir di tafsirnya. Bukanlah yang dimaksud bahwa tidak boleh menyentuh atau memegang Al-Qur’an kecuali orang yang bersih dari hadats besar dan hadats kecil. Kalau betul demikian maksudnya tentang firman Allah di atas artinya menjadi : Tidak ada yang menyentuh Al-Qur’an kecuali mereka yang suci/bersih, yakni dengan bentuk faa’il (subyek/pelaku) bukan maf’ul (obyek).

Menyewa Qari' (Orang Yang Membaca Al-Qur'an), Bacakanlah Surat Yasin Untuk Orang Yang Akan Mati

Senin, 31 Maret 2008 13:52:03 WIB

Membaca Al-Qur’an merupakan ibadah mahdhah (murni) dan salah satu ibadah untuk mendekatkan diri seorang hamba kepada Rabb-nya. Hukum asal pada ibadah ini dan ibadah mahdhah lainnya adalah, dilakukan oleh seorang muslim untuk mencari ridha Allah. Oleh karena itu, tidak pernah diketahui dari generasi Salafush Shalih perbuatan menyewa orang untuk membacakan Al-Qur’an untuk mayit, atau dalam walimah, atau acara-acara lainnya. Dan tidak ada riwayat dari seorang imam pun (yang menerangkan) ada di antara mereka yang memerintahkan hal tersebut, ataupun memberikan keringanan dalam hal demikian ini. Juga tidak pernah diketahui dari salah seorang mereka yang mengambil upah bacaan Al-Qur’an. Bahkan (sebaliknya,-red) mereka membaca Al-Qur’an karena mengharapkan balasan di sisi Allah Azza wa Jalla. Nabi Shallallahu ‘alaihi wa sallam memerintahkan kepada orang yang membaca Al-Qur’an agar memohon dengannya, dan memberikan peringatan keras dari meminta kepada manusia.

Membaca Al-Qur'an Atau Memutar Kaset Bacaan Al-Qur'an Melalui Pengeras Suara Sebelum Shalat Jum'at

Sabtu, 30 Juni 2007 11:58:38 WIB

Di banyak masjid seorang qari’ akan duduk sebelum shalat Jum’at sekitar setengah jam sambil membaca al-Qur’an dengan suara keras sampai waktu adzan tiba. Dan ini jelas salah, dengan dua alasan: Pertama: Perbuatan ini adalah bid’ah yang diada-adakan. Tidak pernah ditegaskan bahwa Nabi Shallallahu ‘alaihi wa sallam pernah memerintahkan seorang Sahabat yang memiliki suara yang merdu, seperti Abu Musa al-Asy’ari, ‘Abdullah bin Mas’ud, dan lain-lainnya untuk membaca al-Qur’an sebelum shalat Jum’at sementara orang-orang mendengarkannya. Seandainya hal tersebut baik, pastilah mereka (Salafush Shalih) akan mendahului kita untuk melakukan hal itu. Kedua: Hal itu akan mengganggu orang-orang yang shalat, membaca al-Qur’an, berdzikir, dan berdo’a.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an

/2 almanhaj.or.id - [Kategori] Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Hukum Tidak Membaca Al-Qur'an

Selasa, 19 Juni 2007 14:23:38 WIB

Wasiat saya kepada semua para qari Al-Qur'an agar memperbanyak bacaan Al-Qur'an dengan cara mentadabburi, memahami dan berbuat ikhlas karena Allah Subhanahu wa Ta’ala disertai tujuan untuk mendapatkan faedah dan ilmu. Dan, hendaknya pula dapat mengkhatamkannya setiap bulan sekali dan bila ada keluangan, maka lebih sedikit dari itu lagi sebab yang demikian itulah kebaikan yang banyak. Boleh mengkhatamkannya kurang dari seminggu sekali dan yang utama agar tidak mengkhatamkannya kurang dari tiga hari sekali karena hal seperti itu yang sesuai dengan petunjuk Nabi Shallallahu ‘alaihi wa sallam kepada Abdullah bin Amr bin Al-Ash dan karena membacanya kurang dari tiga hari akan menyebabkan keterburu-buruan dan tidak dapat mentadabburinya.

Manhaj Al-Qur'an Dalam Menetapkan Wujud Dan Keesaan Al-Khaliq

Jumat, 1 Desember 2006 08:14:25 WIB

Manhaj Al-Qur'an dalam menetapkan wujud Al-Khaliq serta keesaanNya adalah satu-satunya manhaj yang sejalan dengan fitrah yang lurus dan akal yang sehat. Yaitu dengan mengemukakan bukti-bukti yang benar, yang membuat akal mau menerima dan musuh pun menyerah. Di antara dalil-dalil itu adalah: Sudah menjadi kepastian, setiap yang baru tentu ada yang mengadakan. Ini adalah sesuatu yang dimaklumi setiap orang melalui fitrah, bahkan hingga oleh anak-anak. Jika seorang anak dipukul oleh seseorang ketika ia tengah lalai dan tidak melihatnya, ia pasti akan berkata, "Siapa yang telah memukulku?" Kalau dikatakan kepadanya, "Tidak ada yang memukulmu", maka akalnya tidak dapat menerima-nya. Bagaimana mungkin ada pukulan tanpa ada yang melakukannya. Kalau dikatakan kepadanya, "Si Fulan yang memukulmu", maka kemungkinan ia akan menangis sampai bisa membalas memukulnya

Hukum Membawa Al-Qur'an Bagi Makmum Dalam Shalat Tarawih

Selasa, 3 Oktober 2006 16:19:55 WIB

Membawa mushaf dengan tujuan ini, menyelisihi sunnah berdasar beberapa hal yaitu : Pertama : Hal ini menjadikan seseorang tidak meletakkan tangan kanannya di atas tangan kirinya. Kedua : Menjadikan seseorang harus banyak bergerak seperti membuka mushaf, menutupnya, meletakannya di ketiak atau di saku dan sebagainya. Ketiga : Menyibukkan orang tadi dengan gerakan-gerakan tersebut dalam shalat. Keempat : Menghilangkan kesempatan untuk melihat ke arah tempat sujud, padahal sebagian besar ulama memandang bahwa melihat ke tempat sujud termasuk sunnah dan keutamaan. Kelima : Orang ini mungkin tidak merasakan bahwa ia sedang shalat bila hatinya sedang tidak konsentrasi. Berbeda jika ia shalat dengan khudhu' dan tawadhu' dengan meletakkan tangan kanan di atas tangan kiri, dengan kepala menunduk melihat tempat sujud.

Hukum Membaca Al-Qur'an Bersama-Sama, Membagi Bacaan Al-Qur'an Untuk Orang-Orang Yang Hadir

Sabtu, 30 September 2006 00:42:25 WIB

Membaca Al-Qur'an merupakan ibadah dan merupakan salah satu sarana yang paling utama untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Adapun membagi juz-juz Al-Qur'an untuk orang-orang yang hadir dalam perkumpulan, agar masing-masing membacanya sendiri-sendiri satu hizb atau beberapa hizb dari Al-Qur'an, tidaklah dianggap secara otomatis sebagai mengkhatamkan Al-Qur'an bagi masing-masing yang membacanya. Adapun tujuan mereka dalam membaca Al-Qur'an untuk mendapatkan berkahnya saja, tidaklah cukup. Sebab Al-Qur'an itu dibaca hendaknya dengan tujuan ibadah mendekatkan diri kepada Allah dan untuk menghafalnya, memikirkan dan mempelajari hukum-hukumnya, mengambil pelajaran darinya, untuk mendapatkan pahala dari membacanya, melatih lisan dalam membacanya dan berbagai macam faedah-faedah lainnya

Bacaan Al-Fatihah Atas Orang Yang Telah Meninggal, Mengupah Qari Untuk Membaca Al-Qur'an

Senin, 4 September 2006 05:57:37 WIB

Adapun mengupah orang untuk membacakan Al-Qur’an kemudian pahalanya diberikan untuk orang yang telah meninggal termasuk perbuatan haram dan tidak diperbolehkan mengambil upah atas bacaan yang dikerjakan. Barangsiapa mengambil upah atas bacaan yang dilakukannya maka ia telah berdosa dan tidak ada pahala baginya, karena membaca Al-Qur’an termasuk ibadah, dan suatu ibadah tidak boleh dipergunakan sebagai wasilah untuk mendapatkan tujuan duniawi. Allah Subhanahu wa Ta’ala berfirman. “Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak akan dirugikan”

Hukum Mengucapkan Shadaqallahul Azhim Ketika Selesai Membaca Al-Qur'an

Rabu, 21 Juni 2006 01:29:32 WIB

Mayoritas orang terbiasa mengucapkan, “Shadaqallahul ‘azhim” ketika selesai membaca al Qur’an, padahal ini tidak ada asalnya, maka tidak boleh dibiasakan, bahkan menurut kaidah syar’iyah hal ini termasuk bid’ah bila yang mengucapkan berkeyakinan bahwa hal ini sunnah. Maka hendaknya ditinggalkan dan tidak membiasakannya karena tidak adanya dalil yang menunjukkannya. Dan sejauh yang kami ketahui, tidak ada seorang ahlul ilmi pun yang menukil dari Ibnu Mas’ud Radhiyallahu’anhu bahwa ia mengucapkan “shadaqallahul azhim” ketika Nabi Shallallahu ‘alaihi wa sallam mengatakan, “cukup”. Maksudnya, bahwa, mengakhiri bacaan Al-Qur’an dengan ucapan “shadaqallahu azhim” tidak ada asalnya dalam syari’at yang suci

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an

/3 almanhaj.or.id - [Kategori] Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Hukum Menggantungkan Ayat-Ayat Al-Qur'an Di Dinding

Kamis, 19 Januari 2006 06:43:04 WIB

Apakah mereka menggantungkan ayat-ayat ini untuk penolak bala ? (Jika ini tujuannya) maka sesungguhnya penggantungan itu bukan wasilah (sarana, cara) untuk menolak bahaya. Yang hanya bisa dijadikan wasilah penolak bahaya adalah seseorang membaca dengan lisannya. Ataukah mereka yang menempelkan ayat-ayat yang mulia ini hanya menginginkan menempelkannya dengan sia-sia dan sekedar pemandangan ? Sesungguhnya Al-Qur'an tidak layak dijadikan permainan sia-sia dan pemandangan yang menjadi hiasan saja. Sesungguhnya Al-Qur'an lebih tinggi kedudukannya dan lebih agung derajatnya dari sekedar dijadikan hiasan dinding. Oleh sebab itu, saya menyerukan kepada semua saudara-saudara kita yang telah menggantungkan agar segera melenyapkannya karena semua kemungkinan-kemungkinan yang telah kalian dengar. Seluruhnya menunjukkan bahwa menggantungkan ayat-ayat itu adalah sesuatu yang tidak layak.

Membaca Al-Qur'an Di Atas Kuburan Orang Yang Telah Meninggal

Rabu, 2 Nopember 2005 00:06:33 WIB

Membaca Al-Qur'an di atas kuburan merupakan perbuatan bid'ah yang tidak berdasar sama sekali baik dari Rasulullah Shallallahu 'alaihi wa sallam maupun para sahabatnya Radhiyallahu 'anhum. Maka tidak selayaknya bagi kita untuk mengada-ngadakannya, karena Rasulullah Shallallahu 'alaihi wa sallam dalam suatu riwayat menyebutkan. " Setiap yang diada-adakan adalah bid'ah dan setiap bid'ah merupakan kesesatan". An-Nasa'i menambahkan. "Dan setiap kesesatan berada dalam neraka". Maka merupakan kewajiban bagi setiap muslim untuk mengikuti para sahabat terdahulu dan orang-orang yang mengikuti mereka dengan baik, sehingga mendapatkan petunjuk dan kebaikan.

Hukum Shalat Bermakmum Kepada Orang Yang Membaca Ayat Al-Qur'an Tanpa Memakai Tajwid

Rabu, 12 Oktober 2005 07:36:54 WIB

Anda harus berusaha menghafal ayat-ayat yang mudah dan memperbaiki bacaannya dan saya beri anda kabar gembira berupa kebaikan dan pertolongan dari Allah Azza wa Jalla nila niatmu baik dan anda mengerahkan seluruh kemampuan untuk itu, karena Allah Subhanahu wa Ta'ala berfirman. "Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan bagianya jalan keluar". Dan sabda Nabi Shallallahu 'alaihi wa sallam. "Orang yang mahir Al-Qur'an dia bersama para Malaikat yang mulia lagi baik, sedangkan orang yang membaca Al-Qur'an sambil terbata-bata dan mengalami kesulitan maka dia mendapatkan dua pahala".

Hukum Shalat Di Belakang Imam Yang Bertalhin Dalam Bacaan Al-Qur'an

Jumat, 30 September 2005 17:12:41 WIB

Bila lahn-nya tidak merubah makna (ayat) maka tidak apa-apa shalat bermakmum kepadanya, seperti me-nashab-kan kata Rabba atau me-rofa-kannya (Rabbu) di dalam Alhamudlillahi Rabbil Alamin, begitu juga jika me-nashab-kan kata Ar-Rahman atau me-rofa-kannya dan lain-lain. Adapun bila menyebabkan perubahan makna, maka tidak (boleh) shalat bermakmum kepadanya jika orang itu tidak mengambil manfaat dengan belajar atau diberi tahu (bacaan salahnya) seperti membaca iyyaka na'budu dengan kaf di-kasrah (iyyaki) dan sepeti membaca an-'amta dengan di-kasrah atau di-dhammah huruf ta-nya. Bila dia menerima arahan dan memperbaiki bacaannya dengan cara diberitahu oleh makmum, maka shalat dan bacaannya itu sah.

Hukum Mengambil Upah Dari Hafalan Al-Qur'an

Minggu, 7 Agustus 2005 07:08:52 WIB

Tidak ada dosa mengambil upah dari mengajak Al-Qur’an dan mengajar ilmu agama, karena memang manusia membutuhkan pengajaran, dan karena pengajar kadang menghadapi kesulitan dalam hal itu dan sibuk mengajar sehingga tidak sempat mencari nafkah. Jika ia mengambil upah dari mengajar Al-Qur’an dan mengajarkan hafalannya serta mengajarkan ilmu agama, maka yang benar adalah bahwa dalam hal ini tida ada dosa. Telah disebutkan dalam suatu riwayat, bahwa sekelompok sahabat singgah di suatu suku Arab yang saat itu pemimpin mereka tersengat binatang berbisa. Mereka telah berusaha mengobatinya dengan berbagai cara tapi tidak berhasil, lalu mereka meminta kepada para sahabat itu untuk meruqyah, kemudian salah seorang sahabat meruqyahnya dengan surat Al-Fatihah, dan Allah menyembuhkan dan menyehatkannya. Sebelumnya, para sahabat itu telah mensyaratkan pada mereka untuk dibayar dengan daging domba. Maka setelah itu mereka pun memenuhinya.

Tentang Ibu Yang Buta Huruf Al-Qur'an

Kamis, 16 Juni 2005 12:43:51 WIB

Ibumu tidak dikenakan dosa Insya Allah atas hal itu, karena ini adalah batas maksimal kemampuannya, sedangkan -Rasulullah Shallallahu alaihi wa sallam bersabda- dalam sebuah hadits. "Sesungguhnya orang yang membaca Al-Qur'an Al-Karim dan terbata-bata di dalamnya, sedangkan dia mengalami kesulitan, dia itu mendapat dua pahala". Selagi engkau mengajarkannya dan berusaha meluruskan lisannya dalam membaca, maka engkau telah berbuat baik dan dia juga berusaha, namun tidak mampu, maka tidak berdosa atas (kekeliruan) itu Insya Allah, akan tetapi dia harus mencoba mengoptimalkan bacaannya, baik lewat belajar atau melalui cara mendengarkan surat-surat yang dia hafal dari kaset rekaman Al-Qur'an Al-Karim.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an

/4 almanhaj.or.id - [Kategori] Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Berusahalah Untuk Memperbaiki Bacaan Al-Qur'an

Kamis, 21 April 2005 08:04:57 WIB

Berusahalah untuk memperbaiki bacaanmu dengan cara belajar kepada salah seorang ahli Al-Qur'an (Al-Qura) yang sudah mu'tabar (dianggap keberadaannya) dan perbanyaklah membaca apa-apa yang telah engkau kuasai di masjid dan di tempat lain. Bila engkau berusaha untuk itu, maka pasti Allah memudahkan urusanmu. Dalam sebuah hadits shahih, Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Orang yang mahir (membaca) Al-Qur'an, dia bersama para malaikat yang mulia lagi jujur, dan orang yang membacanya sambil terbata-bata serta mengalami kesulitan, maka dia mendapatkan dua pahala".

Wajib Sungguh-Sungguh Dalam Mengeluarkan Semua Huruf Dari Makhrajnya

Rabu, 13 April 2005 13:01:51 WIB

Wajib bagi orang yang tidak mampu melafalkan [dhadh] dari makhrajnya berusaha semaksimal mungkin dan mengerahkan kemampuannya untuk melatih lidah melafalkan [dhadh] dari makhrajnya dan mengucapkannya dengan ucapan yang benar. Bila ia tetap tidak mampu padahal sudah berusaha semampunya, maka dia itu dimaafkan dan tidak ada kewajiban. Kecuali mengucapkan sesuai kemampuannya. Dia tidak dibebani mengucapkannya menjadi huruf [zha'] atau [dal] secara khusus, karena firman Allah Subhanahu wa Ta'ala. "Allah tidak membebani jiwa kecuali sesuai kemampuannya". Dan firmanNya. "Dan dia tidak menjadikan sedikit kesulitanpun atas kalian di dalam agama (ini)".

Kewajiban Bagimu Adalah Belajar Membaca Al-Qur'an

Jumat, 18 Maret 2005 17:58:31 WIB

Merupakan suatu kewajiban atas setiap orang muslim mempelajari cara tilawah Al-Qur'an sampai dia mengusai dan membacanya sesuai dengan apa yang diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam dan sesuai dengan apa yang telah diturunkan oleh Allah Subhanahu wa Ta'ala kepada RasulNya. Dia membacanya sesuai dengan kemampuan, bila memungkinkan membacanya dengan tenang dan diulang-ulang sehingga betul-betul benar, maka dia mendapat dua pahala, sebagaimana yang telah dikabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam, dengan sabdanya. "Orang yang membaca Al-Qur'an dan dia terbata-bata didalamnya serta dia mengalami kesulitan, dia itu mendapat dua pahala.."

Cara Yang Paling Mudah Menghafal Al-Qur'an

Minggu, 30 Januari 2005 08:57:22 WIB

Ada beberapa hal yang membantu dalam mengahaflnya, seperti mengkhususkan waktu yang sesuai setiap hari. Engkau belajar kepada guru Al-Qur'an di masjid dan Alhamdulillah guru-guru Al-Qur'an sekarang sangat banyak (di Saudi, -pent). Engkau tidak mendapatkan satu perkampungan melainkan pasti di dalamnya ada orang yang mengajarkan Al-Qur'an. Ini kesempatan yang mulia sekali yang zaman dahulu belum pernah terjadi. Maka seharusnya saudara kita ini memilih halaqah atau guru yang ada itu dan selalu hadir bersama guru tersebut sampai hafalannya tamat. Engkau juga harus mengulang-ulang apa yang telah engkau baca, dua kali, tiga kali dan seterusnya, sampai hafalan itu melekat di hati dan ingatanmu.

Bolehkah Membawa Mushaf Ke Dalam Kamar Mandi, Tidak Boleh Membaca Al-Qur'an Di WC

Rabu, 6 Oktober 2004 06:51:42 WIB

Seseorang yang menaruh mushaf dalam sakunya kemudian masuk ke kamar mandi, tidak berdosa, karena mushaf tersebut tidak dalam keadaan terbuka, tetapi tertutup dalam saku. Dan ini tidak ada bedanya dengan orang yang masuk ke kamar mandi dan dalam hatinya terdapat seluruh isi Al-Qur,an (hafidzh). Secara makna hal ini tidak ada bedanya. Bedanya hanya terletak pada penghormatan terhadap Al-Qur'an tersebut. Jika seseorang masuk kamar mandi dengan membawa mushaf dalam sakunya, sedangkan ia tetap meghormati Al-Qur'an dengan cara menutupnya (maka hal ini tidaklah mengapa, -pent), adapun jika mushaf itu nampak, berarti ia tidak menghormati Al-Qur'an. Dan seperti inilah yang dilarang. Selain dari itu Ahlul ilmu menyebutkan bahwa tidak boleh seseorang membaca Al-Qur’an sambil duduk buang hajat, sebab hal itu mengandung penghinaan terhadap Al-Qur’an. Dengan alasan ini, maka anda wajib untuk selalu sigap dan masuk ke tempat seperti ini dengan penuh kesadaran.

Perbaikilah Niat Anda Dan Perbanyaklah Membaca Al-Qur'an

Rabu, 22 September 2004 22:45:17 WIB

Pertama : Perbaiki niat anda dalam membaca Al-Qur'an Al-Karim. Kedua : Perbanyaklah membaca Al-Qur'an Al-Karim, karena sesunggguhnya Al-Qur'an Al-Karim ini sebagaimana yang telah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam membutuhkan penjagaan (muraja'ah) dan banyak membaca, karena Al-Qur'an itu lebih cepat terlepas melebihi unta dari ikatannya. Berarti Al-Qur'an membutuhkan dari anda banyak-banyak muraja'ah dan membaca. Bila engkau telah hafal satu surat, maka seringlah membaca dan mengulang-ngulangnya sampai mantap dan kuat, jangan pindah ke surat lain, kecuali bila engkau sudah menghafalnya dengan itqan (mantap).

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an

/5 almanhaj.or.id - [Kategori] Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Hukum Membaca Al-Qur'an Bagi Yang Sedang Junub

Kamis, 22 Juli 2004 21:20:23 WIB

Al-Lajnah Ad-Da'imah Lil Ifta' ditanya : Apa hukumnya membaca Al-qur'an dengan hafalan atau dengan melihat mushaf bagi orang yang sedang junub? Jawabannya : Tidak boleh bagi orang yang sedang junub untuk membaca Al-Qur'an sebelum ia mandi junub, baik dengan cara melihat Al-Qur'an ataupun yang sudah dihafalnya. Dan tidak boleh baginya membaca Al-Qur'an kecuali dalam keadaan suci yang sempurna , yaitu suci dari hadats yang paling besar sampai hadats yang paling kecil.

Membaca Al-Qur'an Bagi Wanita Haid

Senin, 12 Juli 2004 22:18:15 WIB

Nabi Shallallahu 'alaihi wa sallam bersabda. "Wanita haidh tidak boleh membaca suatu apapun dari Al-Qur'an". Akan tetapi hadits-hadits seperti ini yang menyatakan larangan bagi wanita haidh untuk membaca Al-Qur'an bukan hadits-hadits shahih, jika hadits-hadits tersebut bukan hadits-hadits shahih, maka hadits-hadits tersebut tidak bisa dijadikan hujjah dan tidak boleh melarang wanita haidh membaca Al-Qur'an hanya berdasarkan hadits-hadits yang tidak shahih ini.

Mengakhiri Bacaan Al-Qur'an Dengan Shadaqallahul Adzhiim

Minggu, 27 Juni 2004 20:33:46 WIB

Kami tidak ragu, bahwa kebiasaan ini (mengucapkan 'Shadaqallahul 'Adzim setelah membaca Al-Qur'an) adalah termasuk bid'ah yang diada-adakan, yang tidak terdapat pada masa As-Salafus Shalih. Dan patut diperhatikan bahwa bid'ah dalam agama itu tidak boleh ada. Karena bid'ah pada asalnya tidak dikenal (diketahui). Walaupun bid'ah itu kadang-kadang diterima di masyarakat dan dianggap baik, tetapi dia tetap dinamakan bid'ah yang sesat. Saya khawatir suatu hari nanti bacaan Shadaqallahul Adzhiim setelah membaca ayat-ayat Al-Qur'an menjadi seperti bacaan shalawat setelah adzan. Sebagian lain dari mereka mensyariatkan bacaan ini berdasarkan firman Allah Subahanahu wa Ta'ala. "Katakanlah ; Shadaqallah (Benarlah apa yang difirmankan Allah)"

Seyogyanya Menjaga Hafalan Al-Qur'an Sehingga Tidak Lupa

Sabtu, 5 Juni 2004 08:41:58 WIB

Al-Qur’an adalah kalam Allah Subhanahu wa Ta’ala, ia adalah perkataan yang paling utama dan sarat dengan hukum-hukum, membacanya merupakan ibadah yang meluluhkan hati, membuat jiwa menjadi khusyu dan memberi manfaat lain yang tidak terhitung. Oleh karena itu, nabi Shallallahu ‘alaihi wa sallam memerintahkan agar selalu menjaganya supaya tidak lupa. Beliau Shallallahu ‘alaihi wa sallam berkata. "Jangalah (hafalan) Al-Qur’an, demi Dzat yang jiwa saya ada tanganNya, sesungguhnya Al-Qur’an itu sangat cepat terlepas melebihi (lepasnya) unta dari ikatannya”

Seyogyanya Terus Menerus Dalam Menghapal Al-Qur'an

Kamis, 20 Mei 2004 07:55:42 WIB

Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Seseorang telah hafal lima juz dari Al-Qur'an, namun karena banyak kesibukan, dia tidak memuraja'ah hafalannya dalam tempo waktu yang cukup lama sehingga hafalannya hilang dan ia lupa. Bagaimana hukumnya, apakah berdosa ? Apakah ada hadits-hadits yang mengancam hal seperti ini ? Jawabannya : Orang tersebut perlu dinasehati dan di dorong supaya kembali mempelajari Al-Qur'an seluruhnya, membacanya, men-tadabburi-nya dan mengamalkannya. Dia juga perlu diperingatkan terhadap akibat buruk dari terlalu menyibukkan diri dengan dunia sehinga melupakan urusan agamanya.

Kami Wasiatkan Kepada Setiap Muslim Agar Mendidik Anak-Anaknya Untuk Menghafal Al-Qur'an

Kamis, 22 April 2004 09:07:31 WIB

Allah Subhanahu wa Ta'ala berfirman : "Dan Rasul berkata: "Wahai Tuhanku sesungguhnya kaumku telah menjadikan Al-Qur'an ini sesuatu yang diacuhkan". Meninggalkannya adalah berpaling darinya, tidak membacanya sesuai dengan yang semestinya dan lain-lain, ini berhubungan dengan orang awam. Begitu juga kami wasiatkan kepada orang muslim yang baik terhadap dirinya sendiri dan yang cinta kepada sesama, agar mendidik anak-anaknya untuk menghafal Kitab Allah semenjak usia dini, menjadikan mereka cinta terhadap Kitab Allah dan mengajarkannya sejak kecil sehingga mereka tumbuh terdidik di atas pemahaman Kitab Allah.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an

/6 almanhaj.or.id - [Kategori] Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Ketidak Hafalannya Atas Al-Qur'an Dima'afkan

Jumat, 16 April 2004 08:58:43 WIB

Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apa hukumnya bagi orang yang sering membaca Al-Qur'an Al-Karim, namun karena daya ingatnya lemah, dia tidak bisa menghafalnya ? Apa pula hukum orang yang menghafal Al-Qur'an dan melupakannya, seperti orang (pelajar) yang menghafalnya untuk tujuan ikhtibar (ujian), apakah itu berdosa.? Jawabannya : Orang yang banyak membaca Al-Qur'an, namun dia tidak menghafalnya karena daya ingatnya lemah, maka dia itu mendapatkan pahala atas bacaannya itu dan dimaafkan ketidak-hafalannya, sebagaimana firman Allah Subhanahu wa Ta'ala. "Maka bertaqwalah kalian kepada Allah semampu kalian".

Diantara Cara Menghafal Al-Qur'an Adalah Mengulang-Ulang Dan Menjaganya

Selasa, 13 April 2004 08:06:16 WIB

Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bagaimana cara menjaga hafalan Al-Qur'an saya ? Jawaban. Segala puji bagi Allah semata, shalawat dan salam semoga tercurah kepada RasulNya beserta keluarga dan shabatnya, wa ba'du. Di antara cara menghafal Al-Qur'an adalah selalu mengulang-ulang dan menjaganya, juga bersungguh-sungguh, ikhlas, berkeinginan keras untuk menghafalnya, memahaminya dan men-tadabburi-nya serta ber-tadharru' (memelas) dan memohon taufiq (kemudahan) untuk hal itu kepada Allah Subhanahu wa Ta'ala. Hati-hatilah dari perbuatan maksiat serta bertaubatlah kepada Allah Subhanahu wa Ta'ala dari dosa-dosa maksiat yang pernah dilakukan.

Orang Yang Mahir Membaca Al-Qur'an Bersama Para Malaikat Yang Mulia

Sabtu, 10 April 2004 07:19:05 WIB

Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya membaca Al-Qur’an dan tidak mampu menghafalnya, apakah saya mendapat pahala ? Jawabanya : Orang yang membaca Al-Qur'an dan men-tadabburi-nya serta mengamalkannya pasti dia diberi pahala, meskipun tidak menghafalnya, sebagaimana di dalam hadits yang diriwayatkan oleh Aisyah Radhiyallahu 'anha. Beliau berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Orang yang mahir membaca Al-Qur'an, dia berada bersama para malaikat yang terhormat dan orang yang terbata-bata di dalam membaca Al-Qur'an serta mengalami kesulitan, maka baginya dua pahala".

Bila Engkau Membaca Al-Qur'an Mintalah Perlindungan Kepada Allah Dari Godaan Setan Yang Terkutuk

Kamis, 1 April 2004 10:46:09 WIB

Dan hendaklah anda men-tadabburi-nya, karena bila anda men-tadabburi-nya, maka ini mendatangkan kekhusyu'an dan membuat anda senang (dan cinta) terhadap Al-Qur'an Al-karim. Janganlah menyelesaikan satu surat atau satu juz menjadi tujuan pokok anda, tapi hendaklah yang anda cari sebagai maksud pokok adalah tadabbur serta tafakkur dalam ayat-ayat Allah Subhanahu wa Ta'ala yang sedang and baca. Nabi Shallallahu 'alaihi wa sallam memanjangkan bacaan pada shalat malam, bila melewati ayat rahmat, beliau berhenti dan memohon kepada Allah dan bila ayat berkenaan dengan adzab dilewati, beliau berhenti dulu dan meminta perlindungan kepada Allah.

Disunnahkan Memperbanyak Membaca Al-Qur'an

Rabu, 31 Maret 2004 11:46:25 WIB

Manusia terkadang suka meninggalkan Al-Qur'an, dia tidak beriman, tidak mendengarkan dan tidak memperhatikannya. Terkadang dia mengimaninya, namun tidak mempelajarinya. Terkadang dia mempelajarinya, namun tidak membacanya. Terkadang dia membacanya, namun tidak men-tadabburinya. Terkadang tadabbur sering ia lakukan, namun ia tidak mengamalkannya. Ia tidak menghalalkan apa yang dihalalkannya dan tidak mengharamkan apa yang diharamkannya. Dia tidak menjadikannya sebagai sandaran dan rujukan hukum. Dia juga tidak berobat dengannya dari penyakit-penyakit hati dan jasmani.

Apa Hukum Membaca Al-Qur'an

Selasa, 30 Maret 2004 08:56:51 WIB

Yang disyariatkan sebagai hak bagi orang Islam adalah selalu menjaga untuk membaca Al-Qur'an dan melakukannya sesuai kemampuan sebagai pelaksanaan atas firman Allah Subhanahu wa Ta'ala. "Bacalah apa yang telah diwahyukan kepadamu, yaitu Al-Kitab (Al-Qur'an)". Dan firmanNya. "Bacalah apa yang telah diwahyukan kepadamu, yaitu kitab Tuhanmu (Al-Qur'an)". Juga firmanNya tentang nabi Muhammad Shallallahu 'alaihi wa sallam. "Dan aku perintahkan supaya aku termasuk orang-orang yang menyerahkan diri. Dan supaya aku membaca Al-Qur'an (kepada manusia)". Dan karena sabda Nabi Shallallahu 'alaihi wa sallam. "Bacalah Al-Qur'an karena sesungguhnya dia datang memberi syafa'at bagi pembacanya di hari Kiamat".

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/1 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Ancaman Meninggalkan Zakat

Kamis, 11 Februari 2010 22:58:55 WIB

Syaikh Abdurrahman bin Nashir As Sa’di rahimahullah berkata,“Karena seorang hamba diuji dengan harta-bendanya dan anak-anaknya, kemudian kemungkinan kecintaannya terhadap hal itu akan membawanya mendahulukan hawa-nafsunya daripada menunaikan amanatnya. Allah memberitakan, bahwa harta dan anak-anak itu hanya sebagai cobaan. Allah Subhanahu wa Ta'ala menguji para hambaNya dengan keduanya. Dan sesungguhnya keduanya sebagai pinjaman, yang akan ditunaikan kepada (Allah) Yang telah memberikannya, dan akan dikembalikan kepada Dia Yang telah meminjamkannya. Sesungguhnya di sisi Allah terdapat pahala yang besar. Jika kamu memiliki akal dan fikiran, maka utamakanlah karuniaNya yang agung daripada kenikmatan yang kecil, sementara, dan akan binasa. Maka orang yang berakal akan menimbang antara perkara-perkara dan mengutamakan perkara yang lebih pantas untuk diutamakan dan lebih berhak untuk didahulukan". Di antara bentuk ujian dalam harta, ialah membayar zakat, bagi orang yang telah berkewajiban membayarnya. Janganlah seseorang menyangka, bahwa harta yang melimpah akan dapat menyelamatkannya, jika dia tidak tunduk dan taat kepada Penciptanya dalam mengatur harta

Zakat Profesi

Rabu, 10 Februari 2010 15:36:25 WIB

Barangsiapa yang memiliki uang mencapai nishab (ukuran jumlah tertentu yang karenanya dikenai kewajiban zakat). Kemudian memiliki tambahannya berupa uang lain pada waktu yang berbeda-beda, dan uang tambahannya itu tidak berasal dari sumber uang pertama dan tidak pula berkembang dari uang pertama. Tetapi merupakan uang dari penghasilan terpisah. Seperti uang yang diterima oleh seorang pegawai dari gaji bulanannya, ditambah uang hasil warisan, hibah atau hasil bayaran dari pekarangan umpamanya. Apabila ia ingin teliti menghitung haknya, ingin teliti untuk tidak membayarkan zakat kepada yang berhak kecuali menurut ukuran harta yang wajib dizakatkan, maka ia harus membuat daftar penghitungan khusus bagi tiap-tiap jumlah perolehan dari masing-masing bidang dengan menghitung masa haul (satu tahun), semenjak hari pertama memilikinya. Selanjutnya ia keluarkan zakat dari setiap jumlah masing-masing, pada tiap kali mencapai haul (satu tahun) semenjak tanggal kepemilikan harta tersebut. (Tetapi ingat syarat nishab di atas, pen). Namun apabila ia ingin enak dan menempuh cara yang longgar serta lapang diri untuk lebih mengutamakan pihak fuqara dan golongan penerima zakat lainnya, ia keluarkan saja zakat dari seluruh gabungan uang yang dimilikinya, ketika sudah mencapai haul (satu tahun) dihitung sejak nishab pertama yang dicapai dari uang miliknya.

Hukum Zakat Profesi

Sabtu, 19 September 2009 02:19:21 WIB

Coba anda renungkan: Zakat adalah salah satu rukun Islam, sebagaimana syahadatain, shalat, puasa, dan haji. Mungkinkah anda dapat menolerir bila ada seseorang yang berijtihad pada masalah-masalah tersebut dengan mewajibkan sholat selain sholat lima waktu, atau mengubah-ubah ketentuannya; subuh menjadi 4 rakaat, maghrib 5 rakaat, atau waktunya digabungkan jadi satu. Ucapan syahadat ditambahi dengan ucapan lainnya yang selaras dengan perkembangan pola hidup umat manusia, begitu juga haji, diadakan di masing-masing negara guna efisiensi dana umat dan pemerataan pendapatan dan kesejahteraan umat. Dan puasa ramadhan dibagi pada setiap bulan sehingga lebih ringan dan tidak memberatkan para pekerja pabrik dan pekerja berat lainnya. Mungkinkah anda dapat menerima ijtihad ngawur semacam ini? Bila anda tidak menerimanya, maka semestinya anda juga tidak menerima ijtihad zakat profesi, karena sama-sama ijtihad dalam amal ibadah dan rukun Islam. Terlebih-lebih telah terbukti dalam sejarah bahwa para sahabat nabi dan juga generasi setelah mereka tidak pernah mengenal apa yang disebut-sebut dengan zakat profesi, padahal apa yang disebut dengan gaji telah dikenal sejak lama, hanya beda penyebutannya saja. Dahulu disebut dengan al 'atha' dan sekarang disebut dengan gaji atau raatib atau mukafaah. Tentu perbedaan nama ini tidak sepantasnya mengubah hukum.

Zakat Fithri

Jumat, 9 Mei 2008 03:09:56 WIB

Zakat fithri adalah zakat yang diwajibkan karena berbuka dari bulan Ramadhan. Zakat tersebut wajib atas setiap individu muslim, kecil, besar, laki-laki, wanita, merdeka, maupun budak. Al-Bukhari dan Muslim meriwayatkan dari Ibnu Umar Radhiyallahu 'anhu, bahwa beliau berkata: "Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri dengan satu sha' kurma atau satu sha' gandum, baik atas budak, merdeka, laki laki, wani-ta, anak kecil, maupun dewasa, dari kalangan kaum muslimin." Zakat fithri diwajibkan pada bulan Sya'ban dari tahun kedua Hijriyyah. Tujuannya untuk menyucikan orang yang berpuasa dari segala pelanggaran yang mungkin terjadi saat puasa, baik berupa melakukan perbuatan yang sia-sia, atau perkataan yang keji, sekaligus untuk membantu orang-orang yang fakir. Diriwayatkan oleh Abu Dawud, Ibnu Majah dan ad-Daraquthni, dari Ibnu Abbas Radhiyallahu 'anhu, bahwa ia berkata: "Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri untuk menyucikan orang yang berpuasa dari perkara yang sia-sia dan perkataan yang keji sekaligus sebagai makanan bagi orang-orang miskin. Barang-siapa yang menunaikannya sebelum shalat 'Id, maka ia merupakan zakat yang diterima. Dan barangsiapa yang menunaikannya setelah shalat 'Id, maka ia termasuk salah satu sedekah (yang sunnah)."

Pajak Dalam Islam

Kamis, 8 Mei 2008 08:08:44 WIB

Imam Muslim meriwayatkan sebuah hadits yang mengisahkan dilaksanakannya hukum rajam terhadap pelaku zina (seorang wanita dari Ghamid), setelah wanita tersebut diputuskan untuk dirajam, datanglah Khalid bin Walid Radhiyallahu ‘anhu menghampiri wanita itu dengan melemparkan batu ke arahnya, lalu darah wanita itu mengenai baju Khalid, kemudian Khalid marah sambil mencacinya, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Pelan-pelan, wahai Khalid. Demi Dzat yang jiwaku ada di tangan-Nya, sungguh dia telah bertaubat dengan taubat yang apabila penarik/pemungut pajak mau bertaubat (sepertinya) pasti diampuni. Kemudian Nabi Shallallahu ‘alaihi wa sallam memerintahkan (untuk disiapkan jenazahnya), maka Nabi Shallallahu ‘alaihi wa sallam menshalatinya, lalu dikuburkan” . Imam Nawawi rahimahullah menjelaskan bahwa dalam hadits ini terdapat beberapa ibrah/hikmah yang agung diantaranya ialah : “Bahwasanya pajak termasuk sejahat-jahat kemaksiatan dan termasuk dosa yang membinasakan (pelakunya).

Nasihat Kepada Orang Yang Keberatan Mengeluarkan Zakat, Zakat Dibagikan Sendiri

Senin, 28 April 2008 07:44:07 WIB

Nasihatku kepada orang yang bakhil dalam mengeluarkan zakat, hendaklah dia bertakwa kepada Allah Subhanahu wa Ta’ala, dan hendaklah dia ingat bahwa Allah Subhanahu wa Ta’ala yang telah memberikan sesuatu kepadanya untuk menguji dirinya dengan itu. Yang diberi harta, diuji oleh Allah Subhanahu wa Ta’ala dengan harta itu. Jika ia mensyukuri nikmat ini dan menunaikan haknya, maka ia akan beruntung. Jika ia bakhil dalam zakat, (berarti) ia tidak menunaikan hak dari nikmat ini, maka ia akan rugi dan akan merasakan adzab, serta balasan dari perbuatannya itu di dalam kuburnya dan pada hari Kiamat –Nas’alullahal ‘afiyah (kita memohon keselamatan kepada Allah Subhanahu wa Ta’ala darinya). Harta itu akan hilang dan masalahnya sangat berbahaya. Akibatnya sangat buruk bagi orang yang bakhil dan tidak menunaikan zakatnya. Harta itu akan ditinggal untuk orang-orang sesudahnya, sementara ia akan dihisab dan menanggung dosanya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/2 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Hukum Mengeluarkan Zakat Fithri Dengan Uang?

Jumat, 5 Oktober 2007 01:03:40 WIB

Inilah sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam zakat fithri. Dan sudah diketahui bersama bahwa pensyari'atan dan pengeluaran zakat ini ditetapkan, di tengah kaum muslimin terutama penduduk Madinah sudah ada Dinar dan Dirham, dua mata uang yang utama kala itu namun Rasulullah Shallallahu 'alaihi wa sallam tidak menyebutkan keduanya dalam zakat fithri. Kalau seandainya salah satu dari keduanya boleh dipakai dalam zakat fithri tentu hal itu sudah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam, karena tidak boleh menunda-nunda keterangan pada saat dibutuhkan. Dan kalaulah hal itu pernah dikerjakan Rasulullah Shallallahu 'alaihi wa sallam tentu telah dikerjakan oleh para sahabat Radhiallahu 'anhum. Kami belum pernah mengetahui ada seorang sahabat Nabi-pun yang menyerahkan uang dalam zakat fithri padahal mereka adalah orang-orang yang paling paham terhadap sunnah Nabi Shallallahu 'alaihi wa sallam

Zakat Piutang

Kamis, 4 Oktober 2007 16:33:31 WIB

Jika piutang milikmu berada pada orang-orang yang mudah membayar, kapanpun anda memintanya dia akan meberikan kepadamu apa yang menjadi hakmu, maka anda harus menzakatinya setiap kali genap setahun. Seolah-olah uang itu ada padamu, padahal ada pada mereka sebagai amanat. Adapun jika orang yang memiliki utang tersebut kesulitan sehingga tidak dapat membayarnya kepadamu, atau tidak mengalami kesulitan tetapi mengulur-ngulur pembayaran dan anda tidak dapat mengambil darinya, maka pendapat ulama yang shahih ialah bahwa anda tidak wajib membayar zakatnya hingga anda menerimanya dari pihak pengutang yang mengulur-ngulur pembayaran atau mengalami kesulitan tersebut. Jika anda telah menerimanya, anda menunggu setahun dan membayar zakat sesudah genap setahun sejak anda menerimanya.

Membayar Zakat Untuk Pencetakan Buku-Buku Dan Kaset-Kaset Dakwah

Rabu, 3 Oktober 2007 16:36:21 WIB

Tidak diragukan lagi, bahwa kemaslahatan menyeru manusia ke jalan Allah (da’wah ilallah), menjelaskan kebaikan-kebaikan Islam, membantah para penentang dan perusak, membongkar keraguan yang dilancarkan oleh orang-orang kafir dan munafikin serta hal-hal lainnya, itu semua termasuk menolong agama Allah dan menyebarkan agama-Nya, yang mana hal itulah yang diridhai-Nya, dicintai dan diwajibkan kepada manusia. Jika segi ini tidak berfungsi, karena tidak ada yang mendanainya, tidak ada yang menyerahkan bantuan kepada imam dan tidak ada yang memberikan sumbangan untuk para da’i demi kelangsungan mereka dalam melaksanakan tugas mereka, maka wajib dikeluarkan dari dana zakat. Hal ini demi terealisasinya kemaslahatan tersebut. Karena terkadang menyerahkan nafkah kepada mereka lebih penting daripada yang lainnya.

Kewajiban Dan Urgensi Zakat

Selasa, 2 Oktober 2007 09:12:35 WIB

Motivasi untuk menulis catatan ini ialah menasehati dan mengingatkan kewajiban zakat yang diremehkan oleh banyak umat Islam. Mereka tidak mengeluarkannya sesuai syari’at. Zakat adalah hak Allah, tidak boleh memberikannya kepada orang yang tidak berhak menerimanya. Tidak boleh seseorang mengambil manfaat bagi dirinya sendiri atau menolak kemudharatan, dan tidak pula dengan zakat itu supaya hartanya terjaga atau terelakkan dari keburukan. Tetapi wajib atas setiap muslim memberikan zakatnya kepada yang berhak, karena merekalah yang berhak menerimanya, bukan karena tujuan lain, disertai dengan jiwa yang bersih dan ikhlas karena Allah, sehingga ia berbeda dari tanggungannya dan berhak mendapatkan pahala dan ganti yang lebih baik.

Apakah Sah Sedekah Dari Orang Yang Berhutang

Senin, 1 Oktober 2007 01:13:16 WIB

Shadaqah termasuk jenis infak yang dianjurkan secara syari’at, ia merupakan perbuatan baik kepada hamba-hamba Allah apabila tiba waktunya. Seseorang diberi ganjaran pahala karenanya, dan setiap orang akan berada di naungan sedekahnya pada hari kiamat. Dia tetap dikabulkan, sama saja apakah atas seseorang yang memiliki tanggungan hutang maupun tidak menanggung hutang, apabila telah sempurna syarat-syarat dikabulkannya amalan, yakni dilakukan dengan ikhlas karena Allah Subhanahu wa Ta’ala, berasal dari usaha yang baik dan dilakukan pada tempat yang tepat. Dengan dipenuhinya syarat-syarat ini, jadilah dia amal yang terkabul menurut ketetapan dalil syariat, tidak dipersyaratkan keharusan tiadanya hutang atas diri seseorang, akan tetapi apabila hutang itu meliputi seluruh harta miliknya maka perbuatan itu (bersedekah) bukanlah tindakan yang bijaksana.

Apakah Syarat Wajibnya Zakat ?

Rabu, 4 Oktober 2006 06:35:48 WIB

Syarat wajibnya zakat adalah : Islam, merdeka, memiliki (mencapai)nishab dan tetatpnya harta, serta telah lewat satu tahun kecuali pada zakat Mu’syirat (buah atau bijian). Adapun Islam : Karena seorang kafir tidak diwajibkan membayar zakat, tidak diterima darinya kalau dia mengeluarkan hartanya dengan nama zakat, berdasarkan firman Allah Subhanahu wa Ta’ala. “Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena mereka kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan sembahyang, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan” Akan tetapi pernyataan kami bahwa zakat tidak diwajibkan atas orang kafir dan tidak sah (diterima zakat) darinya tidak berarti bahwa dia akan dimaafkan dari dosa itu di akhirat, bahkan dia akan disiksa karenanya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/3 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

Senin, 3 Juli 2006 14:09:24 WIB

Zakat : Adalah hak yang wajib pada harta tertentu, untuk orang-orang tertentu, dikeluarkan pada masa tertentu, untuk mendapatkan keridhaan Allah, membersihkan diri, harta serta masyarakat. Sedangkan Pajak : Adalah beban yang ditetapkan pemerintah, yang dikumpulkan sebagai keharusan dan dipergunakan untuk menutupi anggaran umum pada suatu segi. Dan pada segi lain, untuk memenuhi tujuan-tujuan perekonomian, kemasyarakatan, politik, serta tujuan-tujuan lainnya yang dicanangkan oleh negara. Zakat, ditunaikan dengan maksud ibadah (taqarrub) kepada Allah. Sedangkan nilai (makna) demikian ini tidak terpenuhi pada Pajak. Karena Pajak hanya bersifat keharusan yang ditetapkan oleh negara.

Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

Kamis, 27 Oktober 2005 07:20:11 WIB

Zakat fihtri hanya boleh berupa makanan saja, tidak boleh dengan harganya (uang). Sebab Nabi Shallallahu 'alaihi wa sallam telah menetapkan zakat fithri satu sha' berupa makanan, buah kurma atau gandum sebagaimana yang diterangkan dalam hadits Ibnu Umar dan hadits Sa'id al-Khudry. Karena itu, seseorang tidak boleh mengeluarkan zakat fithri berupa uang dirham, pakaian atau hamparan (tikar). Zakat fithri mesti ditunaikan sesuai dengan apa yang diterangkan Allah melalui sabda Rasul-Nya. Tidak bisa dijadikan dasar hukum adanya sikap sebagian orang yang menganggap baik zakat fithri dengan uang, sebab syara' tidak akan pernah tunduk kepada otak manusia. Syara' itu berasal dari Allah Subhanahu wa Ta'ala. Jika zakat fithri telah ditetapkan melalui sabda Rasul Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, maka kertentuan tersebut mesti kita patuhi.

Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

Rabu, 26 Oktober 2005 08:05:06 WIB

Jika ayah anda meninggal sebelum bulan Ramadhan berakhir, sementara tidak ada seorang kerabatpun yang membayar zakat fithri untuk adik perempuan anda, maka anda wajib membayar zakat tersebut jika anda mampu. Anda juga wajib mengirimkan nafkah untuk mencukupi kehidupannya sesuai dengan kemampuan anda, berdasarkan firman Allah Subhanahu wa Ta'ala. "Hendaklah orang yang mempunyai kelebihan (rizki) menginfakkan sebagian rizki yang telah Allah berikan kepadanya. Allah tidak membebani seseorang kecuali sesuai dengan apa yang ada pada dirinya. Hal ini juga berdasarkan sabda Nabi Shallallahu alaihi wa sallam ketika beliau Shallallahu alaihi wa sallam ditanya oleh seseorang.

Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Jumat, 21 Oktober 2005 06:37:26 WIB

Pembelanjaan (penyaluran) zakat tidak boleh dilakukan kecuali kepada delapan golongan yang telah disebutkan oleh Allah, karena Allah menyebutkan hal itu dengan pola pembatasan yakni dengan "innama", Dia berfirman. "Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana". Sehingga tidak boleh dibelanjakan untuk pembangunan masjid, pengajaran ilmu dan semacamnya.

Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Selasa, 18 Oktober 2005 16:58:49 WIB

Boleh hukumnya mengirimkan zakat harta ke negeri lain berdasarkan pendapat yang benar, untuk sebuah maslahat yang jelas seperti kemiskinan yang sangat memperihatinkan, kaum muslimin di negeri-negeri tersebut sangat membutuhkannya dan lain-lain. Dan tidak boleh hukumnya jika dilakukan dengan tujuan mengistimewakan negeri tertentu padahal di dalam negeri masih banyak yang berhak menerimnya. Cara mengetahui siapakah yang berhak dan yang tidak berhak adalah sebagai berikut : Jika penduduk suatu negeri masih diragukan apakah berhak menerima zakat ataukah tidak, sementara kerabat dia di negeri lain yang jauh sudah jelas sangat membutuhkan dan sangat menantikan uluran tangan dan perhatian, maka mereka tentunya lebih berhak.

Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Kamis, 13 Oktober 2005 15:46:08 WIB

Nisab emas adalah sembilan puluh dua gram, jika emas perhiasan telah mencapai sembilan puluh dua gram maka emas perhiasan itu wajib dizakati, dan zakatnya itu adalah dua setengah persennya pada setiap tahun. Jadi jika jumlah emas itu seribu gram maka yang dizakatkan adalah dua puluh lima gramnya setiap tahun. Dan telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa seorang wanita datang menemui beliau dan di tangan putrinya melingkar dua gelang emas, maka beliau bersabda. "Apakah engkau mengeluarkan zakat ini (gelang emas)?". wanita itu menjawab : "Tidak", maka beliau bersabda. : "Apakah engkau senang jika Allah melingkarkan gelang padamu di hari Kiamat dengan dua gelang yang terbuat dari api .?"

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/4 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai Dan Belum Dizakati

Selasa, 11 Oktober 2005 08:01:42 WIB

Jika Anda belum mengetahui kewajiban zakat kecuali setelah menjualnya, maka hal itu tidak masalah, tapi jika Anda telah mengetahui kewajiban zakat maka hendaknya Anda mengeluarkan zakatnya dari setiap satu ribu real, dua puluh lima real untuk satu tahun, begitu juga dengan tahun-tahun sebelumnya, Anda tetap diharuskan mengeluarkan zakat sesuai dengan harga emas di pasaran. Zakat yang wajib dikeluarkan adalah dua setengah persen dari nilainya berupa mata uang yang berlaku. Adapun jika Anda tidak mengetahui kewajiban zakat kecuali pada tahun terakhir, maka wajib bagi Anda untuk mengeluarkan zakat pada tahun terakhir itu.

Hutang Tidak Menghalangi Zakat

Sabtu, 17 September 2005 07:46:33 WIB

Barang-barang dagangan yang berada di tangan anda, maka anda wajib mengeluarkan zakatnya apabila sudah sampai haul. Begitu juga tabungan anda yang berada di bank, anda wajib menzakatinya ketika tabungan tersebut sudah mencapai haul. Sedangkan harta anda yang berada di tangan orang lain (piutang) maka hal ini masih membutuhkan perincian lebih lanjut : Apabila anda masih mempunyai harapan bahwa harta tersebut akan kembali ke tangan anda, maka anda wajib menzakatinya apabila sudah sampai haul, karena harta tersebut tidak ubahnya seperti uang yang anda tabung di bank atau di tempat lain. Tetapi apabila anda tidak mempunyai harapan untuk mendapatkan harta tersebut misalnya karena yang berhutang mengalami kebangkrutan, maka dalam hal ini anda tidak wajib menzakatinya.

Zakat Kepada Ibu, Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat

Minggu, 14 Agustus 2005 14:16:58 WIB

Tidak diragukan lagi bahwa orang-orang yang menerima zakat adalah fakir miskin. Tentang boleh atau tidaknya memberikan zakat kepada mereka sebagaimana yang ditanyakan yang dianggap sebagai termasuk fakir miskin, harus dikaji terlebih dahulu tentang kefakiran mereka, jika kefakiran itu berupa kebutuhan nafkah dan pakaian, sementara para suami mereka tidak mampu untuk memenuhi kebutuhan tersebut, maka tidak ada alasan untuk mencegah pemberian zakat kepada mereka, namun jika kefakiran itu berupa kebutuhan nafkah perlengkapan, seperti emas atau lainnya, maka tidak boleh memberikan zakat kepada mereka.

Hukum Memberi Shadaqah Kepada Pengamen Dan Pengemis

Senin, 13 Juni 2005 13:28:40 WIB

Dalam hal ini hukumnya berbeda-beda tergantung kondisi dan personil masing-masing. Telah diketahui, bahwa banyak di antara para pengamen dan pengemis itu yang sebenarnya bukan orang-orang yang membutuhkan bantuan, bahkan mereka itu orang-orang kaya yang banyak harta, tapi mereka menjadikan hal ini sebagai profesi (mata pencaharian) dan tidak bisa meninggalkannya. Jika anda melihat pengamen atau pengemis itu laki-laki yang tampak masih kuat dan segar, jangan anda beri, karena ia mampu bekerja seperti para pekerja lainnya. Sedangkan anak-anak, yang bukan pengamen atau pengemis sebenarnya dapat diketahui dari kerapian dan kemantapan penampilan, hal ini menunjukkan bahwa ia menjadikan "meminta-minta" sebagai kebiasaan sehingga terbiasa.

Menyalurkan Zakat Untuk Kepentingan Situs Islam

Selasa, 17 Mei 2005 06:19:33 WIB

Orang yang memperhatikan situs Ahlus Sunnah Wal Jamaah yang sejalan dengan manhaj Salaf Shalih di jaringan informasi internasional (internet) kadang mendapatkan bahwa situs-situs itu telah menyebarkan informasi ilmiah dan dakwah seputar dunia Islam. Kami sendiri telah melihat dampak positif dari situs-situs itu, yang mana dari hari ke hari terus bertambah non Muslim yang memeluk Islam, di samping situs-situs itu pun berusaha membantah berbagai isu meragukan yang berkembang seputar Islam. Lain dari itu, situs-situs itu pun mempunyai peranan yang besar dalam memperbaiki aqidah, ibadah dan hal-hal besar lainnya. Pertanyaan saya, bagaimana hukum membayarkan zakat untuk menyokong anggaran situs-situs tersebut ?

Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat

Minggu, 21 Nopember 2004 06:50:42 WIB

Tidak semua orang yang mengulurkan tangannya meminta zakat berhak menerimanya, karena di antara manusia ada orang yang mengulurkan tangannya minta uang, padahal dia orang kaya, orang semacam ini nanti akan datang pada hari kiamat dengan wajah yang tak berdaging sepotong pun -kita berlindung kepada Allah dari itu- dia datang pada hari kiamat, hari saat berdirinya para saksi, sedangkan wajahnya terhapus -kita berlindung kepada Allah darinya- Nabi Shallallahu 'alaihi wa sallam bersabda. "Barangsiapa yang minta kepada manusia akan harta mereka untuk memperbanyak hartanya maka sebenarnya dia hanyalah meminta bara api, tinggal dia menyedikitkannya atau memperbanyaknya"

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/5 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah

Jumat, 5 Nopember 2004 23:12:43 WIB

Ya, diperbolehkan bagi seseorang untuk menambah zakat fithri dan berniat sedekah pada tambahannya itu. Dari dalil ini, apa yang dilakukan oleh sebagian orang sekarang ini yang berkewajiban sepuluh takar zakat fithri misalnya, dia membeli satu karung berisi beras yang isinya lebih dari sepuluh takar zakat fithri, dia keluarkan bersama-sama baik dari dirinya maupun dari penghuni rumahnya, perbuatan ini boleh apabila diyakini bahwa isi karung itu setara dengan kewajiban zakatnya atau justru lebih banyak ; karena takaran zakat fithri bukanlah suatu keharusan mutlak kecuali sekedar untuk diketahui standar ukurannya, apabila kita telah mengetahui ukuran yang terdapat di dalam karung ini lalu kita berikan kepada orang fakir maka tidak mengapa.

Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya

Jumat, 5 Nopember 2004 09:32:43 WIB

Tidak diragukan bahwa sunnahnya ialah mengeluarkan zakat fithri sebelum shalat Ied, sebagaimana yang diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam. Tetapi tidak berdosa atasmu mengenai apa yang telah Anda perbuat, sebab mengeluarkannya sesudah shalat itu berpahala, Alhamdulillah. Meskipun terdapat dalam hadits bahwa itu termasuk sedekah, tetapi itu tidak menjadi penghalang untuk mendapatkan pahala. Kami berharap semoga hal itu diterima (di sisi Allah) dan menjadi zakat secara sempurna karena Anda tidak menunda dengan sengaja dan Anda terlambat hanya karena lupa. Allah Subhanahu wa ta'ala berfirman dalam kitabNya yang agung. " Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah"

Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?

Selasa, 2 Nopember 2004 11:19:19 WIB

Sedekah tidak hanya dikhususkan pada bulan Ramadhan saja, namun dia adalah amalan sunat dan disyariatkan di setiap waktu. Zakat diwajibkan atas manusia untuk mengeluarkannya apabila haul hartanya telah sempurna, tidak perlu menunggu Ramadhan, Ya Allah kecuali apabila Ramadhan telah dekat, misalnya haul hartanya pada bulan Sya'ban lalu dia menunggu sampai Ramadhan, maka ini tidak mengapa. Adapun jikalau haul hartanya jatuh pada bulan Muharram misalnya, dia tidak boleh menundanya sampai Ramadhan, tetapi boleh dia dahulukan pada bulan Ramadhan sebelum tibanya bulan Muharram, tidak mengapa hal itu dilakukan. Penundaan dari waktu wajibnya tidak boleh dilakukan, karena kewajiban yang terkait dengan suatu sebab, harus dinaikan ketika muncul sebabnya itu dan tidak boleh diakhirkan darinya.

Hukum Memberikan Zakat Kepada Para Penuntut Ilmu Atau Pelajar?

Selasa, 2 Nopember 2004 01:17:04 WIB

Penuntut ilmu yang mencurahkan kemampuan dan meluangkan waktunya untuk mencari ilmu syari’at meski dia mampu berusaha (mencari nafkah) tetap boleh diberi zakat, karena menuntut ilmu termasuk salah satu macam jihad fi sabilillah, Allah Maha Barakah dan Maha Tinggi menempatkan jihad di jalan Allah sebagai salah satu arah yang berhak dsalurkan zakat. Dia berfitman. “Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai sesuatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana”. Sedangkan apabila penuntut ilmu itu mencurahkan kemampuan dan waktunya untuk mencari ilmu duaniawi, dia tidak diberi zakat.

Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?

Senin, 1 Nopember 2004 12:39:05 WIB

Beberapa ulama mengatakan bahwa jika lima macam barang yakni gandum, kurma, tepung syair, kismis, dan keju masih ada maka zakat fithri tidak boleh diwujudkan dengan yang lainnya, pendapat ini bertentangan mutlak dengan pendapat orang yang mengatakan bahwa sesungguhnya boleh saja mengeluarkan zakat fithri berbentuk lima macam ini dan sejenisnya, bahkan sampai berbentuk dirham sekalipun, sehingga kedua pendapat ini saling bertentangan. Yang benar adalah bahwa diperbolehkan mengeluarkannya dalam bentuk makanan yang biasa dimakan manusia.

Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada

Minggu, 31 Oktober 2004 08:53:11 WIB

Zakat fithri tidak boleh dipindahkan dari tempat asal diwajibkannya kecuali jika pada tempat tersebut tidak ada yang berhak menerimanya. Jika tidak ada yang berhak menerimanya, maka zakat tersebut hendaknya dibagikan kepada negeri yang terdekat. Penduduk setempat yang fakir itu lebih berhak menerima zakat. Jika dalam suatu negeri tidak ada orang fakir, maka zakat boleh disalurkan ke negeri lainnya. Begitupula menurut pendapat yang kuat, bolehnya menyalurkan zakat ke negeri lain tergantung kemaslahatan yang ada. Tetapi zakat fithri tidak sama dengan zakat harta dalam hal waktu. Zakat harta memiliki waktu yang sangat luas sedangkan zakat fithri sebaliknya hanya satu atau dua hari menjelang shalat Ied.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/6 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir

Jumat, 29 Oktober 2004 05:37:25 WIB

Memberikan zakat kepada keluarga adalah lebih utama ketimbang kepada yang lain, sebab berzakat kepada keluarga punya dua nilai, nilai sedekah dan nilai shilaturahmi kecuali jika keluarga tersebut telah menjadi tanggungan biaya hidup yang berzakat itu sendiri, maka tidak boleh diberi zakat. Namun jika saudara-saudara yang disebutkan itu dipastikan dan harta kamu tak akan cukup membiayainya, maka tak menjadi halangan untuk diberi zakat. Begitu pula, jika mereka punya hutang kepada pihak lain, maka kamu boleh membayarnya dari harta zakat, sebab hutang kerabat itu tak mesti harus dipenuhi oleh kerabatnya pula. Membayar hutang pihak lain dari hasil zakat merupakan hal yang dibolehkan.

Bolehkah Mengeluarkan Zakat Fithri Dengan Uang?

Rabu, 27 Oktober 2004 05:54:38 WIB

Sesunguhnya ada sebagian orang pada zaman ini yang berusaha untuk merubah ibadah-ibadah dari ketentuan-ketentuan syar'i dan contohnya banyak. Misalnya zakat fithri, Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan supaya zakat itu dikeluarkan dengan makanan di negeri si pembayar zakat pada akhir bulan Ramadhan dan diberikan kepada orang-orang miskin negeri itu. Dan sungguh telah ditemukan, ada orang yang berfatwa tentang bolehnya mengeluarkan uang sebagai ganti dari makanan, ada yang berfatwa tentang bolehnya menyerahkan uang untuk dibelikan makanan di negara lain yang jauh dari negeri orang yang berpuasa itu dan dibagikan disana. Ini adalah merubah ibadah dari ketentuan syar'i.

Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran

Kamis, 5 Agustus 2004 11:18:12 WIB

Ia hanya menzakati uang yang sudah terkumpul dari angsuran-angsuran tersebut. Adapun yang masih ada tenggang waktunya di tangan orang lain yang dianggap berkecukupan dan bisa diambil dari mereka dengan mudah pada saat yang telah disepakati, maka ia langsung menzakatinya. Tapi jika yang tersisa itu berada di tangan orang-orang yang fakir atau sering kesulitan keuangan, maka tidak perlu menzakatinya saat itu, tetapi setelah menerimanya. Ini hukum zakat hutang. Ada juga yang mengatakan, bahwa hutang yang tertangguh tidak ada zakatnya kecuali setelah tiba waktunya, jika tiba waktunya, maka dilihat orang yang berhutang itu, jika ia seorang yang kesulitan, maka tidak ada zakatnya sampai ia menerimanya, walaupun itu berlangsung sampai lima tahun.

Zakat Rumah Dan Kendaraan, Zakat Barang Yang Disewakan

Sabtu, 22 Mei 2004 07:21:17 WIB

Jika kendaraan atau rumah tersebut digunakan untuk tempat tinggal atau disewakan maka tidak ada kewajiban zakat atasnya. Namun jika dipergunakan untuk diperjual belikan, maka nilai barang tersebut wajib dikeluarkan zakatnya setiap kali genap satu haul. Jika uang itu ia gunakan untuk kebutuhan rumah tangga, atau untuk jalan-jalan kebaikan atau kebutuhan lainnya, sebelum genap satu tahun, maka tidak ada kewajiban zakat atas anda. Beradasarkan dalil-dalil umum dari Al-Qur’an dan As-Sunnah yang berkenaan dengan masalah ini. Dan berdasarkan hadits riwayat Abu Dawud dengan sanad yang hasan dari Rasulullah Shallallahu ‘alaihi wa sallam.

Zakat Bangunan, Toko Dan Tanah

Rabu, 12 Mei 2004 11:29:34 WIB

Ia mengatakan bahwa yang wajib dibayar zakatnya hanyalah uang hasil persewaan investasinya bila telah genap satu tahun. Sementara modal dasarnya tidak perlu dikeluarkan zakatnya. Dan apabila setiap kali menerima uang hasil sewa, langsung dialokasikan untuk biaya operasional bangunan, maka tidak wajib dikeluarkan zakatnya, baik uang hasil penyewaan maupun modal dasarnya. Kecuali bila uang hasil penyewaan itu telah genap satu haul sebelum dialokasikan untuk bangunan. Perlu diketahui bahwa banyak teman-teman saudara saya itu yang melakukan cara serupa. Apakah cara seperti itu dibenarkan Dienul Islam ? Dan apakah pelakunya tidak terkena dosa ? Dan barang berharga apakah yang tidak wajib dikeluarkan zakatnya, baik modal dasar maupun keuntungannya hingga genap satu tahun ?

Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan

Jumat, 30 April 2004 06:37:52 WIB

Wajib hukumnya membayar zakat atas tanah yang disiapkan untuk diperjualbelikan. Sebab tanah itu dianggap sebagai barang perniagaan, dan termasuk dalil umum wajibnya mengeluarkan zakat dari Al-Qur'an dan As-Sunnah, di antaranya firman Allah. "Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan dan mensucikan mereka". Dan berdasarkan hadits riwayat Abu Dawud dengan sanad hasan dari Samurah bin Jundub Radhiyallahu anhu ia berkata : "Rasulullah Shallallahu alaihi wa sallam memerintahkan kami agar mengeluarkan zakat dari barang yang dipersiapkan untuk didagangkan"

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/7 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Rabu, 31 Maret 2004 09:47:59 WIB

Anda tidak boleh menyerahkan zakat anda tersebut kepada Ibu anda, sebab ibu bapak tidak termasuk orang yang berhak menerima zakat. Dan juga ibu anda tersebut telah tercukupi kebutuhannya oleh bapak anda. Sementara saudara lelaki anda itu, maka tidak boleh menyerahkan zakat kepadanya selama ia masih meninggalkan shalat. Sebab shalat merupakan rukun Islam yang terpenting setelah dua kalimah syahadat. Dan juga orang yang meninggalkan shalat dengan sengaja kafir hukumnya. Ditambah lagi ia seorang yang berkemampuan dan sanggup berusaha. Bilamana ia membutuhkan nafkah, maka orang tuanyalah yang berhak memenuhinya, sebab orang tuanyalah yang bertanggung jawab atas dirinya dalam nafkah selama mereka berkemampuan.

Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Kamis, 25 Maret 2004 09:51:30 WIB

Jika para karyawan tersebut kaum muslimin yang fakir, maka tidak mengapa membayarkan zakat kepada mereka, tapi sekedar hak mereka, tidak boleh dijadikan sebagai gaji atau upah kerja, dan tidak boleh juga dimaksudkan untuk membangkitkan ke ikhlasan mereka atau agar mereka betah bekerja. Akan lebih baik bila penyerahannya dilakukan secara tersembunyi, atau melalui pihak ketiga sehingga para karyawan penerima itu tidak menyadari bahwa zakat itu berasal dari perusahaan tempatnya bekerja. Dan jika ia punya hutang. Ia boleh menerima zakat harta anda, dengan syarat ia memang tidak mampu melunasinya dan penghasilannya (upahnya) setelah dialokasikan untuk menafkahi kelaurganya tidak ada lebihnya yang cukup untuk melunasi hutang tersebut.

Cara Membayar Zakat Harta

Kamis, 18 Maret 2004 06:47:23 WIB

Barangsiapa memiliki uang yang telah mencapai nishabnya, kemudian dalam waktu lain kembali memperoleh uang yang tidak terkait sama sekali dengan uang pertama tadi, seperti uang tabungan dari gaji bulanan, harta warisan, hadiah, uang hasil penyewaan rumah dan lainnya, apabila ia sungguh-sungguh ingin menghitung dengan teliti haknya dan tidak menyerahkan zakat kepada yang berhak kecuali sejumlah harta yang benar-benar wajib dikeluarkan zakatnya, maka hendaklah ia membuat pembukuan hasil usahanya. Ia hitung jumlah uang yang dimiliki untuk menetapkan haul dimulai sejak pertama kali ia memiliki uang itu. Lalu ia keluarkan zakat dari harta yang telah ditetapkannya itu bila telah genap satu haul. Jika ingin cara yang lebih mudah, lebih memilih cara yang lebih sosial dan lebih mengutamakan fakir miskin dan golongan yang berhak menerima zakat lainnya, maka ia boleh mengeluarkan zakat dari seluruh uang yang telah mencapai nishab dari yang dimilikinya setiap kali telah genap satu haul.

Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Senin, 15 Maret 2004 09:20:23 WIB

Hendaknya seorang Muslim menzakati semua harta yang dimilikinya baik yang berupa uang maupun barang dagangan jika telah satu tahun dimiliki. Harta yang dimilikinya sejak Ramadhan harus dizakati pada Ramadhan berikutnya, juga uang gaji atau barang dagangan yang dimiliki sejak Sya'ban harus dizakati pada Sya'ban berikutnya, juga harta yang dimilikinya sejak Dzulhijjah harus dizakati pada Dzulhijjah berikutnya. Demikianlah jika harta-harta tersebut telah dimiliki selama setahun penuh, maka dizakati pada setiap awal tahun. Jika sipemilik ingin mengeluarkan zakat sebelum genap setahun untuk kemaslahatan syar'i, maka boleh juga.

Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Jumat, 5 Maret 2004 10:34:44 WIB

Tidak diragukan lagi bahwa orang-orang yang menerima zakat adalah fakir miskin. Tentang boleh atau tidaknya memberikan zakat kepada mereka sebagaimana yang ditanyakan yang dianggap sebagai termasuk fakir miskin, harus dikaji terlebih dahulu tentang kefakiran mereka, jika kefakiran itu berupa kebutuhan nafkah dan pakaian, sementara para suami mereka tidak mampu untuk memenuhi kebutuhan tersebut, maka tidak ada alasan untuk mencegah pemberian zakat kepada mereka, namun jika kefakiran itu berupa kebutuhan nafkah perlengkapan, seperti emas atau lainnya, maka tidak boleh memberikan zakat kepada mereka.

Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

Jumat, 5 Maret 2004 10:30:37 WIB

Anda wajib mengeluarkan zakat dari harta yang Anda miliki jika harta Anda itu telah mencapai nisab atau melebihinya, bila harta itu berupa emas atau perak atau harta lainnya yang wajib dizakati. Dan jika suami Anda telah mengeluarkan zakat untuk harta Anda dengan izin Anda maka hal itu tidak masalah. Begitu juga jika ayah Anda atau saudara Anda atau orang selain keduanya mengeluarkan zakat atas nama Anda dengan seizin Anda, maka yang demikian itu tidak mengapa. Anda boleh memberikan zakat kepada keponakan Anda sebagai pertolongan baginya untuk menikah jika ia lemah dalam segi materi.

First Prev 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Zakat

/8 almanhaj.or.id - [Kategori] Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya

Rabu, 3 Maret 2004 23:06:02 WIB

Zakat yang dikeluarkan adalah berupa nilai dari harga perhiasan itu jika diproyeksikan untuk perniagaan (diperjual belikan), maka nilai yang harus dikeluarkan adalah dua setengah persen dari harga perhiasan itu. Adapun jika emas perhiasan itu tidak untuk dipakai dan tidak untuk diperjual belikan melainkan hanya berjaga-jaga (simpanan) maka zakat dari perhiasan adalah beratnya, dengan demikian jika berat emas perhiasan itu telah mencapai sembilan puluh dua gram, maka zakat yang harus dikeluarkan adalah dua setengah persen dari berat emas yang ada, dan boleh baginya untuk mengeluarkan emas yang akan dizakatkan itu dalam bentuk uang atau perak seharga emas yang dikeluarkan.

Bagaimana Mengeluarkan Zakat Perhiasan Emas

Rabu, 3 Maret 2004 23:01:53 WIB

Wajib bagi Anda untuk mengeluarkan zakat sejak ketika Anda telah mengetahui bahwa zakat diwajibkan pada perhiasan. Adapun tahun-tahun yang telah berlalu yaitu tahun-tahun sebelum Anda mengetahui adanya kewajiban zakat, maka tidak ada kewajiban zakat untuk itu, karena keterangan hukum-hukum syari'at diberlakukan setelah adanya pengetahuan tentang ketetapan hukum tersebut. Harta yang wajib dizakatkan itu adalah dua setengah persennya jika perhiasan itu telah mencapai nishab, yaitu sembilan puluh dua gram pada perhiasan emas, maka jika perhiasan emas itu telah mencapai jumlah tersebut atau lebih maka mengeluarkan harta sebagai zakatnya sebesar dua setengah persennya setiap tahunnya.

Hukum Mengeluarkan Zakat Harta Dalam Bentuk Makanan, Pakaian Atau Selainnya

Selasa, 2 Maret 2004 17:52:27 WIB

Sebaiknya mengeluarkan zakat harta dari jenisnya itu sendiri, kecuali harta perdagangan yang dinilai dan dikeluarkan zakat nilainya dalam bentuk uang. Tetapi jika muzakki (orang yang berzakat) memandang perlu untuk membeli kebutuhan pokok dengan zakat tersebut untuk fakir miskin, seperti pakaian, nafkah dan perabot, sedangkan ia membutuhkannya, maka diperbolehkan. Kemudian zakat tersebut diberikan kepada pihak penerima zakat yang telah disebutkan oleh Allah Subhanahu wa Ta’ala, walaupun mereka kerabat :"Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat...dst.

Tidak Mengeluarkan Zakat Perhiasan Selama Dua Puluh Tahun

Selasa, 2 Maret 2004 17:37:06 WIB

Jika harta itu belum mencapai nishab, maka tidak ada kewajiban zakat pada harta itu, perlu diketahui bahwa nishab dari perak adalah seratus empat puluh mitsqal (enam ratus empat puluh empat gram), dan jika perhiasan perak itu telah mencapai jumlah tersebut maka wajib mengeluarkan zakat dari harta itu setiap tahunnya menurut pendapat yang paling benar tentang hal itu diantara dua pendapat ulama. Harta yang dikeluarkan untuk zakat itu adalah senilai dua setengah persennya. Adapun nishab dari harta emas adalah sembilan puluh dua gram, dan harta yang harus dikeluarkan itu adalah senilai dua setengah persennya jika telah mencapai nishab ini. Jika harta yang dizakati itu melebihi dari nishab, maka dikeluarkan sebesar dua setengah persen dari seluruhnya.

First Prev 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

/1 almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Segeralah Bertaubat Kepada Allah !

Rabu, 17 Februari 2010 02:01:13 WIB

Imam An Nawawi rahimahullah berkata,”Para ulama telah sepakat, bahwa bertaubat dari seluruh perbuatan maksiat adalah wajib; wajib dilakukan dengan segera dan tidak boleh ditunda, apakah itu dosa kecil atau dosa besar.” Kesalahan dan dosa-dosa yang dilakukan oleh manusia banyak sekali. Setiap hari, manusia pernah berbuat dosa, baik dosa kecil maupun dosa besar, baik dosa kepada Khaliq (Allah Maha Pencipta) maupun dosa kepada makhlukNya. Setiap anggota tubuh manusia pernah melakukan kesalahan dan dosa. Mata sering melihat yang haram, lidah sering bicara yang tidak benar, berdusta, melaknat, sumpah palsu, menuduh, membicarakan aib sesama muslim (ghibah), mencela, mengejek, menghina, mengadu-domba, memfitnah, dan lain-lain. Telinga sering mendengarkan lagu dan musik yang jelas bahwa hukumnya haram, tangan sering menyentuh perempuan yang bukan mahram, mengambil barang yang bukan miliknya (ghasab), mencuri, memukul, bahkan membunuh, atau melakukan kejahatan lainnya. Kaki pun sering melangkah ke tempat-tempat maksiat dan dosa-dosa lainnya. Dosa dan kesalahan akan berakibat keburukan dan kehinaan bagi pelakunya, baik di dunia maupun di akhirat, bila orang itu tidak segera bertaubat kepada Allah.

Baik Dan Halal, Adalah Syarat Diterimanya Doa

Kamis, 29 Oktober 2009 22:26:50 WIB

Imam Ahmad rahimahullah pernah ditanya tentang makna al-muttaqîn (orang-orang yang bertakwa) pada ayat di atas kemudian ia menjawab: “Yaitu orang yang menjaga dirinya dari hal-hal (yang syubhat) kemudian tidak terjerumus ke dalam hal-hal yang tidak halal baginya”. Abu Abdullah as-Saji rahimahullah berkata, “Ada lima hal, yang dengannya amal menjadi sempurna: (1) beriman dengan mengenal Allah Azza wa Jalla, (2) mengenal kebenaran, (3) mengikhlaskan amal karena Allah, (4) beramal sesuai dengan Sunnah, dan (5) memakan yang halal. Jika salah satu dari kelima hal tersebut ada yang hilang, amal menjadi tidak naik. Jika engkau mengenal Allah Azza wa Jalla, namun tidak mengenal kebenaran, engkau menjadi tidak berguna. Jika engkau mengenal Allah dengan mengenal kebenaran, namun tidak mengikhlaskan amal, engkau menjadi tidak berguna. Jika engkau mengenal Allah, mengenal kebenaran, dan mengikhlaskan amal, namun tidak sesuai dengan Sunnah, engkau menjadi tidak berguna. Jika engkau memenuhi keempat syarat tersebut, namun makananmu tidak halal, engkau menjadi tidak berguna”. Adapun sedekah dengan uang haram, maka tidak diterima seperti disebutkan dalam Shahîh Muslim dari Ibnu 'Umar Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam yang bersabda: Allah tidak menerima shalat tanpa bersuci dan sedekah dari ghulûl (mengambil harta rampasan perang sebelum dibagikan).

Salah Faham Terhadap Do'a Nabi Shallallahu Alaihi Wa Sallam

Minggu, 9 Desember 2007 22:40:53 WIB

Akan timbul pertanyaan : Mengapa Rasulullah Shallallahu 'alaihi wa sallam menyuruh umatnya menjadi miskin ? Bukankah di dalam Islam ada hukum zakat yang justru salah satu faedahnya ialah untuk memerangi kemiskinan ? Dapatkah hukum zakat itu terlaksana kalau kita semua menjadi miskin ? Dapatkah kita berjuang dengan harta-harta kita sebagaimana yang Allah Subhanahu wa ta'ala perintahkan kalau kita hidup dalam kemiskinan ?. Kita berlindung kepada Allah Subhanahu wa ta'ala dari berburuk sangka kepada Nabi-Nya Shallallahu 'alaihi wa sallam. Ada jalan bagi musuh-musuh Islam untuk mengatakan : “Bahwa Islam adalah musuh kekayaan !?” Padahal yang betul maksud miskin di dalam do'a Nabi Shallallahu 'alaihi wa sallam ini ialah : "Orang yang khusyu dan mutawaadli (orang yang tunduk dan merendahkan diri kepada Allah Subhanahu wa ta'ala)". Imam Ibnul Atsir mengatakan : "Ya Allah hidupkanlah aku dalam keadaan miskin ..... Yang dikehendaki dengannya (dengan miskin tersebut) ialah : tawadlu' dan khusyu', dan supaya tidak menjadi orang-orang yang sombong dan takabur".

Pagi Hari : Antara Tidur Dan Dzikir

Rabu, 28 Nopember 2007 02:03:39 WIB

Pagi hari, tatkala udara masih terasa dingin, menggoda seseorang untuk tetap berdiam di atas ranjang, meski adzan Subuh sudah berkumandang. Atau usai mengerjakan shalat Subuh, seolah betapa nikmat melanjutkan tidur atau bermalas-malasan. Padahal ada satu aktifitas yang semestinya dilakukan seorang muslim pada pagi hari. Yaitu Rasulullah n mengajarkan, agar kita berdzikir pada waktu pagi hari, bukan justru melanjutkan tidur. Tidur pagi (setelah subuh) bukanlah kebiasaan yang baik. Orang-orang yang dikenal “menyukai” kasur hanyalah para bayi dan orang-orang sakit, serta para pengangguran. Untuk kelompok pertama dan kedua, tidur mereka lantaran karena kondisi. Sementara untuk golongan ketiga, karena tuntutan “profesi” yang dampaknya memupuk kemalasan. Namun adakalanya, orang yang tidak termasuk dalam golongan di atas, menggandrungi ranjang sehabis shalat Subuh. Bahkan seolah-olah menjadi kurikulum tetap yang tidak bisa diganggu gugat. Oleh karenanya, tulisan ini ingin menggugah semangat kita untuk memulai aktifitas sedini mungkin, di pagi hari yang berudara segar.

Kelemahan Hadits-Hadits Tentang Mengusap Muka Dengan Kedua Tangan Sesudah Selesai Berdo'a

Rabu, 21 Nopember 2007 01:18:32 WIB

Sering kita melihat diantara saudara-saudara kita apabila mereka telah selesai berdo'a, mereka mengusap muka mereka dengan kedua telapak tangan.. Mereka yang mengerjakan demikian, ada yang sudah mengetahui dalilnya akan tetapi mereka tidak mengetahui derajat dalil itu, apakah sah datangnya dari Nabi shallallau 'alaihi wa sallam atau tidak .? Ada juga yang mengerjakan karena turut-turut (taklid) saja. Oleh karena itu jika ada orang bertanya kepada saya : "Adakah dalilnya tentang mengusap muka dengan kedua telapak tangan sesudah selesai berdo'a dan bagaimana derajatnya, sah atau tidak datangnya dari Nabi shallallahu 'alaihi wa sallam ..? Maka saya jawab ; "Tentang dalilnya ada beberapa riwayat yang sampai kepada kita, akan tetapi tidak satupun yang sah (shahih atau hasan) datangnya dari Nabi shallallahu 'alaihi wa sallam".

Anjuran Untuk Melakukan Taubat Nashuha

Minggu, 8 Juli 2007 12:08:56 WIB

Marilah wahai para hamba Allah kita bersegera melakukan taubat nashuha yang akan mensucikan ruh dari segala kotoran-kotorannya dan membersihkan hati dari raan (karat)nya. Karena dosa-dosa adalah karat yang melekat pada hati dan penghalang dari segala hal yang dicintai dan berpaling dari hal-hal yang akan menjauhkan hati dari sesuatu yang dicintai secara syara’ adalah kewajiban yang tidak bisa ditawar-tawar lagi. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya apabila seorang mukmin melakukan dosa, maka akan terjadi bintik hitam di dalam hatinya. Jika ia bertaubat dan melepaskan dosa tersebut serta beristighfar, maka hatinya akan dibersihkan. Namun, jika ia menambah dosanya, maka bintik hitam tersebut pun akan bertambah hingga menutupi hatinya. Maka itulah yang dimaksud dengan raan (karat) yang disebutkan oleh Allah dalam kitab-Nya, ‘Sekali-kali tidak demikian, sebenarnya apa yang selalu mereka usahakan itu menutup hati mereka.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

/2 almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Definisi Tasbih, Nama-Nama Tasbih, Bahan Dasar Pembuatannya

Rabu, 18 April 2007 12:01:18 WIB

“As-Subhah”, ejaannya adalah huruf (Syin) berharakat dhammah, (ba) berharakat sukun, berasal dari kata “at-Tasbiih” yang maksudnya adalah perkataan “Subhaanallaah”, atau kata ini wazannya adalah taf’iil dari kata as-sabh yang maknanya adalah bergerak serta bolak balik, datang dan pergi, sebagaimana yang tertera di dalam firman Allah Ta’ala: “Sesungguhnya kamu pada siang hari mempunyai urusan yang panjang (banyak).” Bentuk jamaknya adalah subah seperti kata ghurfah bentuk jamaknya ghuraf. Ini adalah sebuah benda yang terdiri dari butiran-butiran yang dirangkai dengan seutas benang dan digunakan untuk menghitung dzikir. Kata ini merupakan sebuah kata yang baru lahir di dalam bahasa Arab. Hal ini dikemukakan oleh al-Azhari dan juga oleh al-Farabi, kemudian diikuti oleh al-Jauhari yang mengatakan bahwa as-Subhah artinya adalah sesuatu yang digunakan untuk berdzikir. Berkata guru kami, Kata ini sama sekali bukan termasuk di dalam bahasa Arab, orang-orang Arab pun belum pernah mengenalnya.

Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

Minggu, 18 Februari 2007 03:47:55 WIB

Dan anda sungguh mengetahui wahai kaum muslimin akan cobaan-cobaan dan musibah-musibah yang terjadi pada zaman kita. Diantaranya adalah berkuasanya orang-orang kafir atas kaum muslimin di Afghanistan, Filipina, India, Palestina, Libanon, Ethiopia dan sebagainya. Diantaranya lagi adalah gemba bumi di Yaman dan berbagai negara yang lain. Diantaranya lagi adalah kematian yang meluas, angin yang menghancurkan serta menyapu bersih harta-harta, pohon-pohon, kapal-kapal dan sebagainya. Dan salju yang bahayanya tidak terhitung banyaknya. Juga bencana kelaparan, paceklik dan kemarau di berbagai negara. Semua di atas dan bencana-bencana serta musibah-musibah yang semacamnya yang dujikan Allah pada hambaNya adalah dengan sebab kekafiran, berpaling dari ketaatan kepada Allah Subhanahu wa Ta’ala.

Aku Bertaubat Kemudian Kembali Kepada Kemaksiatan

Senin, 29 Januari 2007 01:02:42 WIB

Katakanlah, ‘Hai hamba-hambaKu yang melampaui batas terhadap diri mereka sendiri, janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni dosa-dosa semuanya. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang” . Para ulama bersepakat bahwa ayat ini turun berkenaan dengan orang-orang yang bertaubat. Barangsiapa yang bertaubat dari dosa-dosanya dengan taubat yang semurni-murninya, maka Allah mengampuni dosa-dosanya semuanya, berdasarkan ayat ini dan berdasarkan firmanNya. “Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya, mudah-mudahan Rabb kamu akan menutupi kesalahan-kesalahan dan memasukkan kamu ke dalam surga yang mengalir di bawahnya sungai-sungai

Seorang Penyanyi Yang Bertaubat Ditangan Ibnu Mas'ud

Rabu, 13 September 2006 15:11:47 WIB

Sungguh para Salafush Shalih kita menempuh jalan ini, mereka menyuruh kebaikan, mencegah kemungkaran dan mengajarkan manusia kebaikan, menyampaikan sejelas-jelasnya melalui berbagai cara, seperti pengajaran, harta, nasehat, fatwa, hukum dan selainnya. Dan sungguh Salafus Shalih telah menegakkan dakwah ini untuk mengharapkan wajah Allah, mereka tidak menginginkan dari manusia balasan dan tidak pula ucapan terima kasih, dan disaat itu juga mereka menetapi keselamatan manhaj dengan mengikuti dan meninggalkan perbuatan bid’ah. Kebangkitan Islam saat ini membutuhkan pengetahuan pada contoh-contoh perbuatan dan fenomena yang nyata dari dakwah Salafus Shalih : agar keadaan-keadaan mereka itu menjadi pendorong serta pemberi semangat untuk mencontoh mereka, dan berjalan diatas uslub (metode) mereka.

Taubatnya Orang Yang Banyak Berbuat Maksiat

Rabu, 12 Juli 2006 10:19:18 WIB

Saya seorang pemuda yang dilahirkan dalam keadaan muslim. Saya tidak pernah meninggalkan shalat lima waktu. Kemudian takdir menghendaki, bahwa saya harus tidak ada ke luar negeri untuk beberapa waktu bersama keluarga dan kemudian sendirian selama lebih dari empat tahun. Mulai meninggalkan shalat, bahkan saya melakukan berbagai macam perbuatan keji, seperti zina dan tidak puasa Ramadhan selama empat bulan. Dan saya berani menyetubuhi isteri saya di bulan Ramadhan. Itu semua diakibatkan karena pergaulan yang sangat buruk. Sekarang saya bertaubat kepada Allah dan menyesali semua perbuatan saya. Dan saya berusaha untuk selalu menjaga shalat dengan berjama’ah dan kadang-kadang shalat sendirian.

T a u b a t

Minggu, 2 April 2006 10:49:16 WIB

Taubat yang murni ialah taubat yang terhimpun padanya lima syarat. Diantaranya : Pertama : Ikhlas karena Allah Subhanahu wa Ta’ala, dengan meniatkan taubat itu karena mengharapkan wajah Allah dan pahalanya serta selamat dari adzabnya. Kedua : Menyesal atas perbuatan maksiat itu, dengan bersedih karena melakukannya dan berangan-angan bahwa dia tidak pernah melakukannya. Ketiga : Meninggalkan kemasiatan dengan segera. Jika kemaksiatan itu berkaitan dengan hak Allah Subhanahu wa Ta’ala, maka ia meninggalkannya, jika itu berupa perbuatan haram dan ia segera mengerjakannya, jika kemaksiatan tersebut adalah meninggalkan kewajiban. Jika kemaksiatan itu berkaitan dengan hak makhluk, maka segera ia membebaskan diri darinya, baik dengan mengembalikannya kepada yang berhak maupun meminta maaf kepadanya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

/3 almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Do'a Ibu Juraij

Rabu, 11 Januari 2006 08:20:25 WIB

Juraij adalah seorang laki-laki ahli ibadah, ia jadikan suatu bangunan untuk beribadah. (Suatu saat) ibunya mendatanginya sedangkan ia dalam keadaan shalat, ibunya berkata : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku?” maka ia berketetapan meneruskan shalatnya, ibunya pergi. Keesokan hari ibunya mendatanginya lagi dan memanggilnya : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku?” maka ia berketetapan meneruskan shalatnya. Keesokan hari ibunya mendatanginya lagi, dan memanggilnya : “Wahai Juraij !”,

Penjelasan Bahwa Yang Disyari'atkan Dalam Menghitung Dzikir Adalah Dengan Jari-Jemari Tangan

Senin, 14 Nopember 2005 08:33:22 WIB

Segala puji bagi Allah, karena kaum muslimin terus-menerus melakukan hitungan dzikir yang diberkahi ini, mereka menghitungnya dengan jari-jemari kedua tangan atau tangan kanan saja, tanpa memerlukan alat lain, baik berupa kerikil, biji-bijian tasbih yang sudah diketahui maupun dengan alat-alat tasbih modern. Inilah yang sesuai dengan prinsip kemudahan Islam dan syari'atnya, dimana hukum Allah pasti sesuai dengan kemampuan hamba-Nya, meskipun status sosial mereka berbeda-beda. Dan ini merupakan metode syari'at yang diberkahi dalam pemberian kemudahan, sebagaimana Nabi Shallallahu 'alaihi wa sallam telah memerintahkan para Sahabatnya, untuk melihat awal dan akhir bulan (29 hari-pent.) atau menyempurnakannya (30 hari-pent.) dalam penentuan awal dan akhir suatu bulan, meskipun hal itu berhubungan erat dengan dua rukun Islam, yaitu: Puasa dan Haji. Allah juga tidak membebankan kepada hamba-hamba-Nya lebih dari itu, baik berupa hisab, mengamati bintang dan peredarannya.

Doakanlah, Wahai Rasulullah, Untuk Kesembuhanku. Doa ini Adalah Syirik

Sabtu, 22 Oktober 2005 07:45:28 WIB

Doa ini termasuk syirik akbar, karena ia adalah berdoa kepada Rasulullah Shallallahu ‘alaihi wa sallam dan tidak ada yang mampu memberi kesembuhan selain Allah Subhanahu wa Ta’ala, maka meminta doa kepada selain Allah adalah syirik besar. Demikian pula meminta syafaat dari Rasulllah setelah wafatnya ini termasuk syirik besar. Karena kaum musyrik generasi pertama adalah penyembah para wali dan berkata, “Mereka adalah para pemberi syafaat untuk kami di sisi Allah Subhanahu wa Ta’ala. Allah mencela dan melarang mereka dari hal itu. “Dan mereka menyembah selain darpada Allah apa yang tidak dapat mendatangkan kemudharatan kepada mereka dan tidak pula kemanfaatan, dan mereka berkata, ‘Mereka itu adalah pemberi syafaat kepada kami di sisi Allah”

Apakah Boleh Seseorang Berdo'a Ketika Shalat Fardhu ?

Kamis, 1 September 2005 07:27:22 WIB

Disyariatkan bagi seorang mukmin untuk berdo'a ketika shalatnya di saat yang disunnahkan untuk berdo'a, baik ketika shalat fardhu maupun shalat sunnah. Adapun saat berdo'a katika shalat adalah tatkala sujud, duduk di antara dua sujud dan akhir salat setelah tasyahud dan shalawat atas Nabi Shallallahu alaihi wa sallam sebelum salam. Sebagaimana telah disebutkan dari Nabi Shallallahu alaihi wa sallam bahwa beliau berdo'a ketika duduk di antara dua sujud untuk memohon ampunan. Telah diriwayatkan pula bahwa beliau berdo'a ketika duduk di antara dua sujud. Allahummagfirlii, warhamnii, wahdinii, wajburnii, warjuqnii, wa'aafinii.

Memanggil Nama Lain Selain Allah Dalam Berdo'a

Senin, 27 Juni 2005 16:26:51 WIB

Kami berharap anda memberi fatwa berkenan dengan adanya sekelompok orang yang berkumpul di masjid berdzikir kepada Allah dan berdzikir kepada Rasulullah dengan melafazkan dzikir-dzikir yang bertentangan dengan tauhid. Di antaranya mereka mengatakan secara serentak bersama-sama. “Bimbinglah aku wahai Rasulullah !” Diulang-ulangnya perkataan seperti itu. Kemudian pemimpin dzikir tersebut mengatakan, “wahai kunci harta karun Allah, wahai Ka’bah untuk meninggikan Allah, wahai Arsy tempat bersemayamnya Allah, wahai Kursi tempat Allah berpijak, kayakanlah kami. Wahai Rasulullah, engkaulah tujuan (kami). Wahai kekasih Allah, engkau, engkau wahai Rasulullah….” Dan lafal-lafal lainnya yang penuh dengan kesyirikan.

Hukum Berdo'a Kepada Ashabul Qubur

Selasa, 29 Maret 2005 21:19:02 WIB

Jadi dia telah menjadikan do’a sebagai ibadah, maka barangsiapa memberikan sesuatu dari urusan ibadah kepada selain Allah, sungguh dia telah kafir dengan kekafiran yang mengeluarkan dari millah. Kalau seandainya seseorang ruku’ atau sujud kepada sesutu yang dia agungkan seperti pengangungannya kepada selain Allah dalam ruku dan sujud ini, niscaya dia menjadi orang musyrik yang keluar dari Islam. Oleh karena itu, Nabi Shallallahu ‘alaihi wa sallam melarang membungkukkan badan ketika bertemu sebagai tindakan preventif dan syirik. Beliau ditanya tentang seseorang yang bertemu dengan saudaranya, apakah dia boleh membungkukkan badan kepadanya, beliau menjawab : “Tidak”.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

/4 almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Mengangkat Kedua Tangan Pada Saat Khutbah Jum'at Dan Mengusap Wajah Sesudah Berdo'a

Minggu, 30 Januari 2005 09:04:51 WIB

Sebagian orang sesudah berdoa mengusap wajah dengan kedua telapak tangannya, padahal tidak ada hadits satupun yang shahih yang membenarkan perbuatan tersebut. Yang paling baik adalah mengikuti sunnah Rasul dan yang paling buruk adalah segala tindakan menentang sunnah Rasulullah Shallallahu alaihi wa sallam. Seorang yang berdoa hendaknya tidak mengusapkan kedua telapak tangan sesudah berdoa, sebab tanpa itu dia akan mendapat pahala. Abu Daud berkata bahwa saya mendengar Imam Ahmad ditanya oleh salah seorang tentang hukum mengusap wajah sesudah berdoa, maka beliau menjawab : "Saya tidak pernah mendengar itu dan saya tidak pernah mendapatkan sesuatu tentang itu".

Mengangkat Tangan Pada Waktu Berdo'a Setelah Shalat Fardhu

Rabu, 22 September 2004 22:57:00 WIB

Sebagian orang ada yang mengangkat tangan setelah bangun dari ruku seperti mengangkat tangan tatkala berdoa. Cara seperti ini tidak ada contohnya akan tetapi yang diconothkan oleh Rasulullah Shallallahu ‘alaihi wa sallam adalah seperti mengangkat tangan pada waktu Takbiratul Ihram. Barangsiapa yang melakukan perbuatan tersebut hendaknya dihindari dan diperingatkan dengan keras. Dari Abdullah Ibnu Umar bahwa tatkala beliau memulai shalat bertakbir sambil mengangkat kedua tangan dan tatkala mengucap : “Sami’allahu liman hamidah” mengangkat kedua tangan dan tatkala bangun dari rakaat yang kedua beliau juga mengangkat kedua telapak tangan, dan hadits ini disandarkan oleh Ibnu Umar kepada Rasulullah Shallallahu ‘alaihi wa sallam.

Mengeraskan Suara Dalam Berdo'a

Sabtu, 29 Mei 2004 07:27:47 WIB

Sebagian orang ada yang berdoa dengan mengeraskan suara, padahal demikian itu bertentangan dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam, bahkan seorang yang berdoa hendaknya melembutkan suaranya sebagaimana firman Allah Subhanahu wa Ta’ala. “Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon padaKu”. Dan Allah Subhanahu wa Ta’ala berfirman. “Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas”

Berlebihan Dalam Berdo'a

Jumat, 14 Mei 2004 16:03:31 WIB

Allah Subhanahu wa Ta’ala berfirman. “ Berdo’alah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” . Syaikh As-Sa’di berkata bahwa maksud firman Allah : Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” adalah melampaui batas dalam segala hal. Dan termasuk melampaui batas adalah meminta sesuatu yang tidak pantas, berhenti berdo’a atau mengeraskan suara dalam berdo’a. Dari Abu Nu’amah bahwasanya Abdullah bin Mughaffal Radhiyallahu ‘anhu mendengar anaknya membaca doa : “Ya Allah berilah kami istana putih di sisi kanan Surga”. Maka dia berkata kepada anaknya : “Wahai anakku mintalah kepada Allah Surga dan berlindunglah kepadaNya dari api Neraka

Meninggalkan Do'a

Sabtu, 1 Mei 2004 11:44:30 WIB

Termasuk kekeliruan manusia yang paling besar adalah meninggalkan berdoa dan menjauhinya, demikian itu disebabkan oleh beberapa hal. Sebagian orang beranggapan bahwa tidak berdoa lebih baik daripada berdoa, jelas anggapan ini bertentangan dengan dalil-dalil dari Al-Qur’an maupun hadits-hadits. Imam Hafizh Ibnu Hajar berkata bahwa Qusyairy meriwayatkan dalam kitab Ar-Risalah tentang perbedaan pendapat dalam masalah berdoa mana yang lebih baik berdoa atau diam tidak berdoa dan rela menerima ketentuan takdir. Sebagian ulama bependapat bahwa lebih baik berdoa sebab dalil-dalil tentang doa banyak sekali dan berdoa sebagai bukti sikap rendah diri dan rasa membutuhkan. Sebagian yang lainnya berpendapat bahwa diam dan rela menerima putusan takdir lebih baik daripada berdoa sebagai bukti penyerahan dan kerelaan penuh dalam menerima pembagian dan karunia Allah.

Menggantungkan Do'a Dengan Kehendak

Rabu, 21 April 2004 08:50:44 WIB

Sebagian orang ada yang berdo’a : “Semoga Allah memasukkan kita semua ke dalam Surga Insya Allah”, padahal do’a seperti ini dilarang. Seharusnya seseorang berketetapan hati dalam berdo’a dan tidak menggantungkannya dengan kehendak Allah. Dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Janganlah di antara kalian berdo’a dengan mengucapkan : “Ya Allah, ampunilah aku bila Kamu menghendaki, ya Allah berilah rahmat kepadaku bila Kamu menghendaki dan hendaknya berketetapan hati dalam meminta sebab demikian itu tidak dibenci” . Imam Hafizh Ibnu Hajar berkata bahwa yang dimaksud dengan masalah adalah berdo’a, artinya kita harus bersungguh-sungguh dalam berdo’a.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

/5 almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Membaca Istighfar Untuk Orang Kafir

Sabtu, 10 April 2004 07:12:02 WIB

Mendoakan orang kafir agar diberi rahmat dan pengampunan adalah diharamkan, dan barangsiapa yang melakukannya, maka dia telah berdosa dan tridak dikabulkan do’anya. Allah Subhanahu wa Ta’ala berfirman. “Tidak sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik walaupun orang-orang musyrik itu adalah kerabat(nya), sesudah jelas bagi mereka, bahwasanya orang-orang musyrik itu, itu adalah penghuni neraka Jahannam. Dan permintaan ampun dari Ibrahim (kepada Allah) untuk bapaknya tidak lain hanyalah karena suatu janji yang telah di-ikrarkannya kepada bapakanya itu. Maka tatkala jelas bagi Ibrahim bahwa bapaknya itu musuh Allah, maka Ibrahim berlepas diri daripadanya. Sesungguhnya Ibrahim adalah seorang yang sangat lembut hatinya lagi penyantun” .

Buruk Sangka Kepada Allah

Sabtu, 3 April 2004 08:16:09 WIB

Berburuk sangka kepada Allah merupakan bukti kelemahan iman dan bodohnya seseorang terhadap hak Allah serta tidak memberi pengagungan kepadaNya dengan sebaik-baik pengagungan. Sebagian orang menyangka Allah sebagaimana menyangka makhluk, bahwa Allah tidak mampu mengabulkan segala keinginannya sehingga dia tidak memohon kepada Allah kecuali sedikit sekali. Maha Tinggi Allah dari apa yang mereka sangka. Allah Maha Kuasa atas segala sesuatu dan apabila Dia menghendaki sesuatu hanyalah berkata : “Jadilah”, maka terjadilan. Dia Maha Mulia memberi segala sesuatu kepada semua hambaNya hingga kepada hamba yang durhaka sekalipun. Sebaiknya seseorang harus berbaik sangka kepada Allah dan memohon kepadaNya segala sesuatu serta jangan menganggap ada sesuatu yang sulit bagi Allah. Allah Maha Kuasa mengabulkan permohonan hambaNya.

Memohon Kepada Allah Dengan Kedudukan Para Nabi Atau Orang Shalih

Selasa, 30 Maret 2004 08:53:29 WIB

Bertawassul kepada Allah dengan perantara kedudukan para nabi dan para wali dengan mengucapkan : “Ya Allah saya bertawassul kepadaMu dengan perantara kedudukan para nabi atau kedudukan Husain, maka kabulkanlah permintaanku. Meskipun kedudukan para nabi dan wali sangat agung khususnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, akan tetapi kedudukan tersebut bukan menjadi penyebab terkabulkannya do’a. Oleh sebab itu tatkala Nabi Shallallahu ‘alaihi wa sallam telah wafat, maka para sahabat Shallallahu ‘alaihi wa sallam tidak bertawassul dengan kedudukan Nabi Shallallahu ‘alaihi wa sallam akan tetapi datang kepada paman beliau yang masih hidup untuk berdo’a kepada Allah agar diturunkan hujan.

Berdo'a Kepada Selain Allah

Minggu, 21 Maret 2004 07:26:29 WIB

Di beberapa tempat banyak orang mengaku beragama Islam, tetapi mereka ber’doa kepada selain Allah baik kepada benda-benda hidup maupun yang mati, seperti nabi, para wali dan semisalnya. Mereka mengajukan berbagai macam permohonan agar terhindar dari mara bahaya dan agar dipenuhi berbagai kebutuhan mereka. Perbuatan tersebut jelas syirik besar dan jika pelakunya meninggal sebelum bertaubat, maka ia kekal di neraka. Karena do’a adalah ibadah dan menunjukkan ibadah kepada selain Allah adalah syirik besar sebagaimana firman Allah. “Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tida (pula) memberi madharat kepada selain Allah ; sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim”

Waktu-Waktu Yang Mustajab

Jumat, 30 Januari 2004 08:58:06 WIB

Allah memberikan masing-masing waktu dengan keutamaan dan kemuliaan yang berbeda-beda, diantaranya ada waktu-waktu tertentu yang sangat baik untuk berdoa, akan tetapi kebanyakan orang menyia-nyiakan kesempatan baik tersebut. Mereka mengira bahwa seluruh waktu memiliki nilai yang sama dan tidak berbeda. Bagi setiap muslim seharusnya memanfaatkan waktu-waktu yang utama dan mulia untuk berdoa agar mendapatkan kesuksesan, keberuntungan, kemenangan dan keselamatan. Adapun waktu-waktu mustajabah tersebut antara lain. Sepertiga akhir malam. Diriwayatkan dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wasallam bersabda. "Sesungguhnya Rabb kami yang Maha Berkah lagi Maha Tinggi turun setiap malam ke langit dunia hingga tersisa sepertiga akhir malam, lalu berfirman ; barangsiapa yang berdoa, maka Aku akan kabulkan, barangsiapa yang memohon, pasti Aku akan perkenankan dan barangsiapa yang meminta ampun, pasti Aku akan mengampuninya"

Orang Yang Dikabulkan Do'anya

Rabu, 28 Januari 2004 17:48:48 WIB

Banyak orang yang tidak bisa memanfaatkan kesempatan untuk berdoa, padahal boleh jadi seseorang itu tergolong yang mustajab doanya tetapi kesempatan baik itu banyak disia-siakan. Maka seharusnya setiap muslim memanfaatkan kesempatan tersebut untuk berdoa sebanyak mungkin baik memohon sesuatu yang berhubungan dengan dunia atau akhirat. Berikut orang yang dikabulkan do'anya. Di antara orang-orang yang doanya mustajab ialah Doa seorang muslim terhadap saudaranya dari tempat yang jauh. Dari Abu Darda' bahwa dia berkata bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda. "Tidaklah seorang muslim berdoa untuk saudaranya yang tidak di hadapannya, maka malaikat yang ditugaskan kepadanya berkata : "Amin, dan bagimu seperti yang kau doakan".

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

/6 almanhaj.or.id - [Kategori] Do'a, Dzikir, Taubat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Penghalang-Penghalang Do'a

Rabu, 28 Januari 2004 10:19:39 WIB

Syaikh Al-Mubarak Furi berkata bahwa Imam Al-Madzhari berkata : Barangsiapa yang bosan dalam berdoa, maka doanya tidak terkabulkan sebab doa adalah ibadah baik dikabulkan atau tidak, seharusnya seseorang tidak boleh bosan beribadah. Tertundanya permohonan boleh jadi belum waktunya doa tersebut dikabulkan karena segala sesuatu telah ditetapkan waktu terjadinya, sehingga segala sesuatu yang belum waktunya tidak akan mungkin terjadi, atau boleh jadi permohonan tersebut tidak terkabulkan dengan tujuan Allah mengganti doa tersebut dengan pahala, atau boleh jadi doa tersebut tertunda pengabulannya agar orang tersebut rajin berdoa sebab Allah sangat senang terhadap orang yang rajin berdoa karena doa memperlihatkan sikap rendah diri, menyerah dan merasa membutuhkan Allah.

Berdoa Dengan Mengangkat Tangan

Selasa, 27 Januari 2004 11:24:09 WIB

Akan tetapi dalam masalah ini terjadi kekeliruan, sebagian orang ada yang berlebihan dan tidak pernah sama sekali mau meninggalkan mengangkat tangan, dan sebagian yang lainnya tidak pernah sama sekali mengangkat tangan kecuali waktu-waktu khusus saja, serta sebagian yang lain di antara keduanya, artinya mengangkat tangan pada waktu berdoa yang memang dianjurkan dan tidak mengangkat tangan pada waktu berdoa yang tidak ada anjurannya. Imam Al-'Izz bin Abdussalam berkata bahwa tidak dianjurkan mengangkat tangan pada waktu membaca doa iftitah atau doa diantara dua sujud. Tidak ada satu haditspun yang shahih yang membenarkan pendapat tersebut.

Keutamaan Dan Kemuliaan Do'a

Sabtu, 24 Januari 2004 08:36:08 WIB

"Berdo'alah kepadaKu, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk Neraka Jahannam dalam keadaan hina dina". Imam Hafizh Ibnu Hajar menuturkan bahwa Syaikh Taqiyuddin Subki berkata : Yang dimaksud doa dalam ayat di atas adalah doa yang bersifat permohonan, dan ayat berikutnya 'an 'ibaadatiy menunjukkan bahwa berdoa lebih khusus daripada beribadah, artinya barangsiapa sombong tidak mau beribadah, maka pasti sombong tidak mau berdoa. Dengan demikian ancaman ditujukan kepada orang yang meninggalkan doa karena sombong dan barangsiapa melakukan perbuatan itu, maka dia telah kafir. Adapun orang yang tidak berdoa karena sesuatu alasan, maka tidak terkena ancaman tersebut.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Birrul Walidain

/1 almanhaj.or.id - [Kategori] Birrul Walidain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Kewajiban Berbakti Kepada Orang Tua

Jumat, 5 Februari 2010 15:57:13 WIB

Seorang mukmin yang berakal, sungguh sangat tidak pantas berbuat durhaka dan memutuskan hubungan dengan kedua orang tua, padahal ia mengetahui keutamaan berbakti kepadanya, dan balasannya yang mulia di dunia maupun di akhirat. Larangan ini sangat besar. Apabila telah mencapai usia lanjut, kedua orang tua akan mengalami kelemahan badan maupun pikiran. Bahkan keduanya bisa mengalami kondisi yang serba menyusahkan, sehingga menyebabkan seseorang mudah menggertak atau bersikap malas untuk melayaninya. Dalam keadaan demikian, Allah melarang setiap anak membentak, meskipun dengan ungkapan yang paling ringan. Tetapi Allah memerintahkan si anak supaya bertutur kata yang baik, merendahkan diri dalam perkataan maupun perbuatan di hadapan keduanya. Sebagaimana sikap seorang pembantu di hadapan majikannya. Demikian pula, Allah memerintahkan si anak supaya mendoakan keduanya, semoga Allah mengasihi keduanya sebagaimana keduanya telah mengasihi dan merawat si anak tatkala masih kecil. Sang ibu rela berjaga saat malam hari demi menidurkan anaknya. Iapun rela menahan rasa letih supaya si anak bisa beristirahat dengan cukup. Adapun bapaknya, ia berusaha sekuat tenaga mencari nafkah. Letih pikirannya, letih pula badannya. Semua itu, tidak lain ialah untuk memberi makan dan mencukupi kebutuhan si anak. Sehingga sepantasnya bagi si anak untuk berbakti kepada keduanya sebagai balasan atas kebaikannya.

Berbakti Kepada Kedua Orang Tua Lebih Didahulukan Atas Jihad Dan Hijrah

Jumat, 25 April 2008 13:51:43 WIB

Di dalam kitab Subulus Salaam (III/78), ash-Shan’ani mengatakan, “Lahiriahnya sama, apakah itu jihad fardhu ‘ain maupun fardhu kifayah, dan baik merasa keberatan pada kedua orang tuanya atau tidak. Jumhur ulama berpendapat bahwasanya diharamkan berjihad bagi seorang anak jika dilarang oleh kedua orang tuanya atau salah satu dari keduanya dengan syarat keduanya harus muslim, karena berbakti kepada keduanya adalah fardhu ‘ain sementara jihad tersebut adalah fardhu kifayah, tetapi dalam jihad yang hukumnya fardhu ‘ain, maka lebih didahulukan jihad. Jika ada yang mengatakan, ‘Berbakti kepada kedua orang tua adalah fardhu ‘ain juga sementara jihad pada saat diwajibkan, maka ia menjadi fardhu ‘ain. Dengan demikian, keduanya berkedudukan sama, lalu di mana letak pendahuluan jihad?’ Dapat saya katakan, ‘Karena kemaslahatannya lebih umum, di mana jihad dimaksudkan untuk menjaga agama sekaligus membela kaum muslimin, sehingga kemaslahatannya bersifat umum.

Pengaruh Berbakti Kepada Kedua Orang Tua

Kamis, 24 April 2008 14:01:44 WIB

Dari ‘Abdullah bin Dinar dari ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma bahwasanya ada seseorang dari Arab badui menemuinya pada satu jalan di Makkah, lalu ‘Abdullah bin ‘Umar memberinya salam dan membawanya di atas keledai yang ia tumpangi dan dia berikan penutup kepala yang ada di atas kepalanya. Ibnu Dinar berkata, “Lalu kami katakan kepadanya, ‘Semoga Allah memperbaiki keadaanmu, sesungguhnya dia itu termasuk orang-orang badui dan orang-orang badui ridha dengan pemberian yang sedikit”. Lalu ‘Abdullah bin ‘Umar berkata, “Sesungguhnya bapak orang ini adalah sahabat baik ‘Umar bin al-Khaththab Radhiyallahu ‘anhu dan sesungguhnya aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya kebaikan yang paling baik adalah menyambung tali silaturahmi yang dilakukan oleh seseorang terhadap keluarga orang kecintaan ayahnya”

Durhaka Kepada Orang Tua Termasuk Dosa Besar

Rabu, 23 April 2008 14:41:25 WIB

Dari ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhuma, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda. “Dosa besar itu adalah syirik kepada Allah, durhaka kepada kedua orang tua, membunuh jiwa seseorang, dan sumpah palsu” . Dari Abu Bakrah Radhiyallahu ‘anhuma, dia berkata, “Pernah disebutkan dosa-dosa besar di dekat Nabi Shallallahu ‘alaihi wa sallam, maka beliau bersabda: “Syirik kepada Allah dan durhaka kepada kedua orang tua.’ Dan beliau bersandar lalu beliau duduk seraya berkata, ‘Dan kesaksian palsu atau ucapan dusta” . Anehnya, sekarang ini kita menyaksikan sebagian pemuda yang begitu tunduk kepada isteri mereka, sementara mereka durhaka kepada ibu mereka. Dan mereka tidak menyadari bahwasanya akan datang suatu hari dimana mereka akan membutuhkan bakti anak-anak mereka, sebagaimana orang tua mereka sekarang membutuhkan bakti mereka kepadanya. Dan balasan itu akan didapat seperti apa yang dikerjakan.

Menggapai Ridha Allah Dengan Berbakti Kepada Orang Tua

Kamis, 24 Mei 2007 14:17:24 WIB

Yang dimaksud ihsan dalam pembahasan ini adalah berbakti kepada kedua orang tua, yaitu menyampaikan setiap kebaikan kepada keduanya semampu kita dan bila memungkinkan mencegah gangguan kepada keduanya. Menurut Ibnu ‘Athiyah, kita juga wajib mentaati keduanya dalam hal-hal yang mubah (yang diperbolehkan syari’at), dan harus mengikuti apa-apa yang diperintahkan keduanya dan menjauhi apa-apa yang dilarang (selama tidak melanggar batasan-batasan Allah ‘Azza wa Jalla). Sedangkan 'uququl walidain adalah gangguan yang ditimbulkan seorang anak terhadap keduanya, baik berupa perkataan maupun perbuatan. Contoh gangguan berupa perkataan, yaitu mengucapkan “ah” atau “cis”, berkata dengan kalimat yang keras atau menyakitkan hati, menggertak, mencaci maki dan lain-lain. Sedangkan yang berupa perbuatan adalah berlaku kasar, seperti memukul dengan tangan atau kaki bila orang tua menginginkan sesuatu atau menyuruh untuk memenuhi keinginannya, membenci, tidak mempedulikan.

Surat Dari Ibu Yang Terkoyak Hatinya

Kamis, 14 Desember 2006 00:17:01 WIB

Anakku…seandainya ada yang berbuat baik kepadamu, niscaya ibu akan berterima kasih kepadanya. Sementara Ibu telah sekian lama berbuat baik kepada dirimu. Manakah balasan dan terima kasihmu pada Ibu ? Apakah engkau sudah kehabisan rasa kasihmu pada Ibu ? Ibu bertanya-tanya, dosa apa yang menyebabkan dirimu enggan melihat dan mengunjungi Ibu ? Baiklah, anggap Ibu sebagai pembantu, mana upah Ibu selama ini ? Anakku.. Ibu hanya ingin melihatmu saja. Lain tidak. Kapan hatimu memelas dan luluh untuk wanita tua yang sudah lemah ini dan dirundung kerinduan, sekaligus duka dan kesedihan ? Ibu tidak tega untuk mengadukan kondisi ini kepada Dzat yang di atas sana. Ibu juga tidak akan menularkan kepedihan ini kepada orang lain. Sebab, ini akan menyeretmu kepada kedurhakaan. Musibah dan hukuman pun akan menimpamu di dunia ini sebelum di akhirat. Ibu tidak akan sampai hati melakukannya,

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Birrul Walidain

/2 almanhaj.or.id - [Kategori] Birrul Walidain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Lima Perkara Termasuk Berbakti Kepada Kedua Orang Tua Setelah Meninggal

Selasa, 11 April 2006 14:02:00 WIB

Berbakti kepada kedua orang tua adalah berbuat baik kepada mereka dengan harta, wibawa (kedudukan) dan bantuan fisik. Ini hukumnya wajib. Sedangkan durhaka kepada kedua orang tua termasuk perbuatan yang berdosa besar, yaitu tidak memenuhi hak-hak mereka. Berbuat baik kepada mereka semasa hidup, sudah maklum, sebagaimana kami sebutkan tadi, yaitu dengna harta, wibawa (kedudukan) dan bantuan fisik. Adapun setelah meninggal, maka cara berbaktinya adalah dengan mendo’akan dan memohonkan ampunan bagi mereka, melaksanakan wasiat mereka, menghormati teman-teman mereka dan memelihara hubungan kekerabatan yang ada tidak akan punya hubungan kekerabatan dengan mereka tanpa keduanya.

Ingin Menikahi Janda Akan Tetapi Ibu Melarang, Apa Yang Harus Saya Lakukan ?

Kamis, 12 Januari 2006 09:04:47 WIB

Hak seorang ibu sangat besar. Berbakti kepadanya termasuk kewajiban terpenting. Yang saya nasihatkan kepada anda adalah agar tidak usah menikahi wanita tersebut yang tidak diridhai oleh ibu anda. Karena seorang ibu adalah orang yang harus paling didengar nasihatnya. Kemungkinan ibu anda mengetahui akhlak wanita tersebut yang akan membahayakan diri anda. Sementara wanita selain dia masih banyak lagi. Allah Subhanahu wa Ta'ala berfirman. "Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan ke luar. Dan memberinya rezeki dari arah yang tidak disangka-sangkanya". Tidak diragukan lagi bahwa berbakti kepada ibu termasuk perbuatan takwa, kecuali kalau si ibu bukan termasuk orang yang taat beragama, sementara wanita yang akan dilamar justru yang konsekuen terhadap ajaran agama dan bertakwa.

Mentaati Orang Tua Dalam Kebaikan Adalah Kewajiban Terpenting

Jumat, 11 Nopember 2005 06:35:00 WIB

Berbakti kepada kedua orang tua, selalu mendengar kan dan mentaati mereka dalam kebajikan adalah kewajiban terpenting. Anda wajib memperhatikan hak ibu anda dan berusaha untuk membuatnya senang tanpa mendurhakainya dalam kebajikan. Kalau perkerjaan yang sedang anda hadapi hukumnya wajib sehingga berlawanan dengan permintaan ibu anda, segera beritahukan kepadanya dan minta ma'af, lalu tunaikan apa yang menjadi kewajiban anda. Kalau masih memungkinkan untuk mendahulukan apa yang menjadi permintaan ibu anda tanpa membahayakan diri anda dengan tertundanya kewajiban anda, dahulukan keperluan orang tua anda tersebut, karena berbakti kepada ibu itu jauh lebih penting.

Menentang Ibunya Karena Diperintahkan Untuk Melakukan Perbuatan Yang Melanggar Allah Dan RasulNya

Selasa, 20 September 2005 00:33:50 WIB

Hendaknya anda tetap bersikap lembut terhadap ibu anda, berbuat baik kepadanya dan berbicara dengan yang lebih baik, karena hak seorang ibu sangat agung, namun demikian anda tidak boleh mematuhinya pada selain yang ma'ruf, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Sesungguhnya ketaatan itu pada yang ma'ruf". Dan sabdanya. "Tidak boleh mentaati mekhluk dengan bemaksiat terhadap Allah Subhanahu wa Ta'ala". Begitu pula sikap terhadap ayah, suami dan sebagainya, tidak boleh mematuhi mereka dengan melakukan kemaksiatan terhadap Allah, demikian berdasarkan hadits-hadits tadi. Kendati demikian, seorang isteri, atau anak, tetap menempuh cara yang baik untuk mengatasi problema-problema tersebut.

Apakah Berbakti Kepada Kedua Orang Tua Mencakup Segala Hal ?

Rabu, 13 Juli 2005 06:41:45 WIB

Hendaknya seseorang bersikap santun dihadapan kedua orang tuanya serta bersikap sopan dan penuh kepatuhan karena status mereka sebagai orang tuanya, demikian berdasarkan firman Allah Subhanahu wa Ta'ala. "Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan dan ucapkanlah, 'Wahai Rabbku, kasihinilah mereka keduanya, sebagaimana mereka berdua telah mendidik aku waktu kecil'. Lain dari itu, hendaknya pula berbakti dengan memberikan harta, karena kedua orang tua berhak memperoleh nafkah, bahkan hak nafkah mereka merupakan hal yang paling utama, sampai-sampai Rasulullah Shallallahu 'alaihi wa sallam pernah bersada. 'Engkau dan hartamu adalah milik ayahmu'.

Orang Tua Melakukan Perbuatan Yang Bertolak Belakang Dengan Syari'at

Sabtu, 7 Mei 2005 09:37:49 WIB

Allah mewasiatkan agar berterima kasih kepada kedua orang tua disamping bersyukur kepadaNya. Allah juga memerintahkan agar sang anak memperlakukan kedua orang tua dengan cara yang baik walaupun mereka memaksanya berbuat kufur terhadap Allah. Berdasarakan ini anda tahu, bahwa yang disyariatkan bagi anda adalah tetap memperlakukan ayah anda dengan baik, tetap berbuat baik kepadanya walaupun ia bersikap buruk terhadap anda. Terus berusaha mengajaknya kepada al-haq. Kendati demikian, anda tidak boleh mematuhinya dalam hal kemaksiatan. Kami sarankan juga agar anda memohon pertolongan kepada Allah Subhanahu wa Ta'ala agar memberinya petunjuk.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Birrul Walidain

/3 almanhaj.or.id - [Kategori] Birrul Walidain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Penutup Kitab Birrul Walidain [Berbakti Kepada Kedua Orang Tua]

Rabu, 30 Maret 2005 14:52:54 WIB

Berbuat baik kepada kedua orang tua didahulukan daripada berjihad dan hijrah di jalan Allah. Berbuat baik kepada orang tua harus didahulukan dari pada kepada istri dan anak-anak. Berbuat baik kepada kedua orang tua tidak berarti harus meninggalkan kewajiban terhadap istri dan anak-anaknya. Kewajiban memberikan nafkah kepada istri dan anak-anak tetap dipenuhi walaupun kepada kedua orang tuanya harus didahulukan. Tidak boleh berbuat baik kepada kedua orang tua dalam bermaksiat kepada Allah. Apabila orang tua menyuruh melakukan sesuatu yang haram atau mencegah dari perbuatan yang wajib, maka tidak boleh ditaati. Bahwa orang yang paling baik untuk kita jadikan teman dan sahabat karib selama-lamanya adalah orang tua sendiri.

Sikap Anak Kepada Orang Tua Yang Masih Kafir

Senin, 31 Januari 2005 13:17:51 WIB

Walaupun tidak boleh memintakan ampunan dan rahmat kepada orang tua yang masih kafir tetapi masih diperbolehkan memintakan hidayah kepada Allah Subhanahu wa Ta'ala dan mendakwahkannya jika bukan kafir harbi. Jadi dakwah kepada orang tua yang masih kafir harus tetap dilakukan dan dengan cara yang baik. Dapat kita lihat bagaimana dakwahnya Ibarahim 'Alaihi Shalatu wa sallam kepada orang tuanya. Beliau mendakwahkan dengan kata-kata yang lemah lembut. Dakwah kepada orang tua yang masih kafir saja harus dilakukan dengan kata-kata yang lemah lembut, terlebih lagi jika orang tuanya tidak kafir tetapi masih suka melakukan bid'ah, harus didakwahkan dengan kata-kata lebih lemah lembut lagi.

Seandainya Orang Tua Menyuruh Untuk Bercerai

Selasa, 21 September 2004 22:32:36 WIB

Syaikhul Islam Ibnu Taimiyah ketika ditanya tentang seseorang yang sudah mempunyai istri dan anak kemudian ibunya tidak suka kepada istrinya dan mengisyaratkan agar menceraikannya, Syaikhul Islam berkata, "Tidak boleh dia mentalaq istri karena mengikuti perintah ibunya. Menceraikan istri tidak termasuk berbakti kepada Ibu. Ada orang bertanya kepada Imam Ahmad, "Apakah boleh menceraikan istri karena kedua orang tua menyuruh untuk menceraikannya ?" Dikatakan oleh Imam Ahmad, "Jangan kamu talaq". Orang tersebut bertanya lagi, "Tetapi bukankah Umar pernah menyuruh sang anak menceraikan istrinya ?" Kata Imam Ahmad, "Boleh kamu taati orang tua, jika bapakmu sama dengan Umar, karena Umar memutuskan sesuatu tidak dengan hawa nafsu"

Batasan Taat Kepada Orang Tua

Rabu, 2 Juni 2004 16:11:29 WIB

Taat kepada kedua orang tua harus didahulukan dari ibadah sunnah, lebih ditekankan lagi apabila orang tua kita menyuruh kita untuk melakukan ibadah yang bersifat sunnah atau wajib kifayah. Ibnu Hazm berkata, "Tidak boleh jihad kecuali dengan izin kedua orang tua kecuali kalau musuh itu sudah ada di tengah-tengah kaum muslimin maka tidak perlu lagi izin". Kata Ibnu Qudamah dalam kitabnya Al-Mughni, beliau mengatakan bahwa izin itu harus didahulukan daripada jihad kecuali kalau sudah jelas wajibnya jihad dan musuh sudah berada ditengah-tengah kita maka didahulukan jihad. Para ulama membawakan beberapa hadits bahwa selama jihad tersebut fardhu kifayah maka harus didahulukan berbakti kepada kedua orang tua.

Bentuk-Bentuk Berbakti Kepada Orang Tua

Rabu, 5 Mei 2004 07:19:56 WIB

Hendaknya dibedakan berbicara dengan kedua orang tua dan berbicara dengan anak, teman atau dengan yang lain. Berbicara dengan perkataan yang mulia kepada kedua orang tua, tidak boleh mengucapkan 'ah' apalagi mencemooh dan mencaci maki atau melaknat keduanya karena ini merupakan dosa besar dan bentuk kedurhakaan kepada orang tua. Jika hal ini sampai terjadi, wal iya 'udzubillah. Kita tidak boleh berkata kasar kepada orang tua kita, meskipun keduanya berbuat jahat kepada kita. Atau ada hak kita yang ditahan oleh orang tua atau orang tua memukul kita atau keduanya belum memenuhi apa yang kita minta (misalnya biaya sekolah) walaupun mereka memiliki, kita tetap tidak boleh durhaka kepada keduanya.

Haramnya Durhaka Kepada Kedua Orang Tua

Jumat, 26 Maret 2004 21:26:52 WIB

Dapat kita lihat bahwa orang yang durhaka kepada orang tuanya hidupnya tidak berkah dan selalu mengalami berbagai macam kesulitan. Kalaupun orang tersebut kaya maka kekayaannya tidak akan menjadikannya bahagia. Seandainya ada seorang anak yang durhaka kepada kedua orang tuanya kemudian kedua orang tuanya tersebut mendo'akan kejelekan, maka do'a kedua orang tua tersebut bisa dikabulkan oleh Allah Subhanahu wa Ta'ala. Banyak sekali riwayat yang shahih yang menjelaskan tentang akibat buruk dari durhaka kepada orang tua di dunia maupun di akhirat. Ada juga kisah-kisah nyata tentang adzab (siksa) dari anak yang durhaka, dari kisah tersebut ada yang shahih ada juga yang dla'if (lemah).

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Birrul Walidain

/4 almanhaj.or.id - [Kategori] Birrul Walidain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Hak Ibu Lebih Besar Dari Pada Hak Ayah

Jumat, 12 Maret 2004 10:54:21 WIB

Betapa banyak kebaikan ibu, sedangkan engkau balas dengan akhlak yang tidak baik. Dia selalu mendo'akanmu dengan taufiq, baik secara sembunyi maupun terang-terangan. Tatkala ibumu membutuhkanmu di saat di sudah tua renta, engkau jadikan dia sebagai barang yang tidak berharga disisimu. Engkau kenyang dalam keadaan dia lapar. Engkau puas dalam keadaan dia haus. Dan engkau mendahulukan berbuat baik kepada istri dan anakmu dari pada ibumu. Dan engkau lupakan semua kebaikan yang pernah dia buat. Dan rasanya berat atasmu memeliharanya padahal adalah urusan yang mudah. Dan engkau kira ibumu ada di sisimu umurnya panjang padahal umurnya pendek. Engkau tinggalkan padahal dia tidak punya penolong selainmu.

Wasiat Berbuat Baik Kepada Orang Tua Tatkala Keduanya Berusia Lanjut

Senin, 8 Maret 2004 13:26:45 WIB

Semakin tua usia orang tua berarti semakin lama orang tua bersama anak. Hal ini dapat menyebabkan 'Si Anak' merasa berat sehingga dikhawatirkan akan berkurang berbuat baiknya, karena segala sesuatunya diurusi oleh anak dan keluarlah perkataan 'ah' atau membentak atau dengan ucapan, "Orang tua ini menyusahkan", atau yang lain. Apalagi apabila orang tuanya sudah pikun, akan membuat anak mudah marah atau benci kepadanya. Oleh karena itu Allah Subhanahu wa Ta'ala berwasiat agar manusia selalu ingat untuk berbakti kepada kedua orang tua. Banyak sekali hadits-hadits yang menyebutkan tentang ruginya seseorang yang tidak berbakti kepada kedua orang tua pada waktu orang tua masih berada di sisi kita.

Keutamaan Berbakti Kepada Kedua Orang Tua Dan Pahalanya

Minggu, 7 Maret 2004 07:00:02 WIB

Begitu besarnya jasa kedua orang tua kita, sehingga apapun yang kita lakukan untuk berbakti kepada kedua orang tua tidak akan dapat membalas jasa keduanya. Di dalam hadits yang diriwayatkan oleh Imam Bukhari disebutkan bahwa ketika sahabat Abdullah bin Umar Radhiyallahu 'anhuma melihat seorang menggendong ibunya untuk tawaf di Ka'bah dan ke mana saja 'Si Ibu' menginginkan, orang tersebut bertanya kepada, "Wahai Abdullah bin Umar, dengan perbuatanku ini apakah aku sudah membalas jasa ibuku.?" Jawab Abdullah bin Umar Radhiyallahu 'anhuma, "Belum, setetespun engkau belum dapat membalas kebaikan kedua orang tuamu.

Berbakti Kepada Orang Tua Merupakan Sifat Baarizah (Yang Menonjol) Dari Para Nabi

Kamis, 4 Maret 2004 11:11:37 WIB

Bila diperhatikan bahwa berbuat baik kepada kedua orang tua seperti tercantum dalam surat An-Nisaa, surat Al-Isra dan surat-surat yang lainnya menunjukkan bahwa berbakti kepada kedua orang tua adalah masalah kedua setelah mentauhidkan Allah Subhanahu wa Ta'ala. Kalau selama ini yang dikaji adalah masalah tauhid, masalah aqidah Ahlus Sunnah wal Jama'ah, aqidah Salaf, untuk selanjutnya wajib pula bagi setiap muslim dan muslimah untuk mengkaji masalah berbakti kepada kedua orang tua. Tidak boleh terjadi bagi seorang yang bertauhid kepada Allah tetapi ia durhaka kepada kedua orang tuanya, wal iyadzubillah nas alullaha salamah wal 'afiyah. Bagi seorang muslim terutama bagi seorang thalibul 'ilm (penuntut ilmu), wajib baginya berbakti kepada kedua orang tuanya.

Wajibnya Berbakti Dan Haramnya Durhaka Kepada Kedua Orang Tua

Rabu, 3 Maret 2004 13:30:23 WIB

Kami perintahkan kepada manusia supaya berbuat baik kepada dua orang ibu bapaknya, ibunya mengandungnya dengan susah payah, dan melahirkannya dengan susah payah (pula). Mengandungnya sampai menyapihnya adalah tiga puluh bulan, sehingga apabila dia telah dewasa dan umurnya sampai empat puluh tahun, ia berdo'a "Ya Rabb-ku, tunjukilah aku untuk menysukuri nikmat Engkau yang telah Engkau berikan kepadaku dan kepada kedua orang tuaku dan supaya aku dapat berbuat amal yang shalih yang Engkau ridlai, berilah kebaikan kepadaku dengan (memberi kebaikan) kepada anak cucuku. Sesungguhnya aku bertaubat kepada Engkau dan sesungguhnya aku termasuk orang-orang yang berserah diri"

Pengertian Tentang Berbuat Baik Dan Durhaka

Selasa, 2 Maret 2004 06:44:06 WIB

Penulis mengangkat tema ini, karena banyak sekali di masyarakat anak-anak yang durhaka kepada kedua orang tuanya, tidak menghargai orang tua, melecehkan orang tua, bahkan ada yang mencaci maki dan memukul orang tuanya, na'udzubillah min dzalik. Padahal, apabila 'Si Anak' ini menyadari, orang tua lah yang melahirkan, mengurus, memberikan nafkah, mendidik dan membesarkan dia sampai dia dewasa, karena itu kewajiban 'Si Anak' adalah taat kepada orang tua dan harus memenuhi hak orang tua dengan mematuhi perintah dan taat kepadanya. Jadi bahasan tentang berbakti kepada kedua orang tua adalah pembahasan yang amat penting setelah masalah tauhid kepada Allah Subhanahu wa Ta'ala.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

/1 almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Sekilas Hibah, Wasiat Dan Warisan

Kamis, 18 Februari 2010 07:00:27 WIB

Syaikhul Islam Ibnu Taimiyah rahimahullah pernah ditanya tentang perbedaan antara shadaqah dan hadiyah, dan mana yang lebih utama dari keduanya, beliau rahimahullah menjawab: “Alhamdulillah, ash shadaqah adalah segala sesuatu yang diberikan untuk mengharap wajah Allah sebagai ibadah yang murni, tanpa ada maksud (dari pelakunya) untuk (memberi) orang tertentu, dan tanpa meminta imbalan (dari orang yang diberi tersebut). Akan tetapi, (pemberian tersebut) diberikan kepada orang-orang yang membutuhkan. Sedangkan hadiyah, maka pemberian ini dimaksudkan sebagai wujud penghormatan terhadap individu tertentu, baik hal itu sebagai (manifestasi dari) rasa cinta, persahabatan ataupun meminta bantuan. Oleh karena itu, Nabi Shallallahu 'alaihi wa sallam menerima hadiah, dan berterimakasih atasnya (dengan memberinya hadiah kembali), sehingga tidak ada orang yang meminta atau mengharapkan kembali darinya. Beliau Shallallahu 'alaihi wa sallam juga tidak pernah memakan kotoran-kotoran (zakat atau shadaqah) orang lain yang mereka bersuci dengannya dari dosa-dosa mereka, yaitu shadaqah. Beliau Shallallahu 'alaihi wa sallam tidak memakan shadaqah karena alasan ini ataupun karena alasan-alasan lainnya. Maka (dengan demikian) telah jelaslah perkaranya, bahwa shadaqah lebih utama.

Hak Waris Seorang Wanita

Sabtu, 26 April 2008 01:27:20 WIB

Dari Sa’ad bin Abi Waqqash Radhiyallahu ‘anhu, dia berkata, “Aku pernah jatuh sakit di Makkah yang kemudian sembuh dan selamat dari kematian. Lalu Nabi Shallallahu ‘alaihi wa sallam datang membesukku, maka aku tanyakan, Wahai Rasulullah, ‘Aku memiliki harta yang banyak dan tidak ada yang mewarisi hartaku kecuali seorang anak wanita, apakah aku boleh bersedekah dengan 2/3 dari hartaku?’ Beliau menjawab, ‘Tidak.’ Kukatakan, ‘Apakah separuh saja?’ Beliau menjawab, ‘Tidak.’ ‘Apakah sepertiga?’ tanyaku. Beliau menjawab. "Sepertiga itu banyak. Sesungguhnya jika engkau meninggalkan anak-anakmu dalam keadaan kaya adalah lebih baik daripada engkau tinggalkan mereka dalam keadaan miskin yang meminta-minta apa yang ada di tangan orang lain. Sesungguhnya, tidaklah engkau berikan nafkah kepada keluargamu kecuali engkau akan diganjar atasnya, bahkan sampai-sampai satu suapan yang engkau berikan ke mulut isterimu”

Ilmu Mawarits, Hukum Yang Terabaikan

Minggu, 14 Januari 2007 15:14:40 WIB

Jika hukum-hukum syari’at, seperti shalat, zakat, haji dan yang lainnya dijelaskan secara global oleh Allah Subhanahu wa Ta’ala lalu diperinci oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam Sunnah, sedangkan hukum mawarits diterangkan oleh Allah Subhanahu wa Ta’ala secara terperinci di dalam Al-Qur’an. Allah Subhanahu wa Ta’ala telah menjelaskan di awal dan di akhir surat An-Nisa. Allah sendiri yang langsung membagi warisan demi kemaslahatan mahlukNya. Allah Subhanahu wa Ta’ala menetapkan laki-laki memperoleh dua bagian dari perempuan, tidak ada seorangpun yang boleh menyangkal hukum dan peraturanNya, karena Dia-lah Dzat yang Maha Adil dan Bijaksana.

Bila Warisan Tidak Mencukupi Untuk Membayar Hutang

Sabtu, 13 Januari 2007 08:04:58 WIB

Jika hutang-hutangnya berkaitan dengan hak manusia, maka dibolehkan bagi wali mayit untuk meminta pengampunan dari para pemilik harta hutang atas hutang-hutang si mayit kepada mereka, baik sebagian maupun keseluruhan. Hal ini terisyaratkan dalam kisah yang dialami oleh Jabir Radhiyallahu ‘anhu ketika ayahnya terbunuh di medan perang Uhud, sementara ia menanggung hutang. Dia meminta kepada para pemilik harta hutang untuk membebaskan sebagian hutang ayahnya, tetapi mereka menolak dan tetap berkeinginan untuk mengambil hak mereka. Namun, jika tidak ada seorangpun dari keluarga atau kerabat mayit yang bisa melunasi hutang-hutangnya, maka negara atau pemerintah yang menanggung pelunasan hutangnya

Perincian Pembagian Harta Waris

Jumat, 12 Januari 2007 00:53:27 WIB

Semua keluarga wanita selain ahli waris sebelas ini, seperti bibi dan seterusnya dinamakan “dzawil arham”, tidak mendapat harta waris. Lihat Muhtashar Fiqhul Islam, hal. 776. Catatan. [1]. Bila ahli waris laki-laki yang berjumlah lima belas di atas masih hidup semua, maka yang berhak mendapatkan harta waris hanya tiga saja, yaitu : Bapak, anak dan suami. Sedangkan yang lainnya mahjub (terhalang) oleh tiga ini. [2]. Bila ahli waris perempuan yang berjumlah sebelas di atas masih hidup semua, maka yang berhak mendapatkan harta waris hanya lima saja, yaitu : Anak perempuan, cucu perempuan dari anak laki-laki, ibu, isteri, saudari sekandung [3]. Jika semua ahli waris laki-laki dan perempuan masih hidup semuanya, maka yang berhak mendapatkan harta waris lima saja, yaitu : Bapak, anak, suami, atau isteri, anak perempuan, dan ibu.

Pembagian Harta Waris

Rabu, 10 Januari 2007 01:45:28 WIB

Adapun yang berwenang membagi harta waris atau yang menentukan bagiannya yang berhak mendapatkan dan yang tidak, bukanlah orang tua anak, keluarga atau orang lain, tetapi Allah Subhanahu wa Ta’ala, karena Dia-lah yang menciptakan manusia, dan yang berhak mengatur kebaikan hambaNya. “Allah mensyariatkan bagimu tentang (pembagian pusaka untuk) anak-anakmu. Yaitu, bahagian seorang anak lelaki sama dengan bahagian dua orang anak perempuan…”. Sebab turun ayat ini, sebagaimana diceritakan oleh sahabat Jabir bin Abdullah Radhiyallahu ‘anhu bahwa dia bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam : “Wahai Rasulullah, apa yang harus aku lakukan dengan harta yang kutinggalkan ini”? Lalu turunlah ayat An-Nisa ayat 11. Lihat Fathul Baari 8/91, Shahih Muslim 3/1235, An-Nasa’i Fil Kubra 6/320

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

/2 almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Orang Yang Tidak Berhak Mendapat Harta Waris

Selasa, 9 Januari 2007 01:04:36 WIB

Anak tiri tidak mendapatkan warisan bila bapak tiri atau ibu tirinya meninggal dunia. Juga anak yang dilahirkan hasil zina, maka anak tersebut tidak mendapatkan harta waris dari laki-laki yang menzinai, dan sebaliknya. Tetapi, anak mendapatkan warisan dari ibunya dan juga sebaliknya. Alasannya, karena anak yang mendapatkan harta waris ialah anak senasab atau satu darah, lahir dengan pernikahan syar’i. Lihat Al-Fiqhul Islami Wa Adillatih (8/256). Selain keterangan di atas, ada pula ahli waris yang mahjub isqath terhalang karena ada orang yang lebih kuat dan dekat dengan si mayit. Misalnya kakek mahjub (tidak mendapatkan harta waris), karena ayah si mayit masih hidup, atau cucu mahjub karena anak masih hidup, saudara mahjub dengan anak, bapak dari seterusnya.

Fara'idh, Pembagian Harta Waris

Senin, 8 Januari 2007 00:15:25 WIB

Definisinya menurut syariat ialah pengetahuan tentang bagian-bagian harta waris yang diberikan di antara orang-orang yang berhak menerimnya. Dasar tentang faraidh ini ialah Kitab Allah, yang disebutkan dalam firmanNya : “Allah mensyariatkan bagi kalian tentang (pembagian pusaka untuk) anak-anak kalian…” . Dasarnya dalam As-Sunnah ialah hadits Ibnu Abbas yang disebutkan dalam bab ini. Para ulama juga sudah menyepakati hal ini. Mengingat harta dan pembagiannya merupakan obyek yang diminati, dan biasanya harta warisan diperuntukkan bagi orang-orang yang lemah dan tidak memiliki kekuatan, maka Allah perlu mengatur sendiri pembagiannya di dalam KitabNya, dengan penjelasan yang detail dan terinci, agar tidak menjadi ajang perdebatan dan rebutan berdasarkan hawa nafsu, membaginya diantara para ahli waris sesuai dengan tuntutan keadilan, kemaslahatan dan manfaat yang diketahuiNya.

Kapan Seorang Istri Yang Dicerai Masih Berhak Menerima Warisan Dari Suaminya

Jumat, 7 Juli 2006 09:45:13 WIB

Istri tersebut berhak mendapatkan warisan dari suamiya ketika masa iddahnya belum habis, dengan syarat cerai/ talak tersebut adalah talak raj’i (talak yang masih boleh rujuk kembali). Adapun jika masa iddahnya sudah habis, maka dia tidak berhak mendapat warisan dari suaminya yang meninggal. Begitu juga perempuan terebut tidak berhak mendapat warisan dari suaminya apabila talaknya talak ba’in (talak yang tidak boleh rujuk kembali). Perlu diketahui bahwa contoh talak ba’in ini adalah talak yang terjadi atas permintaan istri dengan membayar sejumlah uang (atau mengembalikan Mahar), dan talak tiga. Perempuan yang mengalami talak ba’in, dia tidak berhak mendapat warisan dari suaminya karena ketika suaminya meninggal, perempuan tersebut sudah bukan istrinya lagi.

Menerima Hadiah Dari Saudara Perempuan Yang Berupa Harta Warisan

Selasa, 31 Januari 2006 15:24:24 WIB

Ayah saya meninggal beberapa waktu yang lalu dan beliau meninggalkan sebuah rumah atas nama dirinya. Kami (ahli warisnya) bersepakat untuk menjual rumah tersebut dan membagikan hasilnya. Akan tetapi salah seorang saudara kami yang perempuan ingin melepaskan (mengikhlaskan) hak warisannya dan memberikan bagiannya kepada saya untuk membantu saya dalam menikah. Perlu diketahui bahwa saudara perempuan saya tersebut sudah menikah dan berada dalam kecukupan bersama suaminya. Apakah hal tersebut dibolehkan ? Berikanlah jawaban kepada saya, semoga Allah Subhanahu wa Ta'ala membalas anda dengan kebaikan.

Bagian Warisan Bagi Yang Telah Meninggal Ketika Ayahnya Masih Hidup

Rabu, 14 September 2005 07:18:25 WIB

Disyari'atkan bagi seseorang, bila anaknya meninggal dunia dengan meninggalkan anak-anak, ketika ia masih hidup, untuk mewasiatkan bagi mereka (cucu-cucunya itu) bagian yang kurang dari sepertiganya walaupun paman-paman mereka tidak menyukai hal ini. Karena seseorang itu berhak menggunakan sepertiga hartanya setelah ia meninggal dunia. Jika cucu-cucu itu tidak ikut mewarisi maka dianjurkan untuk mewasiatkan bagian ayah mereka jika sebanyak sepertiganya atau kurang, sesuai dengan ijtihadnya. Kalau ia tidak berwasiat, maka cucu-cucunya itu tidak mendapatkan apa-apa kecuali jika paman-paman mereka mengizinkannya.

Putri-Putri Saudara Kandung Tidak Mewarisi Warisan Paman Yang Meninggal Jika Ada Laki-Laki

Selasa, 14 Juni 2005 07:17:59 WIB

Syaikh Abdul Aziz bin Baz ditanya : Seorang laki-laki meninggal dunia, ia tidak mempunyai istri tidak pula anak, tapi ada keponakan dari saudara kandungnya yang telah meninggal. Apakah keponakan-keponakan itu, baik laki-laki maupun perempuan, mewarisi harta pamannya yang meninggal itu ? Jawaban beliau : Jika kenyataannya seperti yang disebutkan oleh penanya, maka seluruh warisan itu menjadi hak anak-anak laki-laki saudaranya itu, adapun anak-anak perempuannya tidak mewarisi, demikian menurut ijma' kaum Muslimin berdasrkan sabda Nabi Shallallahu 'alaihi wa sallam. "Berikanlah bagian-bagian warisan itu kepada ahli warisnya, adapun selebihnya menjadi hak kerabat laki-laki yang paling dekat hubungannya (dengan si mayat)".

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

/3 almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Tidak Boleh Menyamakan Pembagian Warisan Antara Laki-Laki Dan Perempuan

Rabu, 15 Desember 2004 07:22:22 WIB

Seorang wanita mengatakan : Saudara laki-laki saya meninggal, ia pernah menitipkan uang pada saya sebanyak 80.000 riyal sebagai amanat. Ia mempunyai soerang anak laki-laki dan seorang anak perempuan. Suatu saat, salah seorang anaknya menemui saya dan meminta uang tersebut, tapi saya mengingkarinya dengan alasan bahwa uang tersebut adalah pemberian untuk saya. Saudara saya mengetahui hal itu. Kemudian di lain waktu, anak perempuannya datang dan mengatakan, "Uang yang ditinggalkan ayahku adalah diamanatkan padamu". Setelah beberapa saat, saya takut Allah akan memberi hukuman pada saya karena amanat yang dibebankan kepada saya. Maka saya segera membagikan uang tersebut dengan sama rata kepada keduanya.

Orang Musyrik Tidak Diwarisi Oleh Anak-Anaknya Yang Muwahhid

Selasa, 25 Mei 2004 07:33:03 WIB

Orang yang mengerjakan shalat, puasa dan rukun-rukun Islam lainnya, namun disamping itu ia pun meminta pertolongan kepada orang-orang yang telah meninggal, orang-orang yang tidak ada atau kepada malaikat dan sebagainya, maka ia seorang musyrik. Jika telah dinasehati namun tidak menerima dan tetap seperti itu sampai meninggal, maka ia telah melakukan syirik akbar yang mengeluarkannya dari agama Islam, sehingga tidak boleh dimandikan, tidak boleh dishalatkan jenazahnya, tidak boleh dikubur di pekuburan kaum Muslimin dan tidak boleh dimintakan ampunan untuknya serta warisannya tidak diwarisi oleh anak-anaknya, orang tuanya atau saudara-saudaranya atau lainnya yang muwahhid (yang tidak mempersekutukan Allah). Hal ini karena perbedaan agama mereka dengan si mayat.

Melunasi Utang Sebelum Pembagian Waris

Rabu, 5 Mei 2004 11:36:42 WIB

Saya mewarisi harta dari seorang kerabat. Dalam hal ini ikut pula mewarisi seorang putrinya dan dua orang istrinya. Selang beberapa waktu, baru diketahui bahwa yang meninggal itu mempuyai banyak utang, namun para ahli waris yang lain enggan ikut melunasi utang-utang tersebut, sementara saya merasa kasihan terhadap yang telah meninggal itu karena kelak akan dimintai pertanggung jawab di hadapan Allah, maka saya memutuskan untuk berbisnis dengan harta yang ada pada saya agar bisa berkembang lalu saya bisa melunasi utang-utangnya, karena utang-utang tersebut melebihi harta yang ada pada saya. Bagaimana hukumnya.?

Yang Dikhususkan Bagi Istri Tidak Termasuk Harta Warisan

Selasa, 13 April 2004 08:29:06 WIB

Ada seorang suami yang meninggal dunia dengan meninggalkan rumah dan isinya, termasuk kamar tidur dan perlengkapannya. Apakah kamar ini dikhususkan bagi istrinya atau milik bersama ahli waris. Ada juga emas milik istrinya yang dipinjam olehnya untuk suatu proyek, apakah harus dibayar dari harta peninggalannnya lalu diserahkan kepada sang istri atau tidak. Dan apakah wasiat untuk membangun perkampungan anak-anak yatim -di Riyadh-, sementara ibu dan anak-anak di Amman, yang mana hal ini memerlukan ongkos untuk mendatangkan mereka dari Amman ke Riyadh, apakah boleh memindahkan wasiat karena alasan mendekatkan ke Amman agar lebih dekat kepada mereka ?

Suami Meninggal Sebelum Menggaulinya, Apakah Wajib Berduka Cita Dan Apakah Mendapat Bagian Warisan ?

Rabu, 31 Maret 2004 11:27:58 WIB

Jika seorang laki-laki meninggal sebelum menggauli istrinya, maka si istri wajib iddah dan berhak mendapat bagian warisan, berdasarkan firman Allah Ta'ala. "Orang-orang yang meninggal dunia di antaramu dengan meninggalkan istri-istri (hendaknya para istri itu) menangguhkan dirinya (ber'iddah) empat bulan sepuluh hari". Allah Subhanahu wa Ta'ala tidak membedakan antara yang sudah bercampur dan yang belum, Allah menetapkan secara umum dalam ayat tadi sehingga mencakup semuanya (yang sudah digauli dan yang belum). Diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam secara shahih dari berbagai jalan, bahwa beliau bersabda.

Apakah Istri Yang Belum Digauli Berhak Mendapat Warisan

Rabu, 24 Maret 2004 10:15:06 WIB

Ya, ia berhak mewarisinya walaupun belum bercampur.Hal ini karena keumuman firman Allah Ta'ala. "Para isteri memperoleh seperempat harta yang kamu tinggalkan jika kamu tidak mempunyai anak. Jika kamu mempunyai anak, maka para isteri memperoleh seperdelapan dari harta yang kamu tinggalkan sesudah dipenuhi wasiat yang kamu buat atau (dan) sesudah dibayar utang-utangmu". Jadi, seorang isteri itu statusnya sebagai isteri dengan adanya akad yang benar. Jika akad yang benar telah terjadi, lalu suaminya meninggal, maka ia berhak mewarisinya dan wajib melaksanakan iddah wafat walaupun belum bercampur, serta mendapatkan mahar dengan sempurna.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

/4 almanhaj.or.id - [Kategori] Waris, Hibah, Hadiah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Warisan Bagi Istri Yang Dicerai

Kamis, 18 Maret 2004 06:57:13 WIB

Jika itu talak raj'i maka statusnya masih sebagai istri sehingga iddahnya berubah dari iddah talak ke iddah wafat (iddah karena ditinggal mati suami). Talak raj'i yang terjadi setelah campur tanpa iwadh (pengganti talak), baik talak pertama maupun talak yang kedua kali, jika suaminya meninggal, maka si wanita berhak mewarisinya, berdasarkan firman Allah Ta'ala. "Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru'. Tidak boleh mereka menyembunyikan apa yang diciptakan Allah dalam rahimnya, jika mereka beriman kepada Allah dan hari akhirat. Dan suami-suaminya berhak merujukinya dalam masa menanti itu, jika mereka (para suami) itu menghendaki ishlah. Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma'ruf".

Warisan Tidak Diberikan Karena Susuan

Selasa, 16 Maret 2004 07:26:00 WIB

Hubungan kekeluargaan akibat penyusuan tidak menjadi sebab warisan. Maka, saudara susu atau ayah susuan tidak mempunyai hak waris, hak perwalian, hak nafkah atau hak-hak kekerabatan lainnya. Tapi tentu saja ada hak-hak lain yang harus dihormati, adapun dalam hal warisan tidak mempunyai hak, karena, sebab, warisan itu hanya tiga : Hubungan kerabat (keturunan, baik ke atas maupun ke bawah), pernikahan dan wala' (kekerabatan secara hukum yang ditetapkan oleh syari'at antara yang memerdekakan budak dengan mantan budak yang disebabkan adanya pembebasan status budaknya, atau yang ada akad muwalah atau muhafalah).

Membagikan Harta Warisan Ketika Pemiliknya Masih Hidup

Jumat, 12 Maret 2004 08:09:01 WIB

Saya seorang laki-laki yang sudah menikah, alhamdulillah. Saya mempunyai harta dan hanya mempunyai seorang anak perempuan disamping seorang saudara laki-laki dan seorang saudara perempuan. Kondisi ekonomi anak saya cukup makmur, ia menginginkan agar saya mencatatkan apa-apa yang dikhususkan bagi pamannya, yaitu saudara saya sendiri, dari harta saya, demikian juga saudara perempuan saya menginginkan hal serupa, yaitu agar saya mencatatkan apa-apa yang dikhususkan baginya.Perlu diketahui, bahwa saya pun beristrikan seorang wanita yang bukan ibu anak saya tersebut. Ia belum melahirkan keturunan, tapi mereka tidak menyukainya. Di sisi lain saya khawatir seandainya saya mencatatkan sesuatu untuk saudara saya, ia akan mengusir saya dan istri saya dari rumah.

Batasan Wasiat Dengan Sepertiga Bagian Warisan

Selasa, 9 Maret 2004 19:23:25 WIB

Dilarangnya mewasiatkan warisan lebih dari sepertiganya, karena hak ahli waris tergantung pada harta warisan. Jika dibolehkan mewasiatkan lebih dari sepertiganya, maka akan masuk hak-hak mereka. Karena itulah ketika Sa'ad bin Abi Waqash meminta izin kepada Rasulullah Shallallahu 'alaihi wa sallam untuk mewasiatkan dua pertiga hartanya beliau berkata, "Tidak boleh", Lalu Sa'ad berkata, "Setengahnya". Rasulullah Shallallahu 'alaihi wa sallam pun berkata, "Tidak boleh", Lalu Sa'ad berkata lagi, "Kalau begitu sepertiganya". Nabi Shallallahu 'alaihi wa sallam bersabda. "Sepertiganya. Sepertiganya itu cukup banyak. Sesungguhnya jika engkau meninggalkan para ahli warismu dalam keadaan kaya (cukup) itu lebih baik..."

Tidak Ada Wasiat Untuk Ahli Waris

Minggu, 7 Maret 2004 14:38:41 WIB

Islam melarang wasiat untuk ahli waris karena akan melanggar ketentuan-ketentuan Allah Azza wa Jalla. Jika seseorang mempunyai seorang anak perempuan dan seorang saudara perempuan sekandung, umpamanya, maka si anak mempunyai hak setengahnya sebagai bagian yang telah ditetapkan (fardh), sementara saudara perempuannya berhak atas sisanya sebagai ashabah. Jika diwasiatkan sepertiganya untuk anak perempuannya, umpamanya, berarti si anak akan mendapat dua pertiga bagian, sementara saudara perempuannya mendapat sepertiga bagian saja. Ini berarti pelanggaran terhadap ketetapan Allah.

Masalah Warisan

Sabtu, 6 Maret 2004 19:04:11 WIB

Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Kami sebuah keluarga yang terdiri dari tujuh anak perempuan. Kaka saya yang tertua telah meninggal dunia, ia mempunyai delapan anak. Apakah anak-anaknya mempunyai hak warisan dari harta ayah saya, sementara ayah saya masih hidup, sedangkan kakak saya telah meninggal. Ada permasalahan yang terjadi dengan anak-anaknya sehubungan dengan warisan tersebut. Jawab beliau : Anak-anak saudari anda tidak mempunyai hak warisan, karena mereka termasuk dzawil arham, sementara masih ada ashabul furudh dan ashabah, maka tidak ada hak bagi dzawil arham itu dalam warisan.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

/1 almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Sudah Saatnya Meniti Manhaj Salaf

Minggu, 11 Oktober 2009 22:14:35 WIB

Kelompok-kelompok pergerakan pada zaman sekarang ini; akan kita jumpai sebagian pendiri dan tokoh-tokohnya menjatuhkan kehormatan sebagian sahabat. Ada yang menyatakannya dengan sindiran. Contoh-contohnya sangat banyak. Coba lihat, penulis kitab adh-Dhilal (Dhilalul-Qur`an). Penulis kitab itu (telah) menghina sahabat 'Amr bin al 'Ash dan Mu'awiyyah. Bahkan menganggap kekhilafahan (kekuasaan) Khalifah 'Utsman sebagai pengisi kekosongan belaka antara 'Umar dan 'Ali. Artinya, orang ini mengesampingkan kekhilafahan 'Utsman. Sebagian lagi melontarkan celaan kepada sahabat Mu'awiyyah. Sejumlah orang begitu meremehkan masalah penghinaan yang dialamatkan kepada beliau. Sebagian ulama Salaf berkata: "Mu'awiyyah adalah sitr (kain pelindung) para sahabat. Bila penutup ini sudah tersibak, maka pintu itu akan termasuki". Maksudnya, bila orang sudah berani mencaci-maki Mu'awiyyah, maka pada gilirannya, ia akan terjerumus dalam cacian yang dilontarkan kepada Abu Musa al Asy'ari, 'Utsman, 'Ali dan sahabat lainnya.

Sahabat Dan Tabiin Berhujjah Dengan Faham Salaf Dan Manhaj Mereka

Senin, 6 Nopember 2006 05:23:39 WIB

Abdullah bin Mas'ud berkata : Barangsiapa yang mencontoh maka contohlah sahabat-sahabat Rasulullah Shallallahu 'alaihi wa sallam karena mereka adalah orang-orang dari umat ini yang paling baik hatinya, paling dalam ilmunya, paling tidak macam-macam, paling baik contoh teladannya dan paling bagus keadaannya, mereka adalah suatu kaum yang dipilih oleh Allah Subhanahu wa Ta'ala untuk menemani NabiNya Shallallahu 'alaihi wa sallam dan untuk menegakkan agamaNya, maka akuilah keutamaan mereka dan ikutilah jejak langkah mereka karena mereka telah berada diatas petunjuk yang lurus. Al-Uzaa'iy Rahimahullah berkata : Sabarkan (tetapkan) dirimu diatas Sunnah, berhentilah dimana kaum (para sahabat) berhenti, katakanlah apa yang mereka katakan dan diamlah terhadap yang telah mereka diamkan serta berjalanlah di jala As-Salaf Ash-Shalih, karena mereka mencukupkan kamu apa yang telah mencukupkan mereka

Mengapa Manhaj Salafi Saja

Senin, 1 Mei 2006 13:58:26 WIB

Firman Allah Subhanahu wa Ta'ala : "Orang-orang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan Allah menyediakan bagi mereka jannah-jannah yang mengalir sungai-sungai di dalamnya, mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar". Sisi pendalilannya adalah, Rabb sekalian manusia telah memuji orang yang mengikuti sebaik-baik manusia maka jelaslah bahwa mereka (Orang-orang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar ) jika mengatakan satu perkataan lalu diikuti oleh orang yang mengikutinya maka haruslah hal itu merupakan hal yang terpuji dan berhak mendapatkan keridhoan, dan seandainya mengikuti mereka tidak memiliki keistimewaan dari selain mereka maka dia tidak berhak mendapatkan pujian dan keridhoan.

Orang Bodoh Dari Kalangan Ahli Mantiq Pengekor Yunani Menganggap Syari'at Itu Hanyalah Doktrin?

Rabu, 8 Februari 2006 13:39:13 WIB

Sedang orang bodoh dari kalangan ahlil mantiq dan pengekor Yunani menganggap syari'ah itu hanyalah doktrin yang tidak ada hujjahnya kepada mayoritas orang dan para Nabi mengajak mereka dengan cara doktrin sedangkan hujjah (argumen) hanya milik orang-orang khusus yaitu ahli burhan yang mereka maksudkan adalah mereka sendiri dan yang mengikuti mereka. Semua ini berasal dari kebodohan mereka terhadap syariat dan Al-Qur'an, karena Al-Qur'an penuh dengan hujjah dan dalil-dalil serta bukti-bukti nyata (burhan) dalam masalah Tauhid, eksistensi sang pencipta, tempat kembali (alma'ad), pengutusan para Rasul dan penciptaan alam semesta, sehingga tidaklah para ahli kalam (mutakalimin) dan yang lainnya menjelaskan satu dalil yang benar atas hal tersebut kecuali hal itu telah ada di dalam Al-Qur'an.

Pandangan Mereka Madzhab Salaf Lebih Selamat Dan Madzhab Kholaf Lebih Ilmiyah Dan Lebih Bijaksana ?

Kamis, 28 April 2005 19:56:40 WIB

Termasuk hal yang mustahil orang-orang belakangan (khalaf) lebih berilmu dari para salaf sebagaimana yang dinyatakan oleh sebagian orang yang tidak memiliki penelitian dari -orang yang tidak menghargai salaf dan tidak pula mengenal Allah dan Rasulullah dan tidak juga kaum mukminin dengan sebenarnya yang wajib mereka ketahui darinya bahwa jalan prinsip/manhaj salaf lebih selamat dan jalan khalaf lebih berilmu (ilmiyah) dan lebih bijaksana. Mereka hanyalah mendasarkan pernyataan itu diatas prasangka bahwa manhaj salaf (thariqatus salaf) hanya sekedar iman kepada lafadz-lafadz Al-Qur'an dan Hadits tanpa pemahaman, dan itu sama dengan kedudukan orang-orang buta huruf (umiyin) sedangkan manhaj khalaf (thariqatul khalaf) adalah menampakkan makna-makna nash yang dipalingkan dari hakikatnya dengan beraneka ragam majaz dan bahasa-bahasa yang sulit dipahami.

Rasulullah Menjelaskan : Thaifah Al-Manshurah Memiliki Sifat-Sifat Beliau Dan Para Sahabatnya

Jumat, 10 Desember 2004 06:28:10 WIB

"Akan datang kepada umatku apa yang telah datang kepada Bani Israil sama persis dan tidak berbeda sampai seandainya ada pada mereka orang yang menikahi ibunya terang-terangan maka akan ada pada umatku orang yang melakukan seperti itu, sesungguhnya Bani Israil telah berpecah belah menjadi tujuh puluh satu golongan dan umatku akan berpecah belah menjadi tujuh puluh tiga golongan semuanya di neraka kecuali satu. Ada yang bertanya : siapakah yang satu itu wahai Rasulullah ? Beliau menjawab : (yang berada diatas) apa yang aku dan sahabatku berada padanya sekarang". Kesimpulan hadits diatas : Para sahabat Rasulullah Shallallahu 'alaihi wa sallam adalah orang-orang yang mencontoh dan meneladani Rasulllah sehinnga dipuji oleh Allah dalam Al-Qur'an.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

/2 almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Sahabat Rasulullah Memiliki Manhaj Ilmiyah Yang Teliti Dalam Istidlal Dan Istimbat

Rabu, 29 September 2004 13:57:04 WIB

Terdapat hadits-hadits yang menjelaskan bahwa sahabat memiliki manhaj ilmiyah yang teliti dalam istidlal dan istimbat. Diantaranya. Hadits Irbaad bin Saariyah dari Nabi Shallallahu 'alaihi wa sallam : Aku wasiatkan kepada kalian untuk bertakwa kepada Allah, patuh dan taat walaupun dipimpin budak Habasyi, karena siapa yang masih hidup dari kalian maka akan melihat perselisihan yang banyak. Maka berpegang teguhlah kepada sunnahku dan sunnah pada Khulafaur Rasyidin yang memberi petunjuk berpegang teguhlah kepadanya dan gigitlah dia dengan gigi geraham kalian. Dan waspadalah terhadap perkara-perkara yang baru (yang diada-adakan) kepada hal-hal yang baru itu adalah kebid'ahan dan setiap kebid'ahan adalah kesesatan"

Ahlus Sunnah wal Jama'ah Adalah Al-Firqatun Najiyah Dan Ath-Thaifah Al-Manshurah Serta Ahlil Hadits

Kamis, 20 Mei 2004 07:48:10 WIB

Sebagian mutaakhirin menyangka bahwa umat Islam telah menyerahkan kepemimpinannya dalam masalah aqidah kepada Asy'ariyah dan Maturidiyah, berkata Azzabidiy dalam kitab Ithaafis Saadatil Muttaqiin (2/6):" Jika disebutkan Ahlus-Sunnah Wal Jama'ah yang dimaksud adalah Asy'ariy dan Maturidiyah...". Akhirnya istilah Ahlus-Sunnah Wal Jama'ah telah menjadi longgar yang masuk padanya orang-orang yang memiliki penyimpangan dalam aqidah khususnya masalah sifat-sifat Allah Subhanahu wa Ta'ala, oleh karena itu sepatutnya menggunakan kata Salafiyah untuk menunjukan Al-Firqatun-Najiyah, Ath-Thoifah Al Manshurah, Al-Ghuraba dan Ahlil Hadits

Mengapa Mereka Tidak Menisbatkan Diri Kepada Al-Qur'an, Sehingga Dikatakan Ahlul Qur'an ?

Selasa, 4 Mei 2004 10:45:49 WIB

Pembicaraan tentang Ahlus Sunnah wal Jama'ah ditinjau dari beberapa sisi : Syaikhul Islam di Majmu' Fatawa 3/157 dalam menjelaskan hal ini : Kemudian termasuk jalannya Ahlus Sunnah Wal Jama'ah adalah mengikuti jejak langkah Rasulullah Shallallahu 'alaihi wa sallam secara lahir dan batin dan mengikuti jalnnya As-Sabiqunal Awalun (orang-orang pertama yang masuk Islam) dari kalangan kaum muhajirin dan Anshor serta mengikuti wasiat Rasulullah Shallallahu 'alaihi wa sallam ketika bersabda. "Maka berpegang teguhlah kepada Sunnahku dan Sunnah para Khalifah Rasyidin yang memberi petunjuk berpegang teguhlah kepadanya dan gigitlah dia dengan gigi graham kalian. Dan waspadalah terhadap perkara-perkara yang baru (yang diada-adakan) karena hal itu adalah kebid'ahan dan setiap kebid'ahan adalah kesesatan"

Ahli Hadits Dan Siapakah Salaf Ahli Hadits ?

Kamis, 8 April 2004 09:21:44 WIB

Siapakah Salaf Ahli Hadits ? Mereka adalah orang yang berjalan di atas manhaj para sahabat dan orang yang mengikuti mereka dengan baik dalam berpegang teguh terhadap Al-Kitab dan As-Sunnah serta mendahulukannya atas sekalian pendapat baik dalam aqidah, ibadah, muamalah, akhlak, politik atau perkara apa saja dari perkara-perkara kehidupan yang kecil ataupun yang besar. Dan mereka adalah orang-orang yang komitmen (kokoh pendiriannya) dalam pokok-pokok agama dan cabangnya di atas wahyu yang Allah Subhanahu wa Ta'ala turunkan kepada hamba dan RasulNya serta orang pilihan dari makhlukNya Muhammad bin Abdillah. Mereka adalah orang-orang yang melaksanakan dakwah kepada Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, -baik perkataan, amalan maupun perbuatan- dengan segala kesungguhan, tekad, jujur dan istiqomah.

Apakah Terdapat Perbedaan Antara Al-Ghuraba' dengan Al-Firqatun Najiyah Dan Thaifah Al-Manshurah ?

Kamis, 8 April 2004 08:45:22 WIB

Wahai Ahlus Sunnah lemah lembutlah kalian semoga Allah Subhanahu wa Ta'ala merahmati kalian, karena kalian termasuk orang-orang yang paling sedikit. Yunus bin Ubaid berkata : Tidak ada satupun yang lebih asing dari As-Sunnah dan lebih asing dari orang yang mengenalnya. Dan dari Sufyan At-Tsauriy, beliau berkata : Berbuat baiklah kepada Ahlis Sunnah karena mereka Ghuraba'. Dan yang dimaksud para imam-imam tersebut dengan As-Sunnah adalah jalan hidup Rasulullah Shallallahu 'alaihi wa sallam yang dia dan para sahabatnya berada atasnya yang selamat dari syubhat-syubhat dan syahwat-syahwat. Oleh karena itu Al-Fudhail bin Iyaadh berkata bahwa Ahlus Sunnah adalah orang yang mengerti apa saja yang masuk keperutnya dari barang-barang yang halal.

Kondisi Keadaan Firqatun Najiyah Dan Ath-Thaifah Al-Manshurah Telah Disifatkan Dengan Empat Sifat

Minggu, 28 Maret 2004 07:47:06 WIB

Tidak diragukan lagi, Ath-Thoifah Al-Manshuraah inilah yang berada di atas pemahaman Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya karena dia berada di atas kebenaran, sedangkan kebenaran adalah apa yang telah ada diatasnya Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, maka siapa saja yang tetap teguh (komitmen) di atas apa yang ada padanya Al-Jama'ah sebelum terjadi perpecahan, walaupun sendirian, maka dia adalahj Al-Jama'ah. Dengan demikian jelaslah sudah ciri khas (syiar) manhaj Firqatun Najiyah dan Ath-Thoifah Al-Manshurah yaitu : Al-Kitab dan As-Sunnah dengan pemahaman Salaf umat ini yaitu Muhammad dan orang -orang yang bersamanya serta orang-orang yang mengikuti mereka dengan baik sampai hari kiamat dan berdakwah kepada persatuan umat diatas pemahaman ini.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

/3 almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Sifat-Sifat Golongan Yang Selamat Dan Kelomppok Yang Dimenangkan Apakah Terdapat Perbedaan ?

Kamis, 25 Maret 2004 09:45:44 WIB

Berkata Ibnu Hibban dalam Shahihnya : Perintah berjama'ah dengan lafadz umum dan yang dimaksud darinya khusus ; karena Al-Jama'ah adalah ijma' para sahabat Rasulullah Shallallahu 'alaihi wa sallam, maka barangsiapa yang berpegang teguh kepada apa yang telah mereka pahami dan menyelisihi orang-orang yang setelah mereka bukanlah termasuk orang yang menyelisihi Al-Jama'ah dan tidak juga memisahkan diri darinya. Baragsiapa yang menyelisihi mereka dan mengikuti orang-orang setelah mereka maka dia menjadi penyelisih Al-Jama'ah. Dan Al-Jama'ah setelah sahabat adalah kaum-kaum yang berkumpul padanya agama, akal, ilmu dan senantiasa meninggalkan hawa nafsu yang mereka miliki walaupun sedikit jumlah mereka dan bukanlah rakyat kecil dan awam mereka walaupun banyak jumlahnya.

Firqatun Najiyah [Golongan Yang Selamat] Dan Thaifatul Manshurah [Kelompok Yan Menang]

Sabtu, 20 Maret 2004 07:26:23 WIB

Pembahasan tentang Firqatun Najiyah dan Thaifatul Manshurah meliputi beberapa sisi : Pertama. Hadits-hadits Nabi yang menjelaskan perpecahan Umat Islam. Dari Abu Hurairah Radhiyallahu 'anhu beliau berkata : Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam. "Orang Yahudi telah berpecah belah menjadi tujuh puluh satu kelompok dan Nashrani telah berpecah belah menjadi tujuh puluh dua kelompok dan umatku akan berpecah belah menjadi tujuh puluh tiga kelompok". Dalam hal ini juga ada dari sejumlah sahabat : Dari Muawiyah Radhiyallahu 'anhu dalam hadits beliau ada tambahan. "Dan akan keluar pada umatku satu kaum yang telah merasuk mereka hawa nafsunya sebagaimana terjangkitnya penyakit anjing gila kepada orang yang tertimpa tidak tinggal satu otot dan persendian pun kecuali dimasuki"

Apakah Penamaan As-Salafiyah Adalah Kebid'ahan ? Dan Kenapa Kita Menisbatkan Diri Kepada Salaf ?

Senin, 15 Maret 2004 09:16:02 WIB

Kata Salafiyah tidak dipakai di zaman Rasulullah dan sahabatnya karena tidak butuh untuk itu. Kaum muslimin awal berada di atas Islam yang benar, maka tidak butuh kepada kata Salafiyah, karena tabiat dan fitrah mereka berada di atasnya sebagaimana mereka berbahasa Arab fasih tanpa keliru dan salah, maka tidak ada ilmu nahwu dan sharaf serta balaghah sampai munculnya kekeliruan lalu muncullah ilmu ini yang dapat meluruskan lisan yang bengkok, demikian pula ketika muncul keanehan dan penyimpangan dari jama'ah kaum muslimin mulailah muncul kata As-Salafiyah pada alam kenyataan walaupun Nabi Shallallahu 'alaihi wa sallam telah menjelaskan maknanya dalam hadits Iftiroq dengan sabdanya : "Apa yang aku miliki dan sahabat-sahabatku sekarang"

Salaf Dan Salafiyah Secara Bahasa Istilah Dan Periodisasi Zaman

Jumat, 12 Maret 2004 10:42:54 WIB

Al-Qalsyaany berkata dalam Tahrirul Maqaalah min Syarhir Risalah : As-Salaf Ash-Shalih adalah generasi pertama yang mendalam ilmunya lagi mengikuti petunjuk Rasulullah dan menjaga sunnahnya. Allah Subhanahu wa Ta'ala telah memilih mereka untuk menegakkan agamaNya dan meridhoi mereka sebagai imam-imam umat. Mereka telah benar-benar berjihad di jalan Allah Subhanahu wa Ta'ala dan menghabiskan umurnya untuk memberikan nasihat dan manfaat kepada umat, serta mengorbankan dirinya untuk mencari keridhoan-Nya.Sungguh Allah Subhanahu wa Ta'ala telah memuji mereka dalam kitabNya dengan firmanNya. "Muhammad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka"

Nasehat Untuk Jalan Kebangkitan Islam

Kamis, 11 Maret 2004 06:54:42 WIB

Kenyataan umat Islam sekarang telah disifatkan dengan huruf-huruf tegas dalam As-Sunnah yang suci, oleh karena itu hendaklah orang yang memandang amal Islami masa kini adalah para Ulama Al-Kitab dan As-Sunnah dan tidak mereka meninggalkan kebijaksanaan satu perkara karena pengalaman, akal dan ilham mereka. Oleh karena itu keberadaan apa yang dinamakan ulama fiqih harokah (ulama pergerakan) atau fuqaha waqi' (ulama fiqih kenyataan) yang tidak mengenal Al-Kitab dan As-Sunnah adalah penjauhan para jama'ah yang bergerak di medan dakwah kepada Allah Subhanahu wa Ta'ala dari sumber kemuliaan dan petunjuk mereka.

Realita Kebangkitan Islam

Selasa, 9 Maret 2004 07:23:59 WIB

Mulailah kaum muslimin sadar setelah melihat kenyataan pahit, negeri yang tercabik dan banyaknya orientalis yang mengajak mereka untuk meninggalkan agama dan sumber kejayaannya. Setiap kelompok dari kaum muslimin selanjutnya mulai memandang kenyataan yang ada dari sisi yang berbeda dari pandangan kelompok yang lain. Oleh karena itu dapat disimpulkan bahwa jama'ah-jama'ah yang begerak di medan dakwah pada masa ini saling berselisih seputar manhaj dakwah, dari mana memulai dan bagaimana memulainya. Perselisihan yang paling bebahaya yang menghalangi persatuan mereka diatas satu kata adalah dua hal : Pertama : Ketidak Tahuan akan Besarnya Kekuatan Mereka. Kedua : Perbedaan Mereka dalam Sumber Pengambilan dan Pemahaman Al-Kitab dan Assunnah

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

/4 almanhaj.or.id - [Kategori] Al-Manhaj As-Salafy

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Dan Allah Menyempurnakan CahayaNya [Agamanya]

Senin, 8 Maret 2004 13:11:52 WIB

Meskipun ada tipu daya baik siang maupun malam yang menyeru kaum muslimin kedalam neraka, bermunculanlah sejumlah Du'at kebenaran dari ahli ilmu dan para Thalibul Ilmu. Mereka mengejutkan tempat-tempat kesesatan dan markas-markas penyimpangan yang tumbuh hidup di negeri-negeri muslimin dan menghamburkan kerusakan di tanah air mereka. Hal ini dikarenakan tamu-tamu tak diundang ini memindahkan sasaran mereka seluruhnya atau hampir seluruhnya kepada lingkungan masyarakat salib yahudi. Tamu tak diundang ini menyangka dengan persangkaan buruk bahwa umat ini telah pasti akan keluar dari Islam dan tidak akan kembali.

Benteng Pertahanan Kita [Umat Islam] Terancam Dari Dalam Serta Masa-Masa Yang Menipu

Minggu, 7 Maret 2004 14:55:47 WIB

Oleh karena itu, sesungguhnya yang menanam bibit penyakit tersebut kedalam tubuh umat Islam adalah anak-anak Islam sendiri. Akan tetapi Nabi yang penuh rahmat dan pemberi petunjuk Shallallahu 'alaihi wa sallam tidak membiarkan suatu kesamaranpun dalam masalah ini. Beliau menjelaskannya dengan wahyu dari Allah Subhanahu wa Ta'ala dan bukan reka-reka darinya. Maka dalam hadits Hudzaifah Radhiyallahu 'anhu terdapat penafsiran kelompok orang-orang hasil didikan dan pembinaan langsung para tokoh pemimpin kafir. Rasulullah Shallallahu 'alaihi wa sallam bersabda. " Ya, para da'i yang mengajak ke pintu-pintu neraka (Jahannam), barangsiapa yang menerima ajakan mereka, niscaya mereka jerumuskan ke dalam neraka. Aku bertanya lagi : Wahai Rasulullah berilah tahu kami sifat-sifat mereka ? Beliau menjawab : Mereka dari kaum kita dan berbicara dengan bahasa kita".

Kebid'ahan Itu Berbahaya Karena Merusak Hati Dan Jasmani Sedangkan Musuh Islam Hanya Merusak Jasmani

Minggu, 7 Maret 2004 14:48:17 WIB

Sesungguhnya racun berbahaya yang menghancurkan kekuatan kaum muslimin, melumpuhkan gerakan mereka dan merenggut barokahnya, bukanlah pedang-pedang orang kafir yang berkumpul mengadakan tipu daya terhadap Islam, pemeluknya dan negaranya, akan tetapi dia adalah bakteri penyakit yang keji yang merebak di dalam tubuh Islam yang besar dalam waktu yang sangat lambat akan tetapi terus menerus dan efektif (berdaya guna). Hal ini menegaskan bahwa penamaan orang-orang Yahudi terhadap negara Islam dengan nama " laki-laki yang sakit " sangat tepat sekali, karena merekalah yang menanamkan bakteri syahwat dan virus syubhat ke dalam tatanan negara Islam, kemudian tumbuh dan berkembang di dalam pemeliharaan dan pembinaan mereka serta meminum air susu mereka sampai tak tersisa.

Kenyataan (Realita) Umat Islam Dan Berita Kenabian Rasulullah Shallallahu 'Alaihi Wa Sallam

Sabtu, 6 Maret 2004 20:31:49 WIB

Sesungguhnya umat Islam telah terdampar di persimpangan jalan, mereka hidup dalam kesengsaraan yang tidak pernah disaksikan oleh sejarah umat Islam walaupun telah berlalu banyak krisis dan bencana yang silih berganti pada saat-saat lemah dan jauh dari syariat Allah Subhanahu wa Ta'ala yang kokoh. Kaum muslimin kehilangan sebagian dari negeri atau harta mereka atau hidup dalam keadaan bimbang, keguncangan, ketakutan dan was-was. Dan sesungguhnya kegelapan yang menyelimuti kenyataan umat Islam dewasa ini lebih dahsyat dan pahit, akan tetapi saya yakin dengan petunjuk dari Rabb saya bahwa hal itu akan hilang dan berlalu -dengan izin Allah-.Oleh karena itu kita seharusnya memandang kenyataan tersebut dengan cara pandang Islam dan mencari penyebab mengapa hal itu dapat terjadi, kemudian memilih manhaj yang benar yang tidaklah baik akhir umat ini kecuali dengannya, karena awal umat ini telah baik dengannya.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah

/1 almanhaj.or.id - [Kategori] As-Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah

Rabu, 9 Juni 2010 16:51:37 WIB

Abdullah bin Umar Radhiyallahu 'anhuma berkata: "Semua bid'ah sesat walaupun seluruh manusia menganggapnya baik.". Ucapan ini menjadi peringatan bagi siapa saja, bahwa kwantitas atau jumlah bukan ukuran kebenaran. Salah satu kaidah yang telah disepakati oleh ulama menyatakan: "Popularitas sebuah perbuatan dan penyebarannya, sama sekali tidak menunjukkan kebolehannya, sebagaimana halnya keterasingan sebuah perbuatan, bukan dalil bahwa perbuatan itu dilarang". Ibnu Muflih mengatakan di dalam kitab Al Adabusy Syar'iyyah (I/263): "Perlu diketahui, banyak perbuatan yang dilakukan oleh mayoritas manusia justru bertentangan dengan syariat. Lalu perbuatan itu menjadi populer di tengah-tengah mereka. Lalu banyak pula manusia yang mengikuti perbuatan mereka tersebut. Satu hal yang sudah jelas bagi seorang yang berilmu ialah menolak hal tersebut, baik diungkapkan lewat perkataan maupun perbuatan. Janganlah ia mundur karena merasa asing dan karena sedikitnya pendukung". Imam an Nawawi rahimahullah berkata: "Janganlah seorang insan terpedaya dengan banyaknya orang-orang yang melakukan perbuatan yang dilarang melakukannya, yaitu orang-orang yang tidak mengindahkan adab-adab Islam..."

Kedudukan Orang Yang Mengamalkan Sunnah Dan Pelaku Bid'ah

Minggu, 11 Nopember 2007 23:16:09 WIB

Seorang mukmin pada dirinya terdapat cahaya dan dapat mengeluarkan cahaya, ucapannya cahaya dan amal perbuatannya adalah cahaya. Cahaya itu dengan kadarnya, akan tampak pada diri pemiliknya di hari Kiamat nanti. Cahaya itu akan berjalan di hadapannya dan dari arah kanannya. Ada orang yang cahayanya seperti matahari, yang lain seperti bintang, ada pula yang cahayanya seperti pokok kurma yang tinggi, yang lain seperi orang yang berdiri, ada pula yang lebih rendah daripada itu. Bahkan ada yang diberikan cahaya pada ujung jempol kakinya saja, terkadang bersinar dan terkadang padam. Demikian juga halnya dengan cahaya iman dan ittibanya kepada Rasul Shallallahu ‘alaihi wa sallam di dunia ini. Cahaya tiu sendiri akan tampak oleh pandangan mata dan secara kongkrit pada hari itu.

Salah Paham Dan Jawabannya

Senin, 23 April 2007 06:59:10 WIB

Perbedaan di kalangan para sahabat terjadi karena semata-mata darurat dan merupakan hal yang naluriah dalam memahami sesuatu, bukan sebagai sesuatu yang sengaja diciptakan untuk berselisih dan berbeda pendapat. Di samping itu, ada faktor-faktor lain yang mendorong munculnya perbedaan itu pada masa mereka. Memang muncul pada mereka perbedaan pendapat, tetapi kemudian hilang. Perbedaan pendapat semacam mi memang tidak mungkin diselesaikan seluruhnya dan mereka yang berbeda pendapat ini tidaklah dapat dikatakan berbuat tercela karena menyalahi ayat-ayat di atas atau ayat lain yang semakna dengan itu, sebab mereka melakukan hal tersebut tidaklah dengan sengaja atau bermaksud mempertahankan perbedaan dan perselisihan. Oleh karena itu, para sahabat tidak dikatakan berbuat salah. Adapun perbedaan dan perselisihan pendapat yang terjadi di kalangan kaum muqallid (pembeo imam atau ulama) pada umumnya adalah perbuatan yang tidak dapat dimaafkan.

Sedikit Dan Sesuai Sunnah Lebih Baik Daripada Banyak Tetapi Bid'ah

Selasa, 25 Juli 2006 09:39:42 WIB

Kata mutiara tersebut tidak hanya terucap dari seorang shahabat, dan diantara yang mengucapkannya ialah Abu Darda’ dan Abdullah bin Mas’ud –Radhiallahu anhuma- seperti yang disebutkan dalam Syarh Ushul I’tiqad Ahlus Sunnah, Assunnah karya Ibnu Nashr, Al Ibanah karya Ibnu Baththah dan lain-lain. Juga terdapat riwayat dari Ubay bin Ka’ab Radhiallahu anhu seperti disebutkan dalam Al Hujjah fi Bayan Al Mahajjah dengan redaksi : “Sesungguhnya sederhana dalam jalan hidup dan sunnah Nabi Shalallahu alaihi wa sallam adalah lebih baik daripada banyak tetapi menyalahi jalan hidup dan sunnah Nabi Shalallahu alaihi wa sallam. Maka lihatlah amal kamu, baik banyak maupun sedikit, agar yang demikian itu sesuai dengan jalan hidup dan sunnah nabi Shalallahu alaihi wa sallam”

Pernyataan Para Imam (Ahmad bin Hanbal) Untuk Mengikuti Sunah Dan Meninggalkan Yang Menyalahi Sunnah

Kamis, 9 Desember 2004 12:54:19 WIB

Ahmad bin Hanbal merupakan seorang imam yang paling banyak menghimpun Hadits dan berpegang teguh padanya, sehingga beliau benci menjamah kitab-kitab yang memuat masalah furu' dan ra'yu. Beliau menyatakan sebagai berikut : "Janganlah engkau taqlid kepadaku atau kepada Malik, Sayfi'i, Auza'i dan Tsauri, tetapi ambillah dari sumber mereka mengambil. Pada riwayat lain disebutkan : "Janganlah kamu taqlid kepada siapapun mereka dalam urusan agamamu. Apa yang datang dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, itulah hendaknya yang kamu ambil. Adapun tentang tabi'in, setiap orang boleh memilihnya (menolak atau menerima)" Kali lain dia berkata : "Yang dinamakan ittiba' yaitu mengikuti apa yang datang dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, sedangkan yang datang dari para tabi'in boleh dipilih". "Pendapat Auza'i, Malik dan Abu Hanifah adalah ra'yu (pikiran). Bagi saya semua ra'yu sama saja, tetapi yang menjadi hujjah agama adalah yang ada pada atsar (Hadits)"

Pernyataan Para Imam (Syafi'i) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Senin, 6 Desember 2004 13:12:31 WIB

Riwayat-riwayat yang dinukil orang dari Imam Syafi'i dalam masalah ini lebih banyak dan lebih bagus dan pengikutnya lebih banyak yang melaksanakan pesannya dan lebih beruntung. Beliau berpesan antara lain : "Setiap orang harus bermadzhab kepada Rasulullah Shallallahu 'alaihi wa sallam, dan mengikutinya. Apa pun pendapat yang aku katakan atau sesuatu yang aku katakan itu berasal dari Rasulullah Shallallahu 'alaihi wa sallam tetapi ternyata berlawanan dengan pendapatku, apa yang disabdakan oleh Rasulullah itulah yang menjadi pendapatku". "Seluruh kaum muslim telah sepakat bahwa orang yang secara jelas telah mengetahui suatu hadits dari Rasulullah tidak halal meninggalkannya guna mengikuti pendapat seseorang". "Bila kalian menemukan dalam kitabku sesuatu yang berlainan dengan Hadits Rasulullah, peganglah Hadits Rasulullah itu dan tinggalkan pendapatku itu"

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah

/2 almanhaj.or.id - [Kategori] As-Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Pernyataan Para Imam (Malik bin Anas) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Sabtu, 4 Desember 2004 07:26:38 WIB

Imam Malik bin Anas menyatakan : "Saya hanyalah seorang manusia, terkadang salah, terkadang benar. Oleh karena itu, telitilah pendapatku. Bila sesuai dengan Al-Qur'an dan Sunnah, ambillah ; dan bila tidak sesuai dengan Al-Qur'an dan Sunnah, tinggalkanlah". "Siapa pun perkataannya bisa ditolak dan bisa diterima, kecuali hanya Nabi Shallallahu 'alaihi wa sallam sendiri". Dikalangan ulama mutaakhir hal ini populer dinisbatkan kepada Imam Malik dan dinyatakan shahihnya oleh Ibnu Abdul Hadi dalam kitabnya Irsyad As-Salik (1/227). Diriwayatkan juga oleh Ibnu Abdul Barr dalam kitab Al-Jami' (II/291), Ibnu Hazm dalam kitab Ushul Al-Ahkam (VI/145, 179), dari ucapan Hakam bin Utaibah dam Mujahid. Taqiyuddin Subuki menyebutkannya dalam kitab Al-Fatawa (I/148) dari ucapan Ibnu Abbas. Karena ia merasa takjub atas kebaikan pernyataan itu, ia berkata : "Ucapan ini diambil oleh Mujahid dari Ibnu Abbas, kemudian Malik mengambil ucapan kedua orang itu, lalu orang-orang mengenalnya sebagai ucapan beliau sendiri".

Pernyataan Para Imam (Abu Hanifah) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Sabtu, 4 Desember 2004 07:15:05 WIB

Keyakinan kami dan keyakinan semua orang yang arif tentang Imam Abu Hanifah ialah jika beliau masih hidup sampai masa pembukuan Hadits dan sesudah ahli Hadits menjelajah semua negeri dan pokok wilayah Islam untuk mencarinya, niscaya beliau akan berpegang pada Hadits-Hadits dan meninggalkan setiap qiyas yang dahulu digunakannya, sehingga qiyas hanya sedikit dipakai pada madzhab beliau sebagaimana pada madzhab-madzhab lainnya. Akan tetapi, karena pada masanya dalil-dalil Hadits ada pada para pengikutnya yang terpencar-pencar di berbagai kota, kampung, dan pojok-pojok negeri Islam, penggunaan qiyas pada madzhab Hanafi lebih banyak dibanding dengan madzhab lainnya, karena keadaan terpaksa, sebab tidak ada nash tentang masalah-masalah yang beliau tetapkan berdasarkan qiyas. Hal ini berlainan dengan madzhab-madzhab lain. Para ahli hadits pada saat itu telah menjelajah berbagai penjuru wilayah Islam untuk mencari Hadits dan mengumpulkannya dari berbagai kota dan kampung sehingga Hadits-hadits tentang hukum bisa terkumpul semuanya.

Kedudukan Sunnah

Rabu, 26 Mei 2004 08:36:37 WIB

Sunnah adalah benteng Allah yang kuat, yang bila dimasuki seseorang, orang itu akan aman. Sunnah merupakan pintu Allah terbesar, yang barangsiapa memasukinya akan termasuk di antara mereka yang meyambung silaturrahmi denganNya. Ia akan tetap menegakkan pemilikinya meskipun sebelumnya terduduk karena amal perbuatan mereka. Cahayanya akan berjalan di hadapan mereka, ketika cahaya ahli bid'ah dan kemunafikannya sudah sirna. Ahlus Sunnah adalah orang-orang yang diputihkan wajahnya, ketika wajah ahli bid'ah dihitam-legamkan. Firman Allah Subhanahu wa Ta'ala. "Pada hari yang di waktu itu ada muka yang putih berseri, dan ada pula muka yang hitam muram". Ibnu Abbas mengungkapkan : "Ahlus Sunnah dan para pemersatu umat adalah orang-orang yang diputihkan wajahnya, ketika wajah ahli bid'ah dan para pemecah belah umat dihitam legamkan".

Sunnah Adalah Kenikmatan

Selasa, 11 Mei 2004 08:38:31 WIB

Sunnah adalah kenikmatan, yaitu kenikmatan yang berhubungan dengan kebahagiaan abadi. Itu adalah kenikmatan Islam dan kenikmatan Sunnah. Karena kebahagiaan dunia dan akhirat dibangun diatas tiga pondasi : Islam, Sunnah dan A'fiyah (keselamatan) di dunia dan di akhirat. Sementara kenikmatan Islam dan Sunnah adalah kenikmatan yang diperintahkan Allah kepada kita agar memohonnya di dalam shalat, agar Allah memberikan kita petunjuk kepada jalan pengikutnya, dan jalan orang yang telah diberikan keistimewaan dengan kenikmatan itu, serta jalan orang-orang yang telah dijadikannya sebagai penghuni Ar-Rafiq Al-A'la.

Nama-Nama Dan Sifat Ahlus Sunnah

Sabtu, 17 April 2004 08:46:13 WIB

Mereka adalah orang-orang yang mengikuti gaya hidup Rasulullah dan para sahabat beliau. Mereka adalah orang-orang yang berpegang teguh pada sunnah Nabi Shallallahu ‘alaihi wa sallam. Mereka adalah para sahabat beliau sendiri, para tabi’in, para imam yang mengikuti petunjuk dan mengikuti kehidupan mereka serta menjauhi perbuatan bid’ah di mana pun dan kapan pun juga. Mereka akan tetap ada dan selalu mendapatkan pertolongan dari Allah hingga hari Kiamat. Mereka disebut sebagai Ahlus Sunnah karena mereka mengorientasikan diri mereka kepada sunah dan karena mereka bersatu untuk mengamalkan sunnah itu secara lahir dan batin, dalam ucapan, perbuatan dan keyakinan.

Pengertian Sunnah

Sabtu, 10 April 2004 07:52:31 WIB

Sunnah secara bahasa artinya adalah jalan atau riwayat hidup, baik ataupun buruk. Sementara sunnah menurut istilah para ulama aqidah Islam adalah petunjuk yang dijalani oleh Rasulullah dan para sahabat beliau ; dalam ilmu, amalan, keyakinan, ucapan dan perbuatan. Itulah ajaran sunnah yang wajib diikuti dan dipuji pelakunya, serta harus dicela orang yang meninggalkannya. Oleh sebab itu dikatakan ; si Fulan temasuk Ahlus Sunnah. Artinya, ia orang yang mengikuti jalan yang lurus dan terpuji. Al-Hafizh Ibnu Rajab Al-Hambali rahimahullah menyatakan : "Sunnah adalah jalan yang dilalui, termasuk diantaranya adalah berpegang teguh pada sesuatu yang dijalankan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para Al-Khulafa Ar-Rasyidun, berupa keyakinan, amalan dan ucapan. Itulah bentuk sunnah yang sempurna"

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah

/3 almanhaj.or.id - [Kategori] As-Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Setelah Ada Hadits Shahih, Tidak Boleh Mengatakan 'Mengapa ?'

Senin, 1 Maret 2004 16:31:13 WIB

Diriwayatkan dari Yahya bin Dharis, ia berkata : Aku menyaksikan Sufyan ketika datang kepadanya seorang laki-laki, lalu laki-laki itu berkata : "Apa tuntutanmu kepada Abu Hanifah ?" Sufyan berkata : "Memangnya ada apa dengan dia, sesungguhnya aku telah mendengarnya berkata : "Aku berpegang kepada Kitabullah, jika tidak aku temui, maka aku akan berpegang pada Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Jika tidak ada aku temui dalam Kitabullah dan tidak pula dalam Sunnah Rasul, maka aku berpegang pada pendapat para sahabat beliau, aku akan mengambil pendapat di antara mereka yang aku kehendaki dan aku akan meninggalkan pendapat diantara mereka yang aku hendaki. Sedangkan jika perkara itu berakhir pada Ibrahim, Asy-Sya'bi, Ibnu Sirin, Al-Hasan, Atha, Ibnu Al-Musayyab dan beberapa orang lainnya yang berijtihad maka saya akan berijtihad pula sebagaimana mereka berijtihad".

Orang yang Berfatwa Harus Mengetahui Atsar

Senin, 1 Maret 2004 16:29:53 WIB

Diriwayatkan dari Ibrahim At-Taimi, ia berkata : Umar bin Khaththab mengirim utusan untuk menemui Ibnu Abbas Radhiyallahu 'anhu. Umar mengatakan : "Bagaimana umat ini bisa berselisih paham sedangkan Kitab mereka adalah satu, Nabi mereka satu dan Kiblat mereka juga satu". Maka Ibnu Abbas berkata : "Wahai Amirul Mu'minin, sesungguhnya telah diturunkan kepada kita Al-Qur'an, kita membacanya dan telah mengetahui tentang apa yang diturunkan itu, dan sesungguhnya akan datang setelah kita kaum-kaum yang juga membaca Al-Qur'an akan tetapi mereka tidak tahu tentang apa yang diturunkan dalam Al-Qur'an itu, maka dengan demikian tiap-tiap kaum itu mempunyai pemahaman tersendiri, jika setiap kaum memiliki pendapat, maka mereka beselisih, jika mereka berselisih maka mereka akan saling membunuh". Diriwayatkan oleh Ibnu Said bin Manshur dalam Sunan-nya.

Penjelasan Bahwa As-Sunnah Merupakan Keterangan Al-Qur'an

Minggu, 29 Februari 2004 17:23:40 WIB

Kalimat 'di dalam Kitab-Nya' pada hadits di atas, jika ungkapan ini benar maka yang dimaksud adalah pada sesuatu yang diwahyukan kepada beliau, adapaun yang diwahyukan kepada beliau itu ada dua macam, salah satunya adalah wahyu yang dibacakan, dan lainnya adalah wahyu yang tidak dibacakan. "Ibnu Mas'ud telah berhujjah dengan ayat tersebut, yang juga dijadikan hujjah oleh Imam Syafi'i, sebagaimana Imam Syafi'i berhujjah bahwa barangsiapa yang menerima dari Rasulullah Shallallahu 'alaihi wa sallam, maka ia telah menerima berdasarkan Kitabullah. karena hukum mengikuti beliau adalah hukum yang disebutkan dalam Kitabullah. Kemudian Imam Syafi'i menyebutkan hadits terdahulu tentang dilaknatnya wanita yang mentato tubuhnya.

Penjelasan Bahwa Al-Qur'an Lebih Membutuhkan As-Sunnah Daripada As-Sunnah Membutuhkan Al-Qur'an

Minggu, 29 Februari 2004 09:06:02 WIB

Kesimpulan bahwa maksud Al-Qur'an membutuhkan As-Sunnah adalah bahwa As-Sunnah menerangkan Al-Qur'an, As-Sunnah merinci segala ungkapan yang bersifat umum dalam Al-Qur'an, karena ungkapan dalam Al-Qur'an adalah ringkas dan padat hingga dibutuhkan seseorang yang mengetahui hal-hal yang tersembunyi dalam Al-Qur'an untuk diketahui dan yang mengetahui hal itu tidak lain hanyalah manusia yang diturunkan kepadanya Al-Qur'an yaitu Muhammad Shallallahu 'alaihi wa sallam. Inilah yang dimaksud dari ungkapan bahwa As-Sunnah memutuskan (menetapkan) Al-Qur'an, dan Al-Qur'an diturunkan bukan untuk menerangkan As-Sunnah dan bukan untuk memutuskan (menetapkan) As-Sunnah, karena As-Sunnah sudah jelas dengan sendirinya.

Penjelasan Ketaatan Kepada Allah Dengan Mentaati Rasulullah Shallallahu 'Alaihi Wa Sallam

Sabtu, 28 Februari 2004 12:02:16 WIB

Al-Baihaqi berkata : " Bahwa keterangan tentang ketaatan kepada Allah adalah dengan mentaati utusan-Nya, Allah Subhanahu wa Ta'ala berfirman. "Bahwasanya orang-orang yang berjanji setia kepada kamu sesungguhnya mereka berjanji setia kepada Allah. Tangan Allah di atas tangan mereka, maka barangsiapa yang melanggar janjinya niscaya akibat ia melanggar janji itu akan menimpa dirinya sendiri dan barangsiapa menetapi janjinya kepada Allah maka Allah akan memberinya pahala yang besar". Dan firman-Nya. "Barangsiapa yang menta'ati Rasul itu, sesungguhnya ia telah mentaati Allah". Imam Syafi'i berkata : " Dalam ayat ini Allah mengajarkan kepada mereka bahwa membai'at Rasulullah berarti sama dengan membai'at Allah dan taat kepada Rasulullah Shallallahu 'alaihi wa sallam adalah taat kepada Allah, maka Allah berfirman.

Ketetapan Rasulullah Shallallahu 'Alaihi Wa Sallam

Jumat, 27 Februari 2004 07:04:36 WIB

Al-Baihaqi meriwayatkan dengan sanadnya dari Umar bin Khaththab Radhiyallahu 'anhu, bahwa ia berbicara di atas mimbar : "Wahai manusia sekalian, sesungguhnya pendapat itu, bila datang dari Rasulullah Shallallahu 'alaihi wa sallam, maka itu adalah benar, karena Allah Subhanahu wa Ta'ala telah memperlihatkan (pendapat itu) kepada beliau, adapun yang berasal dari kita hanyalah dugaan dan dibuat-buat". Dan ia meriwayatkan dengan sanadnya dari Asy-Sya'bi : "Bahwa Rasulullah Shallallahu 'alaihi wa sallam menetapkan suatu ketetapan, kemudian diturunkan suatu nash Al-Qur'an tidak seperti apa yang beliau tetapkan, maka beliau menerima (ketetapan) hukum Al-Qur'an untuk yang akan datang dan beliau tidak mencabut ketetapan beliau yang pertama itu".

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah

/4 almanhaj.or.id - [Kategori] As-Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Imam Syafi'i Berpendapat Bahwa Sunnah Memiliki Tiga Sisi

Kamis, 26 Februari 2004 11:00:33 WIB

"Berkata Imam Syafi'i Rahimahullah :'Bahwa Sunnah Rasulullah terdiri dari tiga sisi". [1]. Apa yang diturunkan Allah di dalam Al-Kitab berupa sesuatu yang bersifat umum, lalu Rasulullah Shallallahu 'alaihi wa sallam menerangkan maksud yang diinginkan dari sesuatu yang bersifat umum dalam Kitabullah itu dan menjelaskan rinciannya serta menjelaskan bagaimana caranya hamba Allah melakukan yang dimaksud. [2] Apa yang diturunkan Allah di dalam Al-Kitab berupa sesuatu yang bersifat umum, lalu Rasulullah Shallallahu 'alaihi wa sallam menerangkan maksud yang diinginkan dari sesuatu yang bersifat umum dalam Kitabullah itu dan menjelaskan rinciannya serta menjelaskan bagaimana caranya hamba Allah melakukan yang dimaksud. [3] Rasulullah Shallallahu 'alaihi wa sallam menetapkan suatu hukum yang mana hukum yang ditetapkan beliau itu tidak ada nashnya dalam Kitabullah

Pandangan Imam Al-Baihaqi Tentang Berhujjah Dengan As-Sunnah

Rabu, 25 Februari 2004 15:10:46 WIB

Berkata Imam Syafi'i : "Ketika Rasulullah Shallallahu 'alaihi wa sallam menganjurkan ummatnya untuk memperhatikan sabdanya, menghafalkan dan menyampaikannya, hal ini menunjukkan bahwa beliau tidak akan memerintahkan untuk menyampaikan sabdanya kecuali bahwa sabda beliau itu sendiri berkedudukan sebagai hujjah bagi yang telah sampai kepadanya sabda beliau itu, karena itu, apa yang dinyatakan dari beliau halal maka boleh dilakukan, dan yang haram harus ditinggalkan, yang berupa hukuman (sanksi) maka harus di tegakkan, yang berhubungan dengan harta antara diambil atau diberi, dan yang berupa nasehat adalah untuk kebaikan untuk duniawi dan ukhrawi".

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah

/1 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Nikah Dengan Orang Kafir

Kamis, 21 Januari 2010 14:42:03 WIB

Pernikahan dalam Islam bertujuan untuk membangun keluarga dalam naungan cinta. Keluarga adalah bagian kecil dari masyarakat yang harus disiapkan untuk membentuk masyarakat yang baik. Karena itulah Islam memberikan perhatian dalam mewujudkan faktor pendukung terciptanya hal ini. Bentuk perhatian ini dapat terlihat dari hukum syariat yang ditetapkan dalam membangun keluarga, nasehat, anjuran serta bimbingan dalam mewujudkan kehidupan yang baik. Percampuran kaum muslimin dengan kafir dewasa ini adalah sesuatu yang tidak bisa dielakkan, karena kepentingan di antara mereka sangat berkait akibat adanya pergaulan bebas. Tentunya hal ini dapat mengakibatkan munculnya hubungan yang terus menerus dan saling mempengaruhi di antara mereka. Berkait dengan intraksi antar umat beragama, Islam memiliki aturan yang sempurna. Aturan ini dapat menjaga keselamatan aqidah dan kepribadian umatnya, secara umum ataupun individu. Peraturan ini harus diterapkan oleh kaum muslimin demi menyelamatkan diri dan lingkungan dari kerusakan dan kesengsaraan. Penerapan aturan ini menjadi semakin penting seiring dengan sedikitnya kaum muslimin yang mengerti syari’at serta gencarnya propaganda pluralisme yang mengusung pemikiran bahwa semua agama itu sama

Adab-Adab Poligami

Sabtu, 24 Oktober 2009 16:54:20 WIB

Dengan berpoligami, seorang laki-laki janganlah menjadi lalai dalam menjalankan ketaatannya kepada Allah. Yang dimaksud yakni hanya memikirkan isteri-isteri dan anak-anaknya saja. Karena sesungguhnya tujuan kehidupan adalah beribadah kepada Allah. Demikian juga kewajiban hidup di dunia ini banyak. Ada kewajiban terhadap Allah, kewajiban terhadap orang tua, kewajiban terhadap tetangga, dan lain-lain. Allah berfirman: "Hai orang-orang mukmin, sesungguhnya di antara isteri-isterimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah terhadap mereka. Dan jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." Dalam tafsirnya tentang ayat ini, Imam Ibnu Katsir menjelaskan, Allah Ta'ala berkata memberitakan tentang isteri-isteri dan anak-anak, bahwa di antara mereka ada yang menjadi musuh bagi suami dan anak. Dalam arti, isteri-isteri dan anak-anak dapat melalaikannya dari amal shalih. Sebagaimana firman Allah: "Hai orang-orang beriman, janganlah hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang berbuat demikian, maka mereka itulah orang-orang yang merugi".

Syarat-Syarat Poligami

Jumat, 23 Oktober 2009 16:32:03 WIB

Allah Azza wa Jalla tidak mensyaratkan adanya poligami, kecuali dengan satu syarat saja. Yaitu berlaku adil terhadap para isteri dalam perkara lahiriyah. Disamping itu, juga harus memiliki kemampuan melakukan poligami, karena kemampuan merupakan syarat di dalam melaksanakan seluruh jenis ibadah, sebagaimana telah dimaklumi. Berikut kami sebutkan dalil-dalil berkaitan dengan kedua syarat di atas. "Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yang yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi: dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya". Firman Allah pada ayat di atas: "Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya", ini menunjukkan adanya syarat berlaku adil terhadap para isteri. Yang dimaksud berlaku adil di sini, yaitu berlaku adil dalam perkara pembagian giliran dan nafkah. Adapun dalam hal kecintaan, syahwat, dan jima', maka tidak wajib berlaku adil. Karena hal ini tidak mampu dilakukan oleh manusia.

Keindahan Poligami Dalam Islam

Kamis, 22 Oktober 2009 16:16:56 WIB

Kesempurnaan Islam adalah satu kepastian yang wajib diimani seorang muslim. Karena syari'at Islam telah mengatur semua sisi kehidupan manusia menuju kebahagian hakiki. Dengan ajaran Islam, maka seorang muslim dapat meraih keselamatan dan kebahagiaan di dunia maupun di akhirat. Allah Subhanahu wa Ta'ala berfirman: "Kami berfirman: "Turunlah kamu semuanya dari surga itu! Kemudian jika datang petunjuk-Ku kepadamu, maka barang siapa yang mengikuti petunjuk-Ku, niscaya tidak ada kekhawatiran atas mereka, dan tidak (pula) mereka bersedih hati.". Dalam ayat yang mulia ini, Allah menjanjikan keselamatan dan kebahagian kepada seluruh manusia yang mau mengikuti dan menjalankan petunjuk ajaran Rasulullah Shallallahu 'alaihi wa sallam. Oleh karena itu, semua permasalahan hidup, sudah seharusnya dikembalikan kepada syari'at Islam, yang merupakan petunjuk Allah. Begitu pula dalam masalah poligami, semestinya dikembalikan kepada petunjuk dan syari'at Allah. Dan seorang muslim dilarang memilih ketentuan dan hukum yang menyelisihi syari'at Islam.

Menepis Kekeliruan Pandangan Terhadap Poligami

Rabu, 21 Oktober 2009 16:19:19 WIB

Poligami merupakan syari'at Yang Maha Bijaksana lagi Maha Mengetahui. Tidak ada yang mencelanya, kecuali orang yang telah dibutakan oleh Allah Azza wa Jalla mata hatinya dengan kekufuran. Pembatasan poligami dengan empat isteri, juga merupakan pembatasan yang datangnya dari Yang Maha Bijaksana lagi Maha Mengetahui. Pembatasan jumlah ini bersifat tengah-tengah antara sedikit (monogami), yang menyebabkan terabaikannya sebagian manfaat kaum lelaki, atau banyak (lebih dari empat) yang dikhawatirkan tidak adanya kemampuan dalam menunaikan kewajiban-kewajiban rumah tangga terhadap seluruh isteri. Pada akhir-akhir ini muncul generasi yang memiliki pemikiran sebagaimana orang-orang barat. Mereka mendapatkan pendidikan barat, baik di negeri sendiri ataupun di negeri orang kafir, dan dicekoki dengan pemikiran-pemikiran orientalis yang memusuhi Islam. Terkadang sangat jelas kebatilannya dan juga terkadang tampaknya baik, tetapi di balik itu terdapat penyimpangan yang disembunyikan, hingga menimbulkan kerancuan dan kekacauan pemikiran di kalangan kaum Muslimin. Yang pada akhirnya pemikiran mereka berkembang hingga taraf pengingkaran terhadap syari'at. Di antara kerancuan pemikiran mereka, yaitu dalam hal poligami. Menurut mereka, poligami dianggap sebagai perbuatan zhalim

Permasalahan : Orang Yang Menikah Dengan Niat Akan Menceraikan

Senin, 21 April 2008 13:11:05 WIB

Syaikhul Islam Ibnu Taimiyyah Rahimahullah berkata: "Jika seseorang berniat menikahinya hingga waktu tertentu kemudian menceraikannya; semisal musafir yang bepergian ke suatu negeri untuk ber-mukim di sana sekian waktu lalu dia menikah dengan niat jika dia telah kembali ke tanah airnya, maka dia akan menceraikannya; tetapi akad nikahnya adalah akad mutlak, maka mengenai hal ini terdapat tiga pendapat dalam madzhab Imam Ahmad. Ada yang berpendapat: "Ini adalah nikah yang dibolehkan, dan ini pendapat jumhur". Ada yang berpendapat: "Ini adalah nikah tahlil yang tidak dibolehkan." Pendapat ini juga diriwayatkan dari al-Auza'i. Ada yang berpendapat: "Ini adalah makruh, bukan diharamkan". Yang benar bahwa ini bukan termasuk nikah mut'ah dan tidak diharamkan. Sebab, dia berniat menikah dan menyukainya, berbeda dengan muhallil; tetapi dia tidak menghendaki wanita tersebut terus menyertainya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah

/2 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Anjuran Untuk Menikah : Sebagian Ucapan Para Sahabat Dan Tabi'in Yang Menganjurkan Untuk Menikah

Minggu, 13 April 2008 14:34:51 WIB

Al-Bukhari meriwayatkan dari Sa’id bin Jubair, Ibnu ‘Abbas bertanya kepadaku: "Apakah engkau sudah menikah?" Aku menjawab: "Belum." Dia mengatakan: "Menikahlah, karena sebaik-baik umat ini adalah yang paling banyak isterinya". ‘Abdullah bin Mas’ud berkata: "Seandainya aku tahu bahwa ajalku tinggal 10 hari lagi, niscaya aku ingin pada malam-malam yang tersisa tersebut seorang isteri tidak berpisah dariku". Imam Ahmad ditanya: "Apakah seseorang diberi pahala bila mendatangi isterinya, sedangkan dia tidak memiliki syahwat?" Ia menjawab: "Ya, demi Allah, karena ia menginginkan anak. Jika tidak menginginkan anak, maka ia mengatakan: 'Ini adalah wanita muda.' Jadi, mengapa ia tidak diberi pahala?". Maisarah berkata, Thawus berkata kepadaku: "Engkau benar-benar menikah atau aku mengatakan kepadamu seperti apa yang dikatakan ‘Umar kepada Abu Zawaid: 'Tidak ada yang menghalangimu untuk menikah kecuali kelemahan atau banyak dosa". Wahb bin Munabbih rahimahullah berkata: "Bujangan itu seperti pohon di tanah gersang yang diombang-ambingkan angin, demikian dan demikian."

Anjuran Untuk Menikah : Menikah Dapat Mengembalikan Semangat Kepemudaan

Sabtu, 12 April 2008 07:59:58 WIB

Nikah dapat mengembalikan kekuatan dan kepemudaan badan. Karena ketika jiwa merasa tenteram, tubuh menjadi giat. Inilah seorang Sahabat yang menjelaskan hal itu kepada kita, sebagaimana yang diriwayatkan oleh al-Bukhari dari ‘Alqamah Radhiyallahu ‘anhu, ia menuturkan: “Aku bersama ‘Abdullah (bin Mas’ud), lalu ‘Utsman bertemu dengannya di Mina, maka ia mengatakan: ‘Wahai Abu ‘Abdirrahman, sesungguhnya aku mempunyai hajat kepadamu.’ Kemudian keduanya bercakap-cakap (jauh dari ‘Alqamah). ‘Utsman bertanya kepadanya: ‘Wahai Abu ‘Abdirrahman, maukah aku nikahkan engkau dengan seorang gadis yang akan mengingatkanmu pada apa yang dahulu pernah engkau alami?’ Sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda kepada kami: ‘Wahai para pemuda, barangsiapa di antara kalian mampu untuk menikah, maka menikahlah. Dan barangsiapa yang belum mampu, maka berpuasalah; karena puasa dapat mengendalikan syahwatnya."

Anjuran Untuk Menikah : Nikah Adalah Sunnah Para Rasul, Persetubuhan Dari Kalian Adalah Shadaqah

Jumat, 11 April 2008 03:13:14 WIB

Saudaraku semuslim, aktivitas seksualmu dengan isterimu guna mendapatkan keturunan, atau untuk memelihara dirimu atau dirinya, maka engkau mendapatkan pahala; berdasarkan hadits yang diriwayatkan oleh Muslim dari Abu Dzarr Radhiyallahu ‘anhu, bahwa sejumlah Sahabat Nabi Shallallahu ‘alaihi wa sallam berkata kepada beliau: "Wahai Rasulullah, orang-orang kaya telah mendapatkan banyak pahala. Mereka melaksanakan shalat sebagaimana kami shalat, mereka berpuasa sebagaimana kami puasa, dan mereka dapat bershadaqah dengan kelebihan harta mereka." Beliau bersabda: "Bukankah Allah telah menjadikan untuk kalian apa yang dapat kalian shadaqahkan. Setiap tasbih adalah shadaqah, setiap takbir adalah shadaqah, setiap tahmid adalah shadaqah, setiap tahlil adalah shadaqah, menyuruh kepada yang ma'ruf adalah shadaqah, mencegah dari yang munkar adalah shadaqah, dan persetubuhan salah seorang dari kalian (dengan isterinya) adalah shadaqah."

Hukum Seorang Muslim Menikahi Orang Kafir Yang Tidak Memiliki Kitab

Jumat, 4 Januari 2008 04:01:50 WIB

Seorang muslim dilarang menikahi wanita Majusi. Sebab, orang Majusi bukan dari golongan Ahli Kitab. Ini adalah pendapat mayoritas ulama. Ahli Kitab adalah mereka yang beragama Yahudi maupun Nasrani. Kitab Taurat diturunkan kepada kaum Yahudi dan Nabi mereka adalah Musa Alaihissalam. Sedangkan kitab Injil diturunkan kepada kaum Nasrani, dan Nabi mereka adalah Isa bin Maryam Alaihissalam. Seorang muslim dilarang menikahi wanita-wanita musyrik. Pendapat ini berdasarkan firman Allah Subhanahu wa Ta’ala. "Dan janganlah kamu nikahi wanita-wanita musyrik, sebelum mereka beriman”. Juga dengan ijma ulama. Dalil tersebut sangat jelas menerangkan larangan menikahi atau mengawini wanita-wanita musyrik, baik wanita tersebut merdeka atau budak. Para ulama telah sepakat bahwa seorang muslim tidak boleh menikahi para penyembah berhala dan yang serupa dengan mereka dari golongan orang-orang kafir yang tidak memiliki kitab.

Dampak Dari Seorang Suami Atau Istri Yang Murtad Terhadap Status Pernikahan

Kamis, 29 Nopember 2007 01:17:38 WIB

Syaikhul Islam Ibnu Taimiyyah berkata dalam rangka mejelaskan bahwa hukum Islam apabila salah seorang dari suami-istri murtad, maka pernikahan keduanya harus dibekukan : “Demikian pula masalah murtad, pendapat yang menyatakan harus segera diceraikan adalah menyelisihi sunnah yang telah dicontohkan oleh Nabi Shallallahu ‘alaihi wa sallam. Sebab pada masa beliau, banyak pula manusia yang murtad. Di antara mereka ada yang istrinya tidak ikut murtad. Kemudian, mereka kembali masuk Islam lagi, dan istri-istri mereka pun kembali lagi kepada mereka. Tidak pernah diketahui bahwa ada seorangpun dari mereka yang disuruh memperbaharui pernikahannya.

Pernikahan Sesama Orang Kafir : Dampak Salah Satunya Masuk Islam Terhadap Status Perkawinan

Senin, 26 Nopember 2007 01:03:10 WIB

Seorang istri apabila masuk Islam sebelum suaminya, maka pernikahannya dibekukan. Jika dia menginginkan perceraiann maka akan diceraikan dengan suaminya, dan jika menginginkan tetap bersamanya –maksudnya tetap menunggu dan menanti suaminya-, maka kapan saja si suami masuk Islam, maka dia tetap menjadi istrinya, selama wanita tersebut belum menikah dengan laki-laki lain, meskipun telah berlalu sekian tahun. Persoalan ini diserahkan kepada wanita tersebut. Tidak ada hak bagi suaminya untuk bersikap tegas kepada istrinya, begitu pula sebaliknya, si istri tidak mempunyai hak untuk bersikap tegas kepada suaminya. Ketentuan hukum ini juga berlaku jika sang suami yang lebih dulu masuk Islam.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah

/3 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Hukum Seorang Muslim Menikahi Wanita Ahli Kitab

Selasa, 31 Juli 2007 02:17:49 WIB

Sisi pengambilan dalil dari ayat tersebut adalah bahwa Allah Subhanahu wa Ta’ala telah mengharamkan nikah dengan wanita musyrik dalam ayat ini. Padahal wanita Ahli Kitab adalah orang musyrik. Dalam menyatakan bahwa wanita Ahli Kitab itu adalah orang musyrik, mereka berdalil dengan sebuah riwayat yang shahih dari Ibnu Umar Radhiyallahu ‘anhuma bahwa beliau pernah ditanya tentang hukum menikah dengan wanita-wanita Nashrani dan Yahudi. Maka beliau menjawab : “Sesungguhnya Allah telah mengharamkan bagi orang-orang yang beriman menikah dengan wanita-wanita musyrik. Dan, saya tidak mengetahui ada kemusyrikan yang lebih besar daripada seorang wanita yang mengatakan Rabb-nya adalah Nabi Isa. Padahal beliau adalah salah seorang hamba Allah Subhanahu wa Ta’ala

Dampak Negatif Seorang Muslim Menikahi Wanita Ahli Kitab

Senin, 30 Juli 2007 02:37:42 WIB

Dampak negatif pada lingkungan keluarga adalah apabila seorang suami memiliki kepribadian yang kuat maka dia akan mampu mempengaruhi sang isteri dan bahkan mungkin akan menjadikan isteri mau memeluk agama Islam. Tetapi kadangkala yang terjadi justru sebaliknya. Kadang-kadang sang isteri tetap berpegang teguh dengan agamanya yang dahulu dan selalu melakukan aktivitas yang dianggap boleh oleh agamanya, seperti minum khamr, makan daging babi dan bebas berteman dengan laki-laki yang bukan mahramnya. Dengan prilaku tersebut, seorang wanita dan keluarga muslim akan retak dan berantakan serta anak keturunannya akan hidup dalam lingkungan yang penuh dengan kemungkaran. Kita memohon kepada Allah Subhanahu wa Ta’ala kebaikan dan keselamatan.

Tata Cara Pernikahan Dalam Islam : Malam Pertama Dan Adab Bersenggama

Selasa, 24 Juli 2007 00:53:04 WIB

Hadits dari Abu Sa’id maula (budak yang telah dimerdekakan) Abu Usaid. Ia berkata: “Aku menikah ketika aku masih seorang budak. Ketika itu aku mengundang beberapa orang Shahabat Nabi, di antaranya ‘Abdullah bin Mas’ud, Abu Dzarr dan Hudzaifah radhiyallaahu ‘anhum. Lalu tibalah waktu shalat, Abu Dzarr bergegas untuk mengimami shalat. Tetapi mereka berkata: ‘Kamulah (Abu Sa’id) yang berhak!’ Ia (Abu Dzarr) berkata: ‘Apakah benar demikian?’ ‘Benar!’ jawab mereka. Aku pun maju mengimami mereka shalat. Ketika itu aku masih seorang budak. Selanjutnya mereka mengajariku, ‘Jika isterimu nanti datang menemuimu, hendaklah kalian berdua shalat dua raka’at. Lalu mintalah kepada Allah kebaikan isterimu itu dan mintalah perlindungan kepada-Nya dari keburukannya. Selanjutnya terserah kamu berdua...!’”

Tata Cara Pernikahan Dalam Islam : Walimah

Senin, 23 Juli 2007 01:06:55 WIB

Rasulullah shallallaahu ‘alaihi wa sallam memperingatkan orang-orang yang mengadakan walimah agar tidak hanya mengundang orang-orang kaya saja, tetapi hendaknya diundang pula orang-orang miskin. Karena makanan yang dihidangkan untuk orang-orang kaya saja adalah sejelek-jelek hidangan. Nabi shallallaahu ‘alaihi wa sallam bersabda: "“Makanan paling buruk adalah makanan dalam walimah yang hanya mengundang orang-orang kaya saja untuk makan, sedangkan orang-orang miskin tidak diundang. Barangsiapa yang tidak menghadiri undangan walimah, maka ia durhaka kepada Allah dan Rasul-Nya”. Sebagai catatan penting, hendaknya yang diundang itu orang-orang shalih, baik kaya maupun miskin.

Tata Cara Pernikahan Dalam Islam : Aqad Nikah

Minggu, 22 Juli 2007 01:34:32 WIB

Yang dikatakan wali adalah orang yang paling dekat dengan si wanita. Dan orang paling berhak untuk menikahkan wanita merdeka adalah ayahnya, lalu kakeknya, dan seterusnya ke atas. Boleh juga anaknya dan cucunya, kemudian saudara seayah seibu, kemudian saudara seayah, kemudian paman. Ibnu Baththal rahimahullaah berkata, “Mereka (para ulama) ikhtilaf tentang wali. Jumhur ulama di antaranya adalah Imam Malik, ats-Tsauri, al-Laits, Imam asy-Syafi’i, dan selainnya berkata, “Wali dalam pernikahan adalah ‘ashabah (dari pihak bapak), sedangkan paman dari saudara ibu, ayahnya ibu, dan saudara-saudara dari pihak ibu tidak memiliki hak wali". Disyaratkan adanya wali bagi wanita. Islam mensyaratkan adanya wali bagi wanita sebagai penghormatan bagi wanita, memuliakan dan menjaga masa depan mereka. Walinya lebih mengetahui daripada wanita tersebut. Jadi bagi wanita, wajib ada wali yang membimbing urusannya, mengurus aqad nikahnya.

Tata Cara Pernikahan Dalam Islam : Khitbah (Peminangan)

Sabtu, 21 Juli 2007 14:27:42 WIB

Seorang laki-laki muslim yang akan menikahi seorang muslimah, hendaklah ia meminang terlebih dahulu karena dimungkinkan ia sedang dipinang oleh orang lain. Dalam hal ini Islam melarang seorang laki-laki muslim meminang wanita yang sedang dipinang oleh orang lain. Rasulullah shallallaahu ‘alaihi wa sallam bersabda: “Nabi shallallaahu ‘alaihi wa sallam melarang seseorang membeli barang yang sedang ditawar (untuk dibeli) oleh saudaranya, dan melarang seseorang meminang wanita yang telah dipinang sampai orang yang meminangnya itu meninggalkannya atau mengizinkannya". Disunnahkan melihat wajah wanita yang akan dipinang dan boleh melihat apa-apa yang dapat mendorongnya untuk menikahi wanita itu. Rasulullah shallallaahu ‘alaihi wa sallam bersabda: “Apabila seseorang di antara kalian ingin meminang seorang wanita, jika ia bisa melihat apa-apa yang dapat mendorongnya untuk menikahinya maka lakukanlah!”

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah

/4 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Diharamkan Menggauli Isteri Yang Sedang Haid, Kapan Dibolehkan Mencampuri Isteri Setelah Bersih?

Minggu, 10 Juni 2007 13:43:40 WIB

Suami boleh mencumbuinya saat sedang haidh selain kemaluannya, berdasarkan hadits yang diriwayatkan oleh al-Bukhari dari ‘Abdullah bin Syaddad, ia mengatakan: “Aku mendengar Maimunah Radhiyallahu ‘anha berkata: ‘Jika Rasulullah Shallallahu ‘alaihi wa sallam ingin mencumbui seseorang dari isterinya, maka beliau memerintahkannya agar memakai kain ketika sedang haidh". Syaikh Ibnu ‘Utsaimin rahimahullah mengatakan: “Boleh menikmati apa yang berada di atas kain dan apa yang ada di bawahnya. Hanya saja wanita harus mengikatkan kain sarung, karena Nabi Shallallahu ‘alaihi wa sallam memerintahkan ‘Aisyah Radhiyallahu ‘anha agar mengikatkan kain sarung lalu beliau menggumulinya pada saat ia sedang haidh. Beliau memerintahkan untuk mengikatkan kain sarung agar apa yang tidak sukainya tidak terlihat darinya, yaitu bekas darah.

Dilarang Menyetubuhi Isteri Di Bagian Dubur Atau Anus

Sabtu, 9 Juni 2007 10:52:01 WIB

Ibnu Qudamah rahimahullah ditanya: “Jika suami melakukan perbuatan yang dilarang dan dia mencampuri isterinya pada duburnya karena kebodohan ?. Jika dia mencampuri isterinya pada duburnya, maka tidak ada hadd atasnya; karena dalam perbuatan yang dilakukannya terkandung syubhat, tapi dia diberi sanksi ta’zir (hukuman yang ketentuannya tidak diatur dalam syari’at, namun diserahkan kepada hakim untuk berijtihad, dengan catatan tidak mencapai pada tingkatan hukuman hadd-pent.) karena perbuatan haram yang dilakukannya. Wanita diwajibkan mandi, karena masuknya kemaluan ke dalam lubang (dubur). Hukumnya sama dengan hukum menyetubuhi kemaluan dalam hal membatalkan berbagai peribadahan. Jika persetubuhan tersebut dilakukan terhadap wanita asing (bukan isterinya), maka wajib dikenakan sanksi yang diberlakukan untuk pelaku sodomi atau homoseks

Pernikahan Yang Dilarang Dalam Syari’at Islam

Minggu, 20 Mei 2007 00:48:00 WIB

Allah tidak membiarkan para hamba-Nya hidup tanpa aturan. Bahkan dalam masalah pernikahan, Allah dan Rasul-Nya menjelaskan berbagai pernikahan yang dilarang dilakukan. Oleh karenanya, wajib bagi seluruh kaum muslimin untuk menjauhinya, seperti : (a). Nikah mut’ah disebut juga nikah sementara atau nikah terputus. Yaitu menikahnya seorang laki-laki dengan seorang wanita dalam jangka waktu tertentu; satu hari, tiga hari, sepekan, sebulan, atau lebih. Para ulama kaum muslimin telah sepakat tentang haram dan tidak sahnya nikah mut’ah. Apabilah telah terjadi, maka nikahnya batal!. (b). Nikah dalam masa ‘iddah. Berdasarkan firman Allah Ta’ala: “Dan janganlah kamu menetapkan akad nikah, sebelum habis masa ‘iddahnya” (c). Nikah dengan wanita-wanita yang diharamkan karena senasab atau hubungan kekeluargaan karena pernikahan.

Pernikahan Adalah Fitrah Bagi Manusia

Sabtu, 19 Mei 2007 10:44:52 WIB

Orang yang mempunyai akal dan bashirah tidak akan mau menjerumuskan dirinya ke jalan kesesatan dengan hidup membujang. Sesungguhnya, hidup mem-bujang adalah suatu kehidupan yang kering dan gersang, hidup yang tidak memiliki makna dan tujuan. Suatu kehidupan yang hampa dari berbagai keutamaan insani yang pada umumnya ditegakkan atas dasar egoisme dan mementingkan diri sendiri serta ingin terlepas dari semua tanggung jawab. Orang yang membujang pada umumnya hanya hidup untuk dirinya sendiri. Mereka membujang bersama hawa nafsu yang selalu bergelora hingga kemurnian semangat dan rohaninya menjadi keruh. Diri-diri mereka selalu berada dalam pergolakan melawan fitrahnya. Kendati pun ketaqwaan mereka dapat diandalkan, namun pergolakan yang terjadi secara terus menerus lambat laun akan melemahkan iman dan ketahanan jiwa serta mengganggu kesehatan dan akan membawanya ke lembah kenistaan.

Seseorang Dilarang Meminang Pinangan Saudaranya

Selasa, 15 Mei 2007 17:15:31 WIB

Diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau melarang seseorang meminang atas pinangan saudaranya. Terdapat sejumlah hadits mengenai hal itu, akan kami sebutkan di antaranya: Hadits yang diriwayatkan oleh al-Bukhari bahwa Ibnu ‘Umar Radhiyallahu ‘anhuma menuturkan: "Nabi Shallallahu ‘alaihi wa sallam melarang sebagian kalian membeli apa yang dibeli saudaranya, dan tidak boleh pula seseorang meminang atas pinangan saudaranya hingga peminang sebelumnya meninggalkannya atau peminang mengizinkan kepadanya". Seseorang yang meminang pinangan saudaranya dapat memasukkan (menyebabkan) permusuhan dalam hati. Karena itu, Islam melarangnya.

Al-Azl, Mengeluarkan Mani Di Luar Vagina

Kamis, 4 Januari 2007 00:26:02 WIB

Hadits yang diriwayatkan Muslim dalam Shahiihnya dari Jabir bahwa seseorang datang kepada Rasulullah Shallallahu ‘alaihi wa sallam seraya mengatakan, "Aku mempunyai sahaya wanita, dia pelayan kami dan yang menyirami pohon kurma kami. Aku biasa menggaulinya, dan aku tidak suka jika dia hamil." Maka, beliau menjawab: "Ber-’azllah darinya, jika engkau suka. Sebab, akan datang kepadanya apa yang telah ditentukan baginya." Orang ini pun melakukannya. Beberapa waktu kemudian, dia datang kepada beliau seraya mengatakan: "Sahaya wanitaku telah hamil." Beliau mengatakan: "Aku telah mengabarkan kepadamu bahwa akan datang kepadanya apa yang telah ditentukan baginya." Muslim meriwayatkan dari Jabir, dia mengatakan: "Kami ber’azl pada masa Rasulullah Shallallahu ‘alaihi wa sallam, lalu hal itu sampai (terdengar) kepada Nabi Allah Shallallahu ‘alaihi wa sallam, dan beliau tidak melarang kami."

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah

/5 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Poligami : Kewajiban Menyamaratakan Secara Adil Semua Isteri Dalam Hal Pemberian Nafkah Materi

Senin, 11 Desember 2006 00:30:36 WIB

Di dalam kitab Al-Fatawa (XXXII/270), Ibnu Taimiyah mengatakan, “Adapun keadilan dalam masalah nafkah dan sandang, maka yang disunahkan adalah mengikuti Nabi Shallallahu ‘alaihi wa sallam, dimana beliau sangat adil dalam memberikan nafkah di antara isteri-isterinya, sebagaimana beliau juga adil dalam membagi giliran. Dengan adanya perbedaan pendapat di kalangan umat manusia (maksud beliau adalah ulama ,-ed) mngenai pembagian ini, apakah yang demikian itu merupakan suatu hal yang wajib bagianya ataukah sunnah? Dan mereka berselisih juga soal sikap adil dalam hal pemberian nafkah, apakah yang demikian itu wajib atau sunnah? Dan hukum wajibnya lebih kuat dengan di dukung oleh Al-Qur’an dan As-Sunnah”.

Poligami : Tidak Ada Kewajiban Bagi Suami Untuk Menyamaratakan Dalam Hal Cinta Dan Hubungan Badan

Minggu, 10 Desember 2006 00:15:01 WIB

Ibnul Qayyim rahimahullah (V/151) mengatakan : “Tidak ada keharusan untuk menyamakan di antara isteri-isteri dalam hal cinta, karena hal itu di luar kuasa manusia. Dan Aisyah Radhiyallahu ‘anha merupakan isteri yang paling dicintai Rasulullah Shallallahu ‘alaihi wa sallam. Dari hadits-hadits tersebut dapat diambil kesimpulan bahwasanya tidak ada kewajiban menyamaratakan di antara para isteri dalam hal hubungan badan, karena hal tersebut tergantung pada kecintaan dan kecenderungan. Dan hal ini sudah pasti berada di tangan Allah Yang membolak-balikan hati. Dan dalam masalah ini terdapat penjelasan secara rinci, yaitu jika dia meninggalkan kecenderungan karena tidak adanya pendorong dan tidak adanya hasrat kepadanya, maka hal itu bisa dimaafkan.

Poligami : Menyelesaikan Perselisihan Antara Isteri-Isteri

Sabtu, 9 Desember 2006 06:14:39 WIB

Di antara manusia ada yang tergesa-gesa dan menceburkan diri dalam poligami tanpa mencermati dari keadaan dan tanpa pemikiran yang matang sehinga hanya akan menghancurkan kebahagiaan keluarga serta memecah belah kesatuan, hingga akhirnya menjadi seperti orang badui yang mengatakan. “Aku menikahi dua orang wanita karena ketidaktahuanku yang parah. Terhadap kesengsaraan yang dialami oleh orang yang beristeri dua". Apa yang diungkapkan oleh orang badui ini tidak mutlak benar, tetapi orang yang membebani dirinya dengan poligami sedang dia tidak mempunyai kemampuan untuk memberi nafakah, mendidik dan mengurus dengan baik, maka tidak mustahil dia akan terjerumus ke dalam apa yang dirasakan oleh si badui itu, berupa kejenuhan dan kepenatan hidup.

Apakah Poligami Itu Dianjurkan ?

Jumat, 8 Desember 2006 00:36:54 WIB

Syaikh Mustafa Al-Adawi Hafizhahullah Ta’ala mengatakan : “Letak dianjurkannya poligami itu adalah jika seorang laki-laki mampu berbuat adil terhadap isteri-isterinya. Hal ini sesuai dengan firman Allah Ta’ala “…Kemudian jika kalian takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja….” Dan jika dirinya merasa aman dari fitnah dari isteri-isterinya dan tidak akan menyia-nyiakan hak Allah atas dirinya karena mereka, serta bisa menyibukkan dalam beribadah kepada Rabb karena mereka. Allah Tabaraka wa Ta’ala berfirman. “Hai orang-orang yang beriman, sesungguhnya di antara isteri-isterimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah kamu terhadap mereka”

Nabi Memakruhkan Seorang Suami Memanggil Isterinya : Wahai Saudariku

Selasa, 11 April 2006 15:13:32 WIB

Al-Bukhari meriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu, ia menuturkan: “Ibrahim Alaihissalam tidak pernah berdusta kecuali dengan tiga kedustaan, dua di antaranya dilakukan kerena Allah Azza wa Jalla, yaitu ucapannya: "Sesungguhnya aku sakit"’(Ash-Shaaffaat: 89). dan ucapannya: "Bahkan yang terbesar dari mereka inilah yang melakukannya" (Al-Anbiyaa’: 63). Ia (Abu Hurairah Radhiyallahu ‘anhu) melanjutkan: “Ketika Ibrahim pada suatu hari beserta Sarah, tiba-tiba seseorang datang kepada salah seorang penguasa untuk melaporkan kepadanya: ‘Sesungguhnya di sini ada seorang pria bersama seorang wanita yang paling cantik.’ Mendengar laporan itu, dia meminta Ibrahim menghadapnya lalu bertanya kepadanya tentang wanita tersebut, maka ia menjawab: ‘Saudariku.’

Wanita-Wanita Yang Dilarang Dinikahi

Minggu, 22 Januari 2006 08:54:23 WIB

Syariat yang suci ini datang dengan membawa sesuatu yang di dalamnya terkandung kebaikan dan kemaslahatan, memerangi segala sesuatu yang di dalamnya terkandung kerusakan dan mudharat. Di antaranya, ia menyuruh kepada cinta dan kasih sayang, melarang pemutusan hubungan, permusuhan dan kebencian. Ketika Rasulullah Shallallahu alaihi wa sallam mempebolehkan poligami karena kemaslahatan, ketika beberapa wanita berhimpun menjadi istri seorang lelaki, maka tidak jarang terjadi permusuhan dan kebencian di antara mereka, yang pangkalnya adalah kecemburuan. Karena itulah beliau melarang poligami di antara kerabat, khawatir akan terjadi permusuhan hubungan diantara kerabat. Beliau melarang dua bersaudara dinikahi, begitu pula bibi dari pihak ayah dengan putri saudara laki-laki, putri saudara wanita dengan bibi dari pihak ibu dan lain-lainnya.

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah

/6 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Tabdzir Dan Berlebih-Lebihan Dalam Pesta Pernikahan

Sabtu, 10 Desember 2005 06:11:55 WIB

Israf adalah membelanjakan harta kekayaan melebihi kebutuhan yang semestinya. Sedangkan tabdzir adalah membelanjakannya bukan pada tempat yang layak. Sungguh, banyak sekali manusia saat ini yang diberi cobaan, yaitu berlebih-lebihan di dalam hal makanan dan minuman, terutama ketika mengadakan pesat-pesta dan resepsi pernikahan, mereka tidak puas dengan sekedar kebutuhan yang diperlukan, bahkan banyak sekali diantara mereka yang membuang makanan yang tersisa dari makanan yang telah dimakan orang lain, dibuang di dalam tong sampah dan di jalan-jalan. Ini merupakan kufur nikmat dan merupakan faktor penyebab hilangnya kenikmatan. Orang yang berakal adalah orang yang mampu menimbang semua perkara dengan timbangan kebutuhan.

Nasehat Bagi Wanita Yang Terlambat Nikah

Senin, 1 Agustus 2005 16:51:34 WIB

Nasehat saya untuk yang terlambat menikah hendaknya selalu berdo'a kepada Allah dengan penuh harapan dan keikhlasan, dan mempersiapkan diri untuk siap menerima lelaki yang shalih. Apabila seseorang jujur dan sungguh-sungguh dalam do'anya, disertai dengan adab do'a dan meninggalkan semua penghalang do'a, maka do'a tersebut akan terkabulkan. Allah Subhanahu wa Ta'ala berfirman. "Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon kepadaKu". Dalam ayat tersebut Allah menggantugkan terkabulnya do'a hambaNya setelah dia memenuhi panggilan dan perintahNya.

Siapakah Orang-Orang Yang Kufu’ (Sama Dan Sederajat) Itu?

Sabtu, 16 Juli 2005 11:18:15 WIB

Allah Ta’ala berfirman. "Hai manusia, sesungguhnya Kami menciptakan kamu dari se-orang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia di antara ka-mu di sisi Allah ialah orang yang paling bertakwa di antara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.". Al-Hafizh Ibnu Katsir rahimahullah mengatakan, “Ayat mulia ini telah dijadikan dalil oleh beberapa ulama yang berpendapat bahwa kafa'ah (sama dan sederajat) di dalam nikah itu tidak dipersyaratkan dan tidak ada yang dipersyaratkan kecuali agama. Hal itu didasarkan pada firman Allah Ta’ala: “Sesungguhnya orang yang paling mulia di antara kalian di sisi Allah adalah yang paling bertakwa di antara kalian.’”

Berlebih-Lebihan Dalam Meminta Mahar

Sabtu, 25 Juni 2005 07:16:54 WIB

Yang diajarkan adalah meringankan mahar dan menyederhanakannya serta tidak melakukan persaingan, sebagai pengamalan kita kepada banyak hadits yang berkaitan dengan masalah ini, untuk mempermudah pernikahan dan untuk menjaga kesucian kehormatan muda-mudi. Para wali tidak boleh menetapkan syarat uang atau harta (kepada pihak lelaki) untuk diri mereka, sebab mereka tidak mempunyai hak dalam hal ini ; ini adalah hak perempuan (calon istri) semata, kecuali ayah. Ayah boleh meminta syarat kepada calon menantu sesuatu yang tidak merugikan putrinya dan tidak mengganggu pernikahannya. Jika ayah tidak meminta persyaratan seperti itu, maka itu lebih baik dan utama.

Menikah Dengan Niat Talak

Selasa, 3 Mei 2005 01:55:27 WIB

Sesungguhnya saya juga mendengar bahwa ada sebagian orang yang menjadikan pendapat yang rapuh diatas sebagai alasan untuk melakukan perbuatan yang tidak dapat diterima oleh siapapun. Mereka pergi ke luar negeri hanya untuk menikah, mereka tinggal bersama istri barunya yang ia nikahi dengan niat talak dalam batas waktu semau mereka, dan setelah puas mereka tinggalkan ! Ini juga sangat berbahaya di dalam masalah ini, maka dari itu menutup rapat-rapat pintunya adalah lebih baik, karena banyak mengandung unsur penipuan, kecurangan dan pelecehan, dan karena membukanya berarti membuka kesempatan kepada orang-orang awam nan jahil untuk melanggar batas-batas larangan Allah.

Hukum Menyandingkan Kedua Mempelai Di Hadapan Kaum Perempuan

Minggu, 3 April 2005 07:58:01 WIB

Di antara perkara munkar yang dilakukan oleh banyak orang pada zaman sekarang ini adalah meletakkan tempat duduk bagi kedua mempelai di hadapan para tamu wanita, dimana mempelai laki-laki duduk di situ di hadapan kaum wanita yang tidak memakai jilbab dan bertabarruj (berdandan), bahkan boleh jadi ada di antara keluarga mempelai laki-laki turut hadir bersamanya atau laki-laki dari kerabat dekat mempelai perempuan. Tidak diragukan lagi bagi orang-orang yang masih mempunyai fitrah suci dan ghirah (kecemburuan) agama bahwa perbuatan seperti itu banyak mengandung kerusakan besar, laki-laki asing mempunyai peluang besar untuk melihat perempuan-perempuan mutabarrijat (dengan dandanan dan perhiasan yang dapat mengundang fitnah dan maksiat, pent) dan akibat buruk yang akan timbul darinya. Maka wajib dicegah dan dihapuskan sama sekali karena pertimbangan banyak fitnahnya dan demi memelihara komunitas masyarakat wanita dari hal-hal yang menyalahi syari’at Islam yang suci.

First Prev 1 2 3 4 5 6 7 8 9 10 11 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


Maaf! (Sorry!)

/7 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


Maaf! (Sorry!)

/8 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


Maaf! (Sorry!)

/9 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


Maaf! (Sorry!)

/10 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


almanhaj.or.id - [Kategori] Nikah

/11 almanhaj.or.id - [Kategori] Nikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Suami Pergi Meninggalkan Istri

Jumat, 5 Maret 2004 17:24:33 WIB

Tidak benar bahwa Al-Qur'an tidak membolehkan suami meninggalkan istri lebih dari empat bulan sebab tidak ada satu ayatpun yang menyebutkan demikian. Akan tetapi yang terdapat di dalam Al-Qur'an hanyalah pembatasan tentang orang yang ila' yaitu suami bersumpah tidak akan menggauli istrinya, kemudian Allah memberikan waktu empat bulan kepadanya, sebagaimana firman Allah. "Kepada orang-orang yang meng-ilaa' istrinya diberi tangguh empat bulan (lamanya). Kemudian jika mereka kembali (kepada istrinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang". Dibolehkan suami pergi meninggalkan istrinya, lebih dari empat bulan, enam bulan, setahun atau dua tahun dengan syarat tempat tinggal istri aman dan rela ditinggalkan, jika tempat tinggalnya tidak aman atau tempat aman tapi istri tidak merelakan.

Pernikahan Seorang Muslim Dengan Wanita Ahli Kitab Di Gereja

Sabtu, 14 Februari 2004 13:01:12 WIB

Tidak boleh bagi seorang muslim meresmikan pernikahannya dengan wanita muslimah atau ahli kitab di dalam gereja juga tidak boleh ditangani oleh pendeta. Meskipun sebelumnya sudah menikah dengan ketentuan dan tata cara yang sesuai dengan sunnah Rasul Shallallahu 'alaihi wa sallam. Sebab tindakan tersebut menyerupai tata cara pernikahan orang nashrani dan pengagungan terhadap syi'ar, tempat ibadah serta penghormatan terhadap tokoh agama mereka berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. " Barangsiapa yang menyerupai salah satu kaum, maka ia termasuk bagian dari mereka"

Konsep Islam Tentang Perkawinan

Rabu, 11 Februari 2004 15:09:32 WIB

Persoalan perkawinan adalah persoalan yang selalu aktual dan selalu menarik untuk dibicarakan, karena persoalan ini bukan hanya menyangkut tabiat dan hajat hidup manusia yang asasi saja tetapi juga menyentuh suatu lembaga yang luhur dan sentral yaitu rumah tangga. Luhur, karena lembaga ini merupakan benteng bagi pertahanan martabat manusia dan nilai-nilai ahlaq yang luhur dan sentral. Agama Islam telah memberikan petunjuk yang lengkap dan rinci terhadap persoalan perkawinan. Mulai dari anjuran menikah, cara memilih pasangan yang ideal, melakukan khitbah (peminangan), bagaimana mendidik anak, serta memberikan jalan keluar jika terjadi kemelut dalam rumah tangga, sampai dalam proses nafaqah dan harta waris, semua diatur oleh Islam secara rinci dan detail.

First Prev 6 7 8 9 10 11 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

/1 almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Berkabung Dari Kematian

Minggu, 15 Nopember 2009 20:56:30 WIB

Manakala musibah ini menimpa, banyak orang mengungkapkan perasaan berkabungnya dengan berbagai cara. Di antaranya, ada yang berkabung dengan menaikkan bendera setengah tiang karena wafatnya seorang pemimpin atau tokoh besar. Atau kaum laki-laki berkabung atas kematian salah seorang keluarga atau kerabatnya. Ada yang mengungkapkannya dengan mengenakan pakaian serba hitam sebagai simbol duka. Bagaimanakah dengan Islam? Islam telah menetapkan, bahwa berkabung hanyalah untuk wanita jika suaminya atau salah satu keluarganya meninggal dunia, dengan cara-cara yang telah ditetapkan syari’at. Berkabung, dalam bahasa Arabnya adalah al hadaad ( الْحَدَادُ ). Maknanya, tidak mengenakan perhiasan baik berupa pakaian yang menarik, minyak wangi atau lainnya yang dapat menarik orang lain untuk menikahinya. Pendapat lain menyatakan, al hadaad adalah sikap wanita yang tidak mengenakan segala sesuatu yang dapat menarik orang lain untuk menikahinya seperti minyak wangi, celak mata dan pakaian yang menarik dan tidak keluar rumah tanpa keperluan mendesak, setelah kematian suaminya. Al-Hadaad, terbagi menjadi dua. Pertama, berkabung dari kematian suami selama empat bulan sepuluh hari. Kedua, berkabung dari kematian salah satu anggota keluarganya, selain suami selama tiga hari.

Derita Sesudah Mati

Sabtu, 14 Nopember 2009 10:25:00 WIB

Ketika orang meninggal dunia, ia tidak lantas menempati peristirahatan terakhir. Ia hanya singgah untuk sementara waktu, meskipun persinggahan itu bisa lebih lama daripada ketika ia hidup di alam dunia. Itulah alam barzakh, alam kubur. Bahkan mungkin di sana, ia tidak sempat beristirahat sama sekali, meski hanya sekejap, sebab ia terus-menerus mendapatkan siksa. Alam barzakh ini pasti dilalui oleh setiap insan, sebelum datangnya hari pengadilan besar yang siapapun tidak akan bisa lolos darinya. Hari ketika Allah datang untuk mengadili setiap manusia sesuai dengan yang pernah mereka kerjakan. Hari kiamat. Hari yang tidak pernah diharapkan kehadirannya oleh orang kafir, sebab mereka sudah mengetahui dan merasakan kedahsyatannya ketika mengalami siksa hebat di kuburnya. Rasulullah Shallallahu 'alaihi wa sallam banyak menceritakan keadaan di alam kubur ini. Bahkan Beliau banyak menceritakan tentang siksa yang ditimpakan kepada orang-orang muslim yang bermaksiat. Beliau pernah menceritakan siksa kubur yang di alami oleh dua orang. Yang satu disebabkan oleh namimah (menghasut dan adu domba). Sedangkan yang lain disebabkan oleh kencing yang tidak bersih.

Mengingat Maut

Kamis, 12 Nopember 2009 21:04:08 WIB

Jika Anda pernah mendengar kisah mengenai orang-orang yang hidup kekal di dunia ini, sesungguhnya itu hanya dongeng yang batil. Sebagian orang beranggapan ada orang-orang yang hidup kekal di dunia ini, seperti Khidhir Alaihissalam, Dzulqarnain atau lainnya. Keyakinan seperti ini tidak dikenal dalam Islam. Karena, tidak ada manusia yang hidup kekal di dunia ini. Kematian, sesungguhnya merupakan hakikat yang menakutkan, akan menghampiri semua manusia. Tidak ada yang mampu menolaknya. Dan tidak ada seorangpun kawan yang mampu menahannya. Kematian datang berulang-ulang, menjemput setiap orang, orang tua maupun anak-anak, orang kaya maupun orang miskin, orang kuat maupun orang lemah. Semuanya menghadapi kematian dengan sikap yang sama, tidak ada kemampuan menghindarinya, tidak ada kekuatan, tidak ada pertolongan dari orang lain, tidak ada penolakan, dan tidak ada penundaan. Semua itu mengisyaratkan, bahwa kematian datang dari Pemilik kekuatan yang paling tinggi. Meski sedikit, tak seorang pun manusia memiliki wewenang atas kematian.

Sakaratul Maut, Detik-Detik Yang Menegangkan Dan Menyakitkan

Rabu, 11 Nopember 2009 16:15:14 WIB

Syaikh Sa'di menjelaskan: "Allah mengingatkan para hamba-Nya dengan keadan orang yang akan tercabut nyawanya, bahwa ketika ruh sampai pada taraqi yaitu tulang-tulang yang meliputi ujung leher (kerongkongan), maka pada saat itulah penderitaan mulai berat, (ia) mencari segala sarana yang dianggap menyebabkan kesembuhan atau kenyamanan. Karena itu Allah berfiman: "Dan dikatakan (kepadanya): "Siapakah yang akan menyembuhkan?" artinya siapa yang akan meruqyahnya dari kata ruqyah. Pasalnya, mereka telah kehilangan segala terapi umum yang mereka pikirkan, sehingga mereka bergantung sekali pada terapi ilahi. Namun qadha dan qadar jika datang dan tiba, maka tidak dapat ditolak. Dan dia yakin bahwa sesungguhnya itulah waktu perpisahan dengan dunia. Dan bertaut betis (kiri) dengan betis (kanan), maksudnya kesengsaraan jadi satu dan berkumpul. Urusan menjadi berbahaya, penderitaan semakin sulit, nyawa diharapkan keluar dari badan yang telah ia huni dan masih bersamanya. Maka dihalau menuju Allah Ta'ala untuk dibalasi amalannya, dan mengakui perbuatannya. Peringatan yang Allah sebutkan ini akan dapat mendorong hati-hati untuk bergegas menuju keselamatannya, dan menahannya dari perkara yang menjadi kebinasaannya. Tetapi, orang yang menantang, orang yang tidak mendapat manfaat dari ayat-ayat, senantiasa berbuat sesat dan kekufuran dan penentangan". .

Hisab Pada Hari Pembalasan

Minggu, 1 Nopember 2009 16:03:29 WIB

Beriman kepada hari Akhir dan kejadian yang ada padanya merupakan salah satu rukun iman yang wajib diyakini oleh setiap muslim. Untuk mencapai kesempurnaan iman terhadap hari Akhir, maka semestinya setiap muslim mengetahui peristiwa dan tahapan yang akan dilalui manusia pada hari tersebut. Di antaranya yaitu masalah hisab (perhitungan) yang merupakan maksud dari iman kepada hari Akhir. Karena, pengertian dari beriman kepada hari kebangkitan adalah, beriman dengan hari kembalinya manusia kepada Allah lalu dihisab. Sehingga hakikat iman kepada hari kebangkitan adalah iman kepada hisab ini. Pengertian hisab disini adalah, peristiwa Allah menampakkan kepada manusia amalan mereka di dunia dan menetapkannya. Atau Allah mengingatkan dan memberitahukan kepada manusia tentang amalan kebaikan dan keburukan yang telah mereka lakukan. Syaikhul Islam Ibnu Taimiyyah menyatakan, Allah akan menghisab seluruh makhluk dan berkhalwat kepada seorang mukmin, lalu menetapkan dosa-dosanya. Syaikh Shalih Ali Syaikh mengomentari pandangan ini dengan menyatakan, bahwa inilah makna al muhasabah (proses hisab). Demikian juga Syaikh Ibnu Utsaimin menyatakan, muhasabah adalah proses manusia melihat amalan mereka pada hari Kiamat.

Sebuah Renungan Terhadap Kematian

Selasa, 20 Oktober 2009 23:40:10 WIB

Sesungguhnya bila seorang yang beriman hendak meninggal dunia dan memasuki kehidupan akhirat, ia didatangi oleh segerombol malaikat dari langit. Wajah mereka putih bercahaya bak matahari. Mereka membawa kain kafan dan wewangian dari surga. Selanjutnya mereka akan duduk sejauh mata memandang dari orang tersebut. Pada saat itulah Malaikat Maut 'alaihissalam menghampirinya dan duduk didekat kepalanya. Setibanya Malaikat Maut, ia segera berkata: "Wahai jiwa yang baik,bergegas keluarlah dari ragamu menuju kepada ampunan dan keridhaan Allah". Segera ruh orang mukmin itu keluar dengan begitu mudah dengan mengalir bagaikan air yang mengalir dari mulut guci. Begitu ruhnya telah keluar, segera Malaikat maut menyambutnya. Dan bila ruhnya telah berada di tangan Malaikat Maut, para malaikat yang telah terlebih dahulu duduk sejauh mata memandang tidak membiarkanya sekejappun berada di tangan Malaikat Maut. Para malaikat segera mengambil ruh orang mukmin itu dan membungkusnya dengan kain kafan dan wewangian yang telah mereka bawa dari surga. Dari wewangian ini akan tercium semerbak bau harum, bagaikan bau minyak misik yang paling harum yang pernah ada di dunia..."

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

/2 almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Shalat Jenazah Dari Kejauhan (Shalat Ghaib)

Kamis, 20 Agustus 2009 07:59:11 WIB

Bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam (yang ketika itu sedang berada di Madinah) pernah mengumumkan berita kematian an-Nasjasyi (Ashhamah) (raja Habasyah) kepada orang-orang pada hari kematiannya. (beliau bersabda : “Sesungguhnya saudara kalian telah meninggal dunia –dan dalam sebuah riwayat disebutkan : Pada hari ini, hamba Allah yang shalih telah meninggal dunia) (di luar daerah kalian) (karenanya, hendaklah kalian menshalatinya)”, (Mereka berkata : “Siapakah dia itu?” Beliau menjawab : “an-Najasyi”) (Beliau juga bersabda : “Mohonkanlah ampunan untuk saudara kalian ini”). Perawi hadits ini pun bercerita : Maka beliau berangkat ke tempat shalat (dan dalam sebuah riwayat disebutkan : Ke kuburan Baqi). (Setelah itu, beliau maju dan mereka pun berbaris di belakang beliau (dua barisan) (dia bercerita : “Maka kami pun membentuk shaff di belakang beliau sebagaimana shaff untuk shalat jenazah dan kami pun menshalatkannya sebagaimana shalat yang dikerjakan atas seorang jenazah)".

Hukum Membacakan Al-Qur'an Kepada Orang Mati Di Dalam Rumahnya

Selasa, 20 Mei 2008 15:16:10 WIB

Tidak diragukan lagi bahwa perbuatan ini bid'ah, karena tidak pernah dilakukan pada masa Nabi Shallallahu ‘alaihi wa sallam, dan tidak pula pada masa para sahabat beliau. Sesungguhnya Al-Qur'an itu bisa menawar kedukaan jika dibaca seperti biasa, tidak dengan menggunakan pengeras suara. Lain dari itu, berkumpulnya keluarga si mayat untuk menyambut orang-orang yang mengucapkan bela sungkawa, tidak pernah dikenal. Bahkan sebagian ulama menyatakannya sebagai perbuatan bid'ah. Karena itu kami tidak menganjurkan keluarga si mayat berkumpul untuk menerima ucapan bela sungkawa, tapi hendaknya menutup pintu mereka. Tapi jika ada seseorang yang berjumpa di pasar, umpamanya, atau kebetulan ada seorang kenalan yang datang berkunjung lalu mengucapkan bela sungkawa, maka hal ini tidak apa-apa. Adapun sengaja menyambut orang-orang, hal ini tidak pernah dikenal pada masa Nabi Shallallahu ‘alaihi wa sallam, bahkan para sahabat menganggap bahwa berkumpulnya keluarga si mayat dan membuat makanan termasuk meratapi kematian.

Bolehkah Menggali Kubur Muslimin Dan Kafir?

Rabu, 30 Januari 2008 12:32:08 WIB

Adapun menggali kubur orang kafir, maka mengingat mereka tidak mempunyai kehormatan, maka dibolehkan menggalinya, berdasarkan apa yang telah dikukuhhkan dalam kitab Shahih Bukhari dan Muslim, bahwa Nabi ketika berhijrah dari Makkah ke Madinah maka yang pertama kali beliau lakukan adalah membangun masjid Nabawi yanga ada sampai sekarang ini. Ketika itu, tempat tersebut merupakan kebun milik anak yatim Anshar, dan di sana juga terdapat kubur orang-orang musyrik. Maka Rasulullah shallallahu ‘alaihi wa sallam bersabda kepada anak-anak yatim tersebut : “Juallah hawaith kepadaku”. Yakni juallah kebunmu kepadaku, tetapi mereka menjawab ; “Itu untuk Allah dan Rasul-Nya, dan kami tidak menginginkan harganya”. Ketika itu bangunannya telah rusak dan di sana ada kubur orang-orang musyrik. Maka Nabi Shallallahu ‘alaihi wa sallam memerintahkan untuk menggali kubur tersebut

Hukum Membaca Al-Qur'an Untuk Mayit Bersama Imam Asy-Syafi'iy

Sabtu, 17 Nopember 2007 14:50:24 WIB

Dan dari ayat yang mulia ini Al-Imam Asy-Syafi’iy bersama para ulama yang mengikutinya telah mengeluarkan hukum : Bahwa bacaan Qur’an tidak akan sampai hadiah pahalanya kepada orang yang telah mati. Karena bacaan tersebut bukan dari amal dan usaha mereka. Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah mensyariatkan umatnya (untuk menghadiahkan bacaan Qur’an kepada orang yang telah mati) dan tidak juga pernah menggemarkannya atau memberikan petunjuk kepada mereka baik dengan nash (dalil yang tegas dan terang) dan tidak juga dengan isyarat (sampai-sampai dalil isyarat pun tidak ada). Dan tidak pernah dinukil dari seorangpun shahabat (bahwa mereka pernah mengirim bacaan Qur’an kepada orang yang telah mati). Kalau sekiranya perbuatan itu baik tentu para shahabat telah mendahului kita mengamalkannya.

Tahlilan (Selamatan Kematian) Adalah Bid'ah Munkar Dengan Ijma Para Shahabat Dan Seluruh Ulama Islam

Jumat, 16 Nopember 2007 02:25:02 WIB

Pertama : Mereka ijma' atas keshahihan hadits tersebut dan tidak ada seorang pun Ulama -sepanjang yang diketahui penulis- wallahu a’lam yang mendloifkan hadits ini. Dan ini disebabkan seluruh rawi yang ada di sanad hadits ini –sebagaimana saya katakan dimuka- tsiqoh dan termasuk rawi-rawi yang dipakai oleh Imam Bukhari dan Muslim. Kedua : Mereka ijma' dalam menerima hadits atau atsar dari ijma' para shahabat yang diterangkan oleh Jarir bin Abdullah. Yakni tidak ada seorangpun Ulama yang menolak atsar ini. Yang saya maksud dengan penerimaan (qobul) para Ulama ini ialah mereka menetapkan adanya ijma’ para shahabat dalam masalah ini dan tidak ada seorangpun di antara mereka yang menyalahinya.

Definisi Ta'ziyah, Hukum Fiqih Ta'ziyah, Hikmah Ta'ziyah Dan Waktu Ta'ziyah

Rabu, 3 Januari 2007 14:25:07 WIB

Kata “ta’ziyah”, secara etimologis merupakan bentuk mashdar (kata benda turunan) dari kata kerja ‘aza. Maknanya sama dengan al-aza’u. Yaitu sabar menghadapi musibah kehilangan. Dalam terminologi ilmu fikih, “ta’ziyah” didefinisikan dengan beragam redaksi, yang substansinya tidak begitu berbeda dari makna kamusnya. Penulis kitab Radd Al-Mukhtar mengatakan : “Bertaz’iyah kepada ahlul mayyit (keluarga yang ditinggal mati) maksudnya ialah, menghibur mereka supaya bisa bersabar, dan sekaligus mendo’akanya” . Imam Al-Khirasyi di dalam syarahnya menulis : “Ta’ziyah, yaitu menghibur orang yang tertimpa musibah dengan pahala-pahala yang dijanjikan oleh Allah, sekaligus mendo’akan mereka dan mayitnya”

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

/3 almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Hukum Menguburkan Wanita Oleh Laki-Laki Bukan Mahramnya

Jumat, 30 Juni 2006 15:45:44 WIB

Saya seorang laki-laki tanpa sebelah kaki. Ketika isteri saya sakit, saya berusaha membawanya ke salah satu rumah sakit di Saudi. Saya selalu menemaninya hingga ia meninggal. Setelah meninggal saya membawanya ke pekuburan dengan menggunakan mobil ambulan yang disertai oleh beberapa karyawan rumah sakit. Hanya saya bersama mereka saat itu, ketika menurunkan jasadnya ke dalam kuburan, mereka yang bukan mahramnya itulah yang melakukannya, adapun saya, karena kondisi kaki saya maka tidak ikut menurunkan. Saya bingung dalam hal ini, apakah saya berdosa karena hal ini, dan apakah ada sesuatu bila jasad mayat wanita diturunkan oleh laki-laki yang bukan mahramnya

Hukum Ungkapan Yang Ditujukan Kepada Orang Yang Mati Dengan Al-Maghfurlahu

Minggu, 26 Februari 2006 07:08:37 WIB

Ungkapan yang disyariatkan dalam kasus ini adalah 'Ghafarallahu (semoga Allah mengampuninya)' atau 'Rahimahullah (semoga Allah merahmatinya)' dan semisal itu bila dia (orang yang meninggal dunia tersebut) seorang Muslim dan tidak boleh diucapkan 'al-maghfur lahu' atau 'al-marhum' karena tidak boleh bersaksi terhadap orang tertentu bahwa dia masuk surga, masuk neraka atau semisalnya kecuali orang yang memang sudah dipersaksikan Allah dengan hal itu di dalam KitabNya yang mulia atau orang yang telah dipersaksikan oleh RasulNya Shallallahu 'alaihi wa sallam bahwa dia masuk surga seperti Abu Bakar Ash-Shiddiq, Umar bin Kahtthab, Utsman bin Affan, Ali dan para sahabat lainnya yang termasuk sepuluh orang yang dijanjikan masuk surga dan selain mereka yang telah dipersaksikan beliau masuk surga.

Membedah Perut Mayat Wanita Hamil Untuk Mengeluarkan Bayi

Kamis, 1 Desember 2005 08:28:42 WIB

Boleh, demi kemaslahatan dengan tidak menimbulkan kerusakan, dan perbuatan itu tidak termasuk melakukan penyiksaan terhadap mayat. Saya pernah ditanya tentang seorang wanita yang meninggal yang di dalam perutnya terdapat bayi yang masih hidup, apakah perut wanita itu harus dibedah untuk mengeluarkan bayi itu atau tidak ? Saat itu saya menjawab : Hal ini telah diketahui dari apa yang dikatakan oleh para ulama rahimahullah, mereka mengatakan : Jika seorang wanita hamil meninggal dan di dalam perutnya terdapat bayi yang masih hidup maka haram hukumnya membedah perut wanita itu, akan tetapi dengan cara pengobatan dan memasukkan tangan untuk mengambil janin bayi jika masih bisa diharapkan untuk hidupnya.

Apakah Janin Yang Mati Keguguran Perlu Dikafani Dan Dishalatkan

Rabu, 31 Agustus 2005 12:04:44 WIB

Apabila keguguran telah mencapai usia 4 bulan maka ia harus dimandikan, dikafani dan dishalati, karena jika telah mencapai 4 bulan berarti ruhnya telah ditiupkan ke janin, sebagaimana yang disebutkan dalam hadits Abdullah bin Mas'ud Radhiyallahu 'anhu berkata : Rasulullah Shallallahu 'alaihi wa sallam telah bersabda kepada kami. "Sesungguhnya salah seorang di antara kalian dikumpulkan ciptaannya di perut ibunya empat puluh hari dalam bentuk air mani, kemudian menjadi segumpal darah dalam waktu yang sama. Kemudian menjadi segumpal daging dalam waktu yang sama. Kemudian diutuslah malaikat kepadanya untuk meniupkan nyawa kepadanya". Maka waktu 120 hari atau 4 bulan bila keguguran harus dimandikan, dikafani, dishalati, dan akan dikumpulkan pada hari kiamat bersama manusia.

Bagaimanakah Memandikan Mayat Dan Menshalati Korban Tabrakan Atau Kebakaran

Rabu, 29 Juni 2005 14:02:56 WIB

Tata cara memandikan mayat yang sesuai dengan syari'at yaitu, hendaknya yang memandikan mulai dengan membersihkan kemaluan mayat, kemudian mulai memandikannya, dimulai dengan anggota wudhu. Ia mewudhukannya tetapi tidak memasukkan air ke mulut dan hidung, tetapi cukup membasahi sehelai kain lalu membersihkan hidung dan giginya dengannya, kemudian ia memandikan semua tubuh dengan sidir, dihaluskan lalu dicampur dengan air. Kemudian diaduk dengan tangan sampai muncul buihnya, lalu buihnya diambil dan digunakan untuk membersihkan rambut dan jenggot, lalu anggota badan lainnya dibersihkan dengan sidir yang tersisa karena ia dapat membersihkan dengan baik.

Mengakhirkan Penguburan Mayat Karena Menunggu Datangnya Kerabat

Selasa, 10 Mei 2005 06:32:12 WIB

Tidak selayaknya mengaakhirkan penguburan mayat karena menunggu sebagian keluarganya, kecuali jika hanya sebentar saja. Jika tidak maka menyegerakannya adalah lebih utama. Jika keluarganya datang maka mereka bisa menshalati di atas kuburannya sebagaimana yang diperbuat Rasulullah Shallallahu 'alaihi wa sallam saat beliau shalat di atas kuburan seorang perempuan yang suka membersihkan masjid, lalu mereka menguburkannya tanpa memberitahu beliau, maka beliau bersabda : "Tunjukkanlah kuburannya kepadaku". Maka merekapun menunjukkannya lalu beliau shalat di atsa kuburannya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

/4 almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Wasiat Untuk Dikuburkan Di Tempat Tertentu Dan Kapan Waktu Untuk Mentalqin ?

Kamis, 10 Maret 2005 19:42:39 WIB

Ia harus ditanya mengapa memilih tempat si fulan ? Boleh jadi ia memilih di sisi kuburan yang di dustakan, atau di sisi kuburan tempat mempersekurukan Allah dengannya, atau sebab lain yang diharamkan. Yang seperti ini tidak boleh dilaksanakan wasiatnya, dan ia dikuburkan bersama kaum muslimin jika memang ia seorang muslim. Adapun jika ia mewasiatkan dengan tujuan yang tidak diharamkan, seperti berwasiat agar dikuburkan di tempat ia hidup maka tidak mengapa melaksanakan wasiatnya selama tidak menghabiskan harta yang banyak. Tetapi jika menghabiskan harta yang banyak maka wasiatnya tidak usah dilaksanakan. Karena bumi Allah itu satu selama bumi itu dikuasai oleh kaum muslimin.

Hukum Menyelenggarakan Upacara Duka

Rabu, 8 Desember 2004 06:24:23 WIB

Sebuah Pertanyaan diajukan kepada Syaikh Abdul Aziz bin Abdullah bin Baz mengenai Upacara Duka sebagai berikut : Upacara duka dilaksanakan dengan dihadiri oleh orang-orang di luar rumah orang yang meninggal dengan menempatkan lampu-lampu listrik (seperti pesta kebahagian), lalu keluarga si mayat berbaris, sementara orang-orang yang hendak mengucapkan bela sungkawa berbaris pula melintasi mereka satu persatu, masing-masing meletakkan tangannya di dada setiap keluarga si mayat sambil mengucapkan : (Semoga Allah memberimu pahala yang besar). Apakah pertemuan dan perbuatan ini sesuai dengan sunnah ? Jika tidak sesuai sunnah, apa yang disunnahkan dalam hal ini ? Kami mohon jawaban. Semoga Allah membalas Syaikh dengan kebaikan.

Hukum Menampar-Nampar Pipi Dan Merobek-Robek Pakaian Ketika Tertimpa Musibah

Jumat, 4 Juni 2004 13:25:51 WIB

Menampar-nampar pipi dan merobek-robek pakaian serta meratapi musibah hukumnya haram, tidak boleh dilakukan, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Tidaklah termasuk golongan kami orang yang menampar pipi atau merobek-robek pakaian atau berteriak dengan teriakan Jahiliyah". Dan sabda beliau "Aku berlepas diri dari wanita yang berteriak-teriak, mencukur rambut dan merobek-robek pakaian". Maksudnya adalah saat tertimpa musibah. Juga berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Empat hal pada umatku yang termasuk kebiasaan jahiliyah yang belum mereka tinggalkan ; membanggakan kekayaan, menghinakan keturunan, meminta hujan kepada bintang-bintang dan meratapi musibah".

Hukum Membuat Tulisan Pada Kuburan Dan Berjalan Di Sela-Sela Kubur Dengan Mengenakan Sandal

Selasa, 18 Mei 2004 07:22:54 WIB

Tidak boleh membuat tulisan pada kuburan seseorang, baik itu berupa ayat-ayat Al-Qur'an maupun lainnya, baik itu pada besi, kayu maupun lainnya, karena telah diriwayatkan secara pasti dari Nabi Shallallahu 'alaihi wa sallam, dari hadits Jabir Radhiyallahu 'anhu bahwa ia berkata, "Rasulullah Shallallahu 'alaihi wa sallam melarang untuk memagari kuburan, duduk-duduk diatasnya dan membuat bangunan di atasnya". Hadits ini diriwayatkan oleh Imam Muslim dalam Shahihnya, sementara dalam riwayat At-Tirmidzi dan An-Nasa'i ada tambahan dengan isnad Shahih, Serta membuat tulisan di atasnya. Dan ahli ilmu berpendapat bahwa berjalan disela-sela kubur dengan memakai sandal hukumnya makruh.

Hukum Membuat Bangunan Di Atas Kuburan

Senin, 3 Mei 2004 08:28:18 WIB

Lagi pula, hal ini merupakan sikap berlebihan sehingga harus dicegah, dan karena tulisan itu bisa menimbulkan akibat yang mengerikan, yaitu berupa sikap berlebihan dan bahaya-bahaya syar'iyah lainnya. Seharusnya adalah dengan meratakan kuburan, boleh ditinggikan sedikit sekitar satu jengkal untuk diketahui bahwa itu adalah kuburan. Demikian yang disunnahkan mengenai kuburan yang pernah dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya Radhiyallahu 'ajmain. Tidak boleh mendirikan masjid di atas kuburan, tidak boleh membungkusnya dan tidak boleh pula membuatkan kubah diatasnya, karena Nabi Shallallahu 'alaihi wa sallam telah bersabda. "Allah melaknat kaum Yahudi dan Nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai masjid-masjid".

Beberapa Praktek Bid'ah Dalam Ta'ziyah Dan Penyertaannya

Jumat, 30 April 2004 07:14:45 WIB

Ta’ziyah dengan mengucapkan : “Semoga Allah memperbanyak pahala untukmu, melimpahkan kesabaran kepadamu, juga mengaruniakan rasa syukur kepada kami dan juga dirimu. Sesungguhnya jiwa, harta, keluarga, dan anak-anak kita ini adalah pemberian Allah Subhanahu wa Ta’ala yang menyenangkan sekaligus anugrah-Nya yang diamanatkan. Semoga Dia membekalimu dengannya dalam kegembiraan dengan balasan pahala yang banyak, shalawat, rahmat, dan petunjuk. Jika engkau berharap mendapatkannya, maka bersabarlah. Jangan sampai kegelisahanmu membuat pahalamu hilang, sehingga engkau akan menyesal. Dan ketahuilah, bahwa kegelisahan itu tidak akan dapat mengembalikan sesuatu apapun atau menghilangkan kesedihan serta apa yang menimpa”

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

/5 almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Beberapa Praktek Bid'ah Dalam Pemakaman Dan Pengiringannya

Jumat, 30 April 2004 06:51:27 WIB

Membaca tujuh surat, yaitu : Al-Faatihah, Al-Falaq, An-Naas, Al-Ikhlaas, (Idzaa jaa’a nashrullaahi) juga (ulyaa ayyuhal kaafiruun), serta (Innaa anzalnaahu). Dan juga do’a berikut ini : Ya Allah, sesungguhnya aku memohon kepada-Mu dengan menyebut nama-Mu yang agung, aku juga memohon kepada-Mu yang merupakan pilar penegak agama, dan aku memohon kepada-Mu.. Juga memohon kepada-Mu… Serta memohon kepada-Mu…Dan aku memohon kepada-Mu dengan menyebut nama-Mu, yang jika Engkau diminta dengannya, niscaya Engkau pasti akan memberikan, dan jika dipanjatkan do’a kepada-Mu dengan menyebutnya, pasti Engkau akan mengabulkannya, wahai Rabb Jibril, Mika’il, Israfil, dan Uzra’il… sampai akhir : Semuanya ini dibaca saat pemakaman jenazah.

Menguburkan Mayat Di Dalam Masjid

Senin, 19 April 2004 10:16:11 WIB

Menguburkan mayat di dalam masjd telah dilarang oleh Nabi Shallallahu 'alaihi wa sallam, beliaupun telah melarang mendirikan masjid di atas kuburan serta melaknat pelakunya. Ketika beliau hampir meninggal, beliau mengingatkan dan memperingatkan umatnya agar tidak melakukannya, karena hal itu merupakan perbuatan Yahudi dan Nashrani. Lagi pula bahwa perbuatan itu merupakan sarana mempersekutukan Allah Subhanahu wa Ta'ala dengan para penghuni kuburan-kuburan tersebut, yang mana diantara akibatnya, orang-orang berkeyakinan bahwa para penghuni kuburan yang dikuburkan di masjid-masjid itu bisa memberikan manfaat dan menangkal marabahaya.

Mengupah Pembaca Al-Qur'an Untuk Si Mayat

Jumat, 16 April 2004 09:02:58 WIB

Syaikh Muhammad bin Shalih Al-Utsaimin di tanya tentang hukum mengupah pembaca Al-Qur'an untuk membacakan Al-Qur'anul Karim bagi orang yang meninggal. Jawaban beliau : Ini termasuk bid'ah, tidak ada pahalanya baik untuk si pembaca maupun si mayat, karena pembaca itu bertujuan untuk mendapatkan materi saja, sebab setiap amal shalih yang hanya bertujuan mendapatkan keduniaan tidak dapat mendekatkan diri kepada Allah dan tidak ada pahalanya di sisi Allah. Karena itu perbuatan ini -yakni mengupah seseorang untuk membacakan Al-Qur'anul Karim bagi ruhnya orang yang meninggal- merupakan perbuatan sia-sia dan hanya mengurangi harta para pewarisnya.

Membacakan Al-Qur'an Untuk Mayat

Senin, 12 April 2004 09:18:44 WIB

Bolehkan membacakan Al-Qur'an untuk mayat, yaitu dengan menempatkan mushaf di rumah si mayat, lalu para tetangga dan kenalannya berdatangan, kemudian masing-masing membacakan satu juz umpamanya, setelah itu kembali kepekerjaannya masing-masing, namun untuk bacaan itu mereka tidak diberi upah. Selesai bacaan, si pembaca mendo'akan si mayat dan menghadiahkan pahala bacaannya kepada si mayat. Apakah bacaan do'a itu sampai kepada si mayit dan mendapat pahala ? Saya mohon penjelasan. Terima kasih. Perlu diketahui, bahwa saya pernah mendengar sebagian ulama yang mengharamkan perbuatan ini secara mutlak, namun sebagian lagi ada yang memakruhkan dan sebagian lainnya membolehkan.

Meratapi Mayat

Selasa, 6 April 2004 08:19:21 WIB

Yang saya ketahui dari syari'at, bahwa Nabi Shallallahu 'alaihi wa sallam melaknat wanita yang meratapi kematian, yaitu wanita yang menangisi mayat dengan suara yang mirip suara burung perkutut. Nabi Shallallahu 'alaihi wa sallam melaknatnya karena ratapan itu mengandung perasaan sangat terpukul karena musibah dan sangat menyesal, dan setan meniupkan rasa marah terhadap takdir Allah ke dalam hati wanita. Perkumpulan-perkumpulan yang diselenggarakan setelah meninggalnya si mayat yang mengandung jeritan dan ratapan, semuanya haram dan berdosa besar. Seharusnya kaum muslimin rela dengan qadha' dan qadar Allah. Dan jika seseorang tertimpa musibah, hendaklah mengucapkan. "Sesungguhnya kami milik Allah dan sesungguhnya kepadaNya kami kembali. Ya Allah berilah aku balasan pahala dalam musibahku ini dan berilah aku ganti yang lebih baik daripada musibah ini"

Ringkasan Cara Pelaksanaan Jenazah [Beberapa Kesalahan Yang Bertentangan Dengan Syari'at]

Kamis, 1 April 2004 10:03:12 WIB

Banyak orang awam, melakukan banyak kesalahan yang bertentangan dengan syari'at, khususnya yang menyangkut jenazah dan hukum-hukum pelaksanaannya (sebagian sudah disebutkan). Mereka menyangka hal itu bersumber dari agama Islam, padahal tidak, karena bertentangan dengan sunnah Rasulullah Shallallahu 'alaihi wa sallam atau karena memang tidak ada dalilnya atau karena berasal dari adat kebiasaan orang-orang kafir, atau tidak sah dalilnya, yang mana semua sebab tadi tidak samar bagi orang yang menuntut ilmu dan konsekwen. Diantaranya : Membaca surah (Yaa-Siin) untuk orang yang sakaratul maut, Menghadapkan orang yang sakaratul maut ke kiblat

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

/6 almanhaj.or.id - [Kategori] Jenazah : Kematian, Mayit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Ringkasan Cara Pelaksanaan Jenazah [Tazkiyah, Yang Dapat Bermanfaat Bagi Mayyit, Ziarah Kubur]

Rabu, 24 Maret 2004 10:08:23 WIB

Disyariatkan bertakziyah pada keluarga mayyit, yaitu menganjurkan supaya mereka bersabar, mengharapkan pahala serta mendo'akan mayyit. Bertakziyah dengan menyenangkan mereka serta meringankan kesedihan mereka, membuat mereka redla dan sabar sesuai dengan yang teriwayatkan dari Nabi Shallallahu 'alaihi wa sallam. [Seperti : "Sesungguhnya milik Allah apa yang Dia ambil, milik Allah apa yang Dia berikan, segalanya sudah ditentukan di sisi Allah bersifat sementara, maka hendaklah bersabar dan mengharapkan sepenuhnya kepada Allah"]. Ini dibaca jika ia masih ingat yang sah dari Nabi Shallallahu 'alaihi wa sallam, jika lupa maka cukup dengan kata-kata yang baik dan bisa membawa kepada tujuan takziyah dengan cara yang tidak menyalahi syari'at.

Ringkasan Cara Pelaksanaan Jenazah [Shalat Jenazah, Menguburkan Mayyit]

Rabu, 17 Maret 2004 07:15:43 WIB

Menshalati mayat muslim hukumnya fardhu kifayah, Yang tidak wajib hukumnya dishalati (tapi boleh) : Anak yang belum baligh [Boleh dishalati meskipun lahir karena keguguran, yaitu yang gugur dari kandungan ibunya sebelum sempurna umur kandungan. Ini jika umurnya dalam kandungan ibunya sampai empat bulan. Jika gugur sebelum empat bulan maka ia tidak dishalati]. Orang yang mati syahid. Disyariatkan menshalati : Orang yang meninggal karena dibunuh dalam pelaksaanaan huhud hukum Allah. Orang yang berbuat dosa dan melakukan hal-hal yang haram. Orang ahlul ilmi dan ahlul diin tidak menshalati supaya menjadi pelajaran bagi orang-orang yang seperti itu

Ringkasan Cara Pelaksanaan Jenazah [Pujian Terhadap Mayyit, Memandikan Mayyit, Mengkafani Mayyit]

Kamis, 11 Maret 2004 07:36:49 WIB

Setelah selesai memandikan mayat, maka wajib dikafani. Kain kafan serta biayanya diambil dari harta si mayyit sendiri, meskipun hartanya sampai habis, tidak ada yang tertinggal lagi. Seharusnya kain kafan menutupi semua anggota tubuhnya. Jika seandainya kain kafan tidak mencukupi semua tubuhnya, maka diutamakan menutupi kepalanya sampai ke sebagian tubuhnya, adapun yang masih terbuka maka ditutupi dengan daun-daunan yang wangi. (Hal yang seperti ini jarang terjadi paza zaman kita sekarang ini, tetapi ini adalah hukum syar'i). Jika kain kafan kurang, sementara jumlah mayat banyak, maka boleh mengkafani mereka secara massal dalam satu kafan, yaitu dengan cara mebagi-bagi jumlah tertentu di kalangan mereka dengan mendahulukan orang-orang yang lebih banyak mengetahui dan menghafal Al-Qur'an ke arah kiblat

Ringkasan Cara Pelaksanaan Jenazah [Pada Saat Sakit, Menjelang Mati, Ketika Meninggal Dunia]

Rabu, 10 Maret 2004 11:28:04 WIB

Jika sudah meninggal dunia maka orang-orang yang ada disekitarnya harus melakukan hal-hal berikut : Memejamkan mata mayyit, Mendo'akan, Menutupnya dengan kain yang meliputi semua anggota tubuhnya. Tapi jika yang meninggal sedang melakukan ihram, maka kepala dan wajahnya tidak ditutupi, Bersegera menyelenggarakan jenazahnya setelah yakin bahwa ia sudah betul-betul meninggal, Menguburkan di kampung tempat ia meninggal, tidak memindahkan ke daerah lain kecuali dalam kondisi darurat. Karena memindahkan mayat ke daerah lain berarti menyalahi perintah mempercepat pelaksanaan jenazah. Bersegera menyelesaikan utang-utangnya semuanya dari harta si mayyit sendiri, mekipun sampai habis hartanya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

/1 almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam Menurut Syari'at Islam

Kamis, 3 Desember 2009 16:07:04 WIB

Peringatan Maulid Nabi Shallallahu 'alaihi wa sallam adalah bid’ah yang mungkar. Kelompok yang pertama kali mengadakannya adalah Bani ‘Ubaid al-Qaddah yang menamakan diri mereka dengan kelompok Fathimiyah pada abad ke- 4 Hijriyah. Mereka menisbatkan diri kepada putra ‘Ali bin Abi Thalib Radhiyallahu 'anhu. Padahal mereka adalah pencetus aliran kebatinan. Nenek moyang mereka adalah Ibnu Dishan yang dikenal dengan al-Qaddah, salah seorang pendiri aliran Bathiniyah di Irak. Para ulama ummat, para pemimpin, dan para pembesarnya bersaksi bahwa mereka adalah orang-orang munafik zindiq, yang menampakkan Islam dan menyembunyikan kekafiran. Bila ada orang yang bersaksi bahwa mereka orang-orang beriman, berarti dia bersaksi atas sesuatu yang tidak diketahuinya, karena tidak ada sesuatu pun yang menunjukkan keimanan mereka, sebaliknya banyak hal yang menunjukkan atas kemunafikan dan kezindikan mereka. Mencintai Rasulullah Shallallahu 'alaihi wa sallam bukanlah dengan menyelenggarakan acara-acara perayaan maulid semacam itu, akan tetapi dengan mentaati perintahnya, membenarkan semua yang dikabarkannya, menjauhi segala yang dilarang dan diperingatkannya, dan tidak beribadah kepada Allah Azza wa Jalla kecuali dengan yang beliau syari’atkan.

Akhir Kesudahan Ahli Bid'ah

Minggu, 18 Nopember 2007 04:33:35 WIB

Pelaku bid’ah diharamkan dari minum seteguk air yang nikmat dari tangannya Nabi Sallallahu 'alaihi wasallam dan dari telaganya yang mana telaga itu lebih putih dari salju dan lebih manis daripada madu. Maka sungguh telah benar dari hadits Anas Radhiyallahu 'anhu ia berkata : Rasulullah Sallallahu 'alaihi wasallam bersabda : " Benar-benar suatu kaum dari umatku akan ditolak dari telaga sebagaimana unta asing ditolak (dari kerumunan unta)”, maka aku berkata : “Ya Allah itu adalah umatku”, maka dikatakan : “Sesungguhnya engkau tidak mengetahui apa yang mereka ada-adakan sepeninggalmu”. Maka demikianlah kesudahan akhir ahli bid’ah baik pada masa lampau atau masa sekarang, (Semoga Allah melindungi kita dari akhir kematiaan buruk seperti mereka). Maka apakah sadar mereka para ahli bid’ah pada setiap zaman dan tempat pada buruknya tempat kembali mereka?

Antara Adat Dan Ibadah

Selasa, 5 Juni 2007 01:17:04 WIB

Ini adalah sub kajian yang sangat penting yang membantah anggapan orang yang dangkal akal dan ilmunya, jika bid’ah atau ibadah yang mereka buat diingkari dan dikritik, sedang mereka mengira melakukan kebaikan, maka mereka menjawab : “Demikian ini bid’ah ! Kalau begitu, mobil bid’ah, listrik bid’ah, dan jam bid’ah!” Sebagian orang yang memperoleh sedikit dari ilmu fiqih terkadang merasa lebih pandai daripada ulama Ahli Sunnah dan orang-orang yang mengikuti As-Sunnah dengan mengatakan kepada mereka sebagai pengingkaran atas teguran mereka yang mengatakan bahwa amal yang baru yang dia lakukan itu bid’ah seraya dia menyatakan bahwa “asal segala sesuatu adalah diperbolehkan”. Ungkapan seperti itu tidak keluar dari mereka melainkan karena kebodohannya tentang kaidah pembedaan antara adat dan ibadah.

Bid'ah Dan Niat Baik

Senin, 4 Juni 2007 01:24:37 WIB

Ketika sebagian orang melakukan bid’ah, mereka beralasan bahwa amal mereka dilakukan dengan niat yang baik, tidak bertujuan melawan syari’at, tidak mempunyai pikiran untuk mengoreksi agama, dan tidak terbersit dalam hati untuk melakukan bid’ah ! Bahkan sebagian mereka berdalil dengan hadits Nabi Shallallahu ‘alaihi wa sallam. “Sesungguhnya segala amal tergantung pada niat” . Untuk membentangkan sejauh mana tingkat kebenaran cara mereka menyimpulkan dalil dan beberapa alasan yang mereka kemukakan tersebut, kami kemukakan bahwa kewajiban seorang muslim yang ingin mengetahui kebenaran yang sampai kepadanya serta hendak mengamalkannya adalah tidak boleh menggunakan sebagian dalil hadits dengan meninggalkan sebagian yang lain. Tetapi yang wajib dia lakukan adalah memperhatiakn semua dalil secara umum hingga hukumnya lebih dekat kepada kebenaran dan jauh dari kesalahan. Demikianlah yang harus dilakukan bila dia termasuk orang yang mempunyai keahlian dalam menyimpulkan dalil.

Setiap Kesesatan Di Neraka

Minggu, 3 Juni 2007 14:51:38 WIB

Ungkapan yang pasti benarnya yang disampaikan Nabi Shallallahu ‘alaihi wa sallam tersebut terasa musykil dalam benak banyak orang jika mereka dihadapkan kepadanya ketika membuat atau melakukan bid’ah. Dimana seseorang menjawab dengan rasa tidak senang : “Apakah karena bid’ah yang kecil ini saya di neraka?” Untuk menjelaskan masalah ini dan jawaban terhadap kemusykilan tersebut dapat kita cermati dari dua hal sebagai berikut. Pertama : Sesungguhnya di antara akidah Ahlus Sunnah wal Jama’ah adalah, ”Kita tidak menempatkan seseorang dari ahli kiblat tentang surga atau neraka”. Kedua : Bahwa Ibnu Taimiyah dalam Fatawanya (IV/484) berkata : “Karena nash-nash ancaman bentuknya umum, maka kita tidak menyatakan dengannya kepada orang tertentu bahwa dia termasuk penghuni neraka.

Sebab-Sebab Bid'ah

Sabtu, 2 Juni 2007 06:58:18 WIB

Sesungguhnya bentuk kesalahan yang menyebabkan munculnya bid’ah adalah karena kebodohan tentang Sunnah, posisi qiyas dan tingkatannya, juga tentang gaya bahasa Arab. Kebodohan terhadap hadits mencakup kebodohan tentang hadits-hadits shahih dan kebodohan menggunakan hadits-hadits dalam penentuan hukum Islam. Dimana yang pertama berimplikasi kepada hilangnya hukum, padahal dasar hukumnya adalah hadits shahih, sedang yang kedua berdampak pada tidak dipakainya hadits-hadits shahih dan tidak berpedoman kepadanya, bahkan digantikan posisinya dengan argumen-argumen yang tidak dibenarkan dalam syari’at. Sedangkan kebodohan terhadap qiyas dalam penentuan hukum Islam adalah yang menjadikan ulama fikih generasi khalaf yang menetapkan qiyas dalam masalah-masalah ibadah dan menetapkannya dalam agama terhadap apa yang tidak terdapat dalam hadits dan amal, padahal banyaknya kebutuhan untuk mengamalkannya dan tidak ada yang menghalanginya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

/2 almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Antara Bid'ah Dan Ahlu Bid'ah

Minggu, 20 Agustus 2006 14:54:49 WIB

Setiap yang memahami kajian yang lalu, ia mesti mengetahui dengan jelas perbedaan antar perkataan kami tentang suatu masalah yang baru, yaitu “ Ini Bid’ah”, dan hukum kami kepada perlakunya bahwa dia “Ahlu Bid’ah”! Sebab hukum atas amal yang baru bahwa dia sebagai bid’ah, adalah hukum yang berlaku sesuai kaidah-kaidah ilmiah dan ketentuan-ketentuan ilmu ushul, yang dari mempelajari dan mengaplikasikannya muncul hukum tersebut dengan jelas dan nyata. Adapun pelaku bid’ah tersebut maka boleh jadi dia seorang mujtahid sebagaimana telah disebutkan. Maka ijtihad seperti ini meskipun salah tidak dapat dikatakan pelakunya itu sebagai ahli bid’ah. Dan boleh jadi pelaku bid’ah itu orang yang bodoh maka dinafikan darinya –karena kebodohannya- cap sebagai ahlu bid’ah, namun dia berdosa karena melalaikannya mencari ilmu, kecuali jika Allah berkehendak. Boleh jadi juga terdapat kendala-kendala yang menghalangi orang yang jatuh kepada bid’ah sebagai ahlu bid’ah.

Cara Ahlul Bid'ah Beragumentasi

Sabtu, 19 Agustus 2006 17:00:54 WIB

Setiap (kelompok) yang menyimpang dari Sunnah namun mendakwahkan dirinya menerapkan Sunnah, mesti akan takalluf (memaksakan diri) mencari-cari dalil untuk membenarkan tindakannya (penyimpangan) mereka. Karena, kalau hal itu tidak mereka lakukan, (perbuatan mereka) mengesampingkan Sunnah itu sendiri telah membantah dakwaan mereka. Setiap pelaku bid’ah dari kalangan umat Islam ini mengaku bahwa dirinya adalah pengikut Sunnah -berbeda dengan firqah-firqah lain yang menyelisihinya- hanya saja mereka belum sampai kepada derajat memahami tentang Sunnah secara utuh. Hal itu mungkin karena tidak dalamnya pemahaman mereka tentang perkataan bahasa arab dan kurang paham maksud-maksud yang dikandung Sunnah. Atau, mungkin juga karena tidak dalamnya pemahaman mereka dalam hal pengetahuan kaidah-kaidah ushul.

Wajib Mengenal Bid'ah Dan Meperingatkannya

Jumat, 28 Juli 2006 09:59:31 WIB

Tauhid tidak diketahui kecuali dengan menjauhi lawannya, yaitu syirik, dan iman tidak akan terealisasikan keculi dengan menjauhi lawannya, yaitu kufur, maka kebenaran tidak akan didapatkan kecuali dengan mencermati kesalahan. Dan yang sepenuhnya sama seperti itu adalah “Sunnah”. Maka pemahaman sunnah tidak akan jelas dan tanda-tandanya tidak akan terang kecuali dengan mengetahui lawan katanya, yaitu “Bid’ah”. Dan sesungguhnya yang demikian itu telah disyaratkan Nabi Shallallahu ‘alaihi wa sallam dalam sabdanya. “ Sesungguhnya sebaik-baik ucapan adalah Kitabullah (Al-Qur’an), dan sebaik-baik petunjuk adalah petunjuk Nabi Muhammad Shallallahu ‘alaihi wa sallam, dan seburuk-buruk perkara adalah hal-hal yang baru, dan setiap yang baru adalah bid’ah, dan setiap bid’ah di dalam neraka”

Siapa Yang Membedakan Bentuk-Bentuk Bid'ah?

Kamis, 25 Mei 2006 15:21:45 WIB

Ketahuilah bahwa arti sunnah menurut bahasa adalah : “cara atau jalan”. Dan tidak diragukan bahwa orang-orang yang mengikuti cara dan jalan hidup Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya adalah kelompok Ahlus Sunnah. Sebab pada masa itu belum terjadi bid’ah. Sesungguhnya terjadinya berbagai hal yang baru dan bentuk-bentuk bid’ah adalah setelah masa Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya. Atas dasar ini, maka tidak setiap orang yang membaca tulisan, mendengar ceramah atau mencermati suatu masalah dari beberapa buku dapat membedakan antara bid’ah dan yang bukan bid’ah dengan gampang dan mudah. Tetapi bagi orang yang ingin membedakan antara bid’ah dan yang bukan bid’ah harus mengerti dua hal. Pertama : Mengetahui sirah Rasulullah Shallallahu ‘alaihi wa sallam dan sunnah-sunnahnya. Kedua : Mengetahui ilmu dasar-dasar bid’ah.

Apakah Tasbeh Bid'ah?

Senin, 5 Desember 2005 08:39:45 WIB

Karena itu, menggunakan tangan kanan untuk menghitung bilangan tasbih lebih utama daripada menggunakan tangan kiri, hal ini sebagai pelaksanaan mengikuti As-Sunnah dan lebih mendahulukan yang kanan. Nabi Shallallahu â€˜alaihi wa sallam sangat senang mendahulukan yang kanan dalam mengenakan sandal, memulai langkah dan dalam bersuci serta hal-hal lainnya. Dengan demikian, bertasbih dengan menggunakan tasbeh tidak dianggap bid'ah dalam agama, karena yang dimaksud bid'ah yang terlarang itu adalah bid'ah dalam perkara agama, sedangkan bertasbih dengan menggunakan tasbeh hanyalah merupakan perantara untuk menghitung bilangan dengan tepat. Jadi hanya merupakan perantara yang marjuh. Namun demikian lebih utama menghitung bilangan tasbih dengan menggunakan jari tangan.

Hukum Menyiapkan Makanan Pada Tanggal Dua Puluh Tujuh Rajab, Nisyfu Sya'ban Dan Hari Asyura

Senin, 19 September 2005 07:28:09 WIB

Malam kedua puluh tujuh bulan Sya’ban dikira banyak orang sebagai malam di mana Rasulullah Shallallahu alaihi wa sallam di mi’rajkan oleh Allah. Ini semua tidak ada dasarnya menurut sejarah. Setiap yang tidak berdasar adalah bathil, dan semua yang didasarkan kepada kebathilan adalah bathil. Meski misalnya peristiwa itu terjadi pada malam dua puluh tujuh, maka tetap saja tidak boleh bagi kita untuk menjadikannya sebagai perayaan atau bentuk ibadah, karena hal itu tidak pernah ditetapkan oleh Nabi Shallallahu alaihi wa sallam maupun para sahabatnya, padahal mereka adalah manusia yang paling gemar mengikuti sunnahnya dan melaksanakan syari’atnya. Bagaimana mungkin diperbolehkan bagi kita untuk menetapkan apa yang tidak pernah ada pada zaman Nabi Shallallahu alaihi wa sallam maupun pada zaman sahabat ?

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

/3 almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Hukum Merayakan Malam Isra' Mi'raj

Selasa, 23 Agustus 2005 07:46:07 WIB

Tentang kepastian terjadinya malam isra mi'raj ini tidak disebutkan dalam hadits-hadits shahih, tidak ada yang menyebutkan bahwa itu pada bulan Rajab dan tidak pula pada bulan lainnya. Semua yang memastikannya tidak benar berasal dari Nabi Shallallahu 'alaihi wa sallam. Demikian menurut para ahli ilmu. Allah mempunyai hikmah tertentu dengan menjadikan manusia lupa akan kepastian tanggal kejadiannya. Kendatipun kepastiannya diketahui, kaum muslimin tidak boleh mengkhususkannya dengan suatu ibadah dan tidak boleh merayakannya, karena Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya tidak pernah merayakannya dan tidak pernah mengkhususkannya. Jika perayaannya disyari'atkan, tentu Rasulullah telah menerangkannya kepada umat ini, baik dengan perkataan maupun dengan perbuatan.

Perayaan Hari Kelahiran Nabi [Maulid Nabi]

Rabu, 25 Mei 2005 07:14:12 WIB

Dipandang dari segi syari'at, perayaan itu tidak ada asalnya. Seandainya itu termasuk syari'at Allah, tentu Nabi Shallallahu 'alaihi wa sallam telah melakukannya dan telah menyampaikan kepada umatnya, dan seandainya beliau melakukannya dan menyampaikannya, tentulah syari'at ini akan terpelihara, karena Allah Subhanahu wa Ta'ala telah berfirman. "Sesungguhnya Kamilah yang menurunkan Al-Qur'an, dan sesungguhnya Kami benar-benar memeliharanya". Karena tidak demikian, maka diketahui bahwa perayaan itu bukan dari agama Allah, dan jika bukan dari agama Allah, maka tidak boleh kita beribadah dengannya kepada Allah Subhanahu wa Ta'ala dan mendekatkan diri kepadaNya dengan itu.

Hubungan Bid'ah Dan Maslahat Mursalah

Selasa, 1 Maret 2005 18:49:31 WIB

Bid’ah mempunyai cirri khusus yaitu merupakan sesuatu yang dimaksud sejak awal oleh pelakunya. Mereka –biasanya- taqarrub kepada Allah dengan mengamalkan bid’ah itu dan mereka tidak berpaling darinya. Sangat jauh kemungkinan –bagi ahli bid’ah- untuk menghilangkan amalannya, karena mereka menganggap bid’ahnya itu menang di atas segala yang menentangnya. Sedangkan mashlahat musrshalah merupakan maksud yang kedua bukan yang pertama dan masuk dalam cakupan sarana pendukung (wasa’il), karena sebenarnya mashlahat murshalah ini disyariatkan sebagai sarana pendukung dalam merealisasikan tujuan syariat-syariat yang ada. Sebagai bukti hal itu, mashlahat murshalah bisa gugur bila berhadapan dengan mafsadah (kerusakan) yang lebih besar.

Sisi Perbedaan Antara Bid'ah Dengan Maksiat

Rabu, 1 Desember 2004 06:47:11 WIB

Sisi Perbedaan Antara Bid’ah Dengan Maksiat, diantaranya : Dasar larangan maksiat biasanya dalil-dalil yang khusus, baik teks wahyu (Al-Qur’an , As-Sunnah) atau ijma’ atau qiyas. Berbeda dengan bid’ah, bahwa dasar larangannya –biasanya dalil-dalil yang umum dan maqaashidusysyarii’ah serta cakupan sabda Rasulullah ‘Kullu bid’atin dhalaalah’ (setiap bida’ah itu sesat). Bid’ah itu menyamai hal-hal yang disyari’atkan, karena bid’ah itu disandarkan dan dinisbatkan kepada agama. Berbeda dengan maksiat, ia bertentangan dengan hal yang disyariatkan, karena maksiat itu berada di luar agama, serta tidak dinisbatkan padanya, kecuali jika maksiat ini dilakukan dengan tujuan mendekatkan diri kepada Allah, maka terkumpullah dalam maksiat semacam ini, maksiat dan bid’ah dalam waktu yang sama.

Hubungan Antara Bid'ah Dengan Maksiat

Rabu, 1 Desember 2004 06:34:34 WIB

Kesamaan Bid’ah Dengan Maksiat : Keduanya sama-sama dilarang, tercela dalam syari’at, dan pelakunya mendapat dosa. Maka sesungguhnya bid’ah masuk di dalam kemaksiatan [lihat Al-Itisham 2/60]. Dengan tinjauan ini, setiap bid’ah adalah maksiat, tapi tidak setiap maksiat adalah bid’ah. Keduanya bertingkat-tingkart, bukan satu tingkatan saja, karena –menurut kesepakatan ulama- maksiat itu terbagi dalam kemaksiatan yang bisa membuat pelakunya kafir, dan kemaksiatan yang sifatnya kaba’ir (dosa-dosa besar) dan shagha’ir (dosa-dosa kecil) [lihat Al-Jawaabul Kaafi 145-150], begitu juga bid’ah terbagi menjadi beberapa tingkatan.

Bid'ah-Bid'ah Masjid Dan Ghuluw

Jumat, 22 Oktober 2004 08:10:58 WIB

Sesungguhnya memasukkan gambar kuburan Nabi Shallallahu ‘alaihi wa sallam ke dalam suatu masjid atau membuat tiruannya, adalah bid'ah dan mungkar. Mengunjungi dan berdiri di hadapan-nya merupakan bid'ah dan kemungkaran lainnya karena menggiring manusia untuk berlaku ghuluw (berlebihan) terhadap orang-orang shalih dan melampaui batas dalam mengagungkan para nabi dan rasul, sementara Nabi Shallallahu ‘alaihi wa sallam telah melarang berlebih-lebihan dalam menjalankan agama, beliau bersabda. "Jauhilah oleh kalian ghuluw (berlebih-lebihan) dalam (menjalankan) agama, karena telah binasa orang-orang sebelum kalian yang disebabkan oleh berlebih-lebihannya mereka dalam (menjalankan) agama.". Lain dari itu, perbuatan ini tidak pernah dicontohkan oleh para sahabat dan tidak pula generasi setelah mereka pada abad-abad terbaik umat ini, padahal mereka bertempat tinggal di berbagai negeri dan jauh dari Madinah Al-Munawwarah

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

/4 almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Hukum Menziarahi Kuburan Guru Tarekat Sufi Dan Mempersembahkan Kurban

Rabu, 20 Oktober 2004 15:37:06 WIB

Ini kemungkaran dan kejahatan besar, karena pergi untuk menziarahi kuburan adalah suatu kemungkaran, Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, "Janganlah kalian mengusahakan perjalanan berat kecuali kepada tiga masjid; Masjidku ini (Masjid Nabawi), Masjidil Haram dan Masjidil Aqsha." Lagi pula, mendekatkan diri kepada para penghuni kuburan dengan nadzar, sembelihan, shalawat, do'a dan memohon pertolongan kepada mereka, semua ini merupakan perbuatan syirik, mempersekutukan Allah. Seorang muslim tidak boleh berdoa kepada penghuni kuburan, walaupun penghuni kuburan itu seorang yang mulia seperti para rasul tidak boleh meminta pertolongan kepada mereka, seperti halnya tidak boleh meminta pertolongan kepada berhala, pepohonan dan bintang-bintang. Adapun permainan piring dan genderang yang mereka maksudkan untuk mendekatkan diri kepada Allah Subhanahu wa Ta’ala , ini meru-pakan bid'ah yang mungkar.

Hukum Merayakan Hari Kelahiran Nabi Di Masjid

Selasa, 28 September 2004 07:40:52 WIB

Kaum muslimin tidak boleh menyelenggarakan perayaan hari kelahiran Nabi pada malam 12 Rabi'ul Awwal atau malam lainnya, dan tidak boleh juga menyelenggarakan perayaan hari kelahiran selain beliau Saw, karena perayaan hari kelahiran termasuk bid'ah dalam agama, sebab Nabi Shallallahu ‘alaihi wa sallam tidak pernah merayakan hari kelahirannya semasa hidupnya, padahal beliaulah yang mengajarkan agama ini dan menetapkan syari'at-syari'at dari Rabbnya , beliau juga tidak pernah memerintahkannya, Khulafa'ur Rasyidin dan para sahabat serta para tabi'in pun tidak pernah melakukannya. Maka dengan demikian diketahui bahwa perayaan itu merupakan bid'ah, sementara Nabi Shallallahu ‘alaihi wa sallam telah bersabda, "Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak

Hubungan Antara Bid'ah Dengan Sunnah

Senin, 23 Agustus 2004 14:13:22 WIB

Ditinjau dari m makna lughawi Sunnah menurut bahasa berarti juga bid’ah, karena sunnah secara bahasa berarti ath-thariqah (jalan), apakah itu baik ataupun buruk. Oleh sebab itu setiap orang yang memulai suatu hal yang pada akhirnya dilakukan oleh banyak orang sesudahnya, maka hal itu disebut sunnah. [Lihat Al-Mishbah Al-Munir 292]. Jadi sunnah dan bid’ah dalam makna lughawi adalam sama. Di antara contoh penggunaan lafazh sunnah dalam makna lughawi adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam. “ Barangsiapa memberi contoh dalam Islam dengan contoh yang baik, maka dia akan mendapatkan pahala (seperti) pahala orang yang mengamalkannya sesudahnya, tanpa mengurangi sedikitpun pahala mereka. Dan barangsiapa memberi contoh yang jelek, maka dia akan menanggung dosanya dan dosa orang yang mengamalkannya setelah dia, tanpa mengurangi sedikitpun dosa-dosa mereka”

Hubungan Antara Ibtida' Dengan Ihdaats

Kamis, 10 Juni 2004 09:56:01 WIB

Ibtida’ dan Ihdats dalam asal bahasa mempunyai kesamaan makna, yaitu mendatangkan sesuatu yang baru yang belum ada sebelumnya. Adapun dalam makna syar’i, maka ke-empat hadits yang lalu telah menunjukkan bahwa bid’ah itu menurut syari’at mempunyai dua nama, yaitu “bid’ah dan muhdatsat”. Hanya saja kata bid’ah banyak dipergunakan dan diungkapkan pada urusan (sesuatu) yang diada-adakan dan tercela dalam agama saja. Adapun kata muhdatsat banyak diungkapkan pada sesuatu yang diada-adakan lagi tercela, baik dalam masalah agama ataupun yang lainnya. Oleh sebab itu bisa diketahui, bahwa ihdats lebih umum dan lebih luas daripada ibtida’, karena kata ihdats mencakup segala sesuatu yang diada-adakan dan tercela, baik dalam urusan agama ataupun yang lainnya, maka semua perbuatan dosa dan maksiat masuk dalam pengertian ihdats.

Hukum Upacara Peringatan Malam Nisfi Sya'ban

Senin, 7 Juni 2004 16:12:08 WIB

Dalam kitab "Al Mukhtashar" Syaukani melanjutkan : Hadits yang menerangkan shalat Nisfu Sya'ban adalah batil. Ibnu Hibban meriwayatkan hadits dari Ali radhiallahu 'anhu: Jika datang malam Nisfu Sya'ban bershalat malamlah dan berpuasalah pada siang harinya, adalah dhaif. Dalam buku Allaali' diriwayatkan bahwa: Seratus rakaat dengan tulus ikhlas pada malam Nisfu Sya'ban adalah pahalanya sepuluh kali lipat. Hadits riwayat Ad Dailamiy, hadits ini maudhu' tetapi mayoritas perawinya pada jalan ketiga majhul dan dhaif (leman). Imam Syaukani berkata: Hadits yang menerangkan bahwa dua belas rakaat dengan tulus ikhlas pahalanya adalah tiga puluh kali lipat, maudhu'. Dan hadits empat belas rakaat ... dan seterusnya adalah maudhu'

Komparasi Makna Bid'ah Secara Lughawi Dan Syar'i

Kamis, 27 Mei 2004 08:44:55 WIB

Pengertian bid’ah dalam kacamata bahasa (lughah) lebih umum dibanding makna syar’inya. Antara dua makna ini ada keumuman dan kekhususan yang mutlak, karena setiap bid’ah syar’iyyah masuk dalam pengertian bid’ah lughawiyyah, namun tidak sebaliknya, karena sesungguhnya sebagian bid’ah lughawiyyah seperti penemuan atau pengada-adaan yang sifatnya materi tidak termasuk dalam pengertian bid’ah secara syari’at [Lihat Iqhtidlaush Shirathil Mustaqim 2/590]. Jika dikatakan bid’ah secara mutlak, maka itu adalah bid’ah yang dimaksud oleh hadits “Setiap bid’ah itu sesat”, dan bid’ah lughawiyyah tidak termasuk di dalamnya, oleh sebab itu sesungguhnya bid’ah syar’iyyah disifati dengan dlalalah (sesat) dan mardudah (ditolak).

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

/5 almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Hal Yang Baru Ini Tidak Berlandaskan Syari'at, Baik Secara Khusus Maupun Umum

Jumat, 14 Mei 2004 07:43:04 WIB

Ibnu Hajar berkata: "Dan yang dimaksud sabda nabi "Setiap bid'ah itu adalah sesat", yaitu sesuatu yang diada-adakan, sedangkan dia tidak mempunyai dalil syar'i, baik dalil khusus maupun umum." Beliau juga berkata: "Dan hadits ini (yaitu hadits : Barangsiapa mengada-ada sesuatu dalam urusan agama kami ini yang padahal bukan termasuk bagian di dalamnya, maka di tertolak) termasuk kaidah yang utama dalam agama Islam, karena sesungguhnya orang yang mendatangkan sesuatu yang baru dalam agama ini, padahal tidak termasuk dalam salah satu pokok (ajaran Islam), maka dia akan tertolak." Definisi Bid'ah dalam Syari'at . Dari uraian di atas, maka kita bisa menentukan pengertian bid'ah secara syari'at, yaitu hal-hal yang memenuhi tiga batasan di atas.

Sesuatu Yang Baru Disandarkan Kepada Agama

Senin, 3 Mei 2004 08:04:21 WIB

Al-Ihdats (Mengada-ada) Sesuatu yang Baru : Dalil syarat ini adalah sabda Rasulullah Shalallahu 'Alaihi Wasallam "Barang siapa mengada-ada (sesuatu yang baru)." Dan sabdanya: "Dan setiap yang diada-adakan itu adalah bid'ah." Jadi yang dimaksud al-ihdaats adalah mendatangkan sesuatu yang baru, dibuat-buat, dan tidak ada contoh sebelumnya. Maka masuk di dalamnya: segala sesuatu yang diada-adakan, baik yang tercela maupun yang terpuji, baik dalam agama atau bukan. Dan dengan batasan ini maka yang tidak diada-adakan tidak dapat disebut bid'ah misalnya melaksanakan semua syi'ar agama seperti shalat fardlu, puasa ramadlan, dan melakukan hal-hal yang sifatnya duniawi seperti makan, pakaian dan lain-lain.

Pengertian Bid'ah Menurut Syari'at

Rabu, 21 April 2004 08:18:30 WIB

Hadits Jabir bin Abdullah, bahwa Nabi Shalallahu 'Alaihi Wasallam pernah berkata dalam khuthbahnya : Sesungguhnya sebaik-baik perkataan adalah kitab Allah dan sebagus-bagusnya tuntunan adalah tuntunan Muhammad dan urusan yang paling jelek adalah sesuatu yang diada-adakan (dalam agama) dan setiap yang diada-adakan (dalam agama) itu adalah bid'ah dan setiap bid'ah itu sesat dan setap kesesatan itu (tempatnya) di neraka.". Dan jika telah jelas dengan kedua hadits ini, bahwa bid'ah itu adalah al-mubdatsah (sesuatu yang diada-adakan dalam agama), maka hal ini menuntut (kita) untuk meneliti makna ibda' (mengada-adakan dalam agama) di dalam sunnah.

Pengertian Bid'ah Dalam Segi Bahasa

Rabu, 14 April 2004 07:32:19 WIB

Berarti sesuatu yang diciptakan (diadakan) tanpa ada contoh sebelumnya. Makna ini sebagaimana dalam firman Allah.“Katakanlah, “Aku bukanlah rasul pertama diantara para rasul” . Makna ini juga terdapat dalam perkataan Umar Radhiyallahu ‘anhu. “Sebaik-baiknya bid’ah” . Juga dalam perkataan para imam lainnya seperti Imam Syafi’i, “Bid’ah itu ada dua, bid’ah yang baik dan bid’ah yang tercela, jika sesuai sunnah, maka itu yang baik, tapi kalau bertentangan dengannya, maka itulah yang tercela”. Ibnu Rajab berkata, “Adapun yang terdapat dalam perkataan ulama salaf yang menganggap baik sebagian bid’ah adalah bid’ah dalam pengertian bahasa. Bukan bid’ah dalam pengertian syari’at.

Beberapa Contoh Bid'ah Masa Kini : Ibadah Dan Taqarrub Kepada Allah Subhanahu Wa Ta’ala

Minggu, 28 Maret 2004 07:29:16 WIB

Bid’ah-bid’ah yang berkaitan dengan ibadah, pada saat ini cukup banyak. Pada dasarnya ibadah itu bersifat tauqif (terbatas pada ada dan tidak adanya dalil), oleh karenanya tidak ada sesuatu yang disyariatkan dalam hal ibadah kecuali dengan dalil. Sesuatu yang tidak ada dalilnya termasuk kategori bid’ah, berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Barangsiapa mengerjakan amalan yang tidak ada padanya perintah kami maka dia tertolak”. Ibadah-ibadah yang banyak dipraktekkan pada masa sekarang ini, sungguh banyak sekali, di antaranya ; Mengeraskan niat ketika shalat. Misalnya dengan membaca dengan suara keras. “Aku berniat untuk shalat ini dan itu karena Allah Ta’ala”.

Beberapa Contoh Bid'ah Masa Kini : Perayaan Bertepatan Dengan Kelahiran Nabi Pada Bulan Rabiul Awwal

Kamis, 25 Maret 2004 22:45:41 WIB

Bid’ah-bid’ah modern banyak sekali macamnya, seiring dengan berlalunya zaman, sedikitnya ilmu, banyaknya para penyeru (da’i) yang mengajak kepada bid’ah dan penyimpangan, dan merebaknya tasyabuh (meniru) orang-orang kafir, baik dalam masalah adat kebiasaan maupun ritual agama mereka. Hal ini menunjukkan kebenaran (fakta) sabda Nabi Shallallahu ‘alaihi wa sallam. “Sungguh kalian akan mengikuti cara-cara kaum sebelum kalian”, contohnya adalah : Merayakan kelahiran Nabi Shallallahu ‘alaihi wa sallam adalah bid’ah, karena perayaan tersebut tidak ada dasarnya dalam Kitab dan Sunnah, juga dalam perbuatan Salaf Shalih dan pada generasi-generasi pilihan terdahulu. Perayaan maulid Nabi Shallallahu ‘alaihi wa sallam baru terjadi setelah abad ke empat Hijriyah.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

/6 almanhaj.or.id - [Kategori] Bid'ah Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Sikap Terhadap Pelaku Bid'ah Dan Manhaj Ahlus Sunnah Dalam Menyanggah Pelaku Bid'ah

Jumat, 19 Maret 2004 08:59:53 WIB

Manhaj mereka dalam hal ini didasarkan pada Kitab dan Sunnah. Manhaj yang mantap dan tidak terbantah, di mana pertama kali mereka mengungkapkan syubhat-syubhat para pelaku bid’ah kemudian membantahnya (satu persatu). Dan dengan berdasarkan pada Kitab dan Sunnah, mereka mengungkapkan kewajiban berpegang teguh terhadap ajaran-ajaran syariat dan kewajiban meninggalkan berbagai macam bid’ah serta hal-hal yang diadakan. Ulama Ahlus Sunnah telah mengeluarkan banyak karya dalam hal ini. Dan di dalam buku-buku aqidah, mereka juga membantah para pelaku bid’ah yang berkaitan dengan iman dan aqidah. Bahkan, ada yang menulis karya-karya khusus untuk hal tersebut.

Latar Belakang Munculnya Bid'ah

Kamis, 11 Maret 2004 15:58:31 WIB

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan hal itu dalam suatu hadits yang diriwayatkan sahabat Ibnu Mas'ud Radhiyallahu 'anhu, berkata : Rasulullah Shallallahu 'alaihi wa sallam membuat satu garis untuk kita, lalu bersabda : "Ini adalah jalan Allah", kemudian beliau membuat garis-garis di sebelah kanannya dan disebelah kirinya, lalu bersabda : "Dan ini adalah beberapa jalan di atas setiap jalan tersebut ada syetan yang senantiasa mengajak (manusia) kepada jalan tersebut". Maka barangsiapa yang berpaling dari Al-Kitab dan As-Sunnah ; pasti akan selalu terbentur oleh jalan-jalan yang sesat dan bid'ah. Jadi latar belakang yang menyebabkan kepada munculnya bid'ah-bid'ah, secara ringkas adalah sebagai berikut : bodoh terhadap hukum-hukum Ad-Dien, mengikuti hawa nafsu.

Pengertian Bid'ah, Macam-Macam Bid'ah Dan Hukum-Hukumnya

Rabu, 10 Maret 2004 16:49:28 WIB

Perbuatan bid'ah dalam adat istiadat (kebiasaan) ; seperti adanya penemuan-penemuan baru dibidang IPTEK (juga termasuk didalamnya penyingkapan-penyingkapan ilmu dengan berbagai macam-macamnya). Ini adalah mubah (diperbolehkan) ; karena asal dari semua adat istiadat (kebiasaan) adalah mubah. Perbuatan bid'ah di dalam Ad-Dien (Islam) hukumnya haram, karena yang ada dalam dien itu adalah tauqifi (tidak bisa dirubah-rubah) ; Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Artinya : Barangsiapa yang mengadakan hal yang baru (berbuat yang baru) di dalam urusan kami ini yang bukan dari urusan tersebut, maka perbuatannya di tolak (tidak diterima)". Dan di dalam riwayat lain disebutkan : "Artinya : Barangsiapa yang berbuat suatu amalan yang bukan didasarkan urusan kami, maka perbuatannya di tolak.

Kriteria Bid'ah

Senin, 23 Februari 2004 15:00:14 WIB

Pengertian bid'ah secara syar'i intinya adalah beribadah kepada Allah dengan sesuatu yang tidak disyari'atkan Allah. Bisa juga anda mengatakan bahwa bid'ah adalah beribadah kepada Allah dengan sesuatu yang tidak ditunjukkan oleh Nabi Shallallahu ‘alaihi wa sallam dan tidak pula oleh para Khulafaur Rasyidin. Definisi pertama disimpulkan dari firman Allah Subhanahu wa Ta’ala "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari' atkan untuk mereka agama yang tidak diizinkan Allah". Sedangkan definisi kedua disimpulkan dari sabda Nabi Shallallahu ‘alaihi wa sallam. "Hendaklah kalian berpegang teguh dengan sunnahku dan sunnah Khulafa 'ur Rasyidin yang mendapat petunjuk. Gigitlah sunnah-sunnah itu dengan geraham, dan hendaklah kalian menjauhi perkara-perkara baru yang diada-adakan"

Apakah Bid'ah Hanya Berlaku Pada Bidang Ibadah, Hakikat Bid'ah

Sabtu, 21 Februari 2004 12:56:07 WIB

Bid'ah adalah sebagaimana disebutkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. "Hendaklah kalian menjauhi perkara-perkara baru yang diada-adakan, karena setiap perkara baru (dalam agama) adalah bid 'ah, setiap bid 'ah itu sesat, dan setiap yang sesat itu (tempatnya) di neraka". Dengan demikian, semua bid'ah, baik yang permulaan maupun yang berkesinambungan, pelakunya berdosa, karena sebagaimana dikatakan Rasulullah dalam hadits tadi, "(tempatnya) di neraka" Maksudnya, bahwa kesesatan itu menjadi penyebab untuk diadzab di dalam neraka. Karena Rasulullan telah memperingatkan umatnya terhadap bid'ah, maka dapat dipahami bahwa hal itu benar-benar perusak, karena Rasulullah menyebutnya secara global dan tidak menyebut secara khusus, sebagaimana dalam sabda beliau tadi, "Setiap bid'ah adalah sesat."

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/1 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Riya Dan Bahayanya

Minggu, 13 Juni 2010 22:56:36 WIB

Sebab-sebab yang menjerumuskan manusia ke lembah riya' ada beberapa hal. Pokok pangkal riya' adalah kecintaan kepada pangkat dan kedudukan. Jika hal ini dirinci, maka dapat dikembalikan kepada tiga sebab pokok, yaitu: Pertama. Senang menikmati pujian dan sanjungan. Kedua. Menghindari atau takut celaan manusia. Ketiga. Tamak (sangat menginginkan) terhadap apa yang ada pada orang lain. Hal ini dipertegas dengan riwayat di dalam ash Shahihain, dari hadits Abu Musa al-'Asyari Radhiyallahu 'anhu, ia berkata, bahwa ada seorang laki-laki datang kepada Rasulullah Shallallahu 'alaihi wa sallam seraya berkata : “Ada seseorang berperang karena rasa fanatisme, berperang dengan gagah berani dan berperang dengan riya'; manakah dari yang demikian itu berada di jalan Allah?” Beliau menjawab: “Barangsiapa yang berperang dengan tujuan agar kalimat Allah yang paling tinggi, maka itulah fi sabilillah”. Makna perkataan orang itu “berperang dengan gagah berani”, yaitu agar namanya disebut-sebut dan dipuji. Makna perkataan “berperang dengan fanatisme (golongan)”, yaitu ia tidak mau dikalahkan atau dihina. Makna perkataan “berperang dengan riya'”, yaitu agar kedudukannya diketahui orang lain, dan hal ini merupakan kenikmatan pangkat dan kedudukan di hati manusia.

Berperang Melawan Was-Was Setan

Minggu, 2 Mei 2010 15:52:42 WIB

Ketika Allah Subhanahu wa Ta'ala mengusir Iblis dari surga karena keengganannya menjalankan perintah Allah Subhanahu wa Ta'ala untuk bersujud kepada Adam Alaihissallam, ia meminta tangguh kepada Allah Subhanahu wa Ta'ala seraya menyatakan tekadnya untuk menggoda dan menjerumuskan Adam Alaihissallam dan anak cucunya ke dalam lembah kehinaan, menyimpangkan mereka dari jalan Allah Subhanahu wa Ta'ala yang lurus. Untuk pertama kalinya Iblis berhasil membujuk Adam Alaihissallam dan isterinya melanggar larangan Allah Subhanahu wa Ta'ala, sehingga keduanya dihukum oleh Allah Subhanahu wa Ta'ala dengan diturunkan ke bumi, meskipun kemudian Allah Subhanahu wa Ta'ala menerima taubat Adam Alaihissallam dan isterinya, dan mengampuni keduanya. Tidak berhenti sampai di situ, Iblis kemudian mengajak bala tentaranya dari kalangan setan untuk terus memerangi anak cucu Adam, menggelincirkannya dari jalan Allah yang lurus, dan menjatuhkannya ke dalam kesesatan yang menghinakan. Maka Iblis dan bala tentaranya menjadi musuh yang paling nyata dan paling sengit bagi manusia. Oleh karena itu berhati-hatilah dari tipu daya dan langkah-langkah setan yang menyesatkan.

Ukhuwwah Islamiyyah

Sabtu, 6 Maret 2010 16:19:38 WIB

Syaikh al-Albâni rahimahulllah berkata, “Ketahuilah bahwa tambahan ini مِنَ الْخَيْرِ (berupa kebaikan), adalah tambahan yang sangat penting yang dapat menentukan makna yang dimaksud dalam hadits ini, karena kata “kebaikan” adalah satu kata yang mencakup berbagai amal ketaatan dan perbuatan mubah, baik dalam masalah dunia maupun akhirat -selain yang dilarang karena kata “kebaikan” tidak mencakupnya- sebagaimana sudah jelas. Salah satu kesempurnaan akhlak seorang muslim, ialah ia mencintai kebaikan untuk saudaranya sesama muslim, seperti yang ia cintai untuk dirinya sendiri. Demikian pula ia membenci kejelekan untuk saudaranya, seperti kebenciannya untuk dirinya sendiri. Meskipun hal ini tidak disebutkan dalam hadits, namun ini termasuk dalam kandungannya karena mencintai sesuatu mengharuskan membenci sesuatu yang menjadi lawannya.” Al-Hafizh Ibnu Rajab al-Hanbali rahimahullah mengatakan: “Riwayat Imam Ahmad rahimahullah di atas menjelaskan hadits yang diriwayatkan oleh al-Bukhâri dan Muslim, dan bahwa yang dimaksud dengan tidak beriman ialah tidak mencapai hakikat dan puncak iman karena iman seringkali dianggap tidak ada karena ketiadaan rukun-rukun dan kewajiban-kewajibannya,.

Tidak Takut Celaan Para Pencela Dalam Berdakwah Di Jalan Allah

Sabtu, 27 Februari 2010 10:29:14 WIB

Dalam berdakwah di jalan Allah Ta’ala, banyak orang yang menolak, mencela, dan lainnya. Hati yang sakit pada umumnya menolak kebenaran yang disampaikan. Ketika kebenaran itu kita sampaikan dan mereka mencela, maka kita diperintahkan untuk terus menyampaikan dakwah yang haq dengan ilmu, lemah lembut, dan sabar. Di antara akhlak yang mulia, adalah berani dalam menyampaikan kebenaran, dan ini merupakan akhlak Salafush-Shalih. Islam mencela sifat penakut. Hal ini dapat tercermin dari perintah untuk maju ke medan perang dan tidak boleh mundur pada saat telah berhadapan dengan musuh. Disamping itu, Rasulullah Shallallahu 'alaihi wa sallam berlindung kepada Allah dari sifat pengecut. Beliau berdoa dalam haditsnya:"Ya Allah, sesungguhnya aku berlindung kepada-Mu dari sifat pengecut, aku berlindung kepada-Mu dari sifat kikir, aku berlindung kepada-Mu dari dikembalikan kepada umur yang paling hina (pikun), aku berlindung kepada-Mu dari fitnah dunia, dan aku berlindung kepada-Mu dari adzab kubur". Dakwah yang diberkahi Allah ini (dakwah kepada tauhid dan Sunnah) harus diperjuangkan oleh para dai, supaya tegak dan berkembang. Para dai yang menyeru kepadanya tidak boleh merasa takut.

Memperbanyak Ucapan ‘Lâ Haula wa lâ Quwwata Illâ Billâh’

Jumat, 26 Februari 2010 08:26:24 WIB

Mengapa Rasulullah Shallallahu 'alaihi was allam menyebutkan kalimat lâ haulâ wa lâ quwwata illâ billâh? Jawabannya, agar kita melepaskan diri kita dari segala apa yang kita merasa mampu untuk melakukannya, dan kita serahkan semua urusan kepada Allah. Sesungguhnya yang dapat menolong dalam semua aktivitas kita hanyalah Allah Ta’ala, dan ini adalah makna ucapan kita setiap kali melakukan shalat, "Hanya kepada-Mu kami beribadah dan hanya kepada-Mu kami memohon pertolongan" Dan kalimat ini, adalah makna dari doa yang sering kita ucapkan dalam akhir shalat kita. "Ya Allah, tolonglah aku agar dapat berdzikir kepada-Mu, bersyukur kepada-Mu, dan beribadah dengan baik kepada-Mu" Pada hakikatnya seorang hamba tidak memiliki daya dan upaya kecuali dengan pertolongan Allah. Seorang penuntut ilmu tidak akan mungkin duduk di majlis ilmu, melainkan dengan pertolongan Allah. Seorang guru tidak akan mungkin dapat mengajarkan ilmu yang bermanfaat, melainkan dengan pertolongan Allah. Begitupun seorang pegawai, tidak mungkin dapat bekerja melainkan dengan pertolongan Allah.

Menyambung Silaturahmi Meskipun Karib Kerabat Berlaku Kasar

Kamis, 25 Februari 2010 15:25:30 WIB

Bersilaturahmi dapat dilakukan dengan cara mengunjungi karib kerabat, menanyakan kabarnya, memberikan hadiah, bersedekah kepada mereka yang miskin, menghormati mereka yang berusia lebih tua dan menyayangi yang lebih muda dan lemah, serta menanyakan terus keadaan mereka, baik dengan cara datang langsung, melalui surat, maupun dengan menghubunginya lewat telepon ataupun short massage service (sms). Bisa juga dilakukan dengan meminta mereka untuk bertamu, menyambut kedatangannya dengan suka cita, memuliakannya, ikut senang bila mereka senang dan ikut sedih bila mereka sedih, mendoakan mereka dengan kebaikan, tidak hasad (dengki) terhadapnya, mendamaikannya bila berselisih, dan bersemangat untuk mengokohkan hubungan di antara mereka. Bisa juga dengan menjenguknya bila sakit, memenuhi undangannya, dan yang paling mulia ialah bersemangat untuk berdakwah dan mengajaknya kepada hidayah, tauhid, dan Sunnah, serta menyuruh mereka melakukan kebaikan dan melarang mereka melakukan dosa dan maksiat. Hubungan baik ini harus terus berlangsung dan dijaga kepada karib kerabat yang baik dan istiqamah di atas Sunnah. Adapun terhadap karib kerabat yang kafir atau fasik atau pelaku bid’ah, maka menyambung kekerabatan dengan mereka dapat melalui nasihat dan memberikan peringatan, serta berusaha dengan sungguh-sungguh dalam melakukannya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/2 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Melihat Kepada Orang Yang Lebih Rendah Kedudukannya Dalam Hal Materi Dan Penghidupan

Rabu, 24 Februari 2010 16:23:55 WIB

Nabi Shallallahu 'alaihi wa sallam melarang seorang Muslim melihat kepada orang yang di atas. Maksudnya, jangan melihat kepada orang kaya, banyak harta, kedudukan, jabatan, gaji yang tinggi, kendaraan yang mewah, rumah mewah, dan lainnya. Dalam kehidupan dunia terkadang kita melihat kepada orang-orang yang berada di atas kita. Hal ini merupakan kesalahan yang fatal. Dalam masalah tempat tinggal, misalnya, terkadang seseorang hidup bersama keluarganya dengan "mengontrak rumah", maka dengan keadaannya ini hendaklah ia bersyukur karena masih ada orang-orang yang tidak memiliki tempat tinggal dan tidur beratapkan langit. Begitu pun dalam masalah penghasilan, terkadang seseorang hanya mendapat nafkah yang hanya cukup untuk makan hari yang sedang dijalaninya saja, maka dalam keadaan ini pun ia harus tetap bersyukur karena masih ada orang-orang yang tidak memiliki penghasilan dan ada orang yang hanya hidup dari menggantungkan harapannya kepada orang lain. Sedangkan dalam masalah agama, ketaatan, pendekatan diri kepada Allah, meraih pahala dan surga, maka sudah seharusnya kita melihat kepada orang yang berada di atas kita, yaitu para nabi, orang-orang yang jujur, para syuhada, dan orang-orang yang shalih.

Mencintai Orang-Orang Miskin Dan Dekat Dengan Mereka.

Rabu, 24 Februari 2010 16:12:45 WIB

Wasiat yang Rasulullah Shallallahu 'alaihi wa sallam tujukan untuk Abu Dzar ini, pada hakikatnya adalah wasiat untuk ummat Islam secara umum. Dalam hadits ini, Nabi Shallallahu 'alaihi wa sallam berwasiat kepada Abu Dzar agar mencintai orang-orang miskin dan dekat dengan mereka. Kita sebagai ummat Islam hendaknya menyadari bahwa nasihat beliau Shallallahu 'alaihi wa sallam ini tertuju juga kepada kita semua. Orang-orang miskin yang dimaksud, adalah mereka yang hidupnya tidak berkecukupan, tidak punya kepandaian untuk mencukupi kebutuhannya, dan mereka tidak mau meminta-minta kepada manusia. Pengertian ini sesuai dengan sabda Rasulullah Shallallahu 'alaihi wa sallam : "Orang miskin itu bukanlah mereka yang berkeliling meminta-minta kepada orang lain agar diberikan sesuap dan dua suap makanan dan satu-dua butir kurma.” Para sahabat bertanya: “Ya Rasulullah, (kalau begitu) siapa yang dimaksud orang miskin itu?” Beliau menjawab,"Mereka ialah orang yang hidupnya tidak berkecukupan, dan dia tidak mempunyai kepandaian untuk itu, lalu dia diberi shadaqah (zakat), dan mereka tidak mau meminta-minta sesuatu pun kepada orang lain.”

Beruntunglah Orang Yang Dijauhkan Dari Fitnah

Sabtu, 13 Februari 2010 23:02:57 WIB

Bertakwa dan selalu menjaga ketakwaan kepada Allah, dalam segala keadaan dan kondisi. Allah berfirman: "Barangsiapa yang bertakwa kepada Allah, niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rizki dari arah yang tiada disangka-sangkanya. Dan barangsiapa yang bertawakkal kepada Allah, niscaya Allah akan mencukupkan (keperluan)nya. Sesungguhnya Allah melaksanakan urusan (yang dikehendaki)-Nya. Sesungguhnya Allah telah mengadakan ketentuan bagi tiap-tiap sesuatu". Maknanya, Allah akan mrmberikan jalan keluar dari seluruh fitnah, bencana, kejelekan di dunia dan akhirat. Allah juga berfirman: "Dan barangsiapa yang bertakwa kepada Allah niscaya Allah menjadikan baginya kemudahan dalam urusannya". Ketika terjadi fitnah pada zaman tabi'in, sebagian orang mendatangi Thalq bin Habib dan mengatakan, bahwasanya telah terjadi fitnah, lantas bagaimana menyelesaikannya? Beliau menjawab: "Berlindunglah darinya dengan takwa!" Mereka bertanya: "Jelaskan kepada kami, apa yang engkau maksud dengan takwa?" Beliau menjawab,"Takwa kepada Allah, yaitu mengamalkan ketaatan kepada Allah di atas cahaya dari Allah dan mengharap rahmat-Nya, dan meninggalkan kemaksiatan di atas cahaya dari Allah dan takut dari adzab-Nya.

Terpeliharanya Darah Seorang Muslim

Senin, 18 Januari 2010 15:45:28 WIB

Ada sejumlah ulama mengambil tekstual hadits di atas dan mewajibkan cambuk 100 kali bagi tsayyib (laki-laki atau wanita yang telah menikah) kemudian dirajam, seperti yang dilakukan oleh ‘Ali bin Abi Thâlib terhadap Syurahah al-Hamdaniyyah. ‘Ali bin Abi Thâlib Radhiyallahu 'anhu berkata, “Aku mencambuknya berdasarkan Kitabullaah dan merajamnya berdasarkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam”. Dan beliau mengisyaratkan bahwa Al-Qur`ân menetapkan hukuman cambuk bagi semua pezina tanpa membedakan pelakunya sudah menikah atau belum. Sedang Sunnah menetapkan hukum rajam bagi pezina yang telah menikah secara khusus, disamping beliau juga mengambil hukum dari Al-Qur`ân. Ini adalah pendapat yang masyhur dari Imam Ahmad dan Ishâq, dan ini merupakan pendapat al-Hasan dan sebagian ulama Salaf. Sejumlah ulama Salaf berkata, “Jika kedua pelaku zina adalah tsayyib (yang sudah menikah) yang sudah tua, keduanya dirajam dan dicambuk. Tetapi apabila masih muda, keduanya dirajam saja tanpa dicambuk karena dosa orang yang berusia lanjut itu lebih buruk, terutama dosa zina”. Ini adalah pendapat Ubai bin Ka’ab Radhiyallahu 'anhu. Pendapat ini juga diriwayatkan dari Imam Ahmad dan Ishâq.

Jangan Marah, Kamu Akan Masuk Surga

Kamis, 17 Desember 2009 23:30:40 WIB

Marah ialah bergejolaknya darah dalam hati untuk menolak gangguan yang dikhawatirkan terjadi atau karena ingin balas dendam kepada orang yang menimpakan gangguan yang terjadi padanya. Marah banyak sekali menimbulkan perbuatan yang diharamkan seperti memukul, melempar barang pecah belah, menyiksa, menyakiti orang, dan mengeluarkan perkataan-perkataan yang diharamkan seperti menuduh, mencaci maki, berkata kotor, dan berbagai bentuk kezhaliman dan permusuhan, bahkan sampai membunuh, serta bisa jadi naik kepada tingkat kekufuran sebagaimana yang terjadi pada Jabalah bin Aiham, dan seperti sumpah-sumpah yang tidak boleh dipertahankan menurut syar’i, atau mencerai istri yang disusul dengan penyesalan. Al-Hafizh Ibnu Hajar al-‘Asqâlani rahimahullah berkata, “Adapun hakikat marah tidaklah dilarang karena merupakan perkara tabi’at yang tidak bisa hilang dari perilaku kebiasaan manusia.” Yang dimaksud dengan hadits di atas adalah marah yang dilakukan karena menuruti hawa nafsu dan menimbulkan kerusakan. Di dalam Al-Qur`ân Karim disebutkan bahwasanya Allah marah. Adapun marah yang dinisbatkan kepada Allah Ta’ala Yang Mahasuci adalah marah dan murka kepada orang-orang kafir, musyrik, munafik, dan orang-orang yang melewati batas-Nya.

Malu, Akhlak Islam

Rabu, 28 Oktober 2009 16:15:47 WIB

Malu adalah satu kata yang mencakup perbuatan menjauhi segala apa yang dibenci. Imam Ibnul Qayyim rahimahullâh berkata, “Malu berasal dari kata hayaah (hidup), dan ada yang berpendapat bahwa malu berasal dari kata al-hayaa (hujan), tetapi makna ini tidak masyhûr. Hidup dan matinya hati seseorang sangat mempengaruhi sifat malu orang tersebut. Begitu pula dengan hilangnya rasa malu, dipengaruhi oleh kadar kematian hati dan ruh seseorang. Sehingga setiap kali hati hidup, pada saat itu pula rasa malu menjadi lebih sempurna. Al-Junaid rahimahullâh berkata, “Rasa malu yaitu melihat kenikmatan dan keteledoran sehingga menimbulkan suatu kondisi yang disebut dengan malu. Hakikat malu ialah sikap yang memotivasi untuk meninggalkan keburukan dan mencegah sikap menyia-nyiakan hak pemiliknya.’” Kesimpulan definisi di atas ialah bahwa malu adalah akhlak (perangai) yang mendorong seseorang untuk meninggalkan perbuatan-perbuatan yang buruk dan tercela, sehingga mampu menghalangi seseorang dari melakukan dosa dan maksiat serta mencegah sikap melalaikan hak orang lain.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/3 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Gharqad, Pohon Yahudi?

Sabtu, 3 Mei 2008 08:50:08 WIB

Ibnu al Atsir menerangkan tentang gharqad, adalah sejenis pohon ‘idhah (pohon besar) dan pohon berduri. Bentuk tunggalnya “gharqadah”. Dan di antaranya pula ada pemakaman penduduk Madinah yang disebut Baqi’ al Gharqad, karena dahulu, di tempat tersebut terdapat pohon ini, yang kemudian ditebang. Kemudian di tempat lainnya, Ibnu al Atsir menjelaskan tentang pohon ‘idhah. Yaitu pohon ummu ghailan, dan setiap pohon besar yang berduri. Badruddin al ‘Aini berkata,"Al-Gharqad dengan difathahkan ghain-nya, disukunkan ra’-nya, difathahkan qaf-nya dan di akhirnya huruf dal adalah pohon yang berduri yang tumbuh di situ (pemakaman Baqi’), kemudian pohon tersebut sudah sirna namun namanya tetap ada untuk tempat (pemakaman) tersebut. Al-Ashma’i menyatakan bahwa pohon-pohon gharqad tersebut ditebang pada saat Utsman bin Mazh’un dikuburkan di tempat tersebut.” Sedangkan dalam al Mu’jamul Wasith diterangkan, gharqad adalah pohon yang tingginya antara satu sampai tiga meter. Tergolong spesies terung-terungan, batang dan dahannya berwarna putih, mirip pohon ‘ausaj dari segi daunnya yang lunak dan dahannya yang berduri.

Hadits Dan Riwayat Palsu Di Sebagian Pengajian

Jumat, 18 April 2008 03:17:48 WIB

Keberadaaan muballigh yang membawakan kisah-kisah dan hikayat-hikayat palsu telah diperingatkan oleh ulama dalam kitab-kitab mereka. Orang-orang yang ceramahnya berisi cerita-cerita yang tidak bisa dipertanggung jawabkan ini tetap selalu ada di tengah masyarakat. Namun masa popularitas mereka tidak bertahan lama. Karena modal yang mereka miliki tidak banyak. Hanya mempunyai 10 atau 100 cerita. Oleh karena itu, kalau kita mau mendata nama-nama muballigh model ini untuk kurun waktu sepuluh tahun sebelumnya, ternyata sudah jauh dari hati masyarakat. Karena pengaruh mereka hanya sementara. (Ini) berbeda dengan ulama-ulama Rabbaniyyun, pengaruh positif dari mereka tetap bertahan, mereka pun masih eksis dan nama mereka selalu dikenang di tengah masyarakat. Sekilas, saya terkadang menyaksikan seorang muballigh yang sedang berdo’a di televisi. Melalui caranya memanjatkan doa, seakan-akan ia sedang memainkan peran dalam sebuah sandiwara, memejamkan mata, mencucurkan air mata, hingga tidak nampak sedang berdakwah.

Makna Hadits Nabi Shallallahu Alaihi Wa Sallam : Maailat Mumiilaat

Minggu, 30 Maret 2008 07:31:32 WIB

Orang yang masuk neraka dari golongan ahli maksiat tidak akan kekal dalam neraka seperti kekalnya orang kafir. Bahkan kekalnya orang yang membunuh, pezina atau orang yang bunuh diri di neraka tidak seperti kekalnya orang kafir. Kekalnya mereka di neraka ada batasnya menurut Ahlus Sunnah wal Jama’ah, tidak seperti Khawarij dan Mu’tazilah serta orang yang mengikuti manhaj mereka dari golongan ahli bid’ah (yang mengatakan bahwa mereka kekal sebagaimana orang kafir, tidak ada batasnya). Hadits-hadits shahih banyak diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam yang menunjukkan adanya syafaat Nabi Shallallahu ‘alaihi wa sallam atas umatnya yang termasuk ahli maksiat, dan Allah Subhanahu wa Ta’ala menerima syafaat Rasulullah Shallallahu ‘alaihi wa sallam tersebut berkali-kali. Setiap kali mengabulkan syafa’at, digariskan suatu batas, dan membebaskan mereka dari Neraka.

Kisah Tsa'labah Bin Hathib Al-Anshariy Dan Kisah Sakaratul Mautnya Al-Qamah

Kamis, 3 Januari 2008 10:48:33 WIB

Berkata Al Imam Ibnul Jauzi setelah meriwayatkan hadist di atas, "Hadist ini tidak sah datangnya dari Rasulullah shallallahu 'alaihi wa sallam. Dan di dalam sanadnya terdapat Faa- id, telah berkata Ahmad bin Hambal : Faa-id matrukul hadist. Dan telah berkata Yahya (bin Ma'in): Tidak ada apa-apanya. Berkata Ibnu Hibban: Tidak boleh berhujjah dengannya. Berkata Al 'Uqailiy: Tidak ada mutabi'nya (pembantunya) di dalam hadist ini dari rawi yang seperti dia." Saya berkata : Tentang Faa-id bin Abdurrahman seorang rawi yang sangat lemah telah lalu sejumlah keterangan dari para Imam ahlul hadist di hadist kedua (no.2) dari kitab hadist- hadist dla'if dan maudlu. Silahkan meruju' bagi siapa yang mau. Hadist Alqamah batil bila ditinjau dari matannya. Karena tidak ada seorang pun Shahabat yang datang dari hadist-hadist yang sah yang durhaka kepada orangtuanya istimewa kepada ibunya. Bahkan ada sebaliknya, bahwa mereka adalah orang-orang yang sangat berbuat kebaikan (birrul walidain) kepada orang tua mereka apalagi kepada ibu mereka.

Hadits Dhaif Dan Maudhu

Kamis, 16 Agustus 2007 02:25:16 WIB

Suatu musibah besar yang menimpa kaum muslimin semenjak masa lalu adalah tersebarnya hadits dhaif (lemah) dan maudhu (palsu) di antara mereka. Saya tidak mengecualikan siapapun di antara mereka sekalipun ulama’-ulama’ mereka, kecuali siapa yang dikehendaki Allah di antara mereka dari kalangan para ulama’ Ahli Hadits dan penelitinya sepert Imam Bukhari, Imam Ahmad, Ibnu Main, Abu Hatim Ar Razi dan selain mereka. Dan dampak yang timbul dari penyebarannya adalah adanya kerusakan yang besar. (Karena) di antara hadits-hadits dhaif dan maudhu itu, terdapat masalah (yang berkenaan dengan) keyakinan kepada hal-hal ghaib, dan juga masalah-masalah syari’at. Dan pembaca yang mulia akan melihat hadits-hadits tersebut, insya Allah.

Hikmah Menutup Bejana

Jumat, 18 Mei 2007 03:54:30 WIB

Menurut Imam an Nawawi, para ulama telah menyebutkan beberapa faidah di balik perintah menutup bejana ini. Di antaranya dua faidah yang tersurat dalam hadits-hadits di atas. Pertama, terjaganya seorang muslim dari setan, karena setan tidak bisa membuka penutup atau membuka tali pengikat kantung air. Kedua, terjaganya seorang muslim dari wabah penyakit yang turun pada suatu malam pada setiap tahun. Ketiga, terjaganya dari benda-benda najis dan kotoran. Keempat, terjaganya seorang muslim dari serangga dan hewan-hewan melata, yang mungkin jatuh ke dalam (bejana) lalu dia meminumnya, sementara ia tidak mengetahuinya, sehingga ia mendapat bahaya karenanya. Lebih jauh, Dr. Hasan bin Ahmad al Fakki menjelaskan faidah dan hikmah di balik perintah ini di dalam kitabnya. Pertama. Apakah penjagaan tersebut karena tindakan menutup bejana semata-mata, atau karena menyebut nama Allah Ta’ala? Imam an Nawawi bersandar kepada zhahir sabda Nabi Shallallahu 'alaihi wa sallam yaitu, karena sesungguhnya setan tidak bisa membuka penutup atau membuka tali pengikat kantung air. Sedangkan Imam Ibnu Daqiqil ‘Id meragukan keumuman makna ini. Beliau berkata,"Ada kemungkinan, hal ini dikhususkan dengan penyebutan nama Allah. Kemungkinan juga, penjagaan yang dimaksud berkenaan dengan jasad setan.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/4 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Kehujahan Hadits Ahad Dalam Masalah Aqidah

Kamis, 26 April 2007 15:49:03 WIB

Ibnu Hajar berkata : “Sungguh sudah terkenal perbuatan shahabat dan tabi’in dengan dasar hadits ahad dan tanpa penolakan. Maka telah sepakat mereka untuk menerima hadits ahad". Ibnu Abil ‘Izzi berkata : “Hadits ahad, jika para ummat menerima sebagai dasar amal dan membenarkannya, maka dapat memberikan ilmu yakin (kepastian) menurut jumhur ulama. Dan hadits ahad termasuk bagian hadits mutawatir, sedangkan bagi kalangan ulama Salaf tidak ada perselisihan dalam masalah ini”. Imam Ahmad rahimahullah berkata : “Semua yang datang dari Nabi Shallallahu 'Alaihi Wa Sallam dengan sanad baik, maka kita tetapkan dan bila tidak tetap (tidak sah) dari Rasulullah Shallallahu 'Alaihi Wa Sallam, dan kita tidak menerimanya maka kita kembalikan urusan itu kepada Allah Subhanahu wa Ta'ala.”

Jawaban : Siapa Yang Menciptakan Allah

Jumat, 4 Agustus 2006 01:02:08 WIB

Hadits-hadits shahih ini menunjukkan bahwa sesungguhnya bagi orang yang digoda oleh syetan dengan bisikannya, “Siapakah yang menciptakan Allah?”, dia harus menghindari perdebatan dalam menjawabnya, dengan mengatakan apa yang telah ada dalam hadits-hadits tersebut. Lebih amannya ialah dia mengatakan : “Saya beriman kepada Allah dan RasulNya. Allah Esa, Allah tempat meminta. Tidak beranak dan tidak diperanakkan. Dan tidak ada seorangpun yang setara dengan Dia”. Kemudian hendaklah dia berisyarat meludah ke kiri tiga kali dan memohon perlindungan kepada Allah dari godaan syetan, serta menepis keragu-raguan itu”. Pelajaran dari Nabi Shallallahu ‘alaihi wa sallam ini jelas lebih bermanfaat dan lebih dapat mengusir keraguan daripada terlibat dalam perdebatan logika yang sengit diseputar persoalan ini.

Orang-Orang Hina Diberi Kedudukan Terhormat

Rabu, 5 Juli 2006 11:41:11 WIB

Dan diantara tanda-tanda akan datangnya kiamat ialah apabila orang-orang yang hina dan rendah diberi kedudukan yang tinggi melebihi orang-orang yang baik-baik. Sehingga urusan masyarakat berada di tangan orang-orang bodoh dan hina serta tidak baik. Ini merupakan kondisi yang terbalik dari hakikat yang sebenarnya dan keadaan yang sudah berubah. Kondisi seperti ini dapat disaksikan pada masa sekarang ini. Maka anda dapat melihat betapa banyaknya pemimpin manusia dan penentu kebijakan adalah orang-orang yang sedikit sekali kebaikan dan pengetahuannya. Padahal, seharusnya yang menduduki posisi seperti itu adalah orang-orang yang mengerti agama dan bertaqwa, karena mereka inilah yang seharusnya didahulukan daripada orang lain dalam memegang kendali urusan masyarakat. Sebab, orang yang paling utama dan paling mulia ialah orang-orang yang mengerti agama dan bertaqwa.

Lenyapnya Orang-Orang Shalih Dan Menuntut Ilmu Dari Orang-Orang Kecil

Selasa, 24 Januari 2006 17:55:08 WIB

Dan diantara tanda-tanda telah dekatnya hari kiamat ialah lenyapnya atau habisnya orang-orang shalih dan sedikitnya orang-orang yang baik. Lenyapnya orang-orang shalih itu ialah ketika telah banyak kemaksiatan dan amar ma’ruf nahi mungkar telah ditinggalkan. Karena orang-orang shalih itu apabila meihat kemungkaran dan mereka tidak berusaha mengubah dan memberantasnya, serta kerusakan telah demikian banyak, maka mereka akan ditimpa adzab bersama orang lain. Apabila adzab ini turun, sebagaimana disebutkan dalam hadits ketika Rasulullah Shallallahu ‘alaihi wa sallam ditanya : “Apakah kami akan binasa padahal di tengah-tengah kami masih ada orang-orang shalih?”. Beliau menjawab ; “Ya, apabila kejelekan telah demikian banyak”

Banyaknya Kebohongan Dan Tidak Teguhnya Orang Dalam Menyampaikan Berita

Kamis, 20 Oktober 2005 06:43:05 WIB

Alangkah banyaknya berita yang aneh-aneh pada masa sekarang ini, maka banyak pula orang yang tidak berhati-hati terhadap berita-berita bohong ini dan dalam memindahkan perkataan (berita-berita) tanpa menyeleksi kebenarannya. Yang demikian itu berarti menyesatkan dan memfitnah orang lain. Karena itulah Nabi Shallallahu 'alaihi wa sallam mengingatkan agar jangan membenarkan mereka begitu saja. Dan para ulama hadits telah menjadikan hadits-hadits ini sebagai dasar wajibnya bersikap kritis dan selektif dalam menukil berita atau hadits-hadits dari Rasulullah Shallallahu 'alaihi wa sallam dan meneliti para perawinya untuk mengetahui mana yang dapat dipercaya dan mana yang tidak dapat dipercaya.

Banyak Perdagangan

Kamis, 11 Agustus 2005 06:39:32 WIB

Diantara tanda-tanda telah dekatnya hari kiamat lainnya ialah banyaknya perdagangan yang dilakukan manusia, sehingga kaum wanitapun ikut berdagang bersama laki-laki. Imam Ahmad dan Hakim meriwayatkan dari Ibnu Mas’ud Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda. “Menjelang datangnya hari kiamat para pembesar sama menyerah dan perdagangan merebak ke mana-mana sehingga kaum wanita pun ikut serta berdagang dengan suaminya” . An-Nasa’i meriwayatkan dari Amr bin Taghlab, katanya : Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya di antara tanda-tanda telah dekatnya hari kiamat ialah melimpahnya harta dan meluasnya perdagangan”

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/5 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Banyak Pembunuhan

Sabtu, 21 Mei 2005 13:23:08 WIB

Sesungguhnya sebelum datangnya hari kiamat akan terjadi kerusuhan. Para sahabat bertanya. Kerusuhan apakah itu, wahai Rasulullah ?. Beliau menjawab, Pembunuhan. Mereka bertanya : Apakah lebih banyak dari pada pembunuhan yang kami lakukan ?. Sesungguhnya kami pernah membunuh tujuh puluh ribu orang lebih dalam setahun. Beliau menjawab : Bukan kamu membunuh kaum musyrikin, tetapi yang akan terjadi itu ialah sebagian kamu akan membunuh sebagian yang lain (sesama kaum muslimin). Mereka berkata : Kami kan punya akal pada waktu itu. Beliau bersabda : Kebanyakan manusia pada waktu itu hilang pertimbangan akalnya dan digantikan oleh manusia-manusia debu yang kebanyakan mereka mengira berpegang pada kebenaran, padahal tidak sama sekali.

Budak Wanita Melahirkan Tuannya

Sabtu, 12 Maret 2005 00:18:34 WIB

Para ulama berbeda pendapat dalam menafsirkan makna alamat (tanda-tanda) ini atas beberapa macam pendapat, dan Al-Hafidzh Ibnu Hajar menyebutkan empat diantaranya, yakni : Banyaknya anak durhaka yang memperlakukan dan menyikapi ibunya seperti sikap tuan terhadap budaknya, seperti merendahkannya, mencacinya, memukulnya, dan memperkerjakannya atau menjadikannya pelayan untuk dirinya. Jadi, pemakaian kata-kata Rabb (tuan) di sini adalah majazi. Atau boleh jadi yang dimaksud dengan rabb di sini adalah mu-rabbi-nya (pendidik dan pembimbingnya). Sealnjutnya Ibnu Hajar berkata : "Dan pendapat ini adalah pendapat yang paling tepat menurut pandangan saya, mengingat keumumannya. Lagi pula karena konteksnya menunjuk kepada suatu kondisi yang bakal terjadi, ketika terlah terjadi kerusakan dan keanehan-keanehan serta penyimpangan".

Banyak Gempa Bumi Dan Banyaknya Kematian Mendadak

Senin, 27 Desember 2004 13:59:05 WIB

Dari Abu Hurairah Radhiyallahu 'anhu, katanya Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidak akan datang Kiamat sehingga banyak terjadi gempa bumi". Dan diriwayatkan dari Salamah bin Nufail As-Sukuni, Ia berkata : Kami sedang duduk-duduk di sisi Rasulullah Shallallahu 'alaihi wa sallam lalu beliau menyebutkan suatu hadits yang antara lain isinya : "Sebelum terjadinya hari Kiamat akan terdapat kematian-kematian yang mengerikan, dan sesudahnya akan terjadi tahun-tahun gempa bumi". Ibnu Hajar berkata, "Telah banyak terjadi gempa bumi di negara-negara bagian utara, timur dan barat, tetapi yang dimaksud oleh hadits ini ialah gempa bumi secara merata dan terus menerus"

Banyaknya Kemusyrikan Di Kalangan Umat Islam

Sabtu, 18 Desember 2004 07:18:05 WIB

Dikalangan umat Islam ini telah terjadi kemusyrikan, dan beberapa kelompok dari mereka menjalin hubungan akrab dengan orang-orang musyrik. Mereka menyembah berhala-berhala, patung-patung, arca-arca dan sebagainya. Mereka juga mendirikan bangunan-bangunan di atas kubur dan mereka sembah disamping menyembah Allah dengan tujuan agar mendapatkan barakahnya. Mereka cium, mereka agungkan, mereka junjung tinggi, mereka bernadzar untuknya, dan mereka adakan hari-hari besar tertentu berkaitan dengan kubur atau bangunan-bangunan di atas kubur tersebut. Banyak diantara mereka yang memperlakukan bangunan-bangunan itu seperti berhala Lata, Uzza dan Manat atau lebih besar lagi syiriknya.

Mengucapkan Salam Hanya Kepada Yang Dikenal Saja

Senin, 25 Oktober 2004 22:01:29 WIB

Kondisi seperti ini dapat kita saksikan pada masa sekarang ini, maka banyak orang yang hanya mau mengucapkan salam kepada orang-orang yang dikenalnya saja. Perilaku seperti ini bertentangan dengan sunah, karena Nabi Shallallahu 'alaihi wa sallam menganjurkan menyebarkan salam kepada orang yang Anda kenal maupun yang Anda tidak kenal. Hal inilah yang menjadi penyebab tersebarnya rasa kasih sayang dan saling mencintai di antara sesama kaum muslimin. Juga bisa jadi pemupuk keimanan yang menjadi faktor menentukan untuk dapat masuk surga.

Masa [Waktu] Semakin Singkat [Menyempit]

Minggu, 22 Agustus 2004 22:11:01 WIB

Imam Abu Hamzah berkata : "Boleh jadi yang dimaksud dengan berdekatannya zaman ialah jangka waktu itu menjadi pendek sebagaimana disebutkan dalam hadits :"Tidak akan datang hari kiamat sehingga masa setahun itu seperti sebulan". Dengan demikian, perpendekan waktu itu boleh jadi bersifat hissiyah dan boleh jadi bersifat maknawi. Yang bersifat hissiyah hingga sekarang belum nampak, mungkin baru akan terjadi ketika kiamat sudah dekat. Adapun yang bersifat maknawi sudah terjadi, dan hal ini dapat dirasakan oleh orang-orang yang memiliki pengetahuan agama dan yang memiliki perhatian dan kejelian terhadap urusan duniawi.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/6 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Berlomba-Lomba Dalam Mendirikan Bangunan

Kamis, 22 Juli 2004 08:40:08 WIB

Kondisi seperti itu telah muncul tidak lama setelah wafatnya Rasulullah dimana orang bermegah-megahan dalam mendirikan bangunan dan memperindah rumah mereka. Hal ini terjadi karena dunia telah dihamparkan bagi kaum muslimin dan harta melimpah ruah di tangan mereka setelah dapat menaklukkan berbagai negara dan mengembangkan kekuasaannya. Sehingga banyak dari mereka yang cenderung kepada dunia dan terjangkit penyakit umat sebelumnya, yaitu berlomba-lomba mengumpulkan harta dan menggunakannya untuk hal-hal yang tidak sesuai dengan pandangan syaraâ€™.

Memperindah Masjid Dan Bermegah-Megahan Dengannya

Rabu, 9 Juni 2004 10:06:40 WIB

Tidak disangsikan lagi bahwa memperindah, menghiasi dan bermegah-megahan dalam membangun masjid termasuk perbuatan berlebih-lebihan dan mubadzir. Padahal, memakmurkan masjid itu adalah dengan melaksanakan ketaatan dan berdzikir di dalamnya, dan cukuplah bagi manusia sekiranya mereka sudah terlindung dari panas dan hujan di dalam masjid. Sungguh diancam dengan kehancuran apabila masjid-masjid sudah diperindah dan mushaf-mushaf sudah dihiasi sedemikian rupa. Al-Hakim At-Tirmidzi meriwayatkan dari Abu Darda' Radhiyallahu 'anhu, ia berkata. "Apalagi kamu sudah menghiasi (memperindah) masjid-masjidmu dan mushaf-mushafmu, maka kehancuran akan menimpamu"

Minuman Keras Merajalela Dan Dianggap Halal

Rabu, 26 Mei 2004 09:23:37 WIB

Telah merajalela minum-minuman keras di kalangan umat ini dan diberinya nama (label) lain. Dan yang lebih parah lagi ialah dianggapnya halal minuman keras itu oleh sebagian orang. Hal ini juga termasuk sebagian tanda dekatnya hari kiamat. Imam Muslim meriwayatkan dari Anas bin Malik Radhiyallahu 'anhu, ia berkata : Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Diantara tanda-tanda (telah dekatnya) hari kiamat ialah" .., kemudian beliau menyebutkan antara lain 'akan diminumnya khamr'. Sungguh ada sebagian orang yang terfitnah dengan meminum minuman keras (khamar). Yang lebih mengerikan lagi ialah dijualnya khamar itu secara terbuka dan diminum secara terang-terangan di beberapa negara Islam.

Merajalelanya Perbuatan Keji, Pemutusan Silaturahmi, Dan Buruknya Hubungan Bertetangga

Kamis, 13 Mei 2004 08:28:51 WIB

Kekejian telah banyak terjadi diantara manusia. Mereka sudah tidak ambil peduli dalam melakukan kemaksiatan dan berkata keji dengan segala akibatnya. Pemutusan hubungan kekeluargaan terjadi disana-sini. Seorang kerabat tidak lagi menyambung hubungan kekerabatannya, bahkan mereka saling memutuskan dan saling membelakangi. Mereka hidup dalam satu negeri, satu wilayah, satu daerah, satu kampung, tetapi bulan-bulan dan tahun-tahun mereka biarkan berlalu tanpa saling mengunjungi dan menghubungi. Semua ini hanya terjadi karena lemahnya iman, sebab Rasulullah Shallallahu 'alaihi wa sallam telah menyuruh menyambung kekeluargaan dan melarang memutuskannya.

Merajalelanya Bunyi-Bunyian [Musik] Serta Dianggap Halal

Sabtu, 1 Mei 2004 11:24:11 WIB

Pertanda (alamat) ini telah banyak terjadi pada masa lalu, dan sekarang lebih banyak lagi. Pada masa kini alat-alat dan permainan musik telah merata di mana-mana, dan biduan serta biduanita tak terbilang jumlahnya. Padahal, mereka itulah yang dimaksud dengan al-qainat (penyanyi-penyanyi) dalam hadits diatas. Dan yang lebih besar dari itu ialah banyaknya orang yang menghalalkan musik dan menyanyi. Padahal orang yang melakukannya telah diancam akan ditimpa tanah longsor, kerusuhan (penyakit muntah-muntah), dan penyakit yang dapat mengubah bentuk muka, sebagaimana disebutkan dalam hadits diatas.

Riba Merajalela

Selasa, 20 April 2004 08:35:55 WIB

Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Sungguh akan datang pada manusia suatu zaman yang pada waktu itu orang tidak memperdulikan lagi harta yang diperolehnya, apakah dari jalan halal atau dari jalan haram". Kandungan atau isi hadits-hadits ini telah terbukti pada banyak kaum muslimin pada masa sekarang ini. Mereka tidak memilih yang halal lagi dalam berusaha, bahkan mereka kumpulkan saja harta baik dari jalan halal maupun dari jalan haram. Dan kebanyakan hal ini karena keterlibatan mereka dalam muamalah riba. Banyak bank yang berpaktik secara ribawi, dan banyak pula orang yang terjerembab ke dalammnya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hadits

/7 almanhaj.or.id - [Kategori] Hadits

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Perzinaan Merajalela

Sabtu, 10 April 2004 08:02:08 WIB

Dan diantara tanda-tanda dekatnya hari kiamat lagi ialah banyaknya perzinaan di kalangan manusia. Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa yang demikian itu termasuk tanda-tanda hari kiamat (telah dekatnya hari kiamat). Diriwayatkan dalam Shahihain dari Anas Radhyallahu 'anhu, ia berkata Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Sesungguhnya diantara tanda-tanda akan datangnya hari kiamat ialah .... (diantaranya) akan merajalelanya perzinaan". Dan lebih besar lagi daripada itu ialah menghalalkan zina. Diriwayatkan dalam kitab Shahih dari Abi Malik Al-Asy'ari bahwa dia mendengar Nabi Shallallahu 'alaihi wa sallam bersabda. "Sungguh akan ada dari umatku beberapa kaum yang menghalalkan (menganggap halal) perzinaan dan sutera".

Ilmu Dihilangkan Dan Kebodohan Merajalela

Senin, 29 Maret 2004 10:11:11 WIB

Dan penghapusan ilmu Ad-Din ini ialah dengan kematian para ulamanya. Dalam hadits yang diriwayatkan dari Abdullah bin Amr bin Al-Ash Radhiyallahu 'anhu, ia berkata : Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Sesungguhnya Allah tidak mencabut ilmu (tentang Ad-Din) dengan serta merta dari hamba-hamba-Nya, tetapi Dia mencabut ilmu dengan mematikan para ulama. Sehingga apabila tidak ada lagi orang yang alim (mengerti tentang Ad-Din), maka orang-orangpun mengangkat pemimpin-pemimpin yang jahil, lantas mereka ditanya, kemudian memberikan fatwa tanpa berdasarkan ilmu, sehingga mereka sendiri sesat menyesatkan (orang lain)".

Lenyapnya Amanat

Rabu, 24 Maret 2004 09:51:10 WIB

Diantara gambaran hilangnya amanat itu ialah diserahkannya urusan orang banyak seperti urusan kepemimpinan, ke khalifahan, jabatan, peradilan, dan sebagainya kepada orang-orang yang bukan ahlinya yang tidak mampu melaksanakan dan memeliharanya dengan baik. Sebab menyerahkan urusan tersebut kepada yang bukan ahlinya berarti menyia-nyiakan hak orang banyak, mengabaikan kemaslahatan mereka, menimbulkan sakit hati, dan dapat menyulut fitnah di antara mereka. Apabila orang yang memegang urusan orang banyak ini menyia-nyiakan amanat, maka orang lain akan mengikuti saja segala kebijaksanaannya. Dengan demikian mereka akan sama saja dengannya dalam mengabaikan amanat, maka kemaslahatan (kebaikan) pemimpin atau penguasa merupakan kebaikan bagi rakyat, dan keburukannya merupakan keburukan bagi rakyat.

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Perpecahan Umat !

/1 almanhaj.or.id - [Kategori] Perpecahan Umat !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Tugas Ulama Sehubungan Beragamnya Perhimpunan Jamaah Di Berbagai Negara Islam

Kamis, 10 April 2008 13:34:29 WIB

Di antara yang tidak diragukan lagi, bahwa banyak kelompok dan jama'ah di tengah-tengah masyarakat Islam yang ditunggangi oleh setan dan musuh-musuh Islam. Karena sepakatnya prinsip kaum muslimin dan bersatunya mereka serta sadarnya mereka terhadap bahaya yang mengancam dan mengintai aqidah mereka, membuat mereka bersemangat untuk menghalaunya dan berjuang dalam satu barisan demi kemaslahatan kaum muslimin dan menghindarkan bahaya dari agama, negara dan saudara-saudara mereka. Cara ini memang tidak disukai oleh para musuh, baik dari kalangan jin maupun manusia. Karena itu, mereka berambisi untuk memecah belah prinsip kaum muslimin dan memorak porandakan kesatuan mereka serta menyebarkan benih-benih penyebab permusuhan di antara mereka.

Umat Islam Pasti Berpecah Belah Akan Tetapi Wajib Bersatu

Senin, 28 Januari 2008 23:25:36 WIB

Perpecahan umat Islam ini merupakan takdir kauny (kehendak Allah untuk menciptakannya) bahwa pada akhir zaman umat Nabi Muhammad Shallallahu ‘alaihi wa sallam pasti berpecah-belah, akan tetapi bukan berarti kita boleh berpecah-belah, sebagaimana dalil yang selalu dikumandangkan oleh orang ahli bid’ah dalam rangka menutup aib mereka, mereka berdalil dengan hadits palsu ‘ ikhtilafu umati rahmat’ (perpecahan umat ini adalah rahmat). Ketahuilah perkataan itu bukan hadits Rasulullah Shallallahu ‘alaihi wa sallam akan tetapi hadits palsu. Syaikh Al-Albani berkata : “Para pakar ahli hadits telah mencoba mencari sanad hadits ini akan tetapi tidak menemukannya” . Dalil mereka ini tidak masuk akal, karena mustahil orang yang berselisih dan berpecah-belah hidupnya penuh dengan rahmat. Bukankah pasangan suami-istri bila berselisih terancam jiwanya, bagaimana berselisih dalam hal aqidah dan ibadah merasa rahmat?!

Adakah Nash Dari Al-Qur'an Dan As-Sunnah Yang Menunjukkan Kebolehan Berbilangnya Jama'ah Dan Partai?

Selasa, 3 Juli 2007 14:00:37 WIB

Apalagi ketika kita melihat kepada akibat-akibat perpecahan dan berpartai-partai ini, setiap partai dan setiap kelompok menuduh yang lain dengan menjelek-jelekan, mencela dan menuduh fasik, dan boleh jadi akan menuduh dengan sesuatu yang lebih besar dari itu. Oleh karena itu maka saya melihat bahwa berkelompok-kleompok ini adalah suatu kesalahan. Dan perkataan sebagian orang bahwa tidak mungkin berdakwah akan kuat dan tersebar kecuali jika berada di bawah sebuah partai ? Maka kami katakan : Perkataan ini tidaklah benar, bahkan dakwah itu akan semakin kuat dan tersebar jika seseorang semakin kuat berpegang teguh kepada Kitabullah dan Sunnah Rasulullah, dan semakin ittiba (mengikuti) jejak-jejak Nabi Shallallahu ‘alaihi wa sallam serta para Khulafa beliau yang Rasyidun.

Mengikuti Jalan Yang Bercabang

Rabu, 13 Juni 2007 13:08:22 WIB

Dan sebagian dai menyangka banyaknya jama’ah-jama’ah dalam medan dakwah adalah kemunculan yang diridhai, maka kepada mereka ini kami katakan : “Sesungguhnya munculnya banyak jama’ah-jama’ah adalah kemuculan yang membawa penyakit ; karena munculnya banyak jama’ah-jama’ah ini akan mengakibatkan banyaknya perselisihan, dan seluruh perselisihan ini adalah hal yang buruk, dan keburukan itu tidak mendatangkan kebaikan, khususnya bahwa sebagian jama’ah-jama’ah ini ekornya berujung pada sebagian kelompok-kelompok yang membinasakan, seperti perkataan pengkafiran terhadap seseorang yang melakukan perbuatan maksiat dan dosa (sebagaimana kelompok khawarij, -pent), pengingkaran terhadap hadits ahad (kelompok yang berpemahaman seperti ini adalah Hizbut Tahrir, -pent), membantah hadits dan atsar dengan akal dan hawa nafsu, menolak sifat-sifat Allah.

Benarkah As-Salafiyyun Senang Berpecah Belah ?

Jumat, 11 Mei 2007 09:13:42 WIB

Oleh karena itu, jika terjadi kekeliruan dari sebagian As-Salafiyyun di sebagian negara, hal ini tidak berarti –sama sekali- bahwa kesalahan ada pada Ad-Da’wah As-Salafiyyah. Bahkan Ad-Da’wah As-Salafiyyah berlepas diri dari kesalahan para As-Salafiyyun!. As-Salafiyyun adalah manusia. Mereka bisa benar dan bisa keliru! Maka, kita tidak boleh membawa kesalahan dan kekeliruan sebagian As-Salafiyyun kepada Ad-Da’wah As-Salafiyyah. Sebagian ulama yang pernah berkunjung ke Eropa ada yang ditanya : “Kalian berkata bahwa Islam adalah agama yang adil, baik dan indah. Tetapi mengapa kami tidak melihat hal tersebut dalam kehidupan orang-orang Muslim? Lalu ia menjawab dengan sebuah jawaban yang bagus :”Jika seorang hakim salah dalam menghukumi dan mengambil sebuah keputusan, maka apa (itu berarti) sesungguhnya kesalahan undang-undang ?”

Fenomena Keanekaragaman Golongan

Selasa, 19 Desember 2006 00:42:48 WIB

Golongan yang bermacam-macam dalam masyarakat mana pun, karena di sana banyak terdapat problem sosial, yang sisi pandangnya saling berbeda dan pendapatnya saling bertentangan, sehingga tidak bisa saling bertemu pada satu titik yang bisa memuaskan semua pihak. Bahkan lebih dari itu, apa yang dianggap baik oleh satu golongan, dianggap buruk oleh golongan yang lain, dan apa yang dilihat sebagai suatu kebahagiaan oleh satu golongan, dianggap sebagai penderitaan oleh golongan lain. Sudah sama-sama dimaklumi, semua ini bukan masalah remeh dan kasus yang melintas sejenak, seperti anggapan sabagian orang atau kelompok-kelompok tertentu. Tetapi ini merupakan masalah besar yang terpampang di hadapan masyarakat, yang tidak bisa diremehkan dan dilewatkan begitu saja. Fenomena ini harus memperoleh perhatian dan harus ditindaklanjuti sampai tuntas.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Perpecahan Umat !

/2 almanhaj.or.id - [Kategori] Perpecahan Umat !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Menjauhi Jama'ah-Jama'ah Islam Yang Menyelisihi Rasul Shallallahu 'Alaihi Wa Sallam

Rabu, 28 Juni 2006 13:31:32 WIB

Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Umat Yahudi telah berpecah menjadi tujuh puluh satu golongan, umat Nashara telah berpecah menjadi tujuh puluh dua golongan, dan umat ini akan berpecah menjadi tujuh puluh tiga golongan. Semuanya akan masuk neraka kecuali satu. Kami bertanya, ‘Siapakah dia wahai Rasulullah ? ‘Beliau menjawab, “Yang aku dan sahabatku ada padanya …” Jadi jalan yang jelas…., jama’ah yang memiliki tanda-tanda ini, kami bersamanya, yaitu, “Yang mengikuti sunnahku dan sunnah sahabatku”. Maka itu jama’ah Islam yang sebenarnya. Adapun yang menyelisihi manhaj ini dan berjalan di atas manhaj yang lain bukanlah bagian dari kami dan kami berlepas diri dari mereka. Demikian juga kami tidak menisbatkan kepada mereka, dan mereka tidaklah behubungan dengan kami.

Mungkinkah Persatuan Akan Terwujud Bersamaan Dengan Berkelompok-Kelompok Dan Bergolong-Golongan?

Rabu, 17 Mei 2006 11:00:34 WIB

Persatuan tidak mungkin (akan terjadi) bersamaan dengan berkelompok dan bergolong-golongnya (umat). Karena sesungguhnya golongan-golongan itu saling berlawanan antara satu dengan yang lainnya, sedangkan mengumpulkan dua hal yang berlawanan adalah hal yang mustahil. Allah Ta'ala berfirman: "Berpeganglah kamu semuanya dengan tali (agama) Allah dan janganlah kamu bercerai berai.". Kemudian Allah Ta'ala melarang perpecahan dan memerintahkan untuk bersatu dalam satu golongan, yaitu 'Hizbullah' (golongan Allah). "Ketahuilah sesungguhnya golongan Allah itu adalah yang beruntung."

Hal-Hal Yang Menyebabkan Serta Menambah Perpecahan Dan Hal-Hal Yang Menyebabkan Perdamaian

Senin, 23 Januari 2006 06:59:29 WIB

Hal-hal yang menambah perpecahan diantaranya : Taashub (fanatik) yang tercela, yaitu fanatik sebagian orang terhadap golongan tertentu karena mengikuti hawa nafsu. Kemudian, menukil perkataan dan menyebarluaskannya, yaitu menukil perkataan diantara manusia khususnya dalam perselisihan merupakan hal yang menambah perpecahan, kalian tentunya tahu bahwa Nabi Shallallahu alaihi wa sallam membenci qilla wa qoola, banyak bertanya dan membuang-buang harta qilla wa qoola adalah banyak menukil perkataan antar manusia : Kata Fulan begini, kata Fulan begitu, Fulan dikatakan begini, Fulan dikatakan begitu.. sehingga diapun menyibukkan waktu-waktunya dengan perkataan ini. Maka inilah diantara sebab yang paling besar yang menyebabkan kerasnya hati, menimlbulkan hasad, dengki, permusuhan antara ikhwah dan menambah perpecahan.

Bagaimana Mensikapi Perpecahan Dikalangan Yang Mengaku Salaf

Sabtu, 17 Desember 2005 07:26:41 WIB

Aku menggangap paling paham dengan salafi dan penyebaran dakwah salafiyyah, namun aku tidak melihat adanya perpecahan dikalangan mereka, sebaliknya malah aku melihat mereka saling mencintai, mengasihi, saling bertukar fikiran, bantu-membantu. Sebenarnya terdapat sekelompok orang yang tidak ada memiliki rasa takut kepada Allah yang berupaya untuk memecah-belah para ulama salaf dengan menyebarkan berita-berita bohong dan mengarang kejadian-kejadian fiktif yang sebenarnya tidak ada, membesar-besarkan kesalahan ; sibuk dengan qila wa qola dan mengadu domba. Wajib bagi para da'i dan ulama salaf waspada terhadap kelompok-kelompok pembuat makar dan keji ini, yang mengingatkan aku tentang pemikiran yang dibawa Al-Haddadi sejak sepuluh tahun yang lalu.

Mengapa Perpecahan Dan Perbedaan Terjadi Di Kalangan Para Pemuda

Senin, 26 September 2005 09:30:36 WIB

Memang benar apa yang disebutkan dalam pertanyaan ini, para pemuda tidak berpulang kepada ulama yang dipercaya ilmu dan agamanya ; merupakan satu sebab mereka jauh dari manhaj As-Salaf. Dan saya katakan : “Yang dipercaya ilmu dan agamanya”, sebab tidak setiap alim dapat dipercaya ilmu dan agamanya, Namun alim yang dipercaya ilmu agamanya-lah yang seharusnya dikelilingi oleh para pemuda. Saya tidak mengatakan bahwa mereka harus menerima setiap apa yang dikatakannya, karena ia bisa saja salah dan benar, akan tetapi jika seseorang memiliki seorang alim yang menjadi qudwah yang dapat diteladani dan ia mengetahui pemikiran dan ijtihad, serta menyimpulkan hukum dari dalil-dallnya, maka ini tentu yang paling baik dan tepat bagi para pemuda. Adapun tentang sedikitnya ulama, memang benar bahwa para ulama –tidak diragukan lagi- sangatlah sedikit.

Cara Penanggulangan Perpecahan Umat

Rabu, 20 Juli 2005 13:16:39 WIB

Sudah barang tentu, mewaspadai perpecahan dan mencegahnya sebelum terjadi lebih baik daripada menyelesaikannya setelah terjadi. Seyogyanya kita mengetahui bahwa mewaspadai perpecahan adalah dengan mewaspadai sebab-sebab yang telah kami sebutkan terdahulu. Namun di sini terdapat beberapa faktor lain yang dapat menangkal terjadinya perpecahan, baik faktor yang bersifat umum maupun yang bersifat khusus. Di antara faktor-faktor umum ialah berpegang teguh dengan Al-Qur'an dan As-Sunnah. Hal ini merupakan kaidah agung yang melahirkan wasiat-wasiat serta banyak perkara lainnya. Dan perkara yang terakhir dari kaidah besar itulah yang merupakan faktor khusus, yaitu : Mengenal petunjuk Nabi Shallallahu 'alaihi wa sallam dan berpegang teguh dengannya. Serta menerapkan pedoman Salafus Shalih , para sahabat, tabi'in dan imam-imam Ahlus Sunnah wal Jama'ah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Perpecahan Umat !

/3 almanhaj.or.id - [Kategori] Perpecahan Umat !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Propaganda Tajdid [Pembaruan Agama], Menganggap Remeh Usaha Memerangi Bid'ah

Selasa, 21 Desember 2004 07:11:46 WIB

Pengertian yang benar tentang tajdid adalah menghidupkan kembali ajaran agama, baik dalam ruang lingkup aqidah, amalan ataupun menghidupkan kembali sunnah-sunnah nabi yang terhapus, menghentikan perbuatan-perbuatan bid'ah dan perkara-perkara baru, sebagaimana yang dilakukan oleh para mujaddid dari kalangan imam-imam agama sepanjang sejarah kaum muslimin hingga hari ini. Merekalah yang memperbaharui kembali amalan-amalan sunnah dan petunjuk-petujuk Salafus Shalih dalam bidang ilmu dan amal. Seperti yang dilakukan oleh Khalifah Umar bin Abdul Aziz, Imam Ahmad, Syaikhul Islam Ibnu Taimiyah, Syaikh Muhammad bin Abdul Wahhab dan lain-lain.

Sikap Ekstrim Dalam Agama, Bid'ah Dalam Agama Dan Fanatik Golongan

Kamis, 16 September 2004 21:58:33 WIB

Ekstrim dan berlebih-lebihan dalam melaksanakan agama adalah faktor terbesar mencuatnya perpecahan. Yang dimaksud berlebih-lebihan di sini adalah mempersulit diri sendiri dan orang lain dalam melaksanakan hukum-hukum syari'at, atau dalam bersikap terhadap orang lain atau bermua'amalah tanpa mengindahkan etika-etika syariat dan kaidah-kaidah agama. Karena sesunguhnya Islam tegak di atas pelaksanaan hukum-hukum Islam secara menyeluruh dengan memperhatikan sisi kemudahan dan menolak kesulitan, memberikan keluasaan, mengambil dispensasi secara proposional, berbaik sangka kepada orang lain, ramah, pema'af dan halus dalam memberi peringatan.

Perpecahan Mesti Diiringi Dengan Ancaman Berbeda Halnya Perselisihan

Rabu, 21 Juli 2004 07:18:16 WIB

Di antara sebab-sebab perpecahan adalah asumsi yang berkembang bahwa mengikuti para imam-imam yang berada di atas hidayah dan ilmu sebagai sikap taqlid (membebek) yang dilarang. Kerancuan seperti ini sering kita dengar dari sebagian orang yang sok tahu. Mereka berkata : "Mengikuti syaikh-syaikh adalah taqlid". Sementara taqlid tidak dibolehkan dalam agama, mereka manusia dan kita juga manusia, kita berijtihad sebagaimana mereka berijtihad, kita memiliki sarana berupa buku-buku, zaman sekarang sarana ilmu tersedia lengkap, mengapa kita harus mengambil ilmu dari ulama ? Bahkan mengambil ilmu dari ulama termasuk taqlid, sementara taqlid itu sendiri adalah batil!

Fenomena Kerancuan Dalam Metodologi Memahami Agama

Rabu, 19 Mei 2004 08:44:58 WIB

Salah satu fenomena kerancuan dalam metodologi memahami agama yang merupakan sebab perpecahan umat ialah memisahkan diri dari para ulama. Yaitu sebagian penuntut ilmu, juru dakwah dan pemuda memisahkan diri dari ulama. Mereka merasa cukup menimba ilmu agama melalui buku, kaset, majalah dan media-media lainnya. Mereka enggan menuntut ilmu dari para ulama. Hal ini jelas merupakan gejala yang berbahaya bahkan merupakan benih perpecahan umat. Jika kita kembali melihat sejarah awal perpecahan umat Islam, seperti menyempalnya kelompok Khawarij dan Rafidhah, niscaya kita dapati bahwa diantara faktor utama terjadinya bencana perpecahan di kalangan orang-orang yang mengaku Islam -selain orang-orang munafik dan zindiq- adalah memisahkan diri dari sahabat.

Perpecahan Adalah Bentuk Perselisihan Yang Lebih Tajam Tidak Semua Perselisihan Merupakan Perpecahan

Kamis, 6 Mei 2004 08:13:59 WIB

Faktor terpenting yang memicu terjadinya perpecahan dan yang terdahsyat efeknya terhadap umat adalah konspirasi dan makar yang dilancarkan oleh berbagai kaum pemeluk agama, seperti kaum Yahudi, Nashrani, Shabi'un (penyembah binatang dan dewa-dewa), Majusi dan Dahriyun (atheis). Demikian pula barisan sakit hati yang masih menyimpan dendam terhadap Islam dan kaum muslimin. Karena jihad Islam telah menyudahi kekuasaan mereka dan menghapus kejayaan mereka dari muka bumi. Seperti kerajaan Persia dan Romawi. Di antara mereka masih tersisa segelintir oknum yang bertahan di atas kekafirannya serta masih menyimpan dendam kesumat terhadap Islam dan kaum muslimin.

Sejarah Hitam Perpecahan Umat

Kamis, 1 April 2004 10:19:12 WIB

Sumbu perpecahan yang pertama kali muncul hanyalah berupa i'tiqad dan pemikiran yang tidak begitu didengar dan diperhatikan. Yang pertama kali di dengar oleh kaum muslimin dan para sahabat adalah aqidah Saba'iyah yang merupakan cikal bakal aqidah Syi'ah dan Khawarij. Itulah benih awal perpecahan yang ditaburkan di tengah-tengah kaum muslimin. Aqidah ini disebarkan oleh penganutnya secara terselubung nyaris tanpa suara. Orang pertama yang memunculkan juga asing, nama dan identitasnya tidak jelas. Orang menyebutnya Ibnu Sauda' Abdullah bin Saba'. Ia mengacaukan barisan kaum muslimin dengan aqidah sesat itu. Sehingga aqidah tersebut diyakini kebenarannya oleh sejumlah kaum munafikin, oknum-oknum yang merancang makar jahat terhadap Islam, orang-orang jahil dan pemuda-pemuda ingusan. Begitu pula sekelompok barisan sakit hati yang negeri, agama dan kerajaan mereka telah ditundukkan oleh kaum muslimin, yaitu orang-orang yang baru memeluk Islam dari kalangan bangsa Parsi dan Arab Badui.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Perpecahan Umat !

/4 almanhaj.or.id - [Kategori] Perpecahan Umat !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Realita Perpecahan Umat

Senin, 22 Maret 2004 06:56:45 WIB

Secara implisit Rasulullah Shallallahu 'alaihi wa sallam telah memberikan sinyalemen terjadinya perpecahan ketika beliau menyinggung tentang kelompok Khawarij. Beliau menyebutkan bahwa kelompok Khawarij ini akan memisahkan diri dari umat, akibatnya mereka melesat keluar dari agama. Istilah 'keluar dari agama' bukan berarti kafir keluar dari Islam, akan tetapi maknanya adalah keluar dari asas Islam, keluar dari hukum-hukum dan batas-batasnya. Istilah 'keluar dari agama' kadang kala berarti kekafiran kadang kala tidak sampai kepada batas kafir. Kadang kala bermakna memisahkan diri dari umat Islam, yaitu dari jama'ah, atau memisahkan diri dari jalur Sunnah Nabi yang dilalui oleh Ahlus Sunnah, yang merupakan Ahlu Islam sejati. Rasulullah Shallallahu 'alaihi wa sallam juga telah menjelaskan bahwa siapa saja yang mati dalam keadaan memisahkan diri dari jama'ah, maka ia mati dalam keadaan mati jahiliyah

Perbedaan Antara Ikhtilaf (Perselisihan) Dan Iftiraq (Perpecahan)

Sabtu, 13 Maret 2004 06:40:13 WIB

Membedakan antara perpecahan dan perselisihan termasuk perkara yang sangat penting. Para ahli ilmu seyogyanya memperhatikan masalah ini lebih banyak lagi. Karena mayoritas manusia -terlebih para du'at dan sebagian penuntut ilmu yang belum matang dalam medalami ilmu agama- tidak dapat membedakan antara permasalahan khilafiyah dengan perpecahan ! Kelirunya, sebagian mereka menerapkan sanksi hukum akibat perpecahan dalam masalah-masalah ikhtilaf. Ini merupakan kekeliruan yang sangat fatal. Penyebabnya tidak lain karena jahil tentang hakikat perpecahan, kapankah perbedaan itu disebut perpecahan ? Bagaimana terjadinya perpecahan ? Siapakah yang berhak memvonis bahwa seseorang atau kelompok tertentu telah memecah dari jama'ah ? Oleh sebab itu, sudah sewajarnya mengetahui perbedaan antara perpecahan dan perselisihan. Ada lima perbedaan yang kami angkat sebagai contoh. Pertama : Perpecahan adalah bentuk perselisihan yang sangat tajam. Bahkan dapat dikatakan sebagai buah dari perselisihan. Banyak sekali kasus yang membawa perselisihan ke muara perpecahan !

Makna Iftiraq (Perpecahan Umat)

Sabtu, 13 Maret 2004 06:30:06 WIB

Secara etimologi, iftiraq berasal dari kata al-mufaraqah (saling berpisah), dan al-mubayanah (saling berjauhan), dan al-mufashalah (saling terpisah) serta al-inqitha' (terputus). Diambil juga dari kata al-insyi'ab (bergolong-golongan) dan asy-syudzudz (menyempal dari barisan). Bisa juga bermakna memisahkan diri dari induk, keluar dari jalur dan keluar dari jama'ah. Secara terminologi, perpecahan adalah keluar dari As-Sunnah dan Al-Jama'ah dalam masalah ushuluddin yang qath'i, baik secara total maupun parsial. Baik dalam masalah i'tiqad ataupun masalah amaliyah yang berkaitan dengan ushuluddin atau berkaitan dengan maslahat umat atau berkaitan dengan keduanya.

Tidak Seyogyanya Umat Dipecah Belah : Ini Adalah Ikhwani, Ini Adalah Tablighi Dan Ini Adalah Salafi

Senin, 16 Februari 2004 14:51:12 WIB

Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah orang yang bergabung kepada kelompok Ikhwanul Muslimin atau Jama’ah Tabligh di negara kita berada di atas kebenaran atau diatas kesalahan ? Jawaban : Saya pandang ia berada di atas kesalahan, dan bahwa tidak seyogyanya umat ini dipecah belah (dengan mengatakan) : Ini adalah Ikhwani, ini adalah Tablighi, dan ini adalah Salafi. Setiap kita ingin menjadi umat yang satu di bawah satu syi’ar yaitu Islam yang dibawa oleh Nabi, dan seseorang harus menerapkan hukum-hukumnya sesuai dengan apa yang dikehendaki oleh Sunnah Rasul Shallallahu ‘alaihi wa sallam, dan ia telah diketahui oleh siapapun yang menginginkan petunjuk. Allah Subhanahu wa Ta’ala berfirman. “Dan sesungguhnya telah Kami mudahkan Al-Qur’an untuk pelajaran, maka adakah orang yang mengambil pelajaran?”

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/1 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Bahaya Pandangan Materialistis, Bagi Kehidupan Rumah Tangga Muslim

Rabu, 14 April 2010 15:55:26 WIB

Pandangan materialistis saat ini, banyak menerpa kehidupan manusia. Bahkan sebagian kaum muslimin ada yang juga terpengaruh dengan kehidupan yang melalaikan ini. Yaitu mengedepankan cara pandang tentang kehidupan yang hanya terbatas pada usaha untuk mendapatkan kenikmatan sesaat di dunia fana ini, sehingga aktifitas hidup yang dijalankan hanya berkisar pada masalah bagaimana bisa menciptakan lapangan pekerjaan, mengembangkan ekonomi, membangun rumah dan gedung, memenuhi kepuasan hidup dan hal-hal lain yang bersifat duniawi, tanpa memikirkan akibat dan sikap yang seharusnya dilakukan. Seolah menganggap, bahwa kebahagiaan hidup hanya bisa diraih dengan harta. Alhasil, pandangan materialistis ini mengusik keharmonisan dan ketenangan rumah tangga seorang muslim. Melalaikan tujuan inti penciptaannya, penghambaan diri kepada Allah semata dalam setiap aspek kehidupannya. Sebagai efeknya, tak jarang wanita juga ikut bekerja membanting tulang, mengerahkan segala cara untuk mendapatkan harta yang banyak. Dalam benaknya, yang berkembang hanya bagaimana bisa menguasai dunia dengan harta berlimpah, seolah kebahagiaan dan ketenangan bergantung dengan harta.

Penyebab Melemahnya Jalinan Silaturrahim

Sabtu, 10 April 2010 15:41:06 WIB

Anjuran untuk membina tali silaturahmi sangat jelas. Sebagaimana diterangkan Ibnul Atsir, silaturahmi merupakan cerminan berbuat baik kepada keluarga dekat, berlemah-lembut kepada mereka, memperhatikan keadaan mereka baik ketika mereka berada di daerah yang jauh maupun ketika mereka melontarkan kejelekan kepadanya. Memutuskan tali silaturrahim merupakan tindakan yang berlawanan dengan itu semua. Meski demikian, fenomena pemutusan tali silaturrahmi kerap kali terdengar di tengah masyarakat, terutama akhir-akhir ini, saat materialisme mendominasi. Saling mengunjungi dan menasihati sudah dalam titik yang memprihatinkan. Hak keluarga yang satu ini sudah terabaikan, tidak mendapatkan perhatian yang semestinya. Padahal jarak sudah bukan lagi menjadi halangan di era kemajuan teknologi informasi. Di antara contoh kongkret bentuk pemutusan silaturrahmi yang muncul di tengah masyarakat adalah : Tidak adanya kunjungan kepada sanak keluarganya dalam jangka waktu yang panjang, tidak memberi hadiah, tidak berusaha merebut hati keluarganya, tidak membantu menutupi kebutuhan atau mengatasi penderitaan kerabatnya. Yang terjadi, justru menyakiti kerabatnya dengan ucapan atau perbuatan.

Betapa Penting Menyambung Silaturahmi

Senin, 15 Februari 2010 16:13:07 WIB

Ada sebagian orang tidak suka melihat kedua orang tuanya yang dulu pernah merawatnya kecuali dengan pandangan yang menghinakan. Dia memuliakan istrinya, tetapi melecehkan ibunya. Dia berusaha mendekati teman-temannya, akan tetapi menjahui bapaknya. Apabila duduk dengan kedua orang tuanya, maka seolah-olah ia sedang duduk di atas bara api. Dia berat apabila harus bersama kedua orang tuanya. Meski hanya sesaat bersama orang tua, tetapi ia merasa begitu lama. Dia bertutur kata dengan keduanya, kecuali dengan rasa berat dan malas. Sungguh jika perbuatannya demikian, berarti ia telah mengharamkan bagi dirinya kenikmatan berbakti kepada kedua orang tua dan balasannya yang terpuji. Ada pula manusia yang tidak mau memandang dan menganggap sanak kerabatanya sebagai keluarga. Dia tidak mau bergaul dengan karib kerabat dengan sikap yang sepantasnya diberikan sebagai keluarga. Dia tidak mau bertegus sapa dan melakukan perbuatan yang bisa menjalin hubungan silaturahmi. Begitu pula, ia tidak mau menggunakan hartanya untuk hal itu. Sehingga ia dalam keadaan serba kecukupan, sedangkan sanak keluarganya dalam keadaan kekurangan. Dia tidak mau menyambung hubungan dengan mereka. Padahal, terkadang sanak keluarga itu termasuk orang-orang yang wajib ia nafkahi karena ketidakmampuannya dalam berusaha, sedangkan ia mampu untuk menafkahinya. Akan tetapi, tetap saja ia tidak mau menafkahinya.

Mengendalikan Rasa Cemburu Dalam Rumah Tangga

Minggu, 10 Januari 2010 15:35:11 WIB

Ditinjau dari sisi yang lain, cemburu ada dua macam. Pertama, ghirah lil mahbub (cemburu membela orang yang dicintai). Kedua, ghirah 'alal-mahbub (cemburu membela agar jangan sampai ada orang lain yang juga mencintai orang yang dicintainya). Ghirah lil mahbub adalah pembelaan seseorang terhadap orang yang dicintai, disertai dengan emosi demi membelanya, ketika hak dan kehormtan orang yang dicintai diabaikan atau dihinakan. Dengan adanya penghinaan tersebut, ia marah demi yang dicintainya, kemudian membelanya dan berusaha melawan orang yang menghina tadi. Inilah cemburu sang pecinta yang sebenarnya. Dan ini pula ghirah para rasul dan pengikutnya terhadap orang-orang yang menyekutukan Allah Subhanahu wa Ta'ala, serta melanggar syariat Allah Subhanahu wa Ta'ala. Jenis ghirah inilah yang semestinya dimiliki seorang muslim, untuk membela Allah Subhanahu wa Ta'ala, Rasul Shallallahu 'alaihi wa sallam dan agama-Nya. Adapun ghirah 'alal-mahbub adalah kecemburuan terhadap orang lain yang ikut mencintai orang yang dicintainya. Jenis ghirah inilah yang hendak kita kupas pada pembahasan ini.

Kiat-Kiat Mempererat Cinta Suami Isteri

Jumat, 8 Januari 2010 01:09:42 WIB

Ada kejadian, seorang laki-laki sebelum menikah menginginkan istri yang cantik parasnya dan beberapa kriteria lainnya. Tetapi pada saat pernikahan, dia mendapatkan istrinya sangat jauh dari kriteria yang ia tetapkan. Subhanallah! Inilah jodoh, walaupun sudah berusaha keras, tetapi jika Allah menghendaki lain, semua akan terjadi. Pada awalnya ia terkejut karena istrinya ternyata kurang cantik, padahal sebelumnya sudah nazhar (melihat) calon istrinya tersebut. Sampai ayah dari pihak suami menganjurkan anaknya untuk menceraikan istrinya tersebut. Tetapi kemudian ia bersabar. Dan ternyata ia mendapati istrinya tersebut sebagai wanita yang shalihah, rajin shalat, taat kepada orang tuanya, taat kepada suaminya, selalu menyenangkan suami, juga rajin shalat malam. Pada akhirnya, setelah sekian lama bergaul, sang suami ini merasa benar-benar puas dengan istrinya. Bahkan ia berpikir, lama-kelamaan istrinya bertambah cantik, dan ia sangat mencintai serta menyayanginya. Karena kesabaranlah Allah menumbuhkan cinta dan ketentraman. Ternyata faktor fisik tidaklah begitu pokok dalam menentukan kebahagiaan dan keharmonisan rumah tangga, walaupun bisa juga ikut berperan menentukan.

Hak-Hak Istri Terpelihara Dalam Naungan Rumah Tangga Islam

Kamis, 7 Januari 2010 16:14:30 WIB

Dalam Islam, terdapat beberapa aspek yang mendukung pelaksanaan tanggung jawab suami atas pasangan hidupnya. Beberapa aspek tersebut merupakan kewajiban yang ditetapkan oleh Islam (hak-hak istrinya) dan dijelaskan dalam nash-nash yang sharîh (tegas dan jelas, tidak mengandung multi penafsiran). Dari sisi aqidah, Allah Ta'ala Maha Mengetahui isi hati manusia dalam kesendiriannya maupun saat bersama dengan orang lain. Dia akan membalasnya dengan baik jika memenuhinya, sebagaimana akan menghukumnya atas keengganannya dalam menjalankan kewajiban itu. Selain itu, hak-hak sesama tersebut bagaikan hutang yang mesti dilunasi. Seorang yang gugur di medan perang (mati syahid) akan menghadapi persoalan karena hutang, apalagi selainnya. Adapun hukum-hukum produk manusia yang membicarakan hak-hak istri, tidak mempunyai kekuatan pendorong sebagaimana tertera di atas. Karenanya, akan dapat disaksikan, lelaki mudah berkelit dari kewajiban-kewajiban yang telah ditetapkan bagi istrinya sendiri. Gejala ini muncul tatkala terjadi pertikaian dan perbedaan pendapat mengenai pemenuhan kewajiban-kewajiban tersebut, karena tidak ada rasa takut kepada Allah Ta'ala dan tipisnya keimanan terhadap hari Akhir.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/2 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Solusi Bagi Wanita Yang Tertindas Suami

Rabu, 6 Januari 2010 07:50:49 WIB

Akan tetapi, kondisi ideal ini, terkadang terganggu oleh riak-riak yang pada akhirnya mempengaruhi tingkat mawaddah dan rahmat antara suami-istri. Suami berbalik membenci istrinya. Pada sebagian suami, tidak mampu bersabar sehingga tangan kuatnya diayunkan ke tubuh istri, dan menyebabkan istri mengerang kesakitan. Bekas-bekas penganiayaan pun terlihat jelas. Istrinya merasa tidak aman dan nyaman hidup dengan lelaki itu. Situasi kian memanas. Akibat emosi tak terkendali, kadang timbul aksi yang tidak diharapkan, semisal penganiayaan hingga pembunuhan, baik dari suami maupun istri. Nas`alullah as-salaamah. Syaikh 'Abdur-Rahmaan as-Sudais menyampaikan fakta: "Ada sejumlah lelaki (suami) yang tidak dikenal kecuali hanya dengan bahasa perintah dan larangan, hardikan, sifat arogan, buruk pergaulan, tidak ringan tangan, susah bertoleransi, emosional dan sangat reaktif. Jika berbicara, perkataannya menunjukkan dirinya bukan orang yang beradab. Dan bila berbuat, perilakunya mencerminkan kecerobohan. Di dalam rumah, suka menghitung-hitung kebaikannya di hadapan istri. Bila keluar rumah, prasangka buruk kepada istri menggelayuti pikirannya. Bukan pribadi yang lembut dan tidak sayang. Istrinya hidup dalam kesulitan, bergulat dengan kesengsaraan dan terpaksa mengalami prahara"

Membedakan Antara Ketegasan Dan Kekerasan Dalam Rumah Tangga (KDRT)

Selasa, 22 Desember 2009 16:01:41 WIB

Pembicaraan tentang Kekerasan Dalam Rumah Tangga (KDRT) menjadi topik yang belakangan hangat dibicarakan. Media massa, lembaga swadaya masyarakat khususnya yang mengusung isu gender, lembaga bantuan hukum dan lembaga peradilan begitu tersibukkan dengan topik yang sebenarnya lama ini. Bahkan Dewan Perwakilan Rakyat Republik Indonesia telah mengesahkan sebuah undang–undang khusus Antikekerasan dalam Rumah Tangga. Pembicaraan tentang KDRT yang terjadi di masyarakat kadang mengandung kebenaran. Tapi tidak jarang pembicaraan tersebut bermuatan hal-hal yang bertentangan dengan nilai-nilai Islam yang luhur. Isu KDRT tidak jauh dari induk semangnya, yaitu isu hak asasi manusia (HAM) yang dikomentari oleh Mufti Kerajaan Saudi Arabia Syaikh 'Abdul-Aziz bin 'Abdullah Alu Syaikh -hafizhahullah- dengan mengatakan: "Sesungguhnya isu tentang HAM di berbagai belahan dunia pada zaman ini adalah kalimat haq urida biha bathil (kalimat yang benar, tapi dimaksudkan untuk hal yang salah)''. Yang menjadi kewajiban seorang muslim adalah kembali kepada petunjuk yang telah digariskan oleh Islam dalam setiap aspek kehidupan. Islam dengan kesempurnaannya tidak melalaikan aspek ini. Kedudukan antara suami, isteri dan anggota keluarga yang lain telah dijelaskan dalam agama kita.

Rumah, Membongkar Rahasia Lelaki

Minggu, 20 Desember 2009 15:55:51 WIB

Allah menciptakan wanita sebagai makhluk yang lemah. Di sisi lain, seorang lelaki ditakdirkan untuk memimpin wanita dengan kelebihan yang dikaruniakan Allah baginya. Sifatnya yang dominan, ingin mengatur, berkuasa akan tampak saat berinteraksi dengan anggota keluarga, khususnya sang istri; wanita asing yang masuk dalam kehidupan barunya. Tindak-tanduk si istri akan menguji kesabarannya. Lelaki yang buruk perangainya, akan terdorong berbuat aniaya kepada kaum yang lemah (istrinya). Kekerasan rumah tangga yang timbul dari suami terhadap istrinya, menunjukkan bahwa sang suami termasuk prototype orang yang lemah juga. Berbeda jika seorang suami termasuk sosok yang berkepribadian kuat, tegar lagi kokoh, maka hatinya tidak akan keras. Dia tidak tega berbuat aniaya terhadap kaum yang lemah. Barangsiapa mampu menguasai diri saat berhadapan dengan mereka, yaitu para wanita, sungguh kebaikan telah muncul pada dirinya. Al Mubarakfuri saat menerangkan hadits tersebut dalam kitab Tuhfatul Ahwadzi (4/274) mengatakan: "Mereka (para wanita) adalah orang yang harus dirahmati (dikasihi) lantaran kelemahan fisik mereka".

Hak Suami Yang Harus Dipenuhi Isteri : Isteri Harus Berhias Dan Mempercantik Diri Untuk Suami

Kamis, 17 Januari 2008 02:42:01 WIB

Seorang isteri tidak boleh meremehkan kebersihan dirinya, sebab kebersihan merupakan bagian dari iman. Dia harus selalu mengikuti sunnah, seperti membersihkan dirinya, mandi, memakai minyak wangi dan merawat dirinya agar ia selalu berpenampilan bersih dan harum di hadapan suaminya, hal ini menyebabkan terus berseminya cinta kasih di antara keduanya dan kehidupan ini akan terasa nikmat. Berhias untuk suami adalah dianjurkan selagi dalam batas-batas yang tidak dilarang oleh syari’at, seperti mencukur alis, menyambung rambut, mentato tubuhnya dan lainnya. Seorang isteri ideal selalu nampak ceria, lemah lembut dan menyenangkan suami. Jika suami pulang ke rumah setelah seharian bekerja, maka ia mendapatkan sesuatu yang dapat menenangkan dan menghibur hatinya. Jika suami mendapati isteri yang bersolek dan ceria menyambut kedatangannya, maka ia telah mendapatkan ketenangan yang hakiki dari isterinya.

Hak Suami Yang Harus Dipenuhi Isteri : Isteri Diperintahkan Tinggal Di Rumah Mengurus Rumah Tangga

Rabu, 16 Januari 2008 06:17:28 WIB

Perbuatan ihsan (baik) seorang suami harus dibalas pula dengan perbuatan yang serupa atau yang lebih baik. Isteri harus berkhidmat kepada suaminya dan menunaikan amanah mengurus anak-anaknya menurut syari’at Islam yang mulia. Allah ‘Azza wa Jalla telah mewajibkan kepada dirinya untuk mengurus suaminya, mengurus rumah tangganya, mengurus anak-anaknya. Menurut ajaran Islam yang mulia, isteri tidak dituntut atau tidak berkewajiban ikut keluar rumah mencari nafkah, akan tetapi ia justru diperintahkan tinggal di rumah guna menunaikan kewajiban-kewajiban yang telah dibebankan kepadanya. Allah ‘Azza wa Jalla berfirman: “Dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan (bertingkah laku) seperti orang-orang Jahiliyyah dahulu, dan laksanakanlah shalat, tunaikanlah zakat, taatilah Allah dan Rasul-Nya. Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, wahai ahlul bait dan membersihkan kamu sebersih-bersihnya.”

Hak Suami Yang Harus Dipenuhi Isteri : Isteri Harus Banyak Bersyukur Dan Tidak Banyak Menuntut

Selasa, 15 Januari 2008 11:58:35 WIB

Seorang isteri diperintahkan untuk bersyukur kepada suaminya yang telah memberikan nafkah lahir dan batin kepadanya. Karena dengan syukurnya isteri kepada suaminya dan tidak banyak menuntut, maka rumah tangga akan bahagia. Isteri yang tidak bersyukur kepada suaminya dan banyak menuntut merupakan pertanda isteri tidak baik dan tidak merasa cukup dengan rizki yang Allah karuniakan kepadanya. Perintah syukur ini sangat ditekankan dalam Islam, bahkan Nabi shallallaahu ‘alaihi wa sallam mengancam dengan masuk Neraka bagi para wanita yang tidak bersyukur kepada suaminya, dan pada hari Kiamat Allah Ta’ala pun tidak akan melihat seorang wanita yang banyak menuntut kepada suaminya dan tidak bersyukur kepadanya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/3 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Hak Suami Yang Harus Dipenuhi Isteri : Ketaatan Isteri Kepada Suaminya

Senin, 14 Januari 2008 07:51:05 WIB

Setelah wali atau orang tua sang isteri menyerahkan kepada suaminya, maka kewajiban taat kepada suami menjadi hak tertinggi yang harus dipenuhi, setelah kewajiban taatnya kepada Allah dan Rasul-Nya shallallaahu ‘alaihi wa sallam. Sebagaimana sabda Rasulullah shallallaahu ‘alaihi wa sallam : “Seandainya aku boleh menyuruh seorang sujud kepada seseorang, maka aku akan perintahkan seorang wanita sujud kepada suaminya.” Sujud merupakan bentuk ketundukan sehingga hadits tersebut di atas mengandung makna bahwa suami mendapatkan hak terbesar atas ketaatan isteri kepadanya. Sedangkan kata: “Seandainya aku boleh...,” menunjukkan bahwa sujud kepada manusia tidak boleh (dilarang) dan hukumnya haram. Sang isteri harus taat kepada suaminya dalam hal-hal yang ma’ruf (mengandung kebaikan dalam agama). Misalnya ketika diajak untuk jima’ (bersetubuh), diperintahkan untuk shalat, berpuasa, shadaqah, mengenakan busana muslimah (jilbab yang syar’i), menghadiri majelis ilmu.

Hak Isteri Yang Harus Dipenuhi Suami : Berlaku Adil Dan Waspada Terhadap Fitnah Wanita

Minggu, 25 Maret 2007 01:45:04 WIB

Kecintaan suami terhadap isterinya dan kecintaan isteri terhadap suaminya tidak boleh menjadikan keduanya mengharamkan apa yang telah Allah halalkan dan menghalalkan apa yang telah Allah haramkan, atau melakukan dosa-dosa dan maksiat karena ingin mendapat keridhaan masing-masing dari keduanya atas yang lain. Rasulullah shallallaahu ‘alaihi wa sallam juga bersabda. "Sesungguhnya dunia ini manis dan indah. Dan sesungguhnya Allah menguasakan kepada kalian untuk mengelola apa yang ada di dalamnya, lalu Dia melihat bagaimana kalian berbuat. Oleh karena itu, berhati-hatilah terhadap dunia dan wanita, karena fitnah yang pertama kali terjadi pada bani Israil adalah karena wanita.” Hendaklah seorang muslim benar-benar waspada terhadap fitnah ini, karena di antara manusia ada yang terseret oleh kecintaannya yang berlebihan terhadap isterinya sehingga ia berbuat durhaka kepada orang tua, memutuskan silaturahmi dan berbuat kerusakan di bumi, sehingga laknat Allah akan menimpanya.

Hak Isteri Yang Harus Dipenuhi Suami : Mengajarkan Ilmu Agama, Menasihati Dengan Cara Yang Baik.

Sabtu, 24 Maret 2007 00:28:25 WIB

Di antara hak seorang isteri yang harus dipenuhi suaminya adalah memberikan pendidikan dan pengajaran dalam perkara agama. Dengan memahami dan mengamalkan agamanya, seseorang akan mendapatkan kebahagiaan di dunia dan di akhirat. Jika ia tidak sanggup untuk mengajarkannya, hendaklah seorang suami mengajak isteri dan anaknya untuk bersama-sama hadir di dalam majelis ilmu yang mengajarkan Islam berdasarkan Al-Qur'an dan As-Sunnah menurut pemahaman Salafush Shalih, mendengarkan apa yang disampaikan, memahami dan mengamalkannya dalam kehidupan sehari-hari. Dengan hadirnya suami-isteri di majelis ilmu akan menjadikan mereka sekeluarga dapat memahami Islam dengan benar, beribadah dengan ikhlas mengharapkan wajah Allah ‘Azza wa Jalla semata serta senantiasa meneladani Rasulullah shallallaahu ‘alaihi wa sallam.

Hak Isteri Yang Harus Dipenuhi Suami : Jangan Memukul Wajahnya, Jangan Menjelekkan Isteri

Jumat, 23 Maret 2007 00:40:31 WIB

Pada zaman Nabi shallallaahu ‘alaihi wa sallam, ada sebagian Shahabat yang memukul isterinya, kemudian Rasulullah shallallaahu ‘alaihi wa sallam melarangnya. Namun ‘Umar bin al-Khaththab radhiyallaahu ‘anhu mengadukan atas bertambah beraninya wanita-wanita yang nusyuz (durhaka kepada suaminya), sehingga Rasul memberikan rukhshah untuk memukul mereka. Para wanita berkumpul dan mengeluh dengan hal ini, kemudian Rasul shallallaahu ‘alaihi wa sallam bersabda, "Sesungguhnya mereka itu (yang suka memukul isterinya) bukan orang yang baik di antara kamu". Dari ‘Abdullah bin Jam’ah bahwasanya ia telah mendengar Nabi shallallaahu ‘alaihi wa sallam bersabda, “Bagaimana mungkin seseorang di antara kalian sengaja mencambuk isterinya sebagaimana ia mencambuk budaknya, lalu ia menyetubuhinya di sore harinya?” Rasulullah shallallaahu ‘alaihi wa sallam juga menyebutkan tentang laki-laki yang baik, yaitu yang baik kepada isteri-isterinya.

Hak Isteri Yang Harus Dipenuhi Suami : Memberinya Pakaian Apabila Engkau Berpakaian

Kamis, 22 Maret 2007 03:14:42 WIB

Jika seorang suami malu dan risih dengan pakaian yang tidak menutup aurat -dengan celana pendek misalnya- untuk pergi ke kantor, maka hendaknya dia juga merasa risih ketika mengetahui bahwa isterinya pergi ke pasar, ke tempat umum atau keluar rumah dengan aurat terbuka. Sehingga orang-orang yang jahil dan berakhlak buruk turut melihat keindahan tubuh isteri yang dicintainya. Seorang suami hendaknya memiliki rasa cemburu dalam masalah ini, karena kalau tidak, niscaya dia akan menjadi dayyuts (membiarkan kejelekan yang timbul dalam rumah tangganya), dan ini akan menjadi awal malapetaka yang dapat menghancurleburkan kehidupan rumah tangga yang telah dibangun dan dibinanya dengan susah payah. Seorang suami hendaknya menasihati isterinya dalam masalah pakaian ini sehingga isterinya tidak melanggar batas-batas yang telah ditetapkan syari’at dan menyempurnakannya dengan pakaian terbaik menurut syari’at Islam.

Hak Isteri Yang Harus Dipenuhi Suami : Memberinya Makan Apabila Engkau Makan

Rabu, 21 Maret 2007 12:15:22 WIB

Kewajiban seorang suami untuk memberikan nafkah, meskipun ia dalam keadaan serba kekurangan, tentunya hal ini disesuaikan dengan kadar rizki yang telah Allah berikan kepada dirinya. Memberikan nafkah kepada isteri hukumnya adalah wajib. Sehingga dalam mencari nafkah, seseorang tidak boleh bermalas-malasan dan tidak boleh menggantungkan hidupnya kepada orang lain serta tidak boleh minta-minta kepada orang lain untuk memberikan nafkah kepada isteri dan anaknya. Sebagai kepala rumah tangga, seorang suami harus memiliki usaha dan bekerja dengan sungguh-sungguh sesuai kemampuannya. Perbuatan meminta-minta menurut Islam adalah perbuatan yang sangat hina dan tercela. Burung saja, yang diciptakan oleh Allah ‘Azza wa Jalla tidak sesempurna manusia yang dilengkapi dengan kemampuan berpikir dan tenaga yang jauh lebih besar, tidak pernah meminta-minta dalam mencari makan dan memenuhi kebutuhannya.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/4 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Hak Dan Kewajiban Suami Isteri Menurut Syari’at Islam Yang Mulia

Selasa, 20 Maret 2007 10:55:20 WIB

Seseorang yang berlimpah harta belum tentu merasa tenang dan bahagia dalam kehidupannya, terlebih jika ia belum menikah atau justru melakukan pergaulan di luar pernikahan yang sah. Kehidupannya akan dihantui oleh kegelisahan. Dia juga tidak akan mengalami mawaddah dan cinta yang sebenarnya, sebagaimana yang diisyaratkan oleh Rasulullah shallallaahu ‘alaihi wa sallam, "Tidak pernah terlihat dua orang yang saling mencintai seperti (yang terlihat dalam) pernikahan.” Cinta yang dibungkus dengan pacaran, pada hakikatnya hanyalah nafsu syahwat belaka, bukan kasih sayang yang sesungguhnya, bukan rasa cinta yang sebenarnya, dan dia tidak akan mengalami ketenangan karena dia berada dalam perbuatan dosa dan laknat Allah. Terlebih lagi jika mereka hidup berduaan tanpa ikatan pernikahan yang sah. Mereka akan terjerumus dalam lembah perzinaan yang menghinakan mereka di dunia dan akhirat.

Rumah Tangga Yang Ideal

Senin, 19 Maret 2007 11:01:55 WIB

Menurut ajaran Islam, rumah tangga yang ideal adalah rumah tangga yang diliputi sakinah (ketentraman jiwa), mawaddah (rasa cinta) dan rahmah (kasih sayang). Allah Ta’ala berfirman. "Dan di antara tanda-tanda (kebesaran)Nya ialah Dia menciptakan pasangan-pasangan untukmu dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan Dia menjadikan di antaramu rasa kasih dan sayang. Sungguh, pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Allah) bagi kaum yang berfikir". Dalam rumah tangga yang Islami, seorang suami atau isteri harus saling memahami kekurangan dan kelebihannya, serta harus tahu pula hak dan kewajiban serta memahami tugas dan fungsinya masing-masing, serta melaksanakan tugasnya itu dengan penuh tanggung jawab, ikhlas serta mengharapkan ganjaran dan ridha dari Allah Ta’ala

Ghairah (Kecemburuan) Seorang Suami Kepada Isterinya

Kamis, 1 Februari 2007 02:43:56 WIB

Di dalam kitab Fat-hul Baari, (IX/321), al-Hafizh menyebut, “Al-ghairah -dengan fathah mu’jamah dan sukun tahtaniyah setelah-nya huruf ra’-. ‘Iyadh dan juga yang lainnya mengatakan, ‘Kata itu diambil dari kata تَغَيُّرُ الْقَلْبِ (berubahnya hati) dan bergolaknya kemarahan, yang disebabkan oleh keterlibatan pihak lain atas sesuatu yang dianggap spesial. Dan yang paling parah dan sering terjadi adalah antara suami isteri. Itu yang terjadi dalam hubungan antar-manusia. Sedangkan dalam hubungan dengan Allah, maka al-Khaththabi berkata, ‘Penafsiran yang paling baik mengenai hal itu adalah yang ditafsirkan oleh hadits Abu Hurairah." Hadits tersebut berbunyi bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda: "Sesungguhnya Allah itu cemburu dan kecemburuan Allah itu muncul manakala seorang mukmin mengerjakan apa yang diharamkan oleh Allah." Dan yang dimaksud dengan ghairah (cemburu) adalah menjaga isteri dari berbincang dengan laki-laki yang bukan mahram serta mencari perhatian mereka, juga bersolek dan membuka aurat. Dan bukan menuduh dan menilai rendah agama dan kehormatannya serta memata-matainya.

Bagaimana Semestinya Anda Bergaul Dengan Tetangga Yang Bukan Muslim, Sunni Dan Taat

Kamis, 9 Nopember 2006 05:03:01 WIB

Jika tetanggamu seorang muslim, sunni dan taat, maka wajib bagimu memenuhi seluruh hak-haknya yang telah (kita) lewati penjelasannya. Adapun jika tetangga tersebut suka berbuat dosa besar, adakalanya dia berbuat secara sembunyi-sembunyi dan menutup pintunya, maka berpalinglah dan jangan pedulikan. Bila mampu menasehati dan memperingatkannya secara rahasia-rahasia, maka ini lebih baik lagi. Tetapi jika dia terang-terangan dengan perbuatan fasiknya, seperti penarik bea (tukang pungut liar, -ed) atau pelaku riba, maka jauhilah ia dengan cara yang baik. Begitu pula jika dia sering meninggalkan shalat, maka perintahkanlah dia dengan cara yang baik dan cegahlah dia dari perbuatan mugkar berulang-ulang. Kalau tidak mau menerima, maka jauhilah ia karena Allah. Barangkali dengan cara dijauhi, dia akan kembali dan dapat mengambil manfaat. Tetapi tanpa memutus pembicaraan, salam dan hadiahmu terhadapnya.

Tetangga Di Dalam Al-Qur'an Al-Karim

Minggu, 9 Juli 2006 23:41:36 WIB

Ibnu Abdil-Barr berkata : "Ada tiga hal yang jika ada pada seseorang, maka tidak diragukan lagi akal dan keutamaannya : jika dia dipuji oleh tetangga, kerabat dan temannya. Dari Hasan bin Isa An-Naisaburi berkata :"Saya bertanya kepada Abdullah bin Al-Mubarak. Saya katakan kepadanya : Seseorang datang kepadaku dan mengadukan anak saya bahwa dia membuat masalah terhadap orang itu. Tetapi anak saya mengingkarinya. Sehingga saya tidak mau memukulnya, karena barangkali dia terlepas diri dari perbuatan tersebut. Dan saya juga tidak mau membiarkannya, sehingga tetanggaku marah kepadaku. Lalu apa yang harus saya perbuat ? Beliau menjawab : Sesungguhnya anakmu barangkali membuat suatu masalah yang mengharuskan dia mendapat pelajaran. Maka perhatikan hal tersebut. Sehingga jika tetanggamu mengadukannya, maka berilah dia pelajaran karena kejadian tersebut. Dengan demikian, engkau telah membuat ridha tetanggamu dan telah memberi pelajaran kepada anak karena pebuatannya"

Hak Dan Keutamaan Tetangga Dalam Sunnah

Kamis, 4 Mei 2006 16:53:03 WIB

Dari Aisyah Radhiyallahu 'anha berkata :" Demi Allah, sungguh kami melihat hilal (tanggal 1 bulan qamariyyah), kemudian hilal kemudian hilal, tiga hilal pada dua bulan, dan tidaklah dinyalakan api rumah-rumah Rasulullah Shallallahu 'alaihi wa sallam. (Urwah bin Zubair) berkata : Saya bertanya : Wahai bibiku ! Apakah yang menjadikan anda sekalian tetap hidup ? Aisyah menjawab : Al-Aswadan (dua barang yang hitam) : kurma dan air. Hanya saja Rasulullah Shallallahu 'alaihi wa sallam mempunyai tetangga dari Anshar yang mempunyai kambing atau onta yang sedang menyesui. Maka mereka mengirimkan susu-susunya kepada Rasulullah Shalallahu 'alaihi wa sallam, sehingga kami meminumnya".

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/5 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Fenomena Para Supir Dan Pembantu Rumah Tangga

Sabtu, 31 Desember 2005 07:43:20 WIB

Tidak diragukan lagi, bahwa banyaknya pembantu rumah tangga, supir dan pekerja di tengah-tengah kaum muslimin, di rumah-rumah mereka, di antara keluarga dan anak-anak mereka, mempunyai nilai-nilai yang berbahaya dan dampak-dampak mengerikan yang tidak luput dari pandangan orang yang berakal. Saya sendiri tidak dapat menghitung dengan pasti, berapa banyak di antara mereka orang yang dikeluhkan, berapa banyak dari mereka yang menyimpang dari norma-norma dan etika-etika negeri ini dan berapa banyak orang yang menganggap enteng dalam mendatangkan dan menetapkan mereka untuk berbagai pekerjaan. Yang paling berbahaya di antaranya adalah bersepi-sepian dengan wanita yang bukan mahram, bepergian dengan wanita yang bukan mahram ke tempat-tempat yang jauh atau yang dekat.

Sudah Memerintahkan Keluarganya Untuk Shalat Tetapi Mereka Tidak Mau Mendengarkannya

Kamis, 8 Desember 2005 09:26:51 WIB

Apabila anggota keluarga tidak mau shalat selama-lamanya maka mereka telah kafir, murtad keluar dari Islam. Tidak boleh tinggal bersama mereka tetapi wajib baginya untuk mendakwahi mereka dan mengulang-ngulangnya semoga Allah memberi mereka hidayah. Karena orang yang meninggalkan shalat, kafir berdasar dalil dari kitab, sunnah dan perkataan para sahabat, dan pemikiran yang sehat. Dalam nash-nash tidak menyebutkan bahwa orang yang meninggalkan shalat adalah mukmin, atau bahwa ia masuk jannah, atau selamat dari neraka atau yang semisalnya yang membolehkan kita untuk mentakwilkan hukum kafir bagi orang yang meninggalkan shalat adalah kufur nikmat, atau kufur yang bukan kekafiran sebenarnya.

Keluargaku Selalu Mencelaku Dan Suamiku, Apa Yang Mesti Kuperbuat ?

Senin, 24 Oktober 2005 11:15:00 WIB

Saya seorang terhormat di sebuah negeri yang kacau dan dalam keluarga besar yang tidak berpegang pada ajaran agama Islam, kecuali hanya shaum, bahkan mereka semuanya tidak ada yang shalat. Sebelum menikah, saya berkenalan dengan beberapa orang pemudi yang diberikan karunia petunjuk oleh Allah. Merkapun mengenakan hijab. Dan dengan keutamaan yang diberikan oleh Allah, saya pun ikut mengenakan hijab, dan mulai mekasanakan shalat, membaca dan menghapal Al-Qur'an. Kemudian Allah memberikan karunia kepada saya dengan adanya seorang lelaki yang taat beragama yang menikahiku, dengan kerelaan keluargaku. Meski demikian mereka tetap selalu mengejek kami dan menghina kami. Mereka seringkali memintaku untuk melepaskan hijab dan menghina suamiku karena dia miskin.

Menikahi Wanita Suka Bersolek Dan Menolak Perintah Hijab, Namun Ada Suami Justru Menyuruh Buka Hijab

Minggu, 18 September 2005 08:18:54 WIB

Ada seorang laki-laki yang menikahi wanita muslimah yang masih suka bersolek. Ia menasehatinya untuk melaksanakan syari'at Allah, khususnya perintah untuk mengenakan hijab. Ia melaksanakan beberapa ajakan tapi ia menolak perintah untuk berhijab. Bagaimana seharusnya laki-laki tersebut berbuat terhadapnya ? Apakah diwajibkan atasnya untuk mentalak istrinya ? Apabila tidak wajib baginya untuk mentalaknya, apakah ia turut menanggung dosa perbuatannya? Mengingat bahwa setiap orang akan diperhitungkan berdasarkan amal perbuatannya, sementara ada hadits yang menyebutkan : "Setiap kalian adalah pemimpin dan setiap kalian akan dimintai pertanggungjawaban atas yang dipimpinnya"

Tidak Boleh Mengabaikan Dakwah Kepada Keluarga Dan Pergi Mendakwahi Orang Lain

Kamis, 28 Juli 2005 13:03:32 WIB

Adapun keluarnya untuk mendakwahi manusia, maka ini merupakan fardhu kifayah, apabila telah cukup orang melaksanakannya maka gugurlah kewajiban itu dari yang lain. Dan telah dimaklumi bahwasanya tidak mungkin mendahulukan fardhu kifayah atas fardhu 'ain, dan tidak mungkin pula ia memperhatikan untuk memberi petunjuk kepada orang yang jauh padahal ia sendiri khawatir dengan orang dekat (kerabat). Maka tidak boleh bagi seseorang menyia-nyiakan keluarganya baik berupa putra, putri, istri, ibu atau saudari sementara ia merasa khawatir akan mereka, lalu pergi mendakwahi orang lain (yang merupakan) fardhu kifayah, pafahal menjaga keluarga adalah fardhu 'ain baginya. Ini sudah jelas bila orang yang mengatakannya mencoba memperhatikan apa yang saya sebutkan sekarang, niscaya jelas baginya bahwa apa yang ia sebutkan itu tidaklah benar.

Bolehkah Kita Mengirim Putri-Putri Kita Ke Pondok Pesantren Putri?

Rabu, 18 Mei 2005 05:23:09 WIB

Adapun apabila seorang wanita tadi safar bersama mahramnya, tinggal di tempat yang aman, tidak melakukan safar kecuali bersama mahramnya, tidak campur baur dengan laki-laki, untuk menuntut ilmu syar'i dan menjauhi fitnah, maka hal itu diperbolehkan karena termasuk kewajiban wanita adalah menuntut ilmu. Para sahabat dahulu juga pergi ke rumah-rumah para istri Nabi untuk masalah-masalah penting dan mereka juga belajar kepada para sahabat wanita, bahkan imam Az-Zarkasyi menulis sebuah kitab yang tercetak berjudul 'Al-Ijabah Lima Istadrakathu Sayyidah Aisyah 'Ala Shahabah' (Beberapa kritikan Aisyah kepada sahabat). Demikian pula kitab Shahih Bukhari, di kalangan orang-orang belakangan, sanadnya bersumber dari Karimah Al-Marwaziyyah, dimana para ulama abad kedelapan, kesembilan dan kesepuluh mengambil sanad Shahih Bukhari dari Karimah.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/6 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Seorang Ayah Berkewajiban Mendakwahi Anak-Anaknya Dengan Cara Yang Terbaik

Selasa, 19 April 2005 07:51:30 WIB

Menurut pandagan saya hendaknya seorang ayah mendakwahi mereka dengan cara yang terbaik sedikit demi sedikit. Apabila mereka terjatuh dalam beberapa maksiat maka hendaknya ia melihat (maksiat) yang paling berat, lalu memulai dengannya dan mengulang-ulangi diskusi dengan mereka hingga Allah Subhanahu wa Ta'ala memudahkan urusan ini dan merekapun meninggalkannya. Namun jika mereka tidak mungkin meresponnya maka perbuatan-perbuatan maksiat berbeda-beda, sebagian di antaranya tidak mungkin membiarkan anak bersama anda sementara ia melakukannya, dan sebagian ada yang dibawahnya. Maka bila seorang menghadapi pertentangan antara dua mafsadah, sementara keduanya pasti harus terjadi atau salah satunya pasti terjadi, maka melakukan yang lebih ringannya itulah yang adil dan itulah yang hak.

Bagaimana Bergaul Dengan Keluarga Yang Tidak Mengerjakan Shalat

Senin, 28 Maret 2005 17:45:46 WIB

Jika tidak melaksanakan shalat maka ia berhak mendapatkan boikot. Jangan menyalaminya, jangan menjawab salamnya sampai ia bertaubat. Karena meninggalkan shalat adalah kekafiran yang besar, sekalipun ia tidak mengingkari akan kewajibannya. Ini merupakan pendapat yang kuat dari dua pendapat ulama. Nabi Shallallahu 'alaihi wa sallam bersabda. "Perjanjian antara kami dan mereka adalah shalat. Barangsiapa yang meninggalkannya maka sungguh ia telah kafir". Nabi Shallallahu 'alaihi wa sallam pernah bersabda. "Pembatas antara seseorang dengan kekufuran dan kesyirikan adalah meninggalkan shalat".

Seorang Da'i Ke Jalan Allah Tidak Berkehendak Selain Memperbaiki Saudara-Saudaranya

Minggu, 6 Maret 2005 18:07:45 WIB

Seorang da'i ke jalan Allah hendaknya tidak berkeinginan selain memperbaiki saudara-saudaranya serta menunjukkan mereka pada kebenaran. Namun bersama ini saya juga mengatakan kepada sang penanya : 'Bersabarlah dan berihtisablah, dan ketahuilah bahwa setiap gangguan yang menimpamu dalam berdakwah ke jalan Allah maka anda akan diberi pahala. Dan seorang da'i ke jalan Allah Subhanahu wa Ta'ala jika dakwahnya diterima ia telah melaksanakan kewajibannya dan meraih ganjaran akibat hidayah yang diperoleh oleh orang lain sebagaimana Nabi Shallallahu 'alaihi wa sallam mengatakan kepada Ali bin Abi Thalib. "Majulah dengan tenang, maka demi Allah ! Sungguh jika Allah memberikan hidayah seseorang melalui dirimu maka itu lebih baik bagimu daripada seekor unta merah"

Kakak Saya Selalu Memperolok-Olokan Karena Saya Berpegang Teguh Dengan Agama

Rabu, 16 Februari 2005 11:48:13 WIB

Anda wajib untuk tidak berputus asa akan keshalihannya atau kebaikannya (kelak). Karena sesungguhnya banyak manusia yang dahulunya tidak benar amalan-amalannya, kemudian Allah Subhanahu wa Ta'ala memberikan hidayah kepada mereka. Maka perbanyaklah memberikan nasehat kepadanya, hadiahkanlah beberapa kaset dan buku-buku kecil yang menandung nasehat, mudah-mudahan Allah memberinya hidayah lewat tangan anda. Telah tsabit dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau berkata kepada Ali bin Abi Thalib. "Sungguh jika Allah memberi hidayah denganmu seorang, maka itu lebih baik bagimu daripada seekor unta merah". Maka ulang-ulangilah menasehatinya dan bersabarlah atas gangguan yang menimpa anda, sebagaimana yang dikatakan Luqman kepada putranya.

Hak Suami : Kepemimpinan Laki-Laki Atas Wanita, Mengucilkan Isteri Jika Tidak Menunaikan Nasihat

Sabtu, 5 Februari 2005 21:11:48 WIB

Allah Subhanahu wa Ta’ala berfirman. “… Dan pisahkanlah mereka dari tempat tidur mereka … .” Jika tidak melaksanakan perintahnya setelah menasihatinya dan mengingatkannya kepada apa yang Allah wajibkan atasnya supaya mempergauli suaminya dengan baik dan mengatakan kepadanya dengan lemah lembut: “Jadilah engkau wanita yang shalih, yang taat, yang memelihara kehormatan ketika suami tidak ada di rumah, dan janganlah engkau termasuk wanita demikian dan demikian,” ia mengingatkan kepadanya tentang kematian, kubur dan negeri akhirat. Jika nasihat dan peringatan dengan lemah lembut ini tidak membawa hasil, maka kucilkanlah. Ibnu Katsir berkata tentang tafsir ayat ini: “Ali bin Abi Thalhah menuturkan dari Ibnu ‘Abbas: ‘Pengucilan ialah suami tidak mencampuri isterinya dan tidak menidurinya di atas ranjangnya serta membelakangi punggungnya.” Yang lain menambahkan: “Bersamaan dengan itu, ia tidak berbicara dan tidak bercakap-cakap dengannya.’”

Anda Wajib Berdakwah Kepada Allah Dan Tidak Berputus Asa

Minggu, 23 Januari 2005 16:19:26 WIB

Maka saya megajak saudara-saudaraku para pemuda yang telah dikarunai Allah hidayah untuk berusaha agar mereka dapat menarik para pemuda lain yang memungkinkan, karena para pemuda lebih terpengaruh oleh teman-teman mereka dibandingkan terpengaruh oleh orang yang lebih tua dari mereka. Maka anda sekalian -semoga Allah memberkahi kalian- wahai pemuda ! Berusahalah sekuat-kuatnya untuk menarik sebanyak-banyaknya agar Allah Subhanahu wa Ta'ala memberikan hidayah atas mereka melalui tangan-tangan kalian. Dan janganlah kalian meremehkan diri kalian jangan pula tergesa-gesa lalu mengatakan : " Kami menginginkan agar orang yang tersesat itu mendapat hidayah dalam sehari semalam".

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Keluarga & Masalahnya

/8 almanhaj.or.id - [Kategori] Keluarga & Masalahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Melaknat Isteri Dan Buruknya Perilaku Suami

Kamis, 29 Januari 2004 09:00:23 WIB

Jika kenyataan suami anda seperti yang anda sebutkan dalam pertanyaan, yaitu meninggalkan shalat dan mencela agama, maka ia telah kafir sehingga anda tidak lagi halal baginya dan tidak boleh lagi tinggal serumah dengannya, bahkan anda wajib pergi ke keluarga anda atau ke tempat aman lainnya, berdasarkan firman Allah Ta'ala tentang orang yang seperti itu. "Maka janganlah kamu kembalikan mereka (para mukminat) kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka" . Dan sabda Nabi Shallallahu 'alaihi wa sallam. "Perbedaan yang tegas antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir".

Tidak Memperhatikan Isteri

Senin, 26 Januari 2004 15:03:01 WIB

Tidak ada salahnya anda mencoba mencandainya, mengajaknya berbicara dengan kata-kata yang bisa melunakkan hatinya serta membangkitkan kepedulian dan perasaannya terhadap hak-hak anda. Hindari permintaan-permintaan materi duniawi selama ia melaksanakan urusan-urusan penting yang wajib, sehingga dengan begitu hatinya akan tenang dan dadanya menjadi terbuka untuk menerima saran-saran anda. Dengan demikian anda akan mensyukuri akibatnya –insya Allah-. Semoga Allah menambahkan kebaikan anda dan memperbaiki kondisi suami anda, mengilhami dan menunjukinya serta menganugrahinya akhlak yan baik, lapang dada dan memelihara hak-hak.

First Prev 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sikap Kepada Kafir

/1 almanhaj.or.id - [Kategori] Sikap Kepada Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Apakah Semua Orang Kafir Sama ?

Selasa, 10 Nopember 2009 16:33:40 WIB

Ketika kekhilafahan Islam dan hukum Islam ditinggalkan, maka banyak sekali hak dan kewajiban yang terlantar dan disalahartikan. Sikap dan tindakan yang melanggar syariat dianggap bagian dari syariat, terutama yang berhubungan dengan orang kafir. Ada yang beranggapan, orang kafir seluruhnya sama, wajib diperangi, tidak boleh diberi perlindungan dan keamanan. Sebaliknya, ada juga yang menganggap semua orang kafir itu memiliki hak-hak yang sama dengan kaum Muslimin. Kedua anggapan ini tidak bisa dibenarkan. Anggapan pertama akan menyeret kepada perbuatan zhalim, padahal Islam mengajarkan keadilan dan mengharamkan perbuatan zhalim kepada siapapun juga. Sedangkan pandangan kedua akan melunturkan dan mengikis sifat wala’ (loyalitas dan kesetiaan kepada kaum Muslimin) dan bara’ (berlepas diri dari semua orang kafir) dari hati kaum Muslimin. Lalu bagaimanakah seharusnya kita berhubungan dengan orang-orang kafir itu ? Apakah mereka disikapi sama ?

Apakah Benar Mereka Ahlul Kitab !

Rabu, 7 Mei 2008 15:57:18 WIB

Yang dimaksud Ahlu Kitab adalah orang-orang Nashara dan Yahudi, meskipun mereka muysrik. Perbuatan syirik mereka ini sudah melekat pada mereka saat Al-Qur’an diturunkan kepada Nabi kita, Muhammad Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala telah mengabarkan tentang pengkultusan orang-orang Nashara terhadap Nabi Isa Alaihissalam, dan menganggapnya sebagai tuhan yang mereka sembah disamping menyembah Allah Azza wa Jalla. Allah Subhanahu wa Ta’ala berfirman. “Sesungguhnya telah kafirlah orang-orang yang berkata : ‘Sesungguhnya Allah itu adalah Al-Masih putera Maryam” . Sebagaimana juga Allah Subhanahu wa Ta’ala telah memberitahukan tentang Yahudi yang mengatakan Uzair itu anak Allah. Secara global, Allah Azza wa Jalla juga mengabarkan tentang Ahlul Kitab, bahwa mereka telah menjadikan para rahibnya sebagai sesembahan selain Allah Azza wa Jalla.

Tinggal Bersama Keluarga-Keluarga Amerika, Hukum Orang Kafir Menyentuh Al-Qur'an Terjemah

Senin, 7 April 2008 14:59:05 WIB

Sebaiknya seorang muslim tinggal dengan sesama muslim, karena berbaur dengan orang-orang kafir dikhawatirkan terjadinya fitnah dan tumpulnya jiwa pada segi agama atau malas melaksanakan kewajiban Islam dan kebaikan-kebaikan yang disunnahkan. Maka selama seorang muslim menjauhi mereka semampunya, tentu akan lebih memelihara agamanya dan menyelamatkan akhlaknya. Tapi jika terpaksa harus tinggal dengan keluarga-keluarga, hendaknya dengan keluarga-keluarga muslim dengan menghindari campur baur dengan wanita-wanita yang bukan mahromnya. Tidak boleh tinggal bersama keluarga-keluarga kafir yang di dalamnya terdapat laki-laki dan perempuan, karena biasanya kaum perempuan mereka tidak menutup aurat dan tidak menjaga kehormatan. Tentu saja dalam hal ini terkandung bahaya besar yang bisa mendorong kepada perbuatan keji dan rusaknya moral.

Bagaimana Memanfaatkan Apa Yang Dimiliki Orang-Orang Kafir Tanpa Ikut Terjerumus Ke Dalam Bahaya

Rabu, 20 Juni 2007 15:14:50 WIB

Kami nasehatkan kepada saudara yang bekerja bersama orang-orang kafir, agar mencari suatu pekerjaan yang di dalamnya tidak ada seorang pun yang merupakan musuh Allah dan RasulNya, yaitu yang tidak memeluk agama Islam. Jika bisa mendapatkan itu, maka itulah yang selayaknya, tapi jika kesulitan, maka itu tidak mengapa, karena ia bekerja pada pekerjaannya dan mereka pun bekerja pada pekerjaan mereka, tapi dengan syarat, hendaknya di dalam hatinya tidak ada kecintaan dan loyalitas terhadap mereka, di samping itu, hendaknya ia tetap teguh menjalankan apa yang diperintahkan syari'at, yaitu yang berkaitan dengan pengucapan salam kepada mereka dan membalas salam mereka, dan sebagainya. Kemudian juga, hendaknya tidak menghadiri jenazah mereka, tidak ikut merayakan hari raya mereka dan tidak mengucapkan selamat pada mereka.

Mengucapkan Salam Kepada Orang Kafir, Dan Mengucapkan Salam Kepada Muslim Dan Kafir

Sabtu, 23 Desember 2006 00:58:40 WIB

Orang-orang yang datang kepada kita, baik dari timur maupun dari barat yang non muslim, tidak halal bagi kita untuk memulai mengucapkan salam kepada mereka, karena Nabi Shallallahu ‘alaihi wa sallam bersabda. “Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam “ Tapi jika mereka lebih dahulu mengucapkan salam kepada kita, maka hendaklah kita megucapkan seperti salam mereka kepada kita, hal berdasarkan firman Allah Subhanahu wa Ta’ala. “Apabila kamu dihormati dengan suatu penghormatan, maka balaslah penghormatan itu dengan lebih baik, atau balaslah (dengan yang serupa)".

Pergi Ke Gereja Dan Shalat Di Rumah Orang Nashrani

Kamis, 21 September 2006 15:35:57 WIB

Seorang muslim tidak boleh masuk ke tempat-tempat ibadah kaum kuffar karena banyaknya keburukan mereka, hal ini berdasarkan dalil yang diriwayatkan oleh Al-Baihaqi dengan isnad shahih dari Umar Radhiyallahu ‘anhu, bahwa ia berkata: “Janganlah kalian masuk kepada orang-orang musyrik di gereja-gereja dan tempat-tempat ibadah mereka, karena kemurkaan telah turun kepada mereka” [HR Al-Baihaqi dalam As-Sunan 9/234, Abdurrazaq dalam Al-Mushannif, no. 1609. Lihat Iqtidha Shirath Al-Mustaqim, kartya Syaikhul Islam Islam] Tapi jika untuk kemaslahatan syar’iyah atau untuk menyeru mereka ke jalan Allah dan yang serupa itu, maka itu tidak apa-apa. Jika kepergian anda bersama mereka ke gereja sekedar untuk menunjukkan toleransi dan kemudahan, maka itu tidak boleh.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sikap Kepada Kafir

/2 almanhaj.or.id - [Kategori] Sikap Kepada Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Mendakwahi Orang Kafir Dengan Apa Yang Bertentangan Dengan Kekafirannya

Rabu, 30 Agustus 2006 15:24:11 WIB

Firman Allah Subhanahu wa Ta’ala. “ Serulah (manusia) kepada jalan Tuhanmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalanNya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk” Ini mencakup dakwah kepada orang kafir dan muslim. Orang kafir misalnya harus kita lihat bentuk kekafirannya lalu kita mendakwahinya dengan apa yang bertentangan terhadap kekafiran itu. Bila ia seorang kafir dengan keyakinan bahwa Allah adalah salah satu dari tiga (tuhan) seperti orang-orang nashrani, maka kita (hendaknya) menjelaskan tentang kemustahilan hal tersebut secara rasio, sebagaimana ia juga mustahil berdasarkan nash-nash syar’i. Dan kita mengatakan padanya sebagaimana dikatakan Allah Azza wa Jalla. “Sekiranya ada di langit dan di bumi tuhan-tuhan selain Allah, tertulah keduanya itu telah rusak binasa. Maka Maha Suci Allah yang mempunyai Arsy daripada apa yang merka sifatkan”

Bagaimana Akhlak Rasulullah Shallallahu Alaihi Wa Sallam Ketika Bergaul Dengan Orang-Orang Kafir ?

Rabu, 21 Juni 2006 01:32:01 WIB

Allah Subhanahu wa Ta'ala berfirman : " Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung". Kata “khuluqin ‘azhim” (budi pekerti yang agung) dalam ayat ini, mencakup seluruh akhlak terhadap semua makhluk, sebagaimana sudah disampaikan pada ceramah yang pertama tadi seputar rahmat (lihat artikel “Islam Rahmat Bukan Ancaman). Rahmat (rasa kasih sayang) merupakan akhlak yang paling tinggi, motivator serta motor penggerak utama suatu akhlak. Jika contoh-contoh dan riwayat-riwayat yang telah dibawakan dalam ceramah tersebut berkaitan dengan akhlak beliau Shallallahu ‘alaihi wa sallam terhadap orang-orang kafir dalam peperangan, maka bagaimana kita akan menggambarkan akhlak beliau Shallallahu ‘alaihi wa sallam terhadap mereka dalam kondisi damai?

Hukum Meminta Bantuan Kepada Orang-Orang Kafir

Selasa, 25 April 2006 08:51:11 WIB

Dalam urusan perang : Dalam masalah ini terdapat perbedaan pendapat diantara para ulama. Dan yang benar adalah dibolehkan, apabila diperlukan dalam keadaan darurat, juga bila orang yang dimintai pertolongan dari mereka itu dapat dipercaya dalam masalah jihad. Ibnul Qayyim berkata tentang manfaat perjanjian Hudaibiyah : Di antaranya, bahwa meminta bantuan kepada orang musyrik yang dapat dipercaya dalam hal jihad adalah diperbolehkan ketika benar-benar diperlukan, dan pada orang (musyrik) itu juga terdapat maslahah yaitu dia dekat dan mudah untuk bercampur dengan musuh dan dapat mengambil kabar dan rahasia mereka. Juga diperbolehkan ketika dalam keadaan darurat. Imam Zuhry meriwayatkan, bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam meminta pertolongan kepada orang-orang Yahudi dalam perang Khaibar (tahun 7H), dan Sofyan bin Umaiyah ikut serta dalam perang Hunaian padahal ia pada saat itu musyrik. Termasuk darurat misalnya jumlah orang-orang kafir lebih banyak dan sangat ditakutkan, dengan syarat dia berpandangan baik terhadap kaum muslimin.

Bolehkah Ikut Serta Menyambut Dan Bergembira Dengan Hari Raya Orang-Orang Kafir

Sabtu, 24 Desember 2005 08:12:41 WIB

Di antara yang dilarang adalah menampakkan rasa gembira pada hari raya mereka, meliburkan pekerjaan (sekolah), memasak makanan-makanan sehubungan dengan hari raya mereka. Dan diantaranya lagi ialah mempergunakan kalender Masehi, karena hal itu menghidupkan kenangan terhadap hari raya Natal bagi mereka. Karena itu para shahabat menggunakan kalender Hijriyah sebagai gantinya. "Tidak halal bagi kaum muslimin bertasyabuh (menyerupai) mereka dalam hal-hal yang khusus bagi hari raya mereka ; seperti, makanan, pakaian, mandi, menyalakan lilin, meliburkan kebiasaan seperti bekerja dan beribadah ataupun yang lainnya. Tidak halal mengadakan kenduri atau memberi hadiah atau menjual barang-barang yang diperlukan untuk hari raya tersebut.

Saya Seorang Wanita, Memiliki Pelayan Non Muslim, Bolehkah Menjelaskan Kesalahan Agama Mereka ?

Selasa, 25 Oktober 2005 14:13:58 WIB

Saudari tidak wajib berhijab di hadapan mereka, karena mereka sama saja dengan kaum wanita lainnya, menurut pendapat yang paling benar di antara dua pendapat para ulama. Saudari memang disyariatkan untuk mengajak mereka masuk Islam dan menjelaskan berbagai kebaikan dalam Islam, menjelaskan kekurangan agama mereka dan kontradiksinya dengan kebenaran. Juga menjelaskan bahwa ajaran Islam itu sudah menghapuskan seluruh syariat yang ada. Islam adalah agama yang benar yang disampaikan oleh Allah kepada para rasul seluruhnya, Namun saudari harus berbicara dalam hal itu berdasarkan ilmu dan keyakinan yang benar. Karena berbicara tentang Allah atau tentang agamaNya tanpa ilmu adalah kemungkaran besar.

Hukum Mengucapkan Saudaraku Atau Kawanku Atau Tersenyum Kepada Non Muslim Untuk Meraih Simpati

Rabu, 28 September 2005 14:08:37 WIB

Ucapan (saudaraku) kepada non muslim hukumnya haram, tidak boleh diucapkan kecuali kepada seseorang yang memang saudaranya berdasarkan garis keturunan atau karena susuan. Demikian ini, karena jika tidak ada tali persaudaraan secara garis keturunan atau karena susuan, maka tidak ada lagi tali persaudaraan kecuali persaudaraan karena agama. Seorang kafir bukan saudara seorang mukmin dalam agamanya. Allah pun mengingkari ucapan Nabi Nuh dalam hal ini, sebagaimana firmanNya. "Dan Nuh berseru kepada Rabbnya sambil berkata, ' Ya Rabbku sesungguhnya anakku termasuk keluargaku, dan sesungguhnya janji Engkau itulah yang benar. Dan Engkau adalah Hakim yang seadil-adilnya. Allah berfirman, 'Hai Nuh, sesungguhnya dia bukanlah termasuk keluargamu..".

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sikap Kepada Kafir

/3 almanhaj.or.id - [Kategori] Sikap Kepada Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Apakah Orang Kafir Wajib Memeluk Agama Islam

Sabtu, 30 April 2005 07:49:09 WIB

Semua orang kafir wajib memeluk agama Islam, walaupun ia seorang Nasrani atau Yahudi, karena Allah Subhanahu wa Ta'ala berfirman dalam kitabNya. "Katakanlah : Hai manusia sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah yang mempunyai kerajaan langit dan bumi, tidak ada Tuhan (yang berhak disembah) selain Dia, Yang menghidupkan dan mematikan, maka berimanlah kamu kepada Allah dan RasulNya, Nabi yang ummi yang beriman kepada Allah dan kepada kalimat-kalimatNya (kitab-kitabNya) dan ikutilah dia, supaya kamu mendapat petunjuk". Maka semua manusia wajib beriman kepada Rasul Shallallahu alaihi wa sallam. Meskipun demikian, sesungguhnya Islam merupakan rahmat dan hikmahNya, Ia membolehkan orang-orang non muslim tetap berada pada agama mereka, dengan syarat mereka harus tunduk kepada hukum Islam

Hukum Mendahului Salam Kepada Yahudi Dan Nashrani, Dan Cara Menghimpit Mereka Ke Pinggir Jalan

Minggu, 13 Maret 2005 23:08:04 WIB

Artinya janganlah kalian berlapang-lapangan untuk mereka saat berjumpa dengan mereka sehingga mereka mendapat lahan lebih luas dan kalian lebih sempit, tapi teruskanlah perjalanan dan arah kalian, dan biarkanlah kesempitan terjadi jika memang ada kesempitan pada mereka. Dan sebagaimana diketahui petunjuk Nabi Shallallahu 'alaihi wa sallam ini, bukan berarti bila melihat orang kafir langsung memepetkannya ke dinding hingga menyentuhnya, karena Nabi Shallallahu 'alaihi wa sallam tidak pernah melakukan hal ini terhadap kaum Yahudi di Madinah, begitu pula para shahabat beliau tidak pernah melakukannya setelah penaklukan berbagai wilayah.

Bolehkah Memberi Ucapan Selamat Hari Raya Kepada Orang-Orang Masihiyun [Pengikut Isa Al-Masih] ?

Kamis, 30 Desember 2004 07:26:47 WIB

Yang benar adalah jika kita mengatakan : Orang-orang nashrani, karena kalimat masihiyun berarti menisbatkan syariat (yang dibawa Nabi Isa) kepada agama mereka, artinya mereka menisbatkan diri mereka kepada Al-Masih Isa bin Maryam. Padahal telah diketahui bahwa Isa bin Maryam 'Alaihis Salam telah membawa kabar gembira untuk Bani Israil dengan (kedatangan) Muhammad. Allah Subhanahu wa Ta'ala berfirman. "Dan (ingatlah) ketika Isa putra Maryam berkata : 'Hai Bani Israil, sesungguhnya aku adalah utusan Allah kepadamu, membenarkan kitab (yang turun) sebelumku, yaitu Taurat dan memberi kabar gembira dengan (datangnya) seorang Rasul yang akan datang sesudahku, yang namanya Ahmad (Muhammad)'. Maka tatkala rasul itu datang kepada mereka dengan membawa bukti-bukti yang nyata, mereka berkata : 'Ini adalah sihir yang nyata".

Hukum Bergaul Dan Berinteraksi Dengan Orang Kafir Secara Lembut Karena Mengharapkan Keislamannya

Kamis, 16 Desember 2004 06:26:47 WIB

Tidak diragukan lagi bahwa seorang muslim wajib membenci musuh-musuh Allah dan berlepas diri dari mereka, karena inilah jalan para rasul dan para pengikutnya. Allah Subhanahu wa Ta’ala telah berfirman. “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka, ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja”. Adapun seorang muslim memperlakukan mereka dengan halus dan lembut karena mengharapkan Islamnya mereka, maka yang demikian ini tidak apa-apa.

Sikap Kepada Tetangga Nashrani Dalam Hal Menerima Hadiah Dan Membuka Wajah

Rabu, 27 Oktober 2004 06:05:25 WIB

Berbuat baiklah kepada orang yang telah berbuat baik kepada anda, meski mereka adalah orang-orang Nashrani, apabila mereka memberikan hadiah kepada anda maka balaslah kebaikan mereka itu. Nabi Shallallahu 'alaihi wa sallam pernah menerima pemberian hadiah dari pemebesar Romawi yang Nashrani dan pernah pula menerima pemberian orang Yahudi. Allah Subhanahu wa Ta'ala berfirman. "Allah tiada melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tiada memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangi kamu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu....."

Batasan Tasyabbuh, Menyerupai Orang-Orang Kafir

Senin, 10 Mei 2004 09:49:59 WIB

Standard tasyabbuh (penyerupaan) adalah pelakunya melakukan sesuatu yang merupakan ciri khas yang diserupainya. Menyerupai orang-orang kafir artinya, seorang Muslim melakukan sesuatu yang merupakan ciri khas mereka. Adapun jika hal tersebut telah berlaku umum di kalangan kaum muslimin dan hal itu tidak membedakannya dari orang-orang kafir, maka yang demikian ini bukan tasyabbuh (tidak tergolong menyerupai) sehingga hukumnya tidak haram karena penyerupaan tersebut, kecuali jika hal itu haram bila dilihat dari sisi lain. Inilah yang kami maksud dengan relatifitas maksud kalimat. Penulis buku Al-Fath (pada juz 10 hal. 272) menyebutkan : "Sebagian salaf tidak menyukai pemakaian 'burnus'karena merupakan aksesories para pendeta. Imam Malik pernah ditanya mengenai hal ini, beliau mengatakan ; 'Tidak apa-apa', 'Lalu dikatakan, bahwa itu pakaian orang-orang nashrani', Beliau menjawab, 'Dulu itu dipakai disini'.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sikap Kepada Kafir

/4 almanhaj.or.id - [Kategori] Sikap Kepada Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Mengklaim Orang-Orang Kafir Sebagai Orang-Orang Jujur Dapat Dipercaya Dan Kerjanya Bagus

Rabu, 28 April 2004 08:37:07 WIB

Sikap ini -walaupun benar- pada diri mereka terdapat kedustaan, tidak menepati janji, khianat yang populasinya lebih banyak daripada yang terdapat pada beberapa negara Islam dan ini sudah diketahui umum. Tapi jika itu benar, maka sesungguhnya itulah akhlak yang diserukan Islam, dan kaum muslimin lebih utama untuk melaksanakannya agar bisa bersikap dengan akhlak tersebut dengan menerima balasan pahala. Adapun orang-orang kafir, mereka tidak bermaksud demikian, kecuali urusan materi, mereka berlaku jujur dalam pergaulan untuk menarik orang lain. Tapi seorang muslim, bila ia berprilaku dengan akhlak baik, maka tidak hanya bertujuan masalah materi, tapi juga karena perintah syari'at yang merupakan realisasi dari keimanan dan untuk memperoleh pahala dari Allah Azza wa Jalla. Itulah yang membedakan antara seorang muslim dan orang kafir.

Mengutamakan Orang-Orang Kafir Daripada Kaum Muslimin

Kamis, 15 April 2004 08:17:20 WIB

Tidak diragukan lagi, bahwa orang yang lebih mencintai orang-orang kafir daripada kaum muslimin, telah melakukan perbuatan haram yang besar, karena seharusnya ia mencintai kaum muslimin dan mencintai kebaikan bagi mereka sebagaimana bagi dirinya sendiri. Adapun lebih mencintai musuh-musuh Allah daripada kaum muslimin, tentunya ini bahaya besar dan haram, bahkan tidak boleh mencintai mereka walaupun tidak melebihi cintanya terhadap kaum muslimin.hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Hai orang-orang yang beriman, janganlah kamu mengambil musuhKu dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang ; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu".

Loyal Terhadap Orang Kafir

Kamis, 8 April 2004 08:22:56 WIB

Loyal terhadap orang-orang kafir dengan saling mencintai, saling menolong dan menjadikan mereka sebagai teman kepercayaan hukumnya haram dan di larang, berdasarkan nash Al-Qur'an. Allah Subhanahu wa Ta'ala berfirman. "Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari kiamat, saling berkasih sayang dengan orang-orang yang menentang Allah dan RasulNya". Dan firmanNya. "Hai orang-orang yang beriman, janganlah kamu mengambil pemimpinmu, orang-orang yang membuat agamamu menjadi buah ejekan dan permainan, (yaitu) di antara orang-orang yang telah diberi kitab sebelummu, dan orang-orang kafir (orang-orang musyrik). Dan bertawakallah kepada Allah jika kamu betul-betul orang yang beriman".

Mengucapkan Selamat Kepada Kaum Kuffar

Sabtu, 3 April 2004 08:23:42 WIB

Tidak boleh pergi ke seorang kafir saat kedatangannya untuk mengucapkan selamat datang dan mengucapkan salam padanya, Karena telah diriwayatkan dari Nabi Shallallahu alaihi wa sallam, beliau bersabda. "Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam. Jika kalian menjumpai salah seorang mereka di suatu jalan, himpitlah ia ke pinggir". Adapun perginya Nabi Shallallahu alaihi wa sallam kepada seorang yahudi yang sedang sakit, karena si yahudi itu pernah membantu Nabi Shallallahu 'alaihi wa sallam saat masih kanak-kanak, ketika ia sakit Nabi Shallallahu 'alaihi wa sallam menjenguknya untuk menawarkan Islam kepadanya, dan ketika beliau menawarkan ia memeluk Islam.

Mengucapkan Salam Kepada Orang Kafir

Sabtu, 27 Maret 2004 08:27:14 WIB

Telah disebutkan dari Rasulullah Shallallahu alaihi wa sallam, bahwa beliau bersabda. "Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam. Jika kalian menjumpai salah seorang mereka di suatu jalan, himpitlah ia ke pinggir". Dalam sabda beliau yang lain disebutkan. "Jika ada ahli kitab yang mengucapkan salam kepada kalian maka jawablah wa alaikum. Ahli kitab adalah kaum yahudi dan nashrani. Hukum orang-orang kafir lainnya adalah seperti kaum yahudi dan nashrani dalam masalah ini, karena setahu kami tidak ada dalil yang membedakan mereka.Dan itu, sama sekali tidak boleh memulai mengucapkan salam kepada orang kafir, jika orang kafir itu yang lebih dulu mengucapkan salam, maka kita membalasnya dengan ucapan wa - alaikum sebagai pengamalan perintah Rasulullah Shallallahu alaihi wa sallam.

Bepergian Ke Negara Kafir

Senin, 22 Maret 2004 07:14:12 WIB

Tidak boleh bepergian ke negara kafir kecuali dengan tiga syarat. Syarat Pertama : Memiliki ilmu yang dapat membantah keraguan. Syarat Kedua : Memiliki pondasi agama yang kuat yang bisa melindunginya dari dorongan syahwat. Syarat Ketiga : Membutuhkan kepergian tersebut. Jika syarat-syarat ini tidak terpenuhi, maka ia tidak boleh bepergian ke negara kafir karena bisa menimbulkan fitnah atau dikhawatirkan akan terkena fitnah, disamping hal ini merupakan penyia-nyiaan harta, karena pada perjalanan semacam ini biasanya seseorang mengeluarkan banyak uang, di samping hal ini malah menyuburkan perkenomian kaum kuffar.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sikap Kepada Kafir

/5 almanhaj.or.id - [Kategori] Sikap Kepada Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Bepergian Ke Negara-Negara Non Islam

Kamis, 18 Maret 2004 07:20:42 WIB

Tidak diragukan lagi bahwa bepergian ke negeri kafir mengandung bahaya besar, tidak hanya untuk saat pernikahan, atau yang disebut dengan istilah bulan madu, tapi juga untuk saat-saat lainnya. Seharusnya seorang mukmin bertaqwa kepada Allah dan mewaspadai faktor-faktor yang bisa menimbulkan marabahaya. Bepergian ke negara-negara yang menganut faham kebebasan mutlak dan yang tidak ada pengingkaran terhadap prilaku kemungkaran, mengandung bahaya besar yang mengancam agama dan moralnya, termasuk juga terhadap agama isterinya jika turut serta bersamanya. Maka seharusnya semua pemuda kita dan semua saudara kita, tidak bepergian ke sana dan memalingkan angan-angan dari itu serta tetap tinggal di negeri mereka saat pernikahan dan lainnya. Mudah-mudahan dengan begitu Allah melindungi mereka dari keburukan bisikan-bisikan syetan.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/1 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Adab Berhutang

Jumat, 30 April 2010 01:33:03 WIB

Tidak ada keraguan lagi bahwa menghutangkan harta kepada orang lain merupakan perbuatan terpuji yang dianjurkan syariat, dan merupakan salah satu bentuk realisasi dari hadits Nabi Shallallahu 'alaihi wa sallam : “Barangsiapa yang melapangkan seorang mukmin dari kedukaan dunia, maka Allah Subhanahu wa Ta'ala akan melapangkan untuknya kedukaan akhirat”. Para ulama mengangkat permasalahan ini, dengan memperbandingkan keutamaan antara menghutangkan dengan bersedekah. Manakah yang lebih utama? Sekalipun kedua hal tersebut dianjurkan oleh syariat, akan tetapi dalam sudut kebutuhan yang dharurat, sesunggguhnya orang yang berhutang selalu berada pada posisi terjepit dan terdesak, sehingga dia berhutang. Sehingga menghutangkan disebut lebih utama dari sedekah, karena yang seseorang yang diberikan pinjaman hutang, orang tersebut pasti membutuhkan. Adapun bersedekah, belum tentu yang menerimanya pada saat itu membutuhkannya. Ibnu Majah meriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau berkata kepada Jibril: “Kenapa hutang lebih utama dari sedekah?” Jibril menjawab,”Karena peminta, ketika dia meminta dia masih punya. Sedangkan orang yang berhutang, tidaklah mau berhutang, kecuali karena suatu kebutuhan”. Akan tetapi hadits ini dhaif, karena adanya Khalid bin Yazid ad Dimasyqi.

Jika Seseorang Tertimpa Pailit

Kamis, 29 April 2010 16:25:15 WIB

Pailit, dalam bahasa Arabnya disebut muflis berasal dari kata iflas yang menurut bahasa bermakna perubahan kondisi seseorang menjadi tidak memiliki uang sepeser pun (atau disebut dengan istilah pailit). Dan muflis, menurut istilah syari’at digunakan untuk dua makna. Pertama, untuk yang bersifat ukhrawi. Kedua, bersifat duniawi. Makna yang pertama telah disebutkan oleh Nabi Shallallahu 'alaihi wa sallam, beliau bersabda : “Apakah kalian tahu siapa muflis (orang yang pailit) itu?” Para sahabat menjawab,”Muflis (orang yang pailit) itu adalah yang tidak mempunyai dirham maupun harta benda.” Tetapi Nabi Shallallahu 'alaihi wa sallam berkata : “Muflis (orang yang pailit) dari umatku ialah, orang yang datang pada hari Kiamat membawa (pahala) shalat, puasa dan zakat, namun (ketika di dunia) dia telah mencaci dan (salah) menuduh orang lain, makan harta, menumpahkan darah dan memukul orang lain (tanpa hak). Maka orang-orang itu akan diberi pahala dari kebaikan-kebaikannya. Jika telah habis kebaikan-kebaikannya, maka dosa-dosa mereka akan ditimpakan kepadanya, kemudian dia akan dilemparkan ke dalam neraka”. Adapun makna muflis yang kedua -banyak bicarakan oleh para ahli fikih- yaitu orang yang jumlah hutangnya melebihi jumlah harta yang ada (di tangannya). Dinamakan demikian, karena dia menjadi orang yang hanya memiliki fulus (uang pecahan atau recehan) setelah sebelumnya memiliki dirham dan dinar.

Mencari Solusi Bank Syariah

Rabu, 16 Desember 2009 15:52:42 WIB

Badan-badan keuangan yang menamakan dirinya sebagai perbankan syariah seakan tidak sepenuh hati dalam menerapkan sistem perekonomian Islam. Badan-badan tersebut berusaha untuk menghindari sunnatullah yang telah Allah Ta'ala tentukan dalam dunia usaha. Sunnatullah tersebut berupa pasangan sejoli yang tidak mungkin dipisahkan, yaitu untung dan rugi. Operator perbankan syariah senantiasa menghentikan langkah syariat pada tahap yang aman dan tidak berisiko. Oleh karena itu, perbankan syariah yang ada –biasanya- tidak atau belum memiliki usaha nyata yang dapat menghasilkan keuntungan. Semua jenis produk perbankan yang mereka tawarkan hanyalah sebatas pembiayaan dan pendanaan. Dengan demikian, pada setiap unit usaha yang dikelola, peran perbankan hanya sebagai penyalur dana nasabah. Sebagai contoh nyata dari produk perbankan yang ada ialah mudharabah. Operator perbankan tidak berperan sebagai pelaku usaha, akan tetapi sebagai penyalur dana nasabah. Hal ini mereka lakukan, karena takut dari berbagai resiko usaha, dan hanya ingin mendapatkan keuntungan. Bila demikian ini keadaannya, maka keuntungan yang diperoleh atau dipersyaratkan oleh perbankan kepada nasabah pelaksana usaha adalah haram, sebagaimana ditegaskan oleh para ulama, di antaranya sebagaimana yang ditegaskan oleh Imam an-Nawawi di atas. Andai kita menutup mata dari kedua hal di atas, maka masih ada masalah besar yang menghadang langkah perbankan syariah di negeri kita. Hal tersebut ialah, ketidaksiapan operator perbankan untuk ikut menanggung resiko mudharabah yang mereka jalin dengan para pelaku usaha.

Karakteristik Lembaga Keuangan (Bank) Syari'at (Sebuah Wacana)

Sabtu, 12 Desember 2009 17:34:25 WIB

Sebagaimana sudah dimaklumi bahwa berkembangnya bank konvensional ribawi di negeri-negeri Islam seiring dengan kedatangan bangsa kolonial (penjajah). Kesamaan masa pendudukan kolonial dengan berdirinya bank-bank ini di masyarakat Islam membenarkan pendapat jika bank-bank tersebut dibangun dengan sengaja untuk membantu penjajah dalam menguasai perekonomian. Sisi lainnya, juga menanamkan pada masyarakat, adanya ketidaksesuaian antara yang mereka yakini tentang haramnya riba dengan kenyataan aktifitas masyarakat yang tidak lepas dari riba. Demikian juga, bank-bank ribawi dibangun untuk menancapkan benih-benih keraguan tentang syariat Islam pada masa kini. Namun Allah telah menjamin kebenaran syariat-Nya dan memudahkan manusia untuk berfikir ulang tentang bahaya riba yang telah menimpa umat manusia dewasa ini. Hingga akhirnya banyak orang yang berfikir untuk membangun bank-bank berdasarkan syariat Islam. Tentu saja tantangan mewujudkan bank dengan sistem syariat ini cukup berat, karena harus meyakinkan masyarakat bahwa bank yang sesuai syariat itu dapat menjadi solusi pengganti bank-bank ribawi.

Pertumbuhan Bank Syariat

Jumat, 11 Desember 2009 15:52:34 WIB

Dalam syariat Islam bahwa riba adalah sesuatu yang diharamkan. Ironisnya, jaringan ribawi ini telah menyebar dalam kehidupan kaum muslimin dan masyarakat secara umum seperti pembuluh darah dalam tubuh manusia, sehingga merusak tatanan masyarakat dan merusak keindahan Islam. Bahkan yang lebih ironis lagi, ada di antara kaum muslimin yang berkeyakinan dan memandang praktek ribawi merupakan satu-satunya cara menumbuhkan perekonomian negara dan masyarakatnya. Demikianlah pengaruh buruk penjajahan yang telah menanamkan ke tubuh negara jajahannya muamalah ribawi ini, sebab sistem ini masuk ke dalam negara-negara kaum muslimin melalui tangan dan jerih payah mereka. Sehingga, kaum muslimin pun akhirnya mengambil sistem ini dari negara kafir yang menjajahnya. Maka hendaklah kita menyadari, bahwa negara-negara kafir tidak pernah peduli dengan pertumbuhan keagamaan, dan mereka memisah agama dari kehidupan ekonomi. Mereka tidak memiliki timbangan akhlak. Bahkan yang kuat dan memiliki kapital besarlah yang akan berkuasa walaupun mereka mendapatkannya dengan bantuan orang-orang fakir dan miskin.

Apa Dan Bagaimanakah Al-Wadi`ah?

Kamis, 10 Desember 2009 15:44:59 WIB

Al-Wadi`ah (atau penitipan), kata ini diambilkan dari barang yang ditinggalkan pada orang yang diminta untuk menjaganya, dengan tanpa ganti/biaya beban. Wadi`ah, pada dasarnya merupakan akad yang bersifat sosial, dan bukan bersifat komersil. Akad al-Wadi`ah ini berdiri berdasarkan kasih sayang dan tolong menolong, sehingga tidak mengharuskan adanya imbalan dalam menjaga titipan tersebut. Transaksi wadi`ah ini merupakan akad yang bersifat jaiz (boleh) dari dua belah pihak. Masing-masing di antara keduanya berhak untuk membatalkan akad yang berlangsung, kapanpun juga. Ridha tidaknya pihak yang dibatalkan tidak ada pengaruhnya. Dan akad ini, secara otomatis terputus, bila salah satu dari keduanya meninggal atau hilang akalnya karena gila atau sakit. Bagi seseorang yang menerima titipan atau amanah ini, wajib untuk menjaganya seperti miliknya sendiri. Karenanya, bila barang titipan itu hilang atau rusak, maka pihak yang dititipi tidak wajib dimintakan ganti atau pertanggungjawabannya, karena ia sebagai orang yang dipercaya oleh si penitip, selama pihak yang dititipi tidak berbuat lalai dan aniaya dalam penjagaan. Bila terjadi kelalaian dan perbuatan aniaya, maka wajib bagi yang dititipi untuk menggantinya dan bertanggung jawab dengan barang tersebut, karena ia telah merusak harta dan barang orang lain.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/2 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Bagaimanakah Jual Beli Murabahah?

Selasa, 8 Desember 2009 16:35:18 WIB

Kata al-Murabahah diambil dari bahasa Arab dari kata ar-ribhu (الرِبْحُ), yang berarti kelebihan dan tambahan (keuntungan). Sedangkan menurut definisi para ulama terdahulu, ialah jual beli dengan modal ditambah keuntungan yang diketahui. Hakikatnya, ialah menjual barang dengan harga (modal) nya yang diketahui oleh dua belah pihak yang bertransaksi (penjual dan pembeli) dengan keuntungan yang diketahui keduanya. Sehingga –misalnya- penjual mengatakan, modalnya adalah seratus ribu rupiah, dan saya jual kepada anda dengan keuntungan sepuluh ribu rupiah. Syaikh Bakr Abu Zaid rahimahullah mengatakan: Inilah pengertian yang ada dalam pernyataan mereka, "saya menjual barang ini dengan sistem Murabahah", … Rukun akad ini ialah sepengetahuan kedua belah pihak tentang nilai modal pembelian dan nilai keuntungannya; karena hal itu diketahui oleh kedua belah pihak, maka jual belinya shahîh, dan (sebaliknya) bila tidak diketahui maka (jual beli itu) batil. Bentuk jual beli Murabahah seperti ini dibolehkan, tidak ada khilaf (perbedaan) di antara ulama; sebagaimana hal ini disampaikan Ibnu Qudaamah. Bahkan Ibnu Hubairah, dalam masalah ini menyampaikan adanya ijma'. Demikian juga al-Kaasaani).

Perbedaan Antara Asuransi Ta'awun Dan Asuransi Konvensional

Senin, 7 Desember 2009 15:54:16 WIB

Sedangkan sebagian ulama syariat dan ahli fikih memberikan definisi beragam. di antaranya sebagai berikut. (a) Asuransi, ialah perjanjian jaminan dari pihak pemberi jaminan (yaitu perusahaan asuransi) untuk memberi sejumlah harta atau upah secara rutin atau ganti barang yang lain, kepada pihak yang diberi jaminan (yaitu nasabah asuransi) pada waktu terjadi musibah atau kepastian bahaya, yang dijelaskan dengan perjanjian, hal itu sebagai ganti angsuran atau pembayaran yang diberikan oleh nasabah kepada perusahaan. (b) Asuransi, ialah perjanjian yang mengikat diri penanggung sesuai tuntutan perjanjian untuk membayar kepada pihak tertanggung atau nasabah yang memberikan syarat tanggungan untuk kemaslahatannya sejumlah uang atau upah rutin atau ganti harta lainnya pada waktu terjadinya musibah atau terwujudnya resiko yang telah dijelaskan dalam perjanjian. Hal itu diberikan sebagai ganti angsuran atau pembayaran yang diberikan tertanggung kepada penanggung (perusahaan asuransi). (c) Asuransi, ialah pengikatan diri pihak pertama kepada pihak kedua dengan memberikan ganti berupa uang yang diserahkan kepada pihak kedua atau orang yang ditunjuknya ketika terjadi resiko kerugian yang telah dijelaskan dalam akad. Itu sebagai imbalan dari yang diserahkan pihak kedua berupa sejumlah uang tertentu dalam bentuk angsuran atau yang lainnya.

Asuransi Dan Hukumnya

Minggu, 6 Desember 2009 16:24:23 WIB

Asuransi yang pertama kali muncul ialah dalam bentuk asuransi perjalanan laut, yaitu pada abad 14 Masehi. Namun sebenarnya, asuransi ini memiliki akar sejarah semenjak sebelum Masehi. Praktek asuransi waktu itu, seseorang meminjamkan sejumlah harta riba untuk kapal yang akan berlayar. Jika kapal itu hancur, maka pinjaman tersebut hilang. Jika kapal selamat, maka pinjaman itu dikembalikan dengan riba (tambahan) yang disepakati. Kapal itu digadaikan sementara sebagai jaminan pengembalian hutang dan ribanya. Demikianlah asal muasal perusahaan asuransi. Di dalamnya merupakan perjanjian yang bersifat riba, mengandung unsur perjudian dan bahaya. Dan hingga pada saat ini, asuransi tetap memiliki unsur-unsur sebagaimana saat muncul pertama kali. Kemudian, pada abad 17 Masehi muncul asuransi di daratan, yaitu di kalangan bangsa Inggris. Pertama kali, muncul dalam bentuk asuransi kebakaran. Kemunculannya setelah terjadi kebakaran hebat di kota London pada tahun 1666 Masehi. Kerugian yang diderita pada waktu itu, tidak kurang dari 13 ribu rumah, dan sekitar 100 gereja terbakar. Dari sini, asuransi kebakaran kemudian menyebar ke banyak negara di luar Inggris pada abad 18 Masehi, khususnya di Jerman, Perancis, dan Amerika Serikat, serta semakin bertambah jenisnya, khususnya pada abad 20 Masehi.

Bursa Saham

Jumat, 16 Mei 2008 13:22:14 WIB

Bursa adalah pasar yang di dalamnya berjalan usaha jual beli saham. Berkaitan dengan hasil bumi, juga melibatkan para broker yang menjadi perantara antara penjual dengan pembeli. Sebab disebut Bursa. Ada yang mengatakan, bahwa disebut sebagai bursa karena dinisbatkan kepada sebuah hotel di Belgia dimana kalangan konglomerat dan para broker berkumpul untuk melakukan operasi kerja mereka. Atau dinisbatkan kepada sorang lelaki Belgia bernama Deer Bursiah, yang memiliki sebuah istana tempat berkumpulnya kaum konglomerat dan para broker untuk tujuan yang sama. Target bursa adalah menciptakan pasar simultan dan kontinyu dimana penawaran dan permintaan serta orang-orang yang hen-dak melakukan perjanjian jual beli dipertemukan. Tentunya semua itu dapat menggiring kepada berbagai keuntungan yang sebagian diantaranya akan penulis paparkan sebentar lagi. Namun di sisi lain juga mengandung banyak sekali unsur penzhaliman dan kriminalitas, seperti perjudian, perekrutan uang dengan cara haram, monopoli jual beli, memakan uang orang dengan batil, mempermainkan/ berspekulasi dengan orang dan masyarakat. Karena disebabkan oleh bursa itu, banyak kekayaan dan potensi ekonomi yang hancur terpuruk dalam pelimbahan dalam waktu pendek, persis seperti kehancuran akibat gempa bumi atau bencana alam lainnya!

Mewaspadai Bahaya Korupsi

Senin, 14 April 2008 13:51:04 WIB

Nabi Shallallahu ‘alaihi wa sallam menyampaikan peringatan atau ancaman kepada orang yang ditugaskan untuk menangani suatu pekerjaan (urusan), lalu ia mengambil sesuatu dari hasil pekerjaannya tersebut secara diam-diam tanpa seizin pimpinan atau orang yang menugaskannya, di luar hak yang telah ditetapkan untuknya, meskipun hanya sebatang jarum. Maka, apa yang dia ambil dengan cara tidak benar tersebut akan menjadi belenggu, yang akan dia pikul pada hari Kiamat. Yang dia lakukan ini merupakan khianat (korupsi) terhadap amanah yang diembannya. Dia akan dimintai pertanggungjawabannya nanti pada hari Kiamat. Ketika kata-kata ancaman tersebut didengar oleh salah seorang dari kaum Anshar, yang orang ini merupakan satu diantara para petugas yang ditunjuk oleh Rasulullah Shallallahu ‘alaihi wa sallam, serta merta dia merasa takut. Dia meminta kepada Rasulullah Shallallahu ‘alaihi wa sallam untuk melepaskan jabatannya.

Hukum Seputar Suap Dan Hadiah

Selasa, 27 Nopember 2007 01:21:48 WIB

Pada dasarnya, syariat selalu mendorong naluri manusia untuk berusaha, hal itu tidak saling bertentangan dan tidak boleh dipertentangkan. Imam Mawardi rahimahullah mengelompokkan bidang usaha manusia kepada tiga bidang pokok : pertanian, perdagangan, dan industri. Dewasa ini, sebagian ulama memasukkan bidang ‘kepegawaian’ menjadi salah satu bidang usaha yang sangat berharga bagi kebanyakan manusia, disamping tiga pokok usaha yang telah disebutkan Imam Mawardi rahimahullah tersebut. Mencari rizki dengan menjadi pegawai negeri maupun swasta adalah sesuatu yang halal. Akan tetapi, fenomena yang kita saat ini, tidak jarang seorang pegawai menghadapi hal-hal yang haram atau makruh dalam pekerjaannya tersebut. Di antaranya, disebabkan munculnya suap, sogok menyogok atau pemberian uang diluar gaji yang tidak halal mereka terima.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/3 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Menanam Saham Pada Perusahaan-Perusahaan

Minggu, 30 September 2007 17:18:20 WIB

Menanam saham pada perusahaan-perusahaan yang semula memang tidak didirikan atas dasar riba akan tetapi barangkali riba masuk pada sebagian transaksinya, seperti Safula Company dan semisalnya dari perusahaan yang terdapat di dalam pertanyaan di atas. Perusahaan seperti ini, hukum asalnya adalah dibolehkan menanam modal disana, akan tetapi bila yang lebih dominan adalah perkiraan bahwa sebagian transaksinya mengandung riba, maka sikap yang wara’ (selamat) adalah meninggalkannya dan tidak menanam saham padanya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. "Barangsiapa yang menjauhi hal-hal yang syubhat (samar-samar) berarti dia telah membebaskan tanggungan dirinya untuk (kepentingan) agama dan kehormatannya..."

Jika Seseorang Bertaubat Dari Riba Apa Yang Harus Dia Kerjakan Dengan Uang Yang Ada Padanya?

Sabtu, 29 September 2007 15:27:28 WIB

Sedang penyalurannya untuk kebajikan sama seperti upah pelacur dan ongkos untuk dukun, seperti keseluruhan uang yang dikeluarkan sebagai hukuman bagi orang yang memperolehnya. Dan hal itu tidak termasuk dalam sedekah dan dalam fatwa hal tersebut tidak disebut sebagai sedekah, melainkan ia merupakan upaya penyelamatan diri dari harta yang haram. Dan penginfakkannya untuk kepentingan umat yang merupakan kebajikan, selain untuk kepentingan masjid. Artinya, masjid tidak boleh dibangun dengan menggunakan dana tersebut, sebagai upaya menyucikannya dari pengasilan haram seperti itu. Adapun apa yang disebutkan di atas bukan hadits dan tidak juga memunyai sumber dari Nabi Shallallahu ‘alaihi wa sallam.

Apa Yang Harus Dilakukan Pada Bunga Yang Diambil Dari Bank

Jumat, 28 September 2007 03:50:14 WIB

Tidak diperbolehkan menabung uang di bank yang menjalankan praktek riba dengan tujuan untuk mengambil bunga yang syarat dengan riba, untuk tujuan apapun. Sebab, Allah telah mengharamkan riba dan memberi ancaman yang sangat keras terhadap hal tersebut. Dan Nabi Shallallahu ‘alaihi wa sallam sendiri melaknat orang yang memakan riba, yang memberi makan dengan riba, serta dua orang saksi dan juru tulisnya. Oleh karena itu, tidak diperbolehkan mengambil bunga bank untuk kemudian menyedekahkannya, karena ia merupakan menabung dengan niat untuk penghasilan yang haram lagi kotor. Sedang Allah itu baik dan tidak menerima kecuali yang baik.

Jika Bank Menambahkan Keuntungan Pada Dana Tabungan, Apa Yang Harus Dilakukan ?

Kamis, 27 September 2007 10:28:10 WIB

Banyak dari generasi muda kaum muslimin yang menyimpan uang lebihnya di dalam beberapa rekening tabungan di sejumlah bank. Dan pada akhir tahun, mereka mendapatkan bahwa bank telah menambahkan sejumlah dana ke rekening mereka, yang tidak lain merupakan bunga yang berhak mereka dapatkan dari penyimpanan uang selama waktu-waktu yang lalu. Salah seorang diantara kami dengan tidak ragu-ragu menyatakan bahwa bunga tersebut adalah haram dan tidak boleh tetap berada dengan harta kami yang halal. Yang menjadi masalah kami adalah bahwa kami sering melihat kaum fakir miskin dari kalangan kaum muslimin, baik itu yang berkebangsaan Amerika maupun mahasiswa asing. Ada diantara mereka yang benar-benar membutuhkan pertolongan, sehingga mereka tidak segan untuk meminta bantuan dan kebaikan. Apakah uang dari hasil bunga di bank ini boleh diberikan kepada mereka daripada diberikan kepada bank?

Penjelasan Majma' Al-Fiqh Al-Islami Seputar Hukum Syar'i Perusahaan-Perusahaan Multi Level Marketing

Selasa, 4 September 2007 15:02:11 WIB

Bahwa menjadi anggota di PT Biznas -dan yang semisalnya dari perusahaan-perusahaan berbasis sistem bisnis berjaringan (Multi Level Marketing)- tidak dibolehkan secara syariat, karena hal itu sebagai (bentuk) perjudian. Bahwa peraturan PT Biznas -dan yang semisalnya dari perusahaan-perusahaan berbasis sistem bisnis berjaringan (Multi Level Marketing)- sama sekali tidak ada hubungannya dengan akad percaloan -sebagaimana yang telah didengungkan perusahaan tersebut, juga sebagaimana apa yang telah mereka usahakan dari perancuan kepada sebagian ulama yang (akhirnya mereka) berfatwa dengan membolehkan hal ini, karena ini adalah percaloan- dari seputar pertanyaan-pertanyaan yang ditujukan kepada mereka, dan menggambarkan perkaranya kepada mereka tidak sesuai dengan hakikatnya. Atas dasar ini, (al Majma’) menyarankan kepada semua pihak (yang memberikan) perizinan untuk mencabut segala bentuk surat perizinan perusahaan-perusahaan berbasis sistem bisnis berjaringan (Multi Level Marketing), dan tidak (lagi) memberikan surat perizinan (dalam bentuk) apapun untuk praktek semacam ini, kecuali setelah mengembalikan perkaranya kepada (Majma’ al Fiqh al Islami).

Perbedaan Antara Riba Fadhl Dan Riba Nasi'ah

Kamis, 9 Agustus 2007 06:49:39 WIB

Merubah hutang bagi orang yang dalam kesulitan,dan inilah riba Jahiliyyah, di mana seseorang memiliki uang pada orang lain untuk dibayarkan dengan jangka waktu. Jika sudah jatuh tempo, maka orang yang memberi pinjaman itu berkata kepadanya, “Kamu boleh melunasi (sekarang) atau menambahi (jika menunda)”. Jika dia melunasinya, maka selesai masalah dan jika tidak, maka peminjam harus menambah nilai pada jumlah pinjaman awal pada saat jatuh tempo. Penambahan tersebut dilakukan sebagai konsekuensi keterlambatan membayar. Sehingga dengan demikian, pinjaman itu akan berlipat-lipat jumlahnya pada peminjam. Pada suatu jual beli dua jenis barang, yang keduanya mempunyai ‘illat terdapat riba fadhl sama, dengan penangguhan penerimaan keduanya atau penerimaan salah satu dari keduanya.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/4 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Memanfaatkan Barang Gadai

Senin, 14 Mei 2007 22:32:16 WIB

Setiap orang berbeda-beda keadaannya, ada yang kaya dan ada yang miskin, sedangkan harta sangat dicintai setiap jiwa. Lalu terkadang pada waktu tertentu seserang sangat membutuhkan uang untuk menutupi kebutuhan-kebutuhannya yang mendesak. Dan pada saat itu tidak mendapatkan orang yang bersedekah kepadanya atau yang meminjamkan uang kapadanya. Begitu juga tidak ada penjamin yang menjaminnya, sehingga ia mendatangi orang lain membeli barang yang dibutuhkannya dengan cara berhutang, atau meminjam dengan kesepakatan tertentu, yaitu memberikan jaminan gadai yang disimpan pada pihak pemberi hutang hingga ia melunasi hutangnya. Oleh karena itu Allah mensyariatkan Ar-Rahn (gadai) untuk kemaslahatan orang yang menggadaikan (Rahin), pemberi hutang (Murtahin) dan masyarakat. Untuk yang menggadaikan (Rahin), ia mendapatkan keuntungan sehingga dapat menutupi kebutuhannya. Sehingga dia bisa menyelamatkan dirinya dari krisis yang menimpanya, dan menghilangkan kegundahan di hatinya. Bahkan kadang ia bisa berdagang bermodal hutang tersebut, lalu menjadi sebab ia menjadi kaya. Sedangkan pihak pemberi hutang (Murtahin), ia menjadi tenang dan merasa aman atas haknya dan mendapatkan keuntungan syar'I dan bila ia berniat baik maka mendapatkan pahala dari Allah. Adapun kemaslahatan yang kembali kepada masyarakat, yaitu memperluas interaksi perdagangan dan saling memberikan kecintaandan dam kasih sayang diantara manusia.

Menjual Barang Secara Kredit, Tetapi Barang Tersebut Belum Menjadi Milik Sipenjual Ketika Menjualnya

Minggu, 18 Maret 2007 13:17:21 WIB

Sebagaimana dimaklumi oleh orang yang mau merenung dan dapat melepaskan dirinya dari kungkungan hawa nafsu, bahwa siapa yang mengatakan kepada seseorang yang ingin membeli mobil, “pergilah ke pameran mobil dan pilihlah mobil yang adan inginkan, saya akan membelinya dari pameran mobil itu kemudian menjualnya kepada anda dengan penangguhan secara kredit”, atau mengatakan kepada seseorang yang ingin membeli tanah, “pergilah ke pemilik usaha property dan pilihlah tanah yang anda inginkan, saya akan membeli darinya kemudian menjualnya kepada anda dengan penangguhan secara kredit”. Saya tegaskan, sebagaimana telah diketahui oleh orang yang mau merenung, bersikap adil (objektif) dan dapat melepaskan dirinya dari kungkungan hawa nafsu, bahwa transaksi seperti ini adalah termasuk pengelabuan terhadap riba.

Bagaimana Berinteraksi Dengan Perusahaan-Perusahaan Leasing [Perkreditan]

Sabtu, 17 Maret 2007 03:00:30 WIB

Tidak diragukan labi bahwa ini merupakan pengelabuan (siasat licik) yang amat jelas sekali untuk melakukan riba, sebab sipedagang ini tidak pernah berminat membeli barang itu ataupun membeli untuk dirinya sendiri. Tujuannya hanyalah ingin mendapatkan keuntungan yang akan diberikan oleh si pembeli kepadanya. Dan ini akan menjadi pembeda antara jual beli kontan dengan jual beli kredit. Sebagian orang terkadang sengaja berkata, “Saya mengambil keuntungan dari anda, misalnya 8%. Atau mengatakan, pada tahun ke dua sebesar 10%. Atau, pada tahun ke tiga menjadi sebesar 15%, demikian seterusnya, riba semakin bertambah setiap kali waktunya diperpanjang, atau setiap kali terlambat membayarnya. Ini merupakan bukti yang nyata sekali bahwa yang dimaksud oleh si pedagang tersebut hanyalah riba saja.

Membagi Kerugian Dalam Mudharabah

Kamis, 15 Maret 2007 13:55:05 WIB

Kerugian dalam syarikah seperti ini disebut wadhii’ah. Kerugian ini mutlak menjadi tanggung jawab pemodal (pemilik harta), sama sekali bukan menjadi tanggungan pihak pengelola. Dengan catatan, pihak pengelola tidak melakukan kelalaian dan kesalahan prosedur dalam menjalankan usaha yang telah disepakati syarat-syaratnya. Kerugian pihak pengelola adalah dari sisi tenaga dan waktu yang telah dikeluarkannya tanpa mendapat keuntungan. Pihak pemodal berhak mendapat keuntungan dari harta atau modal yang dikeluarkannya, dan pihak pengelola mendapat keuntungan dari tenaga dan waktu yang dikeluarkannya. Maka kerugian ditanggung pihak pemodal atau pemilik harta. Adapun pihak pengelola, ia mendapat kerugian dari jasa dan tenaga yang telah dikeluarkannya. Ini adalah perkara yang telah disepakati oleh para ulama, seperti yang telah ditegaskan oleh Syaikhul Islam Ibnu Taimiyah dalam Majmu Fatawa (XXX/82). Ibnu Qudamah al-Maqdisi dalam kitab al-Mughni (V/183) mengatakan, “Kami tidak mengetahui adanya perbedaan pendapat dalam masalah ini”.

Hakikat Mudharabah

Selasa, 13 Maret 2007 13:35:01 WIB

Ada juga yang menyatakan, bahwa kata itu diambil dari qardh, yakni memotong. Tikus itu melakukan qardh terhadap kain, yakni menggigitnya hingga putus. Artinya, dalam masalah ini, pemilik modal memotong sebagian hartanya untuk diserahkan kepada pengelola modal, dan dia juga akan memotong keuntungan usahanya. Sedangkan menurut para ulama, istilah syarikah mudharabah memiliki pengertian, yaitu pihak pemodal (investor) menyerahkan sejumlah modal kepada pihak pengelola untuk diperdagangkan. Dan pemodal berhak mendapat bagian tertentu dari keuntungan. Dengan kata lain, mudharabah adalah akad (transaksi) antara dua pihak. Salah satu pihak menyerahkan harta (modal) kepada yang lain agar diperdagangkan, dengan pembagian keuntungan di antara keduanya sesuai dengan kesepakatan. Sehingga mudharabah adalah bentuk kerja sama antara dua pihak atau lebih. Dalam hal ini, pemilik modal (shahib al mal atau investor) mempercayakan sejumlah modal kepada pengelola (mudharib) dengan suatu perjanjian pembagian keuntungan.

Rukun Mudharabah

Senin, 12 Maret 2007 07:58:25 WIB

Imam Asy-Syarbini di dalam Syarh Al-Minhaj menjelaskan, bahwa rukun mudharabah ada lima, yaitu : Modal, jenis usaha, keuntungan, pelafalan transaksi dan dua pelaku transaksi. Ini semua ditinjau dari perinciannya, dan semuanya tetap kembali kepada tiga rukun diatas. Kedua pelaku kerja sama ini adalah pemilik modal dan pengelola modal. Pada rukun pertama ini, keduanya disyaratkan memiliki kompetensi (jaiz al-tasharruf), dalam pengertian, mereka berdua baligh, berakal, rasyid (normal) dan tidak dilarang beraktivitas pada hartanya. Sebagian ulama mensyaratkan, keduanya harus muslim atau pengelola harus muslim. Sebab, seorang muslim tidak dikhawatirkan melakukan perbuatan riba atau perkara haram. Namun sebagian lainnya tidak mensyaratkan hal tersebut, sehingga diperbolehkan bekerja sama dengan orang kafir yang dapat dipercaya, dengan syarat harus terbukti adanya pematauan terhadap pengelolaan modal dari pihak muslim, sehingga terbebas dari praktek riba dan haram.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/5 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Menginvestasikan Uang Di Bank Luar Negeri, Bolehkah Diambil Bunganya ?

Selasa, 16 Januari 2007 08:17:07 WIB

Dalam hal ini, Umar bin Al-Khaththab Radhiyallahu ‘anhu berkata : “Biarkan mereka mejualnya dan ambillah hasil penjualannya sebagai jizyah dan kharaj sebab Allah telah membolehkan mengambil harta rampasan dari orang-orang kafir sekalipun dari hasil-hasil khamr, babi dan pajak”. Berdasarkan hal ini pula, bunga-bunga yang diambil oleh pemilik modal, tidak halal akan tetapi dia tidak boleh membiarkannya diambil oleh orang-orang kafir yang memanfaatkannya untuk membangun gereja-gereja dan memerangi kaum muslimin bahkan dia harus mengalokasikannya untuk orang-orang miskin, masjid-masjid dan berbagai bentuk amal yang kiranya bermanfaat bagi kaum muslimin. Karena ia kembali kepada kaum muslimin, maka ia menjadi halal dan sifatnya sebagai khabits telah lenyap sama seperti hasil penjualan babi dan hasil pelacuran bila si pelakunya bertaubat, harus dialokasikan kepada kemaslahatan umum, kaum lemah, fakir dan sebagainya.

Apakah Riba Itu Diharamkan Kepada Pihak Yang Memberi Pinjaman Saja Dan Tidak Kepada Yang Berhutang?

Kamis, 13 Juli 2006 00:16:17 WIB

Riba itu haram dimana pun berada, dalam bentuk apapun, pada pemilik modal dan orang yang meminjam hutang darinya dengan bunga, baik orang yang meminjam itu miskin maupun kaya. Masing-masing dari keduanya menanggung dosa, bahkan keduanya terlaknat, termasuk orang yang membantu mereka dalam melakukan hal tersebut, baik itu juru tulis maupun saksi, semuanya terlaknat. Hal itu didasarkan pada keumuman ayat-ayat dan hadits-hadits shahih yang menunjukkan pengharamannya. Orang muslim, baik kaya maupun miskin tidak boleh meminjam dari bank atau yang lainnya dengan suku buang 5%, 15%, lebih atau juga kurang, karena hal itu termasuk riba, sekaligus termasuk dosa besar. Dan Allah telah memberikan kecukupan kepadanya dari hal tersebut melalui jalan perolehan rizki yang halal.

Perbedaan Risywah [Sogokan] Dan Riba

Rabu, 29 Maret 2006 14:16:56 WIB

Menurut bahasa, riba berati tambahan. Menurut syari’at, riba ini terbagi menjadi dua ; riba fadhl dan riba nasa’. Riba fadhl berarti menjual suatu makanan takaran dengan makanan takaran sejenis dengan memberi tambahan pada salah satunya, dan menjual barang timbangan dengan barang timbangan sejenis dengan adanya tambahan pada salah satunya, misalnya emas dengan emas, perak dengan perak, dengan tambahan pada salah satunya. Sedangkan riba nasa’ adalah menjual makanan takaran dengan makanan takaran lainnya tanpa adanya penyerahan barang di tempat pelaksanaan akad, baik kedua barang itu sejenis maupun tidak. Dan menjual barang timbangan dengan barang timbangan lainnya baik itu emas atau perak, atau yang menggantikan posisi keduanya, tanpa adanya penyerahan di tempat pelaksanaan akad, baik satu jenis maupun tidak.

Hukum Seorang Anak Dinafkahi Dari Hasil Riba Dan Hukum Bekerja Di Lembaga Ribawi

Rabu, 22 Maret 2006 09:16:17 WIB

Bahwasanya belajar yang di isyaratkan oleh penanya bukanlah belajar yang hukumnya wajib. Itu hanyalah sebuah sarana di zaman ini untuk memperoleh rizki. Jika demikian permasalahannya, di mana ia hidup dibawah tanggungan ayahnya, sedang ia yakin bahwa ayahnya mengamalkan riba, maka wajib baginya melakukan segala upaya agar terlepas dari penghidupan yang tegak diatas kemaksiatan tersebut. Meskipun urusan ini mengharuskannya meninggalkan kuliah, karena belajar (pada kulah tersebut) bukanlah fardhu ‘ain. Dan wajib baginya berusaha mencari rizki yang halal dengan jerih payah dan keringatnya sendiri. Itu lebih baik dan lebih kekal.

Penjualan Kredit Dengan Tambah Harga

Rabu, 22 Maret 2006 07:19:52 WIB

Al-Baihaqi berkata : “Bahwa Abdul Wahhab (yakni Ibnu Atha’) berkata yaitu (si penjual) berkata : “Itu (barang) untukmu apabila kontan Rp 10,- namun jika dengan penundaan (seharga) Rp 20,-“. Imam Ibnu Qutaibah juga menerangkannya dengan (keterangan) ini, beliau berkata di dalam “Gharib Al-Hadits (I/18)” : Diantara jual beli yang terlarang (ialah) dua syarat (harga) dalam satu penjualan, yaitu (misalnya) seseorang membeli barang seharga dua dinar jika temponya dua bulan, dan seharga tiga dinar jika temponya tiga bulan. Itulah makna “dua (harga) penjualan di dalam satu penjualan. Dan hadits itu dengan lafazh ini adalah ringkas dan shahih. Hadits ini tersebut didalam hadits Ibnu Umar dan Ibnu Amr, keduanya telah ditakhrij di dalam “Irwaa Al-Ghalil (V/150-151)”. Dan semakna dengan hadits itu adalah ucapan Ibnu Mas’ud. "Satu akad jual beli di dalam dua akad jual beli adalah riba”

Hukum Mengiming Hadiah Kepada Pembeli Barang Tertentu

Sabtu, 25 Februari 2006 07:32:32 WIB

Cara seperti ini termasuk qimar (judi) yang diharamkan menurut syari'at, menyebabkan perbuatan memakan harta manusia secara batil, membuat orang tergiur dan menyebabkan barangnya menjadi laris sementara barang orang lain yang sejenis dan tidak berjudi seperti yang dilakukannya menjadi tidak laku (bangkrut). Oleh karena itu, saya melihat perlunya mengingatkan para pembaca bahwa perbuatan seperti itu diharamkan dan hadiah yang diraih dengan cara seperti itu juga diharamkan menurut syari'at karena termasuk jenis maysir yang diharamkan, yang juga adalah qimar (keduanya adalah judi,-pent). Maka, adalah wajib bagi para pedagang tersebut untuk berhati-hati dari melakukan perjudian seperti itu dan hendaklah mereka memberikan kesempatan kepada orang lain sebagaimana yang mereka dapatkan

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/6 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Bekerja Di Bank Pemerintah Yang Memberikan Pinjaman Lunak Kepada Para Petani Dan Pengusaha Kecil

Sabtu, 7 Januari 2006 09:16:49 WIB

Saya bekerja di sebuah Bank milik pemerintah. Keistimewaan Bank tersebut adalah mau memberikan pinjaman lunak kepada para petani dan pengusaha kecil dengan syarat ringan, dengan tempo sekitar beberapa bulan sampai beberapa tahun. Bank tersebut memberikan pinjaman berupa uang tunai dan berupa barang-barang kebutuhan (rumah tangga) dengan disertai bunga dan denda pinjamannya kepada Bank tersebut. Selama 20 tahun lebih saya bekerja di Bank tersebut. Gaji yang saya terima dari Bank tersebut saya pergunakan untuk kebutuhan hidup saya dan untuk biaya pernikahan serta untuk menghidupi dan menyekolahkan anak-anak saya, dan sebagian saya pergunakan untuk bershadaqah. Sementara saya tidak mempunyai penghasilan lain. Bagaimana hukum syar'i mengenai diri saya tersebut?

Klasifikasi Akad Atau Perjanjian

Senin, 21 Nopember 2005 10:24:11 WIB

Dilihat dari sudut permanen atau tidaknya, akad diklasifikasikan menjadi tiga : (1). Akad permanen dari kedua belah pihak yakni akad yang terjadi di mana masing-masing dari kedua belah pihak tidak mampu membatalkan akad tersebut tanpa kerelaan pihak lain. Seperti akad jual beli, sharf, salm, penyewaan dan sejenisnya. (2). Akad non permanen dari kedua belah pihak yakni bahwa salah satu dari kedua belah pihak bila menghendaki bisa membatalkan akad tersebut. Contohnya, syirkah, wikalah, peminjaman, menanam modal dengan sistem qiradh, wasiat dan sejenisnya. (3). Akad permanen dari salah satu pihak namun non permanen pada pihak lain. Seperti penggadaian barang setelah barang di tangan, penjaminan dan sejenisnya. Di antara hukum yang berlaku pada akad permanen adalah tidak ada pilihan (khiyar) yang bersifat selamanya, dan tidak ada pula pembatalan setelah kematian salah satu yang terlibat dalam akad atau keduanya.

Cacat Dalam Perjanjian Usaha

Senin, 21 Nopember 2005 07:50:06 WIB

Cacat ini berkaitan dengan objek perjanjian usaha tertentu. Yakni dengan menggambarkan objek perjanjian dengan satu gambaran tertentu, ternyata yang tampak berkebalikan. Seperti orang yang membeli perhiasan berlian, ternyata dibuat dari kaca. Atau orang yang membeli pakaian dari sutera, ternyata hanya dibuat dari katun. Tidak diragukan lagi bahwa kekeliruan semacam ini tentu saja akan mempengaruhi keridhaan, karena faktor perbedaan antara kenyataan dengan hal yang diperkirakan sebelumnya yang seharusnya disenanginya. Bahkan bisa jadi urusannya akan berkembang sehingga perjanjian usaha menjadi gagal total karena objek perjanjian yang hilang. Seperti dua orang yang melakukan perjanjian dalam jual beli emas, ternyata pembeli mendapatkan barang beliannya hanya berupa tembaga. Karena objek perjanjian, yakni emas, tidak ada, maka perjanjian jual beli tersebut gagal karena objek hilang dari perjanjian.

Hukum Mentransfer Uang Melalui Bank-Bank Riba

Rabu, 21 September 2005 07:15:24 WIB

Kami adalah para pegawai Turki yang bekerja di kerajaan Saudi Arabia. Negara kami Turki, sebagaimana yang kita maklumi, adalah negara yang menjadikan sekulerisme sebagai hukum dan undang-undang. Riba demikian memasyrakat di negeri kami dalam aplikasi yang aneh sekali, hingga mencapai 50% dalam satu tahunnya. Kami disini terpaksa mentransfer uang kepada keluarga kami di Turki melalui jasa bank-bank tersebut, yang jelas merupakan sumber dan biangnya riba. Kami juga terpaksa menyimpan uang kami di bank karena khawatir dicuri, hilang atau bahaya-bahaya lain. Dengan dasar itu, kami mengajukan dua pertanyaan penting bagi kami. Tolong berikan penjelasan dalam persoalan kami ini, semoga Allah memberi kan pahala terbaik bagi anda.

Hukum Syar'i Bisnis Multi Level Marketing [MLM]

Senin, 18 Juli 2005 14:17:34 WIB

Tujuan perusahaan adalah membangun jaringan personil secara estafet dan berkesinambungan. Yang mana ini akan menguntungkan anggota yang berada pada level atas (Up Line) sedangkan level bawah (Down Line) selalu memberikan nilai point pada yang berada di level atas mereka. Berdasarkan ini semua, maka system bisnis semacam ini tidak diragukan lagi keharamannya, karena beberapa sebab yaitu : Ini adalah penipuan dan manipulasi terhadap anggota. Produk Multi Level Marketing [MLM] ini bukanlah tujuan yang sebenarnya. Produk itu hanya bertujuan untuk mendapatkan izin dalam undang-undang dan hukum syar'i. Banyak dari kalangan pakar ekonomi dunia sampai pun orang-orang non muslim meyakini bahwa jaringan piramida ini adalah sebuah permainan dan penipuan.

Beberapa Macam Hak Pilih Dalam Perjanjian Usaha

Sabtu, 9 Juli 2005 20:33:24 WIB

Hak pilih ini dimiliki oleh masing-masing dari pihak-pihak yang terikat perjanjian untuk menggagalkan perjanjian tersebut bila tersingkap adanya cacat pada objek perjanjian yang sebelumnya tidak diketahui. Hikmah disyariatkannya hak pilih ini sangat jelas sekali. Karena kerelaan pada berlangsungnya perjanjian usaha juga didasari keberadaan objek perjanjian yang tidak ada cacatnya. Adanya cacat yang tersingkap menunjukkan rusaknya kerelaan tersebut. Oleh sebab itu disyariatkan hak pilih terhadap cacat, sehingga bisa mengantisipasi adanya cacat yang menghilangkan kerelaan. Cacat yang bisa ditolak dengan hak pilih ini adalah cacat yang bisa mengurangi harga barang di kalangan para pedagang. Yang menjadi barometer di sini tentu saja orang-orang yang berpengalaman di bidang perniagaan barang tersebut.

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

/10 almanhaj.or.id - [Kategori] Mu'amalat Dan Riba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Implikasi Dari Budaya Suap Terhadap Aqidah Seorang Muslim

Rabu, 24 Maret 2004 22:28:16 WIB

Suap dan perbuatan maksiat selainnya dapat melemahkan iman dan membuat Rabb Subhanahu wa Ta'ala murka serta menyebabkan syetan mampu memperdayai seorang hamba untuk kemudian menjerumuskannya ke jurang maksiat-maksiat yang lain. Oleh karena itu, adalah wajib bagi setiap muslim dan muslimah untuk berhati-hati terhadap suap dan seluruh perbuatan maksiat. Di samping, harus mengembalikan suap tersebut kepada pemiliknya bila memang dapat dia lakukan. Jika tidak, maka dia sedekahkan senilainya mewakili pemiliknya kepada kaum fakir, disertai dengan taubat yang tulus, semoga saja Allah berkenan menerima taubatnya.

Hukum Syari'at Terhadap Suap

Selasa, 23 Maret 2004 09:15:37 WIB

Risywah (suap) haram hukumnya berdasarkan nash (teks syari'at) dan ijma' (kesepakatan para ulama). Ia adalah sesuatu yang diberikan kepada seorang Hakim dan selainnya untuk melencengkan dari al-haq dan memberikan putusan yang berpihak kepada pemberinya sesuai dengan keinginan nafsunya. Dalam hal ini, terdapat hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau : "Melaknat penyuap dan orang yang disuap". [Hadits Riwayat Abu Dawud, kitab Al-Aqdiiyah 3580, At-Tirmidzi, kitab Al-Ahkam 1337 dan Ibnu Majah, kitab Al-Ahkam 2313]. Terdapat riwayat yang lain, bahwa beliau Shallallahu 'alaihi wa sallam melaknat Ar-Ra'isy juga. Yakni, perantara antara keduanya. Dan, tidak dapat diragukan lagi bahwa dia berdosa dan berhak mendapatkan cacian, celaan dan siksaan karena membantu di dalam melakukan perbuatan dosa dan melampui batas.

Implikasi Suap

Kamis, 18 Maret 2004 07:08:41 WIB

Di antara implikasi suap terhadap kepentingan kaum muslimin, yaitu kezhaliman terhadap kaum lemah, lenyap atau hilangnya hak-hak mereka, paling tidak, tertundanya mereka mendapatkan hak-hak tersebut tanpa cara yang benar (haq), bahkan semua ini demi suap. Dan implikasi yang lainnya, bejatnya akhlaq orang yang mengambil suap tersebut, baik dari kalangan hakim, pegawai ataupun selain mereka ; takluknya diri orang tersebut terhadap hawa nafsunya ; lenyapnya hak orang yang tidak membayar dengan menyuap atau hilangnya haknya tersebut secara keseluruhan, ditambah lagi iman si penerima suap akan menjadi lemah dan dirinya terancam mendapatkan kemurkaan Allah dan adzab yang amat pedih di dunia maupun akhirat. Sesungguhnya Allah mengulur-ngulur tetapi Dia tidak pernah lalai. Bisa jadi, Allah mempercepat adzab di dunia terhadap si pelaku kezhaliman sebelum dia mendapatkannya di akhirat kelak sebagaimana terdapat di dalam hadits yang shahih

Implikasi Risywah Atau Budaya Suap Di Tengah Masyarakat

Senin, 15 Maret 2004 09:25:47 WIB

Tidak dapat disangkal lagi bahwa munculnya berbagai perbuatan maksiat akan menyebabkan keretakan dalam hubungan masyarakat, terputusnya tali kasih sayang diantara individu-individunya dan timbulnya kebencian, permusuhan serta tidak saling tolong menolong dalam berbuat kebajikan. Di antara impikasi paling buruk dari merajalelanya budaya suap dan perbuatan-perbuatan maksiat lainnya di dalam lingkungan masyarakat adalah muculnya dan tersebarnya prilaku-prilaku nista, lenyapnya prilaku-prilaku utama (akhlaq yang baik) dan sebagian anggota masyarakat suka menganiaya sebagian yang lainnya. Hal ini sebagai akibat dari pelecehan terhadap hak-hak melalui perbuatan suap, mencuri, khianat, kecurangan di dalam mu'amalat, kesaksian palsu dan jenis-jenis kezhaliman dan perbuatan melampui batas semisalnya.

Di Antara Hukum Perusahaan Asuransi

Rabu, 3 Maret 2004 13:50:11 WIB

Tapi akhir-akhir ini sebagian perusahaan menyamarkan kepada orang-orang dan memutar balikkan hakekat, yang mana mereka menamakan asuransi komersil yang haram dengan sebutan jaminan sosial yang dinisbatkan kepada fatwa yang membolehkannya dari Ha'iah Kibaril Ulama. Hal ini untuk memperdayai orang lain dan memajukan perusahaan mereka. Padahal Ha'iah Kibaril Ulama sama sekali terlepas dari praktek tersebut, karena keputusannya jelas-jelas membedakan antara asuransi komersil dan asuransi sosial (bantuan). Pengubahan nama itu sendiri tidak merubah hakekatnya. Keterangan ini dikeluarkan dalam rangka memberikan penjelasan bagi orang-orang dan membongkar penyamaran serta mengungkap kebohongan dan kepura-puraan.

First Prev 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fiqih Ibadah

/1 almanhaj.or.id - [Kategori] Fiqih Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fikih Menggunakan Tangan Kanan

Rabu, 20 Januari 2010 15:38:40 WIB

Al-Qur`an sebagai sumber hukum Islam menyebutkan penggolongan manusia di akhirat kelak. Menariknya, ialah penggolongan umat manusia menjadi dua golongan. Pertama, golongan yang menerima buku catatan amalnya dengan tangan kanan. Golongan pertama ini sangat identik dengan orang-orang baik, taat kepada Allah Azza wa Jalla, dan memperoleh keselamatan, kebahagiaan, kenikmatan dan keberuntungan di akhirat kelak. Saking gembiranya atas hasil catatannya yang baik, mereka berkemauan memperlihatkannya kepada orang lain. Allah Azza wa Jalla berfirman: "Adapun orang-orang yang diberikan kepadanya kitabnya dari sebelah kanannya, maka dia berkata: "Ambillah, bacalah kitabku (ini)". Dan kedua, golongan yang menerimanya dengan tangan kiri. Mereka ini kumpulan orang yang dirundung kesedihan dan perasaan hancur karena buruknya catatan yang terkandung di buku amalan mereka. Syaikh al-'Utsaimin rahimahullah mengkiaskan kejadian di atas dengan peristiwa pada hari penerimaan rapot anak-anak di sekolah. Dapat disaksikan bila siswa menerima rapot dengan hasil baik (lulus ujian), maka ia akan memamerkannya kepada teman-teman dan kaum kerabatnya. Berbeda dengan siswa yang tidak lulus, maka ia akan berandai-andai agar tidak pernah menerima rapot, apalagi sampai melihatnya.

Fiqh Wudhu : Kapan Permulaan Terhitungnya Jangka Waktu Mengusap Khuf, Mengusap Perban Luka

Minggu, 22 April 2007 14:21:23 WIB

Boleh mengusap pembalut tersebut sampai pembalut tersebut dilepas (sembuh lukanya). Ini berdasarkan hadits yang diriwayatkan dari Jabir Radhiyallahu ‘anhu, ia berkata, “Kami pernah bersama Rasulullah Shallallahu ‘alaihi wa sallam dalam suatu perjalanan. Waktu itu ada seorang laki-laki dari kami yang tertimpa batu hingga kepalanya luka. Kemudian dia mimpi basah. Dia pun kemudian bertanya kepada para sahabatnya, ‘Apakah saya mendapat rukhsah (keringanan) untuk bertayamum?’ Mereka menjawab, ‘Kami pandang kamu tidak mendapatkan rukhsah (keringanan) untuk bertayamum karena kamu masih mampu untuk mandi. Kemudian ia pun mandi, lalu mati. Ketika kami bertemu Rasulullah Shallallahu ‘alaihi wa sallam, kami sampaikan persitiwa itu. Maka beliau bersabda. “Mereka telah membunuhnya, semoga Allah membunuh mereka. Kenapa kalian tidak bertanya kalau kalian tidak tahu? Sesungguhnya obat kebodohan adalah bertanya.

Fiqh Wudhu : Hukum Mengusap Khuf, Mengusap Tutup Kepala Dan Kerudung Bagi Wanita

Rabu, 29 Nopember 2006 04:15:00 WIB

Bagaimana hukum mengusap khuf (kaos kaki, sepatu dan yang sejenisnya) yang suci ? Apa dalilnya ? Boleh, berdasarkan hadits dari Al-Mughirah bin Syu’bah dia berkata, “Pada suatu malam saya bepergian bersama Rasulullah Shallallahu ‘alaihi wa sallam. Maka saya tuangkan air untuk beliau dari sebuah bejana, lalu beliau membasuh muka dan kedua tangan, lalu mengusap kepalanya. Kemudian saya membungkuk untuk melepas kedua khuf (sepatu, kaos kaki) beliau, namun beliau terus bersabda. “Biarkan, karena saya memakai keduanya dalam keadaan suci” Lalu beliau pun mengusapnya” Dan berdasarkan hadits dari Jarir. Suatu ketika Jarir bin Abdullah buang air kecil, kemudian berwudhu dan mengusap kedua khuf (kaos kaki, sepatu)nya

Fiqh Wudhu : Apa Saja Yang Termasuk Sunnah-Sunnah Wudhu Beserta Dalilnya?

Sabtu, 1 Juli 2006 06:01:10 WIB

Yang termasuk sunnah-sunnah wudhu adalah : Menyempurnakan wudhu, Menyela-nyela antara jari-jemari, Bersungguh-sungguh dalam memasukkan air ke dalam hidung kecuali bagi yang berpuasa, Mendahulukan anggota wudhu yang kanan, Bersiwak, Membasuh dua telapak tangan sebanyak tiga kali, Mengulangi setiap basuhan dua kali atau tiga kali, Menyela-nyela jenggot yang lebat. Dalil tentang siwak telah lalu penjelasannya. Adapun tentang membasuh dua telapak tangan sebelum berwudhu, yaitu apa yang diriwayatkan oleh Ahmad dan Nasa’i dari Aus bin Aus Ats-Tsaqafi Radhiyallahu anhu ia berkata, “Aku melihat Nabi Shallallahu alaihi wa sallam berwudhu, maka beliau Shallallahu ‘alaihi wa sallam mencuci dua telapak tangannya sebanyak tiga kali

Fiqh Wudhu : Apa Yang Dimaksud Dengan Muwalah Apa Dalilnya Dan Bagaimana Wudhu Yang Sempurna?

Rabu, 1 Februari 2006 14:41:07 WIB

Yang dimaksud dengan muwalah adalah jangan mengakhirkan memabasuh anggota wudhu sampai mengering anggota sebelumnya setelah beberapa saat. Dalilnya, hadits yang diriwayatkan Ahmad dan Abu Dawud dari Nabi Shallallahu 'alaihi wa sallam. "Bahwa beliau melihat seorang laki-laki di kakinya ada bagian sebesar mata uang logam yang tidak terkena air wudhu, maka beliau memerintahkan untuk mengulangi wudhunya". Imam Ahmad meriwayatkan dari Umar bin Al-Khaththab Radhiyallahu 'anhu bahwa seorang laki-laki berwudhu, tetapi meninggalkan satu bagian sebesar kuku di kakinya (tidak membasahinya dengan air wudhu). Rasulullah Shallallahu 'alaihi wa sallam meliahtnya maka beliau Shallallahu 'alaihi wa sallam berkata. "Berwudhulah kembali, kemudian shalatlah"

Fiqh Wudhu : Sampai Dimana Batasan Wajah (Muka) ? Apa Yang Dimaksud Dengan Tertib (Urut) ?

Sabtu, 1 Oktober 2005 06:56:51 WIB

Batasan-batasan wajah (muka) adalah mulai dari tempat tumbuhnya rambut kepala yang normal sampai jenggot yang turun dari dua cambang dan dagu (janggut) memanjang (atas ke bawah), dan dari telinga kanan sampai telinga kiri melebar. Wajib membasuh semua bagian muka bagi yang tidak lebat rambut jenggotnya (atau bagi yang tidak tumbuh rambut jenggotnya) beserta kulit yang ada di balik rambut jenggot yang jarang (tidak lebat). Karena anda lihat sendiri, kalau rambut jenggotnya lebat maka wajib membasuh bagian luarnya dan disunnahkan menyela-nyelanya. Karena masing-masing bagian luar jenggot yang lebat dan bagian bawah jenggot yang jarang bisa terlihat dari depan sebagai bagian muka, maka wajib membasuhnya.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fiqih Ibadah

/2 almanhaj.or.id - [Kategori] Fiqih Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fiqh Wudhu : Apa Dalil Yang Mewajibkan Wudhu ? Apa Sajakah Syarat-Syarat Wudhu Itu ?

Rabu, 17 Agustus 2005 23:12:10 WIB

Yang dimaksud wudhu adalah menggunakan air yang suci dan mensucikan dengan cara yang khusus di empat anggota badan yaitu, wajah, kedua tangan, kepala, dan kedua kaki. Adapun sebab yang mewajibkan wudhu adalah hadats, yaitu apa saja yang mewajibkan wudhu atau mandi [terbagi menjadi dua macam, (hadats besar) yaitu segala yang mewajibkan mandi dan (hadats kecil) yaitu semua yang mewajibkan wudhu]. Adapun dalil wajibnya wudhu adalah firman Allah Subhanahu wa Ta'ala. "Hai orang-orang yang beriman, apabila kamu hendak mengerjakan shalat, maka basuhlah mukamu dan tanganmu sampai dengan siku, dan sapulah kepalamu dan (basuh) kakimu sampai dengan kedua mata kaki"

Fiqih Wudhu Bab Niat

Kamis, 9 Juni 2005 07:44:01 WIB

Niat yang dimaksud dalam berwudhu dan mandi (wajib) adalah niat untuk menghilangkan hadats atau untuk menjadikan boleh suatu perbuatan yang diwajibkan bersuci, oleh karenanya amalan-amalan yang dilakukan tanpa niat tidak diterima. Dalilnya, dari Umar bin Al-Khaththab Radhiyallahu 'anhu, bawha Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Sesungguhnya segala amalan itu tidak lain tergantung pada niat ; dan sesungguhnya tiap-tiap orang tidak lain (akan memperoleh balasan dari) apa yang diniatkannya. Barangsiapa hijrahnya menuju (keridhaan) Allah dan RasulNya, maka hijrahnya itu kearah (keridhaan) Allah dan RasulNya. Barangsiapa hijrahnya karena (harta atau kemegahan) dunia yang dia harapkan, atau karena seorang wanita yang ingin dinikahinya maka hijrahnya itu kearah yang ditujunya".

Hukum Memotong Rambut Dan Khitan

Sabtu, 19 Maret 2005 17:59:08 WIB

Adapun khitan, wajib hukumnya bagi laki-laki dan mulia (utama) bagi kaum wanita, yaitu tidak wajib, berdasarkan keterangan dari banyak ulama. Abu Abdillah berkata, “Ibnu Abbas sangat tegas dalam masalah khitan. Diriwayatkan dari beliau, bahwa “Tidak sah haji dan shalatnya”. Maksud beliau jika orang itu tidak berkhitan”. Dalil tentang wajibnya berkhitan adalah sebuah hadits yang menyebutkan bahwa Nabi Shallallahu alaihi wa sallam pernah bersabda kepada seorang laki-laki yang baru saja masuk Islam. "Bersihkan darimu rambut kekafiranmu dan berkhitanlah". Begitu pula hadits dari Abu Hurairah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Ibrahim kekasih Allah berkhitan pada usia 80 tahun. Beliau berkhitan dengan kapak". Allah Subhanahu wa Ta'ala berfirman. "Kemudian Kami telah wahyukan kepadamu (Muhammad), 'Ikutilah agama Ibrahim seorang yang lurus". Disamping itu karena khitan adalah salah satu dari syiar kaum muslimin.

Hukum Qoza Dan Mencabut Uban

Senin, 17 Januari 2005 14:05:29 WIB

Yang dimaksud dengan qoza adalah mencukur sebagian rambut kepala dan membiarkan sebagian yang lain. Adapun hukumnya adalah makruh. Dalilnya adalah hadits yang diriwayatkan oleh Nafi' dari Ibnu Umar Radhiyallahu 'anhu, beliau berkata. "Rasulullah Shallallahu 'alaihi wa sallam melarang qoza". Kemudian Nafi' ditanya, "Apa yang dimaksud dengan qoza ?". Dia menjawab, "Mencukur sebagian rambut kepala dan membiarkan sebagian yang lain". Begitupula hadits lain dari Ibnu Umar Radhiyallahu 'anhu, dia berkata, "Rasulullah Shallallahu alaihi wa sallam melihat seorang anak yang dicukur sebagian rambut kepalanya dan dibiarkan sebagian yang lain, maka beliau melarang perbuatan mereka itu dengan bersabda. "Cukurlah seluruhnya atau biarkan saja seluruhnya".

Sunnah Fitrah : Hukum Mencukur Jenggot Dan Memotong Kumis

Selasa, 21 September 2004 22:15:48 WIB

Diharamkan mencukur, memotong, mencabut dan membakar jenggot. Allah Subhanahu wa Ta’ala berfirman. “Dan benar-benar telah Aku muliakan anak cucu Adam” . Al-Baghawi rahimahullah berkata, “Ada yang menafsirkan bahwa Allah memuliakan kaum laki-laki dengan jenggotnya dan memuliakan kaum wanita dengan (panjang) rambutnya”. Dan mencukur jenggot termasuk adat kebiasaan yang sangat buruk bagi orang yang fitrahnya masih sehat, dan itu adalah sebuah bencana yang telah menimpa sebagian besar kaum laki-laki, yaitu berhias diri dengan cara mencukur jenggot yang itu tidak lain hanya karena ikut-ikutan kepada orang kafir Eropa. Sampai-sampai menjadi aib bagi mereka apabila ada laki-laki yang menikah kemudian menjumpai istri barunya dalam kondisi tidak mencukur jenggotnya. Bahkan ada kesesatan lain dalam masalah ini yaitu mereka membiarkan jenggotnya ketika ada salah seorang kerabat karibnya yang wafat .

Apa Saja Sunnah-Sunnah Fitrah Itu ?

Selasa, 27 Juli 2004 23:01:00 WIB

Adakah dalil yang menjelaskan tentang batasan-batasan waktu dalam- memotong kumis, memotong kuku, mencabut bulu ketiak, dan mencukur bulu kemaluan ? Tolong jelaskan berserta dalilnya ! Jawaban : Semua dilakukan setiap pekan berdasarkan hadits riwayat Al-Baghawi di dalam Musnad-nya dari Abdullah bin Amru bin Al'Ash Radhiyallahu 'anhu. "Bahwasanya Nabi Shallallahu 'alaihii wa sallam memotong kuku dan kumisnya pada setiap hari jum'at. Dan makruh hukumnya bila membiarkannya (tidak dipotong) lebih dari 40 (empat puluh) hari berdasarkan riwayat dari Anas bin Malik Radhiyallahu 'anhu, ia berkata. "Kami telah diberi tempo dalam memotong kumis, memotong kuku, mencabut bulu ketiak, dan mencukur bulu kemaluan jangan sampai dibiarkan lebih dari empat puluh malam"

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fiqih Ibadah

/3 almanhaj.or.id - [Kategori] Fiqih Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Adab Siwak [Gosok Gigi]

Senin, 21 Juni 2004 09:20:38 WIB

Waktu yang diutamakan untuk bersiwak adalah ketika bangun tidur, ketika berwudhu, ketika hendak masuk rumah, ketika hendak shalat, ketika hendak masuk masjid, ketika bau mulut berubah (tidak sedap) dan ketika hendak membaca Al-Qur'an. Adapun dalil keutamaan bersiwak ketika bangun tidur adalah berdasarkan hadits Hudzaifah Radhiyallahu 'anhu, beliau berkata. "Adalah Rasulullah Shallallahu 'alaihi wa sallam apabila bangun malam membersihkan mulutnya denga siwak". Dan hadits dari Aisyah Radhiyallahu 'anha, dia berkata. "Adalah Rasulullah Shallallahu 'alaihi wa sallam tidak tidur pada malam hari atau siang hari kemudian beliau bangun melainkan beliau pasti gosok gigi terlebih dahulu sebelum berwudhu".

Adab Buang Hajat

Sabtu, 15 Mei 2004 07:44:45 WIB

Menyatakan bahwa harus dibedakan antara buang hajat di dalam bangunan (WC) dengan di tempat yang terbuka. Diharamkan menghadap atau membelakangi kiblat ketika buang hajat di tempat terbuka dan dibolehkan ketika berada di dalam bangunan (WC) berdasarkan hadits berikut. Hadits Dari Ibnu Umar Radhiyallahu ‘anhu, dia berkata. “Pada suatu hari aku naik ke atas rumah Hafshah lalu terlihat olehku Rasulullah Shallallahu ‘alaihi wa sallam sedang buang hajat dengan menghadap ke Syam dan membelakangi Ka’bah”. Hadits dari Jabir bin Abdullah Radhiyallahu ‘anhu, dia berkata. “Rasulullah Shallallahu ‘alaihi wa sallam telah melarang kencing menghadap kiblat, akan tetapi setahun sebelum beliau wafat aku melihat beliau kencing menghadap kiblat”

Istinja Dan Adab-Adab Buang Hajat : Buang Hajat Kecil Atau Hajat Besar Di Jalan Umum?

Selasa, 4 Mei 2004 10:10:30 WIB

Jelaskan tentang hukum kencing di lubang, di air yang mengalir, di tanah yang merekah, di air yang tenang, dan di tempat mandi, dan sebutkan dalilnya ! Jawaban ; Hukumnya makruh. Dalilnya adalah hadits dari Qatadah Radhiyallahu 'anhu dari Abdullah bin Sarjas Radhiyallahu 'anhu dia berkata. "Rasulullah Shallallahu 'alaihi wa sallam telah melarang seseorang kencing di suatu lubang, Mereka bertanya kepada Qatadah, 'Apa yang menyebabkan dilarang kencing di lobang ?' Beliau berkata, 'Dikatakan lobang itu merupakan tempat tinggal jin'. Adapun dalil tentang makruhnya kencing di air yang tidak mengalir dan di tempat mandi adalah hadits riwayat dari Jabir Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau telah melarang seseorang itu kencing di air yang tenang.

Istinja Dan Adab-Adab Buang Hajat : Berbicara Ketika Buang Hajat?

Selasa, 20 April 2004 08:25:08 WIB

Bagaimana hukum berbicara ketika kondisi buang hajat dan apa dalilnya?Hukumnya adalah sangat makruh (dibenci) kalau tidak terpaksa atau tidak ada keperluan. Adapun dalilnya adalah riwayat dari Ibnu Umar Radhiyallahu 'anhu dia berkata. "Bahwasanya ada seorang laki-laki lewat ketika Rasulullah Shallallahu 'alaihi wa sallam sedang buang hajat kecil, lalu laki-laki itu memberi salam kepada Rasulullah Shallallahu alaihi wa sallam tetapi beliau tidak menjawab salam tersebut". Dan riwayat dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu berkata, "Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidaklah dua orang laki-laki keluar bersama untuk buang hajat lalu mereka membuka aurat mereka dan bercakap-cakap, maka sungguh Allah murka atas hal itu".

Istinja Dan Adab-Adab Buang Hajat : Hukum Dan Dalilnya

Jumat, 9 April 2004 07:40:05 WIB

Apa yang dimaksud dengan istinja ? Bagaimana hukumnya serta apa dalilnya ?Istinja adalah membersihkan apa-apa yang telah keluar dari suatu jalan (di antara dua jalan : qubul atau dubur) dengan menggunakan air atau dengan batu atau yang sejenisnya (benda yang bersih dan suci). Adapun hukumnya adalah wajib berdasarkan sebuah hadits dari Aisyah Radhiyallahu 'anha bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Apabila salah seorang di antara kamu pergi ke tempat buang hajat besar, maka bersihkanlah dengan menggunakan tiga batu karena sesungguhnya dengan tiga batu itu bisa membersihkannya". Maksud dari adab buang hajat adalah apa-apa yang sepatutnya dilakukan ketika buang hajat, ketika akan masuk WC, dan ketika keluar dari WC. Dan disunnahkan membaca doa ketika akan masuk WC

Aniyah Atau Bejana-Bejana : Hukum Menutup Bejana, Potongan Daging Bangkai

Jumat, 9 April 2004 07:14:51 WIB

Tutuplah bejana, ikatlah tempat air yang terbuat dari kulit, kancinglah pintu-pintu, dan matikanlah lampu lentera, karena sesungguhnya syetan tidak mampu melepaskan ikatan tempat air, tidak mampu membuka pintu, dan tidak mampu membuka tutup bejana. Kalau salah seorang di antara kamu tidak mendapatkan (sesuatu untuk menutup bejana) kecuali hanya mendapatkan sepotong lidi, maka tutupkanlah dan hendaklah dengan menyebut nama Allah. Karena sesungguhnya tikus itu (biasa) membakar rumah (yang lampu lenteranya tidak dimatikan), yaitu dengan menambrak lampu itu lalu menumpahkan minyak yang ada di dalamnya sehingga terbakarlah rumah itu. Adapun dalil tentang perintah mematikan api (lampu lentera) ketika akan tidur terdapat dalam sebuah hadits yang diriwayatkan dari Abdullah bin Umar Radhiyallahu ‘anhuma dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda. “Janganlah kalian meninggalkan api di dalam rumah kalian ketika akan tidur”

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fiqih Ibadah

/4 almanhaj.or.id - [Kategori] Fiqih Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Aniyah Atau Bejana-Bejana : Bejana Terbuat Dari Emas, Bejana Dan Pakaian Orang Kafir

Senin, 5 April 2004 07:05:18 WIB

Aniyah artinya bejana-bejana. Masalah aniyah atau bejana-bejana dibahas langsung setelah membicarakan masalah thaharah, karena air yang merupakan salah satu benda yang berfungsi sebagai penyuci mesti ada tempat penampungnya. (Jadi, dari sini nampak keterkaitan langsung antara bersuci dengan bejana). Kita dibolehkan menggunakan semua bentuk aniyah atau bejana-bejana tentu yang suci walaupun harganya mahal, kecuali bejana yang terbuat dari emas atau perak, baik yang murni maupun yang hanya sebagai campuran saja. Akan tetapi kalau campuran emas atau peraknya hanya sedikit saja, maka itu dibolehkan. Dari Anas bin Malik Radhiyallahu ‘anhu yang mengatakan bahwa teko milik Nabi Muhammad Shallallahu ‘alaihi wa sallam telah retak, maka ditempat retaknya itu beliau pasang penyambung dari perak.

Thaharah Atau Bersuci

Senin, 5 April 2004 06:46:58 WIB

Thaharah secara bahasa artinya bersuci atau menghilangkan kotoran. Adapun secara syar'i yang dimaksud ialah menghilangkan najis atau kotoran dengan air dan debu (tanah) yang suci lagi menyucikan dengan tata cara yang telah ditentukan oleh syari'at. Bab thaharah selalu didahulukan dalam pembahasan-pembahasan fiqih karena thaharah (bersuci) merupakan salah satu syarat syahnya shalat, padahal kita tahu shalat adalah rukun dari rukun Islam setelah dua kalimat syahadat. Jadi, syarat (sahnya shalat) tentu harus didahulukan (pembahasannya) daripada yang disyaratkan (yaitu shalat). Dalilnya adalah hadits yang diriwayatkan oleh Ali bin Abu Thalib Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau telah bersabda. "Kunci shalat adalah bersuci. Shalat diawali dengan membaca takbir dan diakhiri dengan membaca salam".

Mengusap Sepatu

Jumat, 19 Maret 2004 19:09:21 WIB

Adapun golongan Syi'ah menyalahi ijma', karena mereka berpegang kepda qira'ah jarr dari lafaz 'wa arjulikum', sehingga menurut pendapat mereka, lafazh ayat ini menghapus semua hadits yang menjelaskan mengusap sepatu. Semua umat memperbolehkan mengusap sepatu dan meyakininya, karena berhujjah kepada As-Sunnah yang mutawatir. Taruhlah qira'ah itu dipakai, maka itu merupakan bentuk 'majrur' untuk penyerta atau untuk membatasi, yaitu untuk mengusap sepatu saja. Rekan-rekan Abdullah bin Mas'ud, sehingga ayat ini justru menyanggah pendapat orang yang menolak mengusap sepatu, hanya karena berdasarkan kepada qira'ah 'jarr' pada lafazh 'arjuliku'. Ibnu Daqiq Al-Id berkata, 'Pembolehan mengusap sepatu sudah masyhur hingga menjadi syi'ar Ahlus Sunnah. Maka mengingkarinya merupakan syi'ar ahli bid'ah.

Mengusap Kaos Kaki Yang Tipis Ketika Berwudhu, Syarat-Syarat Mengusaf Khuf

Kamis, 5 Februari 2004 07:50:28 WIB

Boleh megusap kaos kaki dengan syarat kaos kaki tersebut bersih dari najis dan menutupi seluruh permukaan kulit, sebagaimana diperbolehkan mengusap khuf. Hal ini berdasarkan sebuah hadits bahwa Nabi Shallallahu ‘alaihi wa sallam pernah megusap kaos kaki dan sepatu. Begitu juga para sahabat Radhiyallahu ‘anhum biasa mengusap kaos kaki ketika berwudhu. Perbedaan antara kaos kaki dengan khuf adalah khuf terbuat dari kulit, sedangkan kaos kaki biasanya terbuat dari katun atau yang sejenisnya. Syarat-syarat mengusap khuf dan kaos kaki adalah : Khuf dan kaos kaki tersebut benar-benar menutupi permukaan kulit. Khuf dan kaos kaki tersebut dipakai dalam keadaan suci (sudah berwudhu). Khuf dan kaos kaki tersebut dipakai selama sehari semalam bagi orang yang mukim. Sedangkan bagi musafir, selama tiga hari tiga malam, tehitung dari hadats pertama setelah memakai kaos kaki tersebut.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Siyasi Wal Fikri

/1 almanhaj.or.id - [Kategori] Siyasi Wal Fikri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Pedoman Dalam Menghadapi Orang-Orang Kafir

Jumat, 24 Juli 2009 08:24:43 WIB

Menyempitkan kaum kafir di jalan-jalan bukan berarti menyempitkan mereka dengan tindakan yang membahayakan mereka. Apakah maksud riwayat itu jika kita berpapasan dengan orang kafir yang mengendarai kendaraan lantas kita desak ia hingga kendaraannya naik ke trotoar, atau keluar dari ruas jalan atau hingga ia menabrak sesuatu ? Anggapan dan ucapan seperti itu jelas keliru ! Pemahaman seperti itu sangat picik dan salah ! Maksudnya ialah tidak memberikan jalan bagi mereka dalam rangka memuliakan dan menghormati mereka. Karena hal itu bisa menjadi bentuk penghormatan bagi agama mereka dan menambah kekuatan mereka, hal itu jelas dilarang. itulah maksud riwayat di atas. Bukan maksudnya kita mendesak mereka ke pinggir jalan, akan tetapi teruslah kamu berjalan di jalan yang kamu lalui dan jangalah kamu pesilahkan mereka lewat terlebih dahulu karena menghormati dan memuliakan mereka

Hukum Orang Yang Menumbuhkan Keraguan Terhadap Manhaj Ahlus Sunnah Wal Jama'ah

Kamis, 23 Juli 2009 07:14:52 WIB

Realita membuktikan bahwa pemikiran seperti itu justru ditinggalkan oleh para pencetusnya ! Mereka sendiri akhirnya mengakui wajib berjalan di atas manhaj yang haq seperti yang telah ditempuh oleh para imam dan ulama umat ini. Orang yang bijaksana tentunya mengetahui bahwa pemikiran revolusioner yang membakar semangat itu dibawa oleh anak-anak ingusan yang bodoh, apakah orang-orang seperti itu layak dijadikan sebagai rujukan umat ini ? Bukankah hadits-hadits Nabi Shallallahu 'alaihi wa sallam telah mencela orang-orang yang mengambil ilmu dari orang-orang bodoh dan meninggalkan ulama ? Tentunya perkara ini sudah dimaklumi bersama. Sesungguhnya mereka tidak hanya sekedar menganut dan memprogandakan pemikiran ini saja, bahkan mereka juga mengkritik dan menghina orang-orang yang mengajak kepada pemikiran yang berbeda dengan mereka dan menganggap orang-orang tersebut bukanlah ulama. Apakah pedoman Dienul Islam seperti itu !? Tentu saja tidak !

Pembangkangan Itu Tidak Hanya Dengan Senjata Bahkan Juga Dapat Dilakukan Dengan Lisan

Selasa, 14 Juli 2009 00:32:02 WIB

Kami katakan sejujurnya kepada saudara-saudara kami yang terbakar semangatnya, kami menganggap mereka punya niat baik insya Allah. Namun hendaknya mereka jangan terburu-buru dan tahan dirilah sedikit ! Sebab sikap keras dan ekstrim mereka itu akan menumbuhkan sesuatu yang negatif dalam hati mereka. Hati mereka sebenarnya masih polos dan hanya mengenal sentimen emosional. Tidak diragukan lagi bahwa pembangkangan lewat kalimat, tulisan, kaset maupun ceramah atu tabligh-tabligh akbar bertujuan memprovokasi massa, jelas merupakan cara yang tidak sesuai dengan syariat. Saya yakin, hal itu adalah cikal bakal pembangkangan dengan senjata. Saya selalu peringatkan kalian dari hal itu dengan peringatan yang sangat keras. Saya juga katakan kepada mereka : "Hendaknya kalian melihat akibat yang akan terjadi dan melihat sepak terjang orang lain yang telah menggeluti kancah ini. Agar kalian dapat melihat bencana yang menimpa masyarakat Islam. Apa sebabnya dan bagaimana asal muasalnya sehingga bisa terjadi demikian ?

Meskipun Telah Dijelaskan Cara Syar'i Dalam Memberi Nasihat, Mereka Masih Melakukan Tindakan Anarki

Minggu, 17 Februari 2008 07:10:26 WIB

Menurut saya, nasihat harus diberikan secara kontinyu dan berkesinambungan jangan sampai putus, tidak ada prosedur lain setelah nasihat. Ingat ! Kewajiban Anda hanyalah memberi nasihat. Ada beberapa cara dan metode dalam memberi nasihat. Orang yang arif dan bijaksana tentunya dapat melihat bahwa banyak sekali cara dan metode yang belum ditempuh ! Harus kita tekankan disini bahwa nasihat tidak dapat dibatasi dengan waktu. Hanya orang-orang yang sempit pandangan saja yang membatasi nasihat dengan jangka waktu tertentu. Ini jelas musibah. Sebuah perkara yang sudah dimaklumi oleh para dokter bahwa pengobatan tentunya membutuhkan waktu yang tidak dapat ditentukan secara pasti batas waktunya. Khususnya bagi penderita penyakit kronis atau telah menderita penyakit selama bertahun-tahun. Biasanya ia tidak dapat langsung sembuh dalam waktu sehari dua hari atau sebulan dua bulan.

Demi Kemaslahatan Umat Tidak Dibenarkan Memberontak Penguasa Yang Tidak Memaksa Kepada Kekufuran

Kamis, 17 Mei 2007 13:19:14 WIB

Jika demikian keadaan penguasa tersebut maka tidak dibenarkan memberontak pemerintahannya. Kewajiban kaum muslimin adalah menasihatinya. Para ulama harus kontinyu menasihatinya, dalam hal ini kewajiban ulama adalah harus menasihati penguasa nasihat demi nasihat, tahun demi tahun, bulan demi bulan, janganlah mereka berputus asa dan jangan pula mengatakan : "Kami telah memberi nasihat namun ia tidak mengacuhkannya !" Hendaknya mereka mencari metode yang terbaik dalam menyampaikan nasihat hingga penguasa tersebut mendengarnya atau satu hari kelak dengan izin Allah ! Dari sisi lainnya, para ulama juga harus berusaha membenahi keadaan masyarakat dengan mengajarkan syariat dan memahamkan Dienul Islam kepada mereka sehingga masyarakat tersebut menjadi masyarakat muslim yang shalih. Dengan cara demikian nilai-nilai kebaikan akan cepat tersebar di tengah kaum muslimin sehingga terciptalah masyarakat yang shalih dan beriman.

Alasan Mereka Melakukan Tindak Kekerasan Disebabkan Pemerintahan Tidak Sah Dan Tidak Adanya Ba'iat

Selasa, 14 Nopember 2006 10:32:00 WIB

Jika seseorang merebut kekuasaan dengan kekuatan, segenap rakyat patuh dan taat kepadanya, stabilitas keamanan terjaga, maka diharamkan memberontak terhadapnya meskipun didapati beberapa perbuatan maksiat dan pelanggaran syariat padanya. Selama ia tidak mengajak manusia kepada kekufuran dan melarang mereka menjalankan agama atau menutup masjid-masjid kaum muslimin, menyebarkan ilhad dan kekufuran serta lebih mendahulukan orang-orang kafir dan pelaku maksiat dan menjauhi kaum muslimin dan mukminin. Jika demikian keadaannya maka harus disikapi dengan cara yang lain pula. Jadi, apakah maksudnya pemerintah yang sah ? Kita ingin tahu istilah pemerintah yang sah menurut persepsi mereka !

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Siyasi Wal Fikri

/2 almanhaj.or.id - [Kategori] Siyasi Wal Fikri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Apakah Kekufuran Merupakan Sebab Wajibnya Membangkang Dan Memberontak Penguasa ?

Senin, 1 Mei 2006 13:31:35 WIB

Memang kita tetap menyatakan bahwa siapa saja yang tidak berhukum dengan hukum Allah maka ia termasuk orang-orang kafir. Namun di sisi lain kita menyatakan : Tidak dibenarkan membangkang penguasa yang tidak mendatangkan maslahat bahkan justru mendatangkan mafsadat. Hal itu hanya boleh dilakukan jika seluruh kaum muslimin bersatu padu, duduk berdialog untuk menasihati penguasa tersebut, para ulama dan orang-orang yang shalih juga banyak jumlahnya dan seluruh rakyat tidak menghendaki penguasa itu terus memimpin serta seluruh masyarakat menentangnya. Dalam kondisi demikian kaum muslimin boleh menurunkan penguasa itu jika mereka yakin dapat mewujudkan harapan mereka meskipun masih tersisa segelintir orang yang pro penguasa dan para pendukungnya.

Ada Sebagian Orang Yang Bersikap Ekstrim Dan Tidak Meletakkan Permasalahan Pada Tempatnya

Minggu, 12 Februari 2006 15:40:30 WIB

Seorang insan hendaknya selalu memperhatikan dampak dari setiap ucapan dan tindakannya terhadap orang lain. Jika istilah masyarakat jahiliyah yang diucapkannya lebih dari sekedar julukan biasa dan bermaksud untuk menjatuhkan vonis tertentu atas masyarakat tersebut yaitu vonis kafir dan wajib keluar dan menjauhkan diri dari masyarakat tersebut, maka jelas tidak benar dan merupakan maksud yang jelek. Dikhawatirkan amal pelakunya akan terhapus jika yang ia maksudkan adalah seperti diatas. Dia ingin menetapkan bahwa istilah jahiliyah ini sama dengan jatuhnya vonis kafir. Sebagai konsekwensinya ia membangkang pemerintah dan berusaha menjatuhkan, menyerang dan menekan penguasa. Saya tandaskan : "Cara seperti ini bukanlah cara yang Islami, akan tetapi cara yang rusak yang disusupi maksud dan i'tikad jelek.

Sungguh Keliru Orang Yang Menunggu Terciptanya Sebuah Masyarakat Yang Bersih Dari Maksiat

Selasa, 27 September 2005 09:54:52 WIB

Empat perkara jahiliyah yang masih dilakukan umatku : Berbangga-bangga dengan kebesaran leluhur, mencela keturunan, menisbatkan turunnya hujan kepada bintang-bintang dan mendatangi dukun". Rasulullah Shallallahu 'alaihi wa sallam menjelaskan bahwa keempat perkara tersebut termasuk jahiliyah. Namun beliau tidak mensifatkan umat ini sebagai umat jahiliyah secara umum. Ditengah masyarakat mungkin saja terjadi perkara-perkara jahiliyah. Namun sangat keliru jika mensifati umat ini sebagai umat jahiliyah jauh dari Islam ! Hal itu merupakan perbuatan yang tidak menempatkan sesuatu pada tempatnya dan termasuk melampui batas syar'i.

Saatnya Ahlu Haq Berlaku Jujur !

Jumat, 3 Juni 2005 08:46:12 WIB

Termasuk kaidah dalam aqidah Ahlus Sunnah adalah mencintai kaum mukminin sesuai dengan kadar keimanan yang mereka miliki serta membenci mereka sesuai dengan kadar maksiat yang mereka lakukan. Dengan demikian martabat manusia berbeda-beda sesuai dengan kadar keteguhan dan keistiqomahan mereka mejalankan agama, sesuai dengan kedudukan dan kecintaan mereka kepada agama dan sesuai dengan kadar perintah yang mereka lalaikan dan larangan yang mereka langgar. Akan tetapi hal itu tidak menjurus kepada pengkafiran, permusuhan dan pemutusan hubungan dan mengabaikan memberikan nasihat dan bersikap santun kepada mereka. Bahkan setiap muslim wajib memberi nasihat dan bersungguh-sungguh dalam menasihati dan membimbing saudaranya seagama.

Penggunaan Istilah Murtad Terhadap Orang Lain Dan Hukum Melangkahi Wewenang Pemerintah

Jumat, 15 April 2005 07:39:40 WIB

Menetapkan hukum murtad dan keluar dari agama atas seseorang merupakan kewajiban ahli ilmu yang matang ilmunya. Mereka adalah para qadhi di mahkamah-mahkamah syar'i dan para mufti yang diakui kepiawaiannya. Masalah ini tidak jauh berbeda dengan masalah-masalah agama lainnya. Tidak semua orang berhak berkomentar di dalamnya, termasuk juga para penuntut ilmu yang masih dalam taraf pemula atau orang-orang yang mengaku ulama namun pengetahuan agamanya masih dangkal. Mereka tidak punya wewenang membicarakan masalah ini. Sebab jika mereka berkomentar juga, maka bisa menimbulkan kerusakan dan akhirnya beberapa kaum muslimin divonis murtad padahal sebenarnya tidak begitu !

Hukum Menggolong-golongkan Manusia, Menganggap Sepele Penggunaan Istilah Murtad Terhadap Orang Lain

Rabu, 26 Januari 2005 07:00:03 WIB

Seorang muslim tidak dibolehkan menyibukkan dirinya mengomentari orang lain serta memecah belah persatuan kaum muslimin. Memvonis atau menghakimi orang lain tanpa ilmu termasuk tindak pengrusakan yang dilarang. Allah Subhanahu wa Ta'ala berfirman. "Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungjawabannya". Seorang muslim seyogyanya melakukan perbaikan dan menjaga persatuan kaum muslimin serta berusaha merapatkan barisan mereka di atas panji-panji kebenaran. Bukan justru memecah belah Ahlus Sunnah dan memilah-milah mereka menjadi beberapa golongan dan kelompok.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Siyasi Wal Fikri

/3 almanhaj.or.id - [Kategori] Siyasi Wal Fikri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Hukum Orang Yang Menganggap Manhaj Ahlus Sunnah Tidak Layak Diterapkan Sekarang Ini

Selasa, 7 Desember 2004 07:28:21 WIB

Yang menganggap pedoman Salafus Shalih tidak layak diterapkan pada zaman sekarang adalah orang yang sesat lagi menyesatkan. Bukanlah pedoman Salafus Shalih yang telah diperintahkan Allah supaya diikuti hingga akhir zaman ? Rasulullah Shallallahu 'alaihi wa sallam bersabda. ": Sesungguhnya siapa saja yang hidup sepeninggalku ia pasti melihat perselisihan yang sangat banyak. Maka berpegang teguhlah kepada sunnahku dan sunnah Khulafa' Rasyidin setelahku. Peganglah ia erat-erat dan gigitlah dengan gigi gerahammu (sungguh-sungguhlah)". Inilah merupakan pernyataan yang ditujukan kepada segenap umat hingga hari Kemudian kelak. Dan sekaligus menunjukkan bahwa kaum muslimin wajib menempuh pedoman Salafush Shalih.

Manhaj Ahlus Sunnah Wal Jama'ah Dalam Beramar Ma'ruf Nahi Mungkar

Kamis, 9 September 2004 08:30:36 WIB

Jika amar ma'ruf nahi mungkar itu ditegakkan di negeri Islam seperti negeri kita ini, maka cukup dengan nasihat dan peringatan yang baik, sebab pemerintah negeri tersebut telah mengatur seluruh proseduralnya. Jika si pelaku maksiat harus di cekal, maka keputusannya diserahkan kepada pemerintah yang berwenang. Jika tidak perlu dilaporkan kepada pemerintah maka yang dituntut adalah menutupi kesalahan pelaku maksiat apabila tampak pada dirinya tekad untuk meninggalkan maksiat dan menerima dakwah serta meninggalkan kesalahan yang dilakukannya. Kesalahan mereka ini tidak perlu diekspos. Cukuplah mereka merubah diri sendiri semampu mereka dari jahat menjadi baik.

Metodologi Dakwah

Jumat, 30 Juli 2004 09:54:47 WIB

Orang yang terjerumus dalam kemungkaran boleh jadi karena kejahilannya. Maka untuk orang jenis ini cukup didakwahi dengan cara yang bijaksana. Misalnya dengan menjelaskan kekeliruannya, apabila telah jelas kekeliruan tersebut baginya ia segera kembali kepada kebenaran. Di antara manusia ada juga yang walaupun kekeliruannya telah jelas namun ia masih keras kepala tidak mau kembali kepada kebenaran. Barangkali ia memiliki sifat malas, hawa nafsunya merintangi dirinya untuk menerima kebenaran. Maka untuk orang jenis ini dibutuhkan pelajaran yang baik, yaitu dengan memperingatkan kepadanya kerasnya siksa Allah dan hukuman yang bakal diterima oleh orang yang terus menerus berbuat maksiat setelah mengetahuinya.

Metode Menyampakan Nasehat Kepada Penguasa

Jumat, 30 Juli 2004 09:44:27 WIB

Nasihat bagi penguasa kaum muslimin adalah dengan mentaati mereka dalam perkara ma'ruf, mendoakan mereka dan menunjuki mereka jalan yang benar serta menjelaskan kekeliruan yang mereka lakukan supaya dapat dihindari. Dan hendaknya nasihat itu diberikan secara rahasia, empat mata antara si pemberi nasihat dan penguasa tersebut. Nasihat kepada penguasa itu juga dapat diberikan dalam bentuk melakukan isntruksi-instruksi yang diserahkan melalui aparat yang diangkat penguasa dan orang-orang yang diberi kewenangan olehnya. Yaitu melakukannya dengan amanah dan ikhlas. Ini juga termasuk bentuk nasihat kepada penguasa kaum muslimin.

Pedoman Islam Dalam Menghadapi Penguasa Muslim

Kamis, 20 Mei 2004 08:09:21 WIB

Jika kaum muslimin memiliki kekuatan dan kemampuan untuk memerangi serta mengganti penguasa kafir itu dengan penguasa muslim maka hal itu wajib bagi mereka dan termasuk jihad fi sabilillah. Adapun jika kaum muslimin tidak mampu melakukannya maka mereka tidak dibenarkan melawan orang zhalim dan kafir itu. Karena tindakan tersebut dapat menimbulkan bencana dan kehancuran atas kaum muslimin. Rasulullah Shallallahu 'alaihi wa sallam hidup di kota Mekah selama tiga belas tahun setelah diutus menjadi rasul, dalam rentang waktu begitu lama tersebut beliau berada di bawah kekuasaan kafir Quraisy. Namun beliau dan para sahabat tidak berusaha merongrong kekuasaan kafir Quraisy ketika itu.

Hukum Menggunakan Istilah Jahiliyah Terhadap Masyarakat Muslim

Senin, 17 Mei 2004 09:10:15 WIB

Jahiliyah secara umum telah berakhir dengan diutusnya Rasulullah Shallallahu 'alaihi wa sallam, walillahil hamd. Beliau datang dengan membawa cahaya Islam, pelita ilmu dan hidayah yang akan terus ada dan bertahan hingga akhir zaman. Tidak ada lagi masalah jahiliyah secara umum setelah diutusnya Rasulullah Shallallahu 'alaihi wa sallam. Akan tetapi akan masih tetap ada sisa-sisa jahiliyah dalam hal-hal tertentu dan jahiliyah yang dilakukan oleh sebagian oknum. Adapun jahiliyah secara umum telah berakhir seiring dengan diutusnya Nabi Shallallahu 'alaihi wa sallam dan tidak akan kembali hingga datangnya hari Kiamat.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Siyasi Wal Fikri

/4 almanhaj.or.id - [Kategori] Siyasi Wal Fikri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Hukum Mengkafirkan Masyarakat Dan Tindak Anarki Terhadap Pelaku Maksiat Dan Orang Fasik

Senin, 17 Mei 2004 09:02:14 WIB

Adapun sikap keras dan arogan terhadap mad'u bukanlah termasuk ajaran Dienul Islam. Kaum muslimin wajib berjalan diatas manhaj Rasulullah Shallallahu 'alaihi wa sallam dan sejalan dengan bimbingan qur'ani dalam berdakwah. Hendaklah diketahui bahwa vonis kafir memiliki batasan-batasan syar'i yang harus diperhatikan. Siapa saja yang melakukan salah satu dari pembatal ke-Islaman yang disebutkan oleh ulama Ahlus Sunnah wal Jama'ah maka ia dihukumi kafir setelah menegakkan hujjah atas yang bersangkutan. Barangsiapa yang tidak melakukan salah satu dari pembatal ke-Islaman itu, maka tidak boleh dihukumi kafir meskipun ia melakuan dosa besar selain dosa syirik.

Fenomena Sikap Ekstrim

Selasa, 20 April 2004 09:35:28 WIB

Fadhilatusy Syaikh ditanya : Beberapa catatan yang perlu diperhatikan sekarang ini adalah munculnya gejala sikap ghuluw (ekstrim) serta reaksi masyarakat umum terhadap fenomena ini. Bagaimana caranya meredam fenomena tersebut dan siapakah yang bertanggung jawab dalam hal ini ? Jawabannya adalah : Yang wajib adalah beristiqomah di atas al-haq tanpa perlu diiringi sikap ekstrim dan tidak pula sikap apatis. Allah telah berkata kepada NabiNya dan para pengikutnya. "Artinya : Maka tetaplah kamu pada jalan yang benar, sebagimana diperintahkan kepadamu dan (juga) orang yang telah taubat berserta kamu dan janganlah kamu melampui batas". Yakni janganlah menambah-menambahi dan jangan bersikap ekstrim, karena yang dituntut adalah keistiqomahan, yaitu bersikap tengah di antara sikap ekstrim dan apatis.

Apakah Mendirikan Jama'ah-Jama'ah Merupakan Kebutuhan Darurat Dakwah ?

Selasa, 20 April 2004 09:28:12 WIB

Tidak perlu mendirikan jama'ah dan manhaj-manhaj baru yang saling berbeda dan berpecah belah. Karena kondisi seperti itu akan mengancam keutuhan persatuan kaum muslimin dan akan memunculkan persengketaan dan percekcokkan diantara kaum muslimin sebagaimana yang dapat disaksikan pada hari ini diantara jama'ah-jama'ah yang ada di negeri-negeri Islam dan lainnya. Mendirikan jama'ah bukanlah perkara yang sangat esensial dalam berdakwah, Namun yang esensial ialah siapa saja yang memiliki ilmu, kebijaksanaan dan marifat hendaklah bangkit berdakwah kepada jalan Allah meskipun seorang diri.

Hukum Bai'at

Selasa, 20 April 2004 09:14:19 WIB

Bai'at hanya boleh diberikan kepada penguasa kaum muslimin. Bai'at-bai'at yang berbilang-bilang dan bid'ah itu merupakan akibat perpecahan. Setiap kaum muslimin yang berada dalam satu pemerintahan dan satu kekuasaan wajib memberikan satu bai'at kepada satu orang pemimpin. Tidaklah dibenarkan memunculkan bai'at-bai'at yang lain. Bai'at-bai'at tersebut merupakan hasil perpecahan kaum muslimin pada zaman ini dan akibat kejahilan tentang agama. Rasulullah Shallallahu 'alaihi wa sallam telah melarang itu, beliau bersabda. "Siapa saja yang ingin memecah belah persatuan kalian setelah kalian sepakat mengangkat seorang pemimpin maka tebaslah lehernya"

Fenomena Berbilang-Bilangnya Jama'ah

Selasa, 6 April 2004 09:29:40 WIB

Kelompok yang berbilang-bilang jumlahnya dan saling bercerai-berai seperti yang dapat disaksikan pada hari ini sama sekali tidak direstui Dienul Islam, bahkan Islam sangat melarang hal itu. Dienul Islam memerintahkan supaya bersatu di atas aqidah tauhid dan pedoman Islam dalam satu jama'ah. Sebagaimana hal itu telah diperintahkan oleh Allah Subhanahu wa Ta'ala. Berbilang-bilang jama'ah merupakan tipu daya setan dari jenis manusia dan jin terhadap umat ini. Orang-orang kafir dan munafik dari dahulu senantiasa menebar jaring-jaring makar dan tipu muslihat untuk memecah belah persatuan umat.

Urgensi Aqidah Dan Peran Aqidah Dalam Kehidupan Seorang Muslim

Selasa, 6 April 2004 08:59:37 WIB

Jika seorang muslim memiliki aqidah yang benar maka amal ibadahnya-pun menjadi benar. Sebab aqidah yang benar akan mendorongnya melakukan amal shalih dan mengarahkannya kepada nilai-nilai kebaikan dan perbuatan terpuji. Apabila seseorang telah berikrar tiada Illah yang berhak disembah dengan benar kecuali Allah didasari ilmu dan keyakinan serta ma'rifah, maka akan mendorongnya melakukan amal shalih. Sebab syahadat Laa Ilaaha Illallah bukanlah sekedar kata-kata yang diucapkan lisan begitu saja. Ia merupakan ikrar bagi i'tiqad dan amalan. Ikrar dan syahadat tersebut tidak akan lurus dan berguna kecuali dengan melaksanakan segala konsekwensinya berupa amal shalih.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Siyasi Wal Fikri

/5 almanhaj.or.id - [Kategori] Siyasi Wal Fikri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Hukum Melanggar Peraturan Umum Dan Mendo'akan Penguasa Adalah Manhaj Ahlus Sunnah Wal Jama'ah

Rabu, 24 Maret 2004 10:56:47 WIB

Adapun perkara-perkara yang mungkar atau pajak yang dinilai tidak sesuai dengan syariat, maka dalam hal ini rakyat harus memberi nasihat kepada pemerintah, mengajak pemerintah kepada hukum Allah, dengan bimbingan yang baik bukan dengan kekerasan ! Bukan dengan pukul sana, bunuh sini, membalas tanpa alasan dan lainnya. Hal itu jelas tidak boleh ! Ia harus punya kekuasaan, punya wilayah yang bebas diaturnya, jika tidak maka cukup dengan nasihat, cukup dengan pengarahan. Kecuali terhadap orang yang berada dalam tanggung jawabnya seperti ; istri, anak-anak dan orang-orang di bawah kewenangannya.

Kewajiban Para Da'i Adalah Nasihat Dan Hukum Berbuat Aniaya Terhadap Orang Kafir Dan Pelaku Maksiat

Rabu, 24 Maret 2004 10:31:33 WIB

Jika mahkamah syariat tidak ada maka cukup dengan memberi nasihat saja. Nasihat bagi pemerintah dan mengarahkan mereka kepada kebaikan serta bekerja sama dengan mereka hingga mereka menegakkan hukum Allah. Dalam kondisi demikian penegak amar ma'ruf nahi mungkar tidak boleh bertindak dengan tangannya, seperti membunuh, memukul dan semacamnya. Namun hendaknya mereka bekerja sama dengan pemerintah dengan cara yang terbaik hingga hukum Allah dapat ditegakkan terhadap masyarakat. Selain itu ia hanya berkewajiban menasihati dan mengarahkan penguasa kepada kebaikan. Kewajibannya ialah mencegah kemungkaran dengan cara yang terbaik.

Anggapan Pedoman Ahluh Sunnah Tidak Layak, Peringatan Dari Bahaya Pemikiran Khawarij Dan Mu'tazilah

Jumat, 19 Maret 2004 10:19:32 WIB

Perkataan mereka itu jelas keliru dan menunjukkan dangkalnya pemahaman mereka. Mereka sebenarnya belum memahami sunnah Nabi Shallallahu 'alaihi wa sallam dan tidak mengetahuinya sebagaimana mestinya. Mereka hanya terbakar oleh semangat dan gairah mengubah kemungkaran sehingga mereka terjatuh ke dalam pelanggaran syari'at sebagaimana halnya Khawarij dan Mu'tazilah. Kecintaan mereka dalam kebenaran menyeret mereka jatuh dalam kebatilan hingga mereka mengkafirkan kaum muslimin hanya karena melakukan perbuatan maksiat atau mengatakan pelaku maksiat kekal dalam Neraka sebagaimana yang diyakini kaum Mu'tazilah. Kaum Khawarij mengkafirkan orang hanya karena perbuatan maksiat dan meyakini pelakunya kekal dalam Neraka.

Hubungan Antara Rakyat Penguasa Dan Pemberontakan Terhadap Penguasa Dan Batasan-Batasan Syar'inya

Rabu, 17 Maret 2004 07:59:07 WIB

Diantara permasalahan yang sedang ramai dibicarakan ialah masalah hubungan antara rakyat dengan penguasa serta batasan-batasan syar'i, berkenaan dengan hubungan ini. Syaikh yang mulia, ada sekelompok orang yang berpendapat bahwa perbuatan maksiat dan dosa besar yang dilakukan oleh para penguasa merupakan alasan dibolehkannya melakukan pemberontakan terhadap mereka. Dan merupakan alasan wajibnya mengubah keadaan meskipun menimbulkan mudharat atas kaum muslimin di negeri itu. Peristiwa-peristiwa yang dialami oleh beberapa negeri Islam sangat banyak, bagaimana pendapat Anda mengenai masalah ini ?

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Toleransi

/1 almanhaj.or.id - [Kategori] Toleransi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Permasalahan Ikhtilaf/Khilafiyah, Ijtihad Seorang Ulama Mungkin Benar Dan Mungkin Salah

Jumat, 1 Februari 2008 03:32:43 WIB

Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Apabila seorang hakim memberi keputusan, lalu ia berijtihad, kemudian ia benar maka baginya dua pahala, dan jika ia memberi keputusan, lalu ia berijtihad kemudian salah, maka baginya satu pahala” . Syaikhul Islam Ibnu Taimiyah menjelaskan bahwa tidaklah setiap orang yang berijtihad dapat mencapai kebenaran. Tetapi selama ia berdalil dan bertaqwa kepada Allah sesuai dengan kesanggupannya, maka itulah yang Allah bebankan kepadanya. Allah tidak akan menghukumnya apabila ia salah. Ancaman dan hukuman itu baru berlaku bagi orang yang meninggalkan perintah dan melanggar larangan setelah tegak hujjah kepadanya. Ijtihad yang salah ini tidak boleh diikuti apabila kita mengetahui mana yang benar dan mana yang salah. Karena kita dituntut untuk mengikuti dalil, bukan mengikuti manusia.

Ahlus Sunnah Wal Jama’ah Menjaga Ukhuwwah (Persaudaraan) Sesama Mukminin

Kamis, 19 Juli 2007 01:55:34 WIB

Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "Barangsiapa menghilangkan satu kesulitan seorang Mukmin dari kesulitan-kesulitan dunia, maka Allah akan menghilangkan kesulitan darinya dari kesulitan-kesulitan di hari Kiamat. Dan barangsiapa memudahkan urusan seorang Mukmin, maka Allah akan memudahkan urusannya di dunia dan akhirat. Dan barangsiapa yang menutupi aib seorang Muslim, maka Allah akan menutupi aibnya di dunia dan akhirat. Allah akan senantiasa menolong hamba-Nya selama hamba itu menolong saudaranya". Ahlus Sunnah menganjurkan tolong-menolong sesama kaum Muslimin dalam kebaikan dan taqwa berdasarkan timbangan syari’at, bukan timbangan para pengikut hawa nafsu dan ahli bid’ah.

Antara Ta'awun Syar'i Dan Hizbi

Selasa, 30 Januari 2007 01:50:13 WIB

Ta’awun yang syar’iy di dalam kebajikan dan ketakwaan merupakan kalimat yang mencakup seluruh kebajikan, yang akan membawa kebaikan bagi masyarakat muslim dan keselamatan dari keburukan serta sadarnya individu akan peran tanggung jawab yang diemban di atas bahunya. Karena ta’awun di dalam kehidupan umat merupakan manifestasi dari kepribadiannya dan merupakan pondasi di dalam membina perabadan umat. Ta’awun yang syar’iy merupakan konsekuensi dari wala’ (loyalitas) kepada kaum muslimin. Allah Ta’ala berfirman : “ Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf, mencegah dari yang munkar” Barangsiapa yang meninggalkan nasehat kepada saudaranya dan menelantarkannya, maka pada hakikatnya ia adalah seorang penipu dan bukan pembela mereka

Bolehkah Kita Toleransi Dan Kerja Sama Dakwah Dengan Jama'ah-Jama'ah Islam Yang Berbeda Manhaj ?

Jumat, 6 Januari 2006 09:43:25 WIB

Bertolak dari firman Allah : "Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran". Dikatakan bahwa wajib bekerjasama dengan setiap jama'ah-jama'ah Islam, walaupun berbeda-beda dalam manhaj dan cara dakwah mereka, seperti Jama'ah Tabligh cara dakwahnya berbeda dengan cara dakwah Ikhwanul Muslimin, atau Hizbut Tahrir, atau Jama'ah Jihad, atau Salafiyyin, bagaimana kaidah dalam kerjasama ini ? Apakah dibatasi dalam hal partisipasi dalam muktamar-muktamar dan seminar-seminar ? Apa yang akan diarahkan dalam dakwah kepada selian kaum muslimin karena disana banyak kekaburan bagi orang-orang yang baru masuk Islam ? Karena sesungguhnya masing-masing jama'ah akan membawa orang-orang baru ini ke markaz-markaz mereka, dan kepada ulama-ulama mereka sehingga orang-orang baru ini berada dalam kebingungan?

Hal-Hal Yang Harus Dihindari Dalam Toleransi

Jumat, 31 Desember 2004 15:06:13 WIB

Mereka melupakan apa yang telah ditetapkan dalam Al-Qur'an, bahwa ahlul kitab sebagiannya adalah pembela atas sebagian yang lain dalam memerangi kaum muslimin, hal ini adalah watak yang melekat pada mereka, mereka marah kepada seorang muslim karena keislamannya, mereka tidak akan ridlo kepada muslimin kecuali bila dia meninggalkan agamanya dan mengikuti agama mereka, mereka senantiasa memerangi Islam dan kaum muslimin, dan mereka telah menampakkan kebenciannya lewat mulut-mulut mereka sementara apa yang mereka sembunyikan dalam hati lebih besar lagi dan seterusnya dari ketetapan-ketetapan yang tegas ini. Sesungguuhnya seorang muslim dituntut untuk bersikap toleran terhadap ahlul kitab, namun dia dilarang menunjukkan sikap loyalitas kepada mereka dalam artian saling membela dan bersahabat karib dengan mereka.

Hal-Hal Yang Perlu Diperhatikan Dalam Toleransi

Kamis, 25 Nopember 2004 09:20:24 WIB

Sebagian orang terkadang masih kabur tentang pemahaman makna toleransi, dia mengira bahwa ada beberapa perkara yang bertolak belakang dengan makna toleransi. Padahal perkara tersebut adalah inti dan kunci pintu toleransi. Inti dan kunci dari pintu toleransi itu diantaranya. Marah Ketika Keharuman Allah Dilanggar. Allah Ta'ala berfirman. "Dan orang-orang yang menjauhi dosa-dosa besar dan perbuatan keji, dan apabila mereka marah, mereka memberi ma'af dan (bagi) orang-orang yang menerima (mematuhi) seruan Tuhannya dan mendirikan shalat, sedang urusan mereka (diputuskan) dengan musyawarah antara mereka dan mereka mema'afkan sebagian rizki yang Kami berikan kepada mereka. Dan (bagi) orang-orang yang apabila mereka diperlakukan dengan dholim, mereka membela diri"

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Toleransi

/2 almanhaj.or.id - [Kategori] Toleransi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Orang-Orang Yang Bertoleransi

Minggu, 26 September 2004 06:47:35 WIB

Adalah Qais bin Sa'd bin Ubadah termasuk dermawan yang terkenal hingga pada suatu hari dia jatuh sakit, ternyata saudara-saudaranya tidak segera menjenguknya, diapun bertanya tentang ketidakhadiran saudara-saudaranya tersebut, jawab mereka : "Sesungguhnya mereka merasa malu karena hutang mereka kepadamu" Diapun mengatakan : "Semoga Alllah merendahkan harta yang menghalangi para saudara untuk berkunjung". Lalu dia menyuruh seseorang untuk mengi'lankan (mengumumkan) : "Barangsiapa yang mempunyai hutang kepada Qais, maka telah dihalalkan untuknya!"

Contoh Sikap Toleransi Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

Sabtu, 24 Juli 2004 23:01:27 WIB

Ketahuilah wahai muslimin, bahwasanya orang yang hendak memahami makna toleransi sebagaimana mestinya, hendaknyalah dia melihat sejarah hidup Nabi Shallallahu 'alaihi wa sallam dalam bermasyarakat, maka dia akan mendapatkan pengertian toleransi yang sesungguhnya. Sungguh Al-Musthofa Shallallahu 'alaihi wa sallam adalah orang yang sangat lemah-lembut, bila para sahabat membicarakan masalah dunia, beliau ikut berbicara bersama mereka, bila mereka berbicara tentang akhirat, beliau juga ikut bercengkrama dengan mereka, dan bila di dalam rumahnya, beliau biasa membantu keluarganya (istrinya)

Beberapa Hal Yang Dapat Membantu Sikap Toleransi

Selasa, 1 Juni 2004 09:07:46 WIB

"Ada seorang lelaki yang tidak beramal kebajikan sama sekali, dulunya ia biasa menghutangi orang lain, dia menyuruh utusannya : "Ambillah yang mudah dan tinggalkan yang kesulitan, ma'afkan semoga Allah mema'afkan kita !" Tatkala dia meninggal, Allah bertanya : "Apakah engkau pernah beramal kebaikan sedikitpun ?!" Jawabnya : "Tidak ! Hanya saja saya memiliki seorang budak dan saya biasa menghutangi orang, bila saya mengutusnya untuk menagih hutang saya perintah ia : "Ambillah apa yang lapang biarkan yang kesulitan dan ma'afkan semoga Allah mema'afkan kita!" Allah berfirman : "Sungguh Aku telah mema'afkanmu" [Shahih Al-Jami' 2074]

Keutamaan-Keutamaan Toleransi

Senin, 10 Mei 2004 09:27:53 WIB

Toleransi Merupakan Penghapus Kesalahan. Beliau Shallallahu 'alaihi wa sallam bersabda : "Ada seorang lelaki sebelum kalian dihisab ternyata tidak didapati baginya amalan kebajikan kecuali dia dulunya orang yang lapang (berkecukupan) dia biasa berhubungan dengan orang lain, dan dia menyuruh para pegawainya untuk mema'afkan orang yang kesulitan. Maka Allah Azza wa Jalla memerintahkan para malaikat-Nya : 'Kita lebih berhak untuk itu dari dia, ma'afkanlah dia" [Shahih Al-Jami' Ash-Shaghir : 3154]

Pintu-Pintu Toleransi

Kamis, 22 April 2004 09:43:13 WIB

Toleransi dengan ilmu di sini yaitu dengan cara menyebarkan ilmu dan ini termasuk pintu toleransi yang paling utama dan lebih baik daripada toleransi dengan harta, sebab ilmu lebih mulia daripada harta. Maka seyogyanya seorang alim menyebarkan ilmu kepada setiap orang yang bertanya tentangnya bahkan mengeluarkannya secara keseluruhan, bila ia ditanya tentang suatu masalah. Maka dia memperinci jawabannya dengan perincian yang memuaskan dan menyebutkan sisi-sisi dalilnya, dia tidak cukup menjawab pertanyaan si penanya, namun dia menyebutkan contoh kasus serupa dengan kaitan-kaitannya serta faedah-faedah yang dapat memuaskan dan mencukupinya.

Kedudukan Toleransi Dalam Islam

Jumat, 9 April 2004 08:23:18 WIB

Islam tidak meridhoi kebathilan fanatisme dan perbedaan ras yang mengukur keutamaan dan kebenaran dengan darah fanatisme dan tanah. Thagut itu benar-benar ada pada syari'at jahiliyah, oleh sebab itu, Islam menghinakannya karena mencekik kemulian insan. Dengan demikian, Islam telah menghidupkan hati dan memakmurkannya dengan iman yang benar dan menghasungnya kepada kebajikan, petunjuk dan keadilan. Serta menghapus perbedaan jenis, bahasa, ras, nasab dan harta benda, menjadikan segenap keutamaan dan kemuliaan untuk ketaqwaan yang merupakan mata air sikap toleransi, puncak tertinggi dan muara keistimewaan dan kelebihannya.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Toleransi

/3 almanhaj.or.id - [Kategori] Toleransi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Apa Itu As-Samahah [Toleransi]?

Senin, 5 April 2004 11:59:10 WIB

Risalah yang ada dihadapanmu ini wahai saudaraku muslim, akan mengantarmu ke serambi toleransi Islam yang luas, agar engkau dapat leluasa dalam naungan-Nya dan memetik buahnya yang telah masak, supaya kebaikannya dapat dirasakan oleh umat Islam dan dapat menguatkan jalinan tali cinta dan kelembutan dikalangan para da'i Islam. Sehingga darah mereka saling terlindungi, orang rendahnya dapat mengejar tanggung jawab mereka, bersatu bergandengan tangan. Melawan musuh-musuhnya dan menyelamatkan manusia dari jerat-jerat kesesatan menuju jalan yang lurus.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/1 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor

Minggu, 18 April 2010 15:18:52 WIB

Syariat Islam yang mulia ini datang dengan membawa segala kemaslahatan bagi umat manusia, serta membawa peringatan dari segala yang membahayakan akal, tubuh dan agama. Sehingga, syariat Islam membolehkan semua yang baik -yaitu sebagian besar makhluk Allah yang telah Dia ciptakan untuk manusia di bumi ini- dan mengharamkan hal-hal yang buruk. Di antara sekian macam hal buruk yang telah diharamkan, ada empat hal yang dijelaskan dalam hadits di atas. Setiap macamnya menunjukkan dan mewakili hal buruk lainnya yang semisal. Maka, al khamr, yaitu segala sesuatu yang dapat memabukkan dan menutup akal, merupakan sumber keburukan. Dengan mengkonsumsinya, seseorang kehilangan nikmat akal yang telah Allah muliakan dengannya. Sehingga, seorang yang sedang mabuk akan melakukan dosa-dosa besar. Ia akan menebarkan permusuhan sesama kaum Muslimin. Khamr ini pun menghalanginya dari seluruh kebaikan, dan dari berdzikir kepada Allah. Kemudian Rasululah Shallallahu 'alaihi wa sallam menyebutkan hal berikutnya, yaitu al maitah (bangkai). Yaitu hewan yang biasanya tidak mati, melainkan dengan sebab penyakit atau bakteri mikroba. Atau juga dengan sebab tertahannya darah hewan tersebut, yang menyebabkan kematian. Maka, mengkonsumsinya mendatangkan resiko yang sangat besar bagi tubuh dan membinasakan kesehatan.

Jual Beli Gharar

Minggu, 7 Februari 2010 15:39:42 WIB

Imam An-Nawawi menyatakan, pada asalnya jual-beli gharar dilarang dengan dasar hadits ini. Maksudnya adalah, yang secara jelas mengandung unsur gharar, dan mungkin dilepas darinya. Adapun hal-hal yang dibutuhkan dan tidak mungkin dipisahkan darinya, seperti pondasi rumah, membeli hewan yang mengandung dengan adanya kemungkinan yang dikandung hanya seekor atau lebih, jantan atau betina. Juga apakah lahir sempurna atau cacat. Demikian juga membeli kambing yang memiliki air susu dan sejenisnya. Menurut ijma’, semua (yang demikian) ini diperbolehkan. Juga, para ulama menukilkan ijma tentang bolehnya barang-barang yang mengandung gharar yang ringan. Di antaranya, umat ini sepakat mengesahkan jual-beli baju jubah mahsyuwah”. Ibnul Qayyim juga mengatakan : “Tidak semua gharar menjadi sebab pengharaman. Gharar, apabila ringan (sedikit) atau tidak mungkin dipisah darinya, maka tidak menjadi penghalang keabsahan akad jual beli. Karena, gharar (ketidak jelasan) yang ada pada pondasi rumah, dalam perut hewan yang mengandung, atau buah terakhir yang tampak menjadi bagus sebagiannya saja, tidak mungkin lepas darinya. Demikian juga gharar yang ada dalam hammam (pemandian) dan minuman dari bejana dan sejenisnya, adalah gharar yang ringan. Sehingga keduanya tidak mencegah jual beli. Hal ini tentunya tidak sama dengan gharar yang banyak, yang mungkin dapat dilepas darinya”.

Hukum Jual Beli Dengan Uang Muka

Sabtu, 6 Februari 2010 01:48:31 WIB

Panjar (DP) dalam bahasa Arab adalah al 'urbuun (العربون). Kata ini memiliki padanan kata (sinonim) al urbaan (الأربان), al 'urbaan (العربان) dan al urbuun (الأربون). Secara bahasa artinya, kata jadi transaksi dalam jual beli. Gambaran bentuk jual beli ini yaitu, sejumlah uang yang dibayarkan di muka oleh seorang pembeli barang kepada si penjual. Bila transaksi itu mereka lanjutkan, maka uang muka itu dimasukkan ke dalam harga pembayaran. Kalau tidak jadi, maka uang yang dibayarkan di muka menjadi milik si penjual. Atau seorang pembeli menyerahkan sejumlah uang dan mengatakan : “ Apabila saya ambil barang tersebut, maka (uang muka/ down payment) ini sebagai bagian dari nilai harga. Dan bila saya membatalkannya (tidak jadi membelinya) maka uang ini menjadi milik anda (penjual)”. Atau seorang pembeli menyerahkan sejumlah uang dan menyatakan: Apabila saya ambil barang tersebut maka ini adalah bagian dari nilai harga dan bila tidak jadi saya ambil maka uang (DP) tersebut untukmu. Atau seorang membeli barang dan menyerahkan kepada penjualnya satu dirham atau lebih dengan ketentuan apabila sipembeli mengambil barang tersebut, maka uang panjar tersebut dihitung pembayaran dan bila gagal maka itu milik penjual. Secara ringkas, sistem jual beli seperti ini dikenal dalam masyarakat kita dengan pembayaran DP atau uang jadi. (istilah jawa panjer).

Kaidah Halal Haram Dalam Jual Beli

Selasa, 19 Januari 2010 15:42:25 WIB

Al Qur`an, as Sunnah dan kaum Muslimin sepakat tentang haramnya judi. Judi atau taruhan ada dua macam. Yaitu taruhan yang berbentuk saling menjatuhkan atau dengan jaminan tertentu. Semuanya diharamkan oleh syari’at. Kecuali bila digunakan sebagai wasilah (media) dalam hal ketaatan dan untuk berjihad di jalan Allah. Contohnya, taruhan dalam lomba berkuda, menyetir dan memanah. Macam kedua, bentuk taruhan dalam bermu’amalah sebagaimana yang telah Nabi larang terhadap segala jenis jual beli yang mengandung penipuan. Karena bahaya dan kerugian yang dapat dialami oleh kedua belah pihak. Para ahli fiqih memberikan syarat dalam transaksi agar harga dan barang harus jelas untuk menghindari tipu muslihat yang mungkin terjadi. Misal dari praktek ini antara lain: jual beli janin yang masih di dalam perut induknya, jual beli dengan cara mulamasah (siapa yang telah meraba atau memegang barang, maka langsung dianggap telah membeli), munabadzah (dengan melempar atau saling melempar antara keduanya dengan lemparan batu, maka yang terkena itulah yang harus dibeli atau dijual), dan sebagainya.

Jual Beli Dengan Sistem Angsuran

Kamis, 8 Oktober 2009 02:44:24 WIB

Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Jika seseorang memiliki suatu barang, seperti misalnya, roti, gula,minyak atau binatang ternak, yang nilainya mencapai 100 riyal, dan dia bermaksud untuk menjualnya secara tidak tunai dengan harga 130 riyal misalnya, sampai batas waktu tertentu, yang biasa dijalankan adalah satu tahun, dan hal itu telah berlangsung selama satu atau dua tahun tetapi tidak juga melunasinya. Apakah ada kesalahan dalam praktek jual beli tersebut? Demikian juga jika orang yang membeli secara tidak tunai itu membelinya dari gudang atau toko, dan pemiliknya telah menghitungnya berikut keuntungannya, apakah dia boleh menjual barang-barang tersebut di warungnya setelah dihitung dan dia terima ataukah dia harus menyuplainya ke toko lain? Jawaban : Diperbolehkan bagi seseorang menjual makanan atau yang lainnya secara tidak tunai dengan batas waktu tertentu, meskipun dia menaikkan harganya dari harga waktu menjualnya sampai pada batas waktu tertentu. Bagi orang yang berhutang untuk segera melunasi hutangnya saat jatuh tempo. Hal itu berdasarkan pada firman Allah Ta'ala. "Jika sebagian kamu mempercayai sebagian yang lain, maka hendaklah yang dipercayai itu menunaikan amanatnya (hutangnya) dan hendaklah ia bertakwa kepada Allah, Rabbnya"

Syarat Dalam Jual Beli

Selasa, 6 Mei 2008 01:36:12 WIB

Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Saya seorang pengusaha yang bergerak antara lain di bidang jual beli mobil. Di dalam akad itu, saya sebutkan sebagai berikut : "Saya menjual mobil ini kepada si fulan dengan harga 200 ribu riyal. Pada saat akad berlangsung, dia harus menyerahkan sekian riyal, sedangkan sisanya dibayarkan dengan angsuran bulanan, setiap bulan sekian riyal" Saya memberikan syarat kepada pembeli agar dia bekerja pada saya dan saya menyediakan baginya pekerjaan, dimana saya menjalin hubungan pekerjaan dengan beberapa instansi pemerintah. Saya syaratkan supaya dia bekerja pada saya sampai pembayaran angsuran mobil selesai, atau jika harga mobil itu dibayar lunas, dan selama kesepakatan saya dengan instansi pemerintah itu tetap berjalan. Tetapi saya merasa ragu dalam menjalankan cara ini, karena dalam jual beli itu saya mensyaratkan padanya untuk bekerja di tempat saya. Tolong beritahu saya mengenai masalah ini, mudah-mudahan Allah memberikan balasan-Nya. Dan jika cara ini tidak benar, lalu bagaimana saya harus berbuat terhadap akad-akad terdahulu dan juga para pelakunya?

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/2 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Menjual Barang Yang Belum Dimiliki

Rabu, 26 September 2007 17:02:52 WIB

Jual beli yang disebutkan sifatnya di atas termasuk jual beli barang yang tidak anda miliki, apa yang tidak ada pada anda maka tidak diperbolehkan bagi anda untuk memperjual belikan barang itu sehingga anda benar-benar menguasai dan memindahkannya menjadi milik anda. Dan jika anda telah memiliki barang tersebut, maka anda dibolehkan untuk menjualnya kepada pembeli dengan harga yang kalian sepakati dan atas persetujuan kalian berdua. Dengan keuntungan yang bermanfaat bagi anda dan tidak memberi mudharat bagi pembeli. Tetapi, jika anda ditugasi untuk membeli barang tertentu maka anda tidak boleh mengambil tambahan yang lebih banyak dari harganya, karena wakil itu merupakan orang yang diberi amanah. Tetapi jika pembeli memberi anda bagian dari harga sebagai tanda terima kasih atas kerja yang anda lakukan, maka boleh anda mengambilnya.

Makelar Atau Pedagang Perantara

Selasa, 25 September 2007 04:01:38 WIB

Perlu saya beritahukan bahwa saya adalah seorang perantara di bidang property. Pemerintah daerah Tharif telah mengumumkan penjualan beberada bidang tanah yang dipergunakan untuk pengisian bahan bakar dan tempat istirahat. Kemudian saya maju dan bermaksud menjualnya melalui lelang, maka pemerintah daerah menysaratkan agar setiap pembeli harus melalui usaha terlebih dahulu, sebagaimana yang diketahui umum. Kemudian transaksi jual bei dianggap selesai dengan beberapa orang yang jumlahnya kira-kira 50 orang, selain anggota panitia pemantau lelang. Setelah saya menerima nilai tanah yang dimaksudkan, para pembeli tanah itu memberi saya tambahan dari usaha yang ditetapkan atas nama mereka sendiri, apakah tambahan tersebut halal dan apakah saya boleh mengambilnya atau tidak ?

Pelunasan Kredit Sebelum Waktunya

Senin, 24 September 2007 01:23:27 WIB

Apa yang disampaikan dalam pertanyaan di atas adalah apa yang dikenal oleh para ahli fiqih dengan istilah “ potong dan percepatlah pembayaran”. Dan mengenai kebolehannya masih terdapat perbedaan pendapat di kalangan ulama. Dan yang benar adalah pendapat mereka yang membolehkan “pemotongan harga dan percepatan pembayaran”. Yang demikian itu berdasarkan riwayat dari Imam Ahmad dan menjadi pilihan Ibnu Taimiyah dan Ibnul Qayyim dan dinisbatkan kepada Ibnu Abbas Radhiyallahu ‘anhuma. Dengan nada membolehkan, Ibnul Qayyim rahimahullah mengatakan, “Karena praktek tersebut kebalikan dari praktek riba, dimana riba megandung penambahan pada salah satu pihak, sebagai ganti dari dilampauinya jangka waktu. Sedangkan praktek ini mengandung keterlepasan tanggung jawabnya dari salah satu pihak sebagai imbalan dari berhentinya akhir jangka waktu.

Jual Beli Dengan Perantara, Jual Beli Dengan Sistem Tukar Tambah

Jumat, 7 September 2007 02:06:05 WIB

Saya seorang pegawai dan saya ingin membangun rumah. Saya ingin perusahaan Ar-Rajihi yang menyediakan bahan-bahan bangunan. Lalu wakil dari perushaan Ar-Rajihi ini mengatakan, “Kami siap saja”. Tetapi saya, pemilik bangunan, tetap pergi ke took bangunan dan mereka memberi harga semua barang yang diminta. Kemudian barang-barang itu diambil oleh perusahaan Ar-Rajihi dalam bentuk faktur. Dan pengiriman barang-barang bangunan itu sesuai dengan permintaan saya dan sepengetahuan Ar-Rajihi. Sebagai pengetahuan saja, bahan bangunan tersebut terdiri dari ; bata, besi, beton, semen, peralatan sanitasi dan peralatan listrik. Sedang perushaan Ar-Rajihi tidak memilikinya. Tetapi dia mengatakan bahwa dengan caranya ini berarti dia telah memilikinya. Tetapi dia mengatakan bahwa dengan caranya ini berarti dia memilikinya. Lalu bagaimana pendapat anda mengenai pertanyaan ini ?

Utang Piutang

Sabtu, 21 April 2007 23:48:36 WIB

Jika orang yang berhutang itu kaya dan mampu untuk membayar hutangnya, maka dia harus segera melunasi hutangnya jika sudah jatuh tempo. Dan diharamkan baginya untuk menunda-nunda pelunasan hutangnya. Dan tidak diperbolehkan dalam keadaan seperti itu, orang yang berhutang meminta agar hutangnya dibebaskan darinya. Sebab, hal itu termasujk dalam permintaan diluar kebutuhan. Tetapi jika orang yang behutang itu dalam keadaan kesulitan dan dia tidak memiliki harta yang dapat dipergunakan untuk melunasi hutangnya atau membayar sebagiannya, maka dia boleh meminta kepada orang yang memberi hutang untuk membebaskan pembayaran hutang yang dia tidak mampu melunasinya, atau ditangguhkan waktu pembayarannya sehingga dia mampu melunasinya. Dan jika orang yang memberi hutang itu membebaskan dirinya dari pelunasan hutangnya, maka dia telah terlepas dari kewajiban membayar hutang tersebut. Apapun ungkapan yang memberi pengertian gugurnya hutang dari orang yang berhutang, seperti ungkapanmu, "Aku bebaskan dirimu dari hutangmu atau hutang yang masih tersisa padamu".

Membayar Hutang Dengan Mata Uang Lain

Jumat, 16 Maret 2007 07:58:02 WIB

Anda harus mengembalikan dana yang anda pinjam dari saudara anda tersebut dengan mata uang yang sama seperti pada waktu anda meminjam, baik nilai tukarnya bertambah maupun berkurang dibandingkan dengan nilai tukar mata uang lainnya. Dengan demikian, anda harus mengembalikan 20.000 rupe Pakistan kepadanya seperti yang anda pinjam semula tanpa memberikan tambahan maupun melakukan pengurangan. Namun demikian, anda juga boleh mengembalikannnya dalam bentuk mata uang Saudi maupun yang lainnya dengan syarat serah terima dilakukan di tempat. Hal itu berdasarkan pada Nabi Shallallahu 'alaihi wa sallam ketika ada seseorang yang bertanya kepada beliau, bahwa dia pernah menjual dirham dan mengambil dinar, dan dia menjual dinar dan mengambil dirham, maka beliau pun bersabda. "Tidak ada larangan bagimu untuk mengambilnya dengan nilai tukar pada hari itu selama kalian belum berpisah dan di antara kalian terdapat sesuatu"

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/3 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Jual Beli Mata Uang Dan Menjual Mata Uang Dengan Tenggang Waktu

Jumat, 22 Desember 2006 03:03:56 WIB

Seperti yang anda ketahui bahwa diantara transaksi perdagangan, yaitu jual beli mata uang yang beraneka ragam, sebagian dengan sebagian yang lainnya. Dolar misalnya, dijual dengan Riyal, Riyal dijual dengan Poundsterling, Poundsterling dengan Dinar Kuwait, dan demikian seterusnya. Yang perlu diperhatikan, bahwa masing-masing mata uang tersebut memiliki harga tersendiri untuk dijual dan harga lainnya untuk dibeli. Untuk mata uang lokal yaitu Riyal Saudi, jika kita hendak menjual beberapa dolar ke salah satu money changer maka akan dibeli dengan harga 3,25 (3 riyal 25 halalah). Tetapi jika kita hendak membeli dolar dari tempat yang sama, niscaya dia akan menjual kepada kami satu dolar dengan harga 3,30 (3 riyal 30 halalah), yakni dengan selisih 5 halalah antara dua mata uang tersebut saat beli dan jual.

Pelunasan Hutang Dan Menunda-Nunda Pembayaran Hutang

Selasa, 6 Juni 2006 15:19:33 WIB

Barangsiapa mampu membayar hutang maka diharamkan baginya menunda-nunda hutang yang wajib dia lunasi jika sudah jatuh tempo. Hal itu didasarkan pada apa yang diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, dimana beliau bersabda. “Penundaan pembayaran hutang oleh orang-orang yang mampu adalah suatu kezhaliman. Dan jika salah seorang diantara kalian diikutkan kepada orang yang mampu, maka hendaklah dia mengikutinya” Oleh karena itu, barangsiapa memiliki hutang, maka hendaklah dia segera membayar hak orang-orang yang wajib dia tunaikan. Dan hendaklah dia bertakwa kepada Allah dalam hal tersebut sebelum maut menjemputnya dengan tiba-tiba, sementara dia masih tergantung pada hutangnya.

Tulisan Penjual Yang Menyebutkan Barang Yang Sudah Dibeli Tidak Dapat Dikembalikan Dan Ditukarkan

Senin, 20 Maret 2006 10:46:05 WIB

Menjual barang dengan syarat bahwa barang yang sudah dibeli tidak dapat dikembalikan dan ditukar adalah tidak boleh, karena syarat tersebut tidak dibenarkan. Sebab, di dalamnya mengandung madharat. Selain itu, karena tujuan penjual melalui syarat tersebut agar pembeli harus tetap membeli barang tersebut meskipun barang tersebut cacat. Persyaratannya ini tidak melepaskannya dari cacat yang terdapat pada barang. Sebab, jika barang itu cacat, maka dia boleh mengembalikannya dan menukar dengan barang yang tidak cacat, atau pembeli boleh mengambil ganti rugi dari cacat tersebut. Selain itu, karena pembayaran penuh itu harus diimbangi dengan barang yang bagus dan tidak cacat. Tetapi dalam hal ini, penjual yang mengambil harga penuh dengan adanya cacat pada barang merupakan tindakan yang tidak benar.

Jual Beli Dengan Sistem Lelang

Senin, 27 Februari 2006 08:53:44 WIB

Yang berlaku sekarang di banyak show room mobil adalah membawa mobil ke lokasi lelang. Lelang tersebut berlangsung dengan menggunakan mikrofon tanpa menyebutkan cacat yang terdapat pada mobil-mobil itu. Di sana orang-orang hanya dapat melihatnya dalam keadaan tidak berjalan atau tidak dicoba dijalankan oleh calon pembeli. Jika transaksi jadi dilakukan, maka show room akan memperoleh uang muka saat itu juga. Kemudian pihak show room mendiktekan kepada pembeli beberapa syarat secara gamblang bahwa mobil itu seluruhnya cacat. Dengan demikin, mobil harus dibeli oleh pembeli meskipun terdapat cacat padanya. Oleh karena itu, tolong berikan fatwa kepada kami mengenai kebenaran jaul beli ini. Dan mudah-mudahan anda mendapatkan pahala.

Hukum Uang Komisi Atau Uang Tips Bagi Perantara/Makelar [Broker]

Kamis, 26 Januari 2006 14:48:45 WIB

Jika pihak pabrik atau pedagang memberi anda sejumlah uang atas setiap barang yang terjual melalui diri anda sebagai motivasi bagi anda atas kerja keras yang telah anda lakukan untuk mencari konsumen, maka uang tersebut tidak boleh ditambahkan pada harga barang, dan tidak pula hal tersebut memberi mudharat pada orang lain yang menjual barang tersebut, di mana pabrik atau pedagang itu menjual barang tersebut dengan harga seperti yang dijual oleh orang lain, maka hal itu boleh dan tidak dialarang. Tetapi, jika uang yang anda ambil dari pihak pabrik atau toko dibebankan pada harga barang yang harus dibayar pembeli, maka anda tidak boleh mengambilnya, dan tidak boleh juga bagi penjual untuk melakukan hal tersebut.

Hukum Para Penjual Yang Melakukan Kepemilikan Uang Muka

Kamis, 10 Nopember 2005 08:28:08 WIB

Jual beli dengan uang muka itu boleh. Yaitu, pembeli membayarkan uang kepada penjual atau wakilnya, yang jumlahnya lebih sedikit dari harga yang harus dibayarkan setelah transaksi jual beli ditetapkan, untuk mejamin barang dagangan tersebut, agar tidak diambil orang lain. Dan jika pembeli itu mengambil tersebut maka uang muka itu sudah masuk dalam hitungan harga. Dan jika dia tidak mengambil barang tersebut, maka penjual boleh mengambil dan menjadikannya sebagai hak milik. Jual beli dengan uang muka ini dibenarkan, baik diberi batasan waktu pembayaran sisa harga yang harus dibayarkan atau tidak diberikan batasan waktu. Dan yang menujukkan dibolehkannya jual beli dengan uang muka ini adalah apa yang dilakukan oleh Umar bin Al-Khaththab Radhiyallahu 'anhu. Imam Ahmad pernah berbicara mengenai uang muka ini : "Tidak ada masalah dengannya".

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/4 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Jual Beli Dengan Uang Muka

Jumat, 14 Oktober 2005 16:17:46 WIB

Apakah boleh bagi penjual untuk mengambil uang muka dari pembeli. Dan ketika pembeli tidak jadi membeli barang yang dimaksud atau tidak kembali lagi, apakah menurut syari'at penjual ini berhak menahan uang muka itu dan tidak mengembalikannya kepada pembeli ? Jawaban : Jika kenyataan seperti yang anda sebutkan, maka dibolehkan baginya menahan uang muka itu untuk dirinya sendiri dan tidak perlu mengembalikannya kepada pembeli. Demikian pendapat ulama yang paling benar, jika kedua pihak saling bersepakat untuk itu. Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

Hukum Membeli Barang-Barang Hasil Curian Di Pasar Lelang

Jumat, 2 September 2005 08:42:27 WIB

Jika seseorang meyakini bahwa barang yang dipajang untuk diperdagangkan itu hasil curian atau pemerasan atau orang yang menawarkannya bukan pemilik yang resmi dan bukan juga orang yang ditugasi untuk menjualnya, maka haram baginya untuk membeli barang tersebut, karena dengan membelinya berarti telah membantu melakukan perbuatan dosa dan pelanggaran serta menghilangkan barang dari pemilik yang sebenarnya. Selain itu, dalam perbuatan tersebut terkandung tindakan menzhalimi orang lain serta mendukung kemunkaran dan bergabung dengan pelakunya dalam berbuat dosa. Allah Ta'ala berfirman. "Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran.

Hukum Seorang Pedagang Yang Tidak Menghisap Rokok Namun Menjual Rokok Dalam Dagangannya

Jumat, 1 Juli 2005 13:00:39 WIB

Saya seorang pedagang yang juga menjual rokok dan cerutu dalam dagangan saya. Apakah saya boleh melakukan hal tersebut ? Perlu diketahui bahwa saya tidak menghisapnya. Selain itu, saya juga memiliki pesawat televisi yang banyak menarik anak-anak muda yang ingin menyaksikan pertandingan sepak bola dan film seri sehingga sebagian mereka tidak mengerjakan shalat. Dengan kondisi seperti itu, apakah saya boleh memiliki pesawat televisi ? Sebagaimana posisi saya berada di samping pasar, sedang jarak antara rumah saya dengan masjid hanya sekitar 200 meter, dan saya mengerjakan shalat di toko saya dan meninggalkan shalat jama'ah. Lalu bagaimana hukum dari apa yang saya perbuat tersebut ?

Jual Beli Rokok, Cerutu Dan Semisalnya, Bolehkah Bersedekah Dari Hasil Penjualannya ?

Sabtu, 30 April 2005 00:23:08 WIB

Tidak dihalalkan memperjualbelikan rokok, cerutu dan semua yang haram, karena semuanya itu termasuk hal-hal yang kotor, dan selain mengandung mudharat fisik, sprritual dan material. Dan jika seorang hendak bersedekah, menunaikan haji atau berinfak di jalan kebajikan, maka dia harus memilih hartanya yang baik untuk disedekahkan atau digunakan untuk menunaikan ibadah haji atau dinfakkan di jalan kebajjikan. Yang demikian itu didasarkan pada keumuman firman Allah Ta'ala. "Hai orang-orang yang beriman, nafkahkanlah (di jalan Allah) sebagian dari hasil usahamu yang baik-baik dan sebagian dari apa yang kami keluarkan dari bumi untuk kamu. Dan janganlah kamu memilih yang buruk-buruk lalu kamu nafkahkan dari padanya...dst.

Toko Kelontong Berjualan Minuman Khamr Dan Daging Babi Untuk Orang-Orang Kafir

Selasa, 12 April 2005 10:35:38 WIB

Tidak diperbolehkan bagi seorang muslim untuk menjual minuman khamr dan daging babi serta memakan hasil penjualannya, karena Allah telah mengharamkannya. Jika Allah mengharamkan sesuatu, maka Dia pun mengjharamkan hasil penjualannya, sebagaimana yang telah disebutkan dalam sebuah hadits shahih. Jika harta orang-orang tersebut semuanya haram, maka kalian juga tidak boleh menerima hadiah dari mereka atau makan makanan mereka. Jika harta mereka bercampur antara yang halal dengan yang haram, maka tidak ada dosa untuk makan bersama mereka serta menerima hadiah dari mereka, karena Allah Subhanahu wa Ta'ala membolehkan makanan Ahlul Kitab, sedang makanan mereka itu bercampur antara yang halal dan yang haram.

Hukum Orang Yang Bekerja Di Restoran Yang Menjual Minuman Dan Makanan Haram

Jumat, 25 Maret 2005 13:53:17 WIB

Bagaimanakah hukum orang yang bekerja di suatu restoran yang menjual minuman haram, dimana dia berusaha untuk tidak menyuguhkan atau membawa minuman-minuman ini kepada para pelanggan, dengan tetap melayani para pengunjung yang memesan makanan dan minuman yang tidak haram ? Dan perlu diketahui bahwa saya berjalan melewati orang yang meminum minuman haram itu dan melihat orang yang melayaninya, karena memang kami berada di satu tempat. Lalu bagaimana hukumnya seorang muslim yang menjual hal tersebut dalam rangka menarik pelanggan ? Dan bagaimana pula hukumnya orang yang menyuguhkan daging babi bagi para pelanggan pada saat bekerja di restoran tersebut ?

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/5 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Menjual Makanan Yang Mengandung Babi Atau Alkohol Kepada Non Muslim

Rabu, 19 Januari 2005 09:20:16 WIB

Tidak boleh memperdagangkan apa-apa yang diharamkan oleh Allah, baik itu berupa makanan maupun yang lainnya, seperti misalnya minuman khamr dan daging babi meskipun kepada orang-orang kafir. Yang demikian itu telah ditegaskan dari Nabi Shallallahu 'alaihi wa sallam, dimana beliau telah bersabda. "Sesungguhnya jika Allah mengharamkan sesuatu, maka Dia juga mengharamkan nilai harganya". Selain itu, karena Nabi Shallallahu 'alaihi wa sallam juga melaknat minuman khamr serta peminum, pembeli, pembawa, dan orang yang dibawakannya, juga memakan hasil penjualannya, dan pemerasnya.

Membantu Orang Tua Berdagang, Yang Perdagangannya Terdiri Dari Beberapa Hal Yang Haram

Selasa, 23 Nopember 2004 08:02:39 WIB

Orang tua saya seorang pedagang, dan saya sering membantu menjalankan usahanya tersebut, tetapi perdagangan ini terdiri dari beberapa hal yang haram, misalnya kaset-kaset yang berisi pernyataan permusuhan kepada Allah secara terang-terangan, juga memuat kefasikan luar biasa. Selain itu, juga diperjualbelikan rokok. Hal-hal yang haram ini penghasilannya bisa menyamai setengah dari keuntungan toko paling minim. Dan saya juga makan dari hasil keuntungan ini dan saya juga menjualnya dengan terpaksa ketika beliau mengatakan kepada saya, "Lakukan ini dan itu". Saya berdo'a kepada Allah agar memberikan petunjuk untuk mengarahkan saya.

Membuka Bisnis Dari Modal Harta Yang Haram

Selasa, 27 Juli 2004 22:50:19 WIB

Oleh karena itu, seorang muslim harus menempuh jalan yang dibolehkan dalam hidup dan berusaha. Dan hendaklah dia menghindari harta benda yang haram, serta cara-cara yang dilarang. Jika Allah telah mengetahui kesungguhan niat seorang hamba dan kegigihannya untuk mengikuti syari'atNya serta berpetunjuk pada Sunnah NabiNya Shallallahu 'alaihi wa sallam, niscaya Dia akan memudahkan jalan baginya serta akan melimpahkan rizki kepadanya dari jalan yang tidak disangka-sangka. Allah Ta'ala berfirman. "Barangsiapa yang bertakwa kepada Allah, niscaya Dia akan mengadakan baginya jalan ke luar. Dan memberinya rizki dari arah yang tidak disangka-sangkanya"

Perdagangan Dan Pemilikan Hewan-Hewan Sebagai Hiasan

Jumat, 11 Juni 2004 09:36:15 WIB

Pertama : Jual beli burung hiasan, seperti burung beo dan burung-burang warna warni serta burung kicauan karena suaranya adalah boleh, sebab memandangnya dan mendengar suaranya merupakan suatu yang mubah. Dan tidak ada dalil syari'at yang mengharamkan perdagangan atau memilikinya. Bahkan ada riwayat yang justru membolehkan pengurungannya jika diberikan makan, minum , serta diperlakukan secara lazim. Diantaranya adalah hadits yang diriwayatkan oleh Al-Bukhari dan hadits Anas, dia bercerita : "Nabi Shallallahu 'alaihi wa sallam adalah orang yang paling baik akhlaknya. Dan aku memiliki seorang saudara yang biasa dipanggil dengan sebutan Abu 'Umair (dia (perawi) berkata : Saya kira, anak baru disapih). Beliau datang, lalu memanggil : 'Wahai Abu 'Umair, apa yang sedang dilakukan oleh si Nughair kecil. Sementara anak itu sedang bermain dengannya". Nughair adalah nama sejenis burung.

Jual Beli Anjing Dan Jual Beli Kera

Kamis, 3 Juni 2004 17:30:25 WIB

Saya adalah seorang anak bangsa yang bermaksud untuk terjun ke dunia perdagangan hewan-hewan jinak seperti misalnya kucing dan burung. Di antara hewan-hewan tersebut terdapat kera simpanse yang biasa dilatih dan dijinakkan untuk kepentingan hiburan atau sebagai salah satu penarik pengunjung. Hewan ini bisa dilatih untuk melakukan beberapa aktivitas yang menghibur, yang selanjutnya bisa menarik para wisatawan untuk berkunjung ke tempat tersebut. Atau bisa juga dijual untuk kepentingan hiburan dirumah. Perlu diketahui bahwa hewan ini berharga sangat mahal. Beberapa orang telah memberitahukan kepada saya, mudah-mudahan Allah memberikan balasan kebaikan kepada mereka, bahwa perdagangan kera ini haram hukumnya?

Menjual Beberapa Barang Khusus Bagi Wanita

Senin, 31 Mei 2004 08:47:50 WIB

Tidak ada pakaian yang haram dikenakan oleh kaum wanita kapan pun, kecuali pakaian yang menyerupai pakaian laki-laki atau orang-orang kafir, serta pakaian yang didalamnya terdapat gambar-gambar makhluk bernyawa. Selain itu, semua pakaian boleh mereka kenakan dihadapan suaminya. Tetapi, ada sebagian pakaian yang haram mereka kenakan di hadapan selain suami dan mahramnya, misalnya ; baju rok mini yang memperlihatkan betis atau rambutnya atau kedua lututnya serta wajahnya, dan lain-lain semisalnya. Berdasarkan hal tersebut, pakaian yang haram mereka kenakan itu berlaku pada suatu keadaan tertentu dan tidak pada keadaan lainnya. Oleh karena itu, para pedagang boleh menjualnya.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/6 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Jual Beli Binatang Yang Diawetkan

Jumat, 21 Mei 2004 08:24:49 WIB

Memiliki burung-burung dan binatang yang diawetkan baik yang diharamkan memilikinya dalam keadaan hidup atau apa yang dibolehkan memilikinya dalam keadaan hidup, sama-sama mengandung unsur penghambur-hamburan uang, berlebih-lebihan, dan mubadzir dalam membiayai pengawetan. Padahal Allah Ta'ala telah melarang perbuatan berlebih-lebihan dan juga mubazir. Sedangkan Rasulullah Shallallahu 'alaihi wa sallam juga melarang penghambur-hamburan uang. Selain itu, karena hal tersebut bisa menjadi jalan dipajangnya gambar-gambar dari makhluk yang bernyawa, diagntung dan ditempelkan. Dan itu jelas sesuatu yang haram. Oleh karena itu, tidak diperbolehkan menjualnya dan tidak juga memilikinya. Dan kewajiban petugas Amar Ma'ruf Nahi Munkar untuk menjelaskan kepada orang-orang bahwa hal tersebut dilarang serta melarang peredarannya di pasar-pasar

Saling Ridha Dalam Jual Beli

Senin, 17 Mei 2004 13:42:24 WIB

Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Apakah boleh jual beli tanpa adanya sikap saling ridha ? Jawabannya adalah : Tidak diperbolehkan jual beli tanpa sikap saling ridha. Allah Ta'ala berfirman. "Artinya : Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang bathil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka di antaramu"[An-Nisaa ; 29] . Kecuali jika hal itu didasarkan pada ketetapan hukum, misalnya jual lelang oleh pengadilan. Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

Menjual Sesuatu Yang Haram

Selasa, 11 Mei 2004 09:32:21 WIB

Tidak ada pakaian yang haram dikenakan oleh kaum wanita kapanpun, kecuali pakaian yang menyerupai pakaian laki-laki atau oang-orang kafir, serta pakaian yang di dalamnya terdapat gambar-gambar makhluk bernyawa. Selain itu, semua pakaian boleh mereka kenakan di hadapan suaminya. Tetapi, ada sebagian pakaian yang haram mereka kenakan di hadapan selain suami dan mahramnya, misalnya ; baju rok mini yang memperlihatkan betis atau rambutnya atau kedua lututnya serta wajahnya, dan lain-lain semisalnya. Berdasarkan hal tersebut, pakaian yang haram mereka kenakan itu berlaku pada suatu keadaan tertentu dan tidak pada keadaan lainnya. Oleh karena itu, para pedagang boleh menjualnya.

Jual Beli Dengan Orang Kafir Sementara Ada Pedagang Muslim

Kamis, 6 Mei 2004 15:51:28 WIB

Ketetapan hukum pokok membolehkan orang muslim membeli apa yang dibutuhkannya dari apa yang dihalalkan oleh Allah baik dari orang muslim maupun orang kafir. Nabi Shallallahu 'alaihi wa sallam sendiri pernah membeli dari orang Yahudi. Tetapi jika keengganan seorang muslim untuk membeli dari orang muslim lainnya tanpa adanya sebab ; baik itu dalam bentuk kecurangan, mahalnya harga, buruknya barang, yang membuatnya lebih suka membeli dari orang kafir serta lebih mengutamakannya atas orang muslim tanpa alasan yang benar, maka yang demikian itu jelas haram. Sebab, yang demikian itu termasuk bentuk loyalitas kepada orang-orang kafir, meridhai dan juga mencintai mereka.

Pedagang Wanita

Sabtu, 1 Mei 2004 11:50:56 WIB

Kaum wanita pada permulaan Islam juga melakukan jual beli dengan penuh rasa sopan dan benar-benar menjaga diri, agar perhiasannya tidak terlihat. Tetapi jika jual beli yang dilakukan wanita mengharuskan dirinya memperlihatkan perhiasannya yang dilarang oleh Allah untuk diperlihatkan, seperti misalnya wajah atau melakukan perjalanan tanpa didampingi oleh mahram, atau harus berbaur dengan laki-laki asing yang dikhawatirkan akan munculnya fitnah, maka mereka tidak diperbolehkan melakukan aktivitas perdagangan seperti itu. bahkan wajib mencegahnya agar mereka tidak melakukan hal-hal yang haram untuk suatu hal yang mubah.

Sumpah Dalam Jual Beli, Padahal Ucapannya Bohong

Sabtu, 24 April 2004 08:38:37 WIB

Barangsiapa membeli suatu barang dagangan kemudian menawarkannya untuk dijual seraya berkata, “Barang ini dulu saya beli dengan harga sekian”, padahal ucapannya itu bohong, dengan tujuan mendapatkan keuntungan lebih dari barang yang dibelinya tersebut, berarti dia telah melakukan suatu perbuatan yang diharamkan dan terjerumus ke lembah dosa. Dan sudah pasti berkah jual belinya akan dilenyapkan. Dan jika mengucapkan sumpah dalam hal tersebut, makanya dosanya lebih besar dan siksanya pun lebih pedih. Dengan demikian, dia masuk ke dalam ancaman yang disebutkan di dalam hadits yang diriwayatkan oleh Muslim di dalam kitab Shahihnya, dari Abu Dzar Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda. “Ada tiga golongan yang tidak dilihat oleh Allah pada hari Kiamat kelak serta dan tidak juga Dia akan menyucikan mereka. Dan bagi mereka adzab yang pedih”.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jual Beli

/7 almanhaj.or.id - [Kategori] Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Sumpah Dalam Jual Beli Jika Pelakunya Seorang Yang Jujur

Sabtu, 17 April 2004 08:50:37 WIB

Sumpah dalam jual beli itu secara mutlak makruh, baik pelakunya seorang pendusta maupun orang yang jujur. Jika pelakunya seorang yang suka berdusta dalam sumpahnya, maka sumpahnya menjadi makruh yang mengarah kepada haram, dosanya lebih besar dan adzabnya sangat pedih, dan itulah yang disebut dengan sumpah dusta. Sumpah itu, jika menjadi satu sarana melariskan dagangan, maka ia akan menghilangkan berkah jual beli dan juga keuntungan. Hal tersebut ditunjukkan oleh apa yang diriwayatkan oleh Abu Hurairah Radhiyallahu anhu, dia berkata : “Aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sumpah itu dapat melariskan dagangan tetapi juga menjadi penghilang berkah”

Apa Dasar Pijak Ekonomi Islam ?

Sabtu, 17 April 2004 08:40:20 WIB

Ekonomi Islam berdiri di atas pijakan perdagangan yang berdasarkan syari'at, yaitu dengan mengembangkan harta melalui cara-cara yang dihalalkan oleh Allah Ta'ala, sesuai dengan kaidah-kaidah dan ketentuan-ketentuan mu'amalah syar'iyyah, yang didasarkan pada hukum pokok, boleh dan halal dalam berbagai mu'amalat, dan menjauhi segala yang diharamkan oleh Allah Ta'ala darinya, misalnya riba. Allah Ta'ala berfirman. "Dan Allah menghalalkan jual beli dan mengharamkan riba" [Al-Baqarah : 275]. Allah Subhanahu wa Ta'ala juga berfirman. "Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi ; dan carilah karunia Allah dan banyak-banyaklah mengingat Allah supaya kamu beruntung".[Al-Jumu'ah : 10]

Hukum Jual Beli Sistem Kredit

Selasa, 17 Februari 2004 12:55:25 WIB

Jual beli dengan sistem kredit (bittaqsith) adalah bid'ah amaliyah yang tidak dikenal kaum muslimin pada abad-abad (qurun) dahulu. Hal itu adalah amalan yang dipraktekkan orang-orang kafir sebelum menduduki negara kaum muslimin, kemudian menjajahnya dan mengatur negara jajahannya dengan undang-undang mereka yang kafir. Setelah medapatkan keuntungan yang besar dari negara jajahannya, mereka pergi meninggalkan pengaruh-pengaruh buruk dalam negara itu. Sedangkan kaum muslimin yang hidup pada zaman sekarang berada dalam tata kehidupan (muamalat) peninggalan orang-orang kafir tersebut. Yang lebih penting sebagaimana yang diucapkan Rasulullah Shallallahu 'alaihi wa sallam.

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Rifqon Ahlassunnah

/1 almanhaj.or.id - [Kategori] Rifqon Ahlassunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Penutup Kitab : Rifqon Ahlas Sunnah Bi Ahlis Sunnah

Selasa, 19 Oktober 2004 11:26:48 WIB

Sebagai penutup, saya wasiatkan kepada para penuntut ilmu semua agar bersyukur kepada Allah, karena atas taufikNya semata mereka bisa menjadi seorang penuntut ilmu. Oleh karena itu, hendaknya mereka senantiasa menjaga keikhlasan dalam menuntut ilmu dan mau mengorbankan segala yang berharga, termasuk jiwa-raganya, dalam rangka mendapatkan ilmu tersebut. Hendaknya mereka memanfaatkan waktunya untuk menyibukkan diri dengan kegiatan keilmuan, karena ilmu tidak bisa didapatkan dengan berangan-angan atau tenggelam dalam kemalasan dan keterlenaan. Yahya bin Abu Katsir Al-Yamani berkata, “Ilmu tidak akan didapatkan dengan bersantai-santai” . Sungguh banyak ayat-ayat Al-Qur’an dan hadits-hadits Nabi yang menerangkan keutamaan ilmu dan orang yang memilikinya.

Fenomena Tahdzir, Cela-Mencela Sesama Ahlussunnah Dan Solusinya

Jumat, 13 Agustus 2004 15:12:29 WIB

Ada sebagian ahlussunnah pada masa sekarang ini yang menyibukkan diri mencari-cari kesalahan ahlussunnah lainnya dan mendiskusikan kesalahan tersebut, baik yang terdapat di dalam tulisan maupun kaset-kaset. Kemudian dengan bekal kesalahan-kesalahan tersebut mereka melakukan tahdzir terhadap ahlussunnah yang menurut mereka melakukan kesalahan. Salah satu sebab mereka melakukan tahdzir adalah karena ada Ahlussunnah lain yang bekerjasama dengan salah satu yayasan yang bergerak dalam bidang keagamaan untuk mengadakan ceramah-ceramah atau seminar-seminar keagamaan. Padahal Syaikh abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin pernah memberikan ceramah kepada pengurus yayasan keagamaan tersebut melalui telepon. Dan kerjasama Ahlussunnah lain dengan yayasan tersebut sebenarnya sudah dinyatakan boleh oleh dua ulama besar itu dengan fatwa.

Sikap Ahlus-Sunnah Terhadap Kesalahan Ulama

Jumat, 18 Juni 2004 08:36:29 WIB

Sepeninggal Rasulullah tidak ada seorangpun yang ma’sum (terbebas dari kesalahan). Begitu pula orang alim ; dia pun tidak akan lepas dari kesalahan. Seseorang yang terjatuh dalam kesalahan, janganlah kesalahannya itu digunakan untuk menjatuhkan dirinya. Dan tidak boleh kesalahannya itu menjadi sarana untuk membuka kejelekannya yang lain dan melakukan tahdzir terhadapnya. Seharusnya kesalahannya yang sedikit itu dima’afkan dengan banyaknya kebenaran yang dia miliki. Apabila ada ulama yang telah meninggal ternyata salah pendapatnya, maka hendaknya kita tetap memanfaatkan ilmunya, tetapi jangan mengikuti pendapatnya yang salah, dan tetap mendo’akan serta mengharap kepada Allah agar mencurahkan rahmat kepadanya.

Berkasih Sayang Dan Lemah Lembut

Jumat, 28 Mei 2004 07:25:46 WIB

Allah menjelaskan bahwa Nabi-Nya, Muhammad, sebagai orang yang memiliki akhlak yang agung. Allah Ta’ala berfirman. “Sungguh, kamu mempunyai akhlak yang agung” . Allah juga menjelaskan bahwa beliau adalah orang yang ramah dan lemah lembut. Allah Ta’ala berfirman. “Dengan sebab rahmat Allah kamu berlaku lemah-lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentu mereka menjauh dari sekelilingmu” . Allah juga menjelaskan bahwa beliau adalah orang yang penyayang dan memiliki rasa belas kasih terhadap orang-orang yang beriman. Allah Ta’ala berfirman. “Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, yang berat memikirkan penderitaanmu, sangat menginginkan kamu (beriman dan selamat), amat belas kasihan lagi penyayang terhadap orang-orang mu’min".

Hukum Berburuk Sangka Dan Mencari-Cari Kesalahan

Rabu, 19 Mei 2004 08:54:41 WIB

Sufyan bin Husain berkata, “Aku pernah menyebutkan kejelekan seseorang di hadapan Iyas bin Mu’awiyyah. Beliaupun memandangi wajahku seraya berkata, “Apakah kamu pernah ikut memerangi bangsa Romawi?” Aku menjawab, “Tidak”. Beliau bertanya lagi, “Kalau memerangi bangsa Sind, Hind (India) atau Turki?” Aku juga menjawab, “Tidak”. Beliau berkata, “Apakah layak, bangsa Romawi, Sind, Hind dan Turki selemat dari kejelekanmu sementara saudaramu yang muslim tidak selamat dari kejelekanmu?” Setelah kejadian itu, aku tidak pernah mengulangi lagi berbuat seperti itu” .

Menjaga Lisan Agar Selalu Berbicara Baik

Selasa, 11 Mei 2004 09:18:01 WIB

Orang yang berakal seharusnya lebih banyak mempergunakan kedua telinganya daripada mulutnya. Dia perlu menyadari bahwa dia diberi telinga dua buah, sedangkan diberi mulut hanya satu adalah supaya dia lebih banyak mendengar daripada berbicara. Seringkali orang menyesal di kemudian hari karena perkataan yang diucapkannya, sementara diamnya tidak akan pernah membawa penyesalan. Dan menarik diri dari perkataan yang belum diucapkan adalah lebih mudah dari pada menarik perkataan yang telah terlanjur diucapkan. Hal itu karena biasanya apabila seseorang tengah berbicara maka perkataan-perkataannya akan menguasai dirinya. Sebaliknya, bila tidak sedang berbicara maka dia akan mampu mengontrol perkataan-perkataannya.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Rifqon Ahlassunnah

/2 almanhaj.or.id - [Kategori] Rifqon Ahlassunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Nikmat Mampu Berbicara Dan Menjelaskan

Selasa, 4 Mei 2004 10:22:00 WIB

Sesungguhnya kenikmatan yang Allah berikan kepada hamba-hambanya tak terhitung dan terhingga banyaknya. Dan termasuk salah satu nikmat agung yang diberikan oleh Allah kepada kita adalah nikmat mampu berbicara. Dengan kemapuan tersebut seseorang bisa mengutarakan keinginannya, mampu menyampaikan perkataan yang benar dan mampu beramar ma’ruf dan nahi mungkar. Orang yang tidak diberi nikmat mampu berbicara, jelas dia tidak akan mampu melakukan hal di atas. Dia hanya bisa mengutarakan sesuatu dan memahamkan orang dengan isyarat atau dengan cara menulis, jika dia mampu menulis. Akan tetapi, kita tahu bahwa nikmat berbicara ini akan menjadi kenikmatan yang hakiki apabila digunakan untuk membicarakan hal-hal yang baik. Apabila digunakan untuk perkara yang jelek, maka hal itu justru akan menjadi musibah bagi pemiliknya.

Pendahuluan : Rifqon Ahlassunnah Bi Ahlissunnah = Lemah Lembut Sesama Ahlus Sunnah

Kamis, 29 April 2004 07:57:56 WIB

Akan tetapi, sungguh amat disayangkan, sekarang ini banyak muncul pertentangan dan perpecahan di kalangan Ahlus Sunnah. Sebagian dari mereka sibuk mencela saudaranya sesama Ahlus Sunnah, memprovokasi orang-orang untuk menjauhi, dan terkadang melakukan tindakan boikot terhadapnya. Padahal sikap seperti itu semestinya dialamatkan kepada orang-orang yang bukan Ahlus Sunnah, yaitu kepada orang-orang kafir dan ahli bid’ah yang memusuhi Ahlus Sunnah. Adapun sesama Ahlus Sunnah hendaknya ditumbuhkan sikap saling lemah lembut dan saling berkasih sayang. Kalau umpanya suatu ketika mereka perlu mengingatkan saudaranya yang salah, itupun hendaknya dilakukan dengan cara yang halus dan lembut.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid Prioritas Utama

/1 almanhaj.or.id - [Kategori] Tauhid Prioritas Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya

Selasa, 10 Agustus 2004 07:44:28 WIB

Sesungguhnya termasuk hal yang sangat mudah sekali bagi kamu adalah menerapkan hukum dengan apa-apa yang Allah turunkan dalam hal aqidah, ibadah, akhlakmu dalam hal mendidik anak-anakmu di rumah, dalam hal jual belimu, sementara itu termasuk hal yang sangat sulit sekali adalah engkau memaksakan atau menyingkirkan penguasa yang dalam kebanyakan hukum-hukumnya berhukum dengan selain apa-apa yang Allah turunkan. Maka mengapa engkau meninggalkan hal yang mudah dan mengerjakan hal yang sulit ?. Hal ini menunjukkan kepada salah satu di antara dua kemungkinan, kemungkinan pertama buruknya pendidikan dan bimbingan, kemungkinan kedua disebabkan buruknya aqidah yang mendorong mereka sehingga lebih memperhatikan apa-apa yang mereka tidak sanggup untuk merealisasikannya daripada memperhatikan apa-apa yang masih dalam batas kesanggupan mereka.

Siapakah Yang Berhak Berpolitik ? Dan Kapan ?

Sabtu, 31 Juli 2004 15:02:19 WIB

Menyibukkan diri dengan politik pada saat ini adalah membuang-buang waktu ! Meskipun kami tidak mengingkari adanya politik dalam Islam, hanya saja dalam waktu yang sama kami meyakini adanya tahapan-tahapan syar'i yang logis yang harus dilalui satu per satu. Adapun menyibukkan diri dalam urusan-urusan (politik) maka seandainya pun kita benar-benar mengetahui urusan-urusan tersebut, pengetahuan kita itu tidak memberi manfaat kepada kita, karena kita tidak memiliki keputusan dan wewenang untuk mengatur umat. Satu hal ini pun sudah cukup menjadikan usaha kita sia-sia. Adapun menyibukkan mereka dengan urusan-urusan emosional yang menyentil semangat, maka hal itu termasuk dalam hal-hal yang dapat memalingkan mereka dari kemantapan dalam memahami da'wah yang wajib ditegakkan oleh setiap muslim mukallaf.

Asas Perubahan Kepada Perbaikan Adalah Manhaj Tasfiyah Dan Tarbiyah

Rabu, 7 Juli 2004 07:28:55 WIB

Kami selalu mendengungkan setiap saat dan selalu memfokuskan pada seputar dua point mendasar yang merupakan kaidah perubahan yang benar. Keduanya adalah Tashfiyah (pemurnian) dan Tarbiyah (pendidikan), kedua hal ini mesti berjalan bersama-sama sekaligus, yaitu tashfiyah dan tarbiyah. Jika dalam suatu negeri terdapat suatu jenis dari tashfiyah, yaitu tashfiyah dalam hal aqidah, maka hal ini termasuk peristiwa yang sangat besar yang terjadi dalam masyarakat Islam yang merupakan bagian bangsa di antara bangsa-bangsa lain. Adapun dalam hal ibadah, maka perlu membebaskan ibadah itu dari fanatik madzhab yang sempit dan berusaha kembali kepada sunnah yang shahih.

Da'wah Mengajak Kepada Aqidah Yang Shahih Membutuhkan Usaha Yang Sungguh-Sungguh Dan Berkelanjutan

Jumat, 18 Juni 2004 16:12:12 WIB

Da'wah mengajak kepada tauhid dan menetapkan tauhid di dalam hati manusia mengharuskan kita tidak membiarkan melewati ayat-ayat tanpa perincian sebagai mana pada masa-masa awal. Demikian itu karena, yang pertama mereka memahami ungkapan-ungkapan bahasa Arab dengan mudah, dan yang kedua karena ketika itu tidak ada penyimpangan dalam hal aqidah yang muncul dari ilmu filsafat dan ilmu kalam yang bertentangan dengan aqidah yang lurus. Kondisi kita pada saat ini berbeda dengan kondisi kaum muslimin pada masa-masa awal.

Penjelasan Tentang Ketidak Jelasan Aqidah Yang Benar Dan Konsekuensinya Dalam Benak Kebanyakan Orang

Senin, 31 Mei 2004 09:04:43 WIB

Seandainya engkau pada hari ini bertanya kepada beberapa guru besar Al-Azhar -misalnya- : "Dimana Allah ?", maka mereka akan menjawab :" Di setiap tempat !". Padahal Jariyah (budak wanita) menjawab bahwa Allah di langit, dan Rasulullah Shallallahu 'alaihi wa sallam membenarkan jawaban Jariyah tersebut. Mengapa ? Karena Jariyah itu menjawab berdasarkan fitrah dan dia hidup di tempat yang memungkinkan dengan istilah kita pada masa ini untuk kita namakan dengan sebutan "lingkungan salafiyah" yang belum tercemar dengan lingkungan yang buruk, karena dia telah lulus dari "madrasah Rasul Shallallahu 'alaihi wa sallam" sebagaimana yang mereka istilahkan sekarang ini.

Kewajiban Memberikan Perhatian Kepada Aqidah Tidak Berarti Melalaikan Syariat Yang Lainnya

Selasa, 18 Mei 2004 07:41:20 WIB

Memahamkan kaum muslimin kepada aqidah yang benar bersumber dari kalimat thayyibah Laa Ilaaha Illallah, maka saya ingin membahas bahwa penjelasan tersebut tidak berarti seorang muslim hanya semata-mata memahami makna Laa Ilaha Illallah yaitu : "Tidak ada yang diibadahi dengan hak dalam alam semesta ini kecuali Allah saja!" Akan tetapi hal itu juga mengharuskan seorang muslim memahami ibadah-ibadah lainnya yang seyogyanya Rabb kita diibadahi dengannya, dan tidak memperuntukkan sedikit pun dari ibadah itu kepada seorang hamba diantara hamba-hamba Allah Subhanahu wa Ta'ala.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tauhid Prioritas Utama

/2 almanhaj.or.id - [Kategori] Tauhid Prioritas Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Mayoritas Kaum Muslimin Tidak Memahami Makna Laa Ilaaha Illallah Dengan Pemahaman Yang Baik

Senin, 10 Mei 2004 09:05:32 WIB

Kaum musyrikin dahulu mengetahui bahwa ucapan Laa Ilaaha Illallah mengharuskannya untuk berlepas diri dari peribadatan kepada selain Allah Azza wa Jalla. Adapun mayoritas kaum muslimin sekarang ini, menafsirkan kalimat thayyibah Laa Ilaaha Illallah ini dengan : "Tidak ada Rabb (pencipta dan pengatur) kecuali Allah". Padahal apabila seorang muslim mengucapkan Laa Ilaaha Illallah dan dia beribadah kepada selain Allah disamping beribadah kepada Allah, maka dia dan orang-orang musyrik adalah sama secara aqidah, meskipun secara lahiriah adalah Islam, karena dia mengucapkan lafazh Laa Ilaaha Illallah, sehingga dengan ungkapan ini dia adalah seorang muslim secara lafazh dan secara lahir.

Wajib Memberikan Perhatian Kepada Tauhid Terlebih Dahulu Sebagaimana Metode Para Nabi Dan Rasul

Selasa, 4 Mei 2004 11:07:13 WIB

Anda mengetahui tentang kenyataan pahit yang dialami umat Islam sekarang ini berupa kebodohan dalam masalah aqidah dan masalah-masalah keyakinan lainnya, serta perpecahan dalam metodologi pemahaman dan pengamalan Islam. Kenyataan yang menyakitkan ini telah membangkitkan ghirah (semangat) orang-orang yang ikhlas dan berkeinginan untuk mengubahnya serta untuk memperbaiki kerusakan. Hanya saja mereka berbeda-beda cara dalam memperbaiki fenomena tersebut, disebabkan karena perbedaan pemahaman aqidah dan manhaj mereka, dengan munculnya berbagai gerakan dan jama'ah-jama'ah Islam Hizbiyyah yang mengaku telah memperbaiki umat Islam selama berpuluh-puluh tahun, tetapi bersamaan itu mereka belum berhasil.

Pendahuluan : At-Tauhid Awwalan Ya Du'atal Islam

Senin, 3 Mei 2004 20:04:43 WIB

Ini adalah risalah yang sangat besar manfaat dan faidahnya baik bagi orang awam maupun kaum intelektual, karena didalamnya memuat jawaban dari seorang â€˜alim ulama masa kini yaitu Syaikh Muhammad Nashiruddin Al-Albani â€“semoga Allah merahmatinya dan memberi (kita) manfaat dengan ilmunya-. Dalam risalah ini beliau menjawab suatu pertanyaan yang berkembang di kalangan orang-orang yang memiliki ghirah (semangat) terhadap agama Islam, mereka resah siang dan malam memikirkan pertanyaan ini dan hati mereka pun dibuat sibuk dengannya.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syarhu Ushulil Iman

/1 almanhaj.or.id - [Kategori] Syarhu Ushulil Iman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Hari Akhir : Bukti Akal, Dalil Syara, Dalil Inderawi, Dalil Akal

Sabtu, 4 Februari 2006 15:19:27 WIB

Keadaan dalam barzakh (alam kubur) termasuk hal-hal ghaib yang tidak dapat dijangkau oleh indera, karena jika hal itu dapat diindera, maka tidak ada artinya iman kepada yang ghaib, dan sama antara orang yang beriman kepada yang ghaib dan orang yang mengingkari, dalam mempercayainya. Siksa kubur, nikmat kubur, luasnya kubur, dan sempitnya kubur hanya dapat dijumpai oleh mayat itu sendiri, bukan yang lain. Ini seperti yang dilihat orang tidur dalam mimpinya, dia bisa berada di tempat yang sempit yang menakutkan, atau di tempat yang luas dan menyenangkan, padahal menurut orang lain yang melihatnya tidur, tidurnya tidak berubah, masih di dalam kamar dan di atas tempat tidurnya.

Iman Kepada Hari Akhir : Fitnah Kubur, Siksa Dan Nikmat Kubur

Sabtu, 27 Agustus 2005 08:53:43 WIB

Iman kepada hari Akhir adalah termasuk mengimani peristiwa-peristiwa yang akan terjadi sesudah kematian, misalnya : Fitnah Kubur. Yaitu pertanyaan yang diajukan kepada mayat ketika sudah dikubur tentang Rabbnya, agamanya dan nabinya. Allah akan meneguhkan orang-orang yang beriman dengan kata-kata yang mantap. Ia akan menjawab pertanyaan itu dengan tegas dan penuh keyakinan, "Allah Rabbku, Islam agamaku, dan Muhammad Shallallahu 'alaihi wa sallam nabiku". Allah menyesatkan orang-orang yang zhalim dan kafir. Mereka akan menjawab pertanyaan dengan terbengong-bengong karena pertanyaan itu terasa asing baginya. Mereka akan menjawab, 'Hah..hah..tidak tahu'. Sedangkan orang-orang munafik akan menjawab dengan kebingungan, 'Aku tidak tahu. Dulu aku pernah mendengar orang-orang mengatakan sesuatu lalu aku mengatakannya'.

Iman Kepada Hari Akhir Mengandung Tiga Unsur

Senin, 9 Mei 2005 06:05:28 WIB

Umat Islam telah sepakat tentang adanya hisab dan pembalasan amal karena itu sesuai dengan kebijaksanaan Allah. Sebagaimana kita ketahui, Allah Subhanahu wa Ta'ala telah menurunkan kitab-kitab, mengutus para rasul serta mewajibkan kepada manusia untuk menerima ajaran yang dibawa oleh rasul-rasul Allah itu dan mengerjakan segala yang diwajibkannya. Dan Allah telah mewajibkan agar berperang melawan orang-orang yang menentangNya serta menghalalkan darah, keturunan, isteri dan harta benda mereka. Kalau tidak ada hisab dan balasan tentu hal ini hanya sia-sia belaka, dan Rabb Yang Mahabijaksana, Mahasuci darinya. Allah Subhanahu wa Ta'ala telah mengisyaratkan hal itu dalam firmanNya. "Maka sesungguhnya Kami akan menanyai umat-umat yang telah diutus rasul-rasul kepada mereka dan sesungguhnya Kami akan menanyai (pula) rasul-rasul (Kami).."

Iman Kepada Para Rasul

Minggu, 13 Februari 2005 07:06:12 WIB

Para rasul adalah manusia biasa, makhluk Allah yang tidak mempunyai sedikitpun keistimewaan rububiyah dan uluhiyah. Allah Subhanahu wa Ta'ala berfirman tentang Nabi Muhammad Shallallahu 'Alaihi wa Sallam sebagai pimpinan para rasul dan yang paling tinggi pangkatnya di sisi Allah. "Katakanlah: "Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak ditimpa kemudharatan, aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman."

Iman Kepada Kitab-Kitab Allah

Senin, 6 Desember 2004 20:22:24 WIB

Iman kepada kitab-kitab mengandung empat unsur, diantaranya : Mengimani bahwa benar-benar diturunkan dari Allah Subhanahu waTa'ala. Mengimani kitab-kitab yang sudah kita kenali namanya, seperti Al-Qur'an yang diturunkan kepada nabi Muhammad Shallallahu 'Alaihi wa Sallam, Taurat yang diturunkan kepada Nabi Musa Alaihimus Sallam, Injil yang diturunkan kepada Nabi Isa Alaihimus Sallam, dan Zabur yang diturunkan kepada nabi Daud Alaihimus Sallam. Adapun kitab-kitab yang tidak kita ketahui namanya, kita mengimaninya secara global. Membenarkan seluruh beritanya yang benar, seperti berita-berita yang ada di dalam Al Qur'an, dan berita-berita kitab-kitab terdahulu yang belum diganti atau belum diselewengkan. Mengerjakan seluruh berita yang belum dinasakh (dihapus) serta rela dan menyerah pada hukum itu, baik kita memahami hikmahnya atau tidak. Seluruh kitab terdahulu telah dinasakh oleh Al Qur'anul Adhim, seperti firman-Nya

Iman Kepada Para Malaikat

Kamis, 12 Agustus 2004 22:50:04 WIB

Malaikat bisa saja menjelma berwujud seorang lelaki, seperti yang pernah terjadi pada malaikat Jibril tatkala Allah Subhanahu wa Ta'ala mengutusnya kepada Maryam. Jibril menjelma jadi seorang yang sempurna. Demikian pula ketika Jibril datang kepada Nabi Shallallahu 'Alaihi wa Sallam, sewaktu beliau sedang duduk di tengah-tengah para sahabatnya. Jibril datang dengan bentuk seorang lelaki yang berpakaian sangat putih, berambut sangat hitam, tidak terlihat tanda-tanda perjalanannya, dan tidak seorang sahabatpun yang mengenalinya. Jibril duduk dekat Nabi Shallallahu 'Alaihi wa Sallam, menyandarkan kedua lututnya ke lutut Nabi dan meletakkan kedua telapak tangannya di atas kedua pahanya. Ia bertanya kepada Nabi Shallallahu 'Alaihi wa Sallam tentang Islam, iman, ihsan, hari kiamat, dan tanda-tandanya. Setelah Nabi Shallallahu 'Alaihi wa Sallam menjawab seluruh pertanyaannya, Jibril pergi.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syarhu Ushulil Iman

/2 almanhaj.or.id - [Kategori] Syarhu Ushulil Iman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Mengimani Asma Dan Sifat Allah Subhanahu Wa Ta'ala

Rabu, 7 Juli 2004 11:10:08 WIB

Apabila Allah menetapkan untuk diri-Nya bahwa Dia Maha Mendengar, maka pendengaran itu sudah maklum dari segi maknanya, yaitu menemukan suara-suara. Tetapi hakikat hal itu dinisbatkan kepada pendengaran Allah tidak maklum, karena hakikat pendengaran jelas berbeda, walau pada makhluk sekalipun. Jadi perbedaan hakikat itu antara Pencipta dan yang diciptakan jelas lebih jauh berbeda. Apabila Allah Subhanahu wa Ta'ala memberitakan tentang diri-Nya bahwa Dia bersemayam di atas Arasy-Nya, maka bersemayam dari segi asal maknanya sudah maklum, tetapi hakikat bersemayamnya Allah itu tidak dapat diketahui.

Mengimani Uluhiyah Allah Subhanahu Wa Ta'ala

Rabu, 23 Juni 2004 13:35:30 WIB

Tuhan-tuhan yang diambil tidak mempunyai keistimewaan uluhiyah sedikitpun, karena mereka adalah makhluk, tidak dapat menciptakan, tidak dapat menarik kemanfaatan, tidak dapat menolak bahaya, tidak memiliki hidup dan mati, tidak memiliki sedikitpun dari langit dan tidak pula ikut memiliki keseluruhannya. Allah Subhanahu wa Ta'ala berfirman. "Mereka mengambil tuhan-tuhan selain daripada-Nya (untuk disembah), yang tuhan-tuhan itu tidak menciptakan apapun, bahkan mereka sendiri diciptakan dan tidak kuasa untuk (menolak) sesuatu kemudharatan dari dirinya dan tidak (pula untuk mengambil) sesuatu kemanfaatanpun dan (juga) tidak kuasa mematikan, menghidupkan dan tidak (pula) membangkitkan."

Mengimani Rububiyah Allah Subhanahu Wa Ta'ala

Kamis, 10 Juni 2004 09:45:49 WIB

Mengimani rububiyah Allah Subhanahu wa Ta'ala maksudnya mengimani sepenuhnya bahwa Dia-lah Robb satu-satunya, tiada sekutu dan tiada penolong bagi-Nya. Rabb adalah yang berhak menciptakan, memiliki serta memerintah. Jadi tidak ada Pencipta selain Allah, tidak ada pemilik selain Allah, dan tidak ada perintah selain perintah dari-Nya. Allah Subhanahu wa Ta'ala telah berfirman: "Ingatlah, menciptakan dan memerintah hanya hak Allah. Mahasuci Allah, Robb semesta Allah.". Dan " Yang (berbuat) demikian itulah Allah Robbmu, kepunyaan-Nyalah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah tidak mempunyai apa-apa walaupun setipis kulit ari.". Tidak ada makhluk yang mengingkari kerububiyahan Allah Subhanahu wa Ta'ala, kecuali orang yang congkak.

Mengimani Wujud Allah Subhanahu Wa Ta'ala

Senin, 31 Mei 2004 13:24:28 WIB

Adapun bukti akal tentang wujud Allah adalah proses terjadinya semua makhluk, bahwa semua makhluk, yang terdahulu maupun yang akan datang, pasti ada yang menciptakan. Tidak mungkin menciptakan dirinya sendiri, dan tidak pula tercipta secara kebetulan. Tidak mungkin wujud itu ada dengan sendirinya, karena segala sesuatu tidak akan dapat menciptakan dirinya sendiri. Sebelum wujudnya tampak, berarti tidak ada. Semua makhluk tidak mungkin tercipta secara kebetulan karena setiap yang diciptakan pasti mebutuhkan pencipta. Adanya makhluk-makhluk itu di atas undang-undang yang indah, tersusun rapi, dan saling terkait dengan erat antara sebab-musababnya dan antara alam semesta satu sama lainnya. Semua itu sama sekali menolak keberadaan seluruh makhluk secara kebetulan, karena sesuatu yang ada secara kebetulan, pada awalnya pasti tidak teratur.

Prinsip Akidah Islam

Senin, 24 Mei 2004 09:19:14 WIB

Aqidah Islam dasarnya adalah iman kepada Allah, iman kepada para malaikat-Nya, iman kepada kitab-kitab-Nya, iman kepada para rasul-Nya, iman kepada hari akhir, dan iman kepada takdir yang baik dan yang buruk. Dasar-dasar ini telah ditunjukkan oleh Kitabullah dan sunnah rasul-Nya Shallallahu 'Alaihi wa Sallam. Allah berfirman dalam kitab suci-Nya. "Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebaktian, akan tetapi sesunggunya kebaktian itu ialah beriman kepada Allah, hari kemudian, malaikat-malaikat, kitab-kitab, nabi-nabi ." Dalam soal takdir, Allah berfirman. "Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran, dan perintah Kami hanyalah sesuatu menurut ukuran, dan perintah Kami hanyalah satu perkataan seperti kejapan mata."

Islam Didirikan Atas Lima Dasar

Jumat, 14 Mei 2004 08:06:53 WIB

Beribadah haji ke baitullah (rumah Allah), artinya menyembah Allah Subhanahu wa Ta'ala dengan menuju ke Al Baitul Haram (rumah suci) untuk mengerjakan syiar atau manasik haji. Salah satu hikmahnya adalah melatih jiwa untuk mengerahkan segala kemampuan harta dan jiwa agar tetap taat kepada Allah Subhanahu wa Ta'ala. Oleh karena itu haji merupakan salah satu macam jihad fisabilillah. Hikmah-hikmah rukun Islam, baik yang sudah kami sebutkan maupun yang belum kami sebutkan akan dapat menjadikan umat sebagai umat yang suci, bersih, beragama yang benar, dan memperlakukan manusia dengan penuh keadilan serta kejujuran. Kebaikan syariat-syariat Islam yang lain tergantung kepada kebaikan dasar-dasar ini. Kebaikan umatpun tergantung pada kebaikan agamanya, dan hilangnya kebaikan tingkah laku umatpun akan tergantung pada kadar hilangnya kebaikan agamanya.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syarhu Ushulil Iman

/3 almanhaj.or.id - [Kategori] Syarhu Ushulil Iman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Agama Islam Merupakan Aqidah Dan Sariat. Islam Adalah Agama Yang Sempurna

Sabtu, 8 Mei 2004 07:55:37 WIB

Agama Islam adalah agama yang dibawa oleh Nabi Muhammad Shallallahu Alaihi wa Sallam. Dengan Islam, Allah mengakhiri serta menyempurnakan agama-agama lain untuk para hamba-Nya. Dengan Islam pula, Allah menyempurnakan kenikmatan-Nya dan meridhoi Islam sebagai diennya. Oleh karena itu tidak ada lain yang patut diterima, selain Islam. Agama Islam mencakup seluruh kemaslahatan yang dikandung oleh agama-agama terdahulu. Islam mempunyai keistimewaan, yaitu relevan untuk setiap masa, tempat dan umat. Islam dikatakan relevan untuk setiap masa, tempat dan umat, maksudnya adalah berpegang teguh pada Islam tidak akan menghilangkan kemaslahatan umum di setiap waktu dan tempat. Bahkan dengan Islam, umat akan menjadi baik.

Pendahuluan : Syarhu Ushulil Iman [Prinsip-Prinsip Dasar Keimanan]

Sabtu, 8 Mei 2004 07:47:41 WIB

Sesungguhnya ilmu tauhid adalah ilmu yang paling mulia dan paling agung kedudukannya. Setiap muslim wajib mempelajari, mengetahui, dan memahami ilmu tersebut, karena merupakan ilmu tentang Allah Subhanahu wa Ta'ala, tentang asma-asma-Nya, sifat-sifat-Nya, dan hak-hak-Nya atas hamba-Nya. Ilmu tauhid juga merupakan kunci jalan menuju Allah Subhanahu wa Ta'ala serta dasar syariat-Nya. Oleh karena itu para rasul bersepakat untuk mendakwahkannya kepada seluruh umat manusia. Allah Subhanahu wa Ta'ala berfirman: "Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya: "Bahwasanya tidak ada Tuhan melainkan Aku, maka sembahlah olehmu sekalian akan Aku."

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Propaganda Sesat

/1 almanhaj.or.id - [Kategori] Propaganda Sesat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Menimbang Pernyataan Bebas Memilih Agama

Rabu, 14 Mei 2008 10:50:49 WIB

Adapun firman Allah Subhanahu wa Ta’ala. “Tidak ada paksaan untuk (memasuki) agama (Islam)” [Al-Baqarah : 256] Yang dijadikan pegangan oleh para pengusung pendapat ini tanpa alasan yang haq, maka ayat tersebut tidak seperti yang mereka inginkan. Al-Iman Ibnu Katsir rahimahullah berkata : Allah Azza wa Jalla berfirman : “Maksudnya surat Al-Baqarah ayat 256 yaitu, kalian jangan memaksa seseorang untuk memasuki Islam”. Maksudnya sangatlah jelas, tidak perlu memaksa seseorang masuk Islam. Akan tetapi, orang yang diberi petunjuk Allah Azza wa Jalla, dan dilapangkan dadanya untuk menerimanya, serta hatinya disinari, maka ia akan masuk Islam. Sedangkan orang yang dibutakan mata hatinya, pendengaran dan penglihatannya ditutup oleh Allah Azza wa Jalla, maka tidak ada gunanya memaksanya masuk Islam. Para ulama menyebutkan ayat ini turun pada sekelompok orang Anshar, meskipun hukum ayat ini bersifat umum.

Ucapan, Sesungguhnya Islam Telah Merongrong Hak Wanita Dan Membiarkan Separuh Masyarakat Menganggur

Minggu, 6 April 2008 15:03:56 WIB

Komentar saya terhadap hal ini, bahwa ini adalah ucapan yang hanya bersumber dari orang yang jahil terhadap syari'at, terhadap Islam, hak-hak wanita itu sendiri serta terlalu terpukau dengan perilaku dan manhaj yang jauh dari kebenaran yang dilakukan musuh-musuh Allah. Dan alhamdulillah, Islam tidak pernah merongrong hak wanita malah Islam itu adalah agama hikmah yang menempatkan masing-masing orang sesuai dengan proporsinya. Pekerjaan wanita adalah di rumahnya dan tinggalnya dia di rumahnya demi menjaga kehormatan suaminya, mendidik anak-anaknya, mengurusi urusan rumah serta pekerjaan lainnya yang sesuai dengan kodratnya. Demikian pula, laki-laki memiliki spesifikasi pekerjaan yang khusus. Yang tampak adalah pekerjaan yang dilakukan untuk mencari rizki dan bermanfaat untuk umat. Sementara bila wanita tinggal di rumahnya untuk kemaslahatannya, anak-anak serta suaminya, maka inilah pekerjaan yang sesuai dengannya, yang menjaga dirinya, melindungi dan menjauhkannya dari perbuatan yang keji.

Sepuluh Kaidah Dasar Menolak Paham Pluralisme Agama

Sabtu, 22 Maret 2008 07:51:15 WIB

Setiap muslim tidak dibenarkan menyambut ajakan membangun masjid, gereja dan ma’bad (tempat peribadatan Yahudi) dalam satu komplek. Karena hal itu berarti pengakuan bagi agama selain Islam, menghambat tegaknya Dinul Islam atas agama-agama lainnya, dan secara tidak langsung merupakan statement, bahwa agama yang sah itu ada tiga dan (merupakan) pernyataan bahwa penduduk bumi ini boleh memilih salah satu di antaranya, bahwa ketiga agama itu sama dan Islam tidak menghapus agama-agama sebelumnya. Tentu saja, pengakuan, keyakinan dan kerelaan kepada hal semacam itu termasuk kekufuran dan kesesatan, serta sangat bertentangan dengan nash-nash Al Qur`an yang sangat jelas, As Sunnah yang shahih dan Ijma’ kaum muslimin. Secara tidak langsung, hal itu juga merupakan pengakuan, bahwa penyelewengan yang dilakukan orang-orang Yahudi dan Nasrani itu berasal dari Allah. Maha Tinggi Allah dari hal itu. Sebagaimana juga tidak dibenarkan menyebut gereja sebagai rumah Allah, atau mengatakan bahwa ibadah kaum Nasrani kepada Allah di gereja-gereja tersebut diterima di sisi Allah; sebab ibadah mereka itu tidak berdasarkan ajaran Islam.

Ada Apa Dengan Hak Asasi Manusia (HAM)?

Selasa, 12 Februari 2008 14:47:21 WIB

Kita mendapati bahwasanya Islam menjamin hak-hak individu dan masyarakat, dan ini tidak pernah dipelihara oleh negara-negara kafir yang mengaku demokratis dan menjaga hak-hak manusia. Sebaliknya, justru melanggar hak Allah Azza wa Jalla dan Rasul-Nya dengan melakukan perbuatan kufur dan syirik. Mereka melanggar hak-hak kaum muslimin dengan cara membunuh kaum muslimin secara massal, mengusirnya serta merampas harta benda mereka. Merubah penegakkan syari’at Allah Azza wa Jalla dengan sanksi sebagai pelaku kriminal. Negara-negara itu melarang penegakkan sanksi dari Allah Azza wa Jalla dan dianggap pelanggar hak-hak manusia. Seakan dalam pandangan negara-negara kafir itu, manusia yang wajib dilindungi hak-haknya adalah pelaku kejahatan, pembuat kerusakan lagi zhalim. Sedangkan (menurut mereka, red) seorang muslim, orang yang terzhalimi dan yang dilanggar hak-haknya, bukanlah manusia yang harus dibela hak-haknya.

Relevansi Hukum Waris : Bias Isu Gender, Egalitarianisme, Pluralisme Dan HAM

Senin, 11 Februari 2008 16:23:37 WIB

Dalam rumusan mereka tentang syariat Islam, bahwa semua warga negara, apapun agamanya dan sesembahannya memiliki kedudukan yang sama dan memperoleh perlakuan yang adil, dan menurut hasil penelitian mereka, syariat Islam yang “purba” itu, secara jelas sangat menyalahi prinsip dasar universal, yaitu : prinsip persamaan (al-mursawah), persaudaraan (al-ikha) dan keadilan (al-adl), serta gagasan dasar bagi pembentukan masyarakat modern, seperti pluralisme, kesetaraan gender, HAM, demokrasi dan egalitarianisme. Bahkan menurut keyakinan mereka, hukum Islam bertentangan dengan hukum nasional dan konversi internasional. Oleh karena itu, mereka berpendapat syariat Islam adalah diskriminatif, anti demokrasi, usang, formalistic, radikalistik, fundamentalistik, teosentris, berwajah keras, kaku dan rigid, intoleran, tidak relevan dan bernuansa konfliktual.

Hukum Al-Hadatsah, Perang Terhadap Bahasa Arab Yang Merupakan Bahasa Al-Qur'an

Senin, 12 Nopember 2007 14:55:56 WIB

Dari ucapan kalian saya pahami bahwa mereka itu juga ingin melenyapkan agama-agama samawi seperti Yahudi dan Nashrani. Mereka tidak rela menjadi orang-orang Islam, Yahudi ataupun Nashrani. Karena orang ini (Islam, Yahudi atau Nashrani, pent.) berafiliasi kepada agama, sementara mereka menurut apa yang telah aku dengar dari penjelasan kalian tidak menginginkan afiliasi kepada apapun yang sudah lama (usang) sekalipun ia adalah Dienullah dan Syari'atNya. Tidak dapat disangkal lagi bahwa perbuatan ini merupakan bentuk atheisme total yang persis dengan perbuatan orang yang disebutkan dalam firmanNya, "Dan tentu mereka akan mengatakan (pula), 'Hidup hanyalah kehidupan kita di dunia saja, dan kita sekali-kali tidak akan dibangkitkan". Orang yang berakal tidak meragukan lagi bahwa perbuatan ini adalah bentuk riddah (keluar dari Islam), yang terhadap pelakunya harus dipaksa bertaubat, bila dia mau, maka sanksinya gugur dan bila tidak, maka wajib dibunuh karena dia sudah murtad.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Propaganda Sesat

/2 almanhaj.or.id - [Kategori] Propaganda Sesat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Wanita Di Saudi Arabia

Selasa, 27 Februari 2007 16:07:11 WIB

Ucapan kotor Ulil, "Inilah yang terjadi di Saudi Arabia, negeri Wahabi itu. Karena perempuan dianggap hewan, tidak boleh nyetir mobil. Itulah negeri Saudi Arabia, negeri Wahabi itu, apakah negeri semacam ini akan diikuti saudara saudara? ! ". Jawabnya : Ini kontradiksi ; sebab larangan nyetir mobil itu untuk menjaga kehormatan wanita. Sekiranya perempuan dianggap hewan oleh Saudi Arabia, tentu akan dibebaskan nyetir mobil seperti keinginan Ulil, yang sebenarnya juga keinginan musuh-musuh Islam?! Sebenarnya, apa beratnya bagi pemerintah Saudi memberikan kebebasan kaum wanita nyetir mobil. Bukankah itu malah menguntungkan mereka?! Anda bisa membayangkan, entah berapa banyak uang yang mereka keluarkan untuk mengambil sopir-sopir dari luar negeri -terbanyak adalah negeri kita Indonesia-. Namun, untuk membendung kerusakan yang lebih besar, mereka rela mengeluarkan dana yang cukup besar. Tidakkah anda menyadari hal itu?!

Bahaya Firqah Liberal

Selasa, 12 Desember 2006 04:32:35 WIB

Misi Firqah Liberal adalah untuk menghadang (tepatnya : rnenghancurkan) gerakan Islam fundamentalis. mereka menulis: “sudah tentu, jika tidak ada upaya-upaya untuk mencegah dominannya pandangan keagamaan yang militan itu, boleh jadi, dalam waktu yang panjang, pandangan-pandangan kelompok keagamaan yang militan ini bisa menjadi dominan. Hal ini jika benar terjadi, akan mempunyai akibat buruk buat usaha memantapkan demokratisasi di Indonesia. Sebab pandangan keagamaan yang militan biasanya menimbulkan ketegangan antar kelompok-kelompok agama yang ada. Sebut saja antara Islam dan Kristen. Pandangan-pandangan kegamaan yang terbuka (inklusif) plural, dan humanis adalah salah satu nilai-nilai pokok yang mendasari suatu kehidupan yang demokratis.”

Bahaya Propaganda Penyatuan Agama

Selasa, 12 September 2006 15:52:23 WIB

Diantara dampak negative propaganda keji tersebut adalah hilangnya pembeda antara Islam dengan kekufuran, yang haq dengan yang batil, yang ma'ruf dengan yang mungkar, dan hilangnya kebencian antara kaum musilimin dan kaum kafir. Tidak ada lagi wala' dan bara' ! Tidak ada lagi seruan jihad dan perang demi menegakkan Kalimatullah di atas muka bumi, sedangkan Allah Subhanahu wa Ta'ala berfirman. "Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) pada hari kemudian dan mereka tidak mengharamkan apa yang diharamkan oleh Allah Dan RasulNya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang) yang diberikan Al-Kitab kepada mereka, sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk"

Bergabung Dengan Madzhab-Madzhab Ilhad [Atheis] Dan Kelompok-Kelompok Jahiliyah

Jumat, 24 Maret 2006 15:14:11 WIB

Madzhab-madzhab atheis tersebut adalah madzhab-madzhab yang menyimpang, karena didirikan diatas kebatilan. Komunisme misalnya, mengingkari wujud pencipta Subhanahu wa Ta’ala dan memerangi agama-agama samawiyah. Barangsiapa rela dengan akalnya untuk hidup tanpa aqidah serta mengingkari kepastian hukum-hukum akal, maka berarti ia menafikan akalnya. Lalu sekulerisme mengingkari agama-agama dan hanya bersandar kepada materi yang tidak memiliki orientasi dan tujuan dalam hidup ini, selain kehidupan hewani. Kapitalisme yang dipentingkan hanya mengumpulkan harta dari mana saja, tanpa memperdulikan halal-haram, kasih sayang dan cinta kepada orang-orang fakir dan miskin. Dasar perekonomiannya adalah riba yang berarti memerangi Allah dan RasulNya, dan karenanya Negara serta pribadi menjadi hancur dan menghisap darah rakyat miskin.

Seputar Hukum Berafiliasi Kepada Gerakan Frimasonry

Rabu, 23 Nopember 2005 08:28:50 WIB

Frimasonry adalah organisasi rahasia yang terkadang merahasiakan operasinya dan terkadang menampakkannya sesuai dengan situasi dan kondisi, akan tetapi prinsip-prinsip kerjanya yang substansial adalah kerahasiaan dalam setiap kondisi, tidak dapat diketahui bahkan oleh para anggotanya sendiri kecuali oleh tim inti yang telah melewati tahapan eksperimen yang beragam mencapai karir tertinggi didalamnya. Organisasi ini memiliki target-target politis dan memiliki andil dan campur tangan dalam mayoritas peristiwa penggulingan kekuasaan politik, militer dan perubahan-perubahan berbahaya lainnya baik secara terang-terangan maupun terselubung. Secara prinsip kerja dan organisasi, ia lahir dari gerakan Yahudi dan secara administratif berada di bawah manajemen Yahudi internasional tingkat tinggi, serta secara operasional senyawa dengan gerakan zionis.

Hukum Ungkapan Kebebasan Berfikir

Jumat, 1 April 2005 07:05:48 WIB

Tanggapan kami bahwa orang yang membolehkan seseorang bebas menganut keyakinan dengan meyakini agama yang dia inginkan ; maka dia telah kafir karena setiap orang yang berkeyakinan bahwa seseorang boleh saja beragama dengan selain agama Muhammad Shallallahu 'alaihi wa sallam, maka berarti dia telah kafir terhadap Allah Subhanahu wa Ta'ala, harus dipaksa bertaubat ; bila dia bersedia, maka dia selamat dari hukum dan bila tidak, maka dia wajib dibunuh. Agama-agama bukanlah pemikiran akan tetapi merupakan wahyu dari Allah yang dia turunkan kepada para RasulNya sehingga hambaNya berjalan diatasnya. Ungkapan seperti ini yakni ucapan 'berfikir' yang maksudnya terhadap agama, wajib dihapus dari kamus buku-buku Islami.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Propaganda Sesat

/3 almanhaj.or.id - [Kategori] Propaganda Sesat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Apa Itu Sekulerisme ?

Minggu, 20 Februari 2005 06:25:58 WIB

Barangsiapa menjadikan undang-undang buatan manusia sebagai pemutus dan membatalkan hukum-hukum syari'at, maka dia adalah seorang sekuler. Siapa yang membolehkan semua hal yang diharamkan seperti perzinaan, minuman keras, musik dan transaksi ribawi dan meyakini bahwa melarang hal itu berbahaya bagi manusia dan merupakan sikap apatis terhadap sesuatu yang memiliki mashalahat terhadap diri, maka dia adalah seorang Sekuler. Siapa yang mencegah atau mengingkari penegakan hukum hudud seperti hukum bunuh terhadap si pembunuh, rajam, cambuk terhadap pezina atau peminum khamar, potong tangan pencuri atau perampok dan mengklaim bahwa penegakannya menyalahi sikap lemah lembut dan mengandung unsur kesadisan dan kebengisan, maka dia masuk ke dalam sekulerisme.

Penjelasan Penting Tentang : Peringatan Dari Bahaya Gerakan Kristenisasi Dan Wasilah-Wasilahnya

Jumat, 24 Desember 2004 07:04:01 WIB

Tentunya tidak samar lagi bagi setiap kaum muslimin yang Allah terangi mata hatinya dengan pengetahuan tentang permusuhan kaum Yahudi dan Nasrani yang amat sangat terhadap kaum muslimin. Mereka bersatu padu menggalang kekuatan dalam menghadapi kaum muslimin demi mengobok-obok dan mengacaukan keimanan kaum musilmin terhadap Islam, agama yang Allah turunkan kepada penutup para nabi dan rasul, Muhammad Shallallahu 'alaihi wa sallam untuk disampaikan kepada umat manusia. Dalam usaha orang-orang kafir melawan kaum muslimin dan menyesatkan, menguasai dan menjajah akal mereka, serta membuat makar busuk terhadap mereka dengan berbagai cara. Dakwah orang-orang kafir, yayasan-yayasan serta pengiriman da'i-da'i mereka kian menggeliat. Sehingga fitnah pada zaman sekarang ini bertambah besar. Diantara musuh-musuh Islam yang paling menonjol adalah kaum Nasrani yang dengki. Mereka mengerahkan segala kemampuan untuk melawan dan menghadapi kaum muslimin di seluruh belahan dunia.

Bantahan Secara Global Teori Penyatuan Agama

Rabu, 21 Juli 2004 06:55:05 WIB

Menurut hukum Islam propaganda semacam itu adalah bid'ah, sesat dan kekufuran, langkah menuju dosa dan seruan kepada pemurtadan secara keseluruhan dan Islam. Propaganda tersebut sangat bertentangan dengan dasar-dasar akidah Islamiyah, merobek kehormatan para rasul dan kehormatan risalah ilahi, membatalkan kebenaran Al-Qur'an, membatalkan fungsi Al-Qur'an yang menghapus kitab-kitab suci sebelumnya, membatalkan fungsi Dienul Islam yang menghapus syariat-syariat sebelumnya dan membatalkan status Muhammad Rasulullah sebagai rasul penutup yang membawa risalah terakhir. Propaganda itu secara syar'i jelas betolak dan diyakini keharamannya berdasarkan seluruh sumber-sumber hukum dalam Islam, berdasarkan Al-Qur'an, As-Sunnah, Ijma' dan argumen-argumen yang tercakup dalam dalil-dalil syar'i tersebut.

Dampak Negatif Teori Penyatuan Agama Terhadap Islam Dengan Dibukanya Kuliah Perbandingan Agama

Selasa, 8 Juni 2004 08:25:47 WIB

Diantara makar busuk yang memudahkan lajunya propaganda ini dalam merusak ajaran Islam adalah dibukanya materi kuliah perbandingan agama, khususnya antara ketiga agama tersebut. Dari situ ketahuanlah usaha masing-masing pemeluk agama untuk meninggikan agamanya atas agama lainnya. Akibatnya mencairlah kebutuhan dan keistimewaan Dienul Islam. Syubhat-syubhat pun semakin subur dan gencar dilontarkan yang kemudian ditampung oleh hati yang lemah. Tidaklah mengherankan bila Yahudi dan Nasrani sangat antusias sekali menyambut seruan "Dialog Antar Umat Beragama" dalam sebuah seminar yang bertema : "Pertukaran Peradaban dan Kebudayaan", "Membangun Peradaban baru Umat Manusia", "Pembangunan Masjid, Gereja dan Ma'bad di satu tempat, khususnya di tempat-tempat umum seperti lingkungan universitas, pelabuhan udara dan sejenisnya.

Dampak Negatif Teori Penyatuan Agama Terhadap Islam Dan Kaum Muslimin

Jumat, 28 Mei 2004 07:44:02 WIB

Syiar-syiar propaganda ini juga semakin meluas di seantero dunia, di dengar oleh umat manusia di berbagai belahan dunia. Lebih parah lagi propaganda itu telah menyusup ke negari-negeri muslimin ! Mendapat tempat di hati sebagian oknum yang mengaku muslim. Dan membuat mereka hilang akal sehat, lalu ditulislah artikel-artikel yang mendukung propaganda tersebut, mucullah komentar-komentar yang menguatkannya, semakin maraklah seruan kepadanya dalam bentuk seminar-seminar internasional dan pertemuan-pertemuan resmi yang bersifat regional. Diantaranya adalah Seminar Syarmusy Syaikh di Mesir pada bulan Syawal tahun 1416.Yang diikuti dan diarahkan oleh orang-orang berpengaruh dari kalangan kaum muslimin. Dengan dasar satu keyakinan, yaitu Ibrahimiyah.

Propaganda Penyatuan Agama Pada Hari Ini

Jumat, 21 Mei 2004 08:43:08 WIB

Pada kesempatan akhir kurun empat belas Hijriyah hingga pada hari ini dibawah selogan ‘membangun dunia baru’, Yahudi dan Nasrani secara terang-terangan menyuarakan persatuan agama, yaitu antara mereka dengan kaum muslimin. Dalam istilah lain mereka mengatakan : “Penyatuan antara pengikut nabi Musa, Isa dan Muhammad Shallallahu ‘alaihi wa sallam”. Dibawah slogan ‘seruan kepada penyatuan agama’, pendekatan antara agama’ dan ‘ persaudaraan antara agama’. Bahkan di Mesir telah dibuka sebuah markas dengan nama tersebut. Lalu dengan nama ‘persatuan agama’ dan telah dibuka pula sebuah markas di Sinai Mesir dengan nama tersebut.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Propaganda Sesat

/4 almanhaj.or.id - [Kategori] Propaganda Sesat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Propaganda Yang Dilancarkan Pada Separuh Awal Abad Empat Belas Hijriyah

Rabu, 12 Mei 2004 12:59:09 WIB

Muncul gerakan Al-Masuuniyah, yaitu sebuah organisasi Yahudiyah untuk menguasai dunia, menyebarkan kesesatan dan kehidupan bebas. Mereka bersembunyi di balik seruan kepada penyatuan tiga agama, membuang fanatisme agama di bawah satu ikatan, yaitu iman kepada Allah, semuanya orang-orang beriman. Diantara orang yang terjerat propaganda mereka adalah Jamaluddin bin Shafdar Al-Afghani dan muridnya, yaitu Syaikh Muhammad Abduh bin Hasan At-Turkimani. Diantara upaya yang dilakukan oleh Muhammad Abduh adalah mendirikan sebuah organisasi bernama "Jam'iyah Ta'lif Wat Taqrib (Organisasi Penyatuan dan Pendekatan)", bersama tokoh gerakan yaitu Mirza Muhammad Baqir Al-Irani yang pernah memeluk agama Nasrani lalu kembali memeluk Islam dan Jamaluddin Al-Afghani serta beberapa pemikir lainnya di Beirut.

Propaganda Kepada Teori Penyatuan Agama Setelah Berakhirnya Tiga Kurun Yang Utama

Selasa, 11 Mei 2004 09:52:37 WIB

Kemudian muncullah upaya baru dalam menyebarkan teori penyatuan agama melalui slogan-slogan yang memperdaya orang-orang jahil. Yakni slogan bahwa agama-agama seperti Yahudi, Nasrani dan Islam, kedudukannya seperti kedudukan empat madzhab yang dikenal kaum muslimin. Seluruhnya merupakan jalan menuju Allah Subhanahu wa Ta'ala. Demikianlah syubhat-syubhat yang mereka tebarkan, nash-nash yang mereka penggal untuk mengelabuhi dan menjebak kaum awam dan untuk menjaring orang-orang yang menyandang gelar-gelar mentereng di segala tempat. Kemudian teori ini ditelan bulat-bulat oleh pentolan-pentolan wihdatul wujud, ittihadiyah, hululiyah, dan kaum sufi dari golongan ekstrim Syi'ah Rafidah

Tinjauan Historis Teori Penyatuan Agama Dan Beberapa Kasus Yang Berkaitan Dengannya

Senin, 10 Mei 2004 14:43:08 WIB

Teori ini sebenarnya berasal dari Yahudi dan Nasrani. Teori ini tergolong baru, yang disebarkan lewat selogan dan kegiatan-kegiatan dalam segala bidang untuk menyeret kaum muslimin keluar dari Islam. Namun di kalangan Yahudi dan Nasrani teori ini tergolong lama dan termasuk salah satu bentuk strategi mereka dan salah satu bentuk permusuhan mereka terhadap Islam dan kaum muslimin. Dan Allah Subhanahu wa Ta'ala menjelaskan hal itu dalam kitabnya, bahwa Yahudi dan Nasrani senantiasa berupaya memurtadkan kaum muslimin dari Islam dan mengembalikan mereka kepada kekafiran. Bahwasanya mereka senantiasa membujuk kaum muslimin kepada agama Yahudi dan Nasrani.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

/1 almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Eksistensi Jin

Sabtu, 3 April 2010 15:42:34 WIB

Imam Muslim meriwayatkan dalam Shahih-nya dari Ibnu Mas’ud Radhiyallahu 'anhu, dia berkata: “Pada suatu malam, kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam, lalu kami kehilangan dirinya. Maka kami pun mencari-cari Beliau di lembah-lembah dan di jalan-jalan di gunung (namun tidak menemukan Beliau), sehingga kami berkata,’Beliau dibawa terbang jin, atau Beliau telah dibunuh secara rahasia’. Maka kami melewati malam itu sebagai sejelek-jelek malam yang dialami suatu kaum. Tatkala datang pagi, tiba-tiba Beliau muncul dari arah gua Hira’. Maka kami berkata,’Wahai, Rasulullah! (Semalam) kami kehilangan dirimu, lalu kami mencari-carimu, tetapi tidak menemukanmu, maka kami melewati malam itu sebagai sejelek-jelek malam yang dialami suatu kaum’. Beliau berkata,‘Seorang utusan jin mendatangiku, maka aku pun pergi bersamanya (mendatangi para jin), lalu aku membacakan Al Qur`an kepada mereka’.” Ibnu Mas‘ud berkata,”Lalu Beliau mengajak kami dan memperlihatkan kepada kami bekas mereka (jin) dan bekas api mereka.” Syaikhul Islam Ibnu Taimiyah berkata: “Tidak ada satupun dari segolongan kaum muslimin yang berpendapat lain dalam masalah eksistensi jin, dan tidak pula dalam masalah bahwa Allah telah mengutus Muhammad Shallallahu 'alaihi wa sallam kepada mereka.

Kiat Membentengi Keluarga Dari Sihir

Jumat, 2 April 2010 22:53:11 WIB

Berkaitan dengan hadits ini, Al Qadhi ‘Iyadh menjelaskan: “Sihir adalah salah satu jenis penyakit diantara penyakit-penyakit lainnya yang wajar menimpa Beliau Shallallahu 'alaihi wa sallam, seperti halnya penyakit lain yang tidak diingkari. Dan sihir ini tidak menodai nubuwah Beliau. Adapun keadaan Beliau Shallallahu 'alaihi wa sallam ketika itu, seolah-olah membayangkan melakukan sesuatu, padahal Beliau Shallallahu 'alaihi wa sallam tidak melakukannya. Hal itu tidak mengurangi kejujuran Beliau. Karena dalil dan ijma’ telah menegaskan tentang kema’shuman Nabi Shallallahu 'alaihi wa sallam dari sikap tidak jujur. Terpengaruh sihir perkara yang hanya mungkin terjadi pada diri Nabi Shallallahu 'alaihi wa sallam dalam masalah duniawi yang bukan merupakan tujuan risalah Beliau Shallallahu 'alaihi wa sallam. Dan Beliau Shallallahu 'alaihi wa sallam tidak diistimewakan lantaran masalah duniawi pula. Beliau Shallallahu 'alaihi wa sallam adalah manusia biasa yang bisa tertimpa penyakit seperti halnya manusia. Maka bisa saja terjadi, Beliau Shallallahu 'alaihi wa sallam dikhayalkan oleh perkara-perkara dunia yang tidak ada hakikatnya. Kemudian perkara itu (pada akhirnya) menjadi jelas sebagaimana yang terjadi pada diri Beliau Shallallahu 'alaihi wa sallam”.

Pengaruh Sihir, Nyata Atau Tidak?

Minggu, 18 Oktober 2009 16:12:09 WIB

Adalah fakta, jika sihir memiliki pengaruh, seperti dapat membunuh orang yang terkena sihir, dapat membuat seseorang jatuh sakit, sihair dapat memisahkan antara suami dan isteri, juga bisa menimbulkan perseteruan antara dua orang yang bersahabat dan berkasih-sayang. Demikian ini termasuk salah satu aqidah Ahlu Sunnah wal Jama'ah. Yaitu meyakini bahwa pengaruh sihir benar-benar nyata dan ada. Para ulama berbeda pendapat tentang hakikat sihir dan jenis-jenisnya, tetapi mayoritas ulama Ahlu Sunnah wal Jama'ah berpendapat, sihir dapat memberikan pengaruh langsung terhadap kematian orang yang disihir, atau membuatnya jatuh sakit, tanpa terlihat tanda-tanda lahiriyah yang menyebabkannya. Sebagian lainnya -yakni dari kalangan ahli filsafat dan kelompok Mu'tazilah- mereka mengklaim jika sihar hanyalah khayal (ilusi) belaka. Pengingkaran terhadap pengaruh sihir ini merupakan keyakinan ahli kalam dari kalangan Mu'tazilah. Keyakinan tersebut bertentangan dengan al Qur`an, Sunnah, Ijma' dan akal sehat. Ketika menjelaskan ushul i'tiqad (pokok-pokok keyakinan) Ahlu Sunnah wal Jama'ah, Abul Hasan al Asy'ari t mengatakan: "Kami meyakini, sihir dan tukang sihir benar-benar ada di dunia ini. Dan kekuatan sihir merupakan kenyataan".

Hukum Hipnotis

Jumat, 16 Oktober 2009 15:53:25 WIB

Hipnotis merupakan salah satu jenis sihir (perdukunan) yang mempergunakan jin sehingga si pelaku dapat menguasai diri korban, lalu berbicaralah dia melalui ucapannya dan mendapatkan kekuatan untuk melakukan sebagian pekerjaan setelah dikuasainya dirinya tersebut. Hal ini bisa terkadi, jika si korban benar-benar serius bersamanya dan patuh. Sebaliknya, ini dilakukan si pelaku karena adanya imbalan darinya terhadap hal yang dijadikannya taqarrub tersebut. Jin tersebut membuat si korban berada di bawah kendali si pelaku untuk melakukan pekerjaan atau berita yang dimintanya. Bantuan tersebut diberikan oleh jin bila ia memang serius melakukannya bersama si pelaku. Atas dasar ini, menggunakan hipnotis dan menjadikannya sebagai cara atau sarana untuk menunjukkan lokasi pencurian, benda yang hilang, mengobati pasien atau melakukan pekerjaan lain melalui si pelaku ini tidak boleh hukumnya. Bahkan, ini termasuk syirik karena alasan di atas dan karena hal itu termasuk berlindung kepada selain Allah terhadap hal yang merupakan sebab-sebab biasa dimana Allah Ta'ala menjadikannya dapat dilakukan oleh para makhluk dan membolehkannya bagi mereka.

Cara-Cara Jin Mengganggu Manusia Dan Bagaimana Melindungi Diri Darinya

Sabtu, 1 Maret 2008 10:31:32 WIB

Tidak diragukan bahwa jin dapat memberikan pengaruh kepada manusia dengan gangguan yang adakalanya bisa mematikan, adakalanya mengganggu dengan lemparan batu, dengan menakut-nakuti manusia, dan hal-hal lainnya yang disahkan oleh sunnah dan ditunjukkan oleh kenyataan. Diriwayatkan secara sah bahwa Rasulullah Shallallahu ‘alaihi wa sallam mengizinkan seorang sahabatnya untuk pergi kepada keluarganya dalam suatu peperangan –yang saya kira perang Khandaq-, Ia seorang pemuda yang baru saja menikah. Ketika sampai di rumahnya, ternyata istrinya ada di depan pintu. Ia mengingkari perbuatan istrinya itu, lalu berkata kepadanya, “Masuklah!”. Ketika pemuda ini masuk, ternyata seekor ular melingkar di atas tempat tidur. Dengan tombak yang berada di tangannya, ia menikam ular tersebut dengan tombak tersebut hingga mati. Dalam waktu bersamaan –yakni pada saat ular itu mati- maka pria ini juga mati.

Kerasukan Jin Dan Pengobatannya

Jumat, 29 Februari 2008 02:46:02 WIB

Ibnul Qayyim rahimahullah, salah seorang murid Syaikhul Islam Ibnu Taimiyah yang cemerlang, berkata dalam kitabnya, Zad Al-Ma’ad, 4/66. “Gila itu ada dua macam, gila karena ruh jahat yang ada di bumi, dan gila karena stress. Yang kedua inilah yang dibicarakan oleh para dokter jiwa tentang sebabnya dan penyembuhannya. Adapun kegilaan karena roh jahat maka para tokoh kedokteran dan cendekiawan mengakuinya dan tidak menolaknya. Adapun para dokter yang bodoh dan peringkat bawah serta meyakini kezindikan sebagai keutamaan, maka mereka mengingkari penyakit gila karena roh jahat. Mereka tidak mengetahui bahwa roh tersebut dapat berpengaruh dalam tubuh orang yang terkena penyakit gila. Tiada yang menyertai mereka kecuali kebodohan. Jika tidak, maka tidak ada dalam aktifitas kedokteran yang menolak hal itu, dan kenyataannya membuktikannya. Barangsiapa mempunyai akal dan pengetahuan tentang ruh-ruh ini dan pengaruh-pengaruhnya, maka ia akan mentertawakan kebodohan mereka dan kelemahan akal mereka.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

/2 almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Hukum Jin Merasuki Manusia, Jin Menguasai Manusia Dan Memerintahkan Yang Bertentangan Syari'at

Kamis, 28 Februari 2008 06:39:11 WIB

Jin mengganggu manusia adalah perkara yang nyata. Jika jin memerintahkan kepada orang yang diganggunya untuk melakukan suatu yang haram, maka ia yang terkena ganggguan itu harus berpegang teguh dengan syari’at Allah dan tidak mematuhi perintah jin untuk bermaksiat kepada Allah dan tidak mematuhi perintah jin untuk bermaksiat kepada Allah. Jika jin itu menyakitinya, ia harus berlindung kepada Allah dari keburukannya dan membentengi dirinya dengan bacaan Al-Qur’an, Ta’awwudzat yang disyari’atkan, dan dzikir-dzikir yang sah dari Nabi Shallallahu ‘alaihi wa sallam. Diantaranya ruqyah dengan bacaan surah Al-Fatihah, membaca surak Al-Ikhlas dan Mu’awwidzatain, kemudian meniupkan pada kedua tangannya lalu mengusapkannya pada wajahnya dan anggota badannya yang dapat dijangkaunya.

Bolehkah Mempelajari Sihir?, Perbedaan Antara Sihir, Karamah dan Mukjizat.

Kamis, 28 Februari 2008 06:15:29 WIB

Biasa jadi seseorang itu bukan tukang sihir dan tidak mengenal sihir sama sekali dan dia pun tidak berpegang pada syari’at. Bahkan justru senang melakukan perbuatan dosa besar, meski demikian, pada dirinya tampak beberapa kejadian luar biasa, dan tidak jarang hal itu terjadi pada ahli bid’ah atau orang yang suka menyembah kuburan. Maka mengenai hal tersebut, dapat dikatakan bahwa hal itu merupakan bantuan syaitan sehngga jalan bid’ah yang ditempuhnya itu dibuat indah sedemikian rupa sehingga tampak indah oleh orang lain, lalu mereka mengikutinya dan meninggalkan Sunnah. Hal seperti itu sudah banyak terjadi dan sudah sangat populer, khususnya jika orang itu salah seorang pemimpin salah satu thariqat shufi yang diwarnai dengan bid’ah.

Hukum Tukang Sihir Dari Kalangan Ahlul Kitab, Bolehkah Menghilangkan Sihir Dengan Sihir?

Minggu, 3 Februari 2008 01:24:04 WIB

“An-Nusyrah (pengobatan terhadap sihir dengan mantra dan jampi) termasuk perbuatan syaitan.” Bagaimana cara pengobatan seperti itu akan dibolehkan, sedangkan Nabi Shallallahu ‘alaihi wa sallam sendiri telah memberikan larangan mendatangi tukang sihir serta dukun dalam banyak hadits, serta menjelaskan bahwa orang yang membenarkan mereka, maka dia telah kufur kepada apa yang diturunkan kepadanya (Muhammad Shallallahu ‘alaihi wa sallam). Ibnu Qayyim rahimahullah berkata: “Nusyrah berarti mengobati sihir dari orang yang tersihir, yang terdiri dari dua macam. Mengobati sihir dengan sihir yang sama, dan inilah yang termasuk perbuatan syaitan, dan kepada hal tersebut pula diarahkan pendapat Hasan al-Bashri. Sehingga dengan demikian, orang yang mengobati dengan cara itu dan yang diobati telah mendekati syaitan dengan apa yang disukai oleh syaitan,sehingga akan dibatalkan (oleh syaitan) perbuatannya dari orang yang tersihir.

Hukum Tukang Sihir Dalam Syari’at Islam

Sabtu, 2 Februari 2008 10:08:03 WIB

Sebagaimana yang diriwayatkan oleh Imam Ahmad bin Hanbal dan sejumlah ulama salaf. Ada yang mengatakan: “Tidak perlu dikafirkan, tetapi hukumannya adalah memenggal lehernya,” sebagaimana yang diriwayatkan Imam Syafi’i dan Ahmad, di mana keduanya berkata, “Sufyan bin ‘Uyainah telah mengabarkan, dari ‘Amr bin Dinar, di mana dia telah mendengar Bajalah bin ‘Abadah berkata: “Umar bin al-Khaththab ra telah memutuskan agar kalian membunuh setiap tukang sihir baik laki-laki maupun perempuan.” Lalu kami pun membunuh tiga orang tukang sihir.” Dia juga mengatakan: “Demikianlah riwayat yang shahih menyebutkan bahwa Hafshah, Ummul Mukminin, pernah disihir oleh seorang budak perempuan miliknya, maka dia menyuruh agar wanita itu dibunuh, sehingga wanita itu pun dibunuh.

Beberapa Tanda Yang dapat Dijadikan Barometer Untuk Mengenali Tukang Sihir

Jumat, 23 Februari 2007 10:00:48 WIB

Jika Anda mendapat satu tanda dari tanda-tanda berikut ini pada orang-orang yang melakukan pengobatan, maka tidak diragukan lagi dia adalah seorang tukang sihir. Berikut ini tanda-tanda tersebut : Dia menyuruh pasien untuk mengurung diri dari orang-orang untuk waktu tertentu di suatu ruangan yang tidak dimasuki sinar matahari, yang kaum awam menyebutnya dengan hijbah. Terkadang si penyihir itu menyuruh pasien untuk tidak menyentuh air untuk waktu tertentu. Memberi beberapa hal pada pasien untuk ditimbun di dalam tanah. Memberi pasien beberapa kertas untuk dibakar dan mengeluarkan asap. Berkomat-kamit dengan kata-kata yang tidak difahami. Terkadang si penyihir memberi tahu pasien nama dan kampung halaman pasien tersebut. Serta permasalahan yang akan dikemukakannya. Jika anda mengetahui bahwa seseorang adalah Tukang Sihir, maka hindarilah dan jaganlah anda mendatanginya.

Bagaimana Tukang Sihir Itu Menghadirkan Jin ? Cara Al-Kaaf, Cara Al-Atsar

Selasa, 4 Juli 2006 09:52:26 WIB

Dalam cara ini, tukang sihir akan menghadirkan seorang anak kecil yang belum baligh dengan syarat anak itu tidak dalam keadaan berwudhu. Kemudian dia akan melihat telapak tangan kiri anak tersebut, lalu menggambarkan garis persegi empat. Di sekitar garis ini akan dituliskan beberapa mantra sihir, yang sudah pasti mengandung unsur kesyirikan. Mantra-mantra tersebut ditulis di semua sisi garis dari persegi empat itu. Kemudian diletakkan di telapak tangan anak tersebut, tepat di tengah empat persegi itu “minyak dan bunga berwarna biru” atau “minyak dan tinta berwarna biru,” lalu dia tuliskan mantra lain dengan huruf terpisah di atas kertas persegi panjang, kemudian meletakan kertas tersebut seperti payung di atas wajah si anak tersebut dan memakaikan topi di atasnya agar tidak lepas.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

/3 almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Bagaimana Tukang Sihir Itu Menghadirkan Jin ? Cara Sulfiyah, Cara Najasah, Cara Tankis, Cara Tanjim

Minggu, 13 Nopember 2005 08:47:19 WIB

Dalam cara ini seorang penyihir akan menulis salah satu surat dalam al-Qur'an al-Karim dengan menggunakan darah haid atau benda-benda najis lainnya, dan setelah itu membaca mantra, hingga jin muncul, untuk selanjutnya ia perintahkan apa saja yang ia kehendaki. Kekufuran denga cara ini sudah sangat jelas dan tidak tersembunyi lagi, karena penghinaan dan pencemoohan terhadap salah satu surat atau bahkan satu ayat al-Qur'an al-Karim merupakan bentuk kekufuran kepada Allah yang Maha Agung. Lalu bagaimana pendapat anda jika ayat-ayat al-Qur'an itu ditulis dengan benda-benda najis, kita berlindung kepada Allah dari kehinaan. Dan kita memohon kepada Allah Subhanahu wa Ta'ala mudah-mudahan Dia meneguhkan hati kita untuk selalu berdiri tegak di atas keimanan serta mewafatkan kita dalam keislaman.

Bagaimana Tukang Sihir Itu Menghadirkan Jin? Cara Iqsam, Cara Adz-Dzabh

Sabtu, 20 Agustus 2005 13:24:45 WIB

Ada cukup banyak cara dan sangat bervariatif, yang semuanya mengandung kesyirikan atau kekufuran nyata. Dan sebagian kaum muslimin banyak yang tidak bisa membedakan antara penyembuhan secara Qur'ani dengan penyembuhan secara sihir (juga). Yang pertama adalah cara imani (keimanan) dan yang kedua cara syaithani (atas petunjuk syaitan). Dan masalahnya akan semakin kabur bagi orang-orang tidak berilmu, di mana tukang sihir itu membacakan mantra dengan pelan sementara dia akan membaca ayat al-Qur'an dengan kencang dan terdengar oleh pasien sehingga pasien mengira orang tersebut mengobatinya dengan menggunakan ayat-ayat al-Qur'an, padahal kenyataannya tidak demikian. Sehingga si pasien itu akan menerima perintah tukang sihir sepenuhnya.

Kesepakatan Antara Penyihir Dan Syaitan.

Senin, 16 Mei 2005 08:53:55 WIB

Seringkali terjadi kesepakatan antara tukang sihir dengan syaitan, bahwa pihak pertama, yaitu tukang sihir, akan mengerjakan beberapa kesyirikan, atau kekufuran yang nyata baik secara terselubung maupun terang-terangan sedangkan pihak syaitan akan melayani tukang sihir atau menundukkan orang yang akan melayani si tukang sihir. Karena kesepakatan itu seringkali terjadi antara tukang sihir dan syaitan dari para pemuka kabilah jin dan syaitan, sehingga sang pemuka ini akan mengeluarkan perintah kepada anggota kabilah yang paling bodoh untuk melayani si tukang sihir ini serta mentaatinya dalam menjalankan semua perintahnya, yaitu memberitahukan berbagai hal yang telah terjadi atau melakukan upaya memisahkan dua belah pihak atau menyatukan cinta dua orang.

Pembagian Sihir Menurut Ar-Raghib, Tahqiq Dan Penjelasan Tentang Beberapa Macam Sihir

Minggu, 16 Januari 2005 21:01:57 WIB

Ar-Raghib mengemukakan bahwa sihir itu dipergunakan untuk beberapa pengertian, diantaranya: Sesuatu Yang Lembut Dan Halus : Dari kata itu, muncul kalimat: 'Sahartush shabiyya' yang berarti aku telah mengelabui dan mengecoh anak kecil itu. Dan setiap orang yang tertarik pada sesuatu, berarti dia telah tersihir olehnya. Dari kata itu pula, para penya mengungkapkan: Penyihiran terhadap mata, karena tertariknya jiwa. Dari kata itu pula, muncul ungkapan para dokter: Tabi'at (karakter) yang menyihir. Dan juga firman Allah Ta'ala: Bahkan kami adalah kaum yang tersihir. Maksudnya, kami dipalingkan dari ilmu pengetahuan. Dan hadits berikut ini juga memuat kata tersebut: "Sesungguhnya diantara al-bayan itu adalah sihir"

Pembagian Sihir Menurut Ar-Razi

Selasa, 7 Desember 2004 16:45:33 WIB

Abu Abdillah Ar-Razi mengungkapkan bahwa macam-macam sihir itu ada delapan, dan diantaranya ialah : "Sihir Orang-Orang Yang Suka Berilusi Dan Mempunyai Jiwa Yang Kuat". Mereka berpendapat bahwa wahm (ilusi) itu mempunyai pengaruh, yaitu bahwa manusia dapat berjalan diatas pelepah yang diletakkan diatas permukaan tanah, tetapi dia tidak bisa berjalan diatasnya jika dibentangkan diatas sungai atau semisalnya. Lebih lanjut, Abu Abdillah Ar-Razi mengemukakan bahwa sebagaimana para dokter telah sepakat untuk melarang orang yang suka mimisan (mengeluarkan darah dari hidung) melihat objek yang berwarna merah dan orang yang kesurupan untuk melihat berbagai benda yang mempunyai kilatan sangat kuat untuk yang berputar-putar. Yang demikian itu tidak lain karena jiwa itu diciptakan untuk selalu taat kepada ilusi-ilusi.

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Pendapat Para Ulama

Rabu, 11 Agustus 2004 08:36:45 WIB

Al-Qurtubi rahimahullah mengungkapkan: Ahlus Sunnah telah berpendapat bahwa sihir itu telah pasti ada dan memiliki hakikat. Sedangkan penganut Mu'tazilah secara umum dan Abu Ishaq al-Istirabadi, salah seorang penganut madzhab Syafi'i berpendapat, bahwa sihir itu tidak memiliki hakikat, tetapi sihir hanya merupakan tindakan pengelabuan, pemunculan bayangan dan penipuan terhadap sesuatu, tidak seperti yang (tampak) sebenarnya. Sihir kini tidak ada bedanya dengan hipnotis dan sulap. Sebagaimana yang difirmankan Allah Ta'ala: "Terbayang oleh Musa seakan-akan ia merayap cepat, lantaran sihir mereka". Dan Allah tidak mengunakan kata tas'aa untuk pengertian yang sebenarnya, tetapi Dia mengatakan : Terbayangkan oleh Musa. Selain itu, Dia juga berfirman : "Mereka menyihir mata umat manusia".

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

/4 almanhaj.or.id - [Kategori] Sihir, Jin, Perdukunan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil Adanya Sihir Dari As-Sunnah

Senin, 28 Juni 2004 09:43:52 WIB

Dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam beliau bersabda. Jauhilah oleh kalian tujuh dosa besar yang membinasakan. Para Sahabat bertanya, Wahai Rasulullah, apakah ketujuh dosa besar itu? Beliau menjawab: Syirik kepada Allah, sihir, dan membunuh jiwa yang diharamkan allah kecuali dengan alasan yang dibenarkan, memakan riba, memakan harta anak yatim, melarikan diri pada saat terjadi peperangan dan menuduh berzina wanita-wanita mukminah yang telah bersuami dan menjaga diri, yang tengah lengah. Kandungan dari hadits ini adalah, bahwa Nabi Shallallahu 'alaihi wa sallam telah memerintahkan kita untuk menjauhi sihir, seraya menjelaskan bahwa sihir termasuk perbuatan dosa besar yang dapat membinasakan. Dan hal itu menunjukan bahwa sihir itu suatu hal yang benar-benar ada dan bukan khurafat (cerita bohong).

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil Adanya Sihir Dari Al-Qur'an

Selasa, 8 Juni 2004 08:07:26 WIB

Allah Subhanahu wa Ta'ala berfirman : Katakanlah, Aku berlindung kepada Rabb Yang menguasai Shubuh, dari kejahatan mahluk-Nya, dan dari kejahatan malam apabila telah gelap gulita, dan dari kejahatan wanita-wanita tukang sihir yang menghembus buhul-buhul dan dari kejahatan orang-orang yang dengki apabila ia dengki. Al-Qurthubi mengemukakan: "Dan dari kejahatan wanita-wanita tukang sihir yang menghembus pada buhul-buhul, yakni tukang-tukang sihir wanita yang menghembuskan pada buhul-buhul pada saat membaca mantra". Al-Hafizh Ibnu Katsir, mengatakan, Dan dari kejahatan wanita-wanita tukang sihir yang menghembus pada buhul-buhul. Mujahid, Ikrimah, al-Hasan, dan adh-Dhahhak mengemukakan, yakni, para tukang sihir.

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil-Dalil Dari As-Sunnah

Jumat, 4 Juni 2004 09:26:47 WIB

Dari Ibnu Mas'ud Radhiyallahu 'anhu, dia berkata, kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam pada suatu malam. Kemudian kami kehilangan beliau, sehingga kami pun mencari beliau di lembah-lembah dan perbukitan, lalu kami katakan, 'Beliau telah dibawa terbang atau dibunuh. Sehingga kami bermalam dengan malam yang tidak menyenangkan ditempat itu bersama suatu kaum. Pada pagi harinya kami bangun dan ternyata beliau datang dari arah gua Hira', maka kami katakan, 'Wahai Rasulullah, kami telah kehilangan engkau, lalu kami mencarimu tetapi kami tidak mendapatkan dirimu, sehingga kami bermalam dengan malam yang tidak menyenangkan bersama suatu kaum disana. 'Maka beliau bersabda: 'Aku telah didatangi utusan dari jin, lalu aku pergi bersamanya dan selanjutnya aku bacakan al-Qur'an kepada mereka'.

Sihir Dalam Pandangan Al-Qur'an Dan As-Sunnah : Dalil-Dalil Dari Al-Qur'an

Kamis, 3 Juni 2004 06:10:15 WIB

Allah Subhanahu wa Ta'ala berfirman : Hai orang-orang yang beriman, janganlah kamu mengikuti langkah-langkah syaitan. Barang siapa yang mengikuti langkah-langkah syaitan, maka sesungguhnya syaitan itu menyuruh mengerjakan perbuatan yang keji dan yang mungkar. Dalil-dalil dari al-Qur'an cukup banyak dan sangat populer, serta cukup bagi Anda untuk mengetahui bahwa di dalam al-Qur'an terdapat satu surat penuh yang berbicara tentang jin. Bahkan cukup juga bagi Anda untuk mengetahui bahwa kata (al-jiin) disebutkan didalam al-Qur'an sebanyak 22 kali, dan kata (al-jaann) sebanyak 7 kali, kata (asy-syaithaan) sebanyak 68 kali, kata (asy-syayaathiin) sebanyak 17 kali.

Definisi Sihir : Sihir Menuurt Bahasa, Sihir Menurut Syari'at

Rabu, 2 Juni 2004 10:06:13 WIB

Ibnu Qudamah Al-Maqdisi mengatakan, Sihir adalah ikatan-ikatan, jampi-jampi, perkataan yang dilontarkan secara lisan maupun tulisan, atau melakukan sesuatu yang mempengaruhi badan, hati atau akal orang yang terkena sihir tanpa berinteraksi langsung dengannya. Sihir ini mempunyai hakikat, diantaranya ada yang bisa mematikan, membuat sakit, membuat seorang suami tidak dapat mencampuri istrinya atau memisahkan pasangan suami istri, atau membuat salah satu pihak membenci lainnya atau membuat kedua belah pihak saling mencintainya. Ibnul Qayyim mengungkapkan, Sihir adalah gabungan dari berbagai pengaruh ruh-ruh jahat, serta interaksi berbagai kekuatan alam dengannya.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/1 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Imam Ja'far Ash-Shadiq Rahimahullah, Imam Ahli Sunnah, Bukan Milik Syi'ah

Senin, 28 Desember 2009 16:11:50 WIB

Ia adalah Ja'far bin Muhammad bin 'Ali Zainal 'Abidin bin al Husain bin 'Ali bin Abi Thalib, keponakan Rasulullah dan istri putri beliau Fathimah Radhiyallahu 'anha. Terlahir di kota Madinah pada tahun 80 H dan wafat di kota yang sama pada tahun 148 H dalam usia 68 tahun. Ash Shadiq merupakan gelar yang selalu menetap tersemat padanya. Kata ash Shadiq itu, tidaklah disebutkan, kecuali mengarah kepadanya. Karena ia terkenal dengan kejujuran dalam hadits, ucapan-ucapan dan tindakan-tindakannya. Kedustaan tidak dikenal padanya. Gelar ini pun masyhur di kalangan kaum Muslimin. Syaikhul Islam Ibnu Taimiyyah acapkali menyematkan gelar ini padanya. Laqab lainnya, ia mendapat gelar al Imam dan al Faqih. Gelar ini pun pantas ia sandang. Meski demikian, ia bukan manusia yang ma'shum seperti yang diyakini sebagian ahli bid'ah. Ini dibuktikan, ia sendiri telah menepisnya, bahwa al 'Ishmah (ma'shum) hanyalah milik Nabi. Imam Ja'far ash Shadiq dikarunia beberapa anak. Mereka adalah: Isma'il (putra tertua, meninggal pada tahun 138 H, saat ayahnya masih hidup), 'Abdullah (dengan namanya, kun-yah ayahnya dikenal), Musa yang bergelar al Kazhim, Ishaq, Muhammad, 'Ali dan Fathimah.

Husain Bin Ali Bin Abi Thalib Radhiyallahu Anhuma

Jumat, 25 Desember 2009 07:51:06 WIB

Beliau adalah seorang Imam di antara imam-imam Ahlu Sunnah, memiliki kedudukan mulia di sisi Rasulullah Shallallahu 'alaihi wa sallam dan sangat dicintainya. Dari Ibnu Abi Nu’mi, ia berkata: "Aku mendengar 'Abdullah bin 'Umar Radhiyallahu 'anhuma ketika ditanya oleh seseorang (yang datang dari Irak) tentang hukum orang yang berihram- (kata Syu’bah: saya menduga ia bertanya tentang hukum) membunuh lalat-. Maka 'Abdullah bin 'Umar berkata: "(Lihatlah) orang-orang Irak bertanya tentang hukum membunuh seekor lalat, padahal mereka telah membunuh putra dari putri Rasululah Shallallahu 'alaihi wa sallam. Padahal Nabi Shallallahu 'alaihi wa sallam telah bersabda: "Keduanya (Hasan dan Husain) adalah dua buah tangkai bungaku di dunia". Adz-Dzahabi rahimahullah dalam Siyar A’lâm Nubalâ’ membawakan riwayat dari Jâbir Radhiyallahu 'anhu yang ketika melihat Husain bin ‘Ali masuk ke dalam Masjid mengatakan: “Barangsaiapa yang ingin melihat seorang sayyid (pemuka) dari para pemuda ahli sorga maka lihatlah Husain Radhiyallahu 'anhu ini”. Saya mendengar hal itu dari Rasulullah Shallallahu 'alaihi wa sallam". Dalam hadits lain Rasulullah Shallallahu 'alaihi wa sallam juga bersabda: "Husain termasuk bagian dariku dan aku termasuk bagian darinya, Allah akan mencintai siapa saja yang mencintai Husain. Dan Husain adalah satu umat di antara umat-umat yang lain dalam kebaikannya"

Pembangunan Masjid Nabawi, Pondasi Masyarakat Islam

Minggu, 13 Desember 2009 16:27:02 WIB

Pembangunan masjid Nabawi membutuhkan waktu dua belas hari. Setelah itu, dilanjutkan dengan membangun kamar-kamar untuk istri-istri Nabi Shallallahu 'alaihi wa sallam dengan cara yang sama sebagaimana membangun masjid. Saudah bin Zum’ah Radhiyallahu 'anha, salah seorang istri Nabi Shallallahu 'alaihi wa sallam memiliki tempat tersendiri, dan begitu pula dengan 'Aisyah Radhiyallahu 'anha. Dua rumah inilah yang pertama kali dibangun untuk istri-istri beliau Shallallahu 'alaihi wa sallam. Keduanya berdampingan dengan masjid dan sangat sederhana, terbuat dari tanah dan pelepah kurma, atau batu yang disusun dan atapnya pelepah kurma. Kemudian dilanjutkan dengan rumah-rumah berikutnya jika beliau Shallallahu 'alaihi wa sallam sudah menikah lagi. Setelah semuanya selesai, Rasulullah Shallallahu 'alaihi wa sallam pindah dari rumah Abu Ayyub Radhiyallahu 'anhu ke tempat yang baru dibuat itu. Pada tahun pertama hijrah ini pula disyariatkan adzan dengan lafazh yang kita dengar sekarang. Demikian, menurut pendapat yang râjih. Driwayatkan, saat 'Abdullah bin Zaid Radhiyallahu 'anhu bermimpi tentang lafazh-lafazh adzan lalu diceritakan kepada Rasulullah Shallallahu 'alaihi wa sallam, maka Nabi Shallallahu 'alaihi wa sallam memerintahkan kepada Bilal bin Rabbah Radhiyallahu 'anhhu untuk mengumandangkan adzan dengan lafazh-lafazh tersebut.

Penjarahan Hajar Aswad

Selasa, 24 Nopember 2009 15:54:33 WIB

Hajar Aswad, dahulu berbentuk satu bongkahan. Namun setelah terjadinya penjarahan yang terjadi pada tahun 317H, pada masa pemerintahan al Qahir Billah Muhammad bin al Mu’tadhid dengan cara mencongkel dari tempatnya, Hajar Aswad kini menjadi delapan bongkahan kecil. Batu yang berwarna hitam ini berada di sisi selatan Ka’bah. Adalah Abu Thahir, Sulaiman bin Abu Said al Husain al Janabi, tokoh golongan Qaramithah pada masanya, telah menggegerkan dunia Islam dengan melakukan kerusakan dan peperangan terhadap kaum Muslimin. Kota yang suci, Mekkah dan Masjidil Haram tidak luput dari kejahatannya. Dia dan pengikutnya melakukan pembunuhan, perampokan dan merusak rumah-rumah. Bila terdengar namanya, orang-orang akan berusaha lari untuk menyelamatkan diri. Kisahnya, pada musim haji tahun 317H tersebut, rombongan haji dari Irak pimpinan Manshur ad Dailami bertolak menuju Mekkah dan sampai dalam keadaan selamat. Namun, tiba-tiba pada hari Tarwiyah (tanggal 8 Dzul Hijjah), orang-orang Qaramithah (salah satu sekte Syiah Isma’iliyah) melakukan huru-hara di tanah Haram. Mereka merampok harta-harta jamaah haji dan menghalalkan untuk memeranginya. Banyak jamaah haji yang menjadi korban, bahkan, meskipun berada di dekat Ka’bah.

Pembangunan Ka’bah

Senin, 23 Nopember 2009 16:19:42 WIB

Riwayat-riwayat yang terdapat di dalam buku-buku sirah (sejarah), yang mengungkapkan pembangunan dan pemeliharaan Ka’bah, walaupun sebagian riwayat-riwayat tersebut tidak otentik –jika ditinjau dari sudut periwayatannya- tetapi telah memberikan penjelasan, bahwa pembangunan Ka’bah telah dilakukan beberapa kali. Pemaparan berikut, kami angkat dari beberapa nara sumber. Yaitu kitab as Sirah an Nabawiyah fi Dhu'il Nashadir al Ashliyah, Mahdi Riqullah, Cetakan Pertama, Tahun 1412 H, Markaz al Malik Faishal lil Buhuts wad-Dirasat al Islamiyah, halaman 51-56; al Ka'bah al Musyarafah Awalul Bait Wadhi'a lin-Nass, artikel dalam Majalah Haji, Edisi 9 dan 10 tahun 55/ Rabiul Awal dan Rabi'u Tsani 1422 H; at Tarikh Al Qawim li Makkata wa Baitullah al Karim, Muhammad Thahir al Kurdi, Cetakan Pertama, Tahun 1420H, Darul Khadir, Beirut; Fat-hul Bari Syarhu Shahihul-Bukhari, al Hafizh Ibnu Hajar, dan lain-lain. Pembangunan dan pemeliharaan oleh para malaikat, sebagaimana diriwayatkan al Azraqiy. Pembangunan dan pemeliharaan oleh Nabi Adam, sebagaimana diriwayatkan al Baihaqiy, dan yang lainnya. Pembangunan dan pemeliharaan oleh anak-anak Nabi Adam, sebagaimana diriwayatkan al Azraqiy dan yang lainnya, dari Wahb bin Munabbih. Dan menurut as Suhailiy, yang membangun adalah Syits bin Adam.

Keutamaan Kota Suci Mekkah

Minggu, 22 Nopember 2009 01:35:25 WIB

Shalat di kota Mekkah, terlebih di Masjidil Haram memiliki derajat nilai sangat tinggi, sebanding dengan seratus ribu shalat di tempat lain. Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Satu shalat di Masjidil Haram, lebih utama dibandingkan seribu shalat di tempat lainnya" Begitu pula masjid-masjid yang berada dalam batas tanah haram, kendatipun tidak mendapatkan fadhilah pahala sebesar sebagaimana tertera dalam hadits, tetapi shalat di dalamnya lebih afdhal, dibandingkan shalat di luar tanah haram. Dalilnya, seperti telah diterangkan oleh Syaikh al 'Utsaimin, bahwa ketika Rasulullah berada di Hudaibiyah yang sebagian berada dalam wilayah tanah suci dan sebagian lainnya tidak, maka apabila mengerjakan shalat, maka beliau Shallallahu 'alaihi wa sallam berada di bagian yang masuk tanah suci. Ini menunjukkan, shalat di tanah haram lebih utama, namun tidak menunjukkan diraihnya keutamaan shalat di masjid Ka’bah. Dengan keutamaan yang dimilikinya, Allah Subhanahu wa Ta'ala telah menetapkan hukum-hukum khusus berkaitan dengan kota Mekkah yang sarat dengan berkah ini.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/2 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Permusuhan Yahudi Terhadap Islam

Senin, 5 Mei 2008 13:41:24 WIB

Substansi permusuhan Yahudi terhadap Islam adalah masalah agama, bukan permusuhan yang menyangkut perebutan tanah, wilayah ataupun perbatasan, sebagaimana opini yang berkembang di khalayak. Bukan masalah tersebut, tetapi karena persoalan yang menyangkut aqidah dan Islam. Musuh-musuh Islam dan para pengekornya terus berupaya membentuk opini, bahwa hakikat pertarungan dengan Yahudi hanya sebatas perebutan wilayah, pengungsi dan persoalan air. Sehingga menurut mereka, persengkataan ini berakhir dengan (diciptakannya) hidup berdampingan secara damai, perbaikan taraf hidup masing-masing, penempatan pemukiman secara terpisah, dan pendirian sebuah negara sekuler kecil yang lemah di bawah tekanan Zionisme. Semua itu, justru menjadi pagar pengaman bagi negara Zionis. Kita semua tidak menyadari, bahwa permusuhan kita dengan Yahudi sudah lama terjadi, semenjak berdirinya negara Islam di Madinah di bawah kepemimpinan utusan Allah bagi alam semesta, yaitu Muhammad Shallallahu ‘alaihi wa sallam. Permusuhan dan usaha Yahudi merusak Islam akan berlanjut terus. Hal ini sudah terlihat dalam peringatan yang disampaikan pendeta Buhairah terhadap Abu Thalib, ketika paman beliau ini menyertakan Rasulullah waktu masih kecil dalam perjalanan dagang bersamanya.

Palestina, Tanah Kaum Muslimin

Jumat, 2 Mei 2008 08:01:38 WIB

Inilah tanah pilihan, Allah Subhanahu wa Ta’ala telah menetapkan keberkahan tanah Palestina, tanah yang juga termasuk bagian dari Syam. Keberkahannya ini dapat dirunut, misalnya Syam menjadi tempat hijrah Nabi Ibrahim Alaihissalam, tempat singgah Nabi Muhammad Shallallahu ‘alaihi wa sallam ketika menjalankan Isra dan Mi’raj, tempat dakwah para Nabi. Dakwah yang membawa misi agama tauhid. Dan juga lantaran keberadaan Masjidil Aqsha di tanah Palestina yang penuh berkah. Allah Subhanahu wa Ta’ala berfirman. “Maha suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari Al-Masjidil Haram ke Al-Masjidil Aqsha yang telah Kami berkahi sekelilingnya, agar Kami perlihatkan kepadanya sebagian tanda-tanda kebesaran Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat” . Selain memuliakan tanah Palestina, Allah juga memilih Mekkah dan Madinah. Begitulah Allah telah mengistimewakan wilayah Syam, dan Masjidil Aqsha.

Yahudi Bukan Israil

Kamis, 1 Mei 2008 15:07:39 WIB

Penamaan ini, -yaitu menamakan Yahudi dengan nama Israil- merupakan kemungkaran. Telah meluas di tengah masyarakat di negeri Muslim sebuah perkataan yang berkonotasi celaan “Israil melakukan ini dan itu, dan akan melakukan tindakan ini dan itu”, padahal Israil itu, merupakan salah seorang Rasul Allah (utusan Allah), yaitu Nabi Ya’qub Alaihissalam. Dan beliau Alaihissalam, sama sekali tidak memiliki hubungan apapun dengan negara yang senang berbuat makar dan keji ini. Antara para nabi dan rasul, sama sekali tidak ada saling waris-mewarisi dengan orang-orang kafir, musuh mereka. Yahudi, sama sekali tidak memiliki hubungan din (agama) dengan Nabi Allah, Israil. Penamaan seperti ini, memberikan dampak buruk pada pemahaman diri kita. Allah dan para rasul-Nya tidak akan pernah meridhainya, terutama Nabi Israil Alaihissalam. Karena Yahudi adalah kaum kafir dan pembohong. Menyematkan nama ini kepada mereka mengandung pelecehan terhadap Nabi Israil Alaihissalam. Dan yang wajib adalah mencegah penamaan itu.

Misi Kaum Muslimin Menaklukkan Tanah Palestina

Rabu, 30 April 2008 14:20:38 WIB

Yang menjadi penyebab perang Mu’tah ini, karena utusan Rasulullah yang membawa risalah kepada Raja Romawi atau Bashra dibunuh oleh Syurahbil bin Amr Al-Ghassani, salah seorang pembesar Romawi. Pengiriman pasukan ini terjadi pada bulan Jumadil Akhir, tahun 8H. Rasulullah Shallallahu ‘alaihi wa sallam mengangkat Zaid bin Al-Haritsah sebagai komandan pasukan. Beliau berpesan, jika Zaid gugur, maka (beralih) ke Ja’far. Bila Ja’far gugur, maka (beralih) ke Abdullah bin Rawahah. Pada penyerangan tersebut, pasukan kaum Muslimin yang dikirim berjumlah 3000 orang. Sementara Raja Hiraklius mempersiapkan 100 ribu pasukan, dengan di dukung oleh Malik bin Zafilah yang membawa 100 ribu orang dari kalangan Nashara Arab. Melihat kekuatan musuh sedemikian besar, maka kaum Muslimin mengadakan musyawarah, untuk meminta tambahan pasukan kepada Rasulullah. Abdullah bin Rawahah menggelorakan semangat mereka dengan berkata : “Wahai sekalian manusia. Sesungguhnya yang kalian cari ada di hadapan kalian –yaitu mati syahid-.

Keutamaan Masjidil Aqsha

Selasa, 29 April 2008 10:43:43 WIB

Orang Yahudi telah menetapkan penggabungan pemukiman-pemukiman mereka mengelilingi Baitul Maqdis ke Baitul Maqdis (Al-Quds), dalam satu distrik yang terpusat. Ini terjadi setelah dimulainya pembangunan pemukiman baru di Bukit Abu Ghunaim. Pemukiman-pemukiman ini termasuk sebagai upaya menambah pemukiman-pemukiman (Yahudi) yang dibangun di sekitar Baitul Maqdis (Al-Quds). Sehingga nantinya, Baitul Maqdis dikelilingi dengan pemukiman-pemukiman Yahudi, seperti tembok pada tempat perlindungan setelah mengepung kota Al-Quds sejak enam tahun lalu, disertai pos-pos pemeriksaan militer. (Dimaksudkan) untuk mencegah penduduk Palestina di Ghaza sebelah barat terhalang (tidak) masuk ke Baitul Maqdis atau shalat di Masjidil Aqsha. Perlu diketahui, banyak kelompok orang-orang Yahudi dengan beragam nama, mereka berusaha terus menerus mengganggu kaum Muslimin di dalam Masjidil Aqsha, dengan dalih, mereka melakukan shalat disana, sehingga menimbulkan bentrokan antara kaum Muslimin yang sedang melakukan shalat di dalam masjid tersebut, dengan tentara Yahudi.

Beda Salaf Dengan Salafi

Minggu, 23 Maret 2008 14:56:35 WIB

Padahal tidak ada yang lebih membanggakan seorang muslim dari menisbahkan diri kepada salaf, lafadz salafiyyah atau salafi tidaklah digunakan oleh para ulama Ahli Sunnah kecuali dalam kebaikan, lihatlah dalam kitab-kitab para ulama terutama dalam kitab-kitab biografi mereka tidaklah menyebut salaf atau salafi melainkan sebagai pujian, begitu sering para ulama menyebutkan biografi seseorang dan menyebutkan di antara manaqibnya adalah karena dia berjalan diatas manhaj salafi. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Tidak ada cela bagi orang yang menampakkan madzhab salaf, menisbahkan diri kepadanya, dan membanggakannya, bahkan wajib diterima semua itu darinya dengan kesepakatan ulama. Karena sesungguhnya madzhab salaf adalah haq, jika dia sesuai dengan salaf secara lahir dan batin, maka dia seperti seorang mukmin yang di atas kebenaran secara lahir dan batin” . Al-Hafidz Adz-Dzahabi rahimahullah sering menyebutkan nisbah kepada salaf (as-salafi) ketika menyebutkan biografi para ulama.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/3 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Saudi Di Mata Seorang Al-Qaidah

Kamis, 20 Maret 2008 06:38:19 WIB

Daulah Su’udiyyah atau negeri Saudi Arabia adalah salah satu daulah di jazirah Arabiyyah yang dikenal sebagai pembela dakwah Salafiyyah yang gigih sejak berdirinya hingga saat ini. Usaha yang agung dari dauluah Su’udiyyah di dalam mendakwahkan Islam yang haq menyejukkan mata dan membesarkan hati setiap muslim yang cinta kepada Islam yang haq, tetapi sebaliknya membuat geram dan panas orang-orang yang hatinya diselubungi oleh kebatilan dan kebid’ahan! Di antara orang-orang yang sangat dengki kepada perjuangan daulah Su’udiyyah adalah seseorang yang menyebut dirinya Abu Muhammad Al-Maqdisi di dalam bukunya yang berjudul Kawasyif Jaliyyah fi Kufri Daulah Su’udiyyah – Edisi Indonesia : Saudi di Mata Seorang Al-Qaidah. Dengan izin Allah telah sampai kepada kami kitab bantahan terhadap kitab Kawasyif di atas yang berjudul Tabdid Kawasyifil Anid fi Takfirihi Lidaulati Tauhid oleh Syaikh Abdul Aziz Ar-Ris dengan kata pengantar Syaikh Shalih Al-Fauzan, Syaikh Abdul Muhsin Al-Ubaikan dan Syaikh Abdullah Al-Ubailan.

Pendeta Roma Masuk Islam

Minggu, 27 Januari 2008 15:16:44 WIB

Pada kesempatan ini, saya merasa berkewajiban untuk membaca Injil dari permulaannya, maka saya memulai dari Taurat, menelusuri kisah-kisah para nabi bani Israel. Pada tahap ini mulai nampak jelas di dalam diriku makna-makna kerasulan hakiki yang Allah mengutus kepadanya, mulailah saya merasakannya, sehingga muncullah berbagai pertanyaan yang belum saya dapatkan jawabannya, saya berusaha menemukan jawaban atas berbagai pertanyaan tersebut dari perpustakaanku yang penuh dengan buku-buku tentang Injil dan Taurat. Pada saat itu, saya teringat suara adzan yang pernah kudengar ketika berkeliling ke berbagai negeri serta pengetahuanku bahwa kaum muslimin beriman terhadap Tuhan yang satu, tiada sesembahan yang berhak disembah selain Dia. Dan inilah yang dulu saya yakini, maka saya berkomitmen : Saya harus berkenalan dengan Islam, kemudian mulailah ku-kumpulkan buku-buku tentang Islam, diantara yang saya miliki adalah terjemahan Al-Qur’an dalam bahasa Italia.

Perikehidupan Nabi Shallallahu Alaihi Wa Sallam Karya DR Muhammad Husain Haekal

Kamis, 6 Desember 2007 02:53:18 WIB

Buku ini beracun karena tidak berpijak pada pijakan baku. Penulisnya berterus terang, “Aku tidak mengambil apa-apa yang tertuang dalam kitab sirah dan hadits karena aku lebih mengutamakan dalam bahasanku ini dengan metode ilmiah”. Lantaran itu, dia berpijak pada akal sehingga hampir-hampir mengingkari hubungan wahyu dengan Nabi Shallallahu ‘alaihi wa sallam. Inilah orang yang memberikan kata pengantar kitabnya, Syaikh Musthafa Al-Maraghi (Syaikh Al-Azhar). Katanya, “Mukjizat Muhammad Shallallahu ‘alaihi wa sallam yang hebat ini tidak ada kecuali apa yang ada di Al-Qur’an, dan dia adalah mukjizat yang rasional. Dengan demikian, buku ini hanya untuk mengedarkan sifat kepahlawanan, keagungan, kepemimpinan Nabi Shallallahu ‘alaihi wa sallam dan semacamnya. Sebagai ganti dari sifat kenabian, wahyu dan risalah, dan untuk menutupi sifat-sifat tersebut serta menjauhkan dari memikirkannya. Oleh karena itu. Dr Haekal tidak menyebutkan mukjizat kauni (keanehan alam) dengan dalih bahwa hal itu tidak rasional.

Dua Kisah Batil Tentang Ali Bin Abi Thalib Menemukan Baju Besinya Di Tangan Seorang Yahudi

Selasa, 14 Agustus 2007 12:49:58 WIB

Aku membaca kisah ini di Subulus-Salam karya Ash-Shan’ani, di mana beliau menyandarkannya pada kitab Al-Hilyah dan aku kagum dengannya. Saat itu akan belum bisa membedakan antara yang shahih dan yang maudhu (palsu). Terbayang dalam pikiranku tentang keadilan dan kejujuran Amirul Mukminin Ali bin Abi Thalib, begitu pula sang qadhi Syuraih bin Al-Harits Al-Kindi rahimahullahu. Selang beberapa lama aku menelaah kitab Al-Abathil karya Al-Jauzaqani, di mana beliau menyebutkan kisah ini di dalamnya sebagai kisah yang batil. Ketika aku melihat banyak orang yang kagum dengan kisah ini seperti halnya aku dulu, ada yang menceritakannya dalam ceramah dan ada yang menulisnya di majalah, sementara yang lain menulisnya dalam buku karangannya, padahal kisah ini sendiri tidak benar, maka aku memandang perlu menyebutkan pernyataan para ulama mengenai kisah ini.

Kapan Awal Mula Kubah Di Atas Kuburan Rasulullah Shallallahu Alaihi Wa Sallam Di Bangun

Senin, 13 Agustus 2007 01:34:27 WIB

Asy-Syaikh Ahmad bin Abdul Hamid Al-Abbasi rahimahullahu, yang wafat pada abad kesepuluh hijriyah, berkata dalam kitab beliau ‘Umdatul Al-Akhbar Fi Madinaatil Mukhtar (hal.124) : “Pada tahun 678H, Sultan Raja Al-Manshur Qalawun ash-Shalihi, ayah dari sultan Raja An-Nashir Muhammad bin Qalawun, memerintahkan agar kubah dibangun diatas kamar yang mulia tersebut, tepatnya di atas atap masjid. Dibangun dengan batu bata merah setinggi setengah badan, agar bisa dibedakan antara atap kamar yang mulia ini dan atap masjid di sekitarnya yang juga dibangun dengan batu bata merah, maka diselesaikanlah kubah ini seperti yang terlihat sekarang ini …. dst. Sampai akhir perkataan beliau rahimahullahu

Kapan Awal Mula Kuburan Rasulullah Dimasukkan Kedalam Kawasan Masjid Nabawi

Sabtu, 11 Agustus 2007 01:09:25 WIB

Syaikhul Islam Ibnu Taimiyah rahimahullahu berkata dalah kitab Al-Jawabul Bahir (hal.71) : “Rasulullah Shallallahu ‘alaihi wa sallam dikuburkan di kamar Aisyah Radhiyallahu ‘anha, dan kamar tersebut serta kamar-kamar isteri-isteri Rasulullah yang lain berada di sisi timur masjid, kiblat dahulunya tidak masuk dalam kawasan masjid, bahkan berada di luar antara kamar dan masjid. Akan tetapi pada pemerintahan Al-Walid, masjid Nabi Shallallahu ‘alaihi wa sallam diperluas, Al-Walid gemar merenovasi dan membangun masjid. Beliau memperluas Masjidil Haram, Masjid Damasyqus dan yang lainnya. Beliau memerintahkan wakilnya di Madinah (Umar bin Abdul Aziz) membeli rumah-rumah dari pemiliknya, yang sebelumnya mewarisinya dari isteri-isteri Nabi Shallallahu ‘alaihi wa sallam, lalu menambahkannya ke dalam masjid.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/4 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Persusuan Nabi Shallallahu Alaihi Wa Sallam Dan Peristiwa Pembelahan Dada

Senin, 16 Juli 2007 15:05:02 WIB

Sesungguhnya Ummu Habibah istri Nabi Shallallahu 'alaihi wa sallam pernah mengatakan kepada Rasulullah Shallallahu 'alaihi wa sallam : “Wahai, Rasulullah Shallallahu 'alaihi wa sallam. Nikahilah saudariku putri Abu Sufyan (dalam riwayat Imam Muslim: ‘Izzah binti Abu Sufyan)”. Rasulullah Shallallahu 'alaihi wa sallam bertanya,”Apakah engkau menginginkan itu?” Aku (Ummu Habibah) menjawab,”Ya. Aku tidak pernah menjadi istrimu seorang diri, dan orang yang paling aku sukai menemaniku dalam kebaikan adalah saudariku.” Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Itu tidak halal bagiku.” Ummu Habibah berkata,”Sesungguhnya kami diberitahu, bahwa engkau ingin menikahi anak Abu Salamah (dalam riwayat lain : Durrah binti Abu Salamah).” Rasulullah bertanya,”Putri Abu Salamah?” Aku (Ummu Habibah) menjawab,”Ya.” Lalu Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Seandainya dia bukan anak asuhku, dia tetap tidak halal bagiku. Dia itu putri dari saudara sepersusuanku. Aku dan Abu Salamah pernah disusui oleh Tsuwaibah, maka jangankanlah kalian menawarkan anak-anak atau saudari-saudari kalian kepadaku

Hukum Penisbatan Diri Kepada Atsar

Sabtu, 14 Juli 2007 13:36:00 WIB

Apa yang dinisbarkan kepada salaf (salafi) pada dasarnya sama dengan apa yang dinisbatkan kepada atsar (atsari), keduanya sama. Yang semisal dengan hal diatas adalah pembedaan antara para dai yang sebenarnya dan orang-orang yang hanya mengaku, Al-Allamah Asy-Syaikh Abdul Aziz bin Baaz rahimahullahu ketika ditanya tentang penamaan As-Salafi, Al-Atsari, apakah ini termasuk tazkiyah/rekomendasi? Maka Samahatusy Syaikh rahimahullah menjawab : “Apabila benar adanya bahwa dia Atsari atau Salafi maka tidak masalah, seperti yang diucapkan oleh ulama terdahulu, fulan Salafi, fulan Atsari, ini merupakan rekomendasi yang diharuskan dan wajib”. Jika penisbatan tersebut selaras antara dhohir dan batinnya maka hal ini setara dengan kedudukan seorang mukmin yang berada diatas kebenaran secara dhohir dan bathin.

Ada Apa Dengan Syaikh Ali Al-Halabi Dan Syaikh Kholid Al-Anbari -Hafidzahumallahu-???

Kamis, 12 Juli 2007 11:42:23 WIB

Terlebih lagi fatwa tersebut tidak disepakati oleh seorang alim rabbani faqiihul ummah yang juga anggota kibarul ulama serta anggota Lajnah Daimah yaitu Fadhilatusy Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah. Inilah pendapat beliau tentang fawa tersebut : “Ini adalah suatu kesalahan dari Lajnah dan aku merasa terganggu dengan adanya fatwa ini. Fatwa ini telah memecah-belah kaum muslimin diseluruh negeri sampai-sampai mereka menghubungiku baik dari Amerika maupun Eropa. Tidak ada yang dapat mengambil manfaat dari fatwa ini melainkan takfiriyun (tukang mengkafirkan) dan tsauriyun (para pemberontak)”. Beliau juga berkata : “Saya tidak suka keluarnya fatwa ini, karena membuat bingung manusia. Dan nasehatku kepada para penuntut ilmu agar tidak terlalu berpegang teguh dengan fatwa fulan atau fulan”.

Buku Dakwah Salafiyah Dakwah Bijak

Selasa, 22 Mei 2007 10:46:51 WIB

Penulis berkata : “Tujuan penulisan buku ini ialah menyampaikan nasehat-nasehat kepada sebagian kalangan Salafi yang cenderung bersikap berlebihan di dalam dakwahnya. Nasehat itu disampaikan tentu demi kebaikan dakwah Salafiyah di Indonesia, bukan dalam rangka menyerang atau menjatuhkan nama baik pihak-pihak tertentu. Sebagai hujjah bagi nasehat-nasehat yang disampaikan, saya kemukakan dalil-dalil syar’iyyah, bukti-bukti yang saya ketahui, serta petunjuk-petunjuk referensi. Selain itu, dalam buku ini saya mencoba menghindari kata-kata yang bersifat menghina atau melecehkan. Hanya di beberapa tempat tertentu saya terpaksa mengutarakan ungkapan-ungkapan yang mungkin dianggap sinis”. Kami katakan : Jika buku ini benar-benar ditulis untuk kebaikan dakwah Salafiyyah, pastilah akan membela para ulama dakwah Salafiyyah dari tuduhan-tuduhan dusta ahli bid’ah, tetapi kenyataannya buku ini justru berisi talbis terhadap manhaj salafi.

Al-Ma'tsurot Hasan Al-Bana

Minggu, 4 Maret 2007 09:03:02 WIB

Penulisnya adalah Syaikh Hasan bin Ahmad bin Abdurrohman Al-Banna, pendiri jama'ah Ikhwanul Muslimin. Ia dilahirkan pada tahun 1906 M di Mahmudiyyah Buhairah Mesir, dan meninggal di Kairo Mesir tanggal12 Februari 1949 M. Hasan Al-Banna adalah pengikut tarikat shufiyyah Hashshofiyyah sejak usia muda. Dia mengenal tarikat Hashshofiyyah semenjak duduk di Madrasah Mu'allimin UIa di Damanhur. Dia kemudian berbai'at di hadapan Mursyid Tarikat Hashshofiyyah, Syaikh Abdul Wahhab Al-Hashshofi, dan kemudian aktif dalam kepengurusan Jam'iyyah Hashshofiyyah Al-Khoiriyyah. Semasa hidupnya, Hasan Al-Banna selalu mengamalkan ritual-ritual tarikat Hashshofiyyah tersebut seperti Wadhifah (wirid) Rozuqiyyah tiap pagi dan petang. Nampaknya Wadhifah Rozuqiyyah ini adalah asal dari Wadhifah Kubro (nama lain dari Al-Ma'tsurot sebagaimana tertera dalam judul cetakannya). Hasan Al-Banna tidak hanya mengamalkan Wadhifah Rozuqiyyah saja, bahkan dia juga mengikuti ritual Hashshofiyyah di kuburan-kuburan dengan cara menghadap kepada sebuah kuburan yang terbuka dengan tujuan untuk mengingat kematian, kemudian ritual Hadhroh setelah sholat Jum'at, dan ritual Maulid Nabi.

Peristiwa Tentara Gajah

Senin, 11 September 2006 13:41:12 WIB

Menurut riwayat Ath Thabari yang sanadnya hasan, dari Qatadah. Dia menafsirkan ayat pertama surat Al Fil dengan mengatakan: “Abrahah Al Asyram datang dari Habasyah. Dia didukung pasukan dari Yaman menuju Baitullah untuk menghancurkannya, lantaran rumah ibadah mereka yang di Yaman dinodai bangsa Arab. Mereka menyerang dengan pasukan gajah. Ketika sampai di daerah Shifah, gajah tersebut duduk. Gajah ini, bila dihadapkan ke arah Baitullah, maka akan tetap berhenti. Tapi bila mereka mengarahkannya menuju negeri asal mereka, dengan sigap berdiri dan berlari-lari kecil. Tatkala, mereka berada di Nakhlah Yamaniah, Allah mengirimkan burung putih yang sangat banyak. Setiap satu ekor burung membawa tiga batu, dua di kakinya dan satu di paruhnya. Burung-burung ini melempari mereka dengan batu-batu itu, sampai Allah menjadikan mereka bak dedaunan yang dimakan ulat. Abrahah selamat dari kematian di tempat peristiwa itu. Namun tidaklah ia melewati satu daerah, kecuali sebagian daging dari tubuhnya berjatuhan, sampai akhirnya ia dapat menemui kaumnya dan memberi informasi kepada mereka, dan akhirnya mati

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/5 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Komentar Terhadap Tulisan-Tulisan Muhammad Al-Ghazali

Senin, 21 Agustus 2006 11:37:28 WIB

Tulisan-tulisan Muhammad Ghazali yang akhir-akhir ini banyak tersebar di sana-sini, seperti bukunya yang berjudul As-Sunnah An-Nabawiyah baina Ahlil Hadits, di mana dia sendiri termasuk kategori da'i-da'i semacam itu, yaitu para da'i yang kebingungan. Sebelumnya kami telah membaca buku ini dan memberi komentar terhadap beberapa Hadits yang terdapat di dalamnya, serta koreksi-koreksi dalam beberapa masalah fiqh. Sebagian dari tulisan yang ada dalam buku itu penuh dengan hal-hal yang menunjukkan kebingungannya, penyimpangannya dari Sunnah Nabi Shallallaahu 'alahi wa sallam dan menjadikan akalnya sebagai hakim dalam mengesahkan atau mendha'ifkan hadits. Ia tidak mau berpegang pada dasar-dasar ilmu Hadits atau para ahli atau mereka yang tahu seluk beluk Hadits. Bahkan hal yang sangat aneh dilakukannya ialah men-shahihkan hadits yang jelas-jelas dha'if.

Penjelasan Tentang Fatwa Perang Teluk Dan Palestina

Kamis, 4 Mei 2006 17:32:15 WIB

Pembolehan menandatangkan kekuatan militer asing yang disuarakan oleh ulama senior tersebut adalah untuk suatu kondisi yang darurat. Sama seperti seorang muslim meminta pertolongan kepada orang kafir dari gangguan gerombolan perampok yang akan menyerbu rumahnya dan melakukan berbagai macam tindak kriminalitas terhadap harta dan keluarganya. Apakah boleh diktakan kepada orang yang terzhalimi tadi : “Anda tidak boleh meminta pertolongan kepada kafir dalam mencegah gangguan tersebut?” Dan juga perbedaan pendapat adalah suatu hal yang lumrah terjadi semenjak zaman sahabat Radhiyallahu ‘anhum, namun tidak didapati salah satu dari pihak yang berselisih melecehkan pihak lainnya.

Apakah Dhowabit [Batasan-Batasan] Tahdzir dan Hajr..?

Sabtu, 15 April 2006 10:08:04 WIB

Adapun tahdzir, kita lihat kesalahannya, tersebar atau tidak, jika kesalahan itu tersebar di masyarakat, wajib atas kita untuk menasehati orang yang bersalah tadi, kita katakan padanya : Anda salah, kesalahan Anda telah tersebar, maka kembalilah kepada yang haq !!. Kita terangkan pada dia yang haq, sehingga hilang kesalahan itu, karena rujuknya orang yang bersalah dari kesalahannya lebih baik daripada tahdziran kita terhadapnya. Contohnya : kesalahan seorang pengajar di salah satu kelas, kita katakan pada dia : Syaikh ..mungkin Anda lupa atau keliru dan yang benar adalah begini, karena murid-murid akan membawa kesalahan itu dari Anda, tidak diragukan lagi jika guru tersebut merujuk kepada yang haq, maka dia akan bersumpah mengakui kesalahannya. Maka hal ini akan menghilangkan kesalahan dan lebih mengena dalam menasehati.

Tarahum Dengan Ucapan Rahimahullahu Terhadap Orang-Orang Yang Menyelisihi I'tiqad Salaf

Sabtu, 25 Februari 2006 08:26:29 WIB

Kami berkeyakinan bahwa rahmat dan tarahum diperbolehkan bagi seluruh muslim dan diharamkan bagi seluruh orang kafir. Jawaban ini merupakan furu' (cabang) dari i'tiqad yang dimiliki oleh jiwa seseorang. Jadi, barangsiapa yang meyakini bahwa orang-orang yang disebutkan dalam pertanyaan tadi adalah muslim, maka jawabannya adalah telah diketahui -sebagaimana yang telah saya katakan barusan- yaitu boleh mendoakan "semoga Allah merahmati dan mengampuni mereka". Dan siapapun yang menganggap bahwa mereka yang disebut dalam pertanyaan tadi adalah bukan muslim, maka tarahum tidaklah diperbolehkan. Inilah jawabanku berkenaan dengan apa yang datang dari pertanyaan tadi. Dan termasuk i'tiqod salaf yang disepakati oleh kholaf adalah, bahwa kita sholat di belakang muslim yang shalih sebagaimana pula kita shalat di belakang muslim yang fajir, kita juga menshalati orang yang shalih maupun yang fajir.

Apa Yang Dimaksud Masalih Mursalah, Maslahat Dakwah Dan Hakikat Hizbiyyah

Minggu, 1 Januari 2006 06:48:04 WIB

Permasalahan usul lainnya yaitu tentang maslahat mursalah, banyak orang mencampur adukkan antara maslahat mursalah dengan bid'ah. Bid'ah digolongkan menjadi dua : Bid'ah Hakikiyyah dan Bid'ah Idofiyyah. Jika sesuatu masalah mungkin berlaku dan terjadi di masa Rasulullah Shalallahu 'alaihi wa sallam, tetapi ditinggalkan Rasulullah dan tidak pernah diperbuat para sahabat setelah wafatnya, maka dia digolongkan kedalam bid'ah idofiyyah dan bukan maslahat mursalah, seperti dzikir-dzikir yang banyak kita dengar diucapkan di negeri ini setelah atau sebelum adzan dikumandangkan, sebab adzan sendiri dimulai dengan sesuatu lafazd tertentu dan diakhiri dengan sesuatu lafazd tertentu pula, dan tidak diperlukan adanya tambahan lagi, karena jika memang dzikir-dzikir ini baik dan boleh dilaksanakan tentulah mereka dapat melaksanakannya.

Koreksi Buku Halal Dan Haram Dalam Islam Syaikh Yusuf Al-Qardhawi

Senin, 14 Nopember 2005 08:52:25 WIB

Berikutnya telah kubaca sebuah kitab yang dikarang oleh Syaikh Yusuf Al-Qardhawi yang berjudul “Halal wa Al-Haram Fi Al-Islam”. Kitab ini banyak membahas masalah fiqih, baik itu hukum mu’amalah atau makanan dan seterusnya. Ternyata aku dapati banyak kekeliruan, seperti halnya hukum berkasih sayang kepada orang kafir, pakaian sutra untuk pria, gambar, wanita membuka wajah dan tangannya di hadapan pria yang bukan mahramnya, nyanyiann dan musik, mencukur dan mencabut janggut, penyembelihan, permainan catur, bisokop dan lain-lain. Tentu sebagai orang Islam berkewajiban memberi nasihat dan saling menolong dalam hal kebaikan dan taqwa, yaitu mengingatkan kekeliruannya, dengan harapan supaya muallif mau meninjau kembali karya tulisnya dan mau membetulkan sesuai dengan dalil syariat Islam, sehingga benar-benar kitabnya berfaedah dan mendapatkan pahala di sisi Allah.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/6 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Apakah Tepat Pertanyaan Yang Disampaiakn : Mana Dalilnya ?? Dan Mengapa Begini ?!

Minggu, 16 Oktober 2005 08:28:50 WIB

Tidak selalu orang alim itu dapat memberikan dalil. Suatu dalil bisa diambil dengan cara istimbat (mengeluarkan dari sumbernya melalui ijtihad untuk menetapkan suatu hukum) dan iqtibas (mengambil faidah dari sumbernya), belum tentu secara jelas dan lugas dalam Al-Qur'an dan As-Sunnah. Seperti masalah ini, penanya hendak mengetahui sedalam-dalamnya dengan menanyakan "Apa Dalilnya ?" Seharusnya penanya tahu diri, apakah dia itu ahli dalil atau tidak ? Apa dia telah mempunyai pengenalan dalil yang maknanya umum dan khusus, mutlaq dan muqayyad, nasikh dan mansukh ? Sedang dia tidak faham sedikitpun terhadap pengenalan tersebut. Apakah tepat pertanyaan yang disampaikan.. "Apa Dalilnya ??!! Dan mengapa begini ?!"

Apakah Qiyas Termasuk Sumber Selain Al-Qur'an Dan As-Sunnah ?

Sabtu, 30 Juli 2005 16:59:33 WIB

Masalah ini adalah permasalahan yang banyak membuat sesorang keliru pemahamannya dan tergelincir, namun jawaban yang rajih bahwa syariat ini memiliki illat (sebab dibuatnya hukum-pent) yang mu'tabarah (dianggap). Sebagaimana yang tertulis dalam surat Umar kepada Abu Musa Al-As'ari yang berbunyi :" Kenalilah sesuatu dengan hal-hal yang serupa dengannya maka engkau akan mengetahui kebenaran". Tetapi Qiyas bukan sumber yang independen layaknya Al-Quran dan As-Sunnah, dia hanyalah sebuah masdar taba'i (dasar yang mengikut) dibawah cakupan Al-Quran dan As-Sunnah. Kita paham dari Al-Quran dan As-Sunnah adanya kaedah-kaedah umum dan ketentuan-ketentuan dasar, maupun kaedah-kaedah fikih. Dengan itulah kita berusaha menyesuaikan hukum-hukum dengan menganalogikannya kepada kasus-kasus yang serupa.

Apakah Matahari Berputar Mengelilingi Bumi ?

Sabtu, 23 April 2005 18:54:43 WIB

Dhahirnya dalil-dalil syar'i menetapkan bahwa mataharilah yang berputar mengelilingi bumi dan dengan perputarannya itulah menyebabkan terjadinya pergantian siang dan malam di permukaan bumi, tidak ada hak bagi kita untuk melewati dhahirnya dalil-dalil ini kecuali dengan dalil yang lebih kuat dari hal itu yang memberi peluang bagi kita untuk menakwilkan dari dhahirnya. Diantara dalil-dalil yang menunjukkan bahwa matahari berputar mengelilingi bumi sehingga terjadi pergantian siang dan malam adalah sebagai berikut. Allah Subhanahu wa Ta'ala berfirman tentang Ibrahim akan hujahnya terhadap yang membantahnya tentang Rabb. "Sesungguhnya Allah menerbitkan matahari dari timur, maka terbitkanlah dia dari barat"

Tidak Ada Istilah Kulit Dalam Agama

Kamis, 31 Maret 2005 11:44:04 WIB

Ungkapan ini sangat berbahaya dan merupakan kemungkaran yang besar. Tidak ada istilah kulit dalam agama, tapi semuanya adalah isi, kebaikan dan perbaikan. Agama terbagi menjadi pokok dan cabang. Masalah jenggot dan memendekkan pakaian merupakan masalah cabang, bukan pokok, namun demikian, tidak boleh menyebut sesuatu di antara perkara-perkara agama sebagai kulitnya. Dikhawatirkan orang yang mengatakan ungkapan semacam itu akan terjebak ke dalam pengurangan dan olokan sehingga menyebabkan keluar dari agama. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Katakanlah, Apakah dengan Allah, ayat-ayatNya dan RasulNya kamu selalu berolok-olok ? Tidak usah kamu minta ma'af, karena kamu kafir sesudah beriman".

Wasiat Bohong Dari Syaikh Ahmad Penjaga Kubur Rasulullah

Rabu, 1 Desember 2004 06:16:18 WIB

Barang siapa diantara para ahli ilmu yang beriman dan orang orang yang berfikiran sehat mau mempelajarinya, niscaya ia akan tahu bahwa hal itu adalah kebohongan ditinjau dari beberapa segi, kami telah menanyakan kepada keluarga dekat Syaikh Ahmad yang wasiat bohong itu dinisbatkan kepadanya, tetapi mereka mengingkari kebohongan itu, bahkan hal itu merupakan pembohongan terhadap almarhum Syaikh Ahmad, sebab beliau belum pernah mengatakannya sama sekali, dan beliau telah lama meninggal dunia, seandainya Syaikh Ahmad tersebut maupun yang lebih hebat daripadanya mendakwakan bahwasanya ia melihat Nabi Muhammad ketika sedang tidur atau berjaga, kemudian mewasiatkan seperti ini, pasti kita tahu bahwa hal itu bohong belaka, atau yang mengatakan kepadanya setan bukan Rasulullah Shalallahu 'alaihi wa sallam

Latar Belakang Pujian Syaikh Ibnu Jibrin Kepada Hasan Al-Banna Dan Sayyid Quthb

Sabtu, 23 Oktober 2004 07:12:15 WIB

Harus diketahui latar belakang pujian Syaikh Ibn Jibrin terhadap Sayyid Quthb dan Hassan Al-Banna tersebut. Bahwasanya Syaikh Ibn Jibrin ketika memuji Sayyid Quthb dan Hassan Al-Banna, beliau masih terpengaruh dengan kedekatannya pada tokoh Quthbiyah, Ikhwanul Muslimin kental yakni : Safar Hawali dan Salman Audah. Akan tetapi beliau –semoga Allah Ta’ala mengampuni kesalahan beliau- telah mendapat balasan dan nasehat dari Syaikh Ahmad bin Yahya An-Najmi dan Syaikh Muhammad Al-Madkhali. Hal ini dapat dilihat di kitab Radd Al-Jawab ‘Ala Man Thalaba Minna ‘Adama Tab’ul Kitab oleh Syaikh Ahmad bin Yahya An-Najmi. Hal seperti ini juga menimpa Syaikh Bakr Abu Zaid yang telah ruju’ dalam kitabnya Hukmul Intima’.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Masaa'il

/9 almanhaj.or.id - [Kategori] Al-Masaa'il

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Pembelaan Terhadap Al-Imam Al-Muhaddits Al-Albany Dari Kedustaan Hasan Ali As-Saqqof

Jumat, 13 Februari 2004 14:09:40 WIB

As-Saqqof juga menuduh Sahabat yang mulia, Mu’awiyah bin Abi Sufyan dengan nifaaq dan menganggapnya murtad. Sebagaimana diutarakan oleh Syaikh Ali Hasan al-Halabi. ”Dan termasuk kesempurnaan kesesatan orang yang zhalim lagi lalai ini adalah sebagaimana yang dikabarkan oleh dua orang yang mendengarkan ucapannya, bahwa dia menuduh di beberapa majlisnya, bahwa sahabat yang mulia Mu’awiyah bin Abi Sufyan radhiallahu 'anhu dengan nifaq, dan mengisyaratkan bahwa Mu’awiyah telah murtad dan termasuk penghuni neraka...!!! Semoga Allah merahmati Imam Abu Zur’ah ar-Razi yang berkata : ’jika engkau melihat ada orang yang mencela sahabat Rasulullah Shallallahu 'alaihi wa Sallam maka ketahuilah bahwa dia adalah zindiq!!!..”

Syarat Iqomatul Hujjah Dalam Tabdi'

Jumat, 13 Februari 2004 14:06:27 WIB

Yang masyhur datri ahlus sunnah adalah, jika seseorang jatuh pada perkara mukaffir (yang mengkafirkan), dia tidak dikafirkan hingga ditegakkan hujjah atasnya. Adapun orang yang jatuh ke dalam bid'ah, ada beberapa macam (pembahasan), yakni : Macam pertama : Ahlul bid'ah seperti Rafidhah, Khowarij, Jahmiyah, Qodariyah, Sufiyah, Quburiyah, Murji'ah dan pengikut-pengikut mereka seperti Ikhwan, Tabligh dan semisalnya, maka salaf tidak mensyaratkan iqomatul hujjah dalam menghukumi mereka dengan kebid'ahan, maka Rafidhah dikatakan mubtadi', khowarij dikatakan mubtadi' dan selainnya, sama atas mereka baik ditegakkan hujjah atas mereka maupun tidak. Macam Kedua : Seseorang dari Ahli Sunnah dan dia terjatuh kepada bid'ah yang nyata seperti ucapan khalqul Qur'an, atau qodari ataupun pemikiran khowarij dan selainnya, maka yang demikian dibid'ahkan dan seperti inilah amalnya salaf.

Masalah Hajr Atau Pemboikotan Dan Siapakah Mubtadi Itu ??

Selasa, 27 Januari 2004 08:28:33 WIB

Hal ini menunjukkan suatu kaidah yang ditetapkan oleh para ulama dan para imam muhaqqiqin (peneliti) dan disepakati oleh Syaikhul Islam Ibnu Taimiyah di berbagai tempat (dari kitab-kitab beliau), yaitu bahwasanya hajr itu mengikuti mashlahat syar’iyyah. Maka orang-orang yang bermanfaat dihajr maka perlu dihajr dan yang tidak bermanfaat maka tidak perlu dihajr, karena hajr itu dimaksudkan untuk perbaikan, dan jika hajr tidak berfaidah mendatangkan kemaslahatan maka tidaklah disyariatkan, oleh karena itulah nabi tidak menghajr semuanya. Hajr itu bisa dalam bentuk amalan, bisa juga dengan hati, atau bisa dengan meninggalkan salam atau meninggalkan menjawab salam, bisa dengan meninggalkan mengundang atau memenuhi undangan dan selainnya… maka hal-hal ini muqoyyad (terikat/tergantung) pada manfaat yang dihasilkannya.

Bekerja Sama Dalam Perkara Yang Disepakati Saling Memperingatkan Dalam Perkara Yang Diperselisihkan

Selasa, 27 Januari 2004 08:15:57 WIB

“Na’am, wajib atas kita saling menolong terhadap perkara-perkara yang kita bersepakat di atasnya dalam rangka membela kebenaran dan berdakwah kepada al-Haq, dan mentahdzir dari perkara-perkara yang Allah dan Rasul-Nya melarangnya. Adapun saling memaklumi terhadap perkara yang kita perselisihkan antara satu dengan lainnya, maka tidaklah (dimaklumi) secara mutlak, namun memerlukan perincian, seperti pada perkara-perkara ijtihadi yang tersembunyi (samar) dalilnya, maka tidak boleh mengingkari antara satu dengan lainnya (dalam perkara ijtihadi ini, pent). Adapun perkara yang menyelisihi nash al-Kitab dan as-Sunnah, maka wajib mengingkari orang yang mengingkari nash tersebut dengan cara yang hikmah, nasehat yang baik dan berdebat dengan cara yang baik,

First Prev 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Wala' Dan Al-Bara'

/1 almanhaj.or.id - [Kategori] Al-Wala' Dan Al-Bara'

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Meluruskan Pemahaman Al-Wala' Dan Al-Bara'

Jumat, 19 Februari 2010 23:12:12 WIB

Kami menyampaikan permasalahan ini supaya diingat terus dan untuk menjelaskan kerancuan dalam memahaminya. Karena sebagian orang yang melampaui batas, yang berjalan di atas pemikiran Khawarij memahami ‘adâwah (permusuhan), barâ’ah (berlepas diri), dan kebencian kepada orang-orang kafir memiliki konsekwensi, (yaitu) haramnya bergaul dengan orang-orang kafir. Mereka tidak mengetahui bahwa yang dimaksud adalah berlepas diri dari agama mereka. Dalam artian tidak mencintai mereka. Maksudnya bukan tidak boleh bergaul dengan mereka dalam masalah yang dibolehkan Islam, ataupun menzhalimi mereka dengan menghancurkan rumah-rumah mereka, membunuh mereka yang berada dalam jaminan keamanan, membunuh anak-anak, kaum wanita atau juga memusnahkan harta benda mereka. Lalu ini disebut jihad. Sedangkan sebagian lainnya mengira, kebencian dan berlepas diri dari orang-orang kafir merupakan teror dan kezhaliman kepada mereka. Sebagaimana hal ini terungkap dalam berbagai dialog maupun tulisan di sebagian media massa. Kemudian anggapan keliru ini dimanfaat oleh orang-orang kafir dan orang munafik. Mereka mengatakan, agama Islam itu agama teror dan liar?!

Tinggal Di Negara Kafir

Senin, 25 Juni 2007 23:28:57 WIB

Tinggal di negara kafir merupakan bahaya besar terhadap agama, akhlak, moral dan adab seorang muslim. Kita -juga selain kita- telah menyaksikan banyaknya penyimpangan dari orang-orang yang tinggal di sana, mereka kembali dengan kondisi yang tidak seperti saat mereka berangkat. Mereka kembali dalam keadaan fasik, bahkan ada yang murtad, keluar dari agamanya dan menjadi kufur terhadap Islam dan agama-agama lainnya, na'udzu billah, sampai-sampai mereka menentang secara mutlak dan mengolok-olok agama dan para pemeluknya, baik yang lebih dulu darinya maupun yang kemudian. Karena itu, hendaknya, bahkan seharusnya, mewaspadai hal itu dan menerapkan syarat-syarat yang dapat menjaga hawa nafsu dari perusak-perusak tersebut. Maka, tinggal di negara kafir harus memenuhi dua syarat utama: Tetap memelihara diri pada agamanya dan Tetap menunjukkan agamanya.

Hukum Menyambut Dan Ikut Merayakan Hari Raya Atau Pesta-Pesta Orang-Orang Kafir

Minggu, 25 Desember 2005 09:12:33 WIB

Tidak boleh memberi ucapan selamat (tahniah) atau ucapan belangsungkawa (ta'ziyah) kepada mereka, karena hal itu berarti memberikan wala' dan mahabbah kepada mereka. Juga dikarenakan hal tersebut mengandung arti pengagungan (penghormatan) terhadap mereka. Maka hal itu diharamkan berdasarkan larangan-larangan ini. Sebagaimana haram mengucapkan salam terlebih dahulu atau membuka jalan bagi mereka. Ibnul Qayyim berkata, "Hendaklah berhati-hati jangan sampai terjerumus sebagaimana orang-orang bodoh, ke dalam ucapan-ucapan yang menunjukkan ridha mereka terhadap agamanya. Seperti ucapan mereka, "Semoga Allah membahagiakan kamu dengan agamamu", atau "memberkatimu dalam agamamu", atau berkata, "Semoga Allah memuliakannmu".

Tidak Perlu Kepemimpinan Orang Kafir

Kamis, 29 September 2005 09:05:01 WIB

Tidak boleh mengangkat kedudukan orang kafir dan tidak boleh menjadikan pemimpin para pekerja Muslim selama masih ada di antara kaum Muslimin yang mampu memimpin, walaupun orang kafir lebih peka dan lebih menguasai pekerjaan atau teknis, tapi seorang Muslim tentu lebih utama daripadanya, bahkan diharamkan mengangkat orang kafir untuk memimpin orang-orang Islam, Allah Ta'ala berfirman. "Demi Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman". Tidak diragukan lagi bahwa ketika orang kafir menjadi pemimpin, ia akan mengutamakan dirinya dan menekan kaum Mukminin serta berambisi untuk meremehkan dan menghinakan mereka, merendahkan jabatan mereka dan mengangkat kedudukan orang-orang kafir lainnya.

Jangan Mendatangkan Pekerja Non Muslim

Rabu, 27 Juli 2005 12:49:56 WIB

Anda semua sudah tahu, bahwa pada zaman sekarang, bahkan sejak beberapa waktu, serangan moralitas tengah dilancarkan oleh musuh-musuh kaum Muslimin di zaman ini, di mana kaum Muslimin mulai kembali kepada Allah, baik tua maupun muda, sehingga semakin gencar serangan terhadap kaum Muslimin yang dilancarkan oleh kaum nashrani, yahudi dan para penyembah berhala. Mungkin anda telah mendengar berita yang lebih banyak daripada yang saya dengar, anda tentu akan tercengang, betapa telah bertambahnya serangan kaum kuffar yang dilancarkan terhadap kaum Muslimin saat ini, mengapa ? Karena mereka menginginkan agar tidak ada benteng bagi kaum Muslimin. Salah seorang tokoh mereka telah terang-terangan mengatakan, "Sesungguhnya kita, walaupun telah mengatasi komunisme, tapi kita belum selesai mengatasi kaum fundamentalisme". Siapa yang mereka maksud dengan kaum fundamentalis ?

Ucapan Selamat Natal

Sabtu, 11 Juni 2005 07:25:06 WIB

Mengucapkan selamat kepada orang-orang kafir dengan ucapan selamat natal atau ucapan-ucapan lainnya yang berkaitan dengan perayaan agama mereka hukumnya haram, hukum ini telah disepakati. Sebagaimana kutipan dari Ibnul Qayyim dalam bukunya Ahkam Ahl Adz-Dzimmah, yang mana beliau menyebutkan, Adapun ucapan selamat terhadap simbol-simbol kekufuran secara khusus, disepakati hukumnya haram. misalnya, mengucapkan selamat atas hari raya atau puasa mereka dengan mengatakan, 'Hari yang diberkahi bagimu' atau 'Selamat merayakan hari raya ini' dan sebagainya. Yang demikian ini, kendati si pengucapnya terlepas dari kekufuran, tapi perbuatan ini termasuk yang diharamkan, yaitu setara dengan ucapan selamat atas sujudnya terhadap salib.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Wala' Dan Al-Bara'

/2 almanhaj.or.id - [Kategori] Al-Wala' Dan Al-Bara'

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Malu Mengenakan Busana Muslim Di Negara Kafir

Senin, 7 Februari 2005 22:38:38 WIB

Memang benar apa yang dikatakan oleh penanya, dan ini sungguh ironis. Kendati kita memang orang-orang yang tinggi derajatnya, namun kita dapati adanya kelemahan kepribadian, dan realitanya kita merasakan bahwa kita hanyalah pengekor dan pengikut mereka. Ada sebagian orang di antara kita, ketika melihat sesuatu yang bermanfaat tidak mengaitkannya kepada dirinya dan tidak pula kepada kaum muslimin lainnya, akan tetapi mengatakan, 'ini merupakan peradaban barat atau timur, dan ia tidak merasa bangga dengan kepribadiannya di hadapan arus kerusakan mereka, padahal ketika mereka datang ke negera kita dengan pakaian mereka yang memalukan, terbuka dan vulgar, bahkan para wanita mereka ketika berada di negara-negara kaum muslimin berpakaian dengan setengah pahanya terbuka.

Bepergian Ke Negera-Negara Non Islam

Rabu, 22 Desember 2004 16:50:05 WIB

Tidak diragukan lagi bahwa bepergian ke negeri kafir mengandung bahaya besar, tidak hanya untuk saat pernikahan, atau yang disebut dengan istilah bulan madu, tapi juga untuk saat-saat lainnya. Seharusnya seorang mukmin bertakwa kepada Allah dan mewaspadai faktor-faktor yang bisa menimbulkan marabahaya. Bepergian ke negara-negara musyrikin, juga ke negara-negara yang menganut faham kebebasan mutlak dan yang tidak ada pengingkaran terhadap perilaku kemungkaran, mengandung bahaya-besar yang mengancam agama dan moralnya, termasuk juga terhadap agama isterinya jika turut serta bersamanya. Maka seharusnya semua pemuda kita dan semua saudara kita, tidak bepergian ke sana dan memalingkan angan-angan dari itu serta tetap tinggal di negeri mereka saat masa pernikahan dan lainnya. Mudah-mudahan dengan begitu Allah Subhanahu wa Ta'ala melindungi mereka dari keburukan bisikan-bisikan setan.

Syarat Tinggal Di Negeri Kafir

Sabtu, 21 Agustus 2004 07:51:36 WIB

Menetap atau tinggal di negeri kafir sangatlah membahayakan agama, akhlaq dan moral seseorang. Kita telah menyaksikan banyak orang yang tinggal di negeri kafir terpengaruh dan menjadi rusak, mereka kembali dalam keadaan tidak seperti dulu sebelum berangkat ke negeri kafir. Ada yang kembali menjadi orang fasik atau murtad, bahkan mungkin mengingkari seluruh agama, sehingga banyak dari mereka pulang ke negerinya menjadi penentang dan pengejek agama Islam, melecehkan para pemeluk agama Islam, baik yang terdahulu mupun yang ada sekarang, na'udzu billah. Oleh karena itu Nabi bersabda : "Barangsiapa berkumpul dan tinggal bersama orang musyrik, maka ia akan seperti mereka" . Hadits ini walaupun dha'if dalam sanad-nya tapi isinya perlu mendapat perhatian. Karena kenyataan berbicara, orang yang tinggal di suatu tempat dipaksa untuk menyesuaikan diri.

Hukum Wala' Dan Bara'

Rabu, 4 Agustus 2004 17:36:04 WIB

Wala’ dan bara’ terhadap Allah Subhanahu wa Ta’ala adalah, seseorang berlepas diri terhadap segala yang Allah berlepas diri darinya, sebagaimana firman Allah Subhanahu wa Ta’ala. :"Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka, ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiranmu) dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya”. Dalam ayat lain disebutkan, : “Dan (inilah) suatu permakluman dari Allah dan RasulNya kepada manusia yang pada hari haji akbar, bahwa sesungguhnya Allah dan RasulNya berlepas diri dari orang-orang musyrikin” . Dari itu, setiap mukmin wajib berlepas diri dari setiap orang yang musyrik atau kafir. Demikian ini yang berhubungan dengan orang per orang.

Hukum Wala' Dan Bara' Terhadap Siapa Dilakukan, Boleh Loyal Terhadap Orang Kafir?

Rabu, 4 Agustus 2004 17:33:37 WIB

Wala’ dan bara’ artinya mencintai kaum mukminin dan loyal terhadap mereka serta membenci kaum kuffar, memusuhi mereka dan berlepas diri dari mereka dan agama mereka. Itulah maksud wala’ dan bara’ sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta’ala. “Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia ; ketika mereka berkata kepada kaum mereka, ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiranmu) dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja”.. Maksud membenci dan memusuhi mereka bukan berarti menganiaya mereka atau menyakiti mereka jika mereka tidak memerangi, tapi maksudnya adalah membenci dan memusuhi mereka di dalam hati dan tidak menjadikan mereka sebagai teman.

Al-Wala & Al-Bara -Kriteria Pembagian Wala' & Bara'

Selasa, 13 Juli 2004 22:41:11 WIB

Sungguh keadaan telah banyak berubah. Pada umumnya kecintaan dan kebencian seseorang kepada yang lain semata-mata didasari nilai-nilai keduniaan. Abdullah bin Abbas berkata : "Barangsiapa yang mencintai karena Allah, membenci karena Allah, ber-wala' karena Allah, ber-baro' karena Allah, maka dengan itulah ia akan memperoleh perwalian dari Allah. Sungguh nilai-nilai persaudaraan saat ini pada umum-nya ditegakkan di atas nilai-nilai dunia dan kebendaan yang sungguh tidak akan mendatangkan manfaat sama sekali bagi siapapun".

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Wala' Dan Al-Bara'

/3 almanhaj.or.id - [Kategori] Al-Wala' Dan Al-Bara'

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Al-Wala & Al-Bara -Bentuk Loyalitas Kepada Orang Beriman

Selasa, 6 Juli 2004 21:00:26 WIB

Berhijrah ke negara kaum muslimin, dan meninggalkan negara orang-orang kafir, hijrah artinya pindah dari negara orang-orang kafir ke negara kaum muslimin untuk menyelamatkan Ad-Dien. Rasulullah Shallallahu 'alaihi wa sallam telah berlepas diri dari setiap muslim yang bermukim di antara orang-orang musyrikin, maka haram bagi seorang muslim bermukim di negara-negara kafir, kecuali jika tidak mampu berhijrah dari tempat itu, atau dalam bermukimnya itu terdapat maslahat Ad-Dien, misalnya berdakwah kepada Allah dan menyebarkan Islam. Membantu dan menolong kaum muslimin dalam urusan dien dan duniawi baik dengan jiwa, harta, juga dengan lisan (perkataan/ucapan). Allah Ta'ala berfirman : "Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain". Dan Allah Ta'ala berfirman : "(Akan tetapi) jika mereka meminta pertolongan kepadamu dalam (urusan pembelaan) agama, maka kamu wajib memberikan pertolongan kecuali terhadap kaum yang telah ada perjanjian antara kamu dengan mereka".

Al-Wala Dan Al-Bara -Bentuk Loyalitas Terhadap Orang Kafir

Minggu, 4 Juli 2004 20:29:48 WIB

Bermukim (tinggal) di negara mereka dan tidak pindah (hijrah) dari negara tersebut ke negara kaum muslimin untuk menyelamatkan Ad-Dien, sebab berhijrah untuk tujuan tersebut merupakan kewajiban bagi seorang muslim, dan berdiamnya seorang muslim di negara kafir menunjukkan loyalitasnya terhadap orang kafir. Maka dari itu Allah Ta'ala mengharamkan bermukimnya orang muslim diantara orang-orang kafir apabila ia mampu untuk berhijrah. Allah Ta'ala berfirman : "Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri, (kepada mereka) malaikat bertanya :'Dalam keadaan bagaimana kamu ini ?' Mereka menjawab : 'Adalah kami orang-orang yang tertindas di negeri (Mekkah)'. Para malaikat berkata :'Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu ?' Orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali, kecuali mereka yang tertindas..."

Al-Wala' dan Al-Bara' -Loyalitas dan Pelepasan Diri-

Minggu, 4 Juli 2004 20:21:31 WIB

Setiap muslim yang meyakini kebenaran Aqidah Islamiyah mempunyai kewajiban untuk selalu menolong dan berloyalitas terhadap saudara-saudaranya se-Aqidah Islamiyah serta memusuhi musuh-musuh mereka ; mencintai ahli tauhid serta ikhlas kepada mereka dan membenci orang-orang musyrik serta memusuhi mereka. Yang demikian itu, adalah merupakan dien Nabi Ibrahim Alaihissalam beserta orang-orang yang bersama beliau yang kita semua diperintahkan untuk mengambil contoh yang baik dari mereka.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/1 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Jalan Meraih Kekhilafahan Di Muka Bumi

Senin, 8 Februari 2010 16:14:17 WIB

Sesungguhnya 'ubûdiyah (penghambaan kepada Allah) memiliki hakikat dan kekuatan yang sangat besar dalam mewujudkan janji Allah bagi orang-orang yang beriman dalam meraih kekuasaan di muka bumi dan kejayaan beragama dalam kehidupan nyata. Barang siapa berkeinginan mencapai cita-cita yang dituju ini dan mengembalikan kemuliaan yang telah hilang itu, maka tidak ada pilihan kecuali menunjukkan bukti penghambaan secara benar itu. Dia harus mengetahuinya dan bagaimana mewujudkan penghambaan itu, sebelum ia ragu atau meragukan, atau menganggap lambat pertolongan Allah Azza wa Jalla. Janji Allah Azza wa Jalla pasti terjadi, tidak ada yang mampu menolak; kebenaran yang tidak bisa dipungkiri, karena merupakan janji Dzat yang tidak menyelisihi janji-Nya, dan ketetapan-Nya tidak pernah meleset dari orang yang telah berhak mendapatkannya. Allah Azza wa Jalla berfirman : "Dan Allah telah berjanji kepada orang-orang yang beriman di antara kalian dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di muka bumi." Istikhlâf (menjadikan penguasa) merupakan janji Allah bagi orang-orang beriman pada setiap generasi sampai datang takdir Allah. Dia berfirman: "Sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa

Meniti Ilmu di Atas Manhaj Salaf

Rabu, 9 Desember 2009 16:04:09 WIB

Inilah salah satu keistimewaan terbesar yang terdapat pada manhaj salaf. Manhaj ini dibangun di atas ilmu (pemahaman) agama yang benar, dan pengamalan yang baik. Seseorang yang benar-benar mengikuti manhaj ini, ia akan terbimbing dalam pemahaman agamanya, sehingga akan terhindar dari segala bentuk syubhat, sekaligus terbimbing dalam pengamalan ilmu tersebut sehingga terhindar dari segala bentuk syahwat (hawa nafsu). Dengan keistimewaan ini pula, Allah Subhanahu wa Ta'ala memberi pensifatan terhadap petunjuk yang dibawa Rasulullah Shallallahu 'alaihi wa sallam dalam firman-Nya:"Kawanmu (Nabi Muhammad Shallallahu 'alaihi wa sallam) tidak sesat (dalam ilmu) dan tidak pula menyimpang (dalam amal)". Dalam ayat ini, Allah Subhanahu wa Ta'ala mensucikan petunjuk yang dibawa Rasulullah Shallallahu 'alaihi wa sallam dari dua kerusakan. Yaitu: adh-dhalâl (kesesatan), dan al-ghawâyah/al-ghayy (penyimpangan). Ini berarti, tedapat dua bimbingan sekaligus. Yaitu al-huda (bimbingan dalam ilmu dan pemahaman) dan ar-rusyd (bimbingan dalam amal). Dan Rasulullah Shallallahu 'alaihi wa sallam ialah seorang yang paling sempurna dalam memahami dan mengamalkan agama ini.

Agama Islam Tegak Dengan Wahyu

Rabu, 2 Desember 2009 15:43:16 WIB

Musuh-musuh Islam selalu berusaha mengaitkan tersebarnya Islam dengan pedang. Syubhat (kerancuan) ini diwariskan oleh orang-orang Nashara sampai zaman ini. Hal ini tidak aneh bagi mereka, bahkan mereka telah mewariskan perkara-perkara yang lebih besar (kedustaannya) dari pada hal ini. Mereka mewariskan perkara-perkara yang bertentangan dengan fitrah, akal, dan kesepakatan seluruh syari’at/agama, seperti anggapan mereka bahwa Allah Azza wa Jalla adalah satu dari trinitas, bahwa al-Masih ‘Îsâ Alaihissalam disalib, dan bahwa beliau adalah anak Allah Azza wa Jalla. Maha Suci dan Maha Agung Allah Azza wa Jalla dari apa yang mereka ucapkan. Agama Islam adalah syari’at Allah Azza wa Jalla yang Dia telah turunkan dengan ilmu-Nya. Jika agama Allah Azza wa Jalla ini telah dijelaskan atas dasar pengetahuan-Nya, maka hal itu pasti diterima oleh fithrah yang lurus. Adapun pedang, kita hanya mempergunakannya jika ada orang yang menghalangi kita dari menyampaikan agama Islam. Oleh karena itu, orang kafir kita perangi hanyalah karena penentangannya, bukan karena kekafirannya. kita tidak (boleh) pula membunuh para wanita, anak-anak, dan orang tua-orang tua (walaupun mereka kafir-red).

Salafiyyun Menepis Tuduhan Dusta

Senin, 12 Oktober 2009 22:23:31 WIB

Ad-da'wah as-Salafiyah adalah dakwah Islam. Dakwah ini murni, tanpa tambahan-tambahan, hiasan-hiasan, atau dekorasi-dekorasi. Ad-da'wah as-Salafiyah adalah dakwah menuju al Qur`an dan as-Sunnah dengan pemahaman salaful-ummah (generasi terdahulu yang shalih). Jika hanya satu sifat ini saja yang disampaikan kepada setiap orang yang berakal dan berpikir, pastilah sudah cukup, tanpa perlu penjelasan lebih lanjut yang berkepanjangan. Akan tetapi, kita hidup pada zaman yang sulit, penuh kerusakan dan fitnah. Kita hidup pada zaman yang orang-orangnya hidup dengan penuh kontradiksi, kecuali insan-insan yang Allah berikan rahmat-Nya kepadanya (yang akan terlindung dari fitnah ini). Kontradiksi, yang kini sebagian orang dari umat ini sudah terbiasa bergaul dan hidup dengannya, telah menjerumuskan mereka ke dalam ketidakpahaman. Bahkan menjerumuskan ke dalam pemahaman yang keliru dan terbalik. Karena, apabila ketidakpahaman sebagai suatu kesalahan yang ringan, maka pemahaman yang keliru dan terbalik adalah kesalahan yang berlipat ganda dan fatal. Akhirnya, jatuhlah manusia ke dalam kejahilan (kebodohan), yang pada hakikatnya berasal dari diri mereka sendiri. Namun, kemudian mereka putar-balikkan, mereka tuduhkan dan mereka lontarkan kepada orang lain.

Ketentuan Dasar Dakwah Salafiyah

Rabu, 5 September 2007 13:29:08 WIB

Dakwah Salafiyah beramar ma’ruf dan mencegah kemungkaran serta menegakkan kebenaran. Tidak takut celaan orang yang mencela sambil tetap memperhatikan ketentuan hikmah, nasehat yang baik dan kelemah lembutan. Karena jika kelembutan masuk pada sesuatu, akan menghiasinya dan bila hilang dari sesuatu maka akan merusaknya, serta memperhatikan maslahat dan mafsadat termasuk dalam fiqih dakwah. Tidak mendapat taufiq dalam hal ini kecuali orang yang dikehendaki baik oleh Allah. Ini kaidah baku, kaidah ushul yang telah ditetapkan para ulama, yaitu menghindari mafsadat (kerusakan) lebih didahulukan dari mengambil maslahat (kebaikan). Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada Aisyah. “Wahai Aisyah, seandainya bukan karena kaummu yang baru saja meninggalkan kejahiliyahan, sungguh saya akan hancurkan ka’bah dan saya jadikan sesuai dengna pondasi dasar Ibrohim”. Beliau tidak melakukannya karena takut mafsadat (kerusakan).

Garis Pemisah Antara Dakwah Salafiyyah Dan Dakwah Hizbiyyah

Sabtu, 28 Juli 2007 02:28:35 WIB

Garis pemisah berikutnya yang membedakan antara dakwah salafiyyah dan dakwah hizbiyyah adalah pemahaman tentang makna "jama'ah muslimah". Ada orang yang menghilanglan makna jama'ah, bahkan menghilangkan umat Islam secara keseluruhan, dengan menyebut bahwa umat Islam adalah "Umat Yang Hilang". Ada lagi yang mengatakan bahwa seluruh lambang dan seluruh undang-undang adalah kafir, ini artinya adalah pengkafiran terhadap umat Islam secara keseluruhan. Ada lagi yang lain mencela persatuan kaum muslimin, dan jama'ah kaum muslimin sehingga tidak memandang kecuali kelompoknya, tidak menganggap jama'ah kecuali tandhim-nya, tiap-tiap kelompok memahami jama'ah sesuai dengan hawa nafsunya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/2 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Boleh Menisbatkan Diri Kepada Salaf Dan Memakai Gelar Salafiyah

Minggu, 15 Juli 2007 11:35:17 WIB

Telah dimaklumi bersama bahwa seruan untuk mengikuti salaf atau dakwah kepada salafiyah tidak lain merupakan dakwah kepada Islam yang benar. Dan kembali kepada sunnah yang murni merupakan seruan untuk kembali kepada Islam seperti yang diturunkan kepada Nabi Shallallahu ‘alaihi wa sallam dan diajarkan kepada para sahabat yang mulia Radhiyallahu ‘anhum. Maka tidaklah ragu bahwa dakwah ini adalah dakwah yang benar sehingga menisbatkan diri kepadanya adalah benar. Sungguh para imam kaum muslimin dari kalangan Ahlus Sunnah memiliki pengaruh yang besar dalam berdakwah kepada sunnah, kembali ke jalan salaf, kembali kepada manhaj mereka dan mencontoh mereka. Di antara para imam tersebut adalah imam-imam Ahlus Sunnah wal Jama’ah : Imam Ahmad bin Hanbal, Imam Abu Bakar Muhammad bin Ishak bin Khuzaimah, Imam Abu Bakar Muhammad bin Al-Husain Al-Ajuri.

Tegar Di Atas Manhaj Salaf

Kamis, 10 Mei 2007 09:16:47 WIB

Apabila dikatakan : salaf atau salafiyun, maka ini adalah nisbah kepada salaf, mereka adalah para sahabat seluruhnya dan orang-orang yang mengikuti mereka dengan baik, tidak terbawa arus dengan hawa nafsu, mereka tegar di atas manhaj nubuwwah, maka mereka disebut salaf, salafiyun, yaitu salafush shalih. Lafazh seperti ini jika dimutlakkan maka maksudnya adalah setiap orang yang mencontoh para sahabat walaupun orang itu hidup pada masa kita. Inilah yang dikatakan oleh para ahli ilmu. Penisbahan seperti ini tidak ada simbol tertentu yang keluar dari Al-Qur’an dan Sunnah, tidak akan terpisah walaupun sejenak dari generasi terdahulu. Adapun orang-orang yang menyelisihi mereka (para sahabat), dengan nama atau simbol bukanlah termasuk salaf sekalipun hidup di tengah-tengah mereka dan sezaman dengan mereka”

Perkataan Para Ulama Tentang Intisab Kepada Salaf

Rabu, 9 Mei 2007 02:53:01 WIB

Syaikhul Islam Ibnu Taimiyah berkata : “Tidak ada cela bagi orang yang menampakkan madzhab Salaf, menisbahkan diri kepadanya, dan membanggakannya, bahkan wajib diterima semua itu darinya dengan kesepakatan ulama. Karena sesungguhnya madzhab Salaf adalah haq, jika dia sesuai dengan Salaf secara lahir dan batin, maka dia seperti seorang mukmin yang di atas kebenaran secara lahir dan batin” . Al-Hafizh Adz-Dzahabi sering menyebutkan nisbah kepada Salaf (As-Salafi) ketika menyebutkan biografi para ulama. Ketika menyebutkan biografi Ya’qub bin Sufyan Al-Fasawi dalam Siyar A’lamin Nubala (13/183) berkata : “Aku tidaklah mengetahui Ya’qub Al-Fasawi kecuali seorang Salafi”. Ketika menyebut biografi Muhammad bin Muhammad Al-Bahrani beliau berkata : “Dia adalah seorang yang beragama baik dan seorang Salafi”

Salafiyah Bukan Hizbiyah

Selasa, 8 Mei 2007 01:31:54 WIB

Sebagian orang menyangka bahwa Salafiyah adalah kelompok hizbiyah seperti halnya Hizbut Tahrir, Ikhwanul Muslimin, Quthubiyah Sururiyah dan Jama’ah Tabligh, dan bahwasanya seorang salafi seperti halnya seorang ikhwani atau tablighi atau quthbi dari segi hukum dan pemahaman. Mereka menyangka bahwasanya istilah Salafiyah adalah istilah yang baru muncul dalam kurun wajtu yang tidak lama. Ucapan ini sering muncul dari mulut para pentolan “jama’ah-jama’ah kontemporer” di media massa. Ada juga yang mengatakan bahwa pendiri dakwah Salafiyah adalah Syaikh Muhammad bin Abdul Wahhab –seakan-akan dakwah ini belum pernah dikenal sebelumnya- sebagaimana dikatakan oleh penulis kitab Mausu’ah Muyassaroh fil Adyan wal Madzahib Muashirah (hal, 273)!. Ada lagi yang meluncurkan syubhat bahwasanya Salafiyah tidak lain hanyalah suatu kurun waktu dan bukan suatu madzhab seperti Al-Buthi dalam kitabnya Salafiyah Laisat Madzhaban!

Salafiyah Bukan Manhaj Hizbi

Kamis, 19 April 2007 23:33:45 WIB

Ketika kehadiran kembali manhaj Salaf ini tidak lagi dapat ditolak di tengah ramainya penyimpangan umat, maka banyak kaum pergerakan berami-ramai mencoba menerima manhaj Salaf, bahkan banyak yang mengklaim dirinya bermanhaj Salaf. Akan tetapi manhaj Salaf yang mereka fahami dan mereka terima, umumnya hanya dalam bidang asma' wa sifat, tidak menyeluruh, karena mungkin mereka menganggap manhaj Salaf ada yang kurang, atau disalah fahami. Banyak kekeliruan dalam memahami konsekuensi uluhiyah, hingga mengakibatkan takfir (menghukumi kafir kepada orang lain) yang tidak pada tempatnya. Dari sini timbul keyakinan dan tindakan-tindakan bid'ah tanpa disadari, seperti perusakan, pembunuhan dan peledakan dengan keyakinan, bahwa semua itu merupakan jihad dan ibadah yang mulia, padahal tidak ada contoh syari'at semacam itu.

Mengenali Sabilul Mujrimin [Jalannya Orang-Orang Yang Suka Berbuat Dosa] Adalah Kewajiban Syar'i

Selasa, 21 Nopember 2006 09:34:50 WIB

Perlu diketahui bahwa Manhaj Rabbani yang abadi yang tertuang dalam uslub Qur'ani yang diturunkan ke hati Penutup Para Nabi tersebut tidak hanya mengajarkan yang haq saja untuk mengikuti jejak orang-orang beriman (sabilul Mu'minin). Akan tetapi juga membuka kedok kebathilan dan menyingkap kekejiannya supaya jelas jalannya orang-orang yang suka berbuat dosa (sabilul Mujrimin) Allah berfirman. "Dan demikianlah, kami jelaskan ayat-ayat, supaya jelas jalannya orang-orang yang suka berbuat dosa". Yang demikian itu karena istibanah (kejelasan) jalannya orang-orang yang suka berbuat dosa (sabilul Mujrimin) secara langsung berakibat pada jelasnya pula sabilul mu'minin. Oleh karena itu istibanah (kejelasan) sabilul Mujrimin merupakan salah satu sasaran dari beberapa sasaran penjelasan ayat-ayat Rabbani.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/3 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Al-Wajiz Fi Manhajis Salaf, Keringkasan Di Dalam Manhaj Salaf

Rabu, 16 Agustus 2006 10:30:39 WIB

Termasuk diantara aqidah salaf adalah, tidak wajib bagi seorang muslim untuk mengikatkan dirinya kepada madzhab fikih tertentu, dan boleh baginya keluar dari satu madzhab ke madzhab lainnya berdasarkan kekuatan dalil. Tidak ada madzhab bagi orang awam, madzhabnya adalah madzhab muftinya. Bagi penuntut ilmu, jika dia memiliki keahlian dan mampu untuk mengetahui dalil-dalil para imam maka hendaklah ia melakukannya, dan berpindah dari madzhabnya seorang imam dalam suatu masalah kepada madzhab imam lain yang memiliki dalil lebih kuat dan pemahaman lebih rajih di dalam masalah lainnya. Yang demikian ini dikatakan sebagai muttabi’ bukanlah mujtahid, karena ijtihad adalah menggali hukum langsung dari Kitabullah dan as-Sunnah sebagaimana para imam yang empat melakukannya ataupun selain mereka dari para ahi fikih dan ahli hadits.

Konsisten Diatas Manhaj Salaf

Minggu, 25 Juni 2006 10:39:09 WIB

Orang-orang yang beriman : Yaitu orang-orang yang benar dalam keimanan mereka, bukan orang yang plin-plan. Sebagaimana Allah Subhanahu wa Ta’ala berfirman dalam mensifati orang-orang munafik. “Mereka dalam keadaan ragu-ragu antara yang demikian (iman atau kafir) ; tidak masuk kepada golongan ini (orang-orang beriman) dan tidak (pula) kepada golongan itu (orang-orang kafir). Barangsiapa yang disesatkan Allah, maka kamu sekali-kali tidak akan mendapat jalan (untuk memberi petunjuk) baginya”. Orang yang plin-plan itu wajah dan keadaan mereka tidak diketahui, seperti seekor kambing yang kebingungan ; terkadang berjalan ke arah sini dan terkadang pergi dari sini. Maka seorang mu’min yang benar, tidak mengenal sikap plin-plan dan tidak merubah sikapnya hanya karena dunia telah berubah.

Apakah Mungkin Persatuan Terwujud Bersamaan Dengan Berbeda-Bedanya Manhaj Dan Aqidah?

Minggu, 21 Mei 2006 12:40:15 WIB

Persatuan tidak akan terwujud bersamaan dengan (adanya berbagai kelompok) yang memiliki bermacam-macam manhaj dan akidah, sebaik-baik bukti akan hal itu adalah: Keadaan bangsa Arab sebelum diutusnya Rasul shalallahu 'alaihi wasallam, di mana mereka saat itu berpecah-belah dan saling bertengkar, maka setelah mereka masuk Islam dan berada di bawah bendera tauhid, akidah dan manhajnya menjadi, maka bersatulah mereka, dan berdiri tegaklah daulahnya. Sungguh Allah Ta'ala mengingatkan tentang hal itu dengan firman-Nya. "Dan ingatlah akan nikmat Allah kepadamu, ketika kamu dahulu bermusuh-musuhan maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah orang-orang yang bersaudara." Adapun orang-orang yang berusaha menyatukan umat, padahal akidah dan manhajnya bermacam-macam dan berbeda-beda, maka itu adalah (upaya) yang mustahil terwujud.

Apakah Orang Yang Dinamakan Salafi Dianggap Sebagai Orang Yang Membentuk Golongan ?

Rabu, 5 April 2006 11:43:38 WIB

Syaikh Bakar Abu Zaid berkata : ‘Apabila dikatakan As-Salaf atau As-Salafiyun atau As-Salafiyah, ini menisbatkan kepada Salaf As-Shalih, yakni seluruh sahabat Radhiyallahu ‘anhum dan orang-orang yang mengikuti mereka dengan ihsan tanpa condong kepada hawa nafsuinya... Dan orang-orang yang tetap diatas manhaj Nabi Shallallahu ‘alaihi wa sallam, mereka dinisbatkan kepada Salaf Ash-Shalih. Kepada mereka ditakan As-Salaf, As-Salafiyun. Yang menisbatkan kepada mereka dinamakan Salafi, dan itu wajib baginya. Karena sesungguhnya lafazh Salaf adalah Salafu Ash-Shalih. Lafazh ini secara mutlak, yakni setiap orang yang berteladan kepada sahabat Radhiyallahu ‘anhum. Walaupun dia hidup pada zaman kita ini, harus seperti ini, inilah kalimat ahlu ilmi.

Mengapa Manhaj Salaf ?

Jumat, 17 Februari 2006 08:56:50 WIB

Sesungguhnya tasfiyah (membersihkan) ajaran Islam dari ajaran-ajaran yang bukan bersumber dari Islam, (baik dalam masalah) aqidah, hukum dan akhlak, merupakan sebuah kewajiban. Agar Islam kembali bersinar, jernih, bersih dan murni sebagaimana yang diturunkan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam kemudian mentarbiyah (mendidik kembali) generasi muslim di atas agama Islam yang bersih ini dengan tarbiyah (pembinaan) keimanan yang dalam pengaruhnya, semua itu merupakan : Manhaj Dakwah Salafiyah yang selamat, dan kelompok yang mendapat pertolongan Allah dalam (mengadakan) perubahan. Dan dari membaca dalil-dalil dari Kitab, Sunnah, Ijma’ dan Qiyas akan didapati kewajiban memahami Kitab dan Sunnah dalam naungan pemahaman Salafus Shalih, karena manhaj Salafus Shalih disepakati kebenarannya dalam setiap masa.

Memulai Dakwah ; Apakah Diawali Dengan Tauhid Atau Dengan Mentahdzir Terlebih Dahulu?

Minggu, 18 Desember 2005 08:19:48 WIB

Penjelasan mengenai kelompok-kelompok yang menyimpang dan sesat pada hakikatnya adalah dakwah kepada tauhid, sebab maksud dari dakwah tauhid sendiri adalah menyeru kepada tauhid dan meninggalkan syirik, dan sesuatu tidak akan diketahui kecuali dengan mengetahui lawannya ; dakwah untuk mengikuti jalan orang-orang beriman termasuk didalamnya dakwah untuk meninggalkankan jalan orang-orang yang mujrim, dakwah kepada sunnah mencakup dakwah menjauhi bid'ah, amar ma'ruf harus sejalan dengan nahi mungkar. Oleh karena itu dakwah dengan menjelaskan dan mentahdzir manusia dari kelompok-kelompok yang menyimpang ; yang memalingkan orang dari dakwah kepada tauhid dan manhaj yang benar merupakan essensi dari dakwah kepada tauhid.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/4 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Apa Perbedaan Antara Manhaj, Aqidah Dan Uslub Da'wah

Senin, 10 Oktober 2005 16:12:22 WIB

Manhaj dakwah adalah penyampaian materi ilmiyyah yang merupakan landasan dasar berpijaknya aqidah. Sangat Mustahil suatu aqidah yang benar diletakkan dalam suatu tempat yang batil kemudian aqidah ini tetap bersih, umpamakan kita meletakkan air yang bersih lagi jernih di dalam sebuah gelas yang bernajis dan kotor sekelilingnya, apakah air tadi tetap bersih dan jernih atau berubah menjadi kotor disebabkan najis dan kotoran yang melekat di gelas tadi ? Begitu jugalah hubungan antara manhaj dan aqidah. Sebagaimana kita ketahui bahwa aqidah yang dibawa Rasulullah Shalallahu 'alaihi wa sallam dan diterima oleh para sahabatnya melaui proses talaqqi tentulah melalui cara-cara tertentu yang disebut dengan manhaj (metode). Maka kedua hal ini tidak dapat dipisahkan satu sama lainnya.

Antara Ahlus Sunnah Dan Salafiyah

Senin, 4 Juli 2005 06:41:39 WIB

Di sini juga perlu dijelaskan antara istilah Ahlus Sunnah wal Jama'ah dengan Salafiyah. Suatu hal yang perlu dicermati dari tingkah laku sebagian da'i adalah mereka tidak mau menyebut dakwah mereka dengan dakwah salafiyah, walapun secara tegas mereka menyatakan bahwa aqidah mereka adalah salafi. Mereka hanya mau mempopulerkan dakwah mereka dengan nama Ahlus Sunnah wal Jama'ah. Mereka mengulang-ulang nama tersebut di berbagai kesempatan, ketika menyampaikan pidato atau ketika menulis buletin. Ini merupakan ketetapan Allah yang agung. Supaya dakwah yang haq nampak beda dengan dakwah-dakwah yang menyerupainya. Agar dakwah yang haq tidak tercampur dari segala hal yang mengaburkannya.

Antara Aqidah Dan Manhaj

Sabtu, 2 Juli 2005 07:14:39 WIB

Manhaj itu adalah manhaj para shahabat dan orang-orang yang menempuh jalan mereka, baik tabiin maupun tabiut tabiin. Merekalah Salafush Shalih yang mendapat rekomendasi dari Nabi. Karena mereka adalah generasi yang memiliki pemahaman pada masa wahyu diturunkan. Mereka sendiri menyaksikan Al-Quran diturunkan. Tentu, mereka adalah orang yang memiliki pemahaman yang paling dekat dengan kehendak Allah dan RasulNya serta mengetahui sisi-sisi pemahaman hukum. Maka kita menempuh manhaj mereka, mengikuti petunjuk mereka, menisbatkan diri dan mengajak kepada manhaj itu. Manhaj mereka adalah menekuni dakwah, saling mewasiatkan kebenaran dan komitmen dengan jalan yang lurus. "Katakanlah, inilah jalanku mengajak kepada agama Allah berdasarkan ilmu, aku dan orang-orang yang mengikutiku. Maha Suci allah dan aku bukan termasuk orang-orang musyrik".

Pelajaran Tentang Manhaj Salaf : Beberapa Keistimewaan Aqidah Salaf Dan Kekhususan Manhaj Salaf

Jumat, 15 Oktober 2004 09:53:17 WIB

Aqidah Salaf diambil dari “mata air yang jernih” yaitu Al Qur'an dan Al Hadits jauh dari kotoran hawa nafsu dan subhat-subhat (kesamaran-kesamaran) dan tidak ada ta'wil-ta'wil yang dikutip dari luar. Aqidah Salaf akan meninggalkan dalam jiwa rasa tenang dan tentram, dan menjauhkan seorang muslim dari keragu-raguan serta dugaan-dugaan. Aqidah Salaf menjadikan kedudukan seorang muslim, sebagaimana kedudukan seorang yang mengagungkan Al Qur'an dan sunnah. Karena ia mengetahui bahwa segala apa yang terdapat dalam Al Qur'an dan hadits (yang shahih) adalah haq yang benar dan pada yang demikian itu terdapat keselamatan yang besar, dan keistimewaan yang besar. Bahwa berpegang teguh dengan aqidah Salaf adalah salah satu sebab yang terbesar untuk kokoh dalam agama.

Pelajaran Tentang Manhaj Salaf : Yang Diamksud Dengan Salafush Shalih

Kamis, 14 Oktober 2004 13:11:35 WIB

Sebagian peneliti berpendapat (dengan) membatasi madzhab Salaf pada suatu zaman tertentu dan tidak melebihi zaman itu, kemudian mereka yang berpendapat seperti ini menganggap, bahwa Pemikiran Islami” telah berkembang sesudah itu, dikembangkan oleh orang-orang yang berpendapat seperti ini. Sebagian lainnya berpendapat bahwa Salaf adalah mereka yang bersandar pada nash-nash (teks-teks) saja, dan tidak bersandar pada akal sedikitpun dan bahwasanya mereka pasrah kepada nash-nash tanpa memahami apa yang ditunjukkan oleh nash-nash itu, lalu mereka menyerahkan maknanya kepada Allah Subhanahu wa Ta'ala, dan bahwasanya mereka tersibukkan dengan berbagai macam ibadah serta hal-hal yang mendekatkan diri kepada Allah Subahanhu wa Ta'ala yang mereka pandang paling bermanfaat.

Ahlus Sunnah Wal Jama'ah

Jumat, 6 Agustus 2004 07:32:59 WIB

Yang dimaksud "As-Sunnah" menurut para Imam yaitu : Thariqah (jalan hidup) Nabi shallallahu 'alaihi wa sallam dimana beliau Shallallahu 'alaihi wa sallam dan para shahabat berada di atasnya". Yang selamat dari syubhat dan syahwat", oleh karena itu Al-Fudhail bin Iyadh mengatakan : "Ahlus Sunnah itu orang yang mengetahui apa yang masuk kedalam perutnya dari (makanan) yang halal". Karena tanpa memakan yang haram termasuk salah satu perkara sunnah yang besar yang pernah dilakukan oleh Nabi shallallahu 'alaihi wa sallam dan para shahabat radhiyallahu 'anhum.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/5 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Mengapa Harus Salafi ?

Rabu, 14 Juli 2004 11:31:30 WIB

Adapun orang yang berintisab kepada Salafus Shalih, dia menyandarkan diri kepada ishmah (kemaksuman/terjaga dari kesalahan) secara umum. Dan Salafiyah merupakan predikat yang akan memuliakan dan memudahkan jalan menuju "Firqah Najiyah". Dan hal itu tidak akan didapatkan bagi orang yang menisbatkan kepada nisbat apapun selainnya. Sebab nisbat kepada selain Salafiyah tidak akan terlepas dari dua perkara : Pertama : Menisbatkan diri kepada pribadi yang tidak maksum. Kedua : Menisbatkan diri kepada orang-orang yang mengikuti manhaj pribadi yang tidak maksum. Jadi tidak terjaga dari kesalahan, dan ini berbeda dengan ishmah para shahabat Nabi shallallahu 'alaihi wa sallam, yang mana Nabi shallallahu 'alaihi wa sallam memerintahkan supaya kita berpegang teguh terhadap sunnahnya dan sunnah para sahabat setelahnya.

Karakteristik Pengikut Ahlus Sunnah Wal Jama'ah

Jumat, 9 Juli 2004 06:52:57 WIB

Mereka memadukan antara khauf (takut), raja' (harap) dan hubb (cinta), bahkan mereka berpendapat bahwa antara ketiganya tidaklah bertentangan. Dalam hal ini terdapat ucapan yang mashur dari para salaf : "Siapa yang menyembah Allah hanya dengan cinta maka dia adalah zindiq, dan siapa yang menyembah Allah hanya dengan perasaan takut maka dia adalah haruri (Khawarij), dan siapa yang menyembah Allah hanya dengan harapan dia adalah Murji'. Sedang yang menyembah Allah dengan takut, cinta daan harapan maka dia adalah mukmin sejati". Mereka memadukan antara kasih sayang dan lemah lembut dengan sikap keras dan kasar. Ini berbeda dengan selain golongan mereka yang berlaku keras atau lemah lembut dalam setiap kesempatan. Ahlus Sunnah wal Jama'ah senantiasa menempatkan sesuatu pada tempatnya, menurut maslahat dan tuntutan kondisi.

Ciri-Ciri Aqidah Ahlus Sunnah Wal Jama'ah

Senin, 5 Juli 2004 10:53:51 WIB

Aqidah Ahlus Sunnah wal Jama'ah adalah aqidah yang sejalan dengan fithrah dan logika yang benar, bebas dari syahwat dan syubhat. Sanadnya bersambung kepada Rasulullah Shallallahu 'alaihi wa sallam, sahabat, tabi'in dan para imam, baik dalam ucapan, perbuatan maupun keyakinan. Ciri ini banyak diakui oleh para penentangnya. Dan memang -Alhamdulillah- tidak ada suatu prinsip pun dari aqidah Ahlus Sunnah wal Jama'ah yang tidak memiliki dasar Al-Qur'an dan As-Sunnah atau dari Salafus Shalih. Ini tentu berbeda dengan aqidah-aqidah bid'ah lainnya.

Tiga Landasan Utama Manhaj Salaf

Senin, 14 Juni 2004 09:04:26 WIB

Dakwah Salafiyyah mempunyai keistimewaan dengan dasar yang ketiga ini yaitu Al-Qur'an dan Sunnah wajib dipahami sejalan dengan Manhaj Salafus Shalih dari kalangan para sahabat Nabi Shallallahu 'alaihi wa sallam, tabi'in (orang yang berguru kepada tabi'in), yaitu pada tiga masa yang pertama (100H-300H) yang telah diberi persaksian oleh hadits-hadits yang telah dimaklumi, bahwa masa itu adalah masa sebaik-baik umat. Semua ini berdasarkan pada dalil-dalil yang cukup sehingga menjadikan kita mengatakan dengan pasti bahwa setiap orang yang memahami Islam dan Al-Qur'an dan hadits tanpa disertai landasan yang ketiga ini, pasti akan "datang" dengan membawa ajaran Islam yang baru.

Jalan Menuju Kebangkitan Kaum Muslimin

Rabu, 26 Mei 2004 08:30:27 WIB

Sebab ketertinggalan kaum muslimin adalah bahwa mereka belum mengamalkan wasiat Allah kepada mereka, demikian pula wasiat Rasulullah Shallallahu alaihi wa sallam agar berpegang teguh kepada dien mereka, Kitab Rabb dan Sunnah Nabi mereka. Juga karena mereka tidak mengambil sikap hati-hati agar aman dari makar musuh mereka akan tetapi sekalipun demikian, kita tidak hendak mengatakan bahwa kebaikan sudah tidak ada dan kesempatan sudah habis. Kebaikan masih ada pada umat ini selemah apapun kondisinya, sebab Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Masih akan tetap ada sebuah golongan dari umatku yang membela Al-Haq, mereka tidak akan dapat dicelakai oleh orang-orang yang menghinakan mereka hingga datangnya urusan Allah (Kiamat)".

Fiqhul Waqi' (Memahami Realita Ummat)

Senin, 19 April 2004 10:37:59 WIB

Ditengah fitnah yang buta, tuli dan dibangkitkan pula beragam masalah yang berhubungan erat dengan masalah fiqh, manhaj dan dakwah. Alhamdulillah kami mempunyai jawaban-jawaban ilmiah seputar masalah tersebut. Maka segala puji dan karunia hanya milik Allah Jalla Jalaluhu. Diantara problematika yang cukup melelahkan dan banyak diperbincangkan secara serius dalam fitnah di zaman ini, apa yang diistilahkan oleh sebagian orang dengan "Fiqhul Waqi' " alias "Memahami realita umat". Sementarta itu, saya tidak menyangkal gambaran atau ilustrasi ilmu yang mereka ada-adakan, namanya dengan sebutan "Fiqhul Waqi'", sebab telah banyak ulama-ulama ummat yang memberikan berbagai jawaban guna mencari jalan keluar bagi ragam kesulitan yang mereka hadapi dengan maksud dan tujuan agar mengetahui dan mengenal realita mereka. Dari sanalah kita jumpai ungkapan mereka yang populer : "Menghukumi sesuatu adalah bagian (cabang) dari gambarannya". Hal ini tidak akan terwujud melainkan dengan mengenal kenyataan, kejadian dan realita yang meliputi suatu masalah yang menjadi sasaran sebuah bahasan. Ini adalah suatu kaidah dasar dalam memberi fatwa secara khusus, dan ilmu-ilmu lainnya secara umum.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/6 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Menuju Daulah Islamiyah

Selasa, 17 Februari 2004 19:17:27 WIB

Bahwa sesungguhnya keadaaan kaum Muslimin dewasa ini sedang dikelilingi oleh negara-negara kafir yang kuat materinya. Mereka (kaum Muslimin) diuji dengan (berkuasanya) pemerintah-pemerintah yang kebanyakan tidak berhukum kepada apa yang Allah turunkan hanya pada sebagian sisi tertentu, tanpa sebagian yang lainnya. Yang tidak membantu kaum Muslimin untuk melakukan tindakan secara kelompok ataupun secara politik, seandainya mereka mampu melaksanakannya. Maka sesungguhnya aku melihat bahwa pekerjaan yang semestinya dilaksanakan oleh jamaah-jamaah Islamiyah, hendaklap dipusatkan (terbatas) pada dua point yang mendesak. Aku tidak percaya bahwa di sana (selain dua point tadi) ada metode untuk selamat dari kelemahan, kerendahan dan kehinaan yang dialami kaum Muslimin.

Bolehkah Mengambil Kebaikan Setiap Firqah ?

Kamis, 12 Februari 2004 07:56:53 WIB

Realita membuktikan bahwa hakekat perselisihan yang terjadi diantara jama'ah-jama'ah tersebut adalah dalam memahami Al-Qur'an dan As-Sunnah dan dalam memilih wasilah (metode) dalam menuju sesuatu yang menjadi tuntunan syri'at . Persaingan, perseteruan dan permusuhan diantara jama'ah-jama'ah tersebut dapat terlihat jelas. Setiap jama'ah berusaha merubuhkan bangunan yang telah disusun oleh jama'ah lainnya. Sebagian orang berasumsi bahwa jika dia dapat mengusir sorang khatib/ustadz salafi, seolah-olah dia telah berhasil mengembalikan Masjidil Aqsha dari tangan Yahudi! Dia menganggapnya sebagai sebuah kemenangan besar. Faktor penyebabnya adalah perbedaan persepsi dalam mendiagnosa sebuah penyakit, berakibat komposisis obat yang dipakai juga berbeda. Sebagian jama'ah berpendapat bahwa problem umat sekarang ini seputar penguasa yang tidak berhukum dengan hukum Allah.

Pokok-Pokok Manhaj Salaf : Berpijak Berdasarkan Al-Kitab Dan As-Sunnah Dengan Pemahaman Ulama Salaf

Senin, 12 Januari 2004 15:16:47 WIB

Pengikut manhaj ahlul-kalam berseru : "Kami ittiba' kepada Al-Kitab dan As-Sunnah". Pengikut manhaj sufi juga berseru : "Kami ittiba' kepada Al-Kitab dan As-Sunnah". Pengikut manhaj salaf pun berseru : "Kami ittiba' kepada Al-Kitab dan As-Sunnah". Para pengikut manhaj ahlul-kalam memang mengikuti Al-Kitab dan As-Sunnah, akan tetapi mereka menjadikan nash-nash Al-Qur'an dan Al-Hadits tunduk pada tuntutan akal pikiran mereka. Dengan demikian mereka sebenarnya telah meninggalkan manhaj Al-Kitab dan As-Sunnah. Para pengikut manhaj sufiyah juga mengambil Al-Kitab dan As-Sunnah, namun mereka menjadikan nash-nash keduanya tunduk kepada pemahaman-pemahaman tertentu dalam kaitannya dengan penafsiran tentang hidup dan zuhud, kemudian berpaling dari kenikmatan-kenikmatan hidup. Dengan demikian mereka pun meninggalkan manhaj Al-Kitab dan As-Sunnah.

Pokok-Pokok Manhaj Salaf : Mencari Pembuktian Berdasarkan Ayat Al-Qur'an Dan Hadits Nabi.

Sabtu, 10 Januari 2004 09:04:15 WIB

Manhaj Qur'ani -sebagaimana dapat dilihat- akan menghentikan akal manusia pada hakikat kebenaran itu tuntas dan tidak akan guncang keraguan sedikitpun setelah datangnya iman dan pembenaran. Manhaj ini dengan segala keluhuran serta kekuatannya adalah manhaj yang mudah, memberikan jaminan hasil dan juga akan menambah akal semakin terbuka wawasan serta daya pandangnya. Sedangkan manhaj falsafi adalah manhaj yang mempunyai jalan berliku-liku yang ruwet, memusingkan akal dengan persoalan-persoalan yang membingungkan, mebebani pemikiran dengan analogi-analogi logika yang membosankan dan amat potensial untuk menjerumuskan akal pikiran kedalam lubang-lubang kesalahan yang merupakan jebakan yang dipasang oleh para penentangnya.

Pokok-Pokok Manhaj Salaf : Ta'wil Bisa Dibenarkan Bila Maksudnya Tafsir

Kamis, 8 Januari 2004 21:16:23 WIB

Sesungguhnya para ulama tafsir Al-Qur'an terdahulu memahami lafal ta'wil dengan maksud tafsir. Ta'wil semacam ini dapat diketahui oleh ulama yang mengetahui tafsir Al-Qur'an. Oleh sebab itulah Imam Mujahid, imamnya ahli tafsir dan murid Ibnu Abbas, pernah menanyakan seluruh tafsir Al-Qur'an kepada Ibnu Abbas, dan Ibnu Abbas pun telah menjelaskan tafsir seluruhnya. Ketika beliau (Mujahid mengatakan : "Sesungguhnya orang-orang yang benar-benar ahlil-ilmi (Ar-Rasikhum fi Al-'Ilmi) jika memahami tentang ta'wil, maka maksud ta'wil itu adalah tafsir yang telah disebutkan Ibnu Abbas padanya". Adapun lafal ta'wil menurut At-Tanzil (wahyu yang diturunkan), maknanya adalah "hakikat", yakni sesuatu yang menjadi asal sebuah pembicaraan.

Pokok-Pokok Manhaj Salaf : Tidak Mempertentangkan Nash-Nash Wahyu Dengan Akal

Rabu, 7 Januari 2004 20:42:32 WIB

Semua firqah ahli kalam yang suka menakwilkan sifat-sifat Allah, ternyata satu sama lain saling bertentangan, dan secara diametral pendapat-pendapatnya saling berlawanan sama sekali. Untuk membuktikan hal itu, kita tidak perlu pergi terlalu jauh, lihat saja misalnya, di dalam kitab Kubra al-Yaqiniyat al-Kauniyah bagaimana cara ahlu kalam yang tercermin pada ta'wil nya terhadap sifat istiwa' dalam firman Allah Ta'ala. ": (Yaitu) Rabb Yang Maha Rahman, yang bersemayam (ber-istiwa) di atas "Arsy". Dalam kitab ini, istiwa' di ta'wil-kan dengan taslith al-quwwah wa as-sulthan (menangnya kekuatan serta kekuasaan-Nya)". Kita perhatikan ta'wil itu berbeda bahasanya dengan ta'wil-nya kaum Asy'ariyah terhadap istiwa' tersebut yaitu istiila' (berkuasa), ta'wil yang juga dilakukan oleh kaum Jahmiyah dan Mu'tazilah.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Manhaj

/7 almanhaj.or.id - [Kategori] Manhaj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Pokok-Pokok Manhaj Salaf : Mendahulukan Syara Atas Akal

Selasa, 6 Januari 2004 22:49:31 WIB

Kaidah yang paling pertama ialah ittiba' kepada as-salafu ash-shalih dalam memahami, menafsiri, mengimani serta menetapkan sifat-sifat ilahiyah tanpa takyif (bertanya atau menetapkan hakekat bagaimananya) dan tanpa ta'wil (membuat perubahan lafadz/maknanya), juga dalam menetapkan persoalan-persoalan aqidah lainnya, dan menjadikan generasi pertama sebagai panutan dalam berpikir maupun beramal. Jadi pertama kali Al-Qur'an dan Hadits, selanjutnya berqudwah (mengikuti jejak dan mengambil suri teladan) kepada para shahabat nabi, sebab di tengah-tengah merekalah wahyu turun. Dengan demikian, mereka (para shahabat) adalah orang-orang yang paling memahami tafsir Al-Qur'an, dan lebih mengerti tentang ta'wil (tafsir) Al-Qur'an dibandingkan dengan generasi-generasi berikutnya.

Pokok-Pokok Manhaj Salaf

Senin, 5 Januari 2004 20:31:01 WIB

Sesungguhnya manhaj salaf adalah manhaj yang selaras dengan fitrah manusia, sebab ia merupakan manhaj Qur'ani nabawi, Manhaj yang bukan hasil kreasi manusia. Oleh karenanya manhaj ini senantiasa mampu menarik kembali individu-individu umat Islam yang telah lari meninggalkan petunjuk agamanya dalam waktu relatif singkat dan dengan usaha sederhana, apabila dalam hal ini tidak ada orang-orang yang sengaja menghambat dan melakukan perusakan supaya manhaj yang agung ini tidak sampai kepada anggota-anggota masyarakat dan kelompok-kelomok umat. Untuk itulah kita dapati manhaj salaf selalu cocok dengan zaman dan senantiasa up to date bagi setiap generasi ; itulah "jalannya kaum salaf radhiayallahu 'alaihim". Inilah manhaj yang pernah di tempuh oleh Rasulullah shallallahu 'alaihi wa sallam dan para shahabatnya.

First Prev 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Thaharah

/1 almanhaj.or.id - [Kategori] Wanita : Thaharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan

Senin, 10 Maret 2008 10:11:21 WIB

Laki-laki wajib mandi karena telah orgasme. Adapun wanita tidak wajib mandi. Karena syarat wajibnya mandi ialah memasuki. Seperti diketahui bahwa letak khitan ialah pucuk penis hingga sekitar pergelangan penis. Jika memang demikian, maka tidak bisa menyentuh tempat khitan wanita kecuali setelah pucuk penis memasukinya. Karena itu, kita mensyaratkan tentang wajibnya mandi karena persetubuhan bila pucuk kemaluan telah masuk. Disinyalir pada sebagian lafazh (redaksi) hadits ‘Abdullah bin ‘Amr bin al-‘Ash. "Jika dua khitan (atau kemaluan) telah bertemu dan pucuk penis telah masuk, maka wajib mandi." Adapun orang yang telah mandi janabah kemudian mani keluar darinya setelah mandi, maka dia sudah cukup dengan mandinya tersebut dan ia tidak wajib mandi lagi. Ia hanya wajib beristinja dan berwudhu’,

Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda

Minggu, 9 Maret 2008 10:49:33 WIB

Penanya tidak menyebutkan dalam pertanyaannya bahwa ia merasa sperma keluar karena mencumbui isterinya. Ia hanyalah menyebutkan bahwa dia melihat cairan di celana dalam-nya. Tampaknya, wallaahu a’lam, bahwa apa yang dilihatnya adalah madzi, bukan mani. Madzi adalah najis yang mengharuskan untuk menyuci kemaluan, dan tidak membatalkan puasa menurut pendapat yang shahih dari pendapat-pendapat para ulama. Ia juga tidak wajib mandi karenanya. Adapun jika yang keluar adalah mani, maka ia wajib mandi dan membatalkan puasa. Mani adalah suci, hanya saja ia kotor dan disyari’atkan mencuci bagian pakaian atau celana yang terkena mani. Orang yang berpuasa disyari’atkan menjaga puasanya dengan meninggalkan segala hal yang akan membangkitkan syahwatnya, seperti bercumbu dan sejenisnya.

Seorang Pria Menyetubuhi Isterinya Setelah Haidh Dan Nifas Sebelum Bersuci (Mandi Wajib)

Senin, 28 Mei 2007 14:15:23 WIB

Persetubuhan yang dilakukan seorang pria terhadap isterinya yang sedang haidh adalah haram berdasarkan Kitabullah dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam, Allah berfirman. “ Mereka bertanya kepadamu tentang haidh. Katakanlah, ‘Haidh itu adalah suatu kotoran’. Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haidh” . Maksud ayat ini adalah larangan untuk menyetubuhi wanita yang sedang haidh. Al-Mahidl artinya adalah tempat keluarnya darah haidh yaitu faraj (kemaluan), dan jika seorang pria berani menyetubuhi isterinya yang sedang haidh itu maka hendaknya pria itu bertaubat dan tidak mengulangi perbuatan itu lagi, kemudian pria itu dikenakan kaffarah (denda) sebanyak satu dinar atau setengah dinar berdasarkan hadits marfu Ibnu Abbas tentang pria yang menyetubuhi isterinya yang sedang mendapatkan haidh.

Kewajiban Wanita Nifas Pada Akhir Masa Nifas, Jika Darah Nifas Berubah Menjadi Cairan Lain

Jumat, 19 Januari 2007 00:59:51 WIB

Cairan ini yang berwarna kekuning-kuningan atau cairan seperti lendir, selama belum nampak kesucian yang jelas dan nyata maka hukum cairan itu dikategorikan sebagai darah nifas, dengan demikian wanita itu belum dikatakan suci sebelum terhentinya aliran cairan berwarna kekuning-kuningan ini, jika cairan ini berhenti dan ia telah mendapatkan kesuciannya yang jelas dan nyata, maka wajib baginya untuk mandi, shalat dan puasa walaupun kesucian itu ia dapatkan sebelum empat puluh hari. Adapun masalah yang diduga oleh sebagian wanita, bahwa seorang wanita harus tetap meninggalkan shalat hingga mencapai empat puluh hari, walaupun ia telah mendapatkan kesuciannya sebelum empat puluh hari itu, adalah dugaan yang salah dan tidak benar

Jika Darah Nifas Terus Mengalir Setelah Empat Puluh Hari

Kamis, 18 Januari 2007 00:46:18 WIB

Jika wanita nifas telah mendapatkan kesuciannya (tidak mengeluarkan darah nifas lagi) sebelum mencapai hari ke empat puluh maka ia harus mandi, shalat serta puasa dan bagi suaminya dibolehkan untuk mencampurinya, dan jika ia tetap mengeluarkan darah setelah empat puluh hari maka ia tetap menganggap dirinya dalam keadaan suci, karena hari ke empat puluh dianggap hari terakhir dari masa nifas menurut pendapat yang lebih kuat di antara dua pendapat para ulama. Sementara darah yang keluar setelah empat puluh hari dianggap darah penyakit dan hukumnya sama dengan hukum darah istihadhah, kecuali jika darah itu keluar sebagai darah haidh yang menyusul darah nifas, maka pada saat itu ia dianggap dalam keadaan haidh yang harus meninggalkan shalat dan puasa serta diharamkan suaminya untuk mencampurinya.

Masa Dimana Para Wanita Yang Sedang Nifas Tidak Boleh Melaksanakan Shalat Dan Puasa

Rabu, 17 Januari 2007 04:13:58 WIB

Ada beberapa kondisi wanita yang sedang nifas. Pertama : Darah berhenti mengalir sebelum sampai pada hari ke empat puluh dan tidak kembali setelah itu. Jika darah itu telah berhenti mengalir darinya, maka saat itu ia segera harus mandi (bersuci) untuk melakukan shalat dan puasa. Kedua : Darah berhenti mengalir sebelum sampai pada hari ke empat puluh kemudian darah itu kembali mengalir sebelum mencapai empat puluh hari. Dalam kondisi semacam ini, jika darah berhenti mengalir maka ia harus mandi (bersuci) untuk melaksanakan shalat dan puasa, lalu jika darah nifas itu mengalir lagi maka ia harus meninggalkan shalat dan puasa, lalu puasanya di qadha tanpa harus mengqadha shalat. Ketiga : Darah terus mengalir hingga hari ke empat puluh. Dengan demikian si wanita harus meninggalkan shalat serta puasa selama empat puluh hari penuh, dan jika darah berhenti mengalir, maka ia harus segera bersuci untuk melaksanakan shalat dan puasa. Keempat : Darah terus mengalir hingga melebihi empat puluh hari

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Thaharah

/2 almanhaj.or.id - [Kategori] Wanita : Thaharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Hukum Darah Yang Menyertai Keguguran Prematur Sebelum Dan Sesudah Sempurnanya Bentuk Janin

Kamis, 10 Agustus 2006 14:52:18 WIB

Jika wanita hamil mengalami kegugran kandungan pada bulan kedua dari masa kehamilannya, maka sesungguhnya darah yang dikeluarkan ini adalah darah penyakit, bukan darah haid dan bukan pula dari nifas, maka dari itu diwajibkan bagi wanita untuk berpuasa dan puasanya sah, wajib baginya melaksanakan shalat dan shalatnya adalah sah, boleh bagi suaminya untuk menyetubuhinya dan tidak ada dosa baginya, karena para ulama mengatakan bahwa syarat diberlakukannya hukum nifas, yaitu jika janin yang dilahirkan sudah berbentuk manusia dengan telah terbentuknya organ-organ tubuh dan telah memiliki bentuk kepala, kaki dan tangan. Jika seorang wanita mengeluarkan janin sebelum memiliki bentuk manusia, maka darah yang dikeluarkan oleh wanita yang melahirkan janin ini bukan darah nifas.

Mengeluarkan Darah Tiga Hari Sebelum Melahirkan

Rabu, 17 Mei 2006 10:35:35 WIB

Para ahli fiqih telah mengatakan dengan jelas bahwa darah yang keluar dari wanita hamil pada lebih dari tiga hari sebelum persalinan adalah darah rusak darah penyakit) dan bukan darah nifas, dengan demikian wanita itu tiada dikenakan hukum nifas walaupun telah ada tanda-tanda menunjukkan akan datangnya masa nifas, namum demikian perlu diketahui bahwa dalam hal ini ada beberapa pendapat. Landasan pendapat para ahli fiqh ini adalah tanda kejadian yang telah biasa terjadi dan tidak berdasarkan nash karena tidak ada nash yang menetapkan hal ini, bahkan jika Anda memperhatikan darah yang keluar sebelum terjadinya persalinan terkadang lebih dari tiga hari sebagaimana telah banyak terjadi, maka dengan demikian, merujuk kepada pendapat para ulama fiqh itu tentang batasan masa nifas yang berdasarkan pada kebiasaan adalah lebih utama

Ketika Wanita Samar Terhadap Darah Yang Keluar Darinya

Minggu, 4 Desember 2005 07:17:00 WIB

Jika wanita itu tidak mengeluarkan cairan putih sebagai tanda berakhirnya masa haidh maka cairan kuning itu telah menggantikan kedudukan cairan atau gumpalan putih, karena cairan putih adalah merupakan tanda dan tanda itu bisa dipastikan dalam satu macam bentuk, karena tanda berakhirnya masa haidh tidak bisa dipastikan dengan satu macam petunjuk akan tetapi banyak petunjuk yang menunjukan pada hal itu, pada umumnya tanda berakhirnya masa haidh pada sebagian besar wanita adalah terdapatnya cairan/gumpalan putih, akan tetapi bisa jadi tanda habisnya masa haidh itu adalah selain itu, dan terkadang pula seorang wanita tidak mengeluarkan cairan putih dan tidak pula mengeluarkan cairan kuning sebagai tanda habisnya masa haidh, melainkan kering begitu saja hingga ia mendapatkan masa haidh selanjutnya.

Jika Masa Haid Lebih Lama Dari Biasanya Dan Berubah Dari Awal Bulan Menjadi Akhir Bulan

Sabtu, 10 September 2005 15:13:22 WIB

Jika masa hadih seorang wanita biasanya selama enam hari kemudian pada bulan tertentu masa-masa haidh itu bertambah panjang hingga mencapai sembilan hari atau sepuluh hari, maka hukum haidh tetap berlaku pada dirinya, yaitu meninggalkan shalat hingga haidh itu berhenti, ketetapan ini diberlakukan karena Nabi Shallallahu 'alaihi wa sallam tidak membatasi masa haidh pada batasan tertentu, dan Allah berfirman. "Mereka bertanya kepadamu tentang haidh. Katakanlah : Haidh itu adalah suatu kotoran". Maka selama seorang wanita masih mengeluarkan darah haidh berarti ia tetap dikenakan hukum haidh hingga berhenti darah haidh itu lalu ia mandi, bersuci dan melaksanakan shalat.

Masa Haid Lebih Lama Dua Hari Dari Masa Haid Biasanya

Senin, 25 Juli 2005 06:52:14 WIB

Perlu kita ketahui bahwa darah haid adalah darah alami yang Allah ciptakan pada diri seorang wanita jika ia telah siap untuk hamil, karena darah haidh itu diciptakan untuk makan janin yang berada dalam perut ibunya, karena itu, wanita hamil tidak dapat haidh, sebab dengan izin Allah darah itu berubah menjadi makanan janin, lalu jika darah haidh itu adalah darah biasa maka darah itu akan keluar menjadi kotoran jika tidak ada janin bayi dalam rahim seorang wanita, dan Allah telah mensifati darah ini dengan menyebutnya sebagai kotoran, Allah berfirman. "Mereka bertanya kepadamu tentang haidh. Katakanlah : Haidh itu adalah suatu kotoran". Karena darah itu adalah kotoran maka setiap kali terdapat darah haidh, maka hukum haidh berlaku.

Kejanggalan Datang Haidh, Lebih Cepat Atau Terlambat Dari Biasanya

Sabtu, 18 Juni 2005 06:55:56 WIB

Sementara pendapat yang mengatakan bahwa seorang wanita tidak boleh menetapkan berpindahnya kebiasaan haidhnya karena kejanggalan baru kecuali kejanggalan itu telah terjadi sebanyak tiga kali, pendapat ini adalah pendapat yang tidak berdasarkan dalil, bahkan pendapat ini bertentangan dengan dalil, juga bertentangan dengan pendapat yang benar, bahwa tidak ada batasan tentang umur wanita dalam mengalami haidh, maka jijka ada wanita yang masih berumur dibawah sembilan tahun atau sudah melewati umur lima puluh tahun, jika ia mengeluarkan darah haidh maka ia hrus meninggalkan shalat, karena hukum asalnya memang demikian, sedangkan darah istihadah jelas bisa dibedakan dari darah haidh.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Thaharah

/3 almanhaj.or.id - [Kategori] Wanita : Thaharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Hukum Wanita Yang Mengalami Haid Pertama

Rabu, 23 Maret 2005 18:36:01 WIB

Pendapat yang benar, yang tidak boleh bagi kaum wanita untuk mengambil pendapat-pendapat lainnya selain pendapat ini adalah bahwa jika seorang wanita yang belum pernah mengalami haidh mengeluarkan darah pada suatu waktu yang diperkirakan sebagai masa haidh, maka ia harus meninggalkan shalat, puasa serta ibadah lainnya sehingga habis masa haidnya, masa itu adalah masa haidh, dan tidak perlu baginya untuk menunggu sampai berulangnya peristiwa serupa (untuk menetapkan sebagai masa haisdnya). Kaum wanita pada masa sekarang dan juga pada masa-masa sebelumnya hanya melaksanakan pendapat ini. Ini adalah pendapat yang benar dan merupakan pendapat yang dipilih oleh Syaikhul Islam Ibnu Taimiyah.

Haid Setelah Lima Puluh Tahun, Keluar Darah Seperti Darah Haid Setelah Berusia Tujuh Puluh Tahun

Senin, 14 Februari 2005 06:54:30 WIB

Yang benar adalah bahwa haidh tidak dibatasi dengan usia lima puluh tahun, bahkan jika terus mengeluarkan darah pada waktu putarannya, dengan sifat darah haidh dan sesuai dengan masa haidhnya, maka berarti wanita itu sedang dalam masa haidh. Akan tetapi jika wanita itu telah lama tidak mengalami haidh setelah umur lima puluh tahun, maka darah yang keluar itu tidak dianggap darah haidh akan tetapi dianggap darah penyakit. Adapun ucapan 'Aisyah Radhiyallahu a'nha : "Jika seorang wanita telah mencapai umur lima puluh tahun, maka ia telah keluar dari batas waktu haidh". Ucapannya ini disebutkan oleh Ahmad, ucapan Aisyah ini berita yang menggambarkan tentang kondisi wanita pada umumnya.

Apakah Ada Batasan Waktu Tertentu Untuk Masa Haid Yang Paling Sedikit Dan Yang Paling Lama

Rabu, 24 Nopember 2004 11:11:07 WIB

Tidak ada batasan tertentu dengan jumlah hari untuk masa haidh tercepat dan masa haidh terlama, berdasrkan firman Allah Subhanahu wa Ta'ala. "Mereka bertanya kepadamu tentang haidh. Katakanlah "Haidh itu adalah suatu kotoran". Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haidh dan janganlah kamu mendekati mereka sebelum mereka suci". Dalam ayat ini ada terdapat larangan untuk berhubungan badan dengan wanita yang sedang haidh, di sini Allah tidak menyebutkan batasan masa larangan itu menurut hitungan hari, akan tetapi basatan masa larangan itu hanya disebut sampai masa suci, berarti ayat ini menunjukkan bahwa alasan hukum Allah dalam hal itu adalah ada atau tidak adanya darah haidh.

Bolehkah Bertayamum Bagi Orang Tua Yang Kesulitan Berwudhu

Kamis, 12 Agustus 2004 11:57:00 WIB

Jika keadaan wanita itu sebagaimana yang telah anda sebutkan, maka bagi wanita itu dibolehkan untuk berwudlu sesuai dengan kemampuannya walaupun dengan cara mendekatkan air wudlu pada dirinya, dan jika hal itu tidak bisa ia lakukan dan juga tidak bisa dilakukan dengan bantuan orang lain, maka dibolehkan baginya untuk bertayamum berdasarkan firman Allah. "Maka bertaqwalah kamu kepada Allah menurut kesanggupannmu"

Apakah Tayamum Khusus Untuk Pria Atau Dibolehkan Untuk Pria Dan Wanita

Senin, 19 Juli 2004 14:28:24 WIB

Hai orang-orang yang beriman apabila kamu hendak mengerjakan shalat, maka basuhlah mukamu dan tanganmu sampai dengan siku, dan sapulah kepalamu dan (basuh) kakimu sampai dengan kedua mata kaki, dan jika kamu junub maka mandilah, dan jika kamu sakit atau dalam perjalanan kembali dari tempat buang air (kakus) atau menyentuh perempuan, lalu kamu tidak memperoleh air, maka bertayamumlah dengan tanah yang baik (bersih) ; sapulah mukamu dan tanganmu dengan tanah itu, Allah tidak hendak menyulitkan kamu, tetapi Dia hendak membersihkan kamu dan menyempurnakan nikmatNya bagimu, supaya kamu bersyukur.

Apakah Tubuh Orang Yang Sedang Junub Itu Najis Sebelum Mandi Junub

Senin, 5 Juli 2004 21:20:43 WIB

Dibolehkan bagi seseorang yang sedang junub menyentuh sesuatu, seperti pakaian piring, gelas serta perkakas rumah tangga lainnya, baik ia seorang pria maupun seorang wanita, karena orang yang sedang junub itu bukanlah najis dan sesuatu yang disentuhnya tidak akan menjadi najis. Begitu pula orang yang sedang dalam keadaan haidh ataupun nifas, kedua orang itu bukanlah orang yang najis, bahkan badan serta keringat kedua orang itu adalah suci

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Thaharah

/4 almanhaj.or.id - [Kategori] Wanita : Thaharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Bolehkah Wanita Haidh Berdiam Di Masjid

Minggu, 15 Februari 2004 17:41:59 WIB

Haram bagi wanita haidh untuk berdiam di masjid berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Sesungguhnya aku tidak menghalalkan masjid bagi wanita haidh dan orang yang sedang junub" Diriwayatkan oleh Abu Daud, dan sabda Rasulullah Shallallahu 'alaihi wa sallam lainnya. "Sesungguhnya Masjid tidak halal bagi wanita haidh dan orang yang sedang junub" Diriwayatkan oleh Ibnu Majah. Dibolehkan bagi wanita haidh untuk berjalan melintasi masjid tanpa berdiam di masjid itu, berdasarkan hadits Aisyah Radhiyallahu 'anha, ia berkata : Rasulullah bersabda. "(Wahai Aisyah) Ambilkanlah untukku alas duduk dari masjid", maka aku berkata : "Sesungguhnya aku sedang haidh", maka beliau bersabda. "Sesungguhnya haidhmu bukan di tanganmu (bukan kehendakmu)" Diriwayatkan oleh seluruh perawi hadits kecuali Al-Bukhari.

Mandi Junub Merangkap Mandi Jum'at, Mandi Haid Dan Mandi Nifas

Selasa, 3 Februari 2004 06:35:38 WIB

Barangsiapa yang diwajibkan baginya untuk melaksanakan satu mandi wajib atau lebih, maka cukup baginya melaksanakan satu kali mandi wajib yang merangkap mandi-mandi wajib lainnya, dengan syarat dalam mandi itu ia meniatkan untuk menghapuskan kewajiban-kewajiban mandi lainnya.

Bolehkah Menunda Mandi Wajib Hingga Terbit Fajar

Senin, 2 Februari 2004 15:10:39 WIB

Jika masa haidh seorang wanita telah habis sebelum fajar, maka ia diharuskan untuk berpuasa dan tidak ada llarangan baginya untuk menunda mandi wajibnya itu hingga terbitnya fajar. Akan tetapi tidak boleh baginya untuk menunda mandinya hingga terbit matahari, bahkan wajib baginya untuk mandi dan melaksanakan shalat sebelum matahari terbit, begitu pula hukum mandi junub bagi pria, yaitu tidak boleh ditunda sampai setelah terbit matahari.

Berdosakah Wanita Mimpi Bersetubuh

Minggu, 1 Februari 2004 10:34:17 WIB

Jika seorang pria bermimpi menyetubuhi seorang wanita, atau seorang wanita bermimpi disetubuhi oleh seorang pria, maka tak ada dosa bagi keduanya, karena sesuatu ketetapan hukum tidak berlaku dalam keadaan tidur, juga karena tidak mungkin bagi seseorang untuk menghindarkan dirinya dari mimpi tersebut, juga dikarenakan Allah tidak membebani seseorang kecuali dengan sesuatu yang mampu diembannya.

Wajib Mandikah Wanita Yang Bermimpi [Mimpi Basah]

Sabtu, 31 Januari 2004 13:37:29 WIB

Terkadang wanita itu mengalami mimpi (mimpi basah), sebab kaum wanita adalah saudara kaum pria, jika kaum pria mengalami mimpi maka demikian pulalah halnya wanita. Jika seorang wanita mengalami mimpi dan tidak keluar cairan syahwat pada saat bangun dari tidurnya, maka tidak ada kewajiban bagi wanita itu untuk mandi. Akan tetapi jika mimpi itu menyebabkan adanya air dari kemaluannya, maka wanita itu diwajibkan untuk mandi.

Wanita Bermimpi Dan Mengeluarkan Cairan, Apakah Ia Wajib Mandi

Sabtu, 31 Januari 2004 09:24:21 WIB

Saat saya bermimpi, saya segera sadar dan bangun untuk menahan keluarnya cairan pada pakaian saya, lalu saya keluarkan di kamar mandi, apakah wajib bagi saya untuk mandi atau cukup berwudhu saja untuk melakukan shalat dan membaca Al-Qur'an ?

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Thaharah

/5 almanhaj.or.id - [Kategori] Wanita : Thaharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Hukum Mengusap Kain Penutup Kepala Saat Mandi Junub

Jumat, 30 Januari 2004 13:42:01 WIB

Merupakan suatu hal yang sudah diketahui dari pendapat para ulama, bahwa dalam syariat Islam yang suci ini telah ada ketetapan mengenai mengusap khuf dan mengusap kain penutup kepala bagi rambut wanita dan pria ( seperti telekung, jilbab ataupun sorban bagi laki-laki, pent), bahwa hal ini tidak dibolehkan dalam mandi junub menurut ijma para ulama, dan hanya dibolehkan dalam berwudhu berdasarkan hadits Shafwan bin Assal Radhiyallahu 'anhu, ia berkata : "Rasulullah memerintahkan kami, jika kami dalam safar hendaknya kami tidak melepaskan khuf (sepatu yang melebihi mata kaki) kami selama tiga hari dan tiga malam kecuali jika kami junub, akan tetapi mengusap khuf itu dibolehkan setelah buang air besar, buang air kecil, atau bangun dari tidur". Tidak diragukan lagi bahwa syari'at Islam adalah syari'at yang amat mudah serta bertoleransi, tapi membasuh kepala dalam mandi janabat itu bukan suatu yang sulit sekali, karena saat Rasulullah ditanya Ummu Salamah tentang mandi junub dan mandi haid dengan berkata : "Wahai Rasulullah, sesunguhnya aku mengikat rambut kepalaku, apakah aku harus melepaskan ikatan rambut itu saat mandi junub dan saat mandi haidh?"

Melepaskan Ikatan Rambut Untuk Mandi Haid

Jumat, 30 Januari 2004 08:59:53 WIB

Menurut dalil yang lebih kuat adalah tidak ada kewajiban melepaskan ikatan rambut ketika hendak mandi bagi wanita yang telah selesai haidh, sebagaimana tidak adanya kewajiban tersebut untuk mandi junub. Hanya saja, memang terdapat dalil-dalil yang mensyari'atkan untuk melepaskan ikatan rambut ketika mandi haidh, akan tetapi perintah yang terdapat dalam dalil-dalil ini bukan menunjukkan hal yang wajib berdasarkan dari hadits Ummu Salamah Radhiyallahu 'anha.

Sifat Mandi Junub Dan Perbedaannya Dengan Mandi Haidh

Kamis, 29 Januari 2004 09:04:05 WIB

Apakah ada perbedaan antara mandi junub seorang pria dengan mandi junub seorang wanita ? Dan apakah seorang wanita harus melepas ikatan rambutnya atau cukup baginya menuangkan air di atas kepalanya tiga kali tuang berdasarkan suatu hadits ? Apa bedanya antara mandi junub dengan mandi haid?

Batalkah Wudhu Seorang Wanita Yang Memandikan Bayinya

Rabu, 28 Januari 2004 20:20:31 WIB

Jika seorang wanita memandikan anak perempuannya atau anak laki-lakinya dan menyentuh kemaluan anaknya itu, maka tidak wajib bagi wanita itu untuk mengulang wudhunya, akan tetapi cukup baginya untuk mencuci kedua tangannya saja, karena memegang kemaluannya tanpa syahwat tidak membatalkan wudhu, dan sudah dapat diketahui bahwa wanita yang memandikan anak-anaknya tidak terdetik gejolak syahwat dalam hatinya.

Batalkah Wudhu Seorang Wanita Yang Mengeluarkan Angin Dari Farajnya

Rabu, 28 Januari 2004 10:15:20 WIB

Seorang wanita jika sedang melakukan shalat, termasuk ruku' dan sujud, kemudian keluar angin dari kemaluannya khususnya pada waktu sujud, duduk diantara dua sujud, duduk tasyahud dan ruku, terkadang keluarnya angin ini terdengar oleh rekannya yang berada di sebelahnya, apakah hal serupa ini membatalkan shalat wanita itu ? dan terkadang angin yang keluar itu amat sedikit sekali sehingga tidak terdengar, apak hal serupa ini membatalkan wudhu dan juga shalat ?

Batalkah Wudhu Seorang Ibu Yang Membersihkan Najis Bayinya, Menyentuh Wanita Membatalkan Wudhu?

Rabu, 28 Januari 2004 10:13:54 WIB

Jika wanita itu menyentuh kemaluan atau dubur bayinya itu maka dengan demikian wudhunya itu batal, jika tidak menyentuh satu diantara dua tempat keluar kotoran itu maka wudhunya itu tidak batal kalau hanya sekedar membasuh kotorannya, bahkan sekalipun ia langsung membersihkan najis itu dengan tangannya.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Thaharah

/6 almanhaj.or.id - [Kategori] Wanita : Thaharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Bersuci Dari Air Kencing Bayi

Selasa, 27 Januari 2004 11:21:56 WIB

Jika pakaian terkena air kencing sang bayi, maka cukup memercikkan air pada pakaian yang terkena air kencing bayi laki-laki jika ia belum mengkonsumsi makanan, jika bayi lelaki itu telah menkonsumsi makanan, maka pakaian yang terkena air kencing itu harus dicuci, sedangkan jika bayi itu adalah perempuan, maka pakaian yang terkena air kencingnya harus dicuci baik dia sudah mengkonsumsi makanan ataupun belum.

Mengusap Kepala Yang Menggunakan Minyak Rambut

Senin, 26 Januari 2004 10:02:35 WIB

Jika seseorang menggunakan minyak pada anggota wudhunya, misalnnya minyak itu akan menjadi beku hingga menjadi suatu benda padat, maka pada saat itu wajib baginya untuk menghilangkan benda padat itu sebelum ia membersihkan anggota wudhunya, sebab jika minyak itu telah berubah menjadi benda padat maka hal itu akan menghalangi air untuk sampai pada kulit anggota wudhu, dan pada saat itulah wudhunya dianggap tidak sah.

Hukum Wudhunya Orang Yang Berkutek, Memakai Inai (Pacar)

Minggu, 25 Januari 2004 09:58:20 WIB

Al-Lajnah Ad-Daimah Lil Ifta' ditanya : Diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam yang maksudnya : Tidak sah wudhunya seseorang bila pada jari-jarinya terdapat adonan (sesuatu yang dicampur air) atau tanah. Kendati demikian saya banyak melihat kaum wanita yang menggunakan inai (pacar) pada tangan atau kaki mereka, padahal inai yang mereka pergunakan ini adalah sesuatu yang dicampur dengan air dalam proses pembuatannya, kemudian para wanita itu pun melakukan shalat dengan menggunakan inai tersebut, apakah hal itu diperbolehkan ?. Perlu diketahui bahwa para wanita itu mengatakan bahwa inai ini adalah suci, jika ada seseorang yang melarang mereka.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Empat Imam

/1 almanhaj.or.id - [Kategori] Aqidah Empat Imam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Pendapat Imam Syafi’i Tentang Tauhid

Sabtu, 24 Februari 2007 10:19:02 WIB

Imam Ibn al-Qayyim menuturkan dalam kitabnya Ijtima’ al-Juyusy, sebuah riwayat dari Imam Syafi’i, bahwa beliau berkata: “Berbicara tentang Sunnah yang menjadi pegangan saya, shahib-shahib (murid-murid) saya, begitu pula para ahli hadits yang saya lihat dan saya ambil ilmu mereka, seperti Sufyan, Malik, dan lain-lain, adalah iqrar seraya bersaksi bahwa tidak ada Tuhan selain Allakh, dan bahwa Muhammad adalah utusan Allah, serta bersaksi bahwa Allah adalah di atas ‘Arsy di langit, dan dekat dengan makhluk-Nya, terserah kehendak Allah, dan Allah itu turun ke langit terdekat kapan saja Allah berkehendak.” Imam adz-Dzahabi meriwayatkan dari al-Muzani, katanya: “Apabila ada orang yang mengeluarkan unek-unek yang berkaitan dengan masalah tauhid yang ada dalam hati saya, maka itu adalah Imam Syafi’i.”

Larangan Imam Malik Terhadap Ilmu Kalam dan Berdebat Dalam Agama

Rabu, 12 Juli 2006 00:03:07 WIB

Imam Ibn ‘Abdil Bar meriwayatkan dari Mush'ab bin Abdullah bin az-Zubairi, katanya, Imam Malik pernah berkata: "Saya tidak menyukai Ilmu Kalam dalam masalah agama, warga negeri ini juga tidak menyukainya, dan melarangnya, seperti membicarakan pendapat Jahm bin Shafwan, masalah qadar dan sebagainya. Mereka tidak menyukai Kalam kecuali di dalam terkandung amal. Adapun Kalam di dalam agama, bagi saya lebih baik diam saja. karena hal-hal di atas. Imam Abu Nu'aim juga meriwayatkan dari Abdullah bin Nafi, katanya, saya mendengar Imam Malik berkata: "Seandainya ada orang melakukan dosa besar seluruhnya kecuali menjadi musyrik. kemudian dia melepaskan diri dari bid'ah-bid'ah Ilmu Kalam ini, dia akan masuk surga."

Pendapat Imam Malik Tentang Sahabat

Sabtu, 12 Nopember 2005 11:19:32 WIB

Imam Abu Nu'aim meriwayatkan dari Abdullah al-Anbari, katanya: "Siapa yang merendahkan derajat seorang sahabat Nabi Shallallahu 'alaihi wa sallam atau ia merasa tidak senang, maka ia tidak punya hak untuk dilindungi oleh umat Islam". Kemudian beliau membaca ayat. "Orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdo'a "Wahai Tuhan kami, ampunilah kami dan saudara-saudara kami yang beriman lebih dahulu dari kami, dan janganlah Engkau menjadikan kebencian dalam hati kami terhadap orang-orang yang beriman". Imam Malik kemudian berkata: "Barangsiapa marah kepada salah seorang sahabat Nabi Shallallahu 'alaihi wa sallam maka ia telah terkena ayat ini".

Pendapat Imam Malik Tentang Iman

Rabu, 1 Juni 2005 07:05:46 WIB

Iman Ibn Abdil Bar meriwayatkan dari Abd ar-Razzaq bin Hammad, katanya: "Saya mendengar Ibn Juraij, Sufyan bin Uyainah dan Anas bin Malik, mengatakan: 'Iman itu adalah ucapan dan perbuatan, bertambah dan berkurang'. Imam Abu Nu'aim meriwayatkan dari Abdullah bin Nafi', katanya: "Imam Malik bin Anas pernah berkata: 'Iman itu adalah ucapan dan perbuatan'. Imam Ibn Abdil Bar meriwayatkan dari Asyhab bin Abdul Aziz, katanya, Imam Malik berkata: 'Ketika umat Islam shalat dengan menghadap ke baitul Maqdis selama enam belas bulan, mereka kemudian diperintahkan untuk menghadap ke Masjidil Haram pada waktu shalat. Kemudian turun ayat Allah tidak akan menyia-nyiakan iman kamu".

Pendapat Imam Malik Tentang Qadar

Rabu, 2 Maret 2005 17:13:46 WIB

Qadhi 'Iyadh berkata: "Imam Malik pernah ditanya tentang kelompok Qadariyah, siapakah mereka itu? Beliau menjawab: 'Mereka itu adalah orang-orang yang mengatakan bahwa Allah itu tidak menciptakan maksiat'. Beliau ditanya pula tentang Qadariyah. Jawab beliau: 'Mereka adalah orang-orang yang berpendapat bahwa manusia itu mempunyai kemampuan. Apabila mereka mau, mereka dapat menjadi orang-orang taat atau menjadi orang-orang yang durhaka'. Ibn Abi 'Ashim meriwayatkan dari Sa'ad bin 'Abd al-Jabbar, katanya: Saya mendengar Imam Malik bin Anas berkata: "Pendapat saya tentang kelompok qadariyah adalah, mereka itu disuruh bertaubat. Apabila tidak mau, mereka harus dihukum mati".

Pendapat Imam Malik Tentang Tauhid

Selasa, 18 Januari 2005 07:33:39 WIB

Al-Harawi meriwayatkan dari Imam Syafi'i bahwa Imam Malik pernah ditanya tentang Ilmu Tauhid. Jawab beliau: "Sangat tidak mungkin bila ada orang menduga bahwa Nabi Muhammad Shallalahu alaihi wa sallam mengajari umatnya tentang cara-cara bersuci tetapi tidak mengajari masalah tauhid". Tauhid adalah apa yang disabdakanNabi Shallalahu alaihi wa sallam, "Saya diperintahkan untuk memerangi manusia sampai mereka mengucapkan la ilaha illallah (tidak ada Tuhan selain Allah)". Maka sesuatu yang dapat menyelamatkan harta dan nyawa (darah) maka hal itu adalah tauhid yang sebenarnya.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Empat Imam

/2 almanhaj.or.id - [Kategori] Aqidah Empat Imam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Larangan Abu Hanifah Terhadap Ilmu Kalam Dan Berdebat Dalam Masalah Agama

Jumat, 26 Nopember 2004 06:21:00 WIB

Putra Imam Abu Hanifah, yang namanya Hammad, menuturkan, "Pada suatu hari ayah datang ke rumahku. Waktu itu di rumah ada orang-orang yang sedang menekuni Ilmu Kalam, dan kita sedang berdiskusi tentang suatu masalah. Tentu saja suara kami keras, sehingga tampaknya ayah terganggu. Kemudian saya menemui beliau, 'Hai Hammad, siapa saja orang-orang itu?', Tanya beliau. Saya menjawab dengan menyebutkan nama mereka satu persatu. 'Apa yang sedang kalian bicarakan?', Tanya beliau lagi. Saya menjawab, 'Ada suatu masalah ini dan itu'. Kemudian beliau berkata: "Hai Hammad, tinggalkanlah Ilmu Kalam". "Kenapa, wahai ayahanda?", Tanya Hammad lagi. Beliau menjawab, "Wahai anakku, mereka yang berdebat dalam Ilmu Kalam, pada mulanya adalah bersatu pendapat dan agama mereka satu. Nemun syetan mengganggu mereka sehinggamereka bermusuhan dan berbeda pendapat".

Pendapat Imam Abu Hanifah Tentang Sahabat

Senin, 27 September 2004 14:07:57 WIB

Imam Abu Hanifah berkata: "Kita tidak boleh menyebutkan seorangpun dari sahabat Nabi Shallallahu 'alaihi wa sallam kecuali dengan sebutan yang baik". Kata beliau juga: "Kita juga tidak boleh berlepas diri dari salah satu sahabat Nabi Shallallahu 'alaihi wa sallam, dan tidak boleh pula mencintai yang satu dan mengesampingkan yang lain". Beliau juga berkata: "Keberadaan salah seorang sahabat bersama Nabi Shallallahu 'alaihi wa sallam sesaat saja, hal itu lebih bagus dari pada amal kita sepanjang umur, meskipun umur itu panjang". Kata beliau lagi: "Kita menetapkan, bahwa di antara umat Islam ini, orang yang paling mulia seudah Nabi Shallallahu 'alaihi wa sallam adalah Abu Bakar ash-Shidiq, kemudian Umar, kemudian Utsman dan kemudian Ali Radhiallahu 'anhu".

Pendapat Imam Abu Hanifah Tentang Pengertian Iman

Selasa, 17 Agustus 2004 21:51:12 WIB

Menurut saya pendapat Imam Abu Hanifah bahwa: "Iman itu tidak bertambah dan tidak berkurang" dan bahwa yang disebut iman itu adalah "tashdiq dalam hati dan iqrar dalam lisan, sementara perbuatan (amal) tidak termasuk dalam pengertian iman", adalah masalah yang membedakan antara beliau dengan Imam-Imam Islam yang lain, seperti Imam Malik, Imam Syafi'i, Imam Ahmad, Imam Ishaq, Imam Bukhari, dan lain-lain. Yang benar adalah pendapat para Imam itu. Sementara pendapat Abu Hanifah adalah tidak benar. Namun demikian beliau tetap mendapat pahala, baik hasil ijtihad beliau itu benar atau pun salah. Kemudian ada keterangan dari Imam Ibn Abdul Bar dan Ibn Abi 'Izz, bahwa Imam Abu Hanifah mencabut pendapatnya itu. Wallahu a'lam.

Pendapat Imam Abu Hanifah Tentang Qadar

Senin, 26 Juli 2004 23:49:26 WIB

Semua perbuatan hamba, baik yang bergerak maupun yang diam, adalah betul-betul upaya mereka, dan Allah menciptakannya. Semua perbuatan itu berdasarkan kehendak, ilmu, penetapan, dan qadar Allah. Semua ketaatan adalah wajib berdasarkan peritah Allah, dan hal itu disukai, diridhai, diketahui dikehendaki, ditetapkan dan ditaqdirkan Allah. Sedangkan maksiat semuanya diketahui, ditetapkan, ditakdirkan dan dikehendaki oleh Allah, tetapi Allah tidak menyukai dan tidak meridhai hal itu,bahkan Allah juga tidak memerintahkannya. Allah menciptakan makhluk berdasarkan fithrahnya, suci dari perbuatan yang terlarang. Kemudian Allah menyuruh mereka untuk berbuat kebajikan dan melarang untuk berbuat yang tercela. Maka, di antara mereka kemudian ada yang kafir dengan melakukan perbuatan-perbuatan kekafiran dan mengingkari kebenaran (hak).

Pendapat Imam Abu Hanifah Tentang Masalah Tauhid

Selasa, 20 Juli 2004 09:15:57 WIB

Ketika ada seorang wanita bertanya kepada beliau: “Di mana Tuhan anda yang Anda sembah itu?”. Beliau menjawab: “Allah Subhanahu wa Ta'ala ada di langit, tidak di bumi.” Kemudian ada seseorang bertanya: “Tahukah Anda bahwa Allah berfirman "wahuwa ma'akum" (Allah itu bersama kamu)?” Beliau menjawab: “Ungkapan itu seperti kamu menulis surat kepada seseorang, “Saya akan selalu bersamamu”, padahal kamu jauh darinya. Beliau juga berkata: “Demikian pula tentang tangan Allah di atas tangan-tangan mereka yang menyatakanjanji setia kepada Rasul, tangan Allah tidak sama dengan tangan makhluk.”

Kesamaan Aqidah Imam Empat

Jumat, 16 Juli 2004 13:44:59 WIB

Aqidah imam Empat, Abu Hanifah, Malik, Syafi'i, dan Ahmad. Adalah yang dituturkan oleh al-Qur'an dan Sunnah Nabi, sesuai dengan apa yang menjadi pegangan para sahabat dan tabi'in. Tidak ada perbedaan di antara mereka dalam masalah ushuluddin. Mereka justru sepakat untuk beriman kepada sifat-sifat Allah, bahwa al-Qur'an itu dalam Kalam Allah, bukan makhluk dan bahwa iman itu memerlukan pembenaran dalam hati dan lisan. Mereka juga mengingkari para ahli kalam, seperti kelompok Jahmiyyah dan lain-lain yang terpengaruh dengan filsafat Yunani dan aliran-aliran kalam. Syaikhul Islam Imam Ibnu Taimiyyah menuturkan, Namun rahmat Allah kepada hamba-Nya menghendaki, bahwa para imam yang menjadi panutan umat, seperti imam madzhab empat dan lain-lain, mereka mengingkari para ahli kalam.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Empat Imam

/3 almanhaj.or.id - [Kategori] Aqidah Empat Imam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Muqaddimah Kitab I'tiqad Al-A'immah Al-Arba'ah

Jumat, 16 Juli 2004 13:32:58 WIB

Saya telah melakukan penelitian yang cukup luas untuk meraih gelar Doktor tentang aqidah Imam Abu Hanifah. Dalam bagian pendahuluan dari penelitian itu tercakup ringkasan tentang aqidah tiga imam yang lain, yaitu Imam Malik, Imam Syafi'i, dan Imam Ahmad. Sejumlah orang yang mulia telah meminta saya untuk membuat bahasan tersendiri tentang aqidah imam tiga, sebagai pelengkap dalam menyajikan bahasan aqidah empat Imam. Karenanya ringkasan tentang aqidah Imam Abu Hanifah dalam masalah tauhid, qadar, iman, sahabat, dan sikap beliau tentang ilmu kalam, saya gabungkan dalam pendahuluan penelitian saya tersebut.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

/1 almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Nafkah Untuk Sang Isteri

Kamis, 14 Januari 2010 16:18:13 WIB

Nabi Shallallahu 'alaihi wa sallam bersabda. "Dinar yang engkau infakkan di jalan Allah, dinar yang engkau infakkan untuk membebaskan budak, dinar yang engkau sedekahkan kepada orang miskin, dan dinar yang engkau nafkahkan kepada keluargamu, pahala yang paling besar adalah dinar yang engkau nafkahkan untuk keluargamu". Al Hafizh Ibnul Hajar Al Asqalani berkata, ”Memberi nafkah kepada keluarga merupakan perkara yang wajib atas suami. Syari’at menyebutnya sebagai sedekah, untuk menghindari anggapan bahwa para suami yang telah menunaikan kewajiban mereka (memberi nafkah) tidak akan mendapatkan balasan apa-apa. Mereka mengetahui balasan apa yang akan diberikan bagi orang yang bersedekah. Oleh karena itu, syari’at memperkenalkan kepada mereka, bahwa nafkah kepada keluarga juga termasuk sedekah (yang berhak mendapat pahala, Pen). Sehingga tidak boleh memberikan sedekah kepada selain keluarga mereka, sebelum mereka mencukupi nafkah (yang wajib) bagi keluarga mereka, sebagai pendorong untuk lebih mengutamakan sedekah yang wajib mereka keluarkan (yakni nafkah kepada keluarga, Pen) dari sedekah yang sunnat.”

Bolehkah Suami Memakan Gaji Isteri?

Senin, 11 Januari 2010 15:42:12 WIB

Gaji atau pendapatan milik isteri, yang ia peroleh dari kerjanya, dapat berpengaruh positif maupun negatif dalam kehidupana rumah tangga. Artinya, pendapatan tersebut bisa lebih menguatkan sendi-sendi keluarga, atau sebaliknya justru menghancurkannya. Ikatan suami-isteri itu menjadi kuat, atau justru merenggangkannya. Kadang, karena isteri merasa memiliki pendapatan sendiri, ia berlaku hidup boros, dengan membelanjakan hasil pendapatannya untuk membeli keperluan pribadi yang diinginkannya. Tetapi juga bisa menempanya menjadi wanita yang hemat, dan lebih bijak dalam mengolah income pribadinya, ia lantaran mengetahui betapa berat dan susahnya mencari nafkah. Yang kemudian menjadi pertanyaan, apakah uang itu milik isteri semata, hingga tidak ada hak bagi suaminya untuk menikmatinya. Ataukah termasuk milik bersama-sama dengan suaminya. Kapan saja suami membutuhkan, ia dapat saja memakainya. Inilah tanda tanya yang muncul atas gaji atau pendapatan isteri. Permasalahan timbul seiring dengan perjalanan hari, kian pelik dan kompleks. Seorang isteri yang mendapatkan uang (pendapatan) melalui aktifitas kerja (yang sesuai dengan kodratnya), kemudian adanya pemandangan yang berlawanan, yaitu suami yang memanfaatkan incomenya.

Jika Suami Tidak Memberi Nafkah

Sabtu, 9 Januari 2010 15:41:24 WIB

Imam Ibnu Katsir rahimahullah berkata: “Seandainya Allah Subhanahu wa Ta'ala menjadikan Bani Adam (manusia) semuanya laki-laki, dan menjadikan wanita-wanita (isteri-isteri) mereka dari jenis selain mereka, mungkin dari jin atau binatang, maka tidak akan terjadi persatuan antara mereka dengan isteri-isteri mereka. Bahkan pasti akan terjadi keengganan, seandainya isteri-isteri itu bukan dari jenisnya. Kemudian, di antara kesempurnaan rahmat Allah terhadap Bani Adam, bahwa Dia menciptakan isteri-isteri mereka dari jenis mereka sendiri, dan menjadikan di antara mereka rasa kasih, yaitu kecintaan, dan rahmat, yaitu sayang. Karena seorang laki-laki menahan isterinya, kemungkinan kecintaannya kepada isterinya, atau karena sayangnya, karena dia telah memiliki anak darinya, atau karena dia membutuhkan nafkah darinya, atau karena keakraban antara keduanya, atau lainnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berpikir". Olleh karena itulah, kasih-sayang yang telah tumbuh di antara pasangan suami-isteri itu, selayaknya dijaga dan dikembangkan, sehingga tidak layu dan akhirnya sirna. Dari sini kita mengetahui keagungan syari’at Allah Azza wa Jalla yang menerangkan hak dan kewajiban suami-isteri.

Rizki Hanya Berasal Dari Allah Ar-Razzaq

Senin, 14 Desember 2009 15:55:13 WIB

Rizki Allah Subhanahu wa Ta'ala ada yang bersifat duniawi dan ada yang bersifat ukhrawi. Namun semuanya berdasarkan kehendak-Nya. Baik mukmin maupun kafir mempunyai kesempatan yang sama untuk mendapatkan rizki duniawi, bahkan binatang sekalipun. Bahkan terkadang orang kafir atau binatang justeru lebih banyak mendapatkan perolehan duniawi. Karena itu, jika seorang muslim hanya menitik beratkan usaha serta hidupnya untuk mendapatkan rizki duniawi serta perolehan dan sukses duniawi, maka apa bedanya ia dengan orang kafir dan binatang? Mestinya, mencari rizki duniawi bagi seorang mukmin, tidak lepas dari konteks peribadatan kepada Allah Azza wa Jalla, sehingga yang menjadi perhatian utamanya adalah mendapatkan rizki ukhrawi serta rizki-rizki yang dapat mengantarkannya kepada kebahagiaan ukhrawi. Imam Ibnu al-Qayyim rahimahullah (wafat th. 751 H) menjelaskan bahwa sikap hidup seorang mukmin berbeda dengan sikap hidup orang-orang kafir. Orang mukmin, meskipun mendapatkan perolehan dunia dan kesenangannya, namun tidak akan ia pergunakan untuk bersenang-senang semata, dan tidak akan ia pergunakan untuk menghilangkan kebaikan-kebaikannya selama hidup di dunia.

Agar Rizki Mendapat Keberkahan

Selasa, 15 April 2008 22:59:21 WIB

Betapa sering kita mengucapkan, mendengar, mendambakan dan berdo’a untuk mendapatkan keberkahan, baik dalam umur, keluarga, usaha, maupun dalam harta benda dan lain-lain. Akan tetapi, pernahkah kita bertanya, apakah sebenarnya yang dimaksud dengan keberkahan itu? Dan bagaimana untuk memperolehnya? Apakah keberkahan itu hanya terwujud jamuan makanan yang kita bawa pulang saat kenduri? Atau apakah keberkahan itu hanya milik para kiyai, tukang ramal, atau para juru kunci kuburan, sehingga bila salah seorang memiliki suatu hajatan, ia datang kepada mereka untuk “ngalap berkah”, agar cita-citanya tercapai? Bila kita pelajari dengan sebenarnya, baik melalui ilmu bahasa Arab maupun melalui dalil-dalil dalam Al-Qur’an dan Sunnah, kita akan mendapatkan bahwa kata al-barakah memiliki kandungan dan pemahaman yang sangat luas dan agung. Secara ilmu bahasa, al-barakah, berarti berkembang, bertambah dan kebahagian. Imam An-Nawawi rahimahullah berkata : “Asal makna keberkahan, ialah kebaikan yang banyak dan abadi”

Rizki, Tidak Mesti Berwujud Materi

Rabu, 21 Februari 2007 02:29:17 WIB

Di dalam Lisan al 'Arab, Ibnu al Manzhur rahimahullah menjelaskan, ar rizqu, adalah sebuah kata yang sudah dimengerti maknanya, dan terdiri dari dua macam. Pertama, yang bersifat zhahirah (nampak terlihat), semisal bahan makanan pokok. Kedua, yang bersifat bathinah bagi hati dan jiwa, berbentuk pengetahuan dan ilmu-ilmu. Mengacu pada penjelasan Ibnu al Manzhur tersebut, maka hakikat rizki tidak hanya berwujud harta atau materi belaka seperti asumsi kebanyakan orang. Tetapi, yang dimaksud rizki adalah yang bersifat lebih umum dari itu. Semua kebaikan dan maslahat yang dinikmati seorang hamba terhitung sebagai rejeki. Hilangnya kepenatan pikiran, selamat dari kecelakaan lalu-lintas, atau bebas dari terjangkiti penyakit berat, semua ini merupakan contoh kongkret dari rizki. Bayangkan, apabila kejadian-kejadian itu menimpa pada diri kita, maka bisa dipastikan bisa menguras pundi-pundi uang yang kita miliki. Tidak jarang, tabungan menjadi ludes untuk mendapatkan kesembuhan. Imam an Nawawi rahimahullah mengisyaratkan makna tersebut dalam kitab Syarh Shahih Muslim (16/141). Anugerah rizki Allah Subhanahu wa Ta'ala meliputi setiap makhluk hidup. Limpahan karunia itu cerminan rahmat dan kemurahanNya. Porsi rizki masing-masing manusia bahkan sudah ditentukan sejak dini, ketika manusia itu masih berupa janin berusia 120 hari.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

/2 almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Nafkah Seorang Suami Untuk Istrinya Yang Bekerja Sebagai Karyawan

Minggu, 23 Juli 2006 04:20:40 WIB

Sebelum menikah, seorang perempuan memberikan persyaratan kepada calon suaminya agar tidak dilarang mengajar ketika sudah menikah, dan calon suaminyapun menyetujui syarat tersebut kemudian setelah setuju perempuan tersebut mau menerimanya sebagai suami istri. Masih wajibkah suaminya memberi nafkah kepada istri dan anak-anaknya sementara istrinya sudah punya penghasilan sendiri ? Dan bolehkah dia mengambil uang gaji istrinya tanpa sepengetahuan (kerelaan) istrinya ? Perlu diketahui bahwa istri tersebut termasuk seorang perempuan yang taat beragama, sehingga dia tidak mau mendengarkan musik dan nyanyian. Akan tetapi dia tinggal di rumah keluarga suami yang semuanya mempunyai kebiasaan mendengarkan musik. Apakah dalam keadaan seperti ini dia boleh tinggal di rumah keluarganya sendiri (bukan rumah keluarga suami)?

Mengumpulkan Harta Suami Istri Untuk Keperluan Rumah Tangga

Jumat, 3 Maret 2006 08:54:06 WIB

Apabila seorang istri merelakan hartanya digabung dengan harta suami seperti diatas, maka hal itu diperbolehkan dengan syarat istri tersebut seorang yang peduli dengan hartanya. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala. “ Jika istrimu berbuat baik kepadamu (memberikan sebagian mas kawin tersebut kepadamu), maka terimalah dan makanlah dengan senang hati” Adapun jika istri tersebut seorang yang tidak pernah memperdulikan hartanya (pemboros), maka anda tidak boleh mengambil hartanya sedikitpun. Sebaliknya anda harus menjaga hartanya untuk kepentingan dirinya. Mudah-mudahan Allah Subhanahu wa Ta’ala menolong kita semua agar kita senantiasa melaksanakan segala sesuatu yang Dia ridhai.

Hijrah Di Jalan Allah

Rabu, 29 September 2004 17:45:37 WIB

Ketika para sahabat meninggalkan rumah-rumah, harta benda dan kekayaan mereka untuk hijrah di jalan Allah Ta'ala, Allah serta merta mengganti semuanya, Allah memberikan kepada mereka kunci-kunci negeri Syam, Persia dan Yaman. Allah berikan kepada mereka kekuasaan atas istana-istana negeri Syam yang merah, juga istana Mada'in yang putih. Kepada mereka juga dibukakan pintu-pintu Shan'a, serta ditundukkan untuk mereka berbagai simpanan kekayaan Kaisar dan Kisra. Imam Ar-Razi menjelaskan kesimpulan tafsir ayat yang mulia ini berkata : "Walhasil, seakan-akan dikatakan, 'Wahai manusia ! Jika kamu membenci hiijrah dan tanah airmu hanya karena takut mendapatkan kesusahan dan ujian dalam perjalananmu, maka sekali-kali jangan takut !

Berbuat Baik Kepada Orang-Orang Lemah

Jumat, 17 September 2004 09:11:57 WIB

Termasuk di antara kunci-kunci rizki adalah berbuat baik kepada orang-orang miskin. Nabi yang mulia Shallallahu ‘alaihi wa sallam menjelaskan bahwa para hamba itu ditolong dan diberi rizki disebabkan oleh orang-orang yang lemah di antara mereka. Imam Al-Bukhari meriwayatkan dari Mush’ab bin Sa’d Radhiyallahu ‘anhu ia berkata, ‘Bahwasanya Sa’d Radhiyallahu ‘anhu merasa dirinya memiliki kelebihan daripada orang lain. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Bukankah kalian ditolong dan diberi rizki lantaran orang-orang lemah di antara kalian?” Karena itu, siapa yang ingin ditolong Allah dan diberi rizki olehNya maka hendaknya ia memuliakan orang-orang lemah dan berbuat baik kepada mereka.

Memberi Nafkah Kepada Orang Yang Sepenuhnya Menuntut Ilmu Syari'at [Agama]

Rabu, 8 September 2004 23:11:32 WIB

Termasuk kunci-kunci rizki adalah memberi nafkah kepada orang yang sepenuhnya menuntut ilmu syari’at (agama). Karena sesungguhnya orang-orang yang mempelajari ilmu agama secara sepenuhnya adalah termasuk kelompok yang disinggung dalam firman Allah. “ (Berinfaklah) kepada orang-orang fakir yang terikat (oleh jihad) di jalan Allah, mereka tidak dapat (berusaha) di muka bumi, orang yang tidak tahu menyangka mereka orang kaya karena memelihara diri dari meminta-minta. Kamu kenal mereka dengan melihat sifat-sifatnya, mereka tidak meminta kepada orang secara mendesak. Dan apa saja harta yang baik yang kamu nafkahkan (di jalan Allah), maka sesungguhnya Allah Maha Mengetahui”

Berinfaq Di Jalan Allah

Rabu, 18 Agustus 2004 21:53:48 WIB

Di antara kunci-kunci rizki lain adalah berinfaq di jalan Allah, Firman Allah, "Dan barang apa saja yang kamu nafkahkan maka Allah akan menggantinya dan Dialah Pemberi rizki yang sebaik-baiknya”. Dalam menafsirkan ayat di atas, Al-Hafizh Ibnu katsir berkata : “Betapapun sedikit apa yang kamu infakkan dari apa yang diperintahkan Allah kepadamu dan apa yang diperbolehkanNya, niscaya Dia akan menggantinya untukmu di dunia, dan di akhirat engkau akan diberi pahala dan ganjaran, sebagaimana yang disebutkan dalam hadits. Imam Ar-Razi berkata, ‘Firman Allah : “Dan barang apa saja yang kamu nafkahkan maka Allah akan menggantinya” adalah realisasi dari sabda Nabi Shallallahu ‘alaihi wa sallam : “Tidaklah para hamba berada di pagi hari ….”

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

/3 almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Apa Saja Sarana Untuk Silaturrahim.? Tata Cara Silaturrahim Dengan Para Ahli Maksiat

Sabtu, 7 Agustus 2004 10:20:38 WIB

Sebagian orang menyempitkan makna silaturrahim hanya dalam masalah harta. Pembatasan ini tidaklah benar. Sebab yang dimaksud silaturrahim lebih luas dari itu. Silaturrahim adalah usaha untuk memberikan kebaikan kepada kerabat dekat serta (upaya) untuk menolak keburukan dari mereka, baik dengan harta atau dengan lainnya. Imam Ibnu Abi Jamrah berkata :"Silaturrahim itu bisa dengan harta, dengan memberikan kebutuhan mereka, dengan menolak keburukan dari mereka, dengan wajah yang berseri-seri serta dengan do'a". Makna silaturrahim yang lengkap adalah memberikan apa saja yang mungkin diberikan dari segala bentuk kebaikan, serta menolak apa saja yang mungkin bisa di tolak dari keburukan sesuai dengan kemampuannya (kepada kerabat

Makna Silaturrahim, Dalil Syar'i Bahwa Silaturrahim Termasuk Diantara Pintu-Pintu Rizki

Sabtu, 7 Agustus 2004 10:13:40 WIB

Diantara pintu-pintu rizki adalah silaturrahim. Makna 'ar-rahim' adalah para kerabat dekat. Al-Hafizh Ibnu Hajar berkata : "Ar-rahim secara umum adalah dimaksudkan untuk para kerabat dekat. Antar mereka terdapat garis nasab (keturunan), baik berhak mewarisi atau tidak, dan sebagai mahram atau tidak". Imam Al-Bukhari meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu ia berkata, aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda. " Siapa yang senang untuk dilapangkan rizkinya dan diakhirkan ajalnya (dipanjangkan umurnya) maka hendaklah ia menyambung (tali) silaturrahim". Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Siapa yang suka untuk dilapangkan rizkinya dan diakhirkan usianya (dipanjangkan umurnya), hendaklah ia menyambung silaturrahim".

Melanjutkan Haji Dengan Umrah Atau Sebaliknya

Sabtu, 31 Juli 2004 14:40:31 WIB

Di antara perbuatan yang dijadikan Allah termasuk kunci-kunci rizki yaitu melanjutkan haji dengan umrah atau sebaliknya. Hadits Riwayat Imam An-Nasa’i dari Ibnu Abbas Radhiyallahu ‘anhu, ia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Lanjutkan haji dengan umrah atau sebaliknya. Karena sesungguhnya keduanya dapat menghilangkan kemiskinan dan dosa-dosa sebagaimana api dapat menghilangkan kotoran besi”. Maka orang-orang yang menginginkan untuk dihilangkan kemiskinan dan dosa-dosanya, hendaknya ia segera melanjutkan hajinya dengan umrah atau sebaliknya.

Beribadah Kepada Allah Sepenuhnya

Jumat, 30 Juli 2004 08:44:08 WIB

Hendaknya seseorang tidak mengira bahwa yang dimaksud beribadah sepenuhnya adalah dengan meninggalkan usaha untuk mendapatkan penghidupan dan duduk di masjid sepanjang siang dan malam. Tetapi yang dimaksud –wallahu a’lam- adalah hendaknya seorang hamba beribadah dengan hati dan jasadnya, khusyu’ dan merendahkan diri di hadapan Allah Yang Mahaesa, menghadirkan (dalam hati) betapa besar keagungan Allah, benar-benar merasa bahwa ia sedang bermunajat kepada Allah Yang Maha Menguasai dan Maha Menentukan. Yakni beribadah sebagaimana yang disebutkan dalam sebuah hadits. “ Hendaknya kamu beribadah kepada Allah seakan-akan kamu melihatNya. Jika kamu tidak melihatNya maka sesungguhnya Dia melihatmu

Bertawakkal Kepada Allah

Selasa, 27 Juli 2004 23:34:58 WIB

Syaikh Abu Hamid berkata :"Barangkali ada yang mengira bahwa makna tawakkal adalah meninggalkan pekerjaan secara fisik, meninggalkan perencanaan dengan akal serta menjatuhkaan diri di atas tanah seperti sobekan kain yang dilemparkan, atau seperti daging di atas landasan tempat memotong daging. Ini adalah sangkaan orang-orang bodoh. Semua itu adalah haram menurut hukum syari'at. Sedangkan sya'riat memuji orang yang bertawakkal. Lalu, bagaimana mungkin suatu derajat ketinggian dalam agama dapat diperoleh dengan hal-hal yang dilarang oleh agama pula.? Hakikat yang sesungguhnya dalam hal ini dapat kita katakan, 'Sesungguhnya pengaruh bertawakkal itu tampak dalam gerak dan usaha hamba ketika bekerja untuk mencapai tujuan-tujuannya".

T a q w a

Jumat, 23 Juli 2004 22:40:43 WIB

Para ulama rahimahullah telah mejelaskan apa yang dimaksud dengan taqwa. Di antaranya, Imam Ar-Raghib Al-Asfahani mendenifisikan : “Taqwa yaitu menjaga jiwa dari perbuatan yang membuatnya berdosa, dan itu dengan meninggalkan apa yang dilarang, dan menjadi sempurna dengan meninggalkan sebagian yang dihalalkan” . Sedangkan Imam An-Nawawi mendenifisikan taqwa dengan “Menta’ati perintah dan laranganNya”. Maksudnya menjaga diri dari kemurkaan dan adzab Allah Subhanahu wa Ta’ala . Hal itu sebagaimana didefinisikan oleh Imam Al-Jurjani “ Taqwa yaitu menjaga diri dari siksa Allah dengan menta’atiNya. Yakni menjaga diri dari pekerjaan yang mengakibatkan siksa, baik dengan melakukan perbuatan atau meninggalkannya”

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

/4 almanhaj.or.id - [Kategori] Rizqi, Harta, Nafkah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Dalil Syar'i Bahwa Istighfar Dan Taubat Termasuk Kunci Rizki

Jumat, 23 Juli 2004 10:27:16 WIB

Imam Al-Qurthubi menyebutkan dari Ibnu Shabih, bahwasanya ia berkata :"Ada seorang laki-laki mengadu kepada Al-Hasan Al-Bashri tentang kegersangan (bumi) maka beliau berkata kepadanya, 'Ber-istighfar-lah kepada Allah!. Yang lain mengadu kepadanya tentang kemiskinan maka beliau berkata kepadanya, 'Ber-istighfar-lah kepada Allah!. Yang lain lagi berkata kepadanya, 'Do'akanlah (aku) kepada Allah, agar Ia memberiku anak!, maka beliau mengatakan kepadanya, 'Ber-istighfar-lah kepada Allah!. Dan yang lain lagi mengadu kepadanya tentang kekeringan kebunnya maka beliau mengatakan (pula) kepadanya, 'Ber-istighfar-lah kepada Allah!". Dan kami menganjurkan demikian kepada orang yang mengalami hal yang sama. Dalam riwayat lain disebutkan :"Maka Ar-Rabi' bin Shabih berkata kepadanya, 'Banyak orang yang mengadukan macam-macam (perkara) dan Anda memerintahkan mereka semua untuk ber-istighfar.

Hakikat Istighfar Dan Taubat

Jumat, 23 Juli 2004 10:00:05 WIB

Imam Ar-Raghib Al-Ashfahani menerangkan : "Dalam istilah syara', taubat adalah meninggalkan dosa karena keburukannya, menyesali dosa yang telah dilakukan, berkeinginan kuat untuk tidak mengulanginya dan berusaha melakukan apa yang bisa diulangi (diganti). Jika keempat hal itu telah terpenuhi berarti syarat taubatnya telah sempurna". Imam An-Nawawi dengan redaksionalnya sendiri menjelaskan : "Para ulama berkata, 'Bertaubat dari setiap dosa hukumnya adalah wajib. Jika maksiat (dosa) itu antara hamba dengan Allah, yang tidak ada sangkut pautnya dengan hak manusia maka syaratnya ada tiga. Pertama, hendaknya ia menjauhi maksiat tersebut. Kedua, ia harus menyesali perbuatan (maksiat)nya. Ketiga, ia harus berkeinginan untuk tidak mengulanginya lagi. Jika salah satunya hilang, maka taubatnya tidak sah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Amalan Sunnah

/1 almanhaj.or.id - [Kategori] Amalan Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Sunnah-Sunnah Dalam Shalat Malam

Kamis, 26 April 2007 09:57:29 WIB

Ya Allah, bagiMu segala puji, Engkaulah Penegak langit dan bumi dan segala isinya. BagiMu segala puji, milikMu kerajaan langit dan bumi serta segala isinya. bagiMu segala puji (Engkau) Pemberi cahaya langit dan bumi (serta segala isinya). bagiMu segala puji, Engkau penguasa langit dan bumi. bagiMu segala puji Engkau lah Yang Mahabenar, janji-Mu itu benar adanya dan pertemuan dengan-Mu itu benar adanya. FirmanMu itu benar, surga itu benar, neraka itu benar, para nabi itu benar, Nabi Muhammad itu benar (utusanMu), kiamat itu benar adanya. Ya Allah, kepadaMu aku bertawakal, kepadaMu aku kembali, kepadaMu aku mengadu dan kepadaMu aku berhukum. Ampunilah dosaku di masa lalu, masa yang akan datang, yang tersebunyi serta yang nampak (Karena Engkau adalah Maha Mengetahui itu daripada aku)

Shalat-Shalat Sunnat Yang Ditunaikan Sehari-Hari

Selasa, 19 September 2006 15:07:10 WIB

Tidaklah seorang muslim mengerjakan shalat karena Allah setiap hari 12 rakaat shalat sunnah karena Allah, kecuali Allah akan membangunkan sebuah rumah baginya di Surga atau dibangunkan baginya sebuah rumah di Surga” . Rinciannya sebagai berikut : Sholat empat rakaat sebelum shalat dzuhur dan dua rakaat setelahnya, dua rakaat setelah sholat maghrib, dua rakaat setelah shalat isya dan dua rakaat sebelum shalat subuh. Wahai saudaraku tercinta…“Tidakkah engkau mempunyai rasa rindu untuk dibangunkan rumah di Surga?!!” Peliharalah nasehat yang datang dari Rasul Shallallahu ‘alaihi wa sallam dengan tetap mengerjakan shalat sunnah sebanyak 12 rakaat.

Shalat Dengan Menggunakan Sutrah Atau Pembatas

Minggu, 29 Januari 2006 09:43:02 WIB

Sabda Rasulullah Shallallahu alaihi wa sallam. "Apabila ada yang sholat diantara kalian maka sholatlah dengan menggunakan pembatas dan hendaklah dia mendekati pembatas tersebut, janganlah membiarkan seorangpun lewat antara dirinya dan pembatas tersebut". Ini merupakan dalil/nash yang umum tentang sunnahnya mengambil sutrah ketika sholat baik di masjid maupun di rumah. Sutrah berlaku baik bagi laki-laki maupun perempuan. Ada sebagian orang-orang yang mengerjakan sholat telah melarang dirinya dari sunnah (menggunakan sutrah) tersebut sehingga dijumpai ketika sholat, mereka tidak menggunakan sutrah. Sunnah ini berulang kali berlaku bagi seorang muslim dalam kesehariannya. Hal (menggunakan sutrah) itu berlaku juga pada sunnah-sunnah yang Rawatib,

Sunnah-Sunnah Dalam Adzan Dan Iqomah

Minggu, 17 Juli 2005 07:52:24 WIB

Membaca shalawat kepada Rasulullah Shallallahu 'alaihi wa salam setelah selesai menjawab adzan dari muadzin dan menyempurnakan shalawatnya dengan membaca shalawat Ibrahimiyyah dan tidak ada shalawat yang lebih lengkap dari shalawat tersebut. Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam. "Apabila kalian mendengar muadzin maka ucapkanlah seperti apa yang diucapkannya lalu bershalawatlah untukku karena sesungguhnya orang yang bershalawat untukku satu kali, maka Allah akan bershalawat untuknya sepuluh kali". Faedah dari sunnah tersebut : Sesungguhnya Allah bershalawat atas hambaNya sepuluh kali. Makna bahwasanya Allah bershalawat atas hambaNya adalah Allah memuji hambaNya di hadapan para malaikat.

Sunnah-Sunnah Pergi Menuju Masjid

Kamis, 5 Mei 2005 17:35:43 WIB

Bersegera Menuju Masjid, Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Seandainya manusia mengetahui keutamaan panggilan adzan dan shaf awal kemudian tidaklah mereka bisa mendapatinya kecuali dengan berundi, pastilah mereka berundi dan seandainya mereka mengetahui keutamaan bersegera menuju masjid niscaya mereka akan berlomba-lomba dan seandainya mereka mengetahui keutamaan sepertiga malam yang awal dan shubuh niscaya mereka akan datang kepada-Ku walaupun dengan merangkak". Imam An-Nawawy berkata: "At-Tahjir adalah bersegera menuju shalat".

Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Rumah

Kamis, 10 Maret 2005 00:12:09 WIB

Imam An-Nawawy berkata : "Sangat dianjurkan untuk mengucapkan bismillah dan memperbanyak dzikir kepada Allah dan kemudian memberi salam". Dan dzikir kepada Allah ketika masuk rumah berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam. "Apabila seorang memasuki rumahnya kemudian dzikir kepada Allah ketika akan masuk dan ketika akan makan maka syaitan berkata : "Aku tidak akan bermalam di tempat kalian dan tidak akan makan malam". Kemudian mengucapkan doa masuk rumah. Berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam. " Ya, Allah sesungguhnya aku memohon kepada Mu kebaikan ketika masuk dan kebaikan ketika keluar. Dengan menyebut nama Allah kami masuk dan kami keluar. Dan hanya kepada Rabb kami, kami bertawakal"

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Amalan Sunnah

/2 almanhaj.or.id - [Kategori] Amalan Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Sunnah-Sunnah Dalam Berpakaian

Selasa, 18 Januari 2005 13:45:41 WIB

Salah satu permasalahan yang kerap kali dialami oleh kebanyakan manusia dalam kesehariannya adalah melepas dan memakai pakaian baik untuk tujuan pencucian pakaian, tidur, atau yang selainnya. Sunnah-sunnah yang berkaitan dengan melepas dan memakai pakaian adalah sebagai berikut : Mengucapkan Bismillah. Hal itu diucapkan baik ketika melepas maupun memakai pakaian. Imam An-Nawawy berkata : "Mengucapkan bismillah adalah sangat dianjurkan dalam seluruh perbuatan". Memulai Dengan Yang Sebelah Kanan Ketika Akan Memakai Pakaian. Berdasarkan Nabi Shallallahu 'alaihi wa sallam. "Apabila kalian memakai pakaian maka mulailah dengan yang sebelah kanan"

Sunnah-Sunnah Dalam Memakai Sandal/Sepatu

Kamis, 2 Desember 2004 07:07:24 WIB

Sabda Rasulullah Shallallahu 'alaihi wa sallam :"Apabila diantaramu memakai sandal/sepatu maka mulailah dengan yang kanan dan apabila melepas sandal/sepatu mulailah dengan yang kiri. Dan pakailah sandal/sepatu secara bersamaan (memakai kedua nya) atau melepaskannya secara bersamaan". Sunnah-sunnah tersebut adalah kebiasaan seorang muslim yang terjadi berulang kali dalam sehari semalamnya yaitu ketika ia memakai sandal/sepatu untuk masuk dan keluar menuju masjid, masuk dan keluar kamar mandi, tempat kerja yang berada diluar rumah. Sehingga dapat dikatakan bahwa memakai sandal/sepatu adalah kejadian lumrah yang terjadi berulang kali dalam keseharian seorang muslim.

Siwak

Kamis, 30 September 2004 16:27:26 WIB

Apabila dihitung dalam kesehariannya maka seorang muslim telah melakukan tidak kurang dari 20 kali bersiwak. Rinciannya yaitu, setiap sholat lima waktu, shalat sunnah rawatib (dua belas kali), shalat dhuha, shalat witir, ketika akan masuk rumah. Bersiwak adalah hal yang pertama kali dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam ketika akan masuk rumah seperti yang diriwayatkan oleh Aisyah Radhiallahu'anha dalam shahih muslim. Oleh karena itu setiap Anda memasuki rumah maka mulailah dengan bersiwak, karena hal itu termasuk mengikuti sunnah, begitu juga ketika akan membaca al Qur'an, ketika bau mulut mukai berubah, bangun dari tidur, berwudhu.

Sunnah-Sunnah Dalam Wudhu

Senin, 16 Agustus 2004 16:48:05 WIB

Menyatukan antara berkumur dan istinsyaq dengan sekali cidukan tangan kanan, tanpa pemisahan antara keduanya. Menyela-nyela jari-jari kedua tangan dan kedua kaki, berdasarkan hadits: Sempurnakanlah wudhu, selai-selailah jari-jemari. At- Tayaamun (dalam wudhu) artinya memulai membasuh anggota wudhu yang sebelah kanan kemudian yang kiri dari kedua tangan maupun kaki. " Adalah Rasulullah Shallallahu 'alaihi wa sallam menyukai dalam mendahulukan yang kanan ketika memakai sandalnya, menyisir, bersuci dan dalam semua urusannya. Ad-Dalk adalah meletakkan tangan yang basah (yang akan dipakai untuk menggosok atau membasuh,-pent) pada anggota wudhu bersama air atau setelahnya.

Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Kamar Mandi

Kamis, 29 Juli 2004 09:18:02 WIB

Rutinitas manusia masuk kamar mandi dalam sehari semalam merupakan kebiasaan yang terjadi berulang kali dan setiap kali keluar masuk dari kamar mandi dengan menerapkan sunnah-sunnah tersebut maka ia telah melaksanakan dua sunnah Rasul Shallallahu 'alaihi wa sallm ketika masuk (mendahulukan kaki kiri dan berdoa ketika masuk) dan dua sunnah Rasul Shallallahu 'alaihi wa sallam ketika keluar (mendahulukan kaki kanan dan berdoa ketika keluar). Makna dari 'al-khubusyu wal khabai'syi'" adalah syaitan dari jenis laki-laki dan perempuan. Berlindunglah kepada Allah dari kejahatan mereka karena sesungguhnya kamar mandi adalah tempat tinggal mereka

Sunnah-Sunnah Ketika Bangun Tidur

Minggu, 25 Juli 2004 13:51:45 WIB

Mengusap bekas tidur yang ada di wajah maupun tangan. Hal ini menurut Imam An-Nawawy dan Al Hafidz Ibnu Hajar sebagai sesuatu yang dianjurkan berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam, " Rasulullah bangun tidur kemudian duduk sambil mengusap wajahnya dengan tangannya". Berdo'a ketika bangun tidur : "Segala puji bagi Allah yang telah menghidupkan kami setelah ditidurkanNya dan kepadaNya kami dibangkitkan". Kemudian bersiwak "Adalah Rasulullah apabila bangun malam membersihkan mulutnya dengan bersiwak". Beristintsaar [mengeluarkan /menyemburkan air dari hidung sesudah menghirupnya]. "Apabila seorang diantara kalian bangun tidur maka beristintsaarlah tiga kali karena sesungguhnya syaitan bermalam di batang hidungnya".

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Amalan Sunnah

/3 almanhaj.or.id - [Kategori] Amalan Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Muqaddimah Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah

Minggu, 25 Juli 2004 00:00:53 WIB

Aku telah memperoleh suatu hipotesis, apabila seseorang bersungguh-sungguh dalam melakukan sunnah-sunnah harian maka ternyata tidak kurang dari 1000 sunnah di setiap urusan hidupnya. Dan Risalah ini semata-mata ditujukan sebagai penjelas (sarana yang memudahkan penerapan sunnah-sunnah keseharian yang jumlahnya lebih dari 1000 sunnah). Walaupun kesungguhan seorang muslim dalam menerapkan 1000 sunnah dalam sehari semalam maka otomatis dalam satu bulan dia sudah menerapkan 30000 sunnah. Maka lihatlah kepada orang-orang yang tidak mengetahui (jahil) terhadap sunnah-sunnah Rasul Shallallahu 'alaihi wa sallam atau orang yang mengetahuinya namun tidak mengamalkannya, berapa banyak kedudukan (disisi Allah) dan kebaikan yang hilang dari dirinya dan sesungguhnya dia benar-benar termasuk golongan yang merugi

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Al-Wasithiyah

/1 almanhaj.or.id - [Kategori] Aqidah Al-Wasithiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat : Orang-Orang Mukmin Melihat Allah Pada Hari Kiamat, Allah Turun Ke Langit Dunia Setiap Malam

Minggu, 25 Februari 2007 12:23:50 WIB

Hadits yang disepakati keshahihannya ini, merupakan dalil yang sahih dan gamblang, yang menyatakan turunnya Allah Ta'ala ke langit dunia pada setiap malam, ketika masih tersisa sepertiga malam terakhir. Turunnya Allah Ta'ala ini sesuai dengan kebesaran dan keagunganNya. Turun merupakan salah satu sifat Fi'liyah. Dia turun ketika Dia menghendaki dan kapan saja Dia menghendaki. Arti turun telah diketahui, tetapi bagaimana keadaan turun-Nya itu tidak diketahui, mengimaninya merupakan kewajiban, sedangkan bertanya mengenainya adalah bid'ah. Demikian pula turunnya Allah pada Hari Kiamat, sebagaimana disebutkan dalam Al-Kitab-dan As-Sunnah. Turun-Nya tidak sama dengan turunnya tubuh manusia dari atap rumah ke tanah, yang mana atap tetap berada di atasnya, tetapi Allah Maha Suci dari hal yang demikian itu.

Sifat : Al-Istiwa, Al-Uluw, Al-Maiyah Dan Al-Kalam

Rabu, 2 Agustus 2006 15:59:34 WIB

Allah Subhanahu wa Ta'ala berfirman : "Dan Allah berbicara kepada Musa dengan langsung". Ayat ini, juga ayat-ayat lain yang disebutkan oleh penulis, menunjukkan bahwa Allah benar-benar berbicara dengan pembicaraan yang sesuai dengan kebesaran-Nya. Dia berbicara bila Dia menghendaki, tentang apa yang Dia kehendaki, dan kapan saja Dia menghendaki. Dia, benar-benar telah berbicara dengan Al-Qur'an dan kitab-kitab lain yang diturunkan kepada para nabi 'alaihimush shalatu wassalam. Al-Qur'an adalah kalam-Nya Subhanahu wa Ta'ala , dirurunkan, bukan makhluk, bermula dari-Nya dan akan kembali kepa-da-Nya. Bila manusia menulis Al-Qur'an di mushaf atau membacanya, maka hal itu tidak merubah keberadaannya sebagai Kalam Allah. Karena perkataan itu disandarkan kepada siapa yang mengatakannya pertama kali, bukan kepada siapa yang menyampaikannya.

Sifat : Al-Makru, Al-Kaid, Al-'Afwu, Al-Maghfirah, Al-Izzah Dan Al-Qudrah

Minggu, 26 Februari 2006 07:03:43 WIB

Allah telah menetapkan bagi diri-Nya sifat-sifat yang tersebut dalam ayat-ayat tersebut, yaitu : Makar, Al-Kaid (tipu daya), dan Al-Mumahalah (tipu daya). Ini semua merupakan sifat Fi'liyah yang ada pada Allah, dengan makna yang sesuai dengan kebesaran dan keagungan-Nya. Namun, dari sifat-sifat Fi'liyah ini tidak boleh diambil nama, sehingga tidak boleh mengatakan : bahwa salah satu nama-Nya adalah Al-Makir (Maha Makar), atau Al-Kaaid (Yang Maha Menipu Daya), karena nama tersebut tidak disebutkan. Kita berhenti pada apa yang tersebut saja, yaitu bahwa Dia Subhanallahu wa Ta'ala adalah sebaik-baik pembuat makar dan bahwa Dia merencanakan tipu daya terhadap musuh-musuh-Nya yang kafir itu. Jadi Allah mensifati diri-Nya dengan sifat makar dan menipu daya sebagai balasan.

Sifat : Ar-Ridha, Al-Ghadhab. As-Sukht, Al-La'n, Al-Karahiyah, Al-Wajhu, Al-Yadain, Al-Ainain

Kamis, 13 Oktober 2005 06:55:14 WIB

Sifat Al-Maji' (Tiba), Al-Ityan (Datang). Allah Subhanahu wa Ta'ala berfirman : " Tiada yang mereka nanti-nantikan melainkan kedatangan Allah dan malaikat (pada hari kiamat) dalam naungan awan, dan diputuskanlah perkaranya.". "Jangan (berbuat demikian). Apabila bumi digoncangkan berturut-turut. Dan tibalah Rabbmu sedangkan malaikat berbaris-baris.". Ayat-ayat yang disebutkan oleh penulis ini, juga ayat-ayat yang lain, memuat penetapan sifat Al-Maji' (tiba') dan Al-ltyan (datang), demikian pula sifat An-Nuzul (turun), sesuai dengan makna yang laik dengan keagungan Allah Ta'ala. Perbuatan-perbuatan ikhtiari ini dilakukan berkaitan dengan Al-Masyi'ah (kehendak) dan Al-Qudrah (kemampuan) Allah.

Sifat : Al-Iradah, Al-Masyi'ah, Al-Mahabbah, Al-Mawaddah, Ar-Rahmah, Al-Maghfirah

Jumat, 12 Agustus 2005 07:22:34 WIB

Al-Iradah Al-Kauniyah Al-Qadariyah bersifat umum, meliputi seluruh peristiwa dan apapun yang terjadi di jagad raya ini, entah berupa kebaikan maupun keburukan, kekafiran maupun keimanan, dan ketaatan maupun kemaksiatan. Adapun Al-Iradah Ad-Diniyah Asy-Syar'iyah bersifat khusus berkaitan dengan apa saja yang dicintai dan diridhai oleh Allah, yang dijelaskan di dalam Al-Kitab dan As-sunah. Kedua Iradah di atas berpadu pada diri seorang hamba yang taat. Adapun orang yang bermaksiat dan kafir hanya mengikuti Al-Iradah Al-Kauniyah Al-Qadariyah. Artinya, ketaatan seseorang itu sesuai dengan iradah (kehendak) Allah, baik Al-Iradah Ad-Diniyah Asy-Syar'iyah maupun Al-Iradah Al-Kauniyah Al-Qadariyah. Adapun orang kafir, perbuatannya itu sesuai dengan iradah kauniyah qadariyah, tetapi tidak sesuai dengan iradah diniyah syar'iyah.

Sifat: Al-Izzah, Al-Ihathah, Al-Ilmu, Al-Hikmah, Al-Khibrah, Ar-Rizq, Al-Quwwah, As-Sam'u, Al-Bashar

Minggu, 19 Juni 2005 09:21:01 WIB

Sifat Al-'Izzah (Perkasa) : "Maha Suci Rabbmu, Yang Memiliki Keperkasaan ('lzzah), dari apa yang mereka katakan. Keselamatan semoga dilimpahkan kepada para rasul. Dan segala puji bagi Allah, Rabb seru sekalian alam". Dalam ayat ini, Allah me-Mahasucikan diri-Nya dari apa yang disifatkan, oleh orang-orang yang menyelisihi para rasul, kepada-Nya, serta memberikan keselamatan kepada para rasul dikarenakan perkataan mereka bersih dari kekurangan dan cela. Sifat Al-Ihathah (Meliputi) : "Dialah yang Awal dan Yang Akhir, Yang Zhahir dan Yang Bathin, dan Dia Mulia Mengetahui segala sesuatu". Firman Allah di atas ditafsirkan dengan sabda Rasulullah Sallallahu 'alaihi wassalam : "Ya Allah, Engkaulah Al-Awwal, maka tidak ada sesuatu pun sebelum-Mu; Engkaulah Al-Aakhir, maka tidak ada sesuatu pun sesudah-Mu...".

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Aqidah Al-Wasithiyah

/2 almanhaj.or.id - [Kategori] Aqidah Al-Wasithiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Madzhab Ahlus Sunnah Wal Jama'ah Tentang Asma' Dan Sifat-Sifat Allah Secara Tafshil

Kamis, 19 Mei 2005 09:50:07 WIB

Madzhab Ahlus Sunnah wal Jama'ah adalah madzhab kaum salaf Rahimahumullah Ta'ala. Mereka beriman kepada apa saja yang disampaikan oleh Allah mengenai diri-Nya di dalam kitab-Nya dan oleh Rasulullah Sallallahu 'alaihi wassalam dengan keimanan yang bersih dari tahrif dan ta'thil serta dari takyif dan tamtsil. Mereka menyatukan pembicaraan mengenai sifat-sifat Allah dengan pembicaraan mengenai Dzat-Nya, dalam satu bab. Pendapat mereka mengenai sifat-sifat Allah sama dengan pendapat mereka mengenai Dzat-Nya. Bila penetapan Dzat adalah penetapan tentang keberadaannya, bukan penetapan tentang 'bagaimana'nya, maka seperti itu pulalah penetapan sifat. Menurut mereka, wajib mengimani nama-nama dan sifat-sifat Allah yang telah ditegaskan oleh Al-Qur'an dan As-Sunnah, atau oleh salah satu dari keduanya.

Metode Ahlus Sunnah Wal Jama'ah Dalam Meniadakan Dan Menetapkan Asma' Dan Sifat Bagi Allah

Senin, 17 Januari 2005 07:34:43 WIB

Ahlus Sunnah wal Jama'ah menetapkan apa yang telah ditetapkan oleh Allah untuk diri-Nya secara tafshil, dengan landasan firman Allah : "Dan Dia Maha Mendengar dan Maha Melihat.". Karena itu, semua nama dan sifat yang telah ditetapkan oleh Allah bagi diri-Nya atau oleh Rasulullah Sallallahu 'alaihi wassalam, mereka tetapkan untuk Allah, sesuai dengan keagungan sifat-Nya. Sebaliknya, Ahlus Sunnah wal Jama'ah menafikan apa yang telah dinafikan oleh Allah dari diri-Nya, atau oleh rasul-Nya, dengan penafian secara ijmal, berdasarkan kepada firman Allah : "Tidak ada sesuatu pun yang menyerupai-Nya..."

Madzhab Ahlus Sunnah Wal Jama'ah Secara Ijmal Mengenai Sifat-Sifat Allah

Kamis, 2 Desember 2004 06:32:56 WIB

Ahlus Sunnah wal Jama'ah menetapkan sifat-sifat Allah Ta'ala, tanpa ta'thil, tamtsil, tahrif, dan takyif. Mereka mempercayainya sebagaimana tersebut dalam nash Al-Qur'an dan Al-Hadits. Ta'thil secara bahasa berarti meniadakan. Adapun menurut pengertian syar'i adalah : Meniadakan sifat-sifat Ilahiyah dari Allah Ta'ala, mengingkari keberadaan sifat-sifat tersebut pada Dzat-Nya, atau mengingkari sebagian darinya. Tahrif secara bahasa berarti merubah dan mengganti. Menurut pengertian syar'i berarti: merubah lafazh Al-Asma'ul Husna dan Sifat-sifat-Nya Yang Maha Tinggi, atau makna-maknanya. Takyif artinya bertanya dengan kaifa, (bagaimana). Adapun yang dimaksud takyif di sini adalah menentukan dan memastikan hakekat suatu sifat, dengan menetapkan bentuk/keadaan tertentu untuknya.

Rukun Iman Menurut Al-Firqah An-Najiyah

Sabtu, 14 Agustus 2004 23:35:21 WIB

Iman kepada malaikat adalah keyakinan yang kuat bahwa Allah memiliki malaikat-malaikat, yang diciptakan dari cahaya. Mereka, sebagaimana yang telah dijelaskan oleh Allah, adalah hamba-hamba Allah yang dimuliakan. Apapun yang diperintahkan kepada mereka, mereka laksanakan. Mereka bertasbih siang dan malam tanpa berhenti. Mereka melaksanakan tugas masing-masing sesuai dengan yang diperintahkan oleh Allah, sebagaimana disebutkan dalam riwayat-riwayat mutawatir dari nash-nash Al-Qur'an maupun As-Sunnah. Jadi, setiap gerakan di langit dan bumi, berasal dari para malaikat yang ditugasi di sana, sebagai pelaksanaan perintah Allah Azza wa Jalla. Maka, wajib mengimani secara tafshil, (terperinci), para malaikat yang namanya disebutkan oleh Allah, adapun yang belum disebutkan namanya, wajib mengimani mereka secara ijmal, 'global'

Definisi Al-Firqah An-Najiyah [Ahlus Sunnah Wal Jama'ah]

Rabu, 28 Juli 2004 21:54:09 WIB

Firqah (dengan huru fa' dikasrahkan) artinya sekelompok manusia. la disifati dengan an-najiyah, (yang selamat), dan Al-Manshurah, (yang mendapat pertolongan), berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Akan senantiasa ada sekelompok umatku yang tegar di atas al-haq, yang tidak akan terkena mudharat dari orang yang enggan menolong atau menentang mereka, sehingga datanglah keputusan Allah sedangkan mereka tetap dalam keadaan begitu.". Adapun Ahlus Sunnah wal Jama'ah, adalah merupakan pengganti atau nama lain dari kelompok tersebut. Yang dimaksud dengan As-Sunnah adalah Thariqah (cara/jalan ) yang dianut oleh Rasulullah Shallallahu 'alaihi wa sallam para sahabat beliau, dan orang-orang yang mengikuti jejak mereka hingga Hari Kiamat.

Mukaddimah Syarh Al-Aqidah Al-Wasithiyah Syaikh Al-Islam Ibn Taimiyah Rahimahullah

Rabu, 28 Juli 2004 21:38:29 WIB

Kitab "Al-Aqidah Al Wasithiyah" tulisan Syaikhul Islam Ibnu Taimiyah Rahimahullah Ta'ala, adalah Aqidah Ahlus Sunnah wal Jama'ah. Adapun latar belakang penulisan, dan penamaannya dengan Al Wasithiyah, ialah : Bahwa seorang Qadhi dari negeri Wasith yang sedang melaksanakan haji datang kepada Syaikhul Islam dan memohon beliau untuk menulis tentang Aqidah Salafiyah yang beliau yakini. Maka, beliau Rahimahullah menulisnya dalam tempo sekali jalsah, (sekali duduk), seusai shalat 'Ashar. Ini merupakan bukti nyata bahwa beliau Rahimahullah memiliki ilmu yang luas dan dikaruniai oleh Allah kecerdasan dan keluasan ilmu yang mengagumkan. Dan itu tidak aneh, karena karunia Allah itn diberikan dan diharamkan bagi siapa saja yang Dia kehendaki. Kepada Allah Yang Maha Tinggi dan Agung, kita memohon akan keutamaan dan kemuliaan-Nya.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mujmal Ahlissunnah

/1 almanhaj.or.id - [Kategori] Mujmal Ahlissunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Ciri Khusus Dan Sifat Utama Ahlus Sunnah Wal Jama'ah

Kamis, 27 Januari 2005 13:59:57 WIB

Ahlus Sunnah wal Jama'ah adalah golongan yang selamat dan kelompok yang dimenangkan oleh Allah. Sekalipun ada perbedaan tingkat di antara mereka namun mereka mempunyai ciri-ciri khusus dan sifat-sifat utama yang membuat mereka berbeda dari golongan lain. Antara lain : Masuk ke dalam Islam secara menyeluruh dan iman kepada semua isi Kitabullah, yaitu mengimani seluruh nash yang berkenaan dengan janji maupun ancaman Allah, nash yang berkenaan dengan penetapan asma dan sifat Allah maupun yang berkenaan dengan penolakan hal-hal yang tidak patut bagiNya. Mengimani takdir Allah serta menetapkan bahwa makhluk mempunyai keinginan dan kehendak dan Dia-lah yang berbuat.

Jama'ah Dan Imamah

Senin, 2 Agustus 2004 21:36:40 WIB

Jama'ah dalam masalah ini, yaitu sahabat Nabi Shalallahu 'alaihi wasallam dan orang-orang yang mengikuti mereka dengan baik dan berpegang teguh dengan jejak mereka sampai hari kiamat. Merekalah yang dimaksud dengan Al Firqah An Najiyah (golongan yang selamat). Orang yang senantiasa menerapkan manhaj mereka, maka dia termasuk dalam jama'ah, sekali pun melakukan kesalahan dalam sebagian masalah kecil. Orang yang keluar dari jama'ah wajib diberi nasehat. Kita wajib menyampaikan dakwah kepadanya. Dia harus diajak berdiskusi dengan cara yang baik dan menjelaskan hujjah (dalil, bukti, argumentasi) kepadanya. Apabila dia tidak mau bertobat, maka dia diberi hukuman yang layak sesuai dengan syara'.

Qadar

Jumat, 16 Juli 2004 08:47:51 WIB

Termasuk rukun iman ialah iman kepada qadar (takdir), yang baik maupun yang buruk adalah dari Allah Ta'ala. Iman kepada qadar meliputi iman kepada setiap nash tentang qadar serta tingkatannya (diketahui, dicatat, dikehendaki dan diciptakan oleh Allah). Tidak ada seorang pun yang dapat menolak ketetapanNya atau yang dapat membatalkan keputusanNya. Iradah (kehendak) dan amr (perintah) yang tercantum dalam Al-Qur'an dan Sunnah ada dua macam: Iradah kauniyah qadariyah yang pengertiannya sama dengan masyi'ah, dan amr kauny qadariy. Iradah syar'iyah yang berarti disenangi dan dicintai Allah, dan amr syar'iy.

Al-Qur'an Dan Kalam

Senin, 5 Juli 2004 17:43:54 WIB

Al Qur'an, baik lafazh maupun maknanya adalah kalam Allah yang diturunkan- Nya. Al Qur'an bukan makhluk. Al Qur'an hanya berasal dari Allah dan akan kembali kepada-Nya. Al Qur'an adalah mu'jizat yang menunjukkan kebenaran nabi yang membawanya, Keasliannya akan tetap dijaga Allah sampai hari Kiamat. Allah Ta'ala berfirman menurut apa yang Dia kehendaki, bila Dia mengkehendaki dan dengan cara yang Dia kehendaki. Firman Allah Ta'ala adalah benar-benar, dengan lafaz dan suara. Adapun bagaimana firmanNya kita tidak dapat mengetahuinya dan tidak mempermasalahkannya. Pendapat yang megnatakan bahwa kalam Allah adalah makna spritual, Al-Qur'an adalah hikayah (cerita) atau 'ibarah (terjemahan) dari kalam Allah, dan megnatakan pula bahwa Al Qur'an adalah majaz (kiasan) maka orang yang menyatakan demikian telah sesat dan menyimpang. Hal itu bahkan bisa menjadikannya kafir.

Konsep Iman Ahlus Sunnah Wal Jama'ah

Rabu, 16 Juni 2004 13:47:35 WIB

Iman adalah ucapan dan perbuatan, bisa bertambah dan bisa berkurang. Artinya, iman adalah ucapan hati dan lisan, serta perbuatan hati, lisan dan anggota badan. Ucapan hati, yaitu keyakinan dan kepercayaannya. Adapun ucapan lisan, yaitu pernyataannya, sedangkan perbuatan hati, yaitu kepatuhan, keikhlasan, ketaatan, kecintaan dan keinginannya kepada segala amal shaleh. Adapun perbuatan anggota badan, yaitu melaksanakan segala perintah dan meninggalkan segala larangan. Barangsiapa yang menyatakan bahwa amal perbuatan tidak termasuk iman maka dia adalah seorang murji'. Barangsiapa yang memasukkan dalam iman sesuatu yang tidak termasuk di dalamnya maka dia adalah seorang mubtadi' (orang yang melakukan bid'ah).

Tauhid Dalam Penghambaan Dan Tujuan [Tauhid Uluhiyah]

Kamis, 3 Juni 2004 06:21:53 WIB

Allah Ta'ala Maha Esa. Tidak ada seorang pun yang menjadi sekutu bagi-Nya, baik dalam ciptaan dan kekuasaanNya, dalam penghambaan dan pengabdian kepadaNya, serta dalam asma dan sifatNya. Dia-lah Rabb Semesta Alam. Hanya Dia sendiri yang berhak dengan segala macam ibadah. Mempersembahkan ibadah, seperti berdoa, meminta perlindungan, memohon pertolongan, bernazar, menyembelih kurban, tawakal, takut, berharap dan mencintai selain kepada Allah Ta'ala adalah perbuatan syirik, meskipun perbuatan itu dilakukan kepada malaikat, seorang nabi utusan, atau kepada hambaNya yang shaleh. Salah satu sendi utama ibadah ialah beribadah kepada Allah dengan penuh rasa cinta, rasa takut dan penuh harap dengan menyeluruh. Beribadah kepada Allah dengan sebagian daripadanya tanpa yang lain, juga kesesatan.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mujmal Ahlissunnah

/2 almanhaj.or.id - [Kategori] Mujmal Ahlissunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Tauhid Dalam Pengetahuan Dan Keyakinan

Sabtu, 15 Mei 2004 07:56:16 WIB

Prinsip dalam asma dan sifat Allah adalah menetapkan apa yang ditetapkan Allah untuk diriNya atau yang ditetapkan oleh Rasulullah tanpa tamtsil (mempersamakan atau menyerupakan Allah dengan makhluk dalam asma dan sifatNya) dan takyif (mempertanyakan bagaimana sifat Allah, atau menentukan bahwa sifat Allah itu hakekatnya begini). Juga menolak apa yang ditolak Allah terhadap diriNya atau yang ditolak Rasulullah shalallahu 'alaihi wasallam tanpa tahrif (mengubah lafadz sifat atau menyelewengkan maknanya) dan tanpa ta'thil (mengingkari seluruh atau sebagian sifat Ilahi). Hal itu dengan mengimani makna dan arti yang dikandung oleh nash.

Kaidah Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dan Menggunakan Dalil

Sabtu, 1 Mei 2004 11:59:36 WIB

Wajib untuk senantiasa menggunakan bahasa agama dalam aqidah dan menjauhi bahasa bid'ah (yang bertentangan dengan sunnah). Bahasa umum yang mengandung pengertian yang salah dan yang benar perlu dipertanyakan lebih lanjut mengenai pengertian yang dimaksud. Apabila yang dimaksud adalah pengertian yang benar maka perlu disebutkan dengan menggunakan bahasa agama (syar'i). Tetapi bila yang dimaksud adalah pengertian yang salah maka harus ditolak. Rasulullah shalallahu 'alaihi wasallam adalah ma'shum (dipelihara Allah dari kesalahan), dan umat Islam secara keseluruhan dijauhkan dari Allah dari kesepakatan atas kesesatan. Namun secara individu, tidak ada seorang pun dari kita yang ma'shum. Jika ada perbedaan pendapat di antara para imam atau yang selain mereka maka perkara tersebut dikembalikan kepada Kitab dan Sunnah, dengan memaafkan orang yang keliru dan berprasangka baik bahwa dia adalah orang berijtihad.

Mukaddimah Mujmal Ushul Ahlis Sunnah Wal Jama'ah Fi Al-Aqidah

Kamis, 29 April 2004 07:27:49 WIB

Aqidah menurut bahasa berasal dari kata 'aqd, yang berarti penguatan, pemantapan, dan pengikatan dengan kuat. Sedangkan menurut istilah, yakni keimanan yang teguh, yang tidak dihinggapi suatu keraguan apapun bagi pemiliknya. Dengan demikian, aqidah Islamiyah berarti keimanan yang teguh kepada Allah ta'ala berupa tauhid dan ketaatan; kepada malaikat, kitab-kitabNya, para rasul, hari akhir, takdir dan semua perkara ghaib, serta berita-berita lain dan hal-hal yang pasti, baik berupa ilmu pengetahuan maupun dalam amal perbuatan. Salaf adalah generasi pertama dari umat kita (Islam). Yang termasuk kaum salaf, yaitu para sahabat radhiyallahu 'anhum, tabi'in, dan para imam kebenaran.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ushul Ahlissunnah

/1 almanhaj.or.id - [Kategori] Ushul Ahlissunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Penutup Kitab Min Ushul Aqidah Ahlus Sunnah Wal-Jama'ah

Selasa, 15 Februari 2005 20:26:54 WIB

Sekali lagi, amar ma'ruf nahi mungkar hanya terhadap apa-apa yang diwajibkan oleh syari'at. Sedangkan golongan Muta'zilah mengeluarkan amar ma'ruf dan nahi mungkar dari apa-apa yang diwajibkan oleh syara, sehingga mereka berpandangan bahwa amar ma'ruf nahi mungkar adalah keluar dari para pemimpin kaum muslimin apabila mereka melakukan maksiyat walaupun belum termasuk perbuatan kufur. Sedang Ahlus Sunnah Wal Jama'ah memandang wajib menasehati mereka dalam hal kemak'shiyatannya tanpa harus memberontak kepada mereka. Hal ini dilakukan dalam rangka mempersatukan kalimat dan menghindari perpecahan dan perselisihan.

Berdalil Selalu Mengikuti Apa-Apa Yang Datang Dari Kitab Allah Dan Sunnah Rasulullah

Selasa, 25 Januari 2005 13:47:59 WIB

Dan diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah bahwa dalam berdalil selalu mengikuti apa-apa yang datang dari Kitab Allah dan atau Sunnah Rasulullah Shallallahu 'alaihi wa sallam baik secara lahir maupun bathin dan mengikuti apa-apa yang dijalankan oleh para sahabat dari kaum Muhajirin maupun Anshar pada umumnya dan khususnya mengikuti Al-Khulafaur-rasyidin sebagaimana wasiat Rasulullah dalam sabdanya. "Berepegang teguhlah kamu kepada sunnahku dan sunnah khulafaur-rasyid-iin yang mendapat petunjuk". Dan Ahlus Sunnah wal Jama'ah tidak mendahulukan perkataan siapapun terhadap firman Allah dan sabda Rasulullah.

Membenarkan Adanya Karomah Para Wali

Selasa, 21 Desember 2004 07:22:00 WIB

Dan diantara prinsip Ahlus Sunnah wal Jama'ah adalah membenarkan adanya karomah para wali yaitu apa-apa yang Allah perlihatkan melalui tangan-tangan sebagian mereka, berupa hal-hal yang luar biasa sebagai penghormatan kepada mereka sebagaimana hal tersebut telah ditunjukkan dalam Al-Qur'an dan As-Sunnah. Sedang golongan yang mengingkari adanya karomah-karomah tersebut daintaranya Mu'tazilah dan Jahmiyah, yang pada hakikatnya mereka mengingkari sesuatu yang diketahuinya. Akan tetapi kita harus mengetahui bahwa ada sebagian manusia pada zaman kita sekarang yang tersesat dalam masalah karomah, bahkan berlebih-lebihan, sehingga memasukkan apa-apa yang sebenarnya bukan termasuk karomah baik berupa jampi-jampi, pekerjaan para ahli sihir, syetan-syetan dan para pendusta.

Mencintai Ahlul Bait Sesuai Dengan Wasiat Rasul Shallallahu 'Alaihi Wa Sallam

Sabtu, 27 Nopember 2004 09:05:20 WIB

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah mencintai ahlul bait sesuai dengan wasiat Rasul Shallallahu 'alaihi wa sallam dengan sabdanya. " Sesunnguhnya aku mengingatkan kalian dengan ahli baitku". Sedang yang termasuk keluarga beliau adalah istri-istrinya sebagai ibu kaum mu'minin Radhiyallahu 'anhunna wa ardhaahunna. Dan sungguh Allah telah berfirman tentang mereka setelah menegur mereka. "Wahai wanita-wanita nabi ........". Kemudian mengarahkan nasehat-nasehat kepada mereka dan menjanjikan mereka dengan pahala yang besar, Allah berfirman. "Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, hai ahlul bait dan mensucikan kamu sesuci-sucinya"

Bersihnya Hati Dan Mulut Mereka Terhadap Para Sahabat Rasul Radhiyallahu 'anhum

Senin, 11 Oktober 2004 18:39:09 WIB

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah bersihnya hati dan mulut mereka terhadap para sahabat Rasul Radhiyallahu 'anhum sebagaimana hal ini telah digambarkan oleh Allah Subhanahu wa Ta'ala ketika mengkisahkan Muhajirin dan Anshar dan pujian-pujian terhadap mereka. "Dan orang-orang yang datang sesudah mereka mengatakan : Ya Allah, ampunilah kami dan saudara-suadara kami yang telah mendahului kami dalam iman dan janganlah Engkau jadikan dalam hati kami kebencian kepada orang-orang yang beriman : Ya Allah, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang"

Haramnya Keluar Untuk Memberontak Terhadap Pemimpin Kaum Muslimin

Sabtu, 25 September 2004 07:32:14 WIB

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah haramnya keluar untuk memberontak terhadap pemimpin kaum muslimin apabila mereka melakukan hal-hal yang menyimpang, selama hal tersebut tidak termasuk amalan kufur. Hal ini sesuai dengan perintah Rasulullah Shallallahu 'alaihi wa sallam tentang wajibnya ta'at kepada mereka dalam hal-hal yang bukan ma'shiyat dan selama belum tampak pada mereka kekafiran yang jelas.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ushul Ahlissunnah

/2 almanhaj.or.id - [Kategori] Ushul Ahlissunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Wajibnya Ta'at Kepada Pemimpin Kaum Muslimin Selama Mereka Tidak Memerintahkan Untuk Kema'shiyatan

Sabtu, 25 September 2004 07:23:42 WIB

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah wajibnya ta'at kepada pemimpin kaum muslimin selama mereka tidak memerintahkan untuk berbuat kemakshiyatan, apabila mereka memerintahkan perbuatan ma'shiyat, dikala itulah kita dilarang untuk menta'atinya namun tetap wajib ta'at dalam kebenaran lainnya, sebagaimana firman Allah Ta'ala. "Hai orang-orang yang beriman, ta'atlah kamu kepada Allah dan ta'atlah kepada Rasul serta para pemimpin diantara kalian ..."

Tidak Mengkafirkan Seorangpun Dari Kaum Muslimin Kecuali Dia Membatalkan Keislamannya

Jumat, 17 September 2004 09:28:49 WIB

Diantara prinsip-prinsip aqidah Ahlus Sunnah wal Jama'ah adalah bahwasanya mereka tidak mengkafirkan seorangpun dari kaum muslimin kecuali apabila dia melakukan perbuatan yang membatalkan keislamannya. Adapun perbuatan dosa besar selain syirik dan tidak ada dalil yang menghukumi pelakunya sebagai kafir. Misalnya meninggalkan shalat karena malas, maka pelaku (dosa besar tersebut) tidak dihukumi kafir akan tetapi dihukumi fasiq dan imannya tidak sempurna. Apabila dia mati sedang dia belum bertaubat maka dia berada dalam kehendak Allah.

Iman Itu Perkataan Perbuatan Dan Keyakinan, Bertambah Dengan Ketaatan Berkurang Dengan Kemakshiyatan

Selasa, 17 Agustus 2004 21:32:34 WIB

Diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah : Bahwasanya iman itu perkataan, perbuatan dan keyakinan yang bisa bertambah dengan keta'atan dan berkurang dengan kema'shiyatan, maka iman itu bukan hanya perkataan dan perbuatan tanpa keyakinan sebab yang demikian itu merupakan keimanan kaum munafiq, dan bukan pula iman itu hanya sekedar ma'rifah (mengetahui) dan meyakini tanpa ikrar dan amal sebab yang demikian itu merupakan keimanan orang-orang kafir yang menolak kebenaran.

Beriman Kepada Allah, Malaikat-Nya, Kitab-Nya, Rasul-Nya, Hari Akhir Dan Taqdir Baik Dan Buruk

Selasa, 10 Agustus 2004 08:08:36 WIB

Ahlus Sunnah Wal Jama'ah mengimani bahwa Al-Qur'an itu adalah kalam (firman) Allah ; dan dia bukanlah mahluq baik huruf maupun artinya. Berbeda dengan pendapat golongan Jahmiyah dan Mu'tazilah, mereka mengatakan bahwa Al-Qur'an adalah mahluk baik huruf maupun maknanya. Berbeda pula dengan pendapat Asyaa'irah dan yang menyerupai mereka, yang mengatakan bahwa kalam (firman) Allah hanyalah artinya saja, sedangkan huruf-hurufnya adalah mahluk. Menurut Ahlus Sunnah wal Jama'ah, kedua pendapat tersebut adalah bathil.

Nama-Nama Al-Firqotun Naajiyah Dan Artinya

Sabtu, 7 Agustus 2004 09:49:23 WIB

Bahwasanya pemeluk kelompok ini (Al-Firqotun Naajiyah) adalah mereka yang menganut paham Ahlus Sunnah wal Jama'ah. Mereka itu bisa dibedakan dari kelompok lainnya pada dua hal penting ; pertama. berpegang teguhnya mereka terhadap As-Sunnah sehingga mereka di sebut sebagai pemeluk sunnah (Ahlus Sunnah). Berbeda dengan kelompok-kelompok lain karena mereka berpegang teguh dengan pendapat-pendapatnya, hawa nafsunya dan perkataan para pemimpinnya. Oleh karena itu, kelompok-kelompok tersebut tidak dinisbatkan kepada Sunnah.

Al-Firqotun Najiyah Adalah Ahlus Sunnah Wal Jama'ah

Selasa, 3 Agustus 2004 22:35:14 WIB

Pada masa kepemimpinan Rasulullah Shallallahu 'alaihi wa sallam kaum muslimin itu adalah umat yang satu sebagaimana di firmankan Allah Subhanahu wa Ta'ala, "Sesungguhnya kalian adalah umat yang satu dan Aku (Allah) adalah Rab kalian, maka beribadahlah kepada-Ku". Dan sesungguhnya Allah telah mensyariatkan persatuan kepada mereka dalam melaksanakan berbagai macam ibadah : seperti shalat, dalam shiyam, dalam menunaikan haji dan dalam mencari ilmu. Nabi Muhammad Shallallahu 'alaihi wa sallam-pun telah memerintahkan kaum muslimin ini agar bersatu dan melarang mereka dari perpecahan dan perselisihan.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ushul Ahlissunnah

/3 almanhaj.or.id - [Kategori] Ushul Ahlissunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Mukaddimah Min Ushul Aqidah Ahlus Sunnah Wal Jama'ah

Selasa, 3 Agustus 2004 08:51:45 WIB

Inilah beberapa kalimat ringkas tentang penjelasan 'Aqidah Ahlus Sunnah Wal-Jama'ah yang pada kenyataan hidup masa kini diperselisihkan oleh umat Islam sehingga mereka terpecah belah. Hal itu terbukti dengan tumbuhnya berbagai kelompok (da'wah) kontemporer dan jama'ah-jama'ah yang berbeda-beda. Masing-masing menyeru manusia (umat Islam) kepada golongannya ; mengklaim bahwa diri dan golongan merekalah yang paling baik dan benar, sampai-sampai seorang muslim yang masih awam menjadi bingung kepada siapakah dia belajar Islam dan kepada jama'ah mana dia harus ikut bergabung.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Kesempurnaan Islam

/1 almanhaj.or.id - [Kategori] Kesempurnaan Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Penutup Kitab Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

Jumat, 28 Januari 2005 10:13:11 WIB

Penulis berpesan kepada mereka yang terjerat dalam cobaan bid'ah, yang kemungkinan mempunyai tujuan baik dan menghendaki kebaikan, apabila anda memang menghendaki kebaikan maka -demi Allah- tidak ada jalan yang lebih baik daripada jalan para Salaf (generasi pendahulu) Radhiyallahu 'anhum. Pegang teguhlah sunnah Rasul Shallallahu 'alaihi wa sallam, ikutilah jejak para salaf shaleh, dan perhatikanlah apakah hal itu akan merugikan anda .? Dan kami katakan, dengan sesungguhnya, bahwa anda akan mendapatkan kebanyakan orang yang suka mengerjakan bid'ah merasa enggan dan malas untuk mengerjakan hal-hal yang sudah jelas diperintahkan dan disunnahkan. Jika mereka selesai melakukan bid'ah, tentu mereka menghadapi sunnah yang telah ditetapkan dengan rasa engggan dan malas. Itu semua merupakan dampak dari bid'ah terhadap hati.

Syarat Yang Harus Dipenuhi Dalam Ibadah

Jumat, 26 Nopember 2004 06:35:32 WIB

Jika seseorang melakukan suatu ibadah kepada Allah dengan sebab yang tidak disyari'atkan, maka ibadah tersebut adalah bid'ah dan tidak diterima (ditolak). Contoh : Ada orang yang melakukan shalat tahajud pada malam dua puluh tujuh bulan Rajab, dengan dalih bahwa malam itu adalah malam Mi'raj Rasulullah Shallallahu 'alaihi wa sallam (dinaikkan ke atas langit). Shalat tahajud adalah ibadah, tetapi karena dikaitkan dengan sebab tersebut menjadi bid'ah. Karena ibadah tadi didasarkan atas sebab yang tidak ditetapkan dalam syari'at. Syarat ini -yaitu : ibadah harus sesuai dengan syari'at dalam sebab - adalah penting, karena dengan demikian dapat diketahui beberapa macam amal yang dianggap termasuk sunnah, namun sebenarnya adalah bid'ah.

Beberapa Pertanyaan Tentang Bid'ah Dan Jawabannya

Senin, 23 Agustus 2004 13:38:34 WIB

Mungkin juga di antara pembaca ada yang bertanya : Ada hal-hal yang tidak pernah dilakukan pada masa Nabi Shallallahu 'alaihi wa sallam, tetapi disambut baik dan diamalkan oleh umat Islam, seperti; adanya sekolah, penyusunan buku, dan lain sebagainya. Hal-hal baru seperti ini dinilai baik oleh umat Islam, diamalkan dan dipandang sebagai amal kebaikan. Lalu bagaimana hal ini, yang sudah hampir menjadi kesepakatan kaum Muslimin, dipadukan dengan sabda Nabi Shallallahu 'alaihi wa sallam : "Setiap bid'ah adalah kesesatan ?".Jawabnya : Kita katakan bahwa hal-hal seperti ini sebenarnya bukan bid'ah, melainkan sebagai sarana untuk melaksanakan perintah, sedangkan sarana itu berbeda-beda sesuai tempat dan zamannya.

Setiap Bid'ah Adalah Kesesatan

Sabtu, 14 Agustus 2004 23:16:53 WIB

Apa pendapat anda terhadap mereka yang melakukan bid'ah dalam agama Allah, baik yang berkenan dengan dzat, sifat dan asma' Allah Subhanahu wa Ta'ala atau yang berkenan dengan pribadi Rasulullah Shallallahu 'alaihi wa sallam. Kemudian mengatakan : "Kamilah yang mengagungkan Allah dan Rasulullah ?"Apakah mereka ini yang lebih berhak disebut sebagai pengagung Allah dan Rasulullah, ataukah orang-orang yang mereka itu tidak menyimpang seujung jaripun dari syari'at Allah, yang berkata : "Kami beriman kepada syari'at Allah yang dibawa Nabi, kami mempercayai apa yang diberitakan, kami patuh dan tunduk terhadap perintah dan larangan ; kami menolak apa yang tidak ada dalam syari'at, tak patut kami berbuat lancang terhadap Allah dan Rasul-Nya atau mengatakan dalam agama Allah apa yang tidak termasuk ajarannya ?"

Rasulullah Shallallahu 'Alaihi Wa Sallam Telah Menjelaskan Pula Seluruh Agama

Rabu, 11 Agustus 2004 07:52:33 WIB

Nabi Shallallahu 'alaihi wa sallam telah menerangkan segala sesuatu berkenan dengan agama, baik melalui perkataan, perbuatan atau persetujuan beliau. Beliau Shallallahu 'alaihi wa sallam telah menerangkannya langsung dari inisiatif beliau, atau sebagai jawaban atas pertanyaan. Kadangkala, dengan kehendak Allah, ada seorang Badui datang kepada Rasulullah Shallallahu 'alaihi wa sallam untuk bertanya tentang sesuatu masalah dalam agama, sementara para sahabat yang selalu menyertai Rasulullah Shallallahu 'alaihi wa sallam tidak menanyakan hal tersebut. Karena itu para sahabat merasa senang apabila ada seorang Badui datang untuk bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

Allah Telah Menjelaskan Ushul Dan Furu' Agama Dalam Al-Qur'anul Karim

Sabtu, 7 Agustus 2004 21:45:21 WIB

Anda tentu tahu bahwa Allah Subhanahu wa Ta'ala telah menjelaskan dalam Al-Qur'an tentang ushul (pokok-pokok) dan furu' (cabang-cabang) agama Islam. Allah telah menjelaskan tentang tauhid dengan segala macam-macamnya, sampai tentang bergaul sesama manusia seperti tatakrama pertemuan, tatacara minta izin dan lain sebagainya. Sebagaimana firman Allah Ta'ala. "Hai orang-orang yang beriman, apabila dikatakan kepadamu : 'Berlapang-lapanglah dalam majlis', maka lapangkanlah niscaya Allah akan memberi kelapangan untukmu". Allah Subhanahu wa Ta'ala telah menjelaskan pula kepada kita dalam Al-Qur'an tentang cara berpakaian. Firman-Nya. ""Dan perempuan-perempuan tua yang telah terhenti (dari haid dan mengandung) yang tiada ingin kawin (lagi) tiadalah atas mereka dosa menanggalkan pakaian mereka dengan tidak (bermaksud) menampakkan perhiasan"

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Kesempurnaan Islam

/2 almanhaj.or.id - [Kategori] Kesempurnaan Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Pendahuluan Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

Sabtu, 7 Agustus 2004 21:32:24 WIB

Rasulullah Shallallahu 'alaihi wa sallam telah menerangkan segala kebutuhan umat dalam berbagai aspek kehidupan mereka, sebagaimana yang dikatakan oleh Abu Dzar Radhiyallahu 'anhu : "Tidak ada yang diabaikan oleh Nabi Shallallahu 'alaihi wa sallam, sampai burung yang mengepakkan sayapnya di langit, melainkan beliau telah mengajarkan kepada kami tentang ilmunya". Ada seorang musyrik bertanya kepada Salman Al-Farisi Radhiyallahu 'anhu : " Apakah Nabi kalian mengajarkan sampai tentang tatacara buang hajat ..? Salman menjawab : ''Ya ". beliau telah melarang kami menghadap kiblat ketika buang hajat, dan membersihkan hajat dengan kurang dari tiga batu, atau dengan tangan kanan atau dengan kotoran kering atau dengan tulang".

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Wasailu Al-Mufidah

/1 almanhaj.or.id - [Kategori] Al-Wasailu Al-Mufidah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Ciptakan Suasana Jernih Dan Manis Dibalik Kekeruhan, Pandai-Pandailah Memilih Dan Memilah Pekerjaan

Sabtu, 3 September 2005 04:30:16 WIB

Seyogiayanya anda memilih yang terpenting dari sekian pekerjaan yang bermanfaat, lalu yang berikutnya dan berikutnya, sesuai urutan nilai kepentingannya. Juga, hendaklah anda memilah mana yang dicenderungi dan sangat diminati oleh hati anda. Karena, hal sebaliknya akan membuahkan kebosanan, menurunnya semangat dan keruhnya pikiran. Jadikanlah pemikiran yang benar dan bermusyawarah sebagai penolong anda untuk itu. Maka, tidak akan menyesal seseorang yang meminta pendapat orang bijak. Pelajarilah dengan cermat apa yang hendak anda lakukan. Jika anda telah yakin akan kemaslahatan dan bertekad kuat untuk melakukannya, bertawaqallah kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawaqal.

Jangan Terpancing Emosi Oleh Tutur Kata Buruk Seseorang Yang Diarahkan Kepada Anda

Rabu, 22 Juni 2005 16:56:10 WIB

Diantara perkara yang bermanfaat adalah hendaknya anda mengerti, bahwa tindakan menyakiti yang dilakukan orang kepada anda, khususnya dengan kata-kata yang buruk, tidaklah membahayakan anda, bahkan justeru membahayakan diri mereka sendiri. Kecuali, jika anda sibukkan diri anda untuk terus memikirkan tindakan mereka yang menyakiti itu dan anda izinkan ia untuk menguasai perasaan dan emosi anda. Maka, saat itulah akan membahayakan anda, sebagaimana membahayakan mereka juga. Namun, jika anda anggap angin lalu, tidaklah hal itu membahayakan anda sedikitpun. Ketahuilah, bahwa hidup anda itu mengikuti alur pikiran anda. Jika pikiran-pikiran anda itu mengarah kepada hal-hal yang bermanfaat bagi anda di sisi kehidupan religi maupun duniawi, maka kehidupan anda adalah kehidupan yang indah lagi bahagia.

Masa Bahagia Yang Pendek Jangan Engkau Pendekkan Lagi Dengan Kegundahan Dan Kekeruhan Pikiran

Minggu, 1 Mei 2005 04:10:54 WIB

Orang yang bijak mengetahui bahwa hidupnya yang sehat dan benar adalah hidup yang penuh dengan kebahagiaan dan ketentraman, dan bahwasanya itu pendek sekali. Maka, tidaklah sepatutnya ia memendekkannya lagi dengan kegundahan dan kelarutan bersama kekeruhan pikiran. Karena, hal itu bertentangan dengan hidup sehat dan benar. Maka orang yang bijak sangat menghemat hidupnya, jangan sampai hari-harinya hilang begitu saja dirampas kegundahan dan kekeruhan pikiran. Dalam hal ini tidak ada bedanya antara orang-orang yang taat dan orang yang jahat. Hanya saja, dalam mewujudkan kehidupan sehat bahagia ini, orang mu'min memiliki nilai lebih dan perolehan lebih di sisi manfaat duniawi maupun ukhrawi.

Bersikap Adil Dan Bijaksana Dalam Bergaul

Senin, 7 Maret 2005 18:19:15 WIB

Arahan untuk bergaul dengan isteri, kerabat dekat, teman, orang yang bekerja sama dengan anda, dan semua yang ada keterkaitan dan hubungan antara anda dan dia. Yaitu, seyogianya anda tata batin anda dalam bergaul dengannya, bahwa pasti ia mempunyai cela atau kekurangan atau hal lain yang tidak anda sukai. Jika anda dapati hal yang demikian, bandingkanlah itu dengan kuatnya pertalian dan kesinambungan cinta antara anda dan dia yang wajib atau seyogianya anda bina, dengan mengingat sisi-sisi kebaikan, maksud-maksud baik yang bersifat umum atau khusus yang ada pada dirinya. Dengan menutup mata dari sisi-sisi keburukkan dan memandang sisi kebaikan, persahabatan dan tali hubungan akan langgeng dan ketenteraman batin akan terwujud bagi anda.

Percaya Penuh Kepada Allah, Tidak Takluk Kepada Bayangan Buruk

Senin, 14 Februari 2005 20:48:58 WIB

Jika hati seseorang bersandar dan bertawaqal kepada Allah, tidak takluk kepada bayang-bayang buruk dan tidak pula dikuasai oleh khayalan-khayalan buruk, sedang ia percaya penuh kepada Allah dan mendambakan karuniaNya, maka dengan itu segala kegelisahan dan kegundahan akan tertangkis, sejumlah penyakit luar maupun dalam akan hilang darinya, dan akan tercipta di hatinya kekuatan, kelapangan dan kegembiraan yang tak mungkin terungkapkan olah kata. Berapa banyak rumah sakit dipenuhi oleh penderita akibat bayang-bayang dan khayalan-khayalan rusak. Berapa banyak hal ini meninggalkan efek buruk di hati kebanyakan orang yang kuat, lebih-lebih yang lemah. Berapa banyak ia mengakibatkan kedunguan dan sakit jiwa.

Memandang Ringan Segala Cobaan Dan Jangan Mudah Terguncang Oleh Bayangan Buruk

Jumat, 7 Januari 2005 16:24:54 WIB

Diantara sarana yang paling bermanfaat untuk sirnanya keguncangan dan kegundahan manakala seorang hamba tertimpa aneka bencana adalah hendaknya ia berupaya memandang dan menjadikannya ringan. Yaitu, dengan mengandaikan atau membayangkan kemungkinan yang lebih buruk dari yang telah terjadi, dan ia kuatkan hatinya dalam menghadapinya. Jika ia lakukan itu, hendaknya ia berupaya, sejauh kemungkinanm untuk meringankan apa yang mungkin diringankan . Maka, dengan penguatan hati dan upaya yang bermanfaat semacam ini akan hilanglah kegelisahan dan kegundahannya, dan berganti menjadi upaya keras untuk meraih berbagai hal yang bermanfaat dan menangkis berbagai madharat yang menimpa hamba.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Wasailu Al-Mufidah

/2 almanhaj.or.id - [Kategori] Al-Wasailu Al-Mufidah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Memohon Pembenahan Ilahi Dalam Segala Urusan

Jumat, 7 Januari 2005 16:21:32 WIB

Diantara sarana penyebab lahirnya kegembiraan dan sirnanya berbagai kegundahan dan keruwetan adalah melakukan sesuatu yang paling bermanfaat dalam meniti peristiwa di masa mendatang yaitu mengamalkan do'a yang diamalkan Nabi Shallallahu 'alaihi wa sallam. "Ya Allah, Perbaikilah kehidupan religiku, yang ia adalah benteng bagi segala urusanku. Perbaikai urusan duniawiku yang padanya kehidupanku. Perbaikilah akhiratku, yang kepadanya tempatku kembali. Jadikanlah hidup ini sebagai lahan uapayaku menambah segala kebajikan, dan jadikanlah mati sebagai titik henti bagiku dari segala keburukan"

Melupakan Cobaan Yang Telah Lampau

Selasa, 14 Desember 2004 13:25:54 WIB

Diantara sarana penyebab lahirnya kegembiraan dan sirnanya berbagai kegundahan dan keruwetan adalah berupaya keras menyingkirkan penyebab kegundahan itu dan meraih berbagai sarana yang dapat membuahkan kegembiraan. Yaitu dengan melupakan cobaan-cobaan yang telah lampau yang tidak mungkin diputar ulang, dan menyadari bahwa kekalutan hati dan memikirkan hal itu adalah suatu tindakan sia-sia dan tidak dibenarkan oleh akal yang sehat, dan bahwasanya memikirkan hal yang semacam itu adalah suatu kebohongan dan kegilaan. Jadi ia harus menekankan agar tidak memikirkan cobaan masa lalu itu. Juga agar ia menekankan hatinya agar tidak gelisah atau guncang menghadapi masa yang akan datang.

Pandanglah Kebawah, Anda Akan Melihat Besarnya Ni'mat Allah

Sabtu, 27 Nopember 2004 08:52:08 WIB

Di antara sarana yang paling bermanfaat dalam hal ini adalah menerapkan yang dibimbingkan Nabi Shallallahu 'alaihi wa sallam. Di dalam hadits shahih, beliau bersabda. "Pandanglah orang yang lebih bawah darimu (dalam hal materi), dan jangan kamu pandang orang yang lebih atas darimu. Hal itu lebih cocok bagimu, agar kamu tidak merendahkan ni'mat Allah yang dikaruniakan-Nya kepadamu". Seorang hamba jika memusatkan perhatiannya pada ajaran nabawi yang agung ini, maka ia akan melihat dirinya mengungguli orang banyak dalam hal kesejahteraan dan rezki serta rentetan kenikmatan lain berkat kedua karunia itu, meski ia dalam kondisi apapun.

Memperbanyak Dzikir Kepada Allah Dan Mensyukuri Berbagai Ni'mat Allah

Senin, 11 Oktober 2004 18:48:39 WIB

Begitu juga, menyebut-nyebut aneka ni'mat Allah yang zhahir maupun yang bathin adalah diantara sarana menuju kelapangan dan ketentraman hati. Karena, mengetahui dan menyebut-nyebut ni'mat itu menjadi salah satu sebab yang dengan itu Allah menangkis kegelisahan dan kegundahan. Seorang hamba dianjurkan untuk bersyukur. Syukur itu adalah tingkatan yang paling tingggi dan paling luhur. Sampai-sampai sekalipun hamba itu dalam keadaan mengalami derita kefakiran atau sakit ataupun cobaan lainnya, karena, jika ni'mat-ni'mat Allah yang telah dikaruniakan kepadanya -yang hal itu tidak dapat dihitung- ia bandingkan dengan cobaan yang menimpanya, maka cobaan itu bukanlah apa-apa dibanding ni'mat-ni'mat lain.

Konsentrasi Untuk Menghadapi Hari Ini

Rabu, 29 September 2004 21:03:23 WIB

Diantara sarana yang dapat menangkis kesedihan dan keguncangan hati adalah terputusnya pikiran sepenuhnya untuk memberikan perhatian kepada pekerjaan hari ini yang sedang dihadapinya dan menghentikan pikiran dari menoleh jauh ke waktu mendatang dari kesedihan menengok masa lampau. Karenanya, Rasulullah Shallallahu 'alaihi wa sallam berlindung kepada Allah dari al-hamm (kegundahan) dan al-huzn (kesedihan). Al-huzn adalah kesedihan terhadap perkara-perkara yang telah lampau yang tidak mungkin diputar ulang ataupun di ralat. Sedangkan al-hamm : adalah kegundahan yang terjadi disebabkan oleh rasa takut dan khawatir terhadap sesuatu yang mungkin terjadi di masa mendatang. Jadi, hendaknya seorang hamba itu menjadi 'putera harinya' yakni ; menjadi manusia terbaik dalam menyongsong harinya yang sedang dihadapinya.

Menyibukkan Diri Dengan Melakukan Suatu Pekerjaan Atau Mengkaji Suatu Ilmu Yang Bermanfaat

Sabtu, 18 September 2004 07:27:48 WIB

Diantara sarana untuk menangkis kegelisahan yang ditimbulkan oleh ketegangan saraf dan kekalutan hati karena beberapa hal yang mengeruhkan pikiran adalah : Menyibukkan diri dengan melakukan suatu perkejaan atau mengkaji suatu ilmu yang bermanfaat. Hal ini dapat membuat hati melupakan kekalutan dengan melupakan hal-hal yang mengguncangkannya itu. Bisa jadi ia, karenanya, dapat melupakan beberapa penyebab yang telah membuatnya gundah dan sedih. Dengan demikian jiwanya senang dan kesemangatannya tumbuh dan bertambah. Sarana ini pun bagi mu'min dan selain mu'min adalah sama.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Wasailu Al-Mufidah

/3 almanhaj.or.id - [Kategori] Al-Wasailu Al-Mufidah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Berprilaku Baik Melalui Ucapan, Perbuatan Dan Segala Bentuk Al-Ma'ruf

Rabu, 8 September 2004 22:59:36 WIB

Diantara sarana untuk menghilangkan kegundahan, kesedihan dan kegelisahan adalah : Berprilaku baik kepada orang lain melalui ucapan, perbuatan dan segala bentuk al-ma'ruf (kebajikan). Semua itu adalah kebaikan untuk diri dan tindak kebajikan untuk orang lain. Lantaran kebajikan itu dan sesuai dengan kadar kebajikan itu jua, Allah menangkis segala kegundahan dan kesedihan, baik untuk orang yang berprilaku baik atau untuk orang yang jahat. Hanya saja, yang diperoleh orang mu'min lebih sempurna. Ia unggul karena kebaikannya timbul dari keikhlasan dan keberharapan hanya pada pahala Allah. Karena ia mengharapkan yang baik, maka Allah memudahkan baginya berprilaku baik. Dan, karena ikhlas dan hanya mengaharap pahala dari Allah, maka Allah menangkis untuknya segala cobaan berat.

Beriman Dan Beramal Shalih Dengan Sebenarnya

Jumat, 20 Agustus 2004 09:52:09 WIB

Sarana yang paling agung yang merupakan sarana pokok dan dasar bagi tergapainya hidup bahagia ialah : beriman dan beramal shalih. Allah Azza wa Jalla berfirman: "Barangsiapa yang mengerjakan amal shalih[1], baik laki-laki maupun perempuan, sedangkan ia beriman, maka sesungguhnya akan Kami karuniakan kepadanya kehidupan yang baik dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka lakukan". Kepada orang yang memadukan antara iman dan amal shalih, Allah Ta’ala memberitahukan dan menjanjikan kehidupan yang baik di dunia dan pahala yang baik di dunia dan akhirat. Sebabnya jelas. Karena, orang-orang yang beriman kepada Allah dengan iman yang benar lagi membuahkan amal shalih yang mampu memperbaiki hati, akhlak, urusan duniawi dan ukhrawi.

Muqaddimah Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah

Kamis, 19 Agustus 2004 22:27:18 WIB

Ketentraman dan ketenangan hati serta hilangnya keresahan dan kesedihan adalah tujuan setiap manusia. Dengan itu kehidupan bahagia menjadi realita dan kesenangan serta kegembiraan yang sebenarnya pun terwujud. Hal ini tergapai lantaran tiga sarana. [a] Sarana melalui pembenahan dan kehidupan religi. [b] Sarana yang bersifat alami, dan [c] Sarana praktis yang dijalani dengan kesungguhan. Ketiga sarana ini hanyalah mungkin dimiliki para mu'min.Sedangkan selain mereka, kalaupun tergapai oleh mereka satu sisi kebahagian dan karena suatu sarana yang diupayakan keras oleh orang-orang bijak dikalangan mereka, tidaklah dapat tergapai oleh mereka sisi-sisi lain yang lebih tinggi manfaatnya

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Saa'ah : Al-Mahdi

/1 almanhaj.or.id - [Kategori] As-Saa'ah : Al-Mahdi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Hadits Tidak Ada Al-Mahdi Kecuali Isa Ibnu Maryam Dan Jawabannya

Kamis, 18 Agustus 2005 16:35:54 WIB

Sebagian orang yang mengingkari hadits-hadils Al-Mahdi mengemukakan alasan dengan hadits yang diriwayatkan oleh Ibnu Majah dan Al-Hakim dari Anas bin Malik ra bahwa Rasulullah saw bersabda : "Tidaklah bertambah urusan melainkan semakin sulit, dunia semakin rusak. manusia semakin bakhil; dan tidaklah datang kiamat melainkan atas manusia yang paling jelek. dan tidak ada Al-Mahdi kecuali Isa bin Maryam". Alasan mereka ini dijawab bahwa hadits ini adalah dha'if karena dalam sanadnya terdapat perawi yang bernama Muhammad bin Khalid Al-Jundi. Mengenai Muhammad ini Adz-Dzahabi mengatakan "Al-Azdi berkata mungkar haditsnya". dan Abu Abdillah Al-hakim berkkata, "majhul".

Orang-Orang Yang Mengingkari Hadits Al-Mahdi Dan Jawabannya

Kamis, 24 Februari 2005 13:19:31 WIB

Ada sejumlah penulis pada zaman ini yang mengingkari kedatangan Al-Mahdi dan mengatakan bahwa hadits-hadits tentang Al-Mahdi itu tanaqudh dan batil, Sebagian penulis itu terpengaruh oleh pendha'ifan sejarawan Ibnu Khaldun terhadap hadits-hadits Al-Mahdi, padahal Ibnu Khaldun sendiri tidak termasuk pakar dalam lapangan ini yang layak diterima pengesahan dan pendha'ifannya. Dalam hal ini, setelah mengemukakan banyak hadits mengenai Al-Mahdi dan mencela banyak sanadnya, beliau berkata, "Inilah sejumlah hadits yang diriwayatkan para Imam mengenai Al-Mahdi dan kedatangannya pada akhir zaman; sedangkan hadits-hadits itu sebagaimana yang saya ketahui tidak lepas dari kritik kecuali hanya sedikit atau sangat sedikit."

Para Ulama Yang Menyusun Kitab Tentang Al-Mahdi

Senin, 24 Januari 2005 13:35:51 WIB

Di samping adanya kitab-kitab hadits yang masyhur seperti Sunan Yang Empat (Sunan Abu Daud, Sunan Tirmidzi, Sunan Nasai, dan Sunan Ibnu Majah), dan kitab-kitab Musnad seperti Musnad Ahmad, Musnad Al-Bazzar, Musnad Abi Ya'la, Musnad Al-Harits bin Abi Usamah, dan Mustadrak Al-Hakim, Mushannaf Ibnu Abi Syaibah, Shahih Ibnu Khuzaimah, dan kitab-kitab lain yang menyebutkan hadits-hadits tentang Al-Mahdi, sebagian ulama juga telah menyusun secara tersendiri mengenai Al-Mahdi Al-Muntazhor ini dalam karya-karya mereka yang memuat sejumlah besar hadits tentang Al-Mahdi ini, antara lain : Al-Hafizh Abu Bakar bin Abi Khaitsamah menghimpun hadits-hadits tentang Al-Mahdi, sehagaimana dikutip oleh Ibnu Khaldun dalam Muqaddimahnya halaman 556 dari As-Suhaili.

Kemutawatiran Hadits-Hadits Al-Mahdi

Kamis, 16 Desember 2004 13:34:22 WIB

Al-'Allamah Muhammad As-Sufarini berkata, "Banyak sekali riwayat tentang akan kedatangan Al-Mahdi hingga mencapai derajat mutawatir maknawi. Hal ini sudah tersebar di kalangan ulama sunnah sehingga sudah dianggap sebagai aqidah mereka." Kemudian beliau menyebutkan sejumlah hadits dan atsar mengenai kedatangan Al-Mahdi dan nama beberapa orang sahabat yang meriwayatkannya, lalu beliau berkata, "Sungguh telah diriwayatkan dari orang-orang yang menyebutkan nama sahabat dan yang tidak menyebutkan nama sahabat dengan riwayat yang banyak sekali jumlahnya serta dari para tabi'in sesudah mereka yang menghasilkan ilmu (pengetahuan) yang pasti (qath'i). Karena itu mengimani kedatangan al-Mahdi adalah wajib sebagaimana ditetapkan oleh para ahli ilmu dan dibukukan dalam aqidah Ahli Sunnah wa Jama'ah."

Sebagian Hadits Shahih Yang Berhubungan Dengan Al-Mahdi

Senin, 18 Oktober 2004 13:46:45 WIB

Dari Jabir bin Abdullah Radhiyallahu 'anhu, ia berkata: Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam, bersabda: "Akan senantiasa ada segolongan dari umatku yang tampil membela kebenaran hingga datangnya hari kiamat." Kemudian, sabda beliau selanjutnya, "akan turun Isa ibnu Maryam, lalu pemimpin mereka berkata, 'Marilah shalat mengimami kami. ' Lalu Isa menjawab, 'Tidak! Sesungguhnya sebagian kamu adalah pemimpin bagi sebagian yang lain, sebagai kehormatan dari Allah."

Dalil-Dalil As-Sunnah Yang Menunjukkan Akan Kemunculannya

Selasa, 5 Oktober 2004 12:53:24 WIB

Banyak hadits shahih yang menunjukkan akan munculnya Al-Mahdi ini. Di antaranya ada hadits-hadits yang secara eksplisit menyebutkan Al-Mahdi dan ada pula yang hanya menyebut sifat-sifat atau identifikasinya saja. Di sini akan kami sebutkan beberapa hadits saja yang kami pandang sudah cukup untuk menunjukkan akan munculnya Al-Mahdi pada akhir zaman yang merupakan salah satu tanda sudah dekatnya hari kiamat. Salah satunya adalah : Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Pada masa akhir umatku akan muncul Al-Mahdi. Pada waktu itu Allah menurunkan banyak hujan, bumi menumbuhkan tumbuh-tumbuhan, memberikan banyak harta (penghasilan), banyak ternak, umat menjadi mulia, dan dia hidup selama tujuh atau delapan tahun."

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Saa'ah : Al-Mahdi

/2 almanhaj.or.id - [Kategori] As-Saa'ah : Al-Mahdi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Al-Mahdi, Namanya Sifat-Sifatnya Dan Tempat Keluarnya

Kamis, 30 September 2004 13:41:06 WIB

Pada akhir zaman akan keluar seorang laki-laki dari golongan Ahlul-Bait (keturunan Rasulullah Shallallahu 'alaihi wa sallam) dan Allah mengokohkan Dinul Islam dengannya pada saat itu. Dia berkuasa selama tujuh tahun. Pada waktu itu dia memenuhi bumi dengan keadilan sebagaimana sebelumnya dipenuhi dengan kelaliman dan kezhaliman. Pada masanya umat manusia merasakan nikmat yang belum pernah dirasakan sebelumnya ; bumi rnengeluarkan tumbuh-tumbuhan, langit menurunkan hujan, dan memberikan penghasilan (kekayaan) yang tak terhitung banyaknya. lbnu Katsir rahimahullah berkata, "Pada waktu itu banyak buah-buahan, tanam-tanaman subur, harta melimpah, kekuasaan berjalan dengan baik, agama berdiri tegak, permusuhan sirna. dan kebaikan bersemarak."

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/1 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Rahasia Dibalik Nama Allah, As-Salam

Senin, 14 Juni 2010 16:30:20 WIB

Makna as-Salâm dalam ucapan as-salâmu ‘alaikum, ada dua. Pertama, (semoga) barakah nama Allah as-Salâm tercurah kepada kalian. Oleh karena itu, tidak diperbolehkan melontarkan salam kepada orang-orang kafir dari kalangan Ahli Kitab. Karena as-Salâm merupakan salah satu nama Allah Subhanahu wa Ta'ala. Sehingga, tidak boleh memintakan keberkahan bagi orang kafir dari nama Allah Subhanahu wa Ta'ala tersebut. Kedua, keselamatan yang dimohonkan ketika ucapan salam. Kedua makna ini sama-sama benar. Maksudnya, barang siapa berdoa kepada Allah Subhanahu wa Ta'ala dengan nama-nama-Nya yang baik, untuk dia meminta dalam setiap permintaan dan bertawassul kepada-Nya dengan nama Allah yang sesuai dengan permintaannya. Jika hal ini sudah jelas, maka ketika seseorang meminta keselamatan (as-Salaamah) yang merupakan bagian terpenting dalam hidupnya, maka dia menyebut nama Allah “As-Salaam”. Jadi, ucapan as-salâmu ‘alaikum mencakup nama Allah, as-Salâm, dan memohon keselamatan dari-Nya. Apabila hal ini sudah jelas, maka terbukalah tabir hikmah (rahasia) pengucapan salam ketika seorang muslim bertemu dengan muslim lainnya, bukan dengan doa atau ucapan lain. Karena, setiap umat memiliki ucapan salam tersendiri, seperti "selamat pagi", "semoga engkau berumur panjang", dan lain-lain. Kemudian, Allah Subhanahu wa Ta'ala mensyariatkan kepada kaum muslimin ucapan selamat di tengah mereka dengan ucapan ”as-salâmu’alaikum”.

Iman Kepada Takdir Membawa Sukses Dunia - Akhirat

Jumat, 11 Juni 2010 16:52:26 WIB

Ada dua kubu ekstrim yang saling berlawanan arah dan sama-sama sesat dalam hal ini. Satu kubu menolak takdir. Mereka adalah Qadariyah dan Mu’tazilah serta pengikutnya. Sedangkan kubu lainnya menetapkan takdir secara salah. Mereka adalah golongan Jabriyah dan pengikutnya. Hanya kelompok yang berada di tengah dua kubu itulah kelompok yang benar. Kelompok ini adalah kelompok asli umat Islam yang memahami takdir serta mengimaninya secara proporsional, sesuai dengan dalil al Qur`an dan Sunnah sebagaimana difahami oleh Salafush Shalih. Beriman kepada takdir, yang baik maupun yang buruk, hukumnya wajib, karena ia merupakan salah satu di antara rukun iman yang enam. Adalah sangat ironis jika seseorang mengaku beriman kepada Allah Subhanahu wa Ta'ala, namun ia ragu bahkan ingkar terhadap takdir, meskipun tidak total. Seseorang yang tidak beriman kepada takdir dan mengingkarinya, maka ia kafir. Dalam hubungannya dengan kasus pengingkaran terhadap takdir ini, Yahya bin Ya’mar, seorang tabi’i, menceritakan laporannya kepada Abdullah bin Umar Radhiyallahu 'anhu tentang Ma’bad al Juhani, tokoh Mu’tazilah pertama yang menyeret penduduk Basrah pada penolakan terhadap takdir. Maka Abdullah bin Umar Radhiyallahu 'anhu mengatakan: “Jika engkau berjumpa dengan orang-orang itu, katakan kepada mereka bahwa aku berlepas diri dari golongan mereka dan merekapun terlepas dari golonganku”.

Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm

Kamis, 6 Mei 2010 23:05:49 WIB

Al-Karîm adalah yang mulia dalam segala hal, yang amat banyak pemberian dan kebaikannya, baik ketika diminta maupun tidak. Nama al-Karîm menunjukkan kesempurnaan kemuliaan Allah Azza wa Jalla dalam zat dan segala sifat serta perbuatan-Nya. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata, "Nama Allah al-Karîm mencakup makna kedermawanan, juga makna kemuliaan dan keluhuran, serta bermakna kelembutan dan memberi kebaikan". Imam Ibnul Qayyim rahimahullah berkata, "Secara global, makna al-Karîm adalah dzat yang suka memberi kebaikan yang banyak dengan amat mudah dan gampang. Lawannya, orang pelit yang amat sulit dan jarang mengeluarkan kebaikan ". Diantara makna al-Karîm, Allah Azza wa Jalla berbuat baik kepada seluruh makhluk tanpa sebuah kewajiban yang mesti mereka kerjakan. Semua kebaikan yang diberikan Allah Azza wa Jalla kepada makhluk adalah semata-mata atas kemurahan-Nya kepada para makhluk. Kemudian, sebagai (cermin) sifat karom-Nya, Allah Azza wa Jalla memaafkan sesuatu hak yang wajib diserahkan kepada-Nya. Allah Azza wa Jalla memaafkan dosa para hamba yang lalai dalam menunaikan kewajiban kepada Allah. Karena nama Allah al-Karîm beriringan dengan nama Allah al-'Afuww (Maha Pemberi Maaf),

Pernyataan Syaikh Muhammad Bin Shalih Al-Utsaimin Tentang Takfir

Selasa, 16 Maret 2010 15:47:03 WIB

Adapun bagi orang yang membuat undang-undang hukum lain -padahal ia mengetahui ada hukum Allah dan hukum buatannya ini menyelisihi hukum Allah- maka orang ini telah mengganti syari’at Allah dengan undang-undang buatannya. Berarti ia kafir. Sebab, dengan adanya undang-undang buatannya ini, tidaklah ia membenci syari’at Allah, melainkan karena pasti -ia yakini- bahwa undang-undang tersebut lebih baik bagi manusia dan negara dibanding syari’at Allah. Manakala kami mengatakan bahwa ia kafir (artinya, perbuatan itu bisa menyebabkan kekafiran), Akan tetapi bisa jadi si pembuat undang-undang tersebut ma’dzur (termaafkan). Karena, misalnya ia terpedaya. Umpamanya dikatakan kepadanya,‘Ini tidak menyalahi Islam’, atau ‘Ini termasuk mashalih mursalah’, atau ‘Ini termasuk masalah yang oleh Islam dikembalikan kepada manusia’. Hendaknya difahami, bahwa seseorang wajib merasa takut kepada Allah (Rabb-nya) dalam menetapkan semua masalah hukum. Sehingga hendaknya, ia tidak terburu-buru menetapkan kepastian hukum, khususnya berkaitan dengan takfir (menjatuhkan hukum kafir terhadap seseorang). Suatu (penetapan hukum) yang kini menjadi mudah diucapkan oleh sebagian orang yang memiliki ghirah agama yang tinggi dan sangat emosional, tanpa berpikir jeli.

Benih Fikrah Pengkafiran Dalam Sejarah Islam

Jumat, 12 Maret 2010 08:04:10 WIB

Takfir, merupakan amalan bid'ah pertama dalam Islam. Bid'ah takfir, yaitu megkafirkan orang lain tanpa dasar ilmu dan tanpa dalil syar'i. Bid'ah ini, muncul pada akhir masa khulafa'ur-rasyidin. Yaitu ditandai dengan muculnya sekte Khawarij yang melakukan pemberontakan kepada Khalifah Ali bin Abi Thalib pada tahun 37 H, yakni setelah peristiwa tahkim dalam perang Shiffin. Sekte Khawarij ini mengingkari Khalifah Ali dan mengkafirkan beliau, Abu Musa al Asy'ari, Amru bin al 'Ash dan orang yang menyetujui tahkim tersebut. Dalam al Bidayah wan-Nihayah, Ibnu Katsir rahimahullah menjelaskan, ketika Khalifah Ali Radhiyallahu 'anhu mengutus Abu Musa Radhiyallahu 'anhu dan beberapa tentaranya ke daerah Daumatul Jandal, maka Khawarij semakin mengganas, semakin keras penentangannya terhadap Khalifah Ali Radhiyallahu 'anhu, dan secara jelas mengkafirkan Khalifah. Pengkafiran ini telah menjadi konsensus sekte Khawarij, termasuk pula terhadap 'Utsman Radhiyallahu 'anhu, orang-orang yang terlibat dalam perang Jamal, Abu Musa al Asy'ari, 'Amru bin al Ash Radhiyallahu 'anhuma, orang yang sepakat dengan tahkim, dan mengkafirkan terhadap orang-orang membenarkan kedua hakim (dalam tahkim tersebut) atau salah satunya.

Persatuan Dalam Islam

Selasa, 9 Februari 2010 16:06:51 WIB

Persatuan Islam termasuk dari maqoshid syar'iyyah (tujuan syari’at) yang paling penting yang terkandung dalam agama ini. Al Qur`an dan Rasulullah senantiasa menyerukannya. Persatuan dalam masalah aqidah, ibadah, dan akhlak, semuanya diperhatikan dan diserukan oleh Islam. Diharapkan akan terbentuk persatuan di atas petunjuk dan kebenaran. Bukan persatuan semu, yang tidak ada kenyataan, karena tidak ada faidahnya. Allah Subhanahu wa Ta'ala satu, Nabi kita satu, kiblat dan aqidah kita juga satu, ini semua termasuk dari salah satu sisi persatuan dalam berakidah. Begitu juga persatuan dalam masalah ibadah. Kita dapat melihat, bagaimana kaum Muslimin berkumpul setiap harinya sebanyak lima kali di masjid-masjid mereka; ini adalan salah satu fonemena dari persatuan. Juga bagaimana mereka berkumpul dengan jumlah yang lebih besar pada setiap hari Jum'at, berpuasa secara serempak di seluruh penjuru dunia dalam waktu yang sama, atau mereka saling memanggil ke suatu tempat bagi orang yang mampu untuk melaksanakan kewajiban haji, dengan menggabungkan usaha harta dan badan di satu tempat dan waktu yang sama; ini semua adalah bagian dari fonemena persatuan Islam di dalam mewujudkan hakekat akidah yang terbangun atas dasar tauhid. Karena sesungguhnya persatuan kalimat tidaklah akan menjadi benar, melainkan dengan kalimat tauhid, dengan fenomena persatuan akidah dan ibadah seperti yang telah ditunjukkan di atas.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/2 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Mengapa Harus Barzanji?

Selasa, 1 Desember 2009 16:49:48 WIB

Kitab ‘Iqdul jauhar fî maulid an nabiyyi al azhar’ atau yang terkenal dengan nama Maulid Barzanji, adalah sebuah kitab yang sangat populer di kalangan dunia Islam, demikian juga di negara kita Indonesia, terutama di kalangan para santri dan pondok-pondok pesantren. Maka, tidak mengherankan jika di setiap rumah mereka terdapat kitab Barzanji ini. Bahkan, sebagian di antara mereka sudah menghafalnya. Sudah menjadi ritual di antara mereka untuk membacanya setiap malam Senin karena meyakini adanya keutamaan dalam membacanya pada malam hari kelahiran Nabi Muhammad Shallallahu 'alaihi wa sallam. Ada juga yang membacanya setiap malam Jum’at karena mengharap keberkahan malam hari tersebut. Ada juga yang membacanya setiap bulan sekali, dan ada juga pembacaan maulid barzanji ini pada hari menjelang kelahiran sang bayi atau pada hari dicukur rambutnya. Sudah kita ketahui bahwa mereka beramai-ramai membacanya dengan berjamaah kemudian berdiri ketika dibacakan detik-detik kelahiran beliau. Hal ini mereka lakukan pada perayaan maulid beliau pada tanggal 12 Rabi’ûl awwal. Mereka meyakini bahwa dengan membaca barzanji ini mereka telah mengenang dan memuliakan Nabi Muhammad Shallallahu 'alaihi wa sallam, sehingga mereka akan memperoleh ketentraman, kedamaian dan keberkahan yang melimpah.

Barzanji, Kitab Induk Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam

Senin, 30 Nopember 2009 16:25:55 WIB

Secara umum peringatan maulud Nabi Shallallahu alaihi wa sallam selalu disemarakkan dengan shalawatan dan puji-pujian kepada Rasulullah Shallallahu alaihi wa sallam, yang mereka ambil dari kitab Barzanji maupun Daiba’, ada kalanya ditambah dengan senandung qasîdah Burdah. Meskipun kitab Barzanji lebih populer di kalangan orang awam daripada yang lainnya, tetapi biasanya kitab Daiba’, Barzanji dan Qasidah Burdah dijadikan satu paket untuk meramaikan maulid Nabi Shallallahu alaihi wa sallam yang diawali dengan membaca Daiba’, lalu Barzanji, kemudian ditutup dengan Qasîdah Burdah. Biasanya kitab Barzanji menjadi kitab induk peringatan maulîd Nabi Shallallahu 'alaihi wa sallam, bahkan sebagian pembacanya lebih tekun membaca kitab Barzanji daripada membaca al-Qur’an. Maka tidak aneh jika banyak di antara mereka yang lebih hafal kitab Barzanji bersama lagu-lagunya dibanding al-Quran. Fokus pembahasan dan kritikan terhadap kitab Barzanji ini adalah karena populernya, meskipun penyimpangan kitab Daiba’ lebih parah daripada kitab Barzanji.

Arti Penting Sunnah Dalam Memberi Solusi Bagi Problema Umat

Jumat, 9 Oktober 2009 21:16:11 WIB

Benar, memang Islam adalah solusi, namun Islam yang bagaimana? Islam versi Rafidhah, Khawarij, Murji'ah, sufi, sekuler atau versi pengikut hawa nafsu dan ahli bid'ah? Islam yang bagaimanakah yang kalian inginkan? Islam yang bagaimanakah yang kalian ridhai? Padahal pada saat yang sama, kalian lalai terhadap Islamnya Rasulullah Shallallahu 'alaihi wa sallam, Islamnya Abu Bakr, 'Umar, 'Utsman dan 'Ali Radhiyallahu 'anhum ? Benar, Islam adalah solusi bila sesuai dengan pemahaman Rasulullah Shallallahu 'alaihi wa sallam , Abu Bakar, 'Umar, 'Utsman dan 'Ali, serta seluruh sahabat Rasulullahn Shallallahu 'alaihi wa sallam . Bukan Islam adat-istiadat dan hawa nafsu. Bukan pula Islam tarekat dan ahli bid'ah seperti kata tokoh besar mereka: "Kami inginkan Islam dengan segala warna dan ragamnya". Tidak demikian! Kami hanya menginginkan Islamnya Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, 'Umar, 'Utsman dan 'Ali . Inilah Islam yang kita inginkan dan kita maksudkan. Jika Islam yang dimaksud berjalan sesuai dengan tuntunan Rasulullah Shallallahu 'alaihi wa sallam, niscaya akan menjadi jalan keluar, menjadi solusi dari fitnah dan problematika umat ini.

Pelajaran Dari Umat Terdahulu

Rabu, 7 Oktober 2009 22:16:03 WIB

Allah Subhanahu wa Ta'ala tidak merubah keadaan suatu kaum yang berada dalam kenikmatan dan kesejahteraan, sehingga mereka merubahnya sendiri. Juga tidak merubah suatu kaum yang hina dan rendah, kecuali mereka merubah keadaan mereka sendiri. Yaitu dengan menjalankan sebab-sebab yang dapat mengantarnya kepada kemulian dan kejayaan. Inilah yang dijelaskan Allah dalam firman-Nya: "Sesungguhnya Allah tidak merubah keadaan suatu kaum sehingga mereka merubah keadaan yang ada pada diri mereka sendiri.". Dalam ayat yang mulia ini terkandung penjelasan, bahwasanya semua perkara di seluruh dunia ini terjadi dengan taqdir dan perintah-Nya. Namun Allah Subhanahu wa Ta'ala telah menjadikan sunnah- sunnah kauniyah dan syari'at dalam merubah nasib suatu kaum. Sehingga umat yang menjalankan sunnah-sunnah kauniyah dan syari'at untuk kejayaan, maka Allah Subhanahu wa Ta'ala merubahnya menjadi jaya. Demikian juga sebaliknya, apabila mereka menjalankan sunnah-sunnah Allah untuk kerendahan dan kehinaan, maka Allah menjadikan mereka hina dan rendah. Hal ini telah terjadi pada umat-umat terdahulu, yang semestinya menjadi pelajaran bagi umat manusia pada zaman sesudahnya.

Adakah Isi Dan Kulit Dalam Ajaran Islam?

Minggu, 25 Mei 2008 06:52:56 WIB

Termasuk bid’ah yang merebak pada zaman ini, yaitu anggapan sebagian orang yang membagi Islam menjadi “kulit dan isi”, atau “kuliyat dan juz-iyyat”, atau “bentuk dan isi”, atau “ushul dan furu”, atau “bagian luar dan ruh”. Lalu mereka menyepelekan bagian agama yang dianggapnya sebagai kulit atau juz’iyyat, atau bentuk semata. Memang sebagian ulama ada yang menggunakan istilah ushul (pokok) dan furu’ (cabang) dalam menjelaskan ajaran Islam, tetapi mereka tidak bermaksud meremehkan furu’, apalagi meninggalkannya. Tetapi istilah itu untuk menunjukkan nilai pentingnya. Karena semua bagian agama Islam ini penting, namun nilai pentingnya tidaklah satu derajat. Adapun orang-orang yang memiliki anggapan sebagaimana di atas, sebagian besar mereka kemudian tidak menaruh perhatian terhadap syi’ar-syi’ar yang lahiriyah, yang mereka anggap sebagai kulit. Bahkan menuduh orang yang berpegang dengannyan sebagai orang yang menyibukkan diri dengan perkara cabang, dan orang yang mendakwahkannya dianggap mengobarkan perselisihan dan perpecahan.

Hakikat Yang Terlupakan Dari Imam Asy-Syafi'i Dan Kesamaan Aqidah Imam Empat

Kamis, 22 Mei 2008 10:14:13 WIB

Kita mendapati sejumlah orang mengaku bermadzhab Imam Malik dalam masalah furu’, namun tidak memahami dari madzhab beliau kecuali tidak bersedekap dalam shalat. Mereka menyelisihi aqidah Imam Malik yang Sunni dan Salafi. Juga kita mendapati selain mereka mengaku berada di atas madzhab Imam Asy-Syafi’i dalam masalah furu’, dan tidak memahami dari madzhabnya kecuali masalah menyentuh wanita membatalkan wudhu. Dan, seandainya isterinya menyentuh walaupun tidak sengaja, maka ia sangat marah sembari berteriak : “Sungguh kamu telah membatalkan wudhu’ ku, wahai perempuan !”. Apabila ditanya, tentang siapakah Imam Asy-Syafi’i tersebut, siapa namanya dan nama bapaknya, niscaya sebagian mereka tidak dapat memberikan jawaban kepadamu, dan ia tidak mengenal tokoh tersebut ; dalam masalah aqidah, ia menyelisihi aqidah Imam Asy-Syafi’i, dan dalam masalah furu’ ia tidak mengerti dari madzhab beliau kecuali sangat sedikit.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/3 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Kaidah Mengkafirkan Orang Tertentu

Kamis, 27 Maret 2008 10:07:45 WIB

Syaikhul-Islam Ibnu Taimiyyah rahimahullah mengatakan, “… Padahal aku senantiasa -dan orang yang selalu mendampingiku selalu mengetahuinya- termasuk orang yang sangat melarang untuk menisbatkan orang tertentu dengan kekafiran, kefasikan, dan kemaksiatan. Kecuali jika orang itu telah nyata baginya kebenaran ajaran Rasulullah Shallallahu ‘alaihi wa sallam , yang barangsiapa menyalahinya, kadangkala bisa menjadi kafir, fasik, atau pelaku maksiat. Dan aku menjelaskan bahwa Allah Ta’ala mengampuni kesalahan (yang tidak disengaja) bagi umat ini. Pengampunan tersebut meliputi kesalahan dalam masalah khabariyyah qauliyyah (keyakinan) dan masalah-masalah ‘amaliyyah. Para ulama Salaf masih banyak berbeda dalam masalah ini, tetapi tidak seorang pun di antara mereka yang menyatakan kafir, fasik, atau pelaku maksiat terhadap seseorang.”

Prinsip Ahlus Sunnah Wal-Jama'ah Terhadap Masalah Kufur Dan Takfir

Rabu, 26 Maret 2008 14:40:45 WIB

Kufur secara bahasa, berarti menutupi. Sedangkan menurut syara’, kufur adalah, tidak beriman kepada Allah Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam , baik dengan mendustakannya atau tidak mendustakannya. Orang yang melakukan kekufuran, tidak beriman kepada Allah dan Rasul- Nya disebut kafir. Masalah takfir (kafir-mengkafirkan) adalah masalah yang sangat berbahaya. Karena itu, para ulama sangat berhati-hati dalam masalah ini, sebagaimana penjelasan Syaikhul-Islam Ibnu Taimiyyah rahimahullah : “Karena inilah, wajib berhatihati dalam mengkafirkan kaum Muslimin dengan sebab dosa dan kesalahan (yang dilakukan). Karena hal ini adalah bid’ah yang pertama kali muncul dalam Islam, sehingga pelakunya mengkafirkan kaum Muslimin dan menghalalkan darah serta harta mereka”.

Awal Munculnya Pengkafiran Tanpa Dalil Di Tengah-Tengah Ummat Ini Dan Berbagai Sebabnya

Selasa, 25 Maret 2008 09:50:30 WIB

Syaikhul-Islam Ibnu Taimiyyah rahimahullah berkata, "Karenanya, wajib berhati-hati dalam mengkafirkan kaum Muslimin karena berbagai dosa dan kesalahan. Sebab hal itu adalah bid’ah yang pertama kali muncul dalam Islam. Para pelakunya mengkafirkan kaum Muslimin dan menghalalkan darah dan harta mereka." Kelompok yang pertama kali menampakkan pengkafiran tanpa haq (tanpa bukti yang benar) adalah Khawarij. Sebagian besar mereka, dahulunya adalah orang-orang yang bergabung bersama pasukan ‘Ali pada perang Shiffin. Maka tatkala ‘Ali dan Mu’awiyah Radhiyallahu 'anhuma bersepakat untuk melakukan tahkim (yaitu, mengangkat satu orang dari kedua belah pihak sebagai hakim atau penengah) –peristiwa ini terjadi pada bulan Ramadhan 37 H– Khawarij mengingkari (menolak) perkara tahkim ini. Mereka melampaui batas dalam pengingkarannya terhadap ‘Ali. Mereka berkata kepadanya: “Engkau telah menjadikan manusia sebagai hakim terhadap Kitabullah, tidak ada hukum kecuali milik Allah,” kemudian secara terang-terangan mereka mengkafirkannya"

Hakikat Iman Menurut Ahlus Sunnah Wal Jama'ah Dan Menurut Firqah-Firqah Yang Sesat

Senin, 24 Maret 2008 13:53:00 WIB

Ibnu Rajab al-Hanbali rahimahullahu mengatakan,”Permasalahan ini –maksudnya permasalahan Islam, iman, kekufuran, dan kemunafikan- adalah permasalahan yang besar. Sesungguhnya Allah Ta’ala mengkaitkan namanama ini (Islam, iman, dan sebagainya) dengan kebahagiaan dan kesengsaraan, serta dengan permasalahan masuk surga dan neraka. Dan ikhtilaf (perbedaan pendapat) tentang musamma (penamaan) dari nama-nama itu (yang berhak mendapat namanama tersebut), merupakan ikhtilaf yang pertama kali muncul dalam ummat ini. Yaitu penyelisihan Khawarij terhadap para sahabat. Mereka (Khawarij) mengeluarkan para pelaku maksiat (dari kalangan kaum Muslimin) dari Islam secara keseluruhan, dan memasukkan mereka dalam lingkup kekufuran, serta memperlakukan mereka layaknya orang kafir. Lalu dengan hal itu, mereka menghalalkan darah kaum Muslimin. Setelah ini, muncullah penyelisihan kaum Mu’tazilah

Khilafah Di Bumi

Rabu, 19 Maret 2008 03:18:47 WIB

Kerancuan dalam memahami makna khilafah telah menghinggapi kaum muslimin di zaman ini. Mereka membatasi makna khilafah pada kekuasaan yang mencukup seluruh negeri-negeri kaum muslimin. Mereka menyangka, menurut syari’at hanya khilafah sebagai bentuk pemurnian dalam masalah kekuasaan. Sehingga menyebabkan sebagian para pemuda dari umat ini yang telah Allah berikan semangat, tetapi mereka tidak dianugerahi ilmu dan keteguhan -menolak bentuk-bentuk sistem kekuasaan selain khilafah. Di tengah pengamatan dan ketegersaaan mereka terhadap model pemerintahan teladan tersebut, mereka menggugurkan syarat rusyd (kelurusan) dan hidayah (petunjuk). Sehingga mereka memasukkan pemerintah Utmaniyah (di Turki, pent) –padahal pemerintahan itu tidak lurus dan tidak mendapatkan petunjuk- sebagai khilafah syar’iyah (yang sesuai dengan syari’at).

Ciri-Ciri Murji'ah Menurut Ahli Bid'ah Terdahulu Dan Murji'ah Menurut Hizbiyyun Dan Harakiyyun

Minggu, 10 Februari 2008 01:58:12 WIB

Dahulu para ahli bid’ah –dari kalangan Khawarij dan selainnya- menuduh Ahlus-Sunnah wal- Jama’ah dengan irja`, dikarenakan perkataan mereka (Ahlus-Sunnah) bahwa pelaku dosa besar tidak dikafirkan, kecuali jika dia menghalalkan perbuatan tersebut. Dan mereka berpendapat, orang yang meninggalkan shalat karena malas atau meremehkannya tidaklah kafir yang dapat mengeluarkannya dari agama. Di antara dali-dalil yang menunjukkan hal itu ialah sebagai berikut. Pertama. Atsar yang dikeluarkan Ishaq bin Rahawaih dari Syaibân bin Farrûkh, ia berkata: "Aku bertanya kepada ‘Abdullah Ibnul-Mubârak: 'Apa pendapatmu tentang orang yang berzina dan meminum khamr atau selain itu. Apakah ia dikatakan mukmin?’. ‘Abdullah Ibnul Mubârak menjawab,‘Aku tidak mengeluarkannya dari iman,’ maka Syaibân berkata,‘Apakah pada saat tua nanti engkau menjadi Murji`ah?,’

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/4 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Tahdzir (Peringatan Keras) Ulama Salaf Terhadap Murji'ah

Sabtu, 9 Februari 2008 02:53:25 WIB

Irja` termasuk bid’ah yang keji dan mungkar. Mereka (Murji’ah) telah mengeluarkan amal dari iman. Mereka mengatakan bahwa orang yang meninggalkan amal adalah mukmin yang sempurna imannya. Mereka mengatakan tidak berbahaya bersama iman dosa bagi yang melakukannya. Mereka juga mengatakan bahwa iman sebatas perkataan dengan lisan atau sebatas pembenaran dengan hati. Para ulama salaf telah menganggap mereka sesat. Imam az-Zuhri rahimahullah berkata,"Tidak ada perbuatan bid’ah yang diada-adakan dalam Islam yang lebih berbahaya terhadap agama daripada bid’ah ini.” Yakni bid’ah Irja". Sa’id bin Jubair rahimahullah berkata, “Murji`ah adalah Yahudinya Ahlul-Qiblat (kaum Muslimin)'. Abu Ja’far Muhammad bin 'Ali bin al-Husain rahimahullah berkata, “Tiada malam dan siang yang lebih menyerupai Yahudi daripada Murji`ah"

Bantahan Terhadap Pemikiran Murji`ah

Jumat, 8 Februari 2008 03:51:24 WIB

Murji'ah adalah sebuah firqah yang memiliki pemahaman irja`. Maksud irja` ini memiliki dua makna. Pertama. Mengakhirkan. Yaitu mereka mengakhirkan amal dari iman. Dalam arti, bahwa menurut mereka, amal tidak termasuk bagian dari iman. Pendapat ini merupakan kesesatan karena menyelisihi 'aqidah Ahlus-Sunnah. Kedua. Memberikan raja' (harapan). Mereka mengatakan, dengan adanya iman maka maksiat tidak membahayakan. Sebagaimana juga ketaatan itu tidak bermanfaat dengan adanya kekufuran. Anggapan ini juga merupakan kesesatan, karena mereka memandang remeh terhadap nash-nash ancaman yang terdapat dalam Al-Kitab dan as-Sunnah. Para salafush-shalih telah menyatakan kesesatan firqah Murji`ah ini. Az-Zuhri rahimahullah berkata; ''Tidaklah muncul bid'ah di dalam Islam yang lebih berbahaya terhadap pemeluk (agama Islam) dari irja"

Pengaruh Buruk Pemikiran Murji'ah

Kamis, 7 Februari 2008 14:18:15 WIB

“Tidak diragukan lagi, pemikiran ini (Murji`ah) merupakan kebatilan dan kesesatan yang nyata, menyelisihi Al-Qur`an, as-Sunnah dan Ijma' Ahlus-Sunnah wal-Jama'ah sejak dahulu hingga sekarang. Pemikiran Murji`ah ini membuka pintu bagi orang-orang yang jelek dan rusak untuk lepas dari dinul-Islam dan tidak terikat dengan perintah maupun larangan syari'at, terlepas dari rasa takut maupun khawatir kepada Allah Subhanahu wa Ta’ala. Juga menghilangkan sisi jihad fi sabilillâh dan amar ma`ruf nahi mungkar, menyamakan antara orang yang shalih dengan yang thalih (tidak shalih), yang taat dengan yang maksiat, dan yang istiqamah di atas agama Allah Subhanahu wa Ta’ala dengan yang fasik yang lepas dari perintah dan larangan syari'at, selama amalan-amalan mereka tersebut tidak mempengaruhi iman sebagaimana menurut mereka..

Dharuriyyatul-Khams

Selasa, 28 Agustus 2007 15:17:50 WIB

Menjaga jiwa juga termasuk dharûriyatul-khamsi, dan din tidak akan bisa tegak, jika tidak ada jiwa-jiwa yang menegakkannya. Kalau kita ingin menegakkan din, artinya, kita harus menjaga jiwa-jiwa yang akan menegakkan din ini. Untuk menjaga dan memuliakan jiwa-jiwa ini, Allah Azza wa Jalla berfirman : "Dan dalam qishash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertakwa” . Dalam ayat ini Allah Azza wa Jalla menjadikan qishash sebagai salah satu sebab kelestarian kehidupan, padahal qishash itu merupakan kematian. Mengapa? Karena, dengan keberadaan hukum qishash, maka para pelaku kriminal menjadi jera, kehidupan pun menjadi aman. Jadi, qishash merupakan salah satu sebab terwujudnya kehidupan yang damai, tenang, dan dalam naungan hidayah. "(Di antara sifat hamba-hamba Allah Yang Maha Penyayang yaitu) tidak membunuh jiwa yang diharamkan Allah (membunuhnya), kecuali dengan (alasan) yang benar, dan tidak berzina”.

Penyegeraan Kehancuran Bagi Para Penentang Rasul

Jumat, 24 Agustus 2007 13:14:37 WIB

Adapun bila engkau melihat pada diri ahlul ahwa (pengikut hawa nafsu) dan ahlul bida' (pelaku ke bid'ahan), engkau akan dapati mereka dalam keadaan berpecah belah, berselisih, menjadi berkelompok-kelompok dan bergolong-golongan, hampir-hampir tidak engkau jumpai dua orang di antara mereka yang berada di atas satu jalan dalam masalah aqidah, satu sama lain saling menuduh bid'ah, bahkan sampai saling mengkafirkan. Seorang anak mengkafirkan ayahnya, seseorang mengkafirkan saudaranya, seorang tetangga mengkafrikan tetangga lainnya. Engkau akan melihat mereka selalu dalam perseteruan, kebencian dan perselisihan (selamanya), bahkan umur mereka habis, namun mereka tak pernah bersatu dalam satu kalimat. "Kamu kira mereka itu bersatu sedang hati mereka berpecah belah. Yang demikian itu karena sesungguhnya mereka adalah kaum yang tiada mengerti". Dan tujuan dari semua ini adalah menjelaskan akan tertimpanya satu kekalahan bagi siapa saja yang menyelisihi Rasulullah Shallallahu 'alaihi wa sallam, dan kekalahan itu akan segera mereka dapati lantaran sikap mereka yang menyelisihi

Kandungan Syari'at Penuh Dengan Kebaikan

Jumat, 10 Agustus 2007 00:49:24 WIB

“Dinul-Islam, benar-benar merupakan kenikmatan hakiki, yang pasti mengantarkan manusia kepada kehidupan yang kamâl (sempurna). Dan manusia sama sekali tidak bernilai, sebelum ia mengenal sesembahannya sesuai dengan tuntunan Islam, sebelum mengenal alam semesta ini sesuai dengan petunjuk Islam, sebelum memahami diri dan perannya di alam ini serta kemuliaannya di sisi Rabbnya sebagaimana dituturkan Islam yang telah diridhai Allah. Manusia tidak mempunyai harga apapun sebelum ia merdeka dari penyembahan terhadap sesama makhluk menuju peribadahan kepada Rabb semua makhluk. Tanpa nilai-nilai yang telah Allah anugerahkan melalui agama Islam yang lurus ini, manusia akan hidup layaknya binatang ternak yang berkeliaran, bahkan lebih sesat darinya, karena membalas nikmat Allah ini (berupa agama Islam) dengan kekufuran.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/5 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Memahami Tujuan Syari'at

Rabu, 1 Agustus 2007 13:44:23 WIB

Apabila seorang da’i ilallah datang dan menjelaskan keutamaan shalat kepada orang banyak, dan bahwa shalat itu merupakan ibadah yang diwajibkan, sedangkan ibadah yang diwajibkan akan dapat membantu nafsu manusia menjadi istiqamah dan terkendali dari perkaraperkara haram, keji dan mungkar, maka bukankah hal itu merupakan sebab terkuat dan metoda paling mantap untuk mengenalkan kepada orang banyak tentang tujuan-tujuan mulia dari ibadah ini? Sehingga karenanya, mereka menerima ibadah ini dengan puas, berdasarkan ilmu dan pemahaman. Tidak hanya melakukan ibadah shalat begitu saja, berubah dari ibadah menjadi tradisi belaka. Dengan menjelaskan tujuan-tujuan penting di balik shalat, misalnya, maka orang akan melaksanakan shalat bukan hanya untuk menghilangkan beban. Sebab, shalat, oleh sementara kalangan dianggap beban berat, yang bila sudah dilaksanakan seakan terlepas dari beban itu.

Dimana Allah ..?

Sabtu, 23 Juni 2007 23:52:01 WIB

Suatu ketika Syaikh Muhammad Nashiruddin Al-Albani rahimahullahu pernah bertemu dengan salah seorang pemimpin partai Islam (dari Aljazair), Ali bin Hajj. Syaikh mengetahui sangat detail tentang kejadian yang terjadi pada mereka, dan telah sampai berita kepada beliau bahwa partai mereka mendapat dukungan jutaan pendukung. Diantara pertanyaan yang dilontarkan Syaikh kepadanya yaitu yang saya nukil secara ringkas disini. Syaikh Muhammad Nashiruddin Al-Albani rahimahullahu bertanya : “Apakah setiap orang yang bersamamu (yang mendukung partaimu) mengetahui bahwa Allah Subhanahu wa Ta’ala bersemayam di atas Arsy? Setelah terjadi dialog, dimana Ali bin Hajj berupaya untuk lari dari pertanyaan Syaikh Al-Albani, dan Syaikh pun berupaya untuk menutup jalan keluar dari pertanyaan diatas, dia menjawab pertanyaan beliau dengan mengatakan : “Kami berharap demikian”. Syaikh berkata kepadanya : “Tinggalkan jawabanmu yang bersifat politis ini!”.

Muharram (Suro) Bulan Keramat ?

Kamis, 25 Januari 2007 09:57:14 WIB

Dikatakan pula : “Orang-orang Syi’ah setiap bulan Muharram memperingati gugurnya Imam Husain di Karbala tahun 61H, peringatan tersebut dilakukan dengan cara berlebih-lebihan. Dari tanggal 1 Muharram sampai 9 Muharram diadakan pawai besar-besaran di jalan-jalan menuju ke Al-Husainiyah. Peserta pawai hanya mengenakan sarung saja sedang badanya terbuka. Selama pawai mereka memukul-mukul dada dan punggungnya dengan rantai besi sehingga luka memar. Acara puncak dilakukan dengan melukai kepala terutama dahinya sehingga berlumuran darah. Darah yang mengalir ke kain putih yang dikenakan sehingga tampak sangat mencolok. Suasana seperti itu membuat mereka yang hadir merasa sedih, bahkan tidak sedikit yang menangis histeris. 10 Muharram, mereka memperingati meninggalnya Al-Husain bin Ali bin Abi Thalib di Karbala. Seperti dikatakan oleh Musa Al-Musawi tokoh ulama mereka : “Belum pernah terjadi sepanjang sejarah adanya revolusi suci yang dikotori kaum Syi’ah dengan dalih mencintai Husain

Diantara Hukum Bulan Muharram

Rabu, 24 Januari 2007 00:52:28 WIB

Maka berbahagialah bagi seseorang yang dapat mengisi waktunya dengan sesuatu yang dapat mendekatkan dirinya dengan Allah, bebahagialah bagi seseorang yang menyibukkan dirinya dengan ketaatan dan menghindari maksiat. Wahai sekalian manusia, sesungguhnya pada hari ini kamu berpisah dengan tahun yang telah lalu, yang menjadi saksi. Dan kamu akan menyambut tahun yang akan datang, tahun yang baru, maka apakah yang telah kamu tinggalkan untuk tahun kemarin ? Dan dengan apa kamu akan menyambut tahun yang baru ini ? Maka seseorang yang berakal hendaklah menginstropeksi dirinya, dan melihat urusannya. Jika sekiranya dia telah meninggalkan suatu kewajiban, maka segeralah bertaubat dan segeralah untuk memperbaiki apa yang ditinggalkannya. Dan jika dia telah mendhalimi dirinya sendiri dengan melakukan kemaksiatan-kemaksiatan dan hal-hal yang haram segeralah ia meninggalkannya sebelum datangnya kematian.

Hari Asyura 10 Muharram Antara Sunnah Dan Bid'ah

Selasa, 23 Januari 2007 00:58:35 WIB

Sesungguhnya hari Asyura 10 Muharram meski merupkan hari bersejarah dan diagungkan, namun orang tidak boleh berbuat bid'ah di dalamnya. Adapun yang dituntunkan syariat kepada kita pada hari itu hanyalah berpuasa, dengan dijaga agar jangan sampai tasyabbuh dengan orang Yahudi. "Nabi Shallallahu ‘alaihi wa sallam tiba di Madinah, kemudian beliau melihat orang-orang Yahudi berpuasa pada hari Asyura. Beliau bertanya :"Apa ini?" Mereka menjawab :"Sebuah hari yang baik, ini adalah hari dimana Allah menyelamatkan bani Israil dari musuh mereka, maka Musa berpuasa pada hari itu sebagai wujud syukur. Maka beliau Rasulullah menjawab :"Aku lebih berhak terhadap Musa daripada kalian (Yahudi), maka kami akan berpuasa pada hari itu sebagai bentuk pengagungan kami terhadap hari itu."

Pengertian Ibadah, Paham Yang Salah Tentang Ibadah, Syarat Diterimanya Ibadah

Rabu, 22 Nopember 2006 02:14:38 WIB

Ibadah itu banyak macamnya. Ia mencakup semua macam keta-atan yang nampak pada lisan, anggota badan dan yang lahir dari hati. Seperti dzikir, tasbih, tahlil dan membaca Al-Qur'an; shalat, zakat, puasa, haji, jihad, amar ma'ruf nahi mungkar, berbuat baik kepada kerabat, anak yatim, orang miskin dan ibnu sabil . Begitu pula cinta kepada Allah dan RasulNya, khasyyatullah (takut kepada Allah), inabah (kembali) kepadaNya, ikhlas kepadaNya, sabar terhadap hu-kumNya, ridha dengan qadha'-Nya, tawakkal, mengharap nikmatNya dan takut dari siksaNya. Jadi, ibadah mencakup seluruh tingkah laku seorang mukmin jika diniatkan qurbah (mendekatkan diri kepada Allah) atau apa-apa yang membantu qurbah. Bahkan adat kebiasaan (yang mubah) pun bernilai ibadah jika diniatkan sebagai bekal untuk taat kepadaNya.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/6 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Orang-Orang Yang Mendapat Keamanan Dan Petunjuk

Rabu, 15 Nopember 2006 07:38:21 WIB

Keamanan … dan petunjuk … adalah dua hal yang berdekatan yang tidak dapat dipisahkan jika lenyap salah satu dari keduanya maka lenyaplah yang lain … bahkan jika salah satu dari keduanya tipis maka tipislah yang lain. Maka keamanan yang hakiki … bukanlah dengan banyaknya pasukan dan tentara … dan bukan pula dengan banyaknya penjaga dan senjata … kemanan yang hakiki hanyalah timbul dari jiwa mutma’innah (jiwa yang tenang), jiwa yang meridhai Allah sebagai Rabb, Islam sebagai agama, dan Muhammad sebagai Nabi dan Rasul. Maka -kalau begitu- keamanan yang hakiki itu adalah aman dari hal-hal yang menakutkan, aman dari siksa, dan kesengsaraan, serta hidayah, mendapatkan petunjuk kepada jalan yang lurus.

Benarkah Salafiyah Adalah Fase Waktu ?

Senin, 28 Agustus 2006 06:52:43 WIB

Interpretasi penulis, bahwasanya Salafiyah adalah bagian dari fase tertentu dan juga bukan kelompok penafsir adalah termasuk penafsiran yang janggal dan bathi. Terlebih lagi, apakah setiap fase waktu tertentu selalu dikatakan sebagai Salafiyah? Tentunya, tidak seorang pun mengatakan demikian, karena tidak lain Salafiyah itu digunakan sebagai istilah bagi kelompok yang beriman, hidup pada masa periode awal dari periode-periode Islam, komitmen dengan Kitabullah dan Sunnah RasulNya, dari kelompok Muhajirin dan Anshar, dan orang-orang yang setia mengikuti mereka dengan baik, sebagaimana disifati (dijelaskan) Rasulullah Shallallahu ‘alaihi wa sallam dengan perkataannya. “Sebaik-baiknya zaman bagi kalian adalah zaman ku ini, kemudian selanjutnya zaman yang mengikuti mereka, kemudian selanjutnya lagi zaman yang mengikuti mereka….”

Fitnah Syubhat Dan Sebab-Sebabnya

Sabtu, 22 Juli 2006 07:26:15 WIB

Ali bin Abi Thalib radhiallahu 'anhu ketika memberi nasehat kepada Kumail bin Ziyad dengan nasehat yang panjang, di awalnya mengenai macam-macam manusia yang terbagi menjadi tiga kelompok: Ulama rabbani, penuntut ilmu yang menuju jalan keselamatan, dan orang yang hina dan rendah, mereka tidak belajar, lalai terhadap diri mereka sendiri. Kemudian setelah itu beliau menjelaskan tentang keutamaan ilmu dibandingkan harta, lalu menjelaskan macam-macam orang yang memiliki ilmu, tetapi mereka itu orang-orang yang tercela, di antaranya adalah orang-orang yang tunduk kepada ahli kebenaran tetapi ia tidak memiliki bashirah, sedikit saja syubhat datang kepada dia langsung membekas di hatinya, tidak memiliki filter untuk menyaring kebenaran, ia merupakan fitnah bagi orang yang terfitnah disebabkan dia.

Antara Banyak Dan Sedikit

Jumat, 5 Mei 2006 10:39:07 WIB

Di antara kaidah yang diterapkan ulama adalah, bahwa "merebaknya suatu perbuatan tidak menunjukkan atas kebolehannya, sebagaimana tersembunyinya suatu perbuatan tidak menunjukkan atas dilarangnya." Ibnu Muflih dalam Al-Adab Asy-Syar'iyyah berkata, "Seyogyanya diketahui bahwa hal yang dilakukan banyak manusia adalah bertentangan dengan ketentuan syar'i dan hal tersebut masyhur di antara mereka dan banyak manusia yang melakukannya. Yang wajib bagi orang yang arif adalah tidak mengikuti mereka, baik dalam ucapan maupun perbuatan, dan janganlah dia terpengaruh oleh hal tersebut setelah tersebar jika dalam kesendirian dan sedikitnya kawan". Janganlah manusia terpedaya oleh banyaknya orang yang melakukan sesuatu yang dilarang melakukannya.

Prinsip-Prinsip Dasar Ahlus Sunnah Wal Jama'ah Dalam Masalah Khilafiyah

Selasa, 18 April 2006 15:19:22 WIB

Prinsip dasar Ahlus Sunnah wal Jama’ah dalam masalah khilafiyah (adalah) bahwa perbedaan pendapat yang bersumber dari ijtihad dan (masalah itu) termasuk masalah yang dibolehkan ijtihad di dalamnya, maka (hendaknya) satu dengan yang lain saling memaafkan dengan perbedaan tersebut. Hendaknya mereka tidak menjadikan perbedaan perbedaan ini termasuk dalam perbedaan yang mengakibatkan perpecahan dan permusuhan. Dan siapa yang menyelisihi saya sesuai dengan konsekwensi dalil maka pada hakikatnya dia tidaklah menyelisihi saya, karena manhaj tetap satu, baik saya yang menyelisihinya sesuai dengan konsekwensi dalil atau dia yang menyelisihi saya sesuai dengan konsekwensi dalil. Kalau begitu, maka kita sama. Dan perbedaan pendapat tetap ada dalam umat (ini) sejak masa Rasulullah Shallallahu ‘alaihi wa sallam hingga hari ini.

Ketimpangan Manhaj Muwazanah, Syubhat Manhaj Muwazanah Dan Bantahannya

Minggu, 12 Maret 2006 06:50:09 WIB

Ada seorang yang bertanya : “Ada orang-orang yang mewajibkan muwazanah ; yaitu jika engkau mengkritik seorang ahli bid’ah maka wajib atasmu untuk menyebutkan kebaikannya agar engkau tidak mendholiminya?”. Maka jawabannya : “Tidak, hal ini tidak harus, hal ini tidak harus, karena inilah jika engkau melihat kitab-kitab Ahli Sunnah, maka engkau akan mendapati apa yang dimaksud yaitu tahdzir, bacalah dalam kitab Bukhari Kholqu Af’alil Ibad dan Kitabul Adab dari Shahihnya, kitab As-Sunnah oleh Abdullah bin Ahmad bin Hanbal, kitab Tauhid oleh Ibnu Khuzaimah, Bantahan Utsman bin Said Ad-Darimi kepada Ahli Bida’… dan yang lainnya. Mereka tulis kitab-kitab ini sebagai peringatan kepada setiap muslim dari kebatilan ahli bid’ah, dan bukan bertujuan memaparkan kebaikan-kebaikan mereka.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Mabhats

/9 almanhaj.or.id - [Kategori] Mabhats

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Sesungguhnya Agama Itu Mudah

Jumat, 11 Juni 2004 09:04:49 WIB

Al-Hafidz Ibnu Hajar Al-Asqalani menerangkan ungkapan "Sesungguhnya agama itu mudah" : "Islam itu adalah agama yang mudah, atau dinamakan agama itu mudah sebagai ungkapan lebih (mudah) dibanding dengan agama-agama sebelumnya. Karena Allah Jalla Jalaluhu mengangkat dari umat ini beban (syariat) yang dipikulkan kepada umat-umat sebelumnya. Contoh yang paling jelas tentang hal ini adalah (dalam masalah taubat), taubatnya umat terdahulu adalah dengan membunuh diri mereka sendiri. Sedangkan taubatnya umat ini adalah dengan meninggalkan (perbuatan dosa) dan berazam (berkemauan kuat) untuk tidak mengulangi.

Tiga Landasan Utama

Jumat, 12 Maret 2004 21:52:20 WIB

Akhi (Saudaraku). Semoga Allah senantiasa melimpahkan rahmat-Nya kepada anda. Ketahuilah, bahwa wajib bagi kita untuk mendalami empat masalah, yaitu : Ilmu, ialah mengenal Allah, mengenal Nabi-Nya dan mengenal agama Islam berdasarkan dalil-dalil. Amal, ialah menerapkan ilmu ini. Da'wah, ialah mengajak orang lain kepada ilmu ini. Sabar, ialah tabah dan tangguh menghadapi segala rintangan dalam menuntut ilmu, mengamalkannya dan berda'wah kepadanya. Dalilnya, firman Allah Ta'ala. "Demi masa. Sesungguhnya setiap manusia benar-benar berada dalam kerugian. Kecuali orang-orang yang beriman, melakukan segala amal shalih dan saling nasihat-menasihati untuk (menegakkan) yang haq, serta nasehat-menasehati untuk (berlaku) sabar". Imam Asy-Syafi'i Rahimahullah Ta'ala, mengatakan :"Seandainya Allah hanya menurunkan surah ini saja sebagai hujjah buat makhluk-Nya, tanpa hujjah lain, sungguh telah cukup surah ini sebagai hujjah bagi mereka". Dan Imam Al-Bukhari Rahimahullah Ta'ala, mengatakan :"Bab Ilmu didahulukan sebelum ucapan dan perbuatan". Dalilnya firman Allah Ta'ala. " Maka ketahuilah, sesungguhnya tiada sesembahan (yang haq) selain Allah dan mohonlah ampunan atas dosamu".

First Prev 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Saa'ah : Ad-Dajjal

/1 almanhaj.or.id - [Kategori] As-Saa'ah : Ad-Dajjal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Fitnah Dajjal, Jawaban Terhadap Orang Yang Mengingkari Munculnya Dajjal

Selasa, 1 Mei 2007 23:49:57 WIB

Fitnah Dajjal merupakan fitnah paling besar di antara fitnah-fitnah, yang ada semenjak Allah menciptakan Adam hingga datangnya hari kiamat. Hal ini disebabkan. Allah memberikan hal-hal yang luar biasa padanya yang memukau dan membingukan akal pikiran. Dalam riwayat-riwayat disebutkan bahwa Dajjal memiliki surga dan neraka. maka surganya itu adalah neraka dan nerakanya adalah surga. Dia juga memiliki sungai-sungai air dan gunung-gunung roti. Dia memerintahkan langit untuk menurunkan hujan lantas langit pun menurunkan hujan, memerintahkan bumi untuk menumbuhkan tumbuh-tumbuhan lantas bumi menumbuhkan tumbuh-tumbuhan dengan segala hasilnya. Dia dapat melintasi bumi dari satu tempat ke tempat lain dengan kecepatan yang luar biasa, bagaikan hujan yang ditiup angin kencang, serta kejadian-kejadian luar biasa lainnya.

Tempat Keluarnya Dajjal, Dajjal Tidak Memasuki Kota Makkah Dan Madinah, Pengikut-Pengikut Dajjal

Rabu, 28 Februari 2007 11:24:43 WIB

Dajjal akan keluar dari arah timur, dari Khurasan, dari kampung Yahudiyyah kota Ashbahan. Kemudian mengembara ke selurah penjuru bumi. Maka tidak ada satu pun negeri yang tidak dimasukinya kecuali Makkah dan Madinah, karena kedua kota suci ini selalu dijaga oleh malaikat. Dalam hadits Fatimah binti Qais terdahulu disebutkan bahwa Nabi saw bersabda mengenai Dajjal. " Ketahuilah bahwa dia berada di laut Syam atau laut Yaman. Oh tidak, bahkan ia akan datang dari arah timur. Apa itu dari arah timur? Apa itu dari arah timur... Dan beliau berisyarat dengan tangannya menunjuk ke arah timur." Diriwayatkan dari Abubakar Ash-Shiddiq Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada kami. " Dajjal akan keluar dari bumi ini di bagian timur yang bernama Khurasan. "

Ibnu Shayyad Itu Hakiki Bukan Fiksi

Minggu, 2 Juli 2006 01:51:03 WIB

Abu 'Ubayyah beranggapan bahwa sosok Ibnu Shayyad itu adalah fiktif dan khurafat yang kisah ceritanya dimuat dalam beberapa buku dan dinisbatkan kepada Rasulullah Shallallahu ‘alaihi wa sallam, sedang Rasulullah Shallallahu ‘alaihi wa sallam tidak akan mengucapkan perkataan dan melakukan perbuatan kecuali yang berisi kebenaran. Maka telah tiba waktunya bagi kita untuk mengambil ruh, makna, dan petunjuk hadits tersebut dengan jeli dan teliti, sebagaimana yang kita lakukan terhadap sanad dan jalan periwayatannya agar pengetahuan keislaman kita selamat dari kebohongan dan kekeliruan. Perkataan beliau ini berisi pengakuan bahwa Ibnu Shayyad itu tukang sulap dan pembohong. Maka bagaimana cara mencerna dan menerima perkataan beliau yang pada suatu waktu mengatakan bahwa Ibnu Shayyad itu hanyalah fiksi dan khurafat?

Pendapat Para Ulama Tentang Ibnu Shayyad

Kamis, 17 Nopember 2005 09:39:25 WIB

Al-Hafizh Ibnu Hajar berusaha mengkompromikan hadits-hadits dan pendapat yang berbeda-beda itu dengan mengatakan "Kompromi yang dekat antara kandungan hadits Tamim dan keberadaan Ibnu Shayyad sebagai Dajjal ialah bahwa wujud Dajjal adalah yang disaksikan oleh Tamim dalam keadaan terbelenggu. sedang Ibnu Shayyad adalah syetan yang menyerupai diri sebagai Dajjial pada waktu itu hingga ia datang ke Ashbahan dan bersembunyi bersama temanya hingga suatu saat yang telah ditetapkan Allah baginya untuk keluar. Mengingat rumitnya masalah ini. maka Imam Bukhari menempuh tarjih (dengan menguatkan yang satu dan melemahkan yang lain), sehingga beliau cakup meriwayatkan hadits Jabir dari Umar mengenai Ibnu Shayyad. dan tidak meriwayatkan hadits Fatimah binti Qais tetang kisah Tamim.

Apakah Ibnu Shayyad Itu Dajjal Yang Besar Itu ?

Senin, 11 Juli 2005 14:33:06 WIB

Dan dalam satu riwayat lagi dari Nafi', ia berkata, "Ibnu Umar berkata, "Saya pernah bertemu Ibnu Shaaid (Ibnu Shayyad) dua kali. Setelah saya bertemu yang pertama kali, saya bertanya kepada beberapa orang, "Apakah Anda mengatakan bahwa dia itu Dajjal?" Jawabnya, "Tidak, demi Allah." Semua berkata, "Anda berdusta. Demi Allah, sebagian Anda telah memberitahukan kepadaku bahwa dia tidak akan mati sehingga menjadi orang yang paling banyak harta dan anaknya. Dan demikianlah anggapan mereka hingga hari ini. Lantas kami berbincang-bincang, kemudian kami berpisah. Kemudian bertemu lagi sedangkan sebelah matanya telah buta, lalu saya bertanya, "Sejak kapan mata Anda demikian?" Dia menjawab, "Tidak tahu." Saya bertanya, "Apakah Anda tidak tahu padahal mata itu ada di kapala Anda sendiri?" Dia berkata, "Jika Allah menghendaki, Dia menciptakan yang demikian ini pada tongkatmu."

Pengujian Nabi Shallallahu 'Alaihi Wa Sallam Terhadap Ibnu Shayyad

Jumat, 14 Januari 2005 11:15:27 WIB

Dalam sebuah hadits yang diriwayatkan dari Ibnu Umar Radhiyallahu 'anhu bahwa Umar pernah pergi bersama Nabi Shallallahu 'alaihi wa sallam dalam suatu rombongan untuk menemui Ibnu Shayyad, hingga mereka berhasil menemuinya ketika ia sedang bermain-main dengan anak-anak kecil di sebelah bangunan yang tinggi seperti benteng yang ada di antara lembah kaum Anshar. Ketika itu Ibnu Shayyad sudah hampir dewasa, dan dia tidak merasa akan kedatangan Nabi Shallallahu 'alaihi wa sallam sehingga beliau memukulnya dengan tangan beliau seraya bertanya. "Apakah engkau bersaksi bahwa saya adalah Rasul Allah?" Lalu Ibnu Shayyad melihat kepada beliau lantas berkata, "Saya bersaksi bahwa engkau adalah Rasul bagi orang-orang ummi (buta hurut)."

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Saa'ah : Ad-Dajjal

/2 almanhaj.or.id - [Kategori] As-Saa'ah : Ad-Dajjal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Apakah Dajjal Masih Hidup?

Kamis, 25 Nopember 2004 09:46:34 WIB

Apakah Dajjal itu sudah ada pada zaman Nabi Shallallahu 'alaihi wa sallam? Sebelum menjawab kedua pertanyaan di atas, terlebih dahulu kita harus mengetahui keadaan Ibnu Shayyad, apakah dia itu Dajjal atau bukan? Kalau Dajjal itu bukan Ibnu Shayyad, maka apakah dia telah ada sebelum kemunculannya dengan membawa fitnah?. Sebelum menjawab pertanyaan-pertanyaan di atas, marilah kita mengenal Ibnu Shayyad terlebih dahulu. Ibnu Shayyad namanya : Shafi, dan ada yang mengatakan Abdullah bin Shayyad atau Shaid. la berasal dari kalangan Yahudi Madinah, ada yang mengatakan dari kalangan Anshar, dan dia masih kecil ketika Nabi Shallallahu 'alaihi wa sallam tiba di Madinah.

Sifat-Sifat Dajjal Dan Hadits-Hadits Yang Berkenaan Dengannya

Kamis, 7 Oktober 2004 07:38:34 WIB

Dajjal adalah seorang laki-laki dari anak Adam yang memiliki sejumlah sifat sebagaimana dalam beberapa hadits agar manusia mengetahuinya dan berhati-hati terhadapnya, sehingga apabila kelak ia muncul maka orang-orang mukmin dapat me-ngenalnya serta tidak terfitnah olehnya. Dia adalah seorang muda yang berkulit merah, pendek, berambut keriting, dahinya lebar, pundaknya bidang, matanya yang sebelah kanan buta, dan matanya ini tidak menonjol keluar juga tidak tenggelam, seolah-oleh buah anggur yang masak (tak bercahaya) dan matanya sebelah kiri ditumbuhi daging yang tebal pada sudutnya. Di antara kedua matanya terdapat tulisan huruf kaf, fa', ra' secara terpisah, atau tulisan "kafir" secara bersambung / berangkai, yang dapat dibaca oleh setiap muslim yang bisa menulis maupun yang tidak bisa menulis. Dan di antara tandanya lagi ialah mandul, tidak punya anak.

Makna Al-Masih Dan Makna Ad-Dajjal

Jumat, 1 Oktober 2004 07:34:10 WIB

Lafal Al-Masih dapat berarti Ash-shiddiq (yang benar /suka kepada kebenaran) dan adhalil Al-Kadzdzab (yang sesat lagi pembohong). Maka Al-Masih Isa 'alaihissalam adalah Ash-Shiddiq, sedang Al-Masih Ad-Dajjal Adalah Adh-dhalil Al-Kadzdzab. Allah menciptakan dua Al-Masih yang kontradiktif. Isa 'alaihissalam adalah Al-Masih pembawa petunjuk. yang dapat menyembuhkan tuna netra dan penyakit sopak (penyakit kulit yang tidak memiliki zat warna). dan dapat menghidupkan orang mati dengan izin Allah. Sedang Dajjal adalah Al-Masih kesesatan yang menyebarkan fitnah kepada manusia dengan kejadian-kejadian luar biasanya seperti menurunkan hujan. menghidupkan bumi dengan tumbuh-tumbuhan dan sebagainya. Dajjal disebut masih karena salah satu matanya terhapus (buta), atau karena ia menghapus bumi selama empat puluh hari.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Saa'ah : Nabi Isa

/1 almanhaj.or.id - [Kategori] As-Saa'ah : Nabi Isa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Dengan Apa Isa 'Alaihissalam Menetapkan Hukum?

Kamis, 3 Mei 2007 08:49:27 WIB

Sebelum turun kembali ke bumi, di langit Isa sudah mengerti ilmu syari'ah ini untuk dipergunakan menghukum di antara manusia dan untuk diterapkan bagi dirinya sendiri. Maka berkumpullah kaum mukminin padanya pada waktu itu dan memohon kepadanya agar menerapkan hukum syari'at itu pada diri mereka. . . . Hal ini disebabkan mengabaikan hukum itu tidak diperbolehkan, dan lagi keberadaan dunia itu adalah dengan diberlakukannya taklif sampai tidak ada lagi di bumi ini orang yang menyebut lafal Allah. Dan yang menunjukkan masih adanya taklif (tugas syar'i) sesudah turunnya Isa 'alaihissalam ialah pelaksanaan shalatnya bersama kaum muslimin pada waktu itu, berhajinya, dan berjihadnya melawan orang-orang kafir. Masalah shalatnya Isa telah disebutkan dalam hadits terdahulu, demikian pula peperangannya terhadap orang-orang kafir dan para pengikut Dajjal. Adapun tentang ibadah hajinya, maka diriwayatkan di dalam Shahih Muslim dari Hanzhalah Al-Aslami.

Hikmah Diturunkannya Isa 'Alaihissalam, Bukan Nabi Yang Lain

Sabtu, 8 Juli 2006 08:24:15 WIB

Sebagian ulama mencari hikmah diturunkannya Isa 'Alaihissalam pada akhir zaman, bukan nabi yang lain. Menurut mereka terdapat beberapa hikmah, yaitu : Untuk menolak anggapan orang-orang Yahudi bahwa mereka telah membunuh Isa 'alaihissalam. Lalu Allah menjelaskan kebohongan mereka beserta pemimpin mereka si Dajjal, sebagaimana dijelaskan dalam pembicaraan terdahulu. Dan Al-Hafizh Ibnu Hajar menganggap pendapat ini lebih kuat daripada yang lain. Beliau akan turun untuk mendustakan kaum Nashara, maka tampaklah kepalsuan dan kebatilan mereka. Lalu Allah hancurkan semua agama pada masanya kecuali Islam. Lalu ia hancurkan salib, ia bunuh babi, dan ia bebaskan pajak.

Hadits-Hadits Tentang Turunnya Isa Alaihis Sallam Mutawatir

Selasa, 31 Mei 2005 07:29:46 WIB

Syekh Muhammad Nashiruddin Al-Albani berkata, "Ketahuilah bahwa hadits-hadits Dajjal dan turunnya Isa 'alaihissalam adalah mutawatir yang wajib diimani. Dan janganlah Anda terperdaya oleh orang yang menganggap bahwa haditsnya adalah hadits ahad, karena mereka tidak mengerti ilmu ini, dan di antara mereka tidak ada orang yang mengkaji jalan-jalan periwayatannya. Seandainya di antara mereka ada yang melakukan pengkajian ini niscaya dia akan menemukannya sebagai hadits mutawatir, sebagaimana kesaksian para pakar ilmu ini, seperti Al-Hafizh Ibnu Hajar dan lain-lainnya. Sungguh sangat disesalkan sikap sebagian orang yang begitu berani membicarakan masalah yang bukan bidang keahliannya, apalagi ini merupakan masalah din dan aqidah."

Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam Dari As-Sunnah

Senin, 3 Januari 2005 06:58:19 WIB

Dalil-dalil dari Sunnah mengenai akan turunnya kembali Isa alaihissalam banyak sekali jumlahnya dan berderajat mutawatir sebagaimana telah kami sebutkan sebagian di muka, dan di sini akan saya sebutkan sebagian pula, tidak keseluruhan, karena kuatir akan terkesan terlalu panjang. Hadits-hadits tersebut antara lain: Asy-Syaikhani (Bukhari dan Muslim) meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu, ia ber-kata: Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Demi Allah yang diriku tangan-Nya, benar-benar putra Maryam akan turun di tengah-tengah kamu sebagai juru damai yang adil, lalu ia menghancurkan salib, dan harta kekayaan melimpah ruah hingga tidak ada seorangpun yang mau menerima (shadaqah atau zakat) dari orang lain, sehingga pada waktu itu sujud satu kali lebih baik daripada dunia dan isinya. "

Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam

Rabu, 24 Nopember 2004 06:37:33 WIB

Dan karena ucapan mereka: "Sesungguhnya kami telah membunuh Al-Masih, Isa putra Maryam, Rasul Allah, " padahal mereka tiada membunuhnya dan tidak pula menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu kecuali hanya mengikuti persangkaan belaka; dan mereka tidak pula yakin bahwa yang mereka bunuh itu adalah Isa. ". "Tetapi (yang sebenarnya), Allah telah mengangkat Isa kepada-Nya. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana. ". "Tidak ada seorang pun dari ahli kitab kecuali akan beriman kepadanya (Isa) sebelum kematiannya. Dan pada hari kiamat nanti Isa akan menjadi saksi terhadap mereka. "

Sifat Turunnya Isa 'Alaihissalam

Sabtu, 9 Oktober 2004 07:35:36 WIB

Setelah Dajjal muncul dan melakukan perusakan di muka bumi, Allah mengutus Isa 'Alaihissalam untuk turun ke bumi, dan turunnya adalah di menara putih di timur Damsyiq, Syiria. Beliau mengenakan dua buah pakaian yang dicelup dengan waras dan za'faran ; dan beliau taruh kedua telapak tangan beliau di sayap dua orang Malaikat. Bila beliau menundukkan kepala, meneteslah/menurunlah rambutnya, dan bila diangkat kelihatan landai seperti mutiara. Dan tidak ada orang kafir yang mencium nafasnya kecuali akan mati, dan nafasnya itu sejauh pandangan matanya

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Saa'ah : Nabi Isa

/2 almanhaj.or.id - [Kategori] As-Saa'ah : Nabi Isa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Ciri-Ciri Isa Alaihis Salam

Jumat, 1 Oktober 2004 14:25:34 WIB

Ciri-ciri beliau menurut beberapa riwayat ialah bertubuh sedang, tidak tinggi dan tidak pendek, berkulit merah dan berbulu, dadanya bidang, rambutnya lurus seperti orang baru keluar dari pemandian, dan rambutnya itu sampai di bawah ujung telinga (bagian bawah) yang disisir rapi dan memenuhi kedua pundaknya. Dalam satu riwayat dikatakan bahwa Isa berkulit merah dan dalam riwayat lain dikatakan berkulit coklat (sawo matang); dan dalam satu riwayat dikatakan rambutnya lurus sedang dalam riwayat lain dikatakan rambutnya keriting.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/1 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Macam-Macam Puasa

Minggu, 27 September 2009 23:14:22 WIB

Setiap kewajiban memiliki satu nafilah (sunnah) yang mempertahankan keberadaannya serta menyempurnakan kekurangannya. Shalat lima waktu misalnya, memiliki shalat-shalat sunnah, baik sebelum maupun sesudahnya. Demikian juga dengan zakat, yang memiliki shadaqah sunnah. Haji dan umrah merupakan hal yang wajib dikerjakan sekali seumur hidup, sedangkan selebihnya adalah sunnah. Puasa wajib dikerjakan pada bulan Ramadhan, sedangkan puasa sunnah banyak sekali, di antaranya puasa sunnah yang tidak pasti, seperti puasa bagi orang yang tidak mampu me-nikah. Puasa sunnah yang ditentukan, misalnya puasa enam hari di bulan Syawwal, karena barangsiapa mengerjakan puasa ini se-telah Ramadhan, maka seakan-akan dia telah berpuasa sepanjang tahun. Hal tersebut didasarkan pada hadits yang diriwayatkan oleh Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Barangsiapa berpuasa Ramadhan, kemudian diikuti dengan puasa enam hari di bulan Syawwal, maka ia seperti puasa ad-Dahr.”

Ramadhan, Bulan Kemenangan

Jumat, 18 September 2009 00:16:12 WIB

Puasa memiliki ikatan yang sangat kuat dengan jihad. Puasa memberikan persiapan yang mantap untuknya. Puasa senantiasa menemaninya dalam perjalanan kehidupan yang terus-menerus sampai Allah mewariskan bumi dan seisinya. Dengan demikian, puasa akan senantiasa tetap ada sampai hari Kiamat sebagai fase persiapan untuk jihad. Jihad itu sendiri akan senantiasa tetap ada sampai hari Kiamat sebagai fase amaliah bagi puasa. Umat Islam adalah umat yang suka berpuasa sekaligus mujahid (pejuang) yang mampu mengambil manfaat dari lembaga pendidikan puasa sebagai tempat penggemblengan untuk jihad. Selama umat Islam masih terus menjalankan puasa yang hakiki, maka ia tetap sebagai mujahid. Oleh karena itu, banyak kemenangan yang diperoleh kaum muslimin pada bulan Ramadhan. Di tahun ke-2 Hijriyyah, terjadi perang Badar al-Kubra pada bulan Ramadhan. Perang ini berakhir dengan kemenangan Islam atas kesyirikan di awal perlawanan perang fisik. Kemenangan ini sangat lekat dengan perjalanan sejarah, di mana kelompok orang-orang beriman yang jumlahnya sedikit berhasil mengalahkan kesyirikan dan kelompok yang jauh lebih kuat.

Macam-Macam Puasa : Puasa Sunnah Dan Pengaruhnya Dalam Taqarrub Seorang Hamba Kepada Rabb-Nya

Kamis, 17 September 2009 15:56:15 WIB

Setiap kewajiban memiliki satu nafilah (sunnah) yang mempertahankan keberadaannya serta menyempurnakan kekurangannya. Shalat lima waktu misalnya, memiliki shalat-shalat sunnah, baik sebelum maupun sesudahnya. Demikian juga dengan zakat, yang memiliki shadaqah sunnah. Haji dan umrah merupakan hal yang wajib dikerjakan sekali seumur hidup, sedangkan selebihnya adalah sunnah. Puasa wajib dikerjakan pada bulan Ramadhan, sedangkan puasa sunnah banyak sekali, di antaranya puasa sunnah yang tidak pasti, seperti puasa bagi orang yang tidak mampu menikah. Puasa sunnah yang ditentukan, misalnya puasa enam hari di bulan Syawwal, karena barangsiapa mengerjakan puasa ini setelah Ramadhan, maka seakan-akan dia telah berpuasa sepanjang tahun. Hal tersebut didasarkan pada hadits yang diriwayatkan oleh Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barangsiapa berpuasa Ramadhan, kemudian diikuti dengan puasa enam hari di bulan Syawwal, maka ia seperti puasa ad-Dahr."

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Meningkatkan Infak Di Jalan Allah, Membaca Al-Qur'an

Rabu, 16 September 2009 15:26:22 WIB

Pernahkah engkau mengetahui seruan untuk berinfak dan berderma dalam bentuk yang sangat aktif dan dinamis seperti yang disampaikan oleh al-Qur-an al-Karim ini? Sesungguhnya harta itu tidak akan hilang karena sikap pemurah, karena sebenarnya yang demikian itu merupakan pinjaman yang baik yang dijamin di sisi Allah dengan pelipatgandaan yang banyak. Akan dilipatgandakan di dunia, baik dalam bentuk harta, keberkahan, kebahagiaan dan ketenangan. Sedangkan di akhirat akan dilipatgandakan berupa kenikmatan yang abadi. Benarlah apa yang disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam sebagaimana yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu : "Tidaklah suatu pagi hari itu datang melainkan padanya ada dua Malaikat yang turun. Salah satu di antaranya mengatakan, Ya Allah, berikanlah ganti kepada orang yang berinfak. Sedangkan Malaikat yang lainnya mengatakan, Ya Allah, berikan kerusakan (kebangkrutan) kepada orang yang kikir...."

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Lailatul Qadar, I'tikaf Sepuluh Hari Terakhir Ramadhan

Selasa, 15 September 2009 17:06:26 WIB

Allah Subhanahu wa Ta'ala telah menyembunyikan ilmu tentangnya (waktu munculnya lailatul qadar) dari hamba-hamba-Nya sebagai rahmat bagi mereka untuk memperbanyak amalan mereka dan mencarinya pada malam-malam yang penuh kemuliaan itu dengan shalat, dzikir dan do'a. Sehingga dengan demikian, mereka akan bertambah dekat kepada Allah dan semakin banyak pula pahala yang didapat dari-Nya. Selain itu, Allah menyembunyikan pengetahuan tentang malam itu sebagai upaya untuk menguji mereka, sehingga dapat diketahui siapa yang bersungguh-sungguh dan gigih dalam mencarinya dan siapa pula yang malas lagi mengabaikannya. Sebab, orang yang ingin mendapatkan sesuatu maka dia akan bersungguh-sungguh dalam memperolehnya dan segala sesuatu terasa sangat ringan dalam merealisasikannya. Tetapi terkadang, Allah Subhanahu wa Ta'ala juga memperlihatkan malam itu kepada sebagian hamba-Nya dengan beberapa tanda yang dapat mereka ketahui.

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Qiyamul Lail

Senin, 14 September 2009 10:17:17 WIB

Qiyamul lail atau yang sering disebut dengan shalat Tarawih hukumnya adalah sunnah bagi laki-laki maupun perempuan. Shalat ini dikerjakan setelah shalat 'Isya', meski disatukan dengan jamak taqdim dan dikerjakan dua rakaat dua rakaat sebelum shalat Witir. Waktunya berlangsung sampai akhir malam. Shalat ini bisa dikerjakan dengan berjama'ah maupun sendiri-sendiri, tetapi berjama'ah adalah lebih baik. Dan itulah yang dimaksud dari sabda Rasulullah Shallallahu 'alaihi wa sallam: "Barangsiapa mengerjakan qiyam Ramadhan dengan penuh keimanan dan mengharapkan pahala, maka akan diberikan ampunan kepadanya atas dosa-dosanya yang telah berlalu ...". Yang dimaksud dengan penuh keimanan di sini adalah iman kepada Allah dan kepada pahala yang disiapkan-Nya bagi orang-orang yang melakukan qiyamul lail. Dan makna sabda beliau 'ihtisaaban' berarti mengharapkan pahala dari Allah, dan hal itu tidak untuk riya' dan sum'ah serta tidak pula mencari harta atau kehormatan.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/2 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Adab-Adab Puasa : Adab-Adab Yang Bersifat Sunnah

Senin, 14 September 2009 06:08:11 WIB

Orang yang berpuasa haruslah menundukkan pandangannya dari apa-apa yang diharamkan oleh Allah Ta'ala. Karena sebagaimana anggota tubuh lainnya, mata juga mempunyai hak puasa, dan puasa mata adalah dengan menundukkannya dari hal-hal yang haram. Bulan puasa merupakan lembaga pendidikan yang paling baik bagi orang-orang yang diuji dengan berbagai keinginan syahwat dan ketamakan terhadap pujian manusia. Dia akan menghindari semua itu jika dia memahami hukum Allah Subhanahu wa Ta'ala serta mencermati hikmah-Nya serta kegigihannya untuk memperbaiki puasanya dan menggapai pahalanya. Pada bulan tersebut, dia akan melatih diri untuk menundukkan pandangan serta menahan anggota tubuhnya dari hal-hal yang buruk dan menyibukkan hati dengan memikirkan ayat-ayat Allah sekaligus mengingat nikmat-nikmat-Nya yang telah dikaruniakan kepadanya, seraya mengintrospeksi diri dalam mensyukurinya dengan mengalokasikannya sebaik-baiknya. Adapun orang-orang yang suka melakukan perbuatan sia-sia yang melepaskan pandangan mereka pada hal-hal yang haram serta tidak menjaga kesucian bulan tersebut, maka mereka tidak akan mendapatkan sesuatu untuk diri mereka, kecuali kerugian dan penyesalan di dunia serta mendapatkan siksa yang sangat pedih di akhirat kelak.

Adab-Adab Puasa : Adab-Adab Yang Bersifat Wajib

Sabtu, 12 September 2009 00:14:25 WIB

Orang yang berpuasa harus menghindari kedustaan, karena hal itu termasuk amal yang haram dilakukan pada setiap saat, dan pada waktu puasa itu jelas lebih diharamkan. Rasulullah Shallallahu 'alaihi wa sallam telah bersabda: "... Jauhilah oleh kalian perbuatan dusta, karena dusta itu membawa kepada kejahatan dan kejahatan itu menggiring ke Neraka. Dan seseorang itu masih akan terus berdusta dan terus berdusta sehingga dicatat di sisi Allah sebagai pendusta." Hendaklah orang yang sedang berpuasa menghindari ghibah. Yakni seorang muslim menyebutkan apa-apa yang tidak disukai dari saudaranya ketika saudaranya itu sedang tidak bersamanya, baik yang disebutkannya itu apa yang tidak disukai dari penampilan atau akhlaknya, maupun yang disebutkannya itu memang benar adanya maupun tidak. Allah Subhanahu wa Ta'ala berfirman: "Dan janganlah sebagian kalian menggunjing sebagian yang lain. Sukakah salah seorang di antara kalian memakan daging saudaranya yang sudah mati? Maka tentulah kalian merasa jijik kepadanya..."

Ramadhan Dan Turunnya Al-Qur'an : Kesungguhan Rasulullah Pada Bulan Ramadhan

Jumat, 11 September 2009 15:09:32 WIB

Nabi Shallallahu 'alaihi wa sallam berusaha dengan sungguh-sungguh pada bulan Ramadhan, lebih gigih daripada bulan-bulan lainnya. Beliau Shallallahu 'alaihi wa sallam bersungguh-sungguh dalam shalat, bacaan al-Qur-an, dzikir, dan shadaqah. Dan beliau Shallallahu 'alaihi wa sallam berkonsentrasi penuh pada bulan ini dan melepaskan diri dari berbagai kesibukan yang pada hakikatnya merupakan ibadah, tetapi beliau Shallallahu 'alaihi wa sallam meninggalkan amal yang utama untuk mengerjakan apa yang lebih utama darinya. Dan para Salafush Shalih selalu mengikuti Nabi mereka Shallallahu 'alaihi wa sallam dalam hal itu, di mana mereka mengkhususkan bulan ini dengan meningkatkan perhatian serta berkonsentrasi penuh pada amal-amal shalih. Oleh karena itu, kita harus mengikuti mereka serta menempuh jalan mereka, mudah-mudahan Allah Subhanahu wa Ta'ala akan menggiring kita dalam rombongan Nabi Shallallahu 'alaihi wa sallam yang ma'shum dan golongan beliau Shallallahu 'alaihi wa sallam yang baik lagi suci

Ramadhan Dan Turunnya Al-Qur'an : Membaca Dan Mendalami Al-Qur'an Serta Pengaruhnya Dalam Manhaj

Kamis, 10 September 2009 01:20:06 WIB

Setiap kali hilal bulan Ramadhan melintas, maka akan muncul kerinduan umat Islam kepada hari-harinya yang penuh dengan hembusan angin keberkahan, yang merupakan petunjuk dalam pancarannya. Dan itulah kekuatan dari kejernihan pokok dan dasarnya, al-Qur-an al-Karim, yang telah menghamparkan petunjuk, penerang bagi umat ini di sepanjang zaman, dan telah membuatkan dasar-dasar manhaj abadi bagi kehidupan manusia yang baru. Manhaj yang seimbang dan sejalan. Manhaj yang memberi kemudahan pada batas-batas kemampuan. Manhaj yang menyerukan keada kemanusiaan yang bermartabat tinggi. Manhaj yang memiliki nilai yang mulia, yang di dalamnya berbagai perbedaan inderawi dan geografis melebur untuk bertemu dalam satu aqidah serta satu sistem yang ideal. Satu manhaj yang menyamakan antara seluruh manusia serta menjadikan keutamaan di antara mereka dalam ketakwaan

Ramadhan Dan Turunnya Al-Qur'an : Memperbaharui Hubungan Seorang Muslim Dengan Kitabullah

Rabu, 9 September 2009 00:48:08 WIB

Allah Subhanahu wa Ta'ala telah memuliakan kaum muslimin dengan kemuliaan yang luar biasa agungnya. Dia memuliakan mereka dengan kemuliaan yang paling tinggi pada bulan Ramadhan sejak empat belas abad yang lalu, ketika al-Qur-an al-'Azhim diturunkan dan Allah menjadikannya sebagai petunjuk sekaligus cahaya penerang. Dengan demikian, orang-orang terdahulu telah membawa amanat dan memeliharanya dengan sebaik-baiknya. Mereka berusaha menyampaikannya ke seluruh belahan bumi yang berhasil dipijak oleh kakinya, sehingga negeri ini dipenuhi oleh cahaya Allah Ta'ala. Negeri dan semua hamba-Nya tunduk kepada-Nya Yang Mahaesa lagi Mahaperkasa. Sudah sepatutnya kita sebagai kaum muslimin sekarang ini mengambil posisi sebagai pengawas dan pemantau terhadap al-Qur-an. Kita harus dapat memberikan haknya yang telah diwajibkan oleh Allah Ta'ala atas diri kita, serta memelihara nikmat yang agung ini sebagai nikmat hidayah yang abadi, yang bersifat umum dalam segala hal, baik nikmat kemuliaan, kepemimpinan, dan kehormatan.

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Hal-Hal Yang Makruh Dalam Puasa

Selasa, 8 September 2009 00:59:10 WIB

Dimakruhkan untuk mencium bagi orang yang sedang berpuasa, karena ciuman terkadang dapat membangkitkan nafsu syahwat yang dapat merusak puasanya, baik dalam bentuk keluarnya sperma maupun dengan hubungan badan. Tidak ada perbedaan dalam hal itu, baik antara anak muda maupun orang tua. Jadi, yang dihindari adalah gejolak syahwat dan keluarnya sperma. Demikian juga dengan peluk cium, sentuhan tangan dan lain-lain yang dapat membangkitkan gejolak nafsu. Memandang secara terus-menerus kepada isteri atau budak perempuan jika hal tersebut dapat membangkitkan nafsu syahwat, karena hal itu terkadang dapat menyebabkan puasanya rusak. Berfikir dan membayangkan masalah hubungan badan (jima'), karena hal itu bisa mendorong dirinya untuk berfikir mengarah kepada pengeluaran sperma atau muncul keberanian untuk melakukan hubungan badan. Dan ini jelas dapat merusak puasanya dan menceburkan dirinya ke dalam dosa.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/3 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Hukum Orang Yang Membatalkan Puasa Dengan Sengaja

Senin, 7 September 2009 02:33:00 WIB

Barangsiapa membatalkan puasa dengan sengaja pada siang hari di bulan Ramadhan tanpa alasan yang dibenarkan syari'at, maka dia telah melakukan kesalahan atas hak dirinya sendiri dan juga hak masyarakatnya. Dan jika Anda, saudaraku, ingin mengetahui tingkat pengharaman dan tingkat dosa orang yang merusak kesucian bulan Ramadhan dengan membatalkan puasanya, baik dengan cara makan, minum atau berhubungan badan, maka renungkanlah apa yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu secara marfu' : ".... Barangsiapa membatalkan puasa satu hari dari bulan Ramadhan tanpa alasan dan juga bukan karena sakit, maka dia tidak dapat menggantinya dengan puasa dahr (terus-menerus) meskipun dia melakukannya...." Dan juga hadits yang diriwayatkan dari 'Abdullah bin Mas'ud Radhiyallahu 'anhu, dia berkata: "Barangsiapa tidak berpuasa satu hari di bulan Ramadhan tanpa alasan, maka tidak dibolehkan baginya mengerjakan puasa dahr sehingga dia menemui Allah..."

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Muntah Dengan Sengaja, Keluarnya Darah Haidh Dan Nifas

Minggu, 6 September 2009 16:20:35 WIB

Puasa bisa batal disebabkan oleh muntah yang dilakukan dengan sengaja, baik itu melalui perbuatan seperti menekan perut atau dengan cara mencium sesuatu yang tidak sedap agar muntah, atau dengan melihat sesuatu yang menjijikkan agar bisa muntah. Karena hal tersebut, maka dia harus mengqadha' puasanya pada hari itu. Tetapi jika muntah itu keluar dengan sendirinya tanpa disengaja, maka hal itu tidak berpengaruh pada puasanya. Syaikhul Islam Ibnu Taimiyyah rahimahullah mengatakan: "....Dengan cara bagaimana pun muntah itu dikeluarkan maka tindakan itu telah membatalkan puasanya, baik itu dilakukan dengan cara memasukkan jari ke dalam tenggorokan atau dengan mencium segala sesuatu yang dapat membuatnya muntah, atau dengan cara meletakkan tangan di bawah perutnya dan berusaha mengeluarkan muntahan. Semuanya itu merupakan cara mengeluarkan muntahan..."

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Makan Dan Minum Sengaja, Yang Semakna Makan Dan Minum

Sabtu, 5 September 2009 15:40:13 WIB

Semua hal yang semakna dengan makan dan minum, seperti transfusi darah kepada orang yang berpuasa sehingga dia tidak lagi memerlukan makan dan minum. Demikian juga dengan infus yang menggantikan posisi makan dan minum. Oleh karena itu, jika seseorang ditransfusi darah untuk keadaan darurat, seperti saat terjadi pendarahan atau diberi jarum infus maka dengan demikian, dia sudah tidak berpuasa dan harus mengqadha' puasa hari itu di hari yang lain. Dan dibolehkan juga baginya untuk berbuka (tidak berpuasa) karena keadaan darurat, tetapi dia harus mengqadha'nya, karena apa saja yang membuat puasa menjadi batal, maka hal itu telah menggantikan posisi makan dan minum. Sedangkan jarum-jarum selain jarum untuk infus maka tidak membatalkan puasa, di bagian tubuh mana pun disuntikkan dan bagaimana pun caranya, selama tidak sampai ke perutnya, sebagai-mana yang telah kami sampaikan sebelumnya.

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Hubungan Badan (Jima'), Keluarnya Mani

Jumat, 4 September 2009 01:39:13 WIB

Jika orang yang berpuasa melakukan hubungan badan pada siang hari di bulan Ramadhan, maka puasanya batal dan dia harus bertaubat dan memohon ampunan sekaligus mengqadha' puasa pada hari di mana dia melakukan hubungan badan. Selain mengqadha', dia juga wajib membayar kaffarat, yaitu memerdekakan seorang budak. Jika dia tidak dapat memerdekakan budak, maka dia harus berpuasa selama dua bulan berturut-turut. Dan jika tidak mampu juga untuk menjalankan puasa selama dua bulan berturut-turut, maka dia harus memberi makan enam puluh orang miskin dengan satu mudd gandum jenis yang bagus, sebagaimana yang telah disampaikan sebelumnya, beratnya adalah 562 1/2gram, karena satu sha' sebanding dengan berat 2 1/4kg atau selain gandum, yang biasa dijadikan makanan pokok. Puasa dua bulan berturut-turut tidak bisa digantikan kepada pemberian makan, kecuali jika dia benar-benar tidak mampu menjalankan puasa tersebut karena halangan yang dibenarkan, misalnya jika dia menderita suatu penyakit atau dikhawatirkan munculnya penyakit padanya jika dia menjalankan puasa tersebut.

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Wanita : Haid, Nifas, Hamil, Menyusui

Kamis, 3 September 2009 01:33:48 WIB

Diharamkan bagi wanita yang sedang haidh atau tengah menjalani nifas untuk berpuasa. Jika keduanya tetap berpuasa, maka puasa keduanya tidak sah. Dalil yang menjadi dasar hal tersebut adalah hadits yang diriwayatkan dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, ia berkata, "Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Bukankah jika dia haidh, dia tidak mengerjakan shalat dan tidak juga berpuasa? Yang demikian itu merupakan bentuk kekurangan agamanya." Tetapi keduanya harus mengqadha'puasa selama hari-hari yang dia tinggalkan dalam menjalani haidh atau nifas tersebut. Hal itu didasarkan pada firman-Nya: "Maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain." Dan juga pada hadits Aisyah Radhiyallahu 'anha yang di dalamnya disebutkan: "Kami pernah menjalani haidh pada masa Rasulullah Shallallahu 'alaihi wa sallam, maka kami diperintahkan untuk mengqadha' puasa dan tidak diperintahkan untuk mengqadha' shalat..."

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Tidak Mampu Puasa Terus Menerus, Orang Sakit

Rabu, 2 September 2009 02:27:57 WIB

Setiap kali orang yang tidak mampu itu tidak berpuasa, maka dia harus memberi makan setiap hari satu orang miskin, karena Allah Jalla wa Ala menjadikan pemberian makan sebanding dengan puasa ketika diberikan pilihan antara keduanya. Yang pertama diwajibkan adalah berpuasa sehingga berubah menjadi pengganti baginya pada saat tidak mampu, karena ia sebanding dengan puasa. Al-Bukhari rahimahullah mengatakan: "Adapun orang yang sudah tua renta, jika ia tidak mampu menjalankan puasa, maka sesungguhnya Anas pernah memberikan makan roti dan daging setiap harinya kepada satu orang miskin setelah satu atau dua tahun dia menjadi tua (tidak mampu berpuasa). Ibnu 'Abbas Radhiyallahu 'anhu mengatakan bahwa seorang laki-laki yang sudah tua dan seorang wanita yang juga sudah tua yang keduanya sudah tidak mampu lagi berpuasa, maka keduanya harus memberi makan satu orang miskin setiap harinya."

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/4 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Musafir, Jarak Yang Membolehkan Tidak Berpuasa

Selasa, 1 September 2009 00:53:45 WIB

Pembuat syari'at Yang Mahabijaksana telah menggantungkan qashar shalat dan pembolehan tidak berpuasa pada kemutlakan perjalanan tanpa batasan. Hanya saja ketika perjalanan itu menjadi tempat kesulitan, dan kesulitan itu tidak terjadi kecuali pada perjalanan yang panjang, maka para ulama rahimahullah telah berbeda pendapat mengenai batasan jarak perjalanan yang membolehkan tidak berpuasa. Di antara mereka ada yang berpendapat, bahwa jarak perjalanan yang dibolehkan untuk tidak berpuasa adalah perjalanan selama dua hari penuh atau lebih, yang kira-kira setara dengan 80 kilometer (perjalanan zaman dahulu-ed.). Ada juga yang berpendapat, bahwa jarak perjalanan yang membolehkan tidak berpuasa adalah perjalanan selama tiga hari. Serta ada yang berpendapat bahwa jarak perjalanan yang membolehkan tidak berpuasa adalah satu hari saja. Sedangkan ulama lainnya berpendapat bahwasanya tidak ada batasan dalam jarak perjalanan yang membolehkan untuk tidak berpuasa, tetapi yang disebut perjalanan adalah menurut kebiasaan (anggapan masyarakat), maka dibolehkan di dalamnya untuk tidak berpuasa.

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Musafir, Dalil-Dalil Membolehkan Tidak Berpuasa

Senin, 31 Agustus 2009 23:27:43 WIB

Para ahli fiqih rahimahullah telah bersepakat membolehkan berbuka dalam perjalanan yang hukumnya wajib, misalnya perjalanan jihad, haji dan umrah, sebagaimana yang menjadi pendapat Jumhur Ulama yang membolehkan tidak berpuasa dalam perjalanan yang hukumnya sunnat dan mubah, sebab keduanya berdekatan dengan wajib, karena adanya ketetapan tidak berpuasanya Rasulullah Shallallahu 'alaihi wa sallam pada saat pulang dari perjalanan wajib dan kepulangan tersebut merupakan suatu hal yang mubah. Sedangkan perjalanan sunnat adalah perjalanan dalam rangka ketaatan kepada Allah. Adapun perjalanan untuk kemaksiatan, maka (pendapat) para ulama terbagi dua, yang paling mendekati kebenaran adalah yang mengharamkan berbuka. Contoh dari perjalanan itu adalah perjalanan menuju ke negeri kafir untuk mencari tempat-tempat prostitusi, obat-obatan terlarang, kejahatan, penjegalan, pencurian, dan orang yang sejalan dengan mereka yang berusaha menyebarkan kerusakan di muka bumi, serta mengganggu kehormatan dan harta orang-orang mukmin.

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Orang Berpuasa Yang Makan Dan Minum Karena Lupa

Minggu, 30 Agustus 2009 00:42:56 WIB

Puasa merupakan ibadah yang cukup berat, dalam menjalankannya membutuhkan ketegaran dan kesabaran. Sebagian orang tidak sanggup menjalankannya. Dan untuk menjalankan Sunnah Islam yang berdiri di atas kemudahan dan peniadaan kesulitan dari umat manusia, maka Allah Subhanahu wa Ta'ala memberikan keringanan kepada sebagian hamba-Nya untuk meninggalkan puasa serta membolehkan mereka untuk tidak berpuasa sebagai bentuk kasih sayang yang Dia berikan kepada mereka sekaligus sebagai upaya memberikan keringanan kepada mereka. Allah Ta'ala berfirman: "Karena itu barangsiapa di antara kalian hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa pada bulan itu dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain. Allah menghendaki kemudahan bagi kalian, dan tidak menghendaki kesukaran bagi kalian."

Kemudahan Ajaran Islam Dalam Hal Puasa

Sabtu, 29 Agustus 2009 01:37:49 WIB

Perbedaan antara hukum buatan manusia dengan hukum buatan Rabb mereka sama seperti perbedaan antara manusia dengan Rabb mereka. Oleh karena itu, hukum buatan manusia yang diperuntukkan bagi manusia itu memiliki banyak kekurangan, bengkok, terkadang berlebihan, terkadang mengabaikan banyak hal, terkadang benar dan tidak jarang salah. Sedangkan hukum buatan Rabb Yang Mahabijaksana lagi Mahamengetahui datang dengan memenuhi segala kebutuhan manusia, memperbaiki kehidupan mereka, meluruskan kebengkokan yang ada pada diri mereka, dengan tetap memperhatikan kelemahan dan unsur kemanusiaannya serta berbagai keadaan yang mempengaruhinya. Dari sini muncul kemudahan dan toleransi Islam di seluruh syari'at-Nya. Alhamdulillaah, syari'at yang diberikan kepada kita mengungguli seluruh syari'at agama samawi lainnya, di mana ia tidak membebani para penganut (syari'at Islam) dan yang bernaung padanya dengan hal-hal yang tidak mereka mampu.

Rukun-Rukun Puasa, Dasar Pokok Disyari'atkan Puasa Dan Kepada Siapa Puasa Itu Diwajibkan?

Jumat, 28 Agustus 2009 00:57:21 WIB

Adapun dalil dari ijma' (kesepakatan ulama) bahwa puasa itu merupakan salah satu dari rukun-rukun Islam dan ia sudah diketahui secara umum sebagai ajaran agama. Bahkan, mereka sepakat bahwa orang yang mengingkari hukum wajibnya puasa maka dia telah kafir. Sedangkan dalil secara logika dapat dikatakan: Pertama, bahwa puasa sebagai sebuah sarana untuk mensyukuri nikmat, karena puasa merupakan bentuk penahanan diri dari makan, minum, dan jima' (hubungan badan). Puasa bulan Ramadhan mendatangkan nikmat paling besar yang dia dapat dengan menahan diri dari semua itu untuk batas waktu tertentu yang sudah diketahui batasannya. Ada beberapa jenis nikmat yang tidak diketahui dan hanya dapat diketahui apabila nikmat tersebut telah hilang. Lalu, agar nikmat tersebut tidak hilang, maka hak dari nikmat itu harus dipenuhi, yaitu melalui rasa syukur. Mensyukuri nikmat, berdasarkan logika dan syari'at merupakan suatu hal yang wajib. Dan hal tersebut telah diisyaratkan oleh Allah Tabaraka wa Ta'ala melalui firman-Nya di dalam ayat puasa, "Agar kalian bersyukur."

Keutamaan Puasa Dan Rahasia-Rahasianya : Puasa Memiliki Pengaruh Besar Bagi Kesehatan Secara Umum

Kamis, 27 Agustus 2009 00:50:50 WIB

Sesungguhnya pada puasa itu terkandung kesehatan yang besar dengan semua maknanya, baik kesehatan badan, perasaan, maupun rohani. Dengan demikian, puasa dapat memperbaharui kehidupan seseorang dengan diperbaharuinya sel-sel dan dibuangnya sel-sel yang sudah tua dan mati serta diistirahatkannya perut dan organ pencernaan. Puasa juga dapat memberikan perlindungan terhadap tubuh, membersihkan perut dari sisa-sisa makanan yang tidak dapat dicerna dan juga dari kelembaban yang ditinggalkan oleh makanan dan minuman. Banyak para dokter menyebutkan berbagai manfaat puasa, di antaranya bahwa puasa dapat mempertahankan kelembaban insidentil sekaligus membersihkan pencernaan dari racun yang ditimbulkan oleh makanan yang tidak sehat, dan mengurangi lemak di perut yang sangat berbahaya bagi jantung, yang ia sama seperti pengasingan kuda yang akan dapat menambah kekuatannya untuk bergerak dan lari.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/5 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Keutamaan Puasa Dan Rahasia-Rahasianya : Puasa Sebagai Cara Penggemblengan Tentara

Rabu, 26 Agustus 2009 02:56:08 WIB

Puasa merupakan tempat pembinaan bagi setiap muslim untuk membina dirinya, di mana masing-masing mengerjakan amalan yang dapat memperbaiki jiwa, meninggikan derajat, memotivasi untuk mendapatkan hal-hal yang terpuji dan menjauhkan diri dari hal-hal yang merusak. Juga memperkuat kemauan, meluruskan kehendak, memperbaiki fisik, menyembuhkan penyakit, serta mendekatkan seorang hamba kepada Rabb-nya. Dengannya pula berbagai macam dosa dan kesalahan akan diampuni, berbagai kebaikan akan semakin bertambah, dan kedudukan pun akan semakin tinggi. Allah Ta'ala telah mewajibkan bagi kaum muslimin untuk menjalankan puasa sepanjang bulan Ramadhan, bulan tersebut merupakan sayyidusy syuhuur (penghulu bulan-bulan lainnya), padanya dimulai penurunan al-Qur-an. Bulan Ramadhan adalah bulan ketaatan, pendekatan diri, kebajikan, kebaikan, sekaligus sebagai bulan pengampunan, rahmat dan keridhaan. Padanya pula tedapat Lailatul Qadar yaitu malam yang lebih baik dari seribu bulan. Mengenai keutamaan bulan ini dan puasa pada bulan ini telah disebutkan dalam banyak hadits.

Hukum Puasa Di Negara Yang Waktu Siangnya Lebih Panjang Atau Lebih Pendek Atau Tidak Ada Siang Malam

Selasa, 25 Agustus 2009 02:03:52 WIB

Para ulama telah berbeda pendapat tentang masalah perkiraan waktu di negara yang waktu siangnya cukup panjang sedang waktu malamnya lebih pendek. Demikian juga di negara yang waktu siangnya lebih pendek dari waktu malamnya. Demikian juga di negara-negara kutub, di waktu malam berlangsung selama setengah tahun di kutub selatan, selama masa itu pula terjadi siang hari di kutub utara. Di antara para ulama itu ada yang berpendapat yang membolehkan dilakukannya perkiraan waktu. Ada juga yang berpendapat yang mengharuskan puasa. Penjelasan mengenai hal tersebut sebagai berikut. Mengenai pendapat pertama, sebagian ulama mengatakan bahwa orang-orang yang tinggal di negara-negara tersebut memiliki satu hukum, yaitu agar waktu-waktu shalat dan puasa diperkirakan bagi mereka. Tetapi, mereka berbeda pendapat tentang di negara mana perkiraan itu dilakukan.

Hukum Mengamalkan Hisab Dalam Menentukan Masuk Dan Keluarnya Bulan Ramadhan

Senin, 24 Agustus 2009 00:51:02 WIB

Ibnu Hajar al-Asqalani rahimahullah mengatakan, "...Yang dimaksud dengan hisab di sini adalah perhitungan bintang dan perjalanannya dan mereka tidak mengetahui hal tersebut, kecuali hanya sedikit orang saja. Oleh karena itu, hukum yang terkait dengan (awal atau akhir) puasa dan yang lainnya adalah dengan memakai ru'yah untuk menghilangkan kesulitan dari mereka dalam melakukan hisab perjalanan bintang yang cukup berat. Hukum itu terus berlaku pada puasa, meskipun setelah itu ada orang yang mengetahui hal tersebut. Bahkan, lahiriah hadits ini mengandung penolakan terhadap penyandaran hukum (penentuan bulan) pada hisab. Hal itu dijelaskan oleh sabda Nabi Shallallahu 'alaihi wa sallam di dalam hadits terdahulu: "Dan jika awan menaungi kalian, maka sempurnakanlah hitungan bulan Sya'ban menjadi 30 hari." Dan beliau Shallallahu 'alaihi wa sallam tidak mengatakan, "Maka tanyakanlah kepada ahli hisab." Dan hikmah dalam hal itu, bahwa jumlah hitungan pada saat berawan (mendung) dan hitungannya menjadi sama bagi orang yang hendak berpuasa sehingga perbedaan dan perselisihan itu dihilangkan dari mereka..."

Ru'yah Di Makkah Didahulukan Atas Negara-Negara Lainnya

Minggu, 23 Agustus 2009 04:23:20 WIB

Sebagian ulama berpendapat bahwa ru'yah negeri Makkah lebih didahulukan atas negeri-negeri lainnya, karena beberapa sebab berikut ini: Pertama, shalat yang merupakan rukun Islam kedua sangat berkaitan dengan Makkah. Orang-orang menghadap ke Ka'bah setiap harinya minimal sebanyak 5 kali sehingga ru'yah harus dikaitkan dengannya. Kedua, ibadah haji yang merupakan rukun Islam kelima juga sangat berkaitan dengan Makkah. Demikian juga dengan waktu wuquf di Arafah sejak diwajibkannya ibadah haji sampai sekarang ini berkaitan erat dengan ru'yah di negeri Makkah. Ketiga, para fuqaha rahimahumullaah menyebutkan bahwa negara-negara kutub yang di sana tidak terdapat waktu siang untuk mengerjakan puasa, maka perkiraan waktunya disesuaikan dengan waktu di Makkah al-Mukarramah. Yang demikian itu karena ia merupakan negeri tempat diturunkan tasyri' (syari'at Islam) dan arah kiblat kaum muslimin.

Perbedaan Mathla (Tempat Melihat Hilal) Dan Pengaruhnya Pada Hukum Wajib Puasa Dan Hari Raya

Sabtu, 22 Agustus 2009 01:01:43 WIB

Para ulama berbeda pendapat mengenai hukum wajibnya puasa jika hilal Ramadhan sudah terlihat di suatu negara, apakah dengan demikian semua negara berkewajiban untuk mengerjakan puasa atau tidak, ataukah masing-masing negara harus melakukan ru'yah tersendiri? Demikan pula dengan ru'yatul hilal untuk bulan Syawwal. Kesimpulan para ulama mengenai masalah ini terbagi menjadi empat pendapat, yaitu: Pendapat pertama, bahwa ru'yatul hilal yang diperoleh di suatu negara kaum muslimin mengharuskan bagi seluruh negara untuk melaksanakan puasa. Demikian yang menjadi pendapat Jumhur Ulama. Pendapat kedua, bahwa setiap negara bersandar kepada ru'yatul hilal mereka masing-masing dan tidak harus bersandar pada (ru'yah) penglihatan negara lain. Ini adalah pendapat dari pengikut madzhab Syafi'i dan Hanbali. Pendapat ketiga, jika negara-negara itu berdekatan, maka ru'yatul hilal oleh suatu negara mengharuskan bagi negara lainnya yang berdekatan dengannya untuk menjalankan puasa. Jika negara itu berjauhan, maka tidak ada kewajiban bagi mereka.

Puasa Pada Hari Yang Diragukan

Jumat, 21 Agustus 2009 08:16:49 WIB

Hari yang diragukan adalah malam tiga puluh Sya'ban, jika padanya tidak terlihat hilal karena adanya awan, gerimis atau karena yang lainnya. Para ulama telah berbeda pendapat mengenai puasa pada hari ini. Dalam hal ini terdapat dua pendapat: Pertama, pendapat Jumhur Ulama, yaitu pendapat yang tidak membolehkan puasa pada hari itu dan keharusan untuk tidak berpuasa. Kedua, satu riwayat milik para penganut madzhab Hanbali, di mana mereka memiliki pendapat yang mewajibkan puasa pada hari tersebut. Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam. "Janganlah kalian berpuasa sehingga kalian melihat hilal (bulan Ramadhan) dan jangan pula kalian berbuka hingga kalian melihatnya. Jika awan menyelimuti kalian, maka perkirakanlah untuknya." Para ulama masih berbeda pendapat mengenai kalimat "Faq-diruu lahu," dimana Jumhur mengatakan, "Lihatlah perhitungan bulan dari awalnya, lalu sempurnakanlah hitungan Sya'ban menjadi 30 hari." Sedangkan para pengikut madzhab Hanbali mengatakan, "Faqdiruu lahu berarti persempitlah perhitungan hisab dan jadikanlah ia (bulan Sya'ban) 29 hari."

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/6 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Penetapan Masuknya Bulan Ramadhan Dan Bulan Syawwal

Jumat, 21 Agustus 2009 02:19:57 WIB

Ru'yah (melihat) hilal (untuk menentukan) bulan Ramadhan atau Syawwal. Oleh karena itu, jika ru'yah bulan Ramadhan telah ditetapkan maka diwajibkan berpuasa, dan jika ru'yah bulan Syawwal telah ditetapkan maka wajib tidak berpuasa (berbuka), baik itu dilihat sendiri maupun dilihat oleh orang lain dan beritanya itu memang benar. Yang menjadi dalil hal tersebut adalah: Hadits yang diriwayatkan oleh Ibnu Umar Radhiyallahu 'anhuma, bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah menyebut Ramadhan, lalu beliau Shallallahu 'alaihi wa sallam bersabda: "Janganlah kalian berpuasa sampai kalian melihat hilal (bulan Ramadhan) dan jangan pula kalian berbuka (tidak berpuasa) sampai kalian melihatnya (bulan Syawwal). Jika awan menyelimuti kalian maka perkirakanlah untuknya." Hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Berpuasalah kalian karena melihatnya (hilal) dan berbuka (tidak berpuasa) karena melihatnya pula. Dan jika awan (mendung) menutupi kalian, maka sempurnakanlah hitungan bulan Sya'ban menjadi tiga puluh hari".

Nasihat Bulan Ramadhan

Rabu, 19 September 2007 16:25:21 WIB

Nabi Shallallahu ‘alaihi wa sallam bersabda. “Barangsiapa yang tidak meninggalkan perkataan dusta dan masih juga melakukannya, serta melakukan perbuatan-perbuatan bodoh, maka Allah tidak membutuhkan terhadap puasanya, meskipun ia meninggalkan makan dan minumnya”. Yang amat disayangkan, kebanyakan kaum muslimin yang berpuasa pada bulan ini, perbuatan mereka tidak jauh berbeda dengan tatkala hari-hari berbuka (saat tidak berpuasa). Terkadang antara mereka dijumpai ada yang masih melalaikan kewajiban atau melakukan keharaman. Dan sekali lagi, ini sangat disesalkan. Adapun mukmin yang berakal, ialah mereka yang tidak menjadikan hari-hari puasanya sama seperti hari-hari berbukanya. Akan tetapi (sudah menjadi keharusan), apabila pada hari-hari puasanya, ia menjadi hamba yang lebih bertakwa dan lebih taat kepadaNya.

Puasa Berdasarkan Satu Ru'yat [Penglihatan]

Selasa, 26 September 2006 00:05:21 WIB

Para ahlul ilmi telah berbeda pendapat dalam masalah ini, yaitu jika di suatu negara kaum muslimin telah terlihat hilal, yang mana ru’yat itu telah memenuhi standar syar’iat, apakah kaum muslimin lainnya harus mengikuti hasil ru’yat tersebut ? Di antara ahlul ilmi ada yang mengatakan, bahwa itu mengharuskan kaum muslimin untuk berpedoman pada hasil ru’yat tersebut. Mereka berdalih dengan keumuman sabda Nabi Shallallahu ‘alaihi wa sallam : “Jika kalian melihatnya (hilal Ramadhan) maka berpuasalah”. Mereka mengatakan , “khitab ini bersifat umum, berlaku untuk seluruh kaum muslimin”. Para ahlul ilmi lainnya berpendapat, bahwa tempat-tempat munculnya hilal itu berbeda-beda, sehingga setiap wilayah ada tempat sendiri-sendiri.

Hadits Kuraib Tentang Masalah Hilal Shiyaam (Puasa) Ramadlan Dan Syawwal

Minggu, 24 September 2006 01:57:37 WIB

Pertanyaan Kuraib : "Apakah tidak cukup bagimu ru'yah/penglihatan dan puasanya Mu'awiyah" meskipun penduduk Madinah belum melihat hilal Ramadlan, apakah ru'yah penduduk Syam yang sehari lebih dahulu tidak cukup untuk diturut dan sama-sama berpuasa pada hari Jum'at ?. Kalau pada zaman kita misalnya penduduk Saudi Arabia telah melihat hilal Ramadlan/Syawwal pada malam Jum'at, sedangkan penduduk Indonesia belum melihatnya atau baru akan melihatnya pada malam Sabtu. Apakah ru'yah penduduk Saudi Arabia itu cukup untuk penduduk Indonesia ? Jawaban Ibnu Abbas : "Tidak" yakni : Tidak cukup ru'yahnya penduduk Syam bagi penduduk Madinah. Karena masing-masing negeri/daerah yang berjauhan itu ada ru'yahnya sendiri "Begitulah Rasulullah shallallahu 'alaihi wa sallam memerintahkan kepada kami".

Derajat Hadits Bacaan Waktu Berbuka Puasa Dan Kelemahan Bebeberapa Hadits Keutamaan Puasa

Minggu, 27 Agustus 2006 03:20:32 WIB

Dibawah ini akan saya turunkan beberapa hadits tentang dzikir atau do'a di waktu berbuka puasa Kemudian akan saya terangkan satu persatu derajatnya sekalian. Maka, apa-apa yang telah saya lemahkan (secara ilmu hadits) tidak boleh dipakai atau diamalkan lagi, dan mana yang telah saya nyatakan syah (shahih atau hasan) bolehlah saudara-saudara amalkan. Kemudian saya iringi dengan tambahan keterangan tentang kelemahan beberapa hadits lemah/dla'if tentang keutamaan puasa yang sering dibacakan di mimbar-mimbar khususnya di bulan Ramadhan, seperti hadits : "Tidurnya orang yang berpuasa itu dianggap ibadah, dan diamnya merupakan tasbih, dan amalnya (diganjari) berlipat ganda, dan do'anya mustajab, sedang dosanya diampuni". Hadits ini derajadnya sangat Dla'if atau Maudlu.

Hadits-Hadits Dhaif Yang Tersebar Seputar Bulan Ramadhan

Minggu, 31 Oktober 2004 08:36:01 WIB

Sejak bertahun-tahun sunnah telah tercampur dengan hadits-hadits yang dhaif, dusta, diada-adakan atau lainnya. Hal ini telah diterangkan oleh para imam terdahulu dan ulama salaf dengan penjelasan dan keterangan yang sempurna. Dan (yang termasuk) dari hadits-hadits yang tersebar digunakan (sebagai dalil) di kalangan manusia di bulan Ramadhan. Diantaranya, "Kalaulah seandainya kaum muslimin tahu apa yang ada di dalam Ramadhan, niscaya umatku akan berangan-angan agar satu tahun Ramadhan seluruhnya. Sesungguhnya surga dihiasi untuk Ramadhan dari awal tahun kepada tahun berikutnya ...." Hingga akhir hadits ini." Hadits ini maudhu' (palsu), penyakitnya pada Jabir bin Ayyub, biografinya ada pada Ibnu Hajar di dalam Lisanul Mizan (2/101) dan beliau berkata : "Mashur dengan kelemahannya". Juga dinukilkan perkataan Abu Nua'im, " Dia suka memalsukan hadits", dan dari Bukhari, berkata, "Mungkarul hadits" dan dari An-Nasa'i, "Matruk" (ditinggalkan) haditsnya".

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa

/10 almanhaj.or.id - [Kategori] Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Wajibnya Puasa Ramadhan

Jumat, 8 Oktober 2004 13:18:16 WIB

Allah mewajibkan kaum muslimin (untuk melakukan ibadah) puasa Ramadhan, karena puasa memutuskan jiwa dari syahwatnya dan menghalangi dari apa yang biasa dilakukan. (Puasa Ramadhan) termasuk perkara yang paling sulit, karena itu kewajibannya-pun diundur sampai tahun kedua hijriyah, setelah hati kaum muslimin kokoh dalam bertauhid dan dalam mengangungkan syiar-syiar Allah, maka Allah membimbing mereka untuk melakukan puasa dengan bertahap. Pada awalnya mereka diberikan pilihan untuk berbuka atau puasa serta diberi semangat untuk puasa, karena puasa masih terasa berat bagi para shahabat.

Keutamaan Puasa Ramadhan

Rabu, 6 Oktober 2004 21:58:56 WIB

Pada bulan ini kejelekan menjadi sedikit, karena dibelenggu dan diikatnya jin-jin jahat dengan salasil (rantai), belenggu dan ashfad. Mereka tidak bisa bebas merusak manusia sebagaimana bebasnya di bulan yang lain, karena kaum muslimin sibuk dengan puasa hingga hancurlah syahwat, dan juga karena bacaan Al-Qur'an serta seluruh ibadah yang mengatur dan mebersihkan jiwa. Allah berfirman. "Diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertaqwa

Keutamaan Puasa

Senin, 4 Oktober 2004 14:26:19 WIB

Rasulullah Shallallahu 'alaihi wa sallam menyuruh orang yang sudah kuat syahwatnya dan belum mampu untuk menikah agar berpuasa, menjadikannya sebagai wijaa' bagi syahwat ini, karena puasa menahan kuatnya anggota badan hingga bisa terkontrol, menenangkan seluruh anggota badan, serta seluruh kekuatan (yang jelek) ditahan hingga bisa taat dan dibelenggu dengan belenggu puasa. Telah jelas bahwa puasa memiliki pengaruh yang menakjubkan dalam menjaga anggota badan yang dhahir dan kekuatan bathin. Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Wahai sekalian para pemuda, barangsiapa di antara kalian telah mampu ba'ah hendaklah menikah, karena menikah lebih menundukkan pandangan, dan lebih menjaga kehormatan. Barangsiapa yang belum mampu menikah, hendaklah puasa karena puasa merupakan wijaa' (pemutus syahwat) baginya"

Mukadimah Sifat Puasa Nabi Shallallahu 'Alaihi wa Sallam

Senin, 4 Oktober 2004 14:13:29 WIB

Wahai saudaraku mudah-mudahan Allah mengumpulkan kita termasuk orang-orang yang mencintaiNya dan mengikuti sunnah RasulNya, akan jelas bagi kita kedudukan puasa dalam Islam dan pahala, keutamaan dan kemuliaan yang akan didapat oleh orang yang puasa karena mengharapkan wajah Allah. Bahwa keutamaan tersebut berbeda-beda besar kecilnya sesuai dengan dekat atau jauhnya orang yang puasa dari sunnah Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana telah diriwayatkan oleh Nabi Muhammad Shallallahu 'alaihi wa sallam. "Berapa banyak orang yang berpuasa hanya mendapatkan rasa lapar dan haus dari puasanya"

First Prev 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

/1 almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Kiat Mengatasi Terorisme Di Tengah Kaum Muslimin

Jumat, 19 Maret 2010 15:47:38 WIB

Ada beberapa cara yang secara teoritis dapat ditempuh oleh kaum Muslimin dan pihak-pihak berkepentingan untuk mengatasi dan memutuskan berlangsungnya kegiatan teror. Namun, secara praktis memerlukan kesungguhan dan keikhlasan kerja dari berbagai pihak. Motivasi yang mendorong kerja keras ini, yang paling pokok adalah keimanan kepada Allah Azza wa Jalla, dengan maksud mencari ridha serta pahala-Nya. Sehingga yang diutamakan adalah kemaslahatan dan kepentingan umum, bukan kemaslahatan dan kepentingan pribadi. Dengan demikian, akan tercipta upaya penanggulangan bersama, dalam lingkup ta'âwun 'alal al-Birri wat-Taqwa (tolong menolong serta kerjasama berdasarkan kebaikan dan ketakwaan), bukan atas dasar berebut kepentingan duniawi yang memicu persaingan tidak sehat dan saling mencurigai. Akar radikalisme yang memicu tindakan kekerasan dan terorisme sebenarnya sudah muncul semenjak zaman Sahabat masih hidup. Terutama mulai mencuat pada zaman pemerintahan Ali bin Abi Thâlib Radhiyallahu 'anhu. Oleh sebab itu, beberapa kiat yang akan dipaparkan di bawah ini di dasarkan pada langkah-langkah yang pernah dilakukan oleh para Sahabat dan para Ulama salaf dalam mengatasi berkembangnya akar radikalisme pada waktu itu. Sebelum menyimpulkan kiat-kiat dimaksud, alangkah baiknya dikemukakan terlebih dahulu beberapa riwayat shahîh yang akan dijadikan landasan dalam megambil kesimpulan.

Siapa Sebenarnya Pembangkit Radikalisme Dan Terorisme Modern Di Tengah Umat Islam?

Kamis, 18 Maret 2010 16:11:21 WIB

Menimbang berbagai faktor ini secara komprehensif, saya memikirkan suatu rencana dan cara untuk membalas perbuatan musuh. Aku pernah katakan kepada para anggota jama`ah: “Hendaknya mereka memikirkan suatu rencana dan cara, dengan mempertimbangkan bahwa mereka pulalah yang akan menjadi eksekutornya. Tentunya cara itu disesuaikan dengan potensi yang mereka miliki. Saya tidak tahu dengan pasti cara apa yang tepat bagi mereka dan saya juga tidak bisa menentukannya ...... Tindakan kita ini sebagai balasan atas penangkapan langsung beberapa anggota organisasi Ikhwânul Muslimîn. Kita membalas dengan menyingkirkan pimpinan-pimpinan mereka, terutama presiden, perdana mentri, ketua dewan pertimbangan agung, kepala intelijen dan kepala kepolisian. Balasan juga dapat dilanjutkan dengan meledakkan mengebom berbagai infrastruktur yang dapat melumpuhkan transportasi kota Kairo. Semua itu bertujuan untuk memberikan perlindungan kepada anggota Ikhwânul Muslimîn di dalam dan luar kota Kairo. Serangan juga dapat diarahkan ke pusat pembangkit listrik dan jembatan layang."

Bermula Dari Pengkafiran, Berujung Pengeboman

Rabu, 17 Maret 2010 16:15:09 WIB

Pengkafiran terhadap seorang Muslim mengakibatkan perkara-perkara yang berbahaya, seperti menghalalkan darah dan harta, mencegah warisan, batalnya pernikahan, dan lainnya dari akibat-akibat kemurtadan. Untuk itu, seorang Mukmin tidak boleh menghukumi kafir kepada seorang Muslim lainnya hanya karena sedikit syubhat (kesamaran). Jika pengkafiran yang ditujukan kepada individu-individu mengandung bahaya yang besar, lantas bagaimana jika ditujukan kepada pemerintah-pemerintah Muslim? Tentu bahayanya jauh lebih besar! Karena pengkafiran seperti ini akan membuahkan sikap membangkang kepada ulil amri, mengangkat senjata, menyebarkan kekacauan, menumpahkan darah, dan kerusakan manusia dan negara. Oleh karena itu Hai'ah Kibaril 'Ulama (Lembaga Ulama Besar) di Kerajaan Saudi Arabia mengisyaratkan adanya hubungan erat antara fenomena pengeboman yang terjadi di berbagai negara Islam dengan pengkafiran. Hai'ah Kibaril 'Ulama menjelaskan, "Sesungguhnya Majlis Hai'ah Kibaril 'Ulama di dalam pertemuannya ke-49 di kota Thaif, mulai tanggal 2/4/1419 H, telah mengkaji apa yang terjadi di banyak negara-negara Islam –dan lainnya- yang berupa takfîr (fenomena pengkafirkan) dan tafjîr (pengeboman), dan akibat-akibatnya yang berupa penumpahan darah dan penghancuran bangunan-bangunan".

Terorisme Sebab-Sebab Dan Penanggulangannya Serta Sikap Seorang Muslim Dalam Menghadapi Fitnah Zaman

Minggu, 14 Maret 2010 15:24:01 WIB

Pada akhir-akhir ini telah bermunculan berbagai suara, tulisan, seminar dari sebagian “manusia-manusia kerdil” yang mengajak orang-orang yang berpikiran pendek kepada pembentukan partai-partai, kelompok-kelompok kecil dan merapuhkan tonggak-tonggak kekuatan umat dengan mengajak kepada pemisahan diri dari jama’ah yang haq dan bergabung dalam jama'ah-jama'ah hizbiyyah yang sempit yang mengajak kepada sikap ekstrimisme dan melampaui batas dengan berbagai cara yang jitu dan penipuan sehingga mengakibatkan keretakan dalam barisan umat ini. Para penjaja pemikiran ini telah menempuh berbagai cara dalam memberikan kepuasan kepada para pemuda kita terhadap pemikiran khawarij tersebut yang dengannya telah memberikan peluang kepada musuh-musuh Islam untuk memancing di air yang keruh dengan slogan-slogan hak asasi manusia dan mengajak kepada perubahan kurikulum pendidikan dengan dakwaan bahwasanya kurikulum-kurikukum itulah yang menjadi sebab timbulnya ekstrimisme dan sikap melampaui batas dari beberapa kelompok dan individu.

Peristiwa-Peristiwa Peledakan Bom Dalam Timbangan Islam

Sabtu, 13 Maret 2010 17:03:00 WIB

Berdasarkan paparan di atas itu, maka setiap orang yang mengenal Islam dengan asas-asasnya yang mulia, kaidah-kaidahnya yang kokoh, dan saran-sarannya yang penuh hikmah, dia akan memahami dengan sebenar-benarnya dan mengetahui seyakin-yakinnya pertentangan antara aksi-aksi kriminal tersebut dengan ajaran agama ini, bahwasanya aksi-aksi itu diharamkan dalam syari’at Islam. Agama Islam yang lurus ini, sama sekali tidak mengakuinya (tidak memperbolehkannya, Red). Tidak boleh menisbatkan aksi-aksi kriminal itu kepada agama ini. Atau beranggapan aksi-aksi itu sebagai sifat orang-orang yang beragama; atau karena aksi-aksi itu lantas mencela amar makruf nahi mungkar yang merupakan tonggak penegak agama ini atau mencela ajaran-ajaran Islam lainnya. Aksi-aksi seperti itu adalah sikap nyeleneh (aneh) yang menggambarkan (sifat) para pelakunya. Dosanya akan dipikul oleh mereka dan yang terlibat memberi bantuan. Orang yang berdosa tidak akan memikul dosa orang lain. Islam berlepas diri dari aksi-aksi seperti itu. Saya sampaikan semua ini sebagai nasihat kepada agama Allah, agar tidak menisbatkan kepadanya hal-hal yang bukan darinya. Dan (juga) nasihat kepada para hamba Allah yang beriman agar tidak dituduhkan kepadanya perbuatan-perbuatan yang bukan perbuatan mereka.

Menyikapi Bom Bunuh Diri

Selasa, 18 Agustus 2009 22:59:13 WIB

Adapun hukum perbuatan mereka (pelaku bom bunuh diri) dari kedhaliman yang besar maka amatlah jelas melebihi jelasnya matahari di siang bolong dan tidak tersembunyi bagi siapa saja. Wahai orang-orang yang beriman, tidaklah kejadian yang mengerikan dan tragedi yang mengenaskan yang terjadi di negeri kita yang diberkahi ini beberapa saat yang lalu, yang menjadikan hati-hati yang suci meleleh dan mata yang kasih sayang mencucurkan air mata melainkan sebagai bukti akan hakekat dan jati diri orang-orang bodoh, ekstrim serta sesat dan merusak itu. Jika mereka melakukan semua itu dengan nama agama maka demi Allah, Islam berlepas diri dari mereka. Karena mereka orang-orang bodoh itu hanya mengira-ngira dan penuh dengan keraguan, mereka mengucapkan (tuduhan-tuduhan) dengan lisan mereka dari noda hati-hati mereka. Mereka menuduh mayoritas umat dalam kesesatan yang nyata dan para penguasa (pemerintah) dengan kekafiran serta menuduh para ulama dengan tuduhan-tuduhan yang keji. Demi Allah, ucapan-ucapan (tuduhan-tuduhan) ini seandainya dibalikan kepada mereka (orang-orang bodoh) itu amatlah sesuai.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

/2 almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Seputar Issu Terorisme

Senin, 17 Agustus 2009 23:17:37 WIB

Cermatilah wahai kaum muslimin dengan cara pandang Islam yang luhur, yang tercermin dalam syari'at yang bijak, dalam Al-Qur'an dan Sunnah Nabi. Bandingkanlah dengan fenomena menyedihkan yang terjadi di negera ini (Indonesia, -red). Perhatikanlah apa yang dilakukan sebagian kaum muslimin, dengan dalih jihad dan menegakkan semangat amar ma'ruf nahi mungkar, yang akhirnya mengguncang stabilitas keamanan dan mengacaukan masyarakat. Efeknya terjadi pembunuhan terhadap jiwa orang Islam. Padahal, darah mereka lebih terhormat di sisi Allah dibandingkan Ka'bah yang mulia. Kemana mereka dengan ilmu (yang dimilikinya) atau (lebih pantasnya) dengan kebodohannya ? Kita tidak akan lupa terhadap tindakan mereka yang sadis dengan mengatasnamakan Islam, padahal sama sekali tidak ada hubungannya dengan Islam. Tidak ada toleransi bagi kita atas perbuatan mereka ini, ketika ada di antara mereka yang memperoleh penganiayaan, serta penyiksaan. Sebab Allah telah berfirman. "Dan balasan kejahatan adalah kejelekan serupa". Tentu saja semua ini termasuk dalam pedoman-pedoman syar'i. Apalagi, mereka melakukannya dengan keburukan, tentunya akan mendapatkan imbalan keburukan yang berlipat ganda.

Hukum Pengkafiran Dan Pemboman

Minggu, 9 Agustus 2009 04:29:27 WIB

Akibat yang ditimbulkan oleh keyakinan yang salah ini seperti penghalalan darah, terinjak-injaknya kehormatan, terampasnya harta secara khusus atau umum, pemboman pemukiman dan kendaraan, dan peledakan gedung-gedung. Kesemuanya ini –dan yang semisalnya- diharamkan menurut syariat (ijma kaum muslimin) karena menjadi penyebab hilangnya hak orang, yang tidak berdosa, hilangnya hak harta, hilangnya hak rasa aman dan menetap, dan haknya orang-orang yang damai lagi sentosa yang hidup di perumahan dan lingkungan mereka, hilangnya hak mendapatkan suasana pagi dan sore hari, dan hilannya kepentingan-kepentingan umum yang harus ada pada manusia. Islam menjaga harta-harta kaum muslimin, kehormatan, badan (jiwa) dan mengharamkan perbuatan merampasnya serta sangat menekannkan hal-hal tersebut. Termasuk hal terakhir yang disampaikan oleh Nabi Shallallahu 'alaihi wa sallam kepada umatnya : "Bahwasanya darah, harta, dan kehormatan kalian aku haramkan seperti haramnya hari ini, bulan ini dan di negeri kalian ini' kemudian beliau Shallallahu 'alaihi wa sallam bersabda : 'Apakah aku telah menyampaikannya ? Ya Allah saksikanlah"

Bermula Dari Pengkafiran, Akhirnya Peledakan

Selasa, 4 Agustus 2009 23:39:05 WIB

Sesungguhnya Majelis Hai'ah Kibar Al-Ulama, pada pertemuannya yang ke 49 di Thaif, yang dimulai tanggal 2/4/1419H telah mengkaji apa yang kini berlangsung di banyak negeri-negeri Islam dan negeri-negeri lain, tentang takfir (penetapan hukum kafir terhadap seseorang) dan tafjir (peledakan) serta konsekwensi yang diakibatkannya, berupa penumpahan darah dan perusakan fasilitas-fasilitas umum. Karena berbahayanya persoalan ini, begitu pula akibat yang ditimbulkannya, berupa melenyapkan nyawa orang-orang yang tidak bersalah, perusakan harta benda yang mestinya terpelihara, menimbulkan rasa takut bagi banyak orang dan menimbulkan keresahan bagi keamanan serta ketentraman orang banyak, maka majelis Hai'ah memandang perlu untuk menerbitkan penjelasan ini, guna menerangkan hukum sebenarnya dari persoalan tersebut. Sebagai nasihat bagi Allah, bagi hamba-hambaNya dan sebagai pelepas tanggung jawab di hadapan Allah, serta sebagai upaya menghilangkan kerancuan pemahaman di kalangan orang-orang yang kacau pemahamannya.

Ahlus Sunnah Dan Terorisme

Selasa, 28 Juli 2009 07:12:52 WIB

Orang yang menuduh kita sebagai teroris, ia termasuk ahlul ghuluw (berlebih-lebihan dalam tuduhannya). Ia tidak mengerti dakwah salafiyah. Dakwah salafiyah adalah dakwah Islam. Dakwah salafiyah adalah dakwah Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya. Namun demikian, tidak boleh seorang Salafi (siapapun orangnya) menganggap dirinya berakhlak seperti akhlak Rasulullah Shallallahu ‘alaihi wa sallam, atau akhlak para shahabatnya. Dakwah salafiyah berdiri di atas aqidah yang benar, aqidah yang Rasulullah dan para sahabatnya berkeyakinan dengannya. Dakwah salafiyah tegak diatas manhaj (jalan, metode, tata cara) Islam yang benar dan lurus, berdiri diatas dalil. Dakwah ini benar-benar mengagungkan As-Salaf Ash-Shalih (generasi terdahulu yang shalih), dari kalangan para sahabat dan tabi’in. Dakwah ini mengagungkan dan menghormati dalil, (berupa) firman Allah dan (sabda) Rasulnya, tidak mengutamakan dan mengedepankan perkataan siapapun (di atas perkataan Allah dan rasulNya), betapapun tinggi derajat dan kedudukannya orang itu. Dakwah salafiyah menyeru kepada Allah, kepada ajaran Islam yang benar, seimbang dan adil. Menyeru kepada kelemah lembutan dan menolak kekerasan. Maka menuduh dakwah salafiyah sebagai terorisme adalalah dusta!

Solusi Terorisme Menurut Pandangan Islam

Minggu, 17 Juni 2007 16:34:12 WIB

Sesungguhnya solusi atau penyembuhan terhadap penyakit ini bahkan untuk membentengi diri darinya adalah nasehat Islam yang lurus yang tiada melakukan dengan baik akan nasehat itu kecuali ulama Salaf Ar-Rabbani yang mana mereka telah menyampaikan nasehat dan bimbingannya kepada manusia dan memperingatkan serta menunjuki mereka kepada jalannya para nabi dan rasul yang mulia, yang Allah telah utus mereka sebagai penyeru dan pengajar kebaikan bagi manusia. Jalan itu adalah wahyu ilahi yang dengannya tersucikan hati dari penyakit-penyakitnya dan tenangnlah jiwa dari kebingungannya dan kegoncangan, kecuali orang yang memang dikusai oleh nafsu angkara murka dan telah ditetapkan di dalam Lauhul Mahfudz sebagai orang yang sesat. Dan kapanpun peringatan dan buku-buku tidak membawa manfaat maka Allah akan menjadikan pedang kebenaran yang bermanfaat bagi orangnya yang telah Allah letakkan di tangan penguasa muslim di muka bumi ini.

Terorisme Dampaknya Terhadap Individu Dan Umat

Sabtu, 16 Juni 2007 09:06:36 WIB

Perbuatan mereka yang demikian ini pada hakekatnya mengaburkan kewibawaan Islam itu sendiri, dan akan membuka jendela kehinaan bahkan pintu-pintunya yang nantinya memberi peluang kepada musuh-musuh Islam dan muslimin dari kalangan barat dan timur untuk masuk dari pintu tersebut dan mereka akan melontarkan kepada agama kita Islam yang mulia ini dengan berbagai macam julukkan dan gelar, seperti : Islam Ekstrim, Islam Keras, Islam Fundamentalis, Islam Teroris bahkan mereka melontarkan tuduhan secara umum kepada Islam dan kaum muslimin bahwa mereka adalah kaum teroris, dan tidak menghormati hak-hak asasi manusia. Ini semua disebabkan oleh sikap dan cara yang jelak dalam mendakwahi manusia yang mana wajib menggunakan cara yang baik sesuai dengan syari’at yang shahih dan berjalan di atas manhaj para nabi dan rasul yang jelas dan gamblang.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

/3 almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Benih Takfir Dalam Tubuh Ummat

Senin, 16 April 2007 15:05:16 WIB

Peristiwa ini juga terjadi dihadapan anda. Lihat misalnya, apa yang terjadi beberapa tahun silam ketika muncul golongan ekstrimis di Aljazair. Mereka melakukan pembunuhan, perusakan-perusakan dan penodaan terhadap kehormatan dengan dalih Islam di bawah panji jihad, atau dalih melawan himpitan politik dan seabreg dalih besar lainnya. Sebenarnya mereka pernah bertanyan kepada para ulama. Dan ulamapun telah memberikan nasihat kepada mereka. Namun mereka menutup telinga dan tetap keras kepala. Fitnah mereka mulai terjadi tahun 90-an hingga kini. Hasil yang diakibatkannya adalah, setengah juta orang Islam terbunuh. Setengah juta orang terbunuh hanya dalam waktu sepuluh tahun, di tangan orang yang mengaku dirinya muslim, mengaku berbuat untuk Islam dan mengaku bahwa mereka berjihad di jalan Allah.

Tragedi Peledakan WTC 11 September 2001 Dan Pembajakan Pesawat

Senin, 1 Mei 2006 14:13:06 WIB

Kepada seluruh media (baik cetak maupun elektronik) dan kepada siapa saja yang berperan dibelakangnya dalam melemparkan tudingan miring terhadap umat Islam dan berupaya menikam agama yang lurus ini dengan tufuhan keji yang bertujuan menyebarkan fitnah dan merobek-robek kehormatan Islam dan muslimin yang menyakitkan hati dan menyesakkan dada, untuk segera menghentikan kekeliruannya dan menyadari bahwa setiap orang adil dan berakal yang paham ajaran agama Islam tidak mungkin mensifati agamanya dengan sifat yang tercela serta tidak melemparkan tuduhan miring terhadap agama ini, karena sepanjang sejarah tidaklah diketahui umat-umat yang mengikuti dan berpegang teguh pada agama Islam ini kecuali mereka adalah orang-orang menjaga hak-hak sesama serta menjauhi permusuhan dan kedhaliman.

Hukum Tentang Aksi-Aksi Bom Bunuh Diri

Senin, 19 Desember 2005 13:24:52 WIB

Jika seorang mujahid mengikhlaskan niat kepada Allah semata, maka tidak diragukan lagi bahwa dia akan diberi pahala yang layak baginya sesuai dengan niatnya, tetapi aksi bom bunuh diri ini bukanlah jihad yang diperintahkan Allah. karena jihad harus dipersiapkan, sebagaimana dalam firman Allah. "Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kalian sanggupi dan kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kalian menggetarkan musuh Allah dan musuh kalian". Inilah jihad, yaitu diumumkan dan dipersiapkan, jihad inilah yang seorang muslim tidak diperkenankan ketinggalan. Adapun jihad yang berarti aksi perorangan -seperti bom bunuh diri-, .. maka itu bukanlah jihad..., karena inilah maka wajib atas kaum muslimin untuk kembali kepada agamanya, memahami syari'at Rabb mereka dengan pemahaman yang shahih.

Bom Syahid Atau Bom Bunuh Diri

Minggu, 27 Nopember 2005 08:22:39 WIB

Merupakan hal yang dimaklumi bahwa yang menyebabkan kematian terbunuhnya pemuda ini adalah dia sendiri, tetapi dengan kematiannya didapatkan manfaat yang besar ; suatu umat beriman semuanya. Jika bisa didapatkan manfaat seperti ini maka dibolehkan bagi seseorang menebus agamanya dengan jiwanya. Adapun sekedar membunuh sepuluh atau dua puluh tanpa ada faidah, dan tanpa mengubah apapun maka perbuatan ini perlu dilihat lagi, bahkan hukumnya adalah haram, bisa jadi orang-orang Yahudi membalasnya dengan membunuh ratusan kaum muslimin. Kesimpulannya bahwa perkara-perkara seperti ini membutuhkan fiqih dan tadabbur, dan melihat akibatnya, membutuhkan tarjih (penguatan) maslahat yang lebih tinggi dan menangkal mafsadah yang lebih besar, kemudian sesudah itu dipertimbangkan setiap keadaan dengan kadarnya”

Hukum Bom Bunuh Diri

Senin, 10 Oktober 2005 11:36:48 WIB

Adapun perbuatan sebagian orang yang mengorbankan diri, dengan jalan membawa bom kemudian ia datang kepada kaum kuffar lalu meledakkannya merupakan bentuk bunuh diri â€“semoga Allah melindungi kita-. Barangsiapa yang melakukan bunuh diri maka ia kekal di Neraka Jahannam selamanya seperti telah disinyalir oleh sebuah hadits Nabi Shallallahu 'alaihi wa sallam, karena orang tersebut melakukan bunuh diri bukan untuk kemaslahatan agama Islam. Sebab jika ia membunuh dirinya serta membunuh sepuluh, seratus atau dua ratus orang, hal itu tidak mendatangkan manfaat bagi Islam dan tidak ada orang yang mau masuk Islam, berbeda dengan kisah pemuda tadi. Bahkan boleh jadi hal ini akan memunculkan kemarahan di hati para musuh sehingga mereka membinasakan kaum muslimin dengan sekuat tenaga.

Pemberontakan Terhadap Penguasa Dan Batasan-Batasan Syar'inya

Kamis, 15 September 2005 06:49:54 WIB

Dilarang merampas kekuasaan waliyul amri dan dilarang memberontak mereka (penguasa) kecuali terlihat pada diri penguasa itu kekufuran yang nyata dan terdapat hujjah atas kekufurannya dari Allah (Al-Qur'an dan As-Sunnah). Karena pemberontakan terhadap penguasa akan menimbulkan kerusakan yang lebih parah dan kejahatan yang lebih besar. Sehingga stabilitas keamanan akan terguncang, hak-hak akan tersia-siakan, pelaku kejahatan tidak dapat ditindak, orang-orang terzhalimi tidak dapat tertolong dan jalur-jalur transportasi akan kacau. Jelaslah bahwa memberontak penguasa akan menimbulkan kerusakan yang lebih besar. Kecuali jika kaum muslimin melihat kekafiran yang nyata pada diri penguasa tersebut dan terdapat hujjah atas kekufurannya dari Allah (Al-Qur'an dan As-Sunnah), mereka dibolehkan memberontak penguasa tersebut dan menggantikannya jika mereka mempunyai kemampuan.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

/4 almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Hukum Pengkafiran Terhadap Penguasa, Metode Penculikan Dan Pembunuhan Misterius !

Minggu, 21 Agustus 2005 07:22:23 WIB

Tentu anda sudah mengetahui kondisi Afghanistan (pada waktu itu), yaitu jama'ah-jama'ah dan kelompok-kelompok sesat yang banyak bermunculan seperti jamur tumbuh di musim hujan. Sangat disayangkan jama'ah-jama'ah ini berhasil menyebarkan pemikiran-pemikiran yang bertentangan dengan manhaj Salafus Shalih di tengah-tengah generasi muda salafi yang sedang berjihad di sana. Di antaranya adalah 'pengkafiran penguasa' dan menghidupkan kembali cara-cara yang sudah lama ditinggalkan yaitu 'penculikan dan pembunuhan misterius'! Sekarang setelah pemuda-pemuda itu kembali ke negeri mereka (setelah berakhirnya jihad) mereka menyebarkan pemikiran tersebut di tengah-tengah para pemuda dilingkungannya...."

Hukum Penyanderaan Dan Pembajakan Pesawat

Jumat, 8 Juli 2005 06:59:44 WIB

Telah diketahui bersama bagi orang-orang yang memiliki akal bahwasanya membajak pesawat dan menyandera orang merupakan bentuk tindakan kriminal yang menimbulkan kerugian dan bahaya yang besar serta menyusahkan orang-orang tak berdosa dan mengganggu mereka yang pelindungnya tidak lain adalah Allah. Seperti juga dipahami bahwasanya dampak dari tindakan krminal tersebut tidak hanya menimpa suatu negara dan satu kelompok saja, akan tetapi menimbulkan pengaruh bagi semuanya, apalagi jika tindakan kriminalitasnya yang keji seperti ini (pembajakan dan penyanderaan). Maka wajiblah bagi pemerintah dan pihak yang berwenang dari para ulama untuk memberikan perhatian yang sangat, dan bersungguh-sungguh untuk mencegah dampak buruknya serta memberikan penyelesaian terhadapnya.

Irhab [Terorisme] Yang Dipopulerkan Oleh Amerika Serikat

Jumat, 11 Februari 2005 11:16:25 WIB

Irhab adalah istilah Islam. Akan tetapi (telah) digunakan oleh Amerika Serikat dengan makna yang berbeda, yaitu merusak. Sebuah makna yang tidak dikehendaki oleh Islam. Allah berfirman. "Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggetarkan musuh Allah, musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya ; sedang Allah mengetahuinya. Apa saja yang kamu nafkahkan pada jalan Allah, niscaya akan dibalas kepadamu dan kamu tidak akan dianiaya (dirugikan)". Sekarang irhab dimaknai dengan merusak, ekstrim dan radikal. Memang perbuatan seperti ini ada di kalangan kaum muslimin (sebagaimana juga tedapat pada umat agama lain).

Hukum Menjuluki Orang-Orang Multazim Dengan Sebutan Fundamentalis Atau Teroris

Senin, 7 Februari 2005 10:35:22 WIB

Menurut pendapat saya, tidak aneh bila para pelaku keburukan menjuluki para pelaku kebaikan dengan berbagai julukan jelek yang mereka hembuskan. Allah Subhanahu wa Ta’ala telah berfirman di dalam surat Al-Muthafifin. “ Sesungguhnya orang-orang yang berdosa, adalah mereka yang dahulunya (di dunia) menertawakan orang-orang yang beriman. Dan apabila orang-orang beriman lalu di hadapan mereka, mereka saling mengedip-ngedipkan matanya. Dan apabila orang-orang berdosa itu kembali kepada kaumnya, mereka kembali dengan gembira. Dan apabila mereka melihat orang-orang mukmin, mereka mengatakan ; ‘Sesungguhnya mereka itu benar-benar orang-orang yang sesat”. Dan tidak ada yang terselubung bagi orang yang membaca Al-Qur’an julukan yang diberikan oleh musuh-musuh para Rasul terhadap rasul-rasul mereka berupa julukan-julukan yang jelek.

Apakah Istilah Fundamentalis Merupakan Celaan Terhadap Orang Yang Teguh Dengan Islam ?

Kamis, 3 Februari 2005 17:02:18 WIB

Di antara hal yang perlu dicermati pada tahun ini secara khusus adalah bahwa banyak sekali kantor-kantor berita dunia yang melayani program-program musuh-musuh Islam dan tunduk dibawah pengendalian pusat-pusat kontrol Nahsrani dan Free Mansonry yang dirancang dengan cara yang licik untuk mempengaruhi dunia secara keseluruhan melawan apa yang mereka namakan Kaum Fundamentalis padahal tujuan mereka adalah untuk mencela dan melecehkan kaum muslimin yang berpegang teguh kepada Islam di atas prinsip-prinsip yang benar, yang menolak mengikuti hawa nafsu dan diadakannya pendekatan antara berbagai kebudayaan dan agama-agama yang batil.

Hukum Berkenaan Dengan Masalah Terorisme Di Negara-Negara Islam Dan Sekitarnya

Sabtu, 25 Desember 2004 09:10:44 WIB

Orang yang telah pasti (secara syariat) terbukti melakukan suatu bentuk kerusakan di muka bumi yang membuat suatu kekacauan dengan cara menzhalimi jiwa dan harta secara umum atau khusus seperti meledakkan bangunan orang-orang miskin, masjid, sekolah-sekolah, rumah sakit, pabrik-pabrik, jembatan, gudang senjata dan gudang air, proyek-proyek umum milik baitul mal seperti ; pipa minyak, peledakan pesawat ataupun membajaknya dan semisalnya, bahwasanya hukuman yang pantas baginya hanyalah hukuman mati sesuai dengan dalil-dalil yang telah lewat, bahwasanya halal darah orang yang telah melakukan suatu bentuk kerusakan, sebab orang-orang yang melakukan perbuatan tersebut lebih berbahaya dan lebih pantas ditakuti dari pada orang yang menggunakan cara singkat dengan menzhalimi seseorang, membunuh, ataupun merampas hartanya.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

/5 almanhaj.or.id - [Kategori] Al-Irhab = Terorisme

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Apa Yang Mereka Dendam Terhadap Negeri Haramain ?

Sabtu, 18 September 2004 20:26:16 WIB

Akan tetapi (kaum Khawarij modern) para da’i dan penyeru peledakan tidak ingin suasana seperti itu terjadi, tetapi yang mereka inginkan adalah kegoncangan keamanan negeri Al-Haramain. Mereka melanggar ayat-ayat dan hadits-hadits yang memperingatkan akan larangan mengganggu kaum muslimin, menakut-nakuti dan membunuh mereka ! Maka bagaimanakah jika hal itu (yaitu mengganggu, menakut-nakuti dan membunuh kaum muslimin) terjadi di bumi yang paling suci dan paling mulia di muka bumi ini, yaitu negeri Makkah yang aman dan daerah sekitarnya ?! Allah berfirman. “Dan siapa yang bermaksud di dalamnya melakukan kejahatan secara zalim, niscaya akan Kami rasakan kepadanya sebahagian siksa yang pedih” . Sesungguhnya hanya sekedar berniat melakukan kejahatan di Makkah adalah sebuah kejahatan dan dosa yang besar, maka bagaimanakah dengan mereka yang menumpahkan darah yang haram di negeri Al-Haram ?

Hukum Menyerang Para Turis Dan Wisatawan Yang Berkunjung Ke Negeri Islam

Rabu, 15 September 2004 22:36:49 WIB

Tidak dibenarkan atas setiap individu untuk melakukan tindakan apapun seperti membunuh, memukul atau menyakiti mereka akan tetapi adukanlah segala permasalahan kepada pemimpin, karena menyerang mereka berarti menyerang orang yang berada dalam perlindungan maka tidaklah dibenarkan untuk menyerang mereka. Akan tetapi adukanlah segalanya kepada orang yang mampu mencegah mereka masuk atau mencegah mereka untuk melakukan kemungkaran.

Bantahan Terhadap Jama'ah Islamiyah Musallahah Aljazair

Rabu, 15 September 2004 18:47:45 WIB

Jika ada salah seorang da’i Aljazair mengatakan bahwa saya mendukung mereka melakukan pembunuhan terhadap aparat keamanan atau mengizinkan mereka menggunakan senjata dalam berdakwah tentu saja itu sangat keliru dan tidak benar sama sekali, bahkan itu merupakan kedustaan atas nama saya ! Dakwah hendaklah dilakukan dengan cara yang baik, dengan berbekal firman Allah dan sabda RasulNya, dengan memberi peringatan, nasehat, sugesti dan ultimatum. Begitulah metode dakwah Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabat beliau di Makkah Al-Mukarramah sebelum mereka memiliki kekuatan. Mereka tidak berdakwah dengan senjata, namun mereka berdakwah dengan membacakan ayat-ayat Al-Qur’an, kata-kata yang baik dan cara yang terpuji. Sebab, itulah cara yang paling membawa kebaikan dan lebih diterima. Adapun dengan melakukan pembunuhan, penculikan, teror dan sejenisnya, jelas bukan merupakan sunnah Rasulullah dan bukan pula sunnah para sahabat Radhiyallahu ‘anhum.

Fenomena Pengeboman, Buah Pemikiran Khawarij

Sabtu, 11 September 2004 08:17:57 WIB

Kemudian hendaklah semuanya mengetahui bahwa umat Islam pada hari ini menderita (malapetaka) karena penguasaan musuh atas mereka dari berbagai sisi. Sedang musuh-musuh itu bergembira dengan tersedianya sarana melegalkan mereka untuk menguasai kaum muslimin, merendahkan (martabat) mereka dan mengeruk kekayaan mereka. Maka barangsiapa yang membantu musuh-musuh Islam dalam (merealisasikan) tujuan mereka, dan membuka pelabuhan (pangkalan) bagi mereka untuk menindas kaum muslimin dan negeri Islam, maka berarti sungguh ia telah menolong (musuh) untuk melecehkan kaum muslimin dan menguasai negeri mereka. Ini adalah termasuk dosa paling besar. Sebagaimana wajib adanya perhatian terhadap ilmu sya’i yang diambil dari Kitab dan Sunnah sesuai dengan pemahaman Salaful Ummah, yang mana hal itu (dapat ditempuh) dalam sekolahan, perguruan tinggi, masjid-masjid, dan sarana informasi

Peringatan Dari Bahaya Penculikan, Pembunuhan Serta Tindak Peledakan

Jumat, 10 September 2004 23:18:23 WIB

Ada sebagian orang yang berdalil dengan fatwa Syaikhul Islam IbnuTaimiyah dalam "Majmu ' Fatawa" (XXVIII : 546-547), yaitu ketika tentara orang-orang musyrik menawan beberapa kaum muslimin untuk menghadapi tentara orang-orang musyrik tersebut (walaupun berakibat terbunuhnya tawanan-tawanan muslim itu, -pent), kemudian semuanya nanti dibangkitkan menurut niat masing-masing, tetapi hal itu dibolehkan apabila kejahatan orang-orang musyrik tersebut sudah mengganas dan tidak dapat dicegah kecuali dengan menghadapinya. Dan hal itu termasuk di dalam kaidah : Memilih mudharat yang paling ringan. Adapun perbuatan pemuda-pemuda ingusan tadi, bahkan sebaliknya, yaitu memilih mudharat yang paling berat. Bagaikan seorang pemburu yang berburu dengan ketapelnya, ia tidak dapat melumpuhkan buruan dan tidak dapat menewaskan musuh, tapi hanya meretakkan gigi atau mencederai mata seperti yang disebutkan dalam hadits Abdullah bin Mughoffal.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

/1 almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Al Qur'an Bukan Makhluk

Rabu, 7 April 2010 16:00:41 WIB

Termasuk beriman kepada Allah dan kepada kitab-kitab Allah ialah, beriman bahwa al-Qur`an Kalam Allah yang diturunkan dan bukan makhluk. Dari Allah al-Qur`an bermula dan kepada-Nya ia akan kembali. Dan sesungguhnya, Allah berbicara dengan al-Qur`an ini secara hakiki. Sesungguhnya al-Qur`an yang telah Allah turunkan kepada Muhammad Shallallahu 'alaihi wa sallam ini adalah perkataan Allah yang sebenarnya, bukan perkataan selain-Nya. Tidak boleh melepaskan kata-kata bahwa al-Qur`an adalah hikayat dari kalam Allah atau ungkapan tentang kalam Allah. Bahkan apabila manusia membacanya atau menuliskannya dalam mushaf-mushaf, al-Qur`an tetap tidak keluar dengan demikian dari keadaannya sebagai kalam Allah yang sebenarnya. Sesungguhnya suatu perkataan hanya akan disandarkan secara hakiki kepada yang sejak semula mengatakannya, dan tidak disandarkan kepada orang yang mengatakannya sebagai penyampai. Al-Qur`an adalah kalam Allah; baik huruf-hurufnya maupun makna-maknanya. Kalam Allah bukan hanya huruf-huruf saja tanpa makna, dan bukan pula makna-makna saja tanpu huru

Penulisan Al-Qur'an Dan Pengumpulannya

Senin, 6 Agustus 2007 22:32:30 WIB

Pada zaman Amirul Mukminin Utsman Ibn Affan Radhiyallahu ‘anhu pada tahun dua puluh lima Hijriyah. Sebabnya adalah perbedaan kaum muslimin pada dialek bacaan Al-Qur’an sesuai dengan perbedaan mushaf-mushaf yang berada di tangan para sahabat Radhiyallahu ‘anhum. Hal itu dikhawatirkan akan menjadi fitnah, maka Utsman Radhiyallahu ‘anhu memerintahkan untuk mengumpulkan mushaf-mushaf tersebut menjadi satu mushaf sehingga kaum muslimin tidak berbeda bacaannya kemudian bertengkar pada Kitab Allah Subhanahu wa Ta’ala dan akhirnya berpecah belah. Dalam kitab Shahih Bukhari disebutkan, bahwasanya Hudzaifah Ibnu Yaman Radhiyallahu ‘anhu datang menghadap Utsman Ibn Affan Radhiyallahu ‘anhu dari perang pembebasan Armenia dan Azerbaijan. Dia khawatir melihat perbedaaan mereka pada dialek bacaan Al-Qur’an, dia katakan : “Wahai Amirul Mukminin, selamtakanlah umat ini sebelum mereka berpecah belah pada Kitab Allah Subhanahu wa Ta’ala seperti perpecahan kaum Yahudi dan Nasrani!”

Surat-Surat Makkiyah Dan Madaniyah

Minggu, 5 Agustus 2007 13:06:24 WIB

Kebanyakan ayat-ayat Makiyyah memakai konteks kalimat tegas dan lugas karena kebanyakan obyek yang didakwahi menolak dan berpaling, maka hanya cocok mempergunakan konteks kalimat yang tegas. Baca surat Al-Muddatstsir dan surat Al-Qamar. Sedangkan ayat-ayat Madaniyah kebanyakan mempergunakan konteks kalimat yang lunak karena kebanyakan obyek yang didakwahi menerima dan taat. Baca surat Al-Maa’idah. Kebanyakan ayat-ayat Makkiyah adalah ayat-ayat pendek dan argumentatif, karena kebanyakan obyek yang didakwahi mengingkari, sehingga konteks ayatpun mengikuti kondisi yang berlaku. Baca surat Ath-Thuur. Sedangkan ayat-ayat Madaniyah kebanyakan adalah ayat-ayat pendek, penjelasan tentang hukum-hukum dan tidak argumentatif, karena disesuaikan dengan kondisi obyek yang didakwahi. Baca ayat tentang hutang-piutang dalam surat Al-Baqarah.

Israiliyyat

Sabtu, 4 Agustus 2007 15:49:28 WIB

Israiliyyat adalah : berita-berita yang dinukil dari Bani Israil, kebanyakan dari Yahudi atau dari Nasrani. Ini terbagi menjadi tiga macam, misalnya, Israiliyyat yang diakui dan dibenarkan oleh Islam, maka hal itu benar. Contohnya : Riwayat Bukhari dan selainnya dari Ibnu Mas’ud Radhiyallahu ‘anhu mengatakan : “Datang salah seorang Habr kepada Rasulullah Shallallahu ‘alaihi wa sallam dan mengatakan : “Wahai Muhammad, sesungguhnya kami mendapati (dalam Kitab kami) bahwasanya Allah Subhanahu wa Ta’ala menjadikan langit-langit pada satu jari, bumi-bumi di satu jari, pohon-pohon di satu jari, air dan hasil bumi di satu jari, dan seluruh makhluk di satu jari, kemudian Allah Subhanahu wa Ta’ala berfirman : “Akulah Raja”. Rasulullah Shallallahu ‘alaihi wa sallam tertawa hingga terlihat gigi gerahamnya karena membenarkan perkataan sang Habr.

Bentuk-Bentuk Ayat Mutasyabih Dalam Al-Qur'an

Sabtu, 2 September 2006 08:13:41 WIB

Mutasyabih yang terdapat dalam Al-Qur’an ada dua macam, yang pertama ; Hakiki, yaitu apa yang tidak dapat diketahui dengan nalar manusia, seperti hakikat sifat-sifat Allah Subhanahu wa Ta’ala. Walau kita mengetahui makna dari sifat-sifat tersebut, namun kita tidak pernah tahu hakikat dan bentuknya, sebagaimana firman Allah Subhanahu wa Ta’ala. “Dia tidak dapat dicapai oleh penglihatan mata sedang Dia dapat melihat segala penglihatan itu dan Dialah Yang Maha Halus lagi Maha Mengetahui” . Oleh karena itu ketika Imam Malik rahimahullah ditanya tentang firman Allah Subhanahu wa Ta’ala. “(Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arsy”, Bagaimana Allah Subhanahu wa Ta’ala bersemayam ? Beliau menjawab : “Bersemayam menurut bahasa telah diketahui artinya, hakikatnya tidak diketahui, iman kepadanya hukumnya wajib dan mempertanyakannya adalah bid’ah”

Al-Qur'an Muhkam Dan Mutasyabih

Jumat, 1 September 2006 15:22:03 WIB

Dilihat dari sisi pandang, muhkam dan mutasyabih, Al-Qur’an terbagi dalam tiga bentuk. Pertama : Muhkam. Umumnnya merupakan ciri Al-Qur’an secara keseluruhan, sebagaimana firman Allah Subhanahu wa Ta’ala. “Alif Laam Raa, (inilah) suatu kitab yang ayat-ayatnya disusun dengan rapi serta dijelaskan secara terperinci, yang diturunkan dari sisi (Allah) yang Maha Bijaksana lagi Maha Tahu” . Allah Subhanahu wa Ta’ala berfirman. “Dan sesungguhnya Al-Qur’an itu dalam induk Al-Kitab (Lauh Mahfuzh) di sisi Kami, adalah benar-benar tinggi (nilainya) dan amat banyak mengandung hikmah” . Artinya adalah indah dalam bentuk dan susunan kata serta maknanya. Al-Qur’an berada di puncak nilai kefasihan dan sastra ; berita-beritanya secara keseluruhan adalah benar dan bermanfaat, tidak ada dusta, kontradiksi dan main-main yang tidak ada manfaatnya, hukum-hukumnya secara keseluruhan adalah adil, tidak ada kedzaliman, kontradiksi atau kesalahan.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

/2 almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Makna Dekatnya Allah Pada Surat Qaaf : 16 Dan Al-Waqi'ah : 85

Kamis, 6 Juli 2006 02:30:07 WIB

Tentang ayat pertama : Sesungguhnya kata-kata “Kami lebih dekat” pada ayat itu terkait dengan sesuatu yang membuktikan bahwa maksudnya adalah “malaikat yang lebih dekat” karena ayat tersebut berlanjut. “Dan Kami lebih dekat kepadanya dariapda urat lehernya, (yaitu) ketika dua orang malaikat mencatat amal perbuatannya. Seorang duduk disebelah kanan dan yang lain duduk disebelah kiri. Tiada suatu ucapanpun yang diucapkan melainkan ada di dekatnya malaikat pengawas yang selalu hadirs” . Maka firman Allah : “Yaitu ketika dua orang malaikat mencatat amal perbuatannya”, terdapat dalil bahwa yang dimaksud “lebih dekat” adalah dekatnya dua orang malaikat yang mencatat amal perbuatannya.

Bolehkah Menafsirkan Al-Qur'an Al-Karim Dengan Teori Ilmiah?

Jumat, 23 Juni 2006 01:44:47 WIB

Menafsirkan Al-Qur’an dengan teori ilmiah mengandung bahaya. Karena, jika kita menafsirkan Al-Qur’an dengan teori tersebut kemudian datang teori lain yang menyelisihinya, maka konsekwensinya adalah Al-Qur’an menjadi tidak benar dalam pendangan musuh-musuh Islam. Adapun dalam pandangan kaum muslimin, mereka akan mengatakan bahwa kesalahan terletak pada orang yang menafsirkan Al-Qur’an dengan teori tadi, akan tetapi musuh-musuh Islam akan selalu menunggu kesempatan. Oleh karena itu, saya mengingatkan dengan amat sangat agar tidak tergesa-gesa dalam manafsirkan Al-Qur’an dengan teori ilmiah ini. Apabila Al-Qur’an terbukti dalam realita maka kita tidak perlu mengatakan bahwa Al-Qur’an telah menetapkan realita itu.

Apakah Pemberian Sakl [Harakat Tanda Baca] Dan Titik Dalam Al-Qur'an Termasuk Bid'ah?

Jumat, 10 Februari 2006 14:55:09 WIB

Umat Islam diperintahkan untuk menjaga Al-Qur’an, baik dalam penulisan maupun tilawah, dan membacanya sesuai dengan cara yang diajarkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Dan sungguh dahulu bahasa para sahabat radhiyallahu ‘anhum adalah bahasa Arab yang salimah (baik dan benar) karena sangat sedikit orang dari luar Arab di antara mereka. Perhatian mereka dengan tilawah (bacaan) seperti yang diturunkan sangat luar biasa. Yang demikian itu berlangsung terus sampai masa Al-Khulafa Ar-Rasyidin dan belum dikhawatirkan terjadi lahn (kesalahan) dalam membaa Al-Qur’an. Pada masa itu tulisan masih asli tanpa titik dan harakat dan bukan suatu yang sulit bagi mereka untuk membacanya. Akan tetapi, ketika sampai pada kekhalifahan Abdul Malik bin Marwan dan semakin banyak kaum muslimin dari luar Arab maka mulai dikhawatirkan terjadi lahn dalam membaca.

Mengompromikan Antara Dua Ayat Yang Berlawanan ?

Jumat, 19 Agustus 2005 16:14:15 WIB

Kedua ayat tersebut sama sekali tidak berlawanan. Karena ayat pertama menerangkan tentang orang yang mati dalam keadaan musyrik dan belum bertaubat. Orang seperti ini tidak akan diampuni oleh Allah dan tempatnya adalah neraka sebagaimana firman Allah. "Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka. Dan tidaklah ada bagi orang-orang dzalim itu seorang penolongnya". Dan firman Allah. "Seandainya mereka berbuat syirik niscaya hapuslah seluruh amalan yang telah mereka kerjakan". Dan ayat-ayat yang semakna dengan ayat tersebut jumlahnya cukup banyak.

Kilas Kontradiksi Dalam Al-Qur'an

Rabu, 6 Juli 2005 06:40:30 WIB

Kontradiksi dalam Al-Qur'an adalah jika ada dua ayat yang saling bertolak-belakang, yaitu petunjuk ayat yang satu menjadi penghalang bagi petunjuk ayat yang lain, seperti jika ayat yang satu menetapkan akan sesuatu hal sementara ayat yang lain meniadakannya. Tidak akan mungkin terdapat dalam Al-Qur'an kontradiksi antara dua ayat yang petunjuknya adalah berita, karena hal itu mengharuskan salah satunya adalah dusta dan itu mustahil terjadi pada berita-berita Allah Subhanahu wa Ta'ala. Dan tidak mungkin juga terjadi kontradiksi dalam Al-Qur'an antara dua ayat yang petunjuknya adalah penetapan hukum, karena ayat yang paling akhir adalah nasikh bagi ayat yang datang sebelumnya.

Hukum Sesuatu Yang Tidak Terdapat Dalam Al-Qur'an

Senin, 28 Februari 2005 07:37:55 WIB

Sesungguhnya merupakan sesuatu hal yang wajib diketahui bahwa agama Islam disyari'atkan sejak diutusnya Nabi hingga datangnya hari kiamat. Seandainya setiap kejadian yang terjadi itu dinashkan dalam Al-Qur'an dan As-Sunnah, maka tentulah Al-Qur'an akan menjadi berjilid-jilid tanpa batas, dan As-Sunnah pun akan menjadi seperti itu. Akan tetapi syariat Islam -salah satu kekhususannya- adalah ia merupakan kaidah-kaidah dan prinsip-prinsip umum. Dan masuklah ke dalam kaidah dan prinsip umum ini berbagai masalah (juz'iyat) yang tak dapat dihitung kecuali oleh Allah Azza wa Jalla. Maka (dalam masalah rokok ini) hendaklah kita merujuk kepada firman Allah Azza wa Jalla.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

/3 almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Apa Yang Harus Dilakukan Untuk Dapat Menafsirkan Al-Qur'an ?

Jumat, 14 Januari 2005 16:36:39 WIB

Metode menafsirkan Al-Qur'an adalah. Pertama : Adalah dengan sunnah. Sunnah ini berupa : ucapan-ucapan, perbuatan-perbuatan, dan diamnya Rasulullah Shallallahu 'alaihi wa sallam. Kedua. : Adalah dengan penafsiran para sahabat. Dalam hal ini pelopor mereka adalah Ibnu Mas'ud dan Ibnu Abbas Radhiyallahu 'anhu. Ibnu Mas'ud termasuk sahabat yang menemani Rasulullah Shallallahu 'alaihi wa sallam sejak dari awal dan dia selalu memperhatikan dan bertanya tentang Al-Qur'an serta cara memahaminya dan juga cara menafsirkannya. Sedangkan mengenai Ibnu Abbas, Ibnu Mas'ud pernah berkata : "Dia adalah penerjemah Al-Qur'an". Oleh karena itu tafsir yang berasal dari seorang sahabat harus kita terima dengan lapang dada, dengan syarat tafsir tersebut tidak bertentangan dengan tafsiran sahabat yang lain.

Apa Hukumnya Mencium Mushaf Al-Qur'an Yang Sering Dilakukan Sebagian Kaum Muslimin ?

Senin, 3 Januari 2005 07:28:10 WIB

Banyak orang yang berpendapat bahwa mencium mushaf adalah merupakan perbuatan yang bertujuan untuk menghormati dan memuliakan Al-Qur'an. Betul ...!, kami sependapat bahwa itu sebagai penghormatan terhadap Al-Qur'an. Tapi yang menjadi masalah : Apakah penghormatan terhadap Al-Qur'an dengan cara seperti itu dibenarkan .? Seandainya mencium mushaf itu baik dan benar, tentu sudah dilakukan oleh orang yang paling tahu tentang kebaikan dan kebenaran, yaitu Rasulullah ? dan para sahabat, sebagaimana kaidah yang dipegang oleh para ulama salaf. "Seandainya suatu perkara itu baik, niscaya mereka (para sahabat Rasul Shallallahu 'alaihi wa sallam) telah lebih dulu melakukannya" Itulah patokan kami. Pandangan berikutnya adalah, "Apakah hukum asal mencium mushaf itu boleh atau dilarang?"

Bagaimana Memahami Ayat : Kami Jadikan Dalam Hati Mereka Penghalang Untuk Memahami Al-Qur'an

Senin, 6 Desember 2004 13:00:47 WIB

Kehendak Allah itu dibagi dua : Kehendak Syari'at (Ira'dah Syari'at) Adalah kehendak Allah yang telah Allah syariatkan kepada hambanya. Kehendak ini berupa amal-amal wajib dan amal-amal sunnah. Allah berkehendak dan menyukai hamba-hamba-Nya untuk melakukan shalat, puasa, sedekah, jihad, dan lain-lain. Kehendak Kauni (Ira'dah Kauniyah). Adalah kehendak Allah yang pasti terjadi di dunia ini. Kejadian ini kadang-kadang berupa sesuatu yang diridhai oleh Allah dan kadang-kadang berupa sesuatu yang dibenci oleh Allah. Istilah Kehendak Kauni ini diambil dari Al-Qur'an : "Sesungguhnya Allah itu apabila menghendaki sesuatu, Dia mengatakan Kun (=jadilah). Maka jadilah apa yang Dia kehendaki". Kata 'sesuatu' dalam ayat tersebut bentuknya nakiroh (bersifat umum). Bisa berupa ketaatan atau bisa pula berupa kemaksiatan, bisa sesuatu yang diridhai atau bisa pula berupa sesuau yang dibenci Allah.

Bagaimana Caranya Kita Memahami Dua Ayat Yang Seolah-Olah Bertentangan

Minggu, 21 Nopember 2004 07:01:37 WIB

Allah Subhanahu wa Ta'ala berfirman di dalam Al-Qur'an surat Al-Imran ayat 85 . :" Barangsiapa mencari agama selain Islam, maka tidak akan diterima". Sementara dalam surat Al-Maidah ayat 69 disebutkan. : "Sesungguhnya orang-orang yang beriman, orang-orang Yahudi, orang-orang Shabi'in, dan orang-rang Nasrani apabila mereka beriman kepada Allah dan hari akhir serta beramal shalih, maka tidak ada ketakutan dan kesedihan yang akan menimpa mereka". Bagaimana caranya kita memahami dua ayat yang seolah-olah bertentangan ini ?

Penjelasan : Orang-Ornag Kafir Itu Membuat Tipu Daya Dan Allah Membalas Tipu Daya Mereka

Rabu, 3 Maret 2004 09:49:03 WIB

Dengan karunia Allah Subhanahu wa Ta'ala, insya Allah masalah tersebut mudah dipahami. Sebagaimana kita tahu bahwa tipu daya itu tidak selamanya jelek dan tercela dan sebaliknya tidak selamanya baik. Misalnya ada seorang kafir yang akan membuat tipu daya terhadap seorang muslim, tetapi karena si muslim ini kebetulan seorang yang cerdik dan selalu waspada, maka dia balik membikin tipu daya agar niat jahat si kafir tersebut tidak sampai mengenai dirinya. Dalam keadaan seperti ini tentu tidak bisa dikatakan bahwa si muslim ini telah berbuat kesalahan dan melanggar syari'at. Hal ini akan lebih jelas ketika kita perhatikan sabda Rasul Shallallahu 'alaihi wa sallam. "Perang adalah tipuan". Kata "tipuan" dalam hadits ini sama sifatnya dengan kata "tipu daya" pada ayat di atas.

Dalam Pertemuan Diperdengarkan Bacaan Al-Qur'an Dan Yang Hadir Tidak Menyimak, Siapakah Yang Berdosa

Selasa, 2 Maret 2004 07:24:04 WIB

Apabila majelis tersebut memang majelis zikir dan ilmu yang di dalamnya ada tilawah Al-Qur'an maka siapaun yang hadir dalam majelis tersebut wajib diam dan menyimak bacaan tersebut. Dan berdosa bagi siapa saja yang sengaja mengobrol dan tidak menyimak bacaan tersebut. Dalilnya adalah surat Al-A'raf : 204. "Apabila dibacakan Al-Qur'an, maka dengarkanlah dan diamlah agar kalian mendapat rahmat". Adapun jika majelis tersebut bukan majelis ilmu dan zikir serta bukan majelis tilawah Al-Qur'an akan tetapi hanya kumpul-kumpul biasa untuk mengobrol, diskusi, bekerja, belajar atau pekerjaan lain-lain, maka dalam suasana seperti ini tidak boleh kita mengeraskan bacaan Al-Qur'an baik secara langsung ataupun lewat pengeras suara (kaset), sebab hal ini berati memaksa orang lain untuk ikut mendengarkan Al-Qur'an.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

/4 almanhaj.or.id - [Kategori] Al-Qur'an : Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Sebagian Orang Berkata, Apabila Hadits Shahih Bertentangan Dengan Al-Qur'an, Maka Hadits Itu Ditolak

Sabtu, 28 Februari 2004 19:06:37 WIB

Ada sebagian orang yang berkata bahwa apabila terdapat sebuah hadits yang bertentangan dengan ayat Al-Qur'an maka hadits tersebut harus kita tolak walaupun derajatnya shahih. Mereka mencontohkan sebuah hadits. "Sesungguhnya mayit akan disiksa disebabkan tangisan dari keluarganya". Mereka berkata bahwa hadits tersebut ditolak oleh Aisyah Radhiyallahu 'anha dengan sebuah ayat dalam Al-Qur'an surat Fathir : 18. "Seseorang tidak akan memikul dosa orang lain". Bagaimana kita membantah pendapat mereka itu ?. Mengatakan ada hadits shahih yang bertentangan dengan Al-Qur'an adalah kesalahan yang sangat fatal. Sebab tidak mungkin Rasulullah Shallallahu 'alaihi wa sallam yang diutus oleh Allah memberikan keterangan yang bertentangan dengan keterangan Allah yang mengutus beliau.

Penjelasan : Dan Segala Sesuatu Telah Kami Terangkan Dengan Sejelas-Jelasnya

Jumat, 27 Februari 2004 06:54:18 WIB

"Dan segala sesuatu telah kami terangkan dengan sejelas-jelasnya". Menurut keterangan dari Allah dan Rasul-Nya (Al-Qur'an dan Hadits) makna dari ayat ini ada dua macam :1. Secara tafshil, yaitu terperinci (seperti : Shalat, zakat, haji, dan seterusnya), 2. Secara mujmal, yaitu garis besarnya saja atau kaidah-kaidah/batasan-batasannya saja, (seperti masalah khamr, masalah bid'ah, tasyabuh, dan lain-lain). Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Tidak ada satupun perintah Allah yang belum aku sampaikan kepada kalian, begitu juga tidak ada satupun larangan Allah yang belum aku sampaikan kepada kalian". Padahal kalau kita lihat hari ini, jenis khamr dan bid'ah barangkali jumlahnya mencapai puluhan bahkan mungkin ratusan. Apakah ini semuanya diterangkan oleh Rasulullah Shallallahu 'alaihi wa sallam satu persatu ?

"Ambillah Apapun Dari Al-Qur'An Untuk Keperluan Apapun Yang Engkau Inginkan" Apakah Hadits Shahih ?

Kamis, 26 Februari 2004 10:28:57 WIB

Hadits tersebut cukup terkenal terutama lewat khutbah-khutbah dan ceramah-ceramah. Tetapi sayang sekali hadits tersebut termasuk hadits yang tidak ada asal-usulnya dalam sunnah. Oleh karena itu kita tidak boleh meriwayatkannya atau menyandarkan perkataan tersebut kepada Rasulullah Shallallahu 'alaihi wa sallam. Dari segi makna, hadits tersebut sangat bertentangan dengan syari'at Islam. Coba kita renungkan. "Ambillah (ayat) apapun dari Al-Qur'an untuk keperluan apapun yang engkau inginkan". Misalnya, seandainya kita duduk-duduk saja di salah satu ruangan di rumah kita, tidak bekerja dan tidak melakukan aktifitas apapun, sementara kita mengharapkan Allah menurunkan rezeki dari langit, dengan alasan kita mengambil Al-Qur'an untuk medapatkan rezeki dengan cara seperti ini. Apakah kita yang berakal sehat melakukan hal seperti ini .?

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

/1 almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Isrâ' Dan Mi'râj

Selasa, 3 Nopember 2009 22:41:14 WIB

Peristiwa Isrâ' dan Mi'râj merupakan salah satu di antara mukjizat yang diberikan Allah k kepada Rasul-Nya, yaitu Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagai wujud penghormatan dan pelipur lara setelah paman dan istri beliau meninggal dunia. Peristiwa ini juga sebagai penghibur setelah beliau Shallallahu 'alaihi wa sallam mendapatkan perlakuan tidak bersahabat dari penduduk Thâif. Peristiwa Isrâ dan Mi'râj terjadi pada tahun kesepuluh kenabian. Namun para ulama berselisih tentang waktu kejadiannya. Yang tidak ada perseselisihan yaitu tentang kebenaran peristiwa ini, karena kejadian ini diabadikan dalam Al-Qur`ân dan Al-Hadits. Allah Azza wa Jalla menyebutkan peristiwa ini di dua tempat dalam Al- Qur`ân, yaitu al-Isrâ'/17 ayat 1 dan an-Najm/53 ayat 13-18. Peristiwa ini terjadi di Makkah sebagaimana diriwayatkan dalam banyak hadits. Imam al-Bukhâri memiliki 20 riwayat dari enam sahabat Radhiyallahu 'anhum. Imam Muslim rahimahullah memiliki 18 riwayat dari tujuh sahabat Radhiyallahu 'anhu,m. Di antara hadits-hadits ini, tidak ada satupun yang menjelaskan secara lengkap semua kejadian Isrâ` dan Mi'râj ini dari awal sampai akhir, tetapi masing-masing menceritakan bagian per bagian.

Was-Was Setan Dalam Jiwa Manusia Tentang Dzat Allah

Minggu, 2 Maret 2008 13:16:11 WIB

Jika terlintas kepadamu suatu was-was tentang Dzat Allah, tentang kekelan alam, tentang kekelannya, tentang perkara-perkara kebangkitan dan kemustahilan hal itu, tentang penjelasan pahala dan siksa, serta sejenisnya, maka kamu harus beriman dengan keimanan secara global. Lalu kata-kata yang kamu ucapkan ialah, “Aku beriman kepada Allah dan kepada segala yang datang dari Allah, serta menurut kehendak Allah….. Aku beriman kepada Rasulullah dan segala yang berasal dari Rasulullah, serta menurut kehendak Rasulullah. Apa yang aku ketahui akan aku ucapkan, dan apa yang tidak aku ketahui aku diamkan serta aku serahkan ilmunya kepada Allah. Tidak diragukan lagi, was-was ini tetap menyertai hamba, maka menyebabkan kebimbangan, kemudian pada akhirnya ia kosong dari perkara-perkara ibadah. Adapun jika ia memangkasnya sejak kali pertama, maka akan terputus, insya Allah, disertai dengan banyak beriti’adzah (meminta perlindungan kepada Allah) dari setan dan banyak mengusir setan.

Ada Sebuah Selogan Yang Diserukan : Kita, Satu Dengan Yang Lainnya Adalah Saling Melengkapi !

Rabu, 6 Februari 2008 10:54:37 WIB

Sekarang, siapakah yang menjadikan negara-negara Islam dikuasai ? Siapakah yang meruntuhkan singgasana-singgasana? Siapakah yang mengguncang ketenangan negara-negara Islam? Mayoritas pelakunya adalah mereka yang menyangka sedang berusaha mendirikan Daulah Islamiyyah. Sekarang ini, semua negara sibuk memadamkan api fitnah yang ditimbulkan oleh mereka, berupa peledakan dan pembunuhan. Merekalah pelakunya. Oleh sebab itu, mereka berubah menjadi alat-alat Yahudi dan Nashrani, berubah menjadi organisasi-organisasi rahasia. Maksudnya : sebagian pemuda yang lalai dan belum genap akalnya tersebut dikomando. Demi Allah, para pemuda tersebut tidak mengetahui siapakah yang mengomando mereka. Pengomando memerintahkan : Pergilah, bejihadlah, bunuhlah dan lakukanlah ini. Pemuda tersebut hanya mengetahui penanggung jawab ke satu dan ke dua, akan tetapi dia tidak mengetahui siapakah lelaki yang mengomando mereka ? Seorang Yahudi atau Nashrani.

Mendiskreditkan Buta Huruf (Ummii)

Kamis, 31 Januari 2008 02:24:31 WIB

Umat Nabi Muhammad dahulu, dari kalangan masyarakat Arab maupun non Arab adalah masyarakat yang tidak mengenal baca tulis, oleh sebab itu mereka diberi gelar ummii, masyarakat buta huruf. Yang bisa melakukan baca tulis diantara mereka sedikit sekali dibandingkan dengan yang tidak mampu. Nabi kita sendiri, Nabi Muhammad Shallallahu ‘alaihi wa sallam, tidak bisa baca tulis, sebagaimana difirmankan oleh Allah. “Dan kamu tidak pernah membaca sebelumnya (Al-Qur’an) sesuatu Kitabpun dan kamu tidak (pernah) menulis suatu Kitab dengan tangan kananmu ; andai kata (kamu pernah membaca dan menulis), benar-benar ragulah orang yang mengingkari(mu)” . Justru keberadaan beliau sebagai orang yang buta huruf itu menunjukkan kebenaran risalah dan kenabian beliau Shallallahu ‘alaihi wa sallam. Karena beliau membawa sebuah kitab agung kepada umat manusia, kitab yang tidak bisa ditiru oleh masyarakat Arab maupun non Arab

Pembelahan Dada Nabi Shallallahu 'Alaihi Wa Sallam

Rabu, 28 Nopember 2007 02:07:21 WIB

Meskipun hadits-hadits yang memerinci peristiwa ini shahih, namun ternyata ada sebagian orang yang menolak kebenaran berita ini. Berbagai alasan dilontarkan untuk menolak kebenaran kejadian ini. Atau minimal membuat kaum muslimin menjadi bimbang dan ragu. Bahkan ada di antara orientalis yang menyuarakan dengan lantang, bahwa peristiwa itu hanya dongeng belaka. Syubhat yang dilontarkan para orientalis, mereka menganggap peristiwa itu hanyalah pengalaman ruhani, bukan sebuah fakta dalam dunia nyata. Pandangan provokatif dari para orientalis ini, ternyata membuahkan hasil. Beberapa orang muslim yang menulis sirah termakan isu ini. Di antaranya ialah Dr. Muhammad Husein Haikal. Dia mengatakan, kaum orientalis tidak tenang, begitu (melihat) sejumlah umat Islam tidak lapang dada dengan kisah dua malaikat ini (yang melakukan pembedahan dada Nabi Shallallahu 'alaihi wa sallam). Mereka (kaum orientalis, Red) berpendapat, hadits ini sanadnya lemah. Ada juga yang mengatakan, bahwa hadits ini mursal. Kisah ini diceritakan oleh anak kecil usia dua tahun, belum memasuki masa tamyiz (belum bisa membedakan antara yang baik dan buruk), dan Nabi juga baru berusia sekitar itu. Bagaimana sebenarnya permasalahan ini? Berikut kami coba mengungkap syubhat-syubhat yang dilemparkan ke tengah-tengah kaum muslimin, beserta bantahan untuk mengikis pemikiran yang kurang proporsional.

Hukum Menghancurkan Buku-Buku Ahli Bid'ah Dan Sesat

Rabu, 6 September 2006 15:25:49 WIB

Mungkin teori modern terhadap kebebasan berfikir yang ada di zaman ini menganggap sikap seperti ini adalah ta'ashub (ekstrim), akan tetapi itulah sikap yang benar dengan memandang kemaslahatan umat Islam karena umat Islam adalah sebuah jama'ah yang satu fikrahnya. Dan kewajibannya yang dibebankan Islam ke punggung umatnya tidak mungkin dilaksanakan tanpa kesatuan ini. Maka Islam tidak rela musnahnya kesatuan fikrah ini untuk membawa umat kepada pemurtadan pemikiran dan kekacauan pemikiran. Karena umat tidak akan mampu melawan kekuatan penentangan didalam bidang ilmu dan teknologi selama keimanan mereka terhadap falsafah hidupnya masih lemah dan asas (landasan) berfikirnya belum kokoh. Sejarah menyaksikan bahwa setiap dasar (asas) berfikir umat roboh, menyebabkan filsafat asing (kafir) melelehkan umat dari dalam.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

/2 almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Menyikapi Buku-Buku Menyesatkan

Selasa, 5 September 2006 12:14:31 WIB

Ibnul Qayyim berkata ketika membahas jual beli yang terlarang : "Dan seperti itu (haram menjual) buku yang berisi syirik dan ibadah kepada selain Allah. Ini semua wajib disingkirkan dan dihilangkan karena menjualnya adalah jalan untuk memiliki dan mengoleksi kitab-kitab tersebut. "Menjual kitab-kitab ini tentu lebih diharamkan daripada menjual barang-barang yang lain karena bahaya menjualnya adalah sebanding dengan bahaya yang dikandung oleh buku itu sendiri." Ibnu Rusyd rahimahullahu ditanya tentang orang yang membeli mushaf al-Qur'an atau buku yang banyak kesalahan dari segi percetakan, lalu ia ingin menjualnya, apakah ia wajib menjelaskannya? Dan jika ia menjelaskannya tentu tidak ada yang mau membelinya. Maka beliau menjawab:"Tidak boleh ia menjual sehingga dijelaskan, wabillahi taufiq.

Meninggalkan Pekerjaan Yang Didalamnya Terdapat Maksiat

Sabtu, 29 Juli 2006 11:39:26 WIB

Semua rizki berada di tangan Allah Subhanahu wa Ta’ala. Bisa saja tindakannya meninggalkan maksiat menjadi penyebab datangnya rizki, karena firman Allah Subhanahu wa Ta’ala. “ Barangsiapa bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya” . Rizki dari Allah Subhanahu wa Ta’ala tidak akan bisa didapatkan karena kemaksiatan kecuali atas dasar istidraj (memperdaya/memberikan tempo). Apabila anda melihat seseorang yang diberikan Allah rizki yang melimpah kepadanya, sedangkan dia tetap melakukan maksiat, maka ini adalah istidraj dari Allah kepadanya, karena Allah Subhanahu wa Ta’ala berfirman dalam KitabNya. “Dan begitulah adzab Rabbmu, apabila Dia mengadzab penduduk negeri-negeri yang berbuat zhalim. Sesungguhnya adzabNya itu adalah sangat pedih lagi keras”

Bagaimana Sikap Para Pemuda Yang Masih Pemula Terhadap Jama'ah-Jama'ah Yang Ada Sekarang Ini?

Minggu, 21 Mei 2006 12:56:59 WIB

Sungguh Allah dan RasulNya telah memberi kabar tentang akan munculnya firqah-firqah (golongan-golongan) yang menyelisihi jamaah ahlus sunnah, dan menjelaskan tentang bagaimana kita bermuamalah (bersikap) dengan firqah-firqah ini. Allah Ta'ala telah berfirman. "Dan sesungguhnya (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa." Nabi shalallahu 'alaihi wasallam juga telah menjelaskan hal tersebut dengan penjelasan yang gambalang, di mana beliau pernah menggaris satu garis lurus, lalu membuat garis-garis bengkok dari sebelah kanan dan kirinya, kemudian beliau bersabda mengenai garis yang lurus tersebut, "Ini adalah jalan Allah".

Sesungguhnya Kemiskinan Yang Melanda Umat Islam Disebabkan Ledakan Penduduk Dan Banyaknya Keturunan

Rabu, 5 April 2006 11:24:05 WIB

Kami melihat bahwa pendapatnya itu adalah sebuah kesalahan besar ; karena hanya Allah Subhanahu wa Ta’ala saja yang meluaskan dan menyempitkan rizki bagi orang yang tidak dikehendakiNya, bukan disebabkan banyaknya penduduk ; karena tidak ada binatang melata di muka bumi ini melainkan Allah Subhanahu wa Ta’ala yang mengatur rizkinya. Namun Allah Subhanahu wa Ta’ala memberikan rizki karena suatu hikmah dan mencegah rizki juga karena suatu hikmah. Nasehat saya kepada orang yang meyakini hal ini adalah bawha hendaklah ia bertakwa kepada Allah Subhanahu wa Ta’ala dan meninggalkan keyakinan yang batil ini, hendaklahn ia mengetahui bahwa alam semesta, seberapapun banyaknya, jika Allah Subhanahu wa Ta’ala menghendaki niscaya Dia meluaskan rizki mereka.

Menyebut Hukum Potong Tangan Sebagai Tindak Pelanggaran HAM

Sabtu, 19 Nopember 2005 22:04:22 WIB

Saya tegaskan terhadap orang yang mengatakan memotong tangan pencuri dan menjadikan nilai persaksian kaum wanita separuh dari persaksian kaum lelaki sebagai sesuatu yang keras dan melanggar hak asasi kaum wanita, bahwa dengan perkataan ini dia telah keluar (murtad) dari Islam dan kafir terhadap Allah Subhanahu wa Ta'ala. Maka, wajib baginya untuk bertaubat kepada Allah dari hal itu. Bila dia tidak mau, maka dia mati dalam kondisi kafir, sebab hal inilah hukum Allah. Allah Subhanahu wa Ta'ala berfirman. "Dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?". Allah juga telah menjelaskan hikmah di balik adanya hukum potong tangan terhadap pencuri, sebagaimana firmanNya. "(Sebagai) pembalasan dari apa yang mereka kerjakan dan sebagai siksaan dari Allah. Dan Allah Mahaperkasa lagi Mahabijaksana."

Terapi Bagi Dunia Islam untuk Keluar Dari Sistem Masa Kini

Rabu, 20 April 2005 15:18:37 WIB

Sesungguhnya untuk keluarnya dunia Islam dari sistem ini yang di dalamnya terkandung berbagai sekte dan aliran kepercayaan, politik, sosial dan ekonomi, adalah dengan menjalankan Islam dan memberlakukan syari'at Allah di segala segi. Dengan begitu akan bersatulah barisan dan hati kaum muslimin. Itulah terapi bagi dunia Islam, bahkan seluruh dunia, yang kesemuanya telah dilanda kekacauan, perselisihan, kegetiran, kerusakan dan kebinasaan, sebagaimana firman Allah Subhanahu wa Ta'ala. "Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya. Sesungguhnya Allah benar-benar Mahakuat lagi Mahaperkasa. (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah-lah kembali segala urusan."

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

/3 almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

Senin, 4 April 2005 15:01:39 WIB

Orang yang berhukum kepada selain apa yang diturunkan Allah karena dorongan hawa nafsu atau keuntungan sesaat sementara dia mengetahui bahwa dengan perbuatan itu telah berbuat maksiat kepada Allah dan RasulNya, bahwa dia telah melakukan kemungkaran yang besar dan yang wajib atasnya adalah berhukum kepada syari'at Allah; maka dia tidak berbuat kekufuran yang besar tersebut akan tetapi dia telah melakukan suatu kemungkaran dan maksiat yang besar serta kekufuran kecil sebagaimana pendapat Ibn Abbas, Mujahid dan ulama selain keduanya. Dia telah melakukan kekufuran di bawah kekufuran (Kufr duna Kufr) dan kezhaliman di bawah kezhaliman dan kefasikan di bawah kefasikan, bukan kekufuran akbar. Inilah pendapat Ahlus Sunnah wal Jama'ah.

Membandingkan Antara Syari'at Dan Undang-Undang, Serta Seruan Sukuisme, Sosialisme

Kamis, 24 Maret 2005 18:40:42 WIB

Bila perbandingan itu dilakukan untuk tujuan yang baik, seperti tujuan menjelaskan keuniversalan syari'at, posisinya yang tinggi, keunggulannya atas undang-undang buatan manusia dan cakupannya terhadap kemashlahatan umum ; maka hal itu tidak apa-apa karena di dalamnya terdapat unsur menampakkan kebenaran, upaya membuat para penyeru kebatilan puas dan menjelaskan kepalsuan statement-statement mereka di dalam mengajak kepada pemberlakuan undang-undang tersebut, ajakan kepada anggapan bahwa zaman sekarang ini tidak relevan lagi untuk penerapan syari'at atau sudah dimakan zaman. Jadi, tidak ada larangan untuk mengadakan perbandingan antara syari'at dan undang-undang buatan manusia, bila tujuannya baik.

Hukum Terhadap Orang Yang Mengingkari Adanya Kehidupan Akhirat

Jumat, 4 Maret 2005 07:32:12 WIB

Sesungguhnya hikmah menuntut adanya kebangkitan setelah kematian agar setiap jiwa mendapatkan balasan perbuatannya sebab bila tidak demikian, maka tentunya penciptaan manusia akan menjadi sia-sia, tidak ada nilainya, tidak ada hikmahnya serta tidak akan ada perbedaan antara manusia dan binatang-binatang di dalam kehidupan duniawi ini. Hal ini sebagaimana firman-firman Allah Subhanahu wa Ta'ala berikut. "Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami. Maka Maha Tinggi Allah, Raja Yang Sebenarnya;tidak ada ilah (yang berhak disembah) selain Dia, Rabb (Yang mempunyai) 'Arsy yang mulia.

Mencaci-Maki Agama Dalam Kondisi Emosi

Jumat, 18 Februari 2005 15:02:55 WIB

Vonis hukum terhadap orang yang mencaci-maki agama Islam adalah bahwa dia telah melakukan kekufuran sebab mencaci-maki agama dan memperolok-oloknya merupakan tindakan murtad dari Islam dan kekufuran terhadap Allah Subhanahu wa Ta'ala dan dien-Nya. Dalam hal ini, Allah Subhanahu wa Ta'ala telah mengisahkan perihal suatu kaum yang memperolok-olok dien Al-Islam, bahwa mereka itu pernah mengatakan, "Sesungguhnya kami hanya bersenda gurau dan bermain-main saja." Lalu Allah menjelaskan bahwa senda gurau dan bermain-main seperti ini merupakan bentuk olok-olok terhadap Allah, ayat-ayat dan RasulNya dan bahwa mereka telah menjadi kafir karena itu. Jadi, memperolok-olok Dienullah, mencaci-makinya, mencaci-maki Allah dan RasulNya atau memperolok keduanya merupakan kekufuran yang mengeluarkan seseorang dari dien ini.

Hukum Orang Yang Mengklaim Bahwa Sebab Terbelakang Kaum Muslimin Karena Komitmen Terhadap Agama

Selasa, 11 Januari 2005 13:33:43 WIB

Kita katakan, bahwa sesungguhnya pertanyaan semacam ini hanyalah bersumber dari penanya yang lemah imannya atau tidak memiliki iman sama sekali ; jahil terhadap realitas sejarah dan tidak mengetahui faktor-faktor kemenangan. Justru, ketika umat Islam komitmen terhadap agama pada periode permulaan Islam, mereka memiliki 'Izzah (kemuliaan diri), Tamkin (mendapatkan posisi yang mantap), kekuatan dan kekuasaan di seluruh lini kehidupan. Bahkan sebagian orang berkata, "Sesungguhnya orang-orang Barat belum mampu menimba ilmu apapun kecuali dari ilmu-ilmu yang mereka timba dari kaum muslimin pada periode permulaan Islam." Akan tetapi umat Islam malah banyak terbelakang dari ajaran diennya sendiri dan mengada-adakan sesuatu di dalam Dienullah.

Bolehkah Menyalahkan Agama Sebagai Penyebab Penyakit Kejiwaan

Senin, 20 Desember 2004 06:32:35 WIB

Berpegang teguh kepada ajaran agama bukanlah penyebab timbulnya penyakit bahkan ia penyebab bagi setiap kebaikan di dunia dan akhirat. Seorang muslim tidak boleh tunduk kepada orang-orang yang jahil manakala mereka mengatakan ucapan seperti itu. Lantaran itu, dia tidak boleh mencukur jenggotnya, mengguntingnya ataupun tidak lagi melakukan shalat berjama'ah. Justru seharusnya, dia bersikap istiqamah di atas kebenaran dan berhati-hati dari setiap hal yang dilarang Allah, sebagai rasa ketaatan kepadaNya dan RasulNya serta agar terhindar dari kemurkaan Allah dan siksaanNya. Allah Subhanahu wa Ta'ala berfirman. "Barangsiapa taat kepada Allah dan RasulNya, niscaya Allah memasukkannya ke dalam surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar"

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

/4 almanhaj.or.id - [Kategori] Syubhat Dan Jawaban

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Menentang Syari'at Allah

Rabu, 8 Desember 2004 13:12:35 WIB

Tidak seorangpun yang boleh menentang atau merubah hukum-hukum yang telah disyari'atkan Allah kepada para hamba-Nya dan yang telah dijelaskan di dalam kitabNya yang mulia atau berdasarkan ucapan RasulNya yang terpercaya seperti hukum-hukum tentang warisan, shalat lima waktu, zakat, puasa dan semisalnya yang juga telah diterangkan Allah kepada para hambaNya serta telah disepakati umat. Sebab, ia adalah tasyri' (produk hukum) yang sudah valid untuk umat ini pada masa Nabi Shalallahu 'alaihi wa sallam dan juga sepeninggal beliau hingga Hari Kiamat. Di antaranya, adanya prioritas bagi kaum lelaki atas kaum wanita mulai dari anak-anak lelaki, cucu laki-laki, saudara laki-laki sekandung dan sebapak. Wajib mengamalkan hal itu atas dasar keyakinan dan keimanan, sebab Allah telah menjelaskannya dalam kitabNya yang mulia.

Mengikuti Ulama Dan Umara

Jumat, 21 Mei 2004 09:46:55 WIB

Mengikuti para ulama atau umara di dalam hal menghalalkan sesuatu yang diharamkan Allah atau sebaliknya terbagi kepada tiga klasifikasi, diantaranya : Mengikuti mereka dalam hal itu sementara dirinya rela terhadap ucapan mereka, mendahulukannya dan mendongkol terhadap hukum Allah. Orang yang melakukan ini adalah kafir karena telah membenci apa yang diturunkan Allah, dan benci terhadap ayang yang diturunkan Allah adalah suatu kekufuran. Hal ini berdasarkan firman Allah. "Yang demikian itu adalah karena sesungguhnya mereka benci kapada apa yang diturunkan Allah (Al-Qur'an) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka". Semua perbuatan tidak akan dihapuskan kecuali karena kekufuran. Oleh karena itu, setiap orang yang membenci apa yang diturunkan Allah, maka dia telah menjadi Kafir.

Pengertian Al-Wasath Dalam Agama

Sabtu, 8 Mei 2004 07:32:58 WIB

Pengertian al-wasath dalam agama adalah seseorang tidak boleh berlaku ghuluw (berlebih-lebihan) di dalamnya sehingga melampaui batasan yang telah ditentukan oleh Allah Subhanahu wa Ta'ala dan tidak pula taqshir, teledor di dalamnya sehingga mengurangi batasan yang telah ditentukan Allah Subhanahu wa Ta'ala. Al-wasath di dalam agama artinya berpegang teguh dengan sirah (perjalanan hidup) Nabi Shallallahu 'alaihi wa sallam. Ghuluw artinya melampaui batasannya sedangkan taqshir artinya tidak mencapainya (teledor). Sebagai contoh untuk hal tersebut, ada seorang laki-laki yang berkata, Aku ingin melakukan shalat malam dan tidak akan tidur sepanjang tahun karena shalat merupakan ibadah yang paling utama dan aku ingin menghidupkan seluruh malam dengan shalat. Maka kita katakan, bahwa ini adalah sikap seorang yang berbuat ghuluw di dalam agama dan ini tidak benar.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Darah Wanita

/1 almanhaj.or.id - [Kategori] Wanita : Darah Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Penggunaan Alat Pencegah Atau Perangsang Haid, Pencegah Kehamilan Dan Penggugur Kandungan

Sabtu, 3 Juni 2006 17:10:27 WIB

Penggunaan alat yang dapat mencegah kehamilan untuk selamanya. Ini tidak boleh hukumnya, sebab dapat menghentikan kehamilan yang mengakibatkan berkurangnya jumlah ketunaan Dan hal ini bertentangan dengan anjuran Nabi shallallahu alaihi wasalam agar memperbanyakjumlah umat Islam, selain itu bisa saja anak-anaknya yang ada semuanya meninggal dunia sehingga ia pun hidup menjanda seorang diri tanpa anak. Penggunaan alat yang dapat mencegah kehamilan sementara. Contohnya, seorang wanita yang sering hamil dan hal itu terasa berat baginya, sehingga ia ingin mengaturjarak kehamilannya menjadi dua tahunsekali. Maka penggunaan alat ini diperbolehkan dengan syarat: seizin suami, dan alat tersebut tidak membahayakan dirinya Dalilnya,bahwa para sahabat pernah melakukan 'azl.

Nifas Dan Hukum-Hukumnya

Sabtu, 3 Desember 2005 06:35:50 WIB

Syaikhul Islam Ibnu Taimiyah mengatakan: "Darah yang dilihat seorang wanita ketika mulai merasa sakit adalah nifas." Beliau tidak memberikan batasan 2 atau 3 hari. Dan maksudnva yaitu rasa sakit yang kemudian disertai kelahiran. Jika tidak, maka itu bukan nifas. Para ulama berbeda pendapat tentang apakah masa nifas itu ada batas minimal dan maksimalnya. Menurut Syaikh Taqiyuddin dalam risalahnya tentang sebutan yang dijadikan kaitan hukum oleh Pembawa syari'at, halaman 37 Nifas tidak ada batas minimal maupun maksimalnya. Andaikata ada seorang wanita mendapati darah lebih dari 40, 60 atau 70 hari dan berhenti, maka itu adalah nifas. Namun jika berlanjut terus maka itu darah kotor, dan bila demikian yang terjadi maka batasnya 40 hari, karena hal itu merupakan batas umum sebagaimana dinyatakan oleh banyak hadits."

Hal Wanita Yang Mirip Mustahadhah, Hukum-Hukum Istihadhah

Sabtu, 23 Juli 2005 08:30:02 WIB

Jika yang terjadi adalah darah haid maka berlaku baginya hukum-hukum haid, sedangkan jika yang terjadi darah istihadhah maka yang berlalku pun hukum-hukum istihadhah. Hukum-hukum haid yang penting telah dijelaskan di muka. Adapun hukum-hukum istihadhah seperti,halnya hukum-hukum tuhr (keadaan suci). Tidak ada perbedaan antara wanita mustahdhah dan wanita suci, kecuali dalam hal berikut ini : Wanita mustahadhah wajib berwudhu setiap kali hendak shalat. Berdasarkan sabda Nabi shallallahu 'alaihi wasallam kepada Fatimah binti Abu Hubaisy: "Kemudian berwudhulah kamu setiap kali hendak shalat". Hal itu memberikan pemahaman bahwa wanita mustahadhah tidak berwudhu untuk shalat yang telah tertentu waktunya kecuali jika telah masuk waktunya. Sedangkan shalat yang tidak tertentu waktunya, maka ia berwudhu pada saat hendak melakukannya.

Makna Istihadhah Dan Kondisi Wanita Mustahadhah

Minggu, 15 Mei 2005 06:57:19 WIB

Istihadhah ialah keluamya darah terus-menerus pada seorang wanita tanpa henti sama sekali atau berhenti sebentar seperti sehari atau dua hari dalam sebulan. Dalil kondisi pertama, yakni keluamya darah terus-menerus tanpa henti sama sekali, hadits riwayat Al- Bukhari dari Aisyah Radhiyallahu 'anha bahwa Fatimah binti Abu Hubaisy berkata kepada Rasulullah shallallahu 'alaihi wasallam : "Ya Rasulullah, sungguh aku ini tak pemah suci " Dalam riwayat lain• "Aku mengalami istihadhah maka tak pemah suci.". Dalil kondisi kedua, yakni darah tidak berhenti kecuali sebentar, hadits dari Hamnah binti Jahsy ketika datang kepada Nabi shallallahu 'alaihi wasallam dan berkata: "Ya Rasulullah, sungguh aku sedang mengalami Istihadhah yang deras sekali."

'Iddah Talak Dihitung Dengan Haid, Keputusan Bebasnya Rahim Dan Kewajiban Mandi

Kamis, 7 April 2005 15:47:41 WIB

Jika seorang suami menceraikan isteri yang telah digauli atau berkumpul dengannya, maka si isteri harus beriddah selama tiga kali haid secara sempurna apabila termasuk wanita yang masih mengalami haid dan tidak hamil. Hal ini didasarkan pada firman Allah. "Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru'..." . Tiga kali quru' artinya tiga kali haid. Tetapi jika si isteri dalam keadaan hamil, maka iddahnya ialah sampai melahirkan, baik masa iddahnya itu lama maupun sebentar. Berdasarkan firman Allah. "Dan perempuan-perempuan yang hamil, waktu iddah mereka itu ialah sampai mereka melahirkan kandungannya..."

Thawaf Wada', Berdiam Dalam Masjid, Jima' (Senggama) Dan Talak

Selasa, 8 Maret 2005 18:08:04 WIB

Diharamkan bagi seorang suami mentalak isterinya yang sedang haid, berdasarkan firman Allah Ta'ala. "Hai Nabi, apabila kamu menceraikan isteri-isterimu maka hendaklah kamu ceraikan mereka pada waktu mereka dapat (menghadapi) iddahnya (yang wajar) ..." . Maksudnya, isteri-isteri itu ditalak dalam keadaan dapat menghadapi iddah yang jelas. Berarti, mereka tidak ditalak kecuali dalam keadaan hamil atau suci sebelum digauli. Sebab, jika seorang isteri ditalak dalam keadaan haid, ia tidak dapat menghadapi iddahnya karena haid yang sedang dialami pada saat jatuhnya talak itu tidak dihitung termasuk iddah. Sedangkan jika ditalak dalam keadaan suci setelah digauli, berarti iddah yang dihadapinya tidak jelas karena tidak dapat diketahui apakah ia hamil karena digauli tersebut atau tidak.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Darah Wanita

/2 almanhaj.or.id - [Kategori] Wanita : Darah Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Hukum-Hukum Haid Dalam Shalat Dan Thawaf

Kamis, 10 Februari 2005 06:25:48 WIB

Syaikhul Islam Ibnu Taimiyah dalam Al-Fatawa kumpulan Ibnu Qasim mengatakan : "Pada dasarnya, tidak ada hadits yang melarang wanita haid membaca Al-Qur'an. Sedangkan pernyataan "Wanita haid dan orang junub tidak boleh membaca ayat Al-Qur'an" adalah hadist dha'if menurut perkataan para ahli hadits. Seandainya wanita haid dilarang membaca Al-Qur'an, seperti halnya shalat, padahal pada zaman Nabi Shallallahu 'alaihi wa sallam kaum wanitapun mengalami haid, tentu hal itu termasuk yang dijelaskan Nabi Shallallahu 'alaihi wa sallam kepada umatnya, diketahui para istri beliau sebagai ibu-ibu kaum mu'minin, serta disampaikan para shahabat kepada orang-orang.

Hal-Hal Diluar Kebiasaan Haid

Selasa, 4 Januari 2005 13:07:04 WIB

Ada beberapa hal yang terjadi di luar kebiasaan haid, diantaranya "Bertambah Atau Berkurangnya Masa Haid". Misalnya, seorang wanita biasanya haid selama enam hari, tetapi tiba-tiba haidnya berlangsung sampai tujuh hari. Atau sebaliknya, biasanya haid selama tujuh hari, tetapi tiba-tiba suci dalam masa enam hari. "Maju Atau Mundur Waktu Datangnya Haid". Misalnya, seorang wanita biasanya haid pada akhir bulan lalu tiba-tiba pada awal bulan. Atau biasanya haid pada awal bulan lalu tiba-tiba haid pada akhir bulan. Para ulama berbeda pendapat dalam menghukumi kedua hal di atas. Namun, pendapat yang benar bahwa seorang wanita jika mendapatkan darah (haid) maka dia berada dalam keadaan haid dan jika tidak mendapatkannya berarti dia dalam keadaan suci, meskipun masa haidnya melebihi atau kurang dari kebiasaannya.

Haid Wanita Hamil

Senin, 13 Desember 2004 07:28:00 WIB

Pada umumnya, seorang wanita jika dalam keadaan hamil akan berhenti haid (menstruasi). Kata Imam Ahmad, rahimahullah, "Kaum wanita dapat mengetahui adanya kehamilan dengan berhentinya haid". Apabila wanita hamil mengeluarkan darah sesaat sebelum kelahiran (dua atau tiga hari) dengan disertai rasa sakit, maka darah tersebut adalah darah nifas. Tetapi jika terjadi jauh hari sebelum kelahiran atau mendekati kelahiran tanpa disertai rasa sakit, maka darah itu bukan barah nifas. Jika bukan, apakah itu termasuk darah haid yang berlaku pula baginya hukum-hukum haid atau disebut darah kotor yang hukumnya tidak seperti hukum-hukum haid ? Ada perbedaan pendapat di antara para ulama dalam masalah ini.

Masa Haid

Jumat, 27 Februari 2004 06:32:21 WIB

Para ulama berbeda pendapat dalam menentukan masa atau lamanya haid. Ada sekitar enam atau tujuh pendapat dalam hal ini. Ibnu Al-Mundzir mengatakan : "Ada kelompok yang berpendapat bahwa masa haid tidak mempunyai batasan berapa hari minimal atau maksimalnya". Pendapat ini seperti pendapat Ad-Darimi di atas, dan menjadi pilihan Syaikhul Islam Ibnu Taimiyah. Dan itulah yang benar berdasarkan Al-Qur'an, Sunnah dan logika. Firman Allah Ta'ala. "Mereka bertanya kepadamu tentang haid. Katakanlah : "Haid itu adalah suatu kotoran". Oleh sebab itu, hendaklah kamu menjauhkan diri dari wanita di waktu haid, dan janganlah kamu mendekatkan mereka, sebelum mereka suci..." . Dalam ayat ini, yang dijadikan Allah sebagai batas akhir larangan adalah kesucian.

Usia Haid

Rabu, 25 Februari 2004 22:20:02 WIB

Usia haid biasanya antara 12 sampai dengan 50 tahun. Dan kemungkinan seorang wanita sudah mendapatkan haid sebelum usia 12 tahun, atau masih mendapatkan haid sesudah usia 50 tahun. Itu semua tergantung pada kondisi, lingkungan dan iklim yang mempengaruhinya. Para ulama, rahimahullah, berbeda pendapat tentang apakah ada batasan tertentu bagi usia haid, dimana seorang wanita tidak mendapatkan haid sebelum atau sesudah usia tersebut ?Ad-Darimi, setelah menyebutkan perbedaan pendapat dalam masalah ini, mengatakan :"Hal ini semua, menurut saya, keliru. Sebab, yang menjadi acuan adalah keberadaan darah.

Makna Haid Dan Hikmahnya

Rabu, 25 Februari 2004 09:15:19 WIB

Menurut bahasa, haid berarti sesuatu yang mengalir. Dan menurut istilah syara' ialah darah yang terjadi pada wanita secara alami, bukan karena suatu sebab, dan pada waktu tertentu. Jadi haid adalah darah normal, bukan disebabkan oleh suatu penyakit, luka, keguguran atau kelahiran. Oleh karena ia darah normal, maka darah tersebut berbeda sesuai kondisi, lingkungan dan iklimnya, sehingga terjadi perbedaan yang nyata pada setiap wanita. Adapun hikmahnya, bahwa karena janin yang ada didalam kandungan ibu tidak dapat memakan sebagaimana yang dimakan oleh anak yang berada di luar kandungan, dan tidak mungkin bagi si ibu untuk menyampaikan sesuatu makanan untuknya.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

/1 almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Amar Ma'ruf Nahi Mungkar Menurut Hukum Islam

Jumat, 16 April 2010 23:28:11 WIB

Hukum tafaquh fiddin (memperdalam ilmu agama) adalah fardhu kifayah. Karena Allah Subhanahu wa Ta'ala memerintahkan sekelompok kaum mukminin dan tidak semuanya untuk menuntut ilmu. Oleh karena itu orang yang belajar dan menuntut ilmu tersebut yang bertanggung jawab memberi peringatan, bukan seluruh kaum muslimin. Demikian juga jihad, hukumnya fardhu kifayah. Syeikh Abdurrahman As Sa'diy menyatakan,"Sepatutnya kaum muslimin mempersiapkan orang yang menegakkan setiap kemaslahatan umum mereka. Orang yang meluangkan seluruh waktunya dan bersungguh-sungguh serta tidak bercabang, untuk mewujudkan kemaslahatan dan kemanfatan mereka. Hendaklah arah dan tujuan mereka semuanya satu, yaitu menegakkan kemaslahatan agama dan dunianya". Tidak semua orang dapat menegakkan amar ma’ruf nahi mungkar. Karena orang yang menegakkannya harus memiliki syarat-syarat tertentu. Seperti mengetahui hukum-hukum syari'at, tingkatan amar makruf nahi mungkar, cara menegakkannya, kemampuan melaksanakannya. Demikian juga dikhawatirkan bagi orang yang beramar ma’ruf nahi mungkar bila tanpa ilmu akan berbuat salah. Mereka memerintahkan kemungkaran dan mencegah kema'rufan atau berbuat keras pada saat harus lembut dan sebaliknya.

Mengoreksi Para Penguasa Dari Atas Mimbar, Penggerebekan Dan Penghancuran Tempat Maksiat

Senin, 19 Mei 2008 13:24:49 WIB

Mengekspos aib para penguasa dan mengungkapkannya di atas mimbar tidak termasuk manhaj para ulama dahulu, karena hal ini bisa menimbulkan kekacauan dan mengakibatkan tidak dipatuhi dan didengarnya nasehat untuk kebaikan, di samping dapat melahirkan kondisi berbahaya dan sama sekali tidak berguna. Cara yang dianut oleh para ulama dahulu adalah dengan memberikan nasehat secara khusus, yaitu antara mereka dengan para penguasa, atau dengan tulisan, atau melalui para ulama yang biasa berhubungan dengan mereka untuk mengarahkan kepada kebaikan. Mengingkari kemungkaran tidak perlu dengan menyebutkan pelaku. Mengingkari perbuatan zina, riba dan sebagainya, tidak perlu dengan menyebutkan pelakunya, cukup dengan mengingkari kemaksiatan-kemaksiatan tersebut dan memperingatkannnya kepada masyarakat tanpa perlu menyebutkan bahwa si fulan telah melakukannya. Hakim pun tidak boleh menyebutkan begitu, Apalagi yang bukan hakim.

Cara Menasehati Orang Yang Terang-Terangan Melakukan Kemaksiatan

Minggu, 18 Mei 2008 13:48:00 WIB

Selama anda menasehatinya dan mengarahkannya kepada kebaikan, namun ia malah semakin menampakkan kemaksiatan, maka hendaknya anda menjauhinya dan tidak lagi bergaul dengannya. Di samping itu, hendaknya anda mendorong orang lain yang lebih berpengaruh dan lebih dihormati oleh orang tersebut, untuk turut menasehatinya dan mengajaknya ke jalan Allah. Mudah-mudahan dengan begitu Allah memberikan manfaat. Jika anda mendapati bahwa penjauhan anda itu malah semakin memperburuk dan anda memandang bahwa tetap menjalin hubungan dengannya itu lebih bermanfaat baginya untuk perkara agamanya, atau lebih sedikit keburukannya, maka jangan anda jauhi, karena penjauhan ini dimaksudkan sebagai terapi, yaitu sebagai obatnya. Tapi jika itu tidak berguna dan malah semakin memperparah penyakitnya, maka hendaknya anda melakukan yang lebih maslahat, yaitu tetap berhubungan dengannya dan terus menerus menasehatinya, mengajaknya kepada kebaikan dan mencegahnya dari keburukan, tapi tidak menjadikannya sebagai kawan atau teman dekat.

Mengajak Kepada Kebaikan Harus Dilaksanakan Walaupun Yang Diajaknya Marah

Kamis, 21 Juni 2007 14:44:38 WIB

Di antara kewajiban-kewajiban terpenting adalah amar ma'ruf dan nahi mungkar (mengajak kepada kebaikan dan mencegah keburukan), sebagaimana firman Allah Subhanahu wa Ta’ala. "Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar." Allah Subhanahu wa Ta’ala menjelaskan dalam ayat ini, bahwa di antara sifat-sifat wajib kaum mukminin dan mukminat adalah menegakkan amar ma'ruf dan nahi mungkar. Allah Subhanahu wa Ta’ala berfirman. "Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dan yang mungkar, dan beriman kepada Allah." Nabi Shallallahu ‘alaihi wa sallam bersabda, "Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman"

Menentukan Antara Boleh Dan Tidak Bagi Manusia

Senin, 30 April 2007 13:41:48 WIB

Tidak boleh seseorang memfungsikan dirinya sebagai penentu terhadap orang lain dengan melupakan dirinya sendiri bahkan seharusnya seseorang memperhatikan aib dirinya terlebih dahulu sebelum memperhatikan aib orang lain, tapi jika seorang muslim memfungsikan dirinya sebagai pemberi nasehat bagi saudara-saudaranya, yaitu menyuruh berbuat baik dan mencegah kemungkaran, maka ini baik, dan tidak dikategorikan sebagai memfungsikan dirinya sebagai penentu bagi orang lain. Allah Subanahu wa Ta’ala berfirman, "Sesungguhnya orang-orang mukmin adalah bersaudara karena itu damaikanlah antara kedua saudaramu." Rasulullah Shallallahu ‘alaihi wa sallam pun telah bersabda, "Seorang mukmin terhadap mukmin lainnya adalah laksana satu bangunan yang saling menguatkan".

Penggunaan Kekerasan Dalam Mengingkari Para Pelopor Bid'ah Tidak Berarti Loyal Terhadap Kaum Kafir

Minggu, 30 Juli 2006 13:58:36 WIB

Pada prinsipnya, Al-Amru bil Ma’ruf wan Nahyu anil Munkar” (perintah kepada kebaikan dan mencegah dari kemungkaran) dilakukan dengan lemah lembut dan penuh kasih sayang, sebagaimana firman Allah Subhanahu wa Ta’ala. “ Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik ….” . Demikian pula firmanNya kepada Nabi Musa dan Nabi Harun ‘Alaihis Salam. “ Pergilah kamu berdua kepada Fir’aun, sesungguhnya dia telah melampui batas. Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut” . Namun demikian, apabila kemunkaran tidak berubah kecuali dengan menggunakan semacam kekasaran/kekerasan, maka tidaklah mengapa bila digunakannya.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

/2 almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Sikap Seorang Muslim Terhadap Maksiat Yang Tersebar Di Negeri Kaum Muslimin ?

Selasa, 25 April 2006 08:43:43 WIB

Sikap seorang muslim (terhadap hal itu) telah dibatasi oleh Nabi Shallallahu ‘alaihi wa sallam yang bersabda. “Barangsiapa di antara kalian yang menyaksikan suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika ia tidak mampu maka dengan lisannya, maka jika ia tidak mampu dengan hatinya dan itulah selemah-lemah iman”. Dari hadits ini, pengubahan terhadap kemungkaran itu melalui tiga tahapan, Diantaranya : Tahapan Pertama : Pengubahan dengan tangan : Jika anda berkuasa merubah kemungkaran dengan tangan anda, maka lakukanlah. Dan hal itu memungkinkan dilakukan oleh seseorang jika kemungkaran tersebut terjadi di rumahnya dan dialah yang berkuasa di rumah itu, maka dia dalam kondisi ini dapat mengingkari kemungkaran tersebut dengan tangannya. Maka seandainya seseorang masuk ke dalam rumahnya lalu ia menemukan alat musik, karena itu adalah rumahnya, anak itu anaknya, dan keluarga itu adalah keluarganya, maka memungkinkan baginya untuk merubah kemungkaran tersebut dengan tangannya, seperti dengan mematahkan alat tersebut karena ia mampu melakukannya.

Kaidah Da'wah Dan Amar Ma'ruf Nahi Mungkar

Sabtu, 30 Juli 2005 09:09:18 WIB

Maka berilmu sebelum menyuruh, berlemah-lembut di waktu menyuruh, serta bijaksana setelah menyuruh. Kalau seandainya ia bukan seorang yang 'alim, maka ia tidak boleh mengikuti apa yang tidak ia ketahui. Kalau seandainya ia seorang yang 'alim (berilmu), tetapi tidak berlemah-lembut, maka bagaikan seorang dokter yang tidak mempunyai sikap lemah-lembut, lantas bersikap kasar terhadap pesien, akibatnya pasien pun tidak menerimanya. Dan seperti seorang pendidik yang kasar, maka anak pun tidak bisa menerimanya. Sungguh Allah Ta'ala telah berfirman kepada Musa dan Harun : "Maka berbicaralah kamu berdua kepadanya (kepada fir'aun) dengan kata-kata yang lemah-lembut, mudah-mudahan ia ingat atau takut". Kemudian, kalau da'i itu mau menegakkan amar ma'ruf nahi mungkar -biasanya- maka ia mesti akan disakiti. Oleh karena itu dia harus sabar dan bersikap bijaksana.

Cara Amar Ma'ruf Dan Nahi Mungkar Serta Hikmah Di Baliknya

Jumat, 24 Juni 2005 13:26:04 WIB

Yang dimaksud dengan hikmah di sini adalah ilmu sedangkan menyeru manusia ke jalan Allah termasuk amar ma'ruf dan nahi mungkar, karena ini merupakan cara menjelaskan kebenaran dan menampakkannya kepada manusia. Adakalanya orang yang melaksanakan amar ma'ruf nahi mungkar memiliki kekuasaan yang ditakuti oleh pelaku kemungkaran dan bisa mengharuskan kebaikan pada orang yang meninggalkan kebaikan. Ruang lingkup dakwah (menyeru manusia ke jalan Allah) lebih luas dari ini, yaitu menjelaskan kepada manusia dan menunjuki mereka kepada kebenaran. Kesimpulannya ; bahwa wajib atas orang yang menyeru manusia ke jalan Allah serta orang yang menegakkan amar ma'ruf dan nahi mungkar, untuk memiliki ilmu.

Batasan Mengingkari Kemungkaran

Selasa, 5 April 2005 21:28:02 WIB

Masalah-masalah khilafiyah adalah ruang lingkup ijtihad, karena tidak ada nashnya yang jelas dan tidak ada dalil yang shahih untuk menguatkan salah satu pendapat, karena itulah terjadi perbedaan pendapat di antara para imam yang terkenal. Hal ini biasanya berkaitan dengan masalah-masalah cabang syari'at (masalah furu 'iyah). Hal ini tidak boleh diingkari dengan keras terhadap salah seorang mujtahid. Misalnya tentang bacaan basmalah dengan suara nyaring, bacaan di belakang imam, duduk tawarruk pada raka'at kedua, bersedekap setelah bangkit dari ruku', jumlah takbir pada shalat jenazah, kewajiban zakat pada madu, sayur mayur dan buah-buahan, berbuka karena berbekam, kewajiban membayar fidyah bagi yang sedang ihram karena lupa atau memotong rambut atau mengenakan wewangian karena lupa, dan lain sebagainya.

Hukum Merubah Kemungkaran Dengan Tangan, Tugas Siapa?

Kamis, 17 Februari 2005 07:12:28 WIB

Dalam hadits shahih disebutkan. "Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman." Jadi, kemungkaran itu bisa dirubah dengan tangan oleh orang yang mampu melakukannya, seperti ; para penguasa, instansi-instansi yang khusus bertugas menangani masalah ini, orang-orang yang mengharapkan pahala melalui jalur ini, pemimpin yang mempunyai kewenangan dalam hal ini, hakim yang mempunyai tugas ini, setiap orang di rumahnya dan terhadap anak-anaknya serta keluarganya sendiri sejauh kemampuan.

Bagaimana Mengingkari Kemungkaran Dengan Hati Dan Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar

Rabu, 9 Februari 2005 18:05:12 WIB

Hukum orang yang meninggalkan amar ma'ruf dan nahi mungkar, padahal ia mampu melakukannya, adalah berarti ia durhaka terhadap Allah dan Rasul-Nya, imannya lemah dan ia terancam bahaya besar yang berupa penyakit-penyakit hati dan efek-efeknya, cepat maupun lambat, sebagaimana firman Allah Subhanahu wa Ta'ala. "Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan 'Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu."

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

/3 almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Hukum Tidak Mengingkari Kemungkaran Karena Ia Sendiri Melakukannya

Senin, 24 Januari 2005 06:07:59 WIB

Apakah masuk akal bila seseorang menyuruh orang lain berbuat baik sementara ia sendiri tidak melakukannya? Tentu ini tidak masuk akal dan bertentangan dengan syari'at. Jadi larangan itu bukan untuk mencegah mengajak orang berbuat baik, tapi larangan memadukan keduanya, yaitu menyuruh orang lain sementara ia sendiri tidak melakukan. Demikian juga yang tersebut dalam hadits tadi, yaitu ancaman keras dicampakkan ke dalam neraka sehingga ususnya terurai, lalu para penghuni neraka mengerumuninya, lalu dikatakan kepada mereka, bahwa orang tersebut menyerukan kebaikan tapi ia sendiri tidak melakukannya dan mencegah kemungkaran tapi ia sendiri malah melakukannya.

Cara Yang Baik Untuk Mengingkari Kemungkaran

Senin, 27 Desember 2004 07:22:11 WIB

Syaikh Abdul Aziz bin Baz ditanya : Kami perhatikan banyak sekali para pemuda yang antusias mengingkari kemungkaran, tapi mereka kurang baik dalam mengingkarinya. Apa saran dan petunjuk Syaikh untuk mereka, dan bagaimana cara terbaik untuk mengingkari kemungkaran?. Jawaban beliau : Saran saya untuk mereka agar mengkaji masalahnya dan pertama-tama mempelajarinya sampai yakin benar bahwa masalah tersebut baik atau mungkar berdasarkan dalil syar'i, sehingga dengan demikian pengingkaran mereka itu berdasarkan hujjah yang nyata, hal ini berdasarkan firman Allah. "Katakanlah: 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik."

Mengingkari Kemungkaran

Kamis, 23 Desember 2004 06:57:36 WIB

Yang wajib atas anda adalah mengingkari kemungkaran sesuai kesanggupan dengan perkataan yang baik, sikap yang lembut dan tutur kata yang halus disertai dengan menyebutkan ayat-ayat dan hadits-hadits yang terkait dengan masalah tersebut sejauh yang anda ketahui. Di samping itu, anda jangan menyertai mereka dalam mendengarkan lagu-lagu, menggunjing dan perkataan-perkataan atau perbuatan-perbuatan lainnya yang diharamkan. Hindari mereka sejauh kemungkinan sampai membicarakan masalah lain. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Dan apabila kamu melihat orang-orang memperolok-olokkan ayat-ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan pembicaraan yang lain. "

Kedudukan Wanita Dalam Berdakwah Mengajak Ke Jalan Allah

Selasa, 8 Juni 2004 17:50:16 WIB

Kedudukannya sebagaimana kedudukan kaum laki-laki yang mempunyai kewajiban dakwah mengajak ke jalan Allah dan memerintahkan perbuatan baik dan mencegah kemungkaran, karena teks Al-Qur'an dan Sunnah yang suci menunjukkan hal tersebut, sementara pendapat ulama dalam masalah tersebut juga sangat jelas. Maka seorang wanita berkewajiban untuk berdakwah ke jalan Allah, memerintahkan kepada perbuatan baik dan mencegah kemungkaran dengan adab yang Islami yang dituntut juga dari seorang lelaki. Ia juga hendaknya tidak berpaling dari dakwah ke jalan Allah karena putus asa dan tidak sabar, akibat hinaan atau cacian dari beberapa orang. Akan tetapi ia harus bertahan dan bersabar walaupun ia melihat beberapa orang yang memperlihatkan suatu ejekan.

Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar, Mengingkari Kemungkaran Bagi Penguasa

Senin, 7 Juni 2004 09:40:52 WIB

Memang, ada sebagian orang yang tidak takut kecuali dengan kekerasan. Hanya saja, kekerasan yang tidak membuahkan kemaslahatan dan hanya melahirkan yang lebih buruk, tidak boleh digunakan, karena yang harus dilakukan adalah dengan hikmah. Kekerasan yang berupa pukulan dan penjara hanya boleh dilakukan oleh para penguasa. Adapun manusia biasa hanya bertugas menjelaskan kebenaran dan mengingkari kemungkaran. Sedangkan merubah kemungkaran, lebih-lebih dengan tangan, ini dibebankan kepada para penguasa, merekalah yang berkewajiban merubah kemungkaran sejauh kemampuan, karena mereka yang bertanggung jawab terhadap perkara ini. Jika seseorang ingin merubah kemungkaran dengan tangannya setiap kali melihat kemungkaran, tentu hal ini akan melahirkan kerusakan.

Kemungkaran Berupa Ikhtilath Dan Tidak Berhijab

Kamis, 19 Februari 2004 21:12:26 WIB

Dia harus menasehati mereka dengan mengatakan kepadanya : "Kamu tidak boleh 'ikhtilath' dan membuka hijab serta memperhatikan maslahat menutup aurat di hadapan kaum lelaki yang bukan mahrammu. Allah Subhanahu wa Ta'ala berfirman. "Apabila kamu meminta mereka (isteri-isteri Nabi) suatu barang maka mintalah dari belakang hijab, yang demikian itu lebih suci untuk hatimu dan hati mereka". Dan firmanNy. "Dan janganlah ia memperhatikan perhiasannya kecuali untuk suaminya". Dan hendaknya ia menyampaikan ayat-ayat dan hadits yang sesuai dengan siatuasi dan kondisi dan didalamnya terdapat penjelasan sesuatu yang diperlukan dan peringatan atas perbuatan yang bertentangan dengan syara'.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

/4 almanhaj.or.id - [Kategori] Ma'ruf Nahi Mungkar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Posisi Wanita Bila Keluarga Berbuat Kemungkaran, Menghadiri Pesta Pernikahan Dimeriahkan Penyanyi

Rabu, 18 Februari 2004 17:12:10 WIB

Dia berkewajiban untuk mengingkari kemungkaran itu dengan cara yang baik, perkataan yang baik dan lemah lembut kepada orang yang berbuat kemungkaran, karena bisa jadi kemungkaran yang diperbuatnya dikarenakan kebodohan atau karena prilaku yang tidak baik. Apabila dilarang dengan keras kemudian kemungkarannya semakin menjadi-jadi, maka harusnya ia melarangnya dengan cara yang baik dan ucapan yang lemah lembut beserta dalil-dalil yang jelas dari ayat-ayat Al-Qur'an, sunnah-sunnah Nabi Shallallahu 'alaihi wa sallam dan mendo'akannya agar mendapat taufik dari Allah. Demikian hendaknya seorang berbuat amar ma'ruf nahi mungkar, disertai ilmu dan pengetahuan, lemah lembut, melakukan berbagai hal untuk menjadikannya mau menerima kebenaran tanpa menjadikannya lari atau keras kepala dari kebenaran.

Saya Melarang Untuk Mencegah Kemungkaran Dalam Bekerja, Karena Saya Takut Diputuskan Hubungan Kerja

Rabu, 18 Februari 2004 16:25:18 WIB

Tidak diragukan lagi bahwa yang terjadi pada anda adalah kesalahan yang besar bagi siapa saja yang melakukannya, apabila anda telah mengingkari kemungkaran berdasarkan ilmu dan pengetahuan yang benar. Anda tetap berkewajiban untuk mengingkari kemungkaran, meski anda harus di PHK dan tidak dibutuhkan lagi dalam pekerjaan anda. Sesungguhnya anda telah membuat Allah meridhai anda dan anda telah mengerjakan apa yang Dia sukai bila anda mengerjakannya, karena segala perkara ada dalam kehendak Allah Subhanahu wa Ta'ala. Telah diriwayatkan dalam sebuah hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwasanya beliau bersabda. "Barangsiapa di antara kamu yang melihat kemungkaran hendaklah ia mengubahnya dengan tangannya, maka apabila ia tidak mampu hendaklah dengan lisannya, apabila tidak mampu, maka dengan hatinya, yang demikian adalah selemah-lemah iman".

Apa Yang Harus Diperbuat Oleh Seorang Pemudi Yang Hidup Di Tengah-Tengah Suasana Penuh Kemungkaran

Selasa, 17 Februari 2004 14:50:42 WIB

Saya adalah seorang pemudi yang tinggal di daerah pedalaman bersama-sama para pelajar puteri. Alhamdulillah, Allah telah memberikan saya petunjuk kepada jalan kebenaran dan saya berpegang teguh kepadanya, tetapi saya sangat sedih sekali karena melihat di sekitar saya penuh dengan kemaksiatan dan kemungkaran, khususnya sebagian teman-teman pelajar puteri, seperti mendengar nyanyian, ghibah dan adu domba. Saya telah menasehati mereka tetapi sebagian mereka bahkan menghina saya dan mengolok-olok saya serta mengatakan bahwa saya adalah orang yang kolot. Saya mohon jawaban dari anda, apa yang harus saya perbuat ? Semoga Allah memberi anda pahala.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ar-Rasaa-il Hukum

/1 almanhaj.or.id - [Kategori] Ar-Rasaa-il Hukum

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Meluruskan Cerita Tentang Tsa'labah Bin Haathib

Senin, 5 Nopember 2007 10:21:42 WIB

Kata Imam al-Qurthuby (wafat th. 671 H): “Tsa’labah adalah badry (orang yang ikut perang Badar), Anshary, Shahabat yang Allah dan Rasul-Nya saksikan tentang keimanannya seperti yang akan datang penjelasannya di awal surat al-Mumtahanah, adapun yang diriwayatkan tentang dia (tidak bayar zakat) adalah riwayat yang TIDAK SHAHIH. Sesudah kita mengetahui kelemahan riwayat tersebut, maka tidak halal bagi seorang muslim pun untuk mem-bawakan riwayat Tsa’labah sebagai permisalan kebakhilan, karena bila kita bawakan riwayat itu berarti: Pertama : Kita berdusta atas nama Rasulullah Shallallahu ‘alaihi wa sallam. Kedua : Kita menuduh seorang Shahabat ahli Surga dengan tuduhan yang buruk. Ketiga : Kita telah berdusta kepada orang yang kita sampaikan cerita tersebut kepadanya.

Bacaan Surat Yasin Bukan Untuk Orang Mati

Rabu, 7 Februari 2007 14:21:46 WIB

Hadits-hadits di atas sering dijadikan pegangan pokok tentang dianjurkannya membaca surat Yaasiin ketika ada orang yang sedang naza’ (sakaratul maut) dan ketika berziarah ke pemakaman kaum Muslimin terutama ketika menziarahi kedua orangtua. Bahkan sebagian besar kaum Muslimin menganggap hal itu ‘Sunnah’? Maka sekali lagi saya jelaskan bahwa semua hadits-hadits yang menganjurkan itu LEMAH, bahkan ada yang PALSU, sebagaimana yang sudah saya terangkan di atas dan hadits-hadits lemah tidak bisa dijadikan hujjah, karena itu, orang yang melakukan demikian adalah berarti dia telah berbuat BID’AH. Dan telah menyalahi Sunnah Rasulullah Shallallahu ‘alaihi wa sallam yang sah yang menerangkan apa yang harus dilakukan ketika ada orang yang sedang dalam keadaan naza’ dan ketika berziarah ke kubur.

Kelemahan Hadits-Hadits Tentang Fadhilah Yaasiin

Selasa, 15 Agustus 2006 15:36:33 WIB

Kebanyakan kaum Muslimin di mana-mana sering membaca surat Yaasiin, seolah-olah anjuran Nabi Shallallahu ‘alaihi wa sallam untuk membaca al-Qur-an dimaksudkan adalah surat Yaasiin, sepertinya al-Qur-an itu isinya hanyalah surat Yaasiin saja, karena sangat sering sekali kita mendengar kaum Muslimin dan Muslimat membaca surat Yaasiin di rumah, di majlis-majlis ta’lim, di masjid-masjid, di sekolah, di pondok-pondok dan bahkan sering pula kita dengar dibacakan untuk orang yang sedang naza’ (akan mati) dan dibacakan di pemakaman kaum Muslimin. Dari isi al-Qur-an yang terdiri dari 114 surat hanya surat Yaasiin saja yang banyak dihafal oleh kaum Muslimin. Kita sangat gembira dengan banyaknya orang yang hafal surat Yaasiin, tetapi kita yakin tentunya ada bebe-rapa faktor yang mendorong kaum Muslimin menghafal surat tersebut. Setelah kita periksa, ternyata memang ada faktor pendorongnya, yaitu beberapa hadits yang mene-rangkan keutamaan (fadhilah) dan ganjaran bagi orang yang membaca surat Yaasiin, tetapi hadits-hadits yang menerangkan surat Yaasiin adalah LEMAH SEMUANYA. Saya akan sebutkan dan jelaskan kelemahan hadits-hadits tersebut, supaya kaum Muslimin mengetahui bah-wa hadits-hadits tersebut tidak bisa dipakai hujjah, mes-kipun untuk fadhaa-ilul a’maal.

Hadits-Hadits Palsu Tentang Keutamaan Shalat Dan Puasa Di Bulan Rajab

Senin, 8 Agustus 2005 07:07:19 WIB

Allah Yang Mahabijaksana telah mengutamakan sebagian waktu malam dan siang dengan menjanjikan terkabulnya do’a dan terpenuhinya permintaan. Demikian Allah mengutamakan tiga generasi pertama sesudah diutusnya Nabi Muhammad Shallallahu ‘alaihi wa sallam dan mereka dianggap sebagai generasi terbaik apabila dibandingkan dengan generasi berikutnya sampai hari Kiamat. Ada beberapa tempat dan masjid yang diutamakan oleh Allah dibandingkan tempat dan masjid lainnya. Semua hal tersebut kita ketahui berdasarkan hadits-hadits yang shahih dan contoh yang benar. Adapun tentang bulan Rajab, keutamaannya dalam masalah shalat dan puasa padanya dibanding dengan bulan-bulan yang lainnya, semua haditsnya sangat lemah dan palsu. Oleh karena itu tidak boleh seorang Muslim mengutamakan dan melakukan ibadah yang khusus pada bulan Rajab.

Mengangkat Tangan Ketika Membaca Do'a Qunut, Mengusap Wajah Setelah Berdo'a Dan Ucapan Amin

Kamis, 4 Agustus 2005 13:18:46 WIB

Adapun mengusap wajah sesudah qunut atau do’a, maka perinciannya adalah sebagai berikut : Tidak ada satu pun hadits yang shahih tentang mengusap muka dengan telapak tangan setelah berdo’a. Semua hadits-haditsnya sangat lemah dan tidak bisa dijadikan hujjah, jadi tidak boleh dijadikan alasan tentang bolehnya mengusap. Begitu juga tidak ada satu pun riwayat yang shahih dari Nabi Shallallahu ‘alaihi wa sallam dan tidak juga dari para Shahabatnya tentang mengusap muka sesudah qunut nazilah. Syaikhul Islam Ibnu Taimiyyah berkata: “Adapun tentang Nabi Shallallahu ‘alaihi wa sallam mengangkat kedua tangannya di waktu berdo’a, maka sesungguhnya telah datang hadits-hadits yang shahih (lagi) banyak jumlahnya. Sedangkan tentang mengusap muka, tidak ada satu pun hadits yang shahih, ada satu dua hadits, tetapi tidak dapat dijadikan hujjah. Imam Al-‘Izz bin Abdis Salam berkata: “Tidaklah (yang melakukan) mengusap muka melainkan orang yang bodoh.”. Imam An-Nawawy berkata: “Tidak ada sunnahnya mengusap muka.”

Makna Qunut, Makna Nazilah, Qunut Pada Pertengahan Ramadhan Dan Akhir Ramadhan

Selasa, 26 Juli 2005 21:39:38 WIB

Kata (Qunut) : Secara bahasa memiliki banyak makna, di antaranya adalah ; Berdiam lama, Diam, Selalau ta'at. Sedangkan kata (an Nazilah) ”Artinya : Musibah, bencana, malapetaka. Jadi, qunut Nazilah yaitu qunut untuk mendo’akan kebaikan (kemenangan) bagi kaum Muslimin dan men-do’akan kecelakaan (kebinasaan) bagi kaum Kafir atau Musyrik yang menjadi musuh Islam. Qunut Nazilah ini hukumnya sunnat dan adanya di lima waktu shalat wajib; Shubuh, Zhuhur, ‘Ashar, Maghrib dan Isya’. Tempatnya doa qunut ialah waktu berdiri sesudah ruku’ di raka’at yang akhir. Adapun hadits yang menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam qunut sebelum ruku’ maksudnya: Lama berdiri dalam membaca ayat, sebagaimana disebutkan dalam hadits : " Seutama-utama shalat yaitu yang lama berdirinya.". Kata (an Nazilah)” artinya: Musibah, bencana, malapetaka. Jadi, qunut Nazilah yaitu qunut untuk mendo’akan kebaikan (kemenangan) bagi kaum Muslimin dan mendo’akan kecelakaan (kebinasaan) bagi kaum Kafir atau Musyrik yang menjadi musuh Islam. Qunut Nazilah ini hukumnya sunnat dan adanya di lima waktu shalat wajib; Shubuh, Zhuhur, ‘Ashar, Magh-rib dan Isya’

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ar-Rasaa-il Hukum

/2 almanhaj.or.id - [Kategori] Ar-Rasaa-il Hukum

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Hadits-Hadits Shahih Tentang Qunut Nazilah

Sabtu, 9 Juli 2005 06:37:46 WIB

Dan dalam hadits yang shahih pula disebutkan bahwa Abu Hurairah pernah qunut pada shalat Zhuhur dan ‘Isya sesudah mengucapkan Sami’allahu liman hamidahu (setelah bangkit dari ruku’ (di saat sedang i’tidal).), ia berdo’a untuk kebaikan/kemenangan kaum Mukminin dan melaknat orang-orang kafir. Kemudian Abu Hurairah berkata: “Shalatku ini menyerupai shalatnya Rasulullah Shallallahu ‘alaihi wa sallam.” Memang Rasulullah Shallallahu ‘alaihi wa sallam pernah qunut pada shalat Shubuh, begitu juga Abu Hurairah, akan tetapi ingat, bahwa hal itu bukan semata-mata dilakukan pada shalat Shubuh saja! Sebab apabila dibatasi pada shalat Shubuh saja, maka hal ini akan berten-tangan dengan riwayat yang sangat banyak sekali yang menyebutkan bahwa beliau Shallallahu ‘alaihi wa sallam melakukan qunut pada lima waktu shalat yang wajib. Menurut hadits yang keenam bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak qunut melainkan apabila beliau hendak mendo’akan kebaikan atau mendo’akan kebinasaan atas suatu kaum. Maka apabila beliau qunut itu menunjukkan ada musibah yang menimpa ummat Islam dan dilakukan selama satu bulan

Pendapat Para Ulama Tentang Qunut Shubuh Terus Menerus Dan Penjelasan Pendapat Yang Menyunnahkannya

Selasa, 7 Juni 2005 21:04:13 WIB

Imam Ibnul Mubarak berpendapat tidak ada qunut di shalat Shubuh. Imam Abu Hanifah berkata: “Qunut Shubuh (terus-menerus itu) dilarang.” Abul Hasan al-Kurajiy asy-Syafi’i (wafat th. 532 H), beliau tidak mengerjakan qunut Shubuh. Dan ketika ditanya: “Mengapa demikian?” Beliau menjawab: “Tidak ada satu pun hadits yang shah tentang masalah qunut Shubuh!!”. Ibnu Qayyim al-Jauziyyah berkata: “Tidak ada sama sekali petunjuk dari Rasulullah Shallallahu ‘alaihi wa sallam mengerjakan qunut Shubuh terus-menerus. Jumhur ulama berkata: “Tidaklah qunut Shubuh ini dikerjakan Nabi Shallallahu ‘alaihi wa sallam, bahkan tidak ada satupun dalil yang sah yang menerangkan bahwa Nabi Shallallahu ‘alaihi wa sallam mengerjakan demikian.” . Syaikh Sayyid Sabiq berkata: “Qunut Shubuh tidak disyari’atkan kecuali bila ada nazilah (musibah) itu pun dilakukan di lima waktu shalat, dan bukan hanya di waktu shalat Shubuh. Imam Abu Hanifah, Ahmad bin Hanbal, Ibnul Mubarak, Sufyan ats-Tsauri dan Ishaq, mereka semua tidak melakukan qunut Shubuh.”

Qunut Shubuh Terus Menerus Adalah Bid'ah !!!

Sabtu, 16 April 2005 07:53:25 WIB

Qunut Shubuh yang dilakukan oleh ummat Islam di Indonesia dan di tempat lain secara terus-menerus adalah ibadah yang tidak pernah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, para Shahabatnya dan tidak juga dilakukan oleh para tabi’in. Para Shahabat Nabi Shallallahu ‘alaihi wa sallam -mudah-mudahan Allah meridhai mereka-, mereka adalah orang-orang yang selalu shalat berjama’ah bersama Nabi Shallallahu ‘alaihi wa sallam dan mereka menceritakan apa yang mereka lihat dari tata cara shalat Rasulullah Shallallahu ‘alaihi wa sallam yang lima waktu dan lainnya. Mereka jelas-jelas mengatakan bahwa qunut Shubuh terus-menerus tidak ada Sunnahnya dari Nabi Shallallahu ‘alaihi wa sallam. Bahkan di antara mereka ada yang berkata : Qunut Shubuh adalah bid’ah, sebagaimana yang disebutkan dalam riwayat-riwayat yang akan saya paparkan di bawah ini: Dari Abi Malik al-Asyja’i, ia berkata kepada ayahnya: “Wahai ayahku, sesungguhnya engkau pernah shalat di belakang Rasulullah Shallallahu ‘alaihi wa sallam, di belakang Abu Bakar, ‘Umar, ‘Utsman dan di belakang ‘Ali di daerah Qufah sini kira-kira selama lima tahun, apakah qunut Shubuh terus-menerus?” Ia jawab: “Wahai anakku qunut Shubuh itu bid’ah!!

Semua Hadits Tentang Qunut Shubuh Terus Menerus Adalah Lemah

Sabtu, 26 Maret 2005 07:34:35 WIB

Masalah qunut Shubuh terus-menerus adalah masalah yang sudah lama dan sudah sering dibicarakan orang, sejak dari zaman tabi’in sampai kini masalah ini masih saja ramai diperbincangkan oleh para ulama, ustadz, kyai dan orang-orang awam. Ada sebagian ulama yang berpendapat bahwa qunut Shubuh itu sunnah, bahkan ada pula yang berpendapat bahwa qunut itu bagian dari shalat, apabila tidak dikerjakan, maka shalatnya tidak sempurna, bahkan mereka katakan harus sujud sahwi. Ada pula yang berpendapat bahwa qunut Shubuh itu tidak boleh dikerjakan, bahkan ada pula yang berpendapat bahwa qunut Shubuh itu bid’ah. Masalah-masalah ini selalu dimuat di kitab-kitab fiqih dari sejak dahulu sampai hari ini. Oleh karena itu, saya tertarik untuk membawakan hadits-hadits yang dijadikan dasar pegangan bagi mereka yang berpendapat qunut Shubuh itu sunnah atau bagian dari shalat.

Wajib Menjelaskan Hadits-Hadits Dha'if Kepada Umat Islam

Jumat, 25 Februari 2005 11:20:10 WIB

Aku berpendapat (sekarang ini) wajib menerangkan hadits-hadits yang dha’if di dalam setiap keadaan (dan setiap waktu), karena bila tidak diterangkan kepada ummat Islam tentang hadits-hadits dha’if, maka orang yang mem-baca kitab (atau mendengarkan) akan menyangka bahwa hadits itu shahih, lebih-lebih bila yang menukilnya atau menyampaikannya itu dari kalangan ulama Ahli Hadits. Hal tersebut karena ummat Islam yang awam menjadikan kitab dan ucapan ulama itu sebagai pegangan bagi mereka. Kita wajib menerangkan hadits-hadits dha’if dan tidak boleh mengamalkannya baik dalam ahkam maupun dalam masalah fadhaa-ilul a’maal dan lain-lainnya. Tidak boleh bagi siapa pun berhujjah (berdalil) melainkan dengan apa-apa yang sah dari Rasulullah shalallahu ‘alaihi wa sallam dari hadits-hadits shahih atau hasan

Pendapat Beberapa Ulama Tentang Hadits-Hadits Dha'if Untuk Fadhaailul A'maal

Jumat, 4 Februari 2005 10:51:25 WIB

Penjelasan Syaikhul Islam Ibnu Taimiyyah tentang perkataan Imam Ahmad, “Apabila kami meriwayatkan masalah yang halal dan haram, kami sangat keras (harus hadits yang shahih), tetapi apabila kami meriwayatkan masalah fadhaa-il, targhiib wat tarhiib, kami tasaahul (bermudah-mudah).” Kata Syaikhul Islam: “Maksud perkataan ini bukanlah menyunnahkan suatu amalan dengan hadits dha’if yang tidak bisa dijadikan sebagai hujjah, karena masalah sunnah adalah masalah syar’i, maka yang harus dipakai pun haruslah dalil syar’i. Barangsiapa yang mengabarkan bahwa Allah cinta pada suatu amalan, tetapi dia tidak bawakan dalil syar’i (hadits yang shahih), maka sesungguhnya dia telah mengadakan syari’at yang tidak diizinkan oleh Allah, sebagaimana dia menetapkan hukum wajib dan haram.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ar-Rasaa-il Hukum

/3 almanhaj.or.id - [Kategori] Ar-Rasaa-il Hukum

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Bolehkah Hadits Dhaif Diamalkan Dan Dipakai Untuk Fadhaailul A'maal [Keutamaan Amal] ?

Selasa, 25 Januari 2005 11:10:00 WIB

Para ulama Ahli Hadits berusaha mengumpulkan dan membukukan hadits-hadits lemah dan palsu dengan tujuan agar kaum Muslimin berhati-hati dalam membawakan hadits yang disandarkan kepada Nabi Shallallahu ‘alaihi wa sallam dan agar tidak menyebarluaskan hadits-hadits itu hingga orang menyangkanya sebagai sesuatu yang shahih padahal tidak, bahkan ada maudhu’ (palsu). Kendatipun sudah sering dimuat dan dijelaskan tentang kelemahan dan kepalsuan hadits-hadits itu, akan tetapi masih saja kita lihat dan kita dengar para da’i, muballigh, ustadz, ulama, kyai membawakan dan menyampaikan hadits-hadits tersebut, bahkan banyak pula yang ditulis dalam kitab atau majalah, hingga kebanyakan kaum Mus-limin menyangkanya sebagai sabda-sabda Rasulullah Shallallahu ‘alaihi wa sallam yang benar dan shahih.

Kewajiban Ittiba (Mengikuti) Jejak Salafush Shalih Dan Menetapkan Manhajnya

Rabu, 5 Januari 2005 06:27:00 WIB

Sesungguhnya para ulama mempunyai perhatian yang sangat besar terhadap ‘aqidah Salafush Shalih. Mereka menulis kitab-kitab yang banyak sekali untuk menjelaskan dan menerangkan ‘aqidah Salaf ini, serta membantah orang-orang yang menentang dan menyalahi ‘aqidah ini dari berbagai macam firqah dan golongan yang sesat. Karena sesungguhnya ‘aqidah dan manhaj Salaf ini dikenal dengan riwayat bersambung yang sampai kepada imam-imam Ahlus Sunnah dan ditulis dengan penjelasan yang benar dan akurat. Adapun untuk mengetahui ‘aqidah dan manhaj Salaf ini, maka kita bisa melihat : Pertama, penyebutan lafazh-lafazh tentang ‘aqidah dan manhaj salaf yang diriwayatkan oleh para Imam Ahlul Hadits dengan sanad-sanad yang sah. Kedua, yang meriwayatkan ‘aqidah dan manhaj Salaf adalah seluruh ulama kaum Muslimin dari berbagai macam disiplin ilmu: Ahlul Ushul, Ahlul Fiqh, Ahlul Hadits, Ahlut Tafsir, dan yang lainnya.

Hadits Palsu Tentang Terpecahnya Ummat Islam

Minggu, 14 Maret 2004 07:10:40 WIB

Ummatku akan berpecah menjadi tujuh puluh tiga golongan semuanya di Surga kecuali kaum zindiq.” Hadits ini diriwayatkan dari tiga jalan: Jalan Pertama, diriwayatkan oleh al-‘Uqaili dalam kitab adh-Dhu’afaa’ (IV/201) dan oleh Ibnul Jauzi dalam kitab al-Maudhu’aat (I/267) dari jalan Mu’adz bin Yasin az-Zayyat, telah menceritakan kepada kami al-Abrad bin al-Asyras dari Yahya bin Sa’id dari Anas secara marfu’. Jalan Kedua, diriwayatkan oleh ad-Dailami (II/1/41) dari jalan Nu’aim bin Hammad, telah menceritakan kepada kami Yahya Ibnul Yaman dari Yasin az-Zayyat dari Sa’ad bin Sa’id saudara Yahya bin Sa’id al-Anshari dari Anas

Kedudukan Hadits Tujuh Puluh Tiga Golongan Umat Islam

Kamis, 11 Maret 2004 22:59:34 WIB

Kedudukan hadits-hadits di atas setelah diadakan penelitian oleh para Ahli Hadits, maka mereka berkesimpulan bahwa hadits-hadits tentang terpecahnya ummat ini menjadi 73 (tujuh puluh tiga) golongan, 72 (tujuh puluh dua) golongan masuk Neraka dan satu golongan masuk Surga adalah hadits yang shahih, yang memang sah datangnya dari Rasulullah Shallallahu ‘alaihi wa sallam. Dan tidak boleh seorang pun meragukan tentang keshahihan hadits-hadits tersebut, kecuali kalau ia dapat membuktikan berdasarkan ilmu hadits tentang kelemahannya. Hadits-hadits tentang terpecahnya ummat Islam menjadi tujuh puluh tiga golongan adalah hadits yang shahih sanad dan matannya. Dan yang menyatakan hadits ini shahih adalah pakar-pakar hadits yang memang sudah ahli di bidangnya. Kemudian menurut kenyataan yang ada bahwa ummat Islam ini berpecah belah, berfirqah-firqah (bergolongan-golongan), dan setiap golongan bang-ga dengan golongannya. Allah Subhanahu wa Ta’ala melarang ummat Islam berpecah belah seperti kaum musyrikin.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/1 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Perlukah Hukuman Fisik Bagi Anak ?

Kamis, 8 April 2010 23:03:26 WIB

Permasalahan ini amat penting untuk diperhatikan, mengingat kondisi anak didik yang tidak sama. Semestinya para orang tua dan pendidik memperhatikan betul metode yang tepat bagi anak didiknya. Perbedaan tingkat intelegensi, persepsi, usia serta tingkat emosi anak menuntut perlakuan yang berbeda pula. Manakala si anak berbuat kesalahan, penyimpangan, ataupun gagal mengerjakan tugasnya, tidak berarti saat itu juga si anak harus dihukum dengan hukuman berat. Tidak selamanya hukuman itu baik bagi anak. Tidak berarti pula kita membiarkan anak larut dalam kesalahan tanpa ada upaya pengarahan. Ada tipe anak yang sudah sadar akan kesalahannya hanya dengan pandangan tajam dari orang tua ataupun gurunya. Ada pula tipe anak yang mudah diarahkan dengan nasehat bijak. Dan ada pula tipe anak yang memang tidak bisa diluruskan kecuali dengan hukuman. Namun pada asalnya, Rasulullah menganjurkan kepada setiap muslim untuk selalu mengedepankan sikap lemah lembut, terlebih pada anak- anak. Dalam satu haditsnya Beliau bersabda : “Sesungguhnya tidaklah kelemahlembutan ada pada sesuatu melainkan ia akan menghiasinya, dan tidaklah kelemahlembutan tercabut dari sesuatu kecuali akan menodainya”

Memperlakukan Anak Dengan Lemah Lembut Tanpa Kekerasan

Rabu, 13 Januari 2010 16:14:29 WIB

Allah Subhanahu wa Ta'ala berfirman: "Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka…" Setelah mengetengahkan ayat di atas, Syaikh Muhammad bin Jamil Zainu mengatakan: “Ibu, ayah, guru dan masyarakat bertanggung jawab di hadapan Allah Subhanahu wa Ta'ala kelak tentang pendidikan generasi penerus mereka. Jika mereka telah melaksanakan yang terbaik, niscaya sang anak dan mereka akan bahagia di dunia dan akhirat. Tetapi apabila melalaikan pembinaannya, niscaya akan celaka, dan dosa akan berada di pundak-pundak mereka”. Anak, selain berfungsi sebagai penyejuk mata orang tuanya, juga bisa berperan menjadi fitnah yang bisa menggoda, bahkan berpotensi menjerusmuskan orang tuanya menuju jurang kenistaan. Cobaan ini bisa terjadi, lantaran fitrah orang tua yang sangat mencintai anak-anaknya, sehingga terkadang apapun yang menjadi tuntutan kebutuhan sang anak, selalu berusaha dipenuhi. Pemenuhan kebutuhan tanpa reserve ini bisa menjadi salah satu sumber fitnah ini, tak mustahil membebani kemampuan orang tua, sehingga tatkala tak terpenuhi, ia bisa menimbulkan intrik.

Memilihkan Kisah Yang Mendidik

Selasa, 12 Januari 2010 15:55:48 WIB

Kisah, keterkaiatannya dengan pendidikan anak, memiliki peran yang sangat penting, lantaran kisah juga merupakan salah satu metode pengajaran. Dalam Al-Qur`an, Allah Subhanahu wa Ta'ala telah mengajarkan berbagai kisah dari umat-umat terdahulu. Sehingga secara langsung bisa dipahami, bahwa Islam memberikan perhatian yang besar terhadap masalah ini, yaitu dengan menyebutkan kisah-kisah yang mendidik dan bermanfaat sebagai metode dalam menyampaikan pengajaran. Sebagaimana Allah Subhanahu wa Ta'ala telah mencontohkan kisah tentang Luqman Al-Hakim yang memberi wasiat kepada anaknya dengan wasiat yang sangat penting dan berharga. Demikian semestinya yang diterapkan dalam mendidik anak, ialah dengan mendasarkan kepada wahyu, yaitu Al-Kitab dan juga As-Sunnah. Karena dalam dua sumber tersebut terdapat kebaikan, kesempurnaan, dan tepat bagi manusia. Bukankah jika memperhatikan Al-Qur`an dan As-Sunnah, kita mendapatkan keterangan yang jelas kandungan kisah-kisah yang disebutkan di dalamnya? "Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal. Al-Qur`an itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman".

Meniru-Niru Tindak-Tanduk Dan Suara-Suara Binatang

Jumat, 30 Oktober 2009 00:13:29 WIB

Sebagaimana juga Islam mengarahkan kaum muslimin agar berbeda dengan orang-orang yang dangkal (kurang) agamanya seperti ahli bid’ah, orang-orang sesat dan orang-orang fasik serta pelaku maksiat. Juga mengarahkan agar mereka menyelisihi karakter orang-orang yang kurang ilmu, seperti orang-orang Badui dan orang-orang yang serupa dengan mereka. Syariat Islam juga menjamin keterpeliharaan fitrah yang Allah k ciptakan pada manusia. Sehingga melarang seorang lelaki tasyabuh dengan perempuan, atau sebaliknya. Sebab, masing-masing mempunyai peran tersendiri di kehidupan ini, kewajiban-kewajiban serta kodrat yang berbeda dengan lawan jenisnya. Juga Islam ingin meninggikan kedudukan seorang muslim dengan melarang bertasyabuh dengan hewan-hewan’. Makna tasyabuh, seperti yang telah disimpulkan oleh Syaikh Jamil bin Habib al Luwaihiq dalam disertasinya : ‘Usaha seseorang untuk meniru selainnya dalam seluruh aspek yang menjadi ciri khas obyek yang ditiru atau sebagiannya saja’ Dari definisi di atas, faktor kesengajaan berpengaruh. Artinya, apabila terjadi tasyabuh tanpa ada unsur kesengajaan, maka keluar dari topik ini. Demikian pula, obyek yang ditiru luas, mencakup makhluk yang berakal, misalnya manusia, ataupun tidak, seperti binatang.

Hak Pengasuhan Anak Dalam Islam, Demi Kebaikan Anak

Selasa, 27 Oktober 2009 16:38:28 WIB

Sudah pasti, hukum Allah berdampak positif, karena penuh keadilan, kebaikan, rahmat dan hikmah di dalamnya. Begitu juga dalam masalah pengasuhan anak. Sebagai contoh, anak yang masih kecil dan belum mengetahui kemaslahatan-kemaslahatan bagi dirinya. Atau seorang yang gila dan cacat, mereka ini membutuhkan keberadaan orang lain untuk membantu menangani urusan-urusannya dan memberikan pemeliharaan bagi dirinya. Yaitu dengan mencurahkan kebaikan-kebaikan dan menghindarkannya dari bahaya-bahaya, serta mendidiknya dengan pendidikan yang terbaik. Syari'at Islam memberlakukan hak asuh ini, untuk mengasihi, memelihara dan memberikan kebaikan bagi mereka. Pasalnya, bila mereka dibiarkan tanpa penanggung jawab, niscaya akan terabaikan, terbengkalai dan terancam bahaya. Padahal dinul Islam mengajarkan kasih-sayang, gotong-royong dan solidaritas. Sehingga benar-benar melarang dari perbuatan yang bersifat menyia-nyiakan kepada orang lain secara umum, apalagi mereka yang dalam keadaan nestapa. Ini merupakan kewajiban orang-orang yang masih terikat oleh tali kekerabatan dengan si anak. Dan kewajiban mereka adalah, mengurusi tanggung jawab anggota keluarga besarnya, sebagaimana dalam hukum-hukum lainnya.

Nabi Shallallahu Alaihi Wa Sallam Memperingatkan Anak Yang Melakukan Kekeliruan

Minggu, 25 Oktober 2009 22:46:14 WIB

Fenomena yang muncul di hadapan kita, adanya asumsi keliru memandang anak sebagai personal yang belum layak untuk menerapkan amar ma’ruf nahi munkar pada diri mereka, merupakan pandangan yang perlu dikoreksi. Dalih yang melatarbelakangi asumsi ini, karena memandang anak-anak masih kecil, sehingga mereka dianggap sebagai hal yang lumrah bila melakukan kekeliruan. Maka tak ayal, membiarkan anak dalam keadaan seperti itu juga menjadi hal yang biasa di kalangan orang tua. Hal ini dapat menimbulkan dampak negatif, karena anak menjadi terbiasa melakukan kekeliruan, yang berarti mereka tumbuh dan berkembang dengan dituntun budaya kejahatan dan alergi terhadap kebaikan. Allah Azza wa Jalla telah menggambarkan kedudukan ummat Islam sebagai ummat terbaik. Dan ini menjadi salah satu sebab disandangnya sebutan tersebut, yaitu sebagai umat yang selalu menyampaikan amar ma’ruf nahi munkar. Begitu pula yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam terhadap anak-anak, meski usia mereka belum baligh.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/2 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

K u n - y a h

Jumat, 14 Agustus 2009 15:47:33 WIB

Kun-yah adalah setiap nama yang dimulai baik dalam sebutan panggilan atau tuisan dengan Abu Fulan atau Abu Fulanah bagi laki-laki. Contohnya seperti : Abu Abdillah (dari nama Abdullah), Abu Unaisah (kun-yahnya penulis). Dn Ummu Fulan atau Ummu Fulanah bagi perempuan. Contoh seperti : Ummu Abdillah atau Ummu Unaisah. Kun-yah merupakan sunnah Nabi Shallallahu 'alaihi wa sallam yang telah ditinggalkan oleh sebagian kaum muslimin khususnya di negeri kita ini. Dan kun-yah juga merupakan kemuliaan bagi orang yang dikun-yahkan. Kun-yah merupakan kebiasaan kaum muslimin dan warisan yang turun temurun dari zaman ke zaman sampai mereka meninngalkannya. Demikian seriusnya perhatian ulama terhadap masalah kun-yah sehingga kalau kita membaca kitab-kitab rijalul hadits, kita akan dapati bab kun-yah tersendiri. Bahkan sebagian ulama memerlukan menyusun kitab khusus berbicara tentang masalah kun-yahnya para perawi hadits. Seperti Imam Muslim dengan kitabnya Al-Kuna wal Asma dan Imam Ad-Dulabiy dengan kitabnya Kitabul kuna wal Asma.

Hikmah Dibalik Larangan Adopsi Anak

Sabtu, 17 Mei 2008 13:28:35 WIB

gama Islam yang mulia ini selalu menempatkan segala sesuatu pada tempatnya, jauh dari unsur kezhaliman dan ekstrimitas (berlebih-lebihan). Oleh karena itu, kecintaan terhadap orang lain pun tidak boleh membuat seorang muslim bersikap berlebihan. Demikian pula dalam masalah adopsi. Atau karena kecintaanya, kemudian memasukkan anak angkat sebagai bagian keluarga sebagai anak kandung yang baru. Atau sebaliknya, dalam hal bapak atau orang tua angkat. Sebaliknya, betapapun seseorang membenci orang tuanya dikarenakan suatu kesalahannya, baik ringan maupun fatal hingga menyakitkan hati, maka tetap saja terlarang bagi sang anak mengingkari keberadaan orang tuanya sebagai sebagai orang tua kandung. Atas dasar munculnya ekses yang tidak proporsional seperti di atas dan dampak buruk lainnya, maka Islam melarang praktek adopsi anak sebelum hal itu terwujud, dan menggugurkannya jika memang telah terlanjur. Larangan ini berdasarkan beberapa dalil. Allah Subhanahu wa Ta'ala berfirman : "Dia (Allah) tidak menjadikan anak-anak angkat kalian sebagai anak-anak kandung kalian. Yang demikian itu hanyalah perkataan kalian di mulut kalian. Dan Allah mengatakan yang sebenarnya, dan Dia menunjukkan jalan yang benar. Panggillah anak-anak angkat tersebut dengan memakai nama bapak-bapak mereka, itulah yang lebih adil di sisi Allah".

Kemana Menyekolahkan Anak ?

Kamis, 15 Mei 2008 13:18:42 WIB

Sebagian besar orang tua menyerahkan pendidikan anaknya kepada lembaga pendidikan yang berorientasi dunia belaka, sedangkan masalah aqidah, manhaj, adab dan keselamatan di dunia dan akhirat diabaikan. Perhatian mereka hanya berfokus kepada sekolah yang bisa mengantarkan anaknya menjadi cerdas dan cepat dalam pekerjaan. Prinsip ini bukan hanya ada pada orang awam saja, tetapi tokoh agama dan da’i yang menggebu-gebu membela Islam lebih senang menyekolahkan anaknya pada lembaga pendidikan umum yang tidak jelas aqidah dan manhajnya daripada menyekolahkan anaknya di pesantren yang dikelola menurut Sunnah. Bahkan mereka ragu dan was-was bila anaknya masuk pesantren karena tidak diterima di sekolah umum. Mereka khawatir masa depan anaknya suram, tidak bertitelkan sarjana, tidak diterima sebagai pegawai negeri, tidak bisa mencari rezeki, dan alasan lainnya. Inilah kondisi umat Islam pada umumnya, bahkan ada yang sampai hati memarahi anaknya dan tidak memberi nafkah kepada anaknya bila mereka putus kuliah karena ingin mencari ilmu Dienul Islam di pesantren, lantaran dianggapnya durhaka kepada orang tua.

Kisah Relawan Cilik : Berdakwah Dengan Cara Menginfakkan Hartanya

Senin, 12 Mei 2008 07:19:21 WIB

Saya lihat buku berbahasa Inggris yang dibeli tertulis "Untuk Non Muslim", maka saya tanya kepada pengunjung tersebut : "Anda membeli buku bebahasa Inggris ini untuk siapa? Untuk dibaca sendiri atau untuk orang lain?" Saya khawatir ia salah beli. Dia menjawab,"Saya akan berikan sebagai hadiah untuk teman saya sekantor, ia kafir bukan muslim. Semoga ia mendapatkan hidayah dan masuk Islam!" Mendengar jawaban tersebut, segera saya bergegas menuju sekretaris kantor. Saya katakan, "Bagaimana pendapatmu, kalau buku yang dibeli oleh tamu kita ini, kita hadiahkan saja, karena buku tersebut akan dihadiahkan kepada teman sekerjanya yang kafir?" Sekretaris kantor setuju. Ahmad mendengar pembicaraan kami berdua, karena ia sedang menunggu kembalian uang untuk tamunya. Sekretaris kantor mengatakan, jadi total yang ia beli hanya 9 real dan kembalinya 41 real. Tiba-tiba, secara spontan, Ahmad mengeluarkan uang 5 real miliknya dan ia berikan kepada sekretaris sambil berkata: "Saya ikut menyumbang 5 real untuk beli kaset dakwah yang dibeli orang itu. Jadi biar ia membayar cukup 4 real saja".

Bersikap Adil Di Antara Semua Anak, Mengajari dan Mendidik Anak Perempuan

Minggu, 27 April 2008 22:52:16 WIB

Syaikh Mushthafa di dalam kitabnya, Fiqh Tarbiyatul Abnaa’, hal. 135, mengatakan, “Terkadang seorang anak berbuat salah, karenanya ia memerlukan bimbingan. Lalu sang ibu datang untuk membimbingnya. Tetapi, sang suami yang berakal justeru menghardik sang ibu di hadapan anaknya sehingga berdampak negatif bagi anaknya, yang mengakibatkan kewibawaan sang ibu jatuh. Oleh karena itu, berhati-hatilah Anda agar tidak menghardik isteri di hadapan anaknya, tetapi hendaklah Anda berlemah lembut dalam bertutur kata dan berikan penghormatan terhadap kewibawaan dan harga dirinya. Katakan kepadanya, misalnya, ‘Menurutku anak ini belum pantas untuk dipukul, semoga Allah memberikan ampunan pada kali ini, maka maafkanlah untuk kali ini. Dan jika dia mengulanginya lagi, maka berikanlah hukuman. Dan aku akan memberinya hukuman yang sama denganmu". Jika seorang ibu dipukul dan dihardik olehmu di hadapan anak-anaknya, maka hal itu akan tampak jelas di mata anak-anaknya dan berpengaruh terhadap psikologinya. Di antara mereka bahkan akan ada yang marah dan membencimu serta sangat sedih atas apa yang dialami ibunya.

Kematian Bayi Karena Kesalahan Dan Kelalaian Ibunya

Minggu, 16 Maret 2008 13:37:27 WIB

Dan tidak layak bagi seorang mu’min membunuh seorang mu’min (yang lain), kecuali karena tersalah (tidak sengaja), dan barangsiapa membunuh seorang mu’min karena tersalah (hendaklah) ia memerdekakan seorang hamba sahaya yang beriman serta membayar diat yang diserahkan kepada keluarganya (si terbunuh itu), kecuali jika mereka (keluarga terbunuh) bersedekah. Jika ia (si terbunuh) dari kaum yang memusuhimu, padahal ia mu’min, maka (hendaklah si pembunuh) memerdekakan hamba sahaya yang mu’min. Dan jika ia (si terbunuh) dari kaum (kafir) yang ada perjanjian (damai) antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diat yang diserahkan kepada keluarganya (si terbunuh) serta memerdekakan hamba sahaya yang mu’min.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/3 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Haram Murka Ketika Allah Subhanahu Wa Ta'ala Memberikan Kepadanya Anak-Anak Perempuan

Minggu, 4 Nopember 2007 05:28:46 WIB

Terlalu banyak bapak-bapak muslim pada zaman kita hidup sekarang ini yang berakhlak seperti akhlaknya kaum jahiliyyah. Tidak sedikit di antara mereka ketika mendapat kabar gembira bahwa istrinya telah melahirkan sang bayi perempuan mereka menyesal, kusut mukanya dan tidak tampak kegembiraan di wajahnya, marah-marah dan lain-lain dari sifat jahiliyyah. Bahkan tidak sedikit para istri menjadi sasaran kemarahan suami dan mertuanya yang sangat menginginkan anak dan cucu laki-laki hanya karena si istri dan mantu ini dengan izin Allah Subhanahu wa Ta’ala telah melahirkan sang bayi perempuan!!? Semua itu menunjukkan bahwa mereka adalah orang-orang yang miskin iman dan ilmu. Tidakkah mereka mengetahui bahwa Allah Subhanahu wa Ta’ala yang Maha Kuasa menentukan laki-laki atau perempuan dan manusia tidak mempunyai kekuasaan sedikitpun juga!.

Islam Menganjurkan Umatnya Untuk Mempunyai Banyak Anak

Jumat, 2 Nopember 2007 16:00:53 WIB

Dari hadits yang mulia ini kita mengetahui bahwa Nabi Shallallahu ‘alaihi wa sallam mencintai umatnya mempunyai banyak anak. Dengan demikian, maka Islam menganjurkan umatnya mempunyai banyak anak dengan maksud dan tujuan yang suci mengikuti ‘Syari’at Rabbul ‘Alamin di antaranya yang terpenting adalah memperbanyak umat Nabi Shallallahu ‘alaihi wa sallam sebagaimana beliau tegaskan (lihat haditsnya di fasal pertama). Keadaan yang demikian membuat orang-orang kuffar ketakutan dan cemas akan banyaknya kaum muslimin. Akhirnya merekapun menakut-nakuti kaum muslimin dam membuat berbagai macam program dalam rangka membatasi kelahiran di negeri-negeri Islam yang pemimpinnya dan para pejabatnya jauh dari nur Islam.

Anak Adalah Pemberian Allah Azza Wa Jalla

Kamis, 1 Nopember 2007 09:18:25 WIB

Pertama : Sebagian manusia Allah berikan kepada mereka hanya mendapat anak-anak perempuan saja tidak anak-anak laki-laki atau kedua-keduanya. Selama hidupnya mereka tidak mendapat anak laki-laki walaupun selalu menjadi impian mereka! Kedua : Sebagian lagi Allah berikan kepada mereka hanya anak laki-laki saja tidak anak perempuan atau kedua-duanya. Selama hidup mereka tidak pernah melihat anak perempuan lahir di tengah-tengah mereka walaupun mereka sangat megharapkan kehadirannya! Ketiga : Sebagian yang lain Allah berikan kepada mereka anak laki-laki dan perempuan maka terwujudlah apa yang selama ini mereka dambakan! Keempat : Sebagian manusia lain hidup di dalam kesunyian dan kesepian. Tidak mereka mendengar kecuali suara mereka! Suami-isteri yang selama hidupnya tidak pernah mendengar jeritan dan tangis seorangpun bayi yang lahir dari sulbi mereka.

Islam Mengharamkan Tidak Mau Mempunyai Anak Karena Takut Miskin

Rabu, 31 Oktober 2007 10:11:21 WIB

Firman-Nya : “Kamilah yang memberi rizki kepada kamu dan kepada mereka (anak-anak kamu)”. Sedangkan dalam ayat yang kedua (Al-Israa : 31) Allah Subhanahu wa Ta’ala berfirman : “Janganlah kamu membunuh anak-anak kamu karena takut miskin”. Ini menunjukkan bahwa kemiskinan atau kefakiran belum datang kepada mereka (orang tua). Akan tetapi mereka takut hidup miskin atau fakir disebabkan adanya anak di masa mendatang. Lantaran itu mereka bunuh anak-anak mereka karena takut kemiskinan yang akan menimpa mereka!? Oleh karena itu pada ayat yang mulia ini Allah Subhanahu wa Ta’ala memulai menyebut anak kemudian orang tua.

Hak-Hak Pendidikan Anak Dalam Islam

Rabu, 27 Juni 2007 13:11:33 WIB

Salah satu hak anak yang wajib ditunaikan orang tua adalah hendaknya anak melihat dari orang tuanya dan dari masyarakatnya akhlak yang bersih, jauh dari hal yang merubah fitrah dan menghiasi kebatilan, baik akhlak yang dibenci itu berupa kekafiran atau bid’ah atau perbuatan dosa besar. Karena sesungguhnya perbuatan yang menyelisihi fitrah itu memberi pengaruh terhadap kejiwaan seorang anak dan merubah fitrah yang telah dianugrahkan kepadanya. Karena fitrah seorang anak adalah iman kepada Allah Sang Penciptanya dan beriman terhadap seluruh keutamaan, membenci kekafiran, kedustaan dan penipuan. Dalam hatinya terdapat cahaya fitrah yang senantiasa menyuruh kepada kebaikan dan melarang dari kemungkaran, hanya saja wahyu Allah menambahi fitrahnya dengan cahaya diatas cahaya. Dasar landasan hal ini adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Setiap anak dilahirkan diatas fitrahnya, ibu bapaknyalah yang menjadikan ia yahudi, nashrani atau majusi”

Sepuluh Kesalahan Dalam Mendidik Anak

Jumat, 9 Maret 2007 02:08:38 WIB

Meskipun banyak orang tua yang mengetahui, bahwa mendidik anak merupakan tanggung jawab yang besar, tetapi masih banyak orang tua yang lalai dan menganggap remeh masalah ini. Sehingga mengabaikan masalah pendidikan anak ini, sedikitpun tidak menaruh perhatian terhadap perkembangan anak-anaknya. Baru kemudian, ketika anak-anak berbuat durhaka, melawan orang tua, atau menyimpang dari aturan agama dan tatanan sosial, banyak orang tua mulai kebakaran jenggot atau justru menyalahkan anaknya. Tragisnya, banyak yang tidak sadar, bahwa sebenarnya orang tuanyalah yang menjadi penyebab utama munculnya sikap durhaka itu. Lalai atau salah dalam mendidik anak itu bermacam-macam bentuknya ; yang tanpa kita sadari memberi andil munculnya sikap durhaka kepada orang tua, maupun kenakalan remaja.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/4 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Adopsi Dan Hukumnya

Selasa, 29 Agustus 2006 02:12:11 WIB

Adopsi anak sudah dikenal sejak zaman jahiliyah sebelum ada risalah Nabi Muhammad Shallallahu ‘alaihi wa sallam. Dahulu anak adopsi dinasabkan kepada ayah angkatnya, bisa menerima waris, dapat menyendiri dengan anak serta istrinya, dan istri anak adopsi haram bagi ayah angkatnya (pengadopsi). Secara umum anak adopsi layaknya anak kandung dalam segala urusan. Nabi pernah mengadopsi Zaid bin Haritsah bin Syarahil Al-Kalbi sebelum beliau menjadi Rasul, sehingga dipanggil dengan nama Zaid bin Muhammad. Tradisi ini berlanjut dari zaman jahiliyah hinga tahun ketiga atau ke empat Hijriyah. Kemudian Allah memerintahkan anak-anak adopsi untuk dinasabkan ke bapak mereka (yang sebenarnya) bila diketahui, tetapi jika tidak diketahui siapa bapak yang asli, maka mereka sebagai saudara seagama

Hukum Imunisasi Dan Mengalungkan Jimat Pada Anak-Anak

Selasa, 20 Juni 2006 01:37:36 WIB

La ba’sa (tidak masalah) berobat dengan cara seperti itu jika dikhawatirkan tertimpa penyakit karena adanya wabah atau sebab-sebab lainnya. Dan tidak masalah menggunakan obat untuk menolak atau menghindari wabah yang dikhawatirkan. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam dalam hadits shahih. “Barangsiapa makan tujuh butir kurma Madinah pada pagi hari, ia tidak akan terkena pengaruh buruk sihir atau racun" Ini termasuk tindakan menghindari penyakit sebelum terjadi. Demikian juga jika dikhawatirkan timbulnya suatu penyakit dan dilakukan immunisasi untuk melawan penyakit yang muncul di suatu tempat atau di mana saja, maka hal itu tidak masalah, karena hal itu termasuk tindakan pencegahan.

Bagaimana Hukum Mengajak Anak-Anak Ke Masjid

Senin, 27 Maret 2006 14:51:51 WIB

Menurut hemat saya, membawa anak-anak yang akan mengganggu jama’ah shalat tidak boleh. Karena hanya akan menyakiti jama’ah yang sedang menunaikan kewajiban dari Allah. Nabi Shallallahu ‘alaiahi was sallam pernah mendengar beberapa sahabat yang sedang shalat, bersuara keras dalam qiro’ah maka beliau bersabda. “ Janganlah sebagian kalian bersuara melebihi orang lain dalam membaca ayat”. Dalam hadits lain, “Janganlah sebagian kalian mengganggu lainnya”. Jadi, segala sesuatu yang dapat mengganggu jama’ah shalat tidak boleh dilakukan oleh siapapun. Nasihat saya kepada orang tua, sebaiknya tidak menyertakan anak-anak ke masjid, hendaklah mereka berpegang pada petunjuk Nabi Shallallahu ‘alaihi wa sallam. “Perintahkanlah anak-anak kalian mengerjakan shalat sewaktu berumur tujuh tahun. Dan pukullah mereka jika tidak mau melaksanakannya sewaktu umur sepuluh tahun”.

Haram Bagi Seorang Ayah Murka Terhadap (Kelahiran) Anak Perempuannya

Sabtu, 18 Februari 2006 08:54:28 WIB

Allah Ta’ala berfirman: "Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki, Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki atau Dia menganugerahkan kedua jenis laki-laki dan perempuan (kepada siapa yang dikehendaki-Nya), dan Dia menjadikan mandul siapa yang Dia dikehendaki. Sesungguhnya Dia Maha Mengetahui lagi Maha Kuasa.". Imam Ibnu Qayyim al-Jauziyah rahimahullah mengatakan, “Dengan demikian, Allah Subhanahu wa Ta'ala telah membagi keadaan suami isteri menjadi empat bagian yang mencakup padanya keberadaan. Dan Dia memberitahukan bahwa anak yang telah ditakdirkan bagi keduanya merupakan anugerah baginya.

Melubangi Telinga Dan Hidung Bayi Perempuan Untuk Perhiasan

Rabu, 14 Desember 2005 06:50:37 WIB

Pendapat yang benar adalah, melubangi telinga tidak masalah, karena tujuan di balik itu untuk perhiasan yang dibolehkan. Sebagaimana tercatat (dalam sejarah) bahwa wanita-wanita sahabat memiliki perhiasan emas yang dipasang di telinga (anting-anting). Ini termasuk perbuatan melukai yang ringan, terlebih lagi bila dilakukan saat masih kecil karena cepat sembuh. Sedangkan melubangi hidung (tindik), maka saya tidak pernah menjumpai pendapat ulama tentang hal itu. Tapi menurut saya dalam hal ini ada semacam menyiksa atau merubah bentuk seperti yang kita lihat, tetapi mungkin saja orang lain tidak sependapat dengan saya. Bila dalam suatu negeri perhiasan di hidung termasuk kecantikan dan keindahan, maka tidak masalah dengan melubangi dan memakai perhiasan di hidung.

Keistimewaan Mendidik Anak

Sabtu, 26 Nopember 2005 06:52:42 WIB

Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang wanita yang mempunyai anak laki-laki dan perempuan. Anak-anak perempuan bisa saya didik dengan baik karena selalu bersama saya. Tapi saya tidak mampu mendidik anak-anak lelaki yang sebagian sudah dewasa, ayah mereka waktunya habis untuk bekerja seharian. Bila saya minta untuk berperan serta dalam mendidik, dia tidak mempedulikan ucapan saya. Apakah saya salah dalam hal ini ? Saya mohon Syaikh menganjurkan para orang tua untuk memperhatikan anak-anak mereka dan tidak hanya menghabiskan waktu dengan pekerjaan.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/5 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Memberikan Sesuatu Kepada Salah Seorang Anak Dan Tidak Memberikan Kepada Anak Yang Lain

Sabtu, 29 Oktober 2005 07:55:14 WIB

Tidak boleh bagi anda untuk mengkhususkan salah seorang anak laki-laki maupun perempuan dengan sesuatu. Akan tetapi wajib untuk berbuat adil dengan mereka, sesuai dengan hitungan warisan, atau tidak sama sekali, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Takutlah kepada Allah dan berbuat adillah antara anak-anakmu". Akan tetapi jika anak-anaknya rela dengan pengkhususan tersebut, maka hal tersebut tidak apa-apa, selama yang merelakannya adalah orang-orang yang sudah baligh. Demikian pula bila di antara anak-anak anda ada yang dalam keadaan kesusahan, tidak bisa bekerja karena sakit atau cacat dan tidak ada bapaknya atau saudaranya yang menafkahinya.

Hukum Merayakan Ulang Tahun Anak

Kamis, 22 September 2005 08:08:04 WIB

Adanya unsur tasyabbuh (menyerupai) dengan musuh-musuh Allah. Budaya ini bukan merupakan budaya kaum muslimin, namun warisan dari non muslim. Rasulullah Shallallahu alaihi wa sallam bersabda. "Barangsiapa meniru-niru suatu kaum, maka dia termasuk bagian dari mereka". Kemudian panjang umur bagi seseorang tidak selalu berbuah baik, kecuali kalau dihabiskan dalam menggapai keridhaan Allah dan ketaatanNya. Sebaik-baik orang adalah orang yang panjang umurnya dan baik amalannya. Sementara orang yang paling buruk adalah manusia yang panjang umurnya dan buruk amalanya. Karena itulah, sebagian ulama tidak menyukai do'a agar dikaruniakan umur panjang secara mutlak.

Apakah Disyariatkan Adzan Pada Telinga Bayi Yang Baru Lahir ?

Sabtu, 27 Agustus 2005 14:31:33 WIB

Sebagaimana telah dimaklumi dari kaidah-kaidah Musthalatul Hadits bahwa hadits yang dla'if tidak akan naik ke derajat shahih atau hasan kecuali jika hadits tersebut datang dari jalan lain dengan syarat tidak ada pada jalan yang selain itu, rawi yang sangat lemah lebih-lebih rawi yang pendusta atau matruk. Bila pada jalan lain keadaannya demikian maka hadits yang mau dikuatkan itu tetap lemah dan tidak dapat naik ke derajat yang bisa dipakai untuk berdalil dengannya. Pembahasan haditsiyah menunjukkan bahwa hadits Ibnu Abbas tidak pantas menjadi syahid bagi hadits Abu Rafi maka hadits Abu Rafi tetap Dla'if, sedangkan hadits Ibnu Abbas maudlu.

Tahnik Dan Mendo'akan Keberkahan Ketika Anak Itu Lahir

Selasa, 9 Agustus 2005 07:26:52 WIB

Tahnik تحنيك ialah : "Mengunyah sesuatu"[1] kemudian meletakkan/ memasukkannya ke mulut bayi lalu menggosok-gosokkan ke langit-langit (mulut)nya. Dilakukan demikian kepada bayi agar supaya ia terlatih terhadap makanan dan untuk menguatkannya. Dan yang patut dilakukan ketika mentahnik hendaklah mulut (bayi tersebut) dibuka sehingga (sesuatu yang telah dikunyah) masuk ke dalam perutnya. Dan yang lebih utama (ketika) mentahnik ialah dengan kurma. Dan kalau tidak ada kurma dengan sesuatu yang manis dan tentunya madu lebih utama dari yang lainnya (kecuali kurma)". Demikan keterangan Ibnu Hajar di Fat-hul Baari Kitabul 'Aqiqah. Menurut Imam Nawawi bahwa tahnik ini termasuk sunnah Nabi Shallallahu 'alaihi wa sallam dengan kesepakatan para ulama (Lihat syarah Muslim Kiatbul Adab). Saya berkata : Adapun hukumnya sunat tidak wajib dan waktunya ketika anak ini lahir atau sehari sesudahnya dengan melihat zhahirnya hadits dan hikmah yang terdapat pada tahnik yaitu latihan terhadap makanan dan untuk menguatkan tubuhnya.

Disukai Memberi Khabar Gembira Dan Mengucapkan Selamat Kepada Orang Yang Mendapat Anak

Kamis, 28 Juli 2005 06:34:53 WIB

Allah Subhanahu wa Ta'ala berfirman tentang kisah Ibrahim dan istrinya Sarah ketika didatangi oleh utusan-utusan Allah (para Malaikat) dengan membawa kabar gembira akan kelahiran Ishaq dan Ishaq akan mempunyai anak Ya'qub. "Dan istrinya berdiri lalu tertawa. Maka kami sampaikan kepadanya kabar gembira akan (kelahiran) Ishaq dan dari Ishaq (akan lahir puteranya) Ya'qub. Isterinya berkata. 'Sungguh mengherankan, apakah aku akan melahirkan anak padahal aku adalah seorang perempuan tua, dan ini suamiku pun dalam keadaan yang sudah tua pula? Sesungguhnya ini benar-benar suatu yang sangat aneh?'. Para Malaikat itu berkata. 'Apakah kamu merasa heran tentang ketetapan Allah ? (itu adalah) rahmat Allah dan keberkahan-Nya dicurahkan atas kamu hai ahlul bait!

Metode Mengajarkan Orang Bisu Dan Tuli

Minggu, 3 Juli 2005 05:55:07 WIB

Orang ini harus diperlakukan sesuai dengan kadar daya tangkapnya, dengan isyarat contohnya, karena dia masih bisa melihat. Dia perlu diajari shalat dengan peragaan walinya atau orang lain shalat disampingnya dengan isyarat agar dia meniru gerakannya dan penjelasan waktu-waktu shalat dengan metode yang dia pahami, atau mengajarinya shalat setiap saat dengan peragaan ketika diketahui bahwa dia berakal. Jika mampu menulis, maka dia diajari secara tertulis materi aqidah Islamiyah, rukun Islam dan disertai penjelasan makna kandungan dua kalimat syahadat. Demikian halnya dengan hukum-hukum Islam lainnya, dijelaskan lewat tulisan. Seperti hukum shalat, wudhu, mandi besar, penjelasan seputar waktu, rukun dan wajibnya shalat, dan hal-hal lain yang dibutuhkan oleh seorang mukallaf dengan harapan dia bisa memahaminya lewat tulisan.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/6 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Apakah Anak Zina Bisa Masuk Surga ?

Rabu, 6 April 2005 14:43:43 WIB

Anak hasil zina tidak ikut menanggung dosa, karena perbuatan zina dan dosa kedua orang tuanya. Sebab hal tersebut bukan perbuatannya, tetapi perbuatan kedua orang tuanya, karena itu dosanya akan ditanggung mereka berdua. Allah Subhanahu wa Ta'ala berfirman. "Ia mendapat pahala (dari kebajikan) yang diusahakannya dan mendapat siksa (dari kejahatan) yang dikerjakannya" Dan firmanNya "Dan seorang yang berdosa tidak akan memikul dosa orang lain". Berkaitan dengan statusnya, dia seperti halnya orang lain. Kalau taat kepada Allah, beramal shalih dan mati dalam keadaan Islam, maka mendapat surga. Sedang, jika bermaksiat dan mati dalam keadaan kafir maka dia termasuk penghuni neraka.

Status Anak Zina Di Akhirat

Kamis, 3 Maret 2005 12:45:54 WIB

Diriwayatkan dalam sebuah hadits dari Abu Hurairah, ia berkata : Rasulullah Shallallahu alaihi wa sallam bersabda. "Anak zina itu menyimpan 3 keburukan". Sebagian ulama menjelaskan, maksudnya dia buruk dari aspek asal-usul dan unsur pembentukannya, garis nasab, dan kelahirannya. Penjelasannya, dia merupakan kombinasi dari sperma dan ovum pezina, satu jenis cairan yang menjijikkan (karena dari pezina) sementara gen itu terus menjalar turun temurun, dikhawatirkan keburukan tersebut akan berpengaruh pada dirinya untuk melakukan kejahatan. Dalam konteks inilah, Allah menepis potensi negative dari pribadi Maryam dengan firmaNya. "Ayahmu sekali-kali bukanlah seorang penjahat dan ibumu sekali-kali bukanlah seorang penzina".

Untuk Siapa Amal Shalih Yang Dikerjakan Anak-Anak ? Dan Apakah Anak Kecil Bisa Memberi Syafaat ?

Rabu, 23 Februari 2005 14:49:33 WIB

Amal shalih anak yang belum baligh, pahalanya akan menjadi miliknya pribadi bukan milik kedua orang tuanya atau orang lain. Tapi orang tuanya mendapat pahala atas usaha mereka dalam mengajari, membimbing dan mendorong anak untuk beramal shalih. Hal ini merujuk kepada hadits dalam Shahih Muslim dari Ibu Abbas, bahwa ada seorang wanita mengangkat putranya kepada Nabi pada haji Wada' seraya berlata : "Wahai Rasulullah, apakah anak ini akan mendapatkan pahala hajinya ?". Rasulullah menjawab : "Betul, dan engkau juga memperoleh pahala". Nabi mengatakan bahwa haji tersebut milik sang anak, dan ibunya juga meraih pahala karena menyertainya. Demikianlah, selain orang tua juga bisa meraup pahala dari amal baiknya yang dilakukan seperti mencerdaskan (ta'lim) anak yatim, kerabat, para pembantu dan lain-lain.

Tempat Kembali Anak-Anak Keturunan Kaum Mukminin Dan Kaum Musyrikin

Senin, 21 Februari 2005 11:50:53 WIB

Tempat kembali anak-anak kaum mukminin adalah Surga, sebab mereka mengikuti para orang tua mereka. Allah Subhanahu wa Ta'ala befirman. "Orang-orang yang beriman, dan yang anak cucu mereka mengikuti mereka dalam keimanan, Kami hubungkan anak cucu mereka dengan mereka, dan Kami tiada mengurangi sedikitpun dari pahala amal mereka. Tiap-tiap manusia terikat dengan apa yang dikerjakannnya". Adapun keturunan non muslim, menurut pendapat yang paling shahih, adalah kita mengatakan bahwa Allah Maha Mengetahui apa yang akan mereka lakukan. Di dunia mereka diperlakukan seperti kedua orang tuanya. Namun di akhirat, Allah Maha Mengetahui apa yang akan mereka lakukan

Keturunan Atas Kehendak Dan Taqdir Allah

Sabtu, 19 Februari 2005 07:00:29 WIB

Janganlah anda berpikiran buruk lantaran belum dikaruniai anak. Allah Subhanahu wa Ta'ala berfirman. "Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki, Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki. Atau Dia menganugrahkan kedua jenis laki-laki dan perempuan (kepada siapa yang dikehendakiNya), dan Dia menjadikan mandul siapa yang Dia dikehendaki. Sesungguhnya Dia Maha Mengetahui lagi Mahakuasa". Allah Maha Mengetahui lagi Mahakuasa. Dialah yang menciptakan dan menentukan apa yang Dia kehendaki.

Hari Pertama Dari Kelahiran Anak

Senin, 12 Juli 2004 23:20:29 WIB

Ulama telah berbicara tantang hikmah yang terkandung dalam tahnik dan ada beberapa pendapat yang mereka sebutkan dan mereka berselisih (berbeda pendapat tentang hikmahnya). Namun tidak ada satu pun dari mereka yang memiliki sandaran dalil syar’i. Sebenarnya hikmah tahnik adalah untuk pengharapan kebaikan bagi si anak dengan keimanan, karena kurma adalah buah dari pohon yang disamakan oleh Rasulullah Shallallahu ‘alaihi wa sallam dengan seorang mukmin dan juga karena manisnya. Lebih-lebih bila yang mentahnik itu seorang yang memiliki keutamaan, ulama dan orang shalih, karena ia memasukkan air ludahnya ke dalam kerongkongan bayi. Tidaklah engkau lihat Rasulullah Shallallahu ‘alaihi wa sallam tatkala mentahnik Abdullah bin Az-Zubair, dengan barakah air ludah Nabi Shallallahu ‘alaihi wa sallam Abdullah telah menghimpun keutamaan dan kesempurnaan yang tidak dapat digambarkan.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/7 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Kabar Gembira Dengan Kelahiran Anak

Selasa, 29 Juni 2004 06:23:01 WIB

Al-Qur'an telah menyebutkan kabar gembira tentang kelahiran anak dalam banyak ayat dalam rangka mengajarkan kaum muslimin tentang kebiaasaan ini, karena padanya ada pengaruh yang penting untuk menumbuhkan kasih sayang dan cinta di hati-hati kaum muslimin. Allah Ta'ala berfirman. "Wahai Zakaria, sesungguhnya Kami memberi kabar gembira padamu dengan kelahiran seorang anak yang bernama Yahya". Seharusnya kita kaum muslimin mencintai kebaikan bagi saudara-saudara kita. Kita turut bahagia dengan kebahagiaan mereka dan turut sedih dengan kesedihan mereka. jika kita memang orang muslim yang sebenar-benarnya, maka kita merasa seperti satu jasad. Bila salah satu anggotanya merasa sakit, maka semua anggota lainnya terpanggil untuk bergadang dan merasa demam.

Keutamaan Mendidik Anak Perempuan

Senin, 14 Juni 2004 09:23:56 WIB

Ada seorang wanita yang masuk menemuiku dengan membawa dua orang anak perempuan untuk meminta-minta, tetapi aku tidak mempunyai apa-apa kecuali hanya satu butir kurma. Lalu aku memberikan kurma itu kepadanya. Selanjutnya, wanita itu membagi satu butir kurma itu untuk kedua anak perempuannya sedang dia sendiri tidak ikut memakannya. Lantas, wanita itu bangkit dan keluar. Kemudian Nabi Shallallahu ‘alaihi wa sallam datang kepada kami, maka aku ceritakan peristiwa itu kepada beliau, maka beliau pun berkata, ‘Barangsiapa yang diuji dengan anak-anak perempuan, lalu dia mengasuhnya dengan baik, maka anak-anak perempuan itu akan menjadi tirai pemisah dari api Neraka

Sebagian Majalah Menyebutkan Bahwa Mengkhitan Wanita Adalah Kebiasaan Yang Buruk

Kamis, 10 Juni 2004 10:35:09 WIB

Khitan bagi wanita disunnahkan dan merupakan kehormatan bagi mereka. Sedangkan berpesta dalam perayaan khitan, kami tidak mendapatkan dasarnya sama sekali dalam syari'at Islam yang suci ini. Adapun perasaan senang dan gembira karenanya, merupakan hal yang sudah seharusnya, karena khitan merupakan perkara yang disyariatkan. Allah Subhanahu wa Ta'ala telah berfirman. "Katakanlah. Dengan karunia Allah dan rahmat-Nya, hendaklah dengan itu mereka bergembira. Karunia dan rahmat-Nya itu adalah labih baik dari apa yang mereka kumpulkan". Khitan merupakan keutamaan dan rahmat dari Allah, maka membuat kue-kue pada saat dikhitan dengan tujuan untuk bersyukur kepada Allah Subhanahu wa Ta'ala boleh dilakukan.

Hukum Khitan Bagi Anak Perempuan

Kamis, 10 Juni 2004 10:11:08 WIB

Al-Lajnah Ad-Daimah Lil Ifta' : "Saya mendengar khatib di masjid kami berkata di atas mimbar bahwasanya Rasulullah Shallallahu 'alaihi wa sallam menghalalkan khitan bagi para wanita. Kami berkata kepadanya bahwa wanita-wanita di daerah kami tidak dikhitan. Bolehkan seorang wanita tidak melakukan khitan ?". Jawabannya : Khitan bagi wanita merupakan kehormatan bagi mereka tapi hendaknya tidak berlebihan dalam memotong bagian yang dikhitan, berdasarkan larangan Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda. "Sunnah-sunnah fitrah itu ada lima ; khitan, mencukur bulu kemaluan, memendekkan kumis, memotong kuku dan mencabut bulu ketiak"

Hak Asuh Anak, Pecandu Narkoba Memberi Nafkah Kepada Anak Dan Istri

Selasa, 25 Mei 2004 07:18:03 WIB

Pengaduan masalah ini ke pengadilan tidak harus anda lakukan. Jika anda rela anak-anak tetap tinggal bersama ibu mereka, maka tidak masalah. Yang penting anda wajib memperhatikan apa yang terbaik bagi anak-anak. Jika anak-anak lebih baik berada dalam asuhan ibu mereka, maka sebaiknya mereka dibiarkan bersama ibunya, dan anda tidak boleh menghalangi. Namun jika keadaan mereka akan lebih baik bersama anda, maka anda boleh mengambilnya setelah umur 7 tahun menurut pendapat yang masyhur dalam madzhab Imam Ahmad. Mereka tinggal bersama ibu kandungnya hingga semua anak-anak genap berusia 7 tahun. Setelah mencapai tujuh tahun, anak lelaki diberi dua pilihan antara tinggal bersama ibu atau ayahnya, sementara anak perempuan diasuh ayahnya sampai masuk pelaminan. Ini pendapat paling masyhur dalam madzhab Imam Ahmad, meskipun dalam masalah ini ada banyak perbedaan di kalangan ulama.

Hukum Memukul Anak Murid Untuk Tujuan Mendidik, Berdirinya Murid Untuk Menghormati Guru

Kamis, 13 Mei 2004 08:37:21 WIB

Tidak apa-apa. Para pendidik pria dan wanita serta orang tua, masing-masing mempunyai kewajiban untuk memperhatikan anak-anak dan menghukum anak yang harus dihukum jika berbuat lalai, hingga mereka terbiasa dan berakhlak mulia, serta senantiasa istiqomah dalam perbuatan shalih. Dalam hal ini telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwasanya beliau berkata. “Perintahkan anakmu untuk shalat ketika umur tujuh tahun dan pukullah bila umurnya sepuluh tahun (bila tidak shalat) dan pisahkan tempat tidur mereka (antara laki-laki dan perempuan)”. Baik laki-laki maupun perempuan boleh dipukul apabila sudah mencapai umur sepuluh tahun dan melalaikan shalatnya, sebagai hukuman agar mereka istiqomah dalam melaksanakan shalat. Demikian pula untuk kewajiban-kewajiban yang lain dalam pendidikan, permasalahan rumah dan lain-lain. Bagi pera pendidik hendaknya memperhatikan pengarahan dan pengajaran mereka, tetapi dengan pukulan yang ringan yang tidak membahayakan yang bisa menghasilkan tujuan yang dimaksud.

First Prev 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Anak-Anak Muslim

/8 almanhaj.or.id - [Kategori] Anak-Anak Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Peringatan Hari Kelahiran (Ulang Tahun)

Rabu, 25 Februari 2004 21:56:45 WIB

Dalil-dalil syari'at dari Al-Kitab dan As-Sunnah telah menunjukkan bahwa peringatan hari kelahiran termasuk bid'ah yang diada-adakan dalam agama dan tidak ada asalnya dalam syari'at yang suci, maka tidak boleh memenuhi undangannya karena hal itu merupakan pengukuhan terhadap bid'ah dan mendorong pelaksanaannya. Allah Subhanahu wa Ta’ala telah berfirman. "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah". Di samping perayaan-perayaan ini termasuk bid'ah yang tidak ada asalnya dalam syari'at, juga mengandung tasyabbuh (menyerupai) kaum Yahudi dan Nashrani yang biasa menyelenggarakan peringatan hari kelahiran.

Tahnik Dan Memberi Nama

Kamis, 19 Februari 2004 20:34:49 WIB

Dan pada pagi harinya, Abu Thalhah mendatangi Rasulullah Shallallahu ‘alaihi wa sallam seraya memberitahu beliau, maka beliau bertanya, “Apakah kalian bercampur tadi malam?’ ‘Ya,’ jawabnya. Beliau pun bersabda, ‘Ya Allah, berikanlah keberkahan kepada keduanya.’ Maka Ummu Sulaim pun melahirkan seorang anak laki-laki. Lalu Abu Thalhah berkata kepadaku (Anas bin Malik), ‘Bawalah anak ini sehingga engkau mendatangi Nabi Shallallahu ‘alaihi wa sallam.’ Beliau Shallallahu ‘alaihi wa sallam bertanya, ‘Apakah bersamanya ada sesuatu (ketika di bawa kesini?’ Mereka menjawab, ‘Ya. Terdapat beberapa buah kurma.’ Kemudian Nabi Shallallahu ‘alaihi wa sallam mengambil buah kurma itu lantas mengunyahnya, lalu mengambilnya kembali dari mulut beliau dan meletakkannya di mulut anak tersebut kemudian mentahniknya dan memberinya nama ‘Abdullah.”

Model Pakaian Anak Yang Terlarang Dan Hukum Memakaikan Pakaian Minim Pada Anak

Rabu, 18 Februari 2004 12:08:25 WIB

Menurut saya, tidak sepantasnya seseorang memakaikan putrinya dengan pakaian model tersebut meski masih kecil. Sebab cara seperti itu akan menjadi kebiasaannya dan dia akan menganggap remeh. Tapi kalau dia terbiasa berpakaian sopan sejak dini, maka ia akan terbiasa juga dengan pakaian tersebut ketika dewasa. Wasiat saya bagi para muslimah, agar meninggalkan model pakaian luar negeri yang berasal dari musuh agama, dan sebaliknya hendaklah ia membiasakan putri-putri mereka mengenakan pakaian yang menutup badan dan mendidik rasa malu lantaran rasa malu termasuk bagian dari iman. Seyogyanya kaum muslimin memboikot model pakaian yang seperti ini agar orang-orang yang berniat jahat dan rusak tidak menyusup masuk kepada kita melalui sudut-sudut ini.

Waktu Pemberian Nama Anak Dan Hukum Merayakan Pemberian Nama Anak

Sabtu, 22 Nopember 2003 06:56:23 WIB

Imam Al-Bukhari dan Muslim membawakan suatu hadits dari Sahl bin Sa’d As-Sa’idi, dia berkata. “Al-Mundzir bin Usaid dibawa ke hadapan Rasulullah Shallallahu ‘alaihi wa sallam pada hari kelahirannya. Rasulullah memangkunya. Sedangkan ayahnya duduk. Rasulullah memainkan sesuatu di hadapan sang bayi. Abu Usaid meminta orang lain untuk mengambil Usaid dari pangkuan Rasulullah. Maka diambillah bayi itu dari pangkuan Rasulullah, Rasulullah bertanya : “Dimana bayinya”. Abu Usaid menjawab : “Kami pindahkan wahai Rasulullah”. Lalu beliau bertanya : “Siapa namanya?”. Ayahnya menjawab : “Fulan”. Rasulullah menyanggah : “Tidak, namanya (yang tepat) Al-Mundzir”.

First Prev 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/1 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Larangan Beribadah Di Kuburan

Kamis, 15 April 2010 16:27:38 WIB

Beliau Shallallahu 'alaihi wa sallam benar-benar bersikap keras dan tegas dalam masalah syirik. Bahkan, khawatir dianggap luput menekankan bahayanya, perihal syirik ini masih juga dijelaskan saat beliau Shallallahu 'alaihi wa sallam telah mendekati masa-masa sakaratul maut. Salah satu sarana dan celah yang dapat mengantarkan kepada perbuatan syirik, yaitu beribadah kepada Allah di sisi kuburan orang shalih. Perbuatan ini telah menjadi fenomena yang telah lama ada, dan bahkan menjadi kebiasaan sebagian besar kaum muslimin di negeri ini. Bahkan bukan lagi beribadah kepada Allah di sisi kuburan orang shalih tersebut, tetapi telah beribadah kepada orang shalh yang menghuni kuburan tersebut. Kuburan-kuburan orang shalih atau tempat-tempat yang konon merupakan lokasi kuburan orang shalih dikunjungi, lalu melakukan beragam peribadahan di sisinya, seperti: berdoa, shalat, membaca al Qur`an, thawaf, sedekah dan sebagainya. Padahal dari hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, dapat diketahui, Rasulullah Shallallahu 'alaihi wa sallam sangat keras sikap nya terhadap orang-orang yang beribadah kepada Allah di sisi kuburan orang yang shalih. Kalau beribadah kepada Allah di sisi kubur saja, beliau n bersikap keras, tentu akan lebih keras lagi jika sampai beribadah kepada penghuni kubur tersebut.

Bayi Tabung

Sabtu, 27 Maret 2010 14:34:29 WIB

Keinginan seorang wanita yang sudah berkeluarga yang tidak bisa hamil dan keinginan sang suami untuk mendapatkan anak dianggap sebagai sebuah tujuan yang dibenarkan syari’at. Tujuan ini bisa dijadikan alasan untuk melakukan pengobatan (jika terkendala-pent) dengan cara-cara inseminasi buatan yang dibenarkan syari’at. Cara (inseminasi buatan yang) pertama (yaitu sperma diambilkan dari seorang lelaki yang sudah berkeluarga lalu diinjeksikan ke dalam rahim sang istri yang dijelaskan pada saat menguraikan cara pembuahan yang terjadi di dalam rahim) merupakan cara yang diperbolehkan menurut syari’at dengan tetap memperhatikan ketentuan-ketentuan umum yang disebutkan di atas. Ini dilakukan setelah dipastikan bahwa sang istri memerlukan proses ini supaya bisa hamil. Cara ketiga (kedua benih, sperma dan sel telur diambil dari pasangan suami istri; kemudian proses pembuahannya dilakukan pada tabung. Setelah terjadi pembuahan, sel telur yang sudah dibuahi itu dimasukkan ke rahim wanita pemilik sel telur tadi), awalnya cara ini merupakan cara yang bisa diterima menurut tinjauan syari’at. Namun cara ini tidak bisa lepas sama sekali dari berbagai hal yang bisa menimbulkan keragu-raguan. Maka sebaiknya cara ini tidak ditempuh kecuali ketika sangat terpaksa sekali serta ketentuan-ketentuan umum yang di atas sudah terpenuhi.

Hukum Hanyalah Milik Allah

Minggu, 21 Februari 2010 16:11:42 WIB

Termasuk perkara yang secara pasti sudah diketahui oleh orang yang berakal sehat dan memiliki fithrah yang lurus, bahwa barang buatan manusia tidak membuat sendiri hukum-hukum untuk dirinya, yang dia akan berjalan di atasnya dan bergerak ke arahnya. Namun yang membuatkannya ialah orang yang telah menciptakannya dan membuatnya dengan sebaik-baiknya. Oleh karena itu termasuk kejahilan, jika manusia menggambarkan bahwa dia mampu membuat hukum-hukum untuk dirinya sendiri, dia akan berjalan di atasnya dan tidak menyimpang darinya. Dan bahwa kekurangan tidak akan mendatanginya dari sisi-sisinya, atau tidak akan melahirkan cacat di tengah-tengahnya, atau kelemahan tidak menjadi sifatnya yang terbesar. Dari sini, maka manusia wajib kembali kepada syari'at Allah yang telah menciptakan manusia. Allah mengetahui apa yang dapat menjadikan manusia itu menjadi baik, dan mengetahui yang akan menjadi baik keadaan manusia. Allah berfirman: Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan Dia Mahahalus lagi Mahamengetahui?

Hukuman Untuk Pezina

Sabtu, 30 Januari 2010 15:43:52 WIB

Tidak dapat dipungkiri, meninggalkan syari’at islam akan menimbulkan akibat buruk di dunia dan akhirat. Kaum muslimin jauh dari ajaran agama mereka, menyebabkan mereka kehilangan kejayaan dan kemuliaan. Diantara ajaran islam yang ditinggalkan dan dilupakan oleh kaum muslimin adalah hukuman bagi pezina (Hadduz-Zinâ). Sebuah ketetapan yang sangat efektif menghilangkan atau mengurangi masalah perzinahan. Ketika hukuman ini tidak dilaksanakan, maka tentu akan menimbulkan dampak atau implikasi buruk bagi pribadi dan masyarakat. Realita dewasa ini mestinya sudah cukup menjadi pelajaran bagi kita untuk memahami dampak buruk ini. Melihat realita ini, maka sangat perlu ada yang mengingatkan kaum muslimin terhadap hukuman ini. Semoga Allah Azza wa Jalla memberikan kesadaran dan menguatkan keyakinan mereka akan kemuliaan dan keindahan syari’at islam. Pelaku zina ada yang berstatus telah menikah (al-Muhshân) dan ada pula yang belum menikah (al-Bikr). Keduanya memiliki hukuman berbeda. Hukuman pezina diawal islam berupa kurungan bagi yang telah menikah dan ucapan kasar dan penghinaan kepada pezina yang belum menikah (al-Bikr).

Hukum Meminta-Minta (Mengemis) Menurut Syari’at Islam

Sabtu, 7 Nopember 2009 16:50:15 WIB

Ketika kita membahas tentang fenomena pengemis dari kacamata kearifan, hukum, dan keadilan, maka kita harus membagi kaum pengemis menjadi dua kelompok: Pertama : Kelompok pengemis yang benar-benar membutuhkan bantuan. Secara riil (kenyataan hidup) yang ada para pengemis ini memang benar-benar dalam keadaan menderita karena harus menghadapi kesulitan mencari makan sehari-hari. Sebagian besar mereka ialah justru orang-orang yang masih memiliki harga diri dan ingin menjaga kehormatannya. Mereka tidak mau meminta kepada orang lain dengan cara mendesak sambil mengiba-iba. Atau mereka merasa malu menyandang predikat pengemis yang dianggap telah merusak nama baik agama dan mengganggu nilai-nilai etika serta menyalahi tradisi masyarakat di sekitarnya. Kedua : Kelompok pengemis gadungan yang pintar memainkan sandiwara dan tipu muslihat. Selain mengetahui rahasia-rahasia dan trik-trik mengemis, mereka juga memiliki kepiawaian serta pengalaman yang dapat menyesatkan (mengaburkan) anggapan masyarakat, dan memilih celah-celah yang strategis. Selain itu mereka juga memiliki berbagai pola mengemis yang dinamis, seperti bagaimana cara-cara menarik simpati dan belas kasihan orang lain yang menjadi sasaran.

Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Pria Yang Tidak Menghamilinya?

Selasa, 30 Oktober 2007 09:34:53 WIB

Dalam hal ini para ulama kita telah berselisih menjadi dua madzhab. Madzhab yang pertama mengatakan boleh dan halal dinikahi dengan alasan bahwa perempuan tersebut hamil karena zina bukan dari hasil nikah. Sebagaimana kita ketahui bahwa syara’ (agama) tidak menganggap sama sekali anak yang lahir dari hasil zina seperti terputusnya nasab dan lain-lain sebagaimana beberapa kali kami jelaskan di muka. Oleh karena itu halal baginya menikahinya dan menyetubuhinya tanpa harus menunggu perempuan tersebut melahirkan anaknya. Inilah yang menjadi madzhabnya Imam Syafi’iy dan Imam Abu Hanifah. Hanya saja Abu Hanifah mensyaratkan tidak boleh disetubuhi sampai perempuan tersebut melahirkan. Adapun madzhab kedua mengatakan haram dinikahi sampai perempuan tersebut melahirkan, beralasan kepada beberapa hadits.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/2 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Oleh Pria Yang Menghamilinya?

Senin, 29 Oktober 2007 12:43:42 WIB

Adapun mengenai hukuman bagi yang berzina (hukum had) yang melaksanakannya adalah pemerintah bukan orang perorang atau kelompok perkelompok. Oleh karena di negeri kita ini sebagaimana negeri-negeri Islam yang lainnya kecuali Saudi Arabia tidak dilaksanakan hukum-hukum Allah Subhanahu wa Ta’ala seperti hukum had dan lain-lain, ini tidak menghalangi taubatnya orang yang mau bertaubat demikian juga nikahnya dua orang yang berzina. Cukuplah bagi keduanya bertaubat dan beramal shalih. Langsungkanlah pernikahan karena yang demikian itu sangat bagus sekali sebagaimana dikatakan Ibnu Abbas. Bahkan laki-laki yang menzinai dan menghamili seorang perempuan lebih berhak terhadap perempuan tersebut sebelum orang lain dengan syarat keduanya mau dan ridha untuk nikah.

Apabila Seorang Perempuan Berzina Kemudian Hamil, Maka Anak Yang Lahir Adalah Anak Zina

Minggu, 28 Oktober 2007 06:48:40 WIB

Anak tersebut dinasabkan kepada ibunya dan tidak dinasabkan kepada laki-laki yang menzinai ibunya (bapak zinanya), tegasnya hubungan nasab antara anak dengan bapaknya terputus. Demikian juga dengan hukum waris terputus dengan bapaknya, dia hanya mewarisi ibunya dan ibunya mewarisinya. Demikian juga hak kewalian –kalau seorang anak perempuan- terputus dengan bapaknya. Yang menjadi wali nikahnya ialah sultan (penguasa) atau wakilnya seperti qadli (penghulu). Dan tidak wajib bagi bapaknya memberi nafkah kepada anak yang lahir dari hasil zina. Akan tetapi hubungan sebagai mahram tetap ada tidak terputus meskipun hubungan nasab, waris, kewalian dan nafkah terputus.

Zina, Dosanya, Hukumannya Di Dunia Di Dalam Syari'at Allah Dan Adzabnya di Akhirat

Sabtu, 27 Oktober 2007 13:40:49 WIB

Demikian juga apabila dilakukan oleh orang yang telah nikah atau pernah merasakan nikah yang shahih baik sekarang ini sebagai suami atau istri atau duda atau janda, sama saja, dosanya sangat besar dan hukumannya sangat berat yang setimpal dengan perbuatan mereka, yaitu didera sebanyak seratus kali kemudian di rajam sampai mati atau cukup di rajam saja. Adapun bagi laki-laki yang masih bujang atau dan anak gadis hukumnya didera seratus kali kemudian diasingkan (dibuang) selama satu tahun. Dengan melihat kepada perbedaan hukuman dunia maka para ulama memutuskan berbeda juga besarnya dosa zina itu dari dosa besar kepada yang lebih besar dan sebesar-besar dosa besar. Mereka melihat siapa yang melakukannya dan kepada siapa dilakukannya.

Hukum Ucapan Sesungguhnya Allah Berada Di Setiap Tempat (Di Mana-Mana)

Minggu, 1 Juli 2007 15:52:08 WIB

Bila anda ditanya, Di mana Allah?, maka jawablah : Allah berada di langit, sebagaimana jawaban yang diberikan oleh seorang wanita ketika ditanya oleh Nabi Shallallahu ‘alaihi wa sallam seperti itu, lantas dia menjawab, Dia berada di langit. Sedangkan orang yang hanya mengatakan, Allah itu ada, ini jawaban menghindar dan mengelak (berkelit lidah) semata. Adapun terhadap orang yang mengatakan, Sesungguhnya Allah berada di setiap tempat (di mana-mana), bila yang di maksud dzat-Nya, maka ini adalah kekufuran sebab merupakan bentuk pendustaan terhadap nash-nash yang menekankan hal itu. Justru dalil-dalil sam’iy (Al-Qur’an dan hadits), logika serta fitrah menyatakan bahwa Allah Maha Tinggi di atas segala sesuatu dan di atas lelangit, beristiwa di atas Arasy-Nya.

Luqathah, Harta Yang Hilang Dari Tangan Pemiliknya

Kamis, 14 Juni 2007 03:20:10 WIB

Seseorang bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang hukum harta yang tercecer dari pemiliknya, berupa emas, perak, unta dan kambing. Maka beliau menjelaskan hukum untuk masing-masing barang ini, agar dapat menjadi contoh bagi barang-barang lain yang semisal dan yang hilang atau tercecer, sehingga dapat diambil hukumnya. Beliau bersabda tentang emas dan perak.”Umumkan tali yang digunakan untuk mengikatnya dan juga wadah yang menjadi tempat emas atau perak itu, sehingga dapat di cek antara orang yang datang sebagai pemilik dan orang yang datang hanya mengaku-ngaku, karena toh engkau sudah mengetahui isinya. Jika dia menyebutkan ciri-cirinya secara tepat maka engkau dapat memberikannya kepadanya. Jika ciri-ciri yang disebutkannya tidak tepat, berarti dia hanya mengaku-ngaku”. Beliau juga memerintahkan orang yang menemukan emas atau perak yang tercecer itu untuk mengumumkannya selama setahun penuh semenjak ia ditemukan.

Hukum Bangkai

Senin, 21 Mei 2007 09:18:29 WIB

Bangkai dalam bahasa Arab disebut Al Mayyitah. Pengertiannya, yaitu yang mati tanpa disembelih. Sedangkan menurut pengertian para ulama syari'at, Al Mayyitah (bangkai) adalah hewan yang mati tanpa sembelihan syar'i, dengan cara mati sendiri tanpa sebab campur tangan manusia. Dan terkadang dengan sebab perbuatan manusia, jika dilakukan tidak sesuai dengan cara penyembelihan yang diperbolehkan. Dengan demikian definisi bangkai mencakup: [a]. Yang mati tanpa disembelih, seperti kambing yang mati sendiri. [b]. Yang disembelih dengan sembelihan tidak syar'i, seperti kambing yang disembelih orang musyrik. [c]. Yang tidak menjadi halal dengan disembelih, seperti babi disembelih seorang muslim sesuai syarat penyembelihan syar'i. Para ulama berpendapat, anggota tubuh (daging) yang dipotong dari hewan yang masih hidup, masuk dalam kategori bangkai.

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/3 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

Minggu, 29 April 2007 16:18:26 WIB

Masalah ini harus dirinci, yaitu barangsiapa yang berhukum kepada selain apa yang diturunkan Allah sementara dia mengetahui bahwa wajib baginya berhukum kepada apa yang diturunkan Allah dan dengan perbuatannya itu, dia telah melanggar syari'at akan tetapi dia menganggap boleh hal itu dan memandangnya tidak apa-apa melakukannya dan juga boleh saja hukumnya berhukum kepada selain syari'at Allah; maka orang seperti ini hukumnya adalah kafir dengan kekufuran Akbar menurut seluruh ulama, seperti berhukum kepada undang-undang buatan manusia, baik oleh kaum Nashrani, Yahudi ataupun orang-orang selain mereka yang mengklaim bahwasanya boleh berhukum dengannya, bahwa ia adalah lebih utama ketimbang hukum Allah, bahwa ia sejajar dengan hukum Allah atau mengklaim bahwa manusia

Hukum Merayakan Malam Isra' Mi'raj

Rabu, 6 Desember 2006 08:50:35 WIB

Tentang kepastian terjadinya malam isra mi'raj ini tidak disebutkan dalam hadits-hadits shahih, tidak ada yang menyebutkan bahwa itu pada bulan Rajab dan tidak pula pada bulan lainnya. Semua yang memastikannya tidak benar berasal dari Nabi Rasulullah Shallallahu ‘alaihi wa sallam. Demikian menurut para ahli ilmu. Allah mempunyai hikmah tertentu dengan menjadikan manusia lupa akan kepastian tanggal kejadiannya. Kendatipun kepastiannya diketahui, kaum muslimin tidak boleh mengkhususkannya dengan suatu ibadah dan tidak boleh merayakannya, karena Nabi Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya tidak pernah merayakannya dan tidak pernah mengkhususkannya. Jika perayaannya disyari'atkan, tentu Rasulullah telah menerangkannya kepada umat ini, baik dengan perkataan maupun dengan perbuatan, Dan jika itu syari’atkan, tentu sudah diketahui dan dikenal serta dinukilkan dari para sahabat beliau kepada kita, karena mereka senantiasa menyampaikan segala sesuatu dari Nabi mereka yang dibutuhkan umat ini.

Yang Membatalkan Dan Mengurangi Kesempurnaan Islam

Sabtu, 18 Nopember 2006 12:02:42 WIB

Dalam agama Islam ada hal-hal yang dapat membatalkan keislaman seseorang apabila ia mengerjakannya. Ia juga berarti melakukan perbuatan syirik yang menghilangkan pahala amal dan akan kekal di Neraka. Allah tidak akan mengampuni dosanya kecuali ia bertaubat. Hal-hal tersebut adalah. Ruku atau sujud dengan niat mengagungkan raja atau para pemimpin, baik yang masih hidup maupun yang sudah mati, kecuali yang melakukan hal itu bodoh (tidak tahu). Karena ruku dan sujud adalah ibadah untuk Allah saja. Percaya kepada ajaran-ajaran yang merusak Islam. Seperti : Komunisme, Atheisme, Freemasonry Yahudi, Sosialisme, Marxisme, Sekularisme, Nasionalisme yang lebih mengutamakan orang Arab non-Muslim daripada orang non-Arab yang muslim.

Berhukum Berdasarkan Apa Yang Diturunkan Allah Adalah Fardhu 'Ain

Rabu, 9 Agustus 2006 23:21:01 WIB

Kebanyakan harakah dan kelompok yang diberi label “ Islamiyah” pada dewasa ini telah menjadikan kalimat “Berhukum berdasarkan apa yang diturunkan Allah” sebagai syi’ar (semboyan)nya. Betapa indahnya jika syi’ar (semboyan) tersebut sejalan dengan kenyataan (prkatek)nya. Sebab secara umum, syi’ar tersebut merupakan pokok agama yang paling mendasar dan merupakan pokok agama yang paling mendasar dan merupakan tujuan mengapa Allah menciptakan jin dan manusia. Dan hal terbesar (dari isi syi’ar di atas) adalah : Meyakini ke-Esaan Allah dalam hal peribadatan (artinya : Hanya Allah satu-satunya yang memiliki hak diibadahi,-pent) sesuai dengan wahyu Allah Subhanahu wa Ta’ala kepada rasul-rasulNya dalam Al-Qur’an dan Sunnah.

Hukum Asal Ibadah Adalah Terlarang

Rabu, 26 Juli 2006 10:05:17 WIB

Dan telah maklum bahwa tidak ada yang haram melainkan sesuatu yang diharamkan Allah dan RasulNya, dan tidak dosa melainkan apa yang dinyatakan dosa oleh Allah dan RasulNya bagi orang yang melakukannya. Sebagaimana tidak ada yang wajib kecuali, apa yang diwajibkan Allah, dan tidak ada yang haram melainkan yang diharamkan Allah, dan juga tidak ada agama kecuali yang telah disyari’atkan Allah. Maka hukum asal dalam ibadah adalah batil hingga terdapat dalil yang memerintahkan. Sedang hukum asal dalam akad dan muamalah adalah shahih hingga terdapat dalil yang melarang. Adapun perbedaan keduanya adalah, bahwa Allah tidak disembah kecuali dengan apa yang telah disyariatkanNya melalui lisan para rasulNya. Sebab ibadah adalah hak Allah atas hamba-hambaNya dan hak yang Dia paling berhak menentukan, meridhai dan mensyari’atkannya”

Tahkim Kepada Undang-Undang Buatan Manusia

Minggu, 4 Juni 2006 12:46:07 WIB

Pernyataan bahwa "Tahkim kepada undang-undang buatan manusia adalah syirik akbar berdasarkan ijma ulama " adalah salah. Sebab meninggalkan hukum yang telah diturunkan Allah atau berhukum dengan undang-undang buatan manusia akan menjadi kufur akbar harus dengan syarat-syarat tertentu, diantaranya : Bahwa penguasa berhukum dengan hal-hal yang bertentangan dengan hukum Allah, sebab banyak juga undang-undang buatan manusia yang tidak bertentangan dengan syari’at Allah. Sebab kata-kata "undang-undang buatan manusia" harus dikaitkan dengan yang bertentangan dengan syariat. Undang-undang buatan manusia pada zaman ini memang hasil buatan mereka tetapi banyak yang tidak bertentangan dan sesuai dengan syariat, masih dalam cakupan kaedah Islam dan merupakan masalih mursalah.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/4 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Memanfaatkan Islam Untuk Tujuan Pribadi

Rabu, 5 April 2006 11:36:54 WIB

Agama Islam lebih di atas, lebih mulia, lebih tinggi dari tujuan manusia menjadikannya sebagai alat untuk menyampaikannya kepada tujuan-tujuan pribadinya. Dan setiap manusia mengklaim bahwa dia termasuk penolong dan pembela Islam, sesungguhnya ucapan-ucapannya harus disesuaikan dengan perbuatan-perbuatannya sehingga jelaslah bahwa dia benar dalam pernyataannya. Karena kaum munafik mengatakan tentang berpegangnya mereka dengan Islam yang apabila seseorang mendengar mereka mesti berkata, ‘Mereka orang-orang yang beriman’. Seperti firman Allah Subhanahu wa Ta’ala. “Apabila orang-orang munafik datang kepadamu, mereka berkata, ‘Kami mengakui bahwa sesungguhnya kamu benar-benar Rasul Allah”

Beban Syar'i Untuk Orang Yang Kehilangan Ingatan Dan Pingsan

Rabu, 7 Desember 2005 08:24:32 WIB

Sesungguhnya Allah mewajibkan berbagai bentuk ibadah kepada manusia jika memang ia berhak diberi beban kewajiban, yaitu ia harus berakal yang bisa digunakan untuk mengetahui segala sesuatu. Sedangkan orang yang tidak berakal tidak diberi kewajiban-kewajiban syar'i. Oleh karena itu orang gila, anak kecil dan orang yang belum baligh tidak diberi kewajiban syariat. Dan ini adalah rahmat Allah. Contoh lainnya adalah orang yang akalnya tidak normal meski belum sampai pada tingkat gila, atau orang tua yang sudah kehilangan ingatan maka tidak wajib atasnya shalat dan puasa karena ingatannya telah hilang yang mana ia sama kedudukannya seperti bayi yang tidak bisa membedakan . Maka terlepaslah beban syariat darinya.

Hukum Berjabat Tangan Dengan Kerabat Dan Mencium Mereka

Sabtu, 17 September 2005 15:50:33 WIB

Saya sering kali berkunjung kepada keluarga dan kerabat dekat saya, setelah perpisahan selama terkadang enam bulan dan terkadang satu tahun penuh. Sampai di rumah, para wanita baik kecil ataupun dewasa telah menyambut saya. Mereka mencium saya dengan malu-malu dan sebenarnya dapat dikatakan ini adalah adat yang sudah tersebar sekali bagi kami, dan tidak ada maksud apa-apa karena hal tersebut menurut mereka bukanlah suatu perbuatan haram. Tetapi saya yang alhamdulillah memperoleh sedikit pendidikan yang Islami, merasa bingung dalam masalah ini. Bagaimana saya bisa menolak ciuman mereka. Perlu diketahui kalau saya tidak menjabat tangan mereka, sungguh mereka akan marah besar kepada saya.

Hukum Rajam Bagi Pezina

Rabu, 29 Desember 2004 07:18:04 WIB

Dari Abdullah bin Abbas, dia berkata, Umar bin Al-Khaththab berkata, -sedangkan beliau duduk diatas mimbar Rasulullah Shallallahu ‘alaihi wa sallam-, “Sesungguhnya Allah telah mengutus Muhammad Shallallahu ‘alaihi wa sallam dengan membawa al-haq, dan menurunkan Al-Kitab (Al-Qur’an) kepadanya. Kemudian diantara yang diturunkan kepada beliau adalah ayat rajam. Kita telah membacanya, menghafalnya, dan memahaminya, Rasulullah Shallallahu ‘alaihi wa sallam telah melaksanakan (hukum) rajam, kitapun telah melaksanakan (hukum) rajam setelah beliau (wafat). Aku khawatir jika zaman telah berlalu lama terhadap manusia, akan ada seseorang yang berkata, ‘Kita tidak dapati (hukum) rajam di dalam kitab Allah’, sehingga mereka akan sesat dengan sebab meninggalkan satu kewajiban yang telah diturunkan oleh Allah.

Hukum Perayaan Menyambut Tahun Baru

Rabu, 29 Desember 2004 06:47:31 WIB

Orang-orang Yahudi dan Nashrani bersiap-siap untuk menyambut datang tahun baru 2000 Masehi berdasarkan sejarah mereka dalam bentuk yang tidak lazim demi mempromosikan program-program serta keyakinan-keyakinan mereka di seluruh dunia, khususnya di negeri-negeri Islam. Sebagian kaum Muslimin telah terpengaruh dengan promosi ini sehingga mereka nampak mempersiapkan segala sesuatunya untuk hal itu, dan di antara mereka ada yang mengumumkan potongan harga (diskon) atas barang dagangannnya spesial buat momentum ini. Kiranya, dikhawatirkan kelak hal ini berkembang menjadi aqidah kaum Muslimin di dalam ber-wala' (loyal) terhadap orang-orang non Muslim. Kami berharap mendapatkan penjelasan anda seputar hukum keikutsertaan kaum Muslimin dalam momentum-momentum kaum kafir, mempromosikan hal itu dan menyambutnya.

Mendidik Anjing

Minggu, 28 Nopember 2004 10:23:18 WIB

Dalam kesempatan ini, saya ingin mengingatkan terhadap perbuatan mayoritas orang-orang yang hidup berlebihan, seperti memelihara anjing di rumah mereka, bahkan mereka membelinya dengan harta yang lebih dari biasanya. Padahal Nabi Shallallahu ‘alaihi wa sallam (melarang memakan harga anjing) mereka melakukan hal itu karena meniru non muslim. Sudah jelas bahwa meniru non muslim dalam perkara yang diharamkan atau yang merupakan ciri khas mereka adalah perkara yang tidak boleh (haram), karena sabda Nabi Shallallahu ‘alaihi wa sallam. “Siapa yang menyerupai suatu kaum maka dia termasuk dari golongan mereka” . Nasehat saya kepada mereka-mereka semua agar bertakwa kepada Allah Subhanahu wa Ta’ala dan memelihara uang mereka, menjaga pahala dan ganjaran ibadah dari berkurangnya, dan agar mereka meninggalkan anjing-anjing ini serta bertaubat kepada Allah Subhanahu wa Ta’ala dan siapa yang bertaubat niscaya Allah Subhanahu wa Ta’ala akan menerima taubatnya.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/5 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Memelihara Anjing Di Rumah

Minggu, 28 Nopember 2004 10:18:01 WIB

Termasuk perkara yang tidak disangsikan padanya adalah diharamkannya bagi manusia memelihara anjing kecuali dalam beberapa perkara yang ditegaskan oleh syara’ atas bolehnya memeliharanya. Karena sesungguhnya. “Siapa yang menjadikan anjing –kecuali anjing penjaga ternak, atau anjing pemburu, atau anjing penjaga tanaman- niscaya berkuranglah satu qirath pahalanya setiap hari” . Apabila berkurang pahalanya satu qirath berarti ia berdosa dengan perbuatannya tersebut, karena hilangnya pahala seperti mendapatkan dosa, keduanya menunjukkan haramnya. Dalam kesempatan ini, saya memberi nasehat kepada orang-orang yang tertipu dengan perbuatan orang-orang kafir berupa pemeliharaan terhadap anjing, merupakan perbuatan keji. Kenajisannya lebih berat daripada najis-najis lainnya. Sesungguhnya najis anjing tidak bisa suci kecuali dengan tujuh kali basuhan, salah satunya dengan tanah. Sampai-sampai babi yang keharamannya ditegaskan Allah Subhanahu wa Ta’ala dalam Al-Qur’an dan ia adalah rijs (najis), kenajisannya tidak sampai kepada batas ini.

Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

Minggu, 28 Nopember 2004 10:11:21 WIB

Persoalan 'Adalatus Shahabah (Keadilan Shahabat) sudah diyakini oleh umat Islam dari masa Shahabat sampai hari ini, bahwa merekalah orang-orang yang adil dan benar. Tetapi dalam rangkaian sejarah yang panjang ada saja kelompok yang selalu merongrong eksitensi perjuangan mereka bersama Rasulullah shallallahu 'alaihi wa sallam. Kelompok/golongan ini mengaku diri mereka "Islam" ? Mereka lebih terkenal dengan nama "kelompok Syi'ah atau agama Syi'ah" karena aqidah mereka berbeda dengan aqidah kaum muslimin. Agama Syi'ah yang dianut sekarang ini adalah Agama Syi'ah Immamiyah Itsna 'Asy'ariyah. Syi'ah Imamiyah Itsna 'Asy'ariyah sejak dulu sampai hari ini telah sepakat mengkafirkan ketiga Khulafa'ur Rasyidin (mengecualikan Ali bin Abi Thalib) dan semua shahabat sesudah wafatnya Rasulullah shallallahu 'alaihi wa sallam, kecuali 3 atau 4 shahabat.

Apa Hukum Perkataan Fulan Syahid ?

Senin, 13 September 2004 08:33:11 WIB

Menentukan syahid bagi seseorang, seperti kamu mengatakan kepada seseorang, dengan menta'yin bahwa dia syahid. Ini tidak boleh kecuali yang disaksikan oleh Nabi Shallallahu 'alaihi wa sallam atau umat sepakat atas kesyahidannya. Al-Bukhari dalam menerangkan hal ini ia berkata : Bab. Tidak Boleh Mengatakan Si Fulan Syahid. Ia berkata dalam Al-Fath Juz 6 halaman. 90, yaitu tidak memvonis syahid kecuali ada wahyu. Karena persaksian terhadap suatu hal yang tidak bisa kecuali dengan ilmu, sedang syarat orang menjadi mati syahid adalah karena ia berperang untuk meninggikan kalimat Allah yang tinggi. Ini adalah niat batin yang tidak ada jalan untuk mengetahuinya.

Hukum Dua Orang Wanita Yang Saling Menyusukan Anak Mereka

Sabtu, 11 September 2004 08:19:22 WIB

Kita harus mengetahui kaidah dalam hal susuan, yaitu bahwa pengaruh susuan hanya terjadi kepada orang yang menyusu beserta keturunannya. Seorang wanita menyusui anak kecil maka berarti dia telah menjadi ibu dari anak tersebut. Sehubungan dengan masalah anak kecil ini, apakah hubungan mahram berlaku pula atas ayah atau ibunya ? Jawabannya adalah tidak, karena kemahraman itu hanya terjadi kepada anak yang menyusu beserta keturunannya. Adapun orang tua atau saudarannya maka tidak berlaku kemahraman ini. Kita ambil contoh untuk menjelaskan maksudnya. Seorang perempuan menyusui anak perempuan kecil. Bagaimana kedudukan anak perempuan tersebut ? Dia menjadi anak bagi ibu yang menyusuinya itu. Adapun anak-anak ibu tersebut telah menjadi saudara bagi anak susuannya

Pendapat Para Ulama Tentang Susuan Orang Yang Telah Dewasa

Jumat, 10 September 2004 23:33:29 WIB

Syaikhul Islam Ibnu Taimiyyah (Majmu' Fatawa 34/60) : Setelah menyebutkan hadits Salim maula Abi Hudzaifah, beliau berkata: "Hadits ini dijadikan dalil oleh 'Aisyah, sedangkan para istri Nabi yang lain menolak untuk menjadikannya sebagai dalil. Padahal 'Aisyah juga yang meriwayatkan dari Nabi bahwa beliau bersabda: "Susuan itu karena rasa lapar". Namun 'Aisyah melihat adanya perbedaan antara radha'ah (susuan) dengan sekedar taghdziyah (pemberian makanan). Maka apabila tujuan itu adalah yang kedua (memberi makan), jelas tidak akan menyebabkan haram (menjadi haram) kecuali bila dilakukan sebelum penyapihan. Dan inilah yang dinamakan penyusuan yang umum terjadi pada manusia. Adapun tujuan yang pertama, maka boleh saja kalau memang diperlukan untuk menjadikannya mahram.

Hukum Menyusukan Anak Dewasa Agar Menjadi Mahram

Jumat, 10 September 2004 23:30:44 WIB

Adapun kasus Salim Maula Abi Huzaifah, pendapat yang paling rajih/benar adalah qadiyah 'ain (kasus yang berlaku khusus untuknya). Perkara qodiyah 'a'yaan --yaitu kasus yang terjadi dengan orang-orang tertentu apakah juga dapat diberlakukan untuk umum atau tidak? Merupkan perkara khilafiyyah yang sengit dikalangan ulama.Perkataan Ulama Usul almuhaqqiqin dalam hal ini bahwa kasus yang berlaku terhadap orang tertentu diberlakukan juga untuk umum jika memiliki kondisi yang sama. Maka jika terdapat seseorang anak berumur sepuluh tahun yang terlantar dan disia-siakan?alangkah banyaknya kondisi anak-anak kaum muslimin yang seperti ini-- boleh bagi seorang wanita menyusuinya agar menjadi mahram baginya .

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/6 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Menyusukan Diri Sendiri, Memeras Air Susunya Kedalam Gelas Untuk Diminumkan Kepada Seseorang

Jumat, 10 September 2004 23:29:09 WIB

Apabila seorang perempuan menyusukan seorang anak kecil di bawah umur dua tahun lima kali susuan atau lebih, maka anak tersebut menjadi anaknya dan anak suaminya yang memiliki susu itu. Dan seluruh anak dari wanita tersebut dengan suaminya itu atau dengan suami terdahulunya menjadi saudara bagi anak susuan itu. Seluruh anak suami wanita yang menyusui baik dari wanita itu ataupun dari istri yang lain adalah saudara bagi anak susuannya. Seluruh saudara wanita yang menyusui dan saudara suaminya adalah paman bagi anak susuannya. Demikian pula Bapak wanita yang menyusui dan Bapak suaminya adalah kakek dia dan Ibu wanita yang menyusui serta ibu suaminya adalah nenek. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala. "Dan ibu-ibu kalian yang menyusukan kalian dan saudara kalian yang sesusu"

Hukum Menentang Syari'at Allah, Hukum Terlalu Bersemangat yang Mengarah Kepada Sikap Ekstrem

Minggu, 22 Agustus 2004 21:37:04 WIB

Tidak seorangpun yang boleh menentang atau merubah hukum-hukum yang telah disyari'atkan Allah kepada para hamba-Nya dan yang telah dijelaskan di dalam kitabNya yang mulia atau berdasarkan ucapan RasulNya yang terpercaya seperti hukum-hukum tentang warisan, shalat lima waktu, zakat, puasa dan semisalnya yang juga telah diterangkan Allah kepada para hambaNya serta telah disepakati umat. Sebab, ia adalah tasyri’ (produk hukum) yang sudah valid untuk umat ini pada masa Nabi Shallallahu ‘alaihi wa sallam dan juga sepeninggal beliau hingga Hari Kiamat. Di antaranya, adanya prioritas bagi kaum lelaki atas kaum wanita mulai dari anak-anak lelaki, cucu laki-laki, saudara laki-laki sekandung dan sebapak. Wajib mengamalkan hal itu atas dasar keyakinan dan keimanan, sebab Allah telah menjelaskannya dalam kitabNya yang mulia.

Hukum Taat Kepada Penguasa Yang Tidak Berhukum Kepada Kitabullah Dan Sunnah RasulNya

Sabtu, 21 Agustus 2004 08:39:15 WIB

Ketaatan kepada penguasa yang tidak berhukum kepada Kitabullah dan Sunnah RasulNya hanya wajib dilakukan pada selain berbuat maksiat kepada Allah dan RasulNya namun tidak wajib memeranginya karena hal itu bahkan tidak boleh kecuali bila sudah mencapai batas kekufuran, maka ketika itu wajib menentangnya dan dia tidak berhak ditaati kaum muslimin. Dan berhukum kepada selain apa yang ada di dalam Kitabullah dan Sunnah RasulNya mencapai tingkat kekufuran bila mencukupi dua syarat : Pertama, mengetahui hukum Allah dan RasulNya. Jika dia tidak mengetahuinya, maka tidak kafir karena menyelisihinya. Kedua, Faktor yang mendorongnya berhukum kepada selain apa yang diturunkan Allah adalah keyakinan bahwa ia adalah hukum yang tidak relevan lagi dengan masa dan yang selainnya lebih relevan lagi darinya dan lebih berguna bagi para hambaNya. Dengan dua syarat ini, berhukum kepada selain apa yang diturunkan Allah adalah merupakan kekufuran yang mengeluarkan dari agama ini.

Hukum Khitan Dan Disyariatkan Khitan Bagi Wanita

Kamis, 24 Juni 2004 21:12:39 WIB

Yang paling rajih hukum khitan adalah wajib, ini yang ditujukkan oleh dalil-dalil dan mayoritas pendapat ulama. Perintah Nabi Shallallahu 'alaihi wa sallam telah tsabit terhadap seorang laki-laki yang telah ber-Islam untuk berkhitan. Beliau bersabda kepadanya : "Buanglah darimu rambut kekufuran dan berkhitanlah". Ini merupakan dalil yang paling kuat atas wajibnya khitan. Berkata Syaikh Al-Albani dalam 'Tamamul Minnah hal 69 : "Adapun hukum khitan maka yang tepat menurut kami adalah wajib dan ini merupakan pendapatnya jumhur seperti Imam Malik, Asy-Syafi'i, Ahmad dan pendapat ini yang dipilih oleh Ibnu Qayyim. Beliau membawakan 15 sisi pendalilan yang menunjukkan wajibnya khitan. Walaupun satu persatu dari sisi tersebut tidak dapat mengangkat perkara khitan kepada hukum wajib namun tidak diragukan bahwa pengumpulan sisi-sisi tersebut dapat mengangkatnya.

Hukum Merayakan Hari Ibu

Rabu, 23 Juni 2004 09:23:57 WIB

Semua perayaan yang bertentangan dengan hari raya yang disyari'atkan adalah bid'ah dan tidak pernah dikenal pada masa para salafus shalih. Bisa jadi perayaan itu bermula dari non muslim, jika demikian, maka di samping itu bid'ah, juga berarti tasyabbuh (menyerupai) musuh-musuh Allah Subhanahu wa Ta’ala. Hari raya-hari raya yang disyari'atkan telah diketahui oleh kaurn muslimin, yaitu Idul Fithri dan Idul Adha serta hari raya mingguan (hari Jum'at). Selain yang tiga ini tidak ada hari raya lain dalam Islam. Semua hari raya selain itu ditolak kepada pelakunya dan bathil dalam hukum syariat Allah Subhanahu wa Ta'ala berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam : "Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak"

Hukum Merayakan Valentin's Day

Selasa, 22 Juni 2004 09:13:31 WIB

Berdasarkan dalil-dalil dari Al-Kitab dan As-Sunnah, para pendahulu umat sepakat menyatakan bahwa hari raya dalam Islam hanya ada dua, yaitu Idul Fithri dan Idul Adha, selain itu, semua hari raya yang berkaitan dengan seseorang, kelompok, peristiwa atau lainnya adalah bid'ah, kaum muslimin tidak boleh melakukannya, mengakuinya, menampakkan kegembiraan karenanya dan membantu terselenggaranya, karena perbuatan ini merupakan perbuatan yang melanggar batas-batas Allah, sehingga dengan begitu pelakunya berarti telah berbuat aniaya terhadap dirinya sendiri. Jika hari raya itu merupakan simbol orang-orang kafir, maka ini merupakan dosa lainnya, karena dengan begitu berarti telah bertasyabbuh (menyerupai) mereka di samping merupakan keloyalan terhadap mereka

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/7 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Berkhitan Bagi Laki-Laki Dan Perempuan

Jumat, 11 Juni 2004 16:30:55 WIB

Hukum berkhitan masih dalam perselisihan ulama, namun yang paling dekat dengan kebenaran adalah bahwa khitan hukumnya wajib bagi laki-laki dan sunah bagi perempuan, dan letak perbedaan antara keduanya adalah khitan bagi laki-laki memiliki kemaslahatan yang berhubungan dengan syarat diterimanya shalat yaitu thaharah, karena jika qulfah (ujung kemaluan) itu dibiarkan, maka kencing yang keluar dari qulfah tersebut sisa-sisanya akan tertinggal disitu dan terkumpullah air di qulfah tersebut sehingga bisa menyebabkan rasa sakit waktu kencing. Atau dengan adanya qulfah yang belum dipotong, maka bila ada sesuatu keluar darinya, qulfah itu akan bernajis. Sedangkan bagi perempuan, berkhitan hanya merupakan tujuan yang di dalamnya terdapat faedah, yaitu untuk mengurangi syahwat, ini adalah tuntunan terkait dengan kesempurnaan, bukan untuk menghilangkan rasa

Hukum Ziarahnya Wanita Ke Kubur ?

Rabu, 9 Juni 2004 16:18:27 WIB

Wanita adalah saudara kandung lelaki. Maka apa yang dibolehkan bagi lelaki maka dibolehkan pula bagi wanita. Dan apa yang disunnahkan bagi lelaki maka disunnahkan pula bagi wanita, kecuali hal-hal yang dikecualikan oleh dalil yang bersifat khusus. Dalam masalah wanita ziarah ke kubur tidak ada dalil khusus yang mengharamkan wanita berziarah kubur dengan pengharaman secara umum. Bahkan diriwayatkan dalam 'Shahih Muslim' bahwa Sayyidah Aisyah Radhiyallahu 'anha tidur bersama Nabi Shallallahu 'alaihi wa sallam, lalu beliau Shallallahu 'alaihi wa sallam diam-diam dari tempat tidurnya menuju pekuburan Baqi' untuk memberikan salam kepada mereka. Dan Aisyah pun ikut membuntuti di belakang beliau secara diam-diam.

Keutamaan Para Shahabat

Jumat, 2 April 2004 09:23:58 WIB

Para shahabat yang paling utama adalah kaum Muhajirin. Karena mereka telah berhijrah dan membantu Nabi Muhammad shalallahu alaihi wa sallam . Setelah itu kaum Anshar. Adapun yang paling utama diantara kaum Muhajirin adalah Khulafa Ar Rasyidin, mereka adalah : Abubakar Ash Shiddiq Radhiallahu anhu Ia adalah 'Abdullah bin Ka'ab bin 'Ustman bin 'Amir , dari bani Tamim bin Murrah bin Ka'ab. Ia adalah orang yang pertama kali beriman kepada risalah yang dibawa Muhammad shalallahu alaihi wa sallam dari golongan dewasa. Ia juga yang menemani beliau ketika hijrah ke Madinah dan menggantikan beliau sebagai Imam shalat (takkala Nabi sakit). Ia yang memimpin haji dan menjabat khalifah pertama setelah Rasulullah meninggal dunia. Di tangan Abubakarlah lima orang shahabat yang diberi kahabar gembira dengan syurga , masuk Islam. Mereka adalah :"Ustman, Zubair, Thallah,'Abdurrahman bin 'Auf dan Sa'ad bin Abi Waqqash Radhiallahuanhum.

Hukum Merayakan Hari Kelahiran Dan Sejenisnya

Kamis, 18 Maret 2004 21:32:23 WIB

Perayaan-perayaan yang disebutkan dalam pertanyaan tadi tidak pernah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, padahal beliau adalah manusia yang paling loyal dan paling mengetahui tentang syari'at Allah serta paling antusias untuk menunjuki dan membimbing umat ini kepada hal-hal yang bermanfaat bagi mereka dan mendatangkan keridhaan Rabbnya, dan tidak pernah juga dilakukan oleh para sahabat radhiyallahu ‘anhum padahal mereka adalah golongan manusia terbaik dan paling mengetahui setelah para nabi serta paling antusias untuk melakukan setiap kebaikan. Juga tidak pernah dilakukan oleh para imamul huda pada abad-abad pertama yang diutamakan. Semua itu dilakukan oleh sebagian muta'akhirin, sebagian mereka berpatokan pada ijtihad dan menganggap baik tapi tanpa hujjah, dan mayoritas mereka hanya meniru pada pendahulunya dalam melaksanakan perayaan-perayaan tersebut.

Perayaan Hari Kelahiran (Ulang Tahun)

Kamis, 18 Maret 2004 21:20:42 WIB

Tidak diragukan lagi bahwa Allah telah mensyari'atkan dua hari raya bagi kaum muslimin, yang pada kedua hari tersebut mereka berkumpul untuk berdzikir dan shalat, yaitu hari raya ledul Fitri dan ledul Adha sebagai pengganti hari raya-hari raya jahiliyah. Di samping itu Allah pun mensyari'atkan hari raya-hari raya lainnya yang mengandung berbagai dzikir dan ibadah, seperti hari Jum'at, hari Arafah dan hari-hari tasyriq. Namun Allah tidak mensyari'atkan perayaan hari kelahiran, tidak untuk kelahiran Nabi dan tidak pula untuk yang lainnya. Bahkan dalil-dalil syar'i dari Al-Kitab dan As-Sunnah menunjukkan bahwa perayaan-perayaan hari kelahiran merupakan bid'ah dalam agama dan termasuk tasyabbuh (menyerupai) musuh-musuh Allah dari kalangan Yahudi, Nashrani dan lainnya.

Apakah Boleh Menangguhkan Sebagian Hukum Hudud Dalam Kondisi Darurat

Kamis, 4 Maret 2004 22:31:09 WIB

Sedangkan terhadap para penguasa kita, yakni kebanyakan mereka tidaklah dapat dipercaya komitmen keagamaan mereka, demikian juga kewajiban mereka di dalam memberikan nasehat kepada umat. Andaikata dibukakan pintu ke arah itu, niscaya sebagian mereka akan mengatakan, "Menegakkan hukum had dizaman ini sudah tidak relevan lagi karena orang-orang kafir, musuh kita akan menuduh kita sebagai orang-orang bengis dan manusia liar dan kita menentang apa yang wajib diperhatikan dari sisi hak-hak asasi manusia." Kemudian hukum hudud dihapus secara keseluruhan sebagaimana -sangat disayangkan sekali- realitas saat ini di kebanyakan negeri muslimin di mana hukurn-hukum hudud tidak difungsikan demi menjaga perasaan musuh-musuh Allah. Oleh karena itu, manakala hukum-hukum hudud tersebut tidak difungsikan lagi, terjadilah banyak sekali tindak kriminal

First Prev 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Ahkam

/8 almanhaj.or.id - [Kategori] Ahkam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Perkawinan Dengan Ahlul Bid'ah

Rabu, 3 Maret 2004 14:16:43 WIB

Pernikahan dengan Ahlul Bid'ah terlarang secara global menurut Ahlus Sunnah wal Jama'ah, karena akan memberi dampak negatif yang besar, dan bertentangan dengan hal-hal yang disepakati dalam syariat, yaitu : Tidak berwala' (loyalitas), tidak mencintai mereka (Ahlul Bid'ah), wajib mengisolir mereka, dan menjauhi mereka. Tentang hukum kepastian rusak dan sahnya akad-akad pernikahan mereka dengan Ahlus Sunnah tergantung dengan jauh dekatnya mereka terhadap agama. Oleh karena itu hukum terhadap mubtadi' (Ahlul Bid'ah, yaitu orang yang mengada-adakan atau menambahi dalam perkara agama yang tidak ada contoh dari Rasulullah) yang telah sampai ke derajat kufur disebabkan karena kebid'ahannya tidaklah sama terhadap orang yang kebid'ahannya belum sampai ke derajat kufur, sebagaimana juga berbedanya hukum pernikahan mereka dengan wanita-wanita Ahlus Sunnah dan pernikahan Ahlus Sunnah dengan para wanita mereka di sebagian keadaan.

Hukum Mengusahakan Berziarah Ke Kuburan Nabi Shallallahu 'Alaihi Wa Sallam

Senin, 23 Februari 2004 07:14:36 WIB

Perbuatan ini tidak boleh dilakukan, yang boleh itu adalah pergi ke Madinah dengan maksud shalat di Masjid Nabawi, yaitu salah satu dari ketiga masjid yang dibolehkan mengusahakan perjalanan untuk mengunjunginya. Shalat di Masjid Nabawi sama dengan seribu shalat di masjid lainnya kecuali Masjidil Haram. Telah disebutkan larangan tentang mengusahakan perjalanan kecuali untuk mengunjungi ketiga masjid, yaitu Masjidil Haram, Masjid Nabawi dan Masjidil Aqsha. Jadi, dalam larangan ini tercakup semua tempat dan semua kuburan, sehingga tidak boleh pula untuk tujuan shalat, memohon berkah atau beribadah. Adapun perintah ziarah kubur, di antara hikmahnya adalah untuk mengingatkan kepada akhirat, dan ini bisa di kuburan dan di negara mana saja, dan hampir tidak ada suatu wilayah pun yang tidak ada kuburannya.

Apa Hukumnya Merayakan Maulid Nabi ?

Minggu, 22 Februari 2004 15:16:10 WIB

Kebanyakan kaum muslimin beranggapan bahwa menghukumi perayaan maulid sebagai sebuah kebid'ahan adalah suatu ungkapan yang tidak pernah diucapkan oleh ulama terdahulu, akan tetapi hanya sekedar perkataan ulama-ulama zaman sekarang. Dan juga berprasangka bahwa permasalan ini tidak pernah ada pada pembahasan dan tulisan-tulisan mereka, juga tidak pernah ada pendiskusian argumentasi orang yang membolehkan perayaan ini, dan bantahan terhadap syubhat-syubhat mereka, terlebih-lebih dari ulama seperti Asy-Syaukani rohimahullah, dimana beliau tersohor sebagai seorang yang selalu berpegang teguh dengan dalil, dan berkata-kata penuh dengan kebijaksanaan, dan selalu berlepas diri dari setiap perbuatan bid'ah.

Hukum Menghidupkan Peninggalan-Peninggalan Islam Bersejarah

Sabtu, 21 Februari 2004 21:39:20 WIB

Memelihara peninggalan-peniggalan dalam bentuk menghormati dan memuliakan bisa menyebabkan syirik (mempersekutukan Allah Subhanahu wa Ta’ala), karena jiwa manusia itu lemah dan cenderung menggantungkan diri kepada yang diduganya berguna, sementara mempersekutukan Allah itu banyak macamnya, dan mayoritas orang tidak mengetahuinya. Orang yang berdiri di hadapan peninggalan-peninggalan tersebut akan melihat orang jahil yang mengusap-usapnya untuk meraih debunya dan shalat di sana serta berdoa kepada orang yang meninggal di sana, karena ia mengira bahwa hal itu bisa mendekatkan dirinya kepada Allah dan bisa menjadi perantara kesembuhannya. Kemudian hal ini ditambah pula dengan banyaknya para penyeru kesesatan.

Hukum Merokok Menurut Syari'at

Sabtu, 21 Februari 2004 13:14:51 WIB

Adapun dalil dari i’tibar (logika) yang benar, yang menunjukkan keharaman merokok adalah karena (dengan perbuatannya itu) si perokok mencampakkan dirinya sendiri ke dalam hal yang menimbulkan hal yang berbahaya, rasa cemas dan keletihan jiwa. Orang yang berakal tentunya tidak rela hal itu terjadi terhadap dirinya sendiri. Alangkah tragisnya kondisi dan demikian sesak dada si perokok, bila dirinya tidak menghisapnya. Alangkah berat dirinya berpuasa dan melakukan ibadah-ibadah lainnya karena hal itu meghalangi dirinya dari merokok. Bahkan, alangkah berat dirinya berinteraksi dengan orang-orang yang shalih karena tidak mungkin mereka membiarkan rokok mengepul di hadapan mereka. Karenanya, anda akan melihat dirinya demikian tidak karuan bila duduk-duduk bersama mereka dan berinteraksi dengan mereka.

Hukum Seputar Keluarga Berencana

Kamis, 5 Februari 2004 07:35:22 WIB

Para ulama telah menegaskan bahwa memutuskan keturunan sama sekali adalah haram, karena hal tersebut bertentangan dengan maksud Nabi mensyari'atkan pernikahan kepada umatnya, dan hal tersebut merupakan salah satu sebab kehinaan kaum muslimin. Karena jika kaum muslimin berjumlah banyak, (maka hal itu) akan menimbulkan kemuliaan dan kewibawaaan bagi mereka. Karena jumlah umat yang banyak merupakan salah satu nikmat Allah kepada Bani Israil. "Dan Kami jadikan kamu kelompok yang lebih besar". Dan firmanNya. "Dan ingatlah di waktu dahulunya kamu berjumlah sedikit, lalu Allah memperbanyak jumlah kamu". Kenyataanpun mennguatkan pernyataan di atas, karena umat yang banyak tidak membutuhkan umat yang lain, serta memiliki kekuasaan dan kehebatan di depan musuh-musuhnya.

First Prev 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

/1 almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Boneka Dan Gambar Untuk Tujuan Pengajaran Atau Pendidikan

Rabu, 27 Februari 2008 11:08:25 WIB

Boneka yang bentuk dan wujudnya tidak sempurna dan memiliki beberapa anggota tubuh dann kepala tetapi tidak jelas bentuknya, maka hal itu jelas diperbolehkan dan boneka-boneka seperti itulah yang dimainkan oleh Aisyah Radhiyallahu ‘anha. Sedangkan bila boneka tersebut memiliki bentuk yang sempurna seolah-olah engkau menyaksikan manusia, apalagi boneka itu dapat bergerak atau dapat mengeluarkan suara, aku tidak berani mengatakan bahwa hal itu dibolehkan, karena boneka-boneka itu secara langsung telah menyerupai bentuk makhluk ciptaan Allah. Secara dzahir bahwa boneka yang digunakan oleh Aisyah untuk bermain bukanlah boneka yang memiliki bentuk dan sifat yang demikian, maka menjauhi hal–hal itu adalah lebih utama, akan tetapi aku tidak mengatakan secara langsung bahwa hal itu adalah haram, karena dalam masalah tersebut ada pengecualiaan bagi seorang anak kecil yang tidak memiliki oleh orang-orang dewasa.

Keharaman Seni Lukis, Seni Pahat, Patung Dan Monumen

Selasa, 26 Februari 2008 16:18:24 WIB

Mendirikan tugu-tugu atau menumen peringatan orang-orang terkenal dari kalangan pemimpin atau orang-orang yang ikut andil dalam membangun negara, baik dari kalangan ilmuwan, ahli ekonomi, politikus, juga mendirikan tugu peringatan bagi tentara atau pahlawan tidak dikenal merupakan perbuatan kaum jahiliyah dan merupakan perbuatan yang sangat berlebihan (melamaui batas). Maka dari itu, seringkali kita melihat orang-orang mengadakan upacara atau pesta peringatan disekitar tugu-tugu tersebut yang digelar pada waktu-waktu tertentu dengan meletakkan karangan bunga sebagai tanda penghormatan kepada mereka. Perbuatan yang demikian sama saja dengan pemujaan berhala yang dilakukan pada masa-masa awal (jahiliyah) dan merupakan sarana menuju kesyirikan terbesar dan penentangan terhadap Allah. Maka kita wajib menghindari diri dari taklid yang demikian dengan menjaga kemurnian tauhid.

Hukum Sandiwara Islami Dan Nasyid Islami

Minggu, 11 Maret 2007 00:13:54 WIB

Di dalamnya melalaikan orang yang hadir sebab mereka memperhatikan gerakan-gerakan pemain sandiwara dan mereka senang (tertawa). Dan Individu-individu yang ditiru, kadang-kadang berasal dari tokoh Islam, seperti sahabat. Hal ini dianggap sebagai sikap meremehkan mereka, baik si pemain merasa atau tidak. Contoh: anak kecil atau seseorang yang sangat tidak pantas, menirukan ulama atau sahabat. Ini tidak boleh. Kalau ada seseorang datang menirukan kamu, berjalan seperti jalanmu, apakah engkau ridha dengan hal ini? Bukankah sikap ini digolongkan sebagai sikap merendahkan terhadap kamu? Walaupun orang yang meniru tersebut bermaksud baik menurut sangkaannya. Tetapi setiap individu tidak akan rela terhadap seseorang yang merendahkan dirinya.

Hukum Permainan Catur

Kamis, 31 Agustus 2006 13:00:32 WIB

Dari Ibnu Umar, dia pernah ditanya tentang catur, lalu ia menjawab : “Catur itu lebih jahat daripada dadu”. Dari Abu Musa Al-Asy’ary berkata : “Tidak akan bermain catur kecuali orang yang keliru”. Adalagi riwayat dari Aisyah bahwa dia membenci perkara yang melelahkan sekalipun tidak memakai taruhan. Abu Sa’id Al-Khudriy juga membenci permainan itu. Inilah qaul dari para shahabat, dan tidak ada satupun dari mereka yang berselisih pendapat tentangnnya. Selanjutnya Imam Baihaqy meriwayatkan tentang kebencian bermain catur dari Yazid bin Abu Habib dan Muhammad bin Sirin. Ibrahim dan Malik bin Anas, kami mengatakan : “Istilah karohah (dibenci) banyak dipakai ulama Salaf, dan umumnya mempunyai arti haram.

Hukum Memainkan Rebana, Lagu Dan Ikhtilath Di Dalam Merayakan Pesta Pernikahan

Senin, 1 Mei 2006 14:06:56 WIB

Menabuh gendang pada hari-hari resepsi pernikahan itu boleh atau sunnah, jika hal itu dilakukan dalam rangka I’lanunnikah (menyiarkan nikah), akan tetapi dengan syarat-syarat berikut. Pertama : Menabuh gendang yang dimaksud adalah gendang yang dikenal dengan nama rebana, yaitu yang tertutup satu bagian saja, karena yang tertutup dua bagian (lubang)nya disebut thablu (gendang). Yang ini tidak boleh, karena tergolong alat musik, sedangkan semua alat musik hukumnya haram, kecuali ada dalil yang mengecualikannya, yaitu seperti gendang rebana untuk pesta pernikahan. Kedua : Tidak dibarengi dengan sesuatu yang diharamkan, seperti lagu murahan yang membangkitkan birahi. Lagu seperti ini dilarang, baik dialunkan dengan gendang maupun tidak, di waktu pesta pernikahan ataupun lainnya

Hukum Merekam Forum Perkuliahan [Ceramah] Dengan Menggunakan Video Kaset

Senin, 27 Maret 2006 14:36:49 WIB

Merekam peristiwa seperti forum perkuliahan atau ceramah lebih dianjurkan menggunakan kaset biasa ketimbang memvisualisasikannya dalam bentuk gambar (seperti video atau vcd). Tetapi kadang-kadang dibutuhkan pula visualisasi gambar agar menjadi jelas siapa yang berbicara. Maka fungsi gambar disini adalah untuk mempertegas dan memperjelas tentang siapa yang berbicara, dan kadang-kadang visualisasi gambar juga dibutuhkan untuk keperluan lainnya. Saya menahan diri untuk tidak berkomentar dalam masalah ini karena adanya penjelasan hukum atau hadits berkenaan dengan gambar segala sesuatu yang bernyawa, juga karena adanya ancaman yang keras bagi para pelakunya

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

/2 almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Tidak Ada Yang Namanya Nasyid-Nasyid Islami Dalam Kitab-Kitab Salaf

Minggu, 15 Januari 2006 07:34:45 WIB

Penamaan ini tidak benar. Ia adalah nama yang baru. Tidak ada penamaan nasyid-nasyid Islami dalam kitab para ulama salaf, serta ahlul ilmi yang pendapat mereka diperhitungkan. Dan sudah menjadi maklum bahwa kaum sufilah yang menjadikan nasyid-nasyid itu sebagai agama mereka dan inilah yang mereka sebut "sama" (nyanyian). Pada masa kita ini, ketika banyak muncul kelompok dan golongan, maka masing-masing kelompok memiliki nasyid yang mendorong semangat yang kadang mereka namakan nasyid-nasyid Islami. Penamaan ini adalah tidak benar. Dan tidak boleh mengambil nasyid-nasyid ini serta mengedarkannya dikalangan manusia. Lagipula, tidak akan mendapatkan adanya annasyid-annasyid dalam kehidupan para sahabat, karena mereka adalah generasi yang sungguh-sungguh dan bukan generasi hiburan.

Nasyid-Nasyid Islami Adalah Termasuk Kekhususan Orang-Orang Sufi

Minggu, 15 Januari 2006 05:56:13 WIB

Yang aku lihat nasyid-nasyid yang disebut nasyid-nasyid agama, dahulunya adalah termasuk kekhususan thariqah-thariqah kaum sufi. Dan kebanyakan para pemuda mukmin mengingkarinya lantaran sikap ghuluw kepada Rasul dan beristhighatsah kepada beliau, bukan kepada Allah. Kemudian muncul nasyid-nasyid baru dalam masalah i'tiqad sebagai perkembangan dari nasyid-nasyid jaman dulu tersebut. Di dalamnya ada yang lurus maka tidaklah mengapa, karena jauh dari perihal kesyirikan dan paganisme (sebagaimana) yang terdapat di dalam nasyid-nasyid lama. Namun perlu diperhatikan bahwa bagi setiap muslim wajib menetapi jalan yang telah ditempuh Rasulullah. Setiap orang yang meneliti kitabullah dan hadits Rasulullah dan apa yang telah ditempuh oleh salafush shalih, maka secara mutlak tidak akan mendapati apa yang mereka namakan nasyid agamis

Hukum Nasyid Atau Lagu-Lagu Yang Bernafaskan Islam

Rabu, 28 Desember 2005 07:42:08 WIB

Sudah menjadi kebiasaan para sahabat untuk menjadikah Al-Qur'an dan As-Sunnah sebagai penolong mereka dengan cara menghafal, mempelajari serta mengamalkannya. Selain itu mereka juga memiliki nasyid-nasyid dan nyanyian yang mereka lantunkan seperti saat mereka menggali parit Khandaq, membangun masjid-masjid dan saat mereka menuju medan pertempuran (jihad) atau pada kesempatan lain di mana lagu itu dibutuhkan tanpa menjadikannya sebagai syiar atau semboyan, tetapi hanya dijadikan sebagai pendorong dan pengobar semangat juang mereka. Sedangkan genderang dan alat-alat musik lainnya tidak boleh dipergunakan untuk mengiringi nasyid-nasyid tersebut karena Nabi -Shollallaahu'alaihi wa sallam- dan para sahabatnya tidak melakukan hal itu.

Hukum Mendengarkan Musik Dan Lagu Serta Mengikuti Sinetron

Jumat, 18 Nopember 2005 15:49:41 WIB

Mendengarkan musik dan nyanyian haram dan tidak disangsikan keharamannya. Telah diriwayatkan oleh para sahabat dan salaf shalih bahwa lagu bisa menumbuhkan sifat kemunafikan di dalam hati. Lagu termasuk perkataan yang tidak berguna. Allah Subhanahu wa Ta'ala berfirman. "Dan di antara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna untuk menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan. Mereka itu akan memperoleh azab yang menghinakan". Ibnu Mas'ud dalam menafsirkan ayat ini berkata : "Demi Allah yang tiada tuhan selainNya, yang dimaksudkan adalah lagu".

Hukum Bermain Catur Selain Pada Waktu-Waktu Shalat

Minggu, 4 September 2005 01:07:04 WIB

Menurut pendapat yang kuat bahwa permainan catur hukumnya adalah haram dengan beberapa alasan. Pertama : Buah catur tidak ubahnya seperti patung yang memiliki bentuk. Sebagaimana diketahui bahwa memiliki gambar atau patung hukumnya adalah haram, karena Nabi Shallallahu 'alaihi wa sallam bersabda. "Malaikat enggan memasuki rumah yang didalamnya ada gambar". Kedua : Permainan tersebut telah condong membuat lalai dari mengingat Allah, maka sehala sesuatu yang dapat membuat lalai dari mengingat Allah adalah haram hukumnya, karena Allah telah menerangkan tentang hikmah dilarangnya khamr, berjudi, berhala, dan mengundi nasib. Alasan lain yang membuatnya haram adalah bahwa permainan itu berpotensi menimbulkan permusuhan sesama pemain.

Hukum Mengenakan Pakaian Yang Bergambar Dan Menyimpan Foto Sebagai Kenangan

Jumat, 26 Agustus 2005 06:51:36 WIB

Seseorang dilarang untuk mengenakan pakaian yang bergambar hewan atau manusia, dan juga dilarang untuk mengenakan sorban serta jubah atau yang menyerupai itu yang didalamnya terdapat gambar hewan atau manusia atau makhluk bernyawa lainnya. Karena Nabi Shallallahu alaihi wa sallam telah menegaskan hal itu dengan sabdanya. "Malaikat enggan memasuki rumah yang didalamnya terdapat lukisan". Maka dari itu hendaklah seseorang tidak menyimpan atau memiliki gambar berupa foto-foto yang oleh sebaigian orang dianggap sebagai album kenangan, maka wajib baginya untuk menanggalkan foto-foto tersebut, baik yang ditempel di dinding, ataupun yang disimpan dalam labum dan lain sebagainya. Karena keberadaan benda-benda tersebut menyebabkan malaikat haram (enggan) memasuki rumah mereka.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

/3 almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Permainan Kartu Dan Catur

Jumat, 5 Agustus 2005 00:12:37 WIB

Para ulama telah menggariskan bahwa kedua permainan tersebut hukumnya haram. Ini disebabkan permainan tersebut dapat membuat kita lalai dan menghalangi kita untuk mengingat Allah, dan dimungkinkan permainan itu dapat menimbulkan permusuhan di kalangan pemain. Selain itu, permainan tersebut mengandung unsur perjudian. Sebagaimana diketahui bahwa hal itu dilarang untuk dilakukan oleh orang-orang yang ikut andil dalam suatu perlombaan kecuali yang telah digariskan oleh syari'at, yaitu ada tiga : Lomba memanah, Pacuan Unta dan Kuda. Orang yang mengetahui bentuk permainan catur maupun kartu akan memahami bahwa kedua permainan tersebut mebutuhkan waktu yang lama sehingga dapat menyebabkan para pemainnya menghabiskan waktu mereka pada sesuatu yang tidak bermanfaat selain memalingkan mereka dari ketaatan kepada Allah.

Hukum Bermain Kartu Bridge Dengan Taruhan Dan Tanpa Taruhan

Senin, 20 Juni 2005 14:07:05 WIB

Permainan seperti itu adalah permainan yang diharamkan dan termasuk dalam jenis perjudian, sedangkan perjudian adalah sesuatu yang diharamkan agama sebagaimana firman Allah. "Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu lantaran (meminum) khamr dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan sembahyang. Maka berhentilah kamu (dari mengerjakan pekerjaan itu)".

Hukum Menggantungkan Lukisan

Jumat, 10 Juni 2005 07:10:54 WIB

Hukumnya adalah haram jika gambar tersebut adalah gambar makhluk bernyawa, baik manusia atau selainnya, karena Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Janganlah engkau tinggalkan patung kecuali engkau telah membuatnya menjadi tidak berbentuk, dan jangan pula meninggalkan kuburan yang menjulang tinggi kecuali engkau meratakannya". Dan hadits yang ditegaskan dari Aisyah Radhiyallahu 'anha. Sesungguhnya Aisyah telah membeli bantal kecil untuk hiasan yang didalamnya terdapat gambar. Ketika Rasulullah melihat bantal tersebut, beliau berdiri di depan pintu dan enggan untuk masuk seraya bersabda. "Sesungguhnya pemilik gambar ini akan diadzab dan akan dikatakan kepada mereka. "Hidupkanlah apa yang telah engkau ciptakan".

Hukum Nyanyian Atau Lagu

Kamis, 12 Mei 2005 07:12:39 WIB

Sesungguhnya mendengarkan nyanyian atau lagu hukumnya haram dan merupakan perbuatan mungkar yang dapat menimbulkan penyakit, kekerasan hati dan dapat membuat kita lalai dari mengingat Allah serta lalai melaksanakan shalat. Kebanyakan ulama menafsirkan kata lahwal hadits (ucapan yang tidak berguna) dalam firman Allah dengan nyanyian atau lagu. "Dan diantara manusia (ada) orang yang mempergunakan ucapan yang tidak berguna". Abdullah bin Mas'ud Radhiyallahu 'anhu bersumpah bahwa yang dimaksud dengan kata lahwul hadits adalah nyanyian atau lagu. Jika lagu tersebut diiringi oleh musik rebab, kecapi, biola, serta gendang, maka kadar keharamannya semakin bertambah. Sebagian ulama bersepakat bahwa nyanyian yang diiringi oleh alat musik hukumnya adalah haram.

Hukum Menyimpan Patung Di Rumah Sebagai Hiasan

Rabu, 11 Mei 2005 06:35:38 WIB

Seorang muslim tidak diperbolehkan untuk menggantung gambar atau menghiasi rumahnya dengan hewan yang diawetkan, baik diletakkan di atas meja ataupun kursi, hal itu disebabkan keumuman hadits dari Rasulullah Shallallahu 'alaihi wa sallam yang menjelaskan tentang haramnya menggantung gambar dan meletakkan patung di dalam rumah atau tempat-tempat lainnya. Karena benda-benda tersebut merupakan sarana untuk berlaku syirik kepada Allah, dank arena dalam hal-hal yang demikian terdapat penyerupaan terhadap makhluk ciptaan Allah dan perbuatan tersebut sama seperti perbuatan menentang Allah. Adapun perbuatan menyimpan hewan yang diawetkan adalah perbuatan yang merusak.

Hukum Tinju, Adu Sapi/Banteng Dan Gulat Bebas

Selasa, 23 Maret 2004 22:09:29 WIB

Dewan Lembaga melihat secara konsesus (ijma) bahwasanya pertandinan tinju yang disebutkan, yang telah dilakukan latihan di lapangan-lapangan olah raga dan pertandingan di negara kita pada saat ini, adalah latihan yang diharamkan dalam syari'at Islam, karena hal itu dilakukan atas dasar membolehkan menyakiti lawan tandingnya, sakit yang berlebihan di tubuhnya. Terkadang mengakibatkan kebutaan, luka parah atau kerusakan permanen di otak, atau patah yang parah, atau membawa kematian, tanpa ada beban tanggung jawab kepada yang memukul, serta kegembiraan mayoritas pendukung yang menang, bergembira terhadap penderitaan yang lain. Ia adalah perbuatan yang diharamkan, serta ditolak seluruhnya atau sebagiannya dalam hukum Islam karena firman Allah Subhanahu wa Ta'ala. "Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan". Dan firmanNya. "Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka diantara kamu. Dan janganlah kamu membunuh dirimu, sesungguhnya Allah adalah Mahapenyayang kepadamu"

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

/4 almanhaj.or.id - [Kategori] Gambar, Lagu, Permainan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Pokemon Hakikat Dan Daya Rusaknya

Rabu, 3 Maret 2004 22:43:07 WIB

Boneka kartun Pokemon telah (benar-benar) menguasai pemikiran banyak kelompok orang. Bahkan kartun Pokemon ini sudah menjadi satu-satunya bagi mereka dalam dunia permainan. Boneka kartun ini muncul di Jepang semenjak kurang lebih tiga tahun lalu. Semula dimainkan dalam bentuk permainan elektronik, kemudian berkembang menjadi filam-film kartun. Kemudian berkembang lagi menjadi majalah-majalah kartun humor, dan selanjutnya menjadi permainan kartu-kartu yang dipertukarkan. Akhirnya yayasan penerbit boneka-boneka kartun ini, dalam waktu relatif singkat, menjadi yayasan milyarder yang bisa memetik kenikmatan dari masyarakat luas di segenap penjuru dunia.

Melukis Makhluk Bernyawa, Mengambil Gambar Dengan Kamera Untuk Kenangan

Sabtu, 7 Februari 2004 01:09:37 WIB

Saya berpendapat bahwa perbuatan demikian hukumnya haram dan wajib untuk melarangnya. Para penanggung jawab masalah pendidikan hendaklah menunaikan kewajiban mereka dalam hal ini dengan melarang para pendidiknya berbuat demikian. Jika mereka bermaksud hendak menguji dan mengasah kecerdasan para peserta didik, sedapat mungkin mereka memerintahkan anak didiknya untuk membuat gambar yang tidak bernyawa seperti mobil, pohon atau benda-benda lainnya yang sesuai dengan tingkat pengetahuan dan kemampuan mereka, karena menguji kemampuan dengan menyuruh anak didik untuk menggambar makhluk bernyawa merupakan sarana bagi setan untuk menyesatkan manusia. Jika tidak demikian, maka tidak ada perbedaan antara membuat gambar pohon, mobil, benteng dengan gambar manusia atau makhluk bernyawa lainnya.

Gambar Atau Foto Untuk Sesuatu Yang Penting, Kartu Tanda Pengenal, Pasport

Sabtu, 7 Februari 2004 01:05:28 WIB

Mengambil gambar atau berfoto hukumnya haram sebagaimana yang ditegaskan dalam hadits-hadits shahih dari Rasulullah shallallahu ‘alaihi wa sallam bahwa beliau melaknat siapa saja yang membuat gambar dan penjelasan beliau bahwa mereka adalah orang-orang yang paling berat mendapatkan siksa. Hal itu disebabkan bahwa gambar atau lukisan merupakan sarana kepada kemusyrikan, dan kerena perbuatan tersebut sama dengan menyerupakan makhluk Allah. Tetapi jika hal itu terpaksa dilakukan untuk keperluan pembuatan Kartu Tanda Pengenal, Pasport, Ijazah, atau untuk keperluan yang sangat penting lainnya, maka ada pengecualian (rukhsah) dalam hal yang demikian sesuai dengan kadar kepentingannya, jika ia tidak menemukan cara lain untuk menghindarinya.

Tujuan Yang Diharapkan Dari Olah Raga, Hukum Masuk Stadion Untuk Menyaksikan Pertandingan

Senin, 26 Januari 2004 09:04:01 WIB

Tujuan dari seluruh olah raga ini yang telah diketahui pada masa awal kelahiran Islam dengan nama furusiyah, yakni kepandaian menunggang kuda, adalah untuk memelihara hak, mempertahankannya dan membelanya. Tujuannya sama sekali bukan untuk mendapatkan harta dan mengumpulkannya, bukan pula untuk popularitas dan kecintaan akan ketenaran, dan juga bukan untuk kemegahan di muka bumi serta kerusakan didalamnya yang menyertainya, sebagaimana yang terjadi pada sebagian olahargawan saat ini. Sesunguhnya tujuan dari semua jenis olah raga tersebut adalah untuk menguatkan tubuh dan meningkatkan kemampuan untuk melakukan jihad fi sabilillah (perjuangan di jalan Allah Subhanahu wa Ta'ala), berdasarkan hal itu, olah raga dalam Islam harus dipahami dalam pengertian ini. Jika ada orang yang memahami olah raga selain dari pengertian tersebut,maka ia telah mengeluarkan olah raga dari tujuannya yang baik kepada tujuan yang buruk, yaitu permainan yang bathil dan perjudian yang dilarang.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Adab Dan Perilaku

/1 almanhaj.or.id - [Kategori] Adab Dan Perilaku

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Mewaspadai Bahaya Korupsi

Kamis, 4 Maret 2010 07:23:56 WIB

Hadits di atas intinya berisi larangan berbuat ghulul (korupsi), yaitu mengambil harta di luar hak yang telah ditetapkan, tanpa seizin pimpinan atau orang yang menugaskannya. Seperti ditegaskan dalam hadits yang diriwayatkan oleh Buraidah Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Barangsiapa yang kami tugaskan dengan suatu pekerjaan, lalu kami tetapkan imbalan (gaji) untuknya, maka apa yang dia ambil di luar itu adalah harta ghulul (korupsi)". Asy Syaukani menjelaskan, dalam hadits ini terdapat dalil tidak halalnya (haram) bagi pekerja (petugas) mengambil tambahan di luar imbalan (upah) yang telah ditetapkan oleh orang yang menugaskannya, dan apa yang diambilnya di luar itu adalah ghulul (korupsi). Dalam hadits tersebut maupun di atas, Rasulullah Shallallahu 'alaihi wa sallam menyampaikan secara global bentuk pekerjaan atau tugas yang dimaksud. Ini dimaksudkan untuk menunjukkan bahwa peluang melakukan korupsi (ghulul) itu ada dalam setiap pekerjaan dan tugas, terutama pekerjaan dan tugas yang menghasilkan harta atau yang berurusan dengannya. Misalnya, tugas mengumpulkan zakat harta, yang bisa jadi bila petugas tersebut tidak jujur, dia dapat menyembunyikan sebagian yang telah dikumpulkan dari harta zakat tersebut, dan tidak menyerahkan kepada pimpinan yang menugaskannya.

Berita Dan Bahayanya

Jumat, 22 Januari 2010 16:26:07 WIB

Wahai para penebar desas-desus! Wahai para pembuat kedustaan! Hai orang yang tidak senang melihat orang mukmin saling mencintai sehingga dipisahkan! Hai orang yang tidak suka melihat kaum mukmin aman! Hai para pencari aib orang yang baik! Tahanlah lidahmu, karena sesungguhnya kamu akan diminta pertanggungjawaban kata-kata yang engkau ucapkan. Allah berfirman. "Tiada suatu ucapanpun yang diucapkan, melainkan ada di dekatnya Malaikat pengawas yang selalu hadir". Tahanlah lidahmu! Jauhilah perbuatan bohong dan janganlah menebarkan desas-desus! Janganlah menuduh kaum muslimin tanpa bukti, dan janganlah berburuk sangka kepada mereka! Seakan-akan aku dengan engkau, wahai saudaraku, berada pada hari kiamat; hari kerugian dan hari penyesalan. Sementara para seterumu merebutmu. Yang ini mengatakan “engkau telah menzhalimiku”, yang lain mengatakan “engkau telah menfitnahku”, yang lain lagi mengatakan, “engkau telah melecehkanku”, yang lain mengatakan “engkau telah menggunjingku”. Sementara engkau tidak mampu menghadapi mereka. Engkau mengharap kepada Rabb-mu agar menyelamatkanmu dari mereka, namun tiba-tiba engkau mendengar. "Pada hari ini tiap-tiap jiwa diberi balasan dengan apa yang diusahakannya. Tidak ada yang dirugikan pada hari ini. Sesungguhnya Allah amat cepat hisabnya".

Zina Merajalela

Senin, 26 Oktober 2009 23:00:31 WIB

Zina termasuk dalam perbuatan dosa besar. Di antara penyebab seseorang terjerumus ke dalam perbuatan yang nista ini, ialah karena rendahnya iman dan moral masyarakat, serta saking gampangnya mempertontonkan aurat secara murah dan vulgar, terutama yang terjadi di kalangan kaum wanita. Sebagian faktor yang menyuburkan perilaku hina ini, ialah merajalelanya pergaulan bebas antara lelaki dan perempuan. Tanpa takut dengan beban dosa, seluruh inderanya menerawang menikmati segala sesuatu yang tidak halal baginya. Ini menjadi langkah pertama bagi seseorang terjerumus ke jurang perbuatan zina yang nista. Oleh karena itu, Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam telah memperingatkan agar manusia tidak terperangkap perzinaan. Allah Subhanahu wa Ta'ala berfirman : "Katakanlah kepada laki-laki yang beriman: "Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat....".

Beberapa Kesalahan Dalam Penamaan Dan Istilah

Rabu, 28 Mei 2008 12:46:38 WIB

Penyebutan sesuatu tidak menggunakan nama yang sebenarnya menurut syar’i. seperti penyebutan riba bank diganti dengan faidah bank, khamr diganti dengan minuman penenang (rohani), zina diganti dengan hubungan sex dan sebagainya. Yang benar, seharusnya kita menyebut hal-hal tersebut berdasarkan apa yang telah Allah Subhanahu wa Ta’ala namakan. Karena dalam penamaan (yang Allah berikan tersebut) terdapat banyak faidah. Di antaranya, agar manusia mengetahui apa-apa yang telah diharamkan Allah, baik nama ataupun sifatnya. Sehingga mereka menjauhinya, setelah mengetahui bahaya dan ancaman siksa (bagi yang melanggar). Dan tidak timbul kesan meremehkan pada jiwa kita mengenai keharaman tersebut setelah namanya diganti. Allah Subhanahu wa Ta’ala berfirman. “Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasulnya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu ; kamu tidak menganiaya dan tidak (pula) dianiaya”

Bebaskan Rumah Muslim Dari Asap Rokok!

Selasa, 1 April 2008 15:10:12 WIB

Syaikh Masyhur bin Hasan Alu Salman mengatakan, bahwa kebiasaan merokok termasuk dapat merusak kehormatan, dikarenakan hukumnya haram. Binatang-binatang pun tidak menyukainya. Bau busuknya telah mengganggu banyak manusia, dan malaikat terganggu dengan sesuatu yang mengganggu manusia. Terlebih lagi jika memperhatikan bahaya-bahaya yang tidak terhitung jumlahnya. Rokok tidak dikonsumsi, kecuali memperlihatkan gambaran yang buruk menurut pandangan para ulama (rabbani). Akan tetapi, orang-orang kebanyakan begitu terjerat olehnya. Sampai ada yang berbuka puasa dengan menghisap rokok terlebih dahulu, atau untuk memulai makan atau minum. La haula wala quwwata illa billah. Sehingga, bila masih saja ada seseorang yang membela diri dengan tetap berbuat buruk, misalnya merokok, itu menandakan pada orang tersebut ada sesuatu yang rusak. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “ Seseorang yang sudah rusak jiwanya, atau keseimbangan dirinya, ia akan menyukai dan menikmati perkara-perkara yang membahayakan dirinya.

Bagaimana Menjadi Pegawai Yang Amanah ? Bersih Dari Menerima Sogokan Dan Hadiah

Minggu, 2 September 2007 13:11:11 WIB

Setiap pegawai wajib menjadi seorang yang menjaga kehormatan dirinya, berjiwa mulia dan kaya hati. Jauh dari memakan harta-harta manusia dengan batil, dari apa-apa yang diberikan kepadanya berupa suap walau dinamakan dengan hadiah. Karena apabila dia mengambil harta manusia dengan tanpa hak berarti ia memakannya dengan batil, dan memakan harta dengan cara batil merupakan salah satu sebab tidak dikabulkannya do’a. Muslim meriwayatkan di dalam shahihnya (1015) dari Abu Hurairah, ia berkata, “Rasulullah telah bersabda, “Sesungguhnya yang pertama busuk dari manusia adalah perutnya, maka barangsiapa yang sanggup untuk tidak memakan melainkan yang baik maka lakukanlah, dan barangsiapa yang bisa untuk tidak dihalangi antara dia dan surga walau dengan segenggam darah yang ditumpahkannya maka lakukanlah”

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Adab Dan Perilaku

/2 almanhaj.or.id - [Kategori] Adab Dan Perilaku

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bagaimana Menjadi Pegawai Yang Amanah ? Menjaga Jam Kerja Untuk Kepentingan Pekerjaan

Kamis, 30 Agustus 2007 14:30:21 WIB

Wajib atas setiap pegawai dan pekerja untuk menggunakan waktu yang telah dikhususkan bekerja pada pekerjaan yang telah dikhususkan untuknya. Tidak boleh ia menggunakannya pada perkara-perkara lain selain pekerjaan yang wajib ditunaikannya pada waktu tersebut. Dan tidak boleh ia menggunakan waktu itu atau sebagian darinya untuk kepentingan pribadinya, atau kepentingan orang lain apabila tidak ada kaitannya dengan pekerjaan ; karena jam kerja bukanlah milik pegawai atau pekerja, akan tetapi untuk kepentingan pekerjaan yang ia mengambil upah dengannya. Dan sebagaimana seseorang ingin mengambil upahnya dengan sempurna serta tidak ingin dikurangi bagiannya sedikitpun, maka hendaklah ia tidak mengurangi sedikitpun dari jam kerjanya untuk sesuatu yang bukan kepentingan kerja. Allah telah mencela Al-Muthaffifin (orang-orang yang curang) dalam timbangan, yang menuntut hak mereka dengan sempurna dan mengurangi hak-hak orang lain.

Peringatan Kepada Kaum Gay, Lesbian, Homoseksual

Senin, 7 Mei 2007 02:02:58 WIB

Dan sebagaimana yang diriwayatkan oleh Khalid bin Walid bahwa ada di pinggiran kota Arab seorang laki-laki yang dinikahi sebagaimana dinikahinya seorang perempuan. Maka dia menulis surat kepada Abu Bakar Shiddik Radhiyallahu ‘anhu. Abu Bakar lalu bermusyawarah dengan para sahabatnya. Orang yang paling keras pendapatnya adalah Ali Radhiyallahu ‘anhu. Dia berkata, “Tidaklah melakukan perbuatan ini kecuali hanya satu ummat dan kalian telah mengetahui apa yang telah Allah lakukan kepada mereka. Aku berpendapat agar dia dibakar dengan api”. Kemudian Abu Bakar mengirim surat kepada Khalid bin Walid untuk membakarnya. Dengan demikian hukuman homoseks adalah bisa dengan dibakar, dirajam dengan batu, dilempar dari bangunan yang paling tinggi yang diikuti lemparan batu, atau dipenggal lehernya. Ada pula yang mengatakan ditimpakan tembok kepadanya.

Gay, Lesbian, Homoseksual

Jumat, 4 Mei 2007 04:02:33 WIB

Homoseksual adalah sejelek-jelek perbuatan keji yang tidak layak dilakukan oleh manusia normal. Allah telah menciptakan manusia terdiri dari laki-laki dan perempuan, dan menjadikan perempuan sebagai tempat laki-laki menyalurkan nafsu bilogisnya, dan demikian sebaliknya. Sedangkan prilaku homoseksual –semoga Allah melindungi kita darinya- keluar dari makna tersebut dan merupakan bentuk perlawanan terhadap tabiat yang telah Allah ciptakan itu. Prilaku homoseksual merupakan kerusakan yang amat parah. Padanya terdapat unsur-unsur kekejian dan dosa perzinaan, bahkan lebih parah dan keji daripada perzinaan. Aib wanita yang berzina tidaklah seperti aib laki-laki yang melakukan homoseksual. Kebencian dan rasa jijik kita terhadap orang yang berbuat zina tidak lebih berat daripada kebencian dan rasa jijik kita terhadap orang yang melakukan homoseksual. Sebabnya adalah homosek menyelisihi syariat dan tabiat sekaligus.

Menyampaikan Kebaikan Dan Melaksanakan Amanat

Kamis, 21 Desember 2006 06:28:58 WIB

Di antara karakter kaum munafikin adalah mengkhianati amanat, sebagaimana yang disabdakan oleh Nabi Shallallahu ‘alaihi wa sallam. "Tanda orang-orang munafik ada tiga; Apabila berbicara ia berdusta, apabila berjanji ia ingkar, dan apabila diberi amanat (dipercaya) ia berkhianat". Seorang muslim tidak boleh menyerupai orang munafik, bahkan harus menjauhi sifat-sifatnya, tetap memelihara amanat dan melaksanakan tugasnya dengan sungguh-sungguh serta memelihara waktu dengan baik sekalipun ada toleransi dari atasannya, dan walaupun tidak diperintahkan oleh atasannya. Hendaknya ia tidak mengabaikan tugas atau menyepelekannya, bahkan sebaliknya, ia bersungguh-sungguh sehingga lebih baik daripada atasannya dalam melaksanakan tugas dan loyalitasnya terhadap amanat, lalu menjadi teladan yang baik bagi karyawan lainnya.

Sikap-Sikap Yang Disukai Manusia Dan Sikap-Sikap Yang Tidak Disukai Manusia

Jumat, 18 Agustus 2006 13:21:45 WIB

Hal ini dijelaskan Al Imam Ibn Hazm dalam kitab Al Akhlaq Was Siyar Fi Mudawatin Nufus, hendaklah nasehat yang kita berikan itu disampaikan secara tidak langsung. Tetapi, jika orang yang diberi nasehat itu tidak mengerti juga, maka dapatlah diberikan secara langsung. Ada suatu metoda dalam pendidikan, yang dinamakan metoda bimbingan secara tidak langsung. Misalnya sebuah buku yang ditulis oleh Syaikh Shalih bin Humaid, imam masjidil Haram, berjudul At Taujihu Ghairul Mubasyir (bimbingan secara tidak langsung). Metoda ini perlu dipraktekkan, walaupun tidak mutlak. Misalnya, ketika melihat banyak kebid’ahan yang dilakukan oleh seorang ustadz di suatu pengajian, maka kita tanyakan pendapatnya dengan menyodorkan buku yang menerangkan kebid’ahan-kebid’ahan yang dilakukannya.

Urgensi Pembahasan Etika Bergaul

Jumat, 18 Agustus 2006 10:06:50 WIB

Adab-adab bergaul ini sangat perlu dipelajari untuk kita amalkan. kita harus mengetahui, bagaimana adab terhadap orang tua, adab terhadap saudara kita, adab terhadap istri kita, adab seorang istri terhadap suaminya, adab terhadap teman sekerja atau terhadap atasan dan bawahan. Jika kita seorang da’i atau guru, maka harus mengetahui bagaimana adab bermuamalah dengan da’i atau lainnya dan dengan mad’u (yang didakwahi) atau terhadap muridnya. Demikian juga apabila seorang guru, atau seorang murid atau apapun jabatan dan kedudukannya, maka kita perlu untuk mengetahui etika atau adab-adab dalam bergaul. Kurang mempraktekkan etika bergaul, menyebabkan dakwah yang haq dijauhi oleh manusia. Manusia menjadi lari dari kebenaran disebabkan ahli haq atau pendukung kebenaran itu sendiri melakukan praktek yang salah dalam bergaul dengan orang lain.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Adab Dan Perilaku

/3 almanhaj.or.id - [Kategori] Adab Dan Perilaku

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Berbuat Zina Di Luar Negeri Apakah Menjadi Penyebab Istri Dicerai

Minggu, 2 April 2006 10:33:14 WIB

Istri-istri tidak terceraikan akibat suami mereka berbuat zina, tetapi para suami harus berhati-hati dalam bepergian dan hendaknya menghindar dari segala macam perbuatan yang mengarah kepada perzinaan serta selalu bertakwa kepada Allah dalam menjaga kemaluannya dari segala yang diharamkan, Allah Subhanahu wa Ta’ala berfirman. “Dan janganlah kamu mendekati zina sesungguhnya zina itu adalah suatu perbuatan yang keji. Dan suatu jalan yang buruk”. Dua ayat diatas menunjukkan haramnya mendekati zina dan mendekati apa saja yang menjadi penyebab zina. Ayat kedua menunjukkan bahwa akan dilipatgandakan siksaan bagi orang yang menyekutukan Allah, membunuh secara tidak benar dan berzina. Dan ayat ini menunjukan bahwa zina adalah dosa besar yang pelakunya kekal di dalam Neraka.

Bolehkah Buang Air Kecil [Kencing] Sambil Berdiri ?

Rabu, 8 Maret 2006 19:35:12 WIB

Boleh saja buang air kecil sambil berdiri, terutama sekali bila memang diperlukan, selama tempatnya tertetutup dan tidak ada orang yang dapat melihat auratnya, dan tidak ada bagian tubuhnya yang terciprati air seninya. Dasarnya adalah riwayat dari Hudzaifah Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa salam pernah menuju sebuah tempat sampah milik sekelompok orang, lalu beliau buang air kecil sambil berdiri. Hadits ini disepakati keshahihannya. Akan tetapi yang afdhal tetap buang air kecil dengan duduk. Karena itulah yang lebih sering dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam, selain juga lebih dapat menutupi aurat dan lebih jarang terkena cipratan air seni.

Penyimpangan Dan Larinya Para Pemuda Dari Nilai Agama

Kamis, 22 Desember 2005 08:57:34 WIB

Penyimpangan dan larinya kebanyakan generasi muda dari segala yang berkaitan dengan nilai-nilai agama seperti yang anda sebutkan disebabkan banyak hal : Yang paling prinsip adalah kurangnya ilmu dan bodohnya mereka terhadap hakekat Islam dan keindahannya, tidak ada perhatian terhadap Al-Qur'an Al-Karim, kurangnya pendidik yang memiliki ilmu dan kemampuan untuk menjelaskan hakekat Islam kepada generasi muda, menjelaskan segala tujuan dan kebaikannya secara terperinci yang bakal didapatkan di dunia dan akhirat. Ada beberapa penyebab yang lain, seperti lingkungan, radio dan telepon, rekreasi keluar negeri, dan bergabung dengan kaum pendatang yang memiliki aqidah yang batil, akhlak yang menyimpang, dan kebodohan yang berlipat ganda.

Gunjingan Termasuk Faktor Kebencian Dan Permusuhan

Sabtu, 15 Oktober 2005 06:20:33 WIB

Menggunjing hukumnya haram dan termasuk berdosa besar, baik aib yang digunjingkan itu benar-benar ada pada diri seseorang maupun tidak ada, hal ini berdasarkan ketetapan dari Nabi Shallallahu 'alaihi wa sallam bahwa ketika beliau ditanya tentang menggunjing beliau bersabda. "Engkau membicarakan saudaramu tentang sesuatu yang ia tidak suka (bila itu dibicarakan)". Ada yang bertanya, "Bagaimana bila yang aku katakan itu memang benar ada pada saudaranya ?". Beliau menjawab. "Jika memang benar bahwa yang kau katakan itu ada padanya, berarti engkau telah menggunjingnya, jika itu tidak ada padanya, berarti engkau telah berdusta tentangnnya". Maka setiap muslim dan muslimah hendaknya waspada terhadap gunjingan dan saling menasehati untuk meninggalkannya.

Bergaul Dengan Penghasut, Pemain Kartu Dan Sejenisnya

Minggu, 11 September 2005 06:45:46 WIB

Bergaul dengan kelompok sempalan tersebut berarti memakan daging mayat saudara-saudara mereka. Sungguh mereka benar-benar dungu, karena Allah telah menyebutkan di dalam Al-Qur'an. "Dan janganlah sebagian kamu menggunjing sebagian yang lain. Sukakah salah seorang di antara kamu memakan daging saudaranya yang sudah mati. Maka tentulah kamu merasa jijik kepadanya". Maka mereka itu adalah orang-orang yang memakan daging manusia dalam pergaulan mereka, na'udzu billah. Mereka telah melakukan dosa besar. Yang wajib anda lakukan menasehati mereka, jika mereka mau menerima dan meninggalkan perbuatan itu, maka itulah yang diharapkan. Jika tidak, maka hendaknya anda menjauhi mereka.

Menggunakan Fasilitas Pemerintah (Kantor) Untuk Kepentingan Pribadi

Senin, 5 September 2005 10:55:58 WIB

Karyawan pemerintah adalah seperti pekerja yang diupah, ia dipercaya untuk memegang tugas yang dibebankan dan diserahkan kepadanya, ia juga diamanati berbagai perlengkapan dan peralatan untuk melaksanakan tugas yang diserahkan kepadanya, maka ia tidak boleh menggunakannya kecuali dalam tugas pemerintah atau yang berkaitan dengan itu. Karena itu, ia tidak boleh menggunakan mobil tersebut untuk keperluan-keperluan pribadinya, tidak juga telepon atau lainnya untuk keperluan-keperluan pribadi. Demikian juga buku catatan, kertas, pena dan sebagainya. Tidak menggunakan hal-hal tersebut untuk kepentingan dirinya sendiri merupakan kesempurnaan pelaksanaan amanat. Allah Ta’ala berfirman. “Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya”

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Adab Dan Perilaku

/4 almanhaj.or.id - [Kategori] Adab Dan Perilaku

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Terjerat Kebiasaan Onani/Masturbasi

Senin, 1 Agustus 2005 13:42:07 WIB

Onani/Masturbasi hukumnya haram dikarenakan merupakan istimta’ (meraih kesenangan/kenikmatan) dengan cara yang tidak Allah Subhanahu wa Ta’ala halalkan. Allah tidak membolehkan istimta’ dan penyaluran kenikmatan seksual kecuali pada istri atau budak wanita. Allah Subhanahu wa Ta’ala berfirman. “Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak yang mereka miliki” Jadi, istimta’ apapun yang dilakukan bukan pada istri atau budak perempuan, maka tergolong bentuk kezaliman yang haram. Nabi Shallallahu ‘alaihi wa sallam telah memberi petunjuk kepada para pemuda agar menikah untuk menghilangkan keliaran dan pengaruh negative syahwat.

Bergaul Dengan Pelaku Penyimpangan Seksual

Rabu, 15 Juni 2005 11:16:25 WIB

Orang yang tertuduh melakukan perbuatan maksiat wajib untuk dinasehati dan diberi peringatan akan maksiat itu dan akibat jeleknya, dan bahwa maksiat itu termasuk diantara penyebab sakit, mengeras dan matinya hati. Adapun orang yang terang-terangan dan mengakui maksiat itu, maka wajib ditegakkan had pada dirinya dan dilaporkan kepada penguasa. Tidak boleh berteman dan bergaul dengan orang seperti itu, bahkan sebaliknya wajib diboikot agar mudah-mudahan dia mendapat hidayah Allah dan mau bertaubat. Kecuali jika boikot itu justru menjadikan mereka bertambah jelek perilakunya. Maka wajib selalu mengingkari perbuatan mereka dengan cara yang baik dan nasehat yang terus menerus sampai mereka mendapat hidayah dari Allah. Tidak boleh menjadikan mereka teman, bahkan wajib terus mengingkari dan memperingatkan mereka tentang perbuatan mereka yang keji itu.

Penyimpangan Seksual Homosek/Liwath

Senin, 23 Mei 2005 08:16:49 WIB

Saya seorang pemuda berumur 21 tahun. Saya telah terjerat perilaku homoseksual sejak umur delapan tahun ketika ayah saya terlalu sibuk sehingga lalai mendidik saya. Saat ini saya hidup dengan perasaan bersalah dan menyesali perbuatan itu sampai-sampai saya berpikir untuk bunuh diri – saya mohon perlindungan Allah dari hal itu-. Rasa pedih dan siksa bertambah dengan permintaan keluarga saya agar saya menikah. Saya mohon Anda memberi saya bimbingan tentang cara yang benar dan solusi yang tepat untuk masalah saya ini sehingga saya dapat terlepas dari kehidupan yang sangat menyiksa yang saya rasakan saat ini.

Kebiasaan Tersembunyi [Onani]

Sabtu, 14 Mei 2005 07:31:55 WIB

Rasulullah Shallallahu 'alaihi wa sallam memerintahkan orang yang tidak mampu menikah agar berpuasa. Kalau sekiranya melakukan onani itu boleh, tentu Rasulullah Shallallahu 'alaihi wa sallam menganjurkannya. Oleh karena beliau tidak menganjurkannya, padahal mudah dilakukan, maka secara pasti dapat diketahui bahwa melakukan onani itu tidak boleh. Penelitian yang benar pun telah membuktikan banyak bahaya yang timbul akibat kebiasaan tersembunyi itu, sebagaimana telah dijelaskan oleh para dokter. Ada bahayanya yang kembali kepada tubuh dan kepada system reproduksi, kepada fikiran dan juga kepada sikap. Bahkan dapat menghambat pernikahan yang sesungguhnya.

Berdiri Untuk Menyambut Yang Datang

Jumat, 13 Mei 2005 15:12:38 WIB

Bukan suatu keharusan berdiri untuk orang yang datang, hanya saja ini merupakan kesempurnaan etika, yaitu berdiri untuk menjabatnya (menyalaminya) dan menuntunnya, lebih-lebih bila dilakukan oleh tuan rumah dan orang-orang tertentu. Yang demikian itu termasuk kesempurnaan etika. Nabi Shallallahu alaihi wa sallam pernah berdiri untuk menyambut Fathimah, Fathimah pun demikian untuk menyambut kedatangan beliau. Para sahabat Radhiyallahu 'anhum juga berdiri untuk menyambut Sa'ad bin Mu'adz atas perintah beliau, yaitu ketika Sa'ad tiba untuk menjadi pemimpin Bani Quraizah. Thalhah bin Ubaidillah Radhiyallahu 'anhu juga berdiri dan beranjak dari hadapan Nabi Shallallahu 'alaihi wa sallam ketika Ka'ab bin Malik Radhiyallahu 'anhu datang setelah Allah menerima taubatnya.

Zina Dan Domisili Di Negeri Lain

Jumat, 22 April 2005 20:40:08 WIB

Tidak ada keraguan lagi bahwa perbuatan zina termasuk dosa besar dan tidak ada keraguan pula bahwa di antara sarana yang mendorong terjadinya perbuatan zina adalah ; menampakkan aurat wanita, campur baur antara laki-laki dan perempuan yang bukan mahramnya, kerusakan moral serta lingkungan secara umum. Maka jika anda telah berzina karena jauh dari istri anda dan karena anda bercampur dengan orang-orang jahat dan rusak, lalu anda menyesal terhadap dosa anda dan anda bertaubat kepada Allah dengan taubat yang sebenar-benarnya, maka kami mengharapkan agar Allah menerima serta mengampuni dosa anda.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Adab Dan Perilaku

/5 almanhaj.or.id - [Kategori] Adab Dan Perilaku

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Hukum Mengambil Gaji Lembur Tanpa Bekerja, Menerima Upah Tanpa Bekerja Adalah Khianat

Selasa, 8 Februari 2005 10:00:42 WIB

Jika kenyataannya seperti yang anda sebutkan, maka itu suatu kemungkaran, tidak boleh dilakukan, bahkan merupakan pengkhianatan. Yang harus dilakukan adalah mengembalikan uang yang telah anda terima dengan cara seperti itu ke bendahara negara. Jika tidak bisa, maka hendaklah anda menyedekahkannya kepada kaum muslimin yang fakir atau proyek-proyek kebaikan dan bertaubat kepada Allah Subhanahu wa Ta’ala yang disertai dengan tekad yang jujur untuk tidak mengulanginya, karena seorang muslim tidak boleh mengambil sedikit pun dari baitul mal kaum muslimin kecuali dengan cara yang dibenarkan syari’at yang telah diketahui dan diakui negara. Hanya Allah lah sumber segala petunjuk

Kehidupan Sehari-Hari Yang Islami

Jumat, 24 Desember 2004 07:18:47 WIB

Apakah anda telah memohon kepada Allah Subhanahu wa Ta'ala sebanyak tiga kali, agar memasukkan anda ke dalam Surga .? Maka sesungguhnya barang siapa yang memohon demikian, Surga berkata :"Wahai Allah Subhanahu wa Ta'ala masukkanlah ia ke dalam Surga". Dan apakah anda telah meminta perlindungan kepada Allah Subhanahu wa Ta'ala agar diselamatkan dari api neraka sebanyak tiga kali .? Maka sesungguhnya barangsiapa yang berbuat demikian, neraka berkata :"Wahai Allah peliharalah dia dari api neraka". Berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam yang artinya :"Barangsiapa yang memohon Surga kepada Allah sebanyak tiga kali, Surga berkata :"Wahai Allah masukkanlah ia ke dalam Surga. Dan barangsiapa yang meminta perlindungan kepada Allah agar diselamatkan dari api neraka sebanyak tiga kali, neraka berkata :"Wahai Allah selamatkanlah ia dari neraka".

Memalsukan Sertifikat Untuk Mendapat Pekerjaan, Bekerja Dengan Sistem Prosentase

Senin, 20 Desember 2004 06:51:38 WIB

Tidak apa-apa seorang majikan bersepakat dengan para pekerjanya atau sebagian pekerjanya untuk mengerjakan pekerjaan lain dengan prosentase seperti itu jika ia memandang bahwa bekerjanya mereka dengan sistem prosentase lebih efektif daripada bekerja dengan sistem gaji bulanan atau harian, karena banyak pekerja yang bekerja dengan sistem gaji bulanan bermalas-malas dan menunda-nunda pekerjaan sehingga menyebabkan waktu yang lebih lama terhadap kontraktor dan sebagainya. Berbeda halnya bila mereka bekerja dengan sistem bagi hasil, separuhnya atau seperlimanya dan sebagainya, mereka akan semangat dalam bekerja dan menyelesaikan dengan cepat agar bisa mengerjakan pekerjaan lainnya. Ini pun dengan syarat dicarikan pekerjaan atau bila mereka mendapat pekerjaan, bersepakat dengan pemilik proyek bahwa mereka yang mengerjakan sementara sang majikan sebagai pengawas mereka.

Menjauhi Orang-Orang Yang Suka Ghibah

Minggu, 17 Oktober 2004 08:25:52 WIB

Membicarakan dan mencemarkan nama baik kaum muslimin yang tidak mereka sukai adalah merupakan kemungkaran yang besar dan termasuk ghibah yang diharamkan bahkan termasuk dosa besar, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. “Tahukah kalian apa itu ghibah (menggunjing)?. Para sahabat menjawab : Allah dan Rasul-Nya yang paling tahu. Kemudian beliau Shallallahu ‘alaihi wa sallam bersabda : Ghibah adalah engkau membicarakan tentang saudaramu sesuatu yang dia benci. Ada yang bertanya. Wahai Rasulullah bagaimana kalau yang kami katakana itu betul-betul ada pada dirinya?. Beliau Shallallahu ‘alaihi wa sallam menjawab : Jika yang kalian katakan itu betul, berarti kalian telah berbuat ghibah. Dan jika kalian katakan tidak betul, berarti kalian telah memfitnah (mengucapkan kebohongan)”.

Menerangkan Keadaan Seseorang Bukan Termasuk Ghibah

Sabtu, 9 Oktober 2004 07:58:12 WIB

Jika saudaramu minta nasihat (pendapat) kepadamu tentang keadaan diri seseorang karena saudaramu bermaksud mengadakan hubungan bisnis atau yang semisalnya, maka engkau wajib memberikan nasihat (pendapat) kepadanya apabila engkau tahu betul keadaan orang tersebut dan ini bukan termasuk ghibah karena Nabi Shallallahu ‘alaihi wa sallam bersabda. “Agama adalah nasihat. Para sahabat bertanya : “Untuk siapa wahai Rasulullah ?. Beliau menjawab : Untuk Allah, Kitab-Nya, Rasul-Nya, Imam-imam kaum muslimin dan kebanyakan kaum muslimin” . Imam Bukhari dan Muslim meriwayatkan dari Jarir bin Abdullah Al-Bajali Radhiyallahu ‘anhu, bahwa Jarir Radhiyallahu ‘anhu berkata. “Aku membaiat Nabi Shallallahu ‘alaihi wa sallam untuk mendirikan shalat, membayar zakat dan menasehati setiap orang muslim”

Tidak Tegas Dalam Melaksanakan Tugas, Wajibnya Bersikap Adil Diantara Pekerja Muslim Dan Linnya

Minggu, 18 Juli 2004 09:13:23 WIB

Seseorang harus memperlakukan manusia dengan adil, tidak boleh mengutamakan kerabat dan temannya sendiri atau kerabat dan teman atasannya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. “Demi Allah, seandainya Fatimah bintu Muhammad mencuri, pasti aku potong tangannya” . Maka tidak boleh mengutamakan kerabat atau teman-teman atasannya, baik peraturan prinsipil atau sekedar rutinitas sebagaimana disebutkan oleh penanya. Setiap peraturan yang ditetapkan pemerintah dan tidak bertentangan dengan syari’at, harus kita laksanakan, karena Allah Subhanahu wa Ta’ala telah berfirman. Hai orang-orang yang beriman, ta’atailah Allah dan ta’atilah Rasul(Nya) dan ulil amri di antara kamu".

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Adab Dan Perilaku

/6 almanhaj.or.id - [Kategori] Adab Dan Perilaku

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Kebiasaan Melakukan Onani

Sabtu, 26 Juni 2004 07:29:18 WIB

Ini yang disebut oleh sebagian orang "kebiasaan tersembunyi" dan disebut pula "jildu 'umairah" dan "istimna" (onani). Jumhur ulama mengharamkannya, dan inilah yang benar, sebab Allah Subhanahu wa Ta'ala ketika menyebutkan orang-orang Mu'min dan sifat-sifatnya berfirman, "Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak-budak yang mereka miliki ; maka sesungguhnya mereka dalam hal ini tiada tercela. Barangsiapa mencari yang dibalik itu maka mereka itulah orang-orang yang melampaui batas". Di dalam ayat di atas Allah memberitakan bahwa barangsiapa yang tidak bersetubuh dengan istrinya dan melakukan onani, maka berarti ia telah melampaui batas ; dan tidak syak lagi bahwa onani itu melanggar batasan Allah.

Seorang Muslim Harus Menunaikan Amanat

Jumat, 11 Juni 2004 16:42:20 WIB

Diantara keriteria kemunafikan ialah berkhianat terhadap amanat, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam. "Tanda orang munafik ada tiga ; Apabila berbicara ia dusta ; Apabila berjanji ingkar ; Dan apabila dipercaya ia berkhianat". Hendaknya seorang Muslim tidak menyerupai orang-orang munafik, tapi ia harus menjauhi sifat-sifat mereka, senantiasa menjaga amanat dan melaksanakan tugasnya dengan tekun serta memelihara waktu kerja walaupun atasannya kurang perhatian atau tidak memerintahkannya seperti itu. Hendaknya ia tidak meninggalkan pekerjaan dan menyepelekannya, bahkan seharusnya ia bekerja keras sehingga lebih baik dari atasannya dalam melaksanakan tugas dan dalam loyalitas terhadap amanat sehingga ia menjadi teladan yang baik bagi lainnya.

Adab Terhadap Hewan

Kamis, 4 Maret 2004 10:52:48 WIB

Boleh membunuh hewan yang mengganggu, seperti anjing buas, serigala, ular, kalajengking, tikus dan lain-lainnya, karena beliau telah bersabda, " Ada lima macam hewan fasik yang boleh dibunuh di waktu halal (tidak ihram) dan di waktu ihram, yaitu ular, burung gagak yang putih punggung dan perutnya, tikus, anjing buas dan rajawali". Juga ada hadits shahih yang membolehkan membunuh kalajengking dan mengutuknya. Boleh memberi wasam (tanda/cap) dengan besi panas pada telinga binatang ternak yang tergolong na'am untuk maslahat, sebab telah diriwayatkan bahwasanya Nabi Muhammad Shallallahu 'alaihi wa sallam memberi wasam pada telinga unta shadaqah dengan tangan beliau yang mulia. Sedangkan hewan lain selain yang tergolong na'am (unta, kambing dan sapi) tidak boleh diberi wasam, sebab ketika Rasulullah Shallallahu 'alaihi wa sallam melihat ada seekor keledai yang mukanya diberi wasam beliau bersabda, "Allah mengutuk orang yang memberi wasam pada muka keledai ini"

Berikan Upah Pekerja Sebelum Kering Keringatnya

Rabu, 11 Februari 2004 14:43:54 WIB

Kami nasehatkan agar mereka tidak melakukan itu karena merugikan para pekerja itu, bahkan perbuatan ini merupakan kezhaliman yang besar dan perusakan terhadap hak-hak mereka. Sebagaimana para majikan itu tidak rela hal ini terjadi pada diri mereka, walaupun kebutuhannya sedikit, maka demikian juga para pekerja miskin itu, mereka sangat membutuhkan upah yang sedikit itu. Kami lihat para karyawan pemerintah, saat menjelang akhir bulan, mereka bersiap-siap untuk menerima gaji, jika terlambat, mereka marah dan bersikap kasar saat memintanya. Telah disebutkan dalam sebuah hadits sabda Nabi Shallallahu ‘alaihi wa sallam. “Berikan upah pekerja sebelum kering keringatnya” . Yakni sebelum berlalu waktunya walaupun sedikit

Tidak Boleh Berbuat Curang Dalam Ujian

Kamis, 5 Februari 2004 07:28:00 WIB

Tidak boleh melakukan kecurangan dalam ujian, karena Nabi Shallallahu ‘alaihi wa sallam telah bersabda. “Barangsiapa mencurangi kami maka bukan dari golongan kami” Lagi pula, hal itu mengandung madharat bagi umat, sebab jika para pelajar telah terbiasa berbuat curang, maka standard keilmuan mereka lemah, shingga secara umum umat ini tidak mapan peradabannya dan membutuhkan orang lain, dan tentunya dengan begitu kehidupan umat ini menjadi kehidupan yang sulit. Maka tidak ada perbedaan antara materi bahasa inggris dan materi lainnya, karena masing-masing materi itu memang dituntut dari para pelajar.

Bertepuk Tangan Merupakan Perbuatan Jahiliyah

Minggu, 25 Januari 2004 09:57:12 WIB

Bertepuk tangan dalam suatu pesta merupakan perbuatan jahiliyah, dan setidaknya perbuatan itu adalah perbuatan yang makruh. Tetapi secara jelas dalil-dalil yang terdapat dalam al-Qur'an menunjukkan bahwa hal itu adalah perbuatan yang diharamkan dalam agama Islam; karena kaum muslimin dilarang mengikuti ataupun menyerupai perbuatan orang-orang kafir. Allah Subhanahu Wa Ta'ala telah berfirman tentang sifat orang-orang kafir penduduk Makkah. "Sembahyang mereka di sekitar Baitullah itu, tidak lain hanyalah siulan dan tepukan tangan." Para ulama berkata, "Al-Muka' mengandung pengertian bersiul, sedangkan At-Tashdiyah mengandung pengertian bertepuk tangan. Adapun perbuatan yang disunnahkan bagi kaum muslimin adalah jika mereka melihat atau mendengar sesuatu yang membuat mereka takjub, hendaklah mereka mengucapkan Subhanallah atau Allahu Akbar sebagaimana yang disebutkan dalam hadits-hadits shahih dari Nabi Shallallahu `alaihi wa sallam .

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

/1 almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bahaya Fitnah Takfir

Senin, 15 Maret 2010 16:41:48 WIB

Diantara fitnah yang muncul dan sangat berbahaya dalam tubuh kaum muslimin, yaitu fitnah takfir. Takfir ialah vonis kafir terhadap orang lain yang menyimpang dari syari’at Islam. Fitnah ini berawal dari munculnya sekte Khawarij pada zaman Ali bin Abi Thalib Radhiyallahu 'anhu. Fitnah ini pernah mengguncang dunia Islam. Menumpahkan ribuan, bahkan jutaan darah kaum muslimin. Telah banyak harta dan jiwa yang dikorbankan kaum muslimin untuk meredam fitnah ini. Lihatlah, sejak pembunuhan khalifah dan menantu Rasulullah Shallallahu 'alaihi wa sallam Utsman bin Affan Radhiyallahu 'anhu, disusul dengan terbunuhnya khalifah dan menantu Rasulullah Shallallahu 'alaihi wa sallam Ali bin Abi Thalib Radhiyallahu 'anhu, hingga pemberontakan mereka terhadap negara Islam Bani Umayyah dan Abbasiyah, serta negara-negara Islam hingga saat ini. Sehingga Dr. Ghalib bin Ali Al ‘Awajiy menyatakan,“Khawarij merupakan salah satu firqah besar yang melakukan revolusi berdarah dalam sejarah politik Islam. Mereka telah menyibukkan negara-negara Islam dalam waktu yang sangat panjang sekali.”. Pertama kali muncul, mereka mencela sebaik-baiknya orang shalih waktu itu. Yaitu Khalifah Ali Radhiyallahu 'anhu.

Bahaya Fatwa Serampangan

Minggu, 7 Maret 2010 16:31:05 WIB

Mereka memberikan fatwa ini sebagaimana para pastur gereja memberikan doktrin kepada kaum Nasrani tentang penghapusan dosa. Mereka mengatakan bahwa tidak ada jalan lain bagi kalian untuk masuk surga kecuali dengan membunuh seorang polisi atau membunuh seorang pengawal keamanan, atau bahkan mungkin membunuh siapa saja yang menentang kalian. Sebab mereka berpandangan kafirnya masyarakat secara umum. Bertahun-tahun mereka memiliki kemampuan untuk dapat melaksanakan beberapa rencana mereka. Bahkan dari tindakan mereka membuahkan hasil berupa peluang bagi orang-orang kafir untuk lebih leluasa melakukan pendudukan dan tekanan ke sebagian negeri Islam, melalui celah yang dilakukan oleh orang-orang Khawarij ini, yang oleh sebagian orang diringankan sebutannya, yaitu mereka hanya disebut kaum teroris. Padahal sebutan yang paling tepat bagi mereka ialah kaum Khawarij. Mereka menfatwakan bolehnya membunuh orang-orang tak bersenjata, merampas harta-harta milik dan berbuat bengis kepada anak-anak, wanita, orang-orang tua dan orang-orang lemah. Mereka memiliki jaringan-jaringan komunikasi dan situs-situs internet yang mendukung. Mereka ini lebih berbahaya dari golongan pertama. Mengapa?

Menyoal Bermu'amalah Dengan Yayasan Ihya'ut Turats

Rabu, 21 Mei 2008 13:59:13 WIB

Demi Allah Azza wa Jalla, ini merupakan fitnah. Kalian berada di atas aqidah dan manhaj yang sama. Dengan demikian, perbedaan di antara kalian tidak akan membuat kalian berpecah-belah. Karena perbedaan ini kembali ke permasalahan cara pandang yang berbeda. Saya mengenal beberapa masyayaikh (ulama) yang bermu’amalah dengan yayasan ini, bahkan mengadakan majlis-majlis ta’lim di markaz-markaz mereka. Saya juga mengetahui ada beberapa ulama yang tidak berpendapat seperti ini. Meskipun demikian, mereka tidak berpecah-belah. Masing-masing berlapang dada. (Jika kita tidak mencontoh ulama kita, lalu siapa yang akan kita contoh?,-red). Seandainya benar yayasan ini menimbulkan perpecahan sebagaimana yang sering kami dengar di kalangan Ahlus Sunnah, maka saya menasihatkan kepada mereka yang berada di yayasan ini agar melakukan introspeksi dan bertaqwa kepada Allah, dan agar segera menghilangkan penyebab perpecahan di kalangan Ahlus Sunnah. Jika seandainya, yang menjadi penyebab perpecahan ini adalah fatwa-fatwa yang tidak sesuai dengan kaidah-kaidah syar’iah, maka saya nasihatkan kepada orang-orang yang memberikan fatwa agar bertaqwa kepada Allah.

Siapakah Yang Dinilai Sebagai Takfiri Atau Khariji?

Selasa, 5 Februari 2008 16:01:00 WIB

Tidak diragukan lagi, bahwa perilaku seperti itu adalah metode dan cara-cara Khawarij, bahkan inilah agamanya Khawarij. Kita tidak meridhoi apabila seorang muslim dikafirkan, baik penguasa maupun rakyatnya, dan seandainya ada seorang muslim yang awam di ujung dunia, maka tidak boleh kita mengkafirkannya lantaran kesalahannya. Adapun, jika ditemukan perbuatan maksiat, maka kita menamainya sebagai pelaku maksiat, yang ahlul bid’ah ya ahlul bid’ah, dan siapa saja yang terjerumus ke dalam kekufuran, melakukannya dan telah tegak atasnya hujjah, maka Ahlus Sunnah memiliki prinsip mengkafirkan siapa saja yang menurut dalil-dalil syariat telah kafir. Akan tetapi perlu diingat, bahwa Ahlus Sunnah adalah manusia yang paling jauh dari sikap mudah mengkafirkan dan memutlakkan vonis kafir terhadap kaum muslimin. Ini sangat berbeda dengan perilaku kaum Khawarij dan takfiriyiin sekarang ini.

Talbis Salafi Haroki

Rabu, 11 Juli 2007 03:24:05 WIB

Di antara model talbis yang telah dilakukan oleh para hizbiyyin adalah menggabungkan antara kekufuran, kebid’ahan dan kesesatan zaman ini dengan ajaran-ajaran Islam, seperti demokrasi Islami, sandiawara Islami, nyanyian Islami, partai Islami, dan “sederet nama-nama Islami” yang lainnya. Tidak berhenti di situ saja, bahkan mereka juga hendak mengaburkan kaum muslimin dari manhaj yang lurus, manhaj Salafush Shalih, dengan mencampuradukkan antara manhaj salaf dengan manhaj harokah yang bid’ah yang dikemas dengan nama baru “Salafi Haroki”. Dengan cara ini mereka hendak mengajak para pengikut Salafush Shalih untuk berpaling dari manhaj Salaf dan menganut manhaj Haroki yang bid’ah!. Mengingat bahaya yang besar di balik syubhat ini, maka dalam pembahasan kali ini kami berusaha menyingkap syubhat mereka ini sebagai nasehat kepada kaum muslimin.

Benarkah Kitab At-Tahdzir Dan Sho'ihatu Nadzir Mengajak Kepada Pemikiran Irja'?

Sabtu, 17 Februari 2007 13:56:31 WIB

Fatwa tersebut tidak menashkan bahwa Syaikh Ali, Murji’ah –tidak akan beliau mengucapkan ini !!- khilaf antara fatwa ini dengan Syaikh Ali pada masalah kitab dan diskusi bersamanya pada perkara ini. Keberadaan orang-orang lain yang hendak memaksakan kandungan fatwa ini, bahwasanya fatwa ini mewajibkan hukum atas Syaikh Ali bahwa beliau Murji’, maka ini tidak saya pahami, dan aku menyangka bahwa saudara-saudara di sini juga tidak memahami ini. Fatwa ini - wa lillahil hamdu- tidak menyelisihi hubungan antara Syaikh Ali dan Masyayikh, mereka menghormati dan menghargai Syaikh Ali. Syaikh Ali telah menjelaskan dengan penjelasan ilmiah –sebagaimana dilakukan oleh Salaful Ummah-

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

/2 almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bermadzhab Salafi Adalah Bid'ah ?

Sabtu, 9 September 2006 15:33:02 WIB

Perkataan ini mengherankan dan mengagetkan sekali, bagaimana mungkin bermadzhab salafi itu bid’ah dan sesat? Bagaimana mungkin dinyatakan bid’ah padahal ia mengikuti madzhab salaf, sementara mengikuti madzhab mereka adalah wajib sebagaimana dijelaskan Al-Kitab dan As-Sunnah dan ia juga haq dan huda ? Allah berfirman. “Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik Allah ridha kepada mereka dan mereka pun ridha kepada Allah” Nabi Shallallahu ‘alaihi wa sallam bersabda. “Hendaklah kalian berpegang dengan sunnahku dan sunnah Khulafaur Rasyidin”. Dengan demikian bermadzhab salaf itu tidak bid’ah tapi sunnah, dan justru bermadzhab dengan selain salaf adalah bid’ah.

Khawarij Merekalah Murji'ah, Kebenaran Tidak Terorganisir Dikalakahkan Kebatilan Yang Terorganisir?

Kamis, 29 Juni 2006 11:32:33 WIB

Ungkapan "Kebenaran yang tidak teroganisir akan dikalahkan oleh kebatilan yang terorganisir rapi", ini tidak benar dari Ali, sebab dasarnya ini merupakan ungkapan yang dibuat oleh orang-orang haraki yang masih baru. Agama kita telah tersusun apik tanpa harus ditambah dengan membuat tanzim-tanzim, agama kita telah baku dalam bingkainya tampa harus membuat bingkai baru, agama kita berdiri tegak di atas tanzim. Jika Islam kita terapkan dengan benar sebagaimana yang terjadi pada zaman Rasul, maka secara otomatis kita akan terorganisir rapi. Jika kita masih menyibukkan diri dengan membuat bingkai-bingkai dan tanzim-tanzim baru ; berwala dan bara di atas dasar ini, dan dengan membuat baiat-baiat bid'ah, hal-hal ini seluruhnya pada dasarnya bukanlah dari agama Allah sedikitpun.

Menyikapi Fitnah Dan Tuduhan Murji'ah,

Minggu, 4 Juni 2006 13:55:23 WIB

Adapun nasehatku kepada penuntut ilmu dalam menyikapi fitnah tuduhan murjiah (terhadap Syeikh al-Albani, -pent) belakangan ini yang membingungkan pikiran, sebenarnya sangatlah sederhana. Pertama bahwa bantahan-bantahan kami dan bantahan dari ikhwan kami (ulama Jazirah, -pent)sangat kuat sekali dan seluruhnya berdiri diatas kaedah dasar keilmuan yang sangat tuntas. Kami para penuntut ilmu di Jordan yang berada di Markaz Imam al-Albani pernah menulis sebuah risalah yang kami beri judul" Mujmal Masail iman al-'ilmiyyah fi Usul aqidah as-Salafiyyah". Kami telah terangkan masalah ini ? yaitu oleh Syeikh Salim Hilali pada acara Daurah tahun lalu yang bertempat di Ma'had ini. Semoga Allah memberikan berkah kepada kalian dalam ilmu dan ijtihad kalian.

Dakwah Tauhid Mempersatukan Umat Dan Tidak Memecah Belah

Rabu, 10 Mei 2006 11:52:10 WIB

Sesungguhnya berdakwah kepada tauhid dan manhaj salaf ash-shalih itulah yang mampu menyatukan kalimat, dan menyatukan barisan (kaum muslimin) sebagaimana firman Allah Ta'ala: "Dan berpegang teguhlah dengan tali Allah secara keseluruhan, dan jangan kalian berpecah-belah.". Dan firman-Nya: "Sesungguhnya ini adadalah agama kamu semua, agama yang satu dan Aku adalah Rabbmu, maka beribadahlah kepadaKu.". Maka tidak mungkin kaum muslimin bisa bersatu kecuali di atas kalimat tauhid dan manhaj salaf, karena apabila mereka dibolehkan memilih manhaj-manhaj yang menyelisihi manhaj salaf maka bercerai berai dan berselisihlah mereka, sebagaimana kenyataannya demikian. Siapa yang menyeru kepada tauhid dan manhaj salaf, itulah orang yang menyeru kepada persatuan, sedangkan orang yang menyeru (umat) untuk menyelisihi manhaj salaf maka dialah yang menyeru kepada perpecahan dan perselisihan.

Apakah Dakwah Syaikh Muhammad Bin Abdul Wahhab Merupakan Dakwah Islamiyah Yang Bersifat Hizbiyah ?

Minggu, 5 Maret 2006 07:44:12 WIB

Saya katakan, “Sesungguhnya dakwah Syaikh Muhammad bin Abdul Wahhab rahimahullah di atas manhaj salaf. Baik dalam usul (pokok-pokok) maupun furu’ (cabang-cabang). Adapun jama’ah Ikhwanul Muslimin dan Tabligh dan jama’ah-jama’ah yang sama, saya serukan kepada mereka, supaya mengembalikan manhaj-manhaj mereka kepada Kitabullah dan Sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam –dan kepada petunjuk dan pemahaman salafus ash-shalih supaya manhaj-manhaj itu ditimbang di atas itu semua sehingga apabila mencocoki alhamdulillah, sedangkan apabila menyelisihi, maka haruslah diluruskan dengan jalan-jalan tersebut. Inilah seruan kami kepada mereka.

Benang Merah Antara Harokah Dan Khurofat

Minggu, 11 Desember 2005 07:02:01 WIB

Tidak diragukan lagi bahwa, mayoritas manusia akan mengingkari jika dikatakan bahwa seorang haroki masih mempercayai hal-hal khurofat. Karena seorang haroki lebih dekat kepada alam nyata, bahkan dia sangat berlebihan ketika mengagungkan suatu fenomena dan senantiasa merujuk kepada penyelesaian yang masuk akal saja. Sedangkan seorang yang mempercayai hal-hal khurofat, dia lebih dekat kepada alam gaib, sebagaimana telah kita ketahui bersama. Akan tetapi, barang siapa yang mengamati dengan seksama kenyataan harokah di lapangan, niscaya akan mendapatkan kesimpulan, bahwa : hampir-hampir harokah itu tidak terpisahkan dari khurofat. Hal ini berdasarkan kenyataan, bahwa : mayoritas tokoh harokah beraqidah Asy’Ariyah atau Maturidiyah, sekaligus seorang sufi. Dan kami tidak menundukkan orang-orang harokah dengan membawa bukti dari perkataan orang-orang awam diantara mereka, sebagaimana yang mereka lakukan terhadap orang-orang yang menyelisihi mereka.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

/3 almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Ciri Khas Pengikut Harokah

Senin, 5 September 2005 10:48:31 WIB

Orang-orang harokah adalah suatu kaum yang (kelihatannya) berjuang untuk Islam. Mereka berpendapat bahwa memahami agama ini tidaklah cukup untuk memperjuangkan Islam, sampai setiap individu bergabung di dalam suatu gerakan dakwah, yang didalamnya mereka diperintah dan dilarang, (mereka harus) mendengar dan taat. Kegiatan ini kebanyakan disertai dengan bai’at dan sumpah setia, meskipun mereka berada di dalam suatu negara yang dipimpin oleh penguasa muslim. Oleh karena itu, kita bisa memahami sebab penamaan diri mereka dengan sebutan “Para Pengikut Harokah”, yaitu karena persangkaan buruk mereka bahwa fikih agama ini tidak bisa menggerakkan, maksudnya tidak bisa menggerakkan (manusia) untuk memberontak singgasana para penguasa. Mereka menganggap para ulama tak ubahnya seperti gelandangan yang tidak diatur oleh suatu gerakan.

Ta'ashub Dan Taklid Pangkal Hizbiyah

Selasa, 16 Agustus 2005 12:45:32 WIB

Syaikh Ali bin Hasan al-Atsari memberikan contoh sebagai berikut : "Kita lihat misalnya, seorang pemuda atau sekelompok pemuda, ketika diajak dialog oleh seorang Thalib al-'ilmi (pengkaji ilmu) tentang masalah fikriyah (berkaitan dengan pola fikir) atau masalah dakwah.... Apabila pembicaraannya ternyata sesuai dengan apa yang menjadi doktrin mereka..., selaras dengan apa yang mereka pegangi..., dan lawan dialognya bisa menyepakati apa yang menjadi keyakinan dan kebiasaan mereka, maka lawan dialognya itu akan dianggap sebagai saudara yang ikhlas, dihormati, dan disayangi sepenuh hati. Sebaliknya jika perkataan anda menyalahi prinsip pemikiran mereka atau menyalahi beberapa sisi pendapat mereka..., mereka akan melancarkan perkataan-perkataan keji dan melepaskan berbagai tuduhan kepada anda melalui sebuah busur yang menyebabkan satu pleton orang kuat pun takkan berdaya menghadapinya.

Hakikat Sururiyah

Kamis, 21 Juli 2005 08:04:01 WIB

Sururiyah termasuk istilah yang muncul akhir-akhir ini. Sebagian ulama telah berbicara tentang mereka, dan tentunya ini dikembalikan pada orang yang telah banyak meneliti pemikiran-pemikiran mereka secara rinci. Adapun globalnya, Sururiyah adalah : Mereka yang menisbatkan dirinya pada Muhammad bin Surur Zainal Abidin, yang di dalam manhajnya ada penyelewengan dari manhaj Ahlus Sunnah dalam masalah da'wah dan muamalah terhadap pemerintah, yang diambil dari manhaj-manhaj lain seperti manhaj Ikhwanul Muslimin juga lainnya. Dan orang-orang yang menisbatkan diri kepadanya sebagian mereka-terkadang berpemikiran sesuai dengan pemikirannya pada sebagian dasar-dasar manhaj mereka dengan sengaja atau tidak.

Berbilangnya Jama'ah Merupakan Fenomena Penyakit

Selasa, 5 Juli 2005 16:49:34 WIB

Yang penting adalah bahwa khilaf dalam pendapat akan ada namun khilaf dalam arah (pemikiran)lah yang dikhawtirkan. Dengan arti bahwa setiap orang dari kita meyakini bahwa ia berada di atas manhaj yang menyelisihi manhaj saudaranya, dimana ia kemudian membicarakan dan mencela dan bahkan boleh jadi mengeluarkannya dari Islam ; karena ia tidak berada di atas metodenya. Inilah yang dikhawatirkan sebagaimana yang terjadi dari sebagian orang hari ini. Anda menemukan jika ia diselisihi oleh seseorang dalam pendapatnya -dan boleh jadi pendapat yang benar bersama dengan orang yang menyelisihinya- maka ia akan menyerang dan mencelanya pada setiap kesempatan yang memungkinkannya untuk mencela dan menyerangnya.

Siapakah Sururi ?

Senin, 9 Agustus 2004 09:38:55 WIB

Sururiyah (pemahaman Surur) adalah Jamaah Hizbiyyah. Muncul pada tahun-tahun terakhir ini. Tidak dikenal kecuali pada seperempat akhir abad ini. Karena semenjak dahulu hingga sekarang, ia berselimut Salafiyyah. Pada hakekatnya, Sururiyah memiliki prinsip-prinsip Ikhwanul Muslimin, bergerak secara sirriyah (sembunyi-sembunyi/rahasia). Merupakan pergerakkan politik, takfir, mencela dan menyindir para ulama Rabbaniyyin, seperti Imam-imam kita yang tiga: Bin Baaz, Al-Albani dan Utsaimin. Menuduh mereka sebagai ulama haidh dan nifas. Setelah perang Teluk II serangannya terhadap dakwah Salafiyyah secara terang-terangan, bertambah keras baik secara aqidah dan pemberitaan. Sampai menuduh para masyayikh dan ulama kita bahwa mereka tidak mengetahui waqi’ (situasi dan kondisi/kenyataan), ilmunya dalam perkara nifas dan wanita-wanita nifas.

Bagaimana Paham Serta Prinsip Sururi Dan Bagaimana Kerja Sama Dakwah Dengan Ahli Bid'ah

Kamis, 15 Juli 2004 13:56:32 WIB

Tidak boleh bekerja sama dengan ahli bid'ah dan ahlu al-ahwa dalam amalan-amalan mereka. Semoga Allah subhanahu wa ta'ala Mencukupkan kita dengan dakwah dan manhaj yang ada pada kita untuk tidak bergabung dengan mereka. Sebaliknya malah wajib bagi mereka untuk meninggalkan bid'ah dan penyimpangan mereka agar kembali kepada kebenarana yang asli. Demi Allah Yang Tida Tuhan selainNya betapa banyaknya harta orang-orang salafi yang diinfaqkan bukan pada tempatnya dan dipergunakan ahli bid'ah untuk kepentingan bid'ah mereka. Prinsipnya kita tidak butuh dengan manhaj maupun harta mereka, tetapi kita harus sadar dan paham dengan manhaj kita, paham bagaimana menyalurkan harta yang kita dapatkan dari para muhsinin salafiyyin untuk kepentingan dakwah salafiyah yang penuh berkah ini.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

/4 almanhaj.or.id - [Kategori] Hizbiyyah Dan Harokah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bahaya Hizbiyyah

Sabtu, 19 Juni 2004 07:44:18 WIB

Tidak ada satupun yang lebih berbahaya bagi da'wah Islamiyah dewasa ini ketimbang Fanatisme Hizbiyyah (Fanatik Golongan). Ia merupakan penyakit berbahaya yang bakal mencerai beraikan ukhuwah Islamiyah. Ia pasti akan memutuskan ikatan-ikatan kuat tali ukhuwah, dan akhirnya akan mengotori kesuciannya. Adakah dibenarkan seorang muslim menunjukan wajah ceria, senyum lebar dan salam hangatnya hanya kepada orang satu kelompok atau satu jama'ah saja ..? Sementara kepada orang dari kelompok lain ia bermuka masam, bersikap dingin dan hambar ..? Adakah dibenarkan seorang muslim mengabaikan kesalahan-kesalahan yang dilakukan shahabat kelompoknya, sementara apabila orang lain melakukan kesalahan yang sama, ia rajin menggunjingkan dan menyebarluaskannya..?

Sifat-Sifat Khawarij

Minggu, 13 Juni 2004 17:04:28 WIB

Keberadaan mereka (Khawarij) akan tetap ada hingga di akhir zaman, seperti dikabarkan Nabi Shallallahu 'alaihi wa sallam dalam satu riwayat. Oleh karenanya mengetahui sifat-sifat mereka adalah merupakan suatu perkara yang penting. Dengan mengetahui sifat mereka dan mengenali keadaannya akan menjaga diri dari terjatuh ke dalamnya. Mengingat barangsiapa yang tidak mengetahui keburukan mereka, akan terperangkap di dalamnya. Dengan mengetahui sifat mereka, akan menjadikan kita waspada terhadap orang-orang yang mempunyai sifat-sifat tersebut, sehingga kita dapat mengobati orang yang tertimpa dengannya. Sifat yang paling nampak dari Khawarij adalah suka mencela terhadap para Aimatul Huda (para Imam), menganggap mereka sesat, dan menghukum atas mereka sebagai orang-orang yang sudah keluar dari keadilan dan kebenaran.

Belenggu-Belenggu Hizbiyah

Senin, 7 Juni 2004 09:38:50 WIB

Seorang Imam tsiqah, Ayub As-Sakhtiyaniy pernah berkata : "Jika engkau ingin mengerti kesalahan gurumu, maka duduklah engkau untuk belajar kepada orang lain". Justru karena inilah, maka kaum hizbiyun (aktifis fanatik terhadap golongan) melarang pengikut-pengikutnya untuk menimba ilmu dari orang-orang selain golongan atau simpatisannya. Kalaupun sikap mereka menjadi lunak, namun mereka akan memberikan kelonggaran dengan banyak syarat serta ikatan-ikatan yang njelimet, supaya akal-akal pikiran para pengikutnya tetap tertutup bila mendengar hal-hal yang bertentangan dengan jalan mereka atau mendengar bantahan terhadap bid'ah mereka. Dengan cara ini, sesungguhnya mereka telah mengambil uswah kaum tarekat sufi dan mengambil qudwah pada khurafatnya hubungan antara seorang "syaikh (sufi) dengan pengikutnya".

Hizbiyyah Bukan Hizbullah

Selasa, 27 Januari 2004 07:16:20 WIB

Merupakan kewajiban setiap muslim untuk mencabut system hizbiyyah yang sempit dan dibenci, yang melemahkan Hizbullah. Dan tidak perlu memberikan secuil cinta pun terhadapnya, agar agama ini seluruhnya hanya untuk Allah. Adapun sekedar lari dari lafadz hizbi kepada nama-nama lain yang dirasa pantas dan lebih enak didengar adalah menjerumuskan diri ke dalam kebodohan. Sebab lafadz hizbi pada hakekatnya –baik secara bahasa ataupun secara syar’i- tidaklah tercela. Namun pada prakteknya, di balik lafadz ini hanyalah perselisihan, ikatan-ikatan yang tidak jelas, perpecahan dan sebagainya. Oleh karena itu merubah nama dengan hakekat yang semacam itu adalah perbuatan yang tidak pantas serta menipu orang lain dan diri sendiri. Karena nama tidak dapat merubah hakekat.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Media Dan Sarana

/1 almanhaj.or.id - [Kategori] Media Dan Sarana

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Iklan : Sebuah Tinjauan Syari'ah

Selasa, 26 Januari 2010 23:06:51 WIB

Kata iklan, berasal dari bahasa Arab, yaitu i'lan, yang artinya pemberitahuan. Dalam ilmu bisnis, yang dimaksud dengan iklan ialah, suatu aktivitas yang dilakukan oleh produsen, baik secara langsung ataupun tidak, untuk memperkenalkan produknya kepada khalayak (konsumen) melalui beragam media. Tujuannya, yaitu untuk menambah atau meningkatkan permintaan atas produknya. Karena beberapa bentuk iklan menyertakan hadiah dengan beragam bentuknya, maka ada baiknya perlu diketahui juga definisi hadiah. Yang dalam bahasa Arab, hadiah disebut ja’izah atau jawa’iz, yang berarti pemberian. Adapun makna hadiah dalam pembahasan ini, yaitu suatu pemberian dari pihak produsen kepada konsumen, yang bentuknya sesuai dengan kehendak produsen, baik berupa barang ataupun jasa, baik secara langsung ataupun melalui suatu perlombaan, kuis, undian, dan sebagainya, baik secara cuma-cuma atau dengan syarat-syarat tertentu, sebagai sarana mempromosikan produk. Selain itu, untuk melengkapi pemahaman masalah ini, terlebih dahulu juga perlu diketahui definisi maysir, qimar, dan gharar. Masalah-masalah ini akan banyak bersinggungan dengan hukum seputar periklanan.

Promosi Dengan Menggunakan Hadiah

Minggu, 23 September 2007 01:02:17 WIB

Pada masa sekarang ini, untuk meningkatkan angka penjualan produk,para produsen melakukan penawaran dengan iming-iming hadiah. Corak promosi seperti ini bisa kita dapatkan di pasaran, dengan beragam jenis dan kiatnya. Tinjauan fikih sendiri menyikapo promosi dengan iming-iming hadiah ini amat terperinci. Karena di balik semaraknya berbagai jenis “hadiah” ini, ternyata terselubung tipu muslihat dan perjudian. Berkaitan dengan hadiahnya tersebut, bisa ditinjau dari dua sudut pandang. Untuk mendapatkan hadiah atau terlibat dalam undian tersebut, disyaratkan dengan membeli produk tertentu. Hadiah tersebut, tidak semua konsumen bisa mendapatkannya. Dengan kata lain, ada yang mendapatkan hadiah tersebut dan ada juga yang tidak. Cara promosi berhadiah seperti ini tidak diperbolehkan atau haram. Alasannya, di dalamnya mengandung unsur maysir dan qimar. Sebab, setiap konsumen sudah mengeluarkan biaya, tetapi tidak mendapatkan kepastian dalam hal mendapatkan hadiahnya. Yakni, tidak diketahui siapa yang akan mendapatkan hadiah dan siapa yang tidak. Dari sisi ini juga mengandung unsur gharar. Semua Mendapatkan Hadiah Metode ini terbebas dari ketidakpastian dan jahalah (tidak diketahui siapa yang akan mendapatkan hadiah).Jadi, jika semua konsumen mendapatkan hadiah, maka jenis promosi seperti ini diperbolehkan, karena tidak termasuk ke dalam maysir ataupun qimar. Hadiah seperti ini termasuk sebagai discount, atau sebagai pemberian secara cuma-cuma (atau Hadiah dalam bahasa Arab).

Kaidah Seputar Iklan Dan Hadiah Dalam Promosi

Sabtu, 22 September 2007 01:01:24 WIB

Kaidah seputar iklan, diantaranya : Tidak bertentangan dengan tujuan penciptaan manusia itu sendiri, yaitu untuk beribadah hanya kepada Allah Ta’ala. Di sisi lainnya, iklan tersebut juga harus bisa memberikan nilai, bahwa yang memberi nikmat adalah Allah. Sehingga, selain konsumen tertarik untuk membeli produk, juga tidak melupakan syukur kepada Allah. Begitu pula iklan tersebut jangan sampai bertentangan dengan fitrah yang baik, yaitu fitrah yang sejalan dengan norma-norma agama yang lurus. Produk (barang ataupun jasa) yang diiklankan adalah produk yang mubâh. Tidak diperbolehkan mengiklankan yang diharamkan agama. Misalnya minuman keras, dan sebagainya. Produk yang diiklankan benar-benar bisa dimiliki. Dalam arti, selain terjangkau dari segi harga, juga terjangkau dari segi kepemilikan atau bisa dipindah tangankan. Dalam hal ini, tidak diperbolehkan mengiklankan sesuatu yang tidak terjangkau harganya dan tidak bisa dimiliki. Sebab, dalam suatu jual beli disyaratkan barangnya ada dan bisa dipindah tangankan atau dimiliki. Suatu iklan tidak boleh mengandung kedustaan atau penipuan. Misalnya, mendeskripsikan produk tidak sesuai kenyataanya, baik secara fisik, dari segi manfaat maupun dari sisi khasiat, dan sebagainya.

Promosi Dalam Bentuk Kartu

Jumat, 21 September 2007 02:43:53 WIB

yang dimaksud kartu discount, kartu yang dikeluarkan oleh pihak tertentu (produsen ataupun bukan, satu atau kerjasama dengan beberapa pihak) yang diberikan kepada konsumen tertentu sebagai bukti untuk mendapatkan pelayanan khusus, misalnya mendapatkan potongan harga dan lain sebagainya. Kartu jenis ini banyak ragamnya. Di Arab Saudi, terdapat banyak jenis kartu discount. Menyikapi hal ini, Al-Lajnatud Da’imatu lil Buhutsil Ilmiyyahti wal Ifta telah mengeluarkan fatwa dengan nomor 12429, tertanggal 1/12/1409H sebagai berikut. Bahwasanya, penggunaan kartu-kartu discount seperti ini tidak diperbolehkan dengan pertimbangan sebagai berikut. Ketika konsumen harus membayar sejumlah uang 150 Riyal Saudi (misalnya) untuk kartu tersebut dengan tanpa timbal balik ; perbuatan seperti ini merupakan bentuk memakan harta orang lain secara batil, dan sangat jelas hukumnya dilarang oleh Allah Ta’ala. “Artinya : Dan janganlah sebagian kamu memakan harta sebagian yang lain di antara kamu dengan jalan yang batil, dan (janganlah) kamu membawa (urusan) harta itu kepada hakim supaya kamu dapat memakan sebagian dari harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu mengetahui”

Kartu Kredit Visa

Kamis, 20 September 2007 04:36:48 WIB

Cara penggunaan kartu ini adalah sebagai berikut : Pemegang kartu dapat menggunakan kartu ini untuk menarik dan (pinjaman) yang dikehendakinya dari cabang bank mana saja, dan dia harus melunasi pinjaman tersebut selama masa yang tidak boleh melebihi 45 hari. Jika dia belum melunasi dana (pinjaman) yang ditariknya tersebut selama masa yang disebutkan di atas, maka pihak bank akan mengenakan setiap 100 riyal dari pinjaman dari pinjaman dana yang ditarik tersebut suku bunga yang nilainya 1,95 (1 riyal, 95 halalah) sebagaimana bank akan mengambil setiap penarikan tunai bagi pemegang kartu 3,5 riyal dari setiap 100 riyal yang diambil dari bank. Atau mereka akan mengambil 45 riyal sebagai batas minimal dari setiap proses penarikan tunai. Selain itu, pemegang kartu ini juga bisa berbelanja berbagai macam barang dari tempat-tempat perbelanjaan yang sudah bekerja sama dengan pihak bank, tanpa harus membayar uang tunai.

Kartu Kredit

Kamis, 20 September 2007 04:25:12 WIB

Ada kartu yang dikeluarkan untuk memberikan kemudahan dalam aktivitas keuangan di negara-negara barat, dimana seseorang tidak perlu membawa uang tunai. Dengan kartu ini dia bisa membeli apa saja yang dia inginkan. Kemudian pada setiap akhir bulan, dia akan mendapatkan faktur yang menjelaskan beberapa dana yang telah dibelanjakannya. Lalu dia akan melunasi semuanya tanpa bunga riba sedikitpun. Program ini memberikan perlindungan bagi setiap orang dari pencurian hartanya. Tetapi ada persyaratan untuk mengambil kartu ini, yaitu jika terjadi keterlambatan dalam membayar tagihan selama masa lebih dari 25 hari, maka mereka (pihak penyelenggara) berhak mengambil suku bunga riba dari setiap hari keterlambatan. Apakah boleh mengambil kartu seperti ini?

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Media Dan Sarana

/2 almanhaj.or.id - [Kategori] Media Dan Sarana

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Para Dai Yang Enggan Bekerja Sama Dengan Media Massa

Kamis, 5 Juli 2007 01:38:58 WIB

Hendaknya tidak mengatakan, 'ini tugas orang lain', sebab, jika masing-masing orang saling mengandalkan, yakni masing-masing mengatakan, 'ini tugas orang lain, maka dakwah akan vakum, para da’i akan sedikit, sehingga orang-orang jahil tetap dalam kebodohan dan keburukan akan tetap seperti itu. Jelas ini kesalahan besar, maka wajib atas para ahli ilmu untuk berpartisipasi dalam medan dakwah di mana saja, di masyarakat mana saja dan dalam kondisi apa pun, di kerata api, di mobil, di kapal laut dan sebagainya, setiap ada kesempatan, selayaknya seorang penuntut ilmu memanfaatkannya untuk berdakwah dan menyampaikan wejangan. Setiap kali ia berpartisipasi dalam medan dakwah, maka saat itu ia berada dalam kebaikan yang agung.

Hukum Berdakwah Melalui Sarana-Sarana Informasi Modern Seperti Televisi

Sabtu, 24 Juni 2006 03:52:37 WIB

Saya memandang wajib menggunakan sarana-sarana informasi dalam berdakwah kepada Allah Azza wa Jalla, karena hal itu termasuk yang dapat menegakkan hujjah. Dan saya memandang bahwa sarana-sarana informasi itu dapat digunakan dalam berdakwah kepada Allah Azza wa Jalla dengan berbagai cara, dengan arti : Kita dapat membuat rubrik dakwah kepada tauhid, rubrik dakwah kepada aqidah yang berkaitan dengan Asma Allah dan Sifat-Nya, rubrik dakwah kepada pengikhlasan ibadah kepada Allah Azza wa Jalla di mana hendaknya seseorang tidak tunduk kepada penguasa atau kepada yang lebih besar darinya, dan yang semacamnya, lalu rubrik fiqih seperti masalah ibadah dan mu’amalah seperti masalah pernikahan. Dengan kala lain hendaknya dakwah itu luas dan mencakupi banyak hal.

Membeli Dan Menjual Peralatan Yang Dapat Melalaikan

Selasa, 21 Maret 2006 10:04:13 WIB

Anda boleh membiarkan pesawat televisi dan video itu tetap di rumah anda. Jika mampu, anda harus berusaha untuk mengendalikan diri, yakni dengan mengkhususkannya sebagai alat untuk mendengarkan ceramah agama dan ilmu-ilmu yang bermanfaat, membaca Al-Qur’an, berita tentang perkembangan perdagangan, berita-berita politik dan hal-hal mubah lainnya. Dan jika tidak mampu, maka janganlah anda menjualnya. Sebab seringkali orang yang membeli peralatan tersebut dari anda akan menggunakannya untuk hal yang sia-sia dan menggunakannya pada hal-hal yang diharamkan. Kalau perlu, hancurkan saja semua peralatan tersebut untuk menghindari keburukan, dan anda akan mendapatkan pahala.

Hukum Dan Pengaruh Televisi Terhadap Anak

Jumat, 20 Januari 2006 08:27:39 WIB

Orang yang memahami syariah Islam dan sumber hukumnya tidak akan ragu atau bimbang terhadap haramnya hal ini karena daya rusaknya terhadap agama, moral, keamanan dan masyarakat. Semoga Allah memberikan taufik kepada para penanggung jawab TV untuk menjauhinya demi tercapainya kebaikan dan keselamatan serta menjauhi sebab-sebab kejahatan dan fitnah. Masuknya selingan program Al-Qur'an dan acara-acara keagamaan dalam rangkaian acara tersebut adalah salah satu bentuk kombinasi antara dua hal yang saling berlawanan. Dan membeli TV untuk menyaksikan apa yang disebutkan diatas jelas haram. Sebab menonton perbuatan haram hukumnya juga haram. Karena itulah, siapa saja yang memiliki TV dan mengetahui atau menurut dugaannya bahwa dirinya tidak mampu menjauhi tayangan tersebut, berarti dia telah bersikeras dan ngotot dalam (melakukan) sesuatu yang haram.

Apakah Hukumnya Televisi Haram Atau Makruh Atau Boleh

Rabu, 19 Oktober 2005 07:19:22 WIB

Pesawat televisi itu sendiri tidak bisa dikatakan haram, dan tidak pula makruh dan tidak pula boleh. Karena ia adalah benda yang tidak berbuat apapun. Sesungguhnya hukumnya sangat tergantung dengan perbuatan hamba, bukan dengan dzat sesuatu. Maka membuat televisi dan menjadikannya (sebagai alat) untuk menyebarkan hadits atau program sosial yang baik, hukumnya boleh. Jika yang ditampilkan adalah gambar-gambar yang menggiurkan lagi membangkitkan syahwat, seperti gambar-gambar wanita telanjang. Atau yang didengar adalah yang diharamkan, seperti lagu-lagu cabul. Nanyian laki-laki yang melembutkan suara dalam nyanyian mereka, atau menyerupai wanita padanya, maka ia diharamkan.

All Rights Reserved : Bolehkah Copy Dan Install Software Komputer Tanpa Membeli Program Asli ?

Jumat, 9 September 2005 06:35:52 WIB

Saya bekerja di bidang komputer, saya biasa mengcopy dan menginstall program untuk dapat dijalankan. Hal itu saya lakukan tanpa membeli CD yang berisi program asli. Perlu diketahui, pada CD tersebut terdapat peringatan yang menyebutkan : "Hak Cipta Dilindungi", yang menyerupai istilah yang tertulis dalam buku : "All Rights Reserved" (Semua Hak Cipta Dilindungi). Pemilik program ini bisa seorang muslim dan bisa juga kafir. Pertanyaan saya, apakah boleh mengcopy (atau install) dengan cara seperti ini atau tidak ? Dan bolehkah saya mengcopy salah satu buku tetapi tidak untuk menjualnya, tetapi saya mengoleksinya untuk keperluan pribadi. Sementara buku-buku ini mencantumkan tulisan : "Hak Cipta Dilindungi".. Apakah saya perlu meminta izin atau tidak ?

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Media Dan Sarana

/3 almanhaj.or.id - [Kategori] Media Dan Sarana

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Proses Penjualan Melalui Jaringan Internet

Rabu, 10 Agustus 2005 13:04:47 WIB

Di antara syarat-syarat penjualan adalah mengetahui harga dan mengetahui barang sehingga ketidaktahuan terhadap imbalan (harga) dan barang tersebut lenyap sebab ketidaktahuan ini dapat menimbulkan perbedaan dan peselisihan yang memiliki dampak yang luar biasa terhadap munculnya permusuhan antara sesama kaum muslimin, saling tidak berteguran, memutus silaturrahim dan saling membelakangi (tidak peduli) yang kesemua ini dilarang dan diperingatkan oleh Allah. Manakala mengetahui barang hanya bisa terealisir melalui proses melihat atau kriteria yang jelas, maka kami memandang bahwa hal tersebut tidak akan menjadi jelas kecuali dengan cara bertemu dan berbicara langsung, menyaksikan barang serta mengetahui manfaat dan jenisnya.

Hukum Berbisnis Cafe-Cafe Internet [Warnet]

Jumat, 22 Juli 2005 07:02:41 WIB

Beberapa hari ini telah menjamur apa yang disebut dengan cafe-cafe internet, semacam tempat yang di dalamnya terdapat media computer, dimana pemiliknya menyewakan perjam, misalnya ; kepada para pelanggan yang melaluinya mereka dapat menjelajahi internet. Sekalipun terkadang hal ini juga digunakan oleh sebagian pelanggan yang sebenarnya tidak bisa ikut mengoperasikannya, hanya saja kebanyakan para pemuda justru menjadikannya sebagai ajang untuk menjelajahi sebagian situs-situs yang tidak senonoh. Karenanya, kami berharap dari yang mulia berdasarkan apa yang telah kami paparkan diatas untuk memberikan pengarahan seputar hukum berbisnis warnet tesebut, hukum menyewakan kios/tempat bagi mereka yang menyewanya, hukum mengunjunginya dan ketentuan tentang hal itu.

Berpartisipasi Dalam Media Massa

Jumat, 10 September 2004 23:27:19 WIB

Wajib atas para praktisi dunia pers untuk bertakwa kepada Allah dan waspada terhadap hal-hal yang membahayakan masyarakat, baik pers itu harian, mingguan maupun bulanan. Demikian juga para pengarang (kontributor naskah/pemateri), mereka wajib bertakwa kepada Allah dalam memproduksi karya-karya mereka, sehingga tidak menulis dan menyebarkan tulisan kepada masyarakat kecuali yang bermanfaat bagi mereka serta mengajak kepada kebaikan dan memperingatkan akan keburukan. Adapun menampilkan gambar-gambar wanita pada sampul atau di bagian dalam majalah ataupun koran, tentu ini merupakan kemungkaran dan keburukan yang besar, karena akan mengarah kepada kerusakan dan kebatilan. Begitu juga menyebarkan doktrin-doktrin sekuler yang menyesatkan atau yang menggiring kepada kemaksiatan, seperti; perbuatan zina, sufur (membuka wajah wanita), tabarruj (bersoleknya wanita) atau mendorong kepada khamr atau hal-hal lain yang diharamkan Allah. Semua ini adalah kemungkaran yang besar.

Majalah Porno Dan Bahayanya

Kamis, 29 Juli 2004 16:51:18 WIB

Sesungguhnya musibah yang terbesar yang tampak pada dewasa ini adalah apa yang dilakukan oleh para pedagang kerusakan dan agen-agen kekejian serta penyebar kemungkaran di kalangan kaum mukminin. Dengan menerbitkan majalah-majalah keji yang menentang Allah dan Rasul-Nya pada perintah dan larangan-Nya. Majalah-majalah ini mencantumkan di selang halaman-halamannya gambar-gambar telanjang dan wajah-wajah yang menggoda yang membangkitkan nafsu syahwat, dan mengajak kepada kerusakkan. Telah dibuktikan dengan penelitian yang dalam bahwa majalah-majalah ini mencakup metode-metode yang banyak dalam mengiklankan kejahatan dan maksiat serta membangkitkan nafsu syhwat dan pelampiasannya pada apa-apa yang yang diharamkan Allah dan Rasul-Nya.

Mengkomersilkan Jaringan Internet Untuk Berdakwah

Selasa, 18 Mei 2004 07:57:53 WIB

Kiranya, para ahli ilmu dan para da'i perlu menempuh jalur ini untuk menyebarkan makalah-makalah dan ceramah-ceramah yang bermanfaat agar bisa dimanfaatkan oleh orang-orang yang menghendaki kebaikan, mengharapkan ilmu dan melaksanakannya, karena internet telah ada dan hadir di negeri ini, maka jangan dibiarkan digunakan oleh kaum Nasrani, Yahudi, kaum musyrikin, para ahli bid'ah, para ahli maksiat dan ahli kemunafikan untuk menyebarkan pemikiran-pemikiran mereka sehingga mengelabui orang-orang lalu berbaik sangka terhadap mereka, meyakini saran dari mereka dan kebenaran ucapan mereka. Akibatnya, sesatlah orang-orang yang menemukan makalah-makalah tersebut, yang berisi kekufuran, bid'ah, kemaksiatan dan fitnah, baik yang nyata maupun yang tersembunyi.

Hukum Televisi

Senin, 16 Februari 2004 17:24:04 WIB

Radio, televisi dan tape recorder saya kategorikan sebagai nikmat, akan tetapi kapankah ia menjadi nikmat ? yaitu ketika ia diarahkan untuk hal-hal yang bermanfaat untuk umat. Akan tetapi televisi dewasa ini 99 % di dalamnya menyiarkan kefasikan, pengumbaran hawa nafsu, kemaksiatan, lagu-lagu haram dan seterusnya, dan 1 % lagi disiarkan hal-hal yang terkadang bisa diambil manfaatnya oleh sebagian orang. Maka faktor yang menentukan adalah hukum umum (faktor mayoritas yang ada dalam siaran televisi tadi), sehingga ketika didapati suatu negeri Islam sejati yang meletakkan manhaj / metode ilmiah yang bermanfaat bagi umat (dalam siaran televisi) maka ketika itu saya tidak hanya mengatakan televisi itu boleh hukumnya, bahkan wajib.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Media Dan Sarana

/4 almanhaj.or.id - [Kategori] Media Dan Sarana

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Menjual Koran Dan Majalah Yang Didalamnya Ada Gambar-Gambar Telanjang

Minggu, 15 Februari 2004 20:41:35 WIB

Majalah-majalah yang didalamnya ada gambar-gambar terbuka dan telanjang, janganlah bimbang untuk tidak menjualnya. Karena menjualnya adalah haram. Adapun kitab-kitab hukum yang lain, bagi orang yang tunduk pada batas-batas syar'i, supaya mengenal yang terkandung dalam buku tersebut, baik berupa pendapat (ide) maupun hukum-hukum, maka pada saat itu, hukumnya boleh atau tidak, berkaitan dengan isi yang dominan dalam buku tersebut. Jika yang dominan itu adalah kebenaran maka boleh menjualnya. Jika tidak, maka tidak boleh mengatakan secara mutlak (tanpa batasan-batasan syar'i) tentang boleh menjualnya.

Hukum Menerbitkan Majalah Ada Gambar Wanita

Minggu, 15 Februari 2004 19:11:12 WIB

Tidak boleh menerbitkan majalah yang menampakkan gambar-gambar perempuan yang mengundang pada perbuatan zina, kekejian, homosek, minum-minuman keras dan sebagainya, yang mengajak kepada kebatilan dan membantu penerbitannya. Tidak boleh pula bekerja pada majalah semacam ini, tidak boleh menulis makalah atau memasarkannya, karena perbuatan itu termasuk tolong menolong dalam dosa dan pelanggaran serta menyebabkan kerusakan di muka bumi, serta upaya merusak masyarakat dan menyebarkan kehinaan. Allah Subhanahu wa Ta'ala telah berfirman. "Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksaNya"

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Tafsir

/1 almanhaj.or.id - [Kategori] Al-Qur'an : Tafsir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tatkala Manusia Dipanggil Bersama 'Imam'nya

Selasa, 2 Februari 2010 23:03:40 WIB

Imam ath-Thabari rahimahullah mengatakan, barang siapa di dunia ini buta terhadap hujjah-hujjah Allah Subhanahu wa Ta'ala mengenai keesaan-Nya dalam penciptaan dan pengaturan dunia serta pemeliharaan dunia seisinya, maka tentang urusan akhirat yang belum pernah ia lihat dan saksikan dengan mata kepala, dan hal-hal yang terjadi pada masa itu, niscaya ia akan lebih buta dan tersesat jalan. Begitu juga barangsiapa ketika di dunia ini buta dari kebenaran, maka ia tidak akan menerima dan tidak tunduk kepadanya; tetapi sebaliknya ia justru akan mengikuti kesesatan. Maka di akhirat nanti, niscaya ia akan lebih buta pula, tidak mengetahui jalan menuju syurga sebagaimana tatkala di dunia ia tidak menapakinya. Dia lebih tersesat dari jalan yang benar daripada di dunia. Semoga Allah melindungi kita darinya. Dia tidak bisa melihat jalan keselamatan, (hingga) tak berdaya untuk melewatinya, sampai akhirnya akan terjerumus ke neraka Jahannam. Syaikh 'Abdur-Rahmân as-Sa'di rahimahullah menyimpulkan, bahwasanya dalam ayat ini terdapat dalil jika setiap umat akan diseru kepada agama dan kitabnya, apakah diamalkan ataukah tidak? Mereka tidak akan dituntut dengan syariat nabi lain yang tidak diperintahkan untuk mengikutinya. Dan Allah Subhanahu wa Ta'ala tidak akan mengadzab seseorang kecuali setelah tegak hujjah atasnya.

Petunjuk Terbaik Hanya Ada Di Al-Qur`ân

Senin, 25 Januari 2010 15:27:41 WIB

Orang-orang mulhid menilai hukum rajam sadis dan ganas, tidak mengandung hikmah dan tidak menghormati nilai-nilai kemanusiaan. Karenanya, tidak perlu diaplikasikan dalam peraturan yang mengikat manusia. Pandangan seperti ini, tidak lain muncul karena dangkalnya pengetahuan mereka untuk mengambil hikmah yang terkandung dalam hukum-hukum Allah Subhanahu wa Ta'ala. Sebagai sanggahan, bahwasanya ketetapan tersebut berasal dari Allah Subhanahu wa Ta'ala Yang Maha Mengetahui kemaslahatan makhluk-Nya. Dan sebetulnya, hikmah dari hukum rajam ini sangat mudah untuk dipahami. Yakni, ketika seseorang itu berzina, berarti ia melakukan pengkhianatan yang sangat nyata. Dengan perzinaan ini, ia telah melakukan perbuatan paling buruk yang dikenal oleh umat manusia. Secara fitrah, keburukan dalam perbuatan zina itu telah diakui oleh semua manusia yang masih lurus. Karena perzinaan itu telah menciderai kehormatan, mengotori kesucian keluarga dan merusak garis keturunan di masyarakat. Adapun wanita yang senang melakukan zina dengan lelaki manapun, maka ia sama saja. Orang-orang seperti ini begitu kotor dan tidak pantas memperoleh hak hidup lagi. Keberadaannya menjadi duri bagi masyarakat.

Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

Jumat, 1 Januari 2010 23:11:38 WIB

Seseorang (sahabat) dari al Anshar mengimami (shalat) mereka (para shahabat lainnya) di Masjid Quba. Setiap ia membuka bacaan (di dalam shalatnya), ia membaca sebuah surat dari surat-surat (lainnya) yang ia (selalu) membacanya. Ia membuka bacaan surat di dalam shalatnya dengan قُلْ هُوَ اللهُ أَحَدٌ, sampai ia selesai membacanya, kemudian ia lanjutkan dengan membaca surat lainnya bersamanya. Ia pun melakukan hal demikan itu di setiap raka’at (shalat)nya. (Akhirnya) para sahabat lainnya berbicara kepadanya, mereka berkata: “Sesungguhnya engkau membuka bacaanmu dengan surat ini, kemudian engkau tidak menganggap hal itu telah cukup bagimu sampai (engkau pun) membaca surat lainnya. Maka, (jika engkau ingin membacanya) bacalah surat itu (saja), atau engkau tidak membacanya dan engkau (hanya boleh) membaca surat lainnya”. Ia berkata: “Aku tidak akan meninggalkannya. Jika kalian suka untuk aku imami kalian dengannya, maka aku lakukan. Namun, jika kalian tidak suka, aku tinggalkan kalian,” dan mereka telah menganggapnya orang yang paling utama di antara mereka, sehingga mereka pun tidak suka jika yang mengimami (shalat) mereka adalah orang selainnya.

Nabi Khadhir Alaihissalam Sudah Wafat

Sabtu, 5 Desember 2009 16:24:56 WIB

Orang-orang musyrik bergembira jika musibah kematian menimpa Muhammad Shallallahu 'alaihi wa sallam. Mereka mengatakan : “Kita menunggu ajal menimpanya”. Ayat ini menjelaskan bahwa semua yang makhluk bernafas di muka bumi ini akan mati, baik Rasullah Shallallahu 'alaihi wa sallam maupun para Nabi dan Rasul sebelumnya. Kegembiraan orang-orang musyrik atas kematian beliau tidak berguna sama sekali, karena mereka pun juga akan mati. Imam At-Thabarî rahimahullah berkata:” Dalam ayat ini Allah Subhanahu wa Ta'ala berfirman kepada Nabi-Nya Shallallahu 'alaihi wa sallam (yang maknanya): “wahai Muhammad, Kami tidak menjadikan anak cucu Adam hidup abadi di dunia ini sebelum kamu; sehingga Aku mengabadikan kamu; dan kamu akan mati sebagaimana mereka”. Syaikh Abu Bakar al-Jazâiri hafidzahulâh berkata: ”apabila Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia, apakah orang-orang musyrik akan hidup kekal? Jawabannya tentu tidak, maka tidak ada gunanya kegembiraan mereka atas kematian Rasulullah Shallallahu 'alaihi wa sallam, karena mereka pun juga akan mati”.

Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram

Sabtu, 21 Nopember 2009 15:17:51 WIB

Ayat yang mulia ini menjelaskan tentang sifat orang kafir. Yaitu, mereka berpaling dari jalan Allah yang lurus. Yakni, yang telah dijelaskan kepada para hambaNya melalui para rasulNya. Mereka berbuat demikian, supaya tetap berada dalam orientasi-orientasi mereka yang hina. Bahkan berharap menjumpai orang-orang yang mau bergabung dan mengikuti pemikiran mereka. Sehingga bisa bersatu-padu dalam menghalangi manusia dari hidayah Allah. Sebagai contoh, kaum kafir Quraisy Mekkah. Mereka pun berupaya menghalangi manusia dari hidayah. Tidak itu saja, bahkan mereka juga menghalangi kaum Mukminin dari melakukan thawaf di sekitar Ka’bah dan beribadah karena Allah di Masjidil Haram. Kaum kafir Quraisy tidak membedakan antara kaum Muslimin penduduk al Haram maupun yang berasal dari luar. Mereka melakukan ini dengan maksud untuk menekan kaum Muslimin, para sahabat Rasulullah. Sehingga dengan perbuatan ini, berarti mereka telah menzhalimi diri mereka sendiri dan orang lain. Mereka telah menyeleweng dari tujuan utama pendirian Masjidil Haram. Mereka berpaling dari kebenaran dan menempuh jalan kesesatan.

Rasulullah Shallallahu Alaihi Wa Sallam Tidak Mengetahui Alam Gaib

Senin, 9 Nopember 2009 21:06:01 WIB

Termasuk bagian dari dasar-dasar agama Islam adalah mengimani bahwa tidak ada yang mengetahui perkara gaib kecuali hanya Allah Azza wa Jalla semata, sedangkan para Nabi dan Rasul-Nya tidak mengetahui perkara gaib, kecuali pada hal-hal yang telah dikabarkan oleh Allah ta’ala kepada mereka. Ayat di atas menerangkan, Allah Azza wa Jalla memerintahkan Rasul-Nya Shallallahu 'alaihi wa sallam untuk menjawab pertanyaan orang-orang Quraisy atau yang lainnya tentang kapan terjadinya hari Kiamat , dengan suatu jawaban yang menunjukkan tidak ada makhluk yang mengetahui kepastian waktu terjadinya kecuali Allah Azza wa Jalla saja. Rasulullah Muhammad Shallallahu 'alaihi wa sallam adalah seorang hamba dan utusan-Nya yang tidak kuasa mendatangkan kemanfaatan bagi dirinya dan tidak pula kuasa menolak bahaya kecuali yang dikehendaki Allah Azza wa Jalla. Oleh sebab itu, beliau Shallallahu 'alaihi wa sallam tidak mempunyai pengetahuan yang mutlak atas perkara gaib. Pengetahuan beliau tentang itu terbatas dan tidak mencakup secara keseluruhan. Itu pun tidak terlepas dari wahyu dari Allah Azza wa Jalla.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Tafsir

/2 almanhaj.or.id - [Kategori] Al-Qur'an : Tafsir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat Al-Kautsar

Senin, 19 Oktober 2009 23:41:49 WIB

Adalah fakta, jika sihir memiliki pengaruh, seperti dapat membunuh orang yang terkena sihir, dapat membuat seseorang jatuh sakit, sihair dapat memisahkan antara suami dan isteri, juga bisa menimbulkan perseteruan antara dua orang yang bersahabat dan berkasih-sayang. Demikian ini termasuk salah satu aqidah Ahlu Sunnah wal Jama'ah. Yaitu meyakini bahwa pengaruh sihir benar-benar nyata dan ada. Para ulama berbeda pendapat tentang hakikat sihir dan jenis-jenisnya, tetapi mayoritas ulama Ahlu Sunnah wal Jama'ah berpendapat, sihir dapat memberikan pengaruh langsung terhadap kematian orang yang disihir, atau membuatnya jatuh sakit, tanpa terlihat tanda-tanda lahiriyah yang menyebabkannya. Sebagian lainnya -yakni dari kalangan ahli filsafat dan kelompok Mu'tazilah- mereka mengklaim jika sihar hanyalah khayal (ilusi) belaka. Pengingkaran terhadap pengaruh sihir ini merupakan keyakinan ahli kalam dari kalangan Mu'tazilah. Keyakinan tersebut bertentangan dengan al Qur`an, Sunnah, Ijma' dan akal sehat. Ketika menjelaskan ushul i'tiqad (pokok-pokok keyakinan) Ahlu Sunnah wal Jama'ah, Abul Hasan al Asy'ari t mengatakan: "Kami meyakini, sihir dan tukang sihir benar-benar ada di dunia ini. Dan kekuatan sihir merupakan kenyataan".

Sabar Saat Tertimpa Bencana Meluruskan Aqidah

Sabtu, 10 Oktober 2009 22:27:02 WIB

Senada dengan keterangan sebelumnya, Syaikh Abdur-Rahman as-Sa’di rahimahullah dalam tafsirnya menyatakan: “Allah Subhanahu wa Ta'ala memberitahukan, bahwa Dia pasti akan menguji para hambaNya dengan bencana-bencana. Agar menjadi jelas siapa (di antara) hamba itu yang sejati dan pendusta, yang sabar dan yang berkeluh-kesah. Ini adalah ketetapan Allah Subhanahu wa Ta'ala atas para hamba-Nya. Seandainya kebahagiaan selalu menyertai kaum Mukminin, tidak ada bencana (yang menimpa mereka), niscaya terjadi percampuran, tidak ada pemisah (dengan orang-orang tidak baik). Kejadian ini merupakan kerusakan tersendiri. Sifat hikmah Allah Subhanahu wa Ta'ala (ini) menggariskan adanya pemisah antara orang-orang baik dengan orang-orang yang jelek. Inilah fungsi musibah”. Makna dari "dengan sedikit ketakutan dan kelaparan," yaitu takut kepada para musuh dan kelaparan yang ringan. Sebab bila diuji dengan rasa takut yang memuncak atau kelaparan yang sangat, niscaya mereka akan binasa. Karena, hakikat ujian adalah untuk menyeleksi, bukan membinasakan.

Keberkahan Bumi Syam

Minggu, 4 Mei 2008 08:58:33 WIB

Tidak kurang lima ayat yang menetapkan keberkahan bagi Syam. Di antaranya : "Dan Kami selamatkan Ibrahim dan Luth ke sebuah negeri yang Kami telah memberkahinya untuk sekalian manusia". (al Anbiyaa`/21:71). Ibnu Katsir berkata,”Allah memberitahukan tentang Ibrahim yang diselamatkan dari api buatan kaumnya, dan membebaskannya dari mereka dengan berhijrah ke Negeri Syam – tanah suci”. Allah berfirman : "Dan (telah Kami tundukkan) untuk Sulaiman angin yang sangat kencang tiupannya yang berhembus dengan perintahnya ke negeri yang Kami telah memberkatinya. Dan adalah Kami Maha Mengetahui segala sesuatu". (al Anbiyaa`/21:81). "Dan kami jadikan antara mereka dan antara negeri-negeri yang Kami limpahkan berkat kepadanya, beberapa negeri yang berdekatan dan Kami tetapkan antara negeri-negeri itu (jarak-jarak) perjalanan. Berjalanlah kamu di kota-kota itu pada malam dan siang hari dengan aman". (Sabaa`/34:18). Pada penjelasan ayat telah disinggung secara sepintas tentang keberkahan tersebut. Dan lebih lanjut, di antara keberkahan Syam juga disebutkan dalam as Sunnah. Syam menjadi tempat tinggal banyak nabi. Dari Nabi Ibrahim, yang hijrah ke Syam, Nabi Luth, Nabi Ya’qub, Nabi Musa, Nabi Isa, dan lainnya. Dan akhirnya, Allah menjadikannya sebagai milik umat Muhammad setelah bangsa Yahudi menempuh jalan kesesatan.

Pahala Menepati Janji

Rabu, 13 Februari 2008 14:46:54 WIB

Dengan demikian kita mengetahui, bahwa mengingkari janji merupakan bagian dari karakter kaum munafiqin. Sebaliknya, menepati janji termasuk sifat kaum mukminin. Begitu pula pribadi yang melekat pada diri Rasulullah Shallallahu 'alaihi wa sallam. Beliau ialah seorang yang benar dengan janjinya. Nabi Shallallahu 'alaihi wa sallam tidak pernah berjanji, melainkan pasti menepatinya. Beliau Shallallahu 'alaihi wa sallam juga pernah memuji Abul-'Ash bin ar-Rabî', suami dari Zainab. Kata beliau Shallallahu 'alaihi wa sallam tentang Abul-'Ash bin ar-Rabî': "Dia telah berbicara kepadaku dan berkata jujur, berjanji kepadaku dan menepatinya". Sikap menepati janji ini termasuk salah satu faktor yang telah mengangkat derajat Nabi Ismâ'îl Alaihissalam, sehingga berhak disebut dalam al-Qur`anil-'Azhîm. Mengapa Nabi Ismâ'îl diistimewakan dengan sanjungan ini, bukankah tidak ada nabi yang memiliki sifat mengingkari janji? Jawabnya, sifat menepati janji melekat pada semua nabi. Secara khusus dikaitkan kepada Nabi Ismâ'îl sebagai bentuk tasyrîf (kemuliaan) beliau, lantaran besarnya cobaan yang harus dialami beliau Alaihissalam untuk menepati janjinya, yang tidak terjadi pada nabi-nabi lainnya. Sifat ini termasuk kebiasaan yang dipuji oleh bangsa Arab dan bangsa-bangsa lainnya.

Tafsir Surat An-Nashr

Jumat, 20 April 2007 15:36:47 WIB

Selanjutnya, Ibnul ‘Arabi rahimahullah berkata: “Semua itu ada pada diriku begitu banyak. Adapun Rasulullah Shallallahu 'alaihi wa sallam, (beliau) terbebas darinya. Hanya saja, beliau Shallallahu 'alaihi wa sallam menganggap (amalan) pribadinya sedikit, lantaran begitu besarnya curahan nikmat yang Allah Subhanahu wa Ta'ala berikan kepada beliau. Beliau Shallallahu 'alaihi wa sallam memandang "kekurangan" dalam menjalankan hak kenikmatan tersebut (dengan beribadah) sebagai dosa-dosa. Sementara dosa-dosaku, aku lakukan dengan penuh kesengajaan, tak acuh, dan merupakan pelanggaran yang nyata. Semoga Allah l masih sudi membuka pintu taubat dan menganugerahkan perlindungan dengan karunia, kemurahan dan rahmat-Nya, tiada Rabb selain-Nya”. Al Imam al Qurthubi, selain mengemukakan alasan senada di atas, beliau juga membawakan beberapa keterangan lain. Bahwa maksud permohonan ampunan Rasulullah Shallallahu 'alaihi wa sallam ialah: (1) Memintakan ampunan bagi umatmu. (2) Istighfar merupakan ibadah yang harus dikerjakan, bukan untuk memohon ampunan, akan tetapi untuk ta’abbud (ibadah). (3) Untuk mengingatkan umat beliau, agar jangan merasa aman (dari dosa) sehingga meninggalkan istighfar.

Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

Selasa, 17 April 2007 10:06:51 WIB

"Seseorang (sahabat) dari al Anshar mengimami (shalat) mereka (para shahabat lainnya) di Masjid Quba. Setiap ia membuka bacaan (di dalam shalatnya), ia membaca sebuah surat dari surat-surat (lainnya) yang ia (selalu) membacanya. Ia membuka bacaan surat di dalam shalatnya dengan قُلْ هُوَ اللهُ أَحَد, sampai ia selesai membacanya, kemudian ia lanjutkan dengan membaca surat lainnya bersamanya. Ia pun melakukan hal demikan itu di setiap raka’at (shalat)nya. (Akhirnya) para sahabat lainnya berbicara kepadanya, mereka berkata: “Sesungguhnya engkau membuka bacaanmu dengan surat ini, kemudian engkau tidak menganggap hal itu telah cukup bagimu sampai (engkau pun) membaca surat lainnya. Maka, (jika engkau ingin membacanya) bacalah surat itu (saja), atau engkau tidak membacanya dan engkau (hanya boleh) membaca surat lainnya”. Ia berkata: “Aku tidak akan meninggalkannya. Jika kalian suka untuk aku imami kalian dengannya, maka aku lakukan. Namun, jika kalian tidak suka, aku tinggalkan kalian,”

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Qur'an : Tafsir

/3 almanhaj.or.id - [Kategori] Al-Qur'an : Tafsir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat Al-Lahab

Sabtu, 14 Januari 2006 08:34:27 WIB

Dalam surat ini terdapat bukti-bukti yang sangat banyak dan jelas bahwa Rasulullah Shallallahu ‘alaihi wa sallam di atas kebenaran. Beliau tidak mengajak demi mendapatkan kekuasaan, kehormatan dan jabatan di kalangan kaummnya. Dalam mensikapi Rasulullah Shallallahu ‘alaihi wa sallam, para paman beliau terbagi menjadi tiga kelompok. Kelompok yang beriman, berjihad bersama beliau dan tunduk kepada Allah Rabb sekalian alam. Kelompok yang mendukung dan menolong beliau, namun tetap kafir. Kelompok yang ingkar dan berpaling. Mereka ini kafir terhadap agama beliau. Adapun kelompok pertama, seperti Al-Abbas bin Abdul Muthalib dan Hamzah bin Abdul Muthalib. Hamzah lebih afdhal dari pada Abbas, karena beliau dijuluki sebagai syuhada yang terbaik disisi Allah Azza wa Jalla.

Tafsir Surat Al-Ikhlash

Selasa, 15 Nopember 2005 13:54:04 WIB

Dalam firman-Nya : Lam Yaalid” = “tidak beranak” merupakan bantahan terhadap tiga kelompok anak Adam yang menyimpang. Mereka adalah orang Musyrik, orang Yahudi dan orang Nasrani. Orang musyrik meyakini bahwa malaikat yang mereka itu ‘Ibadur Rahman’ berjenis perempuan. Mereka mengatakan bahwa malaikat tersebut adalah anak perempuan Allah. Orang Yahudi mengatkan ‘Uzair adalah anak Allah, dan orang Nasrani mengatakan Al-masih adalah anak Allah. Kemudian Allah mengingkari mereka semua dengan firman-Nya “Lam yaalid wa lam yuu lad” = “Dia tiada beranak dan tiada pula diperanakan”, karena Allah Azza wa Jalla adalah Dzat Yang Pertama, tidak ada sesuatu yang mendahului-Nya, bagaimana mungkin dikatakan bahwa Dia dilahirkan.

Tafsir Surat Al-Falaq

Selasa, 30 Agustus 2005 07:09:27 WIB

Di antara tindakan orang yang dengki ialah ‘Ain yang mengenai seseorang . yaitu, orang ini benci kepada orang lain karena mendapat nikmat Allah, ia merasakan sesuatu terjadi pada dirinya jika si fulan mendapat nikmat, pada saat itu keluar dari dirinya sesuatu yang jelek (yang sulit untuk diungkapkan), kemudian ia kenai si fulan dengan ‘ain tersebut. Akibatnya, bisa menyebabkan kematian, sakit atau gila. Terkadang orang hasid ini dapat menghentikan mesin, atau merusak kendaraan atau tiba-tiba mogok, dapat merusak pompa air atau penjaga kebun. ‘Ain itu benar adanya dapat menimpa orang lain dengan izin Allah Azza wa Jalla. Allah Azza wa Jalla menyebutkan : Jika malam telah tiba, tukang sihir yang menghembus buhul-buhul, orang yang dengki apabila ia dengki, katiga bencana ini terjadi secara tersembunyi,

Tafsir Surat An-Naas

Rabu, 3 Agustus 2005 06:52:53 WIB

Berkata para ulama : “al-waswas” ialah masdar (kata dasar) yang berarti isim fa’il. Yaitu, “al-waswas” atau “al-waswasah”, maksudnya : apa yang terlintas dalam hati berupa fikiran, sangkaan, khayalan, yang tidak ada kebenarannya. “Al-khannaas” ialah yang memerpdayakan, mengganggu, yang pergi dan datang ketika seseorang berdzikir kepada Allah Azza wa Jalla, dia adalah syetan. Oleh karena itu, jika adzan berkumandang syetan akan lari terkentut-kentut sehngga tidak lagi terdengar adzan tersebut. Ia akan kembali jika adzan selesai. Dan akan kembali lari jika mendengar iqamah. Jika iqamah selesai, ia akan kembali untuk mengganggu orang yang sedang shalat. Ia akan katakan : ingatlah ini, ingatlah ini. Orang itu terus diganggu sehingga ia tidak mengetahui berapa rakaat yang telah ia kerjakan.

Tafsir Basmalah

Jumat, 29 Juli 2005 07:46:39 WIB

Ar-Rahmaan : Yakni yang memiliki kasih sayang yang maha luas. Oleh sebab itu, disebutkan dalam wazan fa’laan, yang menunjukkan keluasannya. Ar-Rahiim : Yakni yang mencurahkan kasih sayang kepada hamba-hamba yang dikehendakiNya. Oleh sebab itu, disebutkan dalam wazan fa’iil, yang menunjukkan telah terlaksananya curahan kasih saying tersebut. Di sini ada dua penunjukan kasih sayang, yaitu kasih sayang merupakan sifat Allah, seperti yang terkandung dalam nama ‘Ar-Rahmaan’ dan kasih sayang yang merupakan perbuatan Allah, yakni mencurahkan kasih sayang kepada orang-orang yang disayangiNya, seperti yang terkandung dalam nama ‘Ar-Rahiim’. Jadi, Ar-Rahmaan dan Ar-Rahiiim adalah dua Asma’ Allah yang menunjukkan Dzat, sifat kasih sayang dan pengaruhnya, yaitu hikmah yang merupakan konsekuensi dari sifat ini.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fokus Utama

/1 almanhaj.or.id - [Kategori] Fokus Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Sikap Ahlus Sunnah Terhadap Mu'awiyah Dan Pertikaiannya Dengan Ali

Minggu, 27 Desember 2009 07:33:37 WIB

Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Kelak akan muncul satu kelompok yang menyempal ketika terjadi pertikaian di antara kaum Muslimin. Kelompok itu akan diperangi oleh kelompok yang lebih mendekati kebenaran dari dua kelompok (yang bertikai itu)" Abu Zakaria an Nawawi berkata di dalam Syarah Shahih Muslim (VII/168): "Riwayat-riwayat ini secara tegas menjelaskan, bahwa Ali Radhiyallahu 'anhu berada di pihak yang benar. Sementara kelompok lain, para pengikut Mu'awiyah Radhiyallahu 'anhu tergolong kelompok yang menyempal, karena takwil keliru. Hadits itu juga menjelaskan, kedua kelompok tersebut tergolong mukmin, tidak keluar dari lingkaran keimanan karena perang tersebut, dan tidak pula disebut fasik. Itulah pendapat kami." Abul Abbas Ibnu Taimiyah rahimahullah berkata di dalam Majmu' Fatawa (IV/467): "Hadits ini, secara tegas menunjukkan bahwa kedua kelompok yang berperang itu, yakni kelompok Ali dan orang-orang yang menyertainya, serta Mu'awiyah dan orang-orang yang menyertainya, berada di atas kebenaran. Dan sesungguhnya, Ali dan sahabat-sahabatnya lebih mendekati kebenaran daripada Mu'awiyah dan sahabat-sahabatnya". Ibnul Arabi juga mengeluarkan pernyataan senada dalam kitab al Awashim halaman 307.

Sikap Ahlus Sunnah Terhadap Mu'awiyah

Sabtu, 26 Desember 2009 03:53:25 WIB

Di antara keutamaan Mu'awiyah, yaitu kedudukan beliau sebagai khalul (paman) kaum Mukmimin, sebab saudara perempuannya, Ummu Habibah Radhiyallahu 'anhuma, adalah isteri Rasulullah Shallallahu 'alaihi wa sallam. Keutamaan beliau lainnya, adalah kedudukan beliau sebagai penulis wahyu Rasul Rabbil 'Alamin. Sebagaimana disebutkan dalam Shahih Muslim, yakni ketika Abu Sufyan Radhiyallahu 'anhu berkata kepada Rasulullah: "Mu'awiyah aku angkat sebagai penulismu," Rasulullah menjawab,"Ya!". Beliau termasuk orang yang pintar dari kalangan umat ini. Ibnu Sa'ad meriwayatkan dalam ath Thabawat : "Affan bin Muslim meriwayatkan dari Wuhaib dari Daud dari Amir, ia berkata,'Hakim umat ini ada empat, (yaitu) Umar, Ali, Zaid dan Abu Musa Radhiyallahu 'anhum. Orang yang pintar (dari) umat ini ada empat, (yaitu) Amru bin al Ash, Mu'awiyah bin Abi Sufyan, al Mughirah bin Syu'bah dan Ziyad Radhiyallahu 'anhum". Khalifah Umar mengangkatnya sebagai Gubernur Syam, dan terus memegang jabatan itu pada masa kekhalifahan Utsman Radhiyallahu 'anhu. Beliau sangat pandai dalam mengendalikan pemerintahan, dan ahli dalam mengatur negara. Imam al Bukhari meriwayatkan dalam Tarikh-nya, dari Ibrahim bin Musa dan Hisyam bin Yusuf dari Ma'mar, ia berkata: "Saya mendengar Hammam bin Munabbih meriwayatkan dari Abdullah bin Abbas Radhiyallahu 'anhuma, ia berkata: "Belum pernah saya menemukan orang yang paling ahli dalam mengatur pemerintahan selain Mu'awiyah Radhiyallahu 'anhu"

Pesta Duka Di Hari 'Asyura

Kamis, 24 Desember 2009 08:02:09 WIB

Ibnu Katsîr rahimahullah berkata: "Setiap muslim akan merasa sedih atas terbunuhnya Husain Radhiyallahu 'anhuma. Sesungguhnya dia adalah salah seorang dari generasi terkemuka kaum muslimin, juga salah seorang ulama di kalangan para Sahabat, dan anak dari putri kesayangan Rasulullah Shallallahu 'alaihi wa sallam. Ia adalah seorang ahli ibadah, seorang pemberani dan pemurah. Tentang apa yang dilakukan Syiah (di hari 'Asyura) seperti bersedih-sedih dan berkeluh-kesah merupakan tindakan tidak pantas. Boleh jadi, itu mereka lakukan adalah karena pura-pura dan riya. Sesungguhnya ayah Husain ('Ali bin Abi Thâlib Radhiyallahu 'anhuma) jauh lebih afdhal (utama) darinya. Beliau juga meninggal dalam keadaan terbunuh. Akan tetapi, mereka tidak menjadikan hari kematiannya sebagai hari berkabung layaknya hari kematian Husain Radhiyallahu 'anhuma (yang diperingati). 'Ali bin Abi Thâlib Radhiyallahu 'anhu terbunuh pada hari Jum'at saat keluar rumah mau melaksanakan shalat Subuh, pada tanggal tujuh belas Ramadhan, tahun 40 H. Demikian juga 'Utsmân Radhiyallahu 'anhu, beliau lebih mulia dari 'Ali Radhiyallahu 'anhu dalam pandangan Ahlussunnah wal Jama'ah. Beliau dibunuh saat terjadi pengepungan terhadap rumahnya, pada hari tasyriîq di bulan Dzulhijjah, tahun 36 H. Beliau disembelih dari urat nadi ke urat nadi. Tidak pernah ada orang berduka di hari kematiannya.

Peristiwa Karbala Dalam Pandangan Ahlussunnah Wal Jama’ah

Rabu, 23 Desember 2009 15:50:57 WIB

Syaikhul Islam rahimahullah mengatakan dalam kitab Aqidah al-Wasithiyyah : "Ahlussunnah menahan lidah dari permasalahan atau pertikaian yang terjadi diantara para Sahabat Radhiyallahu 'anhum. Dan mereka juga mengatakan: “Sesungguhnya riwayat-riwayat yang dibawakan dan sampai kepada kita tentang keburukan-keburukan para Sahabat Radhiyallahu 'anhum (pertikaian atau peperangan) ada yang dusta dan ada juga yang ditambah, dikurangi dan dirubah dari aslinya (serta ada pula yang shahih-pen). Riwayat yang shahih. menyatakan, bahwa para Sahabat Radhiyallahu 'anhum ini ma'dzûrûn (orang-orang yang diberi udzur). Baik dikatakan karena mereka itu para mujtahid yang melakukan ijtihad dengan benar ataupun juga para mujtahid yang ijtihadnya keliru.” Ahlussunah wal Jama'ah memposisikan riwayat-riwayat ini. Ketiga riwayat ini bertebaran dalam kitab-kitab tarikh (sejarah). Dan ini mencakup semua kejadian dalam sejarah Islam, termasuk kisah pembunuhan Husain bin Ali Radhiyallahu 'anhuma di Karbala. Sebagian besar riwayat tentang peristiwa menyedihkan ini adalah kebohongan belaka. Sebagian lagi dhaif dan ada juga yang shahih. Riwayat yang dinyatakan shahih oleh para ulama ahli hadits yang bersesuaian dengan kaidah ilmiah dalam ilmu hadits, inilah yang wajib dijadikan pedoman dalam mengetahui apa yang terjadi sebenarnya.

Anjuran Mencari Nafkah Dan Seorang Da'i Tidak Boleh Bergantung Kepada (Mad'u) Muridnya

Rabu, 4 Nopember 2009 16:54:21 WIB

Untuk memenuhi kebutuhannya, seorang muslim wajib berusaha dengan mencari nafkah yang halal. Dengan nafkah itu, ia dapat menghidupi dirinya dan keluarganya. Dengan nafkah itu, ia juga dapat memberikan manfaat kepada orang lain. Seorang muslim tidak boleh menggantungkan hidupnya kepada orang lain. Karena hidup dengan bergantung kepada orang lain merupakan kehinaan. Dan hidup dari usaha orang lain adalah tercela. Allah dan RasulNya menganjurkan umat Islam untuk berusaha dan bekerja. Apapun jenis pekerjaan itu selama halal, maka tidaklah tercela. Para nabi dan rasul juga bekerja dan berusaha untuk menghidupi diri dan keluarganya. Demikian ini merupakan kemuliaan, karena makan dari hasil jerih payah sendiri adalah terhormat dan nikmat, sedangkan makan dari hasil jerih payah orang lain merupakan kehidupan yang hina. Karena itu, Islam menganjurkan kita untuk berusaha, dan tidak boleh mengharap kepada manusia. Pengharapan hanya wajib ditujukan kepada Allah saja. Allah-lah yang memberikan rezeki kepada seluruh makhluk. Kalau kita sudah berusaha semaksimal mungkin, Insya Allah, rezeki itu akan Allah berikan sebagaimana burung, yang pagi hari keluar dari sarangnya dalam keadaan lapar, kemudian pada sore hari pulang dalam keadaan kenyang. Terlebih manusia, yang telah mendapatkan dari Allah berupa akal, hati, panca indra, keahlian dan lainnya serta berbagai kemudahan, maka pasti Allah akan memberikan rezeki kepadanya.

Prinsip Menjalin Hubungan Dengan Penguasa

Kamis, 15 Oktober 2009 22:35:01 WIB

Menurut para fuqaha kaum Muslimin, al hakim (penguasa) adalah, orang yang (dengannya terjaga) stabilitas sosial di suatu negeri, baik ia mencapai kekuasaan dengan cara yang disyariatkan atau tidak, baik kekuasaan hukumnya menyeluruh semua negara kaum Muslimin, atau terbatas pada satu negeri saja. Al Hafizh Ibnu Hajar rahimahullah berkata,"Para fuqaha bersepakat atas wajibnya taat kepada imam yang mutaghallib (berkuasa melalui peperangan, kudeta atau cara represif lainnya, Pent.)”. Artinya, para fuqaha telah bersepakat, bila seorang imam berhasil mencapai puncak kekuasaan dengan saif (kekerasan) dan mampu mengendalikan negara dengan kekuatannya, lantas kondisi masyarakat menjadi stabil, maka ia wajib ditaati, karena ia adalah imam dan penguasa bagi kaum Muslimin. Dan sudah diketahui, bahwa para ulama telah bersepakat wajibnya taat kepada penguasa yang ada, baik jumlah imam satu (yang menguasai seluruh negeri kaum Muslimin atau banyak (yang menguasai negeri-negeri tertentu). Sesungguhnya kaum Muslimin tidak bersatu di bawah satu pimpinan sejak masa Imam Ahmad sampai sekarang. Dan kita mengetahui, para imam dan ulama Islam telah menetapkan pada kitab-kitab mereka kewajiban untuk taat kepada penguasa, padahal mereka mengetahui kondisi riil yang ada, karena penguasa telah banyak.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fokus Utama

/2 almanhaj.or.id - [Kategori] Fokus Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Penyebab Terjadinya Bencana Dan Bagaimana Bantuan Salafiyyin Atas Musibah Ini ?

Senin, 5 Oktober 2009 22:30:24 WIB

Musibah-musibah yang terjadi menimpa umat ini, ada dua bentuk penyebab. Bisa merupakan hukuman atau penebus dosa. Jika merupakan hukuman, maka itu hukuman atas maksiat. Jika merupakan penebus dosa, maka sebagai penebus dosa terhadap pelaku maksiat. Ini menunjukkan, bahwa maksiat menjadi peyebab musibah-musibah yang menimpa umat. Oleh karena itu, maka orang yang berakal, ia berhenti dari (berbuat maksiat). Orang yang berbahagia adalah orang yang mengambil pelajaran. Dia mengambil pelajaran (musibah) yang menimpa orang lain sebelum menimpa dirinya. Sebagaimana dikatakan oleh Ibnu Mas'ud Radhiyallahu 'anhu "Artinya : Orang yang berbahagia adalah orang yang mengambil pelajaran dengan orang lain. Dan orang yang celaka adalah orang yang mengambil pelajaran dengan dirinya". Jadi, musibah-musibah itu diakibatkan dari perbuatan-perbuatan maksiat. Ini disebutkan dalam banyak hadits, di antaranya hadits 'Abdullah bin 'Umar Radhiyallahu 'anhu , bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda: "Artinya : Hai orang-orang Muhajirin; lima perkara, jika kamu ditimpa lima perkara ini, aku mohon perlindungan kepada Alloh agar kamu tidak mendapatkannya.

Pentingnya Stabilitas Keamanan Dalam Islam

Rabu, 5 Agustus 2009 15:04:28 WIB

Keamanan dikumandangkan setiap individu, masyarakat dan negara. Sebab kehidupan mereka tidak akan normal, kecuali dengan terciptanya stabilitas kemanan. Ada sekian mekanisme yang ditempuh berbagai negara demi terciptanya keamanan. Sebagian negara mempraktekkan bahasa pukulan, penganiayaan dan memaksakan kehendak kepada rakyat demi mengais kemanan. Pendekatan ini dikenal dengan diktatorisme. Sebaliknya, ada negara mengira dapat meraih keamanan dengan melepaskan kendali dan membebaskan para penjahat dan orang-orang perusak norma dengan slogan liberalisme. Negara lain mencoba merengkuh keamanan dengan pemanfaatan teknologi mutakhir dalam mendeteksi dan mengejar para pelaku kriminal. Cara-cara diatas tidak efektif. Sebab kemanan yang hakiki hanya akan terwujud dengan menghidupkan spirit totalitas penghambaan kepada Allah, menegakkan syari'at Allah, menebarkan qaidah yang benar dan penanaman moral Islam. Ini akan memberikan pengekangan pada jiwa.

Khawarij Kontemporer

Kamis, 30 Juli 2009 15:07:39 WIB

Sayyid Quthub berkata : “Sesungguhnya, sekarang ini tidak ada satu negara atau masyrakat muslim pun di muka bumi, kaidah berinteraksi dengan mereka adalah dengan syari’at Allah dan fiqih Islam”. Teks-teks yang gamblang seperti diatas, masih banyak di dalam buku-buku Sayyid Quthub. Itu semua tidak ada kemungkinan untuk ditakwilkan, karena maksud semuanya adalah mengkafirkan para ulama, pemerintah dan (seluruh) individu umat Islam, sampai para tukang adzan (muadzdzin), mereka semuanya menurut Sayyid Quthub adalah kaum kafir lagi murtad, dosanya lebih berat, dan adzab mereka lebih keras dari selainnya. Maka, dari buku-buku ini dan sejenisnya, sebagian pengikut takfir masa ini menimba manhaj mereka, ide pengkafiran masyarakat muslim, beserta akibat-akibatnya, seperti pembajakan, peledakan dan pembunuhan terhadap jiwa yang dilarang, diberbagai negeri kaum muslimin dan yang diluar mereka. Kenyataan ini telah diakui oleh tokoh-tokoh Ikhwanul Muslimin dan mereka tulisakan di buku-buku mereka.

Benarkah Atsar Ibnu Abbas Radhiyallahu Anhuma : Kufrun Duuna Kufrin

Selasa, 22 April 2008 16:26:08 WIB

Anak cucu Khawarij masih eksis di tengah-tengah medan dakwah, mereka selalu menggembar-gemborkan warisan nenek moyang mereka, yaitu pengkafiran terhadap penguasa kaum muslimin. Segala cara mereka upayakan demi kelancaran tipu daya mereka terhadap kaum muslimin. Mereka mencoba untuk melariskan dagangan mereka dengan membawakan ayat 44 dari surat Al-Maidah untuk mengkafirkan semua penguasa kaum muslimin. Oleh karenanya, dakwah Salafiyah berusaha untuk membongkar kedok dan kesesatan mereka dengan membawakan atsar Abdullah bin Abbas Radhiyallahu ‘anhuma seorang ahli tafsir Al-Qur’an dari kalangan sahabat Rasulullah Shallallahu ‘alaihi wa sallam serta ucapan para ulama salaf yang lain tentang ayat tersebut. Ketika mereka tidak sanggup untuk melawan atsar Ibnu Abbas Radhiyallahu ‘anhuma tersebut, mereka pun berpindah cara dengan menyatakan atsar tersebut lemah, padahal makar merekalah yang lebih lemah dari sarang laba-laba.

Saudi Di Mata Seorang Ulama Sunnah

Jumat, 21 Maret 2008 15:40:31 WIB

Sesudah ini –semoga Allah menjaga kalian semuanya- aku merasa kagum tatkala aku dipindahkan ke Makkah. Ketika aku di Yaman ada empat penjaga di pintu, dalam keadaan seperti ini kami tidak merasa aman di rumah kami siang dan malam. Dan aku berada di hotel Darul Azhar di Makkah dalam waktu beberapa malam aku tidak bisa tidur, maka aku keluar ke Masjidil Haram di tengah malam seorang diri, aku merasakan kenikmatan, kelapangan, dan kelezatan yang tidak ada bandingnya, aku keluar sendirian walhamdulillah, aku berjalan, thowaf, shalat, dan tinggal selama aku mampu, kemudian aku pulang ke hotel. Inilah keamanan yang tidak pernah aku saksikan di negeri manapun sesungguhnya sebabnya adalah istiqomah di atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dari pemerintah dan mayoritas penduduk negeri ini. Maka keamanan adalah nikmat yang agung dari Allah Subhanahu wa Ta’ala, sebabnya adalah istiqomah di atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, maka perkaranya bahwa istiqomah

Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

Senin, 4 Februari 2008 08:24:46 WIB

Hadits Isham Al-Muzanny bahwasanya dia berkata. “Adalah Nabi Shallallahu ‘alaihi wa sallam jika mengutus suatu pasukan beliau bersabda :”Jika kalian melihat masjid atau mendengar adzan maka janganlah kalian membunuh seorangpun". Berdasarkan uraian di atas maka jika didengar adzan di suatu negeri atau didapati suatu masjid, dan penduduknya muslim, maka negeri tersebut adalah Darul Islam, meskipun para penguasanya tidak menerapkan syari’at Islam, hal inilah yang dikuatkan oleh Syaikhul Islam Ibnu Taimiyah rahimahullah, beliau berkata : “Keberadaan suatu tempat sebagai negeri kafir atau negeri iman atau negeri orang-orang fasiq, bukanlah sifat yang tidak terpisah darinya, tetapi dia adalah sifat yang insidental sesuai dengan keadaan penduduknya, setiap jengkal bumi yang penduduknya orang-orang mukmin yang bertaqwa maka tempat tersebut adalah negeri para wali Allah Subhanahu wa Ta’ala di saat itu, setiap jengkal tanah yang penduduknya selain yang kita sebutkan tadi, dan berubah dengan selain mereka, maka negeri itu adalah negeri mereka”

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fokus Utama

/3 almanhaj.or.id - [Kategori] Fokus Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

Jumat, 18 Januari 2008 06:52:05 WIB

Di antara syubhat yang dilontarkan oleh kelompok Khowarij dan orang-orang yang terpengaruh dengan pemikiran dan aqidah mereka di zaman ini ialah menyebarkan keragu-raguan terhadap keshohihan tafsir Ibnu Abbas Rodhiyallahu anhuma terhadap ayat hukum dari surat Al-Ma’idah ayat ke 44. lbnu Abbas Rodhiyallahu anhuma berkata : “Sesungguhnya kekufuran dalam ayat ini bukan kekufuran yang mengeluarkan pelakunya dari agama, dia adalah kufur duna kufrin (kufur kecil yang tidak mengeluarkan pelakunya dan lslam)”. Syubhat berikutnya yang mereka lontarkan, mereka menyatakan bahwa pendapat yang membagi kekufuran menjadi dua : “kufur akbar” dan “kufur duna kufrin” (kufur kecil) adalah pendapat Murjiah sebagaimana dikatakan oleh Abu Bashir di dalam sebagian dari bait-bait syairnya yang melecehkan para ulama Salafiyyin.

Begitu Teganya Kau Kafirkan Saudaramu Muslim...!!!

Jumat, 22 Juni 2007 01:28:33 WIB

Pemikiran keji (takfir/pengkafiran) ini banyak sekali dampak negatifnya, seperti; penghalalalan darah, harta dan kehormatan seorang muslim, perusakan fasilitas umum, peledakan rumah-rumah penduduk dan sarana transportasi. Perbuatan ini dan semisalnya telah diharamkan oleh syari’at dan ijma’ kaum muslimin, karena hal tersebut merobek-robek kehormatan jiwa yang terpelihara dan merampas harta tanpa alasan yang benar, mengguncang stabilitas keamanan dan ketentraman masyarakat di negeri dan tempat tinggal mereka. Islam menjaga harta, kehormatan dan jiwa kaum muslimin serta melarang untuk dilanggar dan dilicehkan, bahkan Islam menekankan hal ini, sebagaimana yang pernah disampaikan oleh Nabi Muhammad Shallallahu ‘alaihi wa sallam pada akhir haji beliau. “Sesungguhnya darah, harta dan kehormatan kalian itu suci/terjaga seperti sucinya hari, bulan dan negeri kalian ini” lalu beliau bersabda : “Apakah aku telah menyampaikan ? Ya Allah saksikanlah”

Salafiyyun Dan Daulah Islam

Kamis, 31 Mei 2007 02:09:55 WIB

Pertama kali yang semestinya kita pahami adalah, bahwa negara yang penduduknya kaum Muslimin, di dalamnya dikumandangkan adzan, ditegakkan shalat, mayoritas keadaan kaum muslimin berhukum dengan syari’at Islam, maka negara ini adalah negara Islam. Karena perbedaan antara negara Islam dengan negara kafir, sebagaimana telah disebutkan oleh Al-Muzani dalam kitab Ushulus Sunnah, adalah dikumandangkan adzan dan ditegakkan shalat di dalamnya. Oleh karena itu, terhadap orang-orang yang mengatakan “kalian tidak peduli dengan iqamatud Daulatil Islamiyah (mendirikan negara Islam)”, maka kita katakan kepada mereka sesungguhnya negara-negara Islam sudah ada dan berdiri! Namun yang menjadi permasalahan, mayoritas hukum-hukum yang kini diterapkan di sebagian negara-negara Islam, baik dalam bidang perekonomian, politik, pendidikan, kebudayaan dan lain-lainnya, hampir secara keseluruhan merupakan hukum-hukum buatan manusia, hukum-hukum import .

Persatuan Ummat Islam

Senin, 26 Maret 2007 11:54:45 WIB

Ahlus Sunnah menyuruh kepada persatuan ummat Islam atas dasar Sunnah dan melarang berpecah-belah serta bergolong-golongan. Ahlus Sunnah juga menyuruh ummat Islam untuk berada dalam satu barisan di atas Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dalam menghadapi musuh-musuh mereka. Adapun kelompok-kelompok bawah tanah, jama’ah-jama’ah sempalan dan bai’at-bai’at yang dikenal sebagai bai’at dakwah merupakan penyebab timbulnya perpecahaan dan fitnah (pertikaian). Bai’at hanya boleh diberikan kepada orang yang ditunjuk oleh ahlul halli wal ‘aqdi (semacam lembaga yudikatif) atau kepada seorang Muslim yang berkuasa dengan kekuatannya, meskipun ia seorang yang zhalim.

Dakwah Salafiyyah Dan Daulah Su'udiyyah

Senin, 19 Februari 2007 13:19:30 WIB

Membicarakan tentang dakwah Salafiyyah di jazirah Arabiyyah tidak bisa dilepaskan dari sebuah pertemuan yang bersejarah pada tahun 1158H bertepatan dengan tahun 1745M antara dua imam dakwah Salafiyyah ; Mujaddid abad ke-13H Syaikh Muhammad bin Abdul Wahhab dengan amir Ar-Rasyid Muhammad bin Su’ud –penguasa negeri Dar’iyyah waktu itu dan pendiri daulah Su’udiyyah-, keduanya sepakat untuk bekerjasama mendakwahkan dakwah Tauhid –dakwah Salafiyyah- dengan segenap daya upaya. Muhammad bin Su’ud menyambut baik kedatangan Syaikh Muhammad bin Abdul Wahhab di Dar’iyyah dan mengatakan kepada Syaikh : “Berbahagialah di negeri yang lebih baik daripada negerimu, dan berbahagialah dengan dukungan dan pembelaan”. Syaikh Muhammad bin Abdul Wahhab berkata : “Dan aku memberi khabar gembira kepadamu dengan kemuliaan dan kedudukan yang kokoh kalimat ini –Laa Ilaha Illallah- barangsiapa yang berpegang teguh dengannya, mengamalkannya, dan membelanya, maka Alloh akan memberikan kekuasaan kepadanya pada negeri dan hamba-hambaNya, dialah kalimat tauhid, yang merupakan dakwah para rasul semuanya. Engkau melihat bahwa Nejed dan sekitarnya dipenuhi dengan kesyirikan, kejahilan, perpecahan dan peperangan diantara mereka, aku berharap agar engkau menjadi imam bagi kaum muslimin, demikian juga pada keturunanmu”.

Musyawarah Adalah Peraturan Allah

Kamis, 23 Nopember 2006 06:24:35 WIB

Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah merealisasikan musyawarah ini sebagai pengajaran bagi umatnya, dan sebagai peletakkan dasar pada mabda (pondasi) ini, serta sebagai pengantar terhadap sunnahnya bermusyawarah diantara umat. Dan telah disebutkan dalam hadits-hadits yang shahih musyawarah Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat-sahabat beliau Shallallahu ‘alaihi wa sallam dalam banyak perkara, kami sebutkan diantaranya. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau (pada hari peperangan Badar) untuk bepergian menjumpai rombongan orang musyrik yang membawa barang-barang dagangan.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fokus Utama

/4 almanhaj.or.id - [Kategori] Fokus Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Apakah Islam Akan Kembali Agung Seperti Semula ?

Jumat, 9 Juni 2006 00:39:06 WIB

Lihatlah, kasus sang pelukis kafir tatkala berbuat aniaya terhadap Rasulullah Shalallahu 'alaihi wa salalm, melukis karikatur–karikatur buruk lagi dusta yang melecehkan beliau Shalallahu 'alaihi wa sallam. Di timur dan barat, utara dan selatan, umat tergerak untuk mengingkarinya. Sebagian tindakan mereka dapat dibenarkan syariat. Namun sebagian yang lain tidak dapat dibenarkan oleh agama. Ada pemboikotan kepada negara–negara kafir dalam bidang ekonomi. Ini berarti masih ada semangat agama pada mereka. Kita tidak ingin ini saja. Tapi bersama ini, kita ingin tegaknya syiar–syiar agama. Kalau umat ingin benar–benar membela Rasul, maka harus konsisten dengan agamanya. Kita mendukung adanya pemboikotan produk musuh. Tetapi sebelum itu, kita harus memboikot pemikiran musuh, kebudayaan barat, aqidah musuh, kebudayaan asing.

Kejayaan Hanya Milik Islam

Kamis, 8 Juni 2006 01:05:42 WIB

Siapa saja yang tergantung dengan yang maha kuat, niscaya ia menjadi insan yang kuat. Oleh karena itu, Rasulullah berpegang dengan Allah, sehingga ia menjadi kuat. Dan demikian pula dengan kaum mukminin, mereka berpegang kepada Allah dan RasulNya, mereka menjadi insan–insan yang kuat. Inilah makna izzah dalam kosep imani, bangga diri dengan agama, dengan Allah, Rasul, amal shalih, ilmu yang bermanfaat, serta dakwah kepada Allah. Lihatlah, bagaimana konsep Islam mengangkat manusia dari permukaan bumi menuju ketinggian izzah. Menuju tingginya tekad. Kendatipun jasad-jasad mereka bersentuhan dengan yang ada di bumi, tetapi jiwa-jiwa mereka terikat dengan malail a’la (majlis yang paling tinggi), dengan kenikmatan-kenikmatan yang ada di sisi Allah. Jadi izzah milik Islam.

Islam Merupakan Rahmat Bukan Ancaman

Kamis, 25 Mei 2006 15:11:32 WIB

Banyak nash dari Nabi Shalallohu 'alaihi wa sallam yang menegaskan kepada kaum mukminin, kaum yang menyambut seruan Alloh dan RasulNya, yang mengimani hukum Alloh dan RasulNya, agar menjadi orang–orang yang memiliki rasa kasih saying dan saling menyayangi, sehingga mereka akan disayangi oleh Alloh ‘Azza wa Jalla, bukan sekedar rahmat yang berbentuk angan–angan yang diimpikan oleh hati dan dilantunkan oleh lisan. Kalau hanya sekedar itu, maka ini bias dilakukan oleh semua orang. Alloh ‘Azza wa Jalla berfirman. "Hai Orang–orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat. Amat besar kebencian di sisi Alloh bahwa kamu mengatakan apa–apa yang tiada kamu kerjakan". Alloh menginginkan kita menjadi orang–orang yang menyayangi dan saling menyayangi, lagi disayangi ; bukan hanya sekedar ucapan, akan tetapi (dibuktikan) dengan amal ; bukan sekedar ungkapan, akan tetapi (diwujudkan) dengan perbuatan.

Pengertian Wahabi Dan Siapa Muhammad Bin Abdul Wahhab

Minggu, 5 Maret 2006 08:06:00 WIB

Orang-orang biasa menuduh "Wahabi " kepada setiap orang yang melanggar tradisi, kepercayaan dan bid'ah mereka, sekalipun kepercayaan-kepercayaan mereka itu rusak, bertentangan dengan Al-Qur'anul Karim dan hadits-hadits shahih. Mereka menentang dakwah kepada tauhid dan enggan berdo'a (memohon) hanya kepada Allah semata. Para ahli bid'ah menentang keras dakwah tauhid yang dibangun oleh Syaikh Muhammad bin Abdul Wahab. Ini tidak mengherankan, sebab musuh-musuh tauhid telah ada sejak zaman Rasulullah Shalallaahu alaihi wasalam . Bahkan mereka merasa heran terhadap dakwah kepada tauhid. Allah berfirman: "Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan."

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Muhammad bin Abdul Wahhab-

Rabu, 15 Februari 2006 14:28:28 WIB

Beliau hidup tiga abad yang lampau. Pada saat dunia dipenuhi syirik, bid’ah dan kesesatan. Orang-orang bertawajjuh (menghadapkan wajah mereka) kepada selain Allah, kepada wali-wali Allah, berdo’a dan beristighatsah kepada selain Allah, meminta pertolongan kepada selain Allah. Mereka menggantungkan hati kepada pohon, batu, kain-kain, pakaian-pakaian, dan peninggalan-peninggalan (yang dikeramatkan). Mereka mencari berkah dari semua hal di atas. Maka imam ini melaksanakan apa yang Allah ilhamkan kepadanya, dan apa yang Allah telah ilhamkan kepada imam lainnya, Amir yang bersamanya. Sehingga bersatulah ilmu dan jihad, pena dan tombak. Keduanya saling menguatkan dan saling menolong untuk membela tauhid dan aqidah yang lurus. Beliau berdakwah menuju Allah Ta’ala dan menuju tauhid yang murni.

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Syaikhul Islam Ibnu Taimiyah-

Selasa, 14 Februari 2006 10:40:15 WIB

Demi Allah, demi Allah dan demi Allah hampir saya bersumpah secara khusus, bahwasanya tidak ada syubhat yang kamu hadapi di masa-masa ini. Setelah delapan abad dari kematian Imam ini, wahai saudaraku yang mendapatkan taufik, di dalam masalah aqidah dan agama yang termasuk masalah-masalah ahli bid’ah lalu kamu mencarinya di dalam kitab-kitabnya, kamu teliti di dalam tulisan-tulisannya dan risalah-risalahnya, atau fatwa-fatwa dan jawaban-jawabannya, maka kamu akan mendapatkan jawabannya. Jika kamu tidak mendapatkannya, maka hal itu disebabkan ketidak mampuan dalam mencarinya, bukan karena Ibnu Taimiyah tidak menyebutkan jawaban. Masalah ini saya harapkan agar dipahami secara baik. Sehingga nampak kemampuan Imam ini, kekuatan ilmunya, keluasan akalnya, kegeniusan otaknya –semoga Allah memberi rahmat kepadanya-.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fokus Utama

/5 almanhaj.or.id - [Kategori] Fokus Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Imam Ahmad Bin Hambal Rahimahullah-

Senin, 13 Februari 2006 12:16:09 WIB

Sesungguhnya keistimewaan terbesar yang dimiliki dakwah Salafiyah yang penuh berkah ini adalah tegaknya dakwah tersebut di atas sunnah yang shahih. Dakwah ini tidak bersandar kepada hadits-hadits lemah dan palsu. Pada keadaan seperti itu, para penuntut ilmu syar’i juga telah mengetahui secara jelas tentang pengertian hadits shahih dan syaratnya. Termasuk syarat terbesar adalah bersambungnya sanad dengan para perawi yang terpercaya. Ada juga sayarat-syarat lain, yang sekarang kami tidak membicarakannya dan menyebutkannya. Termasuk syarat hadits shahih adalah bersambungnya sanad dengan para perawi yang terpercaya. Maka syarat orang yang menisbatkan dirinya ke dalam dakwah Salafiyah, dakwah yang berdiri tegak di atas hadits yang shahih, harus memiliki silsilah dakwah itu sendiri. Artinya dia harus mengambil manhajnya dari para masyayaikh dan ulamanya yang terpercaya.

Jika Kamu Mendengar Perkataan : Itu Pengikut Wahabi, Maka Kemungkinan Ia Seorang Yang Bodoh

Selasa, 17 Januari 2006 16:48:14 WIB

Jika kamu mendengarkan seseorang berkata : “Itu pengikut Wahabi”, maka ketahuilah bahwa ia termasuk salah satu dari golongan dibawah ini. Mungkin ia seorang yang melakukan perbuatan keji. Atau mungkin seorang yang bodoh tidak mengetahui hakekat ini. Ini adalah kedustaan yang besar terhadap para da’i yang menyeru kepada Allah. Allah berfirman dalam Al-Qur’an. “Sesungguhnya orang-orang yang ingin agar (berita) perbuatan yang amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih didunia dan di akhirat. Dan Allah mengetahui, sedang kamu tidak mengetahui”. Allah telah menamai kita sejak dahulu sebagai muslimin dan kita umat Muhammad Shallallahu ‘alaihi wa sallam tidak meridhai Nabi Muhammad diganti, kami tidak meridhai untuk menisbatkan diri kami kepada Syafi’i atau Zaidi atau kepada Wahabi atau selainnya.

Kata Wahabiyyah Dinisbatkan Kepada Seorang Ulama Bukan Dinisbatkan Kepada Marx Atau Lenin

Senin, 16 Januari 2006 10:56:54 WIB

Memahami julukan buruk yang disebarkan oleh orang-orang Komunis, pengikut Partai Ba’ats, pengikut pemahaman (Jamal Abdul Naser) orang-orang Syi’ah, orang-orang Sufi dan ahli bid’ah, yang mereka sebarkan dilingkungan masyarakat untuk menghalangi manusia dari sunnah Rasulullah Shallallahu ‘alaihi wa sallam, kata-kata tersebut adalah “Wahabiyyah”, orang-orang yang berpegang teguh dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam, mereka menjauhkan manusia dan memberikan julukan buruk agar manusia lari darinya. Kata (Wahabiyyah) dinisbatkan kepada seorang ulama bukan dinisbatkan kepada “Marx” dan bukan pula kepada “Lenin” dan bukan pula dinisbatkan kepada “Amerika” atau “Rusia” dan bukan juga dinisbatkan kepada “Para pemimpin musuh-musuh Islam” dan kami tidak memperbolehkan seorang muslim untuk menisbatkan dirinya kecuali kepada Islam dan kepada Nabi kita Muhammad Shallallahu ‘alaihi wa sallam.

Mengkafirkan Kaum Yahudi Dan Nashrani

Minggu, 6 Nopember 2005 05:54:03 WIB

Dikutip dari pernyataan Syaikhul Islam suatu pernyataan : "Barangsiapa beranggapan bahwa gereja adalah rumah Allah dan di tempat itu Allah disembah, dan beranggapan bahwa apa yang dilakukan oleh kaum Yahudi dan Nashrani adalah suatu ibadah kepada Allah, ketaatan kepadaNya dan kepada RasulNya, atau ia senang dan ridha terhadap hal semacam itu, atau ia membantu kaum Yahudi dan Nasrani untuk memenangkan dan menegakkan agama mereka serta beranggapan bahwa perbuatan mereka itu adalah ibadah dan ketaatan kepada Allah ,maka orang ini telah kafir". Ditempat lain beliau berkata : "Barang siapa beranggapan bahwa kunjungan golongan dzimmi (penganut agama non-Islam) ke gereja-gerejanya adalah suatu ibadah kepada Allah, maka ia telah murtad".

Langkah-Langkah Untuk Menang

Selasa, 6 September 2005 07:13:24 WIB

Sejak lebih dari setengah abad yang lalu, umat Islam ditimpa bencana kekalahan bertubi-tubi. Kebanyakan orang lupa tentang sebab-sebab kekalahan dan musibah ini. padahal Allah berfirman : "Katakanlah : Itu dari (kesalahan) dirimu sendiri". Allah Subhanahu wa Ta'ala juga berfirman : "Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)". Seandainya umat kita -baik penguasa maupun rakyat- mau menghayati Kitab Allah kemudian mengamalkan hukum-hukum serta hikmah-hikmahnya, niscaya mereka akan melakukan upaya-upaya untuk menang melawan musuh-musuhnya. Dan niscaya pula akan mengetahui sunatullah terhadap mahluk-Nya -yang tidak pernah berubah, berganti dan bergeser- sepanjang masa.

Yahudi Akan Terbasmi, Insya Allah

Selasa, 30 Agustus 2005 20:54:53 WIB

Sesunguhnya ada beberapa riwayat hadits Nabi yang shahih dan tegas, bahwa petempuran besar (melawan bangsa Yahudi) akan terjadi, pasti. Dan bahwa kalimat Tauhid pasti akan mengalahkan orang-orang Yahudi tersebut, baik majikan-majikan maupun budak-budaknya. Imam Bukhari dan Imam Muslim telah meriwayatkan dari Abdullah bin Umar Radhiyallahu 'anhu, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda. "Kalian akan memerangi bangsa Yahudi sampai seseorang di antara mereka bersembunyi di belakang batu. Maka batu itu berkata : Wahai hamba Allah, ini di belakangku ada Yahudi, bunuhlah !". Riwayat di atas adalah riwayat paling kuat dan paling shahih yang di satu sisi menjelaskan pasti dan benar-benarnya kejadian perang melawan Yahudi, sedangkan di sisi lain menjelaskan tentang yakin (pasti)nya kemenangan di tangan kaum Muslimin.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Fokus Utama

/6 almanhaj.or.id - [Kategori] Fokus Utama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Permusuhan Antara Umat Islam Dengan Bangsa Yahudi

Sabtu, 20 Agustus 2005 06:50:08 WIB

Musuh-musuh Islam dan pengikut-pengikutnya yang bodoh terus berupaya membentuk opini bahwa hakikat pertarungan dengan Yahudi adalah sebatas pertarungan memperebutkan wilayah, konflik perbatasan, persoalan pengungsi dan persoalan air. Dan bahwa persengketaan ini bisa berakhir dengan (diciptakannya suasana hidup) berdampingan secara damai, saling tukar pengungsi, perbaikan tingkat hidup masing-masing, penempatan wilayah tinggal mereka secara terpisah-pisah, dan mendirikan sebuah negara sekuler kecil yang lemah dibawah tekanan ujung-ujung tombak zionisme, yang kesemua itru (justeru) menjadi pagar-pagar pengaman bagi negara zionis. Mereka semua tidak mengerti bahwa pertarungan kita dengan Yahudi adalah pertarungan lama, semenjak berdirinya negara Islam di Madinah.

Bermanhaj Salaf Menghambat Kemajuan ?

Selasa, 16 Agustus 2005 12:33:06 WIB

Justru kita tidak akan maju dalam bidang sains, teknologi, ekonomi dan kemasyrakatan kalau kita tidak kembali ke pemahaman Salaf. Mengapa ? Sebab, dengan kembali kepemahaman Salaf, berarti kita telah memahami agama ini dengan benar dan menolong agama Allah dengan benar pula (jauh dari khurafat, syirik, bid'ah, maksiat dan hal-hal lain yang merusak). Setelah itu baru kita melihat kepada situasi dan kondisi. Yang baik kita lanjutkan dan kita kembangkan, yang buruk dam mudharat (membahayakan) kita tinggalkan. Islam tidak melarang kemajuan dan tidak menghalangi modernisasi, tetapi Islam mengawalnya, mengaturnya dan menertibkannya. Orang yang memiliki persepsi adanya kontradiksi antara pemahaman Salafus Shalih dengan kemajuan, mereka adalah orang yang bodoh terhadap Islam yang sebenarnya.

Manhaj Salaf Tidak Mempunyai Program Perbaikan Komprehensif, Pemecah Belah Dan Pemicu Fitnah

Rabu, 10 Agustus 2005 07:46:46 WIB

Tuduhan bahwa manhaj salaf tidak memiliki program perbaikan secara komprehensif, ini adalah kedustaan. Sebab manhaj salaf itu mereguk kaidah dan asasnya dari Al-Qur'an, Sunnah dan peninggalan para sahabat, tabi'in. Sedang mereka memahami agama ini dari Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat untuk diterapkan pada kehidupan nyata dan masyarakat mereka. Kemudian mereka mentrasnfer ilmu ini kepada generasi sesudahnya. Tidak samar lagi bagi orang yang berakal bahwa kemenangan, kebaikan dan kemuliaan, muncul di tengah umat ini (tiga kurun utama) hanyalah karena dilandasi mengikhlaskan agama ini bagi Allah dan hanya mengikuti tuntunan Rasulullah Shallallahu 'alaihi wa sallam.

Salafiyun Mencari Muka Dihadapan Pemerintah, Tidak Berbicara Dengan Kebenaraan Dan Melalaikan Jihad

Sabtu, 6 Agustus 2005 06:40:02 WIB

Salafiyun, merekalah yang berbicara blak-blakan dengan didasari hikmah dan nasehat yang baik bukannya dengan mengompori, mempropaganda atau menghasut untuk mengkafirkan, pengeboman dan menentang pemerintah. Ini dia Imam Al-Albani, kami tidak pernah mengetahui beliau sehari saja menemui pemerintah, ditanya, memuji atau mecari muka pemerintah. Yang kami ketahui beliau bersikap seimbang dalam mencintai dan membenci. Inilah manhaj Islam yang benar dan adil tidak ifrath (ekstrim) dan tafrith (melalaikan). Salafiyah menyeru untuk menasehati pemerintah dan tidak membutuhkan harta, kedudukan dan kemuliaan mereka. Sebagaimana salafiyah tidak menghasut untuk kudeta dan merebut kekuasaan mereka.

Da'wah Salafiyah Menyepelekan Politik, Bodoh Terhadap Waqi' Dan Tidak Acuh Terhadap Perkara Umat Ini

Minggu, 31 Juli 2005 02:24:44 WIB

Ini juga termasuk kedustaan yang sangat jelas dan kedhaliman yang buruk. Salafiyin memandang bahwa politik termasuk agama. Tetapi politik yang mana ? Apakah politik surat kabar, majalah dan agen-agen penyiaran Yahudi dan Salibis ?! Ataukah politik Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya ? Ataukah politik demokrasi, rekayasa orang-orang kafir yakni : Pemerintah dari rakyat, oleh rakyat dan untuk rakyat ?! Ataukah politik ulama Islam yang berkata : "Politik adakah hukum Allah karena Allah, dengan mendasarkan pada kitab Allah dan sunnah RasulNya, berangkat dari dasar-dasar musyawarah yang ditetapkan Islam. Apakah politik yang berbentuk penetapan kebenaran dengan system voting dalam parlemen ? Meskipun dalam rangka mendukung kekejian, kemungkaran, kesyirikan, klub malam atau pabrik minum keras ?!"

Nama Salafiyah Bentuk Hizbiyah Dan Bid'ah ? Salafiyah Hanya Berkutat Pada Masalah Parsial !

Minggu, 31 Juli 2005 02:11:20 WIB

Sementara penentang menuduh bahwa nisbah kepada salafiyah merupakan bentuk hizbiyah bid'ah, sama seperti nama Ikhwan Muslimin, Hizbut Tahrir dan Jama'ah Tabligh. Mereka tidak tahu bahwa intisab kepada salafiyah adalah intisab kepada generasi panutan, para sahabat dan tabi'in, generasi terbaik yang direkomendasikan oleh Rasulullah Shallallahu 'alaihi wa sallam. Penyandaran kepada salaf berarti penyandaran kepada umat yang maksum, yang terjaga dari kesalahan dan umat yang diridhai Allah, firmanNya. "Allah ridha terhadap mereka dan merekapun ridha kepadaNya". Sangat berbeda antara orang yang menyandarkan diri kepada seorang mujtahid yang kadang benar kadang salah, fanatik kepadanya, loyal dan benci karenanya dengan seseorang yang menyandarkan diri kepada suatu kaum yang selamat, terjaga dari penyimpangan dan kesesatan ketika muncul perselisihan.

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Demokrasi Dan Politik

/1 almanhaj.or.id - [Kategori] Demokrasi Dan Politik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Rapor Merah Ideologi Demokrasi

Rabu, 3 Maret 2010 15:50:56 WIB

Isu demokrasi telah mendunia. Ideologi produk Barat ini (baca: orang-orang kafir) lantas dipaksakan atas negara-negara lain, termasuk pada komunitas kaum muslimin. Opini yang dihembuskan, bahwa kesengsaraan dan penderitaan rakyat suatu negara berpangkal pada hilangnya ruh demokratis di tengah mereka. Ketika suasana demokratis telah menaungi sebuah negara, maka rakyat akan hidup dalam kemakmuran yang merata (?!). Faktanya, justru, wajah demokrasi melahirkan masalah-masalah baru yang tidak bisa dianggap sepele oleh umat Islam. Berikut ini sedikit tentang pelanggaran-pelanggaran ideologi demokrasi secara ringkas, baik ditinjau dari hukum asalnya, atau mekanisme-mekanisme penyelenggaraan negara dalam negara berdemokrasi (dimanapun) ditinjau dari sudut pandang Islam. Demokrasi merupakan pelanggaran dalam aspek akidah, lantaran ideologi demokrasi memutuskan hukum berdasarkan suara mayoritas. Apapun hasilnya, pilihan suara mayoritas itu akan diputuskan sebagai peraturan yang mengikat. Suara terbanyak dikultuskan, dan penetapan hukum-hukum hanya berada di tangan sekelompok orang saja. Demokrasi yang bertumpu pada ketaatan pada suara mayoritas telah mengakibatkan terjadinya syirkuth-thâ'ah (menyekutukan sesuatu dengan Allah Subhanahu wa Ta'ala pada aspek ketaatan dengan mutlak).

Bahaya Khuruj (Melawan) Terhadap Pemerintah

Kamis, 6 Agustus 2009 22:58:15 WIB

Gerakan khuruj (pemberontakan) dan inqilab (melancarkan kudeta) terhadap suatu pemerintahan (yang sah) bukanlah sarana untuk memperbaiki masyarakat. Bahkan justru memicu timbulnya kerusakan di tengah masyarakat. Khuruj terhadap pemerintah muslim, bagaimanapun tingkat kezhalimannya, merupakan bentuk penyimpangan dari manhaj Ahlus Sunnah (Wal Jama'ah). Ada dua macam bentuk khuruj, (1). Khuruj dengan memanggul senjata (2). Khuruj dengan perkataan dan lisan. Mereka yang selalu memunculkan perpecahan, pertikaian, dan pergolakan terhadap pemerintahan muslim, pada hakikatnya telah melakukan pemberontakan terhadap pemerintahan tersebut. padahal, Rasulullah Shallallahu 'alaihi wa sallam menyuruh kita untuk bersabar, sebagaimana sabda beliau. "Kecuali engkau melihat suatu kekufuran yang sangat jelas, yang dapat engkau buktikan di sisi Allah". Renungkanlah perkataan Rasulullah Shallallahu 'alaihi wa sallam, "Kecuali engkau melihat suatu kekufuran". Penuturan beliau tidak terhenti sampai di situ saja, tetapi diiringi dengan keterangan "kekufuran yang sangat jelas". Lantas beliau menambahkan keterangan lebih lanjut " yang dapat engkau buktikan tentang itu di sisi Allah"

Dr Yusuf Al-Qaradhawi Dan Demokrasi

Rabu, 8 Agustus 2007 10:49:41 WIB

Pertama-tama, saya merasa heran karena Dr. Yusuf al-Qaradhawi menempatkan pendapat lawan-lawannya yang menurutnya tidak benar dengan membuka ucapannya bahwa mereka berpendapat "Demokrasi adalah ajaran yang diimport dari Barat dan tidak mempunyai hubungan dengan Islam"-Apakah Dr. Yusuf al-Qaradhawi mengetahui bahwa demokrasi merupakan ajaran yang tidak diimport? Dan bahwasanya demokrasi merupakan prinsip dasar yang lahir dan tumbuh di dalam buaian sejarah Islam disertai berbagai perubahan peradaban, manhaj, agama dan politik? Lalu kapan hal itu terjadi? Di zaman apa, jika dihitung dari sejak diutusnya Nabi Shallallahu 'alaihi wa sallam sampai pertengahan abad ke-19? Kapan Eropa mengimport demokrasi dari kaum muslimin? Serta apakah rahasia-rahasia yang terdapat dalam peristiwa bersejarah dan menghebohkan itu yang tidak diketahui oleh seantero bumi selama kurun waktu yang begitu panjang?

Demonstrasi, Solusi Atau Polusi ?

Senin, 11 Juni 2007 11:35:55 WIB

Sebagian orang menisbatkan demonstrasi kepada Umar bin Al-Khaththab Radhiyallahu ‘anhu, dan ini sama sekali tidak benar, karena keshahihan riwayatnya tidak diakui oleh para ulama. Maka penisbatan demonstrasi kepada Umar merupakan kedustaan atas nama beliau sang pembeda (Al-Faruq) Radhiyallahu ‘anhu. Demonstrasi secara umum tidak akan bisa digunakan untuk membela kebenaran dan tidak akan bisa digunakan untuk mengugurkan kebatilan. Terbukti, seluruh dunia demonstrasi untuk menghentikan kebengisan Yahudi di Palestina, apakah kebiadaban Yahudi berhenti? Atau apakah kejahatan mereka semakim menjadi-jadi karena melihat permohonan tolong orang-orang lemah ?!! Jika ada orang yang mengatakan : Demonstrasi merupakan perwujudan amar ma’ruf dan nahi mungkar. Maka kita katakan : Kemungkaran tidak boleh diingkari dengan kemungkaran yang semisalnya. Karena kemungkaran tidak akan diingkari kecuali oleh orang yang bisa membedakan antara kebenaran dan kebatilan, sehingga dia akan mengingkari kemungkaran tersebut atas dasar ilmu dan pengetahuan

Ahlus Sunnah Taat Kepada Pemimpin Kaum Muslimin

Selasa, 27 Maret 2007 01:44:52 WIB

Di antara prinsip-prinsip Ahlus Sunnah wal Jama’ah adalah wajibnya taat kepada pemimpin kaum Muslimin selama mereka tidak memerintahkan untuk berbuat kemaksiyatan, meskipun mereka berbuat zhalim. Apabila mereka memerintahkan perbuatan maksiyat, saat itulah kita dilarang untuk mentaatinya namun tetap wajib taat dalam kebenaran lainnya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "..Aku wasiatkan kepada kalian agar tetap bertaqwa kepada Allah Yang Mahamulia lagi Mahatinggi, tetaplah mendengar dan mentaati, walaupun yang memerintah kalian adalah seorang budak hitam...“ Untuk menghindarkan diri dari kezhaliman penguasa bukan dengan cara menurut sangkaan sebagian orang, yaitu dengan memberontak, mengangkat senjata ataupun dengan cara kudeta, karena yang demikian itu termasuk bid’ah dan menyalahi nash-nash syari’at yang memerintahkan untuk merubah diri kita lebih dahulu.

Syirik Politik ?!

Selasa, 8 Agustus 2006 14:06:29 WIB

Anda mungkin sering menjumpai dikalangan dai-dai harokah orang-orang yang mengatakan : Sesungguhnya tauhid itu adalah tauhid hakimiyah yaitu mewujudkan syariat Islam dalam hudud (hukum-hukum yang berkaitan dengan potong tangan bagi pencuri, rajam bagi pezina muhshon dan sebagainya), muamalah, perjanjian dan lain-lain !! Syariat dan politik menurut mereka bagaikan dua sisi mata uang. Syirik menurut mereka adalah syirik politik. Tidak diragukan lagi, ini merupakan penyelewengan akan makna tauhid yang diperintahkan Allah kepada hamba-hambaNya, serta penyelewengan akan makna syirik yang Allah telah melarang mereka darinya. Maka inilah sebagian dari penjelasan yang merupakan bentuk pelurusan akan apa yang mereka (para dai harokah) ucapkan diatas.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Demokrasi Dan Politik

/2 almanhaj.or.id - [Kategori] Demokrasi Dan Politik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Arti Nasehat Kepada Para Pemimpin Kaum Muslimin

Selasa, 9 Mei 2006 12:09:15 WIB

Al-Imam An-Nawawi rahimahullah berkata : "Sedangkan nasehat kepada pemimpin kaum muslimin adalah dengan menolong mereka di atas kebenaran dan taat kepada mereka dalam hal kebenaran, dan mengajak, memperingatkan dan mengingatkan mereka dengan lemah lembut kepada kebenaran dan memberi tahu mereka akan kelalaian mereka, dan barangkali belum sampai berita kepada mereka akan kelalaian mereka yang berkenaan dengan hak-hak kaum muslimin, dan tidak keluar dari ketaatan kepada mereka dan melunakkan hati-hati manusia untuk taat kepada mereka. Al-Khaththabi rahimahullah berkata : "Dan termasuk dari menasehati kepada mereka adalah dengan shalat di belakang mereka dan berjihad bersama mereka (ketika penguasa berperang dengan orang-orang kafir untuk meninggikan kalimat Allah), dan tidak keluar mengangkat senjata melawan mereka, meskipun mereka berbuat zalim.

Sikap Atas Penerbitan Karikatur Nabi Shallallahu Alaihi Wa Sallam

Selasa, 18 April 2006 15:29:32 WIB

Apa yang telah terjadi di Denmark, (yaitu) berupa olok-olok dan pelecehan terhadap Nabi Muhammad Shallallahu ‘alaihi wa sallam, menggambarkannya dengan sesuatu yang tidak layak dengan kedudukan nabi siapapun, terlebih lagi Nabi Muhammad Shallallahu ‘alaihi wa sallam. Tidak diragukan lagi, hal ini menunjukkan sikap emosional mereka (orang-orang kafir) terhadap Islam, mencerminkan kebencian yang tersembunyi di dalam dada-dada mereka. Mereka tidak hanya ingin memerangi sebagian kaum muslimin yang ghuluw (keras dan berlebih-lebihan), yang memiliki sifat mudah mengkafirkan, akan tetapi, sesungguhnya yang ingin mereka perangi dan musnahkan adalah Islam itu sendiri, tidak lain lagi!. Bukti yang menunjukkan hal itu ialah, mereka telah menentang Al-Qur’an. Bahkan mereka mengancam akan membakar Al-Qur’an di tengah-tengah publik. Dan akhirnya merekapun menggambar karikatur Nabi Muhammad Shallallahu ‘alaihi wa sallam dengan sangat buru.

Hukum Mogok Kerja Untuk Meminta Dijatuhkannya Sistem Sekulerisme?

Selasa, 11 April 2006 14:57:57 WIB

Pertanyaan ini tidak diragukan lagi memiliki arti yang sangat penting khususnya dalam mengarahkan para pemuda muslim. Hal itu dikarenakan mogok kerja baik pekerjaan itu bersifat khusus atau berkaitan dengan bidang pemerintahan adalah (sesuatu) yang memiliki dasar dari syari’at yang dapat dijadikan landasan. Tidak diragukan lagi perbuatan ini akan mengakibatkan terjadinya berbagai mudharat sesuai dengan ukuran cakupan dan kepentingan pemogokan ini. Dan tidak diragukan juga bahwa hal itu termasuk salah satu bentuk tekanan terhadap pemerintahan. Dan yang disebutkan dalam soal bahwa yang dimaksudkan adalah menjatuhkan sistem sekulerisme. Dan disini kita harus membuktikan bahwa sistem sekulerisme itu terlebih dahul.

Apakah Boleh Melawan Undang-Undang Pemerintah ? Dan Apakah Demonstrasi Termasuk Jalan Dakwah?

Sabtu, 28 Januari 2006 19:26:01 WIB

Saya tidak setuju (bolehnya) melakukan revolusi rakyat dalam kondisi ini, karena kekuatan materil berada di tangan pemerintah sebagaimana telah diketahui, sementara revolusi rakyat tidak mempunyai sesuatupun ditangan selain pisau dapur dan tongkat pengembala. Ini tidak akan dapat melawan mobil-mobil tank dan berbagai senjata. Akan tetapi hal ini bisa saja dilakukan dengan cara lain jika syarat-syarat diatas telah terpenuhi walaupun kita tidak boleh tergesa-gesa dalam perkara ini. Karena negara manapun yang telah hidup sekian tahun dengan penjajahan tidak mungkin dapat berubah dalam sehari semalam menjadi negara Islam, bahkan kita harus memiliki nafas panjang untuk mendapatkan tujuan itu.

Pemboikotan Produk-Produk Amerika, Yahudi, Seperti Coca Cola, Pizza Hut, Mc Donald

Jumat, 23 Desember 2005 06:55:28 WIB

Apakah belum sampai kepadamu bahwa Nabi pernah membeli makanan untuk keluarganya dari orang Yahudi, ketika Nabi wafat baju besinya tergadai di tempat orang Yahudi?! Apakah belum sampai kepadamu bahwa Nabi pernah menerima hadiah dari orang Yahudi?! Jika kita mengatakan tidak boleh membeli produk mereka maka akan luput dari kita banyak sekal hal-hal yang bermanfaat, seperti mobil buatan Yahudi, dan hal-hal lain yang bermanfaat yang tidak membuatnya kecuali orang Yahudi. Memang benar bahwa minuman seperti ini kadang ada unsur mudharat dari orang Yahudi, karena orang Yahudi tidak bisa dipercaya, karena ini mereka letakkan racun pada daging kambing yang mereka hadiahkan kepada Rasulullah Shallallahu 'alaihi wa sallam dan Rasulllah Shallallahu 'alaihi wa sallam meninggal. Tetapi aku menduga bahwa barang-barang yang sampai kepada kita ini pasti sudah dicek dan diuji, dan diketahui apakah berbahaya atau tidak.

Embargo Produk Negara Kafir Dan Solidaritas Negara-Negara Islam

Senin, 7 Nopember 2005 06:34:12 WIB

Mengenai muqatha'ah (boikot) terhadap (produk) orang kafir, adalah masalah politik bukan masalah syar'i. Jika ia masalah syar'i, maka tentu Rasulullah Shallallahu 'alaihi wa sallam sudah memboikot orang-orang Yahudi. Padahal ketika Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia, baju besi beliau masih tergadaikan pada orang Yahudi. Jadi masalah ini bisa bermanfaat bisa tidak. Lalu siapa yang menentukan ada tidaknya pemboikotan ? mereka adalah para ulama dan para politisi muslim dan para negarawan muslim yang memiliki ilmu syar'i dan memahami realitas, mengetahui sebab akibat. Jika tidak, maka boikot justru tidak merugikan orang kafir, (tetapi) dapat berbalik merugikan umat Islam sendiri. Jadi ada tidaknya muqatha'ah, (itu) tergantung maslahah syar'iyyah rajihah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Demokrasi Dan Politik

/3 almanhaj.or.id - [Kategori] Demokrasi Dan Politik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Salafiyah Dan Politik

Rabu, 7 September 2005 13:06:28 WIB

Sesungguhnya salafiyah meniadakan untuk uluran apa saja kepada Hizbiyah Siasiyyah (gerakan politik) yang menjadikan kekuasaan sebagai tujuan dan bukan sebagai wasilah (perantara), mereka yang berusaha mencapai kekuasaan dengan segala makar, kelicikan dan tipu daya, serta menjadikan Islam sebagai syiar (simbol). Jika mereka telah mencapai apa saja yang diinginkan, merekapun berpaling dari jalan Islam ! Yang demikian itu karena makna politik didalam benak mereka adalah : â€œKemampuan memperdaya dan menipu, dan seni membentuk jawaban-jawaban yang bermuatan (politis), serta perbuatan-perbuatan yang mempunyai halusinasi, yang diibaratkan dalam bentuk bejana yang diletakkan didalamnya baik itu warna, rasa dan baunya". Politik seperti ini dalam pandangan salafiyyin (mereka yang mengikuti pemahaman salafus shalih) serupa dengan kemunafikan.

Siapa Yang Berhak Berpolitik ? Dan Kapan ?

Minggu, 14 Agustus 2005 14:50:02 WIB

Wajib atas para ulama untuk berjihad dengan melakukan tashfiyah dan tarbiyah dengan cara mengajari kaum muslimin tauhid yang benar dan keyakinan-keyakinan yang benar serta ibadah-ibadah dan akhlak. Semuanya itu sesuai dengan kemampuannya masing-masaing di negeri-negeri yang dia diami, karena mereka tidak mampu menegakkan jihad menghadapi Yahudi dalam satu shaf (barisan) selama mereka keadaannya seperti keadaan kita pada saat ini, saling berpecah-belah, tidak berkumpul/bersatu dalam satu negeri maupun satu shaf (barisan), sehingga mereka tidak mampu menegakkan jihad dalam arti perang fisik untuk menghadapi musuh-musuh yang berkumpul/bersatu memusuhi mereka.

Sejauh Manakah Kita Diperbolehkan Ikut Berpolitik Dan Wajibkah Kita Taat Kepada Penguasa?

Selasa, 2 Agustus 2005 22:38:49 WIB

Adapun kata "politik " yang dipahami pada zaman ini sebenarnya tidak pernah dikenal oleh Islam, karena pengertian berpolitik di era ini adalah sebatas kemampuan untuk berdebat, menggerakkan massa, kemampuan berkelit, berubah-ubah warna, kemunafikan dan selalu mengikuti kemana arah angin bertiup. Islam berlepas diri dari "politik " yang seperti ini, karena tidak akan mendatangkan kemaslahatan kepada ummat. Inilah perbedaan makna "politik" yang diinginkan Allah dengan makna yang dipahami oleh orang-orang sekarang, yang tidak lain target utamanya agar sampai ketampuk kekuasaan, karena itu seorang politikus rela untuk bekerja sama dengan segala macam kelompok dan segala macam mazhab.

Selebaran Fatwa Politik

Sabtu, 26 Juni 2004 13:57:04 WIB

Telah beredar sebuah selebaran berjudul ‘Fatwa Politik” yang berisi fatwa Syaikh Abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin. Selebaran fatwa enam halaman itu diterjemahkan oleh Normal Sho’iman dari buku “Fatawa wa Kalimaat fi Hukmi Al-Musyarakah bi Al-Barlamanaat” karya DR Abdur Razzaq bin Khalifah Asy-Syaayiji. Inti dan maksud selebaran tersebut adalah untuk mencuatkan opini bahwa kedua syaikh tersebut membolehkan masuk parlemen. Hal itu membuat banyak diantara saudara kami bertanya-tanya dan mengharapkan tanggapan. Sungguh lucu dan aneh sekali prilaku kaum hizbiyyun, mereka menyebarkan fatwa di atas. Tetapi pada kesempatan lain mereka menuding kedua syaikh tersebut sebagai ulama haid dan nifas, ulama pemerintah, ulama tidak tahu fiqhul waqi’

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ubaid Al-Jabiri

Minggu, 11 April 2004 20:06:53 WIB

Yang paling dominan pada mereka (politikus) yang berkecimpung didalamnya dan dari slogan-slogan mereka atau slogan-slogan hizbiyah yang menjadikan Islam sebagai syiar mereka, adalah tatkala mencampuri politik, maka menjadi rusak dan merusak, serta berbuat sia-sia dan berbuat jahat terhadap Islam dan kaum Muslimin. Hal ini berdasarkan apa yang kami ketahui tentang mereka, yaitu dengan praktek-praktek menarik simpati dan meraup massa guna meraih kemenangan dalam pemilu. Dan bukanlah suatu perkara nyata yang mereka terapkan dan kerjakan melainkan secara realita yang berlaku adalah suatu perkara yang tidak dapat diterapkan sama sekali dan hanya sekedar slogan saja. Ini berdasarkan apa yang kami ketahui. Maka, janganlah kamu ikut serta, biarkan mereka bersama keadaannya.

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

Sabtu, 3 April 2004 08:32:56 WIB

"Berbagai pemilihan umum telah dilangsungkan dan berbagai partai yang mengatasnamakan Islam telah didukung dalam berbagai kesempatan dalam banyak negeri. Namun semua itu tidak membuahkan hasil kecuali penyimpangan demi penyimpangan dan kemungkaran-demi kemungkaran. Maka nasihat kami dalam hal itu janganlah kita menyibukkan diri dan membuang-buang waktu untuk hal seperti ini. Tapi hendaknya seluruh usaha dan potensi, kita kerahkan untuk mengajak manusia kembali kepada Al-Kitab dan As-Sunnah, dan mengajarkan kepada mereka dien yang haq. Sehingga siapa saja di antara kalian yang meninggal, maka ia meninggal dengan keyakinan yang sesuai dengan Al-Kitab dan As-Sunnah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Demokrasi Dan Politik

/4 almanhaj.or.id - [Kategori] Demokrasi Dan Politik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Demokrasi Dan Pemilu

Jumat, 2 April 2004 09:15:24 WIB

Termasuk sistem demokrasi pula, oleh karena itu diharamkan, sebab orang yang dipilih dan yang memilih untuk memegang kepemimpinan umum atau khusus tidak disyaratkan memenuhi syarat-syarat yang sesuai syariat. Metode ini memberi peluang kepada orang yang tidak berhak memegang kepemimpinan untuk memegangnya. Karena tujuan dari orang yang dipilih tersebut adalah duduk di dewan pembuat undang-undang (Legislatif) yang mana dewan ini tidak memakai hukum Al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, namun yang jadi hukum adalah Suara Mayoritas. Ini adalah dewan thagut, tidak boleh diakui, apalagi berupaya untuk menggagas dan bekerjasama untuk membentuknya. Sebab dewan ini memerangi hukum Allah dan merupakan sistem barat, produk yahudi dan nashara, oleh karena itu tidak boleh meniru mereka

Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

Selasa, 23 Maret 2004 21:40:47 WIB

Sekarang ini kami tidak menganjurkan siapapun saudara kita sesama muslim untuk mencalonkan dirinya menjadi anggota parlemen di negara yang tidak menjalankan hukurn Allah. Sekalipun undang-undang dasarnya menyebutkan Islam sebagai agama negara. Karena dalam prakteknya hanya untuk membius anggota parlemen yang lurus hatinya. Dalam negara semacam itu, para anggota parlemen sedikitpun tidak pernah mampu merubah undang-undang yang berlawanan dengan Islam. Fakta itu telah terbukti di beberapa negara yang menyatakan Islam sebagai agama negaranya. Jika berbenturan dengan tuntutan zaman maka beberapa hukum yang bertentangan dengan Islam sengaja disahkan oleh parlemen dengan dalih belum tiba waktu untuk melakukan perubahan! Itulah realita yang kami lihat di sejumlah negara. Para anggota parlemen rnulai menanggalkan ciri dan identitas keislamannya.

Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

Kamis, 18 Maret 2004 21:00:53 WIB

Pemungutan suara atau voting sering digunakan oleh lembaga-lembaga atau organisasi-organisasi baik skala besar seperti sebuah negara maupun kecil seperti sebuah perkumpulan, di dalam mengambil sebuah sikap atau di dalam memilih pimpinan dan lain-lain. Sepertinya hal ini sudah lumrah dilangsungkan. Hingga dalam menentukan pimpinan umat harus dilakukan melalui pemungutan suara, dan tentu saja masyarakat umumpun dilibatkan di dalamnya. Padahal banyak di antara mereka yang tidak tahu menahu apa dan bagaimana kriteria seorang pemimpin menurut Islam. Dengan cara dan praktek seperti ini bisa jadi seorang yang tidak layak menjadi pemimpin keluar sebagai pemenangnya. Adapun yang layak dan berhak tersingkir atau tidak dipandang sama sekali !

Hukum Ikut Serta Dalam Parlemen

Kamis, 18 Maret 2004 09:36:09 WIB

Praktek ini telah dilakukan oleh sebagian jamaah jamaah Islam di Suria. Mereka ikut serta dalam parlemen Suria, padahal di dalamnya terdapat apa yang dinamakan dengan hukum negara. Akhirnya kaum muslimin tidak mendapatkan manfaat apapun dari keikutsertaan ini kecuali hanya mencari-cari pembenaran terhadap perbuatan yang mereka lakukan dan penyelewengan-penyelewengan yang mereka kerjakan dengan dalih bahwa kemaslahatan umatlah yang menuntut hal itu, serta dengan anggapan bahwa penegakkan hukum-hukum syariat terlalu dini untuk dilaksanakan. Padahal menurut syariat, tidak boleh memberikan loyalitas kepada orang yang tidak berhukum dengan hukum yang diturunkan Allah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sumpah Dan Nadzar

/1 almanhaj.or.id - [Kategori] Sumpah Dan Nadzar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Hukum Nadzar : Makruh Atau Haram?

Jumat, 22 September 2006 14:35:05 WIB

Banyak orang yang bila sudah sakit, akan bernadzar untuk melakukan ini dan itu bila disembuhkan Allah Subhanahu wa Ta’ala. Dan bila sesuatu hilang, dia bernadzar untuk melakukan ini dan itu bila menemukannya kembali. Kemudian, bila dia ternyata disembuhkan atau menemukan kembali barang yang hilang tersebut, bukanlah artinya bahwa nadzar itu yang menyebabkannya akan tetapi hal itu semata berasal dari Allah Subhanahu wa Ta’ala. Dan Allah adalah Mahamulia dari sekedar kebutuhan akan suatu persyaratan ketika Dia dimintai. Oleh karena itu, anda wajib bermohon kepada Allah Subhanahu wa Ta’ala agar disembuhkan dari sakit ini atau agar barang yang hilang ditemukan kembali. Sedangkan nadzar itu sendiri, ia tidaklah memiliki aspek apapun dalam hal ini.

Nadzar Hukumnya Makruh Sementara Menepatinya Suatu Keharusan

Senin, 30 Januari 2006 15:14:59 WIB

Secara syari'at, hukum nadzar itu adalah makruh. Dalam hal ini terdapat hadits shahih dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau melarang melakukan nadzar. Hal itu karena sebagian orang bila sudah sakit, rugi atau disakiti barulah dia bernadzar sedekah, menyembelih atau menyumbang uang bila disembuhkan dari penyakit tersebut atau tidak merugi lagi. Dia berkeyakinan bahwa Allah tidak akan menyembuhkan atau membuatnya beruntung kecuali bila dia melakukan nadzar tersebut. Maka, dalam hadits tersebut, Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa Allah tidak akan merubah sesuatupun dari apa yang telah Dia takdirkan akan tetapi hal itu adalah perbuatan orang bakhil, yang tidak mau berinfaq kecuali setelah memasang nadzar.

Melanggar Sumpah Wajib Membayar Denda, Denda Sumpah Adalah Berupa Makanan Bukan Uang

Rabu, 30 Nopember 2005 11:11:26 WIB

Apabila anda bersumpah dihadapan anak-anak anda atau dihadapan siapapun agar mereka melakukan atau meninggalkan suatu perbuatan, kemudian mereka melanggarnya, maka anda wajib membayar denda sumpah anda tersebut. Begitu juga jika anda bersumpah untuk melakukan atau meninggalkan suatu perbuatan, lalu anda melihat bahwa ternyata anda lebih baik membatalkan sumpah anda tersebut, maka batalkanlah sumpah anda kemudian anda membayar denda sumpah tersebut. Hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam. "Jika engkau bersumpah, kemudian engkau melihat sesuatu yang lebih baik dari sumpah tersebut, maka batalkanlah sumpahmu (dengan membayar denda) dan kerjakanlah sesuatu yang lebih baik dari sumpahmu itu"

Suami Saya Melemparkan Sumpah Talak Kepada Saya Dengan Ucapan : Kamu Haram Bagiku Sebagaimana Ibuku

Senin, 12 September 2005 13:32:12 WIB

Suamiku melemparkan sumpah talak kepada saya, dengan ucapannya : "Kamu haram bagiku sebagiaman ibuku dan saudariku". Maka terjadi hal tersebut kemudian kami rujuk kembali sedangkan saya dalam keadaan hamil di bulan ketujuh dan keluargaku menghukuminya untuk memberi makan tiga puluh orang fakir miskin sebelum saya melahirkan. Sekarang saya telah melahirkan sejak dua bulan yang lalu sedangkan keadaan suamiku dalam keadaan sulit padahal dia berniat untuk dengan keharusan memberi makan 30 orang fakir miskin tapi ia belum mampu memberi makan mereka sampai sekarang. Sedangkan saya seorang wanita muslimah yang beragama dan takut akan adzab Allah, takut terjerumus ke dalam sesuatu yang haram bersama suamiku. Saya meminta penjelasan dari pertanyaan ini.

Berjanji Dan Bersumpah Untuk Menjadi Saudara

Minggu, 28 Agustus 2005 06:36:04 WIB

Saya tidak mempunyai keluarga, tetapi saya mempunyai teman akrab, seorang muslim yang taat, akhirnya saya dirawat di rumahnya. Dan isteri teman saya itu seorang muslimah yang taat, yang selalu melayani dan merawat saya, hingga saya sembuh. Setelah saya sembuh, saya ingin istri teman saya itu menjadi saudara perempuan saya sebab saya tidak mempunyai saudara sama sekali. Kemudian kami (saya, teman saya dan istrinya) meletakkan tangan di atas Al-Qur'an, dan berjanji bahwa ia menjadi saudara perempuan dan sekaligus saudara mahram saya selamanya. Dan hal ini telah mendapat persetujuan dari keluarga teman saya serta putra-putrinya, sampai sekarang ia saya anggap seperti saudara kandung. Apakah boleh saya memegang tangan atau menjadi mahramnya ?

Hukum Banyak Bersumpah, Benar Ataupun Dusta

Jumat, 17 Juni 2005 11:27:39 WIB

Seorang Mukmin disyari'atkan agar tidak banyak bersumpah sekalipun dia benar karena memperbanyaknya terkadang bisa menjerumuskan ke dalam kedustaan. Sebagaimana dimaklumi bahwa dusta haram hukumnya dan bila ia disertai dengan sumpah, maka tentu sangat diharamkan lagi akan tetapi bila dipaksa oleh kondisi atau suatu kemaslahatan yang lebih dominan sehingga harus bersumpah secara dusta, maka hal itu tidak apa-apa. Hal ini berdasarkan hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam yang bersumber dari hadits Ummu Kultsum binti Uqbah bin Abu Mu'ith Radhiyallahu anha bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda. "Bukanlah termasuk pendusta orang yang mendamaikan antara sesama manusia, lalu dia berkata baik atau menanamkan kebaikan".

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Sumpah Dan Nadzar

/2 almanhaj.or.id - [Kategori] Sumpah Dan Nadzar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Hukum Mengucapkan Demi Allah Secara Kontinyu Dan Kafarat Sumpah

Senin, 11 April 2005 12:48:57 WIB

Bila seorang muslim atau muslimah yang sudah mukallaf mengulang-ngulang ucapan “Demi Allah” ketika melakukan sesuatu tanpa disengaja dan dimaksudkan, seperti mengucapkan “Demi Allah, aku tidak akan mengunjungi si fulan” atau “Demi Allah, aku akan mengunjungi si fulan” sebanyak dua kali atau lebih, atau “Demi Allah, sungguh aku akan mengunjungi si fulan” dan ucapan seperti itu. Bilamana dia melanggarnya karena tidak melaksanakan perbuatan yang akan dilakukannya berdasarkan sumpahnya tersebut atau melakukan perbuatan yang tidak akan dilakukannya berdasarkan sumpahnya, maka dia wajib membayar kafarat (tebusan) sumpah, yaitu memberi makan sepuluh orang miskin, atau memberi pakaian atau membebaskan budak.

Hukum Bersumpah Atas Nama Selain Allah

Kamis, 27 Mei 2004 08:54:05 WIB

Sersumpah atas nama selain Allah Subhanahu wa Ta’ala, seperti mengatakan “Demi hidupmu”, “Demi hidupku”, “Demi Tuan Pimpinan”, atau “Demi Rakyat”, semua itu diharamkan bahkan termasuk syirik sebab jenis pengagungan seperti ini hanya boleh dilakukan terhadap Allah Subhanahu wa Ta’ala semata. Barangsiapa yang mengagungkan selain Allah dengan suatu pengagungan yang tidak layak diberikan selain kepada Allah, maka dia telah menjadi musyrik. Akan tetapi manakala si orang yang bersumpah ini tidak meyakini keagungan sesuatu yang dijadikan sumpahnya tersebut sebagaimana keagungan Allah, maka dia tidak melakukan syirik besar tetapi syirik kecil. Jadi, barangsiapa yang bersumpah atas nama selain Allah, maka dia telah berbuat kesyirikan kecil.

Bersumpah Atas Nama Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

Jumat, 7 Mei 2004 08:33:43 WIB

Bersumpah atas nama Nabi Shallallahu alaihi wa sallam atau nama makhluk selain beliau merupakan suatu kemungkaran besar dan termasuk hal yang diharamkan dan bernuansa syirik, sehingga tidak boleh bagi seorangpun bersumpah kecuali atas nama Allah semata. Al-Imam Ibnu Abdil Barr Rahimahullah meriwayatkan adanya ijma' tentang tidak bolehnya bersumpah atas nama selain Allah. Demikian pula, telah terdapat hadits-hadits yang shahih berasal dari Nabi Shallallahu 'alaihi wa sallam yang melarang hal itu dan mengkatagorikannya sebagai kesyirikan sebagaimana terdapat dalam kitab Ash-Shahihain dari Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau bersabda. "Sesungguhnya Allah Azza wa Jalla melarang kalian bersumpah atas nama nenek moyang kalian ; barangsiapa ingin bersumpah, maka hendaknya bersumpahlah atas nama Allah atau lebih baik diam"

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : I'tikaaf

/1 almanhaj.or.id - [Kategori] Puasa : I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Khatimah Dan Maraa'ji Pembahasan I'tikaaf

Selasa, 1 Nopember 2005 06:18:17 WIB

Dianjurkan bagi orang-orang yang beri'tikaaf pada sepuluh hari terakhir di bulan Ramadhan dan yang tidak i'tikaaf, berusahalah memanfaatkan waktu untuk ibadah kepada Allah, perbanyaklah baca al-Qur'an, berdzikir kepada Allah, dan melakukan shalat-shalat sunnat yang disunnahkan oleh Rasulullah Shallallahu 'alaihi wa sallam, mudah-mudahan kita termasuk orang yang mendapatkan malam Lailatul Qadar yang keutamaannya lebih baik dari seribu bulan dan mudah-mudahan pula dosa kita diampunkan Allah Subahanhu wa Ta'ala Allah Jalla Jalaluhu berfirman: "Sesungguhnya Kami telah menurunkannya (al-Qur'an) pada malam kemuliaan. Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun Malaikat-Malaikat dan Malaikat Jibril dengan izin Rabb-nya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar"

Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

Senin, 31 Oktober 2005 06:36:30 WIB

Shafiyyah Radhiyallahu anha bercerita: "Nabi Shallallahu 'alaihi wa sallam pernah beri'tikaaf (pada sepuluh malam terakhir dari bulan Ramadhan), lalu aku datang untuk mengunjungi beliau pada malam hari, (yang saat itu di sisi beliau sudah ada beberapa istrinya, lalu mereka pergi). Kemudian aku berbicara dengan beliau beberapa saat, untuk selanjutnya aku berdiri untuk kembali. (Maka beliau bersabda: 'Janganlah kamu tergesa-gesa, biar aku mengantarmu'). Kemudian beliau berdiri mengantarku -dan rumah Shafiyyah di rumah Usamah bin Zaid-. Sehingga ketika sampai di pintu masjid yang tidak jauh dari pintu Ummu Salamah, tiba-tiba ada dua orang dari kaum Anshar yang melintas. Ketika melihat Nabi Shallallahu 'alaihi wa sallam, kedua orang itu mempercepat jalannya, maka Nabi Shallallahu 'alaihi wa sallam bersabda: 'Janganlah kalian tergesa-gesa, sesungguhnya dia adalah Shafiyyah binti Huyay'.

Hal-Hal Yang Membatalkan I'tikaaf

Senin, 31 Oktober 2005 06:32:44 WIB

Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan istri-istri kamu; mereka adalah pakaian bagimu, dan kamu pun adalah pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, karena itu Allah mengampuni kamu dan memberi maaf kepadamu. Maka, sekarang campurilah mereka dan ikutilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam, (tetapi) janganlah kamu campuri mereka itu, sedang kamu beri'tikaaf dalam masjid. Itulah larangan Allah, maka janganlah kamu mendekatinya. Demikianlah Allah menerangkan ayat-ayat-Nya kepada manusia, supaya mereka bertaqwa

Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

Minggu, 30 Oktober 2005 06:23:30 WIB

Disunnatkan bagi orang yang i'tikaaf memperbanyak ibadah sunnat serta menyibukkan diri dengan shalat berjama'ah dan shalat-shalat sunnat, membaca al-Qur'an, tasbih, tahmid, takbir, istighfar, berdo'a membaca shalawat atas Nabi Shallallahu 'alaihi wa sallam dan ibadah-ibadah lain untuk mendekatkan diri kita kepada Allah Ta'ala. Semua ibadah ini harus dilakukan sesuai dengan Sunnah Nabi Shallallahu 'alaihi wa sallam. Termasuk juga dalam hal ini disunnahkan menuntut ilmu, membaca/menelaah kitab-kitab tafsir dan hadits, membaca riwayat para Nabi 'alaihimush shalatu wa sallam dan orang-orang shalih, dan mempelajari kitab-kitab fiqh serta kitab-kitab yang berisi tentang masalah aqidah dan tauhid.

Waktu Memulai Dan Mengakhiri I'tikaaf

Sabtu, 29 Oktober 2005 07:15:59 WIB

Dan jika seseorang berniat hendak i'tikaaf pada sepuluh hari terakhir di bulan Ramadhan, maka hendaklah ia mulai memasuki masjid sebelum matahari terbenam. Pendapat yang menerangkan bahwa waktu dimulainya i'tikaaf adalah sebelum matahari terbenam pada tanggal 20 Ramadhan, yaitu pada malam ke 21, merupakan pendapat dari Imam Malik, Imam Hanafi, Imam asy-Syafi'i, dan Imam Ahmad dalam salah satu pendapatnya. Dalil mereka ialah riwayat tentang i'tikaafnya Rasulullah Shallallahu 'alaihi wa sallam di awal Ramadhan, pertengahan dan akhir Ramadhan: "Dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barangsiapa yang hendak beri'tikaaf bersamaku, hendaklah ia melakukannya pada sepuluh malam terakhir (dari bulan Ramadhan)"

Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

Jumat, 28 Oktober 2005 10:21:44 WIB

Para fuqaha' berbeda pendapat mengenai masjid yang sah dipakai untuk i'tikaaf, dalam hal ini ada beberapa pendapat, yaitu: Sebagian ulama berpendapat bahwasanya i'tikaaf itu hanya dilakukan di tiga masjid, yaitu; Masjidil Haram, Masjid Nabawi dan Masjid Aqsha. Ini adalah pendapat Sa'id bin al-Musayyab. Imam an-Nawawi berkata, "Aku kira riwayat yang dinukil bahwa beliau berpendapat demikian tidak sah". Imam Abu Hanifah, Imam Ahmad, Ishaq dan Abu Tsur berpendapat bahwa i'tikaaf itu sah dilakukan di setiap masjid yang dilaksanakan shalat lima waktu dan didirikan jama'ah. Imam Malik, Imam asy-Syafi'i dan Abu Dawud berpendapat bahwa i'tikaaf itu sah dilakukan pada setiap masjid, karena tidak ada keterangan yang sah yang menegaskan terbatasnya masjid sebagai tempat untuk melaksanakan i'tikaaf.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : I'tikaaf

/2 almanhaj.or.id - [Kategori] Puasa : I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

Kamis, 27 Oktober 2005 17:17:15 WIB

Menurut jumhur ulama, tidaklah akan sah bagi seorang wanita beri'tikaaf di masjid rumahnya sendiri, karena masjid di dalam rumah tidak bisa dikatakan masjid, lagi pula keterangan yang sudah sah menerangkan bahwa para istri Nabi Shallallahu 'alaihi wa sallam melakukan i'tikaaf di Masjid Nabawi. Tentang wanita yang beri'tikaaf di masjid diharuskan membuat kemah tersendiri dan terpisah dari laki-laki, sedangkan untuk masa sekarang harus dipikirkan tentang fitnah yang akan terjadi bila para wanita hendak i'tikaaf, yaitu terjadinya ikhtilath dengan laki-laki di tempat yang semakin banyak fitnah. Adapun soal bolehnya, para ulama membolehkan namun diusahakan untuk tidak saling pandang antara laki-laki dan wanita.

Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

Rabu, 26 Oktober 2005 06:43:06 WIB

I'tikaaf yang wajib, dilakukan sesuai dengan apa yang telah dinadzarkan dan di-iqrar-kan seseorang, maka jika ia bernadzar akan beri'tikaaf satu hari atau lebih, hendaklah ia penuhi seperti yang dinadzarkan itu. Adapun i'tikaaf yang sunnat, tidaklah terbatas waktunya. Imam asy-Syafi'i, Imam Abu Hanifah dan kebanyakan ahli fiqh berpendapat bahwa i'tikaaf yang sunnat tidak ada batasnya. Imam Ibnu Hazm rahimahullah berkata, "Boleh seseorang beri'tikaaf siang saja atau malam saja. Ini merupakan pendapat Imam asy-Syafi'i dan Abu Sulaiman". Menurut Ibnul Qayyim: "Puasa sebagai syarat sahnya i'tikaaf dan ini merupakan pendapat jumhur (mayoritas) ulama Salaf". Dan pendapat ini dikuatkan oleh Syaikhul Islam Ibnu Taimiyyah

Hukum I'tikaaf

Selasa, 25 Oktober 2005 05:58:52 WIB

Hukum i'tikaaf ada dua macam, yaitu: Sunnat dan Wajib. I'tikaaf sunnat ialah yang dilakukan oleh seseorang dengan sukarela dengan tujuan mendekatkan diri kepada Allah dan mengharapkan pahala daripada-Nya serta mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam di sepanjang tahun. I'tikaaf seperti ini sangatlah ditekankan. I'tikaaf yang sunnah ini tidak boleh ditetapkan 1 hari atau 3 hari secara rutin kecuali yang ditetapkan syari'at. I'tikaaf yang paling utama adalah yang dilakukan pada sepuluh hari terakhir dari bulan Ramadhan, sebagaimana yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam pada setiap bulan Ramadhan sampai beliau Shallallahu alaihi wa sallam wafat.

Hikmah I'tikaaf

Selasa, 25 Oktober 2005 05:52:22 WIB

Allah Azza wa Jalla juga mensyari'atkan i'tikaaf bagi mereka, yang maksud dan ruhnya adalah keteguhan hati kepada Allah Azza wa Jalla semata serta kebulatannya hanya kepada-Nya, berkhulwat kepada-Nya, dan memutuskan diri dari kesibukan duniawi, serta hanya menyibukkan diri beribadah kepada Allah Azza wa Jalla semata. Di mana, dia menempatkan dzikir, cinta, dan menghadapkan wajah kepada-Nya di dalam keinginan dan lintasan-lintasan hati, sehingga semua itu menguasai perhatiannya. Selanjutnya, keinginan dan detak hati hanya tertuju kepada dzikir kepada-Nya serta tafakkur untuk mendapatkan keridhaan-Nya serta mengerjakan apa yang mendekatkan diri kepada-Nya, sehingga keakrabannya hanya kepada Allah.

Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

Minggu, 23 Oktober 2005 23:00:34 WIB

Para ulama sepakat bahwa i'tikaaf disyari'atkan dalam agama Islam pada bulan Ramadhan dan bulan-bulan lainnya dan i'tikaaf yang paling utama adalah pada sepuluh malam terakhir dari bulan Ramadhan. Hal tersebut karena Nabi Shallallahu alaiahi wa sallam selalu mengerjakannya, sebagaimana disebutkan dalam beberapa hadits. Diantaranya "Dari 'Aisyah radhiyallahu 'anha, istri Nabi Shallallahu alaiahi wa sallam, ia berkata: "Adalah Nabi Shallallahu alaiahi wa sallam biasa beri'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan, sampai beliau wafat, kemudian istri-istri beliau melaksanakan i'tikaaf sepeninggalnya". "Dari Ibnu 'Umar Radhiyallahu anhuma, ia berkata: "Adalah Rasulullah Shallallahu alaiahi wa sallam biasa i'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan".

Kata Pengantar Buku I'tikaaf

Minggu, 23 Oktober 2005 22:06:16 WIB

Ibadah-ibadah yang diwajibkan dan disunnahkan pada bulan Ramadhan banyak sekali, seperti : Puasa, shalat Tarawih, baca al-Qur'an, shadaqah, memberi makan orang buka puasa, Umrah, mengeluarkan zakat fithrah dan lainnya. Di antara amal yang disunnahkan adalah i'tikaaf. I'tikaaf disunnahkan dilaksanakan setiap waktu, akan tetapi yang utama yaitu di bulan Ramadhan. Rasulullah Shallallahu alaihi wa sallam selalu melaksanakan i'tikaaf setiap sepuluh malam yang terakhir di bulan Ramadhan setiap tahunnya sampai beliau meninggal dunia. Kemudian dilanjutkan oleh istri-istrinya sesudah beliau Shallallahu alaihi wa sallam wafat. I'tikaaf harus dilaksanakan di masjid, tidak boleh di tempat lain. Allah memuji orang-orang yang melaksanakan ibadah di masjid.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Puasa : I'tikaaf

/3 almanhaj.or.id - [Kategori] Puasa : I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

Minggu, 23 Oktober 2005 21:04:51 WIB

Tidak diragukan lagi bahwa Lailatul Qadar terjadi pada bulan Ramadhan. Allah berfirman. "Sesungguhnya kami telah menurunkan (Al-Qur'an) pada malam kemuliaan". Allah Subhanahu wa Ta'ala juga menjelaskan dalam ayat yang lain bahwa Dia telah menurunkan Al-Qur'an pada bulan Ramadhan. " (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang didalamnya diturunkan (permulaan) Al-Qur'an". Rasulullah pernah beri'tikaf pada sepuluh malam pertama bulan Ramadhan untuk mencari Lailatul Qadar, lalu beri'tikaf pada sepuluh malam pertengahan, hingga beliau Shallallahu 'alaihi wa sallam melihat Lailatul Qadar ini pada sepuluh malam terkahir pada bulan Ramadhan.

Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

Jumat, 29 Oktober 2004 05:24:09 WIB

Iti'kaf pada bulan Ramadlan adalah sunnah Nabi Shallallahu 'alaihi wa sallam serta para istrinya setelah beliau tiada. Bahkan ulama sepakat bahwa itikaf disunnatkan. Tetapi sepatutnya itikaf dilakukan sesuai dengan yang diperintahkan, yakni seseorang selalu berada di masjid untuk ta'at kepada Allah Subhanahu wa Ta'ala dengan meninggalkan kegiatan duniawinya dan mengerjakan berbagai keta'atan berupa shalat, dzikir atau lainnya. Rasul Shallallahu 'alaihi wa sallam beritikaf dalam rangka menemukan malam kemuliaan (Lailatul Qadar). Yang sedang itikaf itu menjauhi segala aktivitas dunia ; tidak jual atau beli, tidak keluar masjid, tidak mengantar jenazah dan tidak menengok yang sakit.

Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

Kamis, 28 Oktober 2004 07:06:57 WIB

I'tikaf itu sunnat hukumnya. Sedang berbakti kepada kedua orang tua adalah wajib. Perkara sunnat tak bisa menggugurkan yang wajib, sebab yang wajib mesti diutamakan. Dalam hadits Qudsy, Allah berfirman : "Tidaklah hambaku mendekatkan diri kepada-Ku dengan sesuatu yang lebih Ku-senangi kecuali pada apa-apa yang Aku wajibkan kepadanya". Apabila ayahmu melarangmu beri'tikaf dengan alasan-alasan yang menurutmu untuk tidak beri'tikaf karena kamu dibutuhkan, maka pertimbangannya berada di tangan ayahmu, bukan pada kamu. Sebab bisa jadi pertimbanganmu tak tepat ketika ingin beri'tikaf. Jika alasan ayahmu dapat diterima, maka saya sarankan kamu jangan beri'tikaf. Tetapi jika ayahmu tak menyebutkan alasan yang jelas, maka larangannya tak mesti diikuti agar kamu tak kehilangan suatu manfa'at.

I'tikaaf [Berdiam Diri]

Senin, 19 Januari 2004 07:55:09 WIB

Makna I'tikaf : Yaitu berdiam (tinggal) di atas sesuatu, dapat dikatakan bagi orang-orang yang tinggal di masjid dan menegakkan ibadah di dalamnya sebagai mu'takif dan 'Akif. Disyari'atkannya I'tikaf : Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal. Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam. "Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu". Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

/1 almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya

Selasa, 11 Maret 2008 15:22:48 WIB

Berdasarkan ini Imam Al-Bukhari mengkategorikan hadits ini dalam “Bab Pembatas Shalat Di Mekkah Dan Tempat Lainnya”, dengan demikian hadits ini bersifat umum, sehingga jika seseorang wanita berjalan di antara orang yang sedang shalat dengan tempat sujudnya, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatasnya, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatasnya, maka wajib bagi orang yang melakukan shalat itu untuk mengulangi shalat tersebut, kecuali jika yang sedang shalat ini adalah seorang makmum yang shalat di belakang imam, karena pembatas pada imam adalah juga merupakan pembatas bagi orang yang shalat di belakangnya. Dengan demikian dibolehkan bagi seseorang untuk berjalan dihadapan orag yang shalat di belakang imam dan tidak berdosa.

Berangkatnya Wanita Muslimah Ke Masjid

Selasa, 29 Mei 2007 14:02:27 WIB

Boleh bagi wanita muslimah untuk melaksanakan shalat di dalam masjid-masjid, dan bagi suaminya tidak boleh melarang isterinya jika ia meminta izin untuk pergi ke masjid selama isterinya tetap menutup aurat dan tidak menampakkan bagian badannya yang diharamkan bagi orang asing untuk melihatnya, berdasarkan hadits yang diriwayatkan oleh Abdullah bin Umar dari Nabi Shallallahu ‘alaihi wa sallam, bawha beliau bersabda : “Jika para isteri kalian minta izin kepada kalian untuk pergi ke masjid maka izinkanlah mereka”. Jika wanita itu tidak menutup aurat hingga nampak bagian tubuhnya yang diharamkan bagi pria asing untuk melihatnya, atau wanita itu bersolek dan menggunakan wewangian, maka tidak boleh baginya untuk keluar rumah dalam kondisi seperti ini, apalagi mendatangi masjid serta melaksanakan shalat di dalamnya.

Benarkah Kaum Wanita Tidak Boleh Masuk Masjid Karena Mereka Adalah Najis?

Minggu, 7 Januari 2007 04:25:29 WIB

Diberi keringan bagi wanita yang datang ke masjid untuk melaksanakan shalat Jum’at dan untuk melaksanakan shalat-shalat lainnya dengan berjama’ah, dan bagi suaminya tidak boleh melarangnya melakukan hal itu, namun shalatnya seorang wanita di rumahnya adalah lebih baik baginya. Dan jika seorang wanita akan pergi ke masjid, maka ia harus memperhatikan etika Islam dengan menggunakan pakaian yang dapat menutupi auratnya, jangan menggunakan pakaian yang tipis (transparan) atau ketat yang dapat memperlihatkan lekuk-lekuk tubuhnya, tidak menggunakan minyak wangi dan tidak menyatu dalam shaf kaum pria, akan tetapi membuat shaf tersendiri di belakang shaf kaum pria.

Benarkah Shaf Yang Paling Utama Bagi Wanita Dalam Shalat Adalah Yang Paling Belakang

Jumat, 11 Agustus 2006 23:45:19 WIB

Mengenai hal ini detailnya sebagai berikut : Jika kaum wanita itu shalat dengan adanya tabir pembatas antara mereka dengan kaum pria maka shaf yang terbaik adalah shaf yang terdepan karena hilangnya hal yang dikhawatirkan terjadi antara pria dan wanita. Dengan demikian sebaik-baik shaf wanita adalah shaf pertama sebagaimana shaf-shaf pada kaum pria, karena keberadaan tabir pembatas itu dapat menghilangkan kekhawatiran terjadinya fitnah. Hal ini berlaku jika ada tabir pembatas antara pria dan wanita. Dan bagi kaum wanita pun harus meluruskan, menertibkan dan mengisi shaf depan yang kosong, kemudian shaf berikutnya, sebagaimana ketetapan ini berlaku pada shaf kaum pria. Jadi, ketetapan-ketetapan ini berlaku bila ada tabir pemabatas.

Hukum Shalat Wanita Tanpa Khimar, Bolehkah Shalat Menggunakan Cadar Dan Sarung Tangan

Sabtu, 4 Maret 2006 07:26:22 WIB

Dari Aisyah Radhiyallahu 'anha, ia berkata : Bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Allah tidak akan menerima shalat orang yang telah haidh (telah baligh) kecuali jika ia menggunakan khimar". Hadits ini menunjukkan bahwa shalat seorang wanita tidak akan diterima kecuali jika ia memakai khimar untuk menutupi kepalanya. Adapun yang dimaksud dengan orang yang telah haidh adalah wanita yang telah baligh, dan bukan dimaksudkan dengan seorang wanita yang sedang mendapatkan haidh, karena wanita yang mendapatkan haidh dilarang untuk melakukan shalat, digunakan kalimat "orang yang telah haidh" karena yang mengalami haidh adalah wanita yang sudah baligh. Maka seandainya balighnya seorang wanita itu dengan mengalami mimpi basah maka dia termasuk dalam hukum ini.

Was-Was Ketika Wudhu Dan Shalat, Orang Yang Mengalami Kencing Terus Menerus

Senin, 5 Desember 2005 14:38:56 WIB

Ssama sekali tidak diperbolehkan meinggalkan shalat. Dia wajib shalat sesuai dengan keadaannya, yaitu berwudhu setiap kali mau shalat. Perempuan seperti ini keadaannya sama seperti perempuan yang terus menerus mengeluarkan darah (istihadhah). Dia harus menjaga air kencingnya (semampu dia), misalnya dengan membalut kemaluannya dengan kain atau lainnya. Dan dia harus shalat tepat pada waktunya. Dia masih diperbolehkan shalat sunnah sesuai dengan waktunya. Dia juga boleh menjamak shalat Dzuhur dengan Ashar atau shalat Maghrib dengan Isya. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala. “Maka bertakwalah kepada Allah semampu kalian” Wanita tadi harus mengerjakan shalat yang selama ini dia tinggalkan, sambil bertaubat kepada Allah Subhanahu wa Ta’ala dengan cara menyesali kesalahannya dan bertekad bulat untuk tidak mengulanginya.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

/2 almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Shalat Dengan Pakaian Yang Terkena Kencing Anaknya

Minggu, 6 Nopember 2005 05:56:33 WIB

Barangsiapa yang melaksanakan shalat dengan membawa najis dan ia mengetahui adanya najis itu maka shalatnya batal, akan tetapi jika ia tidak tahu adanya najis hingga selesai shalat maka shalatnya sah dan tidak diharuskan baginya untuk mengulangi shalat itu. Jika keberadaan najis itu diketahui saat ia melakukan shalat serta memungkinkan baginya untuk menghilangkan najis itu dengan segerra,maka hendaknya ia lakukan itu kemudian melanjutkan shalatnya hingga selesai. Telah disebutkan dalam hadits Rasulullah Shallallahu ‘alaihi wa sallam bahwa suatu ketika beliau melepaskan kedua sandalnya saat shalat setelah malaikat Jibril mengkhabarkan beliau bahwa pada kedua sandalnya itu terdapat najis dan Nabi Shallallahu ‘alaihi wa sallam tidak membatalkan bagian shalat yang telah dikerjakannya.

Hukum Menutup Kedua Telapak Tangan Dan Kedua Telapak Kaki Dalam Shalat

Jumat, 28 Oktober 2005 06:03:15 WIB

Syaikhul Islam Ibnu Taimiyah menyebutkan : Bahwa tidak diharuskan bagi wanita untuk menutup kedua telapak tangan dan kedua telapak kakinya saat shalat karena keduanya itu bukanlah aurat. Ia menyebutkan bahwa inilah pendapat yang benar. Adapun hadits Ummu Salamah yang bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam tentang wanita yang shalat dengan menggunakan baju dan khimar namun tanpa menggunakan sarung, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda. "(Boleh) jika baju panjangnya itu dapat menutupi terlihatnya kedua kakinya". Walaupun hadits ini menunjukkan adanya kewajiban untuk menutupi kedua telapak kaki dalam shalat akan tetapi banyak yang menyatakan bahwa hadits ini lemah.

Seorang Wanita Mengeluarkan Cairan Dari Kemaluannya, Selama Itu Terjadi Ia Tidak Mengerjakan Shalat

Selasa, 17 Februari 2004 12:40:04 WIB

Bagi wanita tersebut dan yang seumpamanya tidak boleh meninggalkan shalat, bahkan wajib atasnya melaksanakan shalat dengan kondisinya itu, dan hendaknya ia berwudhu pada setiap waktu shalat sebagaimana wanita mustahadhah dan senantias selalu berusaha semampunya untuk menjaga dengan menggunakan kapas atau lainnya, serta mengerjakan shalat pada waktunya. Disyari'atkan pula atasnya untuk mengerjakan shalat-shalat sunnat pada waktunya. Ia boleh menjama' shalat Zhuhur dengan Ashar dan shalat Maghrib dengan Isya' seperti halnya wanita mustahadhah. Hal ini berdasarkan firman Allah. "Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu"

Bolehkah Wanita Nifas Melaksanakan Shalat, Puasa, Haji Sebelum Genap Empat Puluh Hari Masa Nifasnya

Senin, 16 Februari 2004 12:35:21 WIB

Ya, boleh baginya untuk melaksanakan shalat, puasa, haji dan umrah, serta boleh bagi suaminya untuk mencampurinya walaupun belum genap empat puluh hari masa nifasnya, jika umpamanya ia telah suci pada hari kedua puluh maka ia harus mandi, melaksanakan shalat, puasa dan ia halal untuk digauli oleh suaminya. Adapun hadits yang diriwayatkan dari Utsman bin Abu Al-'Ash bahwa ia memakruhkan hal itu, maka makruh disini diartikan sebagai suatu hal yang sebaiknya dijauhi sebab tidak ada dalil yang menyebutkan tentang hal ini, pernyataan makruh yang disebutkan tentang hal ini adalah hasil ijtihadnya. Pendapat yang benar adalah dibolehkan bagi wanita itu untuk melakukan hal-hal tersebut jika ia telah suci sebelum genap empat puluh hari dari sejak ia melahirkan.

Hukum Shalat Dan Puasa Bagi Wanita Haidh

Sabtu, 14 Februari 2004 12:51:50 WIB

Haram bagi wanita itu untuk melaksanakannya. Shalat dan puasa yang ia kerjakan tidak sah berdasarkan sabda Nabi Shalallahu 'alaihi wa sallam. ": Bukankah jika wanita sedang haidh tidak shalat dan tidak puasa". Jika wanita haidh telah mendapatkan kesuciannya, maka ia harus mengqadha puasa dan tidak perlu mengqadha shalat berdasarkan ucapan Aisyah Radhiyallahu 'anha : " Di zaman Rasulullah Shallallahu 'alaihi wa sallam kami mengalami haidh maka kami diperintahkan untuk mengqadha puasa tapi kami tidak diperintahkan untuk mengqadha shalat". Perbedaannya -wallahu 'alam- shalat dilakukan berulang-ulang maka jika shalat itu di qadha akan menimbulkan kesulitan bagi wanita itu, lain halnya dengan puasa.

Wajibkah Mengqadha Shalat-Shalat Yang Ditinggalkan Selama Masa Haid

Jumat, 13 Februari 2004 11:15:54 WIB

Syaikh Ibnu Utsaimin ditanya : Apakah diwajibkan bagi seorang wanita untuk mengqadha shalat yang ia tinggalkan selama masa haidh dan bolehkah baginya sekedar membasuh rambut ketika haidh .? Jawaban beliau : Wanita haidh tidak mengqadha shalatnya berdasarkan nash dan ijna', juga berdasarkan sabda Nabi Sjallallahu 'alaihi wa sallam. "Bukankah jika seorang wanita sedang haidh ia tidak shalat dan tidak puasa". Aisyah Radhiyallahu 'anha diatanya : "Mengapa wanita haidh harus mengqadha puasa tapi tidak harus mengqadha shalat ..?, maka Aisyah menjawab : 'Kamipun mengalami hal itu, lalu kami diperintahkan untuk mengqadha puasa tapi tidak diperintahkan untuk mengqada shalat'Ungkapan 'Aisyah ini menunjukan bahwa wanita haidh tidak diperintahkan untuk mengqadha shalat.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

/3 almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Benarkah Shalat Jum'at Sebagai Pengganti Shalat Zhuhur Dan Hukum Shalat Jum'at Bagi Wanita

Kamis, 12 Februari 2004 09:17:47 WIB

Al-Lajnah Ad-Da'imah Lil Ifta diatanya : Apa hukumnya pelaksanaan shalat Jum'at bagi wanita, apakah shalat itu dilakukan sebelum atau sesudah kaum pria atau bersama-sama mereka .? Jawaban dari masalah tersebut adalah : Shalat Jum'at tidak diwajibkan bagi kaum wanita, akan tetapi jika seorang wanita melaksanakan shalat Jum'at bersama imam shalat Jum'at maka shalatnya sah, tapi jika ia melaksanakan shalat seorang diri di rumah maka ia harus melaksanakan shalat Zhuhur sampai empat rakaat, shalat Zhuhur itu dilaksanakan setelah masuknya waktu shalat atau setelah matahari condong ke barat, dan tidak boleh bagi seorang wanita untuk melaksanakan shalat Jum'at seorang diri.

Manakah Yang Lebih Utama Bagi Wanita Pada Bulan Ramadhan, Shalat Di Masjidil Haram Atau Di Rumah

Kamis, 12 Februari 2004 07:41:39 WIB

Sunnah Rasul Shallallahu 'alaihi wa sallam menunjukkan bahwa yang lebih utama bagi seorang wanita adalah melaksanakan shalat di dalam rumahnya, di mana saja ia berada, baik di rumahnya, di Mekkah ataupun di Madinah, karena itulah Nabi Shallallahu 'alaihi wa sallam bersabda. "Janganlah kalian melarang kaum wanita untuk mendatangi masjid-masjid Allah, walaupun sesungguhnya rumah-rumah mereka adalah lebih baik bagi mereka". Beliau mengucapkan sabda ini saat beliau berada di Madinah, sedangkan saat itu beliau telah menyatakan bahwa shalat di Masjid Nabawi (Masjid di Madinah) terdapat tambahan kebaikan, mengapa beliau melontarkan sabda yang seperti ini ? Karena jika seorang wanita melakukan shalat di rumahnya maka hal ini adalah lebih bisa menutupi dirinya dari pandangan kaum pria asing kepadanya.

Shalatnya Seorang Wanita Di Rumah Lebih Utama Ataukah Di Masjidil Haram

Rabu, 11 Februari 2004 10:35:36 WIB

Shalat sunnah di rumah adalah lebih utama baik bagi kaum pria ataupun bagi kaum wanita, berdasarkan keumuman sabda Rasulullah Shallallahu 'alaihi wa sallam. "Sebaik-baik shalat seseorang adalah di rumahnya kecuali shalat-shalat fardhu". Karena itu Rasulullah Shallallahu 'alaihi wa sallam melaksanakan shalat-shalat sunnah di rumahnya, padahal beliau sendiri bersabda : "Shalat di masjidku ini lebih baik dari seribu shalat di tempat-tempat lain kecuali Masjidil Haram". Berdasarkan sabda ini maka kami katakan : Jika telah dikumandangkan adzan Zhuhur, sementara saat itu Abda sedang ada di rumah Anda, yang mana Anda berdomisili di Mekkah, dan Anda hendak melakukan shalat Zhuhur di Masjidil Haram, maka yang paling utama Anda lakukan adalah hendaknya Anda melaksanakan shalat Rawatib Zhuhur di rumah Anda kemudian Anda datang ke Masjidil Haram untuk melaksanakan shalat Zhuhur dan sebelumnya Anda melaksanakan shalat Tahiyatul Masjid.

Hukum Shalat Wanita Di Masjid, Haruskah Wanita Melaksanakan Shalat Lima Waktu Di Masjid

Selasa, 10 Februari 2004 18:12:58 WIB

Dibolehkan bagi seorang wanita untuk melaksanakan shalat di masjid jika ia menutup auratnya secara syar'i, yaitu menutup wajahnya serta kedua telapak tangannya serta menghindarkan dirinya dari penggunaan perhiasan dan wewangian, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. "Janganlah kamu melarang kaum wanita untuk mendatangi masjid-masjid Allah". Akan tetapi perlu diingat bahwa shalat di rumah adakah lebih baik baginya berdasarkan sabda Rasul Shallallahu 'alaihi wa sallam pada akhir hadits yang telah disebutkan di atas : "Namun rumah-rumah mereka adalah lebih baik bagi mereka"

Wajibkah Kaum Wanita Melaksanakan Shalat Berjamaah Di Rumah Dan Hukum Shalat Berjama'ah Bagi Wanita

Selasa, 10 Februari 2004 10:04:08 WIB

Tidak ada kewajiban bagi kaum wanita untuk melaksanakan shalat berjama'ah, shalat jama'ah hanya diwajibkan bagi kaum pria saja. sedangkan kaum wanita tidak diwajibkan bagi mereka untuk melaksanakan shalat jama'ah, tapi dibolehkan atau bahkan disukai bila mereka mengerjakannya dengan berjama'ah, yaitu dengan menetapkan salah seorang mereka sebagai imam, dan sebagaimana telah kami sebutkan bahwa tempat berdirinya imam itu adalah di tengah-tengah shaf pertama. Adapun tentang shalat berjama'ah bagi kaum wanita dengan diimami oleh salah seorang mereka, para ulama berbeda pendapat, ada yang melarang ada pula yang membolehkan. Pendapat yang paling banyak adalah pendapat yang mengatakan bahwa tidak ada larangan bagi kaum wanita untuk melaksanakan shalat berjama'ah.

Wanita Mengimami Shalat Dan Berkumpulnya Wanita Untuk Shalat Tarawih

Senin, 9 Februari 2004 15:36:51 WIB

Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Jika beberapa orang wanita berkumpul di suatu rumah dan mereka ingin melaksanakan shalat sunnah seperti shalat Tarawih atau shalat fardhu, apakah seseorang diantara mereka harus maju untuk menjadi imam sebagaimana dilakukan oleh kaum pria ? Jawbannya adalah : Hendaknya salah seorang di antara mereka menjadi imam, baik untuk melaksanakan shalat wajib maupun shalat sunnah, akan tetapi imam wanita itu tidak maju di depan shaf sebagaimana seorang pria mengimami kaum pria dalam shalat berjamaah, melainkan cukup bagi imam wanita itu untuk berdiri di tengah-tengah shaf pertama.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

/4 almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Keutamaan Shaf Wanita Dalam Shalat Berjama'ah, Bermakmum Dengan Tidak Melihat Imam

Senin, 9 Februari 2004 09:26:21 WIB

Syaikh Muhammad bin Ibrahim ditanya tentang ucapannya yang menyebutkan bahwa keutamaan shaf-shaf wanita kebalikan dari shaf-shaf pria. Dan jawaban beliau : Hal ini berlaku jika kaum wanita melakukan shalat jama'ah bersama kaum pria. Sedangkan jika kaum wanita itu melaksanakan shalat jama'ah sesama mereka saja, maka shaf yang pertama adalah lebih utama dari pada shaf yang kedua dan begitu seterusnya. Keutamaan ini juga berlaku jika mereka diimami oleh seorang pria yang mana dalam pelaksanakan shalat berjama'ah itu tidak mengandung sesuatu yang dibenci atau yang merusak. Dan pada kenyataannya, bahwa shalatnya kaum wanita secara bershaf-shaf dan berkelompok-kelompok tidak banyak diriwayatkan.

Mendapatkan Kesucian Sebelum Habisnya Waktu Shalat, Wajibkah Melakukan Shalat Itu

Sabtu, 7 Februari 2004 23:35:08 WIB

Pertama : Jika seorang wanita mendapatkan haidh beberapa saat setelah masuknya waktu shalat dan ia belum melaksanakan shalat itu sebelum datangnya haid maka wajib baginya untuk mengqadha shalat itu jika ia telah suci, hal itu berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam. " Barangsiapa yang dapat melakukan satu rakaat dari suatu shalat maka berarti ia telah mendapatkan shalat itu". Dan jika seorang wanita telah memasuki waktu shalat sekedar satu rakaat, kemudian ia mendapatkan haidh sebelum melakukan shalat itu maka diharuskan baginya untuk mengqadha shalat itu jika ia telah suci.

Mendapatkan Haid Beberapa Saat Setelah Masuk Waktu Shalat, Wajibkah Mengqadha Shalat Setelah Suci

Sabtu, 7 Februari 2004 16:45:20 WIB

Ada perbedaan pendapat di antara ulama dalam masalah ini, diantara mereka ada yang berpendapat bahwa tidak diharuskan baginya untuk mengqadha shalat Zhuhur itu, karena ia tidak berbuat kelalaian dan juga tidak berdosa sebab memang dibolehkan baginya untuk menunda shalat Zhuhur itu hingga akhir waktu shalat. Ada juga yang berpendapat bahwa ia harus mengqadha shalat Zhuhur itu berdasarkan ungkapan yang bersifat umum pada sabda Rasulullah Shallallahu 'alaihi wa sallam yang berbunyi. "Artinya : Barangsiapa yang dapat melaksanakan satu rakaat dari suatu shalat maka berarti ia telah medapatkan shalat itu". Untuk berhati-hati maka yang lebih baik baginya adalah mengqadha shalat tersebut.

Bolehkah Wanita Shalat Dengan Menggunakan Celana Panjang

Sabtu, 7 Februari 2004 16:42:34 WIB

Wanita yang melakukan shalat harus menggunakan pakaian yang dapat menutupi seluruh auratnya, berdasarkan hadits yang diriwayatkan Aisyah Radhiyallahu 'anha bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Allah tidak menerima shalat wanita yang telah haidh (wanita baligh) kecuali dengan menggunakan khimar (penutup kepala).." Juga berdasarkan hadits yang diriwayatkan oleh Ummu Salamah Radhiyallahu 'anha, bahwa ia bertanya kepada Nabi Shallallahu 'alaihi wa sallam : "Bolehkah seorang wanita melaksanakan shalat dengan menggunakan baju kurung serta khimar dan tanpa menggunakan kain sarung ?" maka beliau bersabda : "Boleh jika baju itu panjang yang dapat menutupi seluruh kedua kakinya".

Bertahun Tahun Melaksanakan Shalat Tanpa Menutup Aurat

Jumat, 6 Februari 2004 10:34:50 WIB

Jika kenyataannya seperti yang anda sebutkan yaitu tentang ketidaktahuan Anda dalam hal menutup aurat dalam shalat, maka Anda tidak perlu mengulang shalat Anda tersebut yang telah anda lakukan di masa lalu itu, dan hendaknya Anda bertaubat kepada Allah karena perbuatan Anda yang telah Anda lakukan itu, dan disyaratkan bagi Anda untuk memperbanyak amal-amal shalih berdasarkan firman Allah. "Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar". Dan ayat-ayat lain yang semakna dengan ayat ini. Kemudian perlu diketahui bahwa membuka wajah dalam shalat adalah disyari'atkan jika disekelilingnya tidak ada pria asing yang bukan mahramnya

Jika Terpaksa Tidak Sempurna Menutup Aurat Dalam Shalat

Kamis, 5 Februari 2004 16:15:35 WIB

Yang pertama kali harus diketahui adalah bahwa menutup aurat adalah wajib bagi kaum wanita dan tidak boleh baginya untuk tidak menutup aurat atau mengabaikannya. Jika telah datang waktu shalat dan seorang wanita muslimah tidak menutup aurat secara sempurna maka mengenai hal ini ada beberapa penjelasan : Jika tidak menutup aurat itu karena kondisi yang memaksanya demikian maka pada saat itu hendaklah ia melaksanakann shalat sesuai dengan keadaan ia saat itu, shalatnya itu sah dan ia pun tidak berdosa karena itu, berdasarkan firman Allah : "Allah tidak membebani seseorang melainkan sesuai dengan kesangupannya". Juga firman Allah : "Maka bertaqwalah kamu kepada Allah menurut kesangupanmu".

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

/5 almanhaj.or.id - [Kategori] Wanita : Fiqih Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Perbedaan Antara Aurat Dalam Shalat Dengan Aurat Dalam Pandangan

Kamis, 5 Februari 2004 11:28:37 WIB

Seorang wanita merdeka yang telah baligh adalah aurat dalam shalat kecuali wajahnya, bahkan disyari'atkan bagi seorang wanita untuk melakukan shalat dengan wajah terbuka, seandainya wanita shalat dengan wajah tertutup maka shalatnya adalah sah, akan tetapi dengan menutup wajahnya itu ia telah meninggalkan sesuatu yang utama jika shalat ini dilakukan seorang diri dan tanpa keberadaan pria asing. Jadi perbedaan antara aurat wanita dalam shalat dengan auratnya dalam pandangan adalah, bahwa aurat wanita dalam shalat adalah selain wajah, sedangkan pada selain shalat maka wajah merupakan bagian daripada aurat. Karena membukakan wajah adalah haram, membukakan wajah diharamkan dalam thawaf, shalat dan lain-lain.

Apakah Disyari'atkan Adzan Dan Iqamat Bagi Kaum Wanita

Rabu, 4 Februari 2004 14:09:10 WIB

Syaikh Abdul Aziz bin Baaz ditanya : Apakah di Syari'atkan adzan dan iqamat bagi kaum wanita, baik sedang dalam perjalanan ataupun yang tidak, dan saat sendiri ataupun sedang bersama-sama ? Jawaban beliau : Tidak disyariatkan bagi kaum wanita untuk melaksanakan adzan dan iqamat baik di dalam perjalanan ataupun tidak. Adzan dan iqamat merupakan hal yang dikhususkan bagi kaum pria sebagaimana disebutkan dalam hadits-hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam.

Hukum Adzannya Wanita

Rabu, 4 Februari 2004 12:59:47 WIB

Pertama : Pendapat yang benar dari para ulama menyatakan, bahwa wanita tidak boleh mengumandangkan adzan, karena hal semacam ini belum pernah terjadi pada jaman Nabi Shallallahu 'alaihi wa sallam dan juga tidak pernah terjadi di zaman Khulafa'ur Rasyidin Radhiyallahu 'anhum. Kedua : Dengan tegas kami katakan bahwa suara wanita bukanlah aurat, karena sesungguhnya para wanita di zaman Nabi selalu bertanya kepada Nabi Shallallahu 'alaihi wa sallam tentang urusan-urusan agama Islam, dan mereka juga selalu melakukan hal yang sama pada zaman Khulafaur Rasyidin serta para pemimpin setelah mereka. Di zaman itu juga mereka biasa mengucapkan salam kepada kaum laki-laki asing (non mahram) serta membalas salam, semua hal ini telah diakui serta tidak ada seorangpun di antara para imam yang mengingkari hal ini.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah Dalam Islam

/1 almanhaj.or.id - [Kategori] As-Sunnah Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Tanggapan Dan Bantahan Atas Penolakan Khabar Ahad

Rabu, 7 Nopember 2007 08:32:02 WIB

Tidak diragukan lagi bahwa para Shahabat telah melaksanakan hukum atas dasar hadits ahad. Hal ini dapat terlihat dengan jelas dalam berita-berita mutawatir dan dalil-dalil serta perbuatan yang dilaksanakan atas dasar hadits ahad. Sekiranya terdapat berita bahwa para Shahabat menangguhkan beberapa khabar ahad, hal ini tidaklah merupakan dalil bahwa mereka tidak beramal atas dasar khabar ahad, akan tetapi mereka melakukan yang demikian semata-mata karena hati-hati atau didorong oleh keinginan untuk berbuat baik atas dasar landasan yang kokoh. Contoh penolakan Abu Bakar terhadap khabar yang diterima dari Mughirah mengenai warisan kepada nenek, bukan karena beritanya bersifat ahad, tetapi beliau menangguhkannya menanti adanya orang yang menguatkan khabar tersebut atau (dimungkinkan) adanya tambahan keterangan.

Dalil Para Penolak Khabar Ahad

Selasa, 6 Nopember 2007 12:47:43 WIB

Dalam hal penolakan kabar ahad, yang paling menonjol ialah kaum Mu'tazilah dan Asy'ariyah. Mereka menolak hadits ahad karena adanya kaidah berfikir yang menyatakan bahwa akal adalah sumber kebenaran (yang lebih populer dikenal dengan dalil 'aqli). Menurut mereka bila ada dalil naqli (dalil dari Al-Qur’an dan As-Sunnah) yang bertentangan dengan akal, maka akallah yang didahulukan. Lebih-lebih bila dalil itu berkenaan dengan soal ‘aqidah atau perkara ghaib, maka mereka meragukan dan menolaknya. Syaikh Mahmud Syaltut adalah termasuk tokoh yang dapat dikatakan mewakili mereka yang menolak kabar ahad di zaman ini. Ia adalah seorang tokoh pendukung gerakan Syaikh Muhammad ‘Abduh yang sering disebut sebagai motor gerakan Pembaharuan Islam atau tajdid?!

Pentadwinan (Pengumpulan/Pembukuan) As-Sunnah

Rabu, 25 April 2007 10:43:25 WIB

As-Sunnah disalin dengan sangat hati-hati, baik dengan jalan hafalan maupun tulisan. Hal ini telah berlangsung sejak zaman Nabi Shalallahu ‘alaihi wa sallam dan zaman para Shahabat sampai akhir abad pertama, hingga kemudian lembaran-lembaran yang berisikan hadits-hadits Rasulullah Shalallahu ‘alaihi wa sallam dikumpulkan pada masa ‘Umar bin ‘Abdul ‘Aziz. Di mana ia memerintahkan Abu Bakar bin Muhammad bin ‘Amr bin Hazm untuk menulis dan mengumpulkan hadits-hadits Rasulullah Shalallahu ‘alaihi wa sallam yang sejak itu pula dimulai ilmu periwayatan hadits. Kata khalifah ‘Umar bin ‘Abdul ‘Aziz kepada Abu Bakar bin Muhammad, “Perhatikanlah hadits Rasulullah Shalallahu ‘alaihi wa sallam, lalu tulislah hadits-hadits itu, karena sesungguhnya aku khawatir akan hilangnya ilmu dengan wafatnya para ulama, dan janganlah diterima melainkan hadits Nabi Shalallahu ‘alaihi wa sallam

Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

Selasa, 24 April 2007 14:14:07 WIB

Tiga ayat yang dijadikan dalil oleh Inkaarus Sunnah (penentang As-Sunnah) tidak dapat dijadikan hujjah atau dasar untuk menolak As-Sunnah. Menurut Imam al-Auza’i rahimahullah bahwa yang dimaksud Al-Qur’an menerangkan segala sesuatu, yakni menerangkan dengan penjelasan yang terdapat dalam As-Sunnah. Sebagaimana dijelaskan dalam ayat lain bahwa Nabi Shallallahu ‘alaihi wa sallam diberikan kewenangan oleh Allah untuk menerangkan Al-Quranul Karim kepada umat manusia. Allah Subhanahu wa Ta’ala berfirman. “Dan Kami turunkan Al-Qur’an kepadamu agar engkau jelaskan kepada manusia tentang apa-apa yang diturunkan kepada mereka, agar mereka berfikir” . Kata Imam Asy-Syafi’i, “Istilah al-Bayan (tibyan) yang disebut dalam Al-Qur’an mengandung berbagai makna yang mencakup pengertian pokok sebagai sumber yang dijabarkan dalam berbagai cabang hukum (furu').

As-Sunnah Dan Para Penentangnya Di Masa Sekarang

Kamis, 8 Februari 2007 14:06:30 WIB

Secara historis sesudah abad kedua Hijriyah tidak pernah timbul lagi dalam sejarah individu atau jama'ah yang mengaku dirinya Islam tetapi mereka membuang As-Sunnah. Umumnya mereka yang menolak As-Sunnah adalah para pengikut sekte-sekte yang timbul pada zaman fitnah mulai tahun 37 H sampai abad kedua, kemunculannya tiada lain karena kebodohan semata. Padahal para ulama Ahlus Sunnah wal Jama'ah telah berupaya dengan berbagai usaha menyadarkan dengan berbagai dialog dan membantah hujjah mereka. Sesudah berlalu dua belas abad, zaman berubah dan Daulah Islam telah lenyap, maka mulai muncul masa imperialisme, dan para penjajah mulai menyebarkan fitnah mereka yang jelek dan kotor untuk menghancurkan prinsip-prinsip Islam. Dalam situasi dan kodisi seperti ini muncullah penentang-penentang As-Sunnah di Iraq, Mesir, dan beberapa negara jajahan lainnya

As-Sunnah Menurut Pandangan Khawarij, Mu'tazilah, Dan Syi'ah

Minggu, 3 Desember 2006 01:21:53 WIB

Kaum Khawarij dengan berbagai sektenya menganggap bahwa sebelum peristiwa fitnah seluruh Shahabat adalah adil. Tetapi setelah itu mereka mengingkari ‘Ali, ‘Utsman, dan Shahabat yang tergolong Ashhabul Jamal, kedua hakim Arbitrasi (yang ditunjuk oleh masing-masing golongan) serta mereka yang menerima keputusannya dan membenarkannya ataupun yang mengakui keputusan salah satu dari kedua hakim tersebut. Dengan demikian mereka menolak hal-hal yang diriwayatkan jumhur setelah peristiwa fitnah. Penolakan ini didasarkan kepada tidak adanya kesediaan mereka menerima keputusan kedua hakim serta mengikuti kepemimpinan yang menurut anggapan Khawarij termasuk zhalim. Karena itu Khawarij tidak menganggap para Shahabat sebagi rawi tsiqah lagi.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah Dalam Islam

/2 almanhaj.or.id - [Kategori] As-Sunnah Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Hubungan As-Sunnah Dengan Al-Qur'an

Kamis, 24 Agustus 2006 16:09:26 WIB

As-Sunnah berfungsi sebagai penguat hukum yang sudah ada di dalam Al-Qur’an. Dengan demikian hukum tersebut mempunyai dua sumber dan terdapat pula dua dalil. Yaitu dalil-dalil yang tersebut di dalam Al-Qur’an dan dalil penguat yang datang dari Rasulullah Shallallahu ‘alaihi wa sallam. Berdasarkan hukum-hukum tersebut banyak kita dapati perintah dan larangan. Ada perintah mentauhidkan Allah, berbuat baik kepada kedua orang tua, mendirikan shalat, membayar zakat, berpuasa di bulan Ramadhan, ibadah haji ke Baitullah, dan disamping itu dilarang menyekutukan Allah, menyakiti kedua orang tua, serta banyak lagi yang lainnya. Terkadang As-Sunnah itu berfungsi sebagai penafsir atau pemerinci hal-hal yang disebut secara mujmal dalam Al-Qur’an, atau memberikan taqyid, atau memberikan takhshish

Dalil-Dalil Ijma Yang Memerintahkan Untuk Mengikuti Sunnah Nabi Shallallahu 'Alaihi Wa Sallam

Minggu, 18 Juni 2006 00:21:40 WIB

Umat Islam telah sepakat tentang wajibnya beramal dengan sunnah Nabi Shallallahu 'alaihi wa sallam yang shahih, bahkan yang demikian termasuk memenuhi seruan Allah dan Rasul-Nya. Kaum muslimin menerima As-Sunnah sebagaimana mereka menerima Al-Qur'an, karena As-Sunnah merupakan sumber tasyri' yang disaksikan Allah. Sebagaimana tersebut dalam firman-Nya. "Katakanlah : "Aku tidak mengatakan kepadamu, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku. Katakanlah : "Apakah sama orang yang buta dengan orang yang melihat ?". Maka apakah kamu tidak memikirkan (nya) ?".

Hadits-Hadits Yang Memerintahkan Kita Untuk Mengikuti Nabi Dalam Segala Hal

Sabtu, 10 Juni 2006 16:07:12 WIB

Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam : Ketahuilah sesungguhnya aku diberikan Al-Qur'an dan yang seperti Al-Qur'an bersamanya, ketahuilah nanti akan ada orang yang kenyang di atas sofanya seraya berkata : Cukuplah bagi kamu berpegang dengan Al-Qur'an (saja), apa-apa yang kalian dapati hukum halal di dalamnya maka halalkanlah, dan apa-apa yang kalian hukum haram di dalamnya maka haramkanlah. (Ketahuilah) sesungguhnya apa-apa yang diharamkan Rasulullah sama seperti yang diharamkan Allah, ketahuilah tidak halal bagi kalian keledai negeri dan tiap-tiap yang bertaring dari binatang buas, dan tidak halal pula pungutan mu'akad, terkecuali bila pemiliknya tidak memerlukannya.

Dalil-Dalil Tentang Hujjah As-Sunnah

Kamis, 8 Juni 2006 08:16:54 WIB

Ummat Islam sepakat bahwa apa saja yang datang dari Rasulullah Shallallahu 'alaihi wa sallam baik ucapan, perbuatan, atau taqrir yang sampai kepada kita dengan jalan Mutawatir dan Ahad dengan sanad yang shahih, maka wajib bagi kita untuk menerimanya dan mengamalkannya. Pemberian istilah Mutawatir dan Ahad adalah untuk menunjukkan nilai sanadnya, bukan untuk membolehkan kita menimbang-nimbang dalam menerima dan menolak dalil-dalil tersebut.As-Sunnah yang qath'iy dan zhani adalah sebagai hujjah bila sanadnya shahih, karena As-Sunnah sebagai sumber pembentukkan hukum Islam yang oleh para ulama dan mujtahidin dijadikan sebagai rujukan istimbath dan hukum syari'at. dengan kata lain, hukum-hukum yang ada pada As-Sunnah adalah merupakan hukum-hukum yang ada dalam Al-Qur'an, yang fungsinya sebagai hukum dan perundang-undangan yang harus ditaati.

Sanad Dan Matan, Pembagian As-Sunnah Menurut Sampainya Kepada Kita

Senin, 5 Juni 2006 14:46:46 WIB

Sanad atau isnad secara bahasa artinya sandaran, maksudnya adalah jalan yang bersambung sampai kepada matan, rawi-rawi yang meriwayatkan matan hadits dan menyampaikannya. Sanad dimulai dari rawi yang awal (sebelum pencatat hadits) dan berakhir pada orang sebelum Rasulullah Shallallahu ‘alaihi wa sallam yakni Shahabat. Misalnya al-Bukhari meriwayatkan satu hadits, maka al-Bukhari dikatakan mukharrij atau mudawwin (yang mengeluarkan hadits atau yang mencatat hadits), rawi yang sebelum al-Bukhari dikatakan awal sanad sedangkan Shahabat yang meriwayatkan hadits itu dikatakan akhir sanad. Matan secara bahasa artinya kuat, kokoh, keras, maksudnya adalah isi, ucapan atau lafazh-lafazh hadits yang terletak sesudah rawi dari sanad yang akhir.

Sunnah Dan Bid'ah

Selasa, 7 Februari 2006 09:48:00 WIB

Ketika Ibnu Taimiyyah mendefinisikan bid'ah, beliau berkata: "Bid'ah itu adalah apa-apa yang menyalahi Al-Kitab, As-Sunnah dan Ijma' Salafush Shalih, baik masalah-masalah aqidah maupun masalah-masalah ibadah, seperti perkataan-perkataan orang-orang Khawarij, Rafidhah, Qadariyyah, dan Jahmiyyah serta orang-orang yang beribadah sambil menari-nari dan bernyanyi di masjid-masjid". Jadi, terkadang As-Sunnah dimaksudkan kepada lawan dari bid'ah. Bila dikatakan si fulan mengikuti Sunnah artinya si fulan beramal menurut apa-apa yang datang dari Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya. Dan bila dikatakan si fulan berbuat bid'ah artinya si fulan beramal menyalahi apa-apa yang dilaksanakan Rasulullah dan para Shahabatnya Radhiyallahu 'anhum.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] As-Sunnah Dalam Islam

/3 almanhaj.or.id - [Kategori] As-Sunnah Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Pengertian As-Sunnah Menurut Syari'at

Kamis, 29 Desember 2005 13:01:07 WIB

As-Sunnah menurut istilah syari'at ialah segala sesuatu yang bersumber dari Nabi Shallallahu 'alaihi wa sallam dalam bentuk qaul (ucapan), fi'il (perbuatan), taqrir (penetapan), sifat tubuh serta akhlak yang dimaksudkan dengannya sebagai tasyri (pensyariatan) bagi ummat Islam. Adapun hadits menurut bahasa ialah sesuatu yang baru. Secara istilah sama dengan As-Sunnah menurut Jumhur Ulama. Ada ulama yang menerangkan makna asal secara bahasa bahwa : Sunnah itu untuk perbuatan dan taqrir, adapun hadits untuk ucapan. Akan tetapi ulama sudah banyak melupakan makna asal bahasa dan memakai istilah yang sudah lazim digunakan, yaitu bahwa As-Sunnah muradif (sinonim) dengan hadits. As-Sunnah menurut istilah ulama ushul fiqih ialah segala sesuatu yang bersumber dari Nabi selain dari Al-Qur'an, baik perbuatan, perkataan, taqrir (penetapan) yang baik untuk menjadi dalil bagi hukum syar'i.

Makna As-Sunnah Dalam Syari'at Islam. Menurut Etimologi [Bahasa]

Rabu, 16 Nopember 2005 09:02:31 WIB

Menurut bahasa, kata As-Sunnah berarti jalan, atau tuntunan baik yang terpuji maupun yang tercela, sesuai dengan hadits Nabi : "Barangsiapa yang memberi teladan (contoh) perbuatan yang baik, ia akan mendapatkan pahala perbuatan tersebut serta pahala orang yang mengikutinya (sampai hari Kiamat) tanpa mengurangi pahala mereka sedikit pun. Barangsiapa yang memberikan contoh kejelekan, maka ia akan mendapatkan dosa perbuatan tersebut serta dosa orang-orang yang mengikutinya (sampai hari Kiamat) tanpa mengurangi dosa mereka sedikit pun". Nabi bersabda : "Sesungguhnya kalian akan menempuh jalan (mencontoh) orang-orang sebelum kalian sejengkal demi sejengkal, sehasta demi sehasta, sehingga sekiranya mereka memasuki lubang biawak sekalipun, kalian akan ikut memasukinya"

As-Sunnah Dan Difinisinya

Rabu, 9 Nopember 2005 09:28:02 WIB

Kekaguman mereka menjadi bertambah apabila mempelajari As-Sunnah dengan sistem sanad yang telah dipaparkan oleh para ahli hadits, rangkaian sanad yang sampai kepada Nabi. Dari ahli hadits telah diteliti dan diuji serta mereka menulis kitab-kitab jarh wat ta'dil tentang para perawi hadits, hingga dengan cara demikian dapat dibedakan mana hadits yang shahih, dha'if dan maudhu'. Namun, di samping adanya ulama yang berjuang membela As-Sunnah, ada pula orang-orang yang merongrong terhadap Islam, mereka menolak As-Sunnah, meragukan hujjah As-Sunnah serta meragukan pula pengumpulan hadits dan penyampaian riwayat dari para Shahabat, Tabi'in dan orang-orang setelah mereka. Dalam pandangan sesat inilah terdapat persesuaian antara penentang-penentang Islam dari kalangan orang-orang kafir, munafiq dan kaum orientalis.

Muqaddimah Kedudukan As-Sunnah Dalam Syari'at Islam

Senin, 16 Februari 2004 14:48:12 WIB

Pada saat ini banyak aliran-aliran sesat yang berusaha memalingkan ummat Islam dari sumbernya yang asli dan suci, mereka berusaha untuk menghancurkan Islam dengan segenap tenaga mereka dengan berbagai macam cara, dengan lisan, tulisan dan lainnya. Dalam buku ini penulis membahas tentang Kedudukan As-Sunnah dalam Syari'at Islam, karena adanya orang-orang yang berusaha untuk meragukan kedudukan As-Sunnah. Mereka ingin membatalkan Al-Qur'an dengan cara meragukan As-Sunnah. Karena apabila ummat Islam sudah meninggalkan kedua pedoman hidup ini, niscaya mereka pasti akan sesat. Mereka berusaha untuk memadamkan cahaya Islam, akan tetapi Allah akan tetap menyempurnakan cahayanya. Allah Subhanahu wa Ta'ala berfirman: "Mereka ingin memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahayanya meskipun orang-orang kafir benci".

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jihad Fii Sabilillah

/1 almanhaj.or.id - [Kategori] Jihad Fii Sabilillah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Jihad Melawan Setan

Kamis, 10 Juni 2010 16:10:25 WIB

Dalam upayanya menyesatkan manusia, setan selalu berusaha menghalangi manusia dari ketaatan kepada Allah. Setan selalu berupaya memalingkan manusia dengan tipu dayanya. Dalam menjalankan aksinya, setan memiliki dua senjata, yaitu syubhat dan syahwat. Manusia yang ingin selamat, ia harus berjihad melawan setan tersebut dengan bersenjatakan ilmu dan mentazkiyah jiwanya. Ilmu nafi’ akan menghasilkan keyakinan, yang akan menolak syubhat. Sedangkan tazkiyatun nafs, akan melahirkan ketakwaan dan kesabaran, yang akan mengendalikan syahwat. Menurut Imam Ibnul Qayyim, jihad melawan setan, ada dua tingkatan. Pertama, menolak syubhat dan keraguan yang dilemparkan setan kepada hamba. Kedua, menolak syahwat dan kehendak-kehendak rusak yang dilemparkan setan kepada hamba. Jihad yang pertama akan diakhiri dengan keyakinan, sedangkan jihad yang kedua akan diakhiri dengan kesabaran. Allah Subhanahu wa Ta'ala berfirman : "Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami ". Allah memberitakan, bahwa kepemimpinan agama hanyalah diraih dengan kesabaran (dan keyakinaan). Yakni kesabaran menolak syahwat dan kehendak-kehendak yang rusak, dan keyakinan menolak keraguan dan syubhat. (Zadul Ma’ad).

Hakikat Jihad

Senin, 26 Mei 2008 13:45:41 WIB

Berjihad melawan orang fasik dengan lisan merupakan hak orang-orang yang memiliki ilmu dan kalangan para ulama yaitu dengan cara menegakkan hujjah dan membantah hujjah mereka, serta menjelaskan kesesatan mereka, baik dengan tulisan ataupun dengan lisan. Syaikhul Islam Ibnu Taimiyah menyatakan : “Yang membantah ahli bid’ah adalah mujahid” . Syaikhul Islam juga mengatakan : “Apabila seorang mubtadi menyeru kepada aqidah yang menyelisihi Al-Qur’an dan Sunnah, atau menempuh manhaj yang bertentangan dengan Al-Qur’an dan Sunnah, dan dikhawatirkan akan menyesatkan manusia, maka wajib untuk menjelaskan kesesatannya, sehingga orang-orang terjaga dari kesesatannya dan mereka mengetahui keadaannya” . Oleh karena itu, membantah ahli bid’ah dengan hujjah dan argumentasi, menjelaskan yang haq, serta menjelaskan bahaya aqidah ahli bid’ah, merupakan sesuatu yang wajib, untuk membersihkan ajaran Allah, agamaNya, manhajNya, syari’atNya. Dan berdasarkan kesepakatan kaum muslimin, menolak kejahatan dan kedustaan ahli bid’ah merupakan fardu kifayah.

Keutamaan Jihad, Tujuan Disyari'atkan Jihad, Tingkatan Jihad, Pembagian Jihad

Rabu, 18 Juli 2007 00:49:53 WIB

Berjihad untuk mempelajari ilmu dan petunjuk, yaitu mempelajari agama yang haq. Seseorang tidak akan dapat mencapai kejayaan, kebahagiaan di dunia dan akhirat melainkan dengan ilmu dan petunjuk. Apabila dia tidak mau mempelajari ilmu yang bermanfaat, maka dia akan celaka dunia dan akhirat. Berjihad untuk mengamalkan ilmu yang telah diperolehnya. Bila hanya semata-mata berdasarkan ilmu saja tanpa amal, maka bisa jadi ilmu itu akan mencelakainya bahkan tidak bermanfaat baginya. Berjihad untuk mendakwahkannya, mengajarkannya kepada orang yang belum mengetahuinya, maka apabila dakwah ini tidak dilakukannya maka hal ini termasuk menyembunyikan ilmu yang telah Allah turunkan baik berupa petunjuk maupun keterangan-keterangan. Maka ilmunya tidak akan bermanfaat dan tidak pula dapat menyelamatkannya dari adzab Allah.

Defenisi Jihad Dan Hukum Jihad

Selasa, 17 Juli 2007 07:09:54 WIB

Empat Imam Madzhab dan lainnya telah sepakat bahwa jihad fii sabiilillaah hukumnya adalah fardhu kifayah, apabila sebagian kaum Muslimin melaksanakannya, maka gugur (kewajiban) atas yang lainnya. Kalau tidak ada yang melaksanakan-nya maka berdosa semuanya. Para ulama menyebutkan bahwa jihad menjadi fardhu ‘ain pada tiga kondisi: Pertama: Apabila pasukan Muslimin dan kafirin (orang-orang kafir) bertemu dan sudah saling berhadapan di medan perang, maka tidak boleh seseorang mundur atau berbalik. Kedua: Apabila musuh menyerang negeri Muslim yang aman dan mengepungnya, maka wajib bagi penduduk negeri untuk keluar memerangi musuh (dalam rangka mempertahankan tanah air), kecuali wanita dan anak-anak. Ketiga: Apabila Imam meminta satu kaum atau menentukan beberapa orang untuk berangkat perang, maka wajib berangkat. Dalilnya adalah surat at-Taubah ayat 38-39.

Nasehat Dan Fatwa Jihad

Selasa, 5 Desember 2006 01:30:53 WIB

Dan ada lagi kelompok yang menamakan sesuatu dengan jihad padahal ia bukan jihad. Mereka membunuh kaum muslimin dimana-mana dan menyalakan api peperangan dalam negeri kaum muslimin sendiri dengan mengatas namakan jihad. Bahkan mereka beranggapan bahwasanya negeri kaum muslimin adalah negeri yang pantas untuk diperangi sebab di dalamnya terdapat maksiat-maksiat atau penyelewengan-penyelewengan dan tidak berhukum kepada hukum Allah kecuali negeri yang dirahmati Allah seperti kerajaan Saudi Arabia sekarang ini, yang alhmadulillah masih berhukum syari’at Allah pada seluruh aspek kehidupan. Kelompok yang menamakan jihad pada sesuatu yang bukan jihad, yang menghalalkan darah kaum muslimin dan harta mereka dan menghancurkan kekuatan dan sumber kehidupan mereka bahkan tempat-tempat penting mereka.

Nasehat Jihad Di Palestina

Jumat, 8 September 2006 15:31:47 WIB

Oleh karena itu, kami katakan bahwa memerdekakan Palestina, mengeluarkan orang-orang Yahudi dari bumi Palestina, merupakan salah satu dari kewajiban umat Islam. Tidak sepantasnya kita ridha dan hanya diam saja dengan kehinaan dan kesengsaraan. Namun wajib bagi kita mengambil sebab-sebab yang syar’i dan melaksanakan ketentuan Alloh guna mendapatkan pertolonganNya, sebagaimana yang telah disabdakan oleh Rasulullah Shallallahu ‘alaihi wa sallam di dalam shahih Bukhari dan Muslim. “Kalian memerangi orang-orang Yahudi hingga mereka berlarian dan bersembunyi di balik pepohonan dan bebatuan, hingga pepohonan dan berbatuan berkata : “Wahai muslim, wahai hamba Alloh….” Dengan demikian, yang menang atas orang-orang Yahudi, yang membunuh Yahudi, yang mengeluarkan orang Yahudi dari negeri kaum muslimin adalah muslim.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jihad Fii Sabilillah

/2 almanhaj.or.id - [Kategori] Jihad Fii Sabilillah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Kaidah-Kaidah Dalam Berjihad

Jumat, 14 Juli 2006 00:35:59 WIB

Jihad harus dilandasai oleh dua hal yang merupakan syarat diterimanya amal ibadah, yaitu ikhlas dan mutaba’ah (mengikuti sunnah Rasul Shallallahu ‘alaihi wa sallam). Allah Subhanahu wa Ta’ala tidak akan menerima jihadnya seseorang hingga dia mengikhlaskan niatnya karena Allah dan mengharapkan keridhoanNya. Jika dia hanya mengharapkan dengan jihadnya tersebut keuntungan pribadi atau jabatan atau yang lainnya dari perkara-perkara dunia maka jihadnya ini tidak diterima oleh Allah Subhanahu wa Ta’ala. Demikian pula, Allah tidak akan menerima jihad seseorang apabila dia tidak mengikuti sunnah Rasulullah Shallallahu ‘alaihi wa sallam dalam berjihad. Seseorang yang ingin berjihad haruslah terlebih dahulu memahami bagaimana dahulu Rasulullah Shallallahu ‘alaihi wa sallam berjihad kemudian dia mencontohnya.

Jihad Nabi Di Bumi Palestina

Kamis, 22 Juni 2006 00:58:57 WIB

Palestina adalah bumi yang diberkahi, Allah telah menjadikanya sebagai tempat turunnya risalah-risalah (kenabian), tempat berhimpunnya kebudayaan, tempat hijrah para NabiNya. Di Palestina terdapat kiblat pertama dan tempat di isra’kannya Nabi Shallallahu ‘alaihi wa sallam, di dalamnya pula Dajjal akan binasa melalui tangan Isa Al-Masih ‘Alaihis Salam, dan di Palestina juga Ya’juj dan Ma’juj dibinasakan. Serta di dalamnya pula, bebatuan dan pepohonan akan berkata, “Wahai muslim! Wahai hamba Allah ! Ini ada Yahudi di belakangku, kemarilah dan bunuhlah dia!”, maka Yahudi-pun akan binasa melalui tangan hamba-hamba Allah yang shalih di bumi Palestina. Di saat kemunculan Islam, Palestina saat itu dibawah kekuasaan imperium Romawi yang salibis paganis. Maka merupakan keharusan mensucikan Palestina dari najis-najis mereka.

Jihad Dalam Islam

Selasa, 11 April 2006 14:33:30 WIB

Jihad melawan orang-orang kafir dan munafik. Hal ini meliputi empat hal : Jihad dengan hati, lisan, harta dan jiwa raga. Berjihad melawan orang-orang kafir lebih dikhususkan dengan tangan dan berjihad melawan orang-orang munafik lebih dikhususkan dengan lisan. Jihad melawan orang-orang dzolim, ahli bid'ah, dan pembuat kemungkaran. Hal ini memiliki tiga tahapan. Dengan tangan bila mampu, jika tidak maka pindah dengan lisan dan jika tidak mampu juga maka dengan hati. Inilah tiga belas tahapan dalam jihad dan (Barangsiapa yang mati dan tidak berjihad serta tidak pernah membisikkan dalam dirinya untuk berjihad maka dia mati dalam cabang kemunafikan). Dan tidak akan sempurna jihad melainkan dengan hijrah dan tidak ada hijrah serta jihad tanpa keimanan. Orang-orang yang mengharapkan rahmat Allah adalah orang-orang yang menjalankan ketiga hal tersebut

Ada Orang Yang Mewajibkan Jihad Saat Sekarang, Apakah Berdosa Jika Mereka Keluar Berjihad ?

Selasa, 21 Maret 2006 18:58:47 WIB

Berjihad harus memenuhi aturan-aturan dan syarat-syaratnya. Seorang muslim berjihad merupakan suatu yang baik, akan tetapi selama aturan-aturan dan syarat-syaratnya belum terpenuhi, maka tidak ada jihad secara syari’at, karena hanya akan menimbulkan bahaya yang lebih banyak bagi kaum muslimin daripada manfaatnya. Engkau memukul seorang kafir akan tetapi orang kafir akan menyiksa kaum muslimin sehingga akan menimbulkan dampak seperti yang engkau telah dengar. Ini tidak diperbolehkan. Selama tidak terpenuhi aturan-aturan dan syarat-syaratnya serta bersama pemimpin kaum muslimin dan panji Islam, maka jihad belum bisa dilakukan. Jika maksud orang baik dan ia ingin berjihad maka ia diberikan pahala dengan niatnya akan tetapi ia telah keliru dalam masalah ini.

Bagaimana Hukumnya Jika Orang Tua Melarang Untuk Berjihad, Dan Wajibkah Jihad Sekarang?

Kamis, 5 Januari 2006 08:12:37 WIB

Hukumnya engkau harus mentaatinya sekalipun seandainya ia memiliki seratus orang anak, dan siap memenuhi segala kebutuhannya selama ia mengatakan kepadamu jangan berangkat. Wajib bagi engkau untuk mentaatinya jika ingin mengharapkan pahala, namun jika engkau ingin mengikuti pendapatmu, itu terserah engkau, akan tetapi jika engkau mengharapkan pahala maka taatilah ayahmu dan janganlah pergi darinya selama ia masih marah atau tidak mengijinkanmu, karena hak orang tua didahulukan setelah kepada Allah Subhanahu wa Ta'ala (dilaksanakan). Akan tetapi sebagian orang merendahkan bapaknya sambil berkata : "Ayahku tidak punya pendapat, ia tidak memiliki pikiran, dan ia tidak mengetahui apa-apa".

Apakah Adanya Imam Merupakan Syarat Jihad, Dan Apakah Syarat Itu Telah Terpenuhi Pada Saat Sekarang?

Selasa, 29 Nopember 2005 07:30:09 WIB

Syarat-syarat jihad adalah ma'ruf ; kaum muslimin harus memiliki kekuatan dan kemampuan untuk berjihad melawan orang kafir. Adapun jika tidak ada kemampuan dan kekuatan maka tidak ada jihad. Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat beliau ketika berada di Makkah sebelum hijrah tidak diperintahkan untuk berjihad karena mereka tidak mampu, begitu pula wajib berjihad di bawah panji Islam dan dengan perintah pemimpin karena ia adalah orang yang memberikan perintah, yang mengatur yang mengurusi dan yang mengawasi, hal itu merupakan wewenangnya dan bukan wewenang seseorang atau jama'ah mana saja yang pergi atau berperang tanpa izin dari pemimpin.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Jihad Fii Sabilillah

/3 almanhaj.or.id - [Kategori] Jihad Fii Sabilillah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Mengingkari Kemungkaran Dengan Demonstrasi Dan Pembunuhan Apakah Termasuk Bab Jihad Islam ?

Rabu, 27 April 2005 12:41:38 WIB

Dua tahun yang lalu kami mendengar ceramah sebagian da'i membahas metode-metode dakwah dan cara mengingkari kemungkaran, di dalam metode-metode tersebut mereka masukkan demonstrasi, pembunuhan dan barangkali sebagian mereka memasukkan hal tersebut dalam bab jihad Islam. Kami mohon penjelasan Anda, apakah hal tersebut termasuk metode-metode dakwah yang syar'i ataukah termasuk bentuk bid'ah yang tercela dan tidak diperbolehkan ? Kami mohon penjelasan, bagaimana cara bermuamalah yang sesuai dengan syari'at terhadap orang yang mengajak melakukan perbuatan-perbuatan tersebut, dan berpendapat seperti itu serta menyeru kepadanya ?

Hukum Pemboman Di Negara-Negara Islam Dan Sekitarnya, Apakah Termasuk Jihad Fi Sabilillah ?

Minggu, 27 Maret 2005 06:47:40 WIB

Pembunuhan dan pemboman merupakan hal yang tidak boleh, karena akan menimbulkan kejahatan, pembunuhan dan terjadinya pengusiran kaum muslimin, adapaun yang disyariatkan terhadap orang-orang kafir yaitu berperang fi sabilillah, menghadapi mereka dalam peperangan jika kaum muslimin memiliki persiapan pasukan, berperang dengan kaum kuffar, membunuh mereka seperti apa yang telah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam ketika beliau berhijrah ke Madinah, hingga beliau mendapatkan penolong dan penyokong, adapun pemboman dan pembunuhan hanya akan mendatangkan keburukan bagi kaum muslimin sebagaimana yang terjadi sekarang.

Jihad, Harus Minta Izin Kepada Orang Tua

Selasa, 14 September 2004 23:24:40 WIB

Jihad terhadap ibumu merupakan jihad yang besar. Jagalah ibumu dan berbuat baiklah kepadanya kecuali jika diperintah oleh pemimpin untuk berjihad maka pergilah, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam."Jika kalian diperintah (untuk berperang) maka keluarlah". Dan selama pemimpin tidak memerintahkan kamu maka berbuat baiklah terhadap ibumu, berilah ia kasih sayang dan ketahuilah bahwa berbuat baik kepadanya merupakan jihad yang besar. yang Nabi Shallallahu 'alaihi wa sallam mendahulukannya dari jihad fii sabilillah, seperti yang termaktub dalam hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau ditanya : "Wahai Rasulullah, perbuatan apa yang paling utama ? Beliau bersabda : 'Shalat pada waktunya'. Aku berkata : Kemudian apa ? Beliau bersabda : 'Kemudian berbakti kepada kedua orang tua'. Aku berkata : Kemudian apa ? Beliau bersabda : 'Berjihad fii sabilillah'.

Jihad-Jihad Yang Fardhu Ain

Selasa, 14 September 2004 22:08:58 WIB

Ahlul Ilmi menyatakan bahwa wajib atas kaum muslimin untuk menjadikan sebagian dari mereka berjihad setiap tahun sekali, berjihad memerangi musuh-musuh Allah dalam rangka meninggikan kalimat Allah, bukan karena sekedar membela Negara. Karena membela negara, semata-mata sebagai satu negara, itu bisa dilakukan orang mukmin dan kafir. Orang-orang kafir-pun membela negara mereka. Akan tetapi seorang muslim hanya membela agama Allah, sehingga dia membela negaranya bukan karena sekedar sebagai satu negara akan tetapi karena dia adalah negara Islam, lalu dia membelanya dalam rangka menjaga Islam. Oleh karena itu wajib atas kita pada keadaan yang kita hadapi sekarang ini, untuk mengingatkan seluruh orang bahwa seruan untuk memerdekakan negara dan yang serupa dengannya adalah seruan yang tidak pas, dan wajib bagi kita untuk mendidik manusia dengan pendidikan agama.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

/1 almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban

Kamis, 19 Nopember 2009 16:55:24 WIB

Diriwayatkan dari Jabir Radhiyallahu 'anhu , ia berkata: Aku ikut bersama Rasulullah n pada hari 'Idul Adha di Mushalla (lapangan tempat shalat). Setelah selesai khutbah, Rasulullah Shallallahu 'alaihi wa sallam turun dari mimbar, lalu dibawakan kepadanya seekor kambing kibasy, lalu Rasulullah menyembelihnya dengan kedua tangannya seraya berkata,"Dengan menyebut nama Allah, Allahu akbar, ini adalah qurbanku dan qurban siapa saja dari umatku yang belum berqurban." Hadits ini diriwayatkan oleh Abu Dawud dalam Sunan-nya (II/86), At Tirmidzi dalam Jami'-nya (1.141) dan Ahmad (14.308 dan 14.364). Para perawinya tsiqat, hanya saja, ada masalah dengan perawi yang bernama Al Muththalib. Dikatakan, bahwa ia banyak meriwayatkan hadits mursal. Masalah ini telah diisyaratkan oleh At Tirmidzi dengan pernyataannya: "Hadits ini gharib (hanya diriwayatkan oleh satu orang sahabat, Red) dari jalur ini. Hadits inilah yang diamalkan oleh Ahli Ilmu dari kalangan sahabat Rasulullah Shallallahu 'alaihi wa sallam dan yang lainnya. Yaitu hendaklah seorang lelaki apabila menyembelih mengucapkan ‘Bismillah Allahu Akbar’. Ini adalah merupakan pendapat Ibnul Mubarak. Dan dikatakan bahwa Al Muththalib bin Abdillah bin Hanthab belum mendengar dari Jabir."

Bolehkah Bergotong Royong (Iuran) Dalam Berkurban? Apakah Boleh Wanita Menyembelih Kurban?

Selasa, 11 Desember 2007 13:58:46 WIB

Seorang laki-laki diperbolehkan melakukan kurban atas nama dirinya dan anggota keluarganya dengan satu ekor kambing. Dasarnya, hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau berkurban dengan satu ekor kambing , atas nama diri beliau sendiri dan atas nama keluarganya. Juga hadits yang diriwayatkan oleh Imam Malik, Ibnu Majah dan Tirmidzi dan beliau menshahihkannya. Dari Atha’ bin Yasir, ia berkata, “Saya bertanya kepada Abu Ayyub Al-Anshari, bagaimana kurban-kurban yang sekalian (para sahabat) lakukan pada zaman Rasulullah Shallallahu ‘alaihi wa sallam” Abu Ayyub menjawab, “Pada zaman Nabi Shallallahu ‘alaihi wa sallam seseorang berkurban dengan satu ekor kambing atas nama dirinya dan atas nama keluarganya.

Hukum Memotong Rambut Atau Kuku Pada Sepuluh Hari Pertama Dzulhijjah Bagi Orang Yang Akan Berkurban

Senin, 10 Desember 2007 13:25:02 WIB

Ada seseorang yang akan menyembelih hewan kurban hanya untuk dirinya saja. Atau hendak berkurban untuk dirinya dan kedua orang tuanya. Bagaimana hukum memotong rambut dan kuku baginya pada hari-hari di antara sepuluh hari pertama Dzulhijjah? Apa hukumnya bagi perempuan yang rambutnya rontok ketika di sisir? Dan bagaimana pula hukumnya kalau niat akan berkurban itu baru dilakukan sesudah beberapa hari dari sepuluh hari pertama Dzulhijjah, sedangkan sebelum berniat ia sudah memotong rambut dan kukunya? Sejauh mana derajat pelanggaran kalau ia memotong rambut atau kukunya dengan sengaja sesudah ia berniat berkurban untuk dirinya atau kedua orang tuanya atau untuk kedua orang tua dan dirinya? Apakah hal ini berpengaruh terhadap kesahan kurban?

Menjual Kulit Binatang Kurban ?

Rabu, 5 Desember 2007 02:36:06 WIB

Ali Radhiyallahu ‘anhu berkata. “Rasulullah Shallallahu ‘alaihi wa sallam memerintahkanku agar aku mengurusi onta-onta kurban Beliau, menshadaqahkan dagingnya, kulitnya dan jilalnya. Dan agar aku tidak memberikan sesuatupun (dari kurban itu) kepada tukang jagalnya. Dan Beliau bersabda : “Kami akan memberikan (upah) kepada tukang jagalnya dari kami” Hadits ini secara jelas menunjukkan, bahwa Ali diperintahkan oleh Nabi Shallallahu ‘alaihi wa sallam untuk menshadaqahkan daging hadyu, kulitnya, bahkan jilalnya. Dan tidak boleh mengambil sebagian dari binatang kurban itu untuk diberikan kepada tukang jagalnya sebagai upah, karena hal ini termasuk jaul beli. Dari hadits ini banyak ulama mengambil dalil tentang terlarangnya menjual sesuatu dari binatang kurban, termasuk menjual kulitnya.

Bagaimana Kurban Bagi Orang Yang Sudah Meninggal?

Senin, 3 Desember 2007 06:14:14 WIB

Kami tidak memandang benarnya pengkhususan kurban untuk orang yang sudah meninggal sebagai sunnah, sebab Nabi Shallallahu ‘alaihi was al sallam tidak pernah mengkhususkan menyembelih untuk seorang yang telah meninggal. Beliau Shallallahu ‘alaihi wa sallam tidak menyembelih kurban untuk Hamzah, pamannya, padahal Hamzah merupakan kerabatnya yang paling dekat dan dicintainya. Nabi Shallallahu ‘alaihi wa sallam tidak pula menyembelih kurban untuk anak-anaknya yang meninggal dimasa hidup beliau, yaitu tiga wanita yang telah bersuami dan tiga putra yang masih kecil. Nabi Shallallahu ‘alaihi wa sallam juga tidak menyembelih kurban untuk istrinya, Khadijah, padahal ia merupakan istri tercintanya. Demikian juga, tidak ada berita jika para sahabat menyembelih kurban bagi salah seorang yang telah meninggal.

Iuran Kurban Di Sekolah

Minggu, 2 Desember 2007 10:12:08 WIB

Menjelang Idul Adha tiba, ada beberapa masalah yang senantiasa mengemuka dan perlu mendapat perhatian. Diantara masalah tersebut, yaitu penyembelihan hewan kurban di sekolah-sekolah. Kegiatan ini sangat marak, karena memang digalakkan oleh beberapa sekolah, baik swasta maupun negeri. Dimana sekolah-sekolah tersebut mengharuskan siswanya untuk mengeluarkan dana dengan jumlah tertentu sesuai dengan keputusan sekolah masing-masing. Dana yang terkumpul kemudian digunakan untuk membeli hewan kurban sapi atau kambing. Anggapan yang kemudian timbul, bahwa kegiatan sejenis ini termasuk dalam kategori pelaksanaan ibadah yang sah. Bagaimanakah pendapat ini ? Alasan yang melatar belakangi perbuatan ini, yaitu untuk melatih siswa melaksanakan ibadah.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

/2 almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Kurban Dan Pensyariatannya

Sabtu, 30 Desember 2006 10:34:09 WIB

Kurban merupakan salah satu sembelihan yang disyariatkan sebagai ibadah dan amalan mendekatkan diri kepada Allah. Hal inilah yang dinyatakan Ibnul Qayyim dalam pernyataannya : “Sembelihan-sembelihan yang menjadi amalan mendekatkan diri kepada Allah dan ibadah adalah Al-Hadyu, Al-Adhhiyah (Kurban) dan Al-Aqiqah” .Disyariatkannya kuban sudah merupakan ijma yang disepakati kaum muslimin. Namun tentang hukumnya masih diperselisihkan para ulama, yang terbagi dalam beberapa pendapat. Pertama Wajib bagi yang mampu. Kedua Sunnah atau sunnah muakkad bagi yang mampu dan Ketiga Fardhu kifayah. Yang rajih –wallahu a’lam- dalam permasalahan ini, yaitu pendapat jumhur ulama.

Hukum Mengirim Kurban Ke Luar Negeri

Selasa, 3 Januari 2006 07:19:14 WIB

Pengertian mengirim kurban ke luar negeri ; Maksudnya adalah seorang mengirimkan sejumlah uang ke suatu negeri langsung atau melalui yayasan sosial atau organisasi atau yang sejenisnya, lalu yayasan itu bekerja sama dengan yayasan atau perorangan di negeri yang dituju untuk membelikan hewan kurban sekaligus menyembelihnya dan membagi-bagikannya kepada kaum muslimin di negeri yang dituju. Pendapat inilah yang dirajihkan Syaikh Salim bin 'Id Al-Hilali dan Prof Dr Abdullah bin Muhammad Ath-Thayar. Namun, pada asalnya kurban itu disembelih oleh orang yang berkurban di daerahnya. Akan tetapi, apabila ada hajat dan manfaat yang lebih besar untuk dikirim -misalnya ke negeri yang sedang mengalami kelaparan atau tertimpa bencana- maka diperbolehkan.

Syarat-Syarat Hewan Kurban Dan Hewan Kurban Yang Utama Dan Yang Dimakruhkan

Senin, 26 Desember 2005 08:52:35 WIB

Yang paling utama dari hewan kurban menurut jenisnya adalah unta, lalu sapi. Jika penyembelihannya dengan sempurna, kemudian domba, kemudian kambing biasa, kemudian sepertujuh unta, kemudian sepertujuh sapi. Yang paling utama menurut sifatnya adalah hean yang memenuhi sifat-sifat sempurna dan bagus dalam binatang ternak. Hal ini sudah dikenal oleh ahli yang berpengalaman dalam bidang ini. Di antaranya : Gemuk, Dagingnya banyak, Bentuk fisiknya sempurna, Bentuknya bagus, Harganya mahal. Sedangkan yang dimakruhkan dari hewan kurban adalah : Telinga dan ekornya putus atau telinganya sobek, memanjang atau melebar, Pantat dan ambing susunya putus atau sebagian dari keduanya seperti -misalnya putting susunya terputus-, Gila, Kehilangan gigi (ompong), Tidak bertanduk dan tanduknya patah.

Berserikat Dalam Kurban Dan Bershadaqah Dengan Nilainya

Selasa, 20 Desember 2005 10:56:32 WIB

Seekor kambing tidak bisa untuk dua orang atau lebih yang keduanya membeli dan menyembelih kurban tersebut, karena hal itu tidak terdapat dalam dalam Al-Qur'an dan As-Sunnah, sebagaimana tidak bolehnya berserikat lebih dari tujuh orang dalam satu unta atau satu sapi, karena ibadah itu tauqifiyah (semata bersandar kepada wahyu). Yang benar dan boleh hanyalah berserikat tujuh orang atau kurang dari itu dalam satu unta atau sapi. Hukum ini berlaku tidak pada permasalahan pahalanya, karena tidak ada batasan jumlah berserikat dalam pahalanya, karena keutamaan Allah itu sangat luas sekali. Disini wajib diingatkan akan kesalahan yang dianggap remeh oleh sebagian orang yang memiliki tanggung jawab melaksnakan wasiat, dimana ia mengumpulkan wasiat-wasiat lebih dari satu kerabatnya dalam satu kurban untuk semua.

Orang-Orang Yang Disyariatkan Untuk Berkurban Dan Kapan Waktu Penyembelihan Kurban ?

Jumat, 16 Desember 2005 07:48:26 WIB

Waktu penyembelihan kurban mulai dari setelah 'Id di hari raya kurban sampai terbenam matahari pada hari terakhir Tasyriq yaitu tanggal 13 Dzulhijjah. Sehingga hari penyembelihan adalah empat hari : satu hari di hari raya kurban setelah shalat 'Id dan tiga hari setelahnya. Barangsiapa menyembelih kurbannya sebelum selesai shalat 'Id atau setelah terbenamnya matahari tanggal 13 Dzulhijjah, maka kurbannya tidak sah. Ada yang mengatakan bahwa waktu penyembelihan hanya dua hari setelah 'Id saja, dan menurut pendapat ini hari penyembelihan hanya tiga hari saja. Tetapi yang rajih adalah pendapat yang pertama. Dibolehkan menyembelih kurban di waktu siang atau malam, namum penyembelihan di siang hari lebih utama.

Asal Dan Hikmah Pensyariatan Kurban Serta Hukum Kurban

Jumat, 9 Desember 2005 07:01:12 WIB

Para ulama berbeda pendapat tentang hukum kurban menjadi beberapa pendapat, yang paling masyhur ada dua pendapat, yaitu. Pendapat Pertama : Hukum kurban adalah sunnah mu'akkadah, pelakunya mendapat pahala dan yang meninggalkannya tidak berdosa. Inilah pendapat mayoritas ulama salaf dan yang setelah mereka. Pendapat Kedua : Hukum kurban adalah wajib secara syar'i atas muslim yang mampu dan tidak musafir, dan berdosa jika tidak berkurban. Inilah pendapat Abu Hanifah dan selainnya dari para ulama. Setiap pendapat ini berdalil dengan dalil yang telah dipaparkan dalam kitab-kitab madzhab. Pendapat yang menenangkan jiwa dan didukung dengan dalil-dalil kuat dalam pandangan saya bahwa hukum kurban adalah sunnah mu'akkadah, tidak wajib.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

/3 almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Hewan Kurban Tidak Buta Sebelah, Sakit, Pincang Dan Kurus Hilang Setengah Tanduk Atau Telinganya

Minggu, 9 Januari 2005 14:43:10 WIB

Bersabda Rasulullah shallallahu 'alaihi wa sallam. "Empat yang tidak diperbolehkan dalam berkurban. (hewan kurban) buta sebelah yang jelas butanya, sakit yang jelas sakitnya, pincang yang jelas bengkoknya dan tidak sanggup berjalan, dan yang tidak mempunyai lemak (kurus)". Dan dikeluarkan oleh Ahmad, Ahlu Sunan dan dishahihkan At-Tirmidzi dari hadist Ali, berkata : "Rasulullah shallallahu 'alaihi wa sallam melarang, seseorang berqurban dengan hewan yang terpotong setengah dari telinganya". Qatadah berkata :"Al-'Adhab, adalah (yang terpotong) setengah dan lebih dari itu". Dan di keluarkan oleh Ahmad, Abu Dawud, Al-Hakim dan Bukhari dalam tarikhnya, berkata. "Hanyaanya Rasulullah shallallahu 'alaihi wa sallam melarang dari Mushfarah, Al-Musta'shalah, Al-Bakhqaa', Al-Musyaya'ah dan Al-Kasiirah.

Sembelihan Hewan Kurban Terbaik Adalah Yang Paling Gemuk

Minggu, 9 Januari 2005 14:33:54 WIB

Dan dikeluarkan oleh Imam Bukhari dari hadits Abu Umamah bin Sahl berkata : "Adalah kami menggemukkan hewan qurban di Madinah dan kaum Muslimin menggemukkan (hewan qurbannya)". Saya katakan, bahwa qurban yang paling afdhal (utama) adalah gibas (domba jantan) yang bertanduk. Sebagaimana yang terdapat pada suatu hadits dari Ubadah bin Ash-Shamit dalam riwayat Abu Dawud, Ibnu Majah, Al-Hakim dan Al-Baihaqi secara marfu' dengan lafadzh: "Sebaik-baik hewan kurban adalah domba jantan yang bertanduk". Al-Udhiyah (sembelihan kurban) yang dimaksud bukanlah Al-Hadyu. Dan terdapat pula nash pada riwayat Al-Udhiyah, maka nash wajib didahulukan dari qiyas (mengqiyaskan udhiyah dengan Al-Hadyu), dan hadits : "Domba jantan yang bertanduk". adalah nash diantara perselisihan ini.

Kurban Disyariatkan Bagi Setiap Keluarga, Kurban Dilakukan Paling Sedikit Seekor Kambing

Minggu, 9 Januari 2005 14:25:08 WIB

Jumhur berpendapat bahwa hukum berkurban adalah sunnah, bukan wajib. Demikianlah yang dikatakan oleh Imam Malik. Dan (beliau) berkata : "Saya tidak menyukai seseorang yang kuat (sanggup) untuk membelinya (binatang kurban) lalu dia meninggalkannya" Dan demikian pula Imam Syafi'i berpendapat. Adapun Rabi'ah dan Al-Auza'i dan Abu Hanifah dan Al-Laits, dan sebagian pengikut Malikiyah berpendapat bahwa hukumnya wajib terhadap yang mampu. Demikian pula yang diceritakan dari Imam Malik dan An-Nakha'iy. Orang-orang yang berpendapat akan wajibnya (berkurban) berpegang pada hadits : "Tiap-tiap ahli bait (keluarga) harus ada sembelihan (udhiyah) ". Yaitu hadits yang terdahulu, dan juga hadits Abu Hurairah yang diriwayatkan Imam Ahmad dan Ibnu Majah serta di dishahihkan Al-Hakim.

Hukum-Hukum Yang Berkaitan Dengan Hewan Kurban

Kamis, 6 Januari 2005 10:03:13 WIB

Ada beberapa hukum yang berkaitan dengan hewan kurban. Sepantasnyalah bagi seorang muslim untuk mengetahuinya agar ia berada di atas ilmu dalam melakukan ibadahnya, dan di atas keterangan yang nyata dari urusannya. Berikut ini aku sebutkan hukum-hukum tersebut secara ringkas. Pertama. Nabi Shallallahu 'alaihi wa sallam berkurban dengan dua ekor domba jantan yang disembelihnya setelah shalat Ied. Beliau shallallahu 'alaihi wa sallam mengabarkan. "Siapa yang menyembelih sebelum shalat maka tidaklah termasuk kurban sedikitpun, akan tetapi hanyalah daging sembelihan biasa yang diberikan untuk keluarganya". Kedua. Beliau shallallahu 'alaihi wa sallam memerintahkan kepada para sahabatnya agar mereka menyembelih jadza' dari domba, dan tsaniyya dari yang selain domba

Hewan Kurban

Kamis, 6 Januari 2005 09:54:31 WIB

Kurban adalah kambing yang disembelih setelah melaksanakan shalat Idul Adha dalam rangka mendekatkan diri kepada Allah, karena Dia Yang Maha Suci dan Maha Tinggi berfirman. "Katakanlah : sesungguhnya shalatku, kurbanku (nusuk), hidup dan matiku adalah untuk Allah Rabb semesta alam tidak ada sekutu bagi-Nya". Nusuk dalam ayat di atas adalah menyembelih hewan dalam rangka mendekatkan diri kepada Allah Ta'ala. Ulama berselisih pendapat tentang hukum kurban. Yang tampak paling rajih (tepat) dari dalil-dalil yang beragam adalah hukumnya wajib. Berikut ini akan aku sebutkan untukmu -wahai saudaraku muslim- beberapa hadits yang dijadikan sebagai dalil oleh mereka yang mewajibkan.

Aqiqah Dengan Kambing, Disunnahkan Memasak Daging Sembelihan Aqiqah

Jumat, 25 Juni 2004 14:37:50 WIB

Imam Ibnu Qayyim rahimahulloh dalam kitabnya “Tuhfathul Maudud” berkata : “Memasak daging aqiqah termasuk sunnah. Yang demikian itu, karena jika dagingnya sudah dimasak maka orang-orang miskin dan tetangga tidak merasa repot lagi. Dan ini akan menambah kebaikan dan rasa syukur terhadap nikmat tersebut. Para tetangga, anak-anak dan orang-orang miskin dapat menyantapnya dengan gembira. Sebab orang yang diberi daging yang sudah masak, siap makan, dan enak rasanya, tentu rasa gembiranya lebih dibanding jika daging mentah yang masih membutuhkan tenaga lagi untuk memasaknya. Dan pada umumnya, makanan syukuran (dibuat dalam rangka untuk menunjukkan rasa syukur) dimasak dahulu sebelum diberikan atau dihidangkan kepada orang lain.”

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

/4 almanhaj.or.id - [Kategori] Kurban Dan Aqiqah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Pengertian Aqiqah, Dalil Syari Tentang Aqiqah, Hukum Aqiqah

Jumat, 25 Juni 2004 14:14:56 WIB

Imam Ibnul Qayyim rahimahulloh dalam kitabnya “Tuhfatul Maudud”, mengatakan bahwa : Imam Jauhari berkata : Aqiqah ialah “Menyembelih hewan pada hari ketujuhnya dan mencukur rambutnya.” Selanjutnya Ibnu Qayyim rahimahulloh berkata : “Dari penjelasan ini jelaslah bahwa aqiqah itu disebut demikian karena mengandung dua unsur diatas dan ini lebih utama.” Imam Ahmad rahimahulloh dan jumhur ulama berpendapat bahwa apabila ditinjau dari segi syar’i maka yang dimaksud dengan aqiqah adalah makna berkurban atau menyembelih (An-Nasikah). Para ulama berpendapat dan sepakat bahwa waktu aqiqah yang paling utama adalah hari ketujuh dari hari kelahirannya. Namun mereka berselisih pendapat tentang bolehnya melaksanakan aqiqah sebelum hari ketujuh atau sesudahnya.

Apakah Makruh Menamakan Nasikah Dengan Aqiqah?

Rabu, 12 Mei 2004 09:27:26 WIB

Apa yang ditetapkan oleh Ibnul Qayyim dalam kitab Tuhfatul Wadud hal. 54 setelah beliau menyebutkan perbedaan pendapat yang ada, beliau berkata : “Aku katakan : Yang sebanding dengan perselisihan ini adalah dalam nenamakan shalat Isya dengan Atamah. Dalam hal ini ada dua riwayat dari Imam Ahmad. Penetapan terhadap dua permasalahan ini adalah makruhnya meninggalkan nama yang masyru (disyariatkan) seperti Isya dan Nasikah dan menggantinya dengan nama aqiqah dan ‘atamah. Adapun jika nama yang digunakan itu adalah nama yang syar’i dan nama tersebut tidak ditinggalkan, namun terkadang dipakai nama yang lain maka tidak jadi masalah. Berdasarkan hal ini bersesuaianlah hadits-hadits yang ada, dan Allah-lah yang memberi taufiq”

Bolehnya Orang Lain Mengurusi Sembelihan Nasikah [Aqiqah], Walimah Nasiqah [Aqiqah]

Kamis, 6 Mei 2004 08:31:13 WIB

Diperbolehkan selain wali anak, untuk mengurusi sembelihan nasikah dan tidak ada larangan dalam hal itu. Dalilnya adalah ucapan Nabi Shallallahu ‘alaihi wa sallam dari hadits Samurah Radhiyallahu ‘anhu. “Setiap anak tergadai dengan aqiqahnya yang disembelih pada hari ketujuh kelahirannya…” Berkata Al-Allamah Asy-Syaukani dalam Nailul Authar (5/133) : “Ucapan Nabi Shallallahu ‘alaihi wa sallam : “disembelih untuknya” ada dalil di dalamnya bahwa boleh bagi orang lain untuk mengurusi penyembelihan nasikah tersebut, sebagaimana bolehnya kerabat mengurusi kerabatnya dan seseorang mengurusi dirinya” Kami katakan : Perbuatan Nabi Shallallahu ‘alaihi wa sallam juga termasuk dalil yang terbesar atas kebolehan tersebut di mana beliau Shallallahu ‘alaihi wa sallam telah mengaqiqahi kedua cucunya Al-Hasan dan Al-Husain.

Aqiqah

Minggu, 22 Februari 2004 07:09:35 WIB

Di dalam kitab al-Majmuu’ (VIII/406), Imam an-Nawawi mengatakan, “Aqiqah adalah sunnah. Yang dimaksudkan adalah penyembelihan kambing untuk anak yang dilahirkan. Hal itu didasarkan pada apa yang diriwayatkan oleh Buraidah bahwa Nabi Shallallahu ‘alaihi wa sallam pernah mengaqiqahi Hasan dan Husain radhiyallahu ‘anhuma. Dan aqiqah sama sekali tidak wajib. Hal itu didasarkan pada apa yang diriwayatkan ‘Abdurrahman bin Abi Sa’id dari ayahnya bahwa Nabi Shallallahu ‘alaihi wa sallam pernah ditanya mengenai aqiqah, maka beliau menjawab, ‘Allah tidak menyukai kedurhakaan. Dan orang yang dikaruniai seorang anak, lalu dia hendak (menyukai dalam) mengaqiqahi anaknya itu, maka hendaklah dia melakukannya.’

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Makanan, Sembelihan

/1 almanhaj.or.id - [Kategori] Makanan, Sembelihan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Keistimewaan Air Zam-Zam

Rabu, 25 Nopember 2009 17:29:29 WIB

Air Zam-Zam bukanlah air yang asing bagi kaum Muslimin. Air ini mempunyai keutamaan yang sangat banyak. Rasulullah telah menjelaskan kegunaan air tersebut. Beliau bersabda,"Sebaik-baik air yang ada di muka bumi adalah Zam-Zam. Di dalamnya terdapat makanan yang mengenyangkan dan penawar penyakit." Apa rahasia dibalik air yang banyak memiliki khasiat dan penuh barakah ini?akna Zam-Zam. Kata Zam-Zam dalam bahasa Arab berarti, yang banyak atau melimpah. Adapun air Zam-Zam yang dimaksud oleh syari'at, yaitu air yang berasal dari sumur Zam-Zam. Letaknya dengan Ka'bah, berjarak sekitar 38 hasta. Dinamakan Zam-Zam, sesuai dengan artinya, karena memang air dari sumur tersebut sangat banyak dan berlimpah. Tidak habis walau sudah diambil dan dibawa setiap harinya ke seluruh penjuru dunia oleh kaum Muslimin. Dinamakan dengan Zam-Zam, bisa juga diambil dari perbuatan Hajar. Ketika air Zam-Zam terpancar, ia segera mengumpulkan dan membendungnya. Atau diambil dari galian Malaikat Jibril dan perkataannya, ketika ia berkata kepada Hajar. Disebutkan juga, bahwa nama Zam-Zam adalah 'alam, atau nama asal yang berdiri sendiri, bukan berasal dari kalimat atau kata lain. Atau juga diambil dari suara air Zam-Zam tersebut, karena zamzamatul ma` adalah, suara air itu sendiri.

Macam-Macam Walimah, Apakah Makanan Acara Bid'ah Haram?

Selasa, 13 Mei 2008 10:03:14 WIB

Tentang tahlilan (pesta kematian) telah terjawab di atas. Hal itu termasuk bid’ah dan maksiat. Adapun makanannya, jika berupa daging, maka sebaiknya ditinggalkan. Karena, dikhawatirkan termasuk binatang yang disembelih untuk selain Allah. Adapun selain dagingnya, maka halal. Namun bagi orang yang mengetahui dan melihat kemungkaran, dia wajib untuk mengingkari dan menjelasakannya, agar tidak disangka bahwa diamnya dan pengambilannya itu merupakan dalil tentang bolehnya kegiatan tersebut. Mirip dengan ini, yaitu makanan atau benda yang dijadikan sesaji untuk berhala. Syaikh Muhammad Hamid Al Fiqi rahimahullah mengatakan: “Dan demikian juga setiap makanan, minuman, atau lainnya yang disebut nama (Allah), karena untuk nadzar atau qurbah (mendekatkan diri, yaitu sesaji) untuk selain Allah (hukumnya sama dengan binatang yang disembelih untuk selain Allah). Maka seluruh makanan yang dibuat untuk dibagikan kepada orang-orang yang i’tikaf (semedi, tirakat) di dekat kubur-kubur atau thaghut-thaghut, atas namanya atau berkatnya, itu termasuk kategori yang disembelih untuk selain Allah”.

Kurma Sering Digunakan Sebagai Simbol Kebaikan Dalam Islam

Selasa, 18 September 2007 08:02:09 WIB

Lafazh kurma tercantum dalam hadits yang berkaitan dengan anjuran untuk senantiasa membaca Al-Qur’an. Nabi Shallallahu ‘alaihi wa sallam bersabda. “Perumpamaan seorang mukmin yang sedang membaca Al-Qur’an adalah seperti utrujah (lemon), baunya harum dan rasanya enak, sedangkan perimpamaan seorang mukmin yang tidak membaca Al-Qur’an adalah seperti sebutir kurma, tidak ada baunya dan rasanya manis. Perumpamaan orang munafik yang membaca Al-Qur’an adalah seperti daun kemangi, baunya wangi namun rasanya pahit, sedangkan perumpamaan orang munafik yang tidak membaca Al-Qur’an adalah seperti buah labu pahit (sejenis pare) yang tidak ada baunya dan rasanyapun pahit”

Petunjuk Rasulullah Shallallahu Alaihi Wa Sallam Ketika Makan Kurma

Senin, 17 September 2007 03:05:23 WIB

Mengkonsumsi kurma sebelum menuju tempat shalat Iedul Fithri adalah sunnah Nabi Shallallahu ‘alaihi wa sallam, dan sangat dianjurkan untuk makan lebih dari satu kurma dengan jumlah ganjil. Hal ini berdasarkan lafazh hadits di atas yang dilafazhkan ‘tamarat’ (kurma dalam bentuk jamak, bukan satu atau dua tapi lebih dari dua). Maka satu kurma belum cukup untuk menyempurnakan ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam. Oleh karena itu dianjurkan untuk makan kurma sebanyak tiga, lima, tujuh, sembilan ataupun sebelas, yang penting adalah berjumlah ganjil dan lebih dari dua. Sedangkan hikmah dari mendahulukan makan sebelum shalat Iedul Fithri adalah sebagai simbol bahwa pada hari itu telah dihalalkan untuk berbuka atau makan dan minum di pagi hari.

Kurma Adalah Makanan Pertama Yang Digunakan Untuk Mentahnik Bayi

Minggu, 16 September 2007 06:09:15 WIB

Dari Asma binti Abu Bakar Ash-Shiddiq, ia bercerita saat mengandung Abdullah bin Zubair –(ia berkata)-, “Saat aku mengandung Abdullah aku masih tinggal di Makkah. Kemudian aku berangkat menuju Madinah, di tengah perjalanan aku terlebih dahulu singgah di Kuba dan ternyata aku melahirkan di sana. Lantas aku membawa anakku ke pangkuan Rasulullah Shallallahu ‘alaihi wa sallam dan beliau meminta kurma kemudian dikunyahnya, lalu beliau Shallallahu ‘alaihi wa sallam meludah sedikit di mulut anakku. Itulah, benda yang pertama kali masuk ke perut anakku, yaitu ludah Rasulullah Shallallahu ‘alaihi wa sallam setelah itu beliau mentahniknya dengan kurma (yang telah dikunyahnya) lalu berdo’a memohonkan keberkahan atasnya.

Makan Tujuh Butir Kurma Ajwah Dapat Menangkal Racun Dan Sihir

Sabtu, 15 September 2007 07:09:42 WIB

Dalam Shahih Al-Bukhari dan Shahih Muslim, diriwayatkan hadits dari Shahabat Sa’ad bin Abi Waqqash, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau pernah bersabda. “Barangsiapa mengkonsumsi tujuh butir kurma Ajwah pada pagi hari, maka pada hari itu ia tidak akan terkena racun maupun sihir” . Al-Hafizh Ibnu Hajar Al-Asqalani rahimahullaah menukilkan perkataan Imam Al-Khathabi tentang keistimewaan kurma Ajwah : “Kurma Ajwah bermanfaat untuk mencegah racun dan sihir dikarenakan do’a keberkahan dari Rasulullah Shallallahu ‘alaihi wa sallam terhadap kurma Madinah bukan karena dzat kurma itu sendiri” . Hadits ini mempunyai banyak sekali kandungan faedahnya, sebagaimana yang dituturkan oleh Al-Imam Ibnul Qayyim rahimahullaah dalam kitabnya ‘Ath-Thibb An-Nabawi’ : “Al-Maf’uud adalah sakit yang menyerang bagian liver (hati)”. Dan kurma memiliki khasiat yang menakjubkan untuk menyembuhkan penyakit ini (dengan izin Allah), terutama sekali kurma dari Madinah

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Makanan, Sembelihan

/2 almanhaj.or.id - [Kategori] Makanan, Sembelihan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Manfaat Buah Kurma Menurut Sudut Pandang Medis Modern

Jumat, 14 September 2007 02:44:00 WIB

Kurma sangat dianjurkan sebagai hidangan untuk berbuka puasa. Ada hal yang sudah ditetapkan dalam bidang kedokteran bahwa gula dan air merupakan zat yang pertama kali dibutuhkan orang berpuasa setelah melalui masa menahan makan dan minum. Berkurangnya glukosa (zat gula) pada tubuh dapat mengakibatkan penyempitan dada dan gangguan pada tulang-tulang. Dilain pihak, berkurangnya air dapat melemahkan dan mengurangi daya tahan tubuh. Hal ini berbeda dengan orang berpuasa yang langsung mengisi perutnya dengan makanan dan minuman ketika berbuka. Padahal ia membutuhkan tiga jam atau lebih agar pencernaannya dapat menyerap zat gula tersebut. Oleh karena itu, orang yang menyantap makanan dan minuman ketika berbuka puasa tetap dapat merasakan fenomena kelemahan dan gangguan-ganguan jasmani akibat kekurang zat gula dan air.

Rasulullah Shallallahu Alaihi Wa Sallam Menganjurkan Berbuka Puasa Dengan Kurma

Kamis, 13 September 2007 16:15:09 WIB

Cara Nabi Shallallahu ‘alaihi wa sallam yang berbuka puasa dengan kurma atau air, mengandung hikmah yang sangat mendalam sekali. Karena saat berpuasa lambung kosong dari makanan apapun. Sehingga tidak ada sesuatu yang amat sesuai dengan liver (hati) yang dapat di disuplai langsung ke seluruh organ tubuh serta langsung menjadi energi, selain kurma dan air. Karbohidrat yang ada dalam kurma lebih mudah sampai ke liver (hati) dan lebih cocok dengan kondisi organ tersebut. Terutama sekali kurma masak yang masih segar. Liver (hati) akan lebih mudah menerimanya sehingga amat berguna bagi organ ini sekaligus juga dapat langsung diproses menjadi energi. Kalau tidak ada kurma basah, kurma kering pun baik, karena mempunyai kandungan unsur gula yang tinggi pula.

Haramnya Binatang Buas

Senin, 5 Maret 2007 10:15:04 WIB

Syaikh Al-Allamah Asy-Syinqithi rahimahullah mengatakan : “Ketahuilah bahwa anggapan tidak ada yang diharamkan selain hanya empat perkara yang tersebut dalam surat Al-Maidah : 145 merupakan anggapan batil dengan kesepakatan seluruh kaum muslimin, sebab seluruh kaum muslimin telah bersepakat dengan bimbingan Al-Qur’an dan Hadits akan haramnya khamr. Hal ini merupakan dalil yang kuat akan haramnya selain empat perkara yang tersebut dalam ayat ini. Barangsiapa yang mengatakan bahwa khamr hukumnya halal berdasarkan ayat ini maka dia kafir tanpa perselisihan di kalangan ulama “ . Imam Al-Qurthubi rahimahullah berkata : ‘Hal yang menguatkan pendapat ini adalah ijma (kesepakatan ulama tentang haramnya makan kotoran, minum kencing, binatang-binatang menjijikan, dan khamr padahal tidak tersebut dalam ayat ini”

Makanan Haram

Jumat, 2 Maret 2007 13:16:57 WIB

Karena asal hukum makanan adalah halal, maka Allah tidak merinci dalam Al-Qur’an satu persatu, demikian juga Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits-haditsnya. Lain halnya dengan makanan haram, Allah telah memerinci secara detail dalam Al-Qur’an atau melalui lisan rasulNya Shallallahu ‘alaihi wa sallam yang mulia. Allah berfirman, “Sesungguhnya Allah telah menjelaskan kepada kamu apa yang diharamkanNya atasmu, kecuali apa yang terpaksa kamu memakannya” . Perincian penjelasan tentang makanan haram, dapat kita temukan dalam surat Al-Maidah ayat 3 sebagai berikut. " Diharamkan bagimu (memakan) bangkai, darah, daging babi (daging hewan) yang disembelih atas nama selain Allah, yang tercekik, yang terpukul, yang jatuh, yang ditanduk dan diterkam binatang buas, kecuali yang sempat kamu menyembelihnya”

Hukum Menyembelih Hewan Ternak Dengan Tenaga Listrik

Senin, 14 Agustus 2006 14:00:05 WIB

Selanjutnya beliau menjelaskan tentang khilaf ulama di dalam hukum menyembelih dari tengkuknya, lalu beliau menerangkan: Dikembalikan pada asalnya sebagaimana kami telah menjelaskannya kepadamu. Yaitu bahwa penyembelihan sekalipun ada niat untuk mengalirkan darah, tetapi penyembelihan itu termasuk bagian dari ibadah dan mendekatkan diri kepada Allah Yang Maha Suci. Sebab pada zaman jahiliyah penyembelihan itu mereka maksudkan untuk patung-patung dan berhalanya, disembelihnya untuk selain Allah, dan mereka menjadikan sembelihannya itu dalam rangka mendekatkan diri dan beribadah kepada-Nya. Karena itu Allah memerintahkan agar mengembalikan niat dan ibadah kepada-Nya. Dengan demikian berarti penyembelihan itu ada sangkut pautnya dengan niat dan tempat yang khusus. Rasulullah Shalallahu 'Alaihi Wasallam menyembelih hewan pada tenggorokan di lehernya.

Kesulitan Mendapatkan Daging Halal Dan Bejana Suci

Senin, 10 Juli 2006 10:12:58 WIB

Saya seorang pelajar dari Somalia. Saya belajar di negeri Cina. Saya menghadapi banyak masalah dalam soal makanan secara umum dan untuk mendapatkan daging halal secara khusus. Diantara kesulitan-kesulitan itu misalnya : Sebelum pergi ke Cina, saya mendengar bahwa hewan-hewan yang disembelih atau lebih tepatnya dibunuh oleh orang-orang kafir, tidak boleh dimakan oleh seorang muslim. Di perguruan tinggi, kami memiliki sebuah restoran kecil khusus bagi kaum muslimin. Di situ juga ada daging. Namun saya sendiri tidak yakin kalau hewan itu disembelih menurut cara yang Islami, saya masih ragu dalam hal ini. Perlu diketahui bahwa teman-teman saya tidak merasa ragu seperti saya dan tetap memakannya. Apakah mereka melakukan yang benar, atau telah melakukan yang haram ?

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Makanan, Sembelihan

/3 almanhaj.or.id - [Kategori] Makanan, Sembelihan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Bolehkah Kita Mengkonsumsi Daging Import Dan Bolehkah Membeli Daging Dari Orang Yang Tidak Shalat?

Senin, 5 Juni 2006 14:14:53 WIB

Daging import dari negeri bukan negeri Ahli Kitab, seperti negeri komunis, negeri paganis (penyembah patung). Daging-daging ini tidak boleh dikonsumsi oleh kaum muslimin, selama penyembelihannya tidak dilakukan oleh seorang Muslim atau seorang Ahlu Kitab (dengan cara penyembelihan yang sesuai syari’at, -red). Jika penyembelihannya diragukan agamanya, atau metode penyembelihannya diragukan, apakah dilakukan sesuai dengan tuntunan syari’at atau tidak, maka seorang muslim diperintahkan untuk berhati-hati dan meninggalkan yang syubhat (samar). Sedangkan (daging-daging) yang tidak mengandung syubhat sudah bisa mencukupi (mudah didapat). Makanan itu sangat berbahaya, jika makanan itu keji (haram) ; karena akan memberikan makanan dengan makanan yang buruk

Dampak Makanan Haram Bagi Masyarakat

Selasa, 18 April 2006 14:26:15 WIB

Makanan yang halal maupun yang haram, tidak hanya berpengaruh pada hati individu dan perangainya saja, yang berpotensi memperbaiki atau menyimpangkannya, tetapi efek negatif tersebut juga merambah mempengaruhi masyarakat. Sebab sebuah komunitas terdiri dari sekelompok individu. Masyarakat yang di dominasi dengan kejujuran dalam bermua’malah, mengkonsumsi makanan yang diperbolehkan, ia akan tumbuh menjadi sebuah komunitas yang bersih, teladan dan saling menolong lagi kokoh. Sebaliknya, masyarakat yang terkungkung oleh praktek risywah (suap), tipu menipu dan tersebarnya makanan yang haram, akan menjadi komunitas yang ternoda, tercerai berai, indiviudalis, tak mengenal kerjasama saling menolong, hina di mata masyarakat lain, (juga sebagai) ladang subur bagi perkembangan sifat-sifat buruk.

Hukum Memakan Daging Import Dan Keju Yang Diproduksi Oleh Negara-Negara Kristen

Kamis, 9 Maret 2006 16:36:23 WIB

Daging (import) ini ada dua kemungkinan yaitu hewan yang boleh dimakan dan tidak boleh dimakan. Hewan yang boleh dimakan terbagi menjadi dua kemungkinan : Sembelihan ahli kitab, ini bisa berupa : Disembelih secara syari'at maka halal dimakan, dan dibunuh dengan cara (yang tidak syar'i), maka haram dimakan, karena kita tidak mengetahuinya dengan jelas. Nabi bersabda : "Tinggalkan apa yang meragukanmu, lakukan apa yang tidak meragukanmu". Bukan sembelihan ahli kitab, maka hukumnya haram. Daging hewan yang tidak dimakan sembelihannya (hewan yang haram dimakan) maka ini hukumnya haram. Adapun makan keju, tidaak haram, karena para sahabat memakan keju yang mereka peroleh dari negeri Persia.

Hukum Menyembelih Untuk Selain Allah Dengan Maksud Mendapatkan Kesembuhan

Selasa, 28 Februari 2006 08:13:30 WIB

Sebagian orang ketika mendapatkan musibah, mereka pergi kepada seseorang yang mereka sebut tabib tradisional. Ketika orang sakit dibawa kepada tabib ini, makak dikemukakan kepada wali orang yang sakit tersebut sejumlah penyakit. Ia menegaskan bahwa penyakit ini tidak akan bisa sembuh kecuali jika disembelihkan untuknya hewan tertetntu yang tidak disebutkan nama Allah ketika menyembelihnya. Setelah disembelih, hewan tersebut dikuburkan di tempat yang telah ditentukannya. Apakah jika seseorang melakukan hal itu untuk mencari kesembuhan tanpa berniat syirik merupakan suatu dosa, dan apakah itu termasuk syirik besar, kemudian apakah dampak menyembelih untuk selain Allah secara umum pada akidah muslim ?

Adab-Adab Menyembelih Hewan

Senin, 9 Januari 2006 09:39:08 WIB

Membaringkan hewan yang akan disembelih. Aisyah Radhiyallahu anha menyatakan bahwa Rasulullah Shallallahu alaihi wa sallam memerintahkan untuk dibawakan kibas, lalu beliau mengambil kibas itu dan membaringkannya kemudian beliau Shallallahu alaihi wa sallam menyembelihnya. Berkata Imam Nawawi : Hadits ini menunjukkan sunnahnya membaringkan kambing ketika akan disembelih dan tidak boleh disembelih dalam keadaan kambing itu berdiri atau berlutut tetapi dalam keadaan berbaring karena lebih mudah bagi kambing tersebut dan hadits-hadits yang ada menuntunkan demikian juga kesepakatan kaum muslimin. Ulama sepakat dan juga amalan kaum muslimin bahwa hewan yang akan disembelih dibaringkan pada sisi kirinya karena cara ini lebih mudah bagi orang yang menyembelih dalam mengambil pisau dengan tangan kanan dan menahan kepala hewan dengan tangan kiri.

Tidak Sepantasnya Menanyakan Teknis Penyembelihan Hewan Ternak Dan Ayam

Kamis, 4 Agustus 2005 17:57:14 WIB

Ayam impor dari negara asing, yakni non Islam, jika yang menyembelihnya adalah ahlul kitab, yaitu yahudi atau nashrani maka boleh dimakan dan tidak sepantasnya dipertanyakan bagaimana cara penyembelihannya atau apakah disembelih atas nama Allah atau tidak ? Yang demikian itu karena Nabi Shallallahu 'alaihi wa sallam pernah makan daging domba yang dihadiahkan oleh seorang perempuan yahudi kepadanya di Khaibar, dan beliau juga memakan makanan ketika beliau di undang oleh seorang yahudi, yang di dalam makan itu ada sepotong gajih dan beliau tidak menanyakan bagaimana mereka menyembelihnya atau apakah disembelih dengan menyebut nama Allah atau tidak ?!

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Makanan, Sembelihan

/4 almanhaj.or.id - [Kategori] Makanan, Sembelihan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Memakan Sembelihan Orang Kafir

Selasa, 16 Maret 2004 07:31:10 WIB

Kami nasehatkan agar tidak makan daging syubhat (masih diragukan) yang ada di situ, sebab boleh jadi tidak halal. Sebab biasanya orang-orang Amerika tidak mempunyai komitmen dengan penyembelihan syar'i, yaitu penyembelihan dengan pisau yang tajam, menghabiskan semua darahnya dan menyebut nama Allah atasnya. Kebanyakan penyembelihan mereka dilakukan dengan sengatan listrik atau dicelup ke dalam air panas supay kulit dan bulunya terkelupas dengan mudah agar timbangannya bertambah berat karena menetapnya darah di dalam daging. Dan di sisi lain mereka tidak mengakui adanya keharusan menyebut nama Allah di saat menyembelih. Allah Subhanahu wa Ta'ala berfirman. "Janganlah kamu memakan hewan yang disembelih tidak menyebutkan nama Allah atasnya".

Hukum Sembelihan Yang Tidak Diketahui Dan Hukum Bergaul Dengan Orang-Orang Kafir

Jumat, 5 Maret 2004 10:58:38 WIB

Adapun apa yang dilakukan oleh orang lain selain anda, dari orang-orang yang perbuatannya dianggap sah, maka harus diyakini sah, tidak boleh dipertanyakan. Sebab mempertanyakannya termasuk sikap berlebihan. Kalau sekiranya kita mengharuskan diri kita untuk mempertanyakan tentang hal seperti itu, maka kita telah mempersulit diri kita sendiri, karena adanya kemungkinan setiap makanan yang diberikan kepada kita itu tidak mubah (tidak boleh), padahal siapa saja yang mengajak anda untuk makan, maka boleh jadi makanan itu adalah hasil ghashab (mengambil tanpa diketahui pemiliknya) atau hasil curian, dan boleh jadi berasal dari uang yang haram, dan boleh jadi daging yang ada di makanan tidak disebutkan nama Allah (waktu disembelih).

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

/1 almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Wanita Mencukur Rambut, Membentuk Rambut Dan Menyemirnya Meniru Model Di Majalah

Rabu, 12 Maret 2008 04:41:06 WIB

Jika menyerupai wanita kafir, maka hukumnya tidak boleh, berdasarkan hadits riwayat Ibnu Umar. “Barangsiapa menyerupai suatu kaum maka ia bagian darinya” . Demikian pula apabila mecukurnya seperti lelaki, dengan mencukur pendek, atau hingga ke dua telinga –yang biasa disebut lammah- yaitu rambut yang melampui ujung daun telinga dan belum mencapai pundak. Tidak diragukan bahwa mencukur pendek lebih besar (dosanya) daripada mencukur sebatas bawah telinga. Rasulullah Shallallahu ‘alaihi wa sallam telah melaknat wanita-wanita yang menyerupai lelaki, dan perbuatan tersebut merupakan dosa besar. Apabila tidak dengan tujuan menyerupai, tetapi dengan tujuan lain yang bukan untuk berhias, seperti karena tidak mampu memelihara, atau karena terus memanjang hingga menyebabkan kesulitan baginya, maka para ulama memperbolehkan sebatas keperluan.

Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

Rabu, 16 Mei 2007 23:30:43 WIB

Dan termasuk perkara yang aneh, ada sebagian orang yang mempunyai pengetahuan tentang Islam, mereka berdalil bolehnya memanjangkan pakaian atas dasar perkatan Abu Bakar ini. Maka aku katakan bahwa hadits di atas sangat gamblang bahwa Abu Bakar sebelumnya tidak memanjangkan pakaiannya, sarungnya selalu melorot tanpa kehendak dirinya dengan tetap berusaha untuk selalu menjaganya. Maka apakah boleh berdalil dengan perkataan ini sementara perbedaannya sangat jelas bagaikan matahari di siang bolong dengan apa yang terjadi pada diri Abu Bakar dan orang yang selalu memanjangkan pakaiannya? Kita memohon kepada Allah keselamatan dari hawa nafsu. (As-Shohihah 6/401). Kemudian Syaikh berkata di tempat yang lain : “Dalam hadits riwayat Muslim, Ibnu Umar pernah lewat di hadapan Rasulullah shallallahu 'alaihi wa sallam sedangkan sarungnya melorot, Rasulullah menegur Ibnu Umar dan berkata, "Wahai Abdulloh, naikkan sarungmu!".

Hukum Mengenakan Celana Panjang

Senin, 22 Januari 2007 00:45:09 WIB

Pakaian sempit yang menampakkan bentuk tubuh wanita dan potongan badannya tidak boleh dipakai. Pakaian sempit ini tidak boleh dipakai baik oleh wanita maupun pria, akan tetapi wanita lebih dilarang, karena fitnah yang ditimbulkannya bisa lebih besar. Sedangkan shalat yang dilakukan dengan mengenakan pakaian sempit dan menutup seluruh badannya, tetap sah karena telah memenuhi syarat menutup. Akan tetapi pelakunya berdosa karena ada syarat shalat yang tidak sempurna dikarekanakan pakaiannya yang sempit tersebut. Ini dari satu sisi. Dari sisi lain, akan menjadi pengundang fitnah dan mendorong orang melihat kepadanya, apalagi bila yang mengenakannya adalah wanita.

Hukum Wanita Mengenakan Celana Kulot Yang Lebar, Hukum Mengenakan Pakaian Yang Terbuka Dan Sempit

Minggu, 21 Januari 2007 00:43:15 WIB

Sebelum menjawab pertanyaan ini saya memberikan nasehat saya kepada para laki-laki yang beriman agar bisa menjadi pemimpin bagi keluarganya yang berada dalam tanggung jawabnya, dari mulai anak laki-laki, anak perempuan, isteri-isteri, saudara wanita dan lainnya. Hendaknya ia takut kepada Allah atas mereka yang berada dalam pimpinannya dan tidak membuka peluang kepada pihak yang bisa merusak kaum wanita, Rasulullah Shallalalhu ‘alaihi wa sallam telah bersabda. “ Saya tidak melihat makhluk yang kurang akal dan agamanya lebih mampu mengalahkan orang yang berakal daripada salah seorang di antara kalian (para wanita)”. Menurut saya, hendaknya seorang tidak terlena dengan berbagai mode pakaian yang diimpor ke sini. Banyak dari mode pakaian itu yang tidak sesuai dengan pakaian Islam, baik karena bentuknya yang pendek, sempit sekali atau tipis.

Hukum Tatto Di Tubuh Dan Hukum Membuat Tatto Sementara

Minggu, 23 Juli 2006 06:53:37 WIB

Diharamkan mentatto bagian tubuh, berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam, bahwasanya ia bersabda. "Dilaknat wanita yang menyambung rambut dan wanita yang meminta untuk disambungkan rambutnya, wanita yang mentatto dan wanita yang meminta untuk di tatto". Termasuk tatto yang dilakukan di pipi, bibir dan tubuh lainnya, dengan mengubah warnanya menjadi biru, hijau atau hitam. Bertato tidak menjadikan halangan untuk melaksanakan ibadah haji. Sedangkan menipiskan bibir dengan cara di tatto dalam jangka waktu tertentu, maka menurut hemat saya, hal itu tidak diperbolehkan, dan hendaklah kaum wanita muslimah menjauhkan diri dari hal-hal syubhat. Hendaknya jika memungkinkan untuk dihilangkan tanpa menimbulkan bahaya bagi dirinya, maka sebaiknya dihilangkan. Semoga Allah memberi taufik.

Alasan Diharamkannya Emas Bagi Kaum Laki-Laki

Minggu, 2 April 2006 10:36:24 WIB

Perlu diketahui oleh penanya dan setiap orang yang mendengar acara ini bahwa alasan hukum dalam menetapkan hukum-hukum syari’at bagi setiap orang mukmin adalah firman Allah dan sabda RasulNya. Hal itu berdasarkan firman Allah Subhanahu wa Ta’ala. “Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukminah, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka”. Siapa saja yang bertanya kepada kami tentang pewajiban atau pengharaman sesuatu, niscaya kami akan menunjukkan hukumnya berdasarkan Al-Qur’an dan As-Sunnah. Karena itu, berkenaan dengan pertanyaan tersebut di atas, maka dapat kami katakan, “Alasan diharamkannya emas bagi kaum laki-laki yang mukmin adalah firman Allah Subhanahu wa Ta’ala dan sabda RasulNya Shallallahu ‘alaihi wa sallam, dan alasan tersebut sudah dianggap cukup bagi setiap orang mukmin.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

/2 almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Memakai Jam Tangan Dengan Tangan Kanan

Senin, 6 Maret 2006 17:35:20 WIB

Kami berpegang teguh dalam masalah ini dengan kaidah umum yang terdapat dalam hadits Aisyah di dalam Ash-Shahih, ia berkata. "Rasulullah Shallallahu 'alaihi wa sallam menyukai menggunakan (mendahulukan) kanan damam segala sesuatu, yaitu ketika bersisir, bersuci, dan dalam setiap urusan". Dan kami tambahkan dalam hal ini, hadits lain yang diriwayatkan dalam Ash-Shahih, bahwa beliau Shallallahu 'alaihi wa sallam bersabda. "Sesungguhnya Yahudi tidak mencelup (menyemir) rambut-rambut mereka, karena itu berbedalah dengan mereka, dengan cara menyermir rambut kalian". Juga hadits yang lain yang di dalamnya terdapat perintah untuk berbeda dengan musyrikin. Maka dari hadits-hadits tersebut dapat kami simpulkan bahwa disunnahkan bagi seorang muslim untuk bersemangat dalam membedakan diri dengan orang-orang kafir.

Memakai Pakaian Sempit Di Depan Wanita Lain Dan Memakai Pakaian Pendek Di Depan Anak-Anak

Jumat, 6 Mei 2005 11:18:50 WIB

Tidak disangsikan lagi bahwa wanita tidak boleh memakai pakaian sempit yang mendatangkan fitnah bagi dirinya, demikian itu tidak boleh kecuali kepada suaminya saja. Adapun kepada yang lainnya tidak boleh walaupun di hadapan wanita lainnya. Apabila mereka melihat ia berpakaian demikian, maka pasti akan mengikutinya, sedangkan wanita itu diwajibkan untuk menutup auratnya dengan pakaian yang menutupi dan menghalangi pandangan setiap orang, kecuali pada suaminya, demikian pula wajib ia menutup auratnya di depan wanita-wanita lain sebagaimana di depan laki-laki. Kecuali apa yang sudah terbiasa dibuka di kalangan para wanita, seperti muka, kedua tangan dan kaki, yaitu bagian-bagian yang sering dibuka karena adanya keperluan.

Hukum Mengenakan Cincin Perak, Apakah Dikenakan Di Tangan Kiri Atau Tangan Kanan ?

Jumat, 24 September 2004 07:09:37 WIB

Tidak ada salahnya mengenakan cincin perak bagi kaum lelaki ataupun wanita. Juga boleh dikenakan di tangan kanan atau tangan kiri. Namun lebih baik di tangan kanan, karena itu lebih mulia, dan karena Nabi juga mengenakan cincin di tangan kanan, dan sesekali di tangan kiri. Beliau adalah panutan sekaligus suri tauladan. Adapun cincin emas dan jam emas, tidak boleh dikenakan oleh kaum lelaki, namun hanya khusus bagi kaum wanita saja, berdasarkan riwayat dalam hadits-hadits shahih dari Rasulullah Shallallahu â€˜alaihi wa sallam yang menunjukkan diharamkannya emas dan sutra bagi kaum lelaki, namun tidak diharamkan bagi kaum wanita. Hanya Allah yang dapat taufiq

Hukum Mengenakan Emas Melingkar Bagi Kaum Wanita

Jumat, 24 September 2004 06:59:53 WIB

Dihalalkan bagi wanita memakai (perhiasan) emas, baik yang melingkar maupun tidak melingkar, berdasarkan keumuman firman Allah. " Dan Apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran. Allah Subhanahu Wata'ala menyebutkan, bahwa hilyah (perhiasan) termasuk diantara sifat-sifat wanita dan perhiasan tersebut secara umum, baik perhiasan emas atau lainnya. Dan berdasarkan hadits yang diriwayatkan oleh Imam Ahmad, Abu Dawud dan An Nasa'i dengan sanad yang baik (Jayyid), dari Amirul Mu'minin Ali bin Abi Thalib radiayallahu 'anh, bahwa Nabi Sallallahu 'Alaihi wassalam, mengambil sutera, kemudian di letakkan di tangan kanannya dan mengambil emas, kemudian di letakkan di tangan kirinya, lalu beliau bersabda, " Sesungguhnya kedua benda ini (sutera dan emas) diharamkan bagi laki-laki dari umatku."

Hukum Mencukur Jenggot

Sabtu, 18 September 2004 16:49:46 WIB

Mencukur jenggot diharamkan karena merupakan perbuatan maksiat kepada Rasulullah Shallallahu ‘alaihi wa sallam. Dalam hal ini, beliau bersabda. “Perbanyaklah (perlebatlah) jenggot dan potonglah kumis (hingga habis)” . Demikian pula (diharamkan), karena hal itu keluar dari petunjuk (cara hidup) para Rasul menuju cara hidup orang-orang majusi dan orang-orang musyrik. Sedangkan batasan jenggot sebagaimana yang disebutkan oleh ahli bahasa, yaitu (mencakup) bulu wajah, dua tulang dagu dan dua pipi. Artinya, bahwa setiap yang tumbuh di atas dua pipi dan dua tulang dagu serta dagu maka ia termasuk jenggot. Adapun mengambil sesuatu darinya termasuk ke dalam perbuatan maksiat karena Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Perbanyaklah/ pertebalah jenggot”, “Biarkanlah jenggot memanjang”, “Perbanyaklah jenggot”, “(Sempurnakanlah –biarkan tumbuh lebat jenggot”).

Memotong Kuku Termasuk Fitrah, Hukum Mencukur Bulu Ketiak Atau Memotongnya

Senin, 16 Agustus 2004 16:54:35 WIB

Memanjangkan kuku jika tidak haram, minimal makruh hukumnya, sebab Nabi Shallallahu ‘alaihi wa sallam telah menentukan masa memotong kuku agar tidak dibiarkan di atas 40 hari. Adalah aneh sekali bilamana mereka yang mengklaim sebagai kaum metropolis dan berperadaban membiarkan kuku-kuku mereka padahal itu membawa kotoran dan konsekuensi logisnya bahwa manusia yang seperti ini malah menyerupai binatang. Oleh karena itu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sesuatu yang ditumpahkan darahnya (disembelih) dan disebutkan nama Allah (padanya), maka makanlah ia. Bukankah gigi dan kuku.. (hingga ucapan beliu ,-penj) adapun gigi, maka ia termasuk tulang sedangkan (memeliharaa) kuku adalah cara hidup orang-orang habasyah (Ethiophia)”

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

/3 almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memelihara Jenggot

Senin, 16 Agustus 2004 10:09:13 WIB

Mengenai pertanyaan-pertanyaan di atas, kami katakan, terdapat hadits yang shahih dari Nabi Shallallahu ‘alaihi wa sallam yang dikeluarkan oleh Imam Al-Bukhari dan Muslim di dalam kitab Shahih keduanya dari hadits Ibnu Umar Radhiyallahu ‘anhuma dia berkata. Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Selisihilah orang-orang musyrik, potonglah kumis (hingga habis) dan sempurnakan jenggot (biarkan tumbuh lebat,-peny)’". Di dalam shahih Muslim dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Potonglah kumis dan biarkanlah jenggot memanjang, selisihilah orang-orang Majusi”

Hukum Memakai Cincin Tunangan Yang Terbuat Dari Perak, Emas Atau Logam Berharga Lainnya

Jumat, 9 Juli 2004 07:33:59 WIB

Peningset, seperti cincin biasa, hanya saja diiringi suatu kepercayaan sebagaimana diyakini oleh sebagian orang, dengan menuliskan namanya dicincin yang akan diberikan kepada tunangan wanitanya, sedangkan yang wanita menuliskan namanya di cincin yang akan diberikan kepada lelaki yang akan meminangnya, dengan keyakinan bahwa hal tersebut bisa mempererat tali ikatan antara keduanya. Dalam keadaan seperti ini, hukum memakai cincin tunangan adalah haram, karena berhubungan dengan keyakinan yang tidak ada dasarnya. Juga tidak diperbolehkan bagi lelaki untuk memakaikan cincin tersebut untuk tunangannya, karena belum menjadi istrinya, dan dinyatakan sah menjadi istrinya setelah akad nikah.

Tidak Diperbolehkan Memakai Perhiasan Emas Bagi Kaum Laki-Laki

Kamis, 8 Juli 2004 09:27:23 WIB

Emas adalah perhiasan yang tidak diperbolehkan bagi kaum laki-laki mukmin dan memakainya termasuk perbuatan munkar bagi mereka baik emas yang dipakai itu berupa cincin, jam tangan atau kalung, karena sabda Nabi Shallallahu 'alaihi wa sallam yang berkenan dengan larangan tentang pemakaiannya bagi kaum laki-laki mukmin itu bersifat umum, di mana Nabi Shallallahu 'alaihi wa sallam bersabda. "Emas dan sutera dihalalkan bagi kaum wanita dari kalangan umat kami, dan diharamkan bagi kaum laki-lakinya". Nabi Shallallahu 'alaihi wa sallam telah melarang kaum laki-laki memakai cincin emas, ketika Nabi Shallallahu 'alaihi wa sallam melihat seorang laki-laki memakai cincin emas di tangannya, maka beliau memintanya supaya mencopot cincinnya, kemudian melemparkannya ke tanah.

Hukum Memanjangkan Celana Tanpa Sombong Dianggap Suatu Yang Haram Atau Tidak ?

Sabtu, 17 April 2004 08:33:36 WIB

Sabda Nabi Shallallahu 'alaihi wa sallam : " Siapa yang menyeret pakaiannya karena sombong, tidak akan dilihat oleh Allah Subhanahu wa Ta'ala.". Memang ada sebagian orang yang bila ditegur perbuatan Isbal yang dilakukannya, dia berkata: Saya tidak melakuakan hal ini karena sombong. Maka kita katakan kepada orang ini : Isbal ada dua jenis, yaitu jenis hukumnnya ; adalah bila seseorang melakukannya karena sombong maka dia tidak akan diajak bicara oleh Allah Subhanahu wa Ta'ala dan mendapatkan siksa yang sangat pedih, berbeda dengan orang yang melakukan Isbal tidak karena sombong. orang ini akan mendapatkan adzab, tetapi ia masih di ajak bicara, dilihat dan dibersihkan dosanya. Demikian kita katakan kepadanya.

Hukum Memanjangkan Celana Di Bawah Mata Kaki

Kamis, 15 April 2004 08:27:50 WIB

Isbal adalah perbuatan haram dan mungkar, sama saja apakah hal itu terjadi pada gamis atau sarung. Dan Isbal adalah yang melewati kedua mata kaki berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam. " Apa yang di bawah kedua mata kaki berupa sarung, maka tempatnya di neraka." Beliau juga bersabda kepaada sebagian para sahabatnya "Jauhilah Isbal olehmu, karena itu termasuk kesombongan.". Adapun menurunkan celana di bawah kedua mata kaki yang dilakukan sebagian orang adalah perbuatan yang dilarang. Dan yang sesuai dengan sunnah adalah hendaknya gamis atau yang sejenisnya, ujungnya berada antara setengah betis sampai mata kaki dengan mengamalkan semua hadits-hadits tadi. Dan Allah adalah sebaik-baik pemberi taufiq.

Tidak Boleh Melakukan Isbal Sama Sekali

Minggu, 11 April 2004 20:02:36 WIB

Tidak ada beda apakah dia melakukan karena sombong atau tidak. Itu berdasarkan keumuman banyak hadits. Dan juga karena secara keumuman itu dilakukan karena sombong dan angkuh, walau dia tidak bermaksud demikian. Perbuatannya adalah perantara menuju kesombongan dan keangkuhan. Dan dalam perbuatan itu juga ada mengandung unsur meniru wanita dan mempermudah pakaian dikenai kotoran dan najis. Serta perbuatan itu juga menunjukkan sikap berlebih-lebihan. Siapa yang melakukannya karena sombong, maka dosanya lebih besar. Berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam : "Siapa yang menyeret pakaiannya karena sombong, Allah tidak akan melihatnya di hari kiamat."

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

/4 almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memanjangkan Pakaian Karena Sombong Dan Tidak Sombong

Jumat, 9 April 2004 08:37:11 WIB

Tidak boleh menganggap bahwa larangan melakukan Isbal itu hanya karena sombong saja, karena Rasullullah Shallallahu 'alaihi wa sallam tidak memberikan pengecualian hal itu. Beliau menjadikan semua perbuatan Isbal termasuk kesombongan karena secara umum perbuatan itu tidak dilakukan kecuali memang demikian. Siapa yang melakukannya tanpa diiringi rasa sombong maka perbuatannya bisa menjadi perantara menuju kesana. Dan perantara dihukumi sama dengan tujuan, dan semua perbuatan itu adalah perbuatan berlebihan-lebihan dan mengancam terkena najis dan kotoran. Oleh karena itu Umar Ibnu Khaththab melihat seorang pemuda berjalan dalam keadaan pakaiannya menyeret di tanah, ia berkata kepadanya : "Angkatlah pakaianmu".

Hukum Menurunkan Pakaian [Isbal] Bagi Pria

Kamis, 8 April 2004 07:47:01 WIB

Melalui hadist-hadist Nabi yang mulia tadi menyatakan bahwa menurunkan pakaian di bawah kedua mata kaki dianggap sebagai suatu perkara yang haram dan salah satu dosa besar yang mendapatkan ancaman keras berupa neraka. Memendekkan pakaian hingga setengah betis lebih bersih dan lebih suci dari kotoran-kotoran. Dan itu juga merupakan sifat yang lebih bertakwa kepada Allah. Oleh karena itu, wajib bagimu -wahai saudaraku muslimin-, untuk memendekkan pakaianmu diatas kedua mata kaki karena taat kepada Allah Ta'ala dan RasulNya. Dan juga kamu melakukannya karena takut akan hukuman Allah dan mengharapkan pahala-Nya. Agar engkau menjadi panutan yang baik bagi orang lain. Maka segeralah bertaubat kepada Allah Subhanahu wa Ta'ala dengan melakkukan taubat nasuha (bersungguh-sungguh) dengan terus melaksanakan ketaatan kepada Allah Ta'ala.

Larangan Melakukan Isbal Pada Pakaian

Senin, 5 April 2004 11:39:08 WIB

Imam Ahmad meriwatkan dalam musnadnya, beliau berkata : Abu Umamah pernah memakai pakaian baru, ketika pakaian itu lusuh ia berkata : "Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku". Kemudian ia berkata : Aku mendengar Umar Ibn Khattab berkata : Rasulullah bersabda : "Siapa yang mendapatkan pakaian baru kemudian memakainya. Dan ketika telah lusuh dia berkata : Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku dan mengambil pakaian yang lusuh dan menyedekahkannya, dia berada dalam pengawasan dan lindungan Allah dan hijab Allah, hidup dan matinya".

Hukum Menurunkan Pakaian Dibawah Mata Kaki

Senin, 5 April 2004 11:07:01 WIB

Beranjak dari kewajiban untuk saling tolong menolong dalam kebaikan dan taqwa, saling nasehat menasehati dengan kebenaran, menginginkan agar saudara-saudaraku kaum muslimin mendapat kebaikan dan karena takut kalau mereka tertimpa hukuman yang buruk akibat mayoritas orang melakukan maksiat. Saya kumpulkan risalah ini menurut kesempatan yang ada. Yang mana risalah ini berkaitan dengan tema Isbal dan berisi anjuran untuk memendekkan pakaian hingga diatas kedua mata kaki bagi pria serta berisi Larangan untuk melakukan Isbal adalah larangan yang bersifat umum, apakah karena sombong atau tidak. Itu sama saja dengan keumuman nash. Tapi, bila dilakukan karena sombong maka hal itu lebih keras lagi kadar keharamannya dan lebih besar dosanya.

Hukum Memakai Parfum Yang Mengandung Alkohol

Jumat, 5 Maret 2004 10:42:53 WIB

Bila seseorang mengetahui bahwa ada parfum yang mengandung bahan yang memabukkan atau bernajis sehingga mencegah penggunaannya, maka hendaknya dia meninggalkan hal itu, di antaranya adalah jenis Eau De Cologne sebab berdasarkan kesaksian para dokter telah terbukti ia tidak luput dari komposisi bahan yang memabukkan. Di dalam komposisinya terdapat banyak sekali bahan dari spritus yang memabukkan. Sebenarnya, parfum-parfum yang telah dihalalkan oleh Allah sudah lebih dari cukup, alhamdulillah. Demikian pula bahwa minuman atau makanan yang dapat meyebabkan mabuk, wajib ditinggalkan. Sebenarnya, parfum-parfum yang telah dihalalkan oleh Allah sudah lebih dari cukup, alhamdulillah. Demikian pula bahwa minuman atau makanan yang dapat meyebabkan mabuk, wajib ditinggalkan.

Hukum Memakai Emas Sepuhan

Minggu, 15 Februari 2004 17:54:19 WIB

Dihalalkan bagi wanita untuk memakai emas, baik yang sepuhan maupun yang tidak sepuhan, berdasarkan keumuman ayat : "Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran". Di sini Allah menyebutkan bahwa berhias merupakan tabi'at wanita yang mencakup berhias dengan emas maupun selainnya. Juga berdasarkan hadits yang diriwayatkan oleh Imam Ahmad, Abu Daud dan An-Nasa'i dengan sanad jayyid, dari Amirul Mukminin Ali bin Abi Thalib Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam mengambil sutera dan memegangnya dengan tangan kanannya, dan mengambil emas serta memegangnya dengan tangan kirinya.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

/5 almanhaj.or.id - [Kategori] Pakaian Dan Perhiasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Mengikir Gigi, Meluruskan Dan Mendekatkan Antara Gigi, Hukum Memakai Soft Lens

Selasa, 27 Januari 2004 08:13:30 WIB

Mengubah gigi untuk tujuan memperindahnya dan untuk menampakkan ketajamannya adalah perbuatan haram. Namun apabila untuk tujuan pengobatan, maka tidak mengapa. Jika tumbuh gigi pada wanita yang menyusahkannya, maka diperbolehkan untuk mencabutnya karena gigi tersebut merusak pemandangan dan menyulitkannya dalam makan, sedangkan membuang aib (kekurangan) diperbolehkan menurut syari’at. Demikian pula apabila terdapat kelainan yang memerlukan pengobatan, maka diperbolehkan. Namun apabila tidak diperlukan, maka hukumnya tidak boleh. Bahkan terdapat larangan untuk mengubah gigi dan mengikirnya untuk keindahan, beserta ancaman bagi pelakunya, karena perbuatan tersebut termasuk sia-sia dan mengubah ciptaan Allah.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pengobatan Penyakit

/1 almanhaj.or.id - [Kategori] Pengobatan Penyakit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Ruqyah Yang Keliru

Kamis, 1 April 2010 22:55:12 WIB

Sering terjadi adanya komunikasi dengan jin dan melontarkan pertanyaan kepadanya tentang banyak permasalahan. Baik tentang nama, umurnya dan keyakinannya. Orang-orang pun mudah mempercayainya. Fenomena ini hanya akan mengantarkan manusia menuju kerusakan dan pelanggaran. Orang-orang seolah melupakan bahwa jin bukan sumber talaqqi ilmu. Sebab kedustaanlah yang mendominasi sepak terjang jin. Ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam kepada Abu Hurairah: “Dia (saat ini) jujur kepadamu, tetapi ia makhluk yang pendusta”. Praktek seperti di atas mengandung unsur pelanggaran terhadap petunjuk Nabi Shallallahu 'alaihi wa sallam. Syaikh Al Albani berkata: Dahulu, orang-orang yang menangani ruqyah di hadapan orang kesurupan, hanyalah ditangani beberapa individu yang shalih dengan jumlah tidak banyak. Sedangkan sekarang ini, jumlah mereka ratusan orang. Bahkan termasuk juga sekumpulan wanita mutabarrijah (pesolek). Akibatnya praktek ini menyimpang dari statusnya sebagai sarana pengobatan syar’i – yang hanya dilakukan oleh para ahlinya-berubah menjadi fenomena dan sarana kehidupan yang tidak dikenal syariat ataupun ilmu kedokteran sekaligus. Justru menurutku termasuk praktek dajl (kedustaan) dan bisikan setan kepada musuhnya, manusia…

Tata Cara Ruqyah Yang Benar

Rabu, 31 Maret 2010 15:04:22 WIB

Ruqyah bukan pengobatan alternatif. Justru seharusnya menjadi pilihan pertama pengobatan tatkala seorang muslim tertimpa penyakit. Sebagai sarana penyembuhan, ruqyah tidak boleh diremehkan keberadaannya. Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan: “Sesungguhnya meruqyah termasuk amalan yang utama. Meruqyah termasuk kebiasaan para nabi dan orang-orang shalih. Para nabi dan orang shalih senantiasa menangkis setan-setan dari anak Adam dengan apa yang diperintahkan Allah dan RasulNya”. Karena demikian pentingnya penyembuhan dengan ruqyah ini, maka setiap kaum Muslimin semestinya mengetahui tata cara yang benar, agar saat melakukan ruqyah tidak menyimpang dari kaidah syar’i. Apakah ruqyah hanya berlaku untuk penyakit-penyakit yang disebutkan dalam nash atau penyakit secara umum? Dalam hadits-hadits yang membicarakan terapi ruqyah, penyakit yang disinggung adalah pengaruh mata yang jahat (‘ain), penyebaran bisa racun (humah) dan penyakit namlah (humah). Berkaitan dengan masalah ini, Imam An Nawawi berkata dalam Syarah Shahih Muslim: “Maksudnya, ruqyah bukan berarti hanya dibolehkan pada tiga penyakit tersebut. Namun maksudnya bahwa Beliau ditanya tentang tiga hal itu, dan Beliau membolehkannya.

Hukum Mengkhususkan Diri Untuk Meruqyah Dan Menjadikannya Sebagai Pekerjaan Tetap

Selasa, 30 Maret 2010 13:30:32 WIB

Pada zaman sekarang ini, ada sebagian thullabul ilmi (penuntut ilmu syar’i) menjadi terkenal bisa mengobati orang dengan menggunakan ruqyah. Kemampuan meruqyah membuatnya menjadi terkenal sehingga dapat dijumpai sarana-sarana tersebut di tengah-tengah masyarakat. Dengan banyaknya imbalan yang diperoleh dari meruqyah ini, mereka rela melepaskan kesibukan-kesibukan dan mengambil jalan pintas dengan cara mengkhususkan diri sebagai tukang ruqyah. Mereka pun banyak memperluas waktu untuk itu dan selalu siap apabila ada orang yang datang untuk berobat, sehingga membuat mereka sibuk mengatur jam-jam berobat layaknya dokter-dokter dan rumah sakit spesialis, serta menjadikan meruqyah ini sebagai pekerjaan tetap (profesi). Mereka mengkhususkan diri untuk meruqyah dan menjadikannya sebagai pekerjaan tetap (mata pencaharian) sehingga menjadikan dirinya terkenal. Cara seperti ini dapat mendatangkan kemudharatan, baik bagi peruqyah itu sendiri maupun bagi mereka yang diruqyah.

Ruqyah, Penyembuhan Dengan Al-Qur`an Dan As-Sunnah

Senin, 29 Maret 2010 16:06:31 WIB

Allah menciptakan makhlukNya dengan memberikan cobaan dan ujian, lalu menuntut konsekwensi kesenangan, yaitu bersyukur; dan konsekwensi kesusahan, yaitu sabar. Hal ini bisa terjadi dengan Allah membalikkan berbagai keadaan manusia sehingga peribadahan manusia kepada Allah menjadi jelas. Banyak dalil-dalil yang menunjukkan bahwa musibah, penderitaan dan penyakit merupakan hal yang lazim bagi manusia. Dan semua itu pasti menimpa mereka, untuk mewujudkan peribadahan kepada Allah semata, serta untuk melihat siapa yang paling baik amalnya. Berbagai macam penyakit merupakan bagian dari cobaan Allah yang diberikan kepada hambaNya. Sesungguhnya, cobaan-cobaan itu merupakan Sunnatullah yang telah ditetapkan berdasarkan rahmat dan hikmahNya. Ketahuilah, Allah tidak menetapkan sesuatu, baik berupa takdir kauni (takdir yang pasti berlaku di alam semesta ini) atau syar’i, melainkan di dalamnya terdapat hikmah yang amat besar, sehingga tidak mungkin bisa dinalar oleh akal manusia. Berbagai cobaan, ujian, penderitaan, penyakit dan kesulitan, semua itu mempunyai manfaat dan hikmah yang sangat banyak.

Terapi Penyakit Suka Sesama Jenis

Jumat, 18 Desember 2009 16:03:10 WIB

Di antara kewajiban pertama yang harus dilakukan oleh kedua orang tua, ialah memilihkan nama yang baik untuk anaknya. Bukan sekedar baik ketika didengar atau diucapkan, akan tetapi juga baik dari segala pertimbangan, dari makna maupun nilai sejarahnya. Pertimbangan pemilihan nama yang baik dapat menunjukkan identitas, baik secara agama maupun jenis kelamin. Oleh sebab itu, banyak ulama yang mencela penggunaan nama-nama yang terkesan "lembut" bagi anak laki-laki. Ibnu Qayyim rahimahullah berkata: "Ada hubungan keserasian antara nama dan pemiliknya. Sangat jarang terjadi ketidakserasian antara nama dan pemiliknya. Yang demikian itu, karena setiap kata sebagai pertanda makna yang terkandung di dalamnya. Dan nama adalah petunjuk bagi kepribadian pemiliknya. Bila engkau merenungkan julukan seseorang, niscaya makna dari julukan tersebut ada padanya. Sehingga nama yang buruk merupakan pertanda bahwa jiwa pemiliknya buruk. Sebagaimana wajah yang buruk, pertanda bagi buruknya jiwa seseorang". Oleh karena itu, bila seseorang yang ditimpa penyakit suka sesama jenis memiliki nama yang kurang menunjukkan jati dirinya, maka hendaklah segera merubah namanya, sehingga lebih menunjukkan jati dirinya sebagai seorang laki-laki atau wanita.

Pengobatan Menggunakan Habbatus Sawda', Dengan Madu Dan Dengan Bekam

Jumat, 23 Mei 2008 02:45:55 WIB

Berbekam termasuk pengobatan yang diajarkan Rasulullah Shallallahu ‘alaihi wa sallam, bahkan Rasulullah Shallallahu ‘alaihi wa sallam pernah melakukan bekam dan memberikan upah kepada tukang bekam. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya sebaik-baik apa yang kalian lakukan untuk mengobati penyakit adalah dengan melakukan bekam” . Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sebaik-baik pengobatan penyakit adalah dengan melakukan bekam” . Wasiat Malaikat Untuk Berbekam : Dari Ibnu Abbas Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Tidaklah aku melewati seorang Malaikat –ketika di Mi’rajkan ke langit- kecuali mereka mengatakan ‘Wahai Muhammad, lakukanlah olehmu berbekam” . Dari Abdullah bin Mas’ud Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam menceritakan ketika beliau di Isra’kan, tidaklah beliau melewati sekumpulan Malaikat melainkan mereka meminta kami,” Perintahkanlah ummatmu untuk berbekam”

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pengobatan Penyakit

/2 almanhaj.or.id - [Kategori] Pengobatan Penyakit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pentingnya Penyembuhan Dengan Al-Qur'an Dan As-Sunnah

Kamis, 17 April 2008 10:35:57 WIB

Jika seorang hamba melakukan penyembuhan dengan Al-Qur’an secara baik dan benar, niscaya dia akan melihat pengaruh yang sangat menakjubkan dalam penyembuhan yang cepat. Imam Ibnul Qayyim rahimahullah berkata : “Pada suatu ketika aku pernah jatuh sakit, tetapi aku tidak menemukan seorang dokter atau obat penyembuh. Lalu aku berusaha mengobati dan menyembuhkan diriku dengan surat Al-Faatihah, maka aku melihat pengaruh yang sangat menakjubkan. Aku ambil segelas air zamzam dan membacakan padanya surat Al-Faatihah berkali-kali, lalu aku meminumnya hingga aku mendapatkan kesembuhan total. Selanjutnya aku bersandar dengan cara tersebut dalam mengobati berbagai penyakit dan aku merasakan manfaat yang sangat besar. Kemudian aku beritahukan kepada orang banyak yang mengeluhkan suatu penyakit dan banyak dari mereka yang sembuh dengan cepat”

Hukum Menggunakan Obat Untuk Mempercepat Kelahiran

Sabtu, 15 Maret 2008 13:05:25 WIB

Apabila bertujuan untuk menggugurkan kandungan dan membinasakannya setelah ditiupkannya roh kepadanya, maka hukumnya adalah haram tanpa keraguan, karena termasuk membunuh jiwa yang diharamkan tanpa ada sebab yang membolehkannya. Sedangkan membunuh jiwa yang diharamkan untuk dibunuh, dengan jelas diharamkan dalam Al-Qur’an dan Sunnah serta ijma kaum muslimin. Namun apabila terjadi sebelum ditiupkannya roh ke dalam tubuhnya, maka para ulama berselisih pendapat tentangnya. Ada yang membolehkannya dan ada pula yang melarangnya. Ada yang membolehkannya selama belum berbentuk gumpalan darah atau berumur empat puluh hari, ada yang membolehkan selama belum berbentuk tubuh manusia. Yang lebih selamat adalah melarang untuk menggugurkannya kecuali apabila ada kebutuhan yang mendesak, seperti wanita sakit yang tidak mampu untuk menanggung kehamilan dan sejenisnya.

Jimat-Jimat Yang Terlarang

Kamis, 31 Januari 2008 08:34:59 WIB

Yang dimaksud dengan ruqyah (jampi-jampi) yang dilarang adalah ruqyah yang memakai bahasa yang tidak diketahui maksudnya atau kalimat yang mengandung perkataan haram. Adapun jika ruqyah tersebut memakai kalimat-kalimat yang bisa dipahami dan tidak bertentangan dengan syari’at Islam, seperti dengan memakai ayat-ayat Al-Qur’an dan do’a-do’a dari Nabi atau do’a-do’a yang tidak diharamkan syari’at, maka ini dibolehkan. Dengan syarat orang yang meruqyah dan orang yang diruqyah tidak menggantungkan dirinya dengan ruqyah tersebut, tetapi hendaknya menyandarkan dan memasrahkan hasilnya hanya kepada Allah. Sebab ruqyah-ruqyah tersebut hanya sebagai perantara. Adapun hasil dan kesembuhannya hanyalah ada di tangan Allah. Sebab tidak ada kesembuhan kecuali kesembuhan dari Allah.

Hukum Memakai Gelang-Gelang Kuningan Untuk Mengatasi Reumatik

Minggu, 25 Nopember 2007 00:42:00 WIB

Sebagian lainnya berpendapat tidak boleh, karena menggantungkannya menyerupai apa yang dilakukan oleh masyarakat jahiliah. Yaitu kebiasaan mereka menggantung wada’, tamimah, gelang, dan gantungan-gantungan lainnya yang biasa mereka lakukan, serta meyakini bahwa itu dapat menyembuhkan penyakit dan bahwa itu salah satu faktor keselamatan orang yang memakainya dari ain. Dari Imran bin Hushain Radhiyallahu ‘anhuma, bahwa Nabi Shallallahu ‘alaihi wa sallam melihat seseorang ditangannya tedapat gelang terbuat dari kuningan, lalu beliau bertanya. “Apakah ini?” Ia menjawab, “Gelang pencegah kelemahan”. Beliau bersabda. “Lepaskan gelang itu, karena ia tidak menambah kepadamu kecuali kelemahan. Sebab, sekiranya kamu mati sementara gelang itu masih ada padamu, maka kamu tidak bahagia selamanya”

Beberapa Sifat Dan Adab Orang Yang Meruqyah, Tidak Boleh Membuka Tempat Praktek Pembacaan Ruqyah

Sabtu, 24 Nopember 2007 11:37:29 WIB

Bacaan ruqyah tidak akan berguna terhadap orang yang sakit kecuali dengan beberapa syarat. Diantaranya : Pantasnya orang yang meruqyah adalah seorang yang baik, shalih, kosisten (istiqomah), memelihara shalat, ibadah, dzikir-dzikir, bacaan, amal-amal shalih, banyak melakukan kebaikan, jauh dari perbuatan maksiat, bid’ah, kemungkaran-kemungkaran, dosa-dosa besar dan kecil, berusaha selalu makan yang halal, khawatir dari harta yang haram, atau syubhat, karena sabda Nabi Shallallahu ‘alaihi wa sallam. “Perbaikilah makananmu, niscaya kamu menjadi orang yang do’anya terkabul” . Makanan yang halal termasuk di antara penyebab dikabulkan do’a. Diantaranya lagi adalah tidak menentukan upah atas orang yang sakit, menjauhkan diri dari mengambil upah yang lebih dari kebutuhannya. Maka semua itu lebih mendukung kemanjuran ruqyahnya.

Kondisi Yang Memperbolehkan Transfusi Darah, Hukum Donor Darah

Selasa, 7 Agustus 2007 13:19:14 WIB

Untuk menjawab pertanyaan ini, perlu berbicara tentang tiga hal. Pertama : Siapakah orang yang dberi tambahan darah? Kedua: Siapakah si pendonor darah? Ketiga : Siapakah orang yang menjadi rujukan dalam masalah perlu transfusi darah ini? Yang Pertama : Orang yang perlu diberi tambahan darah ialah orang sakit atau terluka, yang keberlangsungan hidupnya sangat tergantung pada donor darah. Yang Kedua : Si pendonor darah adalah orang yang tidak terancam resiko jika ia mendonorkan darah. Berdasarkan keumuman sabda Rasulullah Shallallahu ‘alaihi wa sallam. "Tidak membahayakan diri dan orang lain” . Yang Ketiga : Orang yang didengar ucapannya dalam masalah perlunya transfusi darah adalah dokter muslim. Jika kesulitan mendapatkannya, saya tidak mengetahui adanya larangan untuk mendengar ucapan dari dokter non muslim.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pengobatan Penyakit

/3 almanhaj.or.id - [Kategori] Pengobatan Penyakit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Kaidah-Kaidah Tibbun Nabawi

Kamis, 8 Maret 2007 07:00:01 WIB

Allah menciptakan makhlukNya agar beribadah serta tunduk kepadaNya, Allah menciptakannya terdiri dari ruh dan jasad. Allah menurunkan untuk mereka hukum-hukum sayar’i, dan beban-beban ibadah yang bisa memelihara badan dan ruh mereka. Allah juga telah mengeluarkan untuk mereka makanan-makanan yang baik, agar kesehatan badan mereka tetap terjaga, Allah berfirman. "Hai orang-orang yang beriman, makanlah diantara rezeki yang baik-baik yang Kami berikan kepadamu dan bersyukurlah kepada Allah, jika benar-benar hanya kepada Allah kamu menyembah” . Maka makanan yang baik itu adalah makanan yang bermanfaat. Sedangkan sesuatu yang kotor dan najis adalah racun yang membunuh. Oleh karena itu, Allah menhalalkan untuk manusia makanan yang baik dan mengharamkan khaba’its (segala yang buruk).

Bekam Tidak Membatalkan Puasa

Sabtu, 5 Agustus 2006 06:43:48 WIB

Dari seseorang, dia bercerita, "Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Tidak batal puasa orang yang muntah atau orang yang bermimpi (basah) dan tidak juga orang yang berbekam". Dari Anas bin Malik Radhiyallahu 'anhu, dia bercerita, awal dimakruhkannya bekam bagi orang yang berpuasa adalah ketika Ja'far bin Abi Thalib berbekam sedang dia dalam keadaan berpuasa, lalu Nabi Shallallahu 'alaihi wa sallam ketika berpapasan dengannya, beliau Shallallahu 'alaihi wa sallam bersabda : "Kedua orang ini telah batal puasanya". Setelah itu Nabi Shallallahu 'alaihi wa sallam memberikan keringan berbekam bagi orang yang berpuasa. Sementara Anas sendiri pun pernah berbekam ketika dia dalam keadaan berpuasa.

Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

Selasa, 6 Juni 2006 11:57:27 WIB

Tidak disangsikan lagi bahwa manusia bisa menderita penyakit-penyakit jiwa berupa ‘hamm’ (sakit hati) terhadap masa depan dan ‘huzn’ (duka cita) terhadap masa lalu. Penyakit-penyakit kejiwaan lebih banyak mempengaruhi tubuh daripada penyakit-penyakit anggota tubuh. Pengobatan penyakit-penyakit ini dengan perkara syar’iyah (ruqyah) lebih manjur daripada pengobatannya dengan obat-obatan yang biasa digunakan. Tetapi manakala iman lemah, nicaya lemahlah penerimaan jiwa terhadap obat-obatan syar’iyah. Sekarang manusia lebih banyak berpegang kepada obat-obatan nyata daripada berpegang mereka terhadap obat-obatan syar’iyah. Dan manakala iman kuat, niscaya obat-obatan syar’iyah memberikan implikasi secara sempurna, bahkan impilkasinya lebih cepat daripada pengaruh obat-obatan biasa.

Bagaimana Mengatasi Kedengkian Dan Bagaimana Berlindung Darinya Secara Syar'i

Selasa, 18 April 2006 14:51:10 WIB

Dengki adalah penyakit yang berbahaya dan aib yang besar, yaitu menginginkan hilangnya nikmat Allah dari siapa yang diberi nikmat olehNya dari makhlukNya. Ini adalah permusuhan terhadap Allah, dan ini adalah salah satu sifat kaum Yahudi dan kaum kafir. Allah Subhanahu wa Ta’ala berfirman. “Orang-orang kafir dari Ahli Kitab dan orang-orang musyrik tiada menginginkan diturunkannya sesuatu kebaikan kepadamu dari Rabbmu”. Dia berfirman. “Sebagian besar Ahli Kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kamu beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran”. Dia berfirman tentang Yahudi yang dengki kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam. “Ataukah mereka dengki kepada manusia (Muhammad) lantaran karunia yang Allah telah berikan kepadanya”

Pengobatan Tekanan Batin Dan Stress

Selasa, 7 Maret 2006 17:15:38 WIB

Saya seorang wanita muda, usia dua puluh tahunan, muslimah taat agama, bersuami sejak satu setengah tahun yang lalu, dan alhamdulillah, saya diberi anak sejak enam bulan lalu dengan kelahiran berlangsung normal, Alhamdulillah. Sekitar satu minggu setelah melahirkan, saya mengalami stress yang luar biasa. Kondisi seperti ini belum pernah saya alami sebelumnya. Tidak ada lagi kemampuan memberikan perhatian kepada apapun, juga terhadap anak. Saya telah mendatangi psikiater dan saya melakukan pengobatan hingga baru-baru ini. Pengobatan ini tidak mengembalikan saya kepada kondisi semula, sebagaimana sebelum melahirkan. Saya telah merasa hilang/mati karena lamanya masa pengobatan. Saya memohon kepada Allah Subhanahu wa Ta'ala, agar kalian diberi taufiq dalam mengenal pengobatan syar'i untuk perasaan tertekan dan kesedihan jiwa ini.

Membacakan Ruqyah Atas Air Dan Minyak Serta Menuliskan Do'a-Do'a Dengan Za'faran

Kamis, 24 Juni 2004 21:25:39 WIB

Telah diriwayatkan bahwa beliau meruqyah beberapa sahabatnya dan Jibril ‘Alaiahis salam meruqyah beliau ketika disihir oleh seorang Yahudi. Beliau Shallallahu ‘alai wa sallam selalu meruqyah dirinya, meludah di kedua tangannya dan membacakan ayat kursi, Mu’awwidzatain, surah Al-Ikhlas, kemudian mengusapkan bagian tubuhnya yang bisa, memulai dengan wajah dan dadanya serta bagian tubuhnya yang di depan. Dan diriwayatkan dari Salafush shalih membaca di air dan semisalnya, kemudian meminumnya atau mandi dengannya termasuk di antara yang meringankan rasa sakit atau menghilangkan lainnya. Karena Kalam Allah Subhanahu wa Ta’ala adalah penawar.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Pengobatan Penyakit

/4 almanhaj.or.id - [Kategori] Pengobatan Penyakit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Orang Yang Pergi Kepada Dukun Dan Peramal Untuk Memperoleh Kesembuhan

Rabu, 23 Juni 2004 09:40:10 WIB

Seseorang sakit keras dan penyakitnya semakin parah. Ia sudah pergi ke semua dokter tapi Allah belum mentakdirkan kesembuhan untuk orang ini lewat tangan-tangan para dokter tersebut. Akhirnya, ia pergi kepada seseorang yang biasa bertawassul, meminta bantuan, dan bertabarruk kepada para penghuni kubur, lalu Allah mentakdirkan kesembuhan untuknya lewat tangan paganis yang suka bertawassul ini. Apakah pergi kepada orang ini diperbolehkan ? Perbuatan ini berulang-ulang beberapa kali dan orang-orang menjadikannya sebagai pelajaran serta tertanam dalam benak mereka bahwa ia bisa menyembuhkan manusia dengan apa yang dilakukannya berupa perbuatan-perbuatan menyekutukan Allah -dan kita berlindung kepada Allah-, lalu, apakah hukum agama mengenai hal itu ?

Sikap Islam Terhadap Para Dokter Umum, Mendiagnosa Penyakit Bahwa Ia Kerasukan Jin

Kamis, 17 Juni 2004 16:37:55 WIB

Diriwayatkan dalam hadits. "Allah tidak menurunkan penyakit melainkan Dia menurunkan obat baginya, diketahui oleh orang yang mengetahuinya dan tidak diketahui oleh orang yang tidak mengetahuinya". Para dokter tersebut bekerja berdasarkan eksperimen terhadap obat-obatan ini, dan mereka merujuk kepada buku-buku kedokteran yang telah dihimpun oleh para ahli kedokteran. Ini merupakan salah satu jenis ilmu pengetahuan yang sangat banyak. Sejak masa kenabian, sudah ada sekelompok orang yang ahli pada bidang ini, dan masa sebelumnya dan sesudahnya. Mereka mengenal susunan obat-obatan dan keistimewaan setiap obat, serta cara penggunaannya, disamping keyakinan mereka bahwa hal itu adalah penyebab kesembuhan, dan sesungguhnya Allah Subhanahu wa Ta'ala adalah yang menjadikan segala sebab (musabbib al-asbab).

Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

Sabtu, 12 Juni 2004 08:50:24 WIB

Namun di zaman kita sekarang ini, iman dan agama telah lemah. Manusia berpegang atas perkara-perkara yang terasa dan nampak. Sebenarnya mereka diuji padanya. Akan tetapi di hadapan mereka terdapat para ahli sulap dan mempermainkan akal, kemampuan, dan harta manusia. Mereka meyakini sebagai qurra (pembaca Al-Qur’an) yang bersih, namun mereka sebenarnya adalah pemakan harta dengan cara batil. Manusia berada di antara dua sisi yang kontradiktif, di antara mereka ada yang bersikap ekstrim dan tidak melihat adanya implikasi secara absolut terhadap bacaan. Ada pula yang bersikap ekstrim dan bermain dengan akal manusia dengan bacaan bohong serta menipu. Ada pula yang berada di tengah

Hukum Orang Yang Tidak Percaya Bahwa Al-Qur'an Mengandung Penawar

Kamis, 11 Maret 2004 08:04:50 WIB

Ini adalah keyakinan batil, bertabrakan dengan nash-nash Al-Qur'an dan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, seperti firman Allah Subhanahu wa Ta'ala. "Dan Kami turunkan dari Al-Qur'an suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman". Dan firmanNya. "Katakanlah, Al-Qur'an itu adalah petunjuk dan penawar bagi orang-orang yang beriman". Dan seperti ruqyah seorang sahabat untuk orang yang digigit (binatang berbisa) dengan ummul Qur'an (Al-Fatihah), lalu ia bangkit terus berjalan dan tidak ada lagi padanya qalbah dan banyak contoh selain demikian. Berdasarkan pengalaman, sesungguhnya ada beberapa penyakit yang sangat sukar bagi pakar kedokteran yang mengobati dengan beberapa cara berdasarkan berupa jarum, pil dan operasi. Kemudian ditangani oleh ahli ruqyah yang baik serta ikhlas, maka ia bisa sembuh dengan izin Allah Subhanahu wa Ta'ala.

Hukum Berobat Kepada Dukun

Kamis, 11 Maret 2004 08:00:26 WIB

Saya menikah dengan seorang gadis yang ditinggal mati ibunya serta tidak berpendidikan. Pernikahan ini dilaksanakan pada Idul Fitri tahun 1403H. Di permulaan bulan Dzulhijjah, ia menderita penyakit kejiwaan dengan cara menangis, menangis keras, dan terkadang (suaranya) meninggi hingga berupa teriakan dan ratapan. Lalu ayahnya menjemputnya ke rumahnya dan mendatangkan dukun untuk mengobatinya. Lalu dukun itu mengobatinya dengan asap-asap yang berbau busuk. Dukun itu memerintahkan untuk menahannya (memasungnya) selama bulan Muharram di kamar yang gelap dan mereka menamakan pengobatan ini 'al-hajabah'. Semua ini terjadi tanpa persetujuan saya. Lalu dia sembuh dan tinggal di rumah keluarganya selama dua bulan, Shafar dan Rabi'ul Awal. Lalu ia kembali ke rumah saya dia awal bulan Rabi'uts Tsani, lalu kumat lagi penyakitnya.

Pengobatan Tenaga Dalam

Jumat, 30 Januari 2004 09:49:09 WIB

Apabila orang yang mendapatkannya adalah orang yang bertakwa, dari kalangan ahli tauhid, ikhlas dalam beribadah, tidak mengamalkan amalan-amalan bid'ah yaitu amalan ibadah yang tidak mencontoh tuntunan Rasulullah Shallallahu 'alaihi wa sallam dan bukan termasuk pelaku maksiat, maka apabila ia mendapatkan 'khawariqul 'adah' berarti itu merupakan anugrah Allah. Sebaliknya apabila yang mendapatkannya bukan dari kalangan ahli tauhid, seperti halnya orang-orang yang suka melakukan perbuatan syirik, misalnya memohon berkah melalui kuburan orang-orang yang dikeramatkan, mengadakan acara 'haul' (merayakan hari ulang tahun kematian) dan lain-lain, maka yang diperolehnya adalah 'khawariqul 'adah' (kemampuan luar biasa) yang berasal dari setan. Begitu pula bila yang memperoleh adalah yang suka melakukan perbuatan bid'ah, misalnya embaca dzikir-dzikir yang tidak disyari'atkan. Seperti dengan membatasi jumlah-jumlah, bentuk-bentuk, suara-suara, atau cara-cara tertentu yang tidak ada contohnya dalam syari'at. Atau orang yang suka berbuat maksiat. Misalnya tidak menjaga batas-batas pergaulan antara pria dan wanita, tidak memelihara jenggot, memakai pakaian menutupi mata kaki (bagi lelaki), senang nonton (film), merokok, tidak menutup aurat dll. Apabila demikian keadaan orangnya, maka 'khawariqul 'adah yang diperoleh adalah berasal dari setan.

First Prev 1 2 3 4 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Wasiat

/1 almanhaj.or.id - [Kategori] Wanita : Wasiat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah

Sabtu, 8 Maret 2008 10:20:18 WIB

Dikisahkan bahwa di Bashrah terdapat para wanita ahli ibadah, di antaranya adalah Ummu Ibrahim al-Hasyimiyah. Ketika musuh menyusup ke kantong-kantong perbatasan wilayah Islam, maka orang-orang tergerak untuk berjihad di jalan Allah. Kemudian ‘Abdul Wahid bin Zaid al-Bashri berdiri di tengah orang-orang sambil berkhutbah untuk menganjurkan mereka berjihad. Ummu Ibrahim ini menghadiri majelisnya. ‘Abdul Wahid meneruskan pembicaraannya, kemudian menerangkan tentang bidadari. Dia menyebutkan pernyataan tentang bidadari, dan bersenandung untuk menyifatkan bidadari. Maka sebagian orang bergerak pada sebagian lainnya, dan majelis itu pun bergerak. Lalu Ummu Ibrahim menyeruak dari tengah orang-orang seraya berkata kepada 'Abdul Wahid, “Wahai Abu 'Ubaid, bukankah engkau tahu anakku, Ibrahim. Para pemuka Bashrah meminangnya untuk puteri-puteri mereka, tetapi aku memukulnya di hadapan mereka. Demi Allah, gadis (bidadari) ini mencengangkanku dan aku meridhainya menjadi pengantin untuk puteraku.

Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar

Jumat, 7 Maret 2008 15:49:06 WIB

Abul Faraj Ibnu al-Jauzi mengatakan bahwa al-Ashma’i berkata, “Aku dan kawanku keluar menuju dusun, lalu kami tersesat jalan. Tiba-tiba kami menjumpai gubuk di kanan jalan, lalu kami menuju ke sana dan mengucapkan salam. Ternyata seorang wanita menjawab salam kami seraya bertanya, ‘Siapa kalian?’ Kami menjawab, ‘Kaum yang tersesat jalan. Kami datang kepada kalian untuk mengunjungi kalian.’ Ia mengatakan, ‘Wahai kaum, palingkan wajah kalian dariku hingga aku menyelesaikan apa yang menjadi hak kalian.’ Kami pun melakukannya, lalu ia melemparkan kepada kami alas tidur seraya mengatakan, ‘Duduklah di situ hingga puteraku datang.’ Kemudian dia melihat-lihat kedatangan puteranya hingga dia bisa melihatnya seraya mengatakan, ‘Aku memohon kepada Allah keberkahan orang yang datang. Unta itu adalah unta puteraku, sedangkan yang menungganginya bukan puteraku.

Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha

Kamis, 6 Maret 2008 02:00:33 WIB

Kita berbicara tentang wanita yang patut diteladani, dan kita tidak bisa melupakan seorang wanita yang mencapai derajat kemauan tertinggi dan mendapatkan kabar gembira (bahwa dia akan masuk) Surga, sedangkan dia berjalan di permukaan bumi. Dari wanita inilah kita belajar kemuliaan, kesabaran, dan memberi sumbangsih di jalan agama ini. Ia adalah al-Ghumaisha' binti Milhan Ummu Sulaim Radhiyallahu ‘anha, An-Nasa-i meriwayatkan dari hadits Anas Radhiyallahu ‘anhu, ia mengatakan: “Abu Thalhah (datang) melamar, lalu Ummu Sulaim berkata, ‘Demi Allah, orang semisalmu, wahai Abu Thalhah, tidak akan ditolak. Tetapi engkau adalah pria kafir sedangkan aku wanita muslimah, dan tidak halal bagiku menikahimu. Jika engkau masuk Islam, maka itulah maharku dan aku tidak meminta kepadamu selainnya. Kemudian dia masuk Islam, lalu hal itu menjadi maharnya.’ Tsabit berkata, ‘Aku tidak mendengar seorang wanita pun yang lebih mulia maharnya dibanding Ummu Sulaim, (maharnya) yaitu Islam.’”

Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya

Rabu, 5 Maret 2008 13:48:15 WIB

Diriwayatkan bahwa Syuraih al-Qadhi bertemu dengan asy-Sya’bi pada suatu hari, lalu asy-Sya’bi bertanya kepadanya tentang keadaannya di rumahnya. Ia menjawab: “Selama 20 tahun aku tidak melihat sesuatu yang membuatku marah terhadap isteriku.” Asy-Sya’bi bertanya, “Bagaimana itu terjadi?” Syuraih menjawab, “Sejak malam pertama aku bersua dengan isteriku, aku melihat padanya kecantikan yang menggoda dan kecantikan yang langka. Aku berkata dalam hatiku: “Aku akan bersuci dan shalat dua rakaat sebagai tanda syukur kepada Allah. Ketika aku salam dan mendapati isteriku menunaikan shalat dengan shalatku dan salam dengan salamku, maka ketika rumahku telah sepi dari para Sahabat dan rekan-rekan, aku berdiri menuju kepadanya. Aku ulurkan tanganku kepadanya, maka dia berkata, ‘Perlahan, wahai Abu Umayyah, seperti keadaanmu semula.

Pesan-Pesan Untuk Isteri

Minggu, 27 Mei 2007 23:35:47 WIB

Anas berkata, “Para Sahabat Rasulullah Shallallahu ‘alaihi wa sallam jika menyerahkan seorang wanita kepada suaminya, maka mereka memerintahkan isteri agar berkhidmat kepada suaminya dan memelihara haknya. Ummu Humaid berkata, “Para wanita Madinah, jika hendak menyerahkan seorang wanita kepada suaminya, pertama-tama mereka datang kepada ‘Aisyah dan memasukkannya di hadapannya, lalu dia meletakkan tangannya di atas kepalanya seraya mendo’akannya dan memerintahkannya agar bertakwa kepada Allah serta memenuhi hak suami". ‘Abdullah bin Ja’far bin Abi Thalib berwasiat kepada puterinya, “Janganlah engkau cemburu, sebab itu adalah kunci perceraian, dan janganlah engkau suka mencela, karena hal itu menimbulkan kemurkaan. Bercelaklah, karena hal itu adalah perhiasan paling indah, dan farfum yang paling baik adalah air.

Risalah Untuk Saudariku Terkasih, Urgensi Menuntut Ilmu

Selasa, 6 Maret 2007 04:05:03 WIB

Ukhti muslimah yang dirahmati-Nya. Allah Subhanahu wa Ta’ala berfirman : Allah akan meninggikan orang-orang yang beriman diantaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat." Imam Al Qurtubi rahimahullah berkata : "Maksud ayat di atas yaitu, dalam hal pahala di akhirat dan kemuliaan di dunia, Allah Subhanahu wa Ta’ala akan meninggikan orang beriman dan berilmu di atas orang yang tidak berilmu. Kata Ibnu Mas`ud, dalam ayat ini Allah Subhanahu wa Ta’ala memuji para ulama. Dan makna bahwa Allah Subhanahu wa Ta’ala akan meninggikan orang-orang yang diberi ilmu beberapa derajat, adalah derajat dalam hal agama, apabila mereka melakukan perintah- perintah Allah"

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Wasiat

/2 almanhaj.or.id - [Kategori] Wanita : Wasiat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Wasiat Seorang Ibu Kepada Anak Perempuannya

Rabu, 13 Desember 2006 03:32:37 WIB

Asma binti Kharijah Al-Farzari berpesan kepada anak perempuannya disaat pernikahannya, “Sesungguhnya engkau telah keluar dari sarang yang engkau tempati menuju hamparan yang tidak engkau ketahui, juga menuju teman yang engkau belum merasa rukun dengannya. Oleh karena itu jadilah engkau sebagai bumi baginya, maka dia akan menjadi langit untukmu. Jadilah engkau hamparan baginya, niscaya ia akan menjadi tiang untukmu. Jadilah engkau hamba sahaya baginya, maka niscaya ia akan menjadi hamba untukmu. Janganlah engkau meremehkannya, karena niscaya dia akan membencimu dan janganlah menjauh darinya karena dia akan melupakanmu. Jika dia mendekat kepadamu maka dekatkanlah dirimu, dan jika dia menjauhimu maka menjauhlah darinya. Jagalah hidungnya, pendengarannya, dan matanya. Janganlah ia mencium sesuatu darimu kecuali wewangian dan janganlah ia melihatmu kecuali engkau dalam keadaan cantik.

Janganlah Membebani Diri Dalam Urusan Agama

Minggu, 13 Agustus 2006 09:46:25 WIB

Wahai ukhti Muslimah ! Allah telah memberi kemudahan agama kepada kita dan tidak menjadikan kita merasa keberatan atau pun kesulitan melaksanakannya serta mengkaruniakan kita kenikmatan berupa kemudahan. FirmanNya. “ Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu” . Berangkat dari sini, maka engkau tidak boleh mempersulit dirimu sendiri dalam beribadah kepada Rabb. Sebab orang yang mempersulit dirinya sendiri dalam ibadah, berarti bertentangan dengan ruh Islam, yang akhirnya cepat atau lambat hal itu akan menimbulkan kebosanan, jemu ataupun tidak mampu melaksanakan lagi ibadah tersebut. Perhatikanlah perkataan Rasulullah Shallallahu ‘alaihi wa sallam :"Sesungguhnya agama itu mudah, dan sekali-kali seseorang tidak mempersulit agama melainkan justru dia dikalahkan....."

Wahai Ukhti Muslimah ! Ketahuilah Hukum-Hukum Agama

Minggu, 18 Juni 2006 00:58:25 WIB

Diantara kebaikan ke-Islaman seorang wanita adalah jika dia mengetahui agamanya. Maka Islam mewajibkan para wanita mencari ilmu sebagaimana yang diwajibkan terhadap kaum laki-laki. Selagi engkau dikungkung rasa malu dan tidak mau mengetahui hukum-hukum agamamu, maka ini merupakan kesalahan yang amat besar, bahkan bisa berbahaya. Ada baiknya engkau membiasakan dirimu untuk tidak merasa malu dalam mempelajari hukum-hukum agama, baik hukum itu kecil maupun besar. Sebab jika seorang wanita lebih banyak dikungkung rasa malu, maka dia sama sekali tidak akan mengetahui sesuatu pun. Perhatikanlah perkataan Mujahid Rahimahullah. "Orang yang malu dan sombong tidak akan mau mempelajari ilmu". Seakan akan dia menganjurkan orang-orang yang mencari ilmu agar tidak merasa lemah dan takkabur, sebab hal itu akan mempengaruhi usaha mereka dalam mencari ilmu.

Pengajaran Bagi Para Wanita

Rabu, 4 Januari 2006 07:36:20 WIB

Islam adalah agama persamaan, yang mempersamakan antara laki-laki dan wanita dalam masalah pahala dan siksa. Islam menganjurkan laki-laki dan wanita agar memikirkan ciptaan Allah dan berusaha untuk mendapatkan keridhaan-Nya. Berangkat dari penjelasan ini, maka Nabi Shallallahu 'alaihi wa sallam mewasiatkan Asy-Syifa' agar mengajarkan ruqyah kepada Ummul Mukminin, Hafshah, setelah dia mengajarinya cara menulis. Jadi, wanita juga harus belajar, mendatangai majlis-majlis ilmu dan bertanya kepada orang-orang yang berilmu tentang segala hal yang hendak diketahuinya, berupa urusan-urusan agamanya, jika sang suami tidak memiliki pengetahuan tentang hal itu. Tetapi yang dimaksudkan disini bukan sekedar ilmu yang diakhiri dengan memperoleh ijazah agar bisa mendapatkan perkerjaan.

Mewaspadai Dosa-Dosa Kecil

Kamis, 19 Februari 2004 08:11:05 WIB

Wanita mukminah yang lurus dalam keimanannya tidak akan memandang kedurhakaan yang terjadi didepannya, lalu dia berkata tanpa menaruh perhatian, “itu hanya dosa kecil dan remeh”. Tetapi dia harus takut terhadap siksa Allah, menangis karena takut terhadap penderitaan api neraka dan merasa rugi andaikata dia terhalang untuk masuk surga. Dulu, ada seorang zahid, Bilal bin Sa’d yang berkata, “Janganlah engkau melihat kepada kecilnya kesalahan. Tetapi lihatlah siapa yang engkau durhakai” . Wanita mukminah yang lurus selalu merasa khawatir terhadap dirinya dan takut kepada siksa Allah. Maka dari itu dia selalu berada dalam ketaatan kepada Allah dan melaksanakan kebaikan.

Umrah Pada Bulan Ramadhan

Rabu, 18 Februari 2004 16:26:33 WIB

Ketahuilah wahai ukhti Muslimah, bahwa diantara ibadah yang mencakup qauliyah dan fi’liyah (ucapan dan perbuatan) adalah haji dan umrah. Haji diwajibkan hanya sekali saja sepanjang umurmu. Umrah yang hukumnya wajib atau sunnat mu’akkad, juga sekali sepanjang umurmu. Tetapi apabila wanita mukminah ingin menambahnya lagi karena dorongan ketaatan da taqarrub kepada Allah, maka dia bisa memperbanyak haji atau umrah. Wasiat ini diberikan Nabi Shallallahu ‘alaihi wa sallam kepada seorang wanita dari kaum wanita muslimah agar melaksanakan yang wajib atau sunnat umrah, karena di dalamnya terkandung keutamaan, khususnya pada bulan Ramadhan. Umrah mempunyai pahala yang agung dan balasan yang melimpah. Ia dapat menghapus kesalahan yang pernah engkau lakukan.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Wasiat

/3 almanhaj.or.id - [Kategori] Wanita : Wasiat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Jangan Meratap Tangis Karena Musibah

Rabu, 18 Februari 2004 11:28:26 WIB

An-Nihayah adalah suara melolong dengan menyebut-nyebut orang yang sudah meninggal dan kebaikan-kebaikannya. Ada pula yang berpendapat bahwa maknanya ialah ratap tangis dengan menyebut-nyebut kebaikan orang yang meninggal. Perbuatan ini termasuk perbuatan wanita-wanita jahiliyah. Apabila ada wanita muslimah yang melakukannya, berarti dia membuka dirinya untuk adzab Allah dan kemarahanNya. Wanita muslimah harus menghindari perbuatan wanita-wanita jahiliyah ini. Bahkan para sahabat wanita telah berjanji kepada beliau untuk meninggalkannya. Maka hendaknya engkau mawas diri terhadap adzab yang pedih bagi wanita yang meratap tangis, lalu dia mati dan belum bertaubat.

Wasiat Sebelum Tidur

Selasa, 17 Februari 2004 19:42:32 WIB

Orang yang banyak dzikir sebelum berangkat tidur, tidak akan merasa letih. Sebab Fathimah mengeluh letih karena bekerja. Lalu beliau mengajarkan dzikir itu. Begitulah yang disimpulkan Ibnu Taimiyah. Al-Hafidz Ibnu Hajar berkata. "Pendapat ini perlu diteliti lagi. Dzikir tidak menghilangkan letih. Tetapi hal ini bisa ditakwil bahwa orang yang banyak berdzikir, tidak akan merasa mendapat madharat karena kerjanya yang banyak dan tidak merasa sulit, meskipun rasa letih itu tetap ada". Begitulah wahai Ukhti Muslimah, wasiat Nabi Shallallahu 'alaihi wa sallam yang disampaikan kepada salah seorang pemimpin penghuni sorga, Fathimah, yaitu berupa kesabaran yang baik. Perhatikanlah bagaimana seorang putri Nabi dan istri seorang shahabat yang mulia, harus menggiling, membuat adonan roti dan melaksanakan pekerjaan-pekerjaan rumah tangganya. Maka mengapa engkau tidak menirunya ?

Keutamaan Sabar Menghadapi Cobaan

Selasa, 17 Februari 2004 12:38:45 WIB

Sabar menghadapi sakit, menguasai diri karena kekhawatiran dan emosi, menahan lidahnya agar tidak mengeluh, merupakan bekal bagi orang mukmin dalam perjalanan hidupnya di dunia. Maka dari itu sabar termasuk dari sebagian iman, sama seperti kedudukan kepala bagi badan. Tidak ada iman bagi orang yang tidak sabar, sebagaimana badan yang tidak ada artinya tanpa kepala. Maka Umar bin Al-Khaththab Radhiyallahu anhu berkata. "Kehidupan yang paling baik ialah apabila kita mengetahuinya dengan berbekal kesabaran". Maka andaikata engkau mengetahui tentang pahala dan berbagai cobaan yang telah dijanjikan Allah bagimu, tentu engkau bisa bersabar dalam menghadapi sakit.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Ilmu

/1 almanhaj.or.id - [Kategori] Al-Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Jangan Mengambil Ilmu dari Ahli Bid'ah

Sabtu, 19 Desember 2009 15:28:04 WIB

rang yang berniat mencari ilmu yang haq harus memperhatikan dari siapa dia mengambil ilmu. Jangan sampai mengambil ilmu agama dari ahli bid’ah, karena mereka akan menyesatkan, baik disadari atau tanpa disadari. Sehingga hal ini akan mengantarkannya kepada jurang kehancuran. Syaikh Muhammad bin Shalih al ‘Utsaimin t menyatakan, bahwa untuk meraih ilmu ada dua jalan. Pertama. Ilmu diambil dari kitab-kitab terpercaya, yang ditulis oleh para ulama yang telah dikenal tingkat keilmuan mereka, amanah, dan aqidah mereka bersih dari berbagai macam bid’ah dan khurafat (dongeng; kebodohan). Mengambil ilmu dari isi kitab-kitab, pasti seseorang akan sampai kepada derajat tertentu, tetapi pada jalan ini ada dua halangan. Halangan pertama, membutuhkan waktu yang lama dan penderitaan yang berat. Halangan kedua, ilmunya lemah, karena tidak dibangun di atas kaidah-kaidah dan prinsip-prinsip. Kedua. Ilmu diambil dari seorang guru yang terpercaya di dalam ilmunya dan agamanya. Jalan ini lebih cepat dan lebih kokoh untuk meraih ilmu. Akan tetapi pantas disayangkan, pada zaman ini kita melihat fenomena pengambilan ilmu dari para ahli bid’ah marak di mana-mana, padahal perbuatan tersebut sangat ditentang oleh para ulama Salaf.

Keutamaan Ilmu Syar'i Dan Mempelajarinya

Senin, 31 Desember 2007 00:51:37 WIB

Rasulullah shallallaahu ‘alaihi wa sallam bersabda “Sesungguhnya Allah mengangkat dengan Al-Qur-an beberapa kaum dan Allah pun merendahkan beberapa kaum dengannya.” . Di zaman dahulu ada seseorang yang lehernya cacat, dan ia selalu menjadi bahan ejekan dan tertawaan. Kemudian ibunya berkata kepadanya, “Hendaklah engkau menuntut ilmu, niscaya Allah akan mengangkat derajatmu.” Sejak itulah, orang itu belajar ilmu syar’i hingga ia menjadi orang alim, sehingga ia diangkat menjadi Qadhi (Hakim) di Makkah selama 20 (dua puluh) tahun. Apabila ada orang yang berperkara duduk di hadapannya, maka gemetarlah tubuhnya hingga ia berdiri. Orang yang berilmu dan mengamalkannya, maka kedudukannya akan diangkat oleh Allah di dunia dan akan dinaikkan derajatnya di akhirat. Allah pun telah berfirman tentang Nabi Yusuf ‘alaihis salaam. “...Kami angkat derajat orang yang Kami kehendaki, dan diatas setiap orang yang berpengetahuan itu ada lagi yang Maha Mengetahui.” . Disebutkan bahwa tafsir ayat di atas adalah bahwasanya Kami (Allah) mengangkat derajat siapa saja yang Kami kehendaki dengan sebab ilmu.

Tanda-Tanda Ilmu Yang Bermanfaat

Minggu, 30 Desember 2007 01:02:59 WIB

Orang yang bermanfaat ilmunya tidak peduli terhadap keadaan dan kedudukan dirinya serta hati mereka membenci pujian dari manusia, tidak menganggap dirinya suci, dan tidak sombong terhadap orang lain dengan ilmu yang dimilikinya. Imam al-Hasan al-Bashri (wafat th. 110 H) rahimahullaah mengatakan, “Orang yang faqih hanyalah orang yang zuhud terhadap dunia, sangat mengharapkan kehidupan akhirat, mengetahui agamanya, dan rajin dalam beribadah.” Dalam riwayat lain beliau berkata, “Ia tidak iri terhadap orang yang berada di atasnya, tidak sombong terhadap orang yang berada di bawahnya, dan tidak mengambil imbalan dari ilmu yang telah Allah Ta’ala ajarkan kepadanya.” . Pemilik ilmu yang bermanfaat, apabila ilmunya bertambah, bertambah pula sikap tawadhu’, rasa takut, kehinaan, dan ketundukannya di hadapan Allah Ta’ala.

Pengertian Ilmu Yang Bermanfaat

Sabtu, 29 Desember 2007 09:45:48 WIB

Kondisi manusia sebelum diutusnya Rasulullah shallallaahu ‘alaihi wa sallam seperti tanah yang kering, gersang dan tandus. Kemudian kedatangan beliau shallallaahu ‘alaihi wa sallam membawa ilmu yang bermanfaat menghidupkan hati-hati yang mati sebagaimana hujan menghidupkan tanah-tanah yang mati. Kemudian beliau mengumpamakan orang yang mendengarkan ilmu agama dengan berbagai tanah yang terkena air hujan, di antara mereka adalah orang alim yang mengamalkan ilmunya dan mengajarkannya. Orang ini seperti tanah subur yang menyerap air sehingga dapat memberi manfaat bagi dirinya, kemudian tanah tersebut dapat menumbuhkan tumbuh-tumbuhan sehingga dapat memberi manfaat bagi yang lain. Di antara mereka ada juga orang yang menghabiskan waktunya untuk menuntut ilmu namun dia tidak mengamalkannya, akan tetapi dia mengajarkannya untuk orang lain. Maka, dia bagaikan tanah yang tergenangi air sehingga manusia dapat memanfaatkannya.

Pengertian Ilmu Syar'i

Jumat, 28 Desember 2007 00:43:32 WIB

Adapun jika dilihat dari sudut pembebanannya (kewajibannya) kepada seorang Muslim, maka ilmu syar’i ini terbagi menjadi dua. Pertama: ‘Ilmu ‘aini yakni ilmu yang wajib diketahui dan dipelajari oleh setiap Muslim dan Muslimah, contohnya ilmu tentang iman, thaharah (bersuci), shalat, puasa, zakat –apabila telah memiliki harta yang mencapai nishab dan haul- haji ke Baitullah bagi yang mampu, dan segala apa yang telah diketahui dengan pasti dalam agama dari berbagai perintah dan larangan. Tidaklah anak-anak yang menginjak dewasa ditanya tentang ilmu ini, melainkan mereka mengetahuinya. Kedua: ‘Ilmu kifa-i yakni ilmu yang tidak wajib atas setiap Muslim untuk mengetahui dan mempelajarinya. Apabila sebagian dari mereka telah mengetahui dan mempelajarinya, maka gugurlah kewajiban atas sebagian yang lainnya. Namun, apabila tidak ada seorang pun dari mereka yang mengetahui dan mempelajarinya padahal mereka sangat membutuhkan ilmu tersebut, maka berdosalah mereka semuanya.

Menuntut Ilmu Jalan Menuju Surga

Kamis, 27 Desember 2007 02:50:27 WIB

Menuntut ilmu adalah jalan yang lurus untuk dapat membedakan antara yang haq dan yang bathil, Tauhid dan syirik, Sunnah dan bid’ah, yang ma’ruf dan yang munkar, dan antara yang bermanfaat dan yang membahayakan. Menuntut ilmu akan menambah hidayah serta membawa kepada kebahagiaan dunia dan akhirat. Seorang Muslim tidaklah cukup hanya dengan menyatakan keislamannya tanpa berusaha untuk memahami Islam dan mengamalkannya. Pernyataannya harus dibuktikan dengan melaksanakan konsekuensi dari Islam. Karena itulah. Kewajiban menuntut ilmu ini mencakup seluruh individu Muslim dan Muslimah, baik dia sebagai orang tua, anak, karyawan, dosen, Doktor, Profesor, dan yang lainnya. Yaitu mereka wajib mengetahui ilmu yang berkaitan dengan muamalah mereka dengan Rabb-nya, baik tentang Tauhid, rukun Islam, rukun Iman, akhlak, adab, dan mu’amalah dengan makhluk.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Ilmu

/2 almanhaj.or.id - [Kategori] Al-Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Penuntut Ilmu Dan Masyarakat

Rabu, 29 Agustus 2007 10:39:17 WIB

Bahwa ilmu itu mendahului ahli ilmu dan mengangkat martabat para ahlinya disetiap masyarakat. Jika ia pergi ke Amerika, atau Inggris atau Perancis atau negara mana saja, maka ilmunya akan mengangkat martabatnya diantara minoritas kaum muslimin dan orang-orang yang diserunya berdasarkan ilmu dari kalangan kaum musyrikin, karena mereka akan tertarik kepada kebenaran jika mereka mengetahuinya dan dalil-dalilnya yang nyata dan akhlak para pemeluknya yang mulia, karena Islam adalah agama fithrah (sesuai naluri), agama keseimbangan dan akhlak, agama kekuatan, kesemangatan, persamaan dan semua kebaikan. Maka seorang penuntut ilmu yang berjalan di atas hujjah, ia mengetahui dalil-dalil syar'iyah, mengetahui hukum-hukum Islam dan mengamalkannya, tetap tegak kepalanya di mana saja dan tetap terhormat di mana saja, lebih-lebih di tengah-tengah jama'ahnya dan penduduk negerinya bila mereka mengetahui keilmuan dan wejangannya serta kejujuran dan kehati-hatiannya.

Golongan Awam Tergesa-Gesa Dalam Mengeluarkan Fatwa, Kedudukan Dan Keutamaan Ahlul llmi

Senin, 18 Juni 2007 16:12:32 WIB

Hendaknya seseorang bersikap hati-hati dan takut berkata atas nama Allah tanpa berdasarkan ilmu. Ini tidak termasuk perkara duniawi yang merupakan medan akal. Bahkan, sekalipun mengenai perkara duniawi yang merupakan medan akal, hendaknya seseorang berhati-hati (tidak terburu-buru) dan perlahan-lahan, karena bisa jadi jawaban dirinya akan menjadi jawaban yang lainnya, sehingga seolah-olah ia menetapkan dari dua jawaban dan ungkapannya menjadi ungkapan terakhir yang menentukan. Banyak orang yang berbicara dengan pendapat mereka, maksud saya, dalam perkara-perkara yang bukan syari'at. Jika ia perlahan-lahan dan mengakhirkan pengungkapannya, akan tampak yang benar baginya dari banyaknya pendapat yang ada yang sebelumnya tidak terbesit di dalam benaknya. Karena itu, saya sarankan kepada setiap orang, hendaklah perlahan-lahan untuk menjadi pembicara yang terakhir sehingga ia seolah-olah menjadi penentu di antara pendapat-pendapat tersebut.

Menuntut Ilmu Untuk Meraih Materi Dan Ijazah

Sabtu, 28 April 2007 15:35:12 WIB

Maka hendaknya kita bersungguh-sungguh dalam menuntut ilmu, mendorong dan memotivasi untuk menutupi kelowongan tersebut serta melaksanakan kewajiban di medan kita dan yang lainnya, sebagai manifestasi dalil-dalil syari'at yang menganjurkan hal tersebut, dan untuk memberikan manfaat bagi kaum muslimin dan mengajari mereka. Di samping itu, hendaknya kita memotivasi untuk melaksanakan dengan penuh keikhlasan dan ketulusan dalam menuntut ilmu. Barangsiapa yang mengharapkan ijazah untuk mengokohkannya dalam menyampaikan ilmu dan mengajak kepada kebaikan, maka itu baik, bahkan sekali pun sambil mengharapkan materi dalam hal ini. Jadi, tidak apa-apa belajar dan memperoleh ijazah, yang dengan itu ia bisa menyebarkan ilmu dan dengan itu pula ilmunya bisa diterima. Bahkan boleh juga menerima materi yang dapat membantunya dalam kegiatan penyampaikan ilmu ini.

Keharusan Memiliki Ilmu Dalam Memberi Nasehat Dan Berda'wah

Senin, 24 Juli 2006 10:00:44 WIB

Barangsiapa yang berbicara tentang dien Islam ini bukan dengan apa yang telah Allah utuskan kepada RasulNya, maka ia berbicara tanpa ilmu, dan barangsiapa yang dikuasai oleh syetan maka syetan pasti menyesatkannya dan menuntunnya menuju adzab jahannam yang menyala- nyala. Dan barangsiapa yang tunduk kepada dienullah maka ia telah beribadah kepada Allah dengan keyakinan.". Syaikh Abdul Azis bin Baz rahimahullah (wafat th.1420 H) berkata ketika menceritakan tentang akhlak dan sifat-sifat yang harus dimiliki oleh seorang da'i : "Haruslah da'wahmu itu ditegakkan atas hujjah yang nyata, yaitu berdasarkan ilmu, janganlah engkau jahil dengan apa yang engkau serukan kepada manusia, Allah berfirman: "Katakanlah : "Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak kalian (kepada) Allah dengan hujjah yang nyata."

Nasehat Bagi Penuntut Ilmu Hendaknya Memiliki Semangat Tinggi Dalam Menuntut Ilmu Dan Istiqomah

Selasa, 27 Juni 2006 00:58:43 WIB

Kebanyakan manusia menyangka bahwa menuntut ilmu hanya terbatas pada selesainya masa belajar di sekolah, ma’had, universitas, atau markaz selama satu, dua atau lima tahun. Ini adalah kesalahan yang fatal karena ilmu tidak akan berakhir kecuali dengan hilangnya ruh dari jasad, betapa banyak para salaf mengatakan : “Amat merugi apabila matahari terbit sedang aku tidak menambah ilmu’. Lihatlah Imam Ahmad, beliau selalu membawa kertas dan pena-nya, kadang kala beliau mengajar, kadang pula belajar. Beliau adalah sosok yang ‘alim, tetapi masih menyempatkan diri untuk belajar pada orang lain. Pada suatu hari beliau membawa barang kebutuhannya, kemudian dikatakan : “Wahai Abu Abdillah, sampai kapankah engkau menuntut ilmu ?” Beliau menjawab : “Menuntut ilmu itu dari buaian sampai masuk ke liang lahat (beliau mengulanginya dua kali)".

Nasehat Bagi Penuntut Ilmu Untuk Menetapi Kebenaran Dan Kesabaran

Senin, 26 Juni 2006 01:19:04 WIB

Yang ingin aku ingatkan dalam rangka saling menasehati dan saling berwasiat, untuk menetapi kebenaran dan kesabaran adalah masalah ikhlas. Ikhlas merupakan rahasia (diterimanya) ibadah. Kita sering melihat amalan seseorang yang begitu tekun, begitu bersungguh–sungguh, baik dalam mengeluarkan shadaqah atau pun infak akan tetapi itu semua jadi bumerang baginya (tidak mendapatkan pahala). Alloh Jalla Jalaluhu berfirman : “Dan kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan". Setiap amalan yang tidak ikhlas, bukan saja amalan tersebut tidak bermanfaat bagi pelakunya tetapi juga menjadi bencana dan bahaya yang akan menimpa pelakunya. Alloh Ta’a la berfirman : “Padahal mereka tidak disuruh kecuali menyembah Alloh dengan memurnikan ketaatan kepadaNya (dalam menjalankan agamaNya dengan lurus)"

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Ilmu

/3 almanhaj.or.id - [Kategori] Al-Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Berjihadlah Dengan Ilmu Dan Dengan Al-Qur'an

Jumat, 27 Januari 2006 08:28:29 WIB

Menyebarkan ilmu adalah ibadah dan jihad, Allah Jalla Jalaluhu memerintahkan NabiNya yang pada waktu itu berada di Mekkah untuk berjihad kepada kaum musyrikin (orang-orang yang mempersekutukan Allah Jalla Jalaluhu) dengan ilmu. Allah Jalla Jalaluhu berfirman. “Maka janganlah engkau mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al-Qur’an dengan jihad yang besar” Yaitu berjihad “ dengan ilmu” dan “dengan Al-Qur’an”. Dengannya kebaikan dan pengaruh akan menetap. Penuntut ilmu itu mempengaruhi dan menyebarkan kebaikan, oleh karena itu dalam hadits disebutkan. “Keutamaan seorang yang berilmu atau ahli ibadah adalah sebagaimana keutamaanku atas orang yang terendah dari kalian”. Adapun orang yang shalih itu hanya bagi dirinya sendiri, tidaklah memberi pengaruh kecuali kepada dirinya sendiri, maka tidak syak lagi keutamaan ilmu sangat agung.

Dakwah Tanpa Ilmu Tidak Akan Istiqomah Selamanya

Minggu, 24 April 2005 19:57:49 WIB

Jika dakwah itu berdiri di atas kebodohan maka setiap orang akan memberikan hukum sesuai dengan apa yang didiktekan oleh akalnya, yang ia sangka benar padahal salah. Maka saya berpendapat bahwa pandangan ini adalah salah ! Wajib ditinggalkan, dan hendaknya seseorang tidak berdakwah kecuali setelah mempelajaari (apa yang ia akan dakwahkan). Oleh karena itu Imam Al-Bukhari Rahimahullah telah membuat bab yang semakna dengan ini dalam kitab Shahihnya dengan menuliskan : Bab Ilmu Sebelum Berkata dan Beramal, lalu beliau menjadikan dalil firman Allah Subhanahu wa Ta’ala. “ Maka ketahuilah, bahwa sesungguhnya tidak ada Tuhan (Yang Haq) meliankan Allah dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan”

Mengoleksi Buku Tapi Tidak Membacanya, Kedudukan Dan Keutamaan Ahlul llmi

Rabu, 2 Februari 2005 06:40:11 WIB

Kedudukan ahlul ilmi adalah kedudukan yang paling agung, karena para ahlul ilmi adalah pewaris para Nabi Shallallahu 'alaihi wa sallam, karena itulah diwajibkan pada mereka untuk menjelaskan ilmu dan mengajak manusia ke jalan Allah, kewajiban ini tidak dibebankan kepada selain mereka. Di dunia ini mereka laksana bintang-bintang di langit, yang mana mereka membimbing manusia yang sesat dan bingung serta menjelaskan kebenaran kepada mereka dan memperingatkan mereka terhadap keburukan. Karena itu, di bumi ini, mereka bagaikan air hujan yang membasahi bumi yang kering kerontang, lalu tumbuhlah tumbuhan dengan izin Allah.

Akhlak Penuntut Ilmu : Wajah Berseri-Seri Atau Bersikap Ramah

Jumat, 3 Desember 2004 07:07:58 WIB

Dan sangat disayangkan banyak diantara manusia berakhlak baik kepada orang lain, akan tetapi mereka tidak berakhlak baik kepada keluarganya, ini salah dan membalikkan hak-hak, bagaimana mungkin kamu berbuat baik kepada orang-orang jauh dan berbuat jelek kepada kerabat dekat ? karib kerabat adalah manusia yang paling berhak kamu berhubungan dan bergaul dengan baik. Oleh karena itu bertanya seorang lelaki kepada Rasulullah : "Wahai Rasulullah, siapakah manusia yang paling berhak aku berbuat baik padanya ? Rasulullah menjawab : Ibumu, lalu ia bertanya lagi : lalu siapa ya Rasulullah ? Beliau menjawab : Ibumu, lalu lelaki itu bertanya lagi : lalu siapa ya Rasulullah ? Beliau menjawab : ayahmu”.

Akhlak Penuntut Ilmu : Ridha Dan Sabar Pada Taqdir Allah

Jumat, 3 Desember 2004 06:54:27 WIB

Berakhlak baik kepada Allah berkenaan dengan taqdir-taqdir-Nya adalah dengan sikap engkau ridha dengan apa yang Allah taqdirkan bagimu, dan hendaknya engkau merasa tenang pada taqdir itu, dan hendaknya engkau mengetahui bahwa tidaklah Allah mentakdirkan bagimu melainkan dengan hikmah dan tujuan yang terpuji serta patut dipuji dan syukur. Dan berdasarkan hal ini, berakhlak baik kepada Allah berkenaan dengan taqdir-taqdir-Nya adalah ridha, menyerah dan merasa tenang. Oleh karena itu Allah memuji orang-orang yang sabar yaitu orang –orang yang apabila ditimpa dengan suatu musibah mereka berkata : "Sesungguhnya kami milik Allah, dan sesungguhnya kepada-Nya lah kita kembali”

Akhlak Penuntut Ilmu : Menerima Hukum-Hukum Allah Dengan Bentuk Mengamalkannya

Selasa, 30 Nopember 2004 06:52:23 WIB

Sesungguhnya berakhlak baik dalam bermuamalah dengan Allah dalam hal yang berkaitan dengan hukum-hukumNya adalah (dengan cara) menerima, mengamalkan dan merealisasikannya, serta tidak menolak sedikitpun hukum-hukum Allah. Jika seseorang mengingkari suatu hukum Allah, maka tindakan ini adalah (termasuk) berakhlak buruk kepada Allah. Kami akan memberikan permisalan tentang puasa. Tidak diragukan lagi bahwa puasa adalah (amalan) yang berat bagi manusia, karena dalam ibadah puasa seseorang (harus) meninggalkan hal-hal yang diingini, seperti makanan, minuman, dan jima’. (Dan) Ini adalah suatu perkara yang berat. Akan tetapi seorang yang beriman, ia akan berakhlak baik kepada Allah, menerima beban syariat ini, dan menerima kemuliaan ini, dan hal ini adalah nikmat dari Allah.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Ilmu

/4 almanhaj.or.id - [Kategori] Al-Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Akhlak Penuntut Ilmu : Menerima Berita Dari Allah [Al-Qur'an] Dengan Membenarkannya

Senin, 29 Nopember 2004 14:14:09 WIB

Wahai saudara-saudara sekalian, (pada) kesempatan baik ini saya akan menyampaikan pembicaraan tentang berakhlak baik. Dan akhlak, sebagaimana dikatakan ulama adalah gambaran batin manusia, karena (pada dasarnya) manusia mempunyai dua bentuk, bentuk luar (yaitu fisik) yang Allah ciptakan badan padanya. Dan sebagaimana kita ketahui bersama bahwa bentuk luar ini ada yang diciptakan dalam bentuk yang indah, dan ada yang diciptakan dalam bentuk yang buruk, dan ada yang diciptakan dalam bentuk diantara keduanya. Dan bentuk batin (demikian juga) ada yang baik dan ada yang buruk, serta ada yang diantara keduanya, dan bentuk batin inilah yang dikatakan sebagai akhlak.

Jarak Pemisah Antara Ulama Dan Masyarakat

Rabu, 20 Oktober 2004 12:59:45 WIB

Jarak itu terjadi akibat berpalingnya sang penuntut ilmu atau sang alim yang memang dipandang mengerti ilmu. Jika seorang penuntut ilmu buruk shalatnya, atau terang-terangan melakukan kemaksiatan atau suka terburu-buru menilai dan kasar, maka ia akan dibenci oleh para ulama dan orang-orang serta tidak senang dengan aktifitasnya menuntut ilmu. Demikian juga orang alim yang fasik atau suka mengecam, tentu tidak disukai oleh para penuntut ilmu yang baik yang berjuang dalam menyerukan kebaikan karena mengharapkan pahala. Akibatnya, terjadilah jarak antar mereka. Adapun para ulama yang shalih dan para penuntut ilmu yang shalih, tidak akan ada jarak antar mereka selamanya, bahkan mereka akan saling tolong menolong dalam setiap kebaikan. Jarak ini terjadi pada orang yang menyimpang padahal ia cukup berilmu, yaitu melakukan kefasikan, atau merokok, meminum khamr, berpaling dari shalat dan sebagainya. Siapa yang menyukai ini. Siapa yang akan menerimanya. Orang yang semacam itu perlu didakwahi dan dinasehati dengan sabar hingga lurus.

Lupa Ilmu Yang Telah Dipelajari Dan Keluarnya Wanita Untuk Menuntut Ilmu

Kamis, 8 Juli 2004 16:46:40 WIB

Seorang penuntut ilmu itu berada dalam suatu ibadah, dan tujuan menuntut ilmu itu adalah ridho Allah Jalla Jalaluhu atas hamba, dan kalian telah mengetahui (sebuah hadits) seorang lelaki yang datang dalam keadaan bertaubat dan malaikat maut datang untuk menjemput nyawanya. Maka malaikat rahmat dan malaikat azab berselisih tentang keadaan orang tersebut. Malaikat rahmat berkata : “Ia datang dalam keadaan bertaubat menghadapkan hatinya kepada Allah Jalla Jalaluhu, sedangkan malaikat azab berkata : “Ia belum beramal sedikitpun. Lalu datanglah malaikat dalam bentuk manusia, malaikat rahmat dan malaikat azab menjadikannya sebagai hakim. Malaikat itu berkata : “Ukurlah di antara dua tempat (tempat yang dituju dan tempat yang ditinggalkan), jika dekat dengan salah satu dari dua tempat itu maka ia termasuk golongannya.

Menuntut Ilmu Hanya Bersandar Kepada Kaset-Kaset Ceramah Dan Tidak Duduk Di Halaqah-Halaqah Ilmu

Kamis, 8 Juli 2004 16:38:51 WIB

Mendengarkan secara langsung dengan menghadiri pelajaran-pelajaran terdapat beberapa manfaat yang tidak dijumpai dari hanya mendengarkan ilmu (melalui kaset saja). Tidak dapat diragukan lagi bahwa mendengarkan ilmu melalui kaset terdapat faedah dan banyak manfaatnya, karena engkau mendengarkan ilmu dari ahli ilmu yang kokoh ilmunya, akan tetapi di sana terdapat perkara-perkara lain yang tidak didapati jika kita mendengarkan ilmu hanya melalui kaset-kaset diantaranya. Duduk bersama para penuntut ilmu lainnya dalam sebuah halaqah di masjid, hal ini memberikan perkara-perkara ibadah dan jiwa bagi penunutut ilmu. Sesungguhnya penuntut ilmu itu akan sangat terpengaruh oleh sosok kepribadian seorang guru dan akhlaknya, bagaimana gurunya bermu’amalah dan bagaimana gurunya menangis karena takut kepada Allah dan lain sebagainya.

Keinginan Menuntut Ilmu Tetapi Problem Yang Dihadapi Lupa Dan Tidak Ingat Ilmu Yang Didengarkan

Sabtu, 3 Juli 2004 22:51:05 WIB

Manusia berbeda-beda dalam menuntut ilmu, tidak setiap penuntut ilmu hafal ilmu yang telah ia dengarkannya. Akan tetapi (ia tentu) hafal sedikit dari ilmu yang ia dengarnya. Dan ilmu itu diperoleh sedikit demi sedikit, jika (terus) diulang-ulang maka akan hafal. Saya menasehati agar berusaha dan bersungguh-sungguh menghafal Al-Qur’an. Karena menghafal itu adalah suatu tabiat, dengan menghafal dan mengulangi maka hafalan akan terus bertambah dan akan semakin kuat. Barangsiapa bersungguh-sungguh ia akan dapati bahwa dengan menghafal Al-Qur’an akan memulai jalan untuk membuka “daya hafalannya”. Jika penanya belum hafal Al-Qur’an, hendaklah menghafal Al-Qur’an. Oleh karena itu sejumlah ulama pada masa lalu tatkala seorang penuntut ilmu masuk ke masjid ingin berguru mensyaratkan hafal Al-Qur'an.

Metode Salaf Dalam Menerima Ilmu

Minggu, 6 Juni 2004 16:37:41 WIB

Dari fenomena yang tampak pada saat ini, (kita menyaksikan) khutbah-khutbah, nasehat-nasehat, pelajaran-pelajaran banyak sekali, melebihi pada zaman para sahabat Nabi Shallallahu 'alaihi wa sallam, tabi'in serta tabiut tabiin. Namun bersamaan itu pula, amal perbuatan sedikit. Sering kali kita mendengarkan (perintah Allah dan RasulNya) namun, sering juga kita tidak melihat ketaatan, dan sering kali kita mengetahuinya, namun seringkali juga kita tidak mengamalkan. Inilah perbedaan antara kita dan sahabat-sahabat Nabi Shallallahu 'alaihi wa sallam tabiin dan tabiut tabiin yang mereka itu hidup pada masa yang mulia. Sungguh pada masa mereka nasehat-nasehat, khutbah-khutbah dan pelajaran-pelajaran sedikit, hingga berkata salah seorang sahabat. Di zaman para sahabat dahulu sedikit perkataan tetapi banyak perbuatan, mereka mengetahui bahwa apa yang mereka dengar dari Rasulullah Shallallahu 'alaihi wa sallam wajib diamalkan.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Al-Ilmu

/5 almanhaj.or.id - [Kategori] Al-Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Sekilas Tentang Standar Pengeluaran Fatwa Di Dunia Islam

Sabtu, 6 Maret 2004 13:36:30 WIB

Tidak diragukan lagi, bahwa kaum muslimin di setiap tempat sangat membutuhkan fatwa yang ditunjukkan oleh Kitabullah dan Sunnah NabiNya Shallallahu ‘alaihi wa sallam. Mereka sangat membutuhkan fatwa-fatwa syar'iyyah yang disimpulkan dari Kitabullah dan Sunnah NabiNya, sementara itu, kewajiban para ahlul ilmi di setiap tempat di dunia Islam dan di tempat-tempat yang dihuni kaum muslimin, adalah mempedulikan kewajiban ini dan berambisi untuk menjelaskan hukum-hukum Allah dan Sunnah RasulNya yang telah mengajarkannya untuk para hamba tentang masalah-masalah tauhid, ikhlas karena Allah, menjelaskan kesyirikan yang banyak dilakukan orang, juga penentangan dan bid'ah-bid'ah sesat sehingga kaum muslimin bisa mengetahui dan dapat memberi tahu yang lainnya tentang hakikat petunjuk dan agama yang haq ini yang telah diajarkan oleh Nabi Shallallahu ‘alaihi wa sallam

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Prinsip Dasar Islam

/1 almanhaj.or.id - [Kategori] Prinsip Dasar Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Hadits-Hadits Tentang Kesempurnaan Islam

Sabtu, 10 Nopember 2007 15:26:12 WIB

Dari Abu Dzarr Radhiyallahu ‘anhu, beliau berkata, “Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat) dan tidaklah seekor burung pun yang terbang dengan kedua sayapnya melainkan kami memiliki ilmunya. Perkataan Abu Dzarr Radhiyallahu ‘anhu di atas diriwayatkan juga oleh Imam Ahmad (Musnad Imam Ahmad V/153, 162). Kemudian ada syahidnya dari perkataan Abud Darda’Radhiyallahu ‘anhu yang diriwayatkan oleh ath-Thabrani dalam Mu’jam al-Kabir sebagaimana dikatakan Imam al-Haitsami dalam Majma’uz Zawaa’id (VIII/264). Dari Abud Darda’ Radhiyallahu ‘anhu, ia berkata, “Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat) dan tidaklah seekor burung yang terbang di langit melainkan beliau telah menerangkan kepada kami ilmunya”

Defenisi Bid'ah, Setiap Bid'ah Adalah Kesesatan

Jumat, 9 Nopember 2007 15:50:54 WIB

Bid’ah sama dengan kata al-ikhtira’ yaitu yang baru yang diciptakan tanpa ada contoh sebelumnya. Imam asy-Syathibi berkata ketika mendefinisikan bid’ah, “Bid’ah adalah cara baru dalam agama yang dibuat menyerupai syari’at dengan maksud untuk berlebih-lebihan dalam beribadah kepada Allah., Ungkapan ‘cara baru dalam agama’ itu maksudnya, bahwa cara yang dibuat itu disandarkan oleh pembuatnya kepada agama. Tetapi sesungguhnya cara baru yang dibuat itu tidak ada dasar pedomannya dalam syari’at. Sebab dalam agama terdapat banyak cara, di antaranya ada cara yang berdasarkan pedoman asal dalam syari’at, tetapi juga ada cara yang tidak mempunyai pedoman asal dalam syari’at. Maka, cara dalam agama yang termasuk dalam kategori bid’ah adalah apabila cara itu baru dan tidak ada dasarnya dalam syari’at.

Allah Azza Wa Jalla Telah Menjelaskan Ushul Dan Furu Agama Dalam Al-Qur'an

Kamis, 8 Nopember 2007 14:18:34 WIB

Mungkin ada orang yang bertanya: “Adakah ayat di dalam Al-Qur’an yang menjelaskan jumlah shalat lima waktu berikut bilangan raka’at tiap-tiap shalat? Bagaimanakah dengan firman Allah Azza wa Jalla yang menjelaskan bahwa Al-Qur’an diturunkan untuk menerangkan segala sesuatu, padahal kita tidak menemukan ayat yang menjelaskan bilangan raka’at tiap-tiap shalat ?” Jawabnya: Allah Azza wa Jalla telah menjelaskan di dalam Al-Qur’an bahwasanya kita diwajibkan mengambil dan mengikuti segala apa yang telah disabdakan dan dicontohkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Hal ini berdasarkan firman Allah Azza wa Jalla. “Barangsiapa yang mentaati Rasul (Muhammad) maka sesungguhnya ia telah mentaati Allah…” Juga firman-Nya. “Dan apa yang diberikan Rasul kepadamu maka terimalah. Dan apa yang dilarangnya bagimu maka tinggalkanlah ...”

Islam Adalah Agama Yang Mudah

Senin, 3 September 2007 15:27:41 WIB

Agama Islam adalah agama yang sesuai dengan fitrah manusia, baik dalam hal ‘aqidah, syari’at, ibadah, muamalah dan lainnya. Allah Allah Azza wa Jalla menyuruh manusia untuk menghadap dan masuk ke agama fitrah. Allah Allah Azza wa Jalla berfirman. "“Maka hadapkanlah wajahmu dengan lurus kepada agama (Islam); (sesuai) fitrah Allah yang Dia telah menciptakan manusia menurut (fitrah) itu. Tidak ada perubahan pada ciptaan Allah. (Itulah) agama yang lurus, tetapi kebanyakan manusia tidak mengetahui". Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda: "Tidaklah seorang bayi dilahirkan kecuali dalam keadaan fitrah, maka kedua orang tuanyalah yang men-jadikannya Yahudi, Nasrani, atau Majusi". Tidak mungkin, Allah Allah Azza wa Jalla yang telah menciptakan manusia, kemudian Allah Allah Azza wa Jalla memberikan beban kepada hamba-hamba-Nya apa yang mereka tidak sanggup lakukan,

Keindahan Islam Yang Berupa Perintah-Perintah Dan Larangan-Larangan

Senin, 5 Februari 2007 01:53:00 WIB

Islam memerintahkan kita agar bertauhid secara murni (beribadah hanya kepada Allah Azza wa Jalla saja, tidak kepada yang selain-Nya), ber‘aqidah yang benar sesuai dengan pemahaman para Shahabat karena yang demikian itu dapat membawa kepada ketentraman hati. ‘Aqidah yang diajarkan Islam dapat menjadikan mulia, menampakkan harga diri dan memberikan kelezatan iman. Islam memerintahkan agar berbakti kepada kedua orang tua, menghubungkan silaturahmi dan menghormati tetangga. Islam mengajarkan agar berbuat dan berupaya untuk memenuhi dan membantu kebutuhan-kebutuhan kaum Muslimin dan meringankan beban kesengsaraan mereka. Islam menganjurkan terlebih dahulu memberi ucapan salam kepada setiap muslim yang kita jumpai dan menolong kaum Muslimin

Keutamaan Islam Dan Keindahannya

Minggu, 4 Februari 2007 10:54:52 WIB

Islam adalah agama yang memiliki banyak keutamaan yang agung dan membuahkan hal-hal yang terpuji dan hasil-hasil yang mulia. Di antara keutamaan dan keindahan Islam adalah. Apabila seseorang masuk Islam kemudian baik ke-Islamannya, maka ia tidak disiksa atas perbuatannya pada waktu dia masih kafir, bahkan Allah Azza wa Jalla akan melipatgandakan pahala amal-amal kebaikan yang pernah dilakukannya. Dalam sebuah hadits dinyatakan: "Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Jika baik keIslaman seseorang di antara kalian, maka setiap kebaikan yang dilakukannya akan ditulis sepuluh kali lipat sampai tujuh ratus kali lipat. Adapun keburukan yang dilakukannya akan ditulis satu kali sampai ia bertemu Allah.”

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Prinsip Dasar Islam

/2 almanhaj.or.id - [Kategori] Prinsip Dasar Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Pengertian Ibadah Dalam Islam

Sabtu, 3 Februari 2007 15:24:56 WIB

Ibadah secara bahasa (etimologi) berarti merendahkan diri serta tunduk. Sedangkan menurut syara’ (terminologi), ibadah mempunyai banyak definisi, tetapi makna dan maksudnya satu. Definisi itu antara lain adalah : Ibadah adalah taat kepada Allah dengan melaksanakan perintah-Nya melalui lisan para Rasul-Nya. Ibadah adalah merendahkan diri kepada Allah Azza wa Jalla, yaitu tingkatan tunduk yang paling tinggi disertai dengan rasa mahabbah (kecintaan) yang paling tinggi. Ibadah adalah sebutan yang mencakup seluruh apa yang dicintai dan diridhai Allah Azza wa Jalla, baik berupa ucapan atau perbuatan, yang zhahir maupun yang bathin. Yang ketiga ini adalah definisi yang paling lengkap. Ibadah terbagi menjadi ibadah hati, lisan, dan anggota badan. Rasa khauf (takut), raja’ (mengharap), mahabbah (cinta), tawakkal (ketergantungan), raghbah (senang), dan rahbah (takut) adalah ibadah qalbiyah (yang berkaitan dengan hati).

Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam

Kamis, 5 Oktober 2006 09:44:01 WIB

Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang meng-harap (rahmat) Allah dan kedatangan hari Kiamat dan dia banyak menyebut Nama Allah. Al-Hafizh Ibnu Katsir rahimahullah berkata: “Ayat yang mulia ini adalah pokok yang agung tentang meneladani Rasulullah Shallallahu ‘alaihi wa sallam dalam berbagai perkataan, perbuatan dan perilakunya. Untuk itu, Allah ÊóÈóÇÑóßó æóÊóÚóÇáóì memerintahkan manusia untuk meneladani sifat sabar, keteguhan, kepahlawanan, perjuangan dan kesabaran Nabi Shallallahu ‘alaihi wa sallam dalam menanti pertolongan dari Rabb-nya Azza wa Jalla ketika perang Ahzaab. Semoga Allah senantiasa mencurahkan shalawat dan salam kepada beliau hingga hari Kiamat.”

Iman Kepada Nabi Muhammad Shallallahu Alaihi Wa Sallam

Sabtu, 23 September 2006 15:52:47 WIB

Ahlus Sunnah beriman bahwa Allah Ta’ala mendukung (menguatkan) Nabi-Nya Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó dengan mukjizat-mukjizat yang nyata dan ayat-ayat yang jelas. Di antara mukjizat-mukjizat tersebut dan yang terbesar adalah Al-Qur-an yang dengannya Allah mengemukakan tantangan kepada ummat yang paling fasih dan paling men-dalam (bahasanya) serta paling mampu bermanthiq (ber-logika). Mukjizat terbesar -setelah Al-Qur’an- yang dengannya Allah menguatkan Nabi-Nya Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó adalah mukjizat Isra’ dan Mi’raj, yaitu dibawanya Nabi Muhammad Shallallahu oleh Malaikat Jibril pada satu malam dari Makkah ke Baitul Maqdis kemudian ke langit sampai ke Sidratul Muntaha. Dan beliau Shalallahu ‘alaihi wa salam melakukan Isra’ dan Mi’raj dengan ruh dan jasadnya dalam keadaan sadar. Juga mukjizat-mukjizat lainnya.

Keutamaan Tauhid

Kamis, 9 Februari 2006 13:39:55 WIB

Orang yang bertauhid akan diberikan oleh Allah Subhanahu wa Ta'ala kemenangan, pertolongan, kejayaan dan kemuliaan. Allah Azza wa Jalla juga berfirman. “Dan Allah telah menjanjikan kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal shalih bahwa Dia sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan mengubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap beribadah kepada-Ku dengan tidak mempersekutukan Aku dengan sesuatu apapun. Tetapi barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik."

Kesyirikan Dan Bahayanya Dan Akibat Orang Yang Berbuat Syirik

Selasa, 1 Februari 2005 07:21:47 WIB

Jika bentuk-bentuk ibadah yang Allah syari’atkan dipalingkan dari Allah atau secara bersamaan ditujukan kepada Allah dan juga kepada selain-Nya, maka inilah yang disebut dengan kesyirikan. Di antara bentuk-bentuk kesyirikan yang masih diyakini oleh sebagian kaum Muslimin antara lain:Meminta suatu maslahat atau dijauhkan dari mudharat (bahaya) kepada kuburan Nabi, habib, wali, kyai dan lainnya, bernadzar dan menyembelih hewan untuk mereka. Mempercayai dan mendatangi dukun, paranormal, tukang sihir, orang pintar, tukang ramal dan yang sepertinya dan meminta perlindungan kepada jin. Mempercayai jimat, tongkat, tangkal, susuk kekuatan, pusaka, barang sakti, ramalan bintang, dan lainnya. Mempercayai dan menggunakan jampi-jampi, pelet, guna-guna dan lain-lain. Syirik merupakan kemaksiatan yang paling besar, kezhaliman yang paling zhalim dan dosa yang paling besar, yang tidak akan diampuni Allah Azza wa Jalla, jika pelaku syirik mati di atas syirik dan tidak bertaubat.

Azas Islam Adalah Tauhid Dan Menjauhkan Syirik

Jumat, 13 Agustus 2004 15:26:12 WIB

Setiap muslim wajib mentauhidkan Allah Azza wa Jalla dan meninggalkan segala bentuk kesyirikan. Seorang muslim juga mesti mengetahui pengertian tauhid, makna syahadat, rukun syahadat dan syarat-syaratnya supaya ia benar-benar memahami tauhid. Kalimat tauhid bagi kaum muslimin, khususnya Ahlus Sunnah wal Jama’ah adalah kalimat yang sudah tidak asing lagi, karena tauhid bagi mereka adalah suatu ibadah yang wajib dilaksanakan dalam kehidupan sehari-hari dan yang pertama kali didakwahkan sebelum yang lainnya. Sebagaimana firman Allah Subhanahu wa Ta'ala, “Dan sungguh, Kami telah mengutus kepada setiap umat seorang Rasul (untuk menyeru) agar beribadah hanya kepada Allah saja (yaitu mentauhidkan-Nya) dan menjauhi thaghut". Tauhid menurut bahasa (etimologi) diambil dari kata: æóÍøóÏó¡ íõæóÍöøÏõ¡ ÊóæúÍöíúÏðÇ artinya menjadikan sesuatu itu satu.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Prinsip Dasar Islam

/3 almanhaj.or.id - [Kategori] Prinsip Dasar Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Karakteristik Agama Islam

Jumat, 25 Juni 2004 08:56:15 WIB

Di antara karakteristik yang mengokohkan kelebihan Islam dan membuat umat manusia sangat membutuhkan agama Islam adalah sebagai berikut : Islam menjelaskan awal kejadian manusia dan akhir kehidupannya, serta tujuan ia diciptakan. Allah Subhanahu wa Ta'ala berfirman. “Wahai manusia! Bertakwalah kepada Rabb-mu yang telah menciptakan kamu dari diri yang satu (Adam), dan (Allah) menciptakan pasangannya (Hawa) dari (diri)nya; dan dari keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Bertakwalah kepada Allah yang dengan Nama-Nya kamu saling meminta, dan (peliharalah) hubungan kekeluargaan. Sesungguhnya Allah selalu menjaga dan mengawasimu.” . Allah Azza wa Jalla juga berfirman, “Darinya (tanah) itulah Kami menciptakan kamu dan kepadanyalah Kami akan mengembalikan kamu dan dari sanalah Kami akan mengeluarkan kamu pada waktu yang lain".

Pengertian Islam Dan Tingkatannya

Rabu, 12 Mei 2004 08:56:05 WIB

Apabila disebutkan sendiri tanpa diiringi dengan kata iman, maka pengertian Islam mencakup seluruh agama, baik ushul (pokok) maupun furu’ (cabang), juga seluruh masalah ‘aqidah, ibadah, keyakinan, perkataan dan perbuatan. Jadi pengertian ini menunjukkan bahwa Islam adalah mengakui dengan lisan, meyakini dengan hati dan berserah diri kepada Allah Azza wa Jalla atas semua yang telah di-tentukan dan ditakdirkan, sebagaimana firman Allah Subhana wa Ta’ala tentang Nabi Ibrahim ‘Alaihis salam. "(Ingatlah) ketika Rabb-nya berfirman kepadanya (Ibrahim), ‘Berserahdirilah!’ Dia menjawab: ‘Aku berserah diri kepada Rabb seluruh alam."Allah Azza wa Jalla juga berfirman, "Dan barangsiapa mencari agama selain Islam, dia tidak akan diterima, dan di akhirat dia termasuk orang yang rugi.”

Mensyukuri Nikmat Islam Yang Allah Subhanahu Wa Ta'ala Karuniakan Kepada Kita

Kamis, 29 April 2004 08:09:36 WIB

Orang yang tidak mendapat hidayah akan senantiasa berada dalam kegelapan dan kerugian. Bagaimana jika seandainya seseorang tidak diberi hidayah oleh Allah Azza wa Jalla? Maka pasti ia menderita dalam kekafirannya, hidupnya sengsara dan tidak tenteram, serta di akhirat akan disiksa dengan siksaan yang abadi. Allah Azza wa Jalla menunjuki hamba-Nya dari kegelapan menuju cahaya yang terang benderang melalui Rasul-Nya Shallalla ‘alaihi wa sallam. Untuk itu, kewajiban kita adalah mengikuti, meneladani dan mentaati Rasulullah Shallalla ‘alaihi wa sallam dalam segala perilaku kehidupan kita, jika kita menginginkan hidup di bawah cahaya Islam. Allah Azza wa Jalla menyatakan bahwa Dia Azza wa Jalla telah memberikan karunia yang besar dengan diutusnya Nabi dan Rasul-Nya, Muhammad Shallallahu ‘alaihi wa sallam

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

/1 almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Tugas Dakwah

Rabu, 28 April 2010 15:01:26 WIB

Maka fenomena pada zaman ini, yang sebagian “mubaligh” membuat tarif untuk tablighnya, merupakan perkara yang menyelisihi syari’at. Sebagian ada yang memasang tarif untuk berceramah di kota yang dekat dengan Rp. 500.000,00 setiap jamnya. Jika bersama group musiknya (rebana!) tarifnya meningkat menjadi 1.500.000,00. Semakin jauh tempat yang dituju untuk berceramah, semakin tinggi pula tarifnya! Seandainya yang disampaikan oleh para mubaligh itu merupakan kebenaran, maka memasang tarif dalam dakwah itu merupakan kesalahan, apalagi jika yang disampaikan di dalam ceramah-ceramah itu ternyata dongeng-dongeng, lelucon-lelucon dan nyanyian-nyanyian yang dibumbui dengan nasihat-nasihat agama, maka itu merupakan kemungkaran, walaupun dinamakan dengan nama yang indah. Karena hal itu bertentangan dengan jalan para nabi dalam berdakwah. Namun, jika seseorang berdakwah dengan benar dan ikhlas, kemudian dia diberi harta, sedangkan dia tidak mengharapkannya dan tidak memintanya, tujuannya hanyalah berdakwah, baik dia mendapatkan harta itu atau tidak, maka –insya Allah- menerimanya tidak mengapa

Pengaruh Lingkungan Terhadap Pendidikan Anak

Rabu, 10 Maret 2010 15:44:21 WIB

Keshalihan kedua orang tua memberi pengaruh kepada anak-anaknya. Bukti pengaruh ini bisa dilihat dari kisah Nabi Khidhir yang menegakkan tembok dengan suka rela tanpa meminta upah, sehingga Musa Alaihissalam menanyakan alasan mengapa ia tidak mau mengambil upah. Allah Azza wa Jalla berfirman : "Adapun dinding rumah itu adalah kepunyaan dua orang anak yatim di kota itu, dan di bawahnya ada harta benda simpanan bagi mereka berdua, sedang ayahnya adalah seorang yang shalih, maka Rabbmu menghendaki agar supaya mereka sampai kepada kedewasaan dan mengeluarkan simpanannya itu sebagai rahmat dari Rabbmu dan bukanlah aku melakukannya itu menurut kemauanku sendiri. Demikian itu adalah tujuan perbuatan-perbuatan yang kamu tidak dapat sabar terhadapnya". Dalam menafsirkan firman Allah Azza wa Jalla "dan kedua orang tuanya adalah orang shalih," Ibnu Katsir berkata: "Ayat di atas menjadi dalil bahwa keshalihan seseorang berpengaruh kepada anak cucunya di dunia dan akhirat berkat ketaatan dan syafaatnya kepada mereka, maka mereka terangkat derajatnya di surga agar kedua orang tuanya senang dan berbahagia sebagaimana yang telah dijelaskan dalam Al-Qur`ân dan as-Sunnah".

Garis Besar Pendidikan Pada Masa Salaf

Selasa, 9 Maret 2010 16:50:31 WIB

Sudah menjadi kewajiban para ulama, da'i, ustadz dan para pendidik untuk mempelajari keahlian yang dimiliki para Sahabat Radhiyallahu 'anhum agar mencapai kedudukan tertinggi dan sampai pada derajat tertinggi di dunia dan akhirat. Jadikanlah karakteristik dan keahlian mereka selalu dalam ingatan kita ketika kita melaksanakan kewajiban mendidik generasi masa ini. Karena para pendidik memiliki tujuan membentuk generasi seperti generasi Sahabat dalam aqidah dan pemahaman terhadap al-Qur`ân dan Sunnah dan menjadikan mereka taat kepada Allah Subhanahu wa Ta'ala dan Rasul-Nya serta mendidik mereka menjadi orang yang zuhud terhadap dunia dan antusias dengan Akhirat. Disamping juga, untuk menanamkan pada mereka sikap berkorban dalam mencapai keridhoan Allah Subhanahu wa Ta'ala dan memiliki semangat membela agama dan ajaran Rasulullah Shallallahu 'alaihi wa sallam. Marilah kita tanamkan hal ini dalam benak dan ingatan kita dan mari bersama-sama semangat untuk menerapkannya ketika kita menjadi pendidik baik di keluarga, lingkungan dan sekolah-sekolah, agar kita dapat mengembalikan lagi warna masa depan umat ini di atas cahaya ilmu dan petunjuk dari Allah Subhanahu wa Ta'ala

Apa Dan Kemana Pendidikan Islam?

Senin, 8 Maret 2010 15:51:59 WIB

Jadi makna dan hakikat tarbiyah secara istilah ialah: “Kegiatan yang dilakukan dengan menggunakan cara-cara dan sarana-sarana yang tidak bertentangan dengan syari’at Islam untuk maksud memelihara serta membentuk seseorang menjadi pemimpin di muka bumi dengan kepemimpinan yang di atur berdasarkan peribadatan hanya kepada Allah Azza wa Jalla saja secara sempurna. Sudah barang tentu kegiatan ini harus dilakukan berbarengan dengan upaya terus menerus menjaga manhaj ilmiah secara teliti agar secara mengakar dapat memahami persoalan-persoalan bid’ah (untuk dihindari), kemudian selalu memperhatikan tata cara penerapannya. Sementara itu Syaikh Muhammad bin Jamil Zainu mengatakan: “Asas-asas tarbiyah dalam masyarakat Islam berdiri dalam rangka mewujudkan aqidah yang benar, perasaan-perasaan yang mulia dan adab-adab yang tinggi. Hal ini tercermin pada hubungan antara anak didik dengan Rabb-nya, dengan pendidiknya, dengan kawannya, dengan kantor lembaga pendidikannya dan kemudian dengan lingkungan keluarganya”. Dari sini, dapat diketahui bahwa hakikat tarbiyah yang benar bertumpu pada tiga hal penting:

Jika Hendak Berdakwah!

Selasa, 15 Desember 2009 22:45:43 WIB

Dakwah, adalah satu ibadah yang sangat agung, ladang untuk menuai pahala, dan tugas sangat mulia yang Allah embankan di pundak para rasul dan orang-orang yang mengikuti mereka dengan baik sampai hari kiamat, para pengembannya merupakan manusia-manusia terbaik perkataanya. Akan tetapi banyak yang tidak memahami makna serta tujuan dakwah yang sebenarnya, sehingga tidak mengajak kepada Allah Subhanahu wa Ta'ala tetapi justru mengajak kepada selain-Nya. Ada yang mengajak kepada kelompok dan golongan tertentu. Ada yang menjadikan dakwah sebagai sarana untuk mencari dunia dan popularitas. Bahkan ada dengan tujuan untuk merekrut massa (pengikut). Maka, bagaimanakah tujuan dakwah yang sebenarnya, serta apa saja yang harus diperhatikan oleh seorang dai ketika ia berdakwah? Dakwah ilallah, adalah mengajak kepada agama Allah Subhanahu wa Ta'ala, kepada syariat-Nya, dan melarang semua yang menyelisihinya, baik yang berupa akidah, perbuatan, perkataan maupun akhlak. Tujuan utama dakwah, ialah mengeluarkan manusia dari kegelapan menuju cahaya. Memberi petunjuk kepada manusia dan menjelaskan kebenaran kepada mereka.

Sosok Ideal Seorang Da’i

Kamis, 5 Nopember 2009 16:06:34 WIB

Hendaklah seorang da’i menyadari, bahwa kemalasannya dalam menjalankan ketaatan kepada Allah Subanahu wa Ta'alal berbeda dengan orang lain, karena dia sebagai contoh bagi orang lain. Tatkala orang melihatnya malas, maka orangpun akan berbuat semisalnya, atau bahkan lebih parah lagi. Sebagaimana pelanggaran hukum-hukum Allah Subhanahu wa Ta'ala oleh da’i, tidaklah sama dengan pelanggaran yang dilakukan orang lain, karena ini akan diikuti, sehingga tersebarlah maksiat dimana-mana dengan dalih, da’i fulan melakukannya. Terkadang perkara yang sunnah bisa menjadi wajib bagi seorang da’i. Artinya, seorang da’i dituntut untuk senantiasa mengamalkan yang sunnah, supaya orang lain mencontohnya sehingga sunnah itu tersebar di masyarakat. Demikian juga perkara yang makruh bisa menjadi haram bagi seorang da’i. Artinya, seorang da’i dituntut untuk senantiasa meninggalkan perkara yang makruh, supaya orang lain tidak mencontohnya dan menganggap itu perkara yang mubah, sehingga perkara yang makruh tersebut tidak menjadi kebiasaan di masyarakat. Disinilah seorang da’i mempunyai amanah yang berat dan tanggung-jawab yang besar. Semoga Allah Subhanahu wa Ta'ala menolong kita dalam menunaikan tanggung-jawab ini.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

/2 almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Hukum Berdakwah Dan Keutamaannya, Prioritas Dan Pokok-Pokok Utama Dakwah Tidak Berubah

Selasa, 8 April 2008 14:39:46 WIB

Tidak diragukan lagi, bahwa prioritas dan pokok-pokok dakwah Islamiyah sejak diutusnya Rasulullah Shallallahu ‘alaihi wa sallam hingga hari Kiamat tetap sama, tidak berubah karena perubahan zaman. Adakalanya sebagian pokok-pokok itu telah terealisasi pada suatu kaum dan tidak ada hal yang menggugurkannya atau mengurangi bobotnya, pada kondisi seperti ini, sang da’i harus membahas perkara-perkara lainnya yang dipandang masih kurang. Kendati demikian, pokok-pokok dakwah Islamiyah sama sekali tidak berubah. Ketika Rasulullah Shallallahu ‘alaihi wa sallam mengutus Mu'adz bin Jabal ke Yaman, beliau bersabda. "Ajaklah mereka untuk bersaksi bahwa tiada tuhan (yang berhak disembah) selain Allah dan bahwa sesungguhnya aku adalah utusan Allah. Setelah mereka mematuhi itu, beritahulah mereka bahwa sesungguhnya Allah telah mewajibkan atas mereka pelaksanaan lima kali shalat dalam sehari semalam...."

Dimana Allah..?

Kamis, 15 Nopember 2007 14:02:15 WIB

Suatu ketika syaikh Muhammad Nashirudin Al-Albani rahimahullah pernah bertemu dengan salah seorang pemimpin partai Islam (dari Aljazair), Ali bin Hajj. Syaikh mengetahui sangat detail tentang kejadian yang terjadi pada mereka, dan telah sampai berita kepada beliau bahwa partai mereka mendapat dukungan jutaan pendukung. Diantara pertanyaan yang dilontarkan syaikh kepadanya yaitu yang saya nukil secara ringkas disini : Syaikh Muhammad Nashirudin Al-Albani rahimahullah bertanya : "Apakah setiap orang yang bersamamu (yang mendukung partaimu) mengetahui bahwa Allah bersemayam di atas Arsy? Setelah terjadi dialog, dimana Ali bin Hajj berupaya untuk lari dari pertanyaan syaikh Al-Albani, dan syaikh-pun berupaya untuk menutup jalan keluar dari pertanyaan diatas, dia menjawab pertanyaan beliau dengan mengatakan : "Kami berharap demikian." Syaikh berkata kepadanya : "Tinggalkan jawabanmu yang bersifat politis ini!"

Manhaj Para Rasul Dalam Berdakwah Kepada Allah

Kamis, 6 September 2007 16:20:13 WIB

Rasul tidak pernah mengirim orang awam atau orang bodoh untuk mengajak manusia kepada agama ini. Akan tetapi mengutus para da’i dan ulama. Dari sini kita dapat mengetahui bahaya dan mudlaratnya sebagian jama’ah-jama’ah dakwah yang mengumpulkan orang dari pasar, lalu mengarahkan mereka dan mengutus mereka sebagai khatib dan pemberi peringatan. Mereka menasehati dan mengingatkan manusia, sementara mereka tidak memiliki ilmu. Sehingga mereka mengangap jelek sesuatu yang baik dan menganggap benar sesuatu yang salah. Mereka menyebarkan hadits-hadits palsu dan cerita-cerita bohong mengenai Rasulullah. Mereka menyangka telah berbuat baik padahal tidak. Oleh karena itu, seorang da’i harus mengetahui keadaan obyek dakwah, subyek dan materi dakwahnya serta memiliki kemampuan mematahkan hujjah dengan hujjah, dalil dengan dalil. Demikian juga mampu mengalahkan kebathilan dengan kebenaran.

Dakwah Salafiyah Dan Persatuan

Selasa, 12 Juni 2007 13:25:50 WIB

Manhaj Salaf, sebagai manhaj Islam itu sendiri merupakan manhaj pemersatu,bukan pemecah-belah. Dakwah Salafiyah adalah dakwah yang mengajak pada persatuan, bukan dakwah yang memecah-belah umat. Persoalannya, umat sekarang sudah terkondisi dengan kotak-kotak hizbiyah, hingga cara pandangnya pun menjadi cara pandang hizbi (bersifat kelompok). Selalu mencurigai orang lain. Benar atau Salah diukur dengan ukuran kelompok, tidak berdasarkan Al-Qur'an dan As-Sunnah. Akibatnya, dakwah Salafiyah yang mengajak kepada persatuan serta melepas segala belenggu hizbiyah, dipandang dengan penuh kecurigaan sebagai kotak baru yang menambah jumlah perpecahan umat. Ini disebabkan, kebanyakan umat Islam sudah tidak memiliki pemahaman yang jelas lagi tentang agamanya.

Peran Masjid Dan Hal-Hal Yang Perlu Ditempuh

Rabu, 7 Maret 2007 16:05:01 WIB

Tidak diragukan lagi, bahwa masjid dan mimbar adalah dua sarana lama yang digunakan untuk mengarahkan kaum muslimin khususnya dan manusia lain umumnya kepada kebaikan, mengajarkan hal-hal yang bermanfaat bagi manusia dan menyampaikan risalah-risalah Rabb mereka yang Maha Suci lagi Maha Tinggi. Allah telah mengurus para rasul untuk menyampaikan risalah Allah kepada manusia dan mengajarkan syari'atNya kepada mereka. Demikianlah Allah mengutus para rasul sejak Adam Alaihis Sallam, lalu Nuh Alaihis Sallam dan para rasul berikutnya. Semuanya diutus untuk menyampaikan risalah Allah melalui masjid-masjid dan mimbar-mimbar, baik mimbar itu di masjid ataupun di luar masjid, baik mimbar itu berupa bangunan yang paten ataupun yang tidak paten. Mimbar itu bisa berupa unta, kuda atau binatang lainnya yang biasa ditunggangi, bisa juga berupa tempat yang agak tinggi, yang jelas, dari situ bisa disampaikan risalah-risalah Allah.

Akan Muncul Da'i-Da'i Yang Menyeru Ke Neraka Jahannam

Kamis, 22 Februari 2007 05:55:20 WIB

Kelompok-kelompok sempalan ini yang menyeru manusia kepada kesesatan, bersatu diatas kemungkaran dan diatas hawa nafsu atau berkumpul diatas pemikiran-pemikiran kufur seperti sosialisme, komunisme, kapitalisme, demokrasi atau bersatu berdasarkan fanatik golongan dan lain sebagainya. Inilah kelompok-kelompok sesat yang diperintahkan oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits Hudziafah untuk ditinggalkan dan dijauhi karena menjerumuskan manusia ke dalam neraka jahanam dengan sebab ajaran mereka yang bukan dari Islam. Adapun kelompok yang menyeru kepada Islam (yang benar), memerintahkan kepada yang baik dan melarang dari yang mungkar maka inilah yang diperintahkan oleh Allah untuk diikuti dan ditolong. Allah ta’ala berfirman. “Hendaklah ada diantara kalian sekelompok orang yang menyeru kepada kebaikan dan menyeru kepada yang baik dan melarang dari yang mungkar. Dan merekalah orang-orang yang beruntung”

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

/3 almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Antara Sarana Dan Tujuan

Sabtu, 2 Desember 2006 06:51:34 WIB

Berdasarkan hal ini golongan –golongan tersebut secara zhahirnya merupakan sarana yang terorganisir bagi amal Islamy, untuk mewujudkan tujuan diciptakannya manusia, yaitu beribadah kepada Allah dan menyeru kepada-Nya. Tetapi golongan-golongan ini berubah menjadi bentuk yang aneh di dalam tubuh umat Islam, yaitu menjadi tujuan dan dan menjadi pusat penimbunan amal Islamy, dengan mengeluarkan vonis yang dijatuhkan kepada jama'ah-jama'ah dan da'i-da'i lain. Keberadaan golongan-golongan ini berubah menjadi tujuan untuk mengokohkan kekuasaan individual. Buktinya adalah perselisihan yang seringkali terjadi untuk memperebutkan tampuk kepemimpinan golongan, penumpukan harta atau setidak-tidaknya mencari kedudukan yang berpengaruh.

Metode Terbaik Dalam Berdakwah

Senin, 7 Agustus 2006 12:06:35 WIB

Seorang dai hendaknya memelihara al-haq, bersikap lembut terhadap mad'u, berusaha untuk senantiasa ikhlas karena Allah dan mengatasi berbagai perkara dengan cara yang telah digariskan oleh Allah, yaitu ber-dakwah dengan hikmah (ilmu), nasehat yang baik dan bantahan yang lebih baik. Semua ini harus berdasarkan ilmu sehingga sasarannya merasa puas untuk menerima al-haq dan agar menghilangkan keraguan dari orang yang telah diliputi keraguan serta agar hati orang yang keras dan membatu pun menjadi luluh, karena hati manusia itu bisa luluh dengan seruan dakwah, wejangan yang baik dan penjelasan tentang kebaikan di sisi Allah bagi yang mau menerima al-haq serta tentang bahaya besar bagi yang menolak al-haq setelah al-haq itu datang menghampirinya, dan nasehat-nasehat hal yang senada. Kemudian tentang mereka yang melaksanakan amar ma'ruf nahi mungkar, hendaknya berperilaku dengan adab-adab yang syar'i, lembut dan tidak kasar kecuali jika itu memang diperlukan.

Hukum Berdakwah Kepada Allah

Minggu, 6 Agustus 2006 16:12:30 WIB

Apabila seseorang berada di atas bashirah (pengetahuan yang benar dan jelas) terhadap apa yang ia akan dakwahkan, maka tidak ada perbedaan antara seorang alim yang besar dan dihormati atau seorang penuntut ilmu yang tekun atau seorang awam. Namun ia harus mengetahui masalah (yang ia dakwahkan) dengan ilmu yang meyakinkan. Sebab Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sampaikanlah dariku walaupun satu ayat". Dan seorang da’i tidak dipersyaratkan harus sampai pada derajat/kadar yang tinggi dalam hal ilmu. Akan tetapi dipersyaratkan ia harus mengetahui apa yang dia dakwahkan. Adapun jika ia menjalankan dakwah atas dasar kebodohan dan perasaan yang ia miliki, maka hal ini tidak boleh.

Manhaj Al-Qur'an Dan Sunnah Yang Sesuai Pemahaman Salaful Ummah Adalah Manhaj Penghimpun

Selasa, 21 Februari 2006 07:16:15 WIB

Ketahuilah wahai saudara-saudara fillah (satu jalan di jalan Allah), bahwa amal perbuatan yang paling dicintai oleh Allah adalah amal perbuatan yang paling terus menerus meskipun sedikit. Karena itu tetap mantaplah berada pada jalan sunnah sekalipun anda berjumlah sedikit. Dan bersemangatlah untuk mencari ilmu walaupun anda semua dihina. Semoga Allah meridhai Ibnu Mas'ud yang mengatakan. "(Beramal) sedikit dalam sunnah lebih baik dari (beramal banyak) dalam bid'ah". Dari situ pula kamipun katakan : Bahwa apabila kita berada dalam sunnah dengan jumlah sedikit, lebih baik daripada jika kita berada dalam bid'ah dengan jumlah banyak. Karena (sekedar) jumlah banyak tidak mempunyai nilai dalam timbangan.

Sesungguhnya Islam Yang Akan Datang Adalah Islam Sunni Salafi Yang Mempersatukan Tidak Memecah Belah

Senin, 20 Februari 2006 08:09:54 WIB

Sesungguhnya Islam pasti datang ... datang... dan datang. Islam pasti tersebar .... tersebar ... dan tersebar. Sesungguhnya Islam dimasa mendatang adalah Islam Sunni. Sesungguhnya Islam yang akan datang adalah Islam Salafi. Sesungguhnya tegaknya kekhalifahan dan kemenangan yang kita tunggu-tunggu dan terus kita dengungkan, adalah kemenangan yang terjadi melalui tangan-tangan orang-orang itu, generasi-generasi orang-orang itu, generasi yang beriman kepada Kitab Allah, dan beriman kepada Sunnah sesuai dengan pemahaman Salaful Ummah, sesuai dengan pemahaman Abu Bakar, sesuai dengan pemahaman Umar, sesuai dengan pemahaman Utsman, sesuai dengan pemahaman Ali dan sesuai dengan pemahaman para sahabat Nabi Shallallahu 'alaihi wa sallam yang lain.

Dan Sebahagian Besar Manusia Tidak Akan Beriman, Walaupun Kamu Sangat Menginginkannya

Kamis, 14 Oktober 2004 16:19:36 WIB

Hendaknya para ahli ilmu berbicara tentang kebenaran dan menyerukannya serta mengingkari kebatilan dan memperingatkannya, hendaknya itu dilakukan berdasarkan ilmu dan hujjah yang nyata, sebagaimana firman Allah Subhanahu wa Ta’ala. "Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Mahasuci Allah, dan aku tiada termasuk orang-orang yang musyrik". Yakni dengan memperhatikan faktor-faktor pencapaian ilmu, yaitu bejalar kepada ahli ilmu, berkonsultasi kepada mereka mengenai kesulitan yang dihadapi, menghadiri halaqah-halaqah keilmuan, memperbanyak membaca Al-Qur'anul Karim dan menghayatinya serta mengkaji hadits-hadits shahih, sehingga bisa bermanfaat dan ilmunya menyebar sebagaimana saat memperolehnya dari para ahlinya yang disertai dengan dalil dan keikhlasan, niat yang baik dan kerendahan hati. Di samping itu hendaknya pula antusias untuk menyebarkan ilmu dengan segala aktifitas dan kekuatan.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

/4 almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Mereka Yang Berjatuhan Dari Dakwah Salafiyah

Sabtu, 12 Juni 2004 08:43:51 WIB

Pada zaman ini, banyak para da’i yang menisbatkan dirinya kepada ‘dakwah Salafiyah’ telah berjatuhan dalam barisan ini. Telah terang dan jelas pula aib yang ada pada kebanyakan mereka. Juga menjelaskan kepada kita, bahwa penisbatan mereka kepada dakwah ini yang pernah mereka lakukan mengandung dakhan (kekeruhan). Tidak diragukan lagi, bahwa kejadian ini sangat membekas dalam diri dan sangat menyedihkan mereka yang ikhlas dalam dakwah ini, yang mencintai merebaknya kebaikan dan benci kepada kebatilan yang terus menerus menampakkan dirinya. Karena seorang yang berpegang teguh dengan sunnah, ia mencintai sunnah dan pengikutnya, serta menolongnya dan membela pengikutnya.

Memberikan Kesempatan Berdakwah Kepada Wanita

Minggu, 6 Juni 2004 16:44:35 WIB

Tidak ada larangan dalam hal ini. Jika anda mendapatkan wanita yang layak untuk berdakwah, maka hendaknya dibantu dan diatur serta diminta untuk memberikan pengarahan kepada sesama wanita, karena sesungguhnya kaum wanita membutuhkan para penasehat dari jenis mereka sendiri, dan keberadaan wanita juru dakwah di tengah-tengah kaumnya kadang lebih potensial dalam menyerukan ajakan kepada kebaikan daripada laki-laki. Sebab, adakalanya wanita merasa malu terhadap laki-laki sehingga enggan mengungkapkan hal yang dibutuhkannya, kadang pula terhalangi sesuatu untuk mendengarkan dari laki-laki. Namun jika terhadap sesama wanita, tidak demikian, karena wanita itu bisa berbaur dengan mereka dan mengungkapkan apa yang ada padanya serta bisa memberikan pengaruh yang lebih besar.

Dengan Apa Dakwah Dimulai

Kamis, 29 April 2004 07:17:53 WIB

Jika seseorang hendak mendakwahi orang lain, bagaimana ia memulai dan apa yang dibicarakannya ? Tampaknya, bahwa yang dimaksud oleh penanya adalah mengajak orang lain ke jalan Allah. Berdakwah harus dengan hikmah, nasehat yang baik, sikap lembut, tidak kasar dan tidak mencela, memulai dengan yang paling penting lalu yang penting, sebagaimana yang dipesankan oleh Nabi Shallallahu ‘alaihi wa sallam, apabila beliau mengutus para utusannya ke berbagai pelosok negeri, beliau menyuruh mereka untuk memulai dengan yang paling penting lalu yang penting dengan memilih kesempatan, waktu dan tempat yang tepat dan sesuai untuk berdakwah.

Prioritas Dalam Dakwah

Sabtu, 24 April 2004 08:58:37 WIB

Yang wajib atas para ulama adalah memulai dengan apa yang para Rasul Shallallahu ‘alaihi wa sallam mulai, yang berkaitan dengan masyarakat kuffar dan negara-negara non Islam, yaitu mengajak kepada Tauhidullah (beribadah hanya kepada Allah) dan meninggalkan penyembahan kepada selain Allah, beriman kepada Allah sesuai dengan kemuliaan dan keagunganNya, beriman kepada RasulNya Shallallahu ‘alaihi wa sallam dan mencintainya berikut para pengikutnya. Disamping itu, hendaknya mereka mengajak kaum muslimin di setiap tempat untuk senantiasa berpegang teguh dengan syariat Islam dan selalu konsisten, menasehati para penguasa, membantu dan membimbing orang-orang yang perlu dibantu dan dibimbing.

Metode Koreksi Antar Da'i

Senin, 12 April 2004 10:36:29 WIB

Telah tersebar berita akhir-akhir ini, bahwa banyak di antara para ahli ilmu dan para praktisi dakwah yang melakukan cercaan terhadap saudara-saudara mereka sendiri, para dai terkemuka, mereka berbicara tentang kepribadian para ahli ilmu, para dai dan para guru besar. Mereka lakukan itu dengan sembunyi-sembunyi di majlis-majlis mereka. Adakalanya itu direkam lalu disebarkan ke masyarakat. Ada juga yang melakukan dengan terang-terangan pada saat kajian-kajian umum di masjid. Cara ini bertolak belakang dengan apa yang telah diperintahkan oleh Allah dan RasulNya dilihat dari beberapa segi, di antaranya. Pertama : Ini merupakan pelanggaran terhadap hak prifasi sesama muslim, bahkan ini terhadap golongan khusus, yaitu para penuntut ilmu dan para dai yang berupaya untuk meluruskan aqidah dan manhaj mereka

Apa Yang Harus Dilakukan Seorang Da'i

Senin, 12 April 2004 09:56:19 WIB

Maka hendaknya seorang dai bersikap lembut, manis muka dan lapang dada sehingga lebih mudah diterima oleh orang yang didakwahinya. Dan hendaklah ia mengajak ke jalan Allah Subhanahu wa Ta’ala, bukan kepada dirinya, tidak perlu mengancam atau mendendam terhadap orang yang menyelisihi jalan ini, karena jika ia memang mengajak ke jalan Allah, berarti ia memang ikhlas, Allah akan memudahkan perkaranya dan memberi petunjuk melalui tangannya siapa saja yang dikehendakNya di antara para hambaNya. Tapi jika ia berdakwah untuk dirinya, atau karena merasa bahwa yang didakwahinya itu adalah musuhnya sehingga ia mendendam terhadapnya, maka dakwahnya akan berkurang, bahkan mungkin berkahnya akan hilang.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

/5 almanhaj.or.id - [Kategori] Dakwah, Tarbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Memotivasi Para Pemuda Kepada Kebaikan

Jumat, 5 Maret 2004 19:25:23 WIB

Semestinya memotivasi para pemuda kepada kebaikan dan berterimakasih kepada mereka atas aktifitas mereka dalam kebaikan serta mengarahkan mereka dengan lembut dan bijaksana. Jangan terburu-buru dalam segala urusan, karena pemuda itu, juga selain para pemuda, punya kelebihan kecemburuan sehingga kadang terjatuh ke dalam hal yang tidak semestinya. Semestinya mengarahkan orang tua dan pemuda untuk teguh dalam urusan dan memelihara kebenaran dalam setiap perbuatannya sehingga segala sesuatu ditempatkan pada tempatnya. Di zaman Nabi Shallallahu 'alaihi wa sallam, ada seorang laki-laki yang melihat kemungkaran, lalu hal itu menimbulkan kecemburuannya karena Allah sehingga ia mengatakan kepada si pelakunya. "Demi Allah, Allah tidak akan mengampuni-mu." Lalu Allah mengatakan, “siapa yang berani mendahuluiKu bahwa Aku tidak akan mengampuni si fulan".

Berdakwah Kepada Orang Yang Sudah Terkontaminasi Kebudayaan Tertentu

Jumat, 30 Januari 2004 09:46:06 WIB

Seorang da'i harus menjelaskan kepada mereka kesalahan-kesalahan, bid'ah-bid'ah dan sebagainya yang terdapat di dalam aliran-aliran yang membuat mereka terpengaruh, tarekat-tarekat yang mereka berafiliasi di dalamnya atau lingkungan di mana mereka berinteraksi. Demikianlah, dia harus menjelaskan perkara-perkara yang menyelisihi syari'at yang terdapat pada organisasi-organisasi dan lingkungan dimana mereka berinteraksi tersebut. Dia harus mengajak mereka agar menyodorkan setiap hal yang rumit bagi mereka kepada timbangan yang adil, yaitu Kitabullah dan Sunnah RasulNya. Apa saja hal yang sesuai dengan keduanya atau salah satu dari keduanya, maka itulah yang dapat dijadikan standar (tolok ukur) secara syari'at.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tazkiyatun Nufus

/1 almanhaj.or.id - [Kategori] Tazkiyatun Nufus

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Mengawasi Diri Sendiri

Selasa, 8 Juni 2010 17:36:54 WIB

Di antara hal yang sangat "ajaib" adalah anda mengenal Allah, tetapi bermaksiat kepada-Nya. Anda mengetahui kadar kemurkaan-Nya, tetapi justru menjatuhkan diri kepada kemurkaan itu. Anda mengetahui betapa kejam hukuman-Nya, tetapi anda tidak berusaha menyelamatkan diri. Anda merasakan sakitnya keresahan akibat maksiat, tetapi tidak pergi menghindarinya dan mencari ketenangan dengan mentaati-Nya. Qatadah berpesan: "Wahai anak Adam, demi Allah, ada saksi-saksi yang tidak diragukan di tubuhmu, maka waspadailah mereka. Takutlah kepada Allah dalam keadaan tersembunyi maupun nampak, karena sesungguhnya tidak ada yang tersembunyi dari-Nya. Bagi-Nya, kegelapan adalah cahaya, dan yang tersembunyi sama saja dengan yang nampak. Sehingga, barang siapa yang bisa meninggal dalam keadaan husnuzhan (berbaik sangka) kepada Allah, hendaklah ia melakukannya, dan tidak ada kekuatan kecuali dengan izin Allah". Kalian sekali-kali tidak dapat bersembunyi dari persaksian pendengaran, penglihatan dan kulit kalian terhadap kalian, tetapi kalian mengira bahwa Allah tidak mengetahui kebanyakan dari apa yang kalian kerjakan. Dan yang demikian itu adalah prasangka kalian yang telah kalian sangka terhadap Rabb kalian, prasangka itu telah membinasakan kalian, maka jadilah kalian termasuk orang-orang yang merugi".

Merealisasikan Makna Ibadah

Selasa, 27 April 2010 13:56:49 WIB

Ibadah ialah ungkapan yang mencakup segala apa yang dicintai Allah dan diridhaiNya, baik berupa perkataan maupun perbuatan, batin maupun lahir. Shalat, zakat, shiyam (puasa), haji, benar dalam berkata, menunaikan amanat, berbuat baik kepada dua orang tua, memenuhi janji, amar ma'ruf-nahi mungkar, jihad melawan orang-orang kafir serta orang-orang munafik, berbuat kebajikan kepada tetangga, anak yatim, orang miskin, ibnu sabil (orang yang tengah dalam perjalanan), dan kepada harta milik; baik berbentuk manusia maupun hewan ternak, juga berdoa, berdzikir, membaca al Qur`an dan kegiatan-kegiatan lain yang semisal, adalah termasuk ibadah. Begitu juga mencintai Allah dan RasulNya, takut kepada Allah, kembali kepadaNya, mengikhlaskan agama hanya kepadaNya, sabar menerima hukumNya, bersyukur terhadap nikmat-nikmatNya, ridha terhadap ketetapan taqdirNya, tawakal, mengharap-harap rahmatNya, takut terhadap adzabNya, dan hal-hal lain yang sejenis, adalah termasuk ibadah. Yang demikian itu karena ibadah kepada Allah merupakan tujuan yang dicintai dan diridhai olehNya. Untuk maksud itulah Allah menciptakan makhluk.

Bahagia Dengan Husnul Khatimah Sengsara Dengan Su'ul Khatimah

Jumat, 9 April 2010 13:51:05 WIB

Husnul khatimah adalah akhirnya yang baik. Yaitu seorang hamba, sebelum meninggal, ia diberi taufiq untuk menjauhi semua yang dapat menyebakan kemurkaan Allah Subhanahu wa Ta'ala. Dia bertaubat dari dosa dan maksiat, serta semangat melakukan ketaatan dan perbuatan-perbuatan baik, hingga akhirnya ia meninggal dalam kondisi ini. Dalil yang menunjukan makna ini, yaitu hadits shahih dari Anas bin Malik Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :"Apabila Allah menghendaki kebaikan pada hambanya, maka Allah memanfaatkannya”. Para sahabat bertanya,”Bagaimana Allah akan memanfaatkannya?” Rasulullah menjawab,”Allah akan memberinya taufiq untuk beramal shalih sebelum dia meninggal.” Husnul khatimah memiliki beberapa tanda, di antaranya ada yang diketahui oleh hamba yang sedang sakaratul maut, dan ada pula yang diketahui orang lain. Tanda husnul khatimah, yang hanya diketahui hamba yang mengalaminya, yaitu diterimanya kabar gembira saat sakaratul maut, berupa ridha Allah sebagai anugerahNya. Su’ul khatimah (akhir yang buruk) adalah, meninggal dalam keadaan berpaling dari Allah Azza wa Jalla, berada di atas murkaNya serta meninggalkan kewajiban dari Allah. Tidak diragukan lagi, demikian ini akhir kehidupan yang menyedihkan, selalu dikhawatirkan oleh orang-orang yang bertakwa. Semoga Allah menjauhkan kita darinya.

Musuh-Musuh Manusia

Minggu, 14 Februari 2010 15:53:10 WIB

Kita memahami, bahwa Allah Azza wa Jalla menciptakan fitrah atas diri manusia, yaitu bisa mengetahui dan mengenal kebenaran, serta menjauhi dan menghindari kebathilan. Akan tetapi, meskipun fithrah manusia itu sudah disiapkan dan memiliki kemampuan untuk mengetahui yang haq dan yang bathil, namun bukan berarti untuk mengamalkan al haq ataupun menghindari yang bathil itu mudah. Ada rintangan dan hambatan yang menjadi ujian. Ada musuh yang selalu menghalangi dari jalan al haq. Dan sebaliknya ada musuh yang selalu berusaha membimbing ke arah yang bathil. Musuh-musuh ini memberikan gambaran tentang kebenaran dan kebathilan. Al haq, yang semestinya indah, menjanjikan kebaikan dan membawa kepada kebahagiaan dunia dan akhirat, digambarkan oleh musuh manusia sebagai sesuatu yang menakutkan dan menyusahkan. Sebaliknya yang bathil, yang mestinya menjijikkan dan berujung pada penderitaan, digambarkan oleh musuh manusia sebagai keindahan nan menyenangkan. Akhirnya banyak orang yang terpedaya, meninggalkan jalan yang benar dan mengikuti jalan yang bathil, iyadzan billah.

Cara Mewujudkan Ibadah

Jumat, 12 Februari 2010 16:39:28 WIB

Ketahuilah, wahai hamba-hamba Allah! Jika engkau konsisten beribadah kepada Allah dan engkau masukkan dirimu ke dalam peribadatan kepadanya, maka Dia Azza wa Jalla akan membantumu. Jadi masuknya dirimu ke dalam pengabdian kepada Allah merupakan sebab untuk mendapatkan pertolongan dari Allah Subhanahu wa Ta'ala. Semakin sempurna peribadatan seorang hamba, maka semakin besar pula ia mendapatkan pertolongan dari Allah Azza wa Jalla. Beribadah kepada Allah diapit oleh dua jenis pertolongan, yaitu pertolongan sebelum melakukannya, yakni untuk teguh menjalankan peribadatan terkait; dan pertolongan kedua, yakni untuk istiqamah menjalankan peribadatan terkait serta menjalankan peribadatan lainnya. Demikianlah seterusnya, selama engkau menjadi hamba Allah Azza wa Jalla. Orang yang menghayati kedudukan ini, niscaya ia akan mendapati bahwa do’a yang diajarkan Nabi di atas merupakan do’a paling bermanfaat. Bahkan merupakan inti do’a yang diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam. Itulah yang dimaksudkan Allah dalam Al Fatihah. "Hanya kepadaMu kami beribadah dan hanya kepadaMu kami memohon pertolongan".

Gerbang Hidayah

Kamis, 4 Februari 2010 16:01:49 WIB

Ada seorang parewa yang telah banyak melakukan dosa. Salah satunya, dia telah membunuh banyak orang, hingga 99 orang. Tiba-tiba rasa kerinduan kepada kebenaran menghentaknya. Lalu pergilah ia bertanya kepada orang-orang, apakah ada yang bisa mencarikan jalan keluar terhadap permasalahan yang ia punyai. Orang-orang menunjukkannya kepada seorang ahli ibadah. Setelah bertemu dengan orang yang yang ditunjukkannya tersebut, ia pun menanyakan tentang dosa yang telah ia lakukan, yaitu membunuh 99 orang. Apakah bagi dirinya masih terbuka pintu taubat dan hidayah? Ternyata, orang yang ditanya menjawab : "Tidak," mendengar jawaban tersebut, parewa ini serasa marah, hingga dibunuhlah seorang ahli ibadah yang ditanya ini. Menjadi lengkaplah ia membunuh 100 orang. Sekalipun ia mengulangi dosa yang telah lalu, tetapi ternyata tidak membuatnya putus asa. Kemudian, parewa ini pun kembali mencari seseorang yang bisa memberikan jawaban terhadap masalah yang menghantui pikirannya. Dia pun bertemu dengan seorang ahli ilmu. Bertanyalah ia : "Saya telah membunuh 100 orang. Yang terakhir saya bunuh bukanlah orang sembarangan. Dia ahli ibadah, yang mungkin di mata Allah jauh lebih mulia dari 99 orang yang telah saya bunuh sebelumnya. Apakah pintu taubat masih terbuka bagi saya?”.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tazkiyatun Nufus

/2 almanhaj.or.id - [Kategori] Tazkiyatun Nufus

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Tidak Sepantasnya Manusia Menyombongkan Diri

Jumat, 29 Januari 2010 23:00:45 WIB

Kesombongan (takabbur) atau dikenal dalam bahasa syariat dengan sebutan al-kibr yaitu melihat diri sendiri lebih besar dari yang lain. Orang sombong itu memandang dirinya lebih sempurna dibandingkan siapapun. Dia memandang orang lain hina, rendah dan lain sebagainya. Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan hakikat kesombongan dalam hadits beliau Shallallahu 'alaihi wa sallam : "Kesombongan adalah menolak kebenaran dan merendahkan manusia". Inilah yang membedakan takabbur dari sifat ‘ujub (membanggakan diri, silau dengan diri sendiri). Sifat ‘ujub, hanya membanggakan diri tanpa meremehkan orang. Sedangkan takabbur, disamping membanggakan diri juga meremehkan orang. Sebab-sebab kesombongan, antara lain: ‘Ujub (membanggakan diri). Ketahuilah wahai hamba yang bertawadhu’ –semoga Allah lebih meninggikan derajat bagimu-, bahwa manusia tidak akan takabbur kepada orang lain sampai dia terlebih dahulu merasa ‘ujub (membanggakan diri) terhadap dirinya, dan dia memandang dirinya memiliki kelebihan dari orang lain. Maka dari ‘ujub ini muncul kesombongan. Dan ‘ujub merupakan perkara yang membinasakan, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :Tiga perkara yang membinasakan: sifat sukh (rakus dan bakhil) yang ditaati, hawa nafsu yang diikuti, dan ‘ujub seseorang terhadap dirinya.

Mengendalikan Syahwat

Sabtu, 23 Januari 2010 16:07:15 WIB

Hendaklah kita mengetahui, syahwat terhadap lawan jenis yang diciptakan pada diri manusia memiliki hikmah dan faidah. Antara lain, ialah untuk memelihara keberlangsungan hidup manusia di muka bumi sampai waktu yang Allah kehendaki. Demikian juga agar manusia merasakan kenikmatan, yang dengan kepemilikan syahwat itu, ia dapat membandingkan kenikmatan dunia dengan kenikmatan kehidupan di akhirat. Karena orang yang belum pernah merasakan suatu jenis kenikmatan, maka ia tidak akan merindukannya. Tetapi, jika syahwat terhadap lawan jenis ini tidak dikendalikan dengan baik, akan dapat memunculkan banyak keburukan dan musibah. Karena sesungguhnya fitnah (ujian) terbesar bagi laki-laki adalah wanita, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam :"Tidaklah aku menginggalkan fitnah, setelah aku (wafat), yang lebih berbahaya atas laki-laki daripada wanita". Al-Hafizh Ibnu Hajar rahimahullah mengomentari hadits ini dengan perkataan: “Hadits ini menunjukkan bahwa fitnah yang disebabkan wanita merupakan fitnah terbesar daripada fitnah lainnya. Hal itu dikuatkan firman Allah: “Dijadikan indah pada (pandangan) manusia kecintaan kepada apa-apa yang diingini, yaitu wanita-wanita…”

Mengendalikan Lidah

Sabtu, 31 Oktober 2009 16:37:22 WIB

Meski lidah merupakan nikmat yang besar, namun kita perlu mengetahui, bahwasanya lidah yang berfungsi untuk berbicara ini seperti senjata bermata dua. Yaitu dapat digunakan untuk taat kepada Allah, dan juga dapat digunakan untuk memperturutkan setan. Jika seorang hamba mempergunakan lidahnya untuk membaca Al-Qur`ân, berdzikir, berdoa kepada Allah, untuk amar ma'ruf, nahi munkar, atau untuk lainnya yang berupa ketaatan kepada Allah, maka inilah yang dituntut dari seorang mukmin, dan ini merupakan perwujudan syukur kepada Allah terhadap nikmat lidah. Sebaliknya, jika seseorang mempergunakan lidahnya untuk berdoa kepada selain Allah, berdusta, bersaksi palsu, melakukan ghibah, namimah, memecah belah umat Islam, merusak kehormatan seorang muslim, bernyanyi dengan lagu-lagu maksiat, atau lainnya yang berupa ketaatan kepada setan, maka ini diharamkan atas seorang mukmin, dan merupakan kekufuran kepada Allah terhadap nikmat lidah. Dengan demikian, lidah manusia itu bisa menjadi faktor yang bisa mengangkat derajat seorang hamba di sisi Allah, namun juga bisa menyebabkan kecelakaan yang besar bagi pemiliknya.

Bagian Dunia

Sabtu, 3 Oktober 2009 01:26:43 WIB

Al-Hasan al-Bashri menulis surat kepada ‘Umar bin ‘Abdil ‘Aziz rahimahullah, beliau berkata, “Amma ba'du: Dunia adalah sebuah perjalanan, bukan tempat menetap. Allah menurunkan Adam ke dunia sebagai balasan atas apa yang dia lakukan, maka berhati-hatilah wahai Amirul Mukminin, karena sesungguhnya bekal dunia adalah dengan meninggalkannya dan kekayaannya adalah kefakirannya. Setiap saat ada yang terbunuh di dalamnya, terhinalah orang yang memuliakannya, dan fakirlah orang yang mengumpulkannya. Ia bagaikan racun mematikan yang diminum oleh orang yang tidak mengetahuinya, maka jadilah engkau seperti orang yang sedang mengobati luka, dia merasakan demam dalam waktu yang singkat karena merasa takut akan sesuatu yang menyakitkan dalam waktu yang lama dan bersabarlah menelan obat karena takut akan musibah yang berkepanjangan. Berhati-hatilah terhadap alam yang menipu dan penuh dengan hayalan ini, sebuah alam yang dihiasi dengan tipuan, dilukiskan dengan sebuah angan-angan sehingga semua materi duniawi ini menjadi mulia bagaikan seorang pengantin yang cantik menawan.

Kesedihan Dunia

Jumat, 2 Oktober 2009 22:16:28 WIB

Saudaraku tercinta…Sebab kegalauan hidup itu ada lima macam dan seyogyanya seseorang merasakan kegalauan karena kelima macam tersebut: Pertama : Kegalauan karena dosa pada masa lampau, karena dia telah melakukan sebuah perbuatan dosa sedangkan dia tidak tahu apakah dosa tersebut diampuni atau tidak? Dalam keadaan tersebut dia harus selalu merasakan kegalauan dan sibuk karenanya. Kedua : Dia telah melakukan kebaikan, tetapi dia tidak tahu apakah kebaikan tersebut diterima atau tidak. Ketiga : Dia mengetahui kehidupannya yang telah lalu dan apa yang terjadi kepadanya, tetapi dia tidak mengetahui apa yang akan menimpanya pada masa mendatang. Keempat : Dia mengetahui bahwa Allah menyiapkan dua tempat untuk manusia pada hari Kiamat, tetapi dia tidak mengetahui ke manakah dia akan kembali (apakah ke Surga atau ke Neraka)? Kelima : Dia tidak tahu apakah Allah ridha kepadanya atau membencinya? Siapa yang merasa galau dengan lima hal di atas dalam kehidupannya, maka tidak ada kesempatan baginya untuk tertawa.

Pokok-Pokok Segala Kebaikan Dunia

Kamis, 1 Oktober 2009 22:32:27 WIB

Saudaraku… . Jika semua orang selalu membutuhkan dunia, maka engkau harus merasa butuh kepada Allah. Jika mereka berbahagia dengan dunia, maka engkau harus berbahagia dengan beribadah kepada Allah. Jika mereka merasa senang dengan orang yang mereka cintai, maka engkau harus merasa senang bersama Allah. Dan jika mereka selalu mendekati raja-raja dan para pembesar mereka serta mendekat kepada mereka agar mendapatkan kedudukan dan kemuliaan, maka kenalilah dan mendekatlah engkau kepada Allah, niscaya engkau akan mendapatkan puncak dari kemuliaan dan kedudukan. ‘Umar bin ‘Abdil ‘Aziz rahimahullah di dalam khutbahnya berkata, “Setiap perjalanan membutuhkan bekal, maka bekalilah diri kalian dengan ketakwaan untuk perjalanan dari dunia menuju akhirat. Jadilah seperti orang yang benar-benar diancam dengan siksa Allah sehingga kalian merasa takut dan berharap. Dan janganlah merasakan tenggang waktu yang masih panjang sehingga hati menjadi keras dan akhirnya kalian tunduk kepada musuh, karena sesungguhnya panjang angan-angan diperuntukkan bagi orang yang tidak tahu bahwa dia tidak akan menemukan waktu sore ketika dia berada di waktu pagi.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tazkiyatun Nufus

/3 almanhaj.or.id - [Kategori] Tazkiyatun Nufus

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Jika Umur Telah Mencapai Empat Puluh Tahun

Rabu, 30 September 2009 22:58:00 WIB

Saudaraku semuslim…Siapa yang mencurahkan kemampuannya untuk berfikir dengan sempurna, dia akan memahami bahwa dunia ini adalah sebuah perjalanan, maka dia akan selalu mengumpulkan perbekalan untuknya. Dia juga tahu bahwa perjalanan tersebut dimulai dari punggung seorang ayah, menuju perut seorang ibu, lalu ke dunia, ke kuburan, setelah itu menuju alam Mahsyar, dan yang terakhir menuju tempat yang abadi. Inilah tempat keselamatan dari segala “penyakit,” yaitu tempat yang kekal abadi. Sedangkan syaitan menawan kita untuk tetap menuju dunia, sehingga kita terus bersemangat dalam keluarga yang hancur berantakan, kemudian dia selalu mendorong kita menuju tempat kita semula. Ketahuilah bahwa batas kehidupan di dunia hanyalah hitungan nafas, perjalanan yang cepat dan tak terasa bagaikan perjalanan sebuah kapal yang tidak dirasakan oleh penumpang yang duduk di atasnya. Sudah semestinya, dia harus memiliki bekal, dan tidak ada bekal menuju perjalanan akhirat kecuali ketakwaan. Oleh karena itu, seseorang haruslah sabar dan merasakan lelahnya kehidupan dalam melaksanakan ketakwaan, sehingga dalam perjalanannya dia tidak berkata, “Ya Rabb-ku! Kembalikanlah aku.”

Malam Dan Siang Hanyalah Sebuah Perjalanan

Selasa, 29 September 2009 15:57:29 WIB

Saudaraku semuslim, Malam dan siang hanyalah sebuah perjalanan yang selalu dilalui oleh setiap insan, dia melewatinya selangkah demi selangkah sehingga sampai pada akhir sebuah perjalanan. Jika Anda bisa mempersembahkan sebuah perbekalan pada setiap langkah tersebut, maka lakukanlah, karena tidak lama lagi perjalanan ini akan berakhir, bahkan dia berlari dengan lebih cepat dari yang engkau bayangkan. Maka bekalilah dirimu dalam perjalanan ini dan lakukanlah kewajibanmu, seakan-akan engkau sedang ada dalam perjalanan yang banyak mengandung bahaya para perampok. Seorang Salaf menulis surat kepada saudaranya (yang isinya), “Wahai saudaraku, engkau berkhayal bahwa engkau selamanya berada di dunia, akan tetapi sebenarnya engkau ada dalam sebuah perjalanan. Engkau digiring dengan cepat, kematian datang menghadangmu, sedangkan dunia telah menggulung tikarnya di belakangmu, umurmu yang telah berlalu sama sekali tidak akan kembali.”

Pengantar Kehidupan Dunia

Senin, 28 September 2009 01:48:38 WIB

Dunia itu -wahai saudaraku yang mulia!- adalah materi yang nampak di hadapan manusia, di dalamnya ada sebuah karunia. Yaitu bumi beserta isinya, karena sesungguhnya bumi adalah tempat tinggal bagi manusia, sedangkan apa yang ada padanya berupa pakaian, makanan, minuman beserta kebutuhan biologis. Semuanya hanya merupakan makanan badan orang yang sedang berjalan menuju Allah Subhanahu wa Ta'ala. Manusia tidak akan menetap di dunia kecuali dengan semua ini. Sebagaimana unta yang tidak akan bisa melakukan perjalanan menuju haji kecuali dengan dipenuhi berbagai macam kebutuhannya. Maka siapa yang mengambilnya sebatas yang dianjurkan, berarti dia akan terpuji. Dan siapa yang mengambilnya melebihi batas kebutuhan, maka kejelekan akan menghampirinya, kemudian dia menjadi tercela. Sebenarnya dia dilarang untuk mengambil dunia dengan cara yang jelek, karena hal itu akan mengeluarkannya dari kemanfaatan menuju kemudharatan. Dia akan sibuk dengan dunia yang dapat melupakan kehidupan akhiratnya, sehingga tujuan utama hilang dari dirinya. Dia bagaikan seseorang yang terus saja memberikan makanan kepada untanya, memberinya air, bahkan memakaikan pakaian yang bermacam-macam kepadanya. Akan tetapi, dia melupakan sekawanan lainnya yang telah pergi, akhirnya dia dan untanya berada di daerah menjadi buruan bagi binatang buas.

Waspadalah Terhadap Perangkap Riya..!

Selasa, 27 Mei 2008 13:44:52 WIB

Di antara jenis riya’ ialah sebagi berikut : Riya Yang Berkaitan Dengan Badan : Misalnya dengan menampakkan kekurusan dan wajah pucat, agar penampakan ini, orang-orang yang melihatnya menilainya memiliki kesungguhan dan dominannya rasa takut terhadap akhirat. Dan yang mendekati penampilan seperti ini ialah dengan merendahkan suara, menjadikan dua matanya menjadi cekung, menampakkan keloyoan badan, untuk menampakkan bahwa ia rajin berpuasa. Riya Dari Sisi Pakaian : Misalnya, membiarkan bekas sujud pada wajah, mengenakan pakaian jenis tertentu yang biasa dikenakan oleh sekelompok orang yang masyarakat menilai mereka sebagai ulama, maka dia mengenakan pakaian itu agar dikatakan sebagai orang alim. Riya Dengan Perkataan : Umumnya, riya’ seperti ini dilakukan oleh orang-orang yang menjalankan agama. Yaitu dengan memberi nasihat, memberi peringatan, menghafalkan hadits-hadits dan riwayat-riwayat, dengan tujuan untuk berdiskusi dan melakukan perdebatan, menampakkan kelebihan ilmu, berdzikir dengan menggerakkan dua bibir di hadapan orang banyak.

Adab Kepada Ahli Bait Dan Haramnya Mengaku Ahli Bait Tanpa Hak

Selasa, 4 Desember 2007 04:42:54 WIB

Ahlus Sunnah dalam masalah ini, merupakan orang yang paling berbahagia dalam melaksanakan wasiat Nabi Shallallahu ‘alaihi wa sallam di atas. Mereka mencintai dan mendudukkan ahli bait sesuai dengan proporsinya yang pantas, tidak berlebih-lebihan. Hal ini berbeda dengan para pengekor hawa nafsu dari kalangan Rafidhah dan yang semisalnya yang ghuluw terhadap sebagian dan merendahkan sebagian yang lain, bahkan boleh dikata mereka mencela kebanyak ahli bait. Sebagai contoh sikap ghuluw mereka kepada ahli bait yaitu keyakinan mereka adanya imam dua belas, yang dimaksud Ali, Hasan, Husain dan sembilan anak keturunan Husain!!?. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Orang yang paling jauh dalam melaksanakan wasiat Nabi Shallallahu ‘alaihi wa sallam di atas adalah orang-orang Rafidhah, mereka memusuhi Al-Abbas Radhiyallahu ‘anhuma dan keturunannya, bahkan boleh dikata mereka memusuhi kebanyakan ahli bait

Keutamaan Ahli Bait Dan Siapakah Ahli Bait?

Selasa, 4 Desember 2007 04:17:36 WIB

Nasab ahli bait/ahlul bait merupakan nasab yang mulia, karena mereka terlahir dari keturunan orang-orang pilihan, manusia terbaik yang ada di muka bumi. Namun kemuliaan nasab ini janganlah membuat kita lupa daratan kepada mereka, semisal terlalu berlebihan alias ghuluw atau menganggap mereka ma’shum dari dosa, dan lain-lain. Dan telah terjadi silang pendapat di kalangan ulama tentang siapakah ahli bait Nabi Shallallahu ‘alaihi wa sallam. Pendapat yang shahih, ahli bait Nabi Shallallahu ‘alaihi wa sallam adalah yang diharamkan bagi mereka shodaqoh. Mereka adalah istri-istri Nabi Shallallahu ‘alaihi wa sallam dan keturunannya, serta seluruh kaum muslimin dan muslimah dari keturunan Abdul Muthalib dan keturunan Bani Hasyim bin Abd Manaf, Allahu a’lam

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tazkiyatun Nufus

/4 almanhaj.or.id - [Kategori] Tazkiyatun Nufus

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Makna Ikhlas

Kamis, 28 Juni 2007 06:49:08 WIB

Ikhlas kepada Allah Ta’ala maknanya seseorang bermaksud melalui ibadahnya tersebut untuk bertaqarrub (mendekatkan diri) kepada Allah Ta’ala dan mendapatkan keridhaan-Nya. Bila seorang hamba menginginkan sesuatu yang lain melalui ibadahnya, maka disini perlu dirinci lagi berdasarkan klasifikasi-klasifikasi berikut : Pertama. Dia memang ingin bertaqarrub kepada selain Allah di dalam ibadahnya ini dan mendapatkan pujian semua makhluk atas perbuatannya tersebut. Maka, ini menggugurkan amalan dan termasuk syirik. Di dalam hadits yang shahih dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda, Allah Ta’ala berfirman. “Aku adalah Dzat Yang paling tidak butuh kepada persekutuan para sekutu ; barangsiapa yang melakukan suatu amalan yang didalamnya dia mempersekutukan-Ku dengan sesuatu selain-Ku, maka Aku akan meninggalkannya berserta kesyirikan yang diperbuatnya”

Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

Rabu, 14 Maret 2007 01:32:44 WIB

Penyakit al-isyq akan menimpa orang-orang yang hatinya kosong dari rasa mahbbah (cinta) kepada Allah, selalu berpaling dariNya dan dipenuhi kecintaan kepada selainNya. Hati yang penuh cinta kepada Allah dan rindu bertemu dengaanNya pasti akan kebal terhadap serangan virus ini, sebagaimana yang terjadi dengan Yusuf alaihis salam: "Sesungguhnya wanita itu telah bermaksud (melakukan perbuatan itu) dengan Yusuf, dan Yusufpun bermaksud (melakukan pula) dengan wanita itu andaikata dia tiada melihat tanda (dari) Tuhannya. Demikianlah, agar Kami memalingkan daripadanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba Kami yang terpilih". Nyatalah bahwa Ikhlas merupakan immunisasi manjur yang dapat menolak virus ini dengan berbagai dampak negatifnya berupa perbuatan jelek dan keji.Artinya memalingkan seseorang dari kemaksiatan harus dengan menjauhkan berbagai sarana yang menjurus ke arah itu

Renungan Mengenai Pemutus Kenikmatan

Sabtu, 25 Nopember 2006 07:12:02 WIB

Kamu sekalian telah cukup mengerti tentang kematian, maka kamu menunggu-nunggu kedatangannya siang dan malam. Mungkin kamu meninggal sebagai seorang yang sangat dicintai oleh keluarganya, dihormati oleh kerabatnya, dan dipatuhi oleh masyarakatnya, dipindahkan keliang yang kering dan batu-batu cadas yang bisu. Tidak ada seorangpun dari keluarga yang bisa memberikan bantal, kecuali hanya menempatkannya di tengah kerumunan binatang serangga. Adapun bantal pada saat itu berupa amal perbuatannya. Atau mungkin kamu meninggal sebagai orang yang malang dan terasing. Di dunia, ia telah ditimpa banyak kesedihan, usaha yang dilakukan sudah berkepanjangan, badan telah kepayahan, lantas kematian tiba-tiba menjemput sebelum ia meraih keinginannya.

Tawakal Adalah Sarana Terbesar Untuk Mendapatkan Kebaikan Dan Menghindari Kerusakan

Kamis, 16 Nopember 2006 10:03:29 WIB

Tawakal adalah salah satu sarana terkuat di antara sarana-sarana yang bisa mendatangkan kebaikan serta menghindari kerusakan, berlawanan dengan pendapat yang mengatakan : bahwa tawakal hanyalah sekedar ibadah yang mendatangkan pahala bagi seorang hamba yang melakukannya. Ibnul Qayyim berkata : Tawakal adalah sebab yang paling utama yang bisa mempertahankan seorang hamba ketika ia tak memiliki kekuatan dari serangan makhluk Allah lainnya yang menindas serta memusuhinya, tawakal adalah sarana yang paling ampuh untuk menghadapi keadaan seperti itu, karena ia telah menjadikan Allah pelindungnya atau yang memberinya kecukupan, maka barang siapa yang menjadikan Allah pelindungnya serta yang memberinya kecukupan maka musuhnya itu tak akan bisa mendatangkan bahaya padanya.

Pedagang Berharta Menjadi Orang Yang Zuhud Dan Ahli Ibadah Dikarenakan Nasehatnya Al-Hasan Al-Basri

Jumat, 6 Oktober 2006 10:14:02 WIB

Al-Hasan Al-Basri berkata : “Demi Allah saya tidaklah ta’ajjub (heran) dengan sesuatu seperti keheranan saya kepada seseorang yang tidak menganggap bahwa cinta dunia itu termasuk salah satu dosa besar, demi Allah sesungguhnya cinta kepada dunia adalah termasuk dosa-dosa besar, tidaklah cabang-cabang dosa-dosa besar itu melainkan dengan sebab cinta dunia? Tidaklah berhala-berhala disembah, Allah Subhanahu wa Ta’ala didurhakai melainkan karena cinta dunia ? (ya). Maka seorang yang mengetahui tidak akan mengeluh dari kehinaan dunia, dan tidak akan berlomba-lomba mendekatinya dan tidak akan putus asa karena jauh terhadap dunia". Dan sebagian dosa-dosa besar adalah tumbuh dari cinta dunia : mencuri, zina, dengki, berdusta, sombong, berbuat riya (ingin di puji) dan selainnya adalah lantaran cinta terhadap dunia, dan saling menerkam dunia

Tauhid Dan Tawakal

Sabtu, 2 April 2005 07:06:42 WIB

Tawakal merupakan ungkapan tentang penyandaran hati kepada yang diwakilkan. Manusia tidak bisa disebut tawakal kepada selainnya kecuali setelah dia bersandar kepadanya dalam beberapa hal, yaitu dalam masalah simpati, kekuatan dan petunjuk. Jika engkau sudah mengetahui hal ini, maka bandingkanlah dengan tawakal kepada Allah. Jika hatimu sudah merasa mantap bahwa tidak ada yang bisa berbuat kecuali Allah semata, jika engkau sudah yakin bahwa ilmu, kekuasaan dan rahmat-Nya sempurna, di belakang kekuasaan-Nya tidak kekuasaan lain, dibelakang ilmu-Nya tidak ada ilmu lain, di belakang rahmat-Nya tidak ada rahmat lain, berarti hatimu sudah bertawakal hanya kepada-Nya semata dan tidak menengok kepada selain-Nya. Jika engkau tidak mendapatkan keadaan yang seperti ini di dalam dirimu, maka ada satu di antara dua sebab, entah karena lemahnya keyakinan terhadap hal-hal ini, entah karena ketakutan hati yang disebabkan kegelisahan dan kebimbangan yang menguasainya.

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Tazkiyatun Nufus

/5 almanhaj.or.id - [Kategori] Tazkiyatun Nufus

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Allah Akan Mencukupi Semua Urusan Orang Yang Bertawakal Kepada-Nya

Minggu, 9 Januari 2005 17:20:02 WIB

Ibnul Qayyim berkata : Allah adalah yang mencukupi orang yang bertawakal kepadanya dan yang menyandarkan kepada-Nya, yaitu Dia yang memberi ketenangan dari ketakutan orang yang takut, Dia adalah sebaik-baik pelindung dan sebaik-baik penolong dan barangsiapa yang berlindung kepada-Nya dan meminta pertolongan dari-Nya dan bertawakal kepada-Nya, maka Allah akan melindunginya, menjaganya, dan barangsiapa yang takut kepada Allah, maka Allah akan membuatnya nyaman dan tenang dari sesuatu yang ditakuti dan dikhawatirkan, dan Allah akan memberi kepadanya segala macam kebutuhan yang bermanfa'at. Dan ini adalah ganjaran yang paling besar, yaitu Allah Subhanahu wa Ta'ala akan menjadikan diri-Nya sendiri sebagai yang memenuhi segala kebutuhan orang yang bertawakal kepada-Nya.

Orang Mukmin Tercipta Penuh Coba

Minggu, 13 Juni 2004 06:53:10 WIB

Menurut sebuah riwayat dalam shahih Bukhari dan shahih Muslim, sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda : "Perumpamaan orang mukmin ibarat sebatang pokok yang lentur diombang-ambing angin, kadang hembusan angin merobohkannya, dan kadang-kadang meluruskannya kembali. Demikianlah keadaannya sampai ajalnya datang. Sedangkan perumpamaan seorang munafik, ibarat sebatang pokok yang kaku, tidak bergeming oleh terpaan apapun hingga (ketika) tumbang, (tumbangnya) sekaligus". Ya, demikianlah sifat seorang mukmin dengan keimanannya yang benar, dengan tauhidnya yang bersih dan dengan sikap iltizam (komitment)nya yang sungguh-sungguh.

Ikhlas Tempat Persinggahan Iyyaka Na'budu wa Iyyaka Nasta'in

Jumat, 19 Maret 2004 10:00:27 WIB

Banyak difinisi yang diberikan kepada kata ikhlas dan shidq, namum tujuannya sama. Ada yang berpendapat, ikhlas artinya menyendirikan Allah sebagai tujuan dalam ketaatan. Ada yang berpendapat, ikhlas artinya membersihkan perbuatan dari perhatian manusia, termasuk pula diri sendiri. Sedangkan shidq artinya menjaga amal dari perhatian diri sendiri saja. Orang yang ikhlas tidak riya' dan orang yang shadq tidak ujub. Ikhlas tidak bisa sempurna kecuali shidq, dan shidq tidak bisa sempurna kecuali dengan ikhlas,dan keduanya tidak sempurna kecuali dengan sabar. Al-Fudhail berkata : "Meninggalkan amal karena manusia adalah riya. Mengerjakan amal karena manusia adalah syirik. Sedangkan ikhlas ialah jika Allah memberikan anugerah kepadamu untuk meninggalkan keduanya."

Macam-Macam Hati

Kamis, 11 Maret 2004 22:37:30 WIB

Hati yang mati adalah hati yang tidak mengenal siapa Rabbnya. Ia tidak beribadah kepadaNya dengan menjalankan perintahNya atau menghadirkan sesuatu yang dicintai dan diridlaiNya. Hati model ini selalu berjalan bersama hawa nafsu dan kenikmatan duniawi, walaupun itu dibenci dan dimurkai oleh Allah Subhanahu wa Ta'ala . Ia tidak peduli dengan keridlaan atau kemurkaan Allah Subhanahu wa Ta'ala . Baginya, yang penting adalah memenuhi keinginan hawa nafsu. Ia menghamba kepada selain Allah Subhanahu wa Ta'ala . Jika ia mencinta, membenci, memberi, dan menahan diri, semuanya karena hawa nafsu. Hawa nafsu telah menguasainya dan lebih ia cintai daripada keridlaan Allah Subhanahu wa Ta'ala. Hawa nafsu telah menjadi pemimpin dan pengendali baginya.

Tawakal Melindungi Diri dari Penyakit Ujub Dan Takabur

Senin, 23 Februari 2004 14:26:17 WIB

Menyembah kepada Allah dan bersikap tawakal kepada-Nya adalah merupakan obat penawar untuk mencegah kedua penyakit yang buruk ini yaitu Ujub dan Takabur. Syaikhul Islam Ibnu Taimiyah berkata : "Seseorang yang melakukan riya' pada hakekatnya ia tak melakukan firman Allah : (Hanya kepada-Mu aku menyembah), dan orang yang bersikap ujub (bangga kepada diri sendiri) pada hakekatnya ia tak melakukan firman Allah : (Hanya kepada-Mu kami memohon pertolongan) dan barangsiapa yang melaksanakan firman Allah : (Hanya kepada-Mu kami menyembah), maka ia telah keluar dari sikap riya, dan barang siapa yang melaksanakan firman Allah (Hanya kepada-Mu kami memohon pertolongan), maka ia telah keluar dari sikap ujub"

First Prev 1 2 3 4 5 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah : Talak - Rujuk

/1 almanhaj.or.id - [Kategori] Nikah : Talak - Rujuk

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Al-Khulu', Gugatan Cerai Dalam Islam

Jumat, 14 Maret 2008 01:04:01 WIB

Gugatan cerai, dalam bahasa Arab disebut Al-Khulu. Kata Al-Khulu dengan didhommahkan hurup kha’nya dan disukunkan huruf Lam-nya, berasal dari kata ‘khul’u ats-tsauwbi. Maknanya melepas pakaian. Lalu digunakan untuk istilah wanita yang meminta kepada suaminya untuk melepas dirinya dari ikatan pernikahan yang dijelaskan Allah sebagai pakaian. Allah Subhanahu wa Ta’ala berfirman. “Mereka itu adalah pakaian, dan kamu pun adalah pakaian bagi mereka”. Sedangkan menurut pengertian syari’at, para ulama mengatakan dalam banyak defenisi, yang semuanya kembali kepada pengertian, bahwasanya Al-Khulu ialah terjadinya perpisahan (perceraian) antara sepasang suami-isteri dengan keridhaan dari keduanya dan dengan pembayaran diserahkan isteri kepada suaminya. Adapaun Syaikh Al-Bassam berpendapat, Al-Khulu ialah perceraian suami-isteri dengan pembayaran yang diambil suami dari isterinya, atau selainnya dengan lafazh yang khusus”

Khulu' Cerai Ataukah Faskh?

Kamis, 13 Maret 2008 14:12:16 WIB

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Pendapat yang telah kami jelaskan, bahwasanya Al-Khulu merupakan faskh yang memisahkan wanita dari suaminya dengan lafazh apa saja adalah shahih. Sebagaimana ditunjukkan oleh nash-nash dan ushul. Oleh karena itu, seandainya seorang lelaki memisahkan isterinya dengan tebusan (Al-Khulu) beberapa kali, maka ia masih boleh menikahinya, baik dengan lafazh thalak maupun selainnya” . Syaikh Abdur Rahman bin Nashir As-Sa’di mengatakan : “Yang shahih, bahwasanya Al-Khulu tidak terhitung sebagai thalak, walaupun dengan lafazh thalak dan dengan niat thalak, dan itu umum ; baik dengan lafazh thalak secara khusus maupun dengan lafazh lainnya, dan juga karena yang dilihat adalah maksud dan kandungannya, bukan lafazh dan susunan katanya” . Sedangkan Syaikh Al-Albani menyatakan : “Yang benar adalah fasakh sebagaimana telah dijelaskan dan disampaikan argumentasinya oleh Syaikhul Islam dalam Al-Fatawa”

Seorang Suami Menceraikan Istrinya Dan Menginginkan Rujuk Kepadanya Setelah Satu Tahun Kemudian

Selasa, 13 Nopember 2007 13:43:16 WIB

Apabila yang terjadi seperti yang disebutkan oleh penanya, maka pernikahannya sah dengan syarat ada wali dan dua orang saksi yang adil serta adanya kerelaan mempelai wanita karena talak satu tidak mengharamkan pernikahannya dengan suaminya,. Demikian juga dengan talak dua. Pernikahan keduanya hanya dilarang dengan adanya talak tiga hingga istri tersebut menikah dengan suami baru dan suami barunya menyebadaninya, berdasarkan firman Allah Subhanahu wa Ta’ala. “Talak (yang dapat dirujuk) dua kali. Setelah itu boleh rujuk lagi dengan cara yang ma’ruf atau menceraikan dengan cara yang baik. Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. ..."

Mentalak Istri Sedang Mabuk Atau Marah Yang Sangat

Senin, 27 Maret 2006 15:26:01 WIB

Orang tersebut mengatakan bahwa dia telah menjatuhkan talak kepada istrinya sebanyak tiga kali, talak pertama jatuh pada saat sedang mabuk dan marah yang tidak terkendali. Adapun talak kedua dan ketiga jatuh dalam keadaan sangat marah, apakah istri dianggap telah tertalak tiga. Saya balik bertanya : “Apakah dia berniat mentalaknya atau tidak ?”. Orang yang mentalak istri dalam keadaan mabuk, para ulama berbeda pendapat, sebagian mereka mengatakan bahwa talak orang yang sedang mabuk tidak dianggap jatuh sebab dilakukan dalam keadaan tidak sadar. Dan sebagiannya mengatakan bahwa talaknya dianggap jatuh sebagai sanksi atas kejahatannya. Menurut saya, pendapat yang kuat adalah talak dalam keadaan mabuk tidak dianggap jatuh sebab orang mabuk tidak sempurna akalnya dan tidak sadar terhadap apa yang diucapkannya

Alternatif Pemecahan Problematika Suami Istri Sebelum Talak

Rabu, 1 Maret 2006 10:44:13 WIB

Allah telah mensyariatkan perbaikan antara suami istri dan menempuh cara-cara yang dapat menyatukan kembali mereka dan menghindari akibat buruk perceraian. Di antaranya adalah pemberian nasehat, pisah ranjang dan pukullah yang ringan jika nasehat dan pisah ranjang tidak berhasil, sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta'ala. "Wanita-wanita yang kamu khawatirkan nusyuznya, maka nasehatilah mereka dan pukullah mereka. Kemudian jika mereka menta'atimu, maka janganlah kamu mencari-cari jalan untuk menyusahkannya. Sesungguhnya Allah Maha Tinggi lagi Maha Besar". Setelah cara itu, jika tidak berhasil juga, maka masing-masing suami dan istri mengutus hakam (penengah) dari keluarga masing-masing.

Kapan Wanita Dinyatakan Tertalak ? Dan Apa Hikmah Dalam Perceraian ?

Selasa, 22 Nopember 2005 05:51:06 WIB

Wanita dinyatakan tertalak sejak suaminya menjatuhkan talak dalam keadaan berakal serta sadar dalam menentukan pilihan dan tidak ada hal-hal yang mengahalangi jatuhnya talak, seperti gila, mabuk dan semisalnya, dan juga wanita tersebut dalam keadaan suci tidak dicampuri, hamil atau monopause. Jika wanita ditalak suaminya dalam keadaan haid, nifas atau suci tetapi telah dicampuri, menurut pendapat yang shahih talak tersebut dianggap tidak jatuh, kecuali bila hakim menyatakan jatuh, sebab putusan hakim mampu mentetralisir perbedaan pendapat. Begitu pula talak tidak dianggap jatuh, bila istri mengaku dan bisa membuktikan bahwa suami mentalaknya dalam keadaan gila, dipaksa atau mabuk serta dalam keadaan marah yang tidak terkendali, meskipun si suami berdosa jika melontarkan talak dalam keadaan mabuk.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah : Talak - Rujuk

/2 almanhaj.or.id - [Kategori] Nikah : Talak - Rujuk

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Isteri Meminta Talak Karena Suami Meninggalkan Shalat

Kamis, 9 September 2004 08:42:56 WIB

Tidak boleh seseorang bertahan terhadap suami yang meninggalkan shalat karena dia mengetahui bahwa orang yang meninggalkan shalat adalah kafir. Maka dilarang bagi istri mempertahankan hidup bersama seorang suami yang telah dianggap kafir, berdasarkan firman Allah Subhanahu wa Ta’ala. “Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka. Allah lebih mengetahui tentang keimanan mereka, maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman, maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka”. Dalam ayat di atas, wanita muslimah tidak halal bagi laki-laki kafir dan begitu pula sebaliknya, dengan demikian, sebaiknya wanita tersebut segera meninggalkan suaminya ini dan segera pisah sebab suami tersebut sudah tidak halal baginya.

Talak Tiga Dengan Satu Ucapan, Hukum Menceraikan Isteri Hamil

Kamis, 8 Juli 2004 09:03:10 WIB

Dalam riwayat lain, Muslim mengatakan bahwa Sahba’ berkata kepada Ibnu Abbas Radhiyallahu anhuma bukankah talak tiga dengan satu kata dianggap talak satu pada zaman Nabi Shallallahu ‘alaihi wa sallam, zaman Abu Bakar Radhiyallahu ‘anhu dan tiga tahun di zaman Umar Radhiyallahu ‘anhu, Ibnu Abbas berkata : “Ya”. Mereka juga berargumen dengan hadits yang diriwayatkan oleh Imam Ahmad di dalam kitabnya Musnad dengan yang baik. Dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa Abu Rakanah mentalak isterinya dengan talak tiga, lalu ia sedih, maka Rasulullah Shallallahu ‘alaihi wa sallam mengembalikan isterinya kepadanya seraya berkata : “Sesungguhnya talakmu adalah talk satu. Sebagian ulama menafsirkan hadits ini dan hadits sebelumnya bahwa talak tiga dengan satu kata merupakan perpaduan dua hadits ini dengan firman Allah Subhanahu wa Ta’ala. “Talak (yang dapat dirujuki) dua kali”

Jika Kamu Tinggal Bersama Keluargamu, Maka Kamu Bukan Isteriku Lagi (Tertalak)

Minggu, 4 Juli 2004 20:31:37 WIB

Sebelum saya menjawab pertanyaan, perlu saya tegaskan bahwa hendaknya seseorang jangan mudah menjatuhkan talak, sebab masalah tersebut sangat berbahaya yang bisa merusak akad nikah, sedangkan akad nikah termasuk akad yang sangat sacral. Tidak ada akad yang paling mendapat perhatian besar dari syariat Islam kecuali akad nikah, karena akad nikah mempunyai konsekwensi hukum yang sangat banyak seperti warisan, nasab, berbesan dan masalah-masalah kemasyrakatan besar lainnya. Sehingga seseorang dianggap tidak berakal sehat apabilah harus menjatuhkan talak kepada istrinya hanya dikarenakan masalah kecil. Berapa banyak orang yang mentalak istrinya setelah itu berkeliling mendatangi para ulama meminta pendapat untuk mencari jalan keluar dan akhirnya menyesal. Nasehat saya kepada setiap kaum laki-laki agar tidak tergesa-gesa menjatuhkan talak.

Isteri Meminta Talak Karena Suami Pemabuk

Selasa, 29 Juni 2004 20:44:12 WIB

Saya seorang wanita telah menikah dengan seorang laki-laki berakhlak mulia dan berkecukupan hanya saja dia suka minum khamr. Saya tanyakan masalah ini kepada seseorang dan saya disarankan minta cerai, tetapi saya mengalami kesulitan yang sangat berat untuk berpisah dengannya, sebab anak saya sudah banyak, dan tidak ada yang memberi nafkah hidup kecuali dia, saya tidak mempunyai tempat tinggal, orang tua atau saudara. Suami saya adalah tempat saya berteduh, satu-satunya harapan saya adalah semoga suami saya mendapat petunjuk. Sebetulnya suami saya seorang yang baik, senang bersedekah kepada orang miskin, senang menolong orang yang sedang kesusahan hanya saja tidak bisa meninggalkan khamr?

Sebab Terjadinya Talak, Kedudukan Hadits Sesuatu Yang Halal Yang Paling Dibenci Allah Adalah Talak

Selasa, 22 Juni 2004 07:59:31 WIB

Yang menjadi penyebab terjadinya talak banyak sekali antara lain : Tidak adanya kecocokan antara suami isteri, masing-masing tidak saling mencintai, jeleknya akhlak isteri yang tidak mau mentaati suaminya dalam masalah kebaikan, jeleknya akhlak suami yang suka menganiaya dan memperlakukan isteri secara tidak adil, suami tidak mampu menunaikan kewajibnnya begitupula sang isteri, serta akibat dari kemaksiatan yang dilakukan oleh suami atau isteri atau kedua-duanya sehingga mengakibatkan terjadinya talak. Perceraian juga bisa terjadi karena di antara para suami ada yang pecandu narkoba atau rokok, begitu juga sebaliknya terkadang seorang isteri mempunyai kebiasaan seperti itu, dan terkadang perceraian terjadi akibat hubungan yang tidak harmonis antara isteri dengan orang tua suami.

Talak Hanya Diketahui Suami Sendiri, Mewakilkan Dalam Mentalak Isteri

Senin, 21 Juni 2004 10:31:26 WIB

Sebaiknya seseorang setiap mau mengerjakan sesuatu dipikirkan lebih dahulu resikonya, lebih-lebih dalam masalah talak. Dalam masalah ini penanya telah berniat untuk mewakilkan kepada salah satu kerabat untuk mentalak isterinya akan tetapi ia membatalkannya. Niat seperti itu tidak dianggap talak sebab talak dianggap jatuh setelah dilafazhkan baik dari suami atau orang yang diwakilkan. Dari pertanyaan yang disampaikan baik orang itu atau wakilnya belum melafazhkan talak. Sehingga dalam kondisi seperti ini talak belum dianggap jatuh. Dan setelah pulang tidak perlu suami tersebut mentalak isterinya boleh jadi percekcokan tersebut hilang setelah sekian lama berpisah. Barangsiapa yang berniat mentalaj isterinya sementara niat tersebut belum dilafazhkan ke dalam ucapan atau tulisan, maka wanita tersebut masih menjadi isterinya yang sah.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Nikah : Talak - Rujuk

/3 almanhaj.or.id - [Kategori] Nikah : Talak - Rujuk

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Isteri Meminta Talak Karena Suami Pecandu Narkoba, Impoten Dan Mandul

Kamis, 13 Mei 2004 08:49:52 WIB

Apabila ternyata yang mandul adalah suami, maka isteri dibolehkan mengajukan tuntutan talak dan jika suami menolak, maka hakum pengadilan bisa memaksa laki-laki tersebut untuk menjatuhkan talak, karena tujuan utama menikah bagi wanita adalah mendapatkan keturunan. Sehingga wanita mempunyai hak untuk meinta talak atau memutuskan akad nikah bila mendapati suaminya mandul, dan inilah pendapat yang kuat menurut para ulama. Dan dibolehkan seorang istri meminta talak dikarenakan suami pecandu narkoba dan rusak akhlaknya. Anak-anak mengikuti ibunya bila umur mereka di bawah tujuh tahun dan nafkah mereka menjadi tanggungan bapak. Akan tetapi si isteri tersebut boleh tinggal bersama suaminya apabila ada kemungkinan berubah sikap.

Hukum Talak Yang Bisa Di Rujuk, Sahkah Rujuk Yang Dilaksanakan Setelah Haid Ketiga Tapi Belum Mandi?

Rabu, 14 April 2004 12:55:51 WIB

Menurut pendapat pengarang matan kitab Al-Zaad bahwa perkara tersebut sama seperti apabila isterinya berkata terlebih dahulu, “Telah habis masa iddahku sebelum kamu merujukku”. Dengan demikian yang bisa dipercaya adalah perkataan isterinya hingga ada bukti yang membuktikan bahwa suaminya telah merujuknya sebelum habis masa iddahnya. Inilah pendapat yang benar. Karena tidak ada bedanya antara suami yang lebih dahulu mengaku ataukah isteri yang lebih dahulu mangku. Dalam kaidah dikatakan bahwa : Penggugat harus menghadirkan bukti dan yang mengingkari harus bersumpah”, sama saja siapapun yang mendahului pengakuannya. Adapun pendapat yang masyhur, yang menyatakan bahwa ada perbedaan antara apabila suami mendahului pengakuan atau isteri yang mendahului pengakuan.

Permintaan Talak Isteri Karena Adanya Sebab-Sebab

Senin, 22 Maret 2004 07:05:35 WIB

Apa hukum permintaan cerai ketika hubungan antara suami dan isteri sudah tidak memungkinkan yang mana hal tersebut disebabkan oleh hal-hal sebagai berikut : Pertama, suami saya bodoh, dan tidak mengetahui hak-hak saya, dia pernah melaknat saya, orang tua saya, dan menyebut saya sebagai wanita Yahudi, Kristen dan Syiah Rafidhah. Tetapi dulu saya bersabar atas kelakuannya yang jelek untuk kemaslahatan anak saya. Tetapi setelah saya terserang sejenis penyakit tulang, saya menjadi lemah dan tidak mampu untuk bersabar menghadapi perlakuannya. Maka saya menjadi benci kepadanya, sampai saya tidak mampu hanya untuk berbincang-bincang dengannya, maka saya minta talak darinya tetapi ia menolak permintaan saya. Perlu diketahui, bahwa saya sejak sekitar 6 tahun berada di rumahnya untuk (mendidik) anak-anak saya dan dalam pandangan saya seperti wanita yang sudah tertalak atau orang asing.

Bapak Dan Ibu Menyuruh Anaknya Agar Mentalak Isterinya

Rabu, 17 Maret 2004 06:47:15 WIB

Apabila seorang bapak menyuruh anaknya supaya menceraikan isterinya, maka tidak lepas dari dua kemungkinan. Pertama : Seorang bapak mempunyai alasan syar’i kenapa dia menyuruh anaknya agar mentalak isterinya, suatu contoh : “Ceraikan isterimu, sebab akhlaknya tidak baik dan sering berhubungan dengan laki-laki lain atau sering pergi ke tempat maksiat”. Jika alasannya seperti di atas, maka dibolehkan bagi anak untuk mentalak isterinya, demi melindungi kesucian keluarga dan keturunannya bukan hanya mengikuti keinginan hawa nafsu bapaknya. Kedua : Seorang bapak menyuruh anaknya untuk mentalak isterinya hanya dikarenakan perasaan cemburu terhadap kasih sayang yang diberikan anaknya kepada isterinya, lebih-lebih seorang ibu terkadang sangat cemburu bila melihat anaknya sangat mencintai isterinya dan seakan menantunya menjadi saingan. Dalam kondisi seperti ini seorang anak tidak boleh mentalak isterinya.

Istri Menuduh Suami Impoten, Menuntut Talak Karena Suami Mandul

Senin, 8 Maret 2004 11:59:26 WIB

Disebutkan dalam pertanyaan bahwa seorang istri menuduh suaminya impoten dan ia masih tetap perawan, setelah istri mengadukan kepada pengadilan, maka hakim memutuskan agar keduanya diperiksa secara medis, tetapi tatkala istri sedang menjalani pemeriksaan, suaminya melarikan diri dan tidak kembali. Setelah memperhatikan dengan baik masalah tersebut, maka boleh wanita tersebut diperiksa secara medis oleh bidan dan setelah itu suaminya dituntut untuk menyelesaikan tuduhan istrinya dan jika suaminya tidak hadir dalam persidangan, maka hakim melihat berapa lama suami tersebut menghilang dan berapa nafkah yang harus diberikan kepada istrinya.

First Prev 1 2 3 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Kesehatan

/1 almanhaj.or.id - [Kategori] Wanita : Kesehatan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Memasuki Awal Kehidupan Berumah Tangga

Selasa, 13 April 2010 15:34:07 WIB

Menikah merupakan sunnah para nabi dan para rasul, disamping sebagai salah satu tanda-tanda kekuasaan dan karunia nikmat dari Allah k . Melalui pernikahan, manusia yang berpasangan laki dan perempuan akan memulai menjalani kehidupan baru, yaitu kehidupan rumah tangga, yang menjadi dambaan setiap manusia di muka bumi ini. Demikian ini sudah sunnatullah, yang merupakan siklus kehidupannya sebelum semuanya berakhir, yaitu mendapatkan keturunan. Di hadapan sepasang suami-istri tersebut mementang berbagai permasalahan yang harus dihadapi bersama. Permasalahan di dalam keluarga sangatlah kompleks dan saling berkaitan, antara satu dengan lainnya. Tidak hanya dari segi syari'at, dunia kesehatan pun akan dihadapinya serta akan mempengaruhi bagaimana syariat itu dijalaninya. Bagi para calon pasangan yang akan memasuki bahtera rumah tangga, juga bagi mereka yang memulai menapaki kehidupan baru, perlu sedikit mengetahui beberapa hal berkaitan dengan celah-celah kesehatan yang akan mewarnai kehidupannya.

Kanker Leher Rahim

Senin, 12 April 2010 16:56:39 WIB

Sebelum kita mengetahui apa itu kanker, terlebih dahulu harus kita ketahui istilah tumor. Tumor merupakan suatu benjolan atau pertumbuhan massa jaringan (istilah umum menyebutnya daging tumbuh) secara tidak wajar di organ tubuh manusia. Sedangkan kanker (carcinoma, cancer), yaitu suatu tumor dengan sifat keganasan. Artinya, sel-sel tumor tersebut bisa menyebar ke organ tubuh lainnya selain organ tubuh yang pertama diserangnya. Sifat keganasan ini juga berhubungan dengan harapan hidup seseorang tersebut. Dengan kata lain, sel-sel tumor sudah menggrogoti bagian-bagian tubuh manusia sehingga sulit untuk disembuhkan secara medis dan kematian pun biasa menanti penderita kanker (wallahu a’lam). Istilah kanker biasa disebut juga dengan tumor ganas. Sebenarnya kanker bisa menyerang di bagian manapun dari tubuh manusia. Semau dia hinggap dan cocok untuk menyerang manusia. Tentunya hal ini atas kehendak sang penguasa Allah, Rabb pencipta manusia itu sendiri. Tak terkecuali di rahim seorang wanita. Jenis kanker di organ reproduksi kaum hawa ini ada beberapa macam tergantung lokasi yang disenangi sel-sel kanker tersebut.

Kuku Sehat Nan Indah, Kuku Sesuai Fithrah

Minggu, 11 April 2010 16:00:06 WIB

Berkenaan dengan cat cucu (kuteks), Dr. Mahmud Majid al Bayyar, konsultan ahli penyakit kulit dan kelamin mengatakan, bahwa cat kuku dengan campuran zat kimia, memiliki pengaruh berbahaya pada kuku. Karena, zat itu menutup jalan udara dan menghalangi sirkulasi kelembaban antara kuku dan udara. Dalam kondisi seperti ini, biasanya kuku menguning dan redup, tidak mengkilap, retak dan mudah pecah. Disamping itu, kulit yang dikelilingi kuku mudah terkena penyakit kulit dan gatal-gatal. Demikian juga dengan kuku palsu. Menurut Dr. al Bayyar, hal itu dapat membahayakan kuku asli, yang mengakibatkan luka, cacat dan menimbulkan gangguan di sela-sela kulit serta iritasi. Syaikh Muhammad bin al 'Utsaimin berkata,"Sungguh suatu hal yang rancu. Pada saat mereka mengakui diri mereka sebagai masyarakat maju dan modern, namun mereka masih membiarkan kuku mereka panjang. Padahal mereka mengetahui, bahwa hal itu bisa membawa kotoran dan penyakit, serta memasukkan manusia dalam kategori hewan". Adapun berkenaan dengan cat kuku (manicure), Syaikh Muhammad bin ‘Utsaimin berpendapat, bahwa wanita dilarang menggunakan cat kuku ketika dia shalat, karena air wudhu tidak dapat masuk. Segala sesuatu yang menghalangi masuknya air wudhu, maka dilarang bagi orang yang shalat.

Mengambil Manfaat Dari Warnanya

Rabu, 28 Nopember 2007 01:56:15 WIB

Sebenarnya masyarakat kita sudah memiliki pola makan yang baik, yaitu empat sehat lima sempurna, yang terdiri dari makanan pokok, lauk, sayur, buah dan susu. Kelima jenis makanan dan minuman ini sangat dibutuhkan tubuh. Namun nampaknya pedoman di atas mulai bergeser, lebih-lebih dalam mengkonsumsi buah dan sayuran. Masyarakat modern lebih memilih makanan siap saji dan serba instan. Padahal makanan segar, terutama sayur dan buah, sangat membantu dalam proses metabolisme tubuh, karena kandungan vitamin, mineral dan serat di dalamnya. Pergeseran pola makan inilah, yang saat ini menjadi sebagian penyebab munculnya berbagai penyakit yang dulu jarang terjadi, misalnya penyakit jantung, stroke, kanker dan penyakit lain yang cenderung mengalami peningkatan, disamping adanya faktor lain yang berperan seperti bahan-bahan kimia tambahan, polusi dan lain-lain. Oleh karena itu, sebaiknya kita sekarang ini kembali ke pola makanan yang baik, yang tidak terpengaruh dengan makanan serba instant, meskipun agak repot dan kurang efisien dalam mengolahnya, namun lebih efektif dan efisien bagi masa depan tubuh kita, terhindar dari penyakit.

Urgensi Memberi ASI Kepada Bayi

Selasa, 20 Februari 2007 01:12:58 WIB

Anjuran ataupun slogan-slogan, tulisan-tulisan ilmiah yang kita dapatkan dari media, baik cetak maupun elektronik, ditujukan kepada para ibu supaya menyusui bayinya secara eksklusif selama empat bulan. Bahkan sekarang, para pakar ilmu kesehatan menganjurkan menyusui bayi secara eksklusif selama enam bulan. Anjuran para pakar ini bukan tanpa alasan. Karena adanya sebagian ibu yang merasa berat menyusui sang buah hatinya. Temuan para pakar kesehatan menunjukkan ASI memiliki kandungan sangat penting bagi kesehatan bayi. ASI mengandung colustum, yaitu cairan kekuningan yang keluar dari kelenjar mamma (payudara) dari hari pertama sampai hari ketiga pada masa laktasi (menyusui). Colustum banyak mengandung bermacam-macam antibodi, sehingga dapat memberikan perlindungan kepada bayi sampai dengan umur enam bulan pertama. Bi-idznillah. Asi juga mengandung protein, lemak, lactose, mineral, phosphate dan beberapa vitamin. Kandungan zat-zat ini ada yang lebih tinggi dan ada yang lebih rendah dari susu sapi. Bahkan ada seorang pakar kesehatan, yang menyebutkan pendapatnya bahwa susu sapi cocok untuk anak sapi. Sedangkan Air Susu Ibu cocok untuk anak ibu. Pakar lainnya berpendapat, ibu yang baik menyusui bayinya, dan ibu yang buruk memberikan susu sapi kepada bayinya. Terlepas dari pendapat ini, bagaimanapun juga ASI tetap lebih cocok untuk bayi.

Jika Janin Tidak Jadi Terbentuk

Jumat, 2 Februari 2007 02:10:00 WIB

Kegembiraan akan nampak bagi sepasang suami istri, manakala sang istri terlambat haidh dan dinyatakan positip hamil. Masa mengidam dilalui dengan penuh harap dan sukacita untuk menyambut datangnya amanah dari Allah Subhanahu wa Ta'ala sekaligus rezki yang dikaruniakanNya. Namun jalan yang dilalui setiap orang tidak sama. Si buah hati yang diharapkan menjadi generasi shalih atau shalihah, bisa jadi tak terbentuk menjadi seorang bayi mungil, karena sang ibu mengalami perdarahan terus-menerus saat kehamilan muda. Kegundahan selalu mendera hati sepasang suami istri. Perasaan was-was atas janin yang mulai berkembang akan mengalami keguguran. Timbul pertanyaan, mengapa wanita hamil mengalami keguguran? Mari kita simak penyebab-penyebabnya sehingga janin tidak jadi terbentuk. Keguguran merupakan istilah awam. Nama lainnya dalam dunia medis disebut abortus. Jadi abortus adalah proses kehamilan yang berhenti di bawah umur 20 pekan kehamilan (kira-kira di bawah umur kehamilan 4-5 bulan). Apabila diukur dengan berat janin, maka batasan berat badan lahir sebesar 500 gram atau kurang

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Kesehatan

/2 almanhaj.or.id - [Kategori] Wanita : Kesehatan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Bila Si Kecil Sulit Makan

Jumat, 12 Maret 2004 22:32:31 WIB

Kesulitan makan adalah segala sesuatu yang berkaitan dengan ketidakmampuan bayi atau anak untuk mengkonsumsi sejumlah makanan yang diperlukannya secara alamiah dan wajar. Yaitu dengan menggunakan mulutnya secara sukarela. Tanda-tanda anak sulit makan, biasanya mudah dikenali oleh ibu, karena ibu biasanya mengetahui kebiasaan makan anak sehari-hari. Setiap anak menunjukkan tanda yang berbeda, sesuai dengan usia dan karakter mereka masing-masing. Pada anak yang masih menyusui, biasanya akan menampakkan keengganan menyusu, kadang-kadang disertai regurgitasi (gumoh/tumpah) dan muntah. Pada bayi yang sudah mendapatkan makanan tambahan selain ASI, biasanya akan melepeh dan menyemburkan makanan. Bayi melepeh makanan karena belum terbiasa makan dengan sendok, sehingga membutuhkan waktu untuk melatih kemampuannya untuk makan dengan sendok. Pada usia balita, memasuki usia satu tahun, anak mulai menunjukkan keinginan dalam makanan. Adakalanya anak hanya minum susu saja dalam waktu satu pekan, kemudian tidak mau minum susu sama sekali, tetapi hanya makan buah-buahan. Ibu tidak perlu khawatir melihat tanda-tanda seperti ini. Yang penting, ibu dapat membuat makanan lebih bervariasi, supaya anak tertarik.

Masalah Yang Sering Dihadapi Ibu Menyusui

Jumat, 12 Maret 2004 22:19:08 WIB

Menyusui merupakan aktivitas yang sangat penting bagi ibu maupun bayinya. Dalam proses menyusui, terjadi hubungan yang erat antara ibu dan anak. Seorang ibu, tentu ingin dapat melaksanakan aktivitas menyusui dengan nyaman dan lancar. Namun, terkadang ada hal-hal yang mengganggu kenyamanan dalam menyusui. Berikut ini kami paparkan masalah-masalah yang sering dialami oleh seorang ibu, sehubungan dengan menyusui dan cara mengatasinya. Sekitar hari ketiga atau keempat sesudah ibu melahirkan, payudara sering terasa lebih penuh, tegang, serta nyeri. Keadaan seperti itu disebut engorgement (payudara bengkak), yang disebabkan oleh adanya statis di vena dan pembuluh darah bening. Ini merupakan tanda bahwa ASI mulai banyak disekresi. Jika dalam keadaan tersebut ibu menghindari menyusui karena alasan nyeri, lalu memberi prelacteal feeding (makanan tambahan) pada bayi, keadaan tersebut justru berlanjut. Payudara akan bertambah bengkak atau penuh, karena sekresi ASI terus berlangsung, sementara bayi tidak disusukan, sehingga tidak terjadi perangsangan pada puting susu yang mengakibatkan refleks oksitosin tidak terjadi dan ASI tidak dikeluarkan. Jika hal ini terus berlangsung, ASI yang disekresi menumpuk pada payudara dan menyebabkan areola (bagian berwarna hitam yang melingkari puting) lebih menonjol, puting menjadi lebih datar dan sukar dihisap oleh bayi ketika disusukan. Bila keadaan sudah sampai seperti ini,

Pendarahan Setelah Melahirkan

Jumat, 12 Maret 2004 22:07:24 WIB

Sungguh berat menjadi seorang ibu. Saat mengandung, dia bersusah payah, lebih-lebih ketika menghadapi persalinan, memperjuangkan si buah hati supaya keluar dari rahimnya dengan selamat. Sedikit lega, pada saat janin lahir dengan selamat melalui perjuangan dengan mempertaruhkan jiwa, baik si ibu maupun bayinya. Masih dilanjutkan lagi proses berikutnya, yaitu ia harus mengeluarkan ari-ari (plasenta) meskipun tak seberat sebelumnya. Detik-detik mengeluarkan plasenta ini pun serta-merta mempertaruhkan nyawa sang ibu. Hal ini akibat pendarahan setelah melahirkan atau setelah bayi baru lahir. Dalam istilah medis disebut pendarahan post partum (pasca persalinan). Pendarahan yang berlanjut bisa mengakibatkan syok (tak sadarkan diri). Pendarahan selalu menyertai proses persalinan dan pasca persalinan. Tetapi, apabila kondisi pendarahan melebihi normal sehingga menyebabkan perubahan tanda vital sang ibu (ibu mengeluh lemas, limbung, berkeringat dingin, menggigil, nafas cepat dan dangkal, nadi cepat, tekanan darah 90 mmHg) dalam 24 jam setelah bayi lahir, inilah yang akan menimbulkan masalah.

Apabila Ibu Hamil Dan Menyusui Berpuasa

Selasa, 2 Maret 2004 07:36:47 WIB

Allah telah mewajibkan shaum Ramadhan atas setiap muslim yang telah memenuhi syarat wajib puasa. Namun pada golongan tertentu, Allah juga telah memberikan keringanan (rukshah) untuk boleh tidak berpuasa dan mewajibkan qadha atas mereka pada waktu lain ataupun membayar fidyah. Allah berfirman : Maka barangsiapa diantara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain. Dan wajib bagi orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, yaitu memberi makan seorang miskin". Sebagian ulama berpendapat, ibu hamil atau menyusui termasuk kategori golongan orang yang diberi rukhshah, berdasarkan keumuman ayat di atas. Hal ini juga didukung oleh pengetahuan medis, mengingat kondisi ibu hamil atau menyusui yang umumnya kurang mendukung untuk bisa menjalankan ibadah puasa, dan jika dipaksakan justru membayakan sang ibu maupun bayi. Dari sini tampaklah hikmah Allah memberikan rukshah kepada golongan yang memiliki udzur, sebab Allah tidaklah membebani kewajiban kepada para hambaNya di luar kesanggupan mereka. Berikut kami paparkan secara medis, mampukah ibu hamil dan menyusui untuk menjalankan ibadah puasa?

Proses Dan Perkembangan Janin Dalam Rahim

Minggu, 29 Februari 2004 08:39:54 WIB

Setelah terjadi pembuahan yang ditakdirkan oleh Allah Azza wa Jalla hingga berproses menjadi seorang anak, mulailah sang ibu mengalami perubahan-perubahan di rahimnya. Rasulullah Shallallahu 'alaihi wa sallam dalam satu hadits shahih bersabda : "`Sesungguhnya salah seorang diantara kalian dipadukan bentuk ciptaannya dalam perut ibunya selama empat puluh hari (dalam bentuk mani) lalu menjadi segumpal darah selama itu pula (selama 40 hari), lalu menjadi segumpal daging selama itu pula, kemudian Allah mengutus malaikat untuk meniupkan ruh pada janin tersebut, lalu ditetapkan baginya empat hal: rizkinya, ajalnya, perbuatannya, serta kesengsaraannya dan kebahagiaannya.". Dilihat dari perkembangan ilmu medis sekarang ini, jelas hadits tersebut akan dibenarkan para ilmuwan, karena tidaklah jauh berbeda dengan penemuan-penemuan mereka. Disebutkan pula, bahwa pada kehamilan antara 8 sampai 10 pekan (sekitar 56-70 hari) pembuluh darah janin mulai terbentuk. Dengan alat-alat modern seperti alat perekam jantung bayi (elektrokardiografi/EKG untuk bayi) dan ultrasonografi (USG) dapat diketahui sedini mungkin, apakah jantung bayi sudah berdenyut atau belum.

Pertolongan Pertama Bila Benda Masuk Ke Dalam Tubuh

Minggu, 8 Februari 2004 09:19:42 WIB

Sekali waktu mungkin bayi anda menangis tanpa sebab. Jika anda menjumpai hal demikian, periksalah telinga bayi dengan bantuan lampu senter. Kemungkinan ada serangga yang masuk dan menggigit. Kadang ada juga anak yang langsung menunjuk telinganya memberi isyarat bahwa ada sesuatu yang masuk ke telinganya. Serangga yang masuk ke telinga dapat dibunuh dengan meneteskan baby oil ataupun minyak zaitun ke dalam liang telinga yang kemasukan serangga. Apabila belum berhasil bisa dicoba meneteskan alkohol 70%. Jika tidak ada bahan-bahan yang tadi, bisa dicoba dengan meneteskan obat tetes telinga beberapa kali. Alkohol yang diteteskan ke telinga lebih cepat membunuh serangga. Terutama serangga-serangga yang agak besar. Namun dalam penggunaannya kita harus tetap hati-hati. Usahakan agar alkohol tidak masuk ke kerongkongan dengan cara memiringkan kepala ke arah telinga yang tidak terkena beberapa saat setelah ditetesi. Jika benda asing yang masuk ke telinga berupa biji-bijian basah yang mudah mengambang, jangan sekali kali anda mencoba mengeluarkannya dengan memasukkan cairan (misalnya air, minyak, obat tetes telinga ataupun alkohol) ke dalam telinga. Sebaiknya diambil dengan korek kuping secara hati-hati. Bila belum berhasil bawalah ke dokter.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Konsultasi

/1 almanhaj.or.id - [Kategori] Wanita : Konsultasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Polemik Kawin Sirri

Kamis, 11 Januari 2007 00:43:29 WIB

Nikah sirri ialah pernikahan yang ditutup-tutupi. Ia berasal dari kata as-sirru yang bermakna rahasia. Allah Subhanahu wa Ta'ala berfirman : "...Dalam pada itu janganlah kamu mengadakan janji kawin dengan mereka secara rahasia". Pernikahan sirri juga didefinisikan sebagai pernikahan yang diwasiatkan untuk disembunyikan, tidak diumumkan. Oleh karena itu, kawin sirri adalah pernikahan yang dirahasiakan dan ditutupi, serta tidak disebarluaskan. Menurut pandangan ulama, nikah sirri terbagi menjadi dua. Pertama : Dilangsungkannya pernikahan suami istri tanpa kehadiran wali dan saksi-saksi, atau hanya dihadiri wali tanpa diketahui oleh saksi-saksi. Kemudian pihak-pihak yang hadir (suami-istri dan wali) menyepakati untuk menyembunyikan pernikahan tersebut. Menurut pandangan seluruh ulama fiqih, pernikahan yang dilaksanakan seperti ini batil. Lantaran tidak memenuhi syarat pernikahan, seperti keberadaan wali dan saksi-saksi. Ini bahkan termasuk nikah sifâh (perzinaan) atau ittikhâdzul-akhdân (menjadikan wanita atau lelaki sebagai piaraan untuk pemuas nafsu) sebagaimana disinggung dalam firman Allah Subhanahu wa Ta'ala : "... Bukan pezina dan bukan (pula) wanita yang mengambil laki-laki lain sebagai piaraannya"

Suami Melalaikan Tugas, Hidup Bergantung Pada Istri

Jumat, 26 Agustus 2005 11:30:31 WIB

Kami ikut prihatin, karena perilaku seperti itu memang tidak selaras dengan ajaran Islam yang hanif, yang menjunjung tinggi keadilan. Apalagi dalam persoalan memberi nafkah kepada keluarga. Masalah ini sudah sangat jelas menjadi tanggung jawab kaum lelaki, dalam hal ini suami atau ayah. Bukan saja hanya dalam tinjauan Islam, akan tetapi, secara akal sehat dan norma yang berkembang di masyarakat pun mendudukkan suami atau ayah sebagai kepala keluarga. Dialah yang paling bertanggung jawab atas nafkah keluarga. Ulama fikih sepakat, memberikan nafkah untuk istri adalah wajib dilihat dari sisi hukum. Begitulah yang terjadi dengan adanya akad nikah, telah menetapkan hak-hak istri yang harus dipenuhi oleh suami. Oleh sebab itu, nafkah merupakan kewajiban bagi suami untuk memenuhinya, meskipun istrinya merupakan orang kaya, baik muslimah atau bukan. Sebab perkara yang mewajibkannya adalah perkawinan yang sah, dan hal ini merupakan perkara yang sudah jelas. Landasan kewajiban ini adalah nash Al-Qur`an, as-Sunnah, Ijma’, dan dalil akal. Banyak pula ayat Al-Qur`an yang telah menetapkan, bahwa kewajiban memberi nafkah keluarga itu berada di atas pundak seorang suami atau ayah, dan bukan orang lain.

Berdakwah Kepada Suami

Kamis, 25 Agustus 2005 10:45:30 WIB

Pada awal menikah, kami berdua merupakan kader sebuah partai. Dengan berjalannya waktu, Alhamdulillah, saya bisa meninggalkan keaktifan di partai tersebut. Alhamdulillah, Allah memberikan jalan terbaik bagi saya, sehingga saya mulai mempelajari, melakukan dan mengamalkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang mulia ini. Dua tahun belakangan ini, semenjak saya aktif mengaji dengan teman-teman salafiyyin, saya sering berdebat dengan suami, yang pada akhirnya saya selalu menangis. Saya merasa, apakah saya mempunyai kewajiban untuk mengajak atau mengingatkan suami sehingga dapat menempuh satu jalan dengan saya? Setiap ada kegiatan partai yang katanya untuk “dakwah”, suami selalu ingin ikut, tetapi saya larang. Suami saya memegang kuat prinsipnya, bahwa partai itu sarana, jalan untuk menuju pemerintahan yang Islami. Dalil dan hujjah sudah saya jelaskan. Buku-buku tentang politik dan demokrasi sudah saya berikan, tetapi nyatanya, suami hanya bilang “apa yang dapat diperbuat salafiyyun kalau tak ada partai dakwah ini?”.

Ingin Menikah Dengan Sesama Salafi?

Rabu, 24 Agustus 2005 07:39:03 WIB

Permasalahan Saudari kami khawatirkan didasari ketidak tahuan tentang definisi salafi, dan siapa salafi itu. Sehingga, terkadang menganggap seseorang tidak salafi, hanya karena tidak mengikuti majlis pada pengajian yang Saudari ikuti. Perlu kami berikan penjelasan berkenaan dengan masalah ini. Saudari harus melihat kembali ikhwan yang meminang tersebut, apakah ia memiliki komitmen yang kuat terhadap Al Qur`an dan Sunnah? Apakah dia menerima hukum syariat walaupun bertentangan dengan pendapat dan keinginannya? Ini sangat perlu dilihat. Karena, terkadang seseorang menyimpang dari ajaran Islam disebabkan ketidak tahuannya, padahal ia seorang yang menerima dan mau merubah sikap dan pendiriannya, bila ternyata bertentangan dengan Al Qur`an dan Sunnah. Memang tidak dipungkiri pernikahan dua orang yang berbeda prinsip merupakan satu permasalahan sendiri. Namun, dengan adanya saling pengertian dan selalu berusaha merujuk kepada ajaran Islam, insya Allah dapat diselesaikan. Masalahnya, seandainya perbedaan ini berhubungan dengan bid’ah, maka harus dijelaskan dahulu perbedaan prinsip tersebut. Apabila bid’ahnya telah dihukumi sebagai bid’ah mukaffirah (bid’ah yang mengeluarkan pelakunya dari Islam) seperti Rafidhah Syi’ah atau aliran kebatinan dan sebagainya, maka para ulama melarang pernikahan muslimah dengan mereka.

Mertua Mempertahankan Tradisi

Rabu, 28 April 2004 09:08:55 WIB

Kami ikut mengucap syukur kepada Allah Subhanahu wa Ta'ala dengan keinginan antum untuk mengikuti sunnah Rasulullah Shallallahu 'alaihi wa sallam, yaitu dengan menikah. Pernikahan itu sendiri memiliki tujuan mulia. Utamanya, menjaga dari perbuatan maksiat lantaran hasrat biologis yang muncul pada diri seseorang tersalurkan melalui cara yang halal. Pernikahan juga memiliki tujuan untuk memelihara keberlangsungan kehidupan manusia dan menjalin hubungan antar sesama muslim. Kami berdoa, semoga Allah memudahkan urusan antum berdua. Sayangnya, persoalan yang antum maksudkan kurang begitu jelas. Antum tidak menyebutkan adat yang dimaksud. Tapi kami menangkap adanya optimisme pada antum berdua. Hanya persoalannya, antum masih merasa ada kesulitan dalam bergaul dengan keluarga pihak wanita, jika nantinya menikah. Memang tidak bisa dipungkiri ataupun dihindari, bahwa pergaulan dengan keluarga mertua tidak bisa dikesampingkan. Interaksi dengan keluarga isteri, sedikit atau banyak akan Anda jalani sebagai menantu, dan kerabat baru bagi saudara-saudara isteri dan keluarga besarnya. Oleh karenanya, perlakukan mereka layaknya Anda bersikap kepada orang tua dan kerabat sendiri. Sebagai orang tua, pergaulilah mereka layaknya antum berhadapan dengan orang tua kandung sendiri, dengan penuh penghormatan dan santun.

Ibu Mertua Yang Emosional

Sabtu, 24 April 2004 09:15:39 WIB

Ibu mertua tetap berhak mendapatkan penghormatan dari menantu, meskipun kedudukannya tidak setinggi orang tua sendiri. Beliau wanita yang lebih tua dari anda, ditambah lagi, statusnya sebagai ibu suami anda. Tata krama dan sikap yang sopan pun mesti dipergunakan dalam berinteraksi dengannya, dalam komunikasi verbal, ataupun tindak-tanduk lainnya. Ringkasnya, tercermin pada bermuka manis , memberikan kebaikan dan menghindarkan dirinya dari gangguan. Manusia secara fitrah menyukai orang-orang yang bersikap baik dan pernah mencurahkan kebaikan untuknya. Sebaliknya, sikap buruk dengan perkataan yang kasar, dan tindakan yang menyakiti hanya akan menjauhkan anda dari ibu mertua. Sebelumnya, ajaklah suami anda untuk berbincang-bincang mengenai ibunya untuk bersepakat dan berniat baik guna memperbaiki keadaan ibu. Tanya seluk-beluk tentang beliau, hal-hal yang disukai, dibenci, dan kebiasaan-kebiasaannya. Hal ini bisa menjadi bekal untuk memulai langkah dan. Mintalah suami anda untuk proaktif melakukan pendekatan secara personel kepada beliau. Sebab, ia adalah anak kandungnya, sehingga dimungkinkan –dengan kemudahan dari Allah-, akan lebih bisa diterima dibandingkan orang yang berasal dari ‘luar’.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - [Kategori] Wanita : Konsultasi

/2 almanhaj.or.id - [Kategori] Wanita : Konsultasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Tutupi Keburukan Masa Lalu!

Kamis, 22 April 2004 09:54:25 WIB

Ketika baru beberapa hari menikah, kami mengalami konflik. Masalahnya, karena istri saya sebelum menikah tidak berterus terang menjelaskan masa lalunya. Pada awal bertemu, saya langsung mengutarakan niat baik padanya, hingga akhirnya dia langsung menerima saya. Alhamdulillah, kami tidak pacaran, karena memang dari dulu saya selalu menjaga tidak dekat-dekat dengan wanita. Kami menikah pada bulan September 2004. Setelah beberapa hari, istri saya bercerita tentang masa lalunya, karena istri saya ternyata telah berpacaran beberapa kali dan saya juga diperlihatkan foto masa lalunya tersebut, sehingga membuat saya merasa sakit hati. Sungguh saya sangat terpukul. Sampai suatu hari, antara sadar atau tidak, bercampur emosi, saya keceplosan minta pisah saja. Saya tidak bilang cerai, karena kata cerai tidak bisa untuk main-main (bercanda). Istripun setuju. Namun, setelah berjalan beberapa lama, saya bisa menerima keadaan istri saya, hingga sampai saat ini istri saya sudah mengandung. Yang ingin saya tanyakan, apakah ikatan pernikahan saya ini masih sah?

Menghindari Godaan Wanita Teman Kencan

Rabu, 21 April 2004 09:22:04 WIB

Kami merasa iba terhadap Anda yang telah terjerumus ke dalam lembah perzinaan. Semoga Allah segera menghilangkan rasa cinta yang busuk, penuh racun tersebut. Bertaubatlah segera dengan sebenarnya dari perbuatan keji tersebut!. Itulah katup pengaman yang paling ampuh, akan membersihkan Anda dari noda dosa zina dan lainnya. Allah Maha Mengampuni segala kesalahan. Pengakuan kesalahan yang Anda lakukan kepada sesama (istri atau keluarga) dalam masalah seperti ini tidak mesti Anda lakukan. Seorang pelaku maksiat dituntut untuk tidak membeberkannya kepada orang lain. Para suami, hendaknya sudah dapat mengendalikan hawa nafsunya (seksual). Sebab, Allah Azza wa Jalla telah menghalalkan cara baginya untuk memenuhi hajat biologisnya. Salah pergaulan berperan dalam merusak diri kita. Apalagi bila kawan pergaulan dari kalangan wanita, yang sudah disebut oleh Rasulullah Shallallahu 'alaihi wa sallam sebagai fitnah yang paling berbahaya bagi kaum Adam. Kita pun tidak boleh terlalu percaya diri akan selamat dari fitnah ini. Al Qurthubi rahimahullah pernah berkata: “Sepatutnya seseorang tidak boleh percaya diri saat berkholwat bersama dengan wanita yang tidak halal baginya. Menghindarinya lebih baik dan lebih menjaga diri”

Istri Memusuhi Ibu?

Rabu, 21 April 2004 09:05:48 WIB

Kami ikut prihatin dengan masalah yang sedang Anda hadapi. Memang tidak jarang terjadi adanya perselisihan antara ibu dengan menantunya (istri anaknya), yang kemudian mengarah kepada pertengkaran, dan ini amat disayangkan. Karena, bagaimanapun juga, ibu mertua adalah ibu suaminya. Sehingga, mau tidak mau harus dihormati dan tidak boleh dimusuhi. Tidak dipungkiri, yang menjadi pemicunya, terkadang masalah yang ringan, tetapi kadang juga persoalan yang mendasar dan besar. Timbulnya bias karena faktor istri, tetapi kadang juga karena faktor ibu mertua itu sendiri, yang terkadang berlebihan dalam bersikap, sehingga membuat risih menantunya. Bahkan tak jarang membuat menantunya merasa sangat terganggu, sehingga tidak menyukai sikap ibu mertua, atau bahkan sampai "membencinya". Bisa juga timbul karena miss komunikasi antara keduanya. Jadi perlu kejelasan duduk persoalan yang sedang Anda hadapi ini, agar dapat dicarikan solusi, dahulu baru kemudian mensikapinya dengan penuh bijak. Sebab, kata para ulama, hukum atas sesuatu itu adalah, cabang dari gambaran permasalahannya. Oleh karena itu, kami menasihati Anda untuk berkonsultasi kepada ulama atau ustadz atau da’i yang betul-betul dipercaya untuk meminta solusi terbaik dari permasalahan Anda tersebut.

First Prev 1 2 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


Maaf! (Sorry!)

/0 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


almanhaj.or.id - Hukum Taat Kepada Penguasa Yang Tidak Berhukum Kepada Kitabullah Dan Sunnah RasulNya

/0 almanhaj.or.id - Hukum Taat Kepada Penguasa Yang Tidak Berhukum Kepada Kitabullah Dan Sunnah RasulNya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Taat Kepada Penguasa Yang Tidak Berhukum Kepada Kitabullah Dan Sunnah RasulNya

Sabtu, 21 Agustus 2004 08:39:15 WIB

HUKUM TAAT KEPADA PENGUASA YANG TIDAK BERHUKUM KEPADA KITABULLAH DAN SUNNAH RASULNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Tentang apakah hukum taat kepada penguasa yang tidak berhukum kepada Kitabullah dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam?

Jawaban
Ketaatan kepada penguasa yang tidak berhukum kepada Kitabullah dan Sunnah RasulNya hanya wajib dilakukan pada selain berbuat maksiat kepada Allah dan RasulNya namun tidak wajib memeranginya karena hal itu bahkan tidak boleh kecuali bila sudah mencapai batas kekufuran, maka ketika itu wajib menentangnya dan dia tidak berhak ditaati kaum muslimin.

Dan berhukum kepada selain apa yang ada di dalam Kitabullah dan Sunnah RasulNya mencapai tingkat kekufuran bila mencukupi dua syarat:

Pertama, mengetahui hukum Allah dan RasulNya. Jika dia tidak mengetahuinya, maka tidak kafir karena menyelisihinya.

Kedua, Faktor yang mendorongnya berhukum kepada selain apa yang diturunkan Allah adalah keyakinan bahwa ia adalah hukum yang tidak relevan lagi dengan masa dan yang selainnya lebih relevan lagi darinya dan lebih berguna bagi para hambaNya.

Dengan dua syarat ini, berhukum kepada selain apa yang diturunkan Allah adalah merupakan kekufuran yang mengeluarkan dari agama ini. Hal ini berdasarkan firmanNya,

"Artinya : Barangsiapa tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-oang yang kafir." [Al-Ma'idah : 44]
.
Wewenangnya sebagai penguasa menjadi batal, manusia tidak boleh lagi taat kepadanya, wajib memerangi dan mendongkel kekuasaannya.

Sedangkan bila dia berhukum kepada apa yang diturunkan Allah sementara dia meyakini bahwa berhukum kepadanya adalah wajib dan lebih memberikan maslahat bagi para hambaNya akan tetapi dia menyelisihinya karena terdorong hawa nafsu atau ingin berbuat kezhaliman terhadap orang yang dijatuhi hukuman; maka dia bukan kafir akan tetapi sebagai orang yang fasiq atau zhalim, wewenangnya masih berlaku, menaatinya pada selain berbuat maksiat kepada Allah dan RasulNya masih wajib, tidak boleh memerangi atau mendongkel kekuasaannya dengan paksa (kekuatan) dan tidak boleh pula membangkang terhadapnya karena Nabi Shallallahu ‘alaihi wa sallam melarang pembangkangan terhadap para pemimpin umat kecuali kita melihat kekufuran yang nyata sementara kita memiliki bukti berdasarkan syari'at Allah Subhanahu wa Ta’ala

[Majmu' Fatawa Wa Rasa' il Syaikh ibn Utsaimin, Juz.ll, h. 147-148]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama. Al-Balad Al-Haram, Edisi Indonesia, Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menentang Syari'at Allah, Hukum Terlalu Bersemangat yang Mengarah Kepada Sikap Ekstrem

/0 almanhaj.or.id - Hukum Menentang Syari'at Allah, Hukum Terlalu Bersemangat yang Mengarah Kepada Sikap Ekstrem

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Menentang Syari'at Allah, Hukum Terlalu Bersemangat yang Mengarah Kepada Sikap Ekstrem

Minggu, 22 Agustus 2004 21:37:04 WIB

HUKUM TERLALU BERSEMANGAT YANG MENGARAH KEPADA SIKAP EKSTREM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada sebagian para pemuda yang terlalu bersemangat melebihi yang sepatutnya dan mengarah kepada sikap ekstrem, apa nasehat anda terhadapnya?

Jawaban:
Para pemuda dan selain mereka wajib berhati-hati sehingga tidak melakukan tindakan kekerasan, ekstremisme dan ghuluw. Hal ini berdasarkan firman Allah,

"Artinya : Katakanlah, 'Hai Ahli Kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara tidak benar dalam agamamu'." [Al-Ma’idah :77]

Demikian juga firmanNya,

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. " [Ali Imran :159]

Dan firmanNya kepada Musa, dan Harun, ketika Dia mengutus keduanya menghadap Fir'aun,

"Artinya : Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah lembut mudah-mudahan ia ingat atau takut." [Thaha : 44]

Di dalam hadits Nabi, beliau bersabda,

"Artinya : Sungguh telah binasalah orang-orang yang melampaui batas."

Beliau mengucapkan hal ini hingga tiga kali. [1]

Dalam sabdanya yang lain,

"Artinya : Berhati-hatilah kamu terhadap tindakan ghuluw (melampaui batas)
di dalam agama, karena sesungguhnya yang membinasakan orang-orang sebelum kamu adalah tindakan ghuluw di dalam agama. "[2]

Oleh karena itu, saya berwasiat kepada seluruh da'i agar tidak terjerumus ke dalam sikap berlebih-lebihan dan melampaui batas (ghuluw). Hendaknya mereka bersikap pertengahan, yaitu berjalan di atas manhaj Allah dan hukum KitabNya dan Sunnah RasulNya.

[Majalah al-Buhuts al-Islamiyyah, edisi 32, h. 120, dari fatwa Syaikh ibn Baz]

HUKUM MENENTANG SYARI'AT ALLAH

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bun Baz ditanya : Seorang laki-laki berkata, sesungguhnya sebagian hukum-hukum syari'at perlu ditinjau kembali dan direvisi karena sudah tidak sesuai (relevan) lagi dengan perkembangan zaman ini. Contohnya adalah hal yang berkaitan dengan warisan di mana lelaki mendapatkan dua kali lipat dari bagian yang diperoleh wanita. Bagaimana hukum syari'at terhadap orang yang mengucapkan statement seperti ini?

Jawaban
Tidak seorangpun yang boleh menentang atau merubah hukum-hukum yang telah disyari'atkan Allah kepada para hamba-Nya dan yang telah dijelaskan di dalam kitabNya yang mulia atau berdasarkan ucapan RasulNya yang terpercaya seperti hukum-hukum tentang warisan, shalat lima waktu, zakat, puasa dan semisalnya yang juga telah diterangkan Allah kepada para hambaNya serta telah disepakati umat. Sebab, ia adalah tasyri’ (produk hukum) yang sudah valid untuk umat ini pada masa Nabi Shallallahu ‘alaihi wa sallam dan juga sepeninggal beliau hingga Hari Kiamat. Di antaranya, adanya prioritas bagi kaum lelaki atas kaum wanita mulai dari anak-anak lelaki, cucu laki-laki, saudara laki-laki sekandung dan sebapak. Wajib mengamalkan hal itu atas dasar keyakinan dan keimanan, sebab Allah telah menjelaskannya dalam kitabNya yang mulia.

Barangsiapa mengklaim bahwa hukum selainnyalah yang lebih sesuai (relevan) maka dia telah menjadi Kafir. Demikian pula orang yang membolehkan untuk menyelisihinya; dia dianggap kafir juga karena sudah menjadi penentang Allah dan RasulNya serta ijma' umat.

Oleh karena itu, wajib bagi pihak yang berwenang (penguasa/pemerintah) untuk memaksanya bertaubat jika dia seorang muslim; jika mau, maka tidak dikenai sanksi dan bila tidak mau, maka wajib dibunuh sebagai orang kafir dan keluar dari Islam (murtad). Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam,

"Artinya : Barangsiapa yang telah merubah (mengganti) diennya, maka bunuhlah dia. "[3]

Kita bermohon kepada Allah bagi kita dan semua kaum muslimin agar diselamatkan dari fitnah-fitnah yang menyesatkan dan dari penyimpangan terhadap syari'at yang disucikan ini

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama. Al-Balad Al-Haram, Edisi Indonesia, Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Muslim dalam Shahih-nya, kitab Al-'Ilm (2670).
[2]. Imam Ahmad (1854), dan juga diriwayatkan oleh sebagian pengarang kitab As-Sunan dengan sanad Hasan; an-Nasa'i, kitab AI-Hajj (3057), Ibn Majah, kitab Al-Manasik (3029).
[3]. HR. Al-Bukhari, kitab Al-Jihad (3017) dan kitab Istitbab Al-Murtaddin (6922).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beberapa Pertanyaan Tentang Bid'ah Dan Jawabannya

/0 almanhaj.or.id - Beberapa Pertanyaan Tentang Bid'ah Dan Jawabannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Beberapa Pertanyaan Tentang Bid'ah Dan Jawabannya

Senin, 23 Agustus 2004 13:38:34 WIB

BEBERAPA PERTANYAAN TENTANG BID'AH DAN JAWABANNYA

Oleh
Syaikh Muhammad bin Sholeh Al-'Utsaimin

Mungkin ada di antara pembaca yang bertanya : Bagaimanakah pendapat anda tentang perkataan Umar bin Khatab Radhiyallahu 'Anhu setelah memerintahkan kepada Ubay bin Ka'ab dan Tamim Ad-Dari agar mengimami orang-orang di bulan Ramadhan. Ketika keluar mendapatkan para jama'ah sedang berkumpul dengan imam mereka, beliau berkata : "inilah sebaik-baik bid'ah .... dst".

Jawabannya.

Pertama.
Bahwa tak seorangpun di antara kita boleh menentang sabda Nabi Shallallahu 'alaihi wa sallam, walaupun dengan perkataan Abu Bakar, Umar, Utsman, Ali atau dengan perkataan siapa saja selain mereka. Karena Allah Ta'ala berfirman :

"Artinya : Maka hendaklah orang-orang yang menyalahi perintahnya (Rasul) takut akan ditimpa fitnah atau ditimpa adzab yang pedih". [An-Nuur : 63].

Imam Ahmad bin Hambal berkata : "Tahukah anda, apakah yang dimaksud dengan fitnah ?. Fitnah, yaitu syirik. Boleh jadi apabila menolak sebagian sabda Nabi Shallallahu 'alaihi wa sallam akan terjadi pada hatinya suatu kesesatan, akhirnya akan binasa".

Ibnu Abbas Radhiyallahu 'anhu berkata : "Hampir saja kalian dilempar batu dari atas langit. Kukatakan : Rasulullah Shallallahu 'alaihi wa sallam bersabda, tapi kalian menentangnya dengan ucapan Abu Bakar dan Umar".

Kedua.
Kita yakin kalau Umar Radhiyallahu 'anhu termasuk orang yang sangat menghormati firman Allah Ta'ala dan sabda Rasul-Nya Shallallahu alaihi wa sallam. Beliaupun terkenal sebagai orang yang berpijak pada ketentuan-ketentuan Allah, sehingga tak heran jika beliau mendapat julukan sebagai orang yang selalu berpegang teguh kepada kalamullah. Dan kisah perempuan yang berani menyanggah pernyataan beliau tentang pembatasan mahar (maskawin) dengan firman Allah, yang artinya : " ... sedang kamu telah memberikan kepada seseorang di antara mereka harta yang banyak ..." [An-Nisaa : 20] bukan rahasia lagi bagi umum, sehingga beliau tidak jadi melakukan pembatasan mahar.

Sekalipun kisah ini perlu diteliti lagi tentang keshahihahnya, tetapi dimaksudkan dapat menjelaskan bahwa Umar adalah seorang yang senantiasa berpijak pada ketentuan-ketentuan Allah, tidak melanggarnya.

Oleh karena itu, tak patut bila Umar Radhiyallahu 'anhu menentang sabda Nabi Muhammad Shallallahu 'alaihi wa sallam dan berkata tentang suatu bid'ah : "Inilah sebaik-baik bid'ah", padahal bid'ah tersebut termasuk dalam kategori sabda Rasulullah Shallallahu 'alaihi wa sallam : "Setiap bid'ah adalah kesesatan".

Akan tetapi bid'ah yang dikatakan oleh Umar, harus ditempatkan sebagai bid'ah yang tidak termasuk dalam sabda Rasulullah Shallallahu 'alaihi wa sallam tersebut. Maksudnya : adalah mengumpulkan orang-orang yang mau melaksanakan shalat sunat pada malam bulan Ramadhan dengan satu imam, di mana sebelumnya mereka melakukannya sendiri-sendiri.

Sedangkan shalat sunat ini sendiri sudah ada dasarnya dari Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana dinyatakan oleh Sayyidah Aisyah Radhiyallahu 'anha berkata : "Nabi Shallallahu 'alaihi wa sallam pernah melakukan qiyamul lail (bersama para sahabat) tiga malam berturut-turut, kemudian beliau menghentikannnya pada malam keempat, dan bersabda :
"Artinya : Sesungguhnya aku takut kalau shalat tersebut diwajibkan atas kamu, sedanghkan kamu tidak mampu untuk melaksanakannya". [Hadits Riwayat Al-Bukhari dan Muslim].

Jadi qiyamul lail (shalat malam) di bulan Ramadhan dengan berjamaah termasuk sunnah Rasulullah Shallallahu 'alaihi wa sallam. Namun disebut bid'ah oleh Umar Radhiyallahu anhu dengan pertimbangan bahwa Nabi Shallallahu 'alaihi wa sallam setelah menghentikannya pada malam keempat, ada di antara orang-orang yang melakukannya sendiri-sendiri, ada yang melakukannya secara berjama'ah dengan orang banyak. Akhirnya Amirul Mu'minin Umar Radhiyallahu 'anhu dengan pendapatnya yang benar mengumpulkan mereka dengan satu imam. Maka perbuatan yang dilakukan oleh Umar ini disebut bid'ah, bila dibandingkan dengan apa yang dilakukan oleh orang-orang sebelum itu. Akan tetapi sebenarnya bukanlah bid'ah, karena pernah dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam.

Dengan penjelasan ini, tidak ada suatu alasan apapun bagi ahli bid'ah untuk menyatakan perbuatan bid'ah mereka sebagai bid'ah hasanah.

Mungkin juga di antara pembaca ada yang bertanya : Ada hal-hal yang tidak pernah dilakukan pada masa Nabi Shallallahu 'alaihi wa sallam, tetapi disambut baik dan diamalkan oleh umat Islam, seperti; adanya sekolah, penyusunan buku, dan lain sebagainya. Hal-hal baru seperti ini dinilai baik oleh umat Islam, diamalkan dan dipandang sebagai amal kebaikan. Lalu bagaimana hal ini, yang sudah hampir menjadi kesepakatan kaum Muslimin, dipadukan dengan sabda Nabi Shallallahu 'alaihi wa sallam : "Setiap bid'ah adalah kesesatan ?".

Jawabnya : Kita katakan bahwa hal-hal seperti ini sebenarnya bukan bid'ah, melainkan sebagai sarana untuk melaksanakan perintah, sedangkan sarana itu berbeda-beda sesuai tempat dan zamannya. Sebagaimana disebutkan dalam kaedah : "Sarana dihukumi menurut tujuannya". Maka sarana untuk melaksanakan perintah, hukumnya diperintahkan ; sarana untuk perbuatan yang tidak diperintahkan, hukumnya tidak diperintahkan ; sedang sarana untuk perbuatan haram, hukumnya adalah haram. Untuk itu, suatu kebaikan jika dijadikan sarana untuk kejahatan, akan berubah hukumnya menjadi hal yang buruk dan jahat.

Firman Allah Ta'ala.

"Artinya : Dan janganlah kamu memaki sembahan-sembahan yang mereka sembah selain Allah, karena mereka nanti akan memaki Allah dengan melampaui batas tanpa pengetahuan". [Al-An'aam : 108].

Padahal menjelek-jelekkan sembahan orang-orang yang musyrik adalah perbuatan hak dan pada tempatnya. Sebaliknya, mejelek-jelekan Rabbul 'Alamien adalah perbuatan durjana dan tidak pada tempatnya. Namun, karena perbuatan menjelek-jelekkan dan memaki sembahan orang-orang musyrik menyebabkan mereka akan mencaci maki Allah, maka perbuatan tersebut dilarang.

Ayat ini sengaja kami kutip, karena merupakan dalil yang menunjukkan bahwa sarana dihukumi menurut tujuannya. Adanya sekolah-sekolah, karya ilmu pengetahuan dan penyusunan kitab-kitab dan lain sebagainya walaupun hal baru dan tidak ada seperti itu pada zaman Nabi Shallallahu 'alaihi wa sallam, namun bukan tujuan, tetapi merupakan sarana. Sedangkan sarana dihukumi menurut tujuannya. Jadi seandainya ada seseorang membangun gedung sekolah dengan tujuan untuk pengajaran ilmu yang haram, maka pembangunan tersebut hukumnya adalah haram. Sebaliknya, apabila bertujuan untuk pengajaran ilmu syar'i, maka pembangunannya adalah diperintahkan.

Jika ada pula yang mempertanyakan : Bagaimana jawaban anda terhadap sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Siapa yang memulai memberi contoh kebaikan dalam Islam maka ia mendapat pahala perbuatannya dan pahala orang-orang yang mengikuti (meniru) perbuatannya itu ..".

"Sanna" di sini artinya : membuat atau mengadakan.

Jawabnya :
Bahwa orang yang menyampaikan ucapan tersebut adalah orang yang menyatakan pula : "Setiap bid'ah adalah kesesatan". yaitu Rasulullah Shallallahu 'alaihi wa sallam. Dan tidak mungkin sabda beliau sebagai orang yang jujur dan terpercaya ada yang bertentangan satu sama lainnya, sebagaimana firman Allah juga tidak ada yang saling bertentangan. Kalau ada yang beranggapan seperti itu, maka hendaklah ia meneliti kembali. Anggapan tersebut terjadi mungkin karena dirinya yang tidak mampu atau karena kurang jeli. Dan sama sekali tidak akan ada pertentangan dalam firman Allah Subhanahu wa Ta'ala atau sabda Rasulullah Shallallahu 'alaihi wa sallam.

Dengan demikian tidak ada pertentangan antara kedua hadits tersebut, karena Nabi Shallallahu 'alaihi wa sallam menyatakan : "man sanna fil islaam", yang artinya : "Barangsiapa berbuat dalam Islam", sedangkan bid'ah tidak termasuk dalam Islam ; kemudian menyatkan : "sunnah hasanah", berarti : "Sunnah yang baik", sedangkan bid'ah bukan yang baik. Tentu berbeda antara berbuat sunnah dan mengerjakan bid'ah.

Jawaban lainnya, bahwa kata-kata "man sanna" bisa diartikan pula : "Barangsiapa menghidupkan suatu sunnah", yang telah ditinggalkan dan pernah ada sebelumnya. Jadi kata "sanna" tidak berarti membuat sunnah dari dirinya sendiri, melainkan menghidupkan kembali suatu sunnah yang telah ditinggalkan.

Ada juga jawaban lain yang ditunjukkan oleh sebab timbulnya hadits diatas, yaitu kisah orang-orang yang datang kepada Nabi Shallallahu 'alaihi wa sallam dan mereka itu dalam keadaan yang amat sulit. Maka beliau menghimbau kepada para sahabat untuk mendermakan sebagian dari harta mereka. Kemudian datanglah seorang Anshar dengan membawa sebungkus uang perak yang kelihatannya cukup banyak, lalu diletakkannya di hadapan Rasulullah Shallallahu 'alaihi wa sallam. Seketika itu berseri-serilah wajah beliau dan bersabda.

"Artinya : Siapa yang memulai memberi contoh kebaikan dalam Islam maka ia mendapat pahala perbuatannya dan pahala orang-orang yang mengikuti (meniru) perbuatannya itu ..".

Dari sini, dapat dipahami bahwa arti "sanna" ialah : melaksanakan (mengerjakan), bukan berarti membuat (mengadakan) suatu sunnah. Jadi arti dari sabda beliau : "Man Sanna fil Islaami Sunnatan Hasanan", yaitu : "Barangsiapa melaksanakan sunnah yang baik", bukan membuat atau mengadakannya, karena yang demikian ini dilarang. berdasarkan sabda beliau : "Kullu bid'atin dhalaalah".

[Disalin dari buku Al-Ibdaa' fi Kamaalisy Syar'i wa Khatharil Ibtidaa' edisi Indonesia Kesempurnaan Islam dan Bahaya Bid'ah karya Syaikh Muhammad bin Sholeh Al-'Utsaimin, penerjemah Ahmad Masykur MZ, terbitan Yayasan Minhajus Sunnah, Bogor - Jabar]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Syaikh Abdul Muhsin Al-Abbad Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

/0 almanhaj.or.id - Fatwa Syaikh Abdul Muhsin Al-Abbad Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Abdul Muhsin Al-Abbad Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Senin, 23 Agustus 2004 22:45:44 WIB

TAHDZIR ULAMA KIBAR TERHADAP JAMA'AH YANG GEMAR MENGHAJR [MEMBOIKOT] DAN MENTABDI' [MEMBID'AHKAN]

Oleh
Syaikh al-Allamah Abdul Muhsin al-Abbad
Asy-Syaikh al-Allamah Bakr Abu Zaed

Asy-Syaikh al-Allamah Bakr Abu Zaed -hafidhahullahu- berkata dalam bukunya Tashnifun Naasi bain adh-Dhanni wal Yaqin hal 40-41, Cet. I, Darul 'Aashimah, 1414 H.

"Dan upaya pemecahbelahan ini di tengah-tengah barisan Ahlus Sunnah, untuk kesekian kalinya sesuai dengan apa yang kita ketahui, ditemukan terjadi pada orang-orang yang berintisab (menyandarkan diri) sebagai Ahlus Sunnah sebagai orang-orang yang menentangnya, mereka menjadikan diri mereka menetapi ahlus sunnah dan menyandarkan bagian dari tujuannya untuk memadamkan 'bara api' ahlus sunnah. Mereka pun berdiri di jalan dakwah sembari melepaskan kendali lisan-lisan mereka dengan mengadakan kedustaan terhadap kehormatan para du'at, dan mereka temukan di jalan ahlus sunnah ini aral rintangan berupa fanatisme yang serampangan. Sekiranya anda melihat mereka! Orang-orang miskin yang memprihatinkan keadaan dan kerusakan yang ada pada mereka.

Mereka gemar 'melompat' dan 'meloncat', dan Allahlah yang lebih tahu tentang apa yang mereka upayakan. Anda akan benar-benar mendapatkan pada diri mereka sikap yang ceroboh dan sembrono dalam lamunan mereka yang melayang.

Mereka 'mengibarkan' perkara ini tanpa kaidah, seandainya anda berbantah-bantahan dengan salah seorang dari mereka, tatkala itu anda akan melihat modal semangatnya yang menggelegak tanpa bashirah. Yang mencapai akal-akal orang yang sederhana ini adalah semangat untuk menolong sunnah dan mempersatukan ummat, namun merekalah orang yang pertama kali akan menghancurkan sunnah dan mengoyak-ngoyak persatuan ummat..."
____________________

Syaikh al-Allamah Abdul Muhsin al-Abbad -hafidhahullahu- ditanya saat pelajaran (durus ) Sunan Abu Dawud, malam hari, 26 Shafar 1423 H., sebagai berikut :

Pertanyaan 1.
Jika seandainya ada seorang syaikh berbicara mengenai seseorang dan menganggapnya mubtadi', apakah harus seorang pelajar (tholib) mengambil tabdi' ini? Ataukah harus mengetahui sebab-sebab tabdi' terlebih dahulu, dikarenakan terkadang tabdi' ini dimutlakkan atas seseorang walaupun ia multazim dengan sunnah?

Jawaban.
Tidak setiap orang diterima perkataannya dalam perkara ini. Jika datang perkataan dari orang yang semisal Syaikh Ibnu Bazz atau Syaikh Ibnu Utsaimin, iya, mungkin untuk mempercayai ucapannya (mengambilnya, pent.). Adapun dari orang-orang yang 'merangkak dan merayap' (gemar menyebarkan desas-desus dan sembrono, pent.), maka tidak diambil perkatannya.

Pertanyaan 2.
Masalah lain, tentang menerima khobar (berita) tsiqoh (orang yang terpercaya), apakah diterima perkataannya secara mutlak tanpa tatsabut? Misalnya dikatakan, fulan tersebut mencela dan memaki shahabat, sebagai contoh, apakah wajib bagiku menerima perkataan ini (langsung) dan menghukuminya (sebagai pencela sahabat, pent.) ataukah aku harus tatsabut?

Jawaban.
(Anda) harus tatsabut!!!

Pertanyaan 3.
Walaupun yang berkata demikian adalah salah seorang masyaikh?

Jawaban.
Harus tatasabut!!! Orang yang berkata jika ia menisbatkan kepada kitabnya dan kitabnya eksis (maujud), sehingga memungkinkan ummat untuk merujuk kepada kitab ini. Adapun perkataan belaka yang kosong dari pokok (asas) yang disebutkan tentangnya terutama jika orang-orang tersebut masih hidup. Adapun jika ia termasuk dari para pendahulu kita dan dia memang dikenal dengan kebid'ahannya atau termasuk penghulu bid'ah, maka hal ini semua orang telah mengetahuinya, yaitu seperti Jahm bin Shofwan, dan demikianlah tiap-tiap orang yang berkata ia mubtadi', maka sesungguhnya perkataannya benar, yaitu mengatakannya mubtadi'. Adapun terhadap orang-orang yang melakukan kesalahan sedangkan dia memiliki kesungguhan yang luar biasa dalam berkhidmat terhadap agama, kemudian dia tergelincir, maka seharusnya ummat ini menghukumi terhadapnya pada kesalahannya saja.

Pertanyaan 4.
Jika didapatkan pada seorang alim perkataan yang mujmal (global) di dalam suatu perkara, dan terkadang perkataan mujmal tersebut secara dhohirnya menunjukkan kepada suatu perkara yang salah, dan didapatkan lagi padanya perkataan yang lain yang mufashshol (terperinci ) pada perkara yang sama tentang manhaj salaf, apakah dibawa perkataan seorang alim yang mujmal tersebut kepada perkara yang mufashshol?

Jawaban.
Iya, dibawa kepada mufashshol, selama perkara tersebut adalah sesuatu yang masih samar, dan perkara yang jelas dan teranglah yang dianggap.

[Dinukil dan di alih bahasakan oleh Abu Salma bin Burhan dari kutaib Aqwalu wa Fatawa Ulama fi tahdzir 'ala Jama'atil Hajr wat Tabdi']

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Syaikh Shalih bin Fauzan Al-Fauzan Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

/0 almanhaj.or.id - Fatwa Syaikh Shalih bin Fauzan Al-Fauzan Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Shalih bin Fauzan Al-Fauzan Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Senin, 23 Agustus 2004 23:00:08 WIB

TAHDZIR ULAMA KIBAR TERHADAP JAMA'AH YANG GEMAR MENGHAJR [MEMBOIKOT] DAN MENTABDI' [MEMBID'AHKAN]

Oleh
Asy-Syaikh al-Allamah Sholih Fauzan al-Fauzan

Asy-Syaikh al-Allamah Sholih Fauzan al-Fauzan -hafidhahullahu- berkata saat pengajian tentang Aqidah dan Dakwah (III/69) sebagai berikut :

"Diantara kerusakan-kerusakan perpecahan yang demikian ini adalah mengakibatkan perpecahan di tengah-tengah kaum muslimin, disebabkan disibukkannya mereka satu dengan lainnya dengan mentajrih (mencela) dengan gelar-gelar yang buruk. Tiap-tiap mereka menghendaki memenangkan diri mereka dari yang lainnya dan merekapun menyibukkan kaum muslimin dengan perihal mereka. Yang mana hal ini menjadi melebihi mempelajari ilmu yang bermanfaat. Sesungguhnya banyak dan banyak dari para penuntut ilmu yang bertanya sampai kepada kami bahwa semangat dan kesibukan mereka hanyalah memperbincangkan manusia dan kehormatan mereka, baik di majelis-majelis maupun perkumpulan mereka, sembari menyalahkan ini dan membenarkan itu, memuji ini dan menyatakan itu sesat... Tidaklah mereka ini disibukkan melainkan hanya memperbincangkan manusia.."

Syaikh al-Allamah ditanya saat pengajian tentang Aqidah dan Dakwah (III/57) sebagai berikut :

Pertanyaan.
"Apa pendapat yang mulia tentang merebaknya celaan-celaan baik yang tertulis maupun yang didengar yang merebak di kalangan para ulama?? Tidakkah Anda memandang bahwa duduknya mereka untuk diskusi adalah lebih mulia?? Karena betapa banyak aturan-aturan islam yang rusak karena hal ini!!"

Jawaban.
"Para ulama yang mu'tabar (dikenal keilmuannya) tidak ada pada diri mereka sedikitpun dari apa yang disebutkan dalam pertanyaan. Mungkin hal ini terjadi diantara para penuntut ilmu dan pemuda yang bersemangat, kami memohon hidayah dan taufiq Allah untuk mereka. Kami menyeru mereka untuk meninggalkan perbuatan tercela ini dan supaya mereka saling bersaudara di atas kebajikan dan ketakwaan, serta mengembalikan kepada para ulama terhadap perkara-perkara yang mereka sulit menentukan kebenarannya, dan agar mereka -para ulama- menjelaskan kepada mereka mana yang benar, dan supaya mereka tidak memberikan pengaruh pada fikiran dengan syubuhat sehingga mereka berpaling dari manhaj yang benar. Namun, janganlah difahami dari hal ini, meninggalkan bantahan terhadap kesalahan dan penyimpangan yang terdapat di sebagian buku-buku termasuk bagian nasehat bagi ummat."

Syaikh ditanya pula saat pengajian Aqidah dan Dakwah (III/332) sebagai berikut :

Pertanyaan.
"Syaikh yang mulia, apakah nasehatmu bagi para pemuda yang meninggalkan menuntut ilmu syar'i dan berdakwah kepada Allah dengan menceburkan dirinya ke dalam masalah perselisihan diantara pada ulama tanpa ilmu dan bashirah??

Jawaban.
"Aku nasehatkan kepada seluruh saudara-saudaraku dan khususnya para pemuda penuntut ilmu agar mereka menyibukkan diri dengan menuntut ilmu yang benar, baik di Masjid, sekolah, ma'had maupun di perkuliahan. Agar mereka sibuk dengan pelajaran-pelajaran mereka dan apa-apa yang bermashlahat bagi mereka. Dan supaya mereka meninggalkan menceburkan diri kepada perkara ini -perselisihan ulama-, dikarenakan tidak ada kebaikannya dan tidak bermanfaat masuk ke dalamnya... hanya membuang-buang waktu saja dan merisaukan fikiran...

hal ini termasuk penghalang amal shalih, termasuk mencela kehormatan dan menghasut kaum muslimin. Wajib bagi kaum muslimin umumnya dan para penuntut ilmu khususnya, supaya meninggalkan perkara ini dan agar mereka mengupayakan perdamaian (ishlah) semampu yang mereka bisa. Allah Ta'ala berfirman, 'Sesungguhnya orang-orang beriman itu bersaudara, maka damaikanlah kedua golongan saudara kalian tersebut, bertakwalah kepada Allah semoga engkau dirahmati." (al-Hujurat : 10). Terhadap orang-orang yang anda lihat melakukan kesalahan, maka wajib bagi anda menasehatinya dan menjelaskan kesalahnnya secara empat mata, dan memohon kepadanya agar ia mau rujuk (kembali) kepada kebenaran. Inilah yang dibutuhkan nasehat.

Syaikh Hafidhahullahu berkata saat pengajian Dhahiratut Tabdi' wat Tafsiq wat takfir wa Dhawabithuha, sebagai berikut :

"Oleh karena itu, wajib bagi para pemuda Islam dan penuntut ilmu untuk mempelajari ilmu yang bermanfaat dari sumbernya dan dari ahlinya yang dikenal akan keilmuannya. Kemudian setelah itu, mereka akan tahu bagaimana berbicara dan bagaimana meletakkan sesuatu pada tempatnya, karena Ahlus Sunnah dulu maupun sekarang mampu menjaga lisannya dan mereka tidaklah berucap melainkan dengan ilmu.."

[Dinukil dan di alih bahasakan oleh Abu Salma bin Burhan dari kutaib Aqwalu wa Fatawa Ulama fi tahdzir 'ala Jama'atil Hajr wat Tabdi']

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Syaikh Nasir bin Abdul karim Al-Aql Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

/0 almanhaj.or.id - Fatwa Syaikh Nasir bin Abdul karim Al-Aql Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Nasir bin Abdul karim Al-Aql Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Rabu, 8 September 2004 23:29:48 WIB

TAHDZIR ULAMA KIBAR TERHADAP JAMA'AH YANG GEMAR MENGHAJR [MEMBOIKOT] DAN MENTABDI' [MEMBID'AHKAN]

Oleh
Syaikh Nashir bin Abdul Karim al-Aql

Asy-Syaikh Nashir bin Abdul Karim al-Aql -hafidhahullahu- berkata saat pengajian Syarh Mujmal I'tiqod Ahlus Sunnah wal Jama'ah sebagai berikut :

"Orang-orang beriman seluruhnya adalah wali Allah dan bagi seluruh mukmin diberikan wala' (loyalitas) sebatas tingkat keimanannya, demikian pula sebaliknya (diberikan baro'ah (kebencian/berlepas diri) sebatas tingkat kemaksiatannya, pent.).

Orang-orang kafir, seluruhnya adalah wali Syaithan dan tidak ada wala' sedikitpun bagi orang kafir. Akan tetapi, mukmin yang bermaksiat, diberikan baro'ah kepadanya menurut kadar kemaksiatannya, demikian pula para pelaku bid'ah dari kaum muslimin, diberikan baro'ah menurut tingkat kebid'ahannya, dan bagi mereka wala' sebatas keimanannya. Oleh karena itu, sesungguhnya orang kafir tidak terkumpul padanya wala' dan baro' sekaligus.

Seorang mukmin yang kholish (murni) yang berjalan di atas as-Sunnah, baginya wala dan kecintaan yang sempurna. Jika ditemukan padanya kemaksiatan atau kebid'ahan maka terkumpul padanya dua perkara: yaitu kita berwala' terhadap kebaikan dan iman yang dimilikinya dan kita membenci terhadap kemaksiatan dan kebid'ahannya. Dengan demikian, mayoritas kaum mukminin pelaku kemaksiatan dan kebid'ahan yang tidak sampai mengeluarkan dari agama... mayoritas mereka... bahkan seluruhnya dari para pelaku kemaksiatan dan bid'ah yang kecil, bagi mereka kecintaan dan wala' sebatas keimanan dan amal shalih yang ada pada mereka serta baro' dan kebencian sebatas kemaksiatan dan kebid'ahan mereka.

Kaidah ini jarang dipegang oleh kebanyakan orang-orang yang lemah ilmunya dan dangkal pemahaman agamanya serta bodoh dengan manhaj salaf, sampai-sampai sebagian orang yang mengaku sebagai salafiy juga jatuh kepada hal ini, yaitu mereka memusuhi bid'ah dengan permusuhan yang kamil (sempurna), walaupun terkadang bid'ahnya tidak sampai tingkatan mengeluarkan pelakunya dari agama, dan terkadang pula kebid'ahan tersebut hanya sebagian kecil saja tidak menyeluruh pada seseorang. Sebagaimana pula mereka memusuhi kemaksiatan dengan permusuhan sempurna, atau memusuhi suatu penyelewengan dan kesalahan dengan permusuhan yang sempurna.

Sekarang kita perhatikan dampak dari penerapan perilaku ini, yang marak terjadi di tengah-tengah ahlus sunnah, yang menimbulkan keprihatinan dan percekcokan di dalam permasalahan agama, perkara Ijtihadiyah dan seputar dakwah kepada Allah. Kita dapatkan mereka saling berselisih tentang hal ini dan menerapkan kepada musuh dan lawan mereka sesama ahlus sunnah, baro'ah yang sempurna, sampai mereka membenci mereka, memperbolehkan menjelekkan mereka, menyebarkan aib mereka, mereka berniat karena Allah mendakwahi lawan mereka namun mereka menyebarkan aib mereka dan mentahdzir mereka.

Hal ini menyelisihi ushul (pokok) syariat. Iya memang, jika mereka melakukan kesalahan diperingatkan kesalahan-kesalahannya, namun tetap dengan mengakui keutamaan dan kemampuan yang mereka miliki. Ini adalah perkara dharuri (yang wajib dilakukan) atau jika tidak. akan timbul fitnah di tengah-tengah kaum muslimin. Demikian pula seorang yang menyimpang, wajib diberitahukan padanya, bahwa dirimu selaras dengan kebenaran dalam perkara yang memang benar dan dirimu menyelisihi kebenaran dalam perkara yang memang menyelisihi kebenaran. Dan janganlah mengobarkan kebencian di dada-dada kaum muslimin satu dengan lainnya sebagaimana cara yang dilakukan oleh orang-orang bodoh tadi. Bahkan saya katakan, tidak terlarang, di sini aku contohkan sedikit... termasuk tabiat dan adab islami jika anda berselisih dengan salah seorang saudara anda dan anda memandang ia melakukan kesalahan atau kebid'ahan yang cukup besar, anda memberikannya udzur setelah anda tidak mampu lagi memuaskan dirinya (dengan dalil), dan senantiasa berwala' seraya mengatakan 'aku mencintaimu karena Allah terhadap kebaikan dan kelurusan yang anda miliki'... (hal ini) tidak terlarang!!!

saudara-saudaraku yang kucintai karena Allah, hingga sampai-sampai jika ditemukan padanya kesalahan... (maka tidak apa-apa melakukan sebagaimana contoh di di atas, pent.)... yang dengan cara ini akan mendamaikan hati dan menghilangkan kebencian dan kedengkian yang dimiliki kaum mukminin satu dengan lainnya.

Sampai-sampai orang-orang bodoh tadi melupakan baro' kepada orang kafir dan pelaku bid'ah yang berat, dimana mereka palingkan nash-nash tentang baro' kepada saudara-saudara mereka. Aku takut mereka akan ditimpa -jika mereka tidak mau taubat dan kembali kepada kebenaran dan manhaj yang lurus- sebagaimana yang disifatkan nabi kepada salah satu kelompok ahlul bid'ah, 'yang mereka ini memerangi ahlul islam dan membiarkan ahlul awtsan (penyembah berhala)' yang datang dari hadits shahih ketika mensifatkan sebagian kelompok ahlul bid'ah.

Tentu saja, baro' yang kamil (sempurna) merupakan jalan kepada peperangan. Seorang manusia yang baro' kepada saudaranya muslim dengan baro' yang sempurna berimplikasi terhadap penghalalan darahnya. Walaupun tidak terjadi saat ini saat ini, namun wajib bagi kita untuk berhati-hati dari sikap yang dapat mengeruhkan keadaan ini. Kita perlu tahu bahwa ahlus sunnah terkadang berselisih diantara mereka, terkadang ditemukan pada sebagian ahlus sunnah kesalahan pada manhajnya, akan tetapi tanpa maksud/kesengajaan -dikarenakan ijtihad-, terkadang pula ditemukan pada mereka ketergelinciran yang besar, akan tetapi tanpa kesengajaan yang tidak menyebabkan mereka berpecah belah, dan terkadang pula didapatkan pada sebagian ahlus sunnah suatu kebid'ahan, namun tidak banyak dan tidak termasuk bid'ah yang kategori berat.

Namun, tetap wajib bagi kita menyalahkan terhadap kesalahan yang ada pada mereka, namun kita tetap menganggap mereka, mencintai dan berwala' terhadap mereka dari perkara-perkara yang benar jika mereka termasuk ahlus sunnah.

Wallahu a'lam. Semoga Sholawat senantiasa tercurahkan kepada Nabi kita Muhammad, keluarga dan seluruh sahabat-sahabatnya."

[Dinukil dan di alih bahasakan oleh Abu Salma bin Burhan dari kutaib Aqwalu wa Fatawa Ulama fi tahdzir 'ala Jama'atil Hajr wat Tabdi']

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu-Waktu Yang Mustajab

/0 almanhaj.or.id - Waktu-Waktu Yang Mustajab

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Waktu-Waktu Yang Mustajab

Jumat, 30 Januari 2004 08:58:06 WIB

WAKTU-WAKTU YANG MUSTAJAB

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Allah memberikan masing-masing waktu dengan keutamaan dan kemuliaan yang berbeda-beda, diantaranya ada waktu-waktu tertentu yang sangat baik untuk berdoa, akan tetapi kebanyakan orang menyia-nyiakan kesempatan baik tersebut. Mereka mengira bahwa seluruh waktu memiliki nilai yang sama dan tidak berbeda. Bagi setiap muslim seharusnya memanfaatkan waktu-waktu yang utama dan mulia untuk berdoa agar mendapatkan kesuksesan, keberuntungan, kemenangan dan keselamatan. Adapun waktu-waktu mustajabah tersebut antara lain.

[1]. Sepertiga Akhir Malam

Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wasallam bersabda.

"Artinya : Sesungguhnya Rabb kami yang Maha Berkah lagi Maha Tinggi turun setiap malam ke langit dunia hingga tersisa sepertiga akhir malam, lalu berfirman ; barangsiapa yang berdoa, maka Aku akan kabulkan, barangsiapa yang memohon, pasti Aku akan perkenankan dan barangsiapa yang meminta ampun, pasti Aku akan mengampuninya". [Shahih Al-Bukhari, kitab Da'awaat bab Doa Nisfullail 7/149-150]

[2]. Tatkala Berbuka Puasa Bagi Orang Yang Berpuasa

Dari Abdullah bin 'Amr bin 'Ash Radhiyallahu 'anhu bahwa dia mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya bagi orang yang berpuasa pafa saat berbuka ada doa yang tidak ditolak". [Sunan Ibnu Majah, bab Fis Siyam La Turaddu Da'watuhu 1/321 No. 1775. Hakim dalam kitab Mustadrak 1/422. Dishahihkan sanadnya oleh Bushairi dalam Misbahuz Zujaj 2/17].

[3]. Setiap Selepas Shalat Fardhu

Dari Abu Umamah, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam ditanya tentang doa yang paling didengar oleh Allah Subhanahu wa Ta'ala, beliau menjawab.

"Artinya : Di pertengahan malam yang akhir dan setiap selesai shalat fardhu".
[Sunan At-Tirmidzi, bab Jamiud Da'awaat 13/30. Dishahihkan oleh Al-Albani dalam Shahih Sunan At-Tirmidzi 3/167-168 No. 2782].

[4]. Pada Saat Perang Berkecamuk

Dari Sahl bin Sa'ad Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa
sallam bersabda.

"Artinya : Ada dua doa yang tidak tertolak atau jarang tertolak ; doa pada saat adzan dan doa tatkala peang berkecamuk". [Sunan Abu Daud, kitab Jihad 3/21 No. 2540. Sunan Baihaqi, bab Shalat Istisqa' 3/360. Hakim dalam Mustadrak 1/189. Dishahihkan Imam Nawawi dalam Al-Adzkaar hal. 341. Dan Al-Albani dalam Ta'liq Alal Misykat 1/212 No. 672].

[5]. Sesaat Pada Hari Jum'at

Dari Abu Hurairah Radhiyallahu 'anhu bahwa Abul Qasim Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya pada hari Jum'at ada satu saat yang tidak bertepatan
seorang hamba muslim shalat dan memohon sesuatu kebaikan kepada Allah melainkan akan diberikan padanya, beliau berisyarat dengan tangannya akan sedikitnya waktu tersebut". [Shahih Al-Bukhari, kitab Da'awaat 7/166. Shahih Muslim, kitab Jumuh 3/5-6]

Waktu yang sesaat itu tidak bisa diketahui secara persis dan masing-masing riwayat menyebutkan waktu tersebut secara berbeda-beda, sebagaimana yang telah disebutkan oleh Ibnu Hajar dalam Fathul Bari 11/203.

Dan kemungkinan besar waktu tersebut berada pada saat imam atau khatib naik mimbar hingga selesai shalat Jum'at atau hingga selesai waktu shalat ashar bagi orang yang menunggu shalat maghrib.

[6]. Pada Waktu Bangun Tidur Pada Malam Hari Bagi Orang Yang Sebelum Tidur Dalam Keadaan Suci dan Berdzikir Kepada Allah

Dari 'Amr bin 'Anbasah Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wasallam bersabda.

"Artinya :Tidaklah seorang hamba tidur dalam keadaan suci lalu terbangun padamalam hari kemudian memohon sesuatu tentang urusan dunia atau akhirat melainkan Allah akan mengabulkannya". [Sunan Ibnu Majah, bab Doa 2/352 No. 3924. Dishahihkan oleh Al-Mundziri 1/371 No. 595]

Terbangun tanpa sengaja pada malam hari.[An-Nihayah fi Gharibil Hadits 1/190]
Yang dimaksud dengan "ta'ara minal lail" terbangun dari tidur pada malam hari.

[7]. Doa Diantara Adzan dan Iqamah

Dari Anas bin Malik Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa
sallam bersabda.

"Artinya : Doa tidak akan ditolak antara adzan dan iqamah". [Sunan Abu Daud, kitab Shalat 1/144 No. 521. Sunan At-Tirmidzi, bab Jamiud Da'waat 13/87. Sunan Al-Baihaqi, kitab Shalat 1/410. Dishahihkan oleh Al-Albani, kitab Tamamul Minnah hal. 139]

[8]. Doa Pada Waktu Sujud Dalam Shalat

Dari Ibnu Abbas Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Adapun pada waktu sujud, maka bersungguh-sungguhlah berdoa sebab saat itu sangat tepat untuk dikabulkan". [Shahih Muslim, kitab Shalat bab Nahi An Qiratul Qur'an fi Ruku' wa Sujud 2/48]

Yang dimaksud adalah sangat tepat dan layak untuk dikabulkan doa kamu.

[9]. Pada Saat Sedang Kehujanan

Dari Sahl bin a'ad Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wasallam bersabda.

"Artinya : Dua doa yang tidak pernah ditolak ; doa pada waktu adzan dan doa pada waktu kehujanan". [Mustadrak Hakim dan dishahihkan oleh Adz-Dzahabi 2/113-114. Dishahihkan oleh Al-Albani dalam Shahihul Jami' No. 3078].

Imam An-Nawawi berkata bahwa penyebab doa pada waktu kehujanan tidak ditolak atau jarang ditolak dikarenakan pada saat itu sedang turun rahmat khususnya curahan hujan pertama di awal musim. [Fathul Qadir 3/340].

[10]. Pada Saat Ajal Tiba

Dari Ummu Salamah bahwa Rasulullah mendatangi rumah Abu Salamah (pada hari wafatnya), dan beliau mendapatkan kedua mata Abu Salamah terbuka lalu beliau memejamkannya kemudian bersabda.

"Artinya : Sesungguhnya tatkala ruh dicabut, maka pandangan mata akan
mengikutinya'. Semua keluarga histeris. Beliau bersabda : 'Janganlah kalian berdoa untuk diri kalian kecuali kebaikan, sebab para malaikat mengamini apa yang kamu ucapkan". [Shahih Muslim, kitab Janaiz 3/38]

[11]. Pada Malam Lailatul Qadar

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun malaikat-malaikat dan malaikat Jibril dengan izin Tuhannya untuk mengatur segala urusan. Malam itu penuh kesejahteraan sampai terbit fajar". [Al-Qadr : 3-5]

Imam As-Syaukani berkata bahwa kemuliaan Lailatul Qadar mengharuskan doa setiap orang pasti dikabulkan. [Tuhfatud Dzakirin hal. 56]

[12]. Doa Pada Hari Arafah

Dari 'Amr bin Syu'aib Radhiyallahu 'anhu dari bapaknya dari kakeknya bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sebaik-baik doa adalah pada hari Arafah". [Sunan At-Tirmidzi, bab
Jamiud Da'waat 13/83. Dihasankan oleh Al-Albani dalam Ta'liq alal Misykat 2/797 No. 2598]

[Disalin dari buku Jahalatun nas fid du'a, edisi Indonesia Kesalahan Dalam Berdoa, oleh Ismail bin Marsyud bin Ibrahim Ar-Rumaih, hal 181-189, terbitan Darul Haq, penerjemah Zainal Abidin Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Isteri Meminta Talak Karena Suami Meninggalkan Shalat

/0 almanhaj.or.id - Isteri Meminta Talak Karena Suami Meninggalkan Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Isteri Meminta Talak Karena Suami Meninggalkan Shalat

Kamis, 9 September 2004 08:42:56 WIB

ISTRI MEMINTA TALAK KARENA SUAMI MENINGGALKAN SHALAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Suami saya meninggalkan shalat dan saya tahu bahwa orang yang meninggalkan shalat adalah kafir, sementara saya sangat mencintainya dan kami keluarga hidup bahagia karena telah dikaruniai anak. Saya sering menasehatinya, akan tetapi dia selalu mengatakan : “suatu saat nanti saya akan mendapat petunjuk” Apa hukumnya jika saya meneruskan pernikahan tersebut?

Jawaban
Tidak boleh seseorang bertahan terhadap suami yang meninggalkan shalat karena dia mengetahui bahwa orang yang meninggalkan shalat adalah kafir. Maka dilarang bagi istri mempertahankan hidup bersama seorang suami yang telah dianggap kafir, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka. Allah lebih mengetahui tentang keimanan mereka, maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman, maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka” [Al-Mumtahanah : 10]

Dalam ayat di atas, wanita muslimah tidak halal bagi laki-laki kafir dan begitu pula sebaliknya, dengan demikian, sebaiknya wanita tersebut segera meninggalkan suaminya ini dan segera pisah sebab suami tersebut sudah tidak halal baginya. Mengenai cinta dan kemesraan hidup yang telah dijalani bersama suaminya, apabila mengetahui bahwa suami tersebut sudah tidak halal lagi baginya dan sudah menjadi orang lain, maka cinta dan kemesraan itu akan hilang dengan sendirinya sebab kecintaan seorang mukmin hanyalah kepada Allah, dan aturan Allah di atas segala-galanya. Setelah itu laki-laki tersebut tidak berhak menjadi wali bagi anak-anaknya, karena wali bagi seorang muslim harus beragama Islam.

Sebaiknya wanita tersebut selalu memberi nasehat kepada suaminya agar kembali ke jalan kebenaran dan melepas baju kekafiran serta segera menunaikan shalat sebaik mungkin dengan disertai amal shalih. Apabila suami tersebut bertetap hati dan bersungguh-sungguh pasti Allah akan memudahkan semuanya, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa dan membenarkan adanya pahala yang terbaik (surga), maka kami kelak akan menyiapkan baginya jalan yang mudah” [Al-Lail : 5-7]

Dan saya nasehatkan kepada sang suami agar bertaubat kepada Allah agar istri dan anak-anaknya tetap hidup bersamanya, bila tidak bertaubat, maka akan kehilangan istri dan anak-anaknya serta tidak dianggap kewaliannya.

[Fatawa Nurun Ala Darb Syaikh Utsaimin, hal. 89]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - T a s y r i'

/0 almanhaj.or.id - T a s y r i'

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

T a s y r i'

Jumat, 10 September 2004 23:24:51 WIB

T A S Y R I '

Oleh
Syaikh Dr. Shalih bin Fauzan bin Abdullah bin Fauzan

Tasyri' adalah hak Allah Subhanahu wa Ta'ala . Yang dimaksud dengan tasyri' adalah apa yang diturunkan Allah Subhanahu wa Ta'ala untuk hambaNya berupa manhaj (jalan) yang harus mereka lalui dalam bidang aqidah, muamalat dan sebagainya. Termasuk di dalamnya masalah penghalalan dan pengharaman. Tidak seorang pun berwenang menghalalkan kecuali apa yang sudah dihalalkan Allah, juga tidak boleh mengharamkan kecuali apa yang sudah diharamkan Allah.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta "Ini halal dan ini haram", untuk mengada-adakan kebohongan terhadap Allah." [An-Nahl : 11]

"Artinya : Katakanlah: 'Terangkanlah kepadaku tentang rizki yang diturunkan Allah kepadamu, lalu kamu jadikan sebagiannya haram dan (sebagiannya) halal'. Katakanlah: "Apakah Allah telah memberikan izin kepadamu (tentang ini) atau kamu mengada-adakan saja terhadap Allah?" [Yunus : 59]

Allah telah melarang penghalalan dan pengharaman tanpa dalil dari Al-Kitab dan As-Sunnah, dan Dia menyatakan bahwa hal itu adalah dusta atas nama Allah. Sebagaimana Dia telah memberitahukan bahwa siapa yang mewajibkan atau mengharamkan sesuatu tanpa dalil maka ia telah menjadikan dirinya sebagai sekutu Allah dalam hal tasyri'.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah?" [Asy-Syura: 21]

Siapa yang menta'ati musyarri' (yang membuat syari'at) selain Allah maka ia telah menyekutukan Allah.

"Artinya : ... dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik." [Al-An'am: 121]

Maksudnya adalah orang-orang yang menghalalkan bangkai-bangkai yang sudah diharamkan Allah. Maka siapa yang menta'ati mereka dia adalah musyrik. Sebagaimana Allah memberitahukan bahwa siapa yang menta'ati para ulama dan rahib-rahib dalam hal menghalalkan apa yang diharamkan Allah dan mengharamkan apa yang dihalalkan Allah, maka ia telah menjadikan mereka sebagai tuhan-tuhan selain Allah.

Allah Subhanahu wa Ta'ala berfirman:

“Artinya : Mereka menjadikan orang-orang alimnya, dan rahib-rahib mereka sebagai tuhan selain Allah, dan (juga mereka mempertuhankan) Al-Masih putera Maryam; padahal mereka hanya disuruh menyembah Tuhan Yang Mahaesa; tidak ada Tuhan (yang berhak disembah) selain Dia. Mahasuci Allah dari apa yang mereka persekutukan." [At-Taubah: 31]

Ketika Adiy bin Hatim radhiyallah 'anhu mendengar ayat ini, ia berkata: "Ya Rasulullah, sesungguhnya kami tidak menyembah mereka." Maka Rasulullah Shallallahu 'alaihi wa sallam berkata kepadanya:

"Artinya : Bukankah mereka menghalalkan apa yang Allah haramkan, kemudian kalian menghalalkannya. Dan mereka mengharamkan apa yang Allah halalkan, kemudian kalian mengharamkannya?!" Ia menjawab, "Ya. benar." Maka beliau bersabda, "Itulah bentuk ibadah kepada mereka." [Hadits Riwayat. At-Tirmidzi]

Syaikh Abdurrahman bin Hasan rahimahullah berkata, "Di dalam hadits tersebut terdapat dalil bahwa menta'ati ulama dan pendeta dalam hal maksiat kepada Allah berarti beribadah kepada mereka dari selain Allah, dan termasuk syirik akbar yang tidak diampuni oleh Allah Subhanahu wa Ta'ala . Karena akhir ayat tersebut berbunyi:

"Artinya : ... padahal mereka hanya disuruh menyembah Tuhan Yang Ma-haesa; tidak ada Tuhan (yang berhak disembah) selain Dia. Ma-hasuci Allah dari apa yang mereka persekutukan." [At-Taubah : 31]

Senada dengan itu adalah firman Allah Subhanahu wa Ta'ala :

"Artinya : Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik." [Al-An'am: 121]

Hal ini banyak menimpa orang-orang yang bertaklid kepada ulama mereka. Karena mereka tidak melihat dalil lagi, meskipun ulama yang diikutinya itu telah menyalahi dalil. Dan ia termasuk jenis syirik ini. Maka menta'ati dan konsisten terhadap syari'at Allah serta meninggalkan syari'at-syari'at lainnya adalah salah satu keharusan dan konsekuensi dari laa ilaaha illallah. Dan hanya Allah-lah tempat kita memohon pertolongan.

[Disalin dari kitab At-Tauhid Lish Shaffil Awwal Al-Ali, Edisi Indonesia Kitab Tauhid 1, Penulis Syaikh Dr Shalih bin Fauzan bin Abdullah bin Fauzan, Penerjemah Agus Hasan Bashori Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berpartisipasi Dalam Media Massa

/0 almanhaj.or.id - Berpartisipasi Dalam Media Massa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Berpartisipasi Dalam Media Massa

Jumat, 10 September 2004 23:27:19 WIB

BERPARTISIPASI DALAM MEDIA MASSA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada sebagian dai yang menolak berpartisipasi dalam media massa karena menolak cara-cara koran atau majalah yang mengandalkan rubrik-rubrik yang menarik untuk meningkatkan oplahnya. Bagaimana pendapat Syaikh?

Jawaban:
Wajib atas para praktisi dunia pers untuk bertakwa kepada Allah dan waspada terhadap hal-hal yang membahayakan masyarakat, baik pers itu harian, mingguan maupun bulanan. Demikian juga para pengarang (kontributor naskah/pemateri), mereka wajib bertakwa kepada Allah dalam memproduksi karya-karya mereka, sehingga tidak menulis dan menyebarkan tulisan kepada masyarakat kecuali yang bermanfaat bagi mereka serta mengajak kepada kebaikan dan memperingatkan akan keburukan. Adapun menampilkan gambar-gambar wanita pada sampul atau di bagian dalam majalah ataupun koran, tentu ini merupakan kemungkaran dan keburukan yang besar, karena akan mengarah kepada kerusakan dan kebatilan. Begitu juga menyebarkan doktrin-doktrin sekuler yang menyesatkan atau yang menggiring kepada kemaksiatan, seperti; perbuatan zina, sufur (membuka wajah wanita), tabarruj (bersoleknya wanita) atau mendorong kepada khamr atau hal-hal lain yang diharamkan Allah. Semua ini adalah kemungkaran yang besar.

Para praktisi pers wajib menghindari itu semua. Jika mereka menerbitkan hal-hal tersebut, maka mereka berdosa seperti dosanya orang-orang yang terpengaruh olehnya. Maka pemilik media yang menyebarkan makalah-makalah buruk itu, baik pemimpin redaksi atau yang ditugaskan untuk mengolahnya, akan berdosa seperti dosanya orang-orang yang disesatkan dan dipengaruhinya. Sebagaimana media yang menyebarkan kebaikan dan mengajak kepada kebenaran, maka para praktisinya akan turut mendapat pahala seperti pahala yang diperoleh oleh orang-orang yang dipengaruhinya.

Bertolak dari sini, media massa-media massa yang dipegang oleh kaum muslimin harus membersihkannya dari hal-hal yang diharamkan Allah dan mewaspadai pengaruh buruk yang membahayakan masyarakat Hendaknya media-media tersebut terfokus kepada hal-hal yang bermanfaat bagi masyarakat untuk urusan dunia dan akhirat mereka, dan hendaknya mewaspadai faktor-faktor kehancuran dan sarana-sarana kerusakan yang mungkin akan ikut terusung olehnya. Setiap penanggung jawab redaksi bertanggung jawab terhadap perkara ini sejauh kemampuannya.

Kemudian bagi para dai, hendaknya merambah medan ini untuk setiap tulisan yang mereka sebarkan serta menghindari apa-apa yang diharamkan Allah Subhanahu wa Taâ€™ala. Itulah kewajiban mereka dalam ceramah-ceramah mereka dan pertemuan-pertemuan mereka dengan masyarakat, sehingga setiap majlis merupakan majlis dakwah, di mana pun berada tetap dalam medan dakwah, baik itu di rumahnya, saat mengunjungi kawan-kawannya atau bersama masyarakat lainnya. Jadi, yang wajib atas setiap dai adalah meluruskan media massa serta menyebarkan kebaikan melalui media massa serta tidak antipati terhadapnya.

[Majmu' Fatawa wa Maqalat Mutanawwiâ€™ah, juz 5, hal. 266-267]

[Disalin dari kitab Al-Fatawa Asy-Syarâ€™iyyah Fi Al Masaâ€™il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyusukan Diri Sendiri, Memeras Air Susunya Kedalam Gelas Untuk Diminumkan Kepada Seseorang

/0 almanhaj.or.id - Hukum Menyusukan Diri Sendiri, Memeras Air Susunya Kedalam Gelas Untuk Diminumkan Kepada Seseorang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Menyusukan Diri Sendiri, Memeras Air Susunya Kedalam Gelas Untuk Diminumkan Kepada Seseorang

Jumat, 10 September 2004 23:29:09 WIB

HUKUM MENYUSUKAN DIRI SENDIRI

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : "Apa hukum wanita yang menyusukan diri sendiri kemudian memuntahkannya ?"

Jawaban.
Penyusuan yang menyebabkan timbulnya hubungan kemahraman secara syara' adalah lima kali susuan atau lebih ketika umurnya tidak lebih dari dua tahun. Adapun penyusuan orang dewasa (baik dirinya ataupun orang lain) tidak termasuk dalam pengertian ini.

[Fatawa wa Rasailusy-Syaikh Muhammad bin Ibrahim, Juz 11 hal. 172]

HUKUM WANITA YANG MEMERAS AIR SUSUNYA KEDALAM GELAS UNTUK DIMINUMKAN KEPADA SESEORANG AGAR MENJADI MAHRAMNYA.

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : "Ada seorang wanita yang tidak mempunyai mahram di dalam perjalannya dan ia ingin pulang ke negerinya, kemudian ia memeras air susunya ke dalam gelas untuk diminumkan kepada seorang laki-laki. Apakah laki-laki tersebut menjadi mahramnya ?".

Jawaban.
Tidak. Yang demikian itu tidak bisa menjadikannya sebagai mahramnya karena susuan yang menyebabkan kemahraman itu berlaku pada seseorang yang berumur di bawah dua tahun dan tidak kurang dari lima kali susuan

[Fatawa wa Rasailusy-Syaikh Muhammad bin Ibrahim, Juz 11 hal. 175]

HUKUM DUA ORANG WANITA YANG SALING MENYUSUKAN ANAK MEREKA.

Oleh
Syiakh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Ada dua orang wanita, yang pertama mempunyai seorang anak laki-laki, yang kedua mempuanyi anak perempuan, mereka saling menyusukan anak yang lain. Siapa di antara saudara-saudara mereka yang boleh dinikahi oleh yang lain ?".

Jawaban.
Apabila seorang perempuan menyusukan seorang anak kecil di bawah umur dua tahun lima kali susuan atau lebih, maka anak tersebut menjadi anaknya dan anak suaminya yang memiliki susu itu. Dan seluruh anak dari wanita tersebut dengan suaminya itu atau dengan suami terdahulunya menjadi saudara bagi anak susuan itu. Seluruh anak suami wanita yang menyusui baik dari wanita itu ataupun dari istri yang lain adalah saudara bagi anak susuannya. Seluruh saudara wanita yang menyusui dan saudara suaminya adalah paman bagi anak susuannya. Demikian pula Bapak wanita yang menyusui dan Bapak suaminya adalah kakek dia dan Ibu wanita yang menyusui serta ibu suaminya adalah nenek.

Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan ibu-ibu kalian yang menyusukan kalian dan saudara kalian yang sesusu" [An-Nisa' : 23]

Serta sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesuatu diharamkan dengan sebab penyusuan sebagaimana apa-apa yang diharamkan oleh sebab nasab"

"Artinya : Tidak berlaku hukum penyusuan kecuali dalam masa dua tahun".

Dan berdasarkan hadits dalam Shahih Muslim yang diriwayatkan oleh Aisyah Radhiyallahu 'anha, ia berkata : "Adalah yang disyariatkan dalam Al-Qur'an dahulu sepuluh kali susuan yang jelas, menyebabkan ikatan kekerabatan. Kemudian dihapus dengan lima kali susuan yang jelas hingga Nabi Shallallahu 'alaihi wa sallam wafat sedangkan masalah tersebut tetap dengan keputusannya (lima kali susuan)". [Hadits ini diriwayatkan pula oleh At-Tirmidzi dengan lafazh sedemikian, sedangkan asalnya terdapat dalam Shahih Musim]

[Fatawa Da'wah Syaikh Bin Baz Juz I hal,206]

SEORANG LAKI-LAKI MENYUSU BERSAMA DENGAN SAUDARA LAKI-LAKI DARI SEORANG PEREMPUAN, BOLEHKAH IA MENIKAHI PEREMPUAN TERSEBUT ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : " Ada dua orang perempuan bersaudara, yang pertama mempunyai seorang anak laki-laki sedangkan yang lainnya mempunyai empat anak, tiga laki-laki dan satu wanita yang paling kecil. Anak dari perempuan yang pertama menyusu bersama dengan tiga anak laki-laki dari perempuan yang kedua, kecuali seorang anak perempuannya yang paling kecil. Bagaimana hukum pernikahan anak laki-laki dari perempuan yang pertama dengan anak wanita dari perempuan yang kedua yang mana ia tidak disusukan bersamanya?".

Jawaban.
Apabila anak laki-laki dari perempuan yang pertama itu menyusu bersama anak pertama, anak kedua dan anak ketiga dari perempuan kedua, atau bersama ketiganya sekaligus, lima kali susuan atau lebih di satu majlis ataupun lebih, maka ia menjadi anak susuan dari wanita kedua serta menjadi saudara dari semua anak-anaknya, baik mereka menyusu sebelum anak kecil tersebut ataupun sesudahnya. Dan tidak boleh bagi anak itu untuk menikah dengan putrid dari wanita kedua, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan ibu-ibu kamu yang telah menyusukanmu dan saudara-saudara perempuanmu yang sesusuan (adalah haram bagimu)" [An-Nisa : 23]

Dan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Diharamkan (bagimu sesuatu yang) disebabkan oleh penyusuan segala apa yang diharamkan oleh sebab nasab" [Muttafaq 'alaih]

Dan jika penyusuannya kurang dari lima kali maka tidak berlaku pengharaman susuan tersebut, demikian pula jika umur anak yang disusukan tersebut lebih dari dua tahun. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan para ibu hendaklah menyusukan anak-anaknya selama dua tahun penuh, yaitu bagi yang ingin menyempurnakan penyusuannya" [Al-Baqarah : 233]

Dan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Tidak ada penyusuan yang mengharamkan kecuali penyusuan yang dapat mengaliri usus sedangkan masa tersebut sebelum masa penyapihan"

Dan berdasarkan hadits yang diriwayatkan oleh Aisyah Radhiyallahu 'anha, ia berkata.

"Artinya : Adalah yang disyariatkan dalam Al-Qur'an dahulu sepuluh kali susuan yang jelas, menyebabkan ikatan kekerabatan. Kemudian dihapus dengan lima kali susuan yang jelas hingga Nabi Shallallahu 'alaihi wa sallam wafat sedangkan masalah tersebut tetap dengan keputusannya (lima kali susuan)" [Diriwayatkan oleh Muslim dalam kitab Shahih-nya dan At-Tirmidzi dalam kitab Jami'-nya dan ini lafazhnya]

Fatawa Da'wah Syaikh Bin Baz Juz 1 hal.206]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyusukan Anak Dewasa Agar Menjadi Mahram

/0 almanhaj.or.id - Hukum Menyusukan Anak Dewasa Agar Menjadi Mahram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Menyusukan Anak Dewasa Agar Menjadi Mahram

Jumat, 10 September 2004 23:30:44 WIB

HUKUM MENYUSUKAN ANAK DEWASA AGAR MENJADI MAHRAM

Oleh
Syaikh Masyhur Hasan Salman

Pertanyaan
Syaikh Masyhur Hasan Salman ditanya : Dalam kasus Salim maula Abi Huzaifah yang disusukan oleh istri Abu Huzaifah (agar menjadi mahram hingga dapat keluar masuk rumahnya dengan bebas, sementara dia telah menginjak dewasa,-pent) apakah kasus ini berlaku untuk Salim secara khusus atau dapat berlaku untuk seluruh orang ?.Jika seseorang memiliki anak angkat yang berumur sepuluh tahun memperlakukan anak tersebut sebagaimana kasus Salim, apakah hubungan kemahraman antara mereka merlaku juga? Bolehkah melaksanakan penyembelihan korban dengan niat dihadiahkan pahalanya kepada orang yang telah meninggal?

Jawaban
Sebelum menjawab yang pertama aku akan menjawab yang kedua. Seseorang yang telah meninggal tidak boleh disembelih untuknya Qurban (dengan niat agar disampaikan pahala untuknya). Sebab tidak ada dalil kuat yang mensyariatkannya. Intinya Sembelihan Qurban boleh di atasnamakan untuk keluarga yang masih hidup maupun yang telah meninggal secara umum, bukan dikhususkan hanya untuk seseorang yang telah meninggal.

Adapun kasus Salim Maula Abi Huzaifah, pendapat yang paling rajih/benar adalah qadiyah 'ain (kasus yang berlaku khusus untuknya). Perkara qodiyah 'a'yaan --yaitu kasus yang terjadi dengan orang-orang tertentu apakah juga dapat diberlakukan untuk umum atau tidak? Merupkan perkara khilafiyyah yang sengit dikalangan ulama.Perkataan Ulama Usul almuhaqqiqin dalam hal ini bahwa kasus yang berlaku terhadap orang tertentu diberlakukan juga untuk umum jika memiliki kondisi yang sama. Maka jika terdapat seseorang anak berumur sepuluh tahun yang terlantar dan disia-siakan?alangkah banyaknya kondisi anak-anak kaum muslimin yang seperti ini-- boleh bagi seorang wanita menyusuinya agar menjadi mahram baginya .

HUKUM JUAL BELI BARANG YANG TERDAPAT DIDALAMNYA GAMBAR

Pertanyaan.
Syaikh Masyhur Hasan Salman ditanya : Apakah hukum jual beli barang-barang yang terdapat di dalamnya gambar-gambar wanita ataupun binatang seperti sabun contohnya, jika gambar-gambarnya dicabut orang tidak akan membelinya ? Apa hukum menerima hadiah-hadiah yang didapatkan dari perusahaan-perusahaan pembuat minuman keras, ataupun perusahaan yang menjual barang-barang diharamkan, apakah hadiah-hadiah ini dibakar, dikubur, atau bagaimana?

Jawaban
Pada dasarnya engkau tidak boleh bekerja sama dengan perusahaan-persusahaan seperti ini dan tidak boleh menerima hadiah-hadiah dari mereka. Bentuk pengingkaranmu terhadap perusahaan ini yaitu dengan menolak-hadiah-hadiah dari mereka, apalagi hadiah memiliki pengaruh khusus bagi hati dan membuat seseorang condong kepada yang memberikannya..jika terjadi hal-hal lain, jika Nabi Shalallahu 'Alaihi Wa Sallam mengaramkan mengakui keberadan pelaku-pelaku perbuatan haram namun beliau juga melarang pebuatan sia-sia, oleh karena itu jika hadiah tersebut telah diterima maka wajib disedekahkan, sbagaimana dalam kaedah " Harta yang haram tempatnya dikeluarkan dalam bentuk sedekah".

Adapun hukum menjual barang-barang yang bergambar, kita memiliki dua hal: pertama al-aslu( hukum asal jual beli) kedua az-zahir(yang nampak). Masalah yang wajib diketahui orang-orang sekarang adalah masalah al-aslu dan az-zahir, mana yang diutamakan jika keduanya bertentangan?. Jual beli sabun contohnya, hukum asalnya adalah halal, secara zahirnya dia haram karena ada gambarnya.Sebenarnya gambar independen/ terpisah dari sabun, sebab ketika anda membeli sebenarnya yang anda ingin beli adalah sabunnya bukan gambarnya, dan gambarnya akan dibuang dan dikoyak, oleh karena itu tidak ada masalah untuk membelinya dikembalikan kepada hukum asalnya.

HUKUM TRANSFUSI DARAH (DONOR DARAH) KEPADA ORANG KAFIR

Pertanyaan
Syaikh Masyhur Hasan Salman ditanya : Apa hukum tranfusi darah/donor darah kepada orang kafir atau menerima donor darah dari orang kafir?

Jawaban
Hukum fikih sangat terkait dengan praktek/amal bukan dengan zat. Sedekah kepada orang kafir diperbolehkan, berbuat kebajikan kepada orang kafir juga disyariatkan Nabi Muhammad Shalallahu 'Alaihi Wa Sallam berkata:" Pada setiap yang memiliki nyawa dan hati terdapat ganjaran pahala (dalam hal berbuat kebajikan) . Sebagaimana dalam sebuah hadis seorang wanta pelacur pada masa bani Israel masuk surga karena memberi minum seekor anjing. Oleh karena itu boleh saja hukumnya donor darah kepada orang-kafir, terlebih lagi jika ada hubungan kerabat seperti terhadap orang tua ;maramnya dan yang lainnya.dengan demikian hukum-hukum syariat selalau terkait dengan af'al bukan dengan zawat.Didalam mendefenisiikan hukum ulama mengungkapkan bahwa hukum adalah khitab/seruan allah yang berkaitan dengan pebuatan al-mukhatabin (orang-orang yang diseru).

wallahu a'lam.

[Disalin dari Soal Jawab Dauroh Syar'iyah Surabaya 17-21 Maret 2002,dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullah, Diterjemahkan oleh Ustadz Ahmad Ridwan , Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Para Ulama Tentang Susuan Orang Yang Telah Dewasa

/0 almanhaj.or.id - Pendapat Para Ulama Tentang Susuan Orang Yang Telah Dewasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Pendapat Para Ulama Tentang Susuan Orang Yang Telah Dewasa

Jumat, 10 September 2004 23:33:29 WIB

PENDAPAT PARA ULAMA TENTANG SUSUAN ORANG YANG TELAH DEWASA

Oleh
Syaikh Muhammad bin Abdul Wahhab al-Wushobi,

[A]. PENDAPAT UMUM PARA ULAMA TENTANG SUSUAN ORANG YANG TELAH DEWASA
Perlu diketahui , semoga Allah mengokohkan kami dan para pembaca sekalian di atas al-haq, bahwasanya masalah ini sudah diperbincangkan oleh para ulama dalam beberapa pendapat yang berbeda. Saya paparkan disini tiga di antara pendapat tersebut, karena inilah sesungguhnya inti permasalahannya. Ketiga pendapat tersebut yaitu:

1. Menyebabkan hubungan mahram secara mutlak
2. Tidak menyebabkan hubungan mahram secara mutlak
3. Tidak menyebabkan hubungan mahram kecuali karena kebutuhan

[B]. PENDAPAT PERTAMA (MENYEBABKAN HUBUNGAN MAHRAM SECARA MUTLAK)
Dalil mereka yang berpendapat seperti ini adalah firman Allah:

"Artinya : Diharamkan atas kamu (mengawini) ibu-ibumu yang menyusui kamu, dan diharamkan pula (mengawini) saudara perempuan sepersusuan" [An-Nisa' : 23]

Mereka mengatakan ini adalah nash yang umum yang tidak dibatasi oleh waktu.

Al-Imam Muslim berkata dalam Shahihnya (no. 1453):

"....'Aisyah berkata: Sahlah bintu Suhail datang menemui Nabi, katanya:

"Wahai Rasulullah, saya melihat sesuatu di wajah Abu Hudzaifah karena
seringnya Salim -bekas budaknya- masuk ke rumah".
Kata Nabi: "Susuilah dia".
Kata nya: "Bagaimana saya menyusuinya sedangkan dia laki-laki dewasa?"
Rasulullah tersenyum dan berkata: "Saya tahu dia sudah besar"
'Amr (rawi hadits) menambahkan riwayatnya: "Dan dia (Salim) ikut
dalam perang Badr"

Saya katakan: Zhahir hadits ini menunjukkan bahwa menyusui anak yang sudah besar menyebabkannya menjadi mahram.

Para ulama yang berpendapat seperti ini antara lain:

Ibnu Hibban, beliau mengatakan : (1873, Masalah: Menyusui anak yang sudah besar menyebabkannya menjadi mahram meskipun dia seorang yang sudah tua sebagaimana halnya anak yang masih kecil, tidak ada perbedaan...). Kemudian beliau membantah pendapat yang menyelisihi hal ini. Lihat al-Muhalla (11/196-207).

Ibnu Qudamah dalam al-Mughni (11/319), beliau berkata : "Adalah 'Aisyah berpendapat bahwa susuan anak yang sudah besar menyebabkannya menjadi mahram. Ini diriwayatkan juga dari 'Atha', Al-Laits dan Dawud"

[C]. PENDAPAT KEDUA (TIDAK MENYEBABKAN HUBUNGAN MAHRAM SECARA MUTLAK)
Dalil-dalil mereka yang berpendapat seperti ini, yang pertama, dari al-Qur'anul Karim:

Firman Allah:

"Artinya : Para ibu hendaklah menyusui anak-anaknya selama dua tahun penuh, yaitu bagi yang ingin menyempurnakan penyusuan" [Aal-Baqarah : 233]

(dan surat lain seperti: -pent) Luqman 14, Al-Ahqof : 15

Menurut mereka, ayat-ayat ini tegas membatasi waktu penyusuan hanya dua tahun.

Yang kedua, dari as-Sunnah An-Nabawiyyah:

Rasulullah bersabda:

"Artinya : ....Perhatikanlah olehmu siapa saudaramu itu. Hanya saja (innamaa) susuan itu karena rasa lapar" [HR Bukhari dalam kitab Asy-Syahadat]

Rasulullah bersabda:

"Artinya : Tidak susuan itu menyebabkan haram kecuali yang mengenyangkan usus, melalui buah dada dan sebelum disapih" [HR Ibnu Hibban, Al-Baghowi. Dishahihkan oleh syaikh Albani dalam Irwa' (7/221) dan Shahihul Jami' (7633)]

Rasulullah bersabda:

"Artinya : Sesuatu dari susuan tidaklah mengharamkan kecuali apabila dilakukan selama dua tahun" [HR ad-Daruquthni, Al-Baihaqi, Ibnu 'Adi, (syaikh berkata: -pent) hadits ini shahih apalagi dengan adanya penguat yang cukup banyak]

Rasulullah bersabda:

"Artinya : Tidak ada susuan setelah masa penyapihan" [HR Abdur razaq, Al-Baihaqi, Ath-Thabrani, dll, (syaikh berkata: -pent) Hadits ini mempunyai dua jalan: ....... Hadits ini lemah, namun menjadi hasan lighoirihi dengan jalan kedua ....]

Secara lahiriah , dalil-dalil ini mensyaratkan bahwa yang dianggap susuan adalah anak yang usianya masih kecil. Dan ini adalah pendapat jumhur ahli ilmu. Dari sinilah munculnya perbedaan pendapat. Yang berpendapat seperti ini diantaranya:

1. Al-Imam at Tirmidzi
2. Al-Baghawi
3. Al-Lajnah Ad-Da'imah lil Ifta'
4. Asy-Syaikh Abdul Aziz bin Abdullah bin Baz
5. Asy-Syaikh Shalih bin Fauzan Abdullah Al-Fauzan
6. dll (pent-)

[D]. PENDAPAT KETIGA (TIDAKMENYEBABKAN HUBUNGAN MAHRAM KECUALI KARENA KEBUTUHAN)
Golongan yang berpendapat demikian dari para muhaqqiq di antara ahli ilmu:

[1]. Syaikhul Islam Ibnu Taimiyyah (Majmu' Fatawa 34/60)
Setelah menyebutkan hadits Salim maula Abi Hudzaifah, beliau berkata:
"Hadits ini dijadikan dalil oleh 'Aisyah, sedangkan para istri Nabi yang lain menolak untuk menjadikannya sebagai dalil. Padahal 'Aisyah juga yang meriwayatkan dari Nabi bahwa beliau bersabda: "Susuan itu karena rasa lapar". Namun 'Aisyah melihat adanya perbedaan antara radha'ah (susuan) dengan sekedar taghdziyah (pemberian makanan).

Maka apabila tujuan itu adalah yang kedua (memberi makan), jelas tidak akan menyebabkan haram (menjadi haram) kecuali bila dilakukan sebelum penyapihan. Dan inilah yang dinamakan penyusuan yang umum terjadi pada manusia. Adapun tujuan yang pertama, maka boleh saja kalau memang diperlukan untuk menjadikannya mahram (yang haram dinikahi). Dan kadang dibolehkan karena memang dibutuhkan, dan tidak dibolehkan untuk hal-hal lain. Inilah pendapat yang lebih terarah"

[2]. Al-'Allamah Ibnul Qayyim (Zaadul Ma'ad 5/593)
Beliau mengatakan:
"Hadits Sahlah bukanlah hadits yang mansukh (dihapus hukumnya), juga bukan hadits yang dikhususkan, bahkan bukan pula bersifat umum bagi setiap orang. Tapi ini adalah rukhshah (keringanan) karena adanya satu kebutuhan bagi orang yang sangat butuh untuk masuk menemui seorang wanita, dalam keadaan berat bagi wanita tsb utk berhijabdari laki-laki itu. Sebagaimana keadaan Salim dengan istri Abu Hudzaifah.

Jadi, orang dewasa seperti ini bila disusui oleh seorang waniita karena memang dibutuhkan, tentunya susuan itu memberikan pengaruh (menyebabkan jadi mahram). Adapun bagi laki-laki lain, maka jelas tidak akan memberi pengaruh kecuali susuan yang masih bayi. Ini juga juga jalan yang ditempuh oleh syaikhul Islam Ibnu Taimiyah.

Adapun hadits yang yang menafikan susuan pada anak atau orang dewasa, mungkin masih merupakan hadits yang mutlak, sehingga dibatasi oleh hadits Sahlah, atau bersifat umum dalam keadaan apapun. Maka keadaan ini dikhususkan dari keumumannya. Dan ini lebih baik daripada menganggap adanya nasakh (penghapusan hukum suatu dalil), atau anggapan bahwa hadits ini merupakan pengkhususan bagi orang tertentu (dalam hal ini adalah Salim -pent). Bahkan ini lebih dekat dengan pengamalan, dengan mengumpulkan hadits-hadits tsb dari dua sisi. Hal ini dikuatkan pula oleh kaidah atau pedoman syariat. Wallahu muwaffiq."

[3]. Al-'Allamah Ibnul Amir Ash-Shan'ani (Subulus Salam 3/313)
Beliau mengatakan: "...Yang paling baik dalam menggabungkan (menjama') antara hadits Sahlah dan hadits-hadits yang bertentangan dengannya ialah pendapat Ibnu Taimiyah...."

[4]. Al-'Allamah Asy-Syaukani dalam Nailul Author (3/353-354) dan juga dalam As-Sailul Jarrar (2/469) dimana beliau mengatakan:
"Walhasil, hadits Salim adalah khusus bagi mereka yang dihadapkan pada kebutuhan tersebut. Juga bagi seseorang yang perlu memasukkan orang lain kepada istrinya, dalam keadaan sangat butuh untuk masuk ke rumahnya secara berulang-ulang karena satu keperluan dan kemaslahatan. Siapa yang menolaknya tanpa bukti keterangan yang jelas, berarti dia membantah Rasulullah dan syariatnya yang suci. Dan siapa yang membatasinya untuk Salim semata, berarti dia telah mendatangkan sesuatu yang tidak dapat diterima oleh akal sehat. Bahkan tidak sesuai dengan kaidah yang baku dalam ilmu ushul fiqh"

[5]. Al-'Allamah Shiddiq Hasan Khan (Ar-Raudhatun Nadiyyah Syarh ad-Durar al-Bahiyah (2/88)
Beliau mengatakan:
"Saya menyatakan: Walhasil, hadits sebelumnya (hadits Salim) adalah shahih. Diriwayatkan pula oleh sejumlah besar rawi, dari sejumlah besar rawi pula, pada generasi belakangan dari generasi salaf. Tidak ada satupun ahli dalam bidang ini yang mengecam hadits ini. Paling akhir, mereka menyelisihinya mengatakan bahwa hadits ini mansukh. Namun perlu dijelaskan bahwasanya kalau memang mansukh , tentulah ada bantahan terhadap 'Aisyah dengan alasan ini. Padahal tidak ada sama sekali nukilan dari mereka yang mengatakan demikian, sementara perselisihan dalam permasalahan ini sangat masyhur di kalangan sahabat.

Adapun hadits-hadits yang menyatakan tidak adanya susuan kecuali dalam masa dua tahun dan sebelum disapih, meskipun ada perbincangan di dalamnya, ternyata tidak bertentangan dengan hadits Salim. Karena hadits-hadits itu umum, sedangkan hadits Salim adalah khusus. Sedangkan yang khusus harus didahulukan daripada yang umum. Namun hadits Salim ini dikhususkan juga dengan keadaan orang-orang yang dihadapkan pada satu kebutuhan sehingga perlu menyusui orang yang sudah dewasa, sebagaimana terjadi pada Abu Hudzaifah dan istrinya, Sahlah. Disamping itu, Salim bagi keduanya sudah seperti anak sendiri. Dia tinggal di rumah mereka, dan berhijab darinya sangatlah menyulitkan keduanya. Oleh karena itulah Rasulullah memberi keringanan untuk menyusuinya bagi orang-orang yang mengalami kasus dan kondisi seperti ini dan tidak ada jalan yang lain lagi....."

[6]. Asy-Syaikh Muhammad bin Ibrahim Alu Syaikh (sebagaimana dalam Ahkam Ar-Radha'ah yang dikumpulkan dan disusun oleh Abu Malik Muhammad Hamid bin Abdul Wahhab) Beliau pernah ditanya: "Bagaimana tentang susuan orang yang sudah besar, apakah berpengaruh dan menyebabkan pengharaman (menjadi mahram)?"

Beliau menjawab:
"......"Tidaklah lah mengharamkan sesuatu dari susuan kecuali apabila dilakukan selama dua tahun (hadits -pent)". Inilah yang sesuai dengan mazhab Hambali dan dengan inilah fatwa menurut kami.

Sebagian ahli ilmu berpendapat diakuinya susuan orang dewasa, berasalan dengan kisah Salim..........

Mereka yang berpendapat tidak ada nya pengharaman (yakni tidak menjadi mahram) karena susuan anak yang dewasa, menjawab dengan beberapa jawaban. Diantaranya bahwa kisah Salim ini khusus baginya, sebagaimana diterangkan oleh sejumlah istri Rasulullah, ketika mereka mengatakan kepada 'Aisyah: "Kami berpandangan bahwa ini tidak lain adalah rukhshah yang diberikan Rasulullah kepada Salim secara khusus. Dan tidak ada satu orang pun yang boleh masuk kepada kami kalau dia menyusu dengan cara seperti ini. Dan kami menganggap dia tidak boleh melihat kami".

Dua orang syaikh (Ibnu Taimiyah dan Ibnul Qayyim) telah mengambil jalan tengah dalam masalah ini. Keduanya menerangkan bahwa kisah Salim maula Abi Hudzaifah adalah kasus yang khusus meliputi setiap keadaan yang sama seperti keadaan Sahlah dan Salim. Hukumnya sama seperti hukum yang diterapkan dalam kisah Abu Burdah yangmenyembelih qurban sebelum sholat 'Id dan Rasulullah berkata:

"Kambingmu adalah kambing daging". Abu Burdah berkata: "Wahai Rasulullah, sebetulnya saya punya kambing yang sudah berumur dua tahun" Maka beliau mengizinkan seraya mengatakan: "Dan ini tidak sah bagi siapapun selain kamu" [HR Al-Bukhari]

Syaikhul Islam Ibnu Taimiyah mengatakan : "Artinya tidak sah bagi siapapun sesudah keadaanmu ini"

Dan dengan apa yang kami isyaratkan tadi, Syaikhul Islam dengan tegas menyebutkan dalam Al-Ikhtiyarat yaitu:

"Susuan anak yang dewasa tetap menyebabkan keharaman dimana akhirnya ia boleh masuk dan berkhalwat. Dan ini jika orang yang menyusu itu memang tumbuh dan terbina di rumah itu juga , dan dalam keadaan mereka sulit berhijab dari dia. Hal ini berdasarkan kisah Salim maula Abi Hudzaifah".

Dan dari yang kami paparkan ini, jelaslah jawaban pertanyaan anda. Dan nampak bahwa wanita yang anda sebutkan tidak sama keadaannya dengan keadaan Sahlah istri Abu Hudzaifah. Artinya dia tidak teruji dengan adanya seorang laki-laki yang masuk menemuinya dalam keadaan laki-laki itu tumbuh dan terbina selama ini di rumahnya. Hanya saja sekarang ini anda ingin menemukan seorang laki-laki yang anda menyusu kepada istrinya sehingga menjadi mahramnya, menurut pernyataannya. Ini tidak boleh.

Adapun ucapannya tentang keadaan yang dihadapinya yaitu butuhnya dia kepada mahram dan katanya, kalau saya mati siapa yang memasukkan saya ke dalam kubur dan melepaskan ikatan saya? Maka jawabnya: "Tidak masalah seorang laki-laki ajnabi (non mahram) memasukkan jenazah seorang wanita ke dalam kuburnya dan melepasikatan kafannya, meskipun disitu ada mahramnya. Dan taufik itu di tangan Allah".

[7]. Asy-Syaikh Muhammad Nashiruddin Al-Albany
Saya pernah bertanya kepada beliau tentang masalah ini di rumah beliau di 'Amman, Yordania. Jawaban beliau sama dengan jawaban saudara-saudara beliau dari kalangan ulama muhaqqiqin. Dan ini terjadi ketika saya berziarah kepada beliau di Yordania tanggal 25 Rabi' Ats-Tsani 1404H.

[E]. PENDAPAT PENULIS
Saya mengatakan:

"Yang di tahqiq oleh para ulama ini (yang memilih pendapat ketiga -pent), adalah bentuk pengumpulan yang baik, mengamalkan semua nash. Dan inilah yang dimaksudkan oleh nash-nash syariat.

Kalau kita berpegang dengan hadits Salim maula Abi Hudzaifah saja, tentulah kita tinggalkan nash yang lain. Kalau kita berpegang dengan hadits yang menafikan (menolak), tentulah kita tinggalkan hadits Salim ini. Oleh karena itu kita harus menggabungkan antara nash-nash syariat yang ada, selama hal itu memungkinkan.

Juga karena tidak adanya dalil yang mengkhususkan Salim, bahkan tidak pula yang me-nasakh (menghapus hukumnya). Sedangkan kembali kepada al-haq adalah wajib atas setiap muslim yang mukallaf"

[F]. CARA MENYUSUI ANAK YANG TELAH DEWASA
Ibnu Abdil Barr mengatakan (at-Tamhid 8/257):

"Demikianlah cara menyusui anak yang sudah besar, sebagaimana sudah disebutkan. (Yaitu dengan cara) dia memerah susunya kemudian meminumkannya. Adapun menghisap langsung dari puting susu ibu susunya seperti hal nya anak-anak bayi, ini tidak dibenarkan...."

[G]. JANGAN IZINKAN ISTRIMU MENYUSUI LAKI-LAKI YANG RUSAK
Jika memang terpaksa harus menyusui anak yang sudah besar, maka hendaklah orang yang menyusu itu adalah orang yang shalih dan bertaqwa. Bukan orang yang rusak dan jahat, karena dia akan masuk menjadi mahrammu.

Dari Abu Hurairah, dia berkata: Rasulullah bersabda:

"Seseorang dinilai (agamanya) dengan siapa yang jadi teman dekatnya (kesayangannya). Maka perhatikan olehmu siapa yang jadi teman dekat kesayangannya" [HR Ahmad, Abu Dawud, At-Tirmidzi, dia berkata: hadits hasan gharib]

[Disalin dari kitab Talkhiishul Habir fii Hukmi Rodhoo'il Kabir (Hukum Menyusui Orang Dewasa - Penerbit Ar-Rayyan) yang ditulis oleh Syaikh Muhammad bin Abdul Wahhab al-Wushobi, murid dari Syaikh Muqbil bin Hadi al-Wadi'i rahimahullah. Diambil dari arsip milis assunnah, pengirim a_firmansyah95@yahoo.com]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Dua Orang Wanita Yang Saling Menyusukan Anak Mereka

/0 almanhaj.or.id - Hukum Dua Orang Wanita Yang Saling Menyusukan Anak Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Dua Orang Wanita Yang Saling Menyusukan Anak Mereka

Sabtu, 11 September 2004 08:19:22 WIB

HUKUM DUA ORANG WANITA YANG SALING MENYUSUKAN ANAK MEREKA

Oleh
Syiakh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada dua orang wanita, yang pertama mempunyai seorang anak laki-laki, yang kedua mempunyai anak perempuan, mereka saling menyusukan anak yang lain. Siapa di antara saudara-saudara mereka yang boleh dinikahi oleh yang lain ?.

Jawaban.
Apabila seorang perempuan menyusukan seorang anak kecil di bawah umur dua tahun lima kali susuan atau lebih, maka anak tersebut menjadi anaknya dan anak suaminya yang memiliki susu itu. Dan seluruh anak dari wanita tersebut dengan suaminya itu atau dengan suami terdahulunya menjadi saudara bagi anak susuan itu. Seluruh anak suami wanita yang menyusui baik dari wanita itu ataupun dari istri yang lain adalah saudara anak susuannya. Seluruh saudara wanita yang menyusui dan saudara suaminya adalah paman bagi anak susuannya. Demikian pula Bapak wanita yang menyusui dari Bapak suaminya adalah kakek dia dan ibu wanita yang menyusui serta ibu suaminya adalah nenek.

Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan ibu-ibu kalian yang menyusukan kalian dan saudara kalian yang sesusu" [An-Nisa' : 23]

Serta sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesuatu diharamkan dengan sebab penyusuan sebagaimana apa-apa yang diharamkan oleh sebab nasab".

"Artinya : Tidak berlaku hukum penyusuan kecuali dalam masa dua tahun".

Dan berdasarkan hadits dalam Sahih Muslim yang diriwayatkan oleh Aisyah Radhiyallahu 'anha, ia berkata : "Adalah yang disyariatkan dalam Al-Qur'an dahulu sepuluh kali susuan yang jelas, menyebabkan ikatan kekerabatan. Kemudian dihapus dengan lima kali susuan yang jelas hingga Nabi Shallallahu 'alaihi wa sallam wafat sedangkan masalah tersebut tetap dengan keputusannya (lima kali susuan)". Hadits ini diriwayatkan pula oleh At-Tirmidzi degan lafazh sedemikian, sedangkan asalnya terdapat dalam Shahih Muslim.

[Fatawa Da'wah, Syaikh Bin Baz Juz 1 hal. 206]

IBUKU MENYUSUI SAUDARA (PEREMPUAN) SEPUPUNYA, APAKAH IBUKU BOLEH MEMBUKA HIJAB ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ibuku menyusui sepupu perempuannya. Apakah boleh dia membuka hijab di depan saudara laki sepupunya sedangkan saudara laki-laki sepupunya ini dari istri paman yang lain ?

Jawaban.
Seorang ibu menyusui sepupu perempuannya, maka dia menjadi saudara bagi anak laki-laki ibu tersebut karena disebabkan susuan itu.

Kita harus mengetahui kaidah dalam hal susuan, yaitu bahwa pengaruh susuan hanya terjadi kepada orang yang menyusu beserta keturunannya. Seorang wanita menyusui anak kecil maka berarti dia telah menjadi ibu dari anak tersebut. Sehubungan dengan masalah anak kecil ini, apakah hubungan mahram berlaku pula atas ayah atau ibunya ? Jawabannya adalah tidak, karena kemahraman itu hanya terjadi kepada anak yang menyusu beserta keturunannya. Adapun orang tua atau saudarannya maka tidak berlaku kemahraman ini. Kita ambil contoh untuk menjelaskan maksudnya.

Seorang perempuan menyusui anak perempuan kecil. Bagaimana kedudukan anak perempuan tersebut ? Dia menjadi anak bagi ibu yang menyusuinya itu. Adapun anak-anak ibu tersebut telah menjadi saudara bagi anak susuannya itu, saudara atau saudari ibu susuan menjadi paman atau bibi anak itu, ibunyu ibu susuan menjadi nenek, serta ayah ibu susuan menjadi kakek dan begitu pula seterusnya.

Akan tetapi dari pihak keluarga anak perempuan yang menyusu sama sekali tidak mempunyai hubungan dengan mereka karena susuan itu, kecuali pada keturunannya. Jika si anak susuan mempunyai ayah, ibu atau saudara, apakah mereka berlaku hukum dalam masalah susuan ? Jawabannya tidak. Susuan hanya berpengaruh kepada keturunan, sehingga keturunan anak susuan menjadi keturunan dari ibu susuannya juga.

[Durus wa Fatawal Haramil Makki, Syaikh Ibnu Utsaimin, Juz 3 hal.272]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Hukum Perkataan Fulan Syahid ?

/0 almanhaj.or.id - Apa Hukum Perkataan Fulan Syahid ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apa Hukum Perkataan Fulan Syahid ?

Senin, 13 September 2004 08:33:11 WIB

APA HUKUM PERKATAAN FULAN SYAHID ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apa hukum perkataan, 'fulan Syahid ?'.

Jawaban.
Jawaban atas hal itu adalah bahwa seseorang dikatakan syahid itu dengan dua sisi yaitu :

Pertama.
Hendaknya terikat dengan suatu sifat, seperti : Dikatakan bahwa setiap orang yang dibunuh fisabillah adalah syahid, orang yang dibunuh karena membela hartanya adalah syahid, orang yang mati karena penyakit thaun adalah syahid dan yang semacamnya. Ini adalah boleh sebagai mana yang terdapat dalam nash, dan karena kamu menyaksikan dengan apa yang dikhabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Yang kami maksud boleh adalah tidak dilarang. Jika menyaksikan hal itu, maka wajiblah membenarkan khabar Rasulullah Shallallahu 'alaihi wa sallam.

Kedua.
Menentukan syahid bagi seseorang, seperti kamu mengatakan kepada seseorang, dengan menta'yin bahwa dia syahid. Ini tidak boleh kecuali yang disaksikan oleh Nabi Shallallahu 'alaihi wa sallam atau umat sepakat atas kesyahidannya. Al-Bukhari dalam menerangkan hal ini ia berkata : Bab. Tidak Boleh Mengatakan Si Fulan Syahid. Ia berkata dalam Al-Fath Juz 6 halaman. 90, yaitu tidak memvonis syahid kecuali ada wahyu. Seakan dia mengisyaratkan hadits Umar, bahwa beliau berkhutbah. "Dalam peperangan, kalian mengatakan bahwa si fulan syahid, dan si fulan telah mati syahid. Mudah-mudahan perjalanannya tenang. Ketahuilah, janganlah kalian berkata demikian, akan tetapi katakanlah sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam : Barangsiapa mati di jalan Allah atau terbunuh maka ia syahid". Ini adalah hadits hasan yang diriwayatkan oleh Ahmad dan Sa'id bin Manshur dan lainnya dari jalur Muhammad bin Sirrin dan Abi Al-A'jafa' dari Umar.

Karena persaksian terhadap suatu hal yang tidak bisa kecuali dengan ilmu, sedang syarat orang menjadi mati syahid adalah karena ia berperang untuk meninggikan kalimat Allah yang tinggi. Ini adalah niat batin yang tidak ada jalan untuk mengetahuinya. Oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda sebagai isyarat akan hal itu.

"Artinya : Perumpamaan seorang mujahid di jalan Allah, dan Allah lebih tahu siapa yang berjihad di jalan-Nya...." [Bukhari : 2787]

Dan sabda beliau.
"Artinya : Demi Dzat diriku berada ditangan-Nya tidaklah seseorang terluka di jalan Allah kecuali datang dihari kiamat sedang lukanya mengalir darah, warnanya warna darah dan baunya bau Misk" [Hadits Riwayat Bukhari : 2803]

Akan tetapi orang yang secara dhahirnya baik, maka kami berharap dia syahid. Kami tidak bersaksi atas syahidnya dia dan juga tidak berburuk sangka kepadanya. Raja' (berharap) itu satu posisi di antara dua posisi (bersaksi dan buruk sangka), akan tetapi kita memperlakukannya di dunia dengan hukum-hukum syahid, jika ia terbunuh dalam jihad fi sabilillah. Ia dikubur dengan darah di bajunya tanpa menshalatinya. Dan untuk syuhada' yang lain, dimandikan, dikafani dan dishalati.

Karena, kalau kita bersaksi atas orang tertentu bahwa ia mati syahid konsekwensinya adalah kita bersaksi bahwa ia masuk surga. Mereka tidak bersaksi atas seseorang dengan surga kecuali dengan sifat atau seseorang yang disaksikan oleh Rasul Shallallahu 'alaihi wa sallam. Dan sebagian yang lain berpendapat bahwa boleh kita bersaksi atas syahidnya seseorang yang umat sepakat memujinya. Syaikhul Islam Ibnu Taimiyah rahimahullah termasuk yang berpendapat seperti ini.

Dengan ini, maka menjadi jelas bahwa kita tidak boleh bersaksi atas orang tertentu bahwa ia mati syahid kecuali dengan nash atau kesepakatan. Akan tetapi bila dhahirnya baik maka kita berharap demikian sebagaimana keterangan diatas, dan cukuplah nasihat tentang ini, sedangkan ilmunya ada di sisi Sang Pencipta.

[Disalin dari buku Majmu' Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Bab Aqidah, hal. 208-210 Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jihad-Jihad Yang Fardhu Ain

/0 almanhaj.or.id - Jihad-Jihad Yang Fardhu Ain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Jihad-Jihad Yang Fardhu Ain

Selasa, 14 September 2004 22:08:58 WIB

JIHAD-JIHAD YANG FARDHU 'AIN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

"Artinya : Dari 'Aisyah, beliau berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda :Tidak ada hijrah setelah penaklukan kota Mekkah, akan tetapi jihad dan niat, dan jika kalian diminta untuk pergi berjihad maka pergilah" [Dikeluarkan oleh al-Bukhari No. 2783 kitab al-Jihad wa as-siyar dan Muslim No. 1864 kitab al-Imaarah]

Maknanya : Tidak ada hijrah dari Mekkah karena dia telah menjadi negeri Islam. [Keterangan dari Imam Nawawiy penulis kitab Riyadhush Shalihin -pent]

Permasalahan jihad yang hukumnya fardhu 'ain merupakan permasalahan besar yang belum banyak diketahui oleh kaum muslimin. Sehingga banyak para da'i berfatwa dan menyerukan jihad yang hukumnya (dianggap) fardhu 'ain terhadap setiap pribadi tanpa dasar kaidah yang jelas, dan terkadang dibuat dalam rangka mewujudkan keinginan-keinginan pribadi dan sekelompok orang tertentu saja. Oleh karena itu dalam kesempatan ini, kami merasa perlu memuat suatu penjelasan singkat tentang hal tersebut dari seorang alim ulama yang telah dikenal ilmu dan kesholehannya, agar kita semua dapat beramal diatas ilmu, dan mudah-mudahan Allah memberi taufiq-Nya kepada kita untuk berjalan di jalan yang lurus.

Syarah Hadits.
Dalam hadits ini Rasulullah Shallallahu 'alaihi wa sallam menyatakan tidak ada hijrah setelah penaklukan kota Mekkah dengan sabdanya : " Tidak ada hijrah".

Peniadaan ini bukan untuk keumumannya, maknanya hijrah tersebut tidak batal dengan penaklukan kota Mekkah, karena hijrah tersebut tidak akan hilang sampai hari kiamat sebagaimana telah ada dalam hadits Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Hijrah tidak terputus sampai taubat terputus, dan taubat tidak terputus sampai matahari terbit dari sebelah barat" [Dikeluarkan oleh Abu Dawud No. 2479 kitab Al-Jihad dan Ahmad dalam Musnadnya 4/99 dan dia ada di Shahihil Jami' No. 7469]

Akan tetapi yang dimaksud dengan tidak ada hijrah disini adalah tidak adanya hijrah dari Mekkah, sebagaimana dinyatakan oleh penulis (Imam Nawawi) diatas, karena setelah penaklukan kota Mekkah menjadi negeri Islam dan setelah itu tidak akan kembali menjadi negeri kafir, dengan dasar inilah Nabi Shallallahu 'alaihi wa sallam meniadakan hijrah setelah penaklukan Mekkah.

Mekkah dahulu di bawah kekuasaan kaum musyrikin, mereka telah mengusir Rasulullah Shallallahu 'alaihi wa sallam darinya, kemudian beliau Shallallahu 'alaihi wa sallam berhijrah dengan izin Rabbnya ke Madinah. Setelah delapan tahun Rasulullah Shallallahu 'alaihi wa sallam di Madinah, beliau kembali ke Mekkah dan menaklukannya sehingga kota Mekkah menjadi negeri iman dan Islam, dan dengan demikian tidak ada lagi hijrah dari sana.

Dalam hadits ini ada dalil yang menunjukkan bahwa Mekkah tidak akan kembali menjadi negeri kafir, tetapi tetap menjadi negeri Islam sampai datang hari kiamat atau sampai waktu yang Allah Subhanahu wa Ta'ala kehendaki.

Kemudian sabda beliau : "Akan tetapi jihad dan niat"

Bermakna : perintah setelah ini adalah jihad, yaitu penduduk Makkah keluar dari Makkah untuk berjihad. Dan "waniyyatun" bermakna : Niat yang baik untuk berjihad di jalan Allah, yaitu dengan cara berniat adalah jihadnya untuk meningkatkan kalimat Allah.

Kemudian beliau bersabda : "Dan jika kalian diminta untuk pergi berjihad maka pergilah".

Bermakna : Jika waliyul amri (pemerintah) meminta kalian untuk pergi berjihad di jalan Allah, maka kalian wajib berangkat berjihad, dan hukum jihad pada saat itu adalah fardhu 'ain. Maka jangan seorangpun tidak memenuhinya, kecuali orang yang telah mendapat udzur Allah Subhanahu wa Ta'ala dengan dalil firman-Nya.

"Artinya : Hai orang-orang yang beriman, apakah sebabnya apabila dikatakan kepada kamu : 'Berangkatlah (untuk berperang) pada jalan Allah' kamu merasa berat dan ingin tinggal di tempatmu. Apakah kamu puas dengan kehidupan di dunia sebagai ganti kehidupan di akhirat? padahal kenikmatan hidup di dunia (dibandingkan dengan kehidupan) di akhirat hanyalah sedikit. Jika kamu tidak berangkat untuk berperang, niscaya Allah akan menyiksa dengan siksa yang pedih dan digantinya (kamu) dengan kaum yang lain, dan kamu tidak akan dapat memberi kemudharatan kepada-Nya sedikitpun. Allah Maha Kuasa atas segala sesuatu" [At-Taubah : 38-39]

Ini merupakan salah satu keadaan jihad yang diuhukumi fardhu a'in.

Keadaan kedua : Jika musuh mengepung satu Negara, bermakna musuh datang menyerang Negara tersebut dan mengepungnya, maka jihad diwaktu itu menjadi fardhu 'ain. Dalam keadaan seperti ini setiap orang wajib berperang, termasuk para wanita dan orang tua yang mampu berjihad. Karena ini merupakan jihad membela diri (jihad difa') dan perang membela diri ini berbeda dengan perang menyerang mush (jihad tholab), sehingga dalam keadaan seperti ini seluruh orang berangkat untuk membela Negara mereka.

Keadaan ketiga : Jika terjadi pertempuran, kedua belah pihak yang berperang saling berhadapan, barisan orang-orang kafir dengan barisan kaum muslimin, maka jihad pada waktu itu hukumnya fardhu 'ain dan tidak boleh seorangpun berpaling, sebagaimana firman Allah.

"Artinya : Hai orang-orang beriman, apabila kamu bertemu orang-orang yang kafir yang sedang menyerangmu, maka janganlah kamu membelakangi mereka (mundur). Barangsiapa yang membelakangi mereka (mundur) di waktu itu, kecuali berbelok untuk (siasat) perang atau hendak menggabungkan diri dengan pasukan lain, maka sesungguhnya orang itu kembali membawa kemurkaan dari Allah, dan tempatnya ialah neraka Jahanam. Dan amat buruklah tempat kembalinya" [Al-Anfaal : 15-16]

Demikian Nabi Shallallahu 'alaihi wa sallam menggolongkan kabur dari medan pertempuran termasuk dosa besar yang tujuh.[1]

Keadaan keempat : Jika seseorang dibutuhkan, contoh : tidak ada yang mengetahui penggunaan senjata kecuali hanya satu orang saja, dan orang-orang membutuhkan orang tersebut untuk menggunakan senjata baru, maka wajib atasnya untuk berjihad walaupun imam (waliyul amri) tidak memintanya berangkat dan kewajiban itu ada lantaran dia dibutuhkan.

Maka dalam empat keadaan inilah jihad menjadi fardhu 'ain, dan yang selainnya adalah fardhu kifayah.

Ahlul Ilmi menyatakan bahwa wajib atas kaum muslimin untuk menjadikan sebagian dari mereka berjihad setiap tahun sekali[2], berjihad memerangi musuh-musuh Allah dalam rangka meninggikan kalimat Allah, bukan karena sekedar membela Negara. Karena membela negara, semata-mata sebagai satu negara, itu bisa dilakukan orang mukmin dan kafir. Orang-orang kafir-pun membela negara mereka. Akan tetapi seorang muslim hanya membela agama Allah, sehingga dia membela negaranya bukan karena sekedar sebagai satu negara akan tetapi karena dia adalah negara Islam, lalu dia membelanya dalam rangka menjaga Islam. Oleh karena itu wajib atas kita pada keadaan yang kita hadapi sekarang ini, untuk mengingatkan seluruh orang bahwa seruan untuk memerdekakan negara dan yang serupa dengannya adalah seruan yang tidak pas, dan wajib bagi kita untuk mendidik manusia dengan pendidikan agama. Dan hendaklah dikatakan : Kita membela agama kita sebelum yang lainnya, karena Negara kita adalah negara agama dan negara Islam yang membutuhkan perlindungan dan pembelaan, maka kita harus membelanya dengan niat tersebut.

Adapun membela dengan niat nasionalisme atau kesukuan maka ini terjadi pada orang mukmin dan kafir, dan perbuatan tersebut tidak bermanfaat bagi pelakunya pada hari kiamat, jika terbunuh dalam keadaan membela Negara dengan niat ini maka dia tidak mati syahid ; karena Rasulullah Shallallahu 'alaihi wa sallam ditanya tentang seseorang yang berperang karena kebanggaan (gengsi) dan berperang karena keberanian saja dan berperang karena ingin memperlihatkan kehebatannya, mana yang dikatakan dijalan Allah lalu beliau berkata.

"Artinya : Siapa yang berperang agar kalimat Allah menjadi tinggi maka dialah yang berada di jalan Allah" [Dikeluarkan oleh al-Bukhari No. 2810 kitab al-Jihad wa as-Siyar dan Muslim No. 1904 kitab al-Imarah]

Perhatikan syarat ini !! Jika kamu berperang karena negara, maka kamu dan orang kafir sama, akan tetapi berperanglah karena ingin menegakkan kalimat Allah yang dilaksanakan di negara kamu, karena negara kamu adalah negara Islam, maka pada keadaan seperti ini mungkin perang tersebut dapat dikatakan perang di jalan Allah.

Telah shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Tidak ada luka yang terluka di jalan Allah dan Allah maha tahu siapa yang terluka di jalan Allah kecuali datang pada hari kiamat dalam keadaan lukanya mengeluarkan darah, warnanya warna darah tetapi wanginya wangi misk (minyak kasturi)" [Dikeluarkan oleh al-Bukhari No. 2803 kitab al-Jihad dan Muslim No. 1876 (105) kitab al-Imaarah]

Perhatikan bagaiman Nabi Shallallahu 'alaihi wa sallam mensyaratkan mati syahid dengan berperang hanya dijalan Allah, maka wajib atas para penuntut ilmu menjelaskan permasalahan ini kepada umat.

Wallahul Muwaffiq

[Diterjemahkan oleh Abu al-Abbas Kholid bin Syamhudi dari syarah beliau terhadap kitab Riyadush Shalihin 1/24-28, majalah As-Sunnah edisi 12/Tahun V/1422H/2002M, hal. 9-11]
_________
Foote Note
[1]. Isyarat kepada hadits Abi Hurairah secara marfu' : "Artinya : Jauhilah tujuh dosa besar, mereka bertanya : Apakah itu wahai Rasulullaj ?. Beliau menjawab : Syirik kepada Allah, sihir, membunuh jiwa yang diharamkan Allah membunuhnya kecuali dengan kebenaran, memakan uang riba, memakan harta anak yatim dan kabur dari medan pertempuran serta menuduh kaum mukminat yang telah menikah yang lalai dengan zinah" [Dikeluarkan oleh al-Bukhari No. 2766 kitab al-Washoya dan Muslim No. 89 kitab al-Iman]
[2]. Yakni suatu negara Islam wajib berjihad -paling sedikit sekali dalam satu tahun- memerangi musuh untuk meningkatkan kalimat Allah, -red

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jihad, Harus Minta Izin Kepada Orang Tua

/0 almanhaj.or.id - Jihad, Harus Minta Izin Kepada Orang Tua

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Jihad, Harus Minta Izin Kepada Orang Tua

Selasa, 14 September 2004 23:24:40 WIB

JIHAD, HARUS MINTA IZIN KEPADA ORANG TUA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sesungguhnya saya sangat ingin berjihad dan keinginan itu sudah tertanam di lubuk hati saya, saya tidak bisa bersabar lagi, saya telah meminta izin dari ibu saya akan tetapi ia tidak setuju. Hal ini berpengaruh pada diriku dan saya tidak mampu jauh dari jihad. Wahai Syaikh, keinginan saya dalam hidup ini adalah berjihad fii sabilillah akan tetapi ibu saya tidak setuju, berikanlah petunjuk kepadaku, semoga Allah membalas engkau dengan kebaikan ?

Jawaban.
Jihadmu terhadap ibumu merupakan jihad yang besar. Jagalah ibumu dan berbuat baiklah kepadanya kecuali jika diperintah oleh pemimpin untuk berjihad maka pergilah, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Jika kalian diperintah (untuk berperang) maka keluarlah" [Diriwayatkan oleh Imam Al-Bukhari]

Dan selama pemimpin tidak memerintahkan kamu maka berbuat baiklah terhadap ibumu, berilah ia kasih sayang dan ketahuilah bahwa berbuat baik kepadanya merupakan jihad yang besar, yang Nabi Shallallahu 'alaihi wa sallam mendahulukannya dari jihad fii sabilillah, seperti yang termaktub dalam hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau ditanya :

"Wahai Rasulullah, perbuatan apa yang paling utama ? Beliau bersabda : 'Shalat pada waktunya'. Aku berkata : Kemudian apa ? Beliau bersabda : 'Kemudian berbakti kepada kedua orang tua'. Aku berkata : Kemudian apa ? Beliau bersabda : 'Berjihad fii sabilillah'. Maka aku tidak bertanya lagi kepada Rasulullah jika aku minta tambah maka tentu beliau akan menambahkannya".

Hadits ini disepakati keshahihannya maka berbakti kepada kedua orang tua lebih diutamakan dari jihad.

Dari Abdullah bin 'Amr Radhiyallahu 'anhu, Ia berkata : Datang seorang laki-laki kepada Nabi Shallallahu 'alaihi wa sallam meminta izin untuk berjihad, maka beliau bersabda :

"Artinya : Apakah kedua orangtuamu masih hidup ? Ia berkata : Ya, Nabi bersabda : "(berbakti) kepada keduanya nerupakan jihad" Hadits ini disepakati keshahihannya. Pada riwayat yang lain beliau Shallallahu 'alaihi wa sallam bersabda : 'Kembalilah kepada keduanya lalu minta izinlah, jika mereka mengizinkan maka berjihadlah, jika tidak maka berbaktilah kepada keduanya" [Diriwayatkan oleh Abu Daud]

Sedangkan ini adalah seorang ibu ; maka sayangilah ia , berbuat baiklah kepadanya sampai ia memberikan izin kepadamu. Semua ini hak dalam jihad thalab (mendaftarkan diri untuk ikut dalam peperangan) yang mana pemimpin (walimatul amri) tidak memerintahkanmu berjihad..

Adapun jika datang bencana atas kamu maka belalah dirimu dan saudara-saudaramu fillah. Tidak ada daya dan upaya kecuali milik Allah, begitu pula jika pemimpin memerintahkan kamu untuk berperang maka keluarlah walaupun tanpa ridha kedua orang tua berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Hai orang-orang yang beriman, apakah sebabnya apabila dikatakan kepada kamu : 'Berangkatlah (untuk berperang) pada jalan Allah' kamu merasa berat dan ingin tinggal di tempatmu ? Apakah kamu puas dengan kehidupan di dunia sebagai ganti kehidupan di akhirat ? Padahal kenikmatan hidup di dunia ini (dibandingkan dengan kehidupan) di akhirat hanyalah sedikit" [At-Taubah : 38]

[Syarh kitab Al-Jihad dari Bulughul Maram (kaset yang pertama)]

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hakikat Tasawuf

/0 almanhaj.or.id - Hakikat Tasawuf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hakikat Tasawuf

Rabu, 15 September 2004 18:53:12 WIB

HAKIKAT TASAWUF

Oleh
Syaikh Dr. Sholeh bin Fauzan al Fauzan

Kata tasawuf dan sufi tidak dikenal pada awal Islam. Ia terkenal (ada) setelah itu atau masuk ke dalam IIslam dari umat-umat yang hidup di belakang hari.

Syaikhul Islam ibnu Taimiyah rahimahullah mengatakan dalam Majmu' Fatawa-nya :"Adapun kata sufi tidak dikenal di 3 masa yang utama ) shahabat, tabi'in, tabi'it tabi'in) dan hanya dikenal setelah masa itu. Hal ini banyak dinukil oleh para imam , seperti imam Ahmad bin Hambal , Abu Sulaiman Ad-darani dll. Diriwayatkan bahwa Sufyan Ats-Tsuari berbicara tentang masalah ini (sufi) , tapi sebagian mereka mengatakan riwayat tsb dari Al Hasan Al Bashri.

Dan Sufi itu tidak ada dalam Islam. Ada yang mengatakan bahwa asalnya adalah dari kata Shuuf (bulu domba) dan inilah yang terkenal di kalangan banyak orang. Dan sufi yang pertama muncul adalah dinegeri Basrah.

Orang yang pertama kali mengadakan gerakan sufi ini adalah sebagian dari sahabat Abdul Wahid bin Zaid , ia adlah seorang sahabat Al Hasan Al Basri. Ia (Abdul Wahid) populer di Basrah dengan sifatnya yang keterlaluan dalam zuhud , ibadah , rasa takut dll. Tidak ada penduduk kota itu yang spt dia.

Abu Syaikh telah meriwayatkan dengan sanad-sanadnya dari Muhammad bin Sirin bahwa telah sampai berita kepadanya tentang sebagian kaum yang lebih mengutamakan pakaian dari bulu domba. Ia berkata :" Sesungguhnya ada suatu kaum yang lebih mengutamakan memakai pakaian bulu domba. Mereka mengatakan ingin meniru pakaian Isa bin Maryam, sedangkan bimbingan dari nabi kita lebih kita cintai. Nabi juga memakai pakaian dari katun dll , atau komentar yang senada dengan itu.

Kemudian beliau (Ibn Taimiyah) melanjutkan :" Mereka menisbatkan kepada pakaian yang dhahir, yaitu pakaian dari bulu domba, maka mereka disebut shuffi.... Akhirnya beliau (ibn Taimiyah) berkata :" Maka inilah asal tasawwuf, kemudian berkembang menjadi beraneka ragam dan bercabang-cabang” [Majmu Fatawa : XI: 5-7 , 16, 17]

Disini diterangkan bahwa tasawuf tumbuh dinegeri-negeri Islam melalui para ahli ibadah dari Basrah sbg hasil dari sikap keterlaluan mereka dalam zuhud dan ibadah. kemudian hal itu terus berkembang melalui kitab-kitab orang belakangan dan ditanamkan dinegeri-negeri kaum muslimin melalui ideologi-ideologi llain seperti Hindu, Budah dan kepasturan Nashrani. Hal ini sesuai dengan apa yang dikatakan Muhammad bin Sirrin yang berkata :"Sesungguhnya ada suatu kaum yang lebih mengutamakan memakai pakaian bulu domba. Mereka mengatakan ingin meniru pakaian Isa bin Maryam, sedangkan bimbingan dari nabi kita lebih kita cinta." Jelaslah bahwa tassawuf memiliki ikatan dengan agama Nashrani !!!

Dr. Shobir Tho'imah memberi komentar dalam kitab As Shufiyah Mu'taqadan wa maslakan :"Jelas bahwa tasawuf memiliki pengaruh dari kehidupan para pendeta Nashrani , mereka suka memakai pakaian dari bulu domba dan berdiam di biara-biara. dan ini banyak sekali . Islam memutuskan kebiasaan ini ketika ia membebaskan negeri dngan tauhid. Islam memberikan bekas dengan jelas thd kehidupan peribadatan orang-orang dahulu [hal 17]

Syaikh Ihsan Ilahi Dhahir rahimahullah berkata dalam bukunya At Tashawwuf al Mansya' wal Mashadir :" Ketika kita memperhatikan dengan telitiI tentang ajaran sufi yang pertama dan terakhir (belakangan) serta pendapat-pendapat yang dinukil dan diakui oleh mereka di dalam kitab-kitab sufi baik yang lama maupun yang baru, maka kita akan melihat dengan jelas perbedaan yang jauh antara Sufi dengan al Qur'an dan As Sunnah. Begitu juga kita tidak melihat adanya bibit-bibit sufi di dalam perjalanan hidup Rasulullah Shalallahu alaihi wa sallam dan para shahabat beliau , yang mereka adalah (sebaik-baik) pilihan Allah dari kalangan mahlukNya (setelah para Nabi dan Rasul ,ed) , tetapi kita bisa melihat bahwa sufi diambil dari percikan kependetaan Nasharani , Brahmana (Hindu) dan Yahudi serta kezuhudan agama Budha.[ hal 27]

Syaikh Abdurrahman al Wakil rahimahullah berkata di dalam kitabnya Mashra'ut tashawwuf :"Sesungguhnya tasawwuf itu adalah tipuan / makar paling rendah / hina dan tercela. Setan telah membuatnya menipu para hamba Allah dan memerangi Allah Azza wa Jalla dan rasulNya. Sesungguhnya tasawuf adalah (sebagai) topeng kaum Majusi agar ia terlihat sebagai seorang yang Rabbani , bahkan juga topeng semua musuh agama ini (Islam). Bila diteliti ke dalam akan ditemui di dalamnya (ajaran sufi itu) Brahmaisme, Budhisme, Zaratuisme, Platoisme, Yahudisme, Nashranisme, dan Paganisme "[hal 19]

Dalam kesempatan ini kita telah membawakan pendapat-pendapat dari kitab-kitab sekarang tentang asalnya sufi dan juga banyak yang tidak kita sebutkan yang semuanya saling berpendapat seperti ini. Jelaslah bahwa sufi adalah ajaran (dari) luar yang menyusup ke dalam Islam. Hal ini tampak dari kebisaan-kebiasaan yang dinisbatkan kepadanya (tashawwuf). Sufi adalah suatu ajaran yang aneh (asing) di dalam Islam dan jauh dari petunjuk Allah Azza wa Jalla.

Yang dimaksud dengan kalangan sufi yang belakangan adalah mereka yang sudah banyak berisi kebohongan. adapun yang terdahulu (dinisbatkan) , mereka masih netral seperti Al Fudhail bin Iyadh , Al Junaid , Ibrahim bin Adham dll.

[Disalin dari kitab: Haqiqatuth Tashawwuf wa Mauqifush Shufiyyah min Ushulil Ibadah wad Diin, Edisi Indonesia : Hakikat Tasawwuf, Penulis : Syaikh Dr. Shalih bin Fauzan, Alih Bahasa, Muhammad 'Ali Ismah, Penerbit : Pustaka As-Salaf , Gumpang RT 02/03 N0. 559 Kertasura Solo 57169 Cetakan I : Rabi'ul Tsani 1419 H / Agustus 1998M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdakwah Kepada Orang Yang Sudah Terkontaminasi Kebudayaan Tertentu

/0 almanhaj.or.id - Berdakwah Kepada Orang Yang Sudah Terkontaminasi Kebudayaan Tertentu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Berdakwah Kepada Orang Yang Sudah Terkontaminasi Kebudayaan Tertentu

Jumat, 30 Januari 2004 09:46:06 WIB

BERDAKWAH KEPADA ORANG YANG SUDAH TERKONTAMINASI KEBUDAYAAN TERTENTU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bila orang-orang yang didakwahi (para audiens), baik kaum laki-laki maupun wanita sudah terpengaruh kebudayaan tertentu atau lingkungan (masyarakat) tertentu, apa solusi yang paling jitu dalam mendakwahi mereka?

Jawaban
Seorang da'i harus menjelaskan kepada mereka kesalahan-kesalahan, bid'ah-bid'ah dan sebagainya yang terdapat di dalam aliran-aliran yang membuat mereka terpengaruh, tarekat-tarekat yang mereka berafiliasi di dalamnya atau lingkungan di mana mereka berinteraksi. Demikianlah, dia harus menjelaskan perkara-perkara yang menyelisihi syari'at yang terdapat pada organisasi-organisasi dan lingkungan dimana mereka berinteraksi tersebut. Dia harus mengajak mereka agar menyodorkan setiap hal yang rumit bagi mereka kepada timbangan yang adil, yaitu Kitabullah dan Sunnah RasulNya. Apa saja hal yang sesuai dengan keduanya atau salah satu dari keduanya, maka itulah yang dapat dijadikan standar (tolok ukur) secara syari'at sedangkan yang bertentangan dengan keduanya, maka ia tertolak, siapapun yang mengatakannya tersebut.

Demikianlah cara para ulama, mereka selalu menyodorkan masalah-masalah khilafiyah kepada dalil-dalil syari'at; mana yang sesuai, wajib dipertahankan dan yang bertentangan dengannya, maka wajib dienyahkan, sekalipun orang yang mengatakannya adalah seorang pembesar, sebab kebenaran adalah di atas siapa pun. Tradisi-tradisi dan akhlak yang bertentangan dengan syari'at wajib ditinggalkan, sekalipun ia diciptakan oleh para nenek moyang, para soko guru, para pendahulu dan sebagainya. Hendaklah semua orang berpegang teguh kepada setiap apa yang diperintahkan Allah dan RasulNya sebab itulah jalan keselamatan, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalanNya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertaqwa." [Al-An'am :153]

Wabillahit Tawfiq.

[Majmu' Fatawa Ibn Baz, Juz.IV, h.240]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbita Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mencukur Jenggot

/0 almanhaj.or.id - Hukum Mencukur Jenggot

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Mencukur Jenggot

Sabtu, 18 September 2004 16:49:46 WIB

HUKUM MENCUKUR JENGGOT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Mohon pencerahan dari yang mulia mengenai penjelasan hukum mencukur jenggot atau mengambil sesuatu darinya serta apa saja batasan jenggot yang syar’i itu?

Jawaban
Mencukur jenggot diharamkan karena merupakan perbuatan maksiat kepada Rasulullah Shallallahu ‘alaihi wa sallam. Dalam hal ini, beliau bersabda.

“Artinya : Perbanyaklah (perlebatlah) jenggot dan potonglah kumis (hingga habis)” [1]

Demikian pula (diharamkan), karena hal itu keluar dari petunjuk (cara hidup) para Rasul menuju cara hidup orang-orang majusi dan orang-orang musyrik.

Sedangkan batasan jenggot sebagaimana yang disebutkan oleh ahli bahasa, yaitu (mencakup) bulu wajah, dua tulang dagu dan dua pipi. Artinya, bahwa setiap yang tumbuh di atas dua pipi dan dua tulang dagu serta dagu maka ia termasuk jenggot.

Adapun mengambil sesuatu darinya termasuk ke dalam perbuatan maksiat karena Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Perbanyaklah/ pertebalah jenggot”, “Biarkanlah jenggot memanjang”, “Perbanyaklah jenggot”, “(Sempurnakanlah –biarkan tumbuh lebat jenggot”).

Ini semua menunjukkan bahwa tidak boleh hukumnya mengambil sesuatu darinya, akan tetapi perbuatan-perbuatan maksiat terhadap hal itu berbeda-beda ; mencukur tentu lebih besar dosanya dari sekedar mengambil sesuatu darinya karena ia merupakan penyimpangan yang lebih serius dan jelas dari pada mengambil sesuatu saja darinya.

[Kitab Risalah Fi Shifatin Shalatin Nabi, hal. 31]

MENGUBURKAN RAMBUT YANG SUDAH DIPANGKAS

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum menguburkan (menanam) rambut yang terjatuh dan sudah dipangkas?

Jawaban
Sebagaimana ulama menganjurkan agar seseorang menguburkan rambut, kuku, atau gigi yang sudah dihilangkan (diambil). Mereka menyebutkan berkenaan dengan hal itu, sebuah atsar dari sahabat, Abdullah bin Umar Radhiyallahu ‘anhuma.

Tidak dapat disangkal lagi tentunya bahwa perbuatan seorang sahabat lebih utama untuk diikuti ketimbang perbuatan orang selainya.

Para fuqaha kita rahimahullahu telah mengambil pendapat ini sembari berkomentar, “Selayaknya rambut, kuku, gigi dan lainnya yang telah tanggal/dipotong agar di kuburkan”.

[Kitab Ad-Da’wah, Vol. V jilid II. Hal 79]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Menghentikan Musuh Islam Yang Membuat Kekacauan

/0 almanhaj.or.id - Kewajiban Menghentikan Musuh Islam Yang Membuat Kekacauan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Kewajiban Menghentikan Musuh Islam Yang Membuat Kekacauan

Minggu, 19 September 2004 22:04:11 WIB

KEWAJIBAN MENGHENTIKAN MUSUH ISLAM YANG MEMBUAT KEKACAUAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Musuh-musuh Allah sangat berkeinginan membuat kekacauan di negeri Islam dengan berbagai cara. Menurut pendapat Anda,upaya apa yang harus dilakukan untuk menghentikan gerakan yang menghancurkan masyarakat Islam?

Jawaban.
Masalah ini bukan suatu hal yang aneh yang dilakukan para propagandis Nashrani dan Yahudi atau yang lain dari golongan-golongan kafir dan aliran-aliran perusak, karena Allah telah berfirman tentang hal ini.

"Artinya : Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka. Katakanlah: "Sesungguhnya petunjuk Allah itulah petunjuk (yang benar)". Dan sesungguhnya jika kamu mengikuti kemauan mereka setelah pengetahuan datang kepadamu, maka Allah tidak lagi menjadi pelindung dan penolong bagimu" [Al Baqarah :120]

"Artinya : â€¦.Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggupâ€¦" [Al Baqarah :217]

Oleh karena itu, mereka mengerahkan segenap kemapuan untuk menembus negara Islam dengan berbagai cara, antara lain menghembuskan keragua-raguan dan kemelut berfikir (Ghazwul fikr). Mereka melakukan hal ini tanpa memperdulikan agama. Mereka digerakkan oleh gereja, rasa dengki, dan rasa benci dalam mengerahkan kemampuan dan kesungguhan untuk melakukan perusakan.

Yang harus dikerahkan adalah kesungguhan memberikan arahan serta peringatan kepada para pemimpin dan ulama kaum mulsim serta menghadapi kesungguhan musuh-musuh Islam dengan kesungguhan setimpal, karena umat Islam merupakan umat yang memikul amanat dan menyampaikan dakwah Islam. Apabila kita dapat memenuhi keinginan masyarakat Islam untuk mempersenjatai putra putri kaum muslimin dengan ilmu sejak kecil, maka kita tidak perlu khawatir sedikitpun menghadapi mereka dengan izin Allah, selama putra putri muslim berpegang kepada agama Allah, mengagungkannya, mengikuti syariatnya, dan memerangi apa saja yang bertentangan dengannya. Bahkan sebaliknya, putra-putri Islam akan membuat takut musuh-musuhnya, karena Allah berfirman.

"Artinya : Hai orang-orang yang beriman, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu" [Muhammad :7]

"Artinya : .. Jika kamu bersabar dan bertakwa, niscaya tipu daya mereka sedikit pun tidak mendatangkan kemudaratan kepadamu. Sesungguhnya Allah mengetahui segala apa yang mereka kerjakan [Ali Imraan :120]

Banyak ayat-ayat yang semakna dengan ayat-ayat ini, faktor yang paling penting untuk menghadapi golongan ini ialah menyiapkan generasi yang memahami Islam secara benar dan menyempurnakan pemahaman generasi ini melalui arahan dan bimbingan dalam keluarga, berbagai cara pengajaran, media-media masa dan pembangunan masyarakat.

Selain itu juga peran pemimpin-pemimpin Islam dalam memberikan arahan dan bimbingan serta menggiatkan amal yang bermanfaat, selalu mengingatkan manusia mengenai hal yang bermanfaat bagi mereka dan membangun aqidah dalam diri mereka. Allah berfirman.

"Artinya : â€¦Ingatlah, hanya dengan mengingat Allah-lah hati menjadi tenteram" [Ar-Rad : 28].

Tidak diragukan lagi bahwa mengabaikan cara-cara musuh Islam menembus negeri Islam melalui kebudayaan dan pengetahuan akan menjatuhkan kaum muslimin dari agamanya sedikit demi sedikit sehingga menimbulkan banyak keburukan di tengah mereka dan meluasnya pengaruh musuh-musuh Islam. Oleh karena itu, Allah memerintahkan segolongan mukmin untuk bersabar dan meningkatkan kesabaran berjihad dengan segala cara, sebagaimana difirmankanNya.

"Artinya : Hai orang-orang yang beriman, bersabarlah kamu dan kuatkanlah kesabaranmu dan tetaplah bersiap siaga (di perbatasan negerimu) dan bertakwalah kepada Allah supaya kamu beruntung [Ali Imraan : 200]

"Artinya : Dan orang-orang yang berjihad untuk (mencari keridaan) Kami, benar-benar akan Kami tunjukkan Kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik" [Al Ankabuut : 69]

Saya memohon kepada Allah dengan namaNya yang indah dan sifat-sifatNya yang Agung untuk memperbaiki keadaan kaum muslim,menjadikan mereka paham terhadap agamanya,menyatukan suara para pemimpin mereka pada kebenaran,dan memberikan teman yang baik bagi mereka.Sungguh Allah itu Maha Pemberi lagi Maha Pemurah.

Semoga sholawat dan salam semoga dilimpahkan kepada pemimpin dan Nabi kita, Muhammad Shalallahu alaihi wa sallam ,keluarganya dan para shahabatnya serta mereka diberi kesejahteraan yang banyak.

[Majmuâ€™ Fatawaaâ€™ wa Maqaalat Mutanawwiâ€™ah juz 5 hal. 204-205]

[Disalin dari kitab Al Fatawaa Asy Syarâ€™iyyah Fil Masaail Al â€˜Ashriyyah min Fatawaa Ulamaaâ€™ Al Balaadil Haraami, edisi Indonesia Fatwa Kontenporer Ulama Besar Tanah Suci, Penyusun Khalid al Juraisy, Terbitan Media Hidayah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengangkat Tangan Pada Waktu Berdo'a Setelah Shalat Fardhu

/0 almanhaj.or.id - Mengangkat Tangan Pada Waktu Berdo'a Setelah Shalat Fardhu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Mengangkat Tangan Pada Waktu Berdo'a Setelah Shalat Fardhu

Rabu, 22 September 2004 22:57:00 WIB

MENGANGKAT TANGAN SETELAH RUKU

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Sebagian orang ada yang mengangkat tangan setelah bangun dari ruku seperti mengangkat tangan tatkala berdoa. Cara seperti ini tidak ada contohnya akan tetapi yang diconothkan oleh Rasulullah Shallallahu ‘alaihi wa sallam adalah seperti mengangkat tangan pada waktu Takbiratul Ihram. Barangsiapa yang melakukan perbuatan tersebut hendaknya dihindari dan diperingatkan dengan keras. Dari Abdullah Ibnu Umar bahwa tatkala beliau memulai shalat bertakbir sambil mengangkat kedua tangan dan tatkala mengucap : “Sami’allahu liman hamidah” mengangkat kedua tangan dan tatkala bangun dari rakaat yang kedua beliau juga mengangkat kedua telapak tangan, dan hadits ini disandarkan oleh Ibnu Umar kepada Rasulullah Shallallahu ‘alaihi wa sallam.

MENGANGKAT TANGAN PADA WAKTU BERDOA SETELAH SHALAT FARDHU.

Syaikh Abdul Aziz bin Baz ditanya : Apakah ada hadits yang menganjurkan berdoa mengangkat tangan setelah shalat fardhu, sebab ada orang yang mengatakan bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah mengangkat tangan tatkala berdoa setelah shalat fardhu ?

Jawaban.
Sepengetahuan saya tidak ada dalil dari hadits Nabi Shallallahu ‘alaihi wa sallam maupun contoh dari para sahabat tentang berdoa mengangkat tangan setelah shalat fardhu. Dan apa yang dikerjakan oleh sebagian orang berdoa mengangkat tangan setelah shalat fardhu adalah perbuatan bid’ah berdasaerkan sabda Nabi.

“Artinya : Barangsiapa yang mengerjakan amal perbuatan yang bukan dari ajaranku, maka tertolak” [Hadits Riwayat Al-Bukhari]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang mengada-ada sesuatu yang bukan dari ajaranku, maka tertolak” [Muttafaqun ‘Alaih]

[Fatawa Islamiyah 1/319]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Para Ulama Sunnah Tentang Jama'ah Tabligh

/0 almanhaj.or.id - Fatwa Para Ulama Sunnah Tentang Jama'ah Tabligh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Fatwa Para Ulama Sunnah Tentang Jama'ah Tabligh

Jumat, 24 September 2004 06:36:31 WIB

FATWA PARA ULAMA SUNNAH TENTANG JAMA'AH TABLIGH-1/5-

Disusun oleh.
Syaikh Rabi bin Hadi Al Madkhali.

Pendahuluan
Segala puji hanya untuk Allah semata, dan salawat dan salam atas Rasulullah dan keluarganya serta sahabat-sahabatnya dan atas siapa yang mengikuti petunjuknya.

Amma ba'du :
Sungguh telah sampai kepada penyusun beberapa lembaran yang berisikan perkataan dua orang alim salafi Syeikh Ibnu Baz dan Ibnu Utsaimin, dimana sebagian orang Jamaah Tabligh ini menyebarkan dan membagi-bagikannya di kalangan orang yang tidak menmpunyai ilmu dan orang yang tidak mengetahui hakikat manhaj (ajaran) mereka yang batil dan aqidah mereka yang rusak.

Ternyata, pada perkataan dua orang Syeikh itu terdapat apa yang melayani mereka. (Sebenarnya), perkataan Syeikh Ibnu Baz berdasarkan kepada ungkapan dan pengakuan seorang tabligh atau orang simpatisan dengan mereka, ia menceritakan kepada syeikh Ibnu Baz berbeda dengan apa yang mereka pegang, dan ia menggambarkan kepada syeikh tentang mereka tidak seperti gambaran mereka yang sebenarnya. Apa yang kita katakan ini dipertegas oleh ucapan Syeikh Ibnu Baz sendiri, beliau berkata :

"Dan tidak diragukan lagi sesungguhnya manusia (masyarakat) sangat membutuhkan sekali kepada seperti pertemuan-pertemuan yang baik ini, yang berkumpul untuk mengingatkan kepada Allah dan dakwah (mengajak) kepada berpegang kepada agama Islam dan mempraktekan ajaran-ajrannya dan memurnikan tauhid dari bid'ah-bid'ah dan khurafat-khurafat".

[Lihat fatwa beliau no : 1007 tertanggal : 17/8/1407, yaitu yang sekarang disebarkan oleh Jamaah Tabligh]

Hal ini mengambarkan bahwasanya penulis pengakuan dan pernyataan itu sungguh telah menyebutkan pada pernyataannya itu, bahwa sesungguhnya jamaah ini mengajak kepada berpegang teguh dengan agama Islam dan mempraktekkan ajarannya serta memurnikan tauhid dari bid'ah-bid'ah dan khurafat-khurafat. Maka dengan sebab itulah syeikh memuji mereka.

Kalau seandainya penulis pernyataan itu mengatakan perkataan yang benar (tidak berbohong) tentang mereka, dan menggambarkan mereka sesuai dengan hakikat mereka yang sebenarnya, dan menerangkan ajaran mereka yang rusak, niscaya kita tidak melihat dari Imam Ibnu Baz yang salafi muwahhid (yang bertauhid) ini kecuali celaan pada mereka, dan tahdzir (peringatan) dari mereka dan dari bid'ah-bid'ah mereka seperti yang beliau lakukan dalam fatwa beliau terakhir tentang mereka yang dilampirkan dalam makalah ini.

Dan dalam perkataan allamah Ibnu Utsaimin apa yang melayani mereka, lihatlah kepada perkataan beliau berikut ini :

"Catatan : Jikalau perbedaan itu terdapat pada masalah-masalah aqidah maka wajiblah diperbaiki dan apa saja yang berbeda dengan mazhab salaf maka wajiblah diingkari dan ditahzir (diperingatkan untuk menjauhi) dari orang yang menempuh/melakukan apa yang menyelisihi mazhab salaf pada permasalahan ini.

[Lihatlah fatwa Ibnu Utsaimin: 2/939-944 sebagaimana yang ada dalam selembaran yang disebarkan oleh Jamaah Tabligh sekarang].

Tidak diragukan lagi sesungguhnya perbedaan antara salafiyin, ahlu sunnah dan tauhid dengan Jamaah Tabligh, adalah perbedaan yang kuat, dan dalam, tentang masalah aqidah dan manhaj.

(Karena), mereka itu adalah (beraqidah) Maturidiyah yang menghapus sifat-sifat Allah, mereka adalah sufi dalam masalah ibadah dan adab, mereka melakukan bai'at berdasarkan atas empat ajaran (terikat) sufiyah yang tenglam dalam kesesatan dan diantaranya, sesungguhnya ajaran sufi itu berdiri atas ajaran hululiayh (Allah menyatu dengan Makhluk) dan wihdatul wujud (Allah dan makhluk itu satu), perbuatan syirik dengan kuburan, dan lainnya dari bentuk-bentuk kesesatan.

Dan ini, dapat dipastikan allamah Ibnu Utsaimin tidak mengetahuinya tentang mereka, kalau seandainya beliau mengetahui hal itu pasti ia telah menghukum mereka dengan kesesatan dan pasti beliau telah mentahdzir (memperingatakan) dari mereka dengan peringatan yang keras, dan tentu beliau telah menempuh jalan salafy terhadap mereka, seperti yang dilakukan oleh dua orang syeikh beliau (yaitu) Imam Muhammad Bin Ibrahim dan Imam Ibnu Baz.

Dan seperti yang dilakukan oleh Syeikh Al-Albani, Syeikh Abdur Razzaq Afifi, Syeikh Fauzan, Syeikh Hamud At Tuwaijiri, Syeikh Taqiyuddin Al Hilali, Syeikh Sa'ad Al-Hushein, Syeikh Saifur Rahman dan Syeikh Muhammad Aslam. Dan mereka-mereka ini mempunyai karangan-karangan yang agung yang menerangkan akan kesesatan Jamaah Tabligh, dan bahayanya apa yang mereka pegang dari segi aqidah dan manhaj yang sesat, maka hendaklah orang yang mencari kebenaran merujuk kepada karangan-karangan itu. Dan sungguh Abdur Rahman Al Misri telah menarik kembali apa yang telah ia tulis berhubungan dengan pujiannya terhadap Jamaah Tabligh dan mengakui kesahalannya di hadapanku (penulis).

Adapun Yusuf Al-Malahi, beliau ini adalah diantara orang-orang yang ikut bersama mereka selama bertahun-tahun, kemudian ia menulis satu kitab tentang mereka, dengan menerangkan kesesatan mereka, rusaknya akidah mereka, kemudian sangat disayangkan sekali, ia kembali meninggalkan kebenaran dan fakta, dan ia telah menulis tentang mereka dalam kitabnya yang terakhir, sedang kitabnya yang pertama menyokongnya, dan apa yang telah ditulis oleh para ulama manhaj (salaf) tentang mereka mematahkan kebatilannya. Kaidah yang mulia (mengatakan) : Jarh (celaan) lebih didahulukan atas ta'dil (pujian), membantah setiap pujian yang keluar dari siapapun, jika kiranya orang-orang Jamaah Tabligh berpegang teguh kepada kaidah-kaidah islamy yang benar, dan menempuh jalan-jalan ahli ilmu dan penasehat, terhadap Islam dan muslimin.

Ditulis oleh :
Syeikh Rabi bin Hadi Al Madkhali.
Pada tanggal : 29 / Muharam / 1421 H.

[Diterjemahkan oleh : Muhammad Elvi Syam, Dai dan Penerjemah di Islamic Dawa & Guidance Center di Hail. K.S.A, Dari kitab Tsalatsu Muhadharat fil Ilmi Wad Da'wah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengenakan Emas Melingkar Bagi Kaum Wanita

/0 almanhaj.or.id - Hukum Mengenakan Emas Melingkar Bagi Kaum Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Mengenakan Emas Melingkar Bagi Kaum Wanita

Jumat, 24 September 2004 06:59:53 WIB

HUKUM MENGENAKAN EMAS MELINGKAR BAGI KAUM WANITA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Samahah As Syaikh 'Abdul 'Aziz bin Baaz ditanya : Sesungguhnya sebagian wanita di sekitar kami merasa bimbang dan ragu terhadap fatwa Al 'Alamah Muhammad Nashiruddin Al Albani, seorang muhadits dari negeri Syam dalam kitab Adabuz Zifaf, seputar pengharaman pemakaian (perhiasan) melingkar secara umum. Disana (dijelaskan), para wanita dilarang memakainya dan menyifatkan wanita-wanita yang memakai (perhiasan) emas melingkar dengan (sebutan) sesat dan menyesatkan. Maka, bagaimanakah pendapat anda tentang hukum memakai emas melingkar secara khusus? Hal ini, karena kami sangat membutuhkan dalil dan fatwa anda, setelah masalah ini menjadi semakin serius. Semoga Allah mengampunimu dan semoga Allah menambahkanmu keluasan ilmu pengetahuan.

Jawaban.
Dihalalkan bagi wanita memakai (perhiasan) emas, baik yang melingkar maupun tidak melingkar, berdasarkan keumuman firman Allah :

"Artinya : Dan Apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran. [Az Zuhruf : 18]

Allah Subhanahu Wata'ala menyebutkan, bahwa hilyah (perhiasan) termasuk diantara sifat-sifat wanita dan perhiasan tersebut secara umum, baik perhiasan emas atau lainnya. Dan berdasarkan hadits yang diriwayatkan oleh Imam Ahmad, Abu Dawud dan An Nasa'i dengan sanad yang baik (Jayyid), dari Amirul Mu'minin Ali bin Abi Thalib radiayallahu 'anh, bahwa Nabi Sallallahu 'Alaihi wassalam, mengambil sutera, kemudian di letakkan di tangan kanannya dan mengambil emas, kemudian di letakkan di tangan kirinya, lalu beliau bersabda, " Sesungguhnya kedua benda ini (sutera dan emas) diharamkan bagi laki-laki dari umatku."

Ibnu Majah menambahkan dalam riwayatnya :

"Artinya : Halal bagi perempuan mereka"

Berdasarkan hadits yang diriwayatkan oleh Ahmad, An Nasa'i dan At Tarmidzi, dishahihkan olehnya. Dan dikeluarkan juga oleh Abu Daud dan Hakim, dan di shahihkan olehnya. Dikeluarkan oleh AthThabrani dan dishahihkan oleh Ibnu Hazm, dari Abu Musa Al Asy'ari radiallahu'anh, bahwa nabi sallallahu 'alaihi wassalam bersabda.

"Artinya : Emas dan sutera dihalalkan bagi orang-orang perempuan umatku dan diharamkan bagi laki-lakinya"

Hadits tersebut di nyatakan cacat dengan al inqitha' (terputus sanadnya) antara Sa'id bin Abu Hindun dengan Abu Musa (Al Asy'ari). Akan tetapi tidak ada dalil yang dapat dipercaya tentang kecacatannya itu, dan kami sudah menyebutkan ulama-ulama yang telah menshahihkannya. Jika pun diharuskan benarnya kecacatan yang disebutkan tadi (terputus sanadnya), maka hadits ini naik derajatnya dengan hadits-hadits lainnya yang shahih, sebagaimana hal tersebut merupakan kaidah yang dikenal di kalangan imam-imam hadits.

Berdasarkan ini ulama salaf berjalan, dan lebih dari seorang telah menukil ijma' (kesepakatan) tentang bolehnya wanita memakai perhiasan emas. Kami sebutkan perkataan sebagian ulama Salaf sebagai tambahan penjelas (masalah ini).

Al Jashash berkata dalam tafsirnya, jus II hal.388, berkaitan pernyataannya tentang emas. "Hadits-hadits yang datang tentang di bolehkannya emas bagi wanita dari nabi sallallahu 'alaihi wassalam dan para sahabat lebih jelas dan lebih masyhur, dibanding dengan hadits yang melarang. Dan dalam pendalilan (penunjukan) ayat (yang dimaksud dengan ayat, ialah ayat yang kami sebutkan tadi , surat Az Zuhruf : 18, pent). Juga jelas tentang bolehnya perhiasan emas bagi wanita. Pemakaian perhiasan bagi wanita telah tersebar luas sejak zaman nabi Sallallahu 'alaihi wassalam dan sahabat sampai pada zaman kita ini, tanpa seorang pun yang mengingkari mereka (wanita-wanita yang memakai emas). Demikian pula tidak bisa di ingkari (dipertentangkan) dengan khabar-khabar ahad."

Al Kayaa Al Harasi berkata dalam tafsir Al Qur'an juz IV hal. 391, dalam menafsirkan firman Allah Subhanahu Wata'ala,

"Artinya : Dan Apakah patut (menjadi anak Allah) orang (anak perempuan) yang dibesarkan dalam keadaan berperhiasan ......[Az Zuhruf : 18]

Dalam ayat ini terdapat dalil bolehnya perhiasan bagi wanita dan ijma' (kesepakatan) terbangun kuat atas bolehnya, serta khabar-khabar (hadits-hadits) tentang hal ini tidak terhitung (banyaknya)".

Al Baihaqi dalam As Sunan Al Kubra, juz IV hal.142, setelah menyebutkan sebagian hadits-hadits yang menunjukkan bolehnya emas dan sutera bagi kaum wanita tanpa terperinci, berkata : " Khabar-khabar (hadist-hadits) ini dan hadits yang semakna dengannya, menunjukkan bolehnya berhias dengan emas bagi para wanita. Dan kami memperoleh petunjuk (dalil) dengan didapatkannya ijma' tentang bolehnya perhiasan emas bagi wanita dan terhapusnya (hukum) khabat-khabar yang menunjukkan haramnya perhiasan emas bagi wanita secara khusus".

An Nawawi berkata dalam Al Majmu' Juz IV hal.424, "Diperbolehkan bagi wanita memakai sutra serta berhias dengan perak dan emas dengan ijma' (kesepakatan) berdasarkan hadits-hadits yang shahih", Beliau juga berkata pada juz VI hal.40 (Pada kitab yang sama-pent), "Kaum muslimin telah bersepakat tentang diperbolehkan bagi wanita memakai beraneka ragam perhiasan dari perak dan emas semuanya. Seperti: Kalung, cincin, gelang tangan,, gelang kaki, dan semua perhiasan yang di pakai di leher dan selainnya, serta semua perhiasan yang biasa di pakai para wanita. Dalam hal ini, tidak ada perselisihan sedikitpun."

Imam An Nawawi RahimaHUllah, berkata dalam Syarah Shahih Muslim, Bab : Diharamkan Cincin Emas Bagi Laki-Laki dan terhapusnya (hukum) diperbolehkannya pada permulaan islam," Kaum Muslimin telah bersepakat bolehnya cincin emas bagi wanita".

Al Hafidz Ibnu Hajar berkata dalam menjelaskan hadist Al Bara', " Nabi Shallallahu 'alaihi wassalam telah melarang kami dari 7 macam perkara. Beliau melarang kami dari (memakai) cincin emas (Al Hadits). Beliau rahimallah berkata pada jux X hal. 317, "Nabi sallallahu 'alaihi wassalam melarang dari cincin emas atau memakai cincin emas khusus bagi laki-laki, tidak bagi wanita. Sungguh telah dinukilkan kesepakatan (ulama) tentang bolehnya bagi wanita."

Dihalalkan (perhiasan) bagi wanita secara mutlak, baik yang melingkar maupun tidak melingkar berdasarkan dua hadits yang telah lalu (di atas-pent), disertai dengan kesepakatan ahlul ilmi tentang hal itu yang disebutkan oleh imam-imam tersebut. Juga di tunjukkan oleh hadits-hadits berikut ini.

[a]. Hadits yang diriwayatkan oleh Abu Dawud dan An Nasa'i, dari 'Amr bin Syuaib, dari bapaknya, dari kakeknya. Bahwa seorang wanita mendatangi Nabi sallallahu 'alaihi wassalam bersama dengan puterinya. Dan di tangan puterinya ada dua gelang emas yang tebal. Kemudian Beliau sallallahu 'alaihi wassalam berkata kepada wanita tersebut, "Sudahkah engkau memberikan zakat gelang ini?" wanita tersebut berkata, "tidak". Beliau bersabda, "Apakah engkau senang jika Allah memakaikan gelang padamu dengan keduanya pada hari kiamat dengan dua gelang dari api neraka?" Kemudian wanita tersebut melepaskan kedua gelang itu dan menyerahkannya kepada nabi sallallahu 'alaihi wassalam dan berkata, "Dua gelang itu untuk Allah dan Rasul Nya".

Nabi sallallahu 'alaihi wassalam menjelaskan kepada wanita itu tentang wajibnya mengeluarkan zakat bagi dua gelang yang disebutkan tadi. Dan beliau tidak mengingkari wanita tersebut karena memakaikan kedua gelang itu pada puterinya. Itu menunjukkan bolehnya hal tersebut. Padahal kedua gelang itu melingkar. Hadits tersebut shahih dan sanahnya jayyid (baik), sebagaimana Al Hafidz (Ibnu Hajar Al Asqalani, pent), memberitakannya dalam kitab Al Bulugh (Bulugh Al Maram, pent).

[b]. Hadits yang ada dalam Sunan Abu Daud dengan sanad yang shahih, dari 'Aisyah Radiallahu'anha, berkata : " Aku mempersembahkan sebuah perhiasan kepada nabi Sallallahu 'alaihi wassalam yang dihadiahkan oleh seorang An Najasyi (raja Habasyah) kepada beliau. Dalam perhiasan itu terdapat cincin emas permata hubusy. Aisah berkata : " Kemudian Rasulullah sallallahu 'alaihi wassalam mengambilnya dengan ranting yang diulurkan atau dengan sebagian jari-jari Beliau. Kemudian Beliau memanggil Umamah puteri Abul 'Ash, yaitu anak dari puteri beliau (Zaenab), kemudian dia berkata, " Berhiaslah dengan ini wahai cucuku".

Beliau sallallahu 'alaihi wassalam memberikan sebuah cincin berbentuk sebuah lingkaran dari emas yang kepada Umamah dan berkata, "Berhiaslah dengan cincin ini....",

Hal itu menunjukkan dibolehkannya emas melingkar secara nash.

[c]. Hadits yang diriwayatkan oleh Abu Dawud dan Ad Daruquthni serta dishahihkan oleh Al Hakim sebagaimana dalam Bulugh Al Maram, dari Ummu Salamah Radiallahu'anha, Beliau (Ummu Salamah) memakai gelang kaki dari emas, kemudian berkata, "Wahai Rasulullah, apakah ini kanzun (harta simpanan)?" Beliau bersabda, "Apabila engkau menunaikan zakat gelang kaki emas itu, maka itu tidaklah termasuk harta simpanan."

Adapun hadits-hadits yang dhahirnya merupakan larangan memakai emas bagi para wanita, maka hadits-hadits tersebut adalah syadz (ganjil) menyelisihi hadits lain yang lebih shahih dari hadits-hadits tersebut dan lebih tsabit. Imam-imam hadits telah menetapkan, bahwa hadits-hadits yang datang dengan sanad-sanad yang jayyid akan tetapi menyelisihi hadits-hadits (lain) yang lebih shahih darinya, tidak mungkin digabungkan (antara keduanya), dan tidak diketahui tarikhnya, maka hadits-hadits tersebut dianggap syadz, tidak dipercaya dan tidak diamalkan. Al Hafidz Al 'Iraqi rahimallah, berkata dalam Al Afiyah : Hadits syadz adalah rawi tsiqah yang menyelisihi Rawi-rawi tsiqah lainnya pada sebuah hadits, maka diperiksa oleh Asy Syafi'i. Al Hafidz Ibnu Hajar berkata dalam An Nukhbah (Nukhbatul Fikr, pent), teksnya adalah : "Jika seorang rawi diselisihi oleh rawi (lain) yang lebih rajih (kuat), maka ar rajih dinamakan al mahfudz dan lawannya dinamakan syadz. Sebagaimana disebutkan oleh imam-imam hadits, bahwa di antara syarat hadits shahih yang biasa diamalkan, bahwa hadits tersebut bukan hadits syadz. Dan tidak diragukan lagi bahwa hadits-hadits yang diriwayatkan tentang haramnya emas bagi wanita, walaupun sanad-sanadnya selamat dari cacat-cacat, akan tetapi tidak mungkin digabungkan antara hadits-hadits tersebut dengan hadits-hadits shahih yang menunjukkan halalnya (bolehnya) emas bagi wanita dan hadits-hadits tersebut tidak diketahui sejarahnya. Maka, pastilah hadits-hadits tersebut syadz (ganjil), dan tidak shahih. Sebagai suatu pengamalan kaidah sya'riyyah yang telah dikenal di kalangan ahlul ilmi ini.

Hadits yang disebutkan oleh saudara kami fillah, Al 'Alamah Syaikh Muhammad Nashiruddin Al Albani dalam kitabnya Adabuz Zifaaf, berupa penggabungan antara hadits-hadits yang melarang (mengharamkan) dan hadits-hadits yang membolehkan (pemakain perhiasan emas bagi wanita) dengan membawa makna hadits-hadits yang mengharamkan kepada yang al muhallaq (emas yang melingkar), dan membawa makna hadits-hadits yang membolehkan pada selain al muhallaq (tidak melingkar), adalah tidak benar dan tidak sesuai dengan hadits-hadits shahih yang menunjukkan kebolehannya. Karena dalam hadits-hadits shahih tersebut terdapat penghalalan (memakai) cincin. Sedangkan cincin melingkar.Penghalalan gelang, sedangkan gelang melingkar. Dengan demikian, maka apa yang telah kami sebutkan menjadi jelas. Dan juga karena hadits-hadits yang menunjukkan halal (bolehnya memakai perhiasan emas bagi wanita) adalah muthlaq (umum) tanpa pengikat. Maka, wajiblah mengambil dan mengamalkan) hadits-hadits yang menghalalkan tersebut karena kemuthlaqannya dan keshahihan sanad-sanadnya. Serta telah dikuatkan oleh apa yang dihikayatkan oleh sekelompok ahlul ilmi berupa ijma' (kesepakatan) akan terhapusnya (hukum) hadits-hadits yang menunjukkan keharaman (emas melingkar bagi wanita), sebagaimana yang telah kami nukilkan ucapan-ucapan mereka di atas. Inilah yang haq tanpa ragu lagi. Dengan demikian, maka hilanglah syubhat (kesamaran) dan hukum syar'i menjadi jelas, yang tidak ada keraguan di dalamnya. Yaitu halalnya (perhiasan) emas bagi wanita-wanita umat ini dan diharamkannya (emas) bagi laki-laki. Wallahu waliyuttaufiq walhamdulillahi rabbil 'alamin. Semoga Allah memberikan shalawat dan salam kepada nabi Muhammad sallallahu 'alaihi wassalam, keluarganya dan para sahabatnya Radiallahu 'anhum.

[Disalin dari majalah As-Sunnah edisi 12/VI/1423H/2003M, Dan dapat dibaca juga dalam kitab Al-Fatawa Juz Awal, Edisi Indonesia Fatawa bin Baaz I, Penulis Syaikh Abdul Aziz bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengenakan Cincin Perak, Apakah Dikenakan Di Tangan Kiri Atau Tangan Kanan ?

/0 almanhaj.or.id - Hukum Mengenakan Cincin Perak, Apakah Dikenakan Di Tangan Kiri Atau Tangan Kanan ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Mengenakan Cincin Perak, Apakah Dikenakan Di Tangan Kiri Atau Tangan Kanan ?

Jumat, 24 September 2004 07:09:37 WIB

HUKUM MENGENAKAN CINCIN PERAK ? APAKAH DIKENAKAN DI TANGAN KIRI ATAU TANGAN KANAN ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami menanyakan hukum mengenakan cincin perak. Kalau memang boleh, apakah dikenakan di tangan kanan atau tangan kiri ?

Jawaban
Tidak ada salahnya mengenakan cincin perak bagi kaum lelaki ataupun wanita. Juga boleh dikenakan di tangan kanan atau tangan kiri. Namun lebih baik di tangan kanan, karena itu lebih mulia, dan karena Nabi juga mengenakan cincin di tangan kanan, dan sesekali di tangan kiri. Beliau adalah panutan sekaligus suri tauladan.

Adapun cincin emas dan jam emas, tidak boleh dikenakan oleh kaum lelaki, namun hanya khusus bagi kaum wanita saja, berdasarkan riwayat dalam hadits-hadits shahih dari Rasulullah Shallallahu â€˜alaihi wa sallam yang menunjukkan diharamkannya emas dan sutra bagi kaum lelaki, namun tidak diharamkan bagi kaum wanita. Hanya Allah yang dapat taufiq

HUKUM MENGENAKAN JAM TANGAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum mengenakan jam tangan, karena sebagian orang menyalahkannya dengan dalil hal itu menyerupai kaum wanita ?

Jawaban
Kami menganggap tidak ada salahnya mengenakan jam tangan dan itu tidak mengandung penyerupaan dengan kaum wanita, karena jam tangan wanita bentuknya juga khusus, sementara jam tangan laki-laki juga berbeda. Kalaupun bentuknya sama, juga tidak masalah, seperti halnya cincin dari perak yang sama-sama boleh dikenakan oleh kedua jenis kelamin. Tujuan mengenakan jam tangan bukanlah sebagai perhiasan atau untuk menghias diri, namun tujuannya adalah untuk mengetahui waktu. Hanya Allah yang dapat memberikan taufiq.

[Disalin dari kitab Al-Fatawa Juz Awal, edisi Indonesia Fatawa bin Baaz I, Penulis Syaikh Abdul Aziz bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haramnya Keluar Untuk Memberontak Terhadap Pemimpin Kaum Muslimin

/0 almanhaj.or.id - Haramnya Keluar Untuk Memberontak Terhadap Pemimpin Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Haramnya Keluar Untuk Memberontak Terhadap Pemimpin Kaum Muslimin

Sabtu, 25 September 2004 07:32:14 WIB

HARAMNYA KELUAR UNTUK MEMBERONTAK TERHADAP PEMIMPIN KAUM MUSLIMIN.

Oleh
Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan

Dan diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah haramnya keluar untuk memberontak terhadap pemimpin kaum muslimin apabila mereka melakukan hal-hal yang menyimpang, selama hal tersebut tidak termasuk amalan kufur. Hal ini sesuai dengan perintah Rasulullah Shallallahu 'alaihi wa sallam tentang wajibnya ta'at kepada mereka dalam hal-hal yang bukan ma'shiyat dan selama belum tampak pada mereka kekafiran yang jelas. Berlainan dengan Mu'tazilah yang mewajibkan keluar dari kepemimpinan para imam/pemimpin yang melakukan dosa besar walaupun belum termasuk amalan kufur dan mereka memandang hal tersebut sebagai amar ma'ruf nahi munkar. Sedang pada kenyataannya, keyakinan Mu'tazilah seperti ini merupakan kemunkaran yang besar karena menuntut adanya bahaya-bahaya yang besar baik berupa kericuhan, keributan, perpecahan dan kerawanan dari pihak musuh.

[Disalin dari buku Prinsip-Prinsip Aqidah Ahlus Sunnah wal Jama'ah oleh Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan, terbitan Dar Al-Gasem PO Box 6373 Riyadh Saudi Arabia, penerjemah Abu Aasia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tentang Tahdzir [Peringatan] Dari Jama'ah Tabligh

/0 almanhaj.or.id - Tentang Tahdzir [Peringatan] Dari Jama'ah Tabligh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Tentang Tahdzir [Peringatan] Dari Jama'ah Tabligh

Minggu, 26 September 2004 06:59:20 WIB

FATWA PARA ULAMA SUNNAH TENTANG JAMA'AH TABLIGH-2/5-

Disusun oleh.
Syaikh Rabi bin Hadi Al Madkhali.

TENTANG TAHDZIR [PERINGATAN] DARI JAMA'AH TABLIGH
Fatwa Terakhir Syeikh Abdul Aziz Bin Baz Tentang Tahdzir (Peringatan) Dari Jamaah Tabligh.

Syeikh Abdul Aziz bin Abdullah Bin Baz telah ditanya tentang Jamaah Tabligh, si penanya berkata :

"Wahai samahatu Syeikh, kami mendengar tentang Jamaah Tabligh dan dakwah yang mereka lakukan. Apakah Syeikh menasehatiku untuk bergabung dengan jamaah ini? Saya mohon diberi bimbingan dan nasehat, semoga Allah melipat gandakan pahala syeikh"

Maka Syeikh menjawab dengan mengatakan :
Setiap orang yang berdakwah kepada Allah maka ia adalah mubaligh, (balighu anni walau ayah) artiya "sampaikanlah dariku walau satu ayat". Akan tetapi Jamaah Tabligh yang terkenal, yang berasal dari India ini, mereka memiliki khurafat-khurafat, mereka memiliki sebagian bid'ah-bid'ah dan perbuatan syirik, maka tidak boleh keluar (berpergian) bersama mereka, kecuali seorang yang memiliki ilmu, ia keluar untuk mengingkari perbuatan mereka, dan mengajar mereka. Adapun jikalau ia keluar untuk mengikuti mereka, maka jangan (jangan keluar bersama mereka-pent).

Karena mereka memiliki khurafat-khurafat, mereka memiliki kesalahan dan kekurangan dalam ilmu, akan tetapi jika ada jamaah dakwah selain mereka dari kalangan ahli ilmu dan ahli pemahaman, maka (tidak mengapa-pent) ia keluar bersama mereka untuk berdakwah kepada Allah.

Atau seseorang yang memiliki ilmu, dan pemahaman, maka ia keluar bersama mereka untuk memahamkan mereka, mengingkari (kesalahan) mereka, dan membimbing mereka kepada jalan yang baik, serta mengajar mereka, sehingga mereka meninggalkan mazhab (ajaran) yang batil, dan memegang mazhab ahli sunnah wal jamaah."

Maka hedaklah jamaah tabligh dan siapa yang simpati kepada mereka mengambil faidah dari fatwa ini yang menjelaskan kondisi mereka sebenarnya, akidah mereka, manhaj mereka dan karangan-karangan pemimipin mereka yang mereka ikuti.

[saya mentekskripkan dari kaset dengan judul (Fatwa samahatus Syeikh Abdul Aziz Bin Baz ala Jamaatu Tabligh), fatwa ini dikeluarkan di Taif kira-kira dua tahun sebelum beliau wafat, dan di dalamnya terdapat bantahan terhadap kekeliruan Jamaah Tabligh terhadap perkataan yang lama yang bersumber dari Syeikh, sebelum jelas baginya akan hakikat kondisi dan manhaj mereka]

JAMA'AH TABLIGH DAN IKHWAN TERGOLONG DARI 72 GOLONGAN [FIRQAH]
Syeikh Abdul Aziz bin Abdullah Bin Baz telah ditanya :
Semoga Allah berbuat baik kepada Anda, hadits Nabi Shallallahu 'alaihi wa sallam, tentang berpecahnya umat-umat (yakni) sabda beliau : "Umatku akan terpecah menjadi 73 golongan kecuali satu". Apakah Jamaah Tabligh dengan kondisi mereka yang memiliki beberapa kesyirikan dan bid'ah, dan Jamaah Ikhwan Muslimin dengan kondisi mereka yang memiliki sifat hizbiyah (berkelompok), dan menentang penguasa, serta tidak mau tanduk dan patuh, apakah dua golongan ini masuk ? (ke dalam hadits tadi-pent)".

Maka Syeikh menjawab :
"Dia masuk dalam 72 dolongan ini; siapa yang menyelisihi akidah ahli sunnah maka ia telah masuk kepada 72 golongan. Maksud dari sabda beliau (umatku) adalah umat ijabah artinya mereka yang menerima dan menampakkan keikutan mereka kepada beliau, tujuh puluh tiga golongan, yang lolos dan selamat adalah yang mengikuti beliau dan konsekwan dalam agamanya. Dan tujuh puluh dua golongan, di antara mereka ada bermacam-macam, ada yang kafir, ada yang bermaksiat dan ada yang berbuat bid'ah".

Lalu si penanya berkata : "Maksudnya kedua golongan ini (Jamaah Tabligh dan Ikhwan) termasuk dari tujuh puluh dua ?

Syeikh menjawab :
"Ya. Termasuk dari tujuh puluh dua, begitu juga Murjiah dan lainnya, Murjiah dan Khawarij. Oleh sebagain ahli ilmu memandang Khawarij tergolong dari orang kafir yang keluar dari Islam, akan tetapi ia termasuk dari keumuman tujuhpuluh dua itu.

[Diambil dari pelajaran beliau dalam Syarh al Muntaqa di kota Taif, ini terdapat di dalam kaset rekaman, sebelum beliau wafat kira-kira dua tahun atau kurang]

[Diterjemahkan oleh : Muhammad Elvi Syam, Dai dan Penerjemah di Islamic Dawa & Guidance Center di Hail. K.S.A, Dari kitab Tsalatsu Muhadharat fil Ilmi Wad Da'wah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengobatan Tenaga Dalam

/0 almanhaj.or.id - Pengobatan Tenaga Dalam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pengobatan Tenaga Dalam

Jumat, 30 Januari 2004 09:49:09 WIB

PENGOBATAN TENAGA DALAM

Assalamu'alaikum wa rahmatullahi wa barakatuh.
Saya baru saja menjadi anggota Terapi Tenaga Dalam (Tetada) Kalimasada, yakni mulai Agustus 1997. Tujuan saya ungin memiliki kemampuan megobati diri sendiri, dan jika mungkin dapat membantu orang lain. Latihan setiap malam Rabu dan Jum'at, pk 19.00 - 21.00 dengan proses sebagai berikuta.

1. Berdo'a mohon kepada Allah Subhanahu wa Ta'ala (teks tidak ditentukan) :
- mohon keselamatan dan manfaat latihan
- mohon ditingkatkan iman dan taqwa
2. Duduk nafas (tarik, tekan, lepas) disertai dengan dzikir, dilanjutkan
dengan tafakkur sambil mencoba mengalirkan tenaga dalam ke kaki, seluruh badan dan tangan.
3. Latihan jurus disertai dzikir dalam hati (9 jurus)
4. Duduk nafas lagi
5. Do'a penutup (sama dengan no. 1)

Kesimpulan saya sementara, Tetada Kalimasada tidak bertentangan dengan akidah Islamiyah ! Namun demikian setelah saya membaca As-Sunnah 20/II/1417H saya sedikit ragu. Oleh karena itu, tolong anda menelitinya. Bila bertentagan, dimana letak kesalahannya. Dan tolong saya diberi informasi agar saya tidak terus menerus dalam kesesatan
Terma kasih
Wassalamu 'alaikum wa rahmatullahi wa baraktuh

Jawaban.
Dari pertanyaan antum dapat kami simpulkan adanya dua permasalahan.

1. Tentang tenaga Dalam yang antara lain diperoleh dengan cara-cara seperti yang antum sebutkan.
2. Tentang pengobatan.
Akan kami jawab satu persatu permasalahan di atas melalui pernyataan para ulama.

Pertama : Tentang Tenaga Dalam
Tenaga dalam merupakan salah satu bentuk 'khawariqul 'adah' (kemampuan luar biasa, adakalanya berasal dari Allah, sebagaimana yang dianugrahkan kepada wali-wali-Nya. Dan ada kalanya berasal dari setan yang kemudian sering dianggap sebagai anugrah ilahi.

Menurut para ulama, diantaranya Syaikhul Islam Ibnu Taimiyah rahimahullah (lihat Al-Furqan Baina Auliya'ir Rahman wa Auliya'isy Syaithan, hal 168-169, 321-322, 329-356), antara kedua 'khawariqul 'adah' (kemampuan luar biasa) dapat dibedakan dengan dua tinjauan.

1. Melalui keadaan orang yang mendapatkannya.
Apabila orang yang mendapatkannya adalah orang yang bertakwa, dari kalangan ahli tauhid, ikhlas dalam beribadah, tidak mengamalkan amalan-amalan bid'ah yaitu amalan ibadah yang tidak mencontoh tuntunan Rasulullah Shallallahu 'alaihi wa sallam dan bukan termasuk pelaku maksiat, maka apabila ia mendapatkan khawariqul 'adah' berarti itu merupakan anugrah Allah.

Sebaliknya apabila yang mendapatkannya bukan dari kalangan ahli tauhid, seperti halnya orang-orang yang suka melakukan perbuatan syirik, misalnya memohon berkah melalui kuburan orang-orang yang dikeramatkan, mengadakan acara 'haul' (merayakan hari ulang tahun kematian) dan lain-lain, maka yang diperolehnya adalah 'khawariqul 'adah' (kemampuan luar biasa) yang berasal dari setan.

Begitu pula bila yang memperoleh adalah yang suka melakukan perbuatan bid'ah, misalnya membaca dzikir-dzikir yang tidak disyari'atkan. Seperti dengan membatasi jumlah-jumlah, bentuk-bentuk, suara-suara, atau cara-cara tertentu yang tidak ada contohnya dalam syari'at. Atau orang yang suka berbuat maksiat. Misalnya tidak menjaga batas-batas pergaulan antara pria dan wanita, tidak memelihara jenggot, memakai pakaian menutupi mata kaki (bagi lelaki), senang nonton (film), merokok, tidak menutup aurat dll. Apabila demikian keadaan orangnya, maka 'khawariqul 'adah yang diperoleh adalah berasal dari setan.

2. Melalui sebab diperolehnya 'khawariqul 'adah'.
Khawariqul 'adah yang berasal dari Allah hanya bisa diperoleh dengan ketaatan, keimanan dan ketakwaan. Selain itu Islam tidak mengajarkan seorang muslim untuk beribadah untuk tujuan mendapatkan 'khawariqul 'adah'(kemampuan luar biasa). Justru itulah yang membedakan antara yang berasal dari Allah dan yang berasal dari setan. Yaitu bahwa 'khawariqul 'adah' yang berasal dari Allah tidak bisa dipelajari apalagi dibakukan menjadi semacam 'ilmu kedigdayaan', sedangkan yang berasal dari setan bisa dipelajari dan bisa dibakukan menjadi suatu ilmu. Sekalipun secara zhahir dilakukan dengan membaca ayat atau dzikir. Sebagaimana difirmankan Allah.

"Artinya : Maka mereka mempelajari dari kedua malaikat itu apa yang dengan sihir iru mereka dapat menceraikan antara suami dan istrinya" [Al-Baqarah : 102]

Ayat tersebut menunjukkan, bahwa 'khawariqul 'adah' yang dapat dipelajari adalah sihir (berasal dari setan, sebagaimana yang diterangkan Ibnu Hajar Al-Asqalani dalam Fathul Bari X/223, cetakan Jami'ah Al-Imam Muhammad bin Saud - Riyadh.

Kedua, Masalah Pengobatan
Syaikh Muhammad bin Shalih Al-Utsaimin menegaskan dalam Majmu' Fatawa-nya hal.67-68, bahwa sebab yang Allah ciptakan untuk penyembuhan suatu penyakit ada dua bentuk.

1. Sebab-sebab yang syar'i, yaitu dengan membacakan ruqyah (pengobatan dengan bacaan Al-Qur'an) seperti yang dicontohkan Nabi Shallallahu 'alaihi wa sallam, dengan berdo'a kepada Allah dan lain-lain

2. Sebab-sebab 'hissiah' (kongkrit), seperti obat-obatan yang dikenal dalam syari'at (madu dll). Atau obat-obatan yang diolah berdasarkan pengalaman dan penyelidikan ilmiah yang dapat memberikan pengaruh nyata, bukan sugesti atau khayalan. Seandainya hanya berupa sugesti atau sesuatu yang dikhayalkan menjadi obat lewat meditasi dan lain-lain, maka itu diharamkan bahkan termasuk syirik. Karena merupakan upaya menandingi Allah dalam menciptakan sebab terjadinya kesembuhan. Maka dari itu Allah pun mengharamkan pemakaian jimat-jimat, isim (rajah) dan yang sejenisnya, karena semuanya tidak memiliki sebab-sebab syari'ah maupun sebab-sebab 'hissiah' yang bisa dipertanggung jawabkan secara ilmiah.

Kesimpulan.
Tenaga dalam yang antum pelajari berarti termasuk bentuk kemampuan luar biasa yang bukan berasal dari Allah, sebab kemampuan luar biasa tersebut diperoleh dengan cara-cara khusus, sekalipun dibungkus dengan do'a-do'a, dzikir-dzikir yang seolah-olah Islami. Padahal bisa jadi do'a-do'a serta dzikir-dzikir tersebut, adalah do'a-do'a serta dzikir-dzikir bid'ah. Apalagi dengan tujuan untuk memperoleh tenaga dalam yang itu tidak pernah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam, para sahabat dan Salafu ash-Shalih.

Karena itulah sebaiknya antum tinggalkan saja kegiatan tersebut mumpung belum terjerumus terlalu jauh.

Wallahu Al-Musta'an

[Disalin dari majalah As-Sunnah Edisi 03//Tahun III/1418H/1997M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat : Bersyukur Dan Pujilah Allah Atas Nikmat (Berpegang Dengan Manhaj Salaf)

/0 almanhaj.or.id - Wasiat : Bersyukur Dan Pujilah Allah Atas Nikmat (Berpegang Dengan Manhaj Salaf)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Wasiat : Bersyukur Dan Pujilah Allah Atas Nikmat (Berpegang Dengan Manhaj Salaf)

Selasa, 28 September 2004 07:47:06 WIB

WASIAT EMAS BAGI PENGIKUT MANHAJ SALAF[1]

Oleh :
Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-

WASIAT PERTAMA : BERSYUKUR DAN PUJILAH ALLAH ATAS NIKMAT (BERPEGANG DENGAN MANHAJ SALAF, -Pent)
Sesungguhnya ini adalah nikmat besar yang Allah berikan kepada siapa yang Dia kehendaki dari para hamba-Nya, maka bersyukurlah, dan ingatlah :

Berapa banyak orang yang tenggelam dalam syubhat, dia terombang-ambing ketimur dan kebarat, tidak tahu jalan keluarnya.

Berapa banyak orang yang terjerumus kedalam syahwat, dia terbelenggu didalamnya, tidak tahu kapan dia akan selamat.

Maka bersyukurlah kepada Allah wahai orang yang bertaubat, ketahuilah bahwa nikmat ini hanyalah dari Allah saja, tidak ada kekuatan dan daya upaya melainkan dengan (pertolongan) dari Allah yang Maha lembut lagi Maha mengetahui, Dialah yang mengasihi dan memberimu petunjuk dan tidak mewafatkan kamu dalam keadaan tenggelam dalam syubhat dan syahwat, bagi-Nyalah segala pujian didunia dan di akhirat.

Dialah yang memberimu petunjuk dan memudahkanmu dalam menemui orang yang bisa menunjukkanmu kejalan/manhaj salafush sholeh, Alangkah banyak nikmat-Nya kepadaku dan kepadamu,

Allah berfirman :

“Artinya : Dan jika kalian menghitung nikmat Allah maka kamu tidak akan dapat menghitungnya [Ibrahim : 34]

Janganlah kamu -wahai saudaraku yang telah bertaubat- bersikap ujub dan terpedaya atau merasa memberi nikmat kepada Allah dengan (taubatmu itu) Allah Ta’ala berfirman :

“Artinya : Begitu jugalah keadaanmu dahulu, lalu Allah memberimu nikmat maka telitilah” [An-Nisa : 94]

Janganlah kamu mencela atau merendahkan orang lain serta yang lagi diuji dengan apa-apa yang Allah selamatkan dirimu darinya, akan tetapi pujilah Allah yang telah menyelamatkanmu dan Dia tidak menimpakan kepadamu apa yang telah menimpa mereka, dan katakanlah -jika kamu melihat orang yang lagi ditimpa musibah-:

“Artinya : Segala puji bagi Allah yang telah menyelamatkanku dari apa-apa yang menimpamu dan telah mengutamakanku dari kebanyakan manusia" [2].

Berlemah lembut dan sayangilah mereka serta berharaplah agar mereka mendapat apa yang telah Allah berikan kepadamu dari kebaikan dan petunjuk.

Ketahuilah -semoga Allah memberimu taufik- bahwa harus bagimu untuk menelusuri sebab-sebab yang bisa membantu dalam memperbaiki taubatmu dengan giat serta bersungguh-sungguh, ikhlas dan jujur, pertama kali yang harus kamu mulai adalah :

[Dialih bahasakan dari : al-Washayya as-Saniyyah lit-Ta`ibi as-Salafiyyah oleh Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-, Alih Bahasa : Abu Abdirrahman as-Salafy, Lc, Majalah Adz-Dzakhiirah Al-Islamiyah Edisi 13 Th III Shafar 1426H/April 2005M]
_________
Foote Note
[1]. Wasiat-wasiat ini ditujukan kepada orang-orang yang baru mengenal dakwah salafiyah secara khusus dan bagi yang lainnya, -pent
[2]. Diriwayatkan oleh Imam Tirmidzi dalam Jami’nya dari hadits Abi Hurairah Rodhiyallahu anhu dan dalam sanadnya ada Abdullah bin Umar Al-Umari dan dia itu dhoaf, tapi hadits ini ada penguatnya sehingga naik menjadi hasan lighoirihi.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat : Menuntut Ilmu Adalah Pondasi Dalam Memperbaiki Taubat Anda

/0 almanhaj.or.id - Wasiat : Menuntut Ilmu Adalah Pondasi Dalam Memperbaiki Taubat Anda

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Wasiat : Menuntut Ilmu Adalah Pondasi Dalam Memperbaiki Taubat Anda

Sabtu, 2 Oktober 2004 08:00:45 WIB

WASIAT EMAS BAGI PENGIKUT MANHAJ SALAF

Oleh :
Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-

WASIAT KEDUA : MENUNTUT ILMU ADALAH PONDASI DALAM MEMPERBAIKI TAUBAT ANDA
Ilmu adalah pondasi/asas dalam memrperbaiki taubatmu, yang demikian itu karena dua perkara :

Pertama : Syubhat itu kebanyakan menempel di relung hati dan akalmu, jika kamu tidak menghilangkannya dengan ilmu yang bermanfaat maka kamu akan senantiasa dibayangi oleh syubhat tersebut dalam setiap perkataan, perbuatan dan keadaaanmu, bahkan dalam dakwahmu sebagaimana ini adalah fakta kebanyakan dari manusia yang meloncat dari taubat langsung berdakwah, mereka menyeru kepada dakwah salafiyah tapi dicampuri dengan syubhatnya Ikhwanul Muslimin yang menyeru kepada persatuan (seluruh kelompok sesat-pent), atau kepada quthbiyah yang menyeru kepada pengkafiran (kaum muslimin-pent), atau kepada sururiyah hizbiyah, bungkusnya salafiyah tapi bau dan rasanya tidak demikian, maka dakwah mereka kepada salafiyah tercampur dengan manhaj/metode tertentu dengan dasar syubhat yang senantiasa menemaninya sebelum bertaubat dan belum dimusnahkan :

Yang ini menyeru kepada kepemimpinan (hizbiyah –pent) dalam berdakwah….
Yang lain menghancur leburkan sebagian pokok manhaj salafi dengan alasan hal tersebut menyebabkan kerasnya hati, atau memutuskan hubungan persaudaraan

Yang lain lagi mengikrarkan pemikiran-pemikiran quthbiyah

Yang lain lagi menyeru kepada hizbiyah

Yang lain lagi membawa pemikiran tahyijiyah (seperti khowarij yang menyeru untuk keluar dari daulah islam atau demontrasi -pent) …

Dan yang lain menggembar-ngemborkan persatuan (diatas kebatilan –pent)…

Semua itu diatas namakan salafiyah, kepada Allahlah aku mengeluh, inna lillahi wa inna ilaihi raji’un.

Kedua : Kadang-kadang syubhat itu mengombang ambingkanmu, lalu merubah arahmu dalam bertaubat/kembali ke salafiyah, sehingga kamu menjadi bingung atau kamu menyeru kepada syubhat itu sedang kamu merasa benar padahal itu adalah kebatilan yang jelas.

Berapa banyak orang yang mengaku-ngaku salafi dan berilmu yang mempermainkan /mengombang-ambingkan para pemuda yang baru bertaubat kepada Allah. Yang demikian itu karena mereka tidak menuntut ilmu yang bermanfaat, atau tidak bertanya kepada ahli ilmu dari kalangan Ahlus Sunnah wal Jama’ah.

Maka wajib bagimu wahai orang yang bertaubat -semoga Allah memberimu taufik- untuk menuntut ilmu yang bermanfaat, karena hal itu dapat memperbaiki taubatmu, meluruskan jalanmu, denganyalah kamu akan selamat dari syubhat dan dari ketergelinciran, dan kamu akan terhindar dari jaring-jaring perangkap dengan seidzin Allah dan taufik-Nya.

Adapun dalil-dalil mengenai keutamaan ilmu dan ulama maka hal ini sangatlah dikenal, aku akan sebutkan sebagiannya yaitu :

Firman Allah Ta’ala :

“Artinya : Allah menyatakan bahwasannya tidak ada yang berhak disembah dengan benar melainkan Dia. Yang menegakkan keadilan. Para malaikat dan orang-orang berilmu juga menyatakan yang demikian itu. Tidak ada yang berhak disembah dengan benar melainkan Dia, Yang Maha perkasa lagi Maha bijaksana” [Ali Imron : 18]

Dan firman Allah Ta’ala :

“Artinya : Sesungguhnya yang takut kepada Allah dari hamba-Nya adalah para ulama” [Fathir : 28]

Dan firman-Nya :

“Artinya : Allah mengangkat orang-orang beriman diantara kalian dan yang memiliki ilmu beberapa derajat” .[Al-Mujadilah : 11]

Dan firman Allah Ta’ala ketika Dia memberi nikmat kepada Nabi-Nya Shallallahu alaihi wa sallam dengan diturunkan kepadanya al-Qur’an dan as-Sunnah, serta penjagaan Allah bagi beliau dari menyesatkan manusia :

“Artinya : Sekiranya bukan karena karunia Allah dan rahmat-Nya kepadamu, tentulah segolongan dari mereka berkeinginan keras untuk menyesatkanmu. Tetapi mereka tidak menyesatkan melainkan dirinya sendiri, dan mereka tidak dapat membahayakanmu sedikitpun kepadamu. Dan juga karena Allah telah menurunkan kitab dan hikmah (sunnah) kepadamu, dan telah mengajarkanmu apa yang belum kamu ketahui. Dan adalah karunia Allah sangat besar atasmu” [An-Nisa : 113]

Jika anda telah mengetahui pentingnya ilmu dan keutamaannya, serta bahayanya melalaikan ilmu. Maka ketahuilah bahwa ilmu yang (harus) anda pelajari pertama kali adalah :

[Dialih bahasakan dari : al-Washayya as-Saniyyah lit-Ta`ibi as-Salafiyyah oleh Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-, Alih Bahasa : Abu Abdirrahman as-Salafy, Lc, Majalah Adz-Dzakhiirah Al-Islamiyah Edisi 13 Th III Shafar 1426H/April 2005M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat : Mulailah Dengan Mempelajari Pokok-Pokok Ajaran Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Wasiat : Mulailah Dengan Mempelajari Pokok-Pokok Ajaran Ahlus Sunnah Wal Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Wasiat : Mulailah Dengan Mempelajari Pokok-Pokok Ajaran Ahlus Sunnah Wal Jama'ah

Sabtu, 2 Oktober 2004 08:08:50 WIB

WASIAT EMAS BAGI PENGIKUT MANHAJ SALAF

Oleh :
Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-

WASIAT KETIGA : MULAILAH DENGAN MEMPELAJARI POKOK-POKOK AJARAN AHLUS SUNNAH WAL JAMA'AH
Ketahuilah -semoga Allah memberimu taufik untuk menta’ati-Nya- bahwa aku tidak memaksudkan dengan pokok disini hanya macam-macam tauhid yang tiga saja, akan tetapi tauhid dan selainnya dari pokok-pokok ajaran Ahlus Sunnah wal Jama’ah yang telah disepakati dan mereka menyelisihi ahli bid’ah dan firqoh dalam hal itu: Seperti wala’ dan bara’ (mencintai dan membenci), amar ma’ruf dan nahi anil munkar, bersikap terhadap shahabat, menghormati serta membela mereka, bersikap kepada pemimpin, kepada orang yang berbuat maksiat dan dosa besar, serta bersikap kepada Ahli bid’ah dan membicarakan serta bermuamalah dengan mereka dan lain sebagianya dari pokok-pokok ajaran yang telah disepakati oleh Ahlus Sunnah wal Jama’ah, mereka memasukkannya dalam kandungan kitab-kitab aqidah dalam rangka menampakkan kebenaran dan menyelisihi ahli ahwa’ dan firqoh walaupun semua itu secara asal adalah amal perbuatan bukan aqidah/keyakinan.

Bila anda sudah menguasai masalah-masalah dan pokok-pokok ini maka -dengan seidzin Allah- kamu akan terjaga dari kebanyakan syubhat yang melanda negara-negara Islam.

Ketika kebanyakan dari mereka yang bertaubat meremehkan hal ini, dan tidak memulai dalam taubatnya dengan mempelajari pokok-pokok ajaran Ahlus Sunnah wal Jama’ah serta metode mereka, mereka menjadi bingung dan terombang-ambing hanya karena syubhat yang kecil, kita mohon kepada Allah keselamatan dan hidayah-Nya.

Barangsiapa yang memperhatikan keadaan mereka maka dia akan mendapatkan gambaran dan contoh yang banyak sekali tentang terombang-ambingnya mereka, diantaranya :

[1]. Anda mendapatkan orang yang baru bertaubat itu pada awal mulanya sangat semangat sekali menjauhi ahli bid’ah dan firqoh beberapa saat lamanya, ketika dia mendengar syubhat dari orang yang mengaku salafi yang berkata : “Sesungguhnya menjauhi ahli bid’ah dan tidak bermu’amalah dengan mereka tidaklah benar, Hal ini akan menyia-nyiakan kebaikan yang banyak sekali, tidak ada satu orangpun yang maksum setelah Rasul Shallallahu alaihi wa sallam, mereka para sahabat Radhiyallahu anhum juga pernah salah” . Anda mendapatkannya (setelah dia mendengar syubhat itu-pent) telah sakit hatinya dan dia telah menenggak syubhat itu lebih cepat dari pada dia meminum air, pada waktu itu juga dia telah berkumpul dengan ahli bid’ah, tidak perduli lagi dengan pokok-pokok ajaran salafiyah tapi dia masih menamakan dirinya salafi.

Sesungguhnya kebimbangan ini terjadi karena tidak adanya keinginan mempelajari Al-Qur’an dan Sunnah sesuai dengan pemahaman para salaf, serta pokok-pokok ajaran Ahlus Sunnah wal Jama’ah, seandainya dia mempelajarinya maka sungguh dia akan mengetahui bahwa syubhat ini batil menyelisihi sikap Ahlus Sunnah wal Jama’ah terhadap ahli bid’ah yang dahulu maupun sekarang, dan dia akan mengetahui bahwa perkataan orang yang mengaku salafi itu (tidak ada seorangpun yang maksum setelah Rasul Shallallahu alaihi wa sallam dan bahwa semua orang itu pernah salah) adalah benar tapi maksudnya adalah batil, demikian itu karena Ahlus Sunnah wal Jama’ah dari kalangan shahabat, tabi’in apabila salah seorang dari mereka salah tidaklah kesalahan itu bersumber dari hawa nafsu, atau dari ketidak adanya mengikuti atsar (hadits), dan tidak juga bersumber dari menyelewengkan nash-nash, serta mengikuti hal-hal yang mutasyabih/samar-samar, seperti yang dilakukan oleh ahli bid’ah, akan tetapi karena ketidak tahuannya terhadap dalil atau dia mengetahui tapi menurutnya dalil tersebut tidak shohih atau lain sebagainya, yang disitu terdapat udzur baginya.

Kepada mereka dan yang mengikuti mereka itulah turun sabda Nabi Shallallahu alaihi wa sallam : “Apabila seorang hakim berhukum dan dia berijtihad lalu benar maka dia mendapat dua pahala dan apabila salah maka dia mendapat satu pahala” [1].

Hal ini berlainan dengan ahli bid’ah dan firqoh yang tidak pernah memperhatikan atsar dan mereka lebih mendahulukan akal dari pada nash Al-Qur’an ataupun sunnah bahkan mereka membuat ajaran sendiri yang menyelisihi ajaran Ahlus Sunnah wal Jama’ah, mereka ini tidak bisa diberi udzur seperti yang dikatakan oleh pengaku salafi itu, tidaklah yang menggolongkan mereka kedalam Ahlus Sunnah wal Jama’ah melainkan orang jahil atau ahli bid’ah yang angkuh.

[2]. Anda mendapatkan orang yang baru bertaubat itu sangat bersemangat pada awalnya dalam membantah ahli bid’ah tapi tanpa ketentuan dan tanpa ilmu, hal ini berlangsung beberapa saat lamanya, ketika dia mendengar syubhat dari yang mengaku salafi : “Sesungguhnya membantah/mengkritik itu bukanlah dari ajaran Ahlus Sunnah wal Jama’ah ! hal ini bisa membuat hati keras !![2] dahulu ada seorang yang suka mengkritik golongan-golongan yang ada lalu dia berbalik kebelakang dengan sebab itu !!!., maka anda dapati dia mundur kebelakang, dan mengingkari pokok yang agung yang tegak dengannya agama ini (yaitu membantah ahli bid’ah -pent) bahkan kamu mendapatinya setelah itu berdakwah/menyeru manusia untuk meninggalkan pokok ini dengan alasan hal itu bisa mengeraskan hati.

Yang benar bahwa hal ini adalah pokok yang agung tegak dengannya agama yang lurus ini, dan merupakan pintu yang kokoh dalam menjaga manhaj Ahlus Sunnah wal Jama’ah dari penyelewengan, serta merupakan ibadah yang mulia yang mendekatkan kepada Allah sekaligus menambah iman seorang muslim tapi dengan dipenuhi syarat-syaratnya diantaranya adalah ikhlas dll, pokok yang satu ini sama dengan ibadah lainnya yang dapat menambah iman.

(Tapi jika ada yang keras hatinya –pent) maka penyimpangan ini bukan berasal dari pokok ajaran/manhaj tapi dari yang mempraktekkan pokok tersebut tanpa adanya kaidah/ketentuan, ketika syubhat itu mendapatkan tempat didalam hatinya dia lalu mengingkari pokok yang satu ini, padahal seharusnya dialah yang berhak untuk diiingkari karena tidak mempraktekkan pokok ajaran(Ahlus Sunnah wal Jama’ah).

Oleh karena itulah kita tidak mendapatkan para Imam petunjuk dari kalangan shahabat, tabi’in dan para pengiktut mereka dengan baik kecuali dalam keadaan bertakwa, zuhud, dan takut kepada Allah, hati mereka sangat lembut padahal mereka sangat sering membantah orang atau kelompok yang menyelisih (Al-Qur’an dan Sunnah-pent).

Lihatlah Abdullah bin Mubarak, Imam Ahmad bin Hambal, Yahya Bin Ma’in, Ali Bin Madini, Abu Hatim Ar-Rozi dan Bukhari.. Sejarah hidup mereka dipenuhi dengan zuhud, wara’, takut kepada Allah, dan takwa.

Pemutar balikan fakta dan pencampuradukan hal ini sebabnya adalah ketidak adanya keikhlasan dan kejujuran dalam bertaubat kepada Allah, dan ketidak adanya keinginan untuk mempelajari pokok-pokok ajaran Ahlus Sunnah wal Jama’ah pada awal mulanya.

Dari sini -wahai orang yang bertaubat- harus bagimu untuk berhati-hati dari perangkap yang berbahaya ini, dan kamu harus mengetahui bahwa tidak ada keselamatan bagimu dari syubhat yang menjarar dan dari perangkap yang menjerumuskan ini kecuali apabila Allah memberimu taufik/petunjuk dan kamu mempelajari pokok-pokok ajaran Ahlus Sunnah wal Jama’ah.

Maka telusurilah jalan ini dengan semangat membara dan kemauan keras, Peganglah kuat-kuat apa yang kami berikan padamu (Surat Al-Baqarah : 63), serta jujur dan ikhlas, “Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik”.[Al-Ankabut : 69]

Yakinlah akan firman Allah Ta’ala :

“Artinya : Dan sesungguhnya jika mereka melaksanakan pelajaran yang diberikan kepada mereka, tentulah hal yang demikian itu lebih baik bagi mereka dan lebih menguatkan (iman mereka), dan kalau demikian, pasti kami berikan kepada mereka pahala yang besar dari sisi kami, dan pasti kami tunjuki kepada jalan yang lurus" [An-Nisa’ : 66-68]

Berhati-hatilah dari rasa lemah, loyo dan putus asa terhadap apa yang menimpamu dijalan Allah, janganlah kamu lalai dari firman-Nya :

“Artinya : (Mereka tidak menjadi lemah karena bencana yang menimpa mereka dijalan Allah dan tidak lesu dan tidak pula menyerah kepada musuh, Allah menyukai orang-orang yang sabar”. [Ali-Imran : 146]

[Dialih bahasakan dari : al-Washayya as-Saniyyah lit-Ta`ibi as-Salafiyyah oleh Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-, Alih Bahasa : Abu Abdirrahman as-Salafy, Lc, Majalah Adz-Dzakhiirah Al-Islamiyah Edisi 13 Th III Shafar 1426H/April 2005M]
_________
Foote Note
[1]. Diriwayatkan oleh Bukhari dan Muslim.
[2]. Kerasnya hati itu sesungguhnya disebabkan karena menyelisihi perintah Allah dan Rasul-Nya shallallahu alaihi wa sallam- bukan sebaliknya. Bagaimana bisa hati orang yang mengingkari kemungkaran lebih-lebih bid’ah dan kesesatan itu (dikatakan) keras ? padahal Rasulullah Shallallahu alaihi wa sallam- bersabda : “(Fitnah itu dipaparkan kepada hati seperti tikar sehelai demi sehelai, hati mana saja yang menyerapnya maka dtulis padanya titik-titik hitam, dan hati mana saja yang menolaknya maka akan ditulis titik-titik putih, sehingga terbagi menjadi dua : hati yang putih seperti batu putih yang mengkilap tidak membahayakannya fitnah selama ada langit dan bumi, kedua : hati yang hitam kelam seperti cangkir yang miring tidak mengenal yang baik dan tidak mengingkari yang mungkar kecuali yang telah diserap oleh hawa nafsunya) [Diriwayatkan oleh Muslim 367]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Berbuka Puasa Bagi Musafir,

/0 almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Berbuka Puasa Bagi Musafir,

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Kelompok-Kelompok Manusia Dalam Berpuasa : Berbuka Puasa Bagi Musafir,

Senin, 4 Oktober 2004 14:47:29 WIB

BERBUKA PUASA AGAR KUAT MELAKUKAN UMRAH BAGI MUSAFIR

Oleh
Syaikh Muhammad bin Sholeh Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Seorang musafir (dalam perjalanan) ketika sampai di Mekkah dalam keadaan berpuasa, bolehkah ia berbuka puasa agar kuat menunaikan umrah ?"

Jawaban.
Pada putuh Mekkah tanggal 20 Ramadhan, Nabi Shallallahu 'alaihi wa sallam setibanya di Mekkah dalam keadaan berbuka dan shalat dua raka'at dengan penduduk Mekkah. Lalu beliau berkata : "Sempurnakanlah shalat kalian karena kami kaum sedang menempuh perjalanan".

Menurut Syaikhul Islam Ibnu Taimiyyah dan Ibnu Katsir, Nabi Shallallahu 'alaihi wa sallam pada tahun tersebut dalam keadaan tidak berpuasa, yakni berbuka selama sepuluh hari di Mekkah pada perang penaklukan kota Mekkah. Dalam Shahih Bukhari dari Ibnu Abbas diterangkan.

"Artinya : Beliau (Nabi) terus berbuka sehingga habis bulan".

Memang tak diragukan ketika itupun Nabi Shallallahu 'alaihi wa sallam shalat dua raka'at karena keadaan beliau sebagai musafir. Oleh sebab itu, yang hendak umrah tetap dipandang sebagai musafir walau sudah tiba di Mekkah, ia tak wajib imsak setibanya di sana, bahkan menurut kami sebaiknya ia jangan berpuasa agar kuat melakukan umrah, sebab umrah sangat melelahkan. Dalam kenyataan masih ada sebagian orang yang tetap memaksakan diri berpuasa selama perjalanan hingga menemui kelelahan yang akhirnya mereka berkata sendiri, apakah perlu terus berpuasa ataukah umrah ditangguhkan hingga berbuka (malam) ataukah terbaik berbuka puasa untuk melakukan umrah .?

Maka kami katakan bahwa yang terbaik adalah berbuka puasa agar umrah dapat dilaksanakan segera setibanya di Mekkah dalam keadaan segar. Cara inilah yang utama bagi setiap orang yang datang ke Mekkah untuk beribadah. Sebab Nabi Shallallahu 'alaihi wa sallam ketika memasuki kota Mekkah untuk beribadah, beliau segera menuju mesjid dan menghentikan kendaraannya di dekat mesjid sehingga beliau menuntaskan ibadahnya. Jika berbuka puasa karena ingin melakukan umrah dengan segar adalah lebih baik bagimu dari pada tetap berpuasa dan menangguhkan umrah.

Dalam suatu riwayat diterangkan bahwa Nabi Shallallahu 'alaihi wa sallam, berpuasa dalam perjalanan menuju perang menaklukkan kota Mekkah. Lalu datang sekelompok orang dan berkata : "Hai Rasul Allah, orang-orang berkeberatan puasa dan mereka menunggu apa yang akan engkau lakukan. Hal itu terjadi setelah shalat Ashar, akhirnya beliau meminta dibawakan air lalu diminumnya dan terlihat oleh mereka.

Dari riwayat tersebut, terlihat bahwa Nabi Shallallahu 'alaihi wa sallam telah berbuka puasa sewaktu dalam perjalanan bahkan di petang hari menjelang saat berbuka. hal itu dilakukannya karena tak ingin terjadi bahwa puasa akan memberatkan orang yang sedang menempuh perjalanan. Sebab jika puasa di paksakan dalam menempuh perjalanan maka akan menyalahi makna sunnah. Maka bagi mereka berlakulah sabda beliau berikut.

"Artinya : Tidaklah baik orang yang berpuasa ketika menempuh perjalanan".

BOLEH BERBUKA PUASA KETIKA DALAM PERJALANAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Perjalanan apa yang membolehkan buka puasa .? [Salamah Razaq, Salamah, Mesir]

Jawaban.
Perjalanan yang membolehkan buka puasa dan qashar shalat adalah perjalanan berjarak sekitar 83 setengah Km. Ada sebagian ulama yang tidak menentukan jaraknya, tetapi terserah kepada kebiasaan masyarakat. Rasul Shallallahu 'alaihi wa sallam melakukan qashar shalat ketika menempuh perjalanan tiga farsakh. Yang jelas perjalanan haram tak membolehkan qashar shalat atau buka puasa, sebab perjalanan maksiat tak pantas mendapat keringanan hukum (rukhsah). Tetapi ada pula sebagian ulama yang tak membedakan antara perjalanan yang dibenarkan dengan yang tidak karena mereka menganggap dalil yang bersangkutan berlaku umum. Dalam hal ini, Allahlah yang Maha Mengetahui

BERSENGGAMA DI SIANG HARI RAMADHAN KETIKA DALAM PERJALANAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang tiba di Mekkah dari Abha pada malam hari. Di pagi harinya, ia dibisikkan syaithan hingga bersenggama dengan istrinya, maka bagaimana hukumnya .?

Jawaban.
Orang yang datang ke Mekkah bersama istrinya untuk beribadah umrah pada malam hari dan di pagi harinya berpuasa serta pada pagi tersebut terlanjur melakukan hubungan suami istri, maka menurut kami mereka tidak dikenakan kewajiban selain mengqadha puasanya. Mereka tak berdosa dan tak wajib kaffarat, sebab orang yang tengah menempuh suatu perjalanan dibolehkan menghentikan puasanya, baik dengan cara makan, minum atau bersenggama. Berpuasa tidak wajib bagi yang menempuh perjalanan sebagaimana firman Allah:

"Artinya : Maka jika di antara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain". [Al-Baqarah : 184]

Karena itu, saya harapkan kepada saudara-saudara yang diminta fatwa di Mekkah, umpamanya, bila ada yang bertanya bahwa ia telah bersenggama ketika sedang berpuasa. Maka yang pertama kali dipertanyakan adalah apakah ia sedang menempuh perjalanan atau tidak .? Jika jawabnya "Ya", maka baginya tidak ada kewajiban lain selain qadla. Jika jawabannya "Tidak", yakni senggama dilakukan di kampung halamannya sendiri, maka keduanya menerima akibat ; [1] rusak puasanya, [2] wajib imsak sepanjang hari terjadinya, [3] wajib qadla atas puasanya, [4] berdosa, dan [5] wajib kaffarat, yaitu ; memerdekakan budak belian ; jika tak mampu, wajib berpuasa dua bulan berturut-turut ; jika tak mampu, wajib memberi makan enam puluh (60) orang miskin.

ORANG BOLEH BUKA PUASA KETIKA DALAM PERJALANAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang berkata : "Jika saya menempuh suatu perjalanan pada bulan Ramadhan, maka saya akan berbuka. Ketika sampai di suatu negeri yang akan saya singgahi beberapa hari, maka saya akan menahan diri (imsak) pada hari pertama datang dan hari-hari berikutnya, apakah bagiku ada keringanan (rukhsah) untuk berbuka pada hari-hari tersebut .?

Jawaban.
Memang boleh berbuka puasa bagi yang sedang menempuh perjalanan. Dalam hal seperti itu tak ada kesempitan baginya sebagaimana telah di contohkan Nabi Shallallahu 'alaihi wa sallam ketika dalam perjalanan.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-'Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 182-186, terbitan Gema Risalah Press, alih bahasa : Prof. Drs. KH. Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalatnya Orang Yang Sedang Sakit Sesuai Dengan Kemampuannya

/0 almanhaj.or.id - Shalatnya Orang Yang Sedang Sakit Sesuai Dengan Kemampuannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalatnya Orang Yang Sedang Sakit Sesuai Dengan Kemampuannya

Selasa, 5 Oktober 2004 07:26:34 WIB

SHALATNYA ORANG YANG SEDANG SAKIT SESUAI DENGAN KEMAMPUANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada orang sakit dibagian perutnya, lalu dia masuk rumah sakit dan dioperasi. Setelah dioperasi di tidak sadarkan diri selama satu setengah hari karena pengaruh obat bius. Setelah dia sadar, dia masih belum mampu melaksanakan shalat dengan sempurna dan juga belum bisa mandi selama satu minggu. Bagaimana orang ini harus shalat?

Jawaban
Orang yang sakit wajib melaksanakan shalat fardhu sesuai dengan kemampuannya, berdasarjab sabda Nabi Shallallahu ‘alaihi wa sallam ketika ditanya tentang tata cara shalat orang yang sakit.

“Artinya : Shalatlah dengan berdiri. Jika kamu tidak sanggup, shalatlah sambil duduk. Jika masih tidak sanggup, shalatlah sambil tidur miring” [Hadits Riwayat Bukhari]

Dalam riwayat An-Nasa’i ada tambahan : “jika engkau tidak bisa, boleh sambil terlentang”.

Jika dia tidak bisa ruku dengan sempurna, dia boleh ruku dengan cara membungkukkan badannya sedikit sesuai dengan kemampuannya. Begitu juga tidak mampu sujud dengan sempurna, dia boleh sujud dengan cara membungkukkan badannya sesuai dengan kemampuannya. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka bertakwalah kalian kepada Allah semampu kalian” [At-Tagabun : 16]

Jika seorang tidak sadarkan diri karena pengaruh obat bius atau karena sakitnya terlalu parah, dia harus segera mungkin mengqadla shalat-shalat wajib yang belum dia laksanakan selama dia tidak sadar, sesuai dengan kemampuannya. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang tertidur atau lupa melaksanakan shalat maka hendaklah dia segera shalat ketia dia ingat atau terbangun dan tidak ada denda selain itu” [Hadits Riwayat Muslim]

Tidak diragukan lagi bahwa pingsan karena sakit atau karena obat bius hukumnya sama dengan orang yang tertidur, walaupun selama dua atau tiga hari. Jadi dia tidak boleh (tidak usah) mengundurkan shalat-shalat tersebut untuk dilakukan bersama shalat-shalat yang sejenis. Tapi yang benar adalah dia harus segera mengerkan shalat-shalat fardhu yang dia tinggalkan ketika dia sudah sadar, seperti orang yang bangun dari tidurnya atau orang yang teringat dari kelupaannya. Dan jika dia tidak mampu menggunakan air, dia boleh bertayamum berdasarkan ayat-ayat yang telah lalu. Dan Allah Subhanahu wa Ta’ala Maha Penolong.

[Disalin dari kitab Al-Fatawa Juz Tsani, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Edisi Indonesia Fatawa bin Baaz, Penerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Orang Yang Tidak Niat Mukim Hukumnya Sama Dengan Musafir

/0 almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Orang Yang Tidak Niat Mukim Hukumnya Sama Dengan Musafir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Kelompok-Kelompok Manusia Dalam Berpuasa : Orang Yang Tidak Niat Mukim Hukumnya Sama Dengan Musafir

Selasa, 5 Oktober 2004 07:44:18 WIB

PARA UTUSAN SAMA HUKUMNYA DENGAN MUSAFIR WALAU UNTUK BEBERAPA TAHUN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya : Kami termasuk kelompok yang diutus ke suatu negeri. Di antara kami ada yang diutus untuk satu tahun dan ada pula yang dua, tiga bahkan empat tahun. Maka ketika berpuasa, berlakukah untuk kami hukum yang sedang dalam perjalanan.?

Jawaban.
Hal diatas termasuk masalah yang diperselisihkan para cendekiawan dan ulama jumhur. Empat imam madzhab berpendapat bahwa mereka berkedudukan sebagai orang yang berada di tempatnya sendiri (muqimin), yakni tak berlaku hukum musafir, mereka wajib berpuasa sebagaimana mestinya, tak boleh mengqashar shalat dan tak boleh menyapu kedua sepatu selama tiga hari bahkan satu hari sekalipun. Sedangkan sebagian ulama menganggap mereka berada pada hukum orang yang sedang dalam perjalanan (musafir). Pedapat inilah yang dipilih oleh Syaikhul Islam Ibnu Taimiyah dan muridnya Ibnul Qayyim dengan memegang zahirnya nas yang tidak menentukan jarak tempuh suatu perjalanan.

Konon Ibnu Umar sempat bermukim selama enam bulan di Azerbeizan dan selama itu beliau mengqashar shalatnya. Pendapat ini jelas paling kuat. Tetapi siapa yang kesulitan namun ia tetap memegang pendapat jumhur, maka baginya tak jadi masalah. Inilah menurut pendapat kami dan Ibnu Taimiyyah.

ORANG ASING YANG TIDAK BERNIAT MUKIM SAMA KEDUDUKANNYA DENGAN MUSAFIR. PUASA WAJIB BAGI MEREKA YANG BERNIAT MUKIM SELAMANYA DI NEGERI ORANG.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya :Segala puji bagi Allah, Tuhan Semesta alam, Dia-lah yang berhak dipuji karena kemualian-Nya dan keagungan-Nya. Saya bersaksi bahwa tiada Tuhan selain Allah dan saya bersaksi bahwa Muhammad benar-benar hamba-Nya dan Rasul-Nya. Kedamaian dan keselamatan semoga dilimpahkan kepada para keluarganya, sahabatnya serta para pengikutnya.

Dalam majalah al-Muslimin terbitan hari Sabtu, 28 Sya'ban 1405H terdapat jawaban singkat tentang keringanan (rukhsah) bagi mereka yang diutus ke suatu negeri. Dari jawaban tersebut diterangkan bahwa mereka sama dengan musafir, yakni mereka berhak melakukan qashar shalat, berbuka puasa dan menyapu sepatu selama tiga hari. Karena jawaban tersebut terlalu singkat, maka saya dipinta oleh kawan-kawan untuk menyajikannya lebih luas. Maka dengan memohon taufik dan hidayah Allah, saya kabulkan permintaan tersebut.

Orang yang meninggalkan negerinya ada tiga macam :

[1] Berniat untuk menetap di negeri yang disinggahinya dengan tanpa waktu dan tujuan tertentu yang pasti, seperti yang dilakukan para pekerja, para pedagang atau lainnya. Maka bagi mereka berlaku hukum yang sama dengan penduduk setempat ; wajib puasa di Ramadhan, tak boleh qashar shalat dan hanya berhak menyapu kedua sepatu sehari semalam saja.

[2] Berniat untuk bermukim dalam waktu dan tujuan tertentu namun tak diketahui pasti kapan mereka akan pulang ke negerinya, contohnya seperti para pedagang yang datang dan pergi untuk membeli barang atau para peneliti pemerintahan yang tak diketahui kapan berakhirnya tujuan mereka hingga kembali ke negerinya masing-masing. Maka mereka termasuk kelompok musafir, boleh berbuka puasa, qashar shalat dan menyapu kedua sepatu selama tiga hari walau perjalanan tersebut beberapa tahun lamannya. Inilah pendapat jumhur ulama bahkan menurut Ibnu Mundhir termasuk ijma'.

[3] Berniat untuk bermukim dalam waktu dan tujuan tertentu yang diketahui pasti masa berakhirnya untuk pulang ke negerinya masing-masing, maka status mereka yang demikian itu masih diperselisihkan ulama. Pendapat terkenal dari madzhab Imam Ahmad bin Hanbal menyatakan bahwa jika niat mukimnya lebih dari empat hari, maka shalat tetap harus dilakukan sebagaimana mestinya. Jika niat mukimnya kurang dari empat hari, maka shalat boleh di qashar. Menurut penyusun kitab al-Mughni (Jld. II, hal. 288) pendapat tersebut berasal dari Imam Malik, As-Syafi'i dan Abu Tsur. Konon pendapat ini diterima dari Utsman bin Affan.

Al-Tsaury dan para pemikir (ashab al-ra'y) berpendapat bahwa jika seseorang niat bermukim selama 15 hari mulai dari hari pertama, maka ia wajib menyempurnakan shalatnya. Dan jika kurang dari 15 hari, maka shalat boleh diqashar. Disamping itu, masih ada beberapa pendapat sebagaimana dikemukakan oleh An-Nawawi dalam Syarah Al-Muhadzdzhab (Jld. IV, hal 220) sebanyak sepuluh pendapat yang saling bertentangan namun tak ada nas yang dapat menentukannya. Oleh karena itu, Syaikh Ibnu Taimiyyah dan muridnya Ibnul Qayyim berpendapat bahwa mereka bersetatus sebagai musafir dan berhak untuk berbuka puasa, qashar shalat dan menyapu kedua sepatu selama tiga hari (Lihat Majmu al-Fatawa, Jam'u Ibnu Qasim, hal. 137-138,184, jld 24, al-Ikhtiyarat, hal. 73; Zadul Maad, Ibnul Qayyim, hal. 29, III, tentang perang Tabuk. Dalam al-Furu' Ibnu Muflih, salah seorang murid Syaikhul Islam Ibnu Timiyyah, setelah mengemukakan silang pendapat, mengatakan jika seseorang beniat mukim lebih dari empat hari, maka menurut Syaikhuna dan yang lainnya, ia dipandang sebagai musafir dan berhak atas qashar dan berbuka bila belum pasti untuk bermukim umpamanya hanya untuk berbuang hajat. Terjadinya pendapat ini dipilih oleh Syaikh Abdullah bin Syaikh al-Islam Muhammad bin Abdul Wahhab pada kitab al-Durar al-Saniyyah, IV, hal, 372-375. Juga dipilih oleh Muhammad Rasyid Ridla, jld III, hal. 1180 dalam Fatawa al-Manar ; oleh Abdurrahman bin Nashir al-Sa'ady, hal. 47 dalam al-Mukhtayarat al-Jaliyyah. Pendapat ini termasuk pendapat yang paling tepat bagi yang memperhatikan nas Kitab dan al-Sunnah. Yakni mereka boleh berbuka puasa dan qadla, seperti yang berlaku bagi orang macam kedua di atas, tetapi berpuasa labih baik baginya jika tidak ada kesulitan. Namun tak patut qadla diakhirkan sampai tiba Ramadhan berikutnya, sebab akan sulit melaksanakannya. Sedangkan perbedaan kelompok ini (ketiga) dengan kelompok pertama, bahwa kelompok ini bermukim dengan tujuan tertentu. Maka mereka harus menunggu sampai waktu yang ditentukan dan jangan berniat mukim tanpa batas waktu (mutlak) bahkan mereka harus menolak untuk shalat sebagaimana mestinya (tetap harus qashar) bila tujuan tercapai lebih dulu dari waktunya dan mereka harus tetap berada di tempat mukim hingga batas waktu. Sedangkan macam kelompok pertama, bermukim tanpa batas waktu tertentu, maka mereka hendaknya tetap berada di tempat mukim tak perlu menunggu sesuatu kecuali jika terkena peraturan tertentu. Dalam hal ini Allah Yang Maha mengetahui. Barangsiapa yang telah mendapat kejelasan atas pendapat yang terkuat lalu mengamalkannya, maka ia benar. Begitu pula siapa yang belum mendapat keterangan yang terkuat namun tetap memegang pendapat jumhur, maka iapun benar, sebab masalah ini termasuk persoalan ijtihad, di mana hasilnya tetap dihargai ; jika benar mendapat dua pahala dan jika keliru mendapat satu pahala. Keliru itupun diampuni Allah :

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya" [Al-Baqarah : 286]

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Jika seorang hakim berijtihad dalam menetapkan hukum dan ternyata benar, maka ia mendapat dua pahala dan jika keliru maka mendapat satu pahala".

Kami mohon kepada Allah semoga kami diberi taufik untuk mencapai kebenaran dalam aqidah, perkataan dan perbuatan, sebab Dialah Yang Maha Pemurah dan Maha Mulia. Segala puji bagi Allah. Shalawat dan salam semoga dilimpahkan kepada Nabi kita, Muhammad, kepada keluarganya dan para sahabatnya.

[Disalin dari buku 257 Tanya Jawab Fatwa-fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 186-191, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil-Dalil As-Sunnah Yang Menunjukkan Akan Kemunculannya

/0 almanhaj.or.id - Dalil-Dalil As-Sunnah Yang Menunjukkan Akan Kemunculannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Dalil-Dalil As-Sunnah Yang Menunjukkan Akan Kemunculannya

Selasa, 5 Oktober 2004 12:53:24 WIB

DALIL-DALIL AS-SUNNAH YANG MENUNJUKKAN AKAN KEMUNCULANNYA

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Banyak hadits shahih yang menunjukkan akan munculnya Al-Mahdi ini. Di antaranya ada hadits-hadits yang secara eksplisit menyebutkan Al-Mahdi dan ada pula yang hanya menyebut sifat-sifat atau identifikasinya saja. Di sini akan kami sebutkan beberapa hadits saja yang kami pandang sudah cukup untuk menunjukkan akan munculnya Al-Mahdi pada akhir zaman yang merupakan salah satu tanda sudah dekatnya hari kiamat.

[1]. Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Pada masa akhir umatku akan muncul Al-Mahdi. Pada waktu itu Allah menurunkan banyak hujan, bumi menumbuhkan tumbuh-tumbuhan, memberikan banyak harta (penghasilan), banyak ternak, umat menjadi mulia, dan dia hidup selama tujuh atau delapan tahun." [Mustadrak Al-Hakim 4: 557-558, dan ia berkata, "Ini adalah hadits yang shahih isnadnya, tetapi Bukhari dan Muslim tidak meriwayatkannya." Dan Adz-Dzahabi menyetujui pendapat Al-Hakim ini. Al-Albani berkata, "Ini adalah sanad yang shahih yang perawi-perawinya terpecaya". Silsilatul-Ahaditsish-Shalihah 2:336, hadits no. 711. Dan periksa risalah (Thesis) Abdul Alim Ahaditsul Mahdi Fi Mizanil-Jarhi wat-Ta'dil halaman 127-128]

[2]. Juga diriwayatkan dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Aku sampaikan kabar gembira kepada kalian dengan datangnya Al-Mahdi yang akan diutus (ke tengah-tengah manusia) ketika manusia sedang dilanda perselisihan dan kegoncangan-kegoncangan, dia akan memenuhi bumi dengan kejujuran dan keadilan sebagaimana sebelumnya bumi dipenuhi dengan penganiayaan dan kezhaliman. Seluruh penduduk langit dan bumi menyukainya, dan dia akan membagi-bagikan kekayaan secara tepat (merata)." Lalu ada seseorang yang bertanya kepada beliau, "Apakah yang dimaksud dengan shihah (tepat) ?" Beliau menjawab, "Merata di antara manusia." Dan selanjutnya beliau bersabda, "Dan Allah akan memenuhi hati umat Muhammad Shallallahu 'alaihi wa sallam dengan kekayaan (kepuasan), dan meratakan keadilan kepada mereka seraya memerintahkan seorang penyeru untuk menyerukan: 'Siapakah yang membutuhkan harta? Maka tidak ada seorang pun yang berdiri kecuali satu, lalu Al-Mahdi berkata, "Datanglah kepada bendahara dan katakan kepadanya, 'Sesungguhnya Al-Mahdi menyuruhmu memberi uang. 'Kemudian bendahara berkata, 'Ambillah sedikit'' Sehingga setelah dibawanya ke kamarnya, dia menyesal seraya berkata, 'Saya adalah umat Muhammad yang hatinya paling rakus, atau saya tidak mampu mencapai apa yang mereka capai' Lalu ia mengembalikan uang (harta) tersebut, tetapi ditolak seraya dikatakan kepadanya, 'Kami tidak mengambil kembali apa yang telah kami berikan.' Begitulah kondisinya waktu itu yang berlangsung selama tujuh, delapan, atau sembilan tahun. Kemudian tidak ada kebaikan lagi dalam kehidupan sesudah itu. "
[Musnad Ahmad 3: 37. Al-Haitsami berkata, "Diriwayatkan oleh Tirmidzi dan lainnya secara ringkas, dan diriwayatkan oleh Imam Ahmad dengan berbagai sanad, juga diriwayatkan oleh Abu Ya'la dengan ringkas dan perawi-perawinya terpecaya. Majma'uz Zawaid 7: 313:314. Dan periksalah "Aqidatu ahlis-Sunnah wal-Atsar fi Al-Mahdi Al-Muntazhar" halaman 177 karya Syekh Abdul Muhsin Al-'Abbad)].

Hadits ini menunjukkan bahwa setelah kematian Al-Mahdi akan muncul keburukan dan muncul fitnah-fitnah yang besar.

[3]. Dari Ali Radhiyallahu 'anhu. ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Al-Mahdi itu dari golongan kami, ahli bait. Allah memperbaikinya dalam satu malam. " [Musnad Ahmad 2: 58 hadits nomor 645 dengan tahqiq Ahmad Syakir yang mengatakan. "Isnadnya shahih." Dan Sunan Ibnu Majah 2:1367. Hadits ini juga dishahkan oleh Al-Albani dalam Shahih Al-Jami' Ash-Shaghir 6: 22 hadits nomor 6611].

Ibnu Katsir berkata, "Allah menerima taubatnya dan memberinya taufiq, memberinya ilham dan bimbingan setelah sebelumnya tidak demikian." [An-Nihayah fil-Fitan wal-Malahim 1: 29) dengan tahqiq DR. Thaha Zaini]'

[4]. Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Al-Mahdi itu dari keturunanku, lebar dahinya dan mancung hidungnya. la memenuhi bumi dengan kejujuran dan keadilan sebagaimana sebelumnya bumi dipenuhi dengan kezhaliman dan penganiayaan.. la berkuasa selama tujuh tahun."
[Sunan Abu Daud, Kitab Al-Mahdi 11: 375 hadits nomor 4265. Mustadrak Al-Hakim 4: 557 dan dia berkata, "Ini adalah hadits shahih menurut syarat Muslim, tetapi beliau berdua (Bukhari dan Muslim) tidak meriwayatkannya." Adz-Dzahabi berkata. "lmran, salah seorang perawinya, adalah dha'if dan Muslim tidak meriwayatkan haditsnya." Dan mengenai sanad Abi Daud, Al-Mundziri berkata, "Di dalam sanadnya terdapat Imran Al-Qaththan, yaitu Abul 'Awwam Imran bin Dawur Al-Qaththan Al-Bishri, Al-Bukhari menjadikan haditsnya sebagai syahid. dan dia dianggap kepercayaan oleh Affan bin Muslim dan Yahya bin Sa'id Al-Qaththan memujinya dengan baik. Tetapi dia dilemahkan oleh Yahya bin Ma'in dan Nasa'i." (Aunul Ma'bud 11: 37). Adz-Dzahabi berkata dalam Mizanul I'tidal, "Ahmad berkata, 'Saya berharap dia itu baik haditsnya.' Abu Daud berkata, 'Dha'if.' (mizanul I'tidal 3: 26). Ibnu Hajar berkata mengenai Imran, "Dia itu jujur tetapi tertuduh berfaham Khawarij. " (Taqribut-Tahdzib 2: 83). Dan Ibnul Qayyim mengomentari sanadnya Abu Daud demikian. "Jayyid (bagus). " (Al-Manarul Munif: 144 dengan tahqiq Syeh Abdul Fattah Abu Ghadah). Al-Albani berkata, "Isnadnya hassan. " (Shahih Al-Jami'ush Shaghir 6: 22-23 hadits nomor 6612)].

[5]. Dari Ummu Salamah Radhiyallahu 'anha, ia berkata : saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Al-Mahdi itu keturunanku, dari anak cucu Fatimah". [Sunan Abi Daud : 373; Sunan Ibnu Majah 2: 1368. Al-Albani berkata dalam Shahih Al-Jami'ush Shaghir 6: 22 nomor 6610. "Shahih." Dan periksalah Risalah / Thesis Abdul Alim tentang "Al-Mahdi" halaman 160].

[6]. Dari Jabir Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Isa bin Maryam akan turun, lalu pemimpin mereka, Al-Mahdi, berkata. 'Marilah shalat bersama kami! Isa menjawab, Tidak! Sesungguhnya sebagian mereka menjadi amir (pemimpin) bagi sebagian yang lain sebagai penghormatan dari Allah kepada umat ini. '"
[Hadits Riwayat Al-Harits bin Abu Usamah dalam musnadnya seperti disebutkan dalam Al-Manarul Munif karya Ibnul Qayyim halaman 147-148, dan diriwayatkan dalam kitab Al-Hawi fi Al-Fatawa karya As-Suyuthi 2: 64. Ibnul Qayyim berkata, "Hadits ini isnadnya jayyid (bagus). " Dan dishahkan oleh Abdul 'Alim dalam Risalahnya tentang Al-Mahdi halaman 144].

[7]. Dari Abi Sa'id Al-Khudri Radhiyallahu 'anhu, ia berkata: Rasulullah sShallallahu 'alaihi wa sallam bersabda:

"Artinya : Dari antara keturunan kami akan ada orang yang Isa Ibnu Maryam melakukan shalat di belakangnya. "
[Riwayat Abu Nu'aim dalam Akhbaril Mahdi sebagaimana dikatakan oleh As-Suyuthi dalam Al-Hawi 2: 64, dan dia memberi tanda dha'if, demikian pula Al-Munawi dalam Faidhul Qadir 6: 17. Al-Albani berkata, Shahih. Periksa: Shahih Al-Jami'ush Shaghir 5: 219 hadits nomor 5796. Abdul 'Alim mengatakan di dalam risalah nya, isnadnya hasan karena syahid-syahidnya." Periksa Risalah/Thesis Abdul 'Alim halaman 241].

[8]. Dari Abdullah bin Mas'ud Radhiyallahu 'anhu. ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Tidaklah dunia akan lenyap sehingga negeri Arab dikuasai oleh seorang laki-laki dari ahli baitku (keluarga rumahku) yang namanya sama dengan namaku" [Musnad Ahmad 5: 199 hadits nomor 3573 dengan tahqiq Ahmad Syakir, dia berkata, 'Isnadnya shahih'. Dan Tirmidzi 6:485, dan dia berkata, "Ini adalah hadist hasan shahih. '' Dan Sunan Abu Daud 11: 371]

Dan dalam riwayat disebutkan dengan lafal:

"Namanya sama dengan namaku dan nama ayahnya sama dengan nama ayahku. " [Sunan Abi Daud 11: 370. Al-Albani berkata, "Shahih. " (Shahih Al-Jami'ush Shaghir 5: 70-71, hadits nomor 5180). Dan periksa pula Risalah Abdul 'Alim tentang al-Mahdi halaman 202]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Akad Sudah Dianggap Sah Dengan Adanya Serah Terima Barang?

/0 almanhaj.or.id - Apakah Akad Sudah Dianggap Sah Dengan Adanya Serah Terima Barang?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Apakah Akad Sudah Dianggap Sah Dengan Adanya Serah Terima Barang?

Rabu, 6 Oktober 2004 07:00:55 WIB

APAKAH AKAD SUDAH DIANGGAP SAH DENGAN ADANYA SERAH TERIMA BARANG?

Oleh
Prof.Dr.Abdullah al-Muslih
Prof.Dr.Shalah ash-Shawi

Para ulama telah sepakat bahwa akad itu sudah dianggap sah dengan adanya pengucapan lafal perjanjian tersebut. Namun mereka berbeda pendapat apakah perjanjian itu sah dengan sekedar adanya serah terima barang. Yakni seorang penjual menyerahkan barang dan pembeli menyerahkan uang bayarannya tanpa adanya ucapan dari salah seorang di antara mereka berdua. Kenyataan pada zaman modern kita sekarang ini, perangkat komputer bisa dijadikan etalase barang-barang jualan dengan urutan tertentu. Lalu datang pembeli dan memilih barang mana yang disukainya, kemudian ia menyerahkan uang bayarannya di tempat yang sudah ditentukan. Si komputer akan menyerahkan kepadanya barang yang diinginkan dengan cara yang canggih pula. Pendapat yang benar menurut mayoritas ulama adalah bahwa jual beli semacam itu sah berdasarkan hal-hal berikut:

[1]. Hakikat dari jual beli yang disyariatkan adalah menukar harta dengan harta dengan dasar kerelaan hati dari kedua belah pihak, tidak ada ketentuan syar’i tentang harusnya lafal tertentu. Sehingga semuanya dikembalikan kepada adat kebiasaan.

[2]. idak terbukti adanya syarat ijab qabul secara lisan dalam nash-nash syariat. Kalau itu merupakan syarat, pasti sudah ada nash yang menjelaskannya.

[3]. Umat manusia telah terbiasa melakukan jual beli di pasar-pasar mereka dengan melakukan serah terima barang saja (tanpa penguapan lafal akad) di berbagai negeri dan tempat, tanpa per-nah diingkari ajaran syariat. Sehingga itu sudah menjadi ijma' (konsensus umat).

SYARAT-SYARAT PENGUCAPAN AKAD SERAH TERIMA
Pertama:
Harus berada dalam satu lokasi. Karena ijab itu hanya bisa menjadi bagian dari akad bila ia bertemu langsung dengan qabul. Perlu dicatat, bahwa kesamaan lokasi tersebut disesuaikan dengan kondisi zaman. akad itu bisa berlangsung melalui pesawat telepon. Dalam kondisi demikian, lokasi tersebut adalah masa berlangsungnya percakapan telepon. Selama percakapan itu masih berlangsung, dan line telepon masih tersam-bung, berarti kedua belah pihak masih berada dalam lokasi akad. Al-Majma’ al-Fiqhiy pernah mendiskusikan persoalan melangsung-kan akad usaha melalui media komunikasi modern. Akhirnya mereka menetapkan satu keputusan yang kami nukilkan teksnya sebagai berikut:

Surat Keputusan No. (45/3/6)
Melakukan Akad Usaha Melalui Media Komunikasi Modern

Kalau akad usaha antara kedua belah pihak berlangsung sementara keduanya tidak berada dalam lokasi akad, masing-masing tidak melihat pihak lain dengan mata kepala sendiri, juga tidak mendengar suaranya, sementara media komunikasi yang menghubungkan antara keduanya adalah tulisan, surat, kedutaan atau delegasi, via telegram, surat kilat, faksimili, layar monitor komputer, dalam semua kondisi tersebut perjanjian dianggap sah, kalau ijab bisa sampai kepada pihak yang dituju, demikian juga qabul dari pihak yang lain.

Kalau akad antara kedua belah pihak sudah berlangsung pada satu waktu sementara keduanya berada di dua lokasi yang berjauhan, akad itu dilakukan dengan telepon dan faksimili, maka akad antara dua pihak tersebut dianggap sebagai akad antara dua orang yang hadir. Pada kondisi demikian diterapkan hukum asal yang ditetapkan oleh para ulama ahli fiqih yang tergabung dalam diskusi ini, tersebut dalam lampiran.

Kalau pihak yang menawarkan akad dengan media-media tersebut memberikan ijab dengan waktu tertentu, maka harus di-jaga konsekuensi pada masa tertentu tersebut, tidak boleh diralat kembali.

Semua kaidah-kaidah tersebut di atas tidak berlaku bagi akad nikah karena nikah mengharuskan adanya saksi, tidak juga berlaku untuk sharf (penukaran mata uang asing) karena ada syarat penyerahan barang langsung, juga tidak untuk jual beli as-Salm [cttn kaki:Pengecualian jual beli sharf dan salm masih perlu diperdebatkan. Karena semua media yang memung-kinkan diberlangsungkannya transaksi dengan cara seperti itu juga bisa memberikan harga modal di muka dalam lokasi transaksi seperti pada jual beli salm, yakni dengan mentransfernya secara langsung ke rekening penjual melalui internet. Pemberian barang secara langsung juga dapat dilakukan seperti dalam jual beli sharf] karena ada syarat pembayaran harus dibayar di muka.

Berkaitan dengan kemungkinan terjadinya pemalsuan dan penggelapan atau kekeliruan, harus dikembalikan kepada kaidah-kaidah umum untuk menetapkan perkara.

Kedua
Hal yang menjadi penyebab terjadinya ijab harus tetap ada hingga terjadinya qabul dari pihak kedua yang ikut dalam akad. Kalau ijab itu ditarik oleh pihak pertama, lalu datang qabul, itu dianggap qabul tanpa ijab, dan itu tidak ada nilainya sama sekali.

Ketiga:
Tidak adanya hal yang menunjukkan penolakan atau pemunduran diri dari pihak kedua. Karena adanya hal itu mem-batalkan ijab. Kalau datang lagi penerimaan sesudah itu, sudah tidak ada gunanya lagi, karena tidak terkait lagi dengan ijab sebe-lumnya secara tegas sehingga akad bisa dilangsungkan.

[Disalin dari buku Ma La Yasa'ut Tajiru Jahluhu, edisi Indonesia Fikih Ekonomi Keuangan Islam oleh Prof.Dr.Abdullah al-Muslih dan Prof.Dr.Shalah ash-Shawi, Penerjemah Abu Umar Basyir, Penerbit Darul Haq, Jakarta hal. hal. 30-32]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Wanita Hamil, Wanita Tua Renta, Puasa Bagi Sopir

/0 almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Wanita Hamil, Wanita Tua Renta, Puasa Bagi Sopir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Wanita Hamil, Wanita Tua Renta, Puasa Bagi Sopir

Rabu, 6 Oktober 2004 22:30:04 WIB

PUASANYA WANITA HAMIL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Adakah hukum tertentu bagi wanita hamil yang takut atas keselamatan dirinya atau kandungannya bila berpuasa .?

Jawaban.
Wanita hamil tak luput dari kedua hal ; [1]. Wanita yang segar dan kuat berpuasa sehingga tak akan mengganggu dirinya dan kandungannya. Maka ia wajib berpuasa ; [2]. Wanita hamil yang tak sanggup berpuasa karena kandungannya atau lemah fisiknya. Maka sebaiknya tak berpuasa apalagi sampai memadaratkan bayinya. Dalam keadaan ini ia dipandang punya udzur dan wajib qadla jika udzurnya telah hilang, yakni ketika telah melahirkan dan besuci dari nifas. Namun dalam kenyataan, orang telah melahirkan mengalami banyak halangan, umpamanya masalah menyusui anaknya yang membutuhkan makan dan minum secara teratur terutama pada musim panas. Maka wanita yang menyusui hendaknya tak berpuasa agar mampu memberi ASI kepada anaknya. Setelah itu ia wajib qadla atas puasanya.

Sebagian ulama berpendapat bahwa jika yang hamil atau yang sedang menyusui berbuka puasa karena takut akan keselamatan anaknya saja, tidak pada dirinya, maka ia wajib mengqadla puasanya serta memberi makan seorang miskin selama hari-hari yang ditinggalkannya. Ketentuan ini berlaku pula bagi yang berbuka karena ingin menyelamatkan orang tenggelam atau terbakar. Misalnya kita melihat terbakarnya rumah yang dihuni kaum muslimin dan hanya bisa diselamatkan dengan tenaga yang kuat, maka berbuka boleh dilakukan bahkan bisa wajib bagi penjaga kebakaran. Orang-orang seperti itu pada prinsipnya sama dengan wanita hamil yang khawatir akan keselamatan kandungannya atau bagi wanita menyusui atas anaknya. Sesungguhnya Allah Maha Bijaksana tak membedakan dua hal yang semakna bahkan ditetapkannya dalam satu hukum. Begitu pula Dia tak pernah menyatukan dua hal yang berbeda. Dia lah Yang Maha Mengetahui dan Bijaksana. Hal itu termasuk kesempurnaan syari'at-Nya.

PUASA BAGI WANITA TUA RENTA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Perlukah wanita yang sudah tua renta berpuasa padahal dapat mengganggu kesehatannya .?

Jawaban.
Jika berpuasa dapat mendatangkan masalah seperti yang diajukan penanya, maka puasa tak perlu dilakukan, karena Allah berfirman :
"Artinya : Dan janganlah kamu membunuh dirimu, sesungguhnya Allah Maha penyayang kepadamu" .[An-Nisaa : 29]

"Artinya : Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan". [Al-Baqarah : 195]

Memang dalam usia lanjut pada umumnya orang tak sanggup berpuasa. Karena itu, yang wajib hanyalah memberi makanan untuk seorang miskin selama hari-hari puasanya dengan cara yang telah disebutkan sebelumnya.

KAPAN DAN BAGAIMANA SOPIR BERPUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana dan kapan seorang supir berpuasa ketika menempuh perjalanan jauh .?

Jawaban.
Menanggapi pertanyaan di atas, kami sampaikan bahwa Allah telah menetapkan hukumnya :

"Artinya : Dan barang siapa sakit atau dalam perjalanan (lalu ia berbuka) maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu pada hari-hari lain". [Al-Baqarah : 185]

Saudara sebagai supir dapat rukhsah ; boleh qashar atau jama', berbuka puasa serta menyapu kedua sepatu selama tiga hari atau hak-hak lainnya yang berlaku bagi seorang musafir. Karena itu, saudara boleh berbuka puasa dalam keadaan seperti yang ditanyakan. Jika saudara menjadi supir tak ada hentinya, baik di musim panas atau dingin, maka menurut kami, jika saudara berada bersama keluarga, saudara wajib puasa pada waktunya, kecuali jika tak bersama keluarga. Tetapi ada faedah yang sangat besar bila saudara berpuasa di musim dingin sebagai ganti di musim panas. Cara ini mudah dilakukan. Wallahu 'alam.

PUASA BAGI YANG HILANG ATAU KURANG INGATAN, ANAK-ANAK DAN ORANG GILA.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Wajibkah puasa bagi mereka seperti di atas .?

Jawaban.
Seseorang wajib beribadah bila ia ahli untuk beribadah, yakni berakal. Karena itu, ibadah tak berlaku bagi yang gila, anak kecil atau yang belum mumayyiz. Ini sebagai rahmat Allah. Begitu bagi yang kurang ingatan (setengah gila), ia tak wajib puasa, shalat dan thaharah, karena setatusnya sama dengan anak yang belum mumayyiz, kecuali kewajiban yang menyangkut hartanya, tetap harus dipenuhi oleh walinya. Allah berfirman.

"Artinya : Ambillah zakat itu dari sebagian harta mereka dengan zakat itu kamu membersihkan dan mensucikan mereka ..." [At-Taubah : 103]

Allah berfirman : "Ambillah dari harta mereka", Dia tak berfirman : 'Ambillah dari mereka".

Ketika Mu'adz bin Jabal diutus ke Yaman, Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Beri tahulah mereka, sesungguhnya Allah telah mewajibkan kepada mereka zakat atas harta yang diambil dari pihak yang kaya dan diberikan kepada yang fakir".

Dengan demikian, kewajiban-kewajiban yang bersifat harta tidak gugur dari seseorang seperti di atas jika mereka punya. Sedangkan ibadah yang bersifat fisik (badaniyyah), seperti shalat, thaharah dan puasa adalah gugur sebab mereka tak berakal. Begitu pula orang ayan karena penyakit menurut mayoritas ulama tak wajib shalat, bahkan tak wajib qadha walau satu atau dua hari ayannya, sebab ia tak berakal tak bisa disamakan dengan yang tertidur. Rasul Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Barang siapa yang tidur hingga meninggalkan shalat atau lupa, hendaklah shalat ketika ingat".

Sebab orang tidur masih bisa dibangunkan, lain halnya dengan orang ayan atau pingsan.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 191-194, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat : Jangan Mengambil Ilmu Kecuali Dari Ahlus Sunnah

/0 almanhaj.or.id - Wasiat : Jangan Mengambil Ilmu Kecuali Dari Ahlus Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Wasiat : Jangan Mengambil Ilmu Kecuali Dari Ahlus Sunnah

Kamis, 7 Oktober 2004 12:53:06 WIB

WASIAT EMAS BAGI PENGIKUT MANHAJ SALAF

Oleh :
Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-

WASIAT KEEMPAT : JANGANLAH MENGAMBIL ILMU KECUALI DARI AHLUS SUNNAH
Imam Muhammad bin Sirin pernah berkata : Sesungguhnya ilmu itu adalah agama maka lihatlah dari siapa kalian mengambil ilmu.

Beliau juga berkata : "Mereka (salaf/sahabat) dahulu tidak pernah bertanya tentang isnad (silsilah periwayat hadits) tetapi ketika terjadi fitnah mereka berkata : sebutkan kepada kami guru-guru kalian. Lalu dilihat, bila dia Ahlus Sunnah maka diambil haditsnya, tapi jika ahli bid’ah maka ditolak haditsnya".[1]

Pada saat sebagian mereka yang bertaubat tidak memperdulikan untuk mengenal pokok dan ketentuan ini, mereka menjadi santapan syubhat, dan sasaran permainan orang-orang yang mengaku-ngaku salafi dan punya ilmu, tidaklah seseorang yang mengaku dirinya memiliki ilmu dan (pura-pura) menampakkan hubungannya dengan kibarul ulama Ahlus Sunnah melainkan kamu mendapatkan para pemuda yang baru bertaubat telah duduk mengelilinginya tanpa diteliti hakikat, dan tanpa diperiksa sejarah hidupnya, ketika dia melihat pengikutnya sudah sangat banyak, dan para pendukungnya sudah sangat menyukainya mulailah dia menampakkan apa yang disembunyikannya dan yang diinginkannya, kamu melihatnya mulai menyeru kepada kepemimpinan dalam dakwah, atau kepada persatuan (antar semua golongan-pent), atau yang lainnya dari hal-hal yang menyelisihi pokok-pokok Ahlus Sunnah wal Jama’ah.

Pada waktu itulah mereka yang baru bertaubat mulai tampak goncang dan terpecah menjadi dua kelompok atau tiga : kelompok pendukung, kelompok oposisi, dan kelompok yang bingung, sesungguhnya hal ini terjadi karena dua hal :

Pertama :
Tidak adanya keinginan mereka (yang bertaubat) untuk menuntut ilmu yang bermanfaat terutama tentang pokok-pokok ajaran Ahlus Sunnah wal Jama’ah, karena ilmu merupakan penjaga bagi pemiliknya dari ketergelinciran.

Tidakkah kamu melihat bagaimana ilmu itu bisa menjaga Abi Bakroh Radhiyallahu anhu pada waktu perang Jamal ketika mereka mengangkat Aisyah Ummul mukminin Rodhiyallahu anha maka sebuah hadits yang beliau dengar dari Rasulullah Shallallahu alaihi wa sallam menjaganya. Beliau Shallallahu ‘alaihi wa sallam bersabda -ketika mendengar kabar matinya Kisra/raja Persi dan pengangkatan anak perempuannya (sebagai ratu-pent) - : Tidak akan beruntung suatu kaum yang dipimpin oleh seorang wanita, ketika terjadi fitnah beliau ingat hadits ini maka beliau terjaga darinya, yang mana beliau berkata : Allah menjagaku dengan sesuatu yang aku dengar dari Rasulullah Shallallahu alaihi wa sallam pada waktu matinya Kisra, beliau bertanya : siapa yang akan mengantinya?. Mereka menjawab : Anak perempuannya".

Maka Nabi Shallallahu alaihi wa sallam- bersabda : Tidak akan beruntung suatu kaum yang dipimpin oleh wanita, beliau (Abu Bakroh) berkata : Ketika Aisyah datang ke Bashroh aku ingat sabda Rasulillah Shallallahu alaihi wa sallam ini, maka Allah menjagaku dengannya. [2] .

Kedua.
Tidak merujuk kepada ahli ilmi, padahal seharusnyalah untuk bertanya kepada ahli ilmu atau kepada muridnya dari kalangan Ahlus Sunnah wal Jama’ah yang mengenal orang yang ingin diambil darinya ilmunya tersebut. Dan ditanya : Apakah dia itu dari tholibul ilmi as-salafi atau bukan ? apakah dia itu betul-betul belajar ilmu yang benar yang layak untuk diambil ilmunya atau tidak ?

Jika jawabannya tidak, maka selesai perkara -alhamdulillah-, jika jawabannya positif maka ditimba darinya ilmu tanpa adanya fanatik tapi ditempatkan pada kedudukannya yang layak.

Ini adalah point yang sangat penting yaitu membedakan antara ahli ilmi ar-rabbani yang merupakan rujukan dalam masalah-masalah ilmiyah dan dalam masalah (nazilah) yang sedang terjadi seperti dua orang imam Muhammad Nashiruddin Al-Albani [3]dan Abdul Aziz bin Abdillah Bin Baz [4] rahimahumallahu dan yang masih hidup diantara mereka dari kalangan ulama rabbani seperti Syaikh Muhammad bin Sholih Al-Utsaimin [5]. Sholeh bin Fauzan Al-Fauzan, Rabi’ bin Hadi Al-Madkhali dan Syaikh kami Muqbil Bin Hadi Al-Waadi’i [6] serta yang setingkat dengan mereka dari kalangan ahli ilmi dan fatwa dari Ahlus Sunnah wal Jama’ah [7]. Mereka itu memiliki kedudukan masing-masing. Dan antara tholibil ilmi yang dikenal ilmu dan berpegang teguhnya dengan sunnah lewat buku-buku mereka serta pujian ahli ilmi ar-rabbani bagi mereka, mereka itu memiliki kedudukan masing-masing.

Dan yang dibawah mereka dari tholibul ilmu yang dikenal kesalafiyaannya serta kemampuannya dalam mengajar.

[Dialih bahasakan dari : al-Washayya as-Saniyyah lit-Ta`ibi as-Salafiyyah oleh Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-, Alih Bahasa : Abu Abdirrahman as-Salafy, Lc, Majalah Adz-Dzakhiirah Al-Islamiyah Edisi 13 Th III Shafar 1426H/April 2005M]
_________
Foote Note
[1]. Diriwayatkan oleh Muslim dalam mukaddimah shohihnya.
[2]. Diriwayatkan oleh Bukhari (7099), Nasai (5403) dan Tirmidzi (2365) dan ini adalah lafadz beliau.
[3]. Al-Imam Al-Allamah Al-Mujaddid Al-Muhadits Al-Faqih As-Salafy penolong sunnah dan pembasmi bid’ah Abu Abdirrahman Muhammad Nashiruddin bin Nuh Al-Albani, beliau -rahimahullah- lahir pada tahun 1334 H dan wafat pada 22 Jumadits Tsani 1420 H -pent.
[4]. Mujaddid millah Imam Ahlus Sunnah Samahatusy syaikh Al-Allamah Abdul Aziz bin Abdillah bin Baz, beliau -rahimahullah- lahir pada bulan Dzulhijjah 1330 H dan wafat pada 27 Muharram 1420 H -pent.
[5] Imam Ahlus Sunnah wal Jama’ah al-faqih al-fadhil az-zahid al-wari Al-Allamah Fadhilatusy Syaikh Muhammad bin Sholeh Al-Utsaimin At-Tamimi, beliau lahir pada 27 ramadhan 1347 H dan wafat pada 15 Syawwal 1421H -pent.
[6]. Beliau telah wafat, rahimahullahu
[7]. Tidak lupa juga Fadhilatusy Syaikh Al-Allamah Muhaditsul Madinah dan pengajar di masjid Nabawi Abdul Muhsin Al-Abbad Al-Badr Hafidhahullah-pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat : Pentinganya Kembali Kepada Ulama Dalam Masalah-Masalah Besar

/0 almanhaj.or.id - Wasiat : Pentinganya Kembali Kepada Ulama Dalam Masalah-Masalah Besar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Wasiat : Pentinganya Kembali Kepada Ulama Dalam Masalah-Masalah Besar

Kamis, 7 Oktober 2004 12:59:23 WIB

WASIAT EMAS BAGI PENGIKUT MANHAJ SALAF

Oleh :
Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-

WASIAT KELIMA : PENTINGNYA KEMBALI KEPADA ULAMA DALAM MASALAH-MASALAH BESAR
Para ahli ilmi ar-rabbani merekalah yang (seharusnya) dijadikan rujukan dalam-masalah-masalah yang penting lebih-lebih yang berkaitan dengan kemashlahatan umat islam, jika kamu melihat keadaan orang-orang terdahulu dari kalangan salafush sholeh kamu akan mendapatkan mereka sangat bersemangat untuk rujuk kepada para pembesar ahli ilmi yang ada dizaman mereka terutama dalam hukum-hukum yang bersangkutan dengan tabdi’ (pembid’ahan) dan takfir (pengkafiran). [1].

Perhatikanlah Yahya bin Ya’mar Al-Bashri dan Humaid bin Abdirrahman Al-Himyari Al-Bashri ketika muncul kelompok Qadariyah pada zaman mereka, mereka kelompok (Qadariyah) memiliki penyimpangan-penyimpangan terhadap pokok-pokok ajaran Ahlus Sunnah wal Jama’ah yang mengharuskan pengkafiran atau pentabdi’an atau pengeluaran mereka dari lingkaran Ahlus Sunnah wal Jama’ah, tapi kedua orang itu tidak tergesa-gesa menghukumi mereka bahkan keduanya pergi kepada ahli ilmi dan fatwa yang merupakan rujukan yaitu Abdullah bin Umar bin Khoththob Radhiyallahu anhuma kemudian keduanya menceritakan kepada beliau tentang apa yang terjadi lalu beliau berfatwa akan kesesatan Qadariyah dan penyimpangan mereka.

Yahya bin Ya’mar berkata : Orang pertama yang berbicara (menyimpang) tentang qadar di Bashroh adalah Ma’bad Al-Juhani, aku dan Humaid bin Abdirrahman Al-Himyari pergi haji atau Umroh dan kami berkata : Apabila kami bertemu dengan salah seorang dari shahabat Rasulillah Shallallahu alaihi wa sallam kami akan bertanya tentang apa yang dikatakan oleh kelompok (Qadariyah) tentang takdir, lalu kami bertemu dengan Abdullah bin Umar bin Khoththob Radhiyallahu anhuma saat beliau masuk masjid maka kami mengiringi beliau salah satu dari kami berjalan disamping kanan beliau dan yang lain disamping kiri, aku kira temanku akan menyerahkan perkara ini kepadaku maka akupun berkata : “Wahai Abu Abdirrahman, sesungguhnya telah muncul ditempat kami orang-orang yang membaca Al-Qur’an, mempelajari ilmu, mereka mengingkari takdir dan mereka beranggapan bahwa segala sesuatu yang terjadi tidak ditakdirkan Allah dan tidak diketahui-Nya kecuali setelah terjadi”

Beliau (Abdullah bin Umar) berkata : Jika kamu bertemu dengan mereka maka beritahu bahwa aku berlepas diri dari mereka dan merekapun berlepas diri dariku dan demi Allah, seandainya salah seorang dari mereka menginfakkan emas sebanyak gunung Uhud tidaklah Allah akan menerimanya sampai mereka beriman dengan takdir.[2]

Lihatlah Zubeid bin Harits Al-Yami pada saat muncul Murji’ah pada waktunya, dia melihat bahwa penyimpangan mereka terhadap pokok-pokok Ahlus Sunnah wal Jama’ah mengharuskan mereka keluar dari golongan Ahlus Sunnah wal Jama’ah. Tapi beliau tidak cepat-cepat menghukuminya tapi dia pergi kepada ahli ilmu dan fatwa yang merupakan tempat rujukan yang pernah menimba ilmu dari pembesar shahabat yaitu Abu Wail Syaqiq bin Salamah Al-Asadi Al-Kufi, maka beliaupun menceritakan apa yang terjadi lalu Abu Wail berfatwa dengan hadits Rasulillah Shallallahu alaihi wa sallam tentang kebatilan syubhat Murjiah, dan penyimpangan mereka dari jalan Ahlus Sunnah, Zubeid berkata : ketika muncul Murjiah aku mendatangi Aba Wail lalu aku ceritakan hal ini kepada beliau lalu beliau berkata : menceritakan kepadaku Abdullah bahwa Nabi Shallallahu alaihi wa sallam- pernah bersabda :

"Artinya : Mencela orang muslim adalah kefasikan dan memerangiya adalah kekufuran"[3]

Jika kamu membandingkan keadaan mereka bersama para ahli ilmi dan fatwa dizaman mereka dengan keadaan kebanyakan orang-orang yang lagi bingung dalam bertaubat pada zaman kita sekarang kamu akan mendapatkan perbedaaan yang sangat jauh sekali.

Mereka (Salafus Shaliha) sangat bersemangat dalam menjalankan ketentuan ini, mereka tidak tergesa-gesa dalam menghukumi orang yang kelihatannya menyimpang pada zaman mereka sampai mereka memaparkannya kepada ahli ilmu dan fatwa dari kalangan Ahlus Sunnah wal Jama’ah, ketika mereka mendengar fatwa merekapun memegangnya erat-erat dan menjauhi orang-orang yang menyimpang dari ajaran Ahlus Sunnah wal Jama’ah.

Adapun pada saat ini sedikit sekali kamu mendapatkan orang yang bersemangat (menjalankan) ketentuan ini, bahkan kamu mendapati sebagian mereka cuek terhadap perkataan ahli ilmi dan fatwa dalam mentahdzir (memperingatkan umat) dari ahli bid’ah dan ahwa’ dan bahkan mereka memerangi fatwa ahli ilmi serta menyelewengkannya, kita memohon kepada Allah keselamatan dan hidayah.

Akhirnya, saya nasehatkan kepada yang menginginkan keselamatan dan kebahagiaan didunia dan diakhirat untuk berpegang teguh dengan manhaj Ahlus Sunnah wal Jama’ah agar dia terjaga dari syubhat yang menyesatkan, dan jujur dalam bertaubat serta benar-benar berusaha untuk menjalankan hal- hal yang bisa membantunya untuk istiqamah, bertawakkal kepada Allah yang Maha lembut dan Maha mengetahui, dan agar dia bermunajat serta merendahkan diri dihadapan-Nya sambil memohon pertolongan dan petunjuk.

Semoga Allah memberiku dan semua saudaraku petunjuk kepada apa-apa yang dicintai dan diridhoi-Nya, dan menjauhkan kita semua dari fitnah yang nampak maupun yang tersembunyi, serta menolong kita dalam memperjuangkan manhaj Ahlus Sunnah wal Jama’ah dan menetapkan kita diatasnya.

[Dialih bahasakan dari : al-Washayya as-Saniyyah lit-Ta`ibi as-Salafiyyah oleh Syaikh Abu Abdillah Ahmad bin Muhammad asy-Syihhi -Hafidhahullahu-, Alih Bahasa : Abu Abdirrahman as-Salafy, Lc, Majalah Adz-Dzakhiirah Al-Islamiyah Edisi 13 Th III Shafar 1426H/April 2005M]
_________
Foote Note
[1]. Tapi ini bukan berarti bahwa tholibil ilmi tidak menghukumi dalam permasalahan-permasalahan yang ada secara mutlak, akan tetapi maksudnya adalah dia tidak menghukumi secara langsung dalam masalah-masalah yang sedang terjadi, terlebih lagi kalau masalah itu ada kesamar-samarannya, adapun dalam masalah yang sudah jelaa yang tidak tersamarkan maka tidak harus untuk rujuk kepada para ulama
[2]. Diriwayatkan oleh Muslim 93.
[3]. Diriwayatkan oleh Bukhari (48) dan Muslim (218).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Definisi Aqidah

/0 almanhaj.or.id - Definisi Aqidah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Definisi Aqidah

Jumat, 8 Oktober 2004 05:46:14 WIB

DEFINISI AQIDAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

‘Aqidah (ÇóáúÚóÞöíúÏóÉõ) menurut bahasa Arab (etimologi) berasal dari kata al-‘aqdu (ÇáúÚóÞúÏõ) yang berarti ikatan, at-tautsiiqu(ÇáÊøóæúËöíúÞõ) yang berarti kepercayaan atau keyakinan yang kuat, al-ihkaamu (ÇúáÅöÍúßóÇãõ) yang artinya mengokohkan (menetapkan), dan ar-rabthu biquw-wah (ÇáÑøóÈúØõ ÈöÞõæøóÉò) yang berarti mengikat dengan kuat. [1]

Sedangkan menurut istilah (terminologi): ‘aqidah adalah iman yang teguh dan pasti, yang tidak ada keraguan sedikit pun bagi orang yang meyakininya.

Jadi, ‘Aqidah Islamiyyah adalah keimanan yang teguh dan bersifat pasti kepada Allah l dengan segala pelaksanaan ke-wajiban, bertauhid [2] dan taat kepada-Nya, beriman kepada Malaikat-malaikat-Nya, Rasul-rasul-Nya, Kitab-kitab-Nya, hari Akhir, takdir baik dan buruk dan mengimani seluruh apa-apa yang telah shahih tentang Prinsip-prinsip Agama (Ushuluddin), perkara-perkara yang ghaib, beriman kepada apa yang menjadi ijma’ (konsensus) dari Salafush Shalih, serta seluruh berita-berita qath’i (pasti), baik secara ilmiah maupun secara amaliyah yang telah ditetapkan menurut Al-Qur'an dan As-Sunnah yang shahih serta ijma’ Salafush Shalih. [3]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lisaanul ‘Arab (IX/311: ÚÞÏ) karya Ibnu Manzhur (wafat th. 711 H) t dan Mu’jamul Wasiith (II/614: ÚÞÏ).
[2]. Tauhid Rububiyyah, Uluhiyyah, dan Asma’ wa Shifat Allah.
[3]. Lihat Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jamaa’ah (hal. 11-12) oleh Dr. Nashir bin ‘Abdul Karim al-‘Aql, cet. II/ Daarul ‘Ashimah/ th. 1419 H, ‘Aqiidah Ahlis Sunnah wal Jamaa’ah (hal. 13-14) karya Syaikh Muhammad bin Ibrahim al-Hamd dan Mujmal Ushuul Ahlis Sunnah wal Jamaa’ah fil ‘Aqiidah oleh Dr. Nashir bin ‘Abdul Karim al-‘Aql.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Objek Kajian Ilmu Aqidah

/0 almanhaj.or.id - Objek Kajian Ilmu Aqidah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Objek Kajian Ilmu Aqidah

Jumat, 8 Oktober 2004 06:07:53 WIB

OBJEK KAJIAN ILMU AQIDAH[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Aqidah jika dilihat dari sudut pandang sebagai ilmu -sesuai konsep Ahlus Sunnah wal Jama’ah- meliputi topik-topik: Tauhid, Iman, Islam, masalah ghaibiyyaat (hal-hal ghaib), kenabian, takdir, berita-berita (tentang hal-hal yang telah lalu dan yang akan datang), dasar-dasar hukum yang qath’i (pasti), seluruh dasar-dasar agama dan keyakinan, termasuk pula sanggahan terhadap ahlul ahwa’ wal bida’ (pengikut hawa nafsu dan ahli bid’ah), semua aliran dan sekte yang menyempal lagi menyesatkan serta sikap terhadap mereka.

Disiplin ilmu ‘aqidah ini mempunyai nama lain yang sepadan dengannya, dan nama-nama tersebut berbeda antara Ahlus Sunnah dengan firqah-firqah (golongan-golongan) lainnya.

PENAMAAN AQIDAH MENURUT AHLUS SUNNAH
Di antara nama-nama ‘aqidah menurut ulama Ahlus Sunnah adalah:

1. Al-Iman
‘Aqidah disebut juga dengan al-Iman sebagaimana yang di-sebutkan dalam Al-Qur-an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam, karena ‘aqidah membahas rukun iman yang enam dan hal-hal yang berkaitan dengannya. Sebagaimana penyebutan al-Iman dalam sebuah hadits yang masyhur disebut dengan hadits Jibril Alaihis sallam. Dan para ulama Ahlus Sunnah sering menyebut istilah ‘aqidah dengan al-Iman dalam kitab-kitab mereka. [2]

2. ‘Aqidah (I’tiqaad dan ‘Aqaa-id)
Para ulama Ahlus Sunnah sering menyebut ilmu ‘aqidah dengan istilah ‘Aqidah Salaf: ‘Aqidah Ahlul Atsar dan al-I’tiqaad di dalam kitab-kitab mereka. [3]

3. Tauhid
‘Aqidah dinamakan dengan Tauhid karena pembahasannya berkisar seputar Tauhid atau pengesaan kepada Allah di dalam Rububiyyah, Uluhiyyah dan Asma’ wa Shifat. Jadi, Tauhid merupakan kajian ilmu ‘aqidah yang paling mulia dan merupakan tujuan utamanya. Oleh karena itulah ilmu ini disebut dengan ilmu Tauhid secara umum menurut ulama Salaf. [4]

4. As-Sunnah
As-Sunnah artinya jalan. ‘Aqidah Salaf disebut As-Sunnah karena para penganutnya mengikuti jalan yang ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabat di dalam masalah ‘aqidah. Dan istilah ini merupakan istilah masyhur (populer) pada tiga generasi pertama. [5]

5. Ushuluddin dan Ushuluddiyanah
Ushul artinya rukun-rukun Iman, rukun-rukun Islam dan masalah-masalah yang qath’i serta hal-hal yang telah menjadi ke-sepakatan para ulama. [6]

6. Al-Fiqhul Akbar
Ini adalah nama lain Ushuluddin dan kebalikan dari al-Fiqhul Ashghar, yaitu kumpulan hukum-hukum ijtihadi. [7]

7. Asy-Syari’ah
Maksudnya adalah segala sesuatu yang telah ditetapkan oleh Allah Azza wa Jalla dan Rasul-Nya berupa jalan-jalan petunjuk, terutama dan yang paling pokok adalah Ushuluddin (masalah-masalah ‘aqidah). [8]

Itulah beberapa nama lain dari ilmu ‘Aqidah yang paling terkenal, dan adakalanya kelompok selain Ahlus Sunnah menama-kan ‘aqidah mereka dengan nama-nama yang dipakai oleh Ahlus Sunnah, seperti sebagian aliran Asyaa’irah (Asy’ariyyah), terutama para ahli hadits dari kalangan mereka.

PENAMAAN AQIDAH MENURUT FIRQAH (SEKTE) LAIN:
Ada beberapa istilah lain yang dipakai oleh firqah (sekte) selain Ahlus Sunnah sebagai nama dari ilmu ‘aqidah, dan yang paling terkenal di antaranya adalah:

1. Ilmu Kalam
Penamaan ini dikenal di seluruh kalangan aliran teologis mu-takallimin (pengagung ilmu kalam), seperti aliran Mu’tazilah, Asyaa’irah [9] dan kelompok yang sejalan dengan mereka. Nama ini tidak boleh dipakai, karena ilmu Kalam itu sendiri merupakan suatu hal yang baru lagi diada-adakan dan mempunyai prinsip taqawwul (mengatakan sesuatu) atas Nama Allah dengan tidak dilandasi ilmu.

Dan larangan tidak bolehnya nama tersebut dipakai karena bertentangan dengan metodologi ulama Salaf dalam menetapkan masalah-masalah ‘aqidah.

2. Filsafat
Istilah ini dipakai oleh para filosof dan orang yang sejalan dengan mereka. Ini adalah nama yang tidak boleh dipakai dalam ‘aqidah, karena dasar filsafat itu adalah khayalan, rasionalitas, fiktif dan pandangan-pandangan khurafat tentang hal-hal yang ghaib.

3. Tashawwuf
Istilah ini dipakai oleh sebagian kaum Shufi, filosof, orientalis serta orang-orang yang sejalan dengan mereka. Ini adalah nama yang tidak boleh dipakai dalam ‘aqidah, karena merupakan pe-namaan yang baru lagi diada-adakan. Di dalamnya terkandung igauan kaum Shufi, klaim-klaim dan pengakuan-pengakuan khurafat mereka yang dijadikan sebagai rujukan dalam ‘aqidah.

Penamaan Tashawwuf dan Shufi tidak dikenal pada awal Islam. Penamaan ini terkenal (ada) setelah itu atau masuk ke dalam Islam dari ajaran agama dan keyakinan selain Islam.

Dr. Shabir Tha’imah memberi komentar dalam kitabnya, ash-Shuufiyyah Mu’taqadan wa Maslakan: “Jelas bahwa Tashawwuf dipengaruhi oleh kehidupan para pendeta Nasrani, mereka suka memakai pakaian dari bulu domba dan berdiam di biara-biara, dan ini banyak sekali. Islam memutuskan kebiasaan ini ketika ia membebaskan setiap negeri dengan tauhid. Islam memberikan pengaruh yang baik terhadap kehidupan dan memperbaiki tata cara ibadah yang salah dari orang-orang sebelum Islam.” [10]

Syaikh Dr. Ihsan Ilahi Zhahir (wafat th. 1407 H) rahimahullah berkata di dalam bukunya at-Tashawwuful-Mansya’ wal Mashaadir: “Apabila kita memperhatikan dengan teliti tentang ajaran Shufi yang pertama dan terakhir (belakangan) serta pendapat-pendapat yang dinukil dan diakui oleh mereka di dalam kitab-kitab Shufi baik yang lama maupun yang baru, maka kita akan melihat dengan jelas perbedaan yang jauh antara Shufi dengan ajaran Al-Qur-an dan As-Sunnah. Begitu juga kita tidak pernah melihat adanya bibit-bibit Shufi di dalam perjalanan hidup Nabi Shallallahu ‘alaihi wa sallam dan para Sahabat beliau Radhiyallahu ‘anhum, yang mereka adalah (sebaik-baik) pilihan Allah Subhanahu wa Ta’ala dari para hamba-Nya (setelah para Nabi dan Rasul). Sebaliknya, kita bisa melihat bahwa ajaran Tashawwuf diambil dari para pendeta Kristen, Brahmana, Hindu, Yahudi, serta kezuhudan Budha, konsep asy-Syu’ubi di Iran yang merupakan Majusi di periode awal kaum Shufi, Ghanusiyah, Yunani, dan pemikiran Neo-Platonisme, yang dilakukan oleh orang-orang Shufi belakangan.” [11]

Syaikh ‘Abdurrahman al-Wakil rahimahullah berkata di dalam kitab-nya, Mashra’ut Tashawwuf: “Sesungguhnya Tashawwuf itu adalah tipuan (makar) paling hina dan tercela. Syaithan telah membuat hamba Allah tertipu dengannya dan memerangi Allah Azza wa Jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam Sesungguhnya Tashawwuf adalah (sebagai) kedok Majusi agar ia terlihat sebagai seorang yang ahli ibadah, bahkan juga kedok semua musuh agama Islam ini. Bila diteliti lebih mendalam, akan ditemui bahwa di dalam ajaran Shufi terdapat ajaran Brahmanisme, Budhisme, Zoroasterisme, Platoisme, Yahudi, Nasrani dan Paganisme.” [12]

4. Ilaahiyyat (Teologi)
Illahiyat adalah kajian ‘aqidah dengan metodologi filsafat. Ini adalah nama yang dipakai oleh mutakallimin, para filosof, para orientalis dan para pengikutnya. Ini juga merupakan pena-maan yang salah sehingga nama ini tidak boleh dipakai, karena yang mereka maksud adalah filsafatnya kaum filosof dan penjelasan-penjelasan kaum mutakallimin tentang Allah Subhanahu wa Ta’ala menurut persepsi mereka.

5. Kekuatan di Balik Alam Metafisik
Sebutan ini dipakai oleh para filosof dan para penulis Barat serta orang-orang yang sejalan dengan mereka. Nama ini tidak boleh dipakai, karena hanya berdasar pada pemikiran manusia semata dan bertentangan dengan Al-Qur-an dan As-Sunnah.

Banyak orang yang menamakan apa yang mereka yakini dan prinsip-prinsip atau pemikiran yang mereka anut sebagai keyakinan sekalipun hal itu palsu (bathil) atau tidak mempunyai dasar (dalil) ‘aqli maupun naqli. Sesungguhnya ‘aqidah yang mempunyai pengertian yang benar yaitu ‘aqidah Ahlus Sunnah wal Jama’ah yang bersumber dari Al-Qur’an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih serta Ijma’ Salafush Shalih.

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
__________
Foote Note
[1]. Lihat Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jamaa’ah (hal. 12-14).
[2]. Seperti Kitaabul Iimaan karya Imam Abu ‘Ubaid al-Qasim bin Sallam (wafat th. 224 H), Kitaabul Iimaan karya al-Hafizh Abu Bakar ‘Abdullah bin Muhammad bin Abi Syaibah (wafat th. 235 H), al-Imaan karya Ibnu Mandah (wafat th. 359 H) dan Kitabul Iman karya Syaikhul Islam Ibnu Taimiyyah (wafat th. 728 H), ÑÍãåã Çááå .
[3]. Seperti ‘Aqiidatus Salaf Ash-haabil Hadiits karya ash-Shabuni (wafat th. 449 H), Syarah Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah (hal. 5-6) oleh Imam al-Lalika-i (wafat th. 418 H) dan al-I’tiqaad oleh Imam al-Baihaqi (wafat th. 458 H), ÑÍãåã Çááå.
[4]. Seperti Kitaabut Tauhiid dalam Shahiihul Bukhari karya Imam al-Bukhari (wafat th. 256 H), Kitaabut Tauhiid wa Itsbaat Shifaatir Rabb karya Ibnu Khuzaimah (wafat th. 311 H), Kitaab I’tiqaadit Tauhiid oleh Abu ‘Abdillah Muhammad bin Khafif (wafat th. 371 H), Kitaabut Tauhiid oleh Ibnu Mandah (wafat th. 359 H) dan Kitaabut Tauhiid oleh Muhammad bin ‘Abdil Wahhab (wafat th. 1206 H), ÑÍãåã Çááå.
[5]. Seperti kitab as-Sunnah karya Imam Ahmad bin Hanbal (wafat th. 241 H), as-Sunnah karya ‘Abdullah bin Ahmad bin Hanbal (wafat th. 290 H), as-Sunnah karya al-Khallal (wafat th. 311 H) dan Syarhus Sunnah karya Imam al-Barba-hari (wafat th. 329 H), ÑÍãåã Çááå.
[6]. Seperti kitab Ushuuluddin karya al-Baghdadi (wafat th. 429 H), asy-Syarh wal Ibaanah ‘an Ushuuliddiyaanah karya Ibnu Baththah al-Ukbari (wafat th. 387 H) dan al-Ibaanah ‘an Ushuuliddiyaanah karya Imam Abul Hasan al-Asy’ari (wafat th. 324 H), ÑÍãåã Çááå.
[7]. Seperti kitab al-Fiqhul Akbar karya Imam Abu Hanifah t (wafat th. 150).
[8]. Seperti kitab asy-Syarii’ah oleh al-Ajurri (wafat th. 360 H) dan al-Ibaanah ‘an Syarii’atil Firqah an-Naajiyah karya Ibnu Baththah.
[9]. Seperti Syarhul Maqaashid fii ‘Ilmil Kalaam karya at-Taftazani (wafat th. 791 H).
[10]. Ash-Shuufiyyah Mu’taqadan wa Maslakan (hal. 17), dikutip dari Haqiiqatuth Tashawwuf karya Syaikh Dr. Shalih bin Fauzan bin ‘Abdillah al-Fauzan (hal. 18-19).
[11]. At-Tashawwuf al-Mansya’ wal Mashaadir (hal. 50), cet. I/ Idaarah Turjumanis Sunnah, Lahore-Pakistan, th. 1406 H.
[12]. Mashra’ut Tashawwuf (hal. 10), cet. I/ Riyaasah Idaaratil Buhuuts al-‘Ilmiyyah wal Iftaa’, th. 1414 H..

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Bagi Yang Sakit Terus Menerus, Puasa Bagi Anak-Anak

/0 almanhaj.or.id - Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Bagi Yang Sakit Terus Menerus, Puasa Bagi Anak-Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Kelompok-Kelompok Manusia Dalam Berpuasa : Puasa Bagi Yang Sakit Terus Menerus, Puasa Bagi Anak-Anak

Jumat, 8 Oktober 2004 13:04:34 WIB

BERBUKA PUASA DI SIANG RAMADHAN DI MEKKAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sekarang di Mekkah ada orang yang tak berpuasa di siang hari Ramadhan ?

Jawaban.
Orang seperti itu tidak aneh, sebab Mekkah merupakan pusat belahan bumi dan negeri. Bagi mereka yang datang dan pulang beribadah umrah di Mekkah, boleh tak berpuasa. Nabi Shallallahu 'alaihi wa sallam sebagai orang lebih tahu dan lebih takut kepada Allah pada saat penaklukan Mekkah pada tahun kedelapan Hijriyah, tanggal 20 Ramadhan, maka pada sepuluh hari menjelang akhir Ramadhan, beliau tak berpuasa, sebagaimana terdapat dalam Shahih Bukhari dari hadits Ibnu Abbas. Beliau tinggal di Mekkah selama 19 hari ; 10 hari shalat qashar di bulan Ramadhan dan 9 harinya di bulan Syawal. Karena itu, orang seperti dalam pertanyaan di atas, bukanlah hal yang baru, walau tidak diketahui oleh sebagian orang hingga mereka tetap menduga bahwa jika datang ke Mekkah maka seseorang tak boleh berbuka puasa, padahal bagi yang termasuk musafir berhak untuk tidak berpuasa hingga sampai ke negerinya.

BERBUKA PAUASA KARENA MENGIKUTI UJIAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Saya seorang wanita yang dituntut oleh keadaan tertentu untuk tak berpuasa, yaitu pada saat ujian dengan materi yang sangat sulit hingga tak berpuasa enam hari, maka bagaimana hukumnya hingga saya diampuni Allah .?

Jawaban.
Pertama, menyandarkan sesuatu kepada situasi yang diada-adakan itu hal yang keliru. Sebaiknya dikatakan bahwa kita dalam keadaan terpaksa atau ungkapan lainnya yang serupa. Kedua, berbuka puasa lantaran mengikuti ujian termasuk langkah keliru juga, sebab ujian masih bisa diusahakan di malam hari. Karena itu, saudara wajib bertaubat dan qadla, karena telah menyepelekan ibadah puasa.

PUASA RAMADHAN BAGI ANAK-ANAK

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Seorang anak kecil terus berpuasa padahal mengganggu kesehatannya, dapatkah ia dipaksa agar berbuka .? [Ummu Ahmad, Abu Dhabi]

Jawaban.
Anak kecil dan belum dewasa tak wajib berpuasa. Tetapi jika ia mampu dan tak ada masalah bagi kesehatannya, ia hendaknya disuruh, sebab para shahabat pun telah menyuruh anak-anaknya agar berpuasa, sampai-sampai ketika ada yang menangis maka diberinya mainan hingga mereka asyik bermain, kecuali jika membahayakan dirinya. Apabila kita dilarang Allah agar jangan memberikan harta milik anak yang masih kecil agar tidak terjadi kerusakan, maka menjaga keselamatan badan tentu lebih utama. Maka melarang anak kecil berpuasa harus dengan halus tak perlu kasar.

PERLUKAH PUASA BAGI YANG TERUS MENERUS SAKIT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya :Apa yang mesti dilakukan oleh yang sakit merana .?

Jawaban.
Jika penyakit itu bisa diharapkan sembuhnya, maka orang mesti mengqadla puasa yang tertinggal selama sakitnya. Jika penyakitnya tak ada harapan sembuh, maka hendaklah ia memberikan makanan seperempat sha' gandum atau setengah sha' lainnya kepada seorang miskin tiap harinya. Jika seorang dokter berkata : "Jika kamu puasa, maka akan tertimpa kesulitan dalam hari-hari panas", maka menurut kami, hal itu bisa dilakukannya pada musim dingin. Tentu hal ini berbeda orang yang merasa kesulitan puasa selamanya.

SHAUM DAN SHALAT BAGI YANG SAKIT TIDAK SEMBUH-SEMBUH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya : Seseorang punya ayah dan ibu yang sakit tak harapan sembuh hingga tak sempat berpuasa, maka apa yang wajib bagi keduanya dan bagaimana cara shalatnya.?

Jawaban.
Yang sakit tak ada harapan sembuh, tak wajib berpuasa karena dianggap tak mampu, tetapi ia wajib menggantinya dengan memberi makanan seorang miskin pada setiap harinya, yakni ia termasuk yang berakal dewasa. Memberi makan ada dua cara : [1] dibuatkan makanan untuk pagi atau petang hari lalu diundangnya seorang miskin selama hari-hari puasa tersebut sebagaimana yang pernah dilakukan oleh Anas bin Malik pada usia tuannya. Ukuran makanan tersebut satu mud gandum atau beras yakni sekitar seperempat sha' (2,40 kg). Artinya, satu mud sama dengan 1/2 kg lebih 10 gram termasuk dengan lauk pauknya.

Sedangkan dalam hal shalat, ia wajib melakukan dengan sekuatnya. Nabi Shallallahu 'alaihi wa sallam berkata kepada Imran bin Hashin :

"Artinya : Shalatlah sambil berdiri ; jika tak mampu, sambil duduk dan jika tak mampu pula, sambil berbaring".

[Disalin dari buku 257 Tanya Jawab Fatwa-fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 194-196, terbitan Gema Risalah Press, alih bahasa Prof.Drs. KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat Turunnya Isa 'Alaihissalam

/0 almanhaj.or.id - Sifat Turunnya Isa 'Alaihissalam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Sifat Turunnya Isa 'Alaihissalam

Sabtu, 9 Oktober 2004 07:35:36 WIB

SIFAT TURUNNYA ISA 'ALAIHISSALAM

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Setelah Dajjal muncul dan melakukan perusakan di muka bumi, Allah mengutus Isa 'Alaihissalam untuk turun ke bumi, dan turunnya adalah di menara putih di timur Damsyiq, Syiria. Beliau mengenakan dua buah pakaian yang dicelup dengan waras dan za'faran ; dan beliau taruh kedua telapak tangan beliau di sayap dua orang Malaikat. Bila beliau menundukkan kepala, meneteslah/menurunlah rambutnya, dan bila diangkat kelihatan landai seperti mutiara. Dan tidak ada orang kafir yang mencium nafasnya kecuali akan mati, dan nafasnya itu sejauh pandangan matanya.

Beliau akan turun pada kelompok yang diberi pertolongan oleh Allah yang berperang untuk menegakkan kebenaran dan bersatu-padu menghadapi Dajjal. Turunlah beliau pada waktu sedang diiqamati shalat, lantas beliau shalat di belakang pemimpin kelompok itu.

Ibnu Katsir berkata, "Inilah yang termasyhur mengenai tempat turunnya Isa, yaitu di menara putih bagian timur Damsyiq. Dan dalam beberapa kitab saya baca beliau turun di menara putih sebelah timur masjid Jami' Damsyiq, dan ini rupanya pendapat yang lebih terpelihara. Karena di Damsyiq tidak dikenal ada menara di bagian timur selain di sebelah Masjid Jami' Umawi di Damsyiq sebelah timur. Inilah pendapat yang lebih sesuai karena beliau turun ketika sedang dibacakan iqamat untuk shalat, lalu imam kaum Muslimin berkata kepada beliau, "Wahai Ruh Allah, majulah untuk mengimami shalat." Kemudian beliau menjawab, "Anda saja yang maju menjadi imam, karena iqamat tadi dibacakan untuk Anda." Dan dalam satu riwayat dikatakan bahwa Isa berkata, "Sebagian Anda merupakan amir (pemimpin) bagi sebagian yang lain, sebagai penghormatan dari Allah untuk umat ini." Shahih Muslim, Kitab Al-Imarn, Bab Bayanu Nuzuli Isa bin Maryam Hakiman bisyari 'ati Nabiyyina Muhammad saw 2: 193-194. [An-Nihayah Fil Fitan wal Malahim 1: 144-145 dengan tahqiq DR. Thaha Zaini]

Ibnu Katsir menyebutkan bahwa pada zamannya, tahun 741, kaum Muslimin merenovasi bangunan menara dengan batu putih yang biayanya diambilkan dari harta kaum Nashara yang telah membakar menara yang berada di daerah mereka. Hal ini barangkali merupakan petunjuk kenabian yang jelas di mana Allah menakdirkan pembangunan menara ini dengan harta kaum Nashara, agar Isa Ibnu Maryam turun di sana untuk membunuh babi, menghancurkan salib, dan tidak menerima jizyah dari mereka. Terhadap orang Nashara yang mau memeluk Islam diperlakukan dengan baik, dan yang tidak mau memeluk Islam dibunuh, demikian pula dengan orang-orang kafir yang lain. [An-Nihayah 1: 145]

Dalam hadits Nawwas bin Sam'an yang panjang yang membicarakan kemunculan Dajjal dan turunnya Isa 'alaihissalam, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Ketika Allah telah mengutus al-Masih Ibnu Maryam, maka turunlah ia di menara putih di sebelah timur Damsyiq dengan mengenakan dua buah pakaian yang dicelup dengan waras dan za 'faran, dan kedua telapak tangannya diletakkannya di sayap dua Malaikat; bila ia menundukkan kepala maka menurunlah rambutnya, dan jika diangkatnya kelihatan landai seperti mutiara. Maka tidak ada orang kafirpun yang mencium nafasnya kecuali pasti meninggal dunia, padahal nafasnya itu sejauh mata memandang. Lalu Isa mencari Dajjal hingga menjumpainya di pintu Lodd, lantas dibunuhnya Dajjal. Kemudian Isa datang kepada suatu kaum yang telah dilindungi oleh Allah dari Dajjal, lalu Isa mengusap wajah mereka dan memberi tahu mereka tentang derajat mereka di surga." [Shahih Muslim, Kitab al-Fitan wa Asyrothis Sa 'ah, Bab DzikrAd-Dajjal 18: 67-68].

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menerangkan Keadaan Seseorang Bukan Termasuk Ghibah

/0 almanhaj.or.id - Menerangkan Keadaan Seseorang Bukan Termasuk Ghibah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Menerangkan Keadaan Seseorang Bukan Termasuk Ghibah

Sabtu, 9 Oktober 2004 07:58:12 WIB

MENERANGKAN KEADAAN SESEORANG BUKAN TERMASUK GHIBAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian orang bertanya kepadaku tentang pribadi fulan. Kebetulan saya banyak tahu tentang keadaan diri si fulan yang banyak mempunyai sifat-sifat dan perbuatan tercela. Bolehkah saya menceritakan kejelekan si fulan kepada mereka? Apakah itu termasuk ghibah ? Perlu diketahui bahwa orang yang bertanya kepada saya tersebut ingin mengadakan hubungan bisnis dengannya.

Jawaban
Jika saudaramu minta nasihat (pendapat) kepadamu tentang keadaan diri seseorang karena saudaramu bermaksud mengadakan hubungan bisnis atau yang semisalnya, maka engkau wajib memberikan nasihat (pendapat) kepadanya apabila engkau tahu betul keadaan orang tersebut dan ini bukan termasuk ghibah karena Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Agama adalah nasihat. Para sahabat bertanya : “Untuk siapa wahai Rasulullah ?. Beliau menjawab : Untuk Allah, Kitab-Nya, Rasul-Nya, Imam-imam kaum muslimin dan kebanyakan kaum muslimin” [HR Muslim : 82]

Imam Bukhari dan Muslim meriwayatkan dari Jarir bin Abdullah Al-Bajali Radhiyallahu ‘anhu, bahwa Jarir Radhiyallahu ‘anhu berkata.

“Aku membaiat Nabi Shallallahu ‘alaihi wa sallam untuk mendirikan shalat, membayar zakat dan menasehati setiap orang muslim” [HR Bukhari dan Muslim]

Abu Hurairah Radhiyallahu ‘anhu meriwayatkan bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Hak seorang muslim terhadap muslim yang lainnya ada enam, yaitu : Memberi salam apabila bertemu, menghadiri apabila di undang, jika minta nasihat maka berilah nasihat, jika bersin mengucapkan ‘alhamdulillah’ maka jawablah dengan ‘yarkhamukallah’, jika sakit di jenguk, jika meninggal maka antarkanlah jenazahnya” [HR Muslim 4023]

Inilah enam hal yang menjadi kewajiban seorang muslim terhadap saudaranya sesama muslim. Hak-hak dan kewajiban ini tidak terbatas hanya enam saja, sebagaimana diterangkan oleh ayat-ayat dan hadits-hadits yang jumlahnya cukup banyak. Dan diantara hak-hak tersebut adalah memberi nasihat kepada seorang muslim apabila ia memintanya. Hadits-hadits masalah ini banyak sekali. Dan Allah adalah dzat yang berhak memberikan taufik

[Disalin dari kitab Al-Fatawa Juz Tsani, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Edisi Indonesia Fatawa Bin Baz II, Penjerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Targhib Puasa Ramadhan

/0 almanhaj.or.id - Targhib Puasa Ramadhan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Targhib Puasa Ramadhan

Sabtu, 9 Oktober 2004 14:50:31 WIB

TARGHIB PUASA RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Pengampunan Dosa

Allah dan Rasul-Nya memberikan targhib (spirit) untuk melakukan puasa Ramadhan dengan menjelaskan keutamaan serta tingginya kedudukan puasa, dan kalau seandainya orang yang puasa mempunyai dosa seperti buih di lautan niscaya akan diampuni dengan sebab ibadah yang baik dan diberkahi ini.

Dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, (bahwasanya) beliau bersabda.

"Artinya : Barangsiapa yang berpuasa di bulan Ramadhan dengan penuh iman dan ihtisab maka akan diampuni dosa-dosanya yang telah lalu" [1]

Dari Abu Hurairah Radhiyallahu 'anhu juga, -Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda.

"Artinya : Shalat yang lima waktu, Jum'at ke Jum'at. Ramadhan ke Ramadhan adalah penghapus dosa yang terjadi di antara senggang waktu tersebut jika menjauhi dosa besar" [Hadits Riwayat Muslim 233]

Dari Abu Hurairah Radhiyallahu 'anhu juga, (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam pernah naik mimbar kemudian berkata : Amin, Amin, Amin" Ditanyakan kepadanya : "Ya Rasulullah, engkau naik mimbar kemudian mengucapkan Amin, Amin, Amin?" Beliau bersabda.
"Artinya : Sesungguhnya Jibril 'Alaihis salam datang kepadaku, dia berkata : "Barangsiapa yang mendapati bulan Ramadhan tapi tidak diampuni dosanya maka akan masuk neraka dan akan Allah jauhkan dia, katakan "Amin", maka akupun mengucapkan Amin...." [2]

[2]. Dikabulkannya Do'a dan Pembebasan Api Neraka

Rasullullah Shalallahu 'alaihi wa sallam bersabda :

"Artinya : Sesungguhnya Allah memiliki hamba-hamba yang dibebaskan dari neraka setiap siang dan malam dalam bulan Ramadhan, dan semua orang muslim yang berdo'a akan dikabulkan do'anya" [3]

[3]. Orang yang Puasa Termasuk Shidiqin dan Syuhada

Dari 'Amr bin Murrah Al-Juhani[4] Radhiyallahu 'anhu, ia berkata : Datang seorang pria kepada Nabi Shallallahu 'alaihi wa sallam kemudian berkata : "Ya Rasulullah, apa pendapatmu jika aku bersaksi bahwa tidak ada sesembahan yang hak kecuali Allah, engkau adalah Rasulullah, aku shalat lima waktu, aku tunaikan zakat, aku lakukan puasa Ramadhan dan shalat tarawih di malam harinya, termasuk orang yang manakah aku ?" Beliau menjawab.
"Artinya : Termasuk dari shidiqin dan syuhada" [Hadits Riwayat Ibnu Hibban (no.11 zawaidnya) sanadnya Shahih]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Hadits Riwayat Bukhari 4/99, Muslim 759. Makna "Penuh iman dan Ihtisab' yakni membenarkan wajibnya puasa, mengharap pahalanya, hatinya senang dalam mengamalkan, tidak membencinya, tidak merasa berat dalam mengamalkannya
[2] Hadits Riwayat Ibnu Khuzaimah 3/192 dan Ahmad 2/246 dan 254 dan Al-Baihaqi 4/204 dari jalan Abu Hurairah. Hadits ini shahih, asalnya terdapat dalam Shahih Muslim 4/1978. Dalam bab ini banyak hadits dari beberapa orang sahabat, lihatlah dalam Fadhailu Syahri Ramadhan hal.25-34 karya Ibnu Syahin
[3] Hadits Riwayat Bazzar 3142, Ahmad 2/254 dari jalan A'mas, dari Abu Shalih dari Jabir, diriwayatkan oleh Ibnu Majah 1643 darinya secara ringkas dari jalan yang lain, haditsnya Shahih. Do'a yang dikabulkan itu ketika berbuka, sebagaimana akan datang penjelasannya, lihat Misbahuh Azzujajah no. 60 karya Al-Bushri
[4] Lihat Al-Ansab 3/394 karya As-Sam'ani, Al-Lubap 1/317 karya Ibnul Atsir

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Khuruj [Keluar] Bersama Jama'ah Tabligh

/0 almanhaj.or.id - Hukum Khuruj [Keluar] Bersama Jama'ah Tabligh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hukum Khuruj [Keluar] Bersama Jama'ah Tabligh

Sabtu, 9 Oktober 2004 15:41:07 WIB

FATWA PARA ULAMA SUNNAH TENTANG JAMA'AH TABLIGH-3/5-

Disusun oleh.
Syaikh Rabi bin Hadi Al Madkhali.

HUKUM KHURUJ (KELUAR) BERSAMA JAMA'AH TABLIGH.
Syeikh Abdul Aziz bin Abdullah Bin Baz telah ditanya : "Saya telah keluar bersama Jamaah Tabligh ke India dan Pakistan, kami berkumpul dan shalat di mesjid-mesjid yang di dalamnya terdapat kuburan, dan saya mendengar bahwa shalat di mesjid yang di dalamnya terdapat kuburan, maka shalatnya batal (tidak sah), apakah pendapat Syeikh tentang shalat saya, apakah saya mengulanginya, dan apa hukum khuruj (keluar) bersama mereka kepada tempat-tempat seperti ini?

Jawaban
"Bismillah walhamdulillah, amma ba'du : Sesungguhnya Jamaah Tabligh, mereka tidak mempunyai ilmu dan pemahaman dalam masalah-masalah akidah, maka tidak boleh keluar (khuruj) bersama mereka, kecuali bagi orang yang memiliki ilmu dan pemahaman tentang akidah yang benar yang dipegang teguh oleh ahli sunnah wal jamaah, sehingga ia membimbing, dan menasehati mereka, serta bekerja sama dengan mereka dalam kebaikan, karena mereka gesit dalam beramal, akan tetapi mereka butuh penamahan ilmu dan butuh kepada orang yang akan memahamkan mereka dari kalangan ulama-ulama tauhid dan sunnah. Semoga Allah menganugerahkan kepada semua akan pemahaman dalam agama dan konsekwen di atasnya.

Adapun shalat di dalam mesjid-mesjid yang di dalamnya ada kuburan, maka shalatnya tidak sah, dan kamu wajib mengulangi shalat yang kamu kerjakan di mesjid-mesjid itu, karena Nabi bersabda : "Allah telah melaknat Yahudi dan Nasrani yang mereka menjadikan kuburan nabi-nabi mereka sebagai mesjid". (muttafaqun 'alaihi). Dan sabda Beliau : "Ingatlah sesungguhnya orang sebelum kalian, mereka menjadikan kuburan nabi-nabi dan orang-orang shaleh mereka sebagai mesjid, ingatlah, maka janganlah kalian menjadikan kuburan-kuburan sebagai mesjid, sesungguhnya saya melarang kalian akan itu". [Hadits Riwayat Muslim]

Dan hadits-hadits pada hal ini sangatlah banyak, wa billahi taufiq, semoga Allah menanugerakan salawat dan salam atas nabi kita Muhammad dan atas keluarganya serta sahabatnya. [Fatwa tertanggal : 2/11/1414H]

Sekitar Perkataan Abdul Aziz Bin Baz :
"Maka tidak boleh khuruj (keluar) bersama mereka, kecuali orang yang mempunyai ilmu dan pemahaman tentang akidah yang shahih yang dipegang teguh oleh ahli sunnah wal jamaah, sehingga ia bisa membimbing dan menasehati mereka serta bekerja sama dengan mereka untuk melakukan kebajikan."

Penyusun mengatakan :
Semoga Allah merahmati Syeikh, kalaulah mereka itu mau menerima nasehat, dan bimbingan dari ahli ilmu, tentulah tidak ada halangan untuk keluar (khuruj) bersama mereka, akan tetapi realita yang membuktikan bahwasanya mereka tidak mau menerima nasehat dan tidak mau meninggalkan kebatilan mereka. Disebabkan ta'asub (fanatik) dan sikap menuruti hawan nafsu mereka yang bersangatan.

Kalaulah mereka menerima nasehat-nasehat para ulama, niscaya mereka telah meninggalkan manhaj mereka yang batil dan pastilah mereka telah menempuh jalan ahli tauhid dan sunnah.

Jika seandainya permasalahannya seperti itu, maka tidaklah boleh khuruj (keluar) bersama mereka, sebagaimana sikap itu merupakan sikap manhaj salafusholeh yang berpengang kepada kitab dan sunnah dalam mentahdzir (memperingatkan) dari ahli bid'ah dan dari bergaul serta bermajlis dengan mereka, karena hal itu adalah menambah banyaknya keanggotaan mereka, dan membantu dan memperkuat tersebarnya kesesatan mereka, dan hal itu adalah pengkhianatan terhadap agama Islam dan kaum muslimin, terpedaya oleh mereka dan kerja sama dalam melakukan dosa dan melampaui batas.

Apalagi mereka itu melakukan bai'at berdasarkan atas 4 macam tarikat (ajaran) sufi yang di dalamnya terdapat keyakinan hululiyah (Allah menepati makhluk) dan wahdatul wujud (Allah dan makhluk satu) serta syirik dan bid'ah.

FATWA LAJNAH DAIMAH TENTANG JAMA'AH TABLIGH.
No fatwa : 17776, tertanggal : 18/3/1416 H.

Seorang penanya (Muhammad Kahlid Al Habsi) bertanya setelah ia mengemukakan pertanyaan pertama, sebagai berikut :

Pertanyaan Kedua : "Saya pernah membaca beberapa fatwa Syeikh (Ibnu Baz). Dan Syeikh mendorong / mengajak pelajar (penuntut ilmu) untuk keluar (khuruj) bersama Jamaah Tabligh, dan alhamdulillah kami telah khuruj bersama mereka, dan kami memetik faidah yang banyak, akan tetapi, wahai Syeikh yang mulia, saya melihat sebagian amalan (yang dikerjakan-pent) tidak ada tercantum di dalam Kitabullah dan sunnah rasul-Nya seperti :

[1]. Membuat lingkaran di dalam mesjid pada setiap dua orang atau lebih, lalu mereka saling mengingat sepuluh surat terakhir dari Al Quran, dan konsisten dalam menjalankan amalan ini dengan cara seperti ini pada setiap kali kami khuruj (keluar).
[2]. Ber'itikaf pada seriap hari Kamis dalam bentuk terus menerus.
[3]. Membatasi hari untuk khuruj, yaitu tiga hari dalam satu bulan, empat puluh hari setiap tahun dan empat bulan seumur hidup.
[4]. Selalu doa berjamaah setiap setelah bayan (pelajaran).
Bagaimanakah wahai syeikh yang mulia, jika seandainya saya keluar bersama jamaah ini, dan saya melakukan amalan-amalan dan perbuatan ini yang tidak pernah terdapat di dalam kitabullah dan sunnah rasul, ketahuilah wahai syeikh yang mulia, sesungguhnya merupakan hal yang sangat sukar sekali untuk merobah metode (manhaj) ini. Beginilah cara dan metode mereka seperti yang diterangkan di atas.

Jawaban.
"Apa yang telah anda sebutkan dari perbuatan jamaah ini (Jamaah Tabligh) seluruhnya adalah bid'ah, maka tidak boleh ikut serta sama mereka, sampai mereka berpegang teguh dengan manhaj kitab dan sunnah serta meninggalkan
bid'ah-bid'ah."

Tertanda :
Ketua : Abdul Aziz bin Abdullah bin Baz.
Anggota : Abdul Aziz bin Abdullah Ali Syeikh.
Anggota : Sholeh bin Fauzan Al Fauzan.
Anggota : Bakr bin Abdullah Abu Zaid.

[Diterjemahkan oleh : Muhammad Elvi Syam, Dai dan Penerjemah di Islamic Dawa & Guidance Center di Hail. K.S.A, Dari kitab Tsalatsu Muhadharat fil Ilmi Wad Da'wah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Haid Dan Puasa

/0 almanhaj.or.id - Wanita Haid Dan Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Wanita Haid Dan Puasa

Minggu, 10 Oktober 2004 07:19:33 WIB

WANITA HAID DAN PUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

SAHKAH PUASA BILA HID BERHENTI SEBELUM FAJAR

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika haid berhenti sebelum fajar lalu bersuci, maka bagaimana hukumnya .?

Jawaban.
Puasanya tetap sah bila wanita yakin bahwa haidnya berhenti sebelum fajar. Berarti yang penting ada keyakinan bahwa ia telah berhenti haidnya. Memang ada sebagian wanita yang mengira haidnya telah berhenti padahal tidak. Karena itu para wanita dengan membawa kapas (tanda bekas darah haid) datang kepada Aisyah untuk memperlihatkan tanda haid berhenti. Aisyah berkata : "Kalian jangan tergesa-gesa sebelum kalian melihat cairan putih".

Oleh sebab itu, seorang wanita yang terburu-buru berpuasa sebelum yakin dirinya telah berhenti haid. Ketika telah yakin tak berhaid, barulah berniat puasa walau mandi haidnya dilakukan setelah fajar. Tetapi sebaiknya setelah haid berhenti, hendaklah seorang wanita cepat mandi untuk segera shalat fajar tepat pada waktunya, sebab wanita haid wajib segera mandi untuk shalat pada waktunya bahkan ia berhak mempersingkat mandinya. Juga ia tak dilarang untuk menambah kebersihannya setelah terbit matahari. Hal seperti ini berlaku pula bagi yang junub, baik wanita atau laki-laki. Dalam suatu riwayat diterangkan bahwa Nabi Shallallahu 'alaihi wa sallam mandi junub setelah fajar terbit padahal beliau sedang berpuasa.

HAID SETELAH HAMPIR TERBIT MATAHARI

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Sahkan puasanya seorang wanita yang datang haid setelah hampir terbenam matahari .?

Jawaban.
Puasa tetap sah bahkan jika tanda-tanda haid seperti panas dan sakit sudah terasa sebelum terbenam matahari namun tak terlihat keluar haid kecuali setelah terbenam, maka puasanya tetap sah. Sebab yang merusak puasa itu adalah keluarnya darah haid, bukan karena merasa akan haid.

Kami ketahui kebanyakan wanita yang memakai pil telah membingungkan kebiasaan waktu haidnya sehingga ulamapun merasa cape dalam menetapkan hukumnya. Maka saya sarankan sebaiknya para wanita jangan memakai pil-pil anti haid, baik dalam bulan Ramadhan atau lainnya.

MEMAKAI PIL ANTI HAID PADA BULAN RAMADHAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkan wanita memakai pil anti haid dalam bulan Ramadhan .?

Jawaban.
Setahu saya wanita jangan menggunakan berbagai pil, baik pada bulan Ramadhan atau lainnya, sebab ternyata menurut penelitian dokter pil-pil itu berbahaya bagi wanita ; kandungan, urat-uratan dan darah. Segala yang membahayakan dilarang agama. Nabi bersabda.

"Artinya : Tidak boleh memadaratkan diri sendiri dan diri orang lain".
Haid Menghalangi Puasa dan Shalat

HAID MENGHALANGI PUASA DAN SHALAT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana wanita yang datang bulan (haid) sebelum waktunya dan dengan pengobatan darah tersebut terhenti. Namun setelah delapan hari haid tiba pada waktunya, maka bagaimana hukumnya hari-hari yang kosong dari shalatnya .?

Jawaban.
Wanita tersebut tak perlu qadla atas shalatnya bila membuat sebab turunnya haid, sebab haid itu darah. Ketika ada darah berarti ada hukum. Umpamanya ia menelan sesuatu yang menghalangi turunnya darah haid, maka ia tetap harus shalat dan puasa, sebab ia tak haid dan hukum itu berjalan menurut 'ilatnya. Allah berfirman :

"Artinya : Mereka bertanya kepadamu tentang haid. Katakanlah : 'Haid itu adalah suatu kotoran". [Al-Baqarah : 222]

Ketika ada kotoran itu maka hukumnya ada dan sebaliknya.

QADLA BAGI YANG HAID BILA DARAH HAID HABIS SEBELUM FAJAR

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika haid telah berhenti dan ketika sudah tiba waktu shalat fajar (Shubuh) mandi baru dilakukan, lalu shalat serta terus berpuasa, maka mestikah puasa tersebut di qadla.?

Jawaban.
Apabila yang haid bersih beberapa menit menjelang terbit Fajar dan diyakini bersihnya, maka puasa Ramadhan mesti dipenuhi dan sah serta tak wajib di qadla, karena ia puasa dalam keadaan sudah tidak haid walau belum mandi kecuali setelah terbit Fajar. Hal ini berlaku pula lelaki yang junub habis bersenggama atau keluar mani akibat mimpi lalu ia sahur dan bersuci setelah terbit Fajar. Kaitannya dengan hal ini, saya ingatkan hal penting bagi wanita, karena ada sebagian wanita yang menduga bahwa jika haid datang setelah mereka berbuka puasa sebelum shalat Isya adalah batal puasanya. Dugaan seperti itu tak ada dasar hukumnya, sebab yang benar adalah puasa tetap sah walau haid datang beberapa detik setelah terbenam matahari.

PERINGATAN BAGI WANITA HAID YANG TIDAK QADLA PUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita mengakui bahwa dirinya selalu berpuasa Ramadhan, namun ketika haid tak pernah mengqadha puasa yang ditinggalkannya selama haid tersebut, disamping tidak tahunya jumlah hari-hari haid, maka kini ia memintakan petunjuk apa yang wajib dilakukannya.

Jawaban.
Alangkah malangnya andaikan hal seperti itu menimpa segenap wanita muslimah kita, sebab meninggalkan qadla puasa seperti itu adalah suatu bencana, baik karena sikap bodoh yang harus diobati dengan ilmu atau karena menyepelekan yang harus diatasi dengan taqwa, mendekatkan diri kepada Allah, takut akan siksa-Nya serta segera mendapatkan keridhaan-Nya. Karena itu, wanita seperti di atas hendaklah segera bertaubat kepada Allah atas perbuatannya dengan memohon ampun dan mengqadla atas hari-hari puasa yang ditinggalkannya secara hati-hati. Semoga Allah menerima taubatnya.

WANITA NIFAS DAN PUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Saya seorang yang baru nikah dan dianugrahi Allah dua anak kembar. Masa nifasku telah sampai empat puluh hari yang bertepatan dengan tanggal tujuh Ramadhan, tetapi darahku terus mengalir dengan perubahan warnanya, maka bagaimana hukum shalat dan puasaku .?

Jawaban.
Jika darah yang mengalir setelah habis masa nifas (40 hari) dianggap bertetapan dengan kebiasaan waktu haidnya, maka hendaklah darah tersebut ditunggu sampai tuntas (selama masa haid). Jika tak bertepatan dengan masanya haid, maka ulama memperselisihkan hukumnya. Di antaranya ada yang berpendapat bahwa ketika itu wanita wajib mandi bersuci, shalat dan berpuasa walau darahnya terus mengalir, sebab sebagai darah istihadhah (penyakit). Sebagian ulama berpendapat bahwa hal itu perlu ditunggu sampai 60 hari, sebab ada beberapa wanita yang bernifas selama 60 hari.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 196-199, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ijtihad Dan Pemberian Fatwa, Memberi Fatwa Tanpa Berdasarkan llmu

/0 almanhaj.or.id - Ijtihad Dan Pemberian Fatwa, Memberi Fatwa Tanpa Berdasarkan llmu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Ijtihad Dan Pemberian Fatwa, Memberi Fatwa Tanpa Berdasarkan llmu

Minggu, 10 Oktober 2004 22:10:19 WIB

IJTIHAD DAN PEMBERIAN FATWA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah pintu ijtihad dalam menetapkan hukum-hukum Islam masih terbuka untuk setiap orang, ataukah ada syarat-syarat tertentu yang harus dipenuhi oleh seorang mujtahid (yang melakukan ijtihad)? Apakah boleh seseorang memberi fatwa berdasarkan pandangannya tanpa mengetahui dalilnya dengan pasti. Dan apa derajat hadits “Yang paling berani di antara kalian dalam memberi fatwa, berarti ia yang paling berani di antara kalian masuk ke dalam neraka." dan apa maksudnya?

Jawaban:
Pintu ijtihad untuk mengetahui hukum-hukum syari' at masih tetap terbuka bagi yang berkompeten melakukannya, yaitu hendaknya ia mengetahui hujjah-hujjah dalam masalah yang diijtihadkannya yang berupa ayat-ayat dan hadits-hadits, mampu memahami dalil-dalil tersebut dan menggunakannya sebagai dalih perkaranya, mengetahui derajat hadits-hadits yang digunakan sebagai dalilnya, mengetahui ijma' (konsesus para imam kaum muslimin) dalam masalah yang sedang dibahasnya sehingga tidak keluar dari ijma' kaum muslimin dalam masalah tersebut, menguasai bahasa Arab yang memungkinkannya memahami nash-nash sehingga bisa menggunakannya sebagai dalilnya dan mengambil kesimpulan darinya. Hendaknya seseorang tidak mengungkapkan pendapat dalam perkara agama hanya berdasarkan pandangannya belaka, atau memberi fatwa kepada orang lain tanpa berdasarkan ilmu, bahkan seharusnya ia mencari petunjuk dengan dalil-dalil syari'at, lalu dengan pendapat-pendapat para ulama dan pandangan mereka terhadap dalil-dalilnya serta metode mereka dalam menggunakan dalil-dalil tersebut dan dalam mengambil kesimpulan, kemudian barulah berbicara atau memberi fatwa dengan apa yang diyakini dan diridhai untuk dirinya sebagai bagian dari agama.

Adapun hadits.

“Yang paling berani di antara kalian dalam memberi fatwa, berarti ia yang paling berani di antara kalian masuk ke dalam neraka."[1]

Adalah hadits yang diriwayatkan oleh Abdullah bin Abdurrahman Ad-Darimi dalam kitab Sunannya dari Abdullah bin Abi Ja'far Al-Mishri secara mursal. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad serta keluarganya.

[Fatwa Hai'ah Kibaril Ulama, Syaikh Ibnu Baz]

MEMBERI FATWA TANPA BERDASARKAN ILMU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian guru ada yang memberi fatwa kepada murid-muridnya mengenai masalah syari'at tanpa berdasarkan ilmu. Bagaimana hukumnya?

Jawaban
Kami tujukan jawaban ini kepada para peminta dan pemberi fatwa. Untuk para peminta fatwa; Tidak boleh meminta fatwa, baik kepada perempuan maupun laki-laki, kecuali yang diduga berkompeten untuk memberi fatwa, yaitu yang dikenal keilmuan-nya, karena ini adalah perkara agama, dan agama itu harus dijaga. Jika seseorang ingin bepergian ke suatu negara, hendaknya tidak menanyakan jalannya kepada sembarang orang, tapi mencari orang yang bisa menunjukkan, yaitu yang mengetahuinya. Demikian juga jalan menuju Allah, yaitu syari'atNya, hendaknya tidak meminta fatwa dalam perkara syari'at kecuali kepada orang yang diketahuinya atau diduganya berkompeten untuk memberikan fatwa.

Kemudian untuk para pemberi fatwa ; Tidak boleh memberi fatwa tanpa berdasarkan ilmu. Allah Subhanahu wa Ta’ala telah berfirman.

"Artinya : Katakanlah, 'Rabbku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap llah apa saja yang tidak kamu ketahu”[Al-A'raf : 33]

Allah menyebutkan perbuatan mempersekutukan Allah pada pembicaraan dalam hal ini yang tidak didasari ilmu. Dalam ayat lain disebutkan,

"Artinya : Maka siapakah yang lebih zhalim daripada orang-orang yang membuat-buat dusta terhadap Allah untuk menyesatkan manusia tanpa pengetahuan. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim "[Al-An'am : 144]
.
Dan telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda

"Artinya : Barangsiapa yang berdusta dengan mengatasnamakan diriku, maka hendaklah ia bersiap-siap menempati tempat duduknya di neraka."[2]

Maka hendaklah orang yang ditanya tidak begitu saja memberikan jawabannya kecuali berdasarkan ilmu, yaitu mengetahui masalahnya, baik itu dari dirinya sendiri, jika ia memang mampu mengkaji dan menimbang dalil-dalilnya, atau dari orang alim yang dipercayainya. Karena ini adalah perkara agama. Pemberi fatwa itu adalah yang memberi tahu tentang agama Allah dan tentang hukum Allah serta syari'at-syari'atNya, maka hendaknya ia sangat berhati-hati.

[Dalilut Thaubah Al-Mu'minah, Syaikh Ibnu Utsaimin, hat. 38]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
_________
Foote Note
[1] HR. Ad-Darimi dalam AI-Muqaddimah (157).
[2]. HR. AI-Bukhari dalam Al-'Ilm (110), Muslim dalam AI-Muqaddimah (3) dari hadits Abu Hurairah. Diriwayatkan pula selain ini lebih dari seorang sahabat.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ijtihad Dalam Islam Dan Syarat-Syarat Mujtahid, Hukum Memberi Fatwa Dan Syarat Mufti

/0 almanhaj.or.id - Hukum Ijtihad Dalam Islam Dan Syarat-Syarat Mujtahid, Hukum Memberi Fatwa Dan Syarat Mufti

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Hukum Ijtihad Dalam Islam Dan Syarat-Syarat Mujtahid, Hukum Memberi Fatwa Dan Syarat Mufti

Minggu, 10 Oktober 2004 22:15:45 WIB

HUKUM IJTIHAD DALAM ISLAM DAN SYARAT-SYARAT MUJTAHID

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum ijtihad dalam Islam? Dan apa syarat-syarat mujtahid (orang yang berijtihad)?

Jawaban
Ijtihad dalam Islam adalah mengerahkan kemampuan untuk mengetahui hukum syar'i dari dalil-dalil syari'atnya. Hukumnya wajib atas setiap orang yang mampu melakukannya karena Allah telah berfirman,

"Artinya : Maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui." [An-Nahl : 43, Al-Anbiya' : 7]
.
Orang yang mampu berijtihad memungkinkannya untuk mengetahui yang haq dengan sendirinya, namun demikian ia harus memiliki ilmu yang luas dan mengkaji nash-nash syari'at, dasar-dasar syari'at dan pendapat-pendapat para ahlul ilmi agar tidak menyelisihi itu semua. Di antara manusia, ada golongan para penuntut ilmu (thalib 'ilm) yang hanya mengetahui sedikit ilmu tapi telah menganggap dirinya mujtahid (mampu berijtihad), akibatnya ia menggunakan hadits-hadits umum yang sebenarnya ada hadits-hadits lain yang mengkhususkannya, atau menggunakan hadits-hadits yang mansukh (dihapus) karena tidak mengetahui hadits-hadits nasikhnya (yang menghapusnya), atau menggunakan hadits-hadits yang telah disepakati ulama bahwa hadits-hadits tersebut bertolak belakang dengan zhahirnya, atau tidak mengetahui kesepakatan para ulama. Fenomena semacam ini tentu sangat berbahaya, maka seorang mujtahid harus memiliki pengetahuan tentang dalil-dalil syari'at dan dasar-dasarnya. Jika ia mengetahuinya, tentu bisa menyimpulkan hukum-hukum dari dalil-dalilnya. Di samping itu, ia pun harus mengetahui ijma' para ulama sehingga tidak menyelelisihi ijma' tanpa disadarinya. Jika syarat-syarat ini telah terpatri dalam dirinya, maka ia bisa berijtihad. Ijtihad bisa juga dilakukan seseorang dalam suatu masalah saja, yang mana ia mengkaji dan menganalisa sehingga menjadi seorang mujtahid dalam masalah tersebut, atau dalam suatu bab ilmu, misalnya bab thaharah saja, ia mengkaji dan menganalisanya sehingga menjadi seorang mujtahid dalam masalah tersebut.

[Fatwa Ibnu Utsaimin yang beliau tanda tangani]

HUKUM MEMBERI FATWA DAN SYARAT MUFTI (PEMBERI FATWA)

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Memberi fatwa sudah memasyarakat, sampai-sampai yang kecil pun memberi fatwa. Kami mohon penjelasan tentang syarat-syarat fatwa dan pemberi fatwa.

Jawaban
Para salaf seringkali menolak memberi fatwa karena agungnya perkara ini dan besarnya tanggung jawab serta takut berbicara atas nama Allah tanpa ilmu, karena pemberi fatwa itu adalah yang menyampaikan kabar dari Allah dan menjelaskan syari'at-syari'at-Nya. Jika berbicara atas nama Allah tanpa ilmu, maka telah ter-jerumus ke dalam sesuatu yang mengarah kepada syirik. Simak-lah firman Allah Subhanahu wa Ta'la.

"Katakanlah, 'Rabbku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa saja yang tidak kamu ketahui" [Al-A'raf : 33]

Dalam ayat ini Allah Subhanahu wa Ta'ala telah menyebutkan tentang berbicara atas nama Allah yang dipadu dengan syirik. Dalam ayat lain disebutkan.

"Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya ituakandimintapertanggunganjawabnya.." [Al-Isra : 36]

Maka hendaknya seseorang tidak tergesa-gesa mengeluarkan fatwa, tapi pelan-pelan, menghayati dan mengkaji. Jika waktunya sempit, hendaklah masalahnya dialihkan kepada orang lain yang lebih tahu agar anda selamat dari berbicara atas nama Allah tanpa ilmu.

Karena Allah telah mengetahui niat anda yang ikhlas dan keinginan untuk kemaslahatan, maka anda akan sampai ke martabat yang anda inginkan dari fatwa anda. Barangsiapa bertakwa kepada Allah, niscaya Allah akan menunjukinya dan mengangkat derajatnya.

Orang jahil (awam/tidak tahu) yang memberi fatwa tanpa ilmu, berarti menyesatkan. Orang jahil yang mengatakan, "Saya tidak tahu" berarti tahu kadar dirinya serta bersikap jujur. Adapun orang jahil yang mensejajarkan dirinya dengan para ulama, bahkan lebih mengagungkan dirinya daripada mereka, maka ia akan sesat dan menyesatkan, bahkan akan salah dalam suatu masalah yang sebenarnya diketahui oleh penuntut ilmu yang pemula sekali pun, maka hal ini bahayanya sangat besar.

[Majmu'atu Durus wa Fatawa Al-Haram Al-Makki, juz 3, hal. 354-355]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ancaman Bagi Orang Yang Membatalkan Puasa Ramadhan Dengan Sengaja

/0 almanhaj.or.id - Ancaman Bagi Orang Yang Membatalkan Puasa Ramadhan Dengan Sengaja

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Ancaman Bagi Orang Yang Membatalkan Puasa Ramadhan Dengan Sengaja

Senin, 11 Oktober 2004 07:18:03 WIB

ANCAMAN BAGI ORANG YANG MEMBATALKAN PUASA RAMADHAN DENGAN SENGAJA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Dari Abu Umamah Al-Bahili Radhiyallahu 'anhu, ia berkata : Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Ketika aku tidur, datanglah dua orang pria kemudian memegang dhahaya[1], membawaku ke satu gunung yang kasar (tidak rata), keduanya berkata, "Naik". Aku katakan, "Aku tidak mampu". Keduanya berkata, 'Kami akan memudahkanmu'. Akupun naik hingga sampai ke puncak gunung, ketika itulah aku mendengar suara yang keras. Akupun bertanya, 'Suara apakah ini?'. Mereka berkata, 'Ini adalah teriakan penghuni neraka'. Kemudian keduanya membawaku, ketika itu aku melihat orang-orang yang digantung dengan kaki di atas, mulut mereka rusak/robek, darah mengalir dari mulut mereka. Aku bertanya, 'Siapa mereka?' Keduanya menjawab, 'Mereka adalah orang-orang yang berbuka sebelum halal puasa mereka.[2] ." [3]

Adapun hadits yang diriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa berbuka satu hari saja pada bulan Ramadhan dengan sengaja, tidak akan bisa diganti walau dengan puasa sepanjang zaman kalau dia lakukan"

Hadits ini lemah, tidak shahih. Pembahasan hadits ini secara rinci akan di bahas di akhir kitab ini.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Yakni : dua lenganku
[2] Sebelum tiba waktu berbuka puasa
[3] [Riwayat An-Nasa'i dalam Al-Kubra sebagaimana dalam Tuhfatul Asyraf 4/166 dan Ibnu Hibban (no.1800-zawaidnya) dan Al-Hakim 1/430 dari jalan Abdurrahman bin Yazid bin Jabir, dari Salim bin 'Amir dari Abu Umamah. Sanadnya Shahih]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bersihnya Hati Dan Mulut Mereka Terhadap Para Sahabat Rasul Radhiyallahu 'anhum

/0 almanhaj.or.id - Bersihnya Hati Dan Mulut Mereka Terhadap Para Sahabat Rasul Radhiyallahu 'anhum

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Bersihnya Hati Dan Mulut Mereka Terhadap Para Sahabat Rasul Radhiyallahu 'anhum

Senin, 11 Oktober 2004 18:39:09 WIB

BERSIHNYA HATI DAN MULUT MEREKA TERHADAP PARA SAHABAT RASUL RADHIYALLAHU 'ANHUM.

Oleh
Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan

Dan diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah bersihnya hati dan mulut mereka terhadap para sahabat Rasul Radhiyallahu 'anhum sebagaimana hal ini telah digambarkan oleh Allah Subhanahu wa Ta'ala ketika mengkisahkan Muhajirin dan Anshar dan pujian-pujian terhadap mereka.

"Artinya : Dan orang-orang yang datang sesudah mereka mengatakan : Ya Allah, ampunilah kami dan saudara-suadara kami yang telah mendahului kami dalam iman dan janganlah Engkau jadikan dalam hati kami kebencian kepada orang-orang yang beriman : Ya Allah, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang". [Al-Hasyr : 10].

Dan sesuai dengan sabda Rasulullah shallallahu 'alaihi wa sallam.

"Artinya : Janganlah kamu sekali-kali mencela sahabat-sahabatku, maka demi dzat yang jiwaku ditangan-Nya, kalau seandainya salah seorang diantara kalian menginfakkan emas sebesar gunung uhud, niscaya tidak akan mencapai segenggam kebaikan salah seorang diantara mereka tidak juga setengahnya". [Dikeluarkan oleh Bukhary 3/3673, dan Muslim 6/ Juz 16 hal 92-93 atas Syarah Nawawy]

Berlainan dengan sikap orang-orang ahlul bid'ah baik dari kalangan Rafidhoh maupun Khawarij yang mencela dan meremehkan keutamaan para sahabat.

Ahlus Sunnah memandang bahwa para khalifah setelah Rasulullah Shallallahu 'alaihi wa sallam adalah Abu Bakar, kemudian Umar bin Khattab, Utsman bin Affan dan Ali bin Abi Thalib Radhiyallahu anhum ajma'in. Barangsiapa yang mencela salah satu khalifah diantara mereka, maka dia lebih sesat daripada keledai karena bertentangan dengan nash dan ijma atas kekhalifahan mereka dalam silsilah seperti ini.

[Disalin dari buku Prinsip-Prinsip Aqidah Ahlus Sunnah wal Jama'ah oleh Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan, terbitan Dar Al-Gasem PO Box 6373 Riyadh Saudi Arabia, penerjemah Abu Aasia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjelang Bulan Ramadhan

/0 almanhaj.or.id - Menjelang Bulan Ramadhan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Menjelang Bulan Ramadhan

Selasa, 12 Oktober 2004 07:41:13 WIB

MENJELANG BULAN RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Menghitung Hari Bulan Sya'ban

Umat Islam seyogyanya menghitung bulan Sya'ban sebagai persiapan memasuki Ramadhan. Karena satu bulan itu terkadang dua puluh sembilan hari dan terkadang tiga puluh hari, maka berpuasa (itu dimulai) ketika melihat hilal bulan Ramdhan. Jika terhalang awan hendaknya menyempurnakan bulan Sya'ban menjadi tiga puluh hari. Karena Allah menciptakan langit-langit dan bumi serta menjadikan tempat-tempat tertentu agar manusia mengetahui jumlah tahun dan hisab. Satu bulan tidak akan lebih dari tiga puluh hari.

Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Puasalah kalian karena melihat hilal, dan berbukalah karena melihat hilal. Jika kalian terhalangi awan, sempurnakanlah bulan Sya'ban tiga puluh hari" [Hadits Riwayat Bukhari 4/106 dan Muslim 1081]

Dari Abdullah bin Umar Radhiyallahu 'anhuma, (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian puasa hingga melihat hilal, jangan pula kalian berbuka hingga melihatnya (hilal). Jika kalian terhalangi awan, hitunglah bulan Sya'ban" [Hadits Riwayat Bukhari 4/106 dan Muslim 1080]

Dari Adi bin Hatim Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika datang bulan Ramadhan puasalah tiga puluh hari, kecuali kalian melihat hilal sebelum hari ke tiga puluh" [1]

[2]. Baransiapa yang Berpuasa Hari Syak[2], Berarti (ia) Telah Durhaka Kepada
Abul Qasim Shallallahu 'alaihi wa sallam

Oleh karena itu, seorang muslim tidak seyogyanya mendahului bulan puasa dengan melakukan puasa satu atau dua hari sebelumnya dengan alasan hati-hati, kecuali kalau bertepatan dengan puasa sunnah yang biasa ia lakukan. Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian mendahului Ramadhan dengan melakukan puasa satu atau dua hari sebelumnya kecuali seorang yang telah rutin berpuasa maka berpuasalah" [Hadits Riwayat Muslim (573 -Mukhtashar dengan Muallaqnya)]

Ketahuilah wahai saudaraku, di dalam Islam barangsiapa yang puasa pada hari yang diragukan, (berarti ia) telah durhaka kepada Abul Qasim Rasulullah Shallallahu 'alaihi wa sallam. Shillah bin Zyfar dari Ammar membawakan perkataan Ammar bin Yasir.

"Artinya : Barangsiapa yang berpuasa pada hari yang diragukan berarti telah durhaka kepada Abul Qasim Shallallahu 'alaihi wa sallam" [3]

[3]. Jika Seorang Muslim Telah Melihat Hilal Hendaknya Kaum Muslimin Berpuasa atau Berbuka

Melihat hilal teranggap kalau ada dua orang saksi yang adil, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Berpuasalah kalian karena melihat hilal, berbukalah kalian karena melihatnya, berhajilah kalian karena melihat hilal, jika kalian tertutup awan, maka sempurnakanlah (bilangan bulan Sya'ban menjadi) tiga puluh hari, jika ada dua saksi berpuasalah kalian dan berbukalah" [4]

Tidak diragukan lagi, bahwa diterimanya persaksian dua orang dalam satu kejadian tidak menunjukkan persaksian seorang diri itu ditolak, oleh karena itu persaksian seorang saksi dalam melihat hilal tetap teranggap (sebagai landasan untuk memulai puasa), dalam suatu riwayat yang shahih dari Ibnu Umar Radhiyallahu 'anhuma, ia berkata : "Manusia mencari-cari hilal, maka aku khabarkan kepada Nabi Shallallahu 'alaihi wa sallam bahwa aku melihatnya, maka Rasulullah Shallallahu 'alaihi wa sallam-pun menyuruh manusia berpuasa. [5]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Hadits Riwayat At-Thahawi dalam Musykilul Atsar No. 501, Ahmad 4/377, At-Thabrani dalam Al-Kabir 17/171. Dalam sanadnya ada Musalin bin Sa'id, beliau dhaif sebagaiamana dikatakan oleh Al-Haitsami dalam Majma Az-Zawaid 3/146, akan tetapi hadits ini mempunyai banyak syawahid, lihat Al-Irwaul Ghalil 901, karya Syaikhuna Al-Albany Hafidhahullah
[2] Yaitu hari yang masih diragukan, apakah sudah masuk bulan Ramadhan atau belum -ed
[3] Dibawakan oleh Bukhari 4/119, dimaushulkan oleh Abu Daud 3334, Tirmidzi 686, Ibnu Majah 3334, An-Nasa'i 2199 dari jalan Amr bin Qais Al-Mala'i dari Abu Ishaq dari Shilah bin Zufar, dari Ammar. Dalam sanadnya ada Abu Ishaq, yakni As-Sabi'in mudallis dan dia telah 'an-anah dalam hadits ini, dia juga telah bercampur hafalannya, akan tetapi hadits ini mempunyai banyak jalan dan mempunyai syawahid (pendukungnya) dibawakan oleh Al-Hafizd Ibnu Hajar Al-Asqalani dalam Ta'liqu Ta'liq 3/141-142 sehingga beliau menghasankan hadits ini.
[4] Hadits Riwayat An-Nasa'i 4/133, Ahmad 4/321, Ad-Daruquthni 2/167 dari jalan Husain bin Al-Harist Al-jadal dari Abdurrahman bin Zaid bin Al-Khaththab dari para sahabat Rasulullah Shallallahu 'alaihi wa sallam, dan sanadnya hasan. Lafadz di atas aadalah pada riwayat An-Nasa'i, Ahmad menambahkan : "Dua orang muslim".
[5] Hadits Riwayat Abu Dawud 2342, Ad-Darimi 2/4, Ibnu Hibban 871, Al-Hakim 1/423, Al-Baihaqi 4/212 dari dua jalan, yakni dari jalan Ibnu Wahb dari Yahya bin Abdullah bin Salim dari Abu Bakar bin Nafi' dari bapaknya dari Ibnu Umar, sanadnya Hasan, sebagaimana dikatakan oleh Ibnu Hajar dalam At-Talkhisul Habir 2/187

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

/0 almanhaj.or.id - Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

Selasa, 12 Oktober 2004 19:56:34 WIB

USIANYA EMPAT BELAS DAN TELAH MENGALAMI HAIDH, TAPI KARENA TIDAK TAHU IA TIDAK BERPUASA PADA TAHUN ITU.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saat saya berumur empat belas tahun dan saya telah mengalami haidh, tahun itu saya tidak berpuasa di bulan Ramadhan karena ketidaktahuan saya dan keluarga saya, itupun karena kami tinggal di tempat yang jauh dari pada ahli ilmu, sementara kami tidak mengetahui tentang hal itu. Kemudian pada umur lima belas tahun saya telah melaksanakan puasa, dan saya pun telah mendengar dari sebagian pemberi fatwa, bahwa jika seorang wanita telah mengalami haid maka wajib baginya untuk berpuasa, bahkan walaupun umurnya itu belum mencapai usia baligh, saya mohon keterangan tentang hal ini ..?

Jawaban
Penanya menyebutkan tentang dirinya bahwa ia mendapatkan haidh pada umur empat belas tahun dan tidak mengetahui bahwa datangnya haid merupakan tanda bahwa ia telah baligh, maka tidak ada dosa baginya meninggalkan puasa pada tahun itu karena tidak mengetahuinya, sebab tidak ada dosa bagi orang yang tidak mengetahui hukum. Akan tetapi jika ia telah mengetahui bahwa wajib bagi dirinya untuk berpuasa, maka hendaknya ia bersegera untuk mengqadha puasa Ramadhan yang dialaminya setelah ia mengalami haidh, karena jika seorang wanita telah baligh maka wajib baginya untuk berpuasa. Seorang wanita dianggap baligh jika telah mengalami satu diantara empat hal dibawah ini, yaitu :

[1] Umurnya telah mencapai lima belas tahun
[2] Telah tumbuh bulu di sekitar kemaluannya
[3] Mengeluarkan air mani
[4] Mengalami masa haidh

Jika satu di antara keempat hal ini telah dialami oleh seorang wanita, maka berarti ia telah baligh dan berlaku baginya ketetapan-ketetapan syari'at, yaitu berupa kewajiban-kewajiban ibadah sebagaimana diwajibkan atas orang dewasa. Kemudian saya sampaikan kepada penanya : Bahwa kini ia berkewajiban melaksanakannya, jika pada bulan Ramadhan yang telah dilaluinya ia tidak berpuasa sementara ia telah mengalami haidh, maka hendaknya ia segera mengqadhanya agar bisa terlepas dari dosanya.

[Fatawa Nur 'ala Ad-Darb, Syaikh Ibnu Utsaimin, halaman 65-66]

KAPAN REMAJA PUTRI DIWAJIBKAN UNTUK BERPUASA

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Kapankah seorang remaja putri diwajibkan puasa ..?

Jawaban
Wajib puasa bagi remaja putri yang telah mencapai usia baligh, biasanya umur baligh ini pada umur lima belas tahun, atau tumbuh bulu kasar di sekitar kemaluannya, atau telah mengeluarkan air mani, atau telah mengalami haidh, atau telah mengalami kehamilan. Jika salah satu di antara lima hal itu telah dialami maka wajib baginya untuk berpuasa walaupun ia baru berumur sepuluh tahun atau sebelas tahun, namun keluarga seringkali mengabaikan hal ini karena menduga bahwa ia masih kecil sehingga tidak menyuruhnya berpuasa. Ini tindakan yang salah, karena sesungguhnya seorang remaja putri yang telah haidh, maka ia telah menjadi wanita baligh, dengan demikian telah berlaku baginya ketetapan-ketetapan syari'at sebagaimana orang dewasa lainnya.

[Fatawa Ash-Shiyam, Syaikh Abdullah bin Jibrin, halaman 22-23]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

/0 almanhaj.or.id - Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

Selasa, 12 Oktober 2004 20:11:47 WIB

REMAJA PUTRI BERUSIA DUA BELAS ATAU TIGA BELAS TAHUN TIDAK BERPUASA DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Remaja putri telah mencapai umur dua belas atau tiga belas tahun, pada bulan Ramadhan ia tidak melaksanakan puasa, apakah ia dikenakan suatu sanksi atau kepada keluarganya, apakah wajib baginya berpuasa, dan jika ia tidak berpuasa, apakah ia mendapat sanksi .?

Jawaban
Seorang wanita menjadi mukallaf (terkena beban ketentuan syari'at) dengan beberapa syarat, yaitu : Beragama Islam, berakal, dan telah baligh. Wanita dianggap baligh jika ia telah mengalami haidh atau bermimpi hingga mengeluarkan mani, atau telah tumbuh bulu kasar di sekitar kemaluannya, atau ia telah mencapai umur lima belas tahun. Jika ketiga syarat itu telah terpenuhi, maka wajib baginya untuk berpuasa dan wajib baginya untuk mengqadha puasa yang telah ditinggalkan selama ia telah dikategorikan terkena beban ketentuan syari'at. Tapi jika salah satu syarat itu tidak ada, maka ia belum terkena beban ketentuan dan tidak dikenakan sanksi apapun baginya.

TELAH BALIGH PADA UMUR DUA BELAS TAHUN NAMUN BARU BERPUASA PADA UMUR EMPAT BELAS TAHUN

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita mengatakan. Saya telah baligh pada umur dua belas tahun, tepatnya satu bulan sebelum Ramadhan, tapi saya baru melaksanakan puasa pada umur empat belas tahun, apakah wajib bagi saya untuk mengqadha puasa untuk dua tahun yang telah lewat itu atau tidak ?

Jawaban
Wajib bagi Anda untuk mengqadha hari-hari puasa yang telah Anda tinggalkan selama bulan Ramadhan itu, sebab saat Anda meninggalkan puasa itu Anda telah baligh. Hendaknya Anda memohon ampun dan bertobat kepada Allah Subhanahu wa Ta'ala karena Anda telah berbuat dosa, yaitu meninggalkan puasa di bulan Ramadhan tanpa udzur yang dibenarkan syari'at. Semoga Allah menerima taubat Anda dan memberi Anda ampunan atas kelalaian yang telah Anda lakukan. Allah Subhanahu wa Ta'ala berfrman.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-Nur : 31]

Dan firman-Nya pula.

"Artinya : Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar" [Thaha : 82]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

/0 almanhaj.or.id - Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

Selasa, 12 Oktober 2004 20:20:51 WIB

ANAK PEREMPUAN SAYA BERUMUR TIGA PULUH TAHUN DAN TELAH MEMPUNYAI ANAK, AKAN TETAPI IA MENDERITA PENYAKIT SYARAF

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta' ditanya : Saya mempunyai anak perempuan yang berumur tiga puluh tahun dan telah mempunyai beberapa orang anak, sejak empat belas tahun lalu ia mengalami gangguan pada otaknya. Dulu penyakit ini dialaminya sebentar, kemudian berhenti, dan kali ini penyakit itu telah menjangkitinya lagi sehingga ia berperilaku yang tidak biasanya, penyakit itu telah berlangsung selama kira-kira tiga bulan, dengan demikian ia tidak bisa melakukan shalat dan wudhu dengan baik kecuali jika dibantu seseorang yang membimbingnya. Ketika datang bulan Ramadhan yang penuh berkah ia melaksanakan puasa selama satu hari saja, itupun tidak dilakukan dengan baik, sedangkan hari-hari yang selebihnya, ia tidak berpuasa. Berilah saya keterangan tentang masalah ini sehingga saya mengetahui apa yang wajib saya laksanakan dan apa yang wajib bagi anak saya itu, karena saya adalah walinya ?

Jawaban
Jika kenyataannya kondisi wanita itu sebagaimana yang Anda sebutkan, maka tidak ada kewajiban bagi wanita itu untuk melaksanakan puasa dam shalat, juga tidak ada kewajiban mengqadha puasa baginya selama ia dalam keadaann seperti itu, bahkan tidak ada kewajiban bagi Anda kecuali memeliharanya. karena Anda adalah walinya. Telah disebutkan dalam suatu hadits dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Masing-masing kalian adalah pemimpin dan masing-masing kalian akan dimintai pertanggung jawaban tentang yang dipimpinnya"

Jika pada suatu waktu ia sadar, maka wajib baginya untuk melaksanakan shalat pada saat sadarnya itu, demikian juga bila ia sadar pada suatu hari di bulan Ramadhan, maka pada saat ia sadar ia wajib berpuasa. Jadi ia wajib berpuasa hanya pada hari yang ia sedang sadar saja.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Defenisi Salaf

/0 almanhaj.or.id - Defenisi Salaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Defenisi Salaf

Rabu, 13 Oktober 2004 07:21:02 WIB

DEFENISI SALAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Menurut bahasa (etimologi), Salaf ( ÇóáÓøóáóÝõ ) artinya yang terdahulu (nenek moyang), yang lebih tua dan lebih utama. [1] Salaf berarti para pendahulu. Jika dikatakan (ÓóáóÝõ ÇáÑøóÌõáö) salaf seseorang, maksudnya kedua orang tua yang telah mendahuluinya. [2]

Menurut istilah (terminologi), kata Salaf berarti generasi pertama dan terbaik dari ummat (Islam) ini, yang terdiri dari para Sahabat, Tabi’in, Tabi’ut Tabi’in dan para Imam pembawa petunjuk pada tiga kurun (generasi/masa) pertama yang dimuliakan oleh Allah Subhanahu wa Ta’ala, sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam

ÎóíúÑõ ÇáäøóÇÓö ÞóÑúäöíú Ëõãøó ÇáøóÐöíúäó íóáõæúäóåõãú Ëõãøó ÇáøóÐöíúäó íóáõæúäóåõãú.

“Sebaik-baik manusia adalah pada masaku ini (yaitu masa para Sahabat), kemudian yang sesudahnya (masa Tabi’in), kemudian yang sesudahnya (masa Tabi’ut Tabi’in).” [3]

Menurut al-Qalsyani: “Salafush Shalih adalah generasi pertama dari ummat ini yang pemahaman ilmunya sangat dalam, yang mengikuti petunjuk Nabi Shallallahu ‘alaihi wa sallam dan menjaga Sunnahnya. Allah memilih mereka untuk menemani Nabi-Nya Shallallahu ‘alaihi wa sallam dan menegakkan agama-Nya...” [4]

Syaikh Mahmud Ahmad Khafaji berkata di dalam kitabnya, al-‘Aqiidatul Islamiyyah bainas Salafiyyah wal Mu’tazilah: “Penetapan istilah Salaf tidak cukup dengan hanya dibatasi waktu saja, bahkan harus sesuai dengan Al-Qur'an dan As-Sunnah menurut pemahaman Salafush Shalih (tentang ‘aqidah, manhaj, akhlaq dan suluk-pent.). Barangsiapa yang pendapatnya sesuai dengan Al-Qur'an dan As-Sunnah mengenai ‘aqidah, hukum dan suluknya menurut pemahaman Salaf, maka ia disebut Salafi meskipun tempatnya jauh dan berbeda masanya. Sebaliknya, barangsiapa pendapatnya menyalahi Al-Qur'an dan As-Sunnah, maka ia bukan seorang Salafi meskipun ia hidup pada zaman Sahabat, Tabi’in dan Tabi’ut Tabi’in. [5]

Penisbatan kata Salaf atau as-Salafiyyuun bukanlah termasuk perkara bid’ah, akan tetapi penisbatan ini adalah penisbatan yang syar’i karena menisbatkan diri kepada generasi pertama dari ummat ini, yaitu para Sahabat, Tabi’in dan Tabi’ut Tabi’in.

Ahlus Sunnah wal Jama’ah dikatakan juga as-Salafiyyuun karena mereka mengikuti manhaj Salafush Shalih dari Sahabat dan Tabi’ut Tabi’in. Kemudian setiap orang yang mengikuti jejak mereka serta berjalan berdasarkan manhaj mereka -di sepanjang masa-, mereka ini disebut Salafi, karena dinisbatkan kepada Salaf. Salaf bukan kelompok atau golongan seperti yang difahami oleh sebagian orang, tetapi merupakan manhaj (sistem hidup dalam ber‘aqidah, beribadah, berhukum, berakhlak dan yang lainnya) yang wajib diikuti oleh setiap Muslim. Jadi, pengertian Salaf dinisbatkan kepada orang yang menjaga keselamatan ‘aqidah dan manhaj menurut apa yang dilaksanakan Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabat Radhiyallahu ‘anhum sebelum terjadinya perselisihan dan perpecahan. [6]

Syaikhul Islam Ibnu Taimiyyah rahimahullah (wafat th. 728 H) [7] berkata: “Bukanlah merupakan aib bagi orang yang menampakkan manhaj Salaf dan menisbatkan dirinya kepada Salaf, bahkan wajib menerima yang demikian itu karena manhaj Salaf tidak lain kecuali kebenaran.” [8]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lisaanul ‘Arab (VI/331) karya Ibnu Manzhur (wafat th. 711 H) rahimahullah
[2]. Lihat al-Mufassiruun bainat Ta’wiil wal Itsbaat fii Aayatish Shifaat (I/11) karya Syaikh Muhammad bin ‘Abdurrahman al-Maghrawi, Muassasah ar-Risalah, th. 1420 H.
[3] Muttafaq ‘alaih. HR. Al-Bukhari (no. 2652) dan Muslim (no. 2533 (212)), dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu ‘anhu
[4]. Al-Mufassiruun bainat Ta’wiil wal Itsbaat fii Aayatish Shifaat (I/11).
[5]. Al-Mufassiruun bainat Ta’-wiil wal Itsbaat fii Aayatish Shifaat (I/13-14) dan al-Wajiiz fii ‘Aqiidah Salafush Shaalih (hal. 34).
[6]. Mauqif Ahlis Sunnah wal Jamaa’ah min Ahlil Ahwaa' wal Bida’ (I/63-64) karya Syaikh Dr. Ibrahim bin ‘Amir ar-Ruhaili, Bashaa-iru Dzawi Syaraf bi Syarah Marwiyyati Manhajis Salaf (hal. 21) karya Syaikh Salim bin ‘Ied al-Hilali dan Mujmal Ushuul Ahlis Sunnah wal Jamaa’ah fil ‘Aqiidah.
[7]. Beliau adalah Ahmad bin ‘Abdul Halim bin ‘Abdussalam bin ‘Abdillah bin Khidhir bin Muhammad bin ‘Ali bin ‘Abdillah bin Taimiyyah al-Harrani. Beliau lahir pada hari Senin, 14 Rabi’ul Awwal th. 661 H di Harran (daerah dekat Syiria). Beliau seorang ulama yang dalam ilmunya, luas pandangannya. Pembela Islam sejati dan mendapat julukan Syaikhul Islam karena hampir menguasai semua disiplin ilmu. Beliau termasuk Mujaddid abad ke-7 H dan hafal Al-Qur'an sejak masih kecil. Beliau t mempunyai murid-murid yang ‘alim dan masyhur, antara lain: Syamsuddin bin ‘Abdul Hadi (wafat th. 744 H), Syamsuddin adz-Dzahabi (wafat th. 748 H), Syamsuddin Ibnu Qayyim al-Jauziyyah (wafat th. 751 H), Syamsuddin Ibnu Muflih (wafat th. 763 H) serta ‘Imaduddin Ibnu Katsir (wafat th. 774 H), penulis kitab tafsir yang terkenal, Tafsiir Ibnu Katsiir.
‘Aqidah Syaikhul Islam adalah ‘aqidah Salaf, beliau rahimahullah seorang Mujaddid yang berjuang untuk menegakkan kebenaran, berjuang untuk menegakkan Al-Qur-an dan As-Sunnah menurut pemahaman para Sahabat g tetapi ahlul bid’ah dengki kepada beliau, sehingga banyak yang menuduh dan memfitnah. Beliau men-jelaskan yang haq tetapi ahli bid’ah tidak senang dengan dakwahnya sehingga beliau diadukan kepada penguasa pada waktu itu, akhirnya beliau beberapa kali dipenjara sampai wafat pun di penjara (tahun 728 H). Semoga Allah mengampuni dosa-dosanya, mencurahkan rahmat yang sangat luas dan memasukkan beliau rahimahullah ke dalam Surga-Nya. (Al-Bidayah wan Nihayah XIII/255, XIV/38, 141-145).
[8]. Majmu Fataawaa Syaikhul Islam Ibnu Taimiyyah (IV/149).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Niat Puasa

/0 almanhaj.or.id - Niat Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Niat Puasa

Rabu, 13 Oktober 2004 12:56:34 WIB

NIAT PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Wajibnya Niat Puasa Wajib Sebelum Terbit Fajar

Jika telah jelas masuknya bulan Ramadhan dengan penglihatan mata atau persaksian atau dengan menyempurnakan bilangan bulan Sya'ban menjadi tiga puluh hari, maka wajib atas setiap muslim yang mukallaf untuk niat puasa di malam harinya, hal ini berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang tidak niat untuk melakukan puasa sebelum fajar, maka tidak ada puasa baginya" [1]

Dan sabda beliau Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa tidak niat untuk melakukan puasa pada malam harinya, maka tidak ada puasa baginya" [2]

Niat itu tempatnya di dalam hati, dan melafazdkannya adalah bid'ah yang sesat, walaupun manusia menganggapnya sebagai satu perbuatan baik. Kewajiban niat semenjak malam harinya ini hanya khusus untuk puasa wajib saja, karena Rasulullah Shallallahu 'alaihi wa sallam pernah datang ke Aisyah pada selain bulan Ramadhan, kemudian beliau bersabda.

"Artinya : Apakah engkau punya santapan siang ? Maka jika tidak ada aku akan berpuasa" [Hadits Riwayat Muslim 1154]

Hal ini juga dilakukan oleh para sahabat, (seperti) Abu Darda', Abu Thalhah, Abu Hurairah, Ibnu 'Abbas, Hudzaifah Ibnul Yaman Radhiyallahu 'anhum dibawah benderanya Sayyidnya bani Adam [Lihatlah dan takhrijnya dalam Taghliqul Ta'liq 3/144-147]

Ini berlaku (hanya) pada puasa sunnah saja, dan hal ini menunjukkan wajibnya niat di malam harinya sebelum terbit fajar pada puasa wajib. Wallahu Ta'ala a'lam

[2]. Kemampuan Adalah Dasar Pembebanan Syari'at

Barangsiapa yang mendapati bulan Ramadhan tetapi dia tidak tahu sehingga diapun makan dan minum, kemudian baru tahu, maka dia harus menahan diri (makan, minum dan hal-hal yang membatalkan puasa lainnya, -ed) serta menyempurnakan puasanya tersebut (tidak perlu di qadha'). Barangsiapa yang belum makan dan minum (tetapi tidak tahu sudah masuk bulan Ramadhan), maka tidak disyaratkan baginya niat pada malam hari, karena hal itu tidak mampu dilakukannya (karena dia tidak tahu telah masuk Ramadhan-ed) dan termasuk dari ushul syari'at yang telah ditetapkan : "Kemampuan adalah dasar pembebanan Syari'at".

Dari Aisyah Radhiyallahu 'anha, (dia berkata).

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam pernah memerintahkan puasa Asyura, maka ketika diwajibkan puasa Ramadhan, maka bagi yang mau puasa Asyura diperbolehkan, dan yang mau berbuka dipersilahkan" [Hadits Riwayat Bukhari 4/212 dan Muslim 1135]

Dan dari Salamah bin Al-Akwa' Radhiyallahu, ia berkata.

"Artinya : Nabi Shallallahu 'alaihi wa sallam menyuruh seorang dari bani Aslam untuk mengumumkan kepada manusia, bahwasanya barangsiapa yang sudah makan hendaklah puasa sampai maghrib, dan barangsiapa yang belum makan teruskanlah berpuasa karena hari ini adalah hari Asyura" [Hadits Riwayat Bukhari 4/216, Muslim 1135]

Puasa hari Asyura dulunya adalah wajib, kemudian dimansukh (dihapus kewajiban tersebut), mereka telah diperintahkan untuk tidak makan dari mulai siang dan itu cukup bagi mereka. Puasa Ramadhan adalah puasa wajib, maka hukumnya sama dengan puasa Asyura ketika masih wajib, tidak berubah (berbeda) sedikitpun.

[3]. Perbedaan Pendapat Sebagian Ulama

Ketahuilah saudara seiman, bahwa seluruh dalil menerangkan bahwa puasa Asyura ini wajib karena adanya perintah untuk puasa di hari tersebut sebagaimana pada hadits Aisyah, kemudian kewajiban ditekankan lagi karena diserukan secara umum, ditambah lagi dengan perintah orang yang makan untuk menahan diri (tidak makan lagi) sebagaiamana dalam hadits Salamah bin Akwa' tadi, serta hadits Muhamamad bin Shaifi Al-Anshary : Rasulullah Shallallahu 'alaihi wa sallam keluar menemui kami pada hari Asyura kemudian beliau bersabda : "Apakah kalian puasa pada hari ini ?" sebagian mereka menjawab : "Ya" dan sebagian yang lainnya menjawab : "Tidak" (Kemudian) beliau bersabda : "Sempurnakanlah puasa hari pada sisa hari ini". Dan beliau menyuruh mereka untuk memberitahu penduduk Arrud (di) kota Madinah -untuk menyempurnakan sisa hari mereka" [3]

Yang memutuskan perselisihan ini adalah perkataan Ibnu Mas'ud [4] : "Ketika diwajibkan puasa Ramadhan ditinggalkanlah Asyura".

Dan ucapan Aisyah [5] : "Ketika turun kewajiban puasa Ramadhan, maka Ramadhanlah yang wajib dan ditinggalkanlah Asyura (berartti puasa Asyura tidak wajib lagi hukumnya -pent)

Walaupun demikian sunnahnya puasa Asyura tidak dihilangkan, sebagaimana yang dinukil Al-Hafidzh dalam Fathul Bari 4/264 dari Ibnu Abdil Barr. Maka jelas lah bahwa sunnahnya puasa Asyura masih ada, sedang yang dihapus hanya kewajibannya. Wallahu a'lam.

Sebagian (ahlul ilmi) yang lainnya menyatakan : Jika puasa wajib telah mansukh (dihapus), maka dihapus juga hukum-hukum yang menyertainya. Yang benar (bahwa) hadits-hadits tentang Asyura menunjukkan beberapa perkara (yaitu) :

[a]. Wajibnya puasa Asyura
[b]. Barangsiapa yang tidak niat di malam hari ketika puasa wajib sebelum terbitnya fajar karena tidak tahu, maka tidaklah rusak puasanya, dan
[c]. Barangsiapa makan dan minum kemudian tahu di sisa hari tersebut, maka tidak wajib mengqadha'

Yang mansukh adalah perkara yang pertama, hingga Asyura hanyalah sunnah sebagaimana yang telah dijelaskan. Dimansukhkannya hukum tersebut bukan berarti menghapus hukum-hukum lainnya. Walalhu a'lam.

Mereka berdalil dengan hadits Abu Dawud 2447 dan Ahmad 5/409 dari jalan Qatadah dari Abdurrahman bin Salamah dari pamannya, ia berkata : "Bahwa bani Aslam pernah mendatangi Nabi, kemudian beliau bersabda : "Kalian puasa hari ini?" Mereka menjawab, "Tidak" Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Sempurnakanlah sisa hari ini kemudian qadha'lah kalian"

Hadits ini lemah karena ada dua illat (cacat) yaitu :

[1]. Majhulnya (tidak dikenalnya) Abdurrahman bin Salamah. Adz-Dzahabi berkata tentangnya di dalam Al-Mizan 2/567 : "(Dia) tidak dikenal" Al-Hafidz berkata dalam At-Tahdzib 6/239 : "Keduanya majhul". Dibawakan oleh Ibnu Abi Hatim di dalam Al-Jarhu wa Ta'dil 5/288, tidak disebutkan padanya Jarh atau Ta'dil.

[2]. Ada 'an-anah Qatadah, padahal dia seorang mudallis

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Abu Dawud 2454, Ibnu Majah 1933, Al-Baihaqi 4/202 dari jalan Ibnu Wahb dari Ibnu Lahi'ah dari Yahya bin Ayub dari Abdullah bin Abu Bakar bin Hazm dari Ibnu Syihab, dari Salim bin Abdillah, dari bapaknya, dari Hafshah. Dalam satu lafadz pada riwayat Ath-Thahawi dalam Syarah Ma'anil Atsar 1/54 : "Niat di malam hari" dari jalan dirinya sendiri. Dan dikeluarkan An-Nasa'i 4/196, Tirmidzi 730 dari jalan lain dari Yahya, dan sanadnya Shahih
[2]. Hadits Riwayat An-Nasa'i 4/196, Al-Baihaqi 4/202, Ibnu Hazm 6/162 dari jalan Abdurrazaq dari Ibnu Juraij, dari Ibnu Syihab, sanadnya shahih kalau tidak ada 'an-anah Ibnu Juraij, akan tetapi shahih dengan riwayat sebelumnya
[3]. Hadits Riwayat Ibnu Khuzaimah 3/389, Ahmad 4/388, An-Nasa'i 4/192, Ibnu Majah 1/552, At-Thabrani dalam Al-Kabir 18/238 dari jalan As-Sya'bi darinya. Dengan sanad yang Shahih.
[4]. Hadits Riwayat Muslim 1127
[5]. Hadits Riwayat Muslim 1125

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

/0 almanhaj.or.id - Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

Kamis, 14 Oktober 2004 08:55:07 WIB

JIKA MENDAPATKAN KESUCIAN SETELAH SHUBUH, APAKAH HARUS TETAP BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita mendapatkan kesuciannya tepat setelah waktu shubuh, apakah ia harus tetap berpuasa pada hari itu, ataukah ia harus mengqadha puasa hari itu di hari lain ?

Jawaban
Jika seorang wanita telah mendapatkan kesuciannya setelah terbitnya fajar, tentang keharusannya berpuasa pada hari itu, ada dua pendapat ulama :

Pendapat Pertama :
Diwajibkan baginya berpuasa pada hari itu, akan tetapi puasanya itu tidak mendapat imbalan, bahkan wajib baginya untuk mengqadha puasa, ini adalah pendapat yang masyhur di kalangan madzhab Imam Ahmad Rahimahullah.

Pendapat Kedua:
Tidak wajib baginya berpuasa pada hari itu, karena pada permulaan hari itu ia dalam keadaan haid yang menjadikan bukan termasuk golongan orang-orang yang wajib berpuasa, sehingga dengan demikian (bila ia berpuasa maka) puasanya itu tidak sah, jika puasanya itu tidak sah maka tidak ada faedah baginya melakukan puasa pada hari itu, juga dikarenakan pada hari ini ia diperintahkan untuk tidak berpuasa pada permulaan hari itu, bahkan haram baginya berpuasa pada hari itu, sebab puasa yang disyariatkan sebagaimana kita ketahui adalah : menahan diri dari segala yang membatalkan puasa sebagai suatu ibadah kepada Allah Subahanahu wa Ta'ala dari sejak terbitnya fajar hingga terbenamnya matahari.

Menurut pendapat kami inilah (pendapat kedua) pendapat yang lebih kuat dari pendapat yang mewajibkan wanita itu untuk berpuasa. Kedua pendapat itu mengharuskan qadha puasa hari tersebut.

[52 Sua'alan 'an Ahkamil Haidh, Syaikh Ibnu Utsaimin, halaman 9-10]

HAID DATANG BEBERAPA SAAT SEBELUM MATAHARI TERBENAM

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita tengah berpuasa, beberapa saat sebelum adzan Maghrib ia mendapatkan haidh, apakah ia harus membatalkan puasanya ?

Jawaban
Jika haid datang beberapa saat sebelum Maghrib maka puasanya batal dan ia diwajibkan mengqadha puasa pada hari itu di hari lain, akan tetapi jika haid itu datang setelah terbenamnya matahari maka puasanya sah dan tidak wajib baginya mengqadha puasa tersebut.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/155, fatwa nomor 10343]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

/0 almanhaj.or.id - Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

Kamis, 14 Oktober 2004 10:01:24 WIB

TIDAK BERPUASA SELAMA MASA HAIDH, DAN SETIAP KALI TIDAK BERPUASA IA MEMBERI MAKAN, APAKAH WAJIB QADHA BAGINYA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Ibuku berumur enam puluh tahun, ia tidak mengqadha puasanya selama hari-hari haidh di bulan Ramadhan yang telah ia tinggalkan sejak ia bersuamikan ayahku, hal itu dikarenakan ayahku bekata kepada ibuku agar ber-kaffarah- dengan memberi makan fakir miskin setiap hari sebagai pengganti qadha puasa, karena ia adalah seorang ibu yang telah memiliki beberapa orang anak, hal itu dilakukannya selama dua puluh tahub, dengan tujuh hari masa haidh di setiap bulan Ramadhan, apa yang wajib ia lakukan ? Apakah ia harus berpuasa selama hari-hari yang telah ditinggalkan itu atau ia harus bersedekah ? Dan berapakah ukuran sedekahnya itu ?

Jawaban
Yang wajib dilakukan oleh ibu Anda adalah mengqadha hari-hari puasa yang telah ia tinggalkan dengan tidak berpuasa di bulan Ramadhan selama masa haidh, sekalipun itu terjadi berulang-ulang selama beberapa kali bulan Ramadhan.

Hendaklah ia menghitung hari-hari tersebut dan mengqadha puasa sejumlah hari-hari itu, bersamaan dengan mengqadha puasa itu ia diwajibkan memberi makan seorang miskin setiap hari selama hari-hari puasa yang diqadha, sebesar satu setengah sha' setiap harinya sebagai kafarat (penebus) penundaan qadha puasa dari waktu yang seharusnya, dan boleh baginya mengqadha puasa itu secara berurutan atui tidak berurutan sesuai dengan kodisinya.

Yang penting bahwa tidak boleh baginya meninggalkan qadha puasa itu, dan ayah Anda telah melakukan kesalahan besar dengan mengeluarkan fatwa tanpa didasari ilmu.

[Kitab Al-Muntaqa Min Fatawa Asy-Syaikh Shalih Al-fauzan, 2/138-139]

MERASA ADA DARAH TAPI BELUM KELUAR SEBELUM MATAHARI TERBENAM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita merasakan adanya darah dan darah itu belum keluar sebelum terbenamnya matahari atau ia merasakan sakit yang biasanya ia alami pada masa hiad, apakah puasanya itu sah ataukah ia harus mengqadha puasanya pada hari itu ?

Jawaban
Jika seorang wanita suci merasakan akan datang masa haidnya saat ia berpuasa, akan tetapi darah itu tidak keluar kecuali setelah terbenamnya matahari, atau ia merasakan sakit haidh akan tetapi darah haidh itu belum keluar kecuali setelah terbenamnya matahri, maka puasanya pada hari itu adalah sah dan tidak ada ketetapan mengqadha puasa pada hari itu jika ia sedang melaksanakan puasa wajib, dan jika ia sedang melaksanakan puasa unnat maka kondisi itu tidak menghilang pahala puasanya.

[52 Sua'alan 'an Ahkamil Haidh, Syaikh Ibnu Utsaimin, halaman 11-12]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu Puasa

/0 almanhaj.or.id - Waktu Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Waktu Puasa

Kamis, 14 Oktober 2004 16:08:12 WIB

WAKTU PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Pada awalnya, para sahabat Nabiyul Ummi Muhammad Shallallahu 'alaihi wa sallam jika berpuasa dan hadir waktu berbuka mereka makan serta menjima'i isterinya selama belum tidur. Namun jika seseorang dari mereka tidur sebelum menyantap makan malamnya (berbuka), dia tidak boleh melakukan sedikitpun perkara-perkara di atas. Kemudian Allah dengan keluasan rahmat-Nya memberikan rukhshah (keringanan) hingga orang yang tertidur disamakan hukumnya dengan orang yang tidak tidur. Hal ini diterangkan dengan rinci dalam hadits berikut.

"Dahulu sahabat Nabi Shalallahu 'alaihi wa sallam jika salah seorang diantara mereka puasa dan tiba waktu berbuka, tetapi tertidur sebelum berbuka, tidak diperbolehkan makan malam dan siangnya hingga sore hari lagi. Sungguh Qais bin Shirmah Al-Anshari pernah berpuasa, ketika tiba waktu berbuka beliau mendatangi isterinya kemudian berkata : "Apakah engkau punya makanan ?" Isterinya menjawab : "Tidak, namun aku akan pergi mencarikan untukmu" Dia bekerja pada hari itu hingga terkantuk-kantuk dan tertidur, ketika isterinya kembali dan melihatnya isterinyapun berkata " Khaibah"[1] untukmu" Ketika pertengahan hari diapun terbangun, kemudian menceritakan perkara tersebut kepada Nabi Shallallahu 'alaihi wa sallam hingga turunlah ayat ini.

"Artinya : Dihalalkan bagimu pada malam hari bulan puasa bercampur (berjima') dengan isteri-isterimu" [Al-Baqarah : 187]

Dan turun pula firman Allah.

"Artinya : Dan makan minumlah sehingga terang kepadamu benang putih dari benang hitam yaitu fajar" [Al-Baqarah : 187] [2]

Inilah rahmat Rabbani yang dicurahkan oleh Allah Yang Maha Pengasih lagi Maha Penyayang kepada hamba-hamba-Nya yang berkata : "Kami mendengar dan kami taat wahai Rabb kami, ampunilah dosa kami dan kepada-Mu lah kami kembali" (yakni) dengan memberikan batasan waktu puasa : dimulainya puasa dan waktu berakhirnya. (Puasa) dimulai dari terbitnya fajar hingga hilangnya siang dengan datangnya malam, dengan kata lain hilangnya bundaran matahari di ufuk.

[1]. Benang Putih Dan Benang Hitam.
Ketika turun ayat tersebut sebagian sahabat Nabi Shalallalahu 'alaihi wa sallam sengaja mengambil iqal (tali) hitam dan putih[3] kemudian mereka letakkan di bawah bantal-bantal mereka, atau merka ikatkan di kaki mereka. Dan mereka terus makan dan minum hingga jelas dalam melihat kedua iqal tersebut (yakni dapat membedakan antara yan putih dari yang hitam-pent).

Dari Adi bin Hatim Radhiyallahu'anhu berkata : Ketika turun ayat.
"Artinya : Sehingga terang kepadamu benang putih dari benang hitam yaitu fajar" [Al-Baqarah : 187]

Aku mengambil iqal hitam digabungkan dengan iqal putih, aku letakkan di bawah bantalku, kalau malam aku terus melihatnya hingga jelas bagiku, pagi harinya aku pergi menemui Rasulullah Shallallahu 'alaihi wa sallam dan kuceritakan padanya perbuatanku tersebut. Baliaupun bersabda.

"Maksud ayat tersebut adalah hitamnya malam dan putihnya siang" [4]

Dari Sahl bin Sa'ad Radhiyallahu 'anhu, ia berkata : Ketika turun ayat.

"Makan dan minumlah hingga jelas bagi kalian benang putih dari benang hitam"

Ada seorang pria jika ingin puasa, ia mengikatkan benang hitam dan putih di kakinya, dia terus makan dan minum hingga jelas dalam melihat kedua benang tersebut. Kemudian Allah menurunkan ayat : "(Karena) terbitnya fajar" , mereka akhirnya tahu yang dimaksud adalah hitam (gelapnya) malam dan terang (putihnya) siang. [Hadits Riwayat Bukhari 4/114 dan Muslim 1091]

Setelah penjelasan Qur'ani, sungguh telah diterangkan oleh Rasulullah Shallallahu 'alaihi wa sallam kepada sahabatnya batasan (untuk membedakan) serta sifat-sifat tertentu, hingga tidak ada lagi ruang untuk ragu atau tidak mengetahuinya.

Bagi Allah-lah mutiara penyair.

Tidak benar sedikitpun dalam akal jikalau siang butuh bukti.

[2]. Fajar Ada Dua
Diantara hukum yang dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dengan penjelasan yang rinci, bahwasanya fajar itu ada dua.

[a]. Fajar Kadzib : Tidak dibolehkan ketika itu shalat shubuh dan belum diharamkan bagi yang berpuasa untuk makan dan minum.

[b]. Fajar Shadiq : Yang mengharamkan makan bagi yang puasa, dan sudah boleh melaksanakan shalat shubuh.

Dari Ibnu Abbas Radhiyallahu 'anhuma, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Fajar itu ada dua : Yang pertama tidak mengharamkan makan (bagi yang puasa), tidak halal shalat ketika itu, yang kedua mengharamkan makan dan telah dibolehkan shalat ketika terbit fajar tersebut" [5]

Dan ketahuilah -wahai saudara muslim- bahwa :

[a]. Fajar Kadzib adalah warna putih yang memancar panjang yang menjulang seperti ekor binatang gembalaan.

[b]. Fajar Shadiq adalah warna yang memerah yang bersinar dan tampak di atas puncak bukit dan gunung-gunung, dan tersebar di jalanan dan di jalan raya serta di atap-atap rumah. Fajar inilah yang berkaitan dengan hukum-hukum puasa dan shalat.

Dari Samurah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian tertipu oleh adzannya Bilal dan jangan pula tertipu oleh warna putih yang memancar ke atas sampai melintang" [Hadits Riwayat Muslim 1094]

Dari Thalq bin Ali, (bahwasanya) Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Makan dan minumlah, jangan kalian tertipu oleh fajar yang memancar ke atas. Makan dan minumlah sampai warna merah membentang" [6]

Ketahuilah -mudah-mudahan engkau diberi taufiq untuk mentaati Rabbmu- bahwasanya sifat-sifat fajar shadiq adalah yang bercocokan dengan ayat yang mulia.

"Artinya : Hingga jelas bagi kalian benang putih dari benang hitam yaitu fajar"

Karena cahaya fajar jika membentang di ufuk atas lembah dan gunung-ghunung akan tampak seperti benang putih, dan akan tampak di atasnya benang hitam yakni sisa-sisa kegelapan malam yang pergi menghilang.

Jika telah jelas hal tersebut padamu berhentilah dari makan, minum dan berjima'. Kalau di tanganmu ada gelas berisi air atau minuman, minumlah dengan tenang, karena itu merupakan rukhshah (keringanan) yang besar dari Dzat Yang Paling Pengasih kepada hamba-hamba-Nya yang puasa. Minumlah walaupun engkau telah mendengar adzan.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika salah seorang dari kalian mendengar adzan padahal gelas ada di tangannya, janganlah ia letakkan hingga memenuhi hajatnya" [7]

Yang dimaksud adzan dalam hadits di atas adalah adzan subuh yang kedua karena telah terbitnya Fajar Shadiq dengan dalil tambahan riwayat, yang diriwayatkan oleh Ahmad 2/510, Ibnu Jarir At-Thabari 2/102 dan selain keduanya setelah hadits di atas.

"Artinya : Dahulu seorang muadzin melakukan adzan ketika terbit fajar" [8]

Yang mendukung makna seperti ini adalah riwayat Abu Umamah Radhiyallahu 'anhu.

"Artinya : Telah dikumandangkan iqamah shalat, ketika itu di tangan Umar masih ada gelas, dia berkata : 'Boleh aku meminumnya ya Rasulullah ?' Rasulullah bersabda : "Ya' minumlah" [Hadits Riwayat Ibnu Jarir 2/102 dari dua jalan dari Abu Umamah]

Jelaslah bahwa menghentikan makan sebelum terbit Fajar Shadiq dengan dalih hati-hati adalah perbuatan bid'ah yang diada-adakan.

Al-Hafidz Ibnu Hajar Rahimahullah berkata dalam Al-Fath 4/199 : "Termasuk perbuatan bid'ah yang mungkar adalah yang diada-adakan pada zaman ini, yaitu mengumandangkan adzan kedua sepertiga jam sebelum waktunya di bulan Ramadhan, serta memadamkan lampu-lampu yang dijadikan sebagai tanda telah haramnya makan dan minum bagi orang yang mau puasa, mereka mengaku perbuatan ini dalam rangka ikhtiyath (hati-hati) dalam ibadah, tidak ada yang mengetahuinya kecuali beberapa gelintir manusia saja, hal ini telah menyeret mereka hingga melakukan adzan ketika telah terbenam matahari beberapa derajat untuk meyakinkan telah masuknya waktu -itu sangkaan mereka- mereka mengakhirkan berbuka dan menyegerakan sahur hingga menyelisihi sunnah. Oleh karena itu sedikit pada mereka kebaikan dan banyak tersebar kejahatan pada mereka. Allahul musta'an".

Kami katakan : Bid'ah ini, yakni menghentikan makan (imsak) sebelum fajar dan mengakhirkan waktu berbuka, tetap ada dan terus berlangsung di zaman ini. Kepada Allah-lah kita mengadu.

[3]. Menyempurnakan Puasa Hingga Malam
Jika telah datang malam dari arah timur, menghilangkan siang dari arah barat dan matahari telah terbenam bebukalah orang yang puasa.

Dari Umar Radhiyallahu 'anhu, ia berkata Rasullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika malam datang dari sini, siang menghilang dari sini dan terbenam matahari, telah berbukalah orang yang puasa" [9]

Hal ini terwujud setelah terbenamnya matahari, walaupun sinarnya masih ada. Termasuk petunjuk Nabi Shallallahu 'alaihi wa sallam, jika beliau puasa menyuruh seseorang untuk naik ke satu ketinggian, jika orang itu berkata : "Matahari telah terbenam", beliaupun berbuka [10]

Sebagian orang menyangka malam itu tidak terwujud langsung setelah terbenamnya matahari, tapi masuknya malam setelah kegelapan menyebar di timur dan di barat. Sangkaan seperti ini pernah terjadi pada sahabat Rasulullah Shallallahu 'alaihi wa sallam, kemudian mereka diberi pemahaman bahwa cukup dengan adanya awal gelap dari timur setelah hilangnya bundaran matahari.

Dari Abdullah bin Abi Aufa Radhiyallahu 'anhu : "Kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam dalam suatu safar (perjalanan), ketika itu kami sedang berpuasa (di bulan Ramadhan). Ketika terbenam matahari, Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada sebagian kaum : "Wahai Fulan (dalam riwayat Abu Daud : Wahai Bilal) berdirilah, ambilkan kami air". Orang itu berkata, "Wahai Rasulullah, kalau engkau tunggu hingga sore", dalam riwayat lain : matahari). Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Turun, ambilkan air". Bilal pun turun, kemudian Nabi minum. Beliau bersabda, "Kalau kalian melihatnya niscaya akan kalian lihat dari atas onta, yakni matahari". Kemudian beliau melemparkan (dalam riwayat lain : berisyarat dengan tanganya) (Dalam riwayat Bukhari- Muslim : berisyarat degan telunjuknya ke arah kiblat) kemudian berkata : "Jika kalian melihat malam telah datang dari sini maka telah berbuka orang yang puasa. [11]

Telah ada riwayat yang menegaskan bahwa para sahabat Nabi Shallallahu 'alaihi wa sallam mengikuti perkataannya, dan perbuatan mereka sesuai dengan perkataan Rasulullah Shallallahu 'alaihi wa sallam. Abu Said Al-Khudri berbuka ketika tenggelam (hilangnya) bundaran matahari. [12]

Peringatan :
Hukum-hukum puasa yang diterangkan tadi berkaitan dengan pandangan mata manusia, tidak boleh bertakalluf atau berlebihan dengan mengintai hilal dan mengawasi dengan alat-alat perbintangan yang baru atau berpegangan dengan penanggalan ahli nujum yang menyelewengkan kaum muslimin dari sunnah Rasulullah Shallallahu 'alaihi wa sallam hingga menjadi sebab sedikitnya kebaikan pada mereka [13] Wallahu a'alam.

Peringatan Kedua :
Di sebagian negeri Islam para muadzin menggunakan jadwal-jadwal waktu shalat yang telah berlangsung lebih dari 50 tahun !! Hingga mereka mengakhirkan berbuka puasa dan menyegerakan sahur, akhirnya mereka menentang petunjuk Nabi Shallallahu 'alaihi wa sallam
Di negeri-negeri seperti ini ada sekelompok orang yang bersemangat dalam mengamalkan sunnah dengan berbuka berpedoman pada matahari dan sahur berpedoman fajar. Jika terbenam matahari mereka berbuka, jika terbit fajar shadiq -sebagaimana telah dijelaskan- mereka menghentikan makan dan minum. Inilah perbuatan syar'i yang shahih, tidak diragukan lagi. Barangsiapa yang menyangka mereka menyelisihi sunnah, ia telah berprasangka dengan sangkaan yang salah. Tidak ada daya dan upaya kecuali dengan pertolongan Allah. Jelaslah, ibadah puasa berkaitan dengan matahari dan fajar, jika ada orang yang menyelisihi kaidah ini, mereka telah salah, bukan orang yang berpegang dengan ushul dan mengamalkannya. Adzan adalah pemberitahuan masuknya waktu, (dan) tetap mengamalkan ushul yang diajarkan Rasulullah Shallallahu 'alaihi wa sallam adalah wajib. Camkanlah ini dan pahamilah.!

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata.]
_________
Foote Note.
[1] Dari Al-Khaibah yaitu yang diharamkan, dikatakan khoba yakhibu jika tidak mendapat permintaannya mencapai tujuannya
[2] Hadits Riwayat Bukhari 4/911
[3] Iqal yaitu tali yang dipakai untuk mengikat unta, Mashabih 2/422
[4] Hadits Riwayat Bukhari 4/113 dan Muslim 1090, dhahir ayat ini bahwa Adi dulunya hadirs ketika turun ayat ini, berarti telah Islam, tetapi tidak demikian, karena diwajibkannya puasa tahun kedua dari hijrah, Adi masuk Islam tahun sembilan atau kesepuluh, adapun tafsir Adi ketika turun : yakni ketika aku masuk Islam dan dibacakan surat ini kepadaku, inilah yang rajih sebagaimana riwayat Ahmad 4/377 : "Rasulullah Shallallahu 'alaihi wa sallam mengajari shalat dan puasa, beliau berkata : "Shalatlah begini dan begini dan puasalah, jika terbenam matahri makan dan minumlah hingga jelas bagimu benang putih dan benang hitam, puasalah tiga puluh hari, kecuali kalau engkau melihat hilal sebelum itu, aku mengambil dua benang dari rambut hitam dan putih....hadits" Al-Fathul 4/132-133 denan perubahan
[5] Hadits Riwayat Ibnu Khuzaimah 3/210, Al-Hakim 1/191 dan 495, Daruquthni 2/165, Baihaqi 4/261 dari jalan Sufyan dari Ibnu Juraij dari Atha dari Ibnu Abbas, Sanadnya SHAHIH. Juga ada syahid dari Jabir, diriwayatkan oleh Hakim 1/191, Baihaqi 4/215, Daruquthni 2/165, Diikhtilafkan maushil atau mursal, dan syahid dari Tsauban, diriwayatkan oleh Ibnu Abi Syaibah 3/27.
[6] Hadits Riwayat Tirmidzi 3/76, Abu Daud 2/304, Ahmad 4/66, Ibnu Khuzaimah 3/211 dari jalan Abdullah bin Nu'man dari Qais bin Thalaq dari bapaknya, sanadnya Shahih. Abdullah bin Nu'man dianggap tsiqah oleh Ibnu Ma'in, Ibnu Hibban dan Al-Ajali. Ibnu Khuzaimah tidak tahu keadilannya. Ibnu Hajar berkata Maqbul!!
[7] Hadits Riwayat Abu Daud 235, Ibnu Jarir 3115. Al-Hakim 1/426, Al-Baihaqi 2/218, Ahmad 3/423 dari jalan Hamad dari Muhammad bin Amir dari Abi Salamah dari Abu Hurairah, sanadnya HASAN. Ada jalan lain diriwayatkan oleh Ahmad 2/510, Hakim 1/203,205 dari jalan Hammad dari Amr bin Abi Amaran dari Abu Hurairah, sanadnya SHAHIH
[8] Riwayat tambahan ini membatalkan ta'liq Syaikh Habiburrahman Al-Adhami Al-Hanafi terhadap Mushannaf Abdur Razaq 4/173 ketika berkata : "Ini dimungkinkan bahwa Nabi Shallallahu 'alaihi wa sallam bahwasanya muadzin adzan sebelum terbit fajar!!" Walhamdulillahi wahdah.
[9] Hadits Riwayat Bukhari 4/171, Muslim 1100. Perkataannya : "Telah berbuka orang yang puasa" yakni dari sisi hukum bukan kenyataan karena telah masuk puasa.
[10] Hadits Riwayat Al-Hakim 1/434, Ibnu Khuzaimah 2061, di SHAHIH kan oleh Al-Hakim menurut syarat Bukhari-Muslim. Perkataan Aufa : Yakni naik atau melihat.
[11] Hadits Riwayat Bukhari 4/199, Muslim 1101, Ahmad 4/381, Abu Daud 2352. Tambahan pertama dalam riwayat Muslim 1101. Tambahan kedua dalam riwayat Abdur Razaq 4/226. Perkataan beliau : "Ambilkan segelas air" yakni : siapkan untuk kami minuman dan makanan. Ashal Jadh : (mengaduk) menggerakkan tepung atau susu dengan air dengan menggunakan tongkat (kayu)
[12] Diriwayatkan oleh Bukhari dengan mu'allaq 4/196 dan dimaushulkan oleh Ibnu Abi Syaibah dalam Mushannaf 3/12 dan Siad bin Manshur sebagaiman dalam Al-Fath 4/196, Umdatul Qari 9/130, lihat Taghliqut Ta'liq 3/195
[13] Barangsiapa yang ingin tambahan penjelasan dan rincian yang baik akan dia temukan dalam kitab : Majmu' Fatawa Syaikhul Islam Ibnu Taimiyah 25/126-202. Al-Majmu' Syarhul Muhadzab 6/279 karya Imam Nawawi. Talkhisul Kabir 2/187-188 karya Ibnu Hajar

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dan Sebahagian Besar Manusia Tidak Akan Beriman, Walaupun Kamu Sangat Menginginkannya

/0 almanhaj.or.id - Dan Sebahagian Besar Manusia Tidak Akan Beriman, Walaupun Kamu Sangat Menginginkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Dan Sebahagian Besar Manusia Tidak Akan Beriman, Walaupun Kamu Sangat Menginginkannya

Kamis, 14 Oktober 2004 16:19:36 WIB

DAN SEBAHAGIAN BESAR MANUSIA TIDAK AKAN BERIMAN, WALAUPUN KAMU SANGAT MENGINGINKANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Manusia mendapatkan hidayah merupakan hasil dari tersebarnya ilmu syar'i di tengah-tengah manusia. Namun realita menunjukkan, bahwa kebatilan lebih banyak tersebar melalui media massa dan semua sarana informasi serta kurikulum-kurikulum pendidikan. Apa peran para ulama dan dai sehubungan dengan hal ini?

Jawaban:
Realita ini melanda luas di semua masa untuk suatu hikmah yang dikehendaki Allah Subhanahu wa Ta’ala, sebagaimana firmanNya,

"Artinya : Dan sebagian besar manusia tidakakan beriman, walaupun kamu sangat menginginkannya"[Yusuf : 103]

Dan firmanNya,

"Artinya : Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah"[Al-An'am : 116]

Kondisinya berbeda-beda. Di suatu negeri terjadi banyak kebatilan, di negeri lainnya sedikit, di suatu kabilah banyak, di kabilah lainnya sedikit. Tapi secara umum, di seluruh dunia, mayoritas manusia tidak berada di atas jalur petunjuk. Namun ini pun berbeda-beda kondisinya di setiap negara, negeri, desa dan kabilah.

Seharusnya para ahli ilmu bersemangat, jangan sampai para ahli kebatilan lebih bersemangat, bahkan seharusnya mereka lebih bersemangat daripada para ahli kebatilan, untuk menanamkan kebenaran dan menyerukannya di mana saja; di jalanan, di mobil, di pesawat terbang, di pesawat luar angkasa, di rumahnya dan di setiap tempat, hendaknya mereka senantiasa mengingkari kemungkaran dengan cara yang lebih baik dan mengajar dengan cara yang lebih baik, dengan metode yang baik, halus dan lembut. Allah Subhanahu wa Ta'ala telah berfirman,

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik." [An-Nahl : 125]

Dalam ayat lainnya Allah menyebutkan,

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan din dari sekelilingmu" [Ali Imran : 159]
Nabi Shallallahu ‘alaihi wa sallam pun bersabda,

"Artinya : Barangsiapa menunjukkan kepada suatu kebaikan, maka baginya pahala seperti pahala yang melakukannya”[1]

Dalam sabda lainnya beliau menyebutkan,

"Artinya : Sesungguhnya, tidaklah kelembutan itu ada pada sesuatu kecuali ia akan membaguskannya, dan tidaklah (kelembutan) itu tercabut dari sesuatu, kecuali akan memburukkannya."[2]

Para ahli ilmu tidak boleh berdiam diri dan membiarkan pelaku kejahatan, pelaku bid'ah dan orang jahil. Sungguh ini kesalahan besar dan merupakan penyebab tersebarnya keburukan, bid'ah, tertutupinya kebaikan serta sedikit dan tersembunyinya As-Sunnah.

Hendaknya para ahli ilmu berbicara tentang kebenaran dan menyerukannya serta mengingkari kebatilan dan memperingatkannya, hendaknya itu dilakukan berdasarkan ilmu dan hujjah yang nyata, sebagaimana firman Allah Subhanahu wa Ta’ala

"Artinya : Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Mahasuci Allah, dan aku tiada termasuk orang-orang yang musyrik." [Yusuf : 108]

Yakni dengan memperhatikan faktor-faktor pencapaian ilmu, yaitu bejalar kepada ahli ilmu, berkonsultasi kepada mereka mengenai kesulitan yang dihadapi, menghadiri halaqah-halaqah keilmuan, memperbanyak membaca Al-Qur'anul Karim dan menghayatinya serta mengkaji hadits-hadits shahih, sehingga bisa bermanfaat dan ilmunya menyebar sebagaimana saat memperolehnya dari para ahlinya yang disertai dengan dalil dan keikhlasan, niat yang baik dan kerendahan hati. Di samping itu hendaknya pula antusias untuk menyebarkan ilmu dengan segala aktifitas dan kekuatan. Jangan sampai kalah semangat oleh para ahli kebatilan dalam menyebarkan kebatilan, dan senantiasa berambisi untuk memberikan manfaat bagi kaum muslimin dalam urusan agama dan dunia mereka.

Itulah tugas para ulama, tua maupun muda, di mana saja. Yaitu, menyebarkan kebenaran disertai dalil-dalil syar'iyah, memotivasi manusia untuk melaksanakannya, mengeluarkan mereka dari kebatilan dan memperingatkannya, hal ini sebagai pelaksa-naan firman Allah Subhanahu wa Ta’ala.

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa" [Al-Ma'idah : 2]

Dan firmanNya,

"Artinya : Demi masa. Sesungguhnya manusia itu benar-benar berada dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasihat menasihati supaya menetapi kesabaran." [Al-'Ashr : 1-3]

Demikianlah seharusnya para ahli ilmu, di mana saja mengajak manusia ke jalan Allah, membimbing ke arah kebaikan, loyal terhadap Allah dan menasehati para hambaNya, bersikap lembut dalam menyampaikan apa yang diperintahkan kepada mereka dan apa yang dilarang pada mereka serta dalam segala hal yang diserukan agar seruannya berhasil sehingga semuanya memperoleh keberuntungan dan akibat yang terpuji serta selamat dari reka perdaya musuh-musuh. Wallahul musta 'an.

[Majalah Al-Buhuts, edisi 36, hal. 125, Syaikh Ibnu Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk. Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Muslim dalam Al-Imarah (1893).
[2]. HR. Muslim dalam Al-Birr wash Shilah (2594).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa-Fatwa Para Ulama Tentang Sayyid Quthb

/0 almanhaj.or.id - Fatwa-Fatwa Para Ulama Tentang Sayyid Quthb

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Fatwa-Fatwa Para Ulama Tentang Sayyid Quthb

Jumat, 15 Oktober 2004 09:33:37 WIB

FATWA-FATWA PARA ULAMA TENTANG SAYYID QUTHB

Oleh
Andy Abu Thalib Al-Atsary

Penulis buku “Al-Ikhwan Al-Muslimun : Anugrah Allah Yang Terzalimi berkata di halam 50 paragraf 4.

“Dr. Rabi’ bin Hadi –wafaqahullah- berkata tentang Sayyid Quthb, “Menurut kami, diamnya Sayyid Quthb terhadap bid’ah dan kesesatan karena dua hal. Pertama, ia banyak terlibat di sebagian besar bid’ah itu. Kedua, ia tidak peduli dengan masalah itu asalkan dia sendiri tidak terjerumus di dalamnya”. Itulah perkataan yang dibuat-buat yang sebagiannya telah dibantah masyayikh mereka sendiri”.

Jawaban.
Saya berkata : Perkataan penulis diatas adalah dusta. Saya tidak menemukan satupun perkataan masyayikh Ahlus Sunnah yang membantah perkataan Syaikh Rabi’ bin Hadi Al-Madkhali hafizhahullah. Sebaliknya yang saya temukan adalah pujian dari para ulama kepada Syaikh Rabi’ atas apa yang telah dilakukannya –yakni mengungkap kebatilan pemikiran Sayyid Quthb- dalam buku-buku beliau.

Berikut saya kutipkan fatwa-fatwa para ulama tentang Sayyid Quthub [1], yang membuktikan bahwa tidak ada satupun ulama Ahlus Sunnah yang membantah Syaikh Rabi, bahkan mereka semua –semoga Allah Ta’ala membalas kebaikan mereka semua- membenarkan apa yang telah ditulis oleh Syaikh Rabi’ dan mereka semuanya turut membuka kedok Sayyid Quthb.

Berkata Al-Muhadits Syaikh Muhammad Nashiruddin Al-Albani rahimahullah dalam ta’liq beliau atas khatimah dari kitab Syaikh Rabi hafzhahullah yang berjudul Al-Awashim Mimma fii Kutubi Sayyid Quthb minal Qawashim[2].

Segala hal yang telah disampaikannya (Syaikh Rabi’ bin Hadi Al-Madkhali) tentang Sayyid Quthb benar dan tepat. Dan diantaranya menunjukkan pada semua pembaca tentang pengetahuan ke Islaman, bahwasanya Sayyid Quthb tidak mengetahui tentang Islam baik secara Ushul (dasar) maupun Furu’ (cabang). Maka saya berterima kasih kepada Al-Akh (Syaikh Rabi bin Hadi) atas ditegakkannya kewajiban untuk menjelaskan dan menyingkap akan kejahilan dan penyimpangan (Sayyid Quthub) dari Islam

Berkata Fadhilatusy Syaikh Muhamamd bin Shalih Al-Utsaimin rahimahullah dalam sebuah rekaman di Jeddah tertanggal 23/31421H : Pertanyaan : “Sesungguhnya kami sedikit banyak mengetahui tentang Sayyid Quthb, akan tetapi ada satu hal yang kami belum dengar tentangnya. Kami mendengar dari salah seorang thalabul ilmi yang mengatakan : Bahwasanya Sayyid Quthb berbicara tentang wihdatul wujud? Kami mengharap kesediaan Syaikh untuk menjawabnya, terima kasih”.

Berkata Syaikh Shalih Al-Utsaimin rahimahullah, “Saya sedikit menelaah kitab-kitab Sayyid Quthb dan saya tidak mengetahui tentang orang ini (Sayyid Quthb). Akan tetapi beberapa ulama telah menulis tentang koreksian atas tulisan-tulisan (Sayyid Quthb) dalam Fii Zhilalil Qur’an, dan beberapa tulisan lain tentang hal itu, seperti yang ditulis oleh Syaikh Abdullah Ad-Duwais rahimahullah dan tulisan saudara kami, Syaikh Rabi’ Al-Madkhali, tentang tafsir Sayyid Quthb dan lain-lainnya. Maka barangsiapa yang menghendaki merujunya silahkan”.

Ditanyakan kepada Syaikh Shalih Al-Utsaimin rahimahullah, “Bagaimana menurut pandangan Anda tentang orang yang menganjurkan para pemuda Sunni untuk membaca buku-buku Sayyid Quthb, diantaranya Fii Zhilalil Qur’an, Ma’alim ala Thariq, dan Limadza A’dzamuni, tanpa menerangkan kesalahan-kesalahan dan kesesatan-kesesatan yang ada di dalamnya?”

Berkata Syaikh Shalih Al-Utsaimin rahimahullah, “Saya berkata –semoga Allah memberikan barokah kepadamu- bahwasanya nasehat itu bagi Allah dan RasulNya, dan bagi saudaranya muslim. Bahwasanya saya sangat berharap kepada seluruh orang untuk membaca kitab-kitab mutaqadimin dalam masalah tafsir, dan selainnya, karena itu lebih membawa barokah, lebih bermanfaat, dan lebih dari kitab-kitab muta’akahirin. Dan bahwasanya tafsir Sayyid Quthb –semoga Allah merahmatinya- didalamnya terdapat kesalahan –dan saya mengharap Allah akan mengampuninya- : Misalnya tafsirnya tentang Istiwa, tafsir surat (Qul huwallahu ahad), dan juga pensifatannya terhadap para Nabi yang seharusnya pensifatan tersebut tidak dilakukannya” [3]

Berkata Fadhilatusy Syaikh Shalih bin Fauzan Al-Fauzan hafizhahullah ketika ditanyakan tentang pengkafiran orang yang meninggalkan shalat oleh Imam Ahmad dan pengkafiran masyarakat oleh Sayyid Quthb, mengapa keduanya tidak diperlakukan sama ? (Ahlus Sunnah memperlakukan beda antara Imam Ahmad dan Sayyid Quthb?).

Syaikh Al-Fauzan menjawab, “Imam Ahmad adalah seorang alim, masyhur, mengetahui dalil-dalil dan jalan untuk beristidlal (berdalil), sedangkan Sayyid Quthb adalah jahil, tidak ada padanya ilmu dan pengetahuan, dan dia tidak memiliki dalil dalam perkataannya. Melakukan perbandingan antara Imam Ahmad dan Sayyid Quthb adalah kezhaliman. Bahwasanya pada Imam Ahmad banyak sekali dalil dari Kitab dan Sunnah tentang pengkafiran bagi orang yang meninggalkan shalat secara sengaja, dan pada Sayyid Quthb tidak ada dalil satupun yang mendasari pengkafiran terhadap masyarakat muslimin secara menyeluruh, bahkan yang ada ada adalah sebaliknya”.

Ketika Syaikh Al-Fauzan hafizhahullah ditanyakan apakah Sayyid Quthb termasuk dalam golongan mujtahid? Maka beliau menjawab, “Bahwasanya dia (Sayyid Quthb) adalah jahil dan diberi udzur karena kejahilannya. Lalu juga bahwasanya masalah akidah bukanlah majal (bidang)nya ijtihad, tetapi (akidah) adalah majalnya taufiqiyah (berdalil dengan nash)”.

Berkata Fadhilatush Syaikh Abdul Muhsin Al-Abbad Al-Badr hafizhahullah ketika ditanyakan perihal membaca buku-buku tulisan Sayyid Quthb, beliau menjawab, “Bahwasanya Sayyid Quthb bukan termasuk ulama yang dapat diikuti perkataannya dalam masalah-masalah ilmiyah …” [4]

Berkata Syaikh Abdul Muhsin Al-Abbad Al-Badr ketika ditanya tentang kitab Fii Zhilalil Qur’an, “Kitab Zhilalil Qur’an atau Fii Zhilalil Qur’an yang ditulis oleh Syaikh Sayyid Quthb –semoga Allah merahmatinya- adalah sebuah tafsir baru yang didasarkan atas ra’yu (akal semata), bukan berdasar atas naql (dalil syar’i), dan tidak juga berdasar atas Atsar. Dan sebagaimana telah diketahui bahwa orang-orang rasionalis (ashabu ra’yi), yang mana mereka itu berkata-kata dengan berdasar akal saja akan menghasilkan kesalahan-kesalahan dan keburukan …” [5]

Berkata Syaikh Hammad Al-Anshary –rahimahullah- ketika ditanya tentang perkataan Sayyid Quthb yang ada di kitabnya Mu’arakah Al-Ra’samaliyah Al-Islamiyah. Syaikh berkata, “Apabila orang ini (Sayyid Quthb) masih hidup maka hendaknya ia bertaubat, maka apabila tidak, dapat dihukumi mati sebagai orang murtad. (Karena) ia telah meninggal maka dijelaskan (pada umat) bahwa perkataannya itu bathil dan kita tidak mengkafirkannya karena kita belum menegakkan hujjah atasnya” [6]

Berkata Fadhilatu Al-Imam Asy-Syaikh Abdul Aziz bin Baz rahimahullah ketika ditanya tentang perkataan Sayyid Quthb –semoga Allah mengampuninya- dalam Fii Zhlialil Qur’an ketika Sayyid Quthb menafsirkan ayat (Ar-Rahmanu ala arsy istawa).

Beliau (Sayyid Quthb) mengatakan, “Dalam hal istiwa di atas Arsy maka hendaknya kita mengatakan : Bahwasanya istiwa’ itu artinya penguasaan (Allah) atas makhluknya” [7]

Berkata Syaikh Bin Baz rahimahullah, “Semua perkataan di atas adalah perkataan yang fasid. Maksud dari pemaknaan ‘penguasaan’ di sini (pada hakikatnya) mengingkari istiwa’ yang maknanya sudah jelas : Tinggi di atas Arsy. Apa yang dikatakannya (Sayyid Quthb) adalah bathil dan ini menunjukkan bahwa dia miskin dalam (ilmu) tasfir” [8]

Dan masih banyak lagi fatwa yang sebenarnya bisa saya turunkan di sini, akan tetapi mengingat keterbatasan tempat, saya cukupkan pada fatwa para ulama mu’tabar.

Hal ini semua membuktikan bahwa apa yang didakwakan oleh penulis bahwa Syaikh Rabi Al-Madkhali hafizhahullah telah dibantah oleh para masyayikh tidak terbukti. Maka wajib bagi penulis untuk mendatangkan bukti yang lebih rajih dan qawwi untuk membantah ini semua.

Bahkan ada pada saya fatwa-fatwa dari Syaikh Abdul Aziz bin Baz, Syaikh Muhamamd Nashiruddin Al-Albani, Syaikh Shalih Al-Utsaimin, Syaikh Shalih Fauzan, Syaikh Abdullah Al-Ghadyan, Syaikh Muhsin Al-Abbad, Syaikh Hammad Al-Anshari, Syaikh Ahmad bin Yahya An-Najmi, Syaikh Shalih bin Abdul Aziz Alu Syaikh, Syaikh Ubiad Al-Jabiri, Syaikh Zaid bin Muhammad Al-Madkhali, Syaikh Muhamamd bin Jamil Zainu dan masih banyak lagi fatwa para ulama Ahlus Sunnah yang memberikan bantahan dan juga Jahr wa Ta’dil pada buku-buku Sayyid Quthb.

[Disalin dari buku Menyingkap Syubhat Dan Kerancuan Ikhwanul Muslimin Catatan Dan Bantahan Atas Buku Al-Ikhwan Al-Muslimun : Anugerah Allah Yang Terzalimi, Penulis Andy Abu Thalib Al-Atsary, Penerbit Darul Qalam]
_________
Foote Note
[1]. Seluruh fatwa berikut dinukil dari kumpulan fatwa : Bara’atul Ulama Al-Ummah Fii Tazkiyati Ahli Bid’ah wal Madzmummah, disusun oleh Asham bin Abdullah Al-Sanany, Maktabah Al-Furqon Riyadh 2001
[2]. Fatwa ini berdasar atas tulisan tangan yang ditulis oleh Syaikh Al-Albani di akhir hayat beliau. Semoga Allah Ta’ala meninggikan derajatnya, memuliakannya dan membalas kebiakannya.
[3]. Majalah Al-Da’wah no. 1591/9 Muharram 1418H dan juga dalam rekaman tertanggal 23/2/1421H
[4]. Rekaman tertanggal 9/6/1421H
[5]. Rekaman tertanggal 7/11/1414H
[6]. Dimuat di Al-Qawashim oleh Syaikh Rabi’ bin Hadi Al-Madkhali (hlm, 24) atas rekaman tertanggal 3/1/1415H
[7]. Lihat Fii Zhilalil Qur’an IV/2328, VI/3408
[8]. Rekaman tahun 1413H

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - S a h u r

/0 almanhaj.or.id - S a h u r

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

S a h u r

Jumat, 15 Oktober 2004 15:53:42 WIB

S A H U R

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hikmahnya

Allah mewajibkan puasa kepada kita sebagaimana telah mewajibkan kepada orang-orang sebelum kita dari kalangan Ahlul Kitab. Allah berfirman.

"Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertaqwa" [Al-Baqarah : 183]

Waktu dan hukumnya pun sesuai dengan apa yang diwajibkan pada Ahlul Kitab, yakni tidak boleh makan dan minum dan menikah (jima') setelah tidur. Yaitu jika salah seorang dari mereka tidur, tidak boleh makan hingga malam selanjutnya, demikian pula diwajibkan atas kaum muslimin sebagaimana telah kami terangkan di muka [1] karena dihapus hukum tersebut. Rasulullah Shallallahu 'alaihi wa sallam menyuruh makan sahur sebagai pembeda antara puasa kita dengan puasanya Ahlul Kitab.

Dari Amr bin 'Ash Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sllam bersabda.

"Artinya : Pembeda antara puasa kita dengan puasanya ahli kitab adalah makan sahur" [Hadits Riwayat Muslim 1096]

[2]. Keutamaannya

[a] Makan Sahur Adalah Barokah.
Dari Salman Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barokah itu ada pada tiga perkara : Al-Jama'ah, Ats-Tsarid dan makan Sahur" [2]

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Allah menjadikan barokah pada makan sahur dan takaran" [3]

Dari Abdullah bin Al-Harits dari seorang sahabat Rasulullah Shallallahu 'alaihi wa sallam : Aku masuk menemui Nabi Shallallahu 'alaihi wa sallam ketika itu beliau sedang makan sahur, beliau bersabda.

"Artinya : Sesungguhnya makan sahur adalah barakah yang Allah berikan kepada kalian, maka janganlah kalian tinggalkan'" [Hadits Riwayat Nasa'i 4/145 dan Ahmad 5/270 sanadnya SHAHIH]

Keberadaan sahur sebagai barakah sangatlah jelas, karena dengan makan sahur berarti mengikuti sunnah, menguatkan dalam puasa, menambah semangat untuk menambah puasa karena merasa ringan orang yang puasa.

Dalam makan sahur juga (berarti) menyelisihi Ahlul Kitab, karena mereka tidak melakukan makan sahur. Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam menamakannya dengan makan pagi yang diberkahi sebagaimana dalam dua hadits Al-Irbath bin Syariyah dan Abu Darda 'Radhiyallahu 'anhuma.

"Artinya : Marilah menuju makan pagi yang diberkahi, yakni sahur" [4]

[b]. Allah dan Malaikat-Nya Bershalawat Kepada Orang-Orang yang Sahur.
Mungkin barakah sahur yang tersebar adalah (karena) Allah Subhanahu wa Ta'ala akan meliputi orang-orang yang sahur dengan ampunan-Nya, memenuhi mereka dengan rahmat-Nya, malaikat Allah memintakan ampunan bagi mereka, berdo'a kepada Allah agar mema'afkan mereka agar mereka termasuk orang-orang yang dibebaskan oleh Allah di bulan Ramadhan.

Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sahur itu makanan yang barakah, janganlah kalian meninggalkannya walaupun hanya meneguk setengah air, karena Allah dan malaikat-Nya bershalawat kepada orang-orang yang sahur" [Telah lewat Takhrijnya]

Oleh sebab itu seorang muslim hendaknya tidak menyia-nyiakan pahala yang besar ini dari Rabb Yang Maha Pengasih. Dan sahurnya seorang muslim yang paling afdhal adalah korma.

Bersabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sebaik-baik sahurnya seorang mukmin adalah korma" [5]

Barangsiapa yang tidak menemukan korma, hendaknya bersungguh-sungguh untuk bersahur walau hanya dengan meneguk satu teguk air, karena keutamaan yang disebutkan tadi, dan karena sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Makan sahurlah kalian walau dengan seteguk air" [Telah lewat Takhrijnya]

[3]. Mengakhirkan Sahur

Disunnahkan mengakhirkan sahur sesaat sebelum fajar, karena Nabi Shallallahu 'alaihi wa sallam dan Zaid bin Tsabit Radhiyallahu 'anhu melakukan sahur, ketika selesai makan sahur Nabi Shallallahu 'alaihi wa sallam bangkit untuk shalat subuh, dan jarak (selang waktu) antara sahur dan masuknya shalat kira-kira lamanya seseorang membaca lima puluh ayat di Kitabullah.

Anas Radhiyallahu 'anhu meriwayatkan dari Zaid bin Tsabit Radhiyallahu 'anhu.

"Kami makan sahur bersama Rasulullah Shallallahu 'alaihi wa sallam kemudian beliau shalat" Aku tanyakan (kata Anas), "Berapa lama jarak antara adzan dan sahur?" Zaid menjawab, "kira-kira 50 ayat membaca Al-Qur'an"[6]

Ketahuilah wahai hamba Allah -mudah-mudahan Allah membimbingmu- kalian diperbolehkan makan, minum, jima' selama (dalam keadaan) ragu fajar telah terbit atau belum, dan Allah serta Rasul-Nya telah menerangkan batasan-batasannya sehingga menjadi jelas, karena Allah Jalla Sya'nuhu mema'afkan kesalahan, kelupaan serta membolehkan makan, minum dan jima, selama belum ada kejelasan, sedangkan orang yang masih ragu (dan) belum mendapat penjelasan. Sesunguhnya kejelasan adalah satu keyakinan yang tidak ada keraguan lagi. Jelaslah.

[4]. Hukumnya

Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam memerintahkannya - dengan perintah yang sangat ditekankan-. Beliau bersabda.
"Artinya : Barangsiapa yang mau berpuasa hendaklah sahur dengan sesuatu" [7]
Dan beliau bersabda.

"Artinya : Makan sahurlah kalian karena dalam sahur ada barakah" [Hadits Riwayat Bukhari 4/120, Muslim 1095 dari Anas]

Kemudian beliau menjelaskan tingginya nilai sahur bagi umatnya, beliau bersabda.

"Artinya : Pembeda antara puasa kami dan Ahlul Kitab adalah makan sahur" [Telah lewat Takhrijnya]

Nabi Shallallahu 'alaihi wa sallam melarang meninggalkannya, beliau bersabda.

"Artinya : Sahur adalah makanan yang barakah, janganlah kalian tinggalkan walaupun hanya meminum seteguk air karena Allah dan Malaikat-Nya memberi sahalawat kepada orang-orang yang sahur" [8]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sahurlah kalian walaupun dengan seteguk air" [9]

Saya katakan : Kami berpendapat perintah Nabi ini sangat ditekankan anjurannya, hal ini terlihat dari tiga sisi.

Perintahnya.
Sahur adalah syiarnya puasa seorang muslim, dan pemisah antara puasa kita dan puasa Ahlul Kitab

Larangan meninggalkan sahur.
Inilah qarinah yang kuat dan dalil yang jelas.

Walaupun demikian, Al-Hafidz Ibnu Hajar menukilkan dalam kitabnya Fathul Bari 4/139 : Ijma atas sunnahnya. Wallahu 'alam.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Lihat sebagai tambahan tafsir-tafsir berikut : Zadul Masir 1/184 oleh Ibnul Jauzi, Tafsir Quranil 'Adhim 1/213-214 oleh Ibnu Katsir, Ad-Durul Mantsur 1/120-121 karya Imam Suyuthi.
[2]. Hadits Riwayat Thabrani dalam Al-Kabir 5127, Abu Nu'aim dalam Dzikru Akhbar AShbahan 1/57 dari Salman Al-Farisi Al-Haitsami berkata Al-Majma 3/151 dalam sanadnya ada Abu Abdullah Al-bashiri, Adz-Dzahabi berkata : "Tidak dikenal, peawi lainnya Tsiqat. Hadits ini mempunyai syahid dalam riwayat Abu Hurairah yang diriwayatkan oleh Al-Khatib dalam Munadih Auhumul Sam'i watafriq 1/203, sanadnya hasan.
[3]. Hadits Riwayat As-Syirazy (Al-Alqzb) sebagaimana dalam Jami'us Shagir 1715 dan Al-Khatib dalam Al-Muwaddih 1/263 dari Abu Hurairah dengan sanad yang lalu. Hadits ini HASAN sebagai syawahid dan didukung oleh riwayat sebelumnya. Al-Manawi memutihkannya dalam Fawaidul Qadir 2/223, sepertinya ia belum menemukan sanadnya.!!
[4]. Adapun hadits Al-Irbath diriwayatkan oleh Ahmad 4/126 dan Abu Daud 2/303, Nasa'i 4/145 dari jalan Yunus bin Saif dari Al-Harits bin ZIyad dari Abi Rahm dari Irbath. Al-Harits majhul. Sedangkan hadits Abu Darda diriwayatkan oleh Ibnu Hibban 223-Mawarid dari jalan Amr bin Al-Harits dari Abdullah bin Salam dari Risydin bin Sa'ad. Risydin dhaif. Hadits ini ada syahidnya dari hadits Al-Migdam bin Ma'dikarib. Diriwayatkan oleh Ahmad 4/133. Nasaai 4/146 sanadnya shahih, kalau selamat dari Baqiyah karena dia menegaskan hadits dari syaikhya! Akan tetapi apakah itu cukup atau harus tegas-tegas dalam seluruh thabaqat hadits, beliau termasuk mudllis taswiyha?! Maka hadits ini SHAHIH
[5]. Hadits Riwayat Abu Daud 2/303, Ibnu Hibban 223, Baihaqi 4/237 dari jalan Muhammad bin Musa dari Said Al-Maqbari dari Abu Hurairah. Dan sanadnya SHAHIH
[6]. Hadits Riwayat Bukhari 4/118, Muslim 1097, Al-Hafidz berkata dalam Al-Fath 4/238 : "Di antara kebiasaan Arab mengukur waktu dengan amalan mereka, (misal) : kira-kira selama memeras kambing. Fawaqa naqah (waktu antara dua perasan), selama menyembelih onta. Sehingga Zaid pun memakai ukuran lamanya baca mushaf sebagai isyarat dari beliau Radhiyallahu 'anhu bahwa waktu itu adalah waktu ibadah dan amalan mereka membaca dan mentadhabur Al-Qur'an". Sekian dengan sedikit perubahan.
[7]. Ibnu Abi Syaibah 3/8, Ahmad 3/367, Abu Ya'la 3/438, Al-Bazzar 1/465 dari jalan Syuraik dari Abdullah bin Muhammad bin Uqail dari Jabir.
[8]. Hadits Riwayat Ibnu Abi Syaibah 2/8, Ahmad 3/12, 3/44 dari tiga jalan dari Abu Said Al-Khudri. Sebagaimana menguatan yang lain.
[9]. Hadits Riwayat Abu Ya'la 3340 dari Anas, ada kelemahan, didukung oleh hadits Abdullah bin Amr di Ibnu Hibban no.884 padanya ada 'an-anah Qatadah. Hadits Hasan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

/0 almanhaj.or.id - Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

Sabtu, 16 Oktober 2004 07:43:58 WIB

MENDAPAT KESUCIAN DARI HAID ATAU NIFAS SEBELUM FAJAR DAN TIDAK MANDI KECUALI SETELAH FAJAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita mendapat kesucian dari haid atau dari nifas sebelum fajar dan tidak mandi kecuali setelah fajar, apakah puasanya sah atau tidak ?

Jawaban
Ya, sah puasa wanita itu yang mendapat kesucian dari haidh sebelum fajar dan belum mandi kecuali setelah terbitnya fajar, begitu pula wanita yang mendapat kesuciannya dari nifas, karena pada saat itu ia telah termasuk pada golongan orang yang wajib puasa, dan dia sama halnya dengan orang yang junub di waktu fajar, orang yang junub di waktu fajar puasanya sah berdasarkan firman Allah.

"Artinya : Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar" [Al-Baqarah : 187]

Maka jika Allah mengizinkan bersetubuh hingga tiba waktu fajar maka dibolehkan mandi junub setelah terbitnya fajar. Juga berdasarkan hadits Aisyah Radhiyallahu 'anha : "Bahwa Nabi Shallallahu 'alaihi wa sallam di waktu Shubuh dalam keadaan junub karena mencampuri istrinya dan beliau tetap berpuasa" maksudnya bahwa Nabi Shallallahu 'alaihi wa sallam tidak mandi junub kecuali setelah waktu Shubuh.

WANITA HAID DAN NIFAS, BOLEHKAH MAKAN DAN MINUM DI SIANG HARI PADA BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah wanita haid dan wanita nifas makan dan minum di siang hari pada bulan Ramadhan ?

Jawaban
Ya, boleh bagi keduanya untuk makan dan minum di siang hari bulan Ramadhan, akan tetapi yang lebih utama adalah dilakukan secara tersembunyi, apalagi jika wanita itu mempunyai anak di rumah, karena jika si anak melihat ibunya makan dan minum di siang hari bulan Ramadhan maka hal itu dapat menimbulkan masalah dalam diri mereka.

[Durus Wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/63]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

/0 almanhaj.or.id - Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

Sabtu, 16 Oktober 2004 08:04:05 WIB

SEORANG WANITA MENDAPAT KESUCIANNYA DARI NIFAS DALAM SATU PEKAN, KEMUDIAN IA BERPUASA BERSAMA KAUM MUSLIMIN, SETELAH ITU DARAH TERSEBUT DATANG LAGI.

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Jika seorang mendapat kesuciannya dari nifas dalam satu pekan, kemudian ia berpuasa bersama kaum muslimin di bulan Ramadhan selama beberapa hari, kemudian darah itu keluar lagi, apakah ia harus meninggalkan puasa dalam situasi seperti ini ? Dan apakah ia harus mengqadha hari-hari puasa yang ia jalani selama beberapa hari itu dan hari-hari puasa yang ia tinggalkan ?

Jawaban.
Jika seorang wanita mendapat kesuciannya dari nifas sebelum empat puluh hari lalu ia puasa beberapa hari, kemudian darah itu keluar lagi sebelum empat puluh hari, maka puasanya itu sah dan hendaknya ia meninggalkan shalat dan puasa pada hari-hari ketika darah itu keluar lagi, karena darah itu dianggap darah nifas hingga ia suci atau hingga sempurna empat puluh hari.

Dan jika telah mencapai empat puluh hari maka wajib baginya untuk mandi walaupun darah itu masih tetap keluar, karena empat puluh hari adalah akhir masa nifas menurut pendapat yang paling benar diantara dua pendapat ulama, dan setelah itu hendaknya ia berwudhu untuk setiap waktu shalat hingga darah itu berhenti mengalir darinya, sebagaimana yang diperintahkan Nabi Shallallahu 'alaihi wa sallam kepada wanita yang mustahadhah, dan boleh bagi suaminya untuk mencampurinya setelah empat puluh hari walaupun masih mengeluarkan darah, karena darah dan kondisi yang seperti demikian adalah darah rusak (darah istihadhah) yang tidak menghalangi seorang wanita untuk shalat dan puasa dan juga tidak mengahalangi suaminya untuk menggauli istrinya pada saat itu. Akan tetapi jika keluarnya darah itu sesuai dengan masa haidnya, maka ia harus meninggalkan shalat dan puasa karena dia dianggap haidh.

[Kitab Ad-Da'wah, Syaikh Ibnu Baaz, 2/73]

SETELAH EMPAT PULUH HARI SEJAK MELAHIRKAN, DARAH YANG KELUAR BERUBAH, APAKAH SAYA HARUS SHALAT DAN PUASA.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seroang wanita bersuami dan alhamdulillah Allah telah mengaruniakan dua orang anak. Setelah habis empat puluh hari dari masa melahirkan tepatnya hari ketujuh dari bulan Ramadhan, saya masih tetap mengeluarkan darah, akan tetapi darah yang keluar itu telah berubah dan tidak seperti darah yang keluar sebelum empat puluh hari, apakah saya harus puasa dan shalat ? Sebab saya melaksanakan puasa setelah melewati empat puluh hari itu dan saya selalu mandi setiap kali akan shalat, apakah puasa saya itu sah atau tidak ?

Jawaban
Seorang wanita nifas jika ia tetap mengeluarkan darah setelah melewati empat puluh hari dan darah itu tidak berubah, maka jika masa yang lebih dari empat puluh hari itu sesuai dengan masa haidh yang biasanya, maka ia harus meninggalkan shalat, dan jika masa yang lebih dari empat puluh hari itu tidak sesuai dengan masa haid yang biasanya, maka para ulama berbeda pendapat, di antara ulama ada yang berpendapat : Hendaknya wanita itu mandi, shalat dan puasa, walaupun darah tetap mengalir sebab darah ini adalah darah istihadhah. Sebagian ulama lainnya bependapat : Bahwa ia tetap meninggalkan shalat hingga hari keenam puluh, karena ada sebagian wanita yang tetap dalam keadaan nifas hingga hari keenam puluh, dan ini adalah kejadian nyata yang tidak bisa dipungkiri, sehingga dikatakan bahwa sebagian wanita mempunyai kebiasaan nifas selama enam puluh hari, maka berdasarkan ini, sebaiknya wanita itu tetap meninggalkan shalat hingga hari keenam puluh, kemudian setelah itu ia kembali kepada masa haid seperti biasanya.

[Durus Wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/65]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Yang Wajib Dijauhi Oleh Orang Yang Puasa

/0 almanhaj.or.id - Yang Wajib Dijauhi Oleh Orang Yang Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Yang Wajib Dijauhi Oleh Orang Yang Puasa

Sabtu, 16 Oktober 2004 14:13:44 WIB

YANG WAJIB DIJAUHI OLEH ORANG YANG PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Ketahuilah wahai orang yang diberi taufik untuk mentaati Rabbnya Jalla Sya'nuhu, yang dinamakan orang puasa adalah orang yang mempuasakan seluruh anggota badannya dari dosa, mempuasakan lisannya dari perkataan dusta, kotor dan keji, mempuasakan lisannya dari perutnya dari makan dan minum dan mempuasakan kemaluannya dari jima'. Jika bicara, dia berbicara dengan perkataan yang tidak merusak puasanya, hingga jadilah perkataannya baik dan amalannya shalih.

Inilah puasa yang disyari'atkan Allah, bukan hanya tidak makan dan minum semata serta tidak menunaikan syahwat. Puasa adalah puasanya anggota badan dari dosa, puasanya perut dari makan dan minum. Sebagaimana halnya makan dan minum merusak puasa, demikian pula perbuatan dosa merusak pahalanya, merusak buah puasa hingga menjadikan dia seperti orang yang tidak berpuasa.

Nabi Shallallahu 'alaihi wa sallam telah menganjurkan seorang muslim yang puasa untuk berhias dengan akhlak yang mulia dan shalih, menjauhi perbuatan keji, hina dan kasar. Perkara-perkara yang jelek ini walaupun seorang muslim diperintahkan untuk menjauhinya setiap hari, namun larangannya lebih ditekankan lagi ketika sedang menunaikan puasa yang wajib.

Seorang muslim yang puasa wajib menjauhi amalan yang merusak puasanya ini, hingga bermanfaatlah puasanya dan tercapailah ketaqwaan yang Allah sebutkan.

"Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa" [Al-Baqarah : 183]

Karena puasa adalah pengantar kepada ketaqwaan, puasa menahan jiwa dari banyak melakukan perbuatan maksiat berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam : "Puasa adalah perisai"[1], telah kami jelaskan masalah ini dalam bab keutamaan puasa.

Inilah saudaraku se-Islam, amalan-amalan jelek yang harus kau ketahui agar engkau menjauhinya dan tidak terjatuh ke dalamnya, bagi Allah-lah untaian syair:

Aku mengenal kejelakan bukan untuk berbuat jelek tapi
untuk menjauhinya
Barangsiapa yang tidak tahu kebaikan dari kejelekkan akan
terjatuh padanya

[1]. Perkataan Palsu

Dari Abu Hurairah, Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang tidak meninggalkan perkataan dusta dan (tetap) mengamalkannya, maka tidaklah Allah Azza wa Jalla butuh (atas perbuatannya meskipun) meninggalkan makan dan minumnya" [Hadits Riwayat Bukhari 4/99]

[2]. Perbuatan Sia-Sia Dan Kotor

Dari Abu Hurairah, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Puasa bukanlah dari makan, minum (semata), tetapi puasa itu menahan diri dari perbuatan sia-sia dan keji. Jika ada orang yang mencelamu, katakanlah : Aku sedang puasa, aku sedang puasa " [Hadits Riwayat Ibnu Khuzaimah 1996, Al-Hakim 1/430-431, sanadnya SHAHIH]

Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam mengancam dengan ancaman yang keras terhadap orang-orang yang melakukan perbuatan tercela ini.

Bersabda As-Shadiqul Masduq yang tidak berkata kecuali wahyu yang diwahyukan Allah kepadanya.

"Artinya : Berapa banyak orang yang puasa, bagian (yang dipetik) dari puasanya hanyalah lapar dan haus (semata)" [Hadits Riwayata Ibnu Majah 1/539, Darimi 2/211, Ahmad 2/441,373, Baihaqi 4/270 dari jalan Said Al-Maqbari dari Abu Hurairah. Sanadnya SHAHIH]

Sebab terjadinya yang demikian adalah karena orang-orang yang melakukan hal tersebut tidak memahami hakekat puasa yang Allah perintahkan atasnya, sehingga Allah memberikan ketetapan atas perbuatan tersebut dengan tidak memberikan pahala kepadanya. [Lihat Al-Lu'lu wal Marjan fima Ittafaqa 'alaihi Asy-Syaikhani 707 dan Riyadhis Shalihin 1215]

Oleh sebab itu Ahlul Ilmi dari generasi pendahulu kita yang shaleh membedakan antara larangan dengan makna khusus dengan ibadah hingga membatalkannya dan membedakan antara larangan yang tidak khusus dengan ibadah hingga tidak membatalkannya. [Rujuklah : Jami'ul Ulum wal Hikam hal. 58 oleh Ibnu Rajab]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Telah lewat Takhrijnya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjauhi Orang-Orang Yang Suka Ghibah

/0 almanhaj.or.id - Menjauhi Orang-Orang Yang Suka Ghibah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Menjauhi Orang-Orang Yang Suka Ghibah

Minggu, 17 Oktober 2004 08:25:52 WIB

MENJAUHI ORANG-ORANG YANG SUKA GHIBAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai seorang teman yang sering berbicara mencemarkan nama baik orang lain. Saya sering menasehatinya tapi dia tetap tidak mau berubah. Perbuatannya itu sudah menjadi kebiasannya. Dan kadang-kadang dia melakukannya dengan alasan niatnya baik. Apakah orang seperti dia boleh kita kucilkan?

Jawaban
Membicarakan dan mencemarkan nama baik kaum muslimin yang tidak mereka sukai adalah merupakan kemungkaran yang besar dan termasuk ghibah yang diharamkan bahkan termasuk dosa besar, berdasarkan firman Allah.

“Artinya : Dan janganlah sebagian kalian ghibah (menggunjing) sebagian yang lain. Sukakah salah seorang diantara kamu memakan daging saudaranya yang telah mati? Maka tentulah kalian akan merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima taubat dan Maha Penyayang” [Al-Hujurat : 12]

Dan juga berdasarkan sebuah hadits riwayat imam Muslim dalam kitab shahihnya dari Abu Hurairah Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tahukah kalian apa itu ghibah (menggunjing)?. Para sahabat menjawab : Allah dan Rasul-Nya yang paling tahu. Kemudian beliau Shallallahu ‘alaihi wa sallam bersabda : Ghibah adalah engkau membicarakan tentang saudaramu sesuatu yang dia benci. Ada yang bertanya. Wahai Rasulullah bagaimana kalau yang kami katakana itu betul-betul ada pada dirinya?. Beliau Shallallahu ‘alaihi wa sallam menjawab : Jika yang kalian katakan itu betul, berarti kalian telah berbuat ghibah. Dan jika kalian katakan tidak betul, berarti kalian telah memfitnah (mengucapkan kebohongan)” [HR Muslim : 4690]

Disebutkan dalam sebuah hadits shahih.

“Artinya : Ketika beliau di mi’rajkan, beliau melewati sekelompok orang yang mempunyai kuku-kuku dari tembaga. Mereka mencakar-cakar wajah dan dada mereka sendiri dengan kuku tembaga tersebut. Lalu beliau bertanya kepada Jibril : Wahai Jibril siapa mereka itu?. Jibril menjawab : Mereka adalah orang-orang yang sering makan daging manusia, dan mereka yang suka membicarakan kejelekan orang lain” [HR Ahmad dan Abu Dawud dengan sanad jayid dari Anas Radhiyallahu ‘anhu]

Al-Allamah Ibnu Muflih berkata : Sanad hadits tersebut shahih. Beliau berkata : Dan Abu Dawud meriwayatkan dengan sanad hasan sebuah hadits dari Abu Hurairah secara marfu.

“Artinya : Sesungguhnya termasuk dosa besar adalah mencemarkan kehormatan seorang muslim tanpa alasan yang hak” [HR Abu Dawud 4234]

Oleh karena itu wajib bagi anda dan selain anda dari kaum muslimin untuk tidak duduk-duduk dan berbincang-bincang dengan orang yang sedang menggunjing kaum muslimin. Sebaiknya kita harus menasehati dan mengingkari perbuatan tersebut, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa diantara kalian melihat kemungkaran, rubahlah dengan tangannya. Jika dia tidak mampu, rubahlah dengan lidahnya. Jika dia tidak mampu, rubahlah dengan hatinya. Dan itulah selemah-lemah iman” [HR Muslim 70]

Jika kita tidak sanggup mencegah dan menasehati mereka, maka segeralah kita pergi dan tidak duduk-duduk bersama mereka. Ini termasuk cara mengingkari perbuatan mereka. Mudah-mudahan Allah memperbaiki keadaan kaum muslimin dan menolong mereka dalam meraih kebahagiaan dan keselamatan di dunia dan akhhirat.

[Disalin dari kitab Al-Fatawa Juz Tsani, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Edisi Indonesia Fatawa Bin Baz II, Penjerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Defenisi Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Defenisi Ahlus Sunnah Wal Jama'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Defenisi Ahlus Sunnah Wal Jama'ah

Minggu, 17 Oktober 2004 08:35:31 WIB

DEFENISI AHLUS SUNNAH WAL JAMAAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah wal Jama’ah adalah
Mereka yang menempuh seperti apa yang pernah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya Radhiyallahu ‘anhum. Disebut Ahlus Sunnah, karena kuatnya (mereka) berpegang dan berittiba’ (mengikuti) Sunnah Nabi Shallallahu ‘alaihi wa sallam dan para Sahabatnya Radhiyallahu ‘anhum

As-Sunnah menurut bahasa (etimologi) adalah jalan/cara, apakah jalan itu baik atau buruk. [1]

Sedangkan menurut ulama ‘aqidah (terminologi), As-Sunnah adalah petunjuk yang telah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya, baik tentang ilmu, i’tiqad (keyakinan), perkataan maupun perbuatan. Dan ini adalah As-Sunnah yang wajib diikuti, orang yang mengikutinya akan dipuji dan orang yang menya-lahinya akan dicela. [2]

Pengertian As-Sunnah menurut Ibnu Rajab al-Hanbali rahimahullahu (wafat 795 H): “As-Sunnah ialah jalan yang ditempuh, mencakup di dalamnya berpegang teguh kepada apa yang dilaksanakan Nabi Shallallahu ‘alaihi wa sallam dan para khalifahnya yang terpimpin dan lurus berupa i’tiqad (keyakinan), perkataan dan perbuatan. Itulah As-Sunnah yang sempurna. Oleh karena itu generasi Salaf terdahulu tidak me-namakan As-Sunnah kecuali kepada apa saja yang mencakup ketiga aspek tersebut. Hal ini diriwayatkan dari Imam Hasan al-Bashri (wafat th. 110 H), Imam al-Auza’i (wafat th. 157 H) dan Imam Fudhail bin ‘Iyadh (wafat th. 187 H).” [3]

Disebut al-Jama’ah, karena mereka bersatu di atas kebenaran, tidak mau berpecah-belah dalam urusan agama, berkumpul di bawah kepemimpinan para Imam (yang berpegang kepada) al-haqq (kebenaran), tidak mau keluar dari jama’ah mereka dan mengikuti apa yang telah menjadi kesepakatan Salaful Ummah. [4]

Jama’ah menurut ulama ‘aqidah (terminologi) adalah generasi pertama dari ummat ini, yaitu kalangan Sahabat, Tabi’ut Tabi’in serta orang-orang yang mengikuti dalam kebaikan hingga hari Kiamat, karena berkumpul di atas kebenaran. [5]

Imam Abu Syammah asy-Syafi’i rahimahullah (wafat th. 665 H) berkata: “Perintah untuk berpegang kepada jama’ah, maksudnya adalah berpegang kepada kebenaran dan mengikutinya. Meskipun yang melaksanakan Sunnah itu sedikit dan yang menyalahinya banyak. Karena kebenaran itu apa yang dilaksanakan oleh jama’ah yang pertama, yaitu yang dilaksanakan Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya tanpa melihat kepada orang-orang yang menyimpang (melakukan kebathilan) sesudah mereka.”

Sebagaimana dikatakan oleh Ibnu Mas’ud Radhiyallahu ‘anhu: [6]

ÇóáúÌóãóÇÚóÉõ ãóÇ æóÇÝóÞó ÇáúÍóÞøó æóÅöäú ßõäúÊó æóÍúÏóßó.

“Al-Jama’ah adalah yang mengikuti kebenaran walaupun engkau sendirian.” [7]

Jadi, Ahlus Sunnah wal Jama’ah adalah orang yang mempunyai sifat dan karakter mengikuti Sunnah Nabi Shallallahu ‘alaihi wa sallam dan menjauhi perkara-perkara yang baru dan bid’ah dalam agama.

Karena mereka adalah orang-orang yang ittiba’ (mengikuti) kepada Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan mengikuti Atsar (jejak Salaful Ummah), maka mereka juga disebut Ahlul Hadits, Ahlul Atsar dan Ahlul Ittiba’. Di samping itu, mereka juga dikatakan sebagai ath-Thaa-ifatul Manshuurah (golongan yang mendapatkan pertolongan Allah), al-Firqatun Naajiyah (golongan yang selamat), Ghurabaa' (orang asing).

Tentang ath-Thaa-ifatul Manshuurah, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

áÇóÊóÒóÇáõ ãöäú ÃõãøóÊöíú ÃõãøóÉñ ÞóÇÆöãóÉñ ÈöÃóãúÑö Çááåö áÇó íóÖõÑøõåõãú ãóäú ÎóÐóáóåõãú æóáÇó ãóäú ÎóÇáóÝóåõãú ÍóÊøóì íóÃúÊöíóåõãú ÃóãúÑõ Çááåö æóåõãú Úóáóì Ðóáößó.

“Senantiasa ada segolongan dari ummatku yang selalu menegakkan perintah Allah, tidak akan mencelakai mereka orang yang tidak menolong mereka dan orang yang menyelisihi mereka sampai datang perintah Allah dan mereka tetap di atas yang demikian itu.” [8]

Tentang al-Ghurabaa’, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÈóÏóÃó ÇúáÅöÓúáÇóãõ ÛóÑöíúÈÇð¡ æóÓóíóÚõæúÏõ ßóãóÇ ÈóÏóÃó ÛóÑöíúÈÇð¡ ÝóØõæúÈóì áöáúÛõÑóÈóÇÁö.

“Islam awalnya asing, dan kelak akan kembali asing sebagaimana awalnya, maka beruntunglah bagi al-Ghurabaa' (orang-orang asing).” [9]

Sedangkan makna al-Ghurabaa' adalah sebagaimana yang diriwayatkan oleh ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhu ketika suatu hari Rasulullah Shallallahu ‘alaihi wa sallam menerangkan tentang makna dari al-Ghurabaa', beliau Shallallahu ‘alaihi wa sallam bersabda:

ÃõäóÇÓñ ÕóÇáöÍõæúäó Ýöíú ÃõäóÇÓö ÓõæúÁò ßóËöíúÑò ãóäú íóÚúÕöíúåöãú ÃóßúËóÑõ ãöãøóäú íõØöíúÚõåõãú.

“Orang-orang yang shalih yang berada di tengah banyaknya orang-orang yang jelek, orang yang mendurhakai mereka lebih banyak daripada yang mentaati mereka.” [10]

Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda mengenai makna al-Ghurabaa':

ÇóáøóÐöíúäó íõÕúáöÍõæúäó ÚöäúÏó ÝóÓóÇÏö ÇáäøóÇÓö.

“Yaitu, orang-orang yang senantiasa memperbaiki (ummat) di tengah-tengah rusaknya manusia.” [11]

Dalam riwayat yang lain disebutkan:

...ÇáøóÐöíúäó íõÕúáöÍõæúäó ãóÇ ÃóÝúÓóÏó ÇáäøóÇÓõ ãöäú ÈóÚúÏöí ãöäú ÓõäøóÊöí.

“Yaitu orang-orang yang memperbaiki Sunnahku (Sunnah Rasulullah Shallallahu ‘alaihi wa sallam) sesudah dirusak oleh manusia.” [12]

Ahlus Sunnah, ath-Tha’ifah al-Manshurah dan al-Firqatun Najiyah semuanya disebut juga Ahlul Hadits. Penyebutan Ahlus Sunnah, ath-Thaifah al-Manshurah dan al-Firqatun Najiyah dengan Ahlul Hadits suatu hal yang masyhur dan dikenal sejak generasi Salaf, karena penyebutan itu merupakan tuntutan nash dan sesuai dengan kondisi dan realitas yang ada. Hal ini diriwayatkan dengan sanad yang shahih dari para Imam seperti: ‘Abdullah Ibnul Mubarak: ‘Ali Ibnul Madini, Ahmad bin Hanbal, al-Bukhari, Ahmad bin Sinan dan yang lainnya, ÑÍãåã Çááå. [13]

Imam asy-Syafi’i [14] (wafat th. 204 H) rahimahullah berkata: “Apabila aku melihat seorang ahli hadits, seolah-olah aku melihat seorang dari Sahabat Nabi Shallallahu ‘alaihi wa sallam, mudah-mudahan Allah memberikan ganjaran yang terbaik kepada mereka. Mereka telah menjaga pokok-pokok agama untuk kita dan wajib atas kita berterima kasih atas usaha mereka.” [15]

Imam Ibnu Hazm azh-Zhahiri (wafat th. 456 H) rahimahullah menjelaskan mengenai Ahlus Sunnah: “Ahlus Sunnah yang kami sebutkan itu adalah ahlul haqq, sedangkan selain mereka adalah Ahlul Bid’ah. Karena sesungguhnya Ahlus Sunnah itu adalah para Sahabat Radhiyallahu ‘anhum dan setiap orang yang mengikuti manhaj mereka dari para Tabi’in yang terpilih, kemudian ash-haabul hadits dan yang mengikuti mereka dari ahli fiqih dari setiap generasi sampai pada masa kita ini serta orang-orang awam yang mengikuti mereka baik di timur maupun di barat.” [16]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lisaanul ‘Arab (VI/399).
[2]. Buhuuts fii ‘Aqidah Ahlis Sunnah (hal. 16).
[3]. Jaami’ul ‘Uluum wal Hikam (hal. 495) oleh Ibnu Rajab, tahqiq dan ta’liq Thariq bin ‘Awadhullah bin Muhammad, cet. II-Daar Ibnul Jauzy-th. 1420 H.
[4]. Mujmal Ushuul Ahlis Sunnah wal Jamaa’ah fil ‘Aqiidah.
[5]. Syarhul ‘Aqiidah al-Waasithiyyah (hal. 61) oleh Khalil Hirras.
[6]. Beliau adalah seorang Sahabat Nabi Shallallahu ‘alaihi wa sallam, nama lengkapnya ‘Abdullah bin Mas’ud bin Ghafil bin Habib al-Hadzali, Abu ‘Abdirrahman, pimpinan Bani Zahrah. Beliau masuk Islam pada awal-awal Islam di Makkah, yaitu ketika Sa’id bin Zaid dan isterinya -Fathimah bintu al-Khaththab- masuk Islam. Beliau melakukan dua kali hijrah, mengalami shalat di dua Kiblat, ikut serta dalam perang Badar dan perang lainnya. Beliau termasuk orang yang paling ‘alim tentang Al-Qur-an dan tafsirnya sebagaimana telah diakui oleh Nabi Shallallahu ‘alaihi wa sallam. Beliau dikirim oleh ‘Umar bin al-Khaththab Radhiyallahu ‘anhu ke Kufah untuk mengajar kaum Muslimin dan diutus oleh ‘Utsman Radhiyalahu 'anhu ke Madinah. Beliau Radhiyallahu ‘anhu wafat tahun 32 H. Lihat al-Ishaabah (II/368 no. 4954).
[7]. Al-Baa’its ‘alaa Inkaaril Bida’ wal Hawaadits hal. 91-92, tahqiq oleh Syaikh Masyhur bin Hasan Salman dan Syarah Ushuulil I’tiqaad karya al-Lalika-i (no. 160).
[8]. HR. Al-Bukhari (no. 3641) dan Muslim (no. 1037 (174)), dari Mu’awiyah Radhiyallahu ‘anhu
[9]. HR. Muslim (no. 145) dari Sahabat Abu Hurairah Radhiyallahu ‘anhu
[10]. HR. Ahmad (II/177, 222), Ibnu Wadhdhah no. 168. Hadits ini dishahihkan oleh Syaikh Ahmad Syakir dalam tahqiq Musnad Imam Ahmad (VI/207 no. 6650). Lihat juga Bashaa-iru Dzawi Syaraf bi Syarah Marwiyyati Manhajas Salaf hal. 125.
[11]. HR. Abu Ja’far ath-Thahawi dalam Syarah Musykilil Aatsaar (II/170 no. 689), al-Lalika-i dalam Syarah Ushuul I’tiqaad Ahlis Sunnah (no. 173) dari Sahabat Jabir bin ‘Abdillah a. Hadits ini shahih li ghairihi karena ada beberapa syawahidnya. Lihat Syarah Musykilil Aatsaar (II/170-171) dan Silsilatul Ahaadiits ash-Shahiihah (no. 1273).
[12]. HR. At-Tirmidzi (no. 2630), beliau berkata, “Hadits ini hasan shahih.” Dari Sahabat ‘Amr bin ‘Auf Radhiyallahu 'anhu
[13]. Sunan at-Tirmidzi: Kitaabul Fitan no. 2229. Lihat Silsilatul Ahaadiits ash-Shahiihah karya Imam Muhammad Nashiruddin al-Albany t (I/539 no. 270) dan Ahlul Hadiits Humuth Thaa-ifah al-Manshuurah karya Syaikh Dr. Rabi’ bin Hadi al-Madkhali.
[14]. Lihat kembali biografi beliau rahimahullah pada catatan kaki no. 14.
[15]. Lihat Siyar A’laamin Nubalaa’ (X/60).
[16]. Al-Fishal fil Milal wal Ahwaa’ wan Nihal (II/271), Daarul Jiil, Beirut.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

/0 almanhaj.or.id - Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

Minggu, 17 Oktober 2004 14:04:47 WIB

MELAHIRKAN DI BULAN RAMADHAN DAN TIDAK MENGQADHA SETELAH BULAN RAMADHAN KARENA ADA KEKHAWATIRAN PADA BAYI, KEMUDIAN PADA BULAN RAMADHAN SELANJUTNYA IA MELAHIRKAN LAGI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita melahirkan di bulan Ramadhan dan setelah Ramadhan itu ia tidak mengqadha puasanya karena kekhawatirannya pada si bayi yang sedang menyusu, kemudian wanita itu hamil dan melahirkan pada bulan Ramadhan selanjutnya, bolehkan bagi wanita itu untuk membagikan uang sebagai pengganti puasa .?

Jawaban
Yang wajib bagi wanita ini adalah mengqadha puasanya selama hari-hari puasa yang ia tinggalkan di bulan Ramadhan walaupun puasa itu di qadha di hari-hari setelah Ramadhan yang kedua, hal itu dikarenakan ia tidak mengqadha puasa antara Ramadhan pertama dan Ramadhan kedua yang disebabkan adanya suatu alasan atau udzur. Saya tidak tahu, apakah hal itu akan menyulitkannya atau tidak dalam mengqadha puasa itu di musim dingin dengan di cicil sehari demi sehari, sebenarnya jika ia menyusui maka sesungguhnya Allah akan memberi kekuatan padanya hingga puasa itu tidak mempengaruhi dirinya juga tidak memberi pengaruh kepada air susunya.

Dan hendaknya wanita itu berusaha semampu mungkin untuk mengqadha puasa Ramadhan yang telah berlalu sebelum datangnya Ramadhan yang kedua, jika hal itu tidak bisa ia lakukan maka tidak masalah baginya untuk menunda qadha puasanya itu hingga setelah Ramadhan kedua.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/65]

BAGAIMANA HUKUMNYA WANITA HAMIL DAN MENYUSUI JIKA TIDAK BERPUASA PADA BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh ibnu Utsaimin ditanya : Apa hukumnya bagi wanita hamil dan menyusui jika ia tidak berpuasa di bulan Ramadhan .?

Jawaban
Tidak boleh bagi wanita hamil dan menyusui untuk tidak berpuasa pada siang hari Ramadhan kecuali ada udzur (halangan), jika wanita itu tidak berpuasa karena ada suatu udzur, maka wajib bagi kedua wanita itu untuk mengqadha puasanya berdasarkan firman Allah tentang orang sakit.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada akhir hari-hari yang lain" [Al-Baqarah : 185]

Wanita menyusui dan wanita hamil ini bisa disamakan atau diartikan sebagai orang sakit, akan tetapi jika udzur kedua wanita itu karena ada rasa khawatir terhadap bayi atau janin yang dalam perut maka di samping mengqadha puasa, kedua wanita itu diharuskan memberi makan kepada seorang miskin setiap harinya berupa makanan pokok, bisa berupa gandum, beras, korma atau lainnya. Sebagian ulama lainnya berpendapat : Tidak ada kewajiban bagi kedua wanita itu kecuali mengqadha puasa, karena tentang memberi makan orang miskin. tidak ada dalilnya dalam Al-Kitab maupun As-Sunnah, ini adalah madzhab Abu Hanifah dan merupakan pendapat yang kuat.

[Durus wa Fatawa Al-Haram Al-Makki, syaikh Ibnu Utsaimin, 3/66]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Wanita Hamil Tidak Berpuasa

/0 almanhaj.or.id - Bolehkah Wanita Hamil Tidak Berpuasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bolehkah Wanita Hamil Tidak Berpuasa

Minggu, 17 Oktober 2004 14:09:42 WIB

BAGAIMANA HUKUMNYA JIKA WANITA MENYUSUI TIDAK BERPUASA DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Istri saya belum mengqadha puasanya selama kurang lebih tiga atau empat kali Ramadhan, ia belum mampu melaksanakan puasa qadha itu karena hamil atau menyusui, dan kini ia dalam keadaan menyusui. Istri saya bertanya kepada Anda ; apakah ia bisa mendapat keringanan (rukhsah) dengan memberi makan kepada orang miskin, sebab ia menemukan kesulitan yang besar dalam mengqadha puasa sebanyak tiga atau empat kali Ramadhan .?

Jawaban
Tidak ada masalah baginya untuk menunda qadha puasanya yang disebabkan adanya kesulitan pada dirinya karena hamil atau menyusui, dan kapan ia sanggup maka hendaklah ia bersegera melaksanakan qadha puasanya, karena ia dikenakan hukum sebagai orang sakit, dan Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 184]

Tidak ada kewajiban memberi makan orang miskin atasnya

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/221, fatwa nomor 6608]

BOLEHKAH WANITA HAMIL TIDAK BERPUASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah ada rukhsah bagi wanita hamil di bulan Ramadhan untuk tidak berpuasa, jika rukhsah itu ada baginya, apakah itu berlaku pada bulan-bulan tertentu saja di masa hamil yang umumnya sembilan bulan itu, ataukah keringanan itu hanya berlaku pada masa hamil. Jika rukhsah itu ada baginya, apakah wajib qadha baginya ataukah boleh memberi makan orang miskin dan berapakah ukuran memberi makan itu ? Kemudian, karena kita tinggal di daerah yang panas, apakah puasa itu dapat berpengaruh terhadap wanita hamil .?

Jawaban
Jika seorang wanita hamil khawatir adanya bahaya terhadap dirinya atau terhadap janinnya jika ia melaksanakan puasa di bulan Ramadhan, maka hendaknya ia tidak berpuasa dan wajib baginya untuk mengqadha puasa itu, baik ia tinggal di daerah panas ataupun di daerah dingin. Hal itu tidak dibatasi pada umur kehamilan tertentu, karena ia sama kedudukannya dengan orang sakit, dan Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebayak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 148]

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, halaman 222, fatwa nomor 7785]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 228 - 232, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Yang Boleh Dilakukan Oleh Orang Yang Puasa

/0 almanhaj.or.id - Yang Boleh Dilakukan Oleh Orang Yang Puasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Yang Boleh Dilakukan Oleh Orang Yang Puasa

Senin, 18 Oktober 2004 12:54:43 WIB

YANG BOLEH DILAKUKAN OLEH ORANG YANG PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Seorang hamba yang taat serta paham Al-Qur'an dan Sunnah tidak akan ragu bahwa Allah menginginkan kemudahan bagi hamba-hamba-Nya dan tidak menginginkan kesulitan. Allah dan Rasul-Nya telah membolehkan beberapa hal bagi orang yang puasa, dan tidak menganggapnya suatu kesalahan jika mengamalkannya. Inilah perbuatan-pebuatan tersebut beserta dalil-dalilnya.

[1]. Memasuki Waktu Subuh Dalam Keadaan Junub

Di antara perbuatan Shallallahu 'alaihi wa sallam adalah masuk fajar dalam keadaan junub karena jima' dengan isterinya, beliau mandi setelah fajar kemudian shalat.

Dari Aisyah dan Ummu Salamah Radhiyallahu 'anhuma.

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam memasuki waktu subuh dalam keadaan junub karena jima' dengan isterinya, kemudian ia mandi dan berpuasa" [Hadits Riwayat Bukhari 4/123, Muslim 1109]

[2]. Bersiwak

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Seandainya tidak memberatkan umatku, niscaya aku suruh mereka untuk bersiwak setiap kali wudlu" [Hadits Riwayat Bukhari 2/311, Muslim 252 semisalnya].

Rasulullah Shallallahu 'alaihi wa sallam tidak mengkhususkan bersiwak untuk orang yang puasa ataupun yang lainnya, hal ini sebagai dalil bahwa bersiwak itu diperuntukkan bagi orang yang puasa dan selainnya ketika wudlu dan shalat. [Inilah pendapat Bukhari Rahimahullah, demikian pula Ibnu Khuzaimah dan selain keduanya. Lihat Fathul Bari 4/158, Shahih Ibnu Khuzaimah 3/247, Syarhus Sunnah 6/298]

Demikian pula hal ini umum di seluruh waktu sebelum zawal (tergelincir matahari) atau setelahnya. Wallahu 'alam.

[3]. Berkumur Dan Istinsyaq

Karena beliau Shallallahu 'alaihi wa sallam berkumur dan beristinsyaq (memasukkan air ke hidung) dalam keadan puasa, tetapi melarang orang yang berpuasa berlebihan ketika beristinsyaq.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : ... Bersungguh-sungguhlah dalam beristinsyaq kecuali dalam keadaan puasa" [1]

[4]. Bercengkrama Dan Mencium Isteri

Aisyah Radhiyallahu 'anha pernah berkata.

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam pernah mencium dalam keadaan berpuasa dan bercengkrama dalam keadaan puasa, akan tetapi beliau adalah orang yang paling bisa menahan diri" [Hadits Riwayat Bukhari 4/131, Muslim 1106]

"Kami pernah berada di sisi Nabi Shallallahu 'alaihi wa sallam, datanglah seorang pemuda seraya berkata, "Ya Rasulullah, bolehkah aku mencium dalam keadaan puasa ?" Beliau menjawab, "Tidak". Datang pula seorang yang sudah tua dan dia berkata : "Ya Rasulullah, bolehkah aku mencium dalam keadaan puasa ?". Beliau menjawb : "Ya" sebagian kami memandang kepada teman-temannya, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Sesungguhnya orang tua itu (lebih bisa) menahan dirinya".[2]

[5]. Mengeluarkan Darah dan Suntikan Yang Tidak Mengandung Makanan[3]
Hal ini bukan termasuk pembatal puasa, lihat pada pembahasan halaman 50.

[6]. Berbekam

Dahulu berbekam merupakan salah satu pembatal puasa, namun kemudian dihapus dan telah ada hadits shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau berbekam ketika puasa. Hal ini berdasarkan riwayat dari Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam berbekam, padahal beliau sedang berpuasa" [Hadits Riwayat Bukhari 4/155-Fath, Lihat Nasikhul Hadits wa Mansukhuhu 334-338 karya Ibnu Syahin]

[7]. Mencicipi Makanan

Hal ini dibatasi, yaitu selama tidak sampai di tenggorokan berdasarkan riwayat dari Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Tidak mengapa mencicipi sayur atau sesuatu yang lain dalam keadaan puasa, selama tidak sampai ke tenggorokan" [Hadits Riwayat Bukhari secara mu'allaq 4/154-Fath, dimaushulkan Ibnu Abi Syaibah 3/47, Baihaqi 4/261 dari dua jalannya, hadits ini Hasan. Lihat Taghliqut Ta'liq 3/151-152]

[8]. Bercelak, Memakai Tetes Mata Dan Lainnya Yang Masuk Ke Mata

Benda-benda ini tidak membatalkan puasa, baik rasanya yang dirasakan di tenggorokan atau tidak. Inilah yang dikuatkan oleh Syaikhul Islam Ibnu Taimiyah dalam risalahnya yang bermanfaat dengan judul Haqiqatus Shiyam serta murid beliau yaitu Ibnul Qayim dalam kitabnya Zadul Ma'ad, Imam bukhari berkata dalam shahhihnya[4] : "Anas bin Malik, Hasan Al-Bashri dan Ibrahim An-Nakha'i memandang, tidak mengapa bagi yang berpuasa".

[9]. Mengguyurkan Air Ke Atas Kepala Dan Mandi

Bukhari menyatakan dalam kitab Shahihnya[5] Bab : Mandinya Orang Yang Puasa, Umar membasahi [6] bajunya kemudian dia memakainya ketika dalam keadaan puasa. As-Sya'bi masuk kamar mandi dalam keadaan puasa. Al-Hasan berkata : "Tidak mengapa berkumur-kumur dan memakai air dingin dalam keadaan puasa".

Rasulullah Shallallahu 'alaihi wa sallam mengguyurkan air ke kepalanya dalam keadaan puasa karena haus atau kepanasan. [7]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Tirmidzi 3/146, Abu Daud 2/308, Ahmad 4/32, Ibnu Abi Syaibah 3/101, Ibnu Majah 407, An-Nasaai no. 87 dari Laqith bin Shabrah, sanadnya SHAHIH.
[2]. Hadits Riwayat Ahmad 2/185,221 dari jalan Ibnu Lahi'ah dari yazid bin Abu Hubaib dari Qaushar At-Tufibi darinya. Sanadnya dhaif karena dhaifnya Ibnu Lahi'ah, tetapi punya syahid (pendukung) dalam riwayat Thabrani dalam Al-Kabir 11040 dari jalan Habib bin Abi Tsabit dari Mujahid dari Ibnu Abbas, Habib seorang mudallis dan telah 'an-'anah, dengan syahid ini haditsnya menjadi hasan, lihat Faqih AL-Mutafaqih 192-193 karena padanya terdapat hadits dari jalan-jalan yang lain.
[3]. Lihat Risalatani Mujizatani fiz Zakati washiyami hal.23 Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah.
[4]. (4/153-Fath) hubunan dengan Mukhtashar Shahih Bukhari 451 karya Syaikh kami Al-Albani Rahimahullah, dan Taghliqut Ta'liq 3/151-152.
[5]. Lihat maraji' di atas
[6]. Membasahi dengan air untuk mendinginkan badannya karena haus ketika puasa.
[7]. Hadits Riwayat Abu Daud 2365, Ahmad 5/376,380,408,430 sanadnya shahih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebagian Hadits Shahih Yang Berhubungan Dengan Al-Mahdi

/0 almanhaj.or.id - Sebagian Hadits Shahih Yang Berhubungan Dengan Al-Mahdi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Sebagian Hadits Shahih Yang Berhubungan Dengan Al-Mahdi

Senin, 18 Oktober 2004 13:46:45 WIB

SEBAGIAN HADITS SHAHIH YANG BERHUBUNGAN DENGAN AL-MAHDI

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

[1]. Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Bagaimana keadaanmu jika Ibnu Maryam telah turun kepadamu dan imam kamu dari golonganmu?" [Shahih Bukhari, Kitab Ahaditsil Anbiya', Bab Nuzuli Isa bin Maryam 'alaihissalam 6: 491; Shahih Muslim, Kitab Al-Iman, Bab Nuzuli Isa bin Maryam Hakiman 2: 193]

[2]. Dari Jabir bin Abdullah Radhiyallahu 'anhu, ia berkata: Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam, bersabda:

"Artinya : Akan senantiasa ada segolongan dari umatku yang tampil membela kebenaran hingga datangnya hari kiamat." Kemudian, sabda beliau selanjutnya, "akan turun Isa ibnu Maryam, lalu pemimpin mereka berkata, 'Marilah shalat mengimami kami. ' Lalu Isa menjawab, 'Tidak! Sesungguhnya sebagian kamu adalah pemimpin bagi sebagian yang lain, sebagai kehormatan dari Allah. '" [Shahih Muslim, Kitabul Iman, Bab Nuzuli Isa bin Maryam Alaihis sallam. Hakim 2: 193-194].

[3]. Dari Jabir bin Abdullah Radhiyallahu 'anhu, dia berkata: Rasullulah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Pada masa terakhir umatku akan ada khalifah yang membagi-bagikan harta dengan tiada terhitung. " Al-Juzairii - salah seorang perawi hadits ini berkata, â€œSaya bertanya kepada Abu Nadharah dan Abul 'Ala'. "Apakah Anda berdua berpendapat bahwa orang tersebut adalah Umar Abdul Aziz?â€ Mereka menjawab,â€Tidak.â€[Shahih Muslim, Kitabul Fitan wa Asyrathis Sa'ah 18: 38-39. Dan diriwayatkan oleh al-Baghawi dalam Syarhus Sunnah pada bab Al-Mahdi 15: 86-87 dengan tahqiq Syu'aib Al-Aznaut. Al-Baghawi berkata. "ini adalah hadits shahih yang diriwayatkan oleh Muslim."].

Hadits-hadits yang tersebut dalam Shahih Bukhari dan Shahih Muslim ini menunjukan kepada dua hal:

Pertama.
Bahwa ketika Isa Ibnu Maryam 'Alaihis sallam turun dari langit, yang menjadi pemimpin untuk mengurus urusan kaum muslimin adalah salah seorang laki-laki di antara mereka.

Kedua.
Bahwa kehadiran pemimpin mereka untuk shalat mengimami mereka dan permintaannya kepada Isa ketika turun dari langit itu untuk menjadi imam shalat bersama mereka menunjukkan bahwa pemimpin tersebut adalah orang yang shalih dan mendapat serta menerapkan petunjuk Allah. Meskipun dalam hadits-hadits tersebut tidak disebutkan nama Al-Mahdi secara eksplisit melainkan hanya disebutkan sifat-sifatnya sebagai orang shalih yang mengimani kaum Muslimin pada waktu itu, namun banyak hadits dalam kitab-kitab Sunan dan Musnad serta lain-lainnya yang menafsirkan hadits-hadits yang tersebut dalam Shahih Bukhari dan Shahih Muslim itu yang menunjukkan bahwa lelaki yang shalih itu bernama Muhammad bin Abdullah dan disebut juga Al-Mahdi, dan sunnah itu saling menafsirkan antara sebagian terhadap sebagian yang lain. Dan di antara hadits yang menunjukkan hal itu ialah hadits yang diriwayatkan oleh Al-Harits bin Abi Usamah dalam Musnadnya dari Jabir Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Isa bin Maryam akan turun, lalu Amir (pemimpin) mereka, Al-Mahdi, berkata. . . "

Hadits ini menunjukkan bahwa pemimpin yang tersebut dalam Shahih Muslim yang meminta kepada Isa Ibnu Maryam untuk mengimami shalat itu bernama Al-Mahdi.

Syaikh Shidiq Hasan mengemukakan sejumlah besar hadits tentang Al-Mahdi di dalam kitabnya Al-idza 'ah dan menempatkan hadits Jabir yang diriwayatkan Imam Muslim ini di bagian terakhir. Selanjutnya Uqbah berkata, "Di dalam hadits ini tidak terdapat sebutan Al-Mahdi secara eksplisit, tetapi hadits ini dan hadits-hadits lain yang semakna dengannya tak dapat diartikan lain kecuali Al-Mahdi Al-Muntazhor (yang ditunggu kedatangannya) sebagaimana ditunjuki oleh hadits-hadits dan atsar-atsar terdahulu yang banyak jumlahnya." [Aqidah Ahlis Sunnah wa Atsar fil Mahdil Muntazhor. 175-176 oleh Syaikh Abdul Muhsin bin Hamd Al-'Abbad, Dosen Al-Jami'ah Al-Islamiyyah Madinah Al-Munawarroh, cetakan pertama tahun 1402 H, terbitan Mathabi'ur Rasyid, Madinah. Dan periksa pula Al-Idza'ah halaman 144]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

/0 almanhaj.or.id - Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

Senin, 18 Oktober 2004 14:03:47 WIB

BAGAIMANA HUKUMNYA WANITA HAMIL YANG TIDAK PUASA KARENA KHAWATIR TERHADAP JANINNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Jika wanita hamil tidak berpuasa karena khawatir terhadap janinnya, apa yang harus ia lakukan, apakah ada perbedaan antara kekhawatiran terhadap dirinya dan kekhawatiran terhadap janinnya menurut Imam Ahmad .?

Jawaban
Pendapat yang masyhur dalam madzhab Imam Ahmad adalah bahwa, jika seorang wanita hamil tidak berpuasa karena khawatir terhadap anaknya saja, maka ia harus mengqadha puasanya karena ia tidak berpuasa, dan bagi orang yang bertanggung jawab pada anaknya harus memberi makan seorang miskin setiap harinya, karena wanita itu tidak berpuasa untuk kemaslahatan anaknya. Sebagian ulama berpendapat : Yang wajib bagi wanita hamil itu adalah mengqadha puasanya saja, baik tidak berpuasanya itu karena khawatir pada dirinya atau khawatir kepada anaknya atau khawatir kepada keduanya, dan wanita itu dikategorikan sebagai orang yang sakit, dan tidak ada kewajiban bagi wanita tersebut selain itu.

[Durus wa Fatawa al-haram Al-Makki, Syaikh Ibnu Utsaimin, 3/47]

APAKAH HUKUM PUASA YANG DILAKUKAN OLEH WANITA HAMIL ATAU WANITA MENYUSUI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya tentang hukum puasa yang dilakukan oleh wanita hamil dan wanita menyusui .?

Jawaban
Wanita yang sedang hamil atau wanita yang sedang menyusui bila berpuasa akan rentan terhadap bahaya, berbahaya bagi dirinya atau bagi anaknya, maka kedua wanita itu boleh tidak berpuasa saat hamil dan saat menyusui. Jika bahaya puasa berakibat pada bayinya saja maka wanita itu harus mengqadha puasanya serta memberi makan kepada orang miskin setiap harinya, sedangkan jika bahaya puasa berakibat pada wanita itu, maka cukup bagi wanta itu mengqadha puasanya saja, hal itu diakarenakan wanita hamil dan menyusui termasuk dalam keumuman hukum yang terdapat pada firman Allah.

"Artinya : Dan wajib bagi orang-orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, (yaitu) memberi makan seorang msikin" [Al-Baqarah : 184]

[At-Tanbihat. Syaikh Al-Fauzan, halaman 37]

APAKAH BERBUKA UNTUK MENOLONG ORANG LAIN BISA DIKIASKAN PADA WANITA HAMIL

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah mungkin mengkiaskan orang yang berbuka karena menolong orang lain dengan wanita hamil yang tidak puasa karena khawatir terhadap anaknya, yaitu : diharuskan baginya untuk mengqadha puasanya serta memberi makan kepada orang miskin .?

Jawaban
Ya, ia boleh berbuka untuk menolong orang lain dari kebinasaan jika hal itu dibutuhkan, yakni tidak mungkin baginya untuk menolong itu dari kebinasaan kecuali dengan berbuka pada saat demikian ia boleh berbuka dan diharuskan mengqadha puasanya.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Shalih Al-Fauzan, 3/141]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

/0 almanhaj.or.id - Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

Senin, 18 Oktober 2004 14:17:47 WIB

BILA WANITA HAMIL DAN WANITA MENYUSUI TIDAK BERPUASA DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Wanita yang sedang hamil atau menyusui yang khawatir pada dirinya atau anaknya jika berpuasa di bulan Ramadhan, lalu karena itu ia tidak berpuasa, apa yang harus ia lakukan nantinya. Apakah ia harus mengqadha serta memberi makan pada orang miskin, atau ia harus mengqadha saja tanpa perlu memberi makan kepada orang miskin, ataukah cukup baginya untuk memberi makan tanpa perlu mengqadha puasanya ? Manakah yang benar diantara ketiga hal itu ?

Jawaban
Jika wanita hamil itu khawatir kepada dirinya atau anaknya jika berpuasa di bulan Ramadhan, maka hendaknya ia tidak berpuasa dan wajib baginya untuk mengqadha puasanya saja. Statusnya saat itu adalah seperti orang yang tidak kuat untuk berpuasa atau takut akan timbulnya bahaya pada dirinya, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajib baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [ Al-Baqarah : 185]

Begitu juga halnya wanita yang menyusui, jika ia khawatir pada dirinya bila menyusui anaknya sambil berpuasa di bulan Ramadhan, atau khawatir pada anaknya jika ia berpuasa lalu tidak dapat menyusui, maka boleh baginya berbuka, dan wajib baginya mengqadha saja.

[Majalah Al-Buhuts Al-Islamiyah, edisi 14, halaman 109-110]

TIDAK BERPUASA DI BULAN RAMADHAN KARENA HAMIL KEMUDIAN BERPUASA SEBULAN PENUH SEBAGAI PENGGANTINYA DAN BERSEDEKAH PULA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Saya hamil di bulan Ramadhan maka saya tidak berpuasa, dan sebagai pengantinya saya berpuasa sebulan penuh dan bersedekah, kemudian saya hamil kedua kalinya di bulan Ramadhan maka saya tidak berpuasa dan sebagai gantinya saya berpuasa sebulan sehari demi sehari selama dua bulan dan saya tidak bersedekah, apakah dalam hal ini diwajibkan bagi saya untuk bersedekah .?

Jawaban
Jika seorang wanita hamil khawatir pada dirinya atau khawatir pada janinnya jika berpuasa lalu ia berbuka, maka yang wajib baginya hanya mengqadha puasa, keadaannya saat itu adalah seperti orang sakit yang tidak kuat berpuasa atau seperti orang yang khawatir dirinya akan mendapat bahaya jika berpuasa, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpusa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yag lain" [Al-Baqarah : 185]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penutup Kitab : Rifqon Ahlas Sunnah Bi Ahlis Sunnah

/0 almanhaj.or.id - Penutup Kitab : Rifqon Ahlas Sunnah Bi Ahlis Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Penutup Kitab : Rifqon Ahlas Sunnah Bi Ahlis Sunnah

Selasa, 19 Oktober 2004 11:26:48 WIB

PENUTUP KITAB : RIFQON AHLASSUNNAH BI AHLISSUNNAH

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Sebagai penutup, saya wasiatkan kepada para penuntut ilmu semua agar bersyukur kepada Allah, karena atas taufikNya semata mereka bisa menjadi seorang penuntut ilmu. Oleh karena itu, hendaknya mereka senantiasa menjaga keikhlasan dalam menuntut ilmu dan mau mengorbankan segala yang berharga, termasuk jiwa-raganya, dalam rangka mendapatkan ilmu tersebut. Hendaknya mereka memanfaatkan waktunya untuk menyibukkan diri dengan kegiatan keilmuan, karena ilmu tidak bisa didapatkan dengan berangan-angan atau tenggelam dalam kemalasan dan keterlenaan. Yahya bin Abu Katsir Al-Yamani berkata, “Ilmu tidak akan didapatkan dengan bersantai-santai” [1]

Sungguh banyak ayat-ayat Al-Qur’an dan hadits-hadits Nabi yang menerangkan keutamaan ilmu dan orang yang memilikinya. Allah Ta’ala berfirman.

“Artinya : Allah dan para malaikat serta orang-orang yang berilmu menyatakan (bersaksi) bahwa tiada tuhan (yang berhak disembah) melainkan Dia (Allah)” [Ali-Imran : 18

Allah Ta’ala juga berfirman.

“Artinya : Katakanlah, ‘Apakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?” [Az-Zumar : 10]

Allah Ta’ala juga berfirman.

“Artinya : Allah meninggikan derajat orang-orang yang beriman di antara kalian dan orang-orang yang berilmu beberapa derajat” [Al-Mujadalah : 11]

Allah Ta’ala juga berfirman.

“Artinya : Dan katakanlah : Ya Tuhanku, tambahkanlah ilmuku” [Thaha : 114]

Hadits-hadits tentang masalah itu di antaranya adalah sabda Rasulullah.

“Artinya : Barangsiapa yang dikehendaki baik oleh Allah, maka Allah akan memberi kefahaman kepadanya dalam masalah agama” [Hadits ini diriwayatkan oleh Al-Bukhari no.71 dan Muslim no. 1037]

Hadit ini menunjukkan tentang tanda-tanda Allah hendak memberikan kebaikan pada seorang hamba yaitu dengan memberikan pemahaman dalam masalah agama. Hal itu karena dengan paham tentang masalah agama, maka dirinya akan menyembah Allah dengan ilmu dan juga akan menyeru orang lain dengan ilmu juga.

Rasulullah juga bersabda.

“Artinya : Yang terbaik di antara kalian adalah orang yang belajar Al-Qur’an dan mengajarkannya” [Hadits ini diriwayatkan oleh Al-Bukhari no. 5027]

Beliau juga bersabda.

“Artinya : Sesungguhnya Allah mengangkat derajat sebuah kaum dengan kitab ini (Al-Qur’an) dan merendahkan yang lain dengan kitab ini pula” [Hadits Riwayat Muslim no. 817]

Beliau juga bersabda.

“Artinya : Semoga Allah membaguskan seseorang yang mendengar perkataanku kemudian menghafalnya dan menyampaikannya seperti yang ia dengar” [2]

Nabi juga bersabda.

“Artinya : Barangsiapa yang menempuh jalan untuk mencari ilmu, maka Allah memasukkan orang tersebut pada salah satu jalan menuju surga. Sesungguhnya malaikat mengatupkan sayapanya karena ridha kepada seluruh penuntut ilmu. Penghuni langit dan bumi, sampai ikan sekalipun yang ada di dalam air memohonkan ampun untuk seorang alim. Keutamaan seorang alim dibandingkan seorang ahli ibadah seperti keutamaan cahaya bulan purnama dibandingkan cahaya bintang-bintang. Para ulama adalah pewaris para nabi, namun mereka tidak mewariskan dinar maupun dirham. Mereka hanyalah mewariskan ilmu. Barangsiapa yang mengambil ilmu tersebut sungguh ia telah mendapatkan bagian yang banyak dari warisan tersebut” [3]

Beliau juga bersada.

“Artinya : Apabila seorang manusia meninggal maka terputuslah pahala segala amalannya kecuali dari tiga perkara ; yaitu sadaqah jariyah, ilmu yang bermanfaat, atau anak shalih yang mendo’akannya” [Hadits ini diriwayatkan oleh Muslim no. 1631]

Beliau juga bersabda.

“Artinya : Barangsiapa yang menyeru kepada petunjuk, maka ia akan mendapatkan pahala sebanyak pahala orang yang mengikutinya tanpa mengurangi sedikitpun dari pahala mereka. Barangsiapa yang menyeru kepada kesesatan, maka ia akan menanggung dosa sebanyak dosa orang yang mengikutinya itu tanpa mengurangi sedikitpun dari dosa mereka” [Hadits ini diriwayatkan oleh Muslim no. 2674]

Pada kesempatan ini, saya wasiatkan pula kepada siapa saja agar mengisi waktu dan umurnya dengan hal-hal yang mendatangkan kebaikan bagi manusia. Nabi bersabda.

“Artinya : Ada dua kenikmatan yang banyak menipu manusia, yaitu kesehatan dan waktu luang” [4]

Saya wasiatkan juga kepada semuanya saja agar senantiasa meny.0ibukkan diri dengan hal-hal yang bermanfaat dan meninggalkan sesuatu yang tidak bermanfaat, karena Rasulullah bersabda.

“Artinya : Diantara indikasi baiknya ke-islaman seseorang adalah mau meninggalkan sesuatu yang tidak bermanfaat baginya” [5]

Saya juga berwasiat agar kalian berlaku adil dan bersikap tengah-tengah, tidak berlebih-lebihan dan juga tidak meremeh-remehkan, karena Nabi bersabda.

“Artinya : Berhati-hati kalian terhadap sikap berlebih-lebihan dalam agama : Ketahuilah, orang-orang sebelum kalian binasa karena sikap berlebih-lebihan dalam agama” [6]

Saya juga berwasiat agar kalian waspada terhadap perbuatan zhalim, karena ada larangan yang terdapat dalam hadits Qudsi.

“Artinya : Wahai para hambaku, sesungguhnya Aku telah mengharamkan kezaliman atas diriKu, dan Aku telah menjadikan sikap zalim sebagai sesuatu yang diharamkan untuk kalian. Oleh karena itu, janganlah kalian saling menzalimi” [Hadits tersebut diriwayatkan oleh Muslim no. 2577]

Dan sabda Rasulullah.

“Artinya : Takutilah oleh kalian kezaliman ; sesungguhnya kezaliman membawa kegelapan pada hari kiamat” [Hadits tersebut diriwayatkan oleh Muslim no. 2578]

Saya memohon kepada Allah Allah Ta’ala semoga berkenan memberikan taufiqNya kepada kita semua untuk mendapatkan ilmu yang bermanfaat dan beramal dengannya, serta mendakwahkannya dengan keterangan yang jelas.

Semoga Allah mengumpulkan kita semua dalam kebenaran dan petunjuk, dan menyelamatkan kita semuanya dari berbagai bencana, baik yang nyata maupun yang tersembunyi. Sesungguhnya Allah Maha Penolong dalam hal tersebut dan Mahakuasa.

Semoga Allah melimpahkan shalawat dan salam serta keberkahan kepada hamba dan RasulNya, Nabi kita, Muhammad dan kepada keluarga serta para sahabatnya dan orang-orang yang mengikuti mereka dengan baik sampai hari kemudian. Amin

[Disalin dari buku Rifqon Ahlassunnah Bi Ahlissunnah Menyikapi Fenomena Tahdzir dan Hajr, hal 17-21, Terbitan Titian Hidayah Ilahi]
_________
Foote Note
[1] Hadits ini adalah shahih mutawatir. Lebih dari dua puluh orang shahabat meriwayatkan hadits ini. Hadits ini saya sebutkan dalam kitabku yang berjudul Dirasah Hadits Nadhdharallahu Imra’an Sami’a Maqalati Riwayah Wa Dirayah.
[2] Hadits ini diriwayatkan oleh Abu Daud no. 3628 dan lainnya. Lihat takhrijnya dalam kitab Shahih At-Targhib wa At-Tarhib no. 70, dan Ta’liq Musnad Imam Ahmad no. 21715. Ibnu Rajab memberikan penjelasan tentang hadits ini dalam bahasan tersendiri. Potongan pertama dari hadits tersebut terdapat dalam Kitab Shahih Muslim no. 2699
[3] Hadits ini diriwayatkan oleh Al-Bukhari dalam kitab Shahihnya no. 6412. Hadits ini adalah hadits pertama yang disebutkannya dalam kitab Ar-Riqaq. Al-Bukhari juga menyebutkan dalam kitab tersebut sebuah atsar dari Ali bin Abi

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Derajat Hadits Shalat Tarawih Dua Puluh Tiga Raka'at

/0 almanhaj.or.id - Derajat Hadits Shalat Tarawih Dua Puluh Tiga Raka'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Derajat Hadits Shalat Tarawih Dua Puluh Tiga Raka'at

Selasa, 19 Oktober 2004 13:05:14 WIB

DERAJAT HADITS SHALAT TARAWIH DUA PULUH TIGA RAKA'AT

oleh
Al-Utadz Abdul Hakim bin Amir Abdat

Hadits Pertama

"Artinya : Dari Ibnu Abbas, sesungguhnya Nabi Shallahu 'alaihi wa sallam, shalat di bulan Ramadlan dua puluh raka'at, [Hadits riwayat : Ibnu Abi Syaibah, Abdu bin Humaid, Thabrani di kitabnya Al-Mu'jam Kabir dan Awsath, Baihaqi dan bnu Adi dan lain-lain]

Di riwayat lain ada tambahan : "Dan (Nabi Shallallahu 'alaihi wa sallam) witir (setelah shalat dua puluh raka'at)". Riwayat ini semuanya dari jalan Abu Syaibah, yang namanya : Ibrahim bin Utsman dari Al-Hakam dari Miqsam dari Ibnu Abbas.

Imam Thabrani berkata : "Tidak diriwayatkan dari Ibnu Abbas melainkan dengan isnad ini".

Imam Baihaqi berkata : "Abu Syaibah menyendiri dengannya, sedang dia itu dla'if".

Imam Al-Haistami berkata di kitabnya "Majmauz Zawaid (3/172) : "Sesungguhnya Abu Syaibah ini dla'if".

Al-Hafidz (Ibnu Hajar) berkata di kitabnya Al-Fath (syarah Bukhari) : "Isnadnya dla'if".

Al-Hafidz Zaila'i telah mendla'ifkan isnadnya di kitabnya Nashbur Rayah (2/153).

Demikian juga Imam Shan'ani di kitabnya Subulus Salam (syarah Bulughul Maram) mengatakan tidak ada yang sah tentang Nabi shalat di bulan Ramadlan dua puluh raka'at.

Saya berkata : Bahwa hadits ini "Dlai'fun Jiddan" (sangat leamhf). Bahkan muhaddits Syaikh Muhammad Nashiruddin Al-Albani mengatakan : "Maudlu". Tentang kemaudlu'an hadits ini telah beliau terangkan di kitabnya "Silsilah Hadits Dla'if wal Maudlu" dan "Shalat Tarawih" dan "Irwaul Ghalil". Siapa yang ingin mengetahui lebih luas lagi tentang masalah ini, bacalah tiga kitab Al-Albani di atas, khususnya kitab shalat tarawih.

Sebagaimana telah kita ketahui dari keterangan beberapa ulama di atas sebab lemahnya hadits ini, yakni karena di isnadnya ada seorang rawi tercela, yaitu Ibrahim bin Utsman Abu Syaibah. Tentang dia ini, ulama-ulama ahli hadits menerangkan kepada kita :

[1]. Kata Imam Ahmad, Abu Dawud, Muslim, Yahya, Ibnu Main dan lain-lain : "Dla'if".
[2]. Kata Imam Tirmidzi : "Munkarul Hadits".
[3]. Kata Imam Bukhari : "Ulama-ulama (ahli hadits) mereka diam tentangnya" (ini satu istilah untuk rawi lemah tingkat tiga).
[4]. Kata Imam Nasa'i dan Daulaby : "Matrukul Hadits".
[5]. Kata Abu Hatim : "Dla'iful Hadits, Ulama-ulama diam tentangnya dan mereka (ahli hadits) meninggalkan haditsnya".
[6]. Kata Ibnu Sa'ad : "Adalah dia Dla'iful Hadits".
[7]. Kata Imam Jauzajaniy : "Orang yang putus" (satu istilah untuk lemah tingkat ketiga).
[8]. Kata Abu Ali Naisaburi : "Bukan orang yang kuat (riwayatnya)'.
[9]. Kata Imam Ad-Daruquthni : "Dla'if".
[10]. Al-Hafidz menerangkan : "Bahwa ia meriwayatkan dari Al-Hakam hadits-hadits munkar".

Periksalah kitab-kitab :

[1]. Irwaul Ghalil, oleh Muhaddits Syaikh Al-Albani. 2 : 191, 192, 193.
[2]. Nashbur Raayah, oleh Al-Hafidz Zaila'i. 2 : 153.
[3]. Al-Jarh wat Ta'dil, oleh Imam Ibnu Abi Hatim. 2 : 115
[4]. Tahdzibut-Tahdzib, oleh Imam Ibnu Hajar. 1 : 144, 145
[5]. Mizanul I'tidal, oleh Imam Adz-Dzahabi. 1 : 47, 48

Hadits kedua.

"Artinya : Dari Yazid bin Ruman, ia berkata : Adalah manusia pada zaman Umar bin Khattab mereka shalat (tarawih) di bulan Ramadlan dua puluh tiga raka'at". [Hadits Riwayat : Imam Malik di kitabnya Al-Muwath-tha 1/115]

Keterangan :
Hadits ini tidak sah ! Ketidaksahannya ini disebabkan karena dua penyakit :

Pertama :
"Munqati" (Terputus Sanadnya). Karena Yazid bin Ruman yang meriwayatkan hadits ini tidak bertemu dengan Umar bin Khaththab atau tidak sezaman dengannya. Imam Baihaqi sendiri mengatakan : Yazid bin Ruman tidak bertemu dengan Umar. Dengan demikian sanad hadits ini terputus. Sanad yang demikian oleh Ulama-ulama ahli hadits namakan Munqati'. Sedang hadits yang sanadnya munqati' menurut ilmu Musthalah Hadits yang telah disepakati, masuk kebagian hadits Dla'if yang tidak boleh dibuat alasan atau dalil.

Tentang tidak bertemunya Yazid bin Ruman ini dengan Umar telah saya periksa seteliti mungkin di kitab-kitab rijalul hadits yang ternyata memang benar bahwa ia tidak pernah bertemu atau sezaman dengan Umar bin Khattab.

Kedua.
Riwayat diatas bertentangan dengan riwayat yang sudah shahih di bawah ini :

Hadits Ketiga.
"Artinya : Dari Imam Malik dari Muhammad bin Yusuf dari Saib bin Yazid, ia berkata : "Umar bin Khattab telah memerintahkan Ubay bin Ka'ab dan Tamim Ad-Dariy supaya keduanya shalat mengimami manusia dengan sebelas rakaat".

Sanad hadits ini shahih, karena :
[1]. Imam Malik seorang Imam besar lagi sangat kepercayaan yang telah diterima umat riwayatnya.
[2]. Muhammad bin Yusuf seorang kepercayaan yang dipakai riwayatnya oleh Imam Bukhari dan Muslim.
[3]. Sedang Saib bin Yazid seorang shahabat kecil yang bertemu dan sezaman dengan Umar bin Khatab.
[4] Dengan demikian sanad hadits ini Muttashil/bersambung.

Kesimpulan.
[1]. Riwayat-riwayat yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam shalat di bulan Ramadlan (shalat tarawih) 20 raka'at atau 21 atau 23 raka'at tidak ada satupun yang shahih. Tentang ini tidak tersembunyi bagi mereka yang alim dalam ilmu hadits.

[2]. Riwayat-riwayat yang menerangkan bahwa di zaman Umar bin Khattab para shahabat shalat tarawih 23 raka'at tidak ada satupun yang shahih sebagaimana keterangan di atas. Bahkan dari riwayat yang Shahih kita ketahui bahwa Umar bin Khattab memerintahkan shalat tarawih dilaksanakan sebelas raka'at sesuai dengan contoh Rasululullah Shallallahu 'alaihi wa sallam [1].

[Disalin dari kitab Al-Masaa-il (Masalah-Masalah Agama)- Jilid ke satu, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Terbitan Darul Qolam - Jakarta, Cetakan ke III Th 1423/2002M]
_________
Foote Note
[1]. Ditulis tanggal 14-3-1986

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Allah Menghendaki Kemudahan Dan Tidak Menghendaki Kesukaran Bagimu

/0 almanhaj.or.id - Allah Menghendaki Kemudahan Dan Tidak Menghendaki Kesukaran Bagimu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Allah Menghendaki Kemudahan Dan Tidak Menghendaki Kesukaran Bagimu

Selasa, 19 Oktober 2004 13:22:40 WIB

ALLAH MENGHENDAKI KEMUDAHAN DAN TIDAK MENGHENDAKI KESUKARAN BAGIMU

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Musafir

Banyak hadits shahih membolehkan musafir untuk tidak puasa, kita tidak lupa bahwa rahmat ini disebutkan di tengah-tengah kitab-Nya yang Mulia, Allah Yang Maha Pengasih lagi Maha Penyayang berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka) maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu, pada hari yang lain. Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]

Hamzah bin Amr Al-Aslami bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : "Apakah boleh aku berpuasa dalam safar ?" -dia banyak melakukan safar- maka Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Berpuasalah jika kamu mau dan berbukalah jika kamu mau" [Hadits Riwayat Bukhari 4/156 dan Muslim 1121]

Dari Anas bin Malik Radhiyallahu 'anhu berkata : "Aku pernah melakukan safar bersama Rasulullah Shallallahu 'alaihi wa sallam di bulan Ramadhan, orang yang puasa tidak mencela yang berbuka dan yang berbuka tidak mencela yang berpuasa" [Hadits Riwayat Bukhari 4/163 dan Muslim 1118]

Hadits-hadits ini menunjukkan bolehnya memilih, tidak menentukan mana yang afdhal, namun mungkin kita (bisa) menyatakan bahwa yang afdah adalah berbuka berdasarkan hadits-hadits yang umum, seperti sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya Allah menyukai didatanginya rukhsah yang diberikan, sebagaimana Dia membenci orang yang melakukan maksiat" [Hadits Riwayat Ahmad 2/108, Ibnu Hibban 2742 dari Ibnu Umar dengan sanadnya yang Shahih]

Dalam riwayat lain disebutkan :

"Artinya : Sebagaimana Allah menyukai diamalkannya perkara-perkara yang diwajibkan" [1]

Tetapi mungkin hal ini dibatasi bagi orang yang tidak merasa berat dalam mengqadha' dan menunaikannya, agar rukhshah tersebut tidak melenceng dari maksudnya. Hal ini telah dijelaskan dengan gamblang dalam satu riwayat Abu Said Al-Khudri Radhiyallahu 'anhu.

"Para sahabat berpendapat barangsiapa yang merasa kuat kemudian puasa (maka) itu baik (baginya), dan barangsiapa yang merasa lemah kemudian berbuka (maka) itu baik (baginya)" [2]

Ketahuilah saudaraku seiman -mudah-mudahan Allah membimbingmu ke jalan petunjuk dan ketaqwaan serta memberikan rizki berupa pemahaman agama- sesungguhnya puasa dalam safar, jika memberatkan hamba bukanlah suatu kebajikan sedikitpun, tetapi berbuka lebih utama dan lebih dicintai Allah. Yang mejelaskan masalah ini adalah riwayat dari beberapa orang sahabat, bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda.

"Artinya : Bukanlah suatu kebajikan melakukan puasa dalam safar" [Hadits Riwayat Bukhari 4/161 dan Muslim 1110 dari Jabir]

Peringatan :
Sebagian orang ada yang menyangka bahwa pada zaman kita sekarang ini tidak diperbolehkan berbuka, sehingga (berakibat ada yang) mencela orang yang mengambil rukhsah tersebut, atau berpendapat bahwa puasa itu lebih baik karena mudah dan banyaknya sarana transportasi saat ini. Orang-orang seperti ini perlu kita usik ingatan mereka kepada firman Allah Yang Maha Mengetahui perkara ghaib dan nyata :

"Artinya : Dan tidaklah Tuhanmu lupa" [Maryam : 64]

Dan juga firman-Nya.

"Allah mengetahui sedangkan kamu tidak mengetahui" [Al-Baqarah : 232]

Dan firman-Nya di tengah ayat tentang rukhshah berbuka dalam safar.

"Artinya : Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]

Yakni, kemudahan bagi orang yang safar adalah perkara yang diinginkan, ini termasuk salah satu tujuan syar'iat. Cukup bagimu bahwa Dzat yang mensyari'atkan agama ini adalah pencipta zaman, tempat dan manusia. Dia lebih mengetahui kebutuhan manusia dan apa yang bermanfaat bagi mereka. Allah berfirman.

"Artinya : Apakah Allah Yang Menciptakan itu tidak mengetahui (yang kamu lahirkan dan rahasiakan) ; dan Dia Maha Halus lagi Maha Mengetahui ?" [Al-Mulk : 14]

Aku bawakan masalah ini agar seorang muslim tahu jika Allah dan Rasul-Nya sudah menetapkan suatu perkara, tidak ada pilihan lain bagi manusia, bahkan Allah memuji hamba-hamba-Nya yang mukmin yang tidak mendahulukan perkataan manusia di atas perkataan Allah dan Rasul-Nya.

"Artinya : Kami dengar dan kami taat, (Mereka berdo'a) : "Ampunilah kami yang Tuhan kami dan kepada Engkau-lah tempat kembali" [Al-Baqarah : 285]

[2]. Sakit

Allah membolehkan orang yang sakit untuk berbuka sebagai rahmat dari-Nya, dan kemudahan bagi orang yang sakit tersebut. Sakit yang membolehkan berbuka adalah sakit yang apabila dibawa berpuasa akan menyebabkan suatu madharat atau menjadi semakin parah penyakitnya atau dikhawatirkan terlambat kesembuhannya. Wallahu a'alam

[3]. Haid dan Nifas

Ahlul ilmi telah bersepakat bahwa orang yang haid dan nifas tidak dihalalkan berpuasa, keduanya harus berbuka dan mengqadha, kalaupun keduanya puasa (maka puasanya) tidak sah. Akan datang penjelasannya, insya Allah.

[4]. Kakek dan Nenek Yang Sudah Lanjut Usia

Ibnu Abbas Radhiyallahu 'anhuma berkata : "Kakek dan nenek yang lanjut usia, yang tidak mampu puasa harus memberi makan setiap harinya seorang miskin"[3]

Diriwayatkan oleh Daruquthni (2/207) dan dishahihkannya, dari jalan Manshur dari Mujahid dari Ibnu Abbas, beliau membaca ayat :

"Artinya : Orang-orang yang tidak mampu puasa harus mengeluarkan fidyah makan bagi orang miskin" [Al-Baqarah : 184]

Kemudian beliau berkata : "Yakni lelaki tua yang tidak mampu puasa dan kemudian berbuka, harus memberi makan seorang miskin setiap harinya 1/2 gantang gandum" [Lihat ta'liq barusan]

Dari Abu Hurairah Radhiyallahu 'anhu.

"Artinya : Barangsiapa yang mencapai usia lanjut dan tidak mampu puasa Ramadhan, harus mengeluarkan setiap harinya satu mud gandum" [Hadits Riwayat Daruquthni 2/208 dalam sanadnya ada Abdullah bin Shalih dia dhaif, tapi punya syahid]

Dari Anas bin Malik (bahwa) beliau lemah (tidak mampu untuk puasa) pada satu tahun, kemudian beliau membuat satu wadah Tsarid dan mengundang 30 orang miskin (untuk makan) hingga mereka kenyang. [Hadits Riwayat Daruquthni 2/207, sanadnya Shahih]

[5]. Wanita Hamil dan Menyusui

Di antara rahmat Allah yang agung kepada hamba-hamba-Nya yang lemah adalah Allah memberi rukhsah (keringanan) pada mereka untuk berbuka, dan diantara mereka adalah wanita hamil dan menyusui.

Dari Anas bin Malik [4], ia berkata :

"Kudanya Rasulullah Shallallahu 'alaihi wa sallam mendatangi kami, akupun mendatangi Rasulullah Shallallahu 'alaihi wa sallam, aku temukan beliau sedang makan pagi, beliau bersabda, "Mendekatlah, aku akan ceritakan kepadamu tentang masalah puasa. Sesungguhnya Allah Tabaraka wa Ta'ala menggugurkan 1/2 shalat atas orang musafir, menggugurkan atas orang hamil dan menyusui kewajiban puasa". Demi Allah, Rasulullah Shallallahu 'alaihi wa sallam telah mengucapkan keduanya atau salah satunya. Aduhai sesalnya jiwaku, kenapa aku tidak (mau) makan makanan Nabi Shallallahu 'alaihi wa sallam" [Hadits Riwayat Tirmidzi 715, Nasa'i 4/180, Abu Daud 3408, Ibnu Majah 16687. Sanadnya Hasan sebagaimana pernyataan Tirmidzi]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Ibnu Hibban 364, Al-Bazzar 990, At-Thabrani dalam Al-Kabir 11881 dari Ibnu Abbas dengan sanad yang Shahih. Dalam hadits -dengan dua lafadz ini- ada pembicaraan yang panjang, namun bukan di sini tempat menjelaskannya
[2]. Hadits Riwayat Tirmidzi 713, Al-Baghawi 1763 dari Abu Said, sanadnya Shahih walaupun dalam sanadnya ada Al-Jurairi, riwayat Abul A'la darinya termasuk riwayat yang paling Shahih sebagaimana dikatakan oleh Al-Ijili dan lainnya.
[3]. Hadits Riwayat Bukhari 4505, Lihat Syarhus Sunnah 6/316, Fathul bari 8/180. Nailul Authar 4/315. Irwaul Ghalil 4/22-25. Ibnul Mundzir menukil dalam Al-Ijma' no. 129 akan adanya ijma (kesepakatan) dalam masalah ini.
[4]. Dia adalah Al-Ka'bi, bukan Anas bin Malik Al-Anshari pembantu Rasulullah Shallallahu 'alaihi wa sallam, tapi ia adalah seorang pria dari bani Abdullah bin Ka'ab, pernah tinggal di Bashrah, beliau hanya meriwayatkan satu hadits saja dari Nabi, yakni hadits di atas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

/0 almanhaj.or.id - Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

Rabu, 20 Oktober 2004 00:06:51 WIB

MENINGGALKAN PUASA DENGAN SENGAJA SELAMA ENAM HARI DI BULAN RAMADHAN KARENA UJIAN SEKOLAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya seorang remaja putri, keadaan telah memaksaku untuk tidak berpuasa selama enam hari di bulan Ramadhan, sebabnya adalah ujian sekolah, karena masa ujian itu dimulai pada bulan Ramadhan dengan materi pelajaran yang sulit, seandainya saya berpuasa pada hari-hari itu, maka saya tidak dapat mempelajari materi-materi itu, karena memang materinya sulit. Saya harap Anda menerangkan apa yang harus saya lakukan agar Allah mengampuni saya .?

Jawaban
Hendaknya Anda bertaubat kepada Allah dan mengqadha hari-hari puasa yang telah Anda tinggalkan, Allah akan memberikan taubat kepada orang yang telah bertaubat kepada-Nya. Hakikat taubat yang dengannya Allah akan menghapuskan dosa-dosa, adalah meninggalkan perbuatan dosa sebagai pengagungan terhadap Allah, takut kepada siksa-Nya, menyesali perbuatannya yang telah lalu, dan bertekad untuk tidak mengulangi perbuatan itu, jika perbuatan itu berupa kezaliman terhadap sesama manusia, maka untuk menyempurnakan taubatnya adalah dengan mengembalikan hak-hak orang yang dizhalimi. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-Nur : 31]

Dalam ayat lain disebutkan

"Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya" [At-Thamrin : 8]

Nabi Shalallahu 'alaihi wa sallam bersabda.

"Artinya : Taubat itu untuk yang sebelumnya"

Dalam hadits lain disebutkan.

"Artinya : Barangsiapa yang melakukan kezaliman pada saudaranya maka hendaklah ia membersihkan dirinya hari ini sebelum (datangnya hari) yang tidak ada dinar maupun dirham, (yang mana saat itu) jika ia memiliki amal shalih, maka akan diambilkan dari kebaikannya itu seukuran dengan kezhalimannya, dan jika ia tidak memiliki amal baik maka perbuatan buruk dari orang yang dizhaliminya itu akan dipindahkan kepadanya" [Hadits Riwayat Al-Bukhari dalam kitab Shahihnya]

[Fatawa Ash-Shiyam, halaman 80-81]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

/0 almanhaj.or.id - Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

Rabu, 20 Oktober 2004 00:17:12 WIB

MEMAKSA ISTRI UNTUK TIDAK BERPUASA DENGAN CARA MENCAMPURINYA

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang pria mencampuri istrinya di siang hari pada bulan Ramadhan, yang mana hal itu dilakukan karena dipaksa suaminya. Perlu diketahui, bahwa kedua orang itu tidak sanggup memerdekakan budak dan tidak mampu berpuasa selama dua bulan berturut-turut karena kesibukan keduanya dalam mencari nafkah, apakah tebusannya cukup dengan memberi makan kepada orang miskin dan berapa ukurannya serta apa jenisnya .?

Jawaban
Jika seorang pria memaksa istrinya untuk bersenggama saat keduanya berpuasa, maka puasa sang istri sah dan tidak dikenakan kaffarah (tebusan) baginya, namun sang suami dikenakan kaffarah karena persetubuhan yang ia lakukan itu jika dilakukan pada siang hari di bulan Ramadhan. Kaffarahnya adalah memerdekakan seorang hamba sahaya, jika ia tidak menemukan hamba sahaya maka hendaknya ia berpuasa selama dua bulan berturut-turut, jika ia tidak sanggup maka hendaknya ia memberi makan orang miskin sebanyak enam puluh orang berdasarkan hadits Abu Hurairah Radhiyallahu 'anhu yang telah disebutkan dalam Ash-Shahihain, dan bagi sang suami harus mengqadha puasanya.

[ibid, halaman 50]

MEMAKSA ISTRI UNTUK TIDAK BERPUASA

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Pada bulan Ramadhan lalu saya menderita beberapa penyakit hingga saya tidak sanggup berpuasa, maka saya tidak berpuasa dan saya memaksakan istri saya yang menemani saya selama masa penyembuhan untuk tidak berpuasa pula, dan apakah cukup saya memberi makan kepada orang miskin karena saya tidak sanggup berpuasa .? Apakah boleh bagi saya melakukan itu terhadap istri saya, bolehkah saya memberi makan orang miskin sebagai kaffarah saya dan bolehkah saya memberi makan orang miskin atas nama istri saya, karena sekarang ia sedang menyusui anak kami .?

Jawaban
Anda tidak berpuasa karena penyakit yang Anda alami adalah merupakan keringanan dari Allah berdasarkan firman Allah.

"Artinya : Maka jika diantara kamu ada yang sakit atau dalam perjalann(lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain" [Al-Baqarah : 184]

Sedangkan pemaksaan terhadap istri Anda untuk tidak berpuasa, maka disini saya melihat adanya alasan, karena istri Anda itu tidak sedang sakit, bukan sebagai musafir, dan bukan sebagai orang yang memiliki udzur. Anda telah mekakukan kesalahan dalam hal ini, dan hendaknya istri Anda mengqadha hari-hari puasa yang telah ia tinggalkan, jika telah datang bulan Ramadhan berikutnya sementara ia belum mengqadha puasanya tanpa udzur, maka disamping tetap mengqadha puasa diwajibkan baginya untuk memberi makan seorang miskin sebanyak hari yang ditinggalkannya. Jika ia tidak sanggup mengqadha puasa pada sekarang karena ia sedang menyusui, maka ia tetap harus mengqadha puasa itu pada saat yang memungkinkan baginya untuk mengqadha.

[ibid,]

[Disalin dari buku Al-Fatawa Al-Jami'ah lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tengtang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berbuka Puasa

/0 almanhaj.or.id - Berbuka Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Berbuka Puasa

Rabu, 20 Oktober 2004 12:46:13 WIB

BERBUKA PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Kapan Orang Yang Puasa Berbuka ?
Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kemudian sempurnakanlah puasa hingga malam" [Al-Baqarah : 187]

Rasulullah Shallallahu 'alaihi wa sallam menafsirkan dengan datangnya malam dan perginya siang serta sembunyinya bundaran matahari. Kami telah membawakan (penjelasan ini pada pembasahan yang telah lalu,-ed) agar menjadi tenang hati seorang muslim yang mengikuti sunnatul huda.

Wahai hamba Allah, inilah perkataan-perkataan Rasulullah Shallallahu 'alaihi wa sallam ada di hadapanmu dapatlah engkau membacanya, dan keadaannya yang sudah jelas dan telah engkau ketahui, serta perbuatan para sahabatnya, Radhiyallahu 'anhum telah kau lihat, mereka telah mengikuti apa yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam.

Syaikh Abdur Razaq telah meriwayatkan dalam Mushannaf 7591 dengan sanad yang dishahihkan oleh Al-Hafidz dalam Fathul Bari 4/199 dan al-Haitsami dalam Majma' Zawaid 3/154 dari Amr bin Maimun Al-Audi.

"Para sahabat Muhammad Shallallahu 'alaihi wa sallam adalah orang-orang yang paling bersegera dalam berbuka dan paling akhir dalam sahur"

[2]. Menyegerakan Berbuka
Wahai saudaraku seiman, wajib atasmu berbuka ketika matahari telah terbenam, janganlah dihiraukan oleh rona merah yang masih terlihat di ufuk, dengan ini berarti engkau telah mengikuti sunnah Rasuullah Shallallahu 'alaihi wa sallam dan menyelisihi Yahudi dan Nasrani, karena mereka mengakhirkan berbuka. Pengakhiran mereka itu sampai pada waktu tertentu yakni hingga terbitnya bintang. Maka dengan mengikuti jalan dan manhaj Rasulullah Shallallahu 'alaihi wa sallam berarti engkau menampakkan syiar-syiar agama, memperkokoh petunjuk yang kita jalani, yang kita harapkan jin dan manusia berkumpul diatasnya. Hal-hal tersebut dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam pada pargraf-paragraf yang akan datang.

[a]. Menyegerakan Buka Berarti Menghasilkan Kebaikan.
Dari Sahl bin Sa'ad Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Senantiasa manusia di dalam kebaikan selama menyegerakan bebuka" [Hadits Riwayat Bukhari 4/173 dan Muslim 1093]

[b]. Menyegerakan Berbuka Adalah Sunnah Rasul Shallallahu 'alaihi wa sallam
Jika umat Islamiyah menyegerakan berbuka berarti mereka tetap di atas sunnah Rasulullah Shallallahu 'alaihi wa sallam dan manhaj Salafus Shalih, dengan izin Allah mereka tidak akan tersesat selama "berpegang dengan Rasul mereka (dan) menolak semua yang merubah sunnah".

Dari Sahl bin Sa'ad Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Umatku akan senantiasa dalam sunnahku selama mereka tidak menunggu bintang ketika berbuka (puasa)" [1].

[c]. Menyegerakan Buka Berarti Menyelisihi Yahudi dan Nashrani
Tatkala manusia senantiasa berada di atas kebaikan dikarenakan mengikuti manhaj Rasul mereka, memelihara sunnahnya, karena sesungguhnya Islam (senantiasa) tetap tampak dan menang, tidak akan memudharatkan orang yang menyelisihinya, ketika itu umat Islam akan menjadi singa pemberani di lautan kegelapan, tauladan yang baik untuk diikuti, karena mereka tidak menjadi pengekor orang Timur dan Barat, (yaitu) pengikut semua yang berteriak, dan condong bersama angin kemana saja angin bertiup.

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Agama ini akan senantiasa menang selama manusia menyegerakan berbuka [2], karena orang-orang Yahudi dan Nasrani mengakhirkannya" [Hadits Riwayat Abu Dawud 2/305, Ibnu Hibban 223, sanadnya Hasan]

Kami katakan :
Hadits-hadits di atas mempunyai banyak faedah dan catatan-catatan penting, sebagai berikut.

Kemenangan agama ini dan berkibarnya bendera akan tercapai dengan syarat menyelisihi orang-orang sebelum kita dari kalangan Ahlul Kitab, ini sebagai penjelasan bagi umat Islam, bahwa mereka akan mendapatkan kebaikan yang banyak, jika membedakan diri dan tidak condong ke Barat ataupun ke Timur, menolak untuk mengekor Kremlin atau mencari makan di Gedung Putih -mudah-mudahan Allah merobohkannya-, jika umat ini berbuat demikian mereka akan menjadi perhiasan diantara umat manusia, jadi pusat perhatian, disenangi oleh semua hati. Hal ini tidak akan terwujud, kecuali dengan kembali kepada Islam, berpegang dengan Al-Qur'an dan As-Sunnah dalam masalah Aqidah dan Manhaj.

Berpegang dengan Islam baik secara global maupun rinci, berdasarkan firman Allah : "Artinya : Hai orang-orang yang beriman, masuklah kamu dalam Islam secara kaffah" [Al-Baqarah : 208] Atas dasar inilah, maka ada yang membagi Islam menjadi inti dan kulit, (ini adalah pembagian) bid'ah jahiliyah modern yang bertujuan mengotori fikrah kaum muslimin dan memasukkan mereka ke dalam lingkaran kekhawatiran. (Hal ini) tidak ada asalnya dalam agama Allah, bahkan akhirnya akan merembet kepada perbuatan orang-orang yang dimurkai Allah, (yaitu) mereka yang mengimani sebagian kitab dan mendustakan sebagian yang lainnya ; Kita diperintah untuk menyelisihi mereka secara global maupun terperinci, dan sungguh ! kita mengetahui buah dari menyelisihi Yahudi dan Nasrani adalah tetap (tegak)nya agama lahir dan batin.

Dakwah ke jalan Allah dan memberi peringatan kepada mukminin tidak akan terputus, perkara-perkara baru yang menimpa umat Islam tidak menyebabkan kita memilah syiar-syiar Allah, jangan sampai kita mengatakan seperti perkataan kebanyak mereka : "Ini perkara-perkara kecil, furu'. khilafiyah dan hawasyiyah, kita wajib meninggalkannya, kita pusatkan kesungguhan kita untuk perkara besar yang memecah belah shaf kita dan mencerai beraikan barisan kita.

Perhatikan wahai kaum muslimin, da'i ke jalan Allah di atas basyirah, engkau telah tahu dari hadits-hadits yang mulia bahwa jayanya agama ini bergantung pada disegerakannya berbuka puasa yang dilakukan tatkala lingkaran matahari telah terbenam, Maka bertaqwalah kepada Allah (wahai) setiap orang yang menyangka berbuka ketika terbenamnya matahari adalah fitnah, dan seruan untuk menghidupkan sunnah ini adalah dakwah yang sesat dan bodoh, menjauhkan umat Islam dari agamanya atau menyangka (hal tersebut) sebagai dakwah yang tidak ada nilainya, (yang) tidak mungkin seluruh muslimin berdiri di atasnya, karena hal itu adalah perkara furu', khilafiyah atau masalah kulit!! Walaa haula walaa quwwata illa billah.

[d]. Berbuka Sebelum Shalat Maghrib
Rasulullah Shallallahu 'alaihi wa sallam berbuka sebelum shalat Maghrib[3] karena menyegerakan berbuka termasuk akhlaknya para nabi. Dari Abu Darda' Radhiyallahu 'anhu.

"Tiga perkara yang merupakan akhlak para nabi : menyegerakan berbuka, mengakhirkan sahur dan meletakkan tangan di atas tangan kiri dalam shalat" [4]

[3]. Berbuka Dengan Apa ?
Rasulullah Shallallahu 'alaihi wa sallam berbuka dengan korma, kalau tidak ada korma dengan air, ini termasuk kesempurnaan kasih sayang dan semangatnya Rasulullah Shallallahu 'alaihi wa sallam (untuk kebaikan) umatnya dan dalam menasehati mereka. Allah berfirman.

"Artinya : Sesungguhnya telah datang kepadamu seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaan olehmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin" [At-Taubah : 128]

Karena memberikan ke tubuh yang kosong sesuatu yang manis, lebih membangkitkan selera dan bermanfaat bagi badan, terutama badan yang sehat, dia akan menjadi kuat dengannya (korma). Adapun air, karena badan ketika dibawa puasa menjadi kering, jika didinginkan dengan air akan sempurna manfaatnya dengan makanan.

Ketahuilah wahai hamba yang taat, sesungguhnya korma mengandung berkah dan kekhususan -demikian pula air- dalam pengaruhnya terhadap hati dan mensucikannya, tidak ada yang mengetahuinya kecuali orang yang berittiba'. Dari Anas bin Malik Radhiyallahu 'anhu (ia berkata) :

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam berbuka dengan korma basah (ruthab), jika tidak ada ruthab maka berbuka dengan korma kering (tamr), jika tidak ada tamr maka minum dengan satu tegukan air"[5]

[4]. Yang Diucapkan Ketika Berbuka
Ketahuilah wahai saudaraku yang berpuasa - mudah-mudahan Allah memberi taufiq kepada kita untuk mengikuti sunnah Nabi-Nya Shallallahu 'alaihi wa sallam- sesungguhnya engkau punya do'a yang dikabulkan, maka manfaatkanlah, berdo'alah kepada Allah dalam keadaan engkau yakin akan dikabulkan, -ketahuilah sesungguhnya Allah tidak mengabulkan do'a dari hati yang lalai-. Berdo'alah kepada-Nya dengan apa yang kamu mau dari berbagai macam do'a yang baik, mudah-mudahan engkau bisa mengambil kebaikan di dunia dan akhirat.

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tiga do'a yang dikabulkan : do'anya orang yang berpuasa, do'anya orang yang terdhalimi dan do'anya musafir" [6]

Do'a yang tidak tertolak ini adalah ketika waktu engkau berbuka berdasarkan hadits dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tiga orang yang tidak akan ditolak do'anya : orang yang puasa ketika berbuka, Imam yang adil dan do'anya orang yang didhalimi" [7]

Dari Abdullah bin Amr bin Al 'Ash, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya orang yang puasa ketika berbuka memeliki doa yang tidak akan ditolak" [8]

Do'a yang paling afdhal adalah do'a ma'tsur dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau jika berbuka mengucapkan.

Dzahaba al-dhoma'u wabtali al-'uruuqu watsabbati al-ajru insya Allah

"Artinya : Telah hilang dahaga dan telah basah urat-urat, dan telah ditetapkan pahala Insya Allah" [9]

[5]. Memberi Makan Orang Yang Puasa
Bersemangatlan wahai saudaraku -mudah-mudahan Allah memberkatimu dan memberi taufik kepadamu untuk mengamalkan kebajikan dan taqwa- untuk memberi makan orang yang puasa karena pahalanya besar dan kebaikannya banyak.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang memberi buka orang yang puasa akan mendapatkan pahala seperti pahalanya orang yang berpuasa tanpa mengurangi pahalanya sedikitpun" [10]

Orang yang puasa harus memenuhi undangan (makan) saudaranya, karena barangsiapa yang tidak menghadiri undangan berarti telah durhaka kepada Abul Qasim Shallallahu 'alaihi wa sallam, dia harus berkeyakinan bahwa Allah tidak akan menyia-nyiakan sedikitpun amal kebaikannya, tidak akan dikurangi pahalanya sedikitpun.

Orang yang diundang disunnahkan mendo'akan pengundangnya setelah selesai makan dengan do'a-do'a dari Nabi Shallallahu 'alaihi wa sallam.
"Artinya : Telah makan makanan kalian orang-orang bajik, dan para malaikat bershalawat (mendo'akan kebaikan) atas kalian, orang-orang yang berpuasa telah berbuka di sisi kalian" [11]

"Artinya : Ya Allah, berilah makan orang yang memberiku makan berilah minum orang yang memberiku minum" [Hadits Riwayat Muslim 2055 dari Miqdad]

"Artinya : Ya Allah, ampunilah mereka dan rahmatilah, berilah barakah pada seluruh rizki yang Engkau berikan" [Hadits Riwayat Muslim 2042 dari Abdullah bin Busrin]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
________
Foote Note.
[1]. Hadits Riwayat Ibnu Hibban (891) dengan sanad Shahih, asalnya -telah lewat dalam shahihain- Kami katakan : Syia'h Rafidhoh telah mencocoki Yahudi dan Nasrani dalam mengakhirkan buka hingga terbitnya bintang. Mudah-mudahan Allah melindungi kita semua dari kesesatan.
[2]. Hal ini bukan berarti, jika manusia telah terlena dengan dunianya hingga mereka mengakhirkan buka mengikuti Yahudi dan Nasrani, kemudian agama ini menjadi kalah, tidak demikian keadaannya, Islam senantiasa akan menang kapanpun juga, dan dimanapun tempatnya. Wallahu a'lam, -ed
[3]. Hadits Riwayat Ahmad (3/164), Abu Dawud (2356) dari Anas dengan sanad Hasan.
[4]. Hadits Riwayat Thabrani dalam Al-Kabir sebagaimana dalam Al-Majma (2/105) dia berkata : "..... marfu' dan mauquf shahih adapaun yang marfu' ada perawi yang tidak aku ketahui biografinya". Aku katakan Mauquf -sebagaimana telah jelas- mempunyai hukum marfu'
[5]. Hadits Riwayat Ahmad (3/163), Abu Dawud (2/306), Ibnu Khuzaimah (3/277,278), Tirmidzi 93/70) dengan dua jalan dari Anas, sanadnya shahih
[6]. Hadits Riwayat Uqaili dalam Ad-Dhu'afa' (1/72), Abu Muslim Al-Kajji dalam Juz-nya, dan dari jalan Ibnu Masi dalam Juzul Anshari { } sanadnya hasan kalau tidak ada 'an-'annah Yahya bin Abi Katsir, hadits ini punya syahid yaitu hadits selanjutnya.
[7]. Hadits Riwayat Tirmidzi (2528), Ibnu Majah (1752), Ibnu Hibban (2407) ada jahalah Abu Mudillah.
[8]. Hadits Riwayat Ibnu Majah (1/557), Hakim (1/422), Ibnu Sunni (128), Thayalisi (299) dari dua jalan Al-Bushiri berkata : (2/81) ini sanad yang shahih, perawi-perawinya tsiqat.
[9]. Hadits Riwayat Abu Dawud 92/306), Baihaqi (4/239), Al-Hakim (1/422) Ibnu Sunni (128), Nasaai dalam 'Amalul Yaum (296), Daruquthni (2/185) dia berkata : "sanadnya hasan". Aku katakan : memang seperti ucapannya.
[10]. Hadits Riwayat Ahmad (4/144,115,116,5/192) Tirmidzi (804), ibnu Majah (1746), Ibnu Hibban (895), dishahihkan oleh Tirmidzi.
[11]. Hadits Riwayat Abi Syaibah (3/100), Ahmad (3/118), Nasa'i dalam 'Amalul Yaum" (268), Ibnu Sunni (129), Abdur Razak (4/311) dari berbagai jalan darinya, sandnya shahih

Peringatan.
Apa yang ditambahkan oleh sebagian orang tentang hadits ini : "Allah menyebutkan di majlis-Nya" adalah tidak ada asalanya. Perhatikan !!

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jarak Pemisah Antara Ulama Dan Masyarakat

/0 almanhaj.or.id - Jarak Pemisah Antara Ulama Dan Masyarakat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Jarak Pemisah Antara Ulama Dan Masyarakat

Rabu, 20 Oktober 2004 12:59:45 WIB

JARAK PEMISAH ANTARA ULAMA DAN MASYARAKAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Di zaman ini, kami mendapati jarak pemisah antara para ulama dengan para penuntut ilmu dan masyarakat umum. Jarak ini dianggap sebagai suatu problem. Apa solusinya menurut pendapat Syaikh?

Jawaban
Jarak itu terjadi akibat berpalingnya sang penuntut ilmu atau sang alim yang memang dipandang mengerti ilmu. Jika seorang penuntut ilmu buruk shalatnya, atau terang-terangan melakukan kemaksiatan atau suka terburu-buru menilai dan kasar, maka ia akan dibenci oleh para ulama dan orang-orang serta tidak senang dengan aktifitasnya menuntut ilmu. Demikian juga orang alim yang fasik atau suka mengecam, tentu tidak disukai oleh para penuntut ilmu yang baik yang berjuang dalam menyerukan kebaikan karena mengharapkan pahala. Akibatnya, terjadilah jarak antar mereka. Adapun para ulama yang shalih dan para penuntut ilmu yang shalih, tidak akan ada jarak antar mereka selamanya, bahkan mereka akan saling tolong menolong dalam setiap kebaikan.

Jarak ini terjadi pada orang yang menyimpang padahal ia cukup berilmu, yaitu melakukan kefasikan, atau merokok, meminum khamr, berpaling dari shalat dan sebagainya. Siapa yang menyukai ini. Siapa yang akan menerimanya. Orang yang semacam itu perlu didakwahi dan dinasehati dengan sabar hingga lurus.

Jadi, jarak tersebut datang dari dirinya, karena ia sendiri yang menjauhi para ahli ilmu dengan perkataan dan perbuatannya, dia sendiri yang tidak meneladani gaya hidup para ahli ilmu. Seorang alim yang tidak mengamalkan ilmunya melalui ketakwaan dan perilaku terpuji, tapi malah sebaliknya bergandengan dengan para pelaku khurafat, penyembah kuburan, peminum khamr dan sebagainya, ia tidak pantas dihormati, bahkan layak untuk dijauhi oleh para ahli ilmu yang baik dan para penuntut ilmu yang shalih, sampai ia kembali kepada kebenaran dan kem-bali lurus bersama para ahli ilmu.

Tidak diragukan lagi, bahwa para penuntut ilmu akan membencinya, tidak senang didekatinya karena keburukan perilakunya, bahkan sebaliknya mereka senang dengan adanya jarak antara mereka dengan dia, karena memang tidak ada gunanya dan karena ia berbahaya bagi masyarakat dan para penuntut ilmu. Sebenarnya ia perlu diseru ke jalan Allah agar ilmunya bermanfaat baginya dan juga bagi orang lain.

Hendaklah semuanya saling tolong menolong dalam kebaikan dan ketakwaan dengan jujur, ikhlas, konsisten melaksanakan perintah Allah, antusias terhadap hal-hal yang dapat menjauhkan perpecahan dan menyempitkan jarak antar mereka. Demikian ini melalui ilmu yang bermanfaat, amal yang shalih, perilaku yang terpuji dan sabar dalam menjalaninya. Wallahu waliyut taufiq.

[Majalah Al-Buhuts, edisi 47, Syaikh Ibnu Baz, hal. 167-168]

NASEHAT UNTUK PARA DA'I

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Sesungguhnya para penyeru keburukan dan kerusakan menyukai terpecah belahnya para penyeru kebaikan, karena mereka tahu bahwa bersatu dan bahu membahunya para penyeru kebaikan itu merupakan faktor keberhasilan mereka, sementara perpecahan mereka merupakan faktor kegagalan mereka. Sementara, setiap kita bisa saja salah. Dari itu, jika salah seorang kita melihat kesalahan pada saudaranya, hendaklah segera menghubunginya dan meluruskan perkara tersebut dengannya. Kadang kesalahan itu hanya merupakan kesalahan dalam dugaan kita, namun secara global kadang tidak begitu.

Lain dari itu, tidak boleh menggunakan kesalahan sebagai alasan untuk menghujat sang dai dan membuat lari orang-orang yang didakwahi oleh dai tersebut, karena ini bukan karakter orang-orang beriman dan bukan pula karakter para dai.

Dakwah yang dimaksud adalah yang berlandaskan pada hujjah yang nyata (pengetahuan yang mapan) sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik". [Yusuf : 108]

Pengetahuan ini adalah mengenai materi dakwah, kondisi mad'u (orang-orang yang diseru) dan metode dakwah. Pengetahuan tentang materi dakwah memerlukan ilmu, maka sang dai tidak berbicara kecuali tentang yang diketahuinya bahwa itu adalah benar atau yang diduga kuat bahwa itu benar. Jika yang diserukan itu masih berupa dugaan, bagaimana bisa ia menyerukan sesuatu yang ia sendiri tidak mengetahuinya, bisa jadi ia malah menghancurkan apa yang telah dibangunnya, sementara itu ia pun berdosa besar. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggunganjawabnya." [Al-Isra’: 36]

Pengetahuan tentang kondisi mad'u, di antara tuntutannya adalah hendaknya dalam berdakwah sang dai membedakan antara orang jahil (tidak mengerti) dan orang yang menentang. Sementara pengetahuan tentang metode dakwah adalah hendaknya sang dai mengetahui bagaimana cara mendakwahi manusia. Apakah dengan keras, kasar dan dengan cercaan terhadap hal-hal yang ada pada mereka, ataukah berdakwah dengan lembut, halus dan mengindahkan apa yang diserukannya tanpa memburukkan apa yang tengah ada pada mereka.

[Kitabud Da’wah (5), Syaikh Ibnu Utsaimin, (2/174-175)]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk. Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

/0 almanhaj.or.id - Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

Kamis, 21 Oktober 2004 07:40:25 WIB

SEORANG PRIA MUSAFIR TIBA DI RUMAHNYA PADA SIANG HARI RAMADHAN LALU INGIN MENGGAULI ISTRINYA.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seorang pria melakukan perjalanan pendek, perjalanan itu dilakukan di bulan Ramadhan, maka ia pun tidak berpuasa. Ketika ia tiba di rumahnya pada siang hari Ramadhan, ia ingin menggauli istrinya dengan atau tanpa ridha istrinya, bagaimana hukum perbuatan suaminya itu dan bagaimana hukum istrinya jika melayani suaminya itu dan bagaimana hukum istrinya jika melayani suaminya dengan ridha atau dengan paksaan .?

Jawaban
Mengenai suaminya, sebagaimana yang Anda dengar bahwa ia adalah seorang musafir yang tidak berpuasa lalu kembali ke kampungnya dalam keadaan tidak berpuasa. Dalam masalah ini ada perbedaan pendapat di antara ulama. Ada yang berpendapat : Bahwa seorang musafir jika ia telah sampai di kampung halamannya dalam keadaan tidak berpuasa maka ia harus imsak (menahan dari yang membatalkan) sebagai penghormatan terhadap hari itu, walaupun puasanya itu tidak dihitung karena ia diharuskan mengqadha puasa pada hari itu. Sebagian ulama lainnya berpendapat : Bahwa seorang musafir jika telah sampai di kampung halamannya dalam keadaan tidak berpuasa, maka tidak diharuskan baginya untuk berpuasa dan boleh baginya untuk makan pada sisa hari itu. Kedua pendapat ini diriwayatkan dari Imam Ahmad, pendapat yang paling benar di antara kedua pendapat ini adalah tidak diwajibkan baginya untuk berpuasa pada sisa hari itu, karena jika ia berpuasa pada sisa hari itu maka puasanya tidak mendatangkan faedah apapun, karena waktu tersebut bagi musafir itu bukan waktu yang harus dihormati, sebab pada hari itu dibolehkan baginya untuk makan dan minum sejak permulaan hari, sedangkan puasa sebagaimana yang telah kita ketahui, adalah menahan diri dari segala sesuatu yang membatalkan sejak terbitnya fajar hingga terbenamnya matahari. Karena itu, diriwayatkan dari Ibnu Mas'ud Radhiallahu 'anhu bahwa ia berkata : "Barangsiapa yang makan di permulaan hari maka hendakanya ia makan di akhir hari, karena siang hari baginya tidak terhormat (karena tidak berpuasa)". Berdasarkan ungkapan ini maka musafir yang sampai ke tempatnya dalam keadaan tidak berpuasa dibolehkan baginya untuk makan dan minum pada sisa hari itu. Adapun bersetubuh, tidak boleh baginya menyetubuhi istrinya yang sedang menjalankan puasa fardhu, karena hal itu akan merusak puasanya. Jika sang suami memaksanya dalan menyetubuhinya, maka ia tidak ada kaffarah pada sang istri, dan tidak ada pula kaffarah bagi suaminya karena tidak diwajibkan baginya berpuasa sebab ia tiba di kampung halamannya dalam keadaan sedang tidak berpuasa.

Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/85]

[Disalin dari buku Al-Fatawa Al-Jami'ah lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tengtang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perkara-Perkara Yang Merusak Puasa

/0 almanhaj.or.id - Perkara-Perkara Yang Merusak Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Perkara-Perkara Yang Merusak Puasa

Kamis, 21 Oktober 2004 08:03:48 WIB

PERKARA-PERKARA YANG MERUSAK PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Banyak perbuatan yang harus dijauhi oleh orang yang puasa, karena kalau perbuatan ini dilakukan pada siang hari bulan Ramadhan akan merusak puasanya dan akan berlipat dosanya. Perkara-perkara tersebut adalah.

[1]. Makan dan Minum Dengan Sengaja

Allah Azza Sya'nuhu berfirman.

"Artinya : Dan makan minumlah hingga terang bagimu benang putih dan benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam" [Al-Baqarah : 187]

Difahami bahwa puasa itu (mencegah) dari makan dan minum, jika makan dan minum berarti telah berbuka, kemudian dikhususkan kalau sengaja, karena jika orang yang puasa melakukannya karena lupa, salah atau dipaksa, maka tidak membatalkan puasanya. Masalah ini berdasarkan dalil-dalil.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika lupa hingga makan dan minum, hendaklah menyempurnakan puasanya, karena sesungguhnya Allah yang memberinya makan dan minum" [Hadits Riwayat Bukhari 4/135 dan Muslim 1155]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Allah meletakkan (tidak menghukum) umatku karena salah atau lupa dan karena dipaksa" [1]

[2]. Muntah Dengan Sengaja

Karena barangsiapa yang muntah karena terpaksa tidak membatalkan puasanya. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang terpaksa muntah, maka tidak wajib baginya untuk mengqadha' puasanya, dan barangsiapa muntah dengan sengaja, maka wajib baginya mengqadha' puasanya" [2]

[3]. Haidh dan Nifas

Jika seorang wanita haidh atau nifas, pada satu bagian siang, baik di awal ataupun di akhirnya, maka mereka harus berbuka dan mengqadha' kalau puasa tidak mencukupinya. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Bukankah jika haid dia tidak shalat dan puasa ? Kami katakan : "Ya", Beliau berkata : 'Itulah (bukti) kurang agamanya" [Hadits Riwayat Muslim 79, dan 80 dari Ibnu Umar dan Abu Hurairah]

Dalam riwayat lain.

"Artinya : Berdiam beberapa malam dan berbuka di bulan Ramadhan, ini adalah (bukti) kurang agamanya"

Perintah mengqadha' puasa terdapat dalam riwayat Mu'adzah, dia berkata.

"Artinya : Aku pernah bertanya kepada Aisyah : ' Mengapa orang haid mengqadha' puasa tetapi tidak mengqadha shalat?' Aisyah berkata : 'Apakah engkau wanita Haruri[3], Aku menjawab : 'Aku bukan Haruri, tapi hanya (sekedar) bertanya'. Aisyah berkata : 'Kamipun haidh ketika puasa, tetapi kami hanya diperintahkan untuk mengqadha puasa, tidak diperintahkan untuk mengqadha' shalat" [Hadits Riwayat Bukhari 4/429 dan Muslim 335]

[4]. Suntikan Yang Mengandung Makanan

Yaitu menyalurkan zat makanan ke perut dengan maksud memberi makan bagi orang sakit. Suntikan seperti ini membatalkan puasa, karena memasukkan makanan kepada orang yang puasa [4] Adapun jika suntikan tersebut tidak sampai kepada perut tetapi hanya ke darah, maka itupun juga membatalkan puasa, karena cairan tersebut kedudukannya menggantikan kedudukan makanan dan minuman. Kebanyakan orang yang pingsan dalam jangka waktu yang lama diberikan makanan dengan cara seperti ini, seperti jauluz dan salayin, demikian pula yang dipakai oleh sebagian orang yang sakit asma, inipun membatalalkan puasa.

[5]. Jima'

Imam Syaukani berkata (Dararul Mudhiyah 2/22) : "Jima' dengan sengaja, tidak ada ikhtilaf (perbedaan pendapat) padanya bahwa hal tersebut membatalkan puasa, adapaun jika jima' tersebut terjadi karena lupa, maka sebagian ahli ilmu menganggapnya sama dengan orang yang makan dan minum dengan tidak sengaja"

Ibnul Qayyim berkata (Zaadul Ma'ad 2/66) : "Al-Qur'an menunjukkan bahwa jima' membatalkan puasa seperti halnya makan dan minum, tidak ada perbedaan pendapat akan hal ini".

Dalilnya adalah firman Allah.

"Artinya : Sekarang pergaulilah mereka dan carilah apa yang telah ditetapkan Allah untuk kalian" [Al-Baqarah : 187]

Diizinkannya bergaul (dengan istri) di malam hari, (maka bisa) difahami dari sini bahwa puasa itu dari makan, minum dan jima'. Barangsiapa yang merusak puasanya dengan jima' harus mengqadha' dan membayar kafarat, dalilnya adalah hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu (dia berkata) :

"Pernah datang seseorang kepada Rasulullah Shallallahu 'alaihi wa sallam kemudian ia berkata, 'Ya Rasulullah binasalah aku!' Rasulullah bertanya, 'Apa yang membuatmu binasa?' Orang itu menjawab, 'Aku menjimai istriku di bulan Ramadhan'. Rasulullah bersabda, 'Apakah kamu mampu memerdekakan seorang budak?' Orang itu menjawb, 'Tidak'. Rasulullah bersabda, 'Apakah engkau mampu memberi makan enam puluh orang miskin?' Orang itu menjawab, 'Tidak' Rasulullah bersabda, 'Duduklah'. Diapun duduk. Kemudian ada yang mengirim satu wadah korma kepada Nabi Shallallahu 'alaihi wa sallam. Rasulullah bersabda, 'Bersedekahlah', Orang itu berkata, 'Tidak ada di antara dua kampung ini keluarga yang lebih miskin dari kami'. Rasulullah Shallallahu 'alaihi wa sallam pun tertawa hingga terlihat gigi serinya, lalu beliau bersabda, 'Ambillah, berilah makan keluargamu" [5]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Thahawi dalam Syrahu Ma'anil Atsar 2/56, Al-Hakim 2/198, Ibnu Hazm dalam Al-Ihkam 5/149, Ad-Daruquthni 4/171 dari dua jalan yaitu dari Al-Auza'i dari Atha' bin Abi Rabah dari Ubaid bin Umar, dari Ibnu Abbas, sanadnya Shahih
[2]. Hadits Riwayat Abu Dawud 2/310, Tirmidzi 3/79, Ibnu Majah 1/536, Ahmad 2/498 dari jalan Hisyam bin Hasan, dari Muhammad bin Sirin, dari Abu Hurairah, sanadnya Shahih sebagaimana yang diucapkan Syaikhul Islam Ibnu Taimiyah dalam Haqiqtus Shyam halaman 14.
[3]. Al-Haruri nisbat kepada Harura' (yaitu) negeri yang jaraknya 2 mil dari Kufah, orang yang beraqidah Khawarij disebut Haruri karena kelompok pertama dari mereka yang memberontak kepada Ali di negeri tersebut, hingga dinisbatkan di sana. Demikian dikatakan oleh Al-Hafidz dalam Fathul Bari 4/424, dan lihat A Lubab 1/359 karya Ibnu Atsir. Mereka orang-orang Haruriyah mewajbkan wanita-wanita yang telah suci daari Haid untuk mengqadha shalat yang terluput semasa haidnya. Aisyah khawatir Mu'adzah menerima pertanyaan dari Khawrij, yang mempunyai kebiasaan menentang sunnah dengan pikiran mereka, orang-orang seperti mereka pada zaman ini banyak, Lihat pasal At-Tautsiq 'anillah wa ra rasuluhi dari tuliasan Dirasat Manhajiyat fi Aqidah As-Salafiyah karya Salim Al-Hilaly
[4]. Lihat Haqiqatus Shiyam halaman 15, karya Syaikhul Islam Ibnu Taimiyah
[5]. Hadits Shahih dengan berbagai lafadz yang berbeda dari Bukhari 11/516, Muslim 1111, Tirmidzi 724, Baghwai 6/288, Abu Dawud 2390, Ad-Darimi 2/11, Ibnu Majah 1617, Ibnu Abi Syaibah 2/183-184, Ibnu Khuzaimah 3/216, Ibnul Jarud 139, Syafi'i 199, Malik 1/297, Abdur Razak 4/196, sebagian memursalkan, sebagian riwayat mereka ada tambahan :"Qadhalah satu hari sebagai gantinya". Dishahihkan oleh Al-Hafidz dalam Fathul Bari 11/516, memang demikian.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Mampu Mengqadha Puasa

/0 almanhaj.or.id - Tidak Mampu Mengqadha Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Tidak Mampu Mengqadha Puasa

Kamis, 21 Oktober 2004 12:52:26 WIB

APAKAH KELUARNYA AIR KETUBAN DAPAT MEMBATALKAN PUASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita tengah hamil sembilan bulan saat bulan Ramadhan. Pada permulaan bulan Ramadhan tersebut wanita itu mengeluarkan cairan, cairan itu bukan darah dan dia tetap berpuasa saat cairan itu keluar, hal ini telah terjadi sepuluh tahun yang lalu. Yang saya tanyakan adalah ? Apakah wanita itu diwajibkan untuk mengqadha puasa, sebab saat mengeluarkan cairan itu ia tetap berpuasa .?

Jawaban
Jika kenyataannya seperti yang disebutkan maka puasa wanita itu sah dan tidak perlu mengqadhanya.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/221, fatwa nomor 6549]

MENGQADHA PUASA BAGI YANG TIDAK PUASA KARENA HAMIL

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya hamil di bulan Ramadhan maka saya tidak berpuasa. dan sebagai penggantinya saya berpuasa sebulan penuh dan bersedekah, kemudian saya hamil kedua kalinya di bulan Ramadhan maka saya tidak berpuasa dan sebagai gantinya saya berpuasa sebulan, sehari demi sehari selama dua bulan dan saya tidak bersedekah, apakah dalam hal ini diwajibkan bagi saya untuk bersedekah .?

Jawaban
Jika seorang wanita hamil khawatir pada dirinya atau khawatir pada janinnya jika berpuasa lalu ia berbuka, maka yang wajib baginya hanya mengqadha puasa, keadaannya saat itu adalah seperti keadaan orang sakit yang tidak kuat berpuasa atau seperti orang yang khawatir dirinya akan mendapat bahaya jika berpuasa, Allah Subhanahu wa Ta'ala berfirman.
"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 185]

[ibid, 10/219, fatwa nomor 114.]

TIDAK MAMPU MENGQADHA PUASA

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Saya seorang wanita yang sakit, saya tidak berpuasa beberapa hari pada bulan Ramadhan lalu dan karena sakit yang saya alami maka saya tidak dapat mengqadha puasa, apakah yang harus saya lakukan sebagai kaffarah-nya .? Kemudian juga, saya tidak mampu berpuasa di bulan Ramadhan tahun ini, apakah yang saya lakukan sebagai kaffarah-nya .?

Jawaban
Orang sakit yang menyebabkan sulit baginya untuk berpuasa disyari'atkan untuk tidak berpuasa, lalu jika Allah memberinya kesembuhan maka ia harus mengqadha puasanya itu berdasarkan firman Allah.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 185]

Dan Anda boleh tidak berpuasa di bulan Ramadhan ini jika Anda masih dalam kondisi sakit, karena tidak berpuasa merupakan keringanan (rukhshah) dari Allah bagi orang yang sakit serta orang yang musafir, dan Allah suka jika rukkhshah-Nya itu dijalankan, sebagaimana Allah benci jika perbuatan maksiat dilakukan. Kemudian Anda tetap diwajibkan untuk mengqadha puasa, semoga Allah memberi Anda kesembuhan dan memberi kita semua ampunan atas dosa yang telah kita perbuat.

[Fatawa Ash-Shiyam, halaman 57]

ORANG MENINGGAL YANG MEMPUNYAI TANGGUNGAN PUASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Bila ada seorang muslim yang meninggal, baik pria maupun wanita, sementara ia mempunyai tanggungan puasa yang harus diqadha, apakah harus dipuasakan oleh keluarganya ataukah cukup memberi makan orang miskin atas namanya .? Dan bagaimana pula hukumnya jika puasa yang belum dilaksanakannya itu puasa nadzar, bukan qadha Ramadhan .?

Jawaban
Jika seorang meninggal dengan tanggungan puasa Ramadhan yang belum diqadhanya karena sakit, maka untuk hal ini ada dua kemungkinan .

Kemungkinan pertama : Penyakit yang dideritanya itu terus berlanjut sampai meninggal sehingga ia tidak memiliki kesempatan untuk mengqadha puasa. Jika demikian keadaannya maka tidak ada kewajiban apapun baginya, tidak ada kewajiban untuk mengqadha puasa dan tidak pula kewajiban untuk memberi makan, karena ada halangan untuk mengqadha puasa.

Kemungkinan kedua : Jika ia telah sembuh dari penyakit yang menyebabkan ia tidak berpuasa di bulan Ramadhan, lalu datang bulan Ramadhan berikutnya, sementara ia belum mengqadha puasa Ramadhan yang pertama, kemudian setelah Ramadhan kedua ia meninggal, maka wajib bagi keluarganya memberi makan seorang miskin untuk setiap hari yang ditinggalkannya pada bulan Ramadhan yang pertama atas nama dia, hal ini dilakukan oleh keluarganya atas namanya, karena ia telah melakukan kelalaian dalam mengqadha puasa. Adapun cukupnya mengqadha puasa yang dilakukan oleh keluarganya, para ulama telah berbeda pendapat tentang hal ini.

Kemudian bila puasa yang belum ia laksanakan itu puasa nadzar, maka puasanya itu harus dipuasakan oleh keluarganya berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang mati dan ia mempunyai tanggungan puasa" dalam riwayat lain disebutkan : "Puasa orang yang bernadzar hendaknya walinya mempuasakan untuknya". [ibid]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

/0 almanhaj.or.id - Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

Kamis, 21 Oktober 2004 13:21:09 WIB

SEKARANG BERUSIA LIMA PULUH TAHUN, DUA PULUH TUJUH TAHUN YANG LALU TIDAK MENJALANKAN PUASA RAMADHAN SELAMA LIMA BELAS HARI

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Ibnu Baaz ditanya : Sekarang saya berumur lima puluh tahun, dua puluh tujuh tahun yang lalu saya tidak berpuasa selama lima belas hari karena melahirkan salah seorang anak saya, dan saya belum sempat mengqadhanya di tahun tersebut, bolehkah saya mengqadha puasa itu saat ini, dan apakah saya berdosa.?

Jawaban
Hendaknya Anda bertobat kepada Allah karena penundaan ini dan Anda harus mengqadha puasa yang lima belas hari itu dengan disertai memberi makan kepada seorang miskin sejumlah hari yang Anda tinggalkan sebanyak setengah sha' yang berupa makanan pokok.

[Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/159]

BEBERAPA TAHUN YANG LALU TIDAK BERPUASA RAMADHAN KARENA HAIDH DAN BELUM MENGQADHANYA

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Ibnu Baaz ditanya : Pada salah satu bulan Ramadhan beberapa tahun yang lalu, saya mendapat haidh oleh karenanya saya tidak berpuasa dan sampai saya belum mengqadha utang puasa itu, tapi saya tidak mengetahui berapa jumlah hari yang harus saya qadha itu, apa yang harus saya lakukan ?

Jawaban
Anda harus melaksanakan tiga hal.

Pertama : Bertobat kepada Allah karena keterlambatan itu dan menyesali apa yang telah Anda mengabaikan suatu ketetapan Allah, di samping itu Anda harus bertekad untuk tidak mengulangi perbuatan itu lagi, karena Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-nur : 31]

Menunda-nunda qadha puasa adalah suatu maksiat, maka bertaubatlah kepada Allah dari itu adalah suatu kewajiban.

Kedua : Segera mengqadha puasa berdasarkan perkiraan Anda dalam menentukan jumlah harinya, karena Allah Subhanahu wa Ta'ala tidak membebani seseorang kecuali apa yang disanggupinya. Berapa jumlah hari yang telah Anda tinggalkan menurut dugaan Anda, maka sejumlah hari itulah yang harus Anda qadha. Jika Anda perkirakan bahwa puasa yang harus Anda qadha itu sepuluh hari, maka hendaklah Anda berpuasa sepuluh hari, dan jika Anda menduga bahwa jumlah lebih banyak atau kurang dari itu, maka berpuasalah Anda berdasarkan dari sepuluh hari makan berpuasalah Anda dengan berpatokan pada dugaan Anda itu, berdasarkan firman Allah.

"Artinya : Allah tidak membebani seseorang melainkan sesuatu dengan kesanggupannya" [Al-Baqarah : 286]

Dan firman Allah.

"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu" [At-Taghabun : 16]

Ketiga : Memberi makan kepada seorang miskin untuk setiap hari yang Anda qadha itu, dan itu bisa diberikan seluruhnya kepada satu orang miskin. Jika Anda sendiri seorang yang miskin sehingga tidak dapat memberi makan, maka tidak mengapa Anda tidak melakukan yang ini tetapi tetap bertaubat dan mengqadha puasa. Jika Anda mampu memberi makan, maka jumlah yang harus diberikan adalah setengah sha' makanan pokok, yaitu sekitar satu setengah kilogram.

[Majmu'ah Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz, 6/19]

MEMPUNYAI UTANG PUASA SELAMA DUA RATUS HARI KARENA KETIDAK TAHUANNYA DAN SEKARANG SEDANG SAKIT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita berusia lima puluh tahun tengah menderita diabetes (penyakit gula), sementara puasa baginya adalah suatu hal yang sangat memberatkan karena kondisinya yang seperti itu. Kendati demikian ia tetap berpuasa pada bulan Ramadhan, hanya saja ia tidak tahu bahwa hari-hari haidhnya di bulan Ramadhan harus diqadha, dan jika dihitung masa haidhnya selama beberapa tahun lalu itu, maka ia harus mengqadha puasa selama dua ratus hari, bagaimanakah hukumnya yang dua ratus hari ini, sebab kini ia sedang sakit ? Apakah Allah mengampuni apa yang telah lalu itu, ataukah ia tetap harus berpuasa dan memberi makan orang yang berpuasa ? Apakah mesti memberi makan kepada orang yang berpuasa, atau memberi makan kepada sembarang orang miskin ?

Jawaban
Jika keadaannya seperti yang digambarkan oleh penanya, yaitu puasa akan membahayakan dirinya kerena usianya yang telah lanjut atau karena penyakit yang dideritanya, maka ia harus memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkannya sebanyak hari tersebut. Begitu juga dengan puasa-puasa yang akan datang jika berpuasa itu menyulitkan baginya dan tidak ada harapan untuk keluar dari kesulitannya itu, yaitu harus memberi makan kepada seorang miskin untuk setiap hari yang ditiinggalkannya. [Durus wa Fatawa Al-Haram Al-Makki, Ibnu Utsaimin, 3/54]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perkembangan Dakwah Salafiyah Di Indonesia

/0 almanhaj.or.id - Perkembangan Dakwah Salafiyah Di Indonesia

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Perkembangan Dakwah Salafiyah Di Indonesia

Jumat, 22 Oktober 2004 08:00:42 WIB

PERKEMBANGAN DAKWAH SALAFIYAH DI INDONESIA

Oleh
Al-Ustadz Abdurrahman bin Abdul Karim At-Tamimi hafidhahullah
Disampaikan tgl 13-15 Jumadil Akhir 1425 H/1-3 Juli 2004 M
di Markaz Al Imam Al Albani di Jordania

Setelah memuji Allah dan bershalawat kepada nabi Shallallahu 'alaihi wa sallam, beliau menyampaikan makalahnya sebagai berikut :

Yang mulia, para Syaikh .....,
Yang mulia Syaikh kami Asy-Syaikh Salim bin Id al-Hilali Direktur Markaz Al Imam Al-Albani dan para anggotanya yang aktif serta kepada saudara-saudaraku yang hadir dari kalangan para ulama yang mulia, dan saudara-saudaraku para penuntut ilmu.

Saya mengucapkan penghormatan kepada anda sekalian dengan penghormatan Islami :

Assalamualaikum warahmatullahi wabarakatuhu.

Sungguh sangat menggembirakan dan membahagiakan diri saya karena dapat berdiri di tempat yang mulia ini dan pertemuan yang diberkahi ini dengan izin Allah Subhanahu wa Ta'ala dengan membawa salam dari saudara-saudara anda, salafiyyin di Indonesia, sebagaimana hal ini wajib bagi diri saya sebagai wakil dari Ma'had kami, Ma'had Al Irsyad Al Islami beserta seluruh salafiyyin di Indonesia, agar saya berterima kasih kepada Markaz kita, Markaz Al Imam Al Albani, terutama kepada direkturnya Syaikhuna Asy Syaikh Salim bin Id Al Hilali hafidhahullah (semoga Allah menjaga beliau) yang telah memuliakan kami dengan mengundang kami untuk ikut serta pada Muktamar yang diberkahi ini, dan mengizinkan kami ikut andil dalam memberikan beberapa patah kata yang berjudul :

"Perkembangan Dakwah Salafiyyah Di Indonesia"

dengan pertimbangan bahwa Negara Indonesia adalah Negara Islam terbesar, ditinjau dari jumlah penduduknya yang beragama Islam.

Saya berdoa kepada Allah Subhanahu wa Ta'ala Yang Maha Mulia lagi Maha tinggi agar Dia memberkahi kesungguhan beliau dan saudara-saudara beliau dalam meninggikan dakwah yang diberkahi ini, yang mana kita hidup dari kemuliaan dakwah ini. Dan kami memohon kepada Allah Subhanahu wa Ta'ala agar mematikan kami diatas dakwah ini, dan agar Dia memberkahi Markaz Al Imam Al Abani ini yang darinya terpancar cahaya keimanan, ketentraman dan keamanan.

Mengawali ceramah ini saya katakan : "Tidaklah diketahui secara pasti awal mula masuknya agama Islam ke negeri Indonesia dan pulau-pulau disekitarnya." Pendapat para ahli sejarah berbeda-beda tentang sejarah timur jauh . Dan yang paling mendekati kebenaran, bahwasanya awal mula masuknya agama Islam dan penyebarannya terjadi pada akhir abad pertama hijriyah, dengan perantaraan para pedagang Arab yang datang dari selatan semenanjung Arab.[Lihat kitab yang dikarang Arnold The Preaching of Islam hal 262 terbitan London 1913M]

Al Ustadz Arnold berkata : "Sesungguhnya Islam dibawa ke Asia tenggara oleh orang-orang Arab pada abad -abad pertama hijriyah." Disebutkan dalam kitab “Nukhbatul Dahri” karya Syamsyuddin Ubaidillah Muhammad bin Tholib Ad Dimasyqi yang terkenal dengan julukan “Syaikhur Robwah” wafat pada tahun 727 H : "Sesungguhnya agama Islam sampai di jazirah Indonesia pada tahun 30 H).”

Seorang petualang asal Irak yang bernama Yunus Bahri berkata dalam buku hariannya, yang teksnya : "Pertama kali penguasa beragama Hindu dari kalangan kerajaan Pajajaran masuk Islam, dan keislamannya adalah pembuka era yang baru bagi tersebarnya agama Islam."

Dan sejarah memberitakan kepada kita bahwasanya kerajaan Islam yang pertama, berdiri di Demak dengan dukungan para ulama yang bermadzhab Syafi'i.

Beberapa riwayat mengatakan sesungguhnya para penguasa pemerintahan di Demak adalah yang menghancurkan patung-patung dan membuangnya di tengah lautan.

Sungguh telah bersinar bintang kerajaan Demak pada tahun 1478 M hingga tahun 1546 M. Dan Demak (dahulu) adalah pusat bagi para penguasa Islam di Jawa. Dan bisa jadi tersebarnya madzhab Syafi’i di Indonesia dan Hadromaut memberikan kepada kita bukti yang pasti bahwa orang-orang yang membawa agama Islam ke Indonesia adalah para
pedagang Hadromaut.

Adapun faktor-faktor yang membantu tersebarnya agama Islam dengan cepat di Indonesia dan pulau-pulau sekitarnya dapat diringkas dengan beberapa hal berikut ini :

[1]. Mudahnya agama Islam, tidak terdapat hal-hal yang rumit bagi seseorang yang berkeinginan memeluk agama Islam.
[2]. Jernihnya hati penduduk Indonesia dan fitrah mereka yang siap untuk memeluk agama Islam.
[3]. Pernikahan yang terjadi antara orang-orang Arab dengan penduduk Indonesia.
[4]. Akulturasi bangsa Arab dengan penduduk Indonesia dan pergaulan mereka dengan penduduk Indonesia seperti saudara sekandung.

Berlalulah tahun demi tahun, dan hubungan antara para pendatang dan penduduk Indonesia dalam keadaan semakin baik. Akulturasi penggabungan budaya) semakin bertambah mendalam pada awal-awal pertengahan kedua pada abad ke-20, dimana seorang Arab tidak datang dengan Istrinya ke Indonesia, namun Setiap pendatang menikah dengan penduduk setempat.

Dan sungguh hijrahnya orang-orang Arab dari selatan Arab ke Indonesia adalah termasuk hijrah yang terbesar jika dilihat dari jenisnya. Merupakan suatu keniscayaan, pendatang dari Hadromaut yang beragama Islam akan mendapatkan gangguan dan perlawanan dari penduduk Indonesia, terlebih lagi dari para penguasa dan pemuka mereka, namun hati penduduk Indonesia masih didominasi oleh keluguan dan bahkan bersikap loyal terhadap mereka. Mereka tidak melihat dari para pendatang Hadromaut sesuatu yang perlu diwaspadai dan mengeruhkan suasana.

Sebenarnya, orang-orang Hadromaut itu pada asalnya tidak datang ke negeri Indonesia untuk mendirikan sebuah negara atau menyebarkan agama. Tujuan yang paling utama bagi mereka adalah berdagang dan mencari rezki. Kemudian para pedagang itu dengan fitrah mereka yang sabar, keras, cerdas, rajin dan amanah dalam bermuamalah, jujur dalam berkata, mampu membuat jalan mereka di negeri yang jauh ini. Hingga pada suatu masa mereka mampu menguasai perdagangan dan mengokohkan markaz mereka dan “meluncur cepat” diantara para penduduk yang berbeda jenis, bahasa, agama, akhlak dan adat-istiadat dengan mereka.

Kemudian pemerintahan Belanda menyempitkan mereka, pemerintahan Belanda bersikap keras dalam penerapan hijrah atas orang-orang Hadromaut. Pemerintahan Belanda mengumpulkan mereka dalam suatu daerah khusus serta tidak memperbolehkan mereka berpindah dari satu daerah ke daerah lainnya melainkan dengan izin khusus dan setelah susah payah memperolehnya. Sikap keras dan tekanan ini berjalan bertahun-tahun.

Pada tahun 1916 M, pemerintahan Belanda memberikan semacam kebebasan. Dan pada tahun 1919 M, pemerintah Belanda mencabut tekanan itu dan memberikan kebebasan bagi mereka berpindah dari satu kota ke kota lainnya, dari satu desa ke desa lainnya, dari satu pulau ke pulau lainnya tanpa ada kesulitan yang mereka jumpai dihadapan mereka. [Lihat kitab “Tarikhul Irsyad fi Indonesia”, oleh Ustadz Sholah Abdul Qadir Bakri hal 10-12]

Dengan berlalunya masa, rusaklah tauhid di negeri Indonesia ini, yang mana tauhid merupakan kekuatan dan pokok dakwah Islam, dan masuklah ke dalam Islam berbagai syubhat (kesamaran) dan kerusakan.

Kuburan-kuburan para wali didatangi orang-orang bodoh untuk berziarah kepadanya, para wanita bernazar untuknya, orang awam meyakini bahwasanya kuburan-kuburan itu mampu memberi manfaat dan memberi mudharat, thariqoh sufiyyah meliputi seluruh negeri, fanatisme madzhab telah mencapai puncaknya maka kebodohanpun merata, kegelapan menguasai, ditambah lagi kegelapan penjajahan Belanda - pada waktu itu - yang melemahkan negeri Indonesia dibawah belenggunya.

Akan tetapi Allah tidak menginginkan melainkan Dia sempurnakan cahaya-Nya. Allah memunculkan untuk negeri ini seorang lelaki shalih, seorang reformis yang datang dari negeri Sudan pada bulan Rabiul Awwal 1329, yang menyeru manusia kepada tauhid, memerangi kesyirikan, khurafat, bid'ah dan ta'ashub terhadap madzhab, beliau adalah Syaikh Ahmad bin Muhammad As Syurkati - rahimahullah - .

Dakwah beliau meliputi seluruh negeri, dan beliau telah mencetak kader yang menolong dan membantu dakwah beliau diseluruh jazirah Indonesia. Syaikh Ahmad Syurkati terpengaruh dengan dakwah Syaikhul Islam Muhammad bin Abdul Wahhab - rahimahullah - dan juga Syaikh Muhammad Rasyid Ridha - rahimahullah - beserta majalahnya “Al Manar”. Beliau mengarang , mengajar, dan membangun "Madrsasah Al-Irsyad" pada tahun 1914 M.

Akan tetapi musuh-musuh beliau dari kalangan pengikut thariqot Sufiyyah dan aliran bid'ah memerangi, memusuhi, dan menghalangi dakwah beliau. Namun hal itu tidak mengusik beliau, dan beliau terus berdakwah hingga Allah mewafatkan beliau pada tanggal 16 Ramadhan 1326, semoga Allah merahmati beliau seperti rahmat-Nya kepada orang- orang yang berbakti. Akan tetapi sebagai sebuah amanah ilmiyyah dan sebuah sejarah kami tidak mengatakan, bahwa dakwah Syaikh Ahmad Syurkati adalah dakwah salafiyyah yang murni, yang mana hal ini dikarenakan lemahnya penyebaran dan pondasi dakwah salafiyyah pada saat itu, hanya saja dakwah beliau telah mempersiapkan jalan untuk kepada dakwah salafiyyah yang murni, dimana pada pemikiran beliau terdapat sebagian hal-hal yang menyelisihi dan menyimpang dari aqidah salafiyyah, seperti pengingkaran beliau akan datangnya Al Mahdi, dan turunnya nabi Isa -alaihissalam - yang telah jelas kebenaran dalilnya dengan pasti dalam Al Qur'an dan sunnah nabi yang shahih. Akan tetapi kita tidak melupakan keutamaan beliau dan keutamaan Syaikh Muhammad Rasyid Ridha dan majalahnya "Al Manar" dalam pencerahan akal- akal kaum muslimin yang bodoh terhadap agama mereka dan memerangi bid'ah, kesyirikan dan sikap beliau berdua yang membuang fanatisme madzhab serta dakwah mereka (yang menyeru) untuk berpegang teguh kepada Al Qur'an dan sunnah yang shahih sesuai dengan pemahaman Salaful Ummah.

Keadaan ini terus berlangsung demikian hingga penjajahan Belanda pergi dan membawa kekuasaannya dari negeri Indonesia pada tanggal 17 Agustus 1945 M. Sesudah itu datanglah bibit- bibit penjajahan Belanda dari kalangan orang-orang sekuler dan atheis, yang mana mereka memerintah negeri ini dengan menyempitkan ruang gerak kebebasan beragama kaum muslimin, hingga sirnalah mendung dan pudar bala bencana dengan perginya pemerintahan Sukarno serta gagallah pemberontakan komunis di negeri ini pada tahun 1965 M, yang demikian ini merupakan karunia Allah semata, dan segala puji bagi Allah yang dengan nikmat-Nya sempurnalah segala kebaikan.

Kemudian datanglah sesudah itu era kebebasan berdakwah, hanya saja yang sangat disayangkan bahwa dakwah salafiyyah sangat disayangkan tidak ikut serta di medan dakwah ini dikarenakan tidak adanya para dai salafiyyin yang mampu - kecuali mereka yang dirahmati Allah -. Hingga dibuka di Jakarta pada tahun 1401 H, bertepatan pada tahun 1981 M, Ma'had yang metodenya mengikuti Universitas Al Imam Muhammad bin Suud Al Islamiyyah di Riyadh, dan banyak penduduk negeri ini yang sekolah padanya, namun sangat disayangkan lulusan dari Ma'had ini tidak mengetahui banyak tentang hakekat manhaj salaf, kebanyakan mereka berakidah salafiyyah - sesuai dengan pelajaran yang diajarkan di negeri mereka- hanya saja manhaj mereka Ikhwani (berpemahaman ikhwanul muslimin) yang menyimpang, bahkan banyak diantara mereka - sesudah itu - bergabung dengan kelompok-kelompok (hizbiyyah) Islam di negeri ini, dan yang berada pada barisan terdepannya adalah partai keadilan "Al Ikhwani,” dan mereka menjadi pemimpin pada partai ini.

Negeri Indonesia belumlah lama mengenal dakwah salafiyyah yang murni dan benar, tidak lebih dari 10 tahun yang lalu melalui perantaraan sebagian putra-putra Indonesia yang lulus dari Universitas Islam Madinah, dan mereka terpengaruh dengan para ulama salafiyyin di Madinah sedangkan mereka itu sedikit. Pengaruh yang jelas dan penyebaran yang luas dakwah salafiyyah ini juga timbul dari penyebaran dan penerjemahan kitab-kitab salafiyyah ke dalam bahasa Indonesia dari para ulama salaf, baik yang lampau maupun ulama pada saat ini. Dari buku-buku itulah mereka mengenal manhaj salaf yang benar. Berada pada bagian yang terdepan dalam hal ini adalah kitab-kitab Syaikhuna Al Imam Sayyidul Muhadditsin (Pemimpin ahli hadits) zaman ini, Abu Abdurrahman Muhammad Nashiruddin Al Albani dan murid- murid beliau yang muhkhlis, kemudian buku-buku Al Allaamah Syaikh Abdul Aziz bin Abdullah bin Baz dan Al Allaamah Al Imam ahli fikih zaman ini Syaikh Muhammad bin Shalih Al utsaimin. Sungguh kitab-kitab, karangan-karangan dan fatwa-fatwa mereka tersebar di seluruh jazirah Indonesia, dan penduduk negeri ini benar-benar mendapatkan manfaat darinya. Selain itu, demikian pula kitab-kitab Syaikhul Islam Ibnu Taimiyyah dan murid beliau Al Imam Ibnu Qoyyim Al Jauziyah dan kitab-kitab Syaikhul Islam Muhammad bin Abdul Wahhab dan anak-anak beserta cucu-cucu beliau yang shalih. Dan dapat saya katakan bahwa kitab-kitab salafiyyah pada saat ini adalah kitab- kitab Islam terbesar yang tersebar di Indonesia - segala puji bagi Allah atas karunia-Nya.

Para da’i Salafiyyin menegakkan dakwah dengan semangat dan penuh kesungguhan, mereka berkeliling di Jazirah Indonesia, baik kota maupun desanya, dan mereka membangun sekolah-sekolah dan pondok pesantren salafiyyah di beberapa tempat sehingga tersebarlah dakwah salafiyyah sebagaimana menjalarnya api pada rumput kering. Manusiapun menerima dakwah yang murni dari sikap berlebih-lebihan bersikap ekstrim ini, dengan penerimaan yang baik.

Mereka (para da’i) salafiyyah ini tidak mencari kenikmatan dunia yang fana, tidak menginginkan kursi-kursi kekuasaan dan tidak pula bermain dalam hidangan politik, akan tetapi keinginan mereka adalah mendidik generasi dengan pendidikan Islam yang benar diatas dasar “tasfiyyah” (Pemurnian) dan “tarbiyah” (Pendidikan) yang memurnikan pemikiran-pemikiran yang mencemari agama yang lurus ini berupa bid'ah dan khurafat, dengan menumbuhkan, mendidik dan mengembalikan generasi ini sebagaimana generasi terbaik,karena tidak akan baik umat ini hingga mereka beragama sebagaimana generasi yang pertama. Tidaklah suatu kota, atau desa di Indonesia sekarang ini, melainkan padanya terdapat dakwah salafiyyah, sedikit atau banyak.

Namun dakwah salafiyyah ini menemui berbagai rintangan yang merintangi jalannya, dan demikianlah keadaan dakwah yang benar (senantiasa mendapat rintangan) dan demikian juga dakwah para rasul dan nabi. Penghalang terbesar yang muncul adalah dari kaum hizbiyyin (mereka yang fanatik pada kelompoknya) baik dari kalangan "Quthbiyyin" (mereka yang mengikuti pemahaman Sayyid Qutb) atau "Sururiyyin" (mereka yang mengikuti pemahaman Muhamad Surur) maupun "Takfiriyyin" (mereka yang dengan mudah mengkafirkan tanpa petunjuk ulama), demikian juga dari kalangan orang-orang sekuler, thoriqot suffiyyah dan aliran-aliran bid'ah lainnya.

Akan tetapi yang paling menyayat-nyayat jiwa kami adalah sebagian orang yang menisbatkan diri mereka kepada dakwah salafiyyah, akan tetapi hakikatnya mereka adalah orang-orang yang berbuat "ghuluw" (menyimpang dan berlebih-lebihan dalam agama) dan ekstrim, yang mana mereka memusuhi kami lantaran hasad dan dengki yang telah memakan hati mereka. Padahal mereka itu masih anak-anak yang masih ingusan lagi bodoh.

Sungguh mereka telah menjauhkan manusia dari dakwah salafiyyah yang haq ini, akibat perangai mereka yang buruk dan dakwah mereka yang kasar lagi jelek. Tidaklah seorang menyelisihi mereka, sekalipun itu dari teman-teman mereka sendiri, melainkan mereka membid'ahkannya dan mengucilkannya dari pergaulan dengan mereka….

Akan tetapi segala puji bagi Allah, kekuatan mereka hancur berkeping-keping sehingga hilang dan lenyaplah kekuatan mereka. Tersingkaplah keburukan mereka, permusuhan diantara mereka sendiri sangat sengit, mereka bercerai-berai, dan ini adalah pelajaran bagi orang yang mau mengambil pelajaran. Sesungguhnya Allah tidak akan memperbaiki perbuatan orang-orang yang merusak. Sekalipun mereka melakukan suatu perbuatan yang mereka inginkan untuk mengelabui manusia…dan sekalipun mereka merubah kulit-kulit (baju-baju) mereka untuk menjelekkan dan mengacaukan.. dan sekalipun mereka membaguskan penampilan mereka, untuk menyembunyikan kejelekan mereka.

Semua itu - dan selainnya - sekali-kali tidak akan ada kelangsungannya atau perbaikannya, sekali-kali tidak akan berjalan bersamanya amal kebenaran yang jelas, justru ia akan hilang dan meleleh serta tidak akan kembali. (lihat tulisan Syaikhuna Abul Harits Ali bin Al Hasan Al Atsari di Majalah Al Ashalah edisi 32 hal. 10)

Dan adalah, dengan diadakannya "Daurah Syariyyah tentang Aqidah dan Manhaj" oleh Ma'had kami, Ma'had Ali Al Irsyad Al Islami yang bekerjasama dengan Markaz yang mulia ini, mempunyai dampak positif yang nyata/produktif dalam menyebarkan dakwah Salafiyyah dan memahamkan aqidah yang benar kepada manusia, dan juga "manhaj" (metode) yang benar, serta berdakwah dengan hikmah dan cara yang baik, jauh dari sikap “ghuluw” (berlebih-lebihan) dan melampaui batas. Telah ikut serta dalam Daurah tersebut, para ulama yang mulia, mereka adalah :

[1].Yang Mulia Syaikhuna Syaikh Muhammad bin Musa Alu Nashr
[2].Yang Mulia Syaikhuna Syaikh Salim bin Id Al Hilali
[3].Yang Mulia Syaikhuna Syaikh Ali bin Hasan Al Halabi Al Atsari
[4].Yang Mulia Syaikhuna Syaikh Mashur bin Hasan Alu Salman

Mereka telah menyampaikan ceramah-ceramah, pelajaran-pelajaran, pertemuan-pertemuan yang bermanfaat sekali bagi para penuntut ilmu (semoga Allah membalas kebaikan bagi mereka) dan banyak manusia telah mendapatkan manfaat dari mereka. Daurah tersebut telah berlangsung selama tiga tahun (segala puji bagi Allah).

Inilah ringkasan bahasan yang singkat tentang perkembangan dakwah salafiyyah di Indonesia, yang saya menulisnya dengan tergesa-gesa, semoga saya diberi petunjuk padanya, dan segala puji bagi Allah yang dengan nikmat-Nya sempurnalah segala kebaikan.

Terakhir, saya mohon kepada Allah Subhanahu wa Ta'ala agar memberi petunjuk kepada para syaikh-syaikh kami yang mulia, dan juga kepada para saudara-saudara kami yang mengadakan pertemuan ini, dan agar Dia meninggikan panji salafiyyin.

Allah-lah yang menolong dan kuasa atasnya.

Dan akhirnya kami ucapkan, alhamdulillahi rabbil alamin.

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 10/Th II/2004/1425H. Penerbit Ma’had Ali Al-Irsyad, Jl Sultan Iskandar Muda No 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Q a d h a

/0 almanhaj.or.id - Q a d h a

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Q a d h a

Jumat, 22 Oktober 2004 14:42:10 WIB

Q A D H A

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Qadha' Tidak Wajib Segera Dilakukan

Ketahuilah wahai sauadaraku se-Islam -mudah-mudahan Allah memberikan pemahaman agama kepada kita- bahwasanya mengqdha' puasa Ramadhan tidak wajib dilakukan segera, kewajibannya dengan jangka waktu yang luas berdasarkan satu riwayat dari Sayyidah Aisyah Radhiyallahu 'anha.

"Artinya : Aku punya hutang puasa Ramadhan dan tiak bisa mengqadha'nya kecuali di bulan Sya'ban" [Hadits Riwayat Bukhari 4/166, Muslim 1146] [1]

Berkata Al-Hafidz di dalam Al-Fath 4/191 : "Dalam hadits ini sebagai dalil atas bolehnya mengakhirkan qadha' Ramadhan secara mutlak, baik karena udzur ataupun tidak".

Sudah diketahui dengan jelas bahwa bersegera dalam mengqadha' lebih baik daripada mengakhirkannya, karena masuk dalam keumuman dalil yang menunjukkan untuk bersegera dalam berbuat baik dan tidak menunda-nunda, hal ini didasarkan ayat dalam Al-Qur'an.

"Artinya : Bersegeralah kalian untuk mendapatkan ampunan dari Rabb kalian" [Ali Imran : 133]

"Artinya : Mereka itu bersegera untuk mendapat kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya" [Al-Mu'minuun : 61]

[2]. Tidak Wajib Berturut-Turut Dalam Mengqadha' Karena Ingin Menyamakan Dengan Sifat Penunaiannya.

Berdasarkan firman Allah pada surah Al-Baqarah ayat 185.

"Artinya : Maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain"

Dan Ibnu Abbas berkata :

"Artinya : Tidak mengapa dipisah-pisah (tidak berturut-turut)" [2]

Abu Hurairah berkata : "Diselang-selingi kalau mau" [Lihat Irwaul Ghalil 4/95]

Adapun yang diriwayatkan Al-Baihaqi 4/259, Daruquthni 2/191-192 dari jalan Abdurrahman bin Ibrahim dari Al'Ala bin Abdurrahman dari bapaknya dan Abu Hurairah secara marfu'.

"Artinya : Barangsiapa yang punya hutang puasa Ramadhan, hendaknya diqadha' secara berturut-turut tidak boleh memisahnya"

Ini adalah riwayat yang Dhaif. Daruquthni bekata : Abdurrahman bin Ibrahim Dhaif.

Al-Baihaqi berkata : Dia (Abdurrahman bin Ibrahim) di dhaifkan oleh Ma'in, Nasa'i dan Daruquthni".

Ibnu Hajar menukilkan dalam Talkhisul Habir 2/206 dari Abi Hatim bahwa beliau mengingkari hadits ini karena Abdurrahman.

Syaikh kami Al-Albany Rahimahullah telah membuat penjelasan dhaifnya hadits ini dalam Irwa'ul Ghalil no. 943. Adapun yang terdapat dalam Silsilah Hadits Dhaif 2/137 yang terkesan bahwa beliau menghasankannya dia ruju' dari pendapatnya.

Peringatan.
Kesimpulannya, tidak ada satupun hadits yang marfu' dan shahih -menurut pengetahuan kami- yang mejelaskan keharusan memisahkan atau secara berturut-turut dalam mengqadha', namun yang lebih mendekati kebenaran dan mudah (dan tidak memberatkan kaum muslimin, -ed) adalah dibolehkan kedua-duanya. Demikian pendapatnya Imam Ahlus Sunnah Ahmad bin Hanbal Rahimahullah. Abu Dawud berkata dalam Al-Masail-nya hal. 95 : "Aku mendengar Imam Ahmad ditanya tentang qadha' Ramadhan" Beliau menjawab : "Kalau mau boleh dipisah, kalau mau boleh juga berturut-turut". Wallahu 'alam.

Oleh karena itu dibolehkannya memisahkan tidak menafikan dibolehkannya secara berturut-turut.

[3]. Ulama Telah Sepakat Bahwa Barangsiapa yang Wafat dan Punya Hutang Shalat, Maka Walinya Apa Lagi Orang Lain Tidak Bisa Mengqadha'nya.

Begitu pula orang yang tidak mampu puasa, tidak boleh dipuasakan oleh anaknya selama dia hidup, tapi dia harus mengeluarkan makanan setiap harinya untuk seorang miskin, sebagaimana yang dilakukan Anas dalam satu atsar yang kami bawakan tadi.

Namun barangsiapa yang wafat dalam keadaan mempunyai hutang nadzar puasa, harus dipuasakan oleh walinya berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Barangsiapa yang wafat dan mempunyai hutang puasa nadzar hendaknya diganti oleh walinya" [Bukhari 4/168, Muslim 1147]

Dan dari Ibnu Abbas Radhiyallahu 'anhuma, ia berkata : "Datang seseorang kepada Rasulullah Shallallahu 'alaihi wa sallam kemudian berkata : "Ya Rasulullah, sesungguhnya ibuku wafat dan dia punya hutang puasa setahun, apakah aku harus membayarnya?" Rasulullah Shallallahu 'alaihi wa sallam menjawab : "Ya, hutang kepada Allah lebih berhak untuk dibayar" [Bukhari 4/168, Muslim 1148]

Hadits-hadits umum ini menegaskan disyariatkannya seorang wali untuk puasa (mempuasakan) mayit dengan seluruh macam puasa, demikian pendapat sebagian Syafi'iyah dan madzhabnya Ibnu Hazm (7/2,8).

Tetapi hadits-hadits umum ini dikhususkan, seorang wali tidak puasa untuk mayit kecuali dalam puasa nadzar, demikian pendapat Imam Ahmad seperti yang terdapat dalam Masa'il Imam Ahmad riwayat Abu Dawud hal. 96 dia berkata : Aku mendengar Ahmad bin Hambal berkata : "Tidak berpuasa atas mayit kecuali puasa nadzar". Abu Dawud berkata, "Puasa Ramadhan ?". Beliau menjawab, "Memberi makan".

Inilah yang menenangkan jiwa, melapangkan dan mendinginkan hati, dikuatkan pula oleh pemahaman dalil karena memakai seluruh hadits yang ada tanpa menolak satu haditspun dengan pemahaman yang selamat khususnya hadits yang pertama. Aisyah tidak memahami hadits-hadits tersebut secara mutlak yang mencakup puasa Ramadhan dan lainnya, tetapi dia berpendapat untuk memberi makan (fidyah) sebagai pengganti orang yang tidak puasa Ramadhan, padahal beliau adalah perawi hadits tersebut, dengan dalil riwayat 'Ammarah bahwasanya ibunya wafat dan punya hutang puasa Ramadhan kemudian dia berkata kepada Aisyah : "Apakah aku harus mengqadha' puasanya ?" Aisyah menjawab : "Tidak, tetapi bersedekahlah untuknya, setiap harinya setengah gantang untuk setiap muslim".

Diriwayatkan Thahawi dalam Musykilat Atsar 3/142, Ibnu Hazm dalam Al-Muhalla 7/4, ini lafadz dalam Al-Muhalla, dengan sanad sahih.

Sudah disepakati bahwa rawi hadits lebih tahu makna riwayat hadits yang ia riwayatkan. Yang berpendapat seperti ini pula adalah Hibrul Ummah Ibnu Abbas Radhiyallahu 'anhu, beliau berkata : "Jika salah seorang dari kalian sakit di bulan Ramadhan kemudian wafat sebelum sempat puasa, dibayarkan fidyah dan tidak perlu qadha', kalau punya hutang nadzar diqadha' oleh walinya" Diriwayatkan Abu Dawud dengan sanad shahih dan Ibnu Hazm dalam Al-Muhalla 7/7, beliau menshahihkan sanadnya.

Sudah maklum bahwa Ibnu Abbas Radhiyallahu 'anhuma adalah periwayatan hadits kedua, lebih khusus lagi beliau adalah perawi hadits yang menegaskan bahwa wali berpuasa untuk mayit puasa nadzar. Sa'ad bin Ubadah minta fatwa kepada Nabi Shallallahu 'alaihi wa sallam " Ibuku wafat dan beliau punya hutang puasa nadzar?" Beliau bersabda : "Qadha'lah untuknya". Diriwayatkan oleh Bukhari dan Muslim serta lainnya.

Perincian seperti ini sesuai dengan kaidah ushul syari'at sebagaimana dijelaskan oleh Ibnul Qayyim dalam I'lamul Muwaqi'in dan ditambahkan lagi penjelasannya dalam Tahdzibu Sunan Abi Dawud 3/279-282. (Wajib) atasmu untuk membacanya karena sangat penting. Barangsiapa yang wafat dan punya hutang puasa nadzar dibolehkan diqadha' oleh beberapa orang sesuai dengan jumlah hutangnya.

Al-Hasan berkat : "Kalau yang mempuasakannya tiga puluh orang seorangnya berpuasa satu hari diperbolehkan"[2] Diperbolehkan juga memberi makan kalau walinya mengumpulkan orang miskin sesuai dengan hutangnya, kemudian mengenyangkan mereka, demikian perbuatan Anas bin Malik Radhiyallahu 'anhu.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata.]
_________
Foote Note.
[1]. Dikatakan oleh Syaikh Al-Albani di dalam Tamamul Minnah hal.422. setelah membawakan hadits lainnya yang diriwayatkan oleh Muslim bahwasanya beliau (yakni Aisyah) tidak mampu dan tidak dapat mengqadha' pada bulan sebelum Sya'ban, dan hal ini menunjukkan bahwa beliau kalaulah mampu niscaya dia tidak akan mengahhirkan qadha' (sampai pada ucapan Syaikh) maka menjadi tersamar atasnya bahwa ketidak mampuan Aisyah adalah merupakan udzur (alasan) Maka perhatikanlah, -pent
[2]. Bukhari 4/112 secara mu'allaq, dimaushulkan oleh Daruquthni dalam Kitabul Mudabbij, dishahihkan sanadnya oleh Syaikhuna Al-Albany dalam Mukhtashar Shahih Bukhari 1/58

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

/0 almanhaj.or.id - Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

Sabtu, 23 Oktober 2004 07:37:17 WIB

MINUM OBAT BEBERAPA SAAT SETELAH FAJAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Ibu saya meminum obat beberapa saat setelah adzan Shubuh di bulan Ramadhan, dan saya telah memperingatkannya, bahwa jika ia minum obat saat itu maka ia harus mengqadha puasanya hari itu .?

Jawaban
Jika orang sakit memimun obat setelah fajar di bulan Ramadhan, maka puasanya itu tidak sah, karena ia sengaja tidak berpuasa, untuk itu ia tetap harus berpuasa pada sisa hari itu kecuali jika puasa itu menyulitkannya karena sakit, ia boleh untuk tidak berpuasa karena sakit dan wajib baginya untuk mengqadha puasanya itu karena ia sengaja tidak berpuasa. Tidak boleh bagi orang yang sakit untuk meminum obat saat ia berpuasa di bulan Ramadhan kecuali dalam keadaan yang sangat terpaksa (tidak ada pilihan), umpamanya dikhawatirkan meningal bila tidak meminum obat yang dapat meringankan penyakitnya, dalam kondisi seperti ini berarti ia dibolehkan untuk berbuka, dan tidak ada dosa baginya berbuka itu karena sakit.

[Durus wa Fatawa Al-Haram Al-Makki, Ibnu Utsaimin, 3/88]

DI DEPAN KELUARGANYA IA BERPUASA, NAMUN SEBENARNYA DENGAN CARA SEMBUNYI-SEMBUNYI IA TIDAK BERPUASA SELAMA TIGA BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita berkata : Saya pada permulaan masa baligh berpura-pura puasa di depan keluarga saya tapi sebenarnya saya tidak berpuasa selama tiga Ramadhan, setelah menikah saya bertobat kepada kepada Allah, dan ketika saya hendak mengqadha puasa tiga bulan ini, suami saya mengatakan kepada saya : "Taubat itu menghapus yang sebelumnya, dan dengan puasamu berarti engkau mengabaikan aku dan anak-anak". Apakah saya tetap harus mengqadha puasa atau saya harus memberi makan 180 orang miskin .?

Jawaban
Jika pada dasarnya wanita ini belum disyari'atkan untuk berpuasa maka tidak ada kewajiban baginya untuk mengqadha puasa, karena kita punya kaedah yang amat penting yaitu : "Bahwa ibadah-ibadah yang telah ditentukan waktunya, jika seorang telah melewati waktunya tanpa udzur maka ibadahnya itu tidak diterima", berdasarkan hal ini kami berpendapat, jika wanita ini pada dasarnya tidak berpuasa maka tidak ada kewajiban baginya untuk mengqadha, karena taubat itu untuk menebus yang sebelumnya.

Sedangkan jika wanita ini pada dasarnya disyari'atkan untuk berpuasa akan tetapi ia tidak berpuasa pada pertengahan hari, maka wajib baginya untuk mengqadha dan tidak boleh bagi suaminya untuk mencegah istrinya, karena qadhanya itu adalah suatu kewajiban, dan tidak boleh bagi seorang suami untuk melarang istrinya mengqadha puasa yang wajib.

[Ibid, 3/78]

BULAN RAMADHAN KEDUA TELAH DATANG TAPI IA BELUM MENGQADHA PUASA RAMADHAN YANG LALU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian wanita memasuki bulan Ramadhan yang baru dan belum mengqadha puasa Ramadhan yang lalu, apa yang harus mereka lakukan .?

Jawaban
Yang wajib mereka lakukan adalah bertobat kepada Allah dari perbuatan ini, karena sesungguhnya tidak boleh bagi seseorang untuk menunda qadha puasanya hingga datangnya bulan Ramdhan kedua tanpa adanya udzur (halangan), berdasarkan ucapan Aisyah Radhiaalahu 'anhu : "Saya mempunyai utang puasa yang harus saya lunasi dan saya tidak bisa mengqadha puasa itu kecuali di bulan Sya'ban", hal ini menunjukkan bahwa tidak boleh mengqadha puasa hingga datangnya bulan Ramadhan berikutnya. Karena itu hendaknya para wanita itu bertobat kepada Allah atas apa yang telah mereka perbuat, dan mengqadha puasa tersebut setelah bulan Ramadhan kedua.

[52 Su'alan an Ahkamil haidh, Syaikh Ibnu Utsaimin, halaman 17-18]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - K a f a r a t

/0 almanhaj.or.id - K a f a r a t

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

K a f a r a t

Sabtu, 23 Oktober 2004 12:33:45 WIB

KAFARAT

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Kafarat Bagi Laki-Laki Yang Menjima'i Isterinya

Telah lewat hadits Abu Hurairah, tentang laki-laki yang menjima'i isterinya di siang hari bulan Ramadhan, bahwa dia harus mengqadha' puasanya dan membayar kafarat yaitu : membebaskan seorang budak, kalau tidak mampu makan puasa dua bulan berturut-turut, kalau tidak mampu maka memberi makan enam puluh orang miskin.

Ada yang mengatakan : Kafarat jima' itu boleh dipilih secara tidak tertib (yaitu tidak urut seperti yang dijelaskan dalam hadits Abu Hurairah, -ed), tetapi yang meriwayatkan dengan tertib (sesuai urutannya, -ed) perawinya lebih banyak, maka riwayatnya lebih rajih karena perawinya lebih banyak jumlahnya dan padanya terdapat tambahan ilmu, mereka sepakat menyatakan tentang batalnya puasa karena jima'. Tidak pernah terjadi hal seperti ini dalam riwayat-riwayat lain, dan orang yang berilmu menjadi hujjah atas yang tidak berilmu, yang menganggap lebih rajih yang tertib disebabkan karena tertib itu lebih hati-hati, karena itu berpegang dengan tertib sudah cukup, baik bagi yang menyatakan boleh memilih atau tidak, berbeda dengan sebaliknya.

[2]. Gugurnya Kafarat

Barang siapa yang telah wajib membayar kafarat, namun tidak mampu mebebaskan seorang budak ataupun puasa (dua bulan berturut-turut) dan juga tidak mampu memberi makan (enam puluh orang miskin), maka gugurlah kewajibannya membayar kafarat, karena tidak ada beban syari'at kecuali kalau ada kemampuan.

Allah berfirman.
"Artinya : Allah tidak membebani jiwa kecuali sesuai kemampuan" [Al-Baqarah : 286]

Dan dengan dalil Rasulullah Shallallahu 'alaihi wa sallam menggugurkan kafarat dari orang tersebut, ketika mengabarkan kesulitannya dan memberinya satu wadah korma untuk memberikan keluarganya.

[3]. Kafarat Hanya Bagi Laki-Laki

Seorang wanita tidak terkena kewajiban membayar kafarat, karena ketika dikhabarkan kepada Rasulullah Shallallahu 'alaihi wa sallam perbuatan yang terjadi antara laki-laki dan perempuan, beliau hanya mewajibkan satu kafarat saja.

Wallahu 'alam

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

/0 almanhaj.or.id - Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

Minggu, 24 Oktober 2004 08:18:11 WIB

TIDAK PERNAH MENGQADHA PUASA YANG DITINGGALKANNYA KARENA HAIDH SEJAK DIWAJIBKAN BAGINYA BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita mengatakan : Bahwa ia berkewajiban menjalankan puasa maka ia berpuasa, akan tetapi tidak pernah mengqadha puasa yang tidak dijalaninya karena haidh, dan dikarenakan ia tidak tahu jumlah hari yang harus diqadha, maka ia meminta petunjuk tentang apa yang harus ia lakukan .?

Jawaban
Kami menyesalkan hal ini masih sering terjadi di kalangan wanita beriman, sebab tidak melaksanakan qadha itu, adalah suatu musibah, baik itu karena ketidaktahuan ataupun karena kelalaian. Obat kebodohan adalah tahu dan bertanya, sementara obat kelalaian adalah bertaqwa kepada Allah Subhanahu wa Ta'ala, mendekatkan diri kepada-Nya, takut terhadap siksa-Nya dan bersegera melakukan perbuatan yang mendatangkan keridhaan-Nya. Hendaknya wanita ini bertaubat kepada Allah dan memohon ampun atas apa yang telah diperbuatnya, dan hendaknya pula ia memperkirakan hari-hari yang telah ia tinggalkan karena haidh kemudian mengqadha jumlah hari puasa itu, dengan demikian terlepaslah ia dari tanggung jawabnya, dan semoga Allah menerima taubatnya itu.

[Ibid, halaman 23]

TIDAK BERPUASA KARENA MENYUSUI ANAKNYA DAN BELUM MENGQADHANYA, KINI ANAK ITU TELAH BERUSIA DUA PULUH TAHUN

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Pada bulan Ramadhan tahun 1382H, seorang wanita tidak berpuasa selama satu bulan penuh karena suatu halangan yaitu menyusui anaknya, anak itu sudah besar dan saat ini berusia dua puluh empat tahun, dan sampai saat ini wanita itu belum mengqadha puasanya itu. Hal ini terjadi karena ketidak tahuannya dan bukan karena kelalaian, juga bukan karena sengaja, apa yang harus dilakukannya .?

Jawaban
Wajib baginya untuk segera mengqadha puasanya itu secepat mungkin walaupun hal itu dilakukan tidak berurutan sejumlah hari-hari yang dipuasai kaum Muslimin pada tahun itu. Disamping berpuasa ia pun harus bersedekah, yaitu memberi makan kepada seorang miskin untuk setiap hari yang ditinggakannya sejumlah hari-hari yang harus diqadhanya itu sebagai kaffarah (tebusan), karena ia telah menunda qadha puasanya, karena barang siapa yang menunda qadha puasa hingga tiba masa Ramadhan lainnya, maka disamping wajib mengqadha, ia juga diwajibkan memberi makan orang miskin sebanyak hari yang diqadha. Untuk satu bulan itu cukup dengan sekarung beras yang beratnya 45 Kg. Yang wajib baginya adalah bertanya tentang urusan agamanya, karena sesungguhnya masalah yang dihadapi wanita ini adalah masalah yang telah dikenal oleh banyak orang, yaitu barangsiapa yang tidak berpuasa karena satu udzur, maka wajib baginya mengqadha puasa itu sesegera mungkin dan tidak boleh baginya menunda qadha puasa itu tanpa udzur yang dibenarkan syari'at.

[Fatawa Ash-Shiyam, halaman 78]

BELUM MENGQADHA PUASA YANG DITINGGALKAN PADA DUA TAHUN PERTAMA SEJAK MENJALANKAN PUASA WAJIB

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Saya seorang remaja putri berumur tujuh belas tahun, pertanyaan saya, bahwa pada dua tahun pertama sejak saya menjalankan puasa wajib, saya belum mengqadha puasa yang saya tinggalkan di bulan Ramadhan, apa yang harus saya lakukan .?

Jawaban
Wajib bagi Anda untuk segera mengqadha hari-hari puasa itu walaupun tidak berturut-turut, Disamping untuk mengqadha Anda pun dikenakan denda, yaitu memberi makan seorang miskin untuk setiap hari yang Anda tinggalkan, hal ini dikarenakan Anda telah menunda qadha puasa lebih dari satu tahun, sebagaimana pendapat mayoritas ulama.

[Ibid, halaman 77]

MENUNDA QADHA PUASA HINGGA DATANG BULAN RAMADHAN YANG BARU

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya tentang hukumnya wanita yang menunda qadha puasa hingga datangnya bulan Ramadhan baru ?

Jawaban
Jika telah datang bulan Ramadhan yang baru tapi masih mempunyai utang Ramadhan sebelumnya, dan tidak ada alasan (yang dibenarkan syari'at) dalam penangguhan qadhanya, maka yang harus dilakukan adalah mengqadha puasa dan memberi makan seorag miskin untuk setiap hari yang ditinggalkannya. Jika penundaan qadha puasa itu dikarenakan adanya udzur maka yang wajib dilakukan hanya mengqadha puasa saja. Demikian pula bagi yang mempunyai utang puasa karena sakit atau karena musafir, ketentuannya adalah seperti ketentuan wanita haidh, yaitu berbuka untuk kemudian mengqadhanya.

[At-Tanbihat, Syaikh Al-Fauzan, halaman 38]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

/0 almanhaj.or.id - Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

Minggu, 24 Oktober 2004 08:30:19 WIB

HIKMAH DARI DIWAJIBKAN MENGQADHA PUASA TANPA MENGQADHA SHALAT BAGI WANITA HAIDH

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaa
Al-Lajnah Ad-Da'imah Lil Ifta diatanya : Apakah hikmah yang terkandung dalam ketetapan syari'at bahwa wanita haidh wajib mengqadha puasa tanpa diwajibkan mengqadha shalat .?

Jawaban
Pertama : Telah diketahui bahwa kewajiban seorang muslim adalah melaksanakan apa-apa yang diperintahkan Allah kepadanya dan menahan diri dari segala sesuatu yang dilarang Allah, baik ia tahu ataupun tidak tahu hikmah dari perintah dan larangan itu, yang disertai dengan keyakinan bahwa Allah tidak akan memerintahkan hamba-Nya melainkan dalam perintah itu terdapat kebaikan bagi mereka, dan Allah tidak akan melarang mereka dari sesuatu melainkan karena yang dilarang itu mengandung bahaya bagi mereka. Semua ketetapan yang terdapat dalam syari'at Allah pasti memiliki hikmah yang telah diketahui Allah, yang diantaranya ditampakkan kepada siapa yang Dia kehendaki di antara hamba-hama-Nya. Demikian ini agar seorang mukmin menjadi bertambah imannya kepad Allah, dan agar Allah bisa merahasiakan dengan apa yang dikehendaki-Nya agar seorang mukmin bertambah keimanannya dengan kepasrahan terhadap perintah Allah.

Kedua : Sebagaimana kita ketahui bahwa shalat itu banyak dan berulang-ulang, yaitu lima kali dalam sehari semalam sehinga untuk mengqadhanya adalah sesuatu hal yang sulit bagi wanita haidh, walaupun haidnya itu hanya satu atau dua hari, Allah berfirman.

"Artinya : Allah hendak memberikan keringan kepadamu, dan manusia dijadikan bersifat lemah" [An-Nisaa : 18].

[Fatawa Al-Lajnah Ad-Da'imah, 5/397]

TIDAK BERPUASA SELAMA DUA BULAN RAMADHAN KARENA SAKIT, KEMUDIAN PADA RAMADHAN KETIGA IA BERPUASA, APA YANG HARUS DILAKUKAN UNTUK DUA RAMADHAN YANG TELAH LEWAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seorang wanita menderita sakit parah, ketika datang bulan Ramadhan dan dia tak sanggup berpuasa, lalu ketika datang bulan Ramadhan kedua ia pun belum sanggup berpuasa, kemudian datang bulan Ramadhan ketiga, saat itu kesehatannya lebih baik dari sebelumnya maka ia berpuasa, apakah wajib baginya untuk berpuasa untuk dua bulan yang ditinggalkannya itu, ataukah cukup bersedekah saja sebagai penggantinya, perlu diketahui bahwa wanita itu berpuasa selama tiga hari pada setiap bulannya dalam setiap tahun ?

Jawaban
Yang wajib baginya adalah mengqadha puasa yang dua bulan itu berdasarkan keumuman dalil yang terdapat dalam firman Allah.

"Artinya : ..Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain". [Al-Baqarah : 185]

Adapun mengenai puasanya wanita tersebut selama tiga hari setiap bulannya sebagaimana disebutkan oleh penanya, jika niatnya untuk mengqadha puasa yang telah ia tinggalkan selama dua kali bulan Ramadhan, maka niatnya ini sah, dan hendaknya ia melaksanakan sisa puasa dari dua bulan itu, akan tetapi jika niatnya itu hanya sekedar untuk puasa sunat maka kewajiban mengqadha puasanya berarti belum terlaksana, dan karena itu hendaknya ia berpuasa selama dua bulan penuh dan tidak ada kewajiban baginya untuk memberi makan orang miskin, karena wanita itu memiliki udzur dalam menunda qadha puasanya, yaitu karena sakit.

[Majalah Al-Buhuts Al-Islamiyah, 14/114-115]

MENINGGALKAN PUASA RAMADHAN SELAMA EMPAT TAHUN KARENA GANGGUAN KEJIWAAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Ada seorang wanita yang terkena gangguan kejiwaan, demam, kejang dan sebagainya, akibat penyakit itu ia meninggalkan puasa selama kurang lebih empat tahun, apakah dalam keadaan seperti ini wajib baginya untuk mengqadha puasa atau tidak, dan bagaimana hukumnya .?

Jawaban
Jika ia meninggalkan puasa karena ketidakmampuannya untuk berpuasa, maka wajib baginya untuk mengqadha hari-hari puasa yang telah ditinggalkan selama empat kali bulan Ramadhan itu di saat ia memiliki kesanggupan untuk mengqadhanya, Allah berfirman.

"Artinya : .. Dan barangsiapa sakit atau dalam perjalan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain. Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu. Dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur" [Al-Baqarah : 185]

Akan tetapi jika penyakitnya dan ketidakmampuannya untuk berpuasa tidak bisa hilang menurut para dokter, maka ia harus memberi makan seorang miskin untuk setiap hari puasa yang ia tinggalkan sebanyak setengah sha' berupa gandum atau korma atau beras atau makanan pokok lainnya yang bisa disimpan orang di rumahnya. Sama halnya dengan orang tua renta dan jompo yang sudah tidak mampu lagi berpuasa, tidak ada keharusan qadha.

[Fatawa Ash-Shiyam, halaman 76]

IBU SAYA TELAH LANJUT USIA, IA BERPUASA SELAMA LIMA BELAS HARI KEMUDIAN TIDAK BERPUASA KARENA TAK SANGGUP PUASA

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Ibu saya sakit, tepatnya beberapa hari sebelum bulan Ramadhan, penyakit itu cukup menyiksanya sementara ia telah lanjut usia sehingga hanya mampu berpuasa selama lima belas hari di bulan Ramadhan itu, kemudian untuk menyempurnakan puasa di bulan itu ia tidak sanggup, dan juga tidak mampu untuk mengqadhanya. Apakah boleh ia bersedekah sebagai pengganti puasa yang ditinggalkannya, dan berapakah besarnya sedekah itu untuk setiap hari yang ditinggalkannya. Perlu diketahui bahwa saat ini saya bertanggung jawab atas nafkahnya, dan apakah boleh saya membayar sedekahnya itu di saat ia tidak mampu untuk bersedekah ?

Jawaban
Barangsiapa yang tidak sanggup berpuasa karena usianya yang telah lanjut atau karena sakit yang tidak bisa diharapkan kesembuhannya, maka ia harus memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkannya, Allah berfirman.

"Artinya : Dan wajib bagi orang-orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, (yaitu) memberi makan seorang miskin". [Al-Baqarah : 184]

Ibnu Abbas berkata : "Ayat ini diturunkan untuk memberi rukhshah (keringanan) kepada orang tua yang telah lanjut usia baik pria maupun wanita yang tidak sanggup berpuasa, maka keduanya harus memberi makan kepada seorang miskin untuk setiap hari (yang ditinggalkannya) " [Hadits Riwayat Bukhari].

Dengan demikian, wajib bagi ibu Anda memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkannya, yaitu sebanyak setengah sha' yang berupa makanan pokok setempat, jika wanita itu tidak memiliki sesuatu yang harus ia berikan untuk menebus dirinya, maka tidak ada kewajiban apapun baginya. Jika Anda ingin memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkan itu atas nama ibu Anda, maka hal itu termasuk perbuatan yang baik, dan sesungguhnya Allah mencintai orang-orang yang berbuat baik.

[Ibid, halaman 58]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Etika Berbeda Pendapat

/0 almanhaj.or.id - Etika Berbeda Pendapat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Etika Berbeda Pendapat

Minggu, 24 Oktober 2004 23:23:08 WIB

ETIKA BERBEDA PENDAPAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Syaikh yang terhormat, banyak perbedaaan pendapat yang terjadi di antara para aktivis dakwah yang menyebabkan kegagalan dan sirnanya kekuatan. Hal ini banyak terjadi akibat tidak mengetahui etika berbeda pendapat. Apa saran yang Syaikh sampaikan berkenan dengan masalah ini ?

Jawaban.
Yang saya sarankan kepada semua saudara-saudara saya para ahlul ilmi dan praktisi dakwah adalah menempuh metode yang baik, lembut dalam berdakwah dan bersikap halus dalam masalah-masalah yang terjadi perbedaan pendapat saat saling mengungkapkan pandangan dan pendapat. Jangan sampai terbawa oleh emosi dan kekasaran dengan melontarkan kalimat-kalimat yang tidak pantas dilontarkan, yang mana hal ini bisa menyebabkan perpecahan, perselisihan, saling membenci dan saling menjauhi. Seharusnya seorang da'i dan pendidik menempuh metode-metode yang bermanfaat, halus dalam bertutur kata, sehingga ucapannya bisa diterima dan hati pun tidak saling menjauhi, sebagaimana Allah Subhanahu wa Ta'ala berfirman kepada NabiNya Shallallahu 'alaihi wa sallam.

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu". [Ali-Imran : 159]

Allah berfirman kepada Musa dan Harun ketika mengutus mereka kepada Fir'aun.

"Artinya : Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut mudah-mudahan ia ingat atau takut". [Thaha : 44]

Dalam ayat lain disebutkan.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik". [An-Nahl : 125]

Dalam ayat lain disebutkan.

"Artinya : Dan janganlah kamu berdebat dengan ahli kitab, melainkan dengan cara yang paling baik, kecuali dengan orang-orang zhalim di antara mereka".[Al-Ankabut : 46]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya, tidaklah kelembutan itu ada pada sesuatu kecuali akan mengindahkannya, dan tidaklah (kelembutan itu) luput dari sesuatu kecuali akan memburukkannya". [Hadits Riwayat Muslim dalam Al-Birr wash Shilah : 2594]

Beliaupun bersabda.

"Artinya : Barangsiapa yang tidak terdapat kelembutan padanya, maka tidak ada kebaikan padanya"[Hadits Riwayat Muslim dalam Al-Birr wash Shilah : 2592]

Maka seorang da'i dan pendidik hendaknya menempuh metode-metode yang bermanfaat dan menghindari kekerasan dan kekasaran, karena hal itu bisa menyebabkan ditolaknya kebenaran serta bisa menimbulkan perselisihan dan perpecahan di antara sesama kaum muslimin. Perlu selalu diingat, bahwa apa yang anda maksudkan adalah menjelaskan kebenaran dan ambisi untuk diterima serta bermanfaatnya dakwah, bukan bermaksud untuk menunjukkan ilmu anda atau menunjukkan bahwa anda berdakwah atau bahwa anda loyal terhadap agama Alah, karena sesungguhnya Allah mengetahui segala yang dirahasiakan dan yang disembunyikan. Jadi, yang dimaksud adalah menyampaikan dakwah dan agar manusia bisa mengambil manfaat dari perkataan anda. Dari itu, hendaklah anda memiliki faktor-faktor untuk diterimanya dakwah dan menjauhi faktor-faktor yang bisa menyebabkan ditolaknya dan tidak diterimanya dakwah.

[Majmu' Fatawa Wa Maqalat Mutanawwiah, Juz 5, hal.155-156, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - F i d y a h

/0 almanhaj.or.id - F i d y a h

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

F i d y a h

Senin, 25 Oktober 2004 12:58:20 WIB

F I D Y A H

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Bagi Siapa Fidyah Itu ?

Bagi ibu hamil dan menyusui jika dikhawatirkan keadaan keduanya, maka diperbolehkan berbuka dan memberi makan setiap harinya seorang miskin, dalilnya adalah firman Allah.

"Artinya : Dan orang-orang yang tidak mampu berpuasa hendaknya membayar fidyah, dengan memberi makan seorang miskin" [Al-Baqarah : 184]

Sisi pendalilannya, bahwasanya ayat ini adalah khusus bagi orang-orang yang sudah tua renta (baik laki-laki maupun perempuan), orang yang sakit yang tidak diharapkan kesembuhannya, ibu hamil dan menyusui, jika dikhawatirkan keadaan keduanya, sebagaimana akan datang penjelasannya dari Ibnu Abbas Radhiyallahu 'anhuma.

[2]. Penjelasan Ibnu Abbas Radhiyallahu 'anhuma.

Engkau telah mengetahui wahai saudaraku seiman, bahwasanya dalam pembahasan yang lalu ayat ini mansukh berdasarkan dua hadits Abdullah bin Umar dan Salamah bin Al-Akwa Radhiyallahuma, tetapi ada riwayat dari Ibnu Abbas yang menegaskan bahwa ayat ini tidak mansukh dan ini berlaku bagi laki-laki dan wanita yang sudah tua dan bagi orang yang tidak mampu berpuasa, maka hendaknya mereka memberi makan setiap hari seorang miskin.[Hadits Riwayat Bukhari 8/135]

Oleh karena itu Ibnu Abbas Radhiyallahu anhuma dianggap menyelisihi jumhur sahabat atau pendapatnya saling bertentangan, lebih khusus lagi jika engkau mengetahui bahwasanya beliau menegaskan adanya mansukh. Dalam riwayat lain (disebutkan).

"Diberi rukhsah bagi laki-laki dan perempuan yang sudah tua yang tidak mampu berpuasa, hendaknya berbuka kalau mau, atau memberi makan seorang miskin dan tidak ada qadha', kemudian dimansukh oleh ayat.

"Artinya : Karena itu, barangsiapa diantara kamu hadir di bulan itu (Ramadhan-ed) maka hendaklah ia berpuasa pada bulan itu" [Al-Baqarah : 185]

Telah shahih bagi kakek dan nenek yang sudah tua jika tidak mampu berpuasa, ibu hamil dan menyusui yang khawatir keadaan keduanya untuk berbuka, kemudian memberi makan setiap harinya seorang miskin. [Ibnu Jarud 381, Al-Baihaqi 4/230, Abu Dawud 2318 sanadnya Shahih]

Sebagian orang ada yang melihat dhahir riwayat yang lalu, yaitu riwayat Bukhari pada kitab Tafsir dalam Shahihnya yang menegaskan tidak adanya naskh, hingga mereka menyangka Hibrul Ummat (Ibnu Abbas Radhiyallahu 'anhuma) menyelisihi jumhur, tetapi tatkala diberikan riwayat yang menegaskan adanya naskh, mereka menyangka adanya saling pertentangan !

[3]. Yang Benar Ayat Tersebut (Al-Baqarah : 185) Mansukh

Yang benar dan tidak diragukan lagi ayat tersebut adalah mansukh, tetapi dalam pengertian orang-orang terdahulu, karena Salafus Shalih Radhiyallahu a'alaihim menggunakan kata nask untuk menghilangkan pemakaian dalil-dalil umum, mutlak dan dhahir dan selainnya, adapun dengan mengkhususkan atau mengaitkan atau menunjukkan yang mutlak kepada muqayyad, penafsirannya, penjelasannya sehingga mereka menamakan istisna' (pengecualian), syarat dan sifat sebagai naskh. Karena padanya mengandung penghilangan makna dan dhahir maksud lafadz tersebut. Naskh dalam bahasa arab menjelaskan maksud tanpa memakai lafadz tersebut, bahkan (bisa juga) dengan sebab dari luar. [Lihat I'lamul Muwaqi'in 1/35 karya Ibnu Qayyim dan Al-Muwafaqat 3/118 karya As-Syatibi]

Sudah diketahui bahwa barangsiapa yang memperhatikan perkataan mereka (orang arab) akan melihat banyak sekali contoh masalah tersebut, sehingga akan hilanglah musykilat (problema) yang disebabkan memaknakan perkataan Salafus Shalih dengan perngetian yang baru yang mengandung penghilangan hukum syar'i terdahulu dengan dalil syar'i muataakhirin yang dinisbatkan kepada mukallaf.

[4]. Ayat Tersebut Bersifat Umum

Yang menguatkan hal ini, ayat di atas adalah bersifat umum bagi seluruh mukallaf yang mencakup orang yang bisa berpuasa atau tidak bisa puasa. Penguat hal ini dari sunnah adalah apa yang diriwayatkan Imam Muslim dan Salamah bin Al-Akwa Radhiyallahu 'anhu : "Kami pernah pada bulan Ramadhan bersama Rasulullah Shallallahu 'alaihi wa sallam, barangsiapa yang mau puasa maka puasalah, dan barangsiapa yang mau berbuka maka berbukalah, tetapi harus berbuka dengan memberi fidyah kepada seorang miskin, hingga turun ayat :

"Artinya : Karena itu, barangsiapa diantara kamu hadir di bulan itu (Ramadhan-ed) maka hendaklah ia berpuasa pada bulan itu" [Al-Baqarah : 185]

Mungkin adanya masalah itu terjadi karena hadits Ibnu Abbas yang menegaskan adanya nash bahwa rukhsah itu untuk laki-laki dan wanita yang sudah lanjut usia dan tidak mampu berpuasa, tetapi masalah ini akan hilang jika jelas bagimu bahwa hadits tersebut hanya sebagai dalil bukan membatasi orangnya, dalil untuk memahami hal ini terdapat pada hadits itu sendiri. Jika rukhsah tersebut hanya untuk laki-laki dan wanita yang sudah lanjut usia saja kemudian dihapus (dinaskh), hingga tetap berlaku bagi laki-laki dan wanita yang sudah lanjut usia, maka apa makna rukhsah yang ditetapkan dan yang dinafikan itu jika penyebutan mereka bukan sebagai dalil ataupun pembatasan ?

Jika engkau telah merasa jelas dan yakin, serta berpendapat bahwa makna ayat mansukh bagi orang yang mampu berpuasa, dan tidak mansukh bagi yang tidak mampu berpuasa, hukum yang pertama mansukh dengan dalil Al-Qur'an adapun hukum kedua dengan dalil dari sunnah dan tidak akan dihapus sampai hari kiamat.

Yang menguatkan hal ini adalah pernyataan Ibnu Abbas dalam riwayat yang menjelaskan adanya naskh : "Telah tetap bagi laki-laki dan wanita yang sudah lanjut usia dan tidak mampu berpuasa, serta wanita yang hamil dan menyusui jika khawatir keadaan keduanya, untuk berbuka dan memberi makan orang miskin setiap harinya".

Dan yang menambah jelas lagi hadits Muadz bin Jabal Radhiyallahu 'anhu : "Adapun keadaan-keadaan puasa Rasulullah Shallallahu 'alaihi wa sallam datang ke Madinah menetapkan puasa selama tiga hari setiap bulannya, dan puasa Asyura' kemudian Allah mewajibkan puasa turunlah ayat.

"Artinya : Hai orang-orang yang beriman diwajbkan atas kalian berpuasa ...." [Al-Baqarah : 183]

Kemudian Allah menurunkan ayat.

"Artinya : Bulan Ramadhan adalah bulan diturunkan padanya Al-Qur'an ...." [Al-Baqarah : 185]

Allah menetapkan puasa bagi orang mukim yang sehat, dan memberi rukhsah bagi orang yang sakit dan musafir dan menetapkan fidyah bagi orang tua yang tidak mampu berpuasa, inilah keadaan keduanya ...." [Hadits Riwayat Abu Dawud dalam Sunannya 507, Al-Baihaqi dalam Sunannya 4/200, Ahmad dalam Musnad 5/246-247 dan sanadnya Shahih]

Dua hadits ini menjelaskan bahwa ayat ini mansukh bagi orang yang mampu berpuasa, dan tidak mansukh bagi orang yang tidak mampu berpuasa, yakni ayat ini dikhususkan.

Oleh karena itu Ibnu Abbas Radhiyallahu 'anhuma mencocoki sahabat, haditsnya mencocoki dua hadits yang lainnya (yaitu) hadits Ibnu Umar dan Salamah bin Al-Akwa Radhiyallahu 'anhum, dan juga tidak saling bertentangan. Perkataannya tidak mansukh ditafsirkan oleh perkataannya : itu mansukh, yakni ayat ini dikhususkan, dengan keterangan ini jelaslah bahwa naskh dalam pemahaman sahabat berlawanan dengan pengkhususan dan pembatasan di kalangan ahlus ushul mutaakhirin, demikianlah diisyaratkan oleh Al-Qurthubi dalam tafsirnya.[Al-Jami' li Ahkamil Qur'an 2/288]

[5]. Hadits Ibnu Abbas dan Muadz Hanya Ijtihad ?

Mungkin engkau menyangka wahai saudara muslim hadits dari Ibnu Abbas dan Muadz hanya semata ijtihad dan pengkhabaran hingga faedah bisa naik ke tingkatan hadts marfu' yang bisa mengkhususkan pengumuman dalam Al-Qur'an dan membatasi yang mutlaknya, menafsirkan yang global, dan jawabannya sebagai berikut.

[a]. Dua hadits ini memiliki hukum marfu' menurut kesepakatan ahlul ilmi tentang hadits Rasulullah Shallallahu 'alaihi wa sallam. Seorang yang beriman mencintai Allah dan Rasul-Nya tidak boleh menyelisihi dua hadits ini jika ia anggap shahih, karena dua hadits ini ada dalam tafsir ketika menjelaskan asbabun nuzul, yakni dua shahabat ini menyaksikan wahyu dan turunnya Al-Qur'an, mengabarkan ayat Al-Qur'an, bahwa turunnya begini, maka ini adalah hadits musnad, [Lihat Tadribur Rawi 1/192-193 karya Suyuhthi, 'Ulumul Hadits hal.24 karya Ibnu Shalah]

[b]. Ibnu Abbas menetapkan hukum ini bagi wanita yang menyusui dan hamil, dari mana beliau mengambil hukum ini ? Tidak diragukan lagi beliau mengambil dari sunnah, terlebih lagi beliau tidak sendirian tapi disepakati oleh Abdullah bin Umar yang meriwayatkan bahwa hadits ini mansukh.

Dari Malik dari Nafi' bahwasanya Ibnu Umar ditanya tentang seorang wanita yang hamil jika mengkhawatirkan anaknya, beliau berkata : "Berbuka dan gantinya memberi makan satu mud gandum setiap harinya kepada seorang miskin" [Al-Baihaqi dalam As-Sunan 4/230 dari jalan Imam Syafi'i, sanadnya Shahih]

Daruquthni meriwayatkan I/207 dari Ibnu Umar dan beliau menshahihkannya, bahwa beliau (Ibnu Umar) berkata : "Seorang wanita hamil dan menyusui boleh berbuka dan tidak mengqadha". Dari jalan lain beliau meriwayatkan : Seorang wanita yang hamil bertanya kepada Ibnu Umar, beliau menjawab : "Berbukalah, dan berilah makan orang miskin setiap harinya dan tidak perlu mengqadha" sanadnya jayyid, dari jalan yang ketiga : Anak perempuan Ibnu Umar adalah istri seorang Quraisy, dan hamil. Dan dia kehausan ketika puasa Ramadhan, Ibnu Umar pun menyuruhnya berbuka dan memberi makan seorang miskin.

[c]. Tidak ada Shahabat yang menentang Ibnu Abbas Radhiyallahu 'anhuma. [Sebagaimana dinashkan oleh Ibnu Qudamah dalam Al-Mughni 3/21]

[6]. Wanita Hamil dan Menyusui Gugur Puasanya

Keterangan ini menjelaskan makna : "Allah menggugurkan kewajiban puasa dari wanita hamil dan menyusui" yang terdapat dalam hadits Anas yang lalu, yakni dibatasi "Kalau mengkhwatirkan diri dan anaknya" dia bayar fidyah tidak mengqadha.

[7]. Musafir Gugur Puasanya dan Wajib Mengqadha'

Barangsiapa menyangka gugurnya puasa wanita hamil dan menyusui sama dengan musafir sehingga mengharuskan qadha', perkataan ini tertolak karena Al-Qur'an menjelaskan makna gugurnya puasa dari musafir.

"Artinya : Barangsiapa diantara kalian ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah bagimu berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain" [Al-Baqarah : 184]

Dan Allah menjelaskan makna gugurnya puasa bagi yang tidak mampu menjalankannya dalam firman-Nya.

"Artinya : Dan wajib bagi orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah (yaitu) memberi makan seorang miskin" [Al-Baqarah : 184]

Maka jelaslah bagi kalian, bahwa wanita hamil dan menyusui termasuk orang yang tercakup dalam ayat ini, bahkan ayat ini adalah khusus untuk mereka.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Di Rumah Bagi Orang Yang Rumahnya Jauh Dari Masjid

/0 almanhaj.or.id - Hukum Shalat Di Rumah Bagi Orang Yang Rumahnya Jauh Dari Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Di Rumah Bagi Orang Yang Rumahnya Jauh Dari Masjid

Senin, 25 Oktober 2004 15:59:29 WIB

HUKUM SHALAT DI RUMAH BAGI ORANG YANG RUMAHNYA JAUH DARI MASJID

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya tinggal di sebuah rumah yang letaknya jauh dari masjid. Dan saya merasa berat jika harus naik mobil untuk pergi ke masjid. Jika saya jalan kaki, kadang-kadang saya ketinggalan jama’ah. Dan perlu diketahui bahwa saya mendengar adzan dari rumah lewat pengeras suara. Dalam keadaan seperti ini, bolehkah saya shalat di rumah atau di rumah tetangga dengan berjama’ah bersama tiga atau empat orang ? Berikan fatwa kepada kami, semoga Allah Subhanahu wa Ta’ala membalas anda dengan kebaikan.

Jawaban
Anda wajib shalat bersama saudara-saudara anda kaum muslimin di masjid dengan berjama’ah, apabila anda mendengar adzan dari rumah anda tanpa pengeras suara dan tidak ada sesuatu yang menghalangi suara adzan tersebut. Jika rumah anda jauh dari masjid sehingga anda tidak mendengar suara adzan yang tidak memakai pengeras suara, maka anda boleh shalat di rumah atau di rumah tetangga. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepada seorang laki-laki buta ketika minta izin kepada beliau untuk shalat di rumah. Kata beliau : Apakah kamu mendengar suara adzan?. Orang itu menjawab : Ya. Lalu Rasulullah Shallallahu ‘alaihi wa sallam bersabda : Kalau begitu engkau wajib datang ke masjid. Hadits ini diriwayatkan oleh Imam Muslim dalam kitab shahihnya dan lafalnya terdapat dalam soal di atas (-pent).

Juga berdasarkan sebuah hadits riwayat Ibnu Majah, Ad-Daruquthni, Ibnu Hibban dan Al-Hakim dengan sanad shahih yang menyatakan bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang mendengar panggilan adzan, kemudian dia tidak datang ke masjid, maka tidak ada shalat baginya kecuali jika ada udzur”.

Walaupun rumah anda jauh dari masjid, tapi anda tetap shalat berjama’ah di masjid, dengan berjalan kaki, meskipun meletihkan, atau anda naik mobil, maka hal itu lebih baik dan lebih utama bagi anda. Allah Subhanahu wa Ta’ala akan menulis langkah-langkah anda ketika anda pergi ke masjid dan ketika anda pulang, dengan syarat anda ikhlas dan berniat hanya karena Allah Subhanahu wa Ta’ala. Hal ini berdasarkan sebuah hadits, bahwa Nabi Shallallahu ‘alaihi wa sallam berkata kepada seorang laki-laki yang rumahnya jauh dari masjid Nabawi tapi dia tidak pernah ketinggalan shalat berjama’ah bersama Nabi Shallallahu ‘alaihi wa sallam. Beliau shallallahu ‘alaihi wa sallam bersabda kepada orang itu.

“Artinya : Kenapa engkau tidak membeli seekor himar yang bisa engkau kendarai ketika engkau pergi ke masjid, terutama ketika cuaca sangat panas atau diwaktu malam yang gelap?. Orang itu menjawanb : Aku tidak ingin rumahku dekat dengan masjid, karena aku ingin langkah-langkah kakiku dicatat, yaitu ketika aku pergi ke masjid dan ketika aku pulang ke rumah. Lalu Nabi Shallallahu ‘alaihi wa sallam bersabda kepadanya : Sesungguhnya Allah Subhanahu wa Ta’ala telah mengumpulkan (memenuhi) semua keinginanmu itu” [HR Muslim]

[Disalin dari kitab Al-Fatawa Juz Tsani, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Edisi Indonesia Fatawa bin Baaz, Penerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajibnya Shalat Berjama'ah

/0 almanhaj.or.id - Wajibnya Shalat Berjama'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Wajibnya Shalat Berjama'ah

Senin, 25 Oktober 2004 21:26:52 WIB

WAJIBNYA SHALAT BERJAMA’AH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian kaum muslimin sering ketinggalan shalat jama’ah tanpa udzur syar’i (alasan yang diperbolehkan). Sebagian lagi beralasan dengan pekerjaan-pekerjaan duniawi. Ketika mereka dinasehati, mereka tidak menghiraukannya bahkan sering membantah dengan mengatakan bawha shalat itu hanya milik Allah Subhanahu wa Ta’ala dan tidak ada seorangpun yang boleh campur tangan di dalamnya. Bagaimana pendapat anda tentang perbuatan mereka itu? Mudah-mudahan Allah Subhanahu wa Ta’ala memberi petunjuk kepada mereka dan kepada kita semua.

Jawaban
Menasehti kaum muslimin dan mengingkari kemungkaran mereka adalah termasuk kewajiban yang utama, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan orang-orang yang beriman, laki-laki dan perempuan, sebagian mereka menjadi penolong sebagian yang lain. Mereka menyuruh yang ma’ruf dan melarang yang mungkar” [At-Taubah : 71]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa diantara kalian melihat kemungkaran, maka rubahlah dengan tangannya. Kalau dia tidak mampu, rubahlah dengan lisannya. Kalau dia tidak mampu, rubahlah dengan hatinya. Dan itulah selemah-lemah iman” [HR Muslim]

Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Agama adalah nasihat”. Ada yang bertanya kepada beliau : “Untuk siapa ya Rasulullah Shallallahu ‘alaihi wa sallam?”. Beliau menjawab : “Untuk Allah, Kitab-Nya, Rasul-Nya, imam-imam kaum muslimin dan kebanyakan kaum muslimin” [HR Muslim]

Tidak diragukan lagi bahwa meninggalkan shalat jama’ah tanpa udzur adalah termasuk kemungkaran yang wajib diingkari. Karena shalat lima waktu di masjid dengan berjama’ah adalah kewajiban bagi laki-laki. Hal ini berdasarkan hadits-hadits yang sangat banyak, diantaranya sabda Nabi Shallallahu ‘alaihi wa sallam. Diantaranya sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang mendengar panggilan adzan kemudian dia tidak datang (ke masjid untuk shalat berjama’ah), maka tidak ada shalat baginya kecuali jika ada udzur/halangan” [HR Ibnu Majah-pent]

Hadits ini juga diriwayatkan oleh Imam Ad-Daruquthni dan lain-lain dengan sanad jayid dishahihkan oleh Imam Hakim.

Dan diriwayatkan juga dalam sebuah hadits shahih bahwa.

“Artinya : Ada seorang laki-laki buta datang kepada Nabi dan berkata : ‘Wahai Rasulullah Shallallahu ‘alaihi wa sallam, saya tidak mempunyai seorang penuntun yang bisa menuntun saya ke masjid. Adakah keringanan bagi saya untuk shalat di rumah ? Beliau Shallallahu ‘alaihi wa sallam berkata : Apakah kamu mendengar panggilan adzan? Orang itu menjawab : Ya. Lalu Nabi Shallallahu ‘alaihi wa sallam bersabda : kalau begitu kamu wajib datang ke masjid” [HR Muslim : 1044]

Dan hadits-hadits yang semakna dengan ini jumlahnya cukup banyak.

Oleh karena itu, seorang muslim apabila dinasihati oleh saudaranya, dia tidak boleh marah dan tidak boleh menolak kecuali dengan cara yang baik. Justru sepatutnya dia berterima kasih kepada saudaranya yang mengajak kepada kebaikan dan ketaatan kepada Allah Subhanahu wa Ta’ala. Dia tidak boleh bersikap sombong terhadap orang yang mengajak kepada kebenaran, karena Allah Subhanahu wa Ta’ala mencela dan mengancam orang yang bersifat seperti ini dengan azab Jahannam, sebagaimana firman-Nya.

“Artinya : Dan apabila dikatakan kepadanya : Bertakwalah kepada Allah, bangkitlah kesombongannya berbuat dosa. Maka cukuplah Jahannam baginya dan itulah sejelek-jelek tempat” [Al-baqarah ; 206]

Kita memohon kepada Allah Subhanahu wa Ta’ala agar memberi petunjuk kepada seluruh kaum muslimin.

[Disalin dari kitab Al-Fatawa Juz Tsani, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Edisi Indonesia Fatawa bin Baaz, Penerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Malam Lailatul Qadar

/0 almanhaj.or.id - Malam Lailatul Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Malam Lailatul Qadar

Selasa, 26 Oktober 2004 07:18:21 WIB

MALAM LAILATUL QADAR

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Keutamaannya sangat besar, karena malam ini menyaksikan turunnya Al-Qur'an Al-Karim, yang membimbing orang-orang yang berpegang dengannya ke jalan kemuliaan dan mengangkatnya ke derajat yang mulia dan abadi. Umat Islam yang mengikuti sunnah Rasulnya tidak memasang tanda-tanda tertentu dan tidak pula menancapkan anak-anak panah untuk memperingati malam ini, akan tetapi mereka berloma-lomba untuk bangun di malam harinya dengan penuh iman dan mengharap pahala dari Allah.

Inilah wahai saudaraku muslim, ayat-ayat Qur'aniyah dan hadits-hadits nabawiyah yang shahih menjelaskan tentang malam tersebut.

[1]. Keutamaan Malam Lailatul Qadar

Cukuplah untuk mengetahui tingginya kedudukan Lailatul Qadar dengan mengetahui bahwasanya malam itu lebih baik dari seribu bulan, Allah berfirman.

"Artinya : Sesungguhnya Kami menurunkan Al-Qur'an pada malam Lailatul Qadar, tahukah engkau apakah malam Lailatul Qadar itu ? Malam Lailatul Qadar itu lebih baik dari seribu bulan, pada malam itu turunlah melaikat-malaikat dan Jibril dengan izin Allah Tuhan mereka (untuk membawa) segala usrusan, selamatlah malam itu hingga terbit fajar" [Al-Qadar : 1-5]

Dan pada malam itu dijelaskan segala urusan yang penuh hikmah.

"Artinya : Sesungguhnya Kami menurunkannya pada suatu malam yang diberkahi dan sesungguhnya Kami-lah yang memberi peringatan. Pada malam itu dijelaskan segala urusan yang penuh hikmah, (yaitu) urusan yang besar dari sisi Kami. Sesungguhnya Kami adalah Maha mendengar lagi Maha Mengetahui" [Ad-Dukhan : 3-6]

[2]. Waktunya

Diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa malam tersebut terjadi pada tanggal malam 21,23,25,27,29 dan akhir malam bulan Ramadhan. [1]

Imam Syafi'i berkata : "Menurut pemahamanku. wallahu 'alam, Nabi Shallallahu 'alaihi wa sallam menjawab sesuai yang ditanyakan, ketika ditanyakan kepada beliau : "Apakah kami mencarinya di malam ini?", beliau menjawab : "Carilah di malam tersebut" [Sebagaimana dinukil Al-Baghawi dalam Syarhus Sunnah 6/386]

Pendapat yang paling kuat, terjadinya malam Lailatul Qadar itu pada malam terakhir bulan Ramadhan berdasarkan hadits Aisyah Radhiyallahu 'anha, dia berkata Rasulullah Shallallahu 'alaihi wa sallam beri'tikaf di sepuluh hari terkahir bulan Ramadhan dan beliau bersabda.

"Artinya : Carilah malam Lailatul Qadar di (malam ganjil) pada 10 hari terakhir bulan Ramadhan" [Hadits Riwayat Bukhari 4/225 dan Muslim 1169]

Jika seseorang merasa lemah atau tidak mampu, janganlah sampai terluput dari tujuh hari terakhir, karena riwayat dari Ibnu Umar, (dia berkata) : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Carilah di sepuluh hari terakhir, jika tidak mampu maka jangan sampai terluput tujuh hari sisanya" [Hadits Riwayat Bukhari 4/221 dan Muslim 1165]

Ini menafsirkan sabdanya.

"Artinya : Aku melihat mimpi kalian telah terjadi, barangsiapa yang mencarinya carilah pada tujuh hari terakhir" [Lihat Maraji' tadi]

Telah diketahui dalam sunnah, pemberitahuan ini ada karena perdebatan para sahabat. Dari Ubadah bin Shamit Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam ke luar pada malam Lailatul Qadar, ada dua orang sahabat berdebat, beliau bersabda.

"Artinya : Aku keluar untuk mengkhabarkan kepada kalian tentang malam Lailatul Qadar, tapi ada dua orang berdebat hingga tidak bisa lagi diketahui kapannya; mungkin ini lebih baik bagi kalian, carilah di malam 29. 27. 25 (dan dalam riwayat lain : tujuh, sembilan dan lima)" [Hadits Riwayat Bukhari 4/232]

Telah banyak hadits yang mengisyaratkan bahwa malam Lailatul Qadar itu pada sepuluh hari terakhir, yang lainnya menegaskan, di malam ganjil sepuluh hari terakhir. Hadits yang pertama sifatnya umum sedang hadits kedua adalah khusus, maka riwayat yang khusus lebih diutamakan dari pada yang umum, dan telah banyak hadits yang lebih menerangkan bahwa malam Lailatul Qadar itu ada pada tujuh hari terakhir bulan Ramadhan, tetapi ini dibatasi kalau tidak mampu dan lemah, tidak ada masalah, dengan ini cocoklah hadits-hadits tersebut tidak saling bertentangan, bahkan bersatu tidak terpisah.

Kesimpulannya.
Jika seorang muslim mencari malam lailatul Qadar carilah pada malam ganjil sepuluh hari terakhir : 21, 23,25,27 dan 29. Kalau lemah dan tidak mampu mencari pada sepuluh hari terakhir, maka carilah pada malam ganjil tujuh hari terakhir yaitu 25,27 dan 29. Wallahu 'alam

[3]. Bagaimana Mencari Malam Lailatul Qadar.?

Sesungguhnya malam yang diberkahi ini, barangsiapa yang diharamkan untuk mendapatkannya, maka sungguh telah diharamkan seluruh kebaikan (baginya). Dan tidaklah diharamkan kebaikan itu, melainkan (bagi) orang yang diharamkan (untuk mendapatkannya). Oleh karena itu dianjurkan bagi muslimin (agar) bersemangat dalam berbuat ketaatan kepada Allah untuk menghidupkan malam Lailatul Qadar dengan penuh keimanan dan mengharapkan pahala-Nya yang besar, jika (telah) berbuat demikian (maka) akan diampuni Allah dosa-dosanya yang telah lalu.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barang siapa berdiri (shalat) pada malam Lailatul Qadar dengan penuh keimanan dan mengharap pahala dari Allah, maka diampuni dosa-dosanya yang telah lalu" [Hadits Riwayat Bukhari 4/217 dan Muslim 759]

Disunnahkan untuk memperbanyak do'a pada malam tersebut. Telah diriwayatkan dari Sayyidah Aisyah Radhiyallahu 'anha, (dia) berkata : "Aku bertanya, "Ya Rasulullah ! Apa pendapatmu jika aku tahu kapan malam Lailatul Qadar (terjadi), apa yang harus aku ucapkan ?" Beliau menjawab, "Ucapkanlah :
"Allahumma innaka 'afuwwun tuhibbul afwa fa'fu'annii"
"Ya Allah Engkau Maha Pengampun dan mencintai orang yang meminta ampunan, maka ampunilah aku" [2]

Saudaraku -semoga Allah memberkahimu dan memberi taufiq kepadamu untuk mentaati-Nya- engkau telah mengetahui bagaimana keadaan malam Lailatul Qadar (dan keutamaannya) maka bangunlah (untuk menegakkan shalat) pada sepuluh malam terakhir, menghidupkannya dengan ibadah dan menjauhi wanita, perintahkan kepada isterimu dan keluargamu untuk itu, perbanyaklah perbuatan ketaatan.

Dari Aisyah Radhiyallahu 'anha.

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam, apabila masuk pada sepuluh hari (terakhir bulan Ramadhan), beliau mengencanngkan kainnya[3] menghidupkan malamnya dan membangunkan keluarganya" [Hadits Riwayat Bukhari 4/233 dan Muslim 1174]

Juga dari Aisyah, (dia berkata) :

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam bersungguh-sungguh (beribadah apabila telah masuk) malam kesepuluh (terakhir) yang tidak pernah beliau lakukan pada malam-malam lainnya" [Hadits Riwayat Muslim 1174]

[4]. Tanda-Tandanya

Ketahuilah hamba yang taat -mudah-mudahan Allah menguatkanmu degan ruh dari-Nya dan membantu dengan pertolongan-Nya- sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam menggambarkan paginya malam Lailatul Qadar agar seorang muslim mengetahuinya.

Dari 'Ubay Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pagi hari malam Lailatul Qadar, matahari terbit tidak menyilaukan, seperti bejana hingga meninggi" [Hadits Riwayat Muslim 762]

Dari Abu Hurairah, ia berkata : Kami menyebutkan malam Lailatul Qadar di sisi Rasulullah Shallallahu 'alaihi wa sallam beliau bersabda.

"Artinya : Siapa di antara kalian yang ingat ketika terbit bulan seperti syiqi jafnah" [4]

Dan dari Ibnu Abbas Radhiyallahu 'anhuma, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : (Malam) Lailatul Qadar adalah malam yang indah, cerah, tidak panas dan tidak juga dingin, (dan) keesokan harinya cahaya sinar mataharinya melemah kemerah-merahan" [Tahayalisi 349, Ibnu Khuzaimah 3/231, Bazzar 1/486, sanadnya Hasan]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Pendapat-pendapat yang ada dalam masalah ini berbeda-neda, Imam Al-Iraqi telah mengarang satu risalah khusus diberi judul Syarh Shadr Bidzikri Lailatul Qadar, membawakan perkataan para ulama dalam masalah ini, lihatlah...
[2]. Hadits Riwayat Tirmidzi 3760, Ibnu Majah 3850 dari Aisyah, sanadnya Shahih. Lihat syarahnya Bughyatul Insan fi Wadhaifi Ramadhan hal. 55-57 karya Ibnu Rajab Al-Hambali.
[3]. Menjauhi wanita (yaitu istri-istrinya) karena ibadah, menyingisngkan badan untuk mencarinya
[4]. Muslim 1170. Perkataan : "Syiqi jafnah" syiq artinya setengah, jafnah artinya bejana. Al-Qadhi 'Iyadh berkata : "Dalam hadits ini ada isyarat bahwa malam Lailatul Qadar hanya terjadi di akhir bulan, karena bulan tidak akan seperti demikian ketika terbit kecuali di akhir-akhir bulan".

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Anjuran Memperbagus Shalat Dan Ancaman Bagi Shalat Tanpa Aturan

/0 almanhaj.or.id - Anjuran Memperbagus Shalat Dan Ancaman Bagi Shalat Tanpa Aturan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Anjuran Memperbagus Shalat Dan Ancaman Bagi Shalat Tanpa Aturan

Selasa, 26 Oktober 2004 11:37:24 WIB

ANJURAN MEMPERBAGUS SHALAT DAN ANCAMAN BAGI SHALAT TANPA ATURAN

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pembaca yang budiman.

Kita sekarang sedang dalam bulan penuh ibadah, dan bulan berpuasa ; yaitu bulan Ramadhan nan penuh berkah. Hendaknya di dalam bulan puasa ini kita dapat tampil selaku mukmin yang shalih ; yang taat kepada Rabb-nya, dan mengikuti sunnah Nabi-Nya dalam segala ajaran yang beliau bawa dari Rabb-nya, terutama yang berkaitan dengan menegakkan ibadah nan agung ini ; yakni shalat tarawih. Dalam hal ini, Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda.

"Artinya : Barangsiapa yang beribadah dibulan Ramadhan ini dengan penuh keimanan dan perhitungan, niscaya akan diampuni baginya dosa-dosanya yang terdahulu".

Kita telah mengetahui, hal-hal yang baik sekali lewat pembahasan terdahulu dalam tulisan ini. Diantaranya tata cara shalat Nabi Shallallahu 'alaihi wa sallam di bulan Ramadhan dari sisi kebagusan dan panjangnya. Sebagaimana yang diungkapkan 'Aisyah Radhiallahu 'anha : " ... beliau shalat empat raka'at ; jangan tanya soal bagus dan panjangnya. Kemudian beliau shalat lagi empat raka'at ; jangan tanya juga soal bagus dan panjangnya.." Juga seperti yang diungkapkannya : "..beliau tak bergeming dalam bersujud, selama kalau seorang diantara kamu membaca lima puluh ayat .." Atau seperti yang dituturkan oleh Hudzaifah : "Kemudian beliau membaca surat Al-Baqarah (yakni dalam raka'at pertama), setelah itu beliau ruku'. Dan ruku'nya itu sama panjang dengan berdirinya tadi ... " Kemudian ia menceritakan bahwa berdirinya beliau sesudah ruku' dan sujudnya beliaupun sepanjang/selama itu juga. Kitapun mengetahui, bahwa para ulama As-Salaf pada masa Umar Radhiallahu 'anhu juga biasa memanjangkan bacaan pada shalat tarawih, sehingga dalam shalat itu mereka membaca tak kurang dari tiga ratus ayat, sampai-sampai mereka terpaksa bertelekan pada tongkat-tongkat mereka karena oleh sebab lamanya berdiri. Dan mereka hanya baru usai menunaikan shalat menjelang fajar.[1]

Semua ini harus menjadi motivator bagi kita sekalian untuk sebisa mungkin menjadikan shalat tarawih kita mendekati kualitas shalat mereka. Hendaknya kita memanjangkan bacaannya, memperbanyak membaca tasbih dan dzikir dalam ruku', sujud dan diantara keduanya [2], sehingga kita dapat merasakan --meskipun hanya sedikit-- satu kekhusyu'an yang merupakan ruh dan saripati dari shalat itu sendiri. Kekhusyu'an inilah yang dilalaikan oleh banyak orang yang melakukan shalat itu saking bernafsunya mereka mengejar shalat 20 raka'at yang mereka yakini dari Umar ! Mereka takperdulikan lagi tuma'ninah. Bahkan mereka shalat ibarat ayam mematuk. Seolah-olah mereka itu alat ataupun perangkat yang naik turun dengan cepat, sehingga mereka tak sempat lagi merenungkan ayat-ayat Allah yang mereka dengar. Sampai-sampai orang lainpun hanya bisa mengikuti mereka kalau berusaha setengah mati !.

Saya ungkapkan hal ini, dengan tetap menyadari bahwa tidak sedikit diantara para imam masjid pada akhir-akhir ini yang mulai sadar dengan kondisi shalat tarawihnya yang sudah sampai sedemikian bobroknya. Merekapun kembali melaksanakannya dengan 11 raka'at yang diimbangi dengan tuma'ninah dan kekhusyu'an. Semoga Allah menambah taufik-Nya atas mereka untuk mengamalkan dan menghidupkan As-Sunnah. Orang-orang semacam mereka itu banyak terdapat di Damaskus dan di tempat-tempat lain.

Hadist-hadits Yang Menganjurkan Dibaguskannya Shalat, Serta Mengancam Shalat Yang Tanpa Aturan

Sebagai support bagi mereka agar terus memperbagus dan menambah kualitas shalat, serta sebagai peringatan bagi mereka untuk tidak shalat serampangan, saya akan membeberkan beberapa hadits shahih yang diriwayatkan berkaitan dengan anjuran memperbagus shalat dan ancaman terhadap mereka yang shalat tanpa aturan. Saya katakan.

Yang Pertama :
Dari Abu Hurairah Radhiallahu anhu diceritakan bahwa seorang lelaki pernah masuk masjid dan shalat, sedangkan Nabi Shallallahu 'alaihi wa sallam berada di pojok masjid tersebut. (Seusai shalat) Ia mendatangi beliau seraya mengucapkan salam. Setelah menjawab salamnya, beliau bersabda : "Shalatlah kamu,sesungguhnya tadi kamu belum shalat ". Orang itu balik lagi dan kembali shalat. Lalu menemui beliau lagi dan memberi salam. Setelah menjawab salamnya, beliau bersabda lagi : "Shalatlah kamu, sesungguhnya kamu belum lagi shalat". Pada kali yang ketiga lelaki itu berujar : "Tolong ajarkan aku". Beliaupun bersabda :

"Apabila kamu hendak shalat, maka berwudhulah dengan sempurna kemudian menghadaplah kearah kiblat dan bertakbirlah. Lalu bacalah ayat Al-Qur'an yang mudah bagimu, kemudian ruku'lah, hingga kamu tuma'ninah dalam ruku'. Lalu tegaklah berdiri, hingga kamu berdiri lurus. kemudian bersujudlah hingga kamu tuma'ninah dalam sujud. Lalu bangkitlah dari sujud hingga kamu tuma'ninnah dalam duduk. Kemudian bersujud lagi hingga kamu tuma'ninah dalam sujud. Kemudian bangkitlah dari sujud, hingga kamu tegak berdiri. Kemudian lakukanlah itu dalam shalat kamu seluruhnya".

Diriwayatkan oleh Al-Bukhari (II : 1919, 219, 222, XI : 31, 467) Muslim (II : 10,11) dan lain-lain.

Yang Kedua :
Dari Abu Mas'ud Al-Badri, bahwa ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Shalat seseorang itu tidak shah, sebelum ia meluruskan punggungnya baik dalam ruku' maupun sujud".

Diriwayatkan oleh Abu Dawud (I : 136), An-Nasa'i (I : 157), At-Tirmidzi (II : 51), Ibnu Majah (I : 284), Ad-Darimi (I : 304), Ath-Thahawi dalam "Al-Musykil" (I : 80), Ath-Thayalisi (I : 97), Ahmad (IV : 119) dan Ad-Daruquthni (hal 133) dan beliau berkomentar :

"Sanadnya shahih sekali". Dan memang demikianlah adanya. Al-A'masy jelas meriwayatkannya dengan ucapan : "Telah berbicara kepadaku ..." dalam riwayat Ath-Thayalisi.

Yang Ketiga :
Dari Abu Hurairah Radhiallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Sesungguhnya manusia yang paling jelek cara malingnya adalah orang yang mencuri dari shalat-nya". Mereka bertanya : "Wahai Rasulullah, bagaimana ia bisa mencuri dari shalatnya ?" Beliau menjawab : "Bisa, yaitu ketika ia tidak menyempurnakan ruku' dan sujudnya".

Dikeluarkan oleh Al-Hakim (I : 229), beliau menshahihkannya dan disepakati oleh Adz-Dzahabi. Hadits itu juga memiliki penguat dari hadits Abu Qatadah dan yang lainnya dalam riwayat Imam Malik (I : 181) dari hadits Nu'man bin Murrah. Sanadnya shahih, tapi Mursal (terputusnya sanad dari Malik hingga Rasul). Riwayat lain oleh Ath-Thayalisi, dari hadits Abu Sa'id (I : 97) dan dishahihkan oleh Imam As-Suyuthi dalam bukunya "Tanwirul Hawalik".

Yang Keempat :
Dari para panglima perang ; Amru bin Al-'Ash, Khalid bin Al-Walid, Syurahbil bin Hasanah dan Yazid bin Abu Sufyan ; mereka semua bertutur.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam pernah melihat seorang lelaki yang tidak menyempurnakan ruku' dan sujud ibarat ayam mematuk sedangkan ia dalam shalat. Maka beliau bersabda : "Seandainya lelaki ini meninggal dalam kondisi semacam itu, berarti ia meninggal diluar garis agama Muhammad Shallallahu 'alaihi wa sallam [ia mematuk dalam shalatnya itu tak ubahnya bagai seekor gagak yang mematuki darah !] Perumpamaan orang yang tak menyempurnakan ruku; dan ibarat ayam mematuk itu, seperti orang lapar yang makan satu dua biji kurma, artinya ia tak akan mendapat pahala sama sekali".

Diriwayatkan oleh Al-Ajurri dalam "Al-Arba'in", Al-Baihaqi (II : 89) dengan derajad sanad yang hasan. Al-Mundziri berkomentar (I : 182) :"Hadits ini diriwayatkn oleh Ath-Thabrani dalam "Al-Kabir" dan Abu Ya'la dengan sanad yang hasan serta Ibnu Khuzaimah dalam shahihnya.

Yang Kelima : Dari Thalaq bin Ali Radhiallahu 'anhuma bahwa beliau berkata : Rasulullah Shallalalhu 'alaihi wa sallam berbsada :

"Artinya : Allah tak akan mamandang shalat seorang hamba yang tidak menegakkan punggunngnya ketika ruku dan sujud".

Dikeluarkan oleh Ahmad (IV : 22), Ath-Thabrani dalam "Al-Kabir", Adh-Dhayya Al-Maqdisi dalam "Al-Mukhtarah" (II : 37) dan derajad sanadnya shahih. Hadits itu memiliki penguat dalam "Al-Musnad" (II : 525). Para perawinya terpercaya dan dishahihkan oleh Al-Hafizh Al-Iraqi dalam "Takhriju Al-Ihya" (I/132). Al-Mundziri berkomentar (I: 183) : "Sanadnya bagus !" [3]

Yang Keenam :
Dari Ammar bin Yasir Radhiallahu 'anhu bahwa beliau berkata : Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Sesungguhnya seorang hamba itu terkadang shalat, namun hanya dicatat ganjarannya seper sepuluh, seper sembilan, seper delapan, seper tujuh, seper enam, seper lima, seper empat, seper tiga, atau setengahnya" [4]
Diriwayatkan oleh Abu Daud (I : 127), Al-Baihaqi (II : 281) dan Ahmad (IV : 319-321), dari dua jalur sanad. Salah satunya dishahihkan oleh Al-Hafizh Al-Iraqi dan dikeluarkan oleh Ibnu Hibban dalam Shahihnya, sebagiamana juga dinyatakan dalam "At-Taqrib" (I: 184)

Yang Ketujuh : Dari Abdullah bin Asy-Syikhir, bahwa ia bertutur :

"Artinya : Aku pernah mendatangi Nabi Shallallahu 'alaihi wa sallam ketika beliau sedang shalat. Dari dalam perutnya terdengar gemericik, seperti gemerciknya air (yang dimasak) dalam panci ; yakni karena tangisan".
Diriwayatkan oleh Abu Dawud (I : 243), An-Nasa'i (I : 179), Al-Baihaqi (II : 251), dan Ahmad (IV : 25,26) dengan derajad sanad yang shahih berdasarkan persyaratan Muslim. Diriwayatkan juga oleh Ibnu Khuzaimah dan Ibnu Hibban masing-masing dalam Shahihnya, sebagainya juga diriwayatkan dalam "Shahih At-Trghib wa At-Tarhib" (No. 5445).

Hadits-hadits nan mulia ini, secara umum dan bebas meliputi seluruh jenis shalat. Baik itu shalat wajib maupun sunnat, baik itu siang maupun malam. Sehubungan dengan shalat tarawih, para ulama telah mengingatkan pentingnya hal ini. Imam An-Nawawi dalam "Al-Adzkar" (IV : 297) dengan penjelasan Ibnu 'Allan pada bab dzikir-dzikir shalat tarawih menyatakan :

"Tata cara shalat ini (tarawih) seperti juga shalat-shalat yang lain yang telah dijelaskan sebelumnya. Maka didalamnya disyari'atkan do'a-do'a tersebut, seperti doa Al-Istiftah, membaca dengan sempurna dzikir-dzikir yang lain, melengkapinya dengan tasyahud dan doa sesudahnya serta hal-hal yang lain. Hal ini, meskipun dhahirnya sudah kita ketahui, namun saya sengaja mengingatkannya karena saya lihat kebanyakan manusia meremehkannya, sehingga mereka meninggalkan sebagian dzikir-dzikirnya. Padahal yang benar adalah apa yang telah kami paparkan".

Al-Amiri dalam "Bajhatul Mahafil wa Bughyatu Al-Amatsil fi Talkhisi As-Siyari wal Mu'jizati wa Asy-Syamail" Pada akhir buku itu menyatakan :

Termasuk kekeliruan yang perlu diperhatikan dan diingat-ingat adalah apa yang menjadi kebiasaan banyak para imam shalat tarawih, dimana mereka membaca ayat dengan cepat, melakukan rukun-rukunnya dengan diringan-ringankan, dan membuang dzikir-dzikir didalamnya. Padahal para ulama telah menyatakan : Tata cara shalat itu tak beda dengan shalat-shalat lainnya, baik dalam syarat, adab-adab dan dzikir-dzikirnya, seperti ; do'a istiftah, dzikir-dzikir pada setiap rukun, doa seusai tasyahud, dan lain-lain. Diantaranya lagi, kebiasaaan mencari-cari ayat "Rahmat", dimana mereka hanya ruku' setelah membaca ayat-ayat tersebut. Terkadang hal itu menggiring mereka untuk melalaikan dua hal penting yang termasuk adab-adab shalat dan bacaan, yaitu : Lebih memanjangkan raka'at pertama dari kedua, dan memahami makna firman Allah yang saling terkait satu dengan yang lain. Penyebab semua adalah : Sikap meremehkan sunnah-sunnah Nabi Shallallahu 'alaihi wa sallam sehingga hilanglah sunnah-sunnah itu, karena jarang digunakan. Sehingga orang yang menggunakannya malah dianggap asing ditengah umumnya manusia, karena menyelisihi kebiasaan mayoritas, dan itu akibat kerusakan zaman. Rasulullah Shallallahu 'alaihi wa sallam sendiri pernah mengingatkan :
"Artinya : Hari Kiamat baru akan datang, apabila yang benar sudah dianggap salah, dan yang salah sudah dianggap benar".

Maka hendaknya, kita sekalian berpegang teguh pada As-Sunnah. Kita harus berupaya menggapainya ; barangsiapa yang mengikuti kita (dalam As-Sunnah) maka ia akan berhasil, selamat dan bahagia. As-Sayyid Al-Jalil Abu Ali Al-Fudhail bin Iyyadh Rahimahullahu Ta'ala wa Radhiallahu 'anhu - semoga Allah melimpahkan manfaat karena beliau-- menyatakan :

"Janganlah kamu merasa phobi dengan jalan-jalan kebenaran karena sedikit peminatnya, dan jangan kamu terpedaya dengan banyaknya jumlah orang-orang yang akan binasa"

[Disalin dari buku Shalatu At-Tarawih, edisi Indonesia Shalat Tarawih Penyusun Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tibyan hal. 151-162, Penerjemah Abu Umar Basyir Al-Maidani]
_________
Foote Note.
[1] Para penulis "Al-Ishabah" sungguh tak mengacuhkan hal ini. Mereka tak sedikitpun menyinggung-nyinggung persoalan ini, atau menulis satu kata saja berkenaan dengan ini, dalam upaya mendorong umat untuk melakukannya. Seolah-olah hal itu tak penting bagi mereka sama sekali, tetapi mereka justru habis-habisan mengurus persoalan lain ; yaitu mempertahankan shalat 20 raka'at, bagaimanapun cara pelaksanaannya. Meskipun bertentangan dengan cara shalat Nabi Shallallahu 'alaihi wa sallam baik dari sisi kualitas maupun kuantitas! Padahal salah seorang diantara mereka adalah imam masjid. Coba kita lihat bagaimana dia melakukan shalatnya.
[2]. Untuk mengetahui dzikir-dzikir tersebut, silahkan gunakan buku kami " Shifat Shalat Nabi Shallallahu 'alaihi wa sallam". Sesungguhnya buku itu adalah buku yang paling shahih dan lengkap dalam pembahasan itu, Alhamdulillah.
[3]. Adapun keraguna perawi (yang meriwayatkan) dari Thalaq, tak membikin hadits itu cacat.
[4]. Yang dimaksudkan, bahwa ganjaran itu beragam, karena perbedaan orang yang shalat dalam kekhusyu'an, daya renungnya dan hal-hal lain yang menimbulkan kesempurnaan (Lihat "Al-Faidhul Qadir oleh Al-Manawi).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

/0 almanhaj.or.id - Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

Selasa, 26 Oktober 2004 21:48:40 WIB

QADLA BAGI YANG TIDAK BERPUASA BEBERAPA TAHUN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana seorang muslim yang tak menjalankan ibadah puasa beberapa bulan Ramadlan dari beberapa tahun padahal dirinya telah wajib, maka mestikah ia qadla jika taubat ..?

Jawaban :
Yang benar, qadla tak wajib baginya bila ia telah bertaubat, sebab setiap ibadah yang sudah tentu waktunya bila sengaja ditangguhkan tanpa alasan yang dibenarkan syara', maka mengqadlanya tak akan diterima Allah. Oleh sebab itu, hendaklah ia bertaubat kepada-Nya dengan cara memperbanyak amal sholeh. Barang siapa bertaubat, niscaya Allah menerimanya.

QADLA BAGI YANG TIDAK BERPUASA BEBERAPA HARI KARENA TIDAK TAHU

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Wajibkah qadla bagi yang tidak berpuasa beberapa hari Ramadlan tanpa alasan yang dibenarkan karena ia buta atas wajibnya berpuasa .? Juga bagaimana hukum berpuasa bukan karena ibadah, tetapi karena ikut-ikut orang berpuasa .?

Jawaban.
Memang ia wajib qadla atas puasa yang ditinggalkannya, sebab ketidaktahuan-nya tidak bisa menggugurkan wajibnya berpuasa, yang gugur hanya dosanya. Ia tak berdosa karena tak berpuasa, tetapi tetap wajib qadla.

Mengenai pertanyaan kedua tentang orang berpuasa karena ikut-ikutan kepada mereka yang berpuasa, maka puasanyat tetap sah, sebab ia memegang niatnya, yakni berbuat seperti apa yang dilakukan kaum muslimin. Kaum muslimin berbuat seperti itu dalam rangka ibadah. Tetapi perlu dijelaskan kepadanya, bahwa puasa itu ibadah. Orang tidak makan, tidak minum dan meninggalkan syahwatnya mesti semata-mata untuk Allah, sebagaimana dikatakan dalam hadits qudsi bahwa yang berpuasa itu telah meninggalkan makan, minum dan syahwatnya karena Aku.

WAJIBKAH QADLA BAGI YANG TIDAK PERNAH PUASA PADAHAL TELAH BERUSIA 27 TAHUN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang pemuda berusia 27 tahun yang telah jauh tersesat. Sekarang telah benar-benar bertaubat kepada Allah, namun pada saat ini belum sempat berpuasa, apakah saya wajib mengqadlanya ..?

Jawaban.
Seorang lelaki yang mengaku dirinya tersesat dan lalu diberi hidayah oleh Allah, maka kami mohon kepada-Nya, semoga ia diberi keteguhan agar selalu mampu menghadapi hawa nafsu dan syaitan. Hal itu merupakan ni'mat Allah. Tidak ada yang memahami kesesatan selain yang mengalaminya setelah ia mendapatkan hidayah.

Orang tak akan tahu batas keislaman kecuali bila mengetahui batas kekafiran. Kami sampaikan kepada lelaki seperti itu : "Semoga ananda mendapatkan anugrah Allah agar tetap dalam pendirian (istiqamah). Juga kita memohon kepada-Nya agar kita diberi keteguhan dalam menjalankan kebenaran dan ketaatan yang pernah kita tinggalkan ; puasa, shalat, zakat atau lainnya, namun tak perlu diqadla, sebab sudah tertambal taubat. Jika ananda telah bertaubat kepada Allah lalu beramal sholeh, maka cukuplah hal itu sebagai pengganti yang hilang. Hal ini merupakan hal yang perlu diketahui yakni kaidah : "Ibadah yang terikat oleh waktu dilakukan di luar waktunya, maka ibadah tersebut tidak sah, seperti shalat dan puasa".

Jika seseorang sengaja tak akan shalat hingga habis waktunya, lalu ia datang bertanya apakah ia wajib mengqadlanya, tentu kami akan jawab tidak bisa di qadla. Hal ini berlaku pula dalam puasa. Nabi Shallallahu 'alaihi wa sallam bersabda : "Barang siapa yang beramal tanpa ada perintah kami, maka tertolaklah amalnya".

Jika kamu menangguhkan ibadah yang sudah tentu waktunya, lalu setelah habis waktunya baru dilaksanakan, berarti kamu telah berbuat sesuatu yang tidak dicontohkan Nabi Shallallahu 'alaihi wa sallam, batal dan tak bermanfaat. Lain halnya dengan yang lupa, maka ia berhak mengqadlanya, berdasarkan hadits :

"Artinya : Barang siapa tidur hingga tak shalat atau lupa shalat, hendaklah shalat ketika sadar".

Dengan demikian menurut kami, orang yang beralasan meninggalkan shalat ia berhak atas waktunya bila alasannya telah tiada. Karena itu, Nabi Shallallahu 'alaihi wa sallam bersabda : "Hendaklah shalat ketika sadar kembali". Sedangkan orang yang meninggalkan ibadah dengan sengaja hingga waktunya habis, lalu dilaksanakan bukan pada waktunya, maka tidak akan diterima.

MENANGGUHKAN QADLA HINGGA TIBA RAMADHAN BERIKUTNYA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum menangguhkan qadla hingga tiba Ramadlan berikutnya ..?

Jawaban.
Menurut para ulama, menangguhkan qadla Ramadlan hingga datang Ramadlan berikutnya tidak boleh. Aisyah berkata : "Aku punya kewajiban puasa Ramadlan hanya mampu dibayar pada bulan Sya'ban". Hal ini menunjukkan bahwa setelah Ramadlan kedua tak ada keringanan lagi. Jika orang berbuat seperti itu, berdosalah ia dan wajib segera membayarnya setelah Ramadlan kedua. Tetapi dalam mengqadlanya ulama berselisih, apakah disamping itu ia wajib mengeluarkan makanan atau tidak .? Maka menurut pendapat yang mashur ia tak wajib mengeluarkannya berdasarkan firman Allah surat Al-Baqarah : 185

QADLA BAGI YANG MENANGGUHKANNYA HINGGA MASUK RAMADHAN KEDUA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita tak berpuasa beberapa hari pada Ramadlan lalu dibayarkan pada akhir-akhir Sya'ban. Tinggal satu hari lagi yang mesti diqadlanya, ia kedatangan bulannya (haid) hingga memasuki Ramadlan kedua, maka apa yang mesti dilakukannya ..?

Jawaban.
Jika wanita tersebut mengaku dirinya sakit hingga tak mampu qadla atas puasanya, hendaklah ia membayarnya ketika sudah mampu karena beralasan walau telah tiba Ramadlan kedua. Jika tak beralasan, berarti telah menghinakan hukum Allah. Ia tak boleh menangguhkan qadla hingga tiba Ramadlan berikutnya. Aisyah berkata : "Aku punya kewajiban yang baru sempat dibayar pada bulan Sya'ban".

Oleh karena itu, bagi yang menangguhkan qadla tanpa alasan yang dibenarkan, hendaklah menyadari bahwa dirinya berdosa dan wajib bertaubat dengan segera membayar puasa yang menjadi kewajibannya.

PUASA ENAM HARI SYAWAL PADAHAL PUNYA QADLA RAMADHAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimanakah kedudukan orang yang berpuasa enam hari di bulan Syawal padahal punya qadla Ramadlan .?

Jawaban.
Dasar puasa enam hari Syawal adalah hadits berikut :

"Artinya : Barang siapa berpuasa Ramadlan lau mengikutinya dengan enam hari Syawwal, maka ia laksanakan puasa satu tahun".

Jika seseorang punya kewajiban qadla lalu berpuasa enam hari padahal ia punya kewajiban qadla enam hari, maka puasa Syawwalnya tak berpahala, kecuali jika telah mengqadla Ramadlannya.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 223-227, terbitan Gema Risalah Press, alih bahas Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

/0 almanhaj.or.id - Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

Selasa, 26 Oktober 2004 22:11:49 WIB

KAFFARAT ORANG YANG MENYETUBUHI ISTRINYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang yang berpuasa telah menyetubuhi istrinya, bolehkah ia memberi makan enam puluh orang miskin sebagai kaffaratnya .?

Jawaban.
Barangsiapa yang menyetubuhi istrinya di siang hari Ramadhan padahal ia sendiri wajib berpuasa, maka ia wajib berkaffarat berupa memerdekakan hamba sahaya ; jika tak mampu, wajib berpuasa dua bulan berturut-turut ; jika tak mampu, wajib memberi makan enam puluh orang miskin.

Penanya mengatakan : "Bolehkah dirinya berkaffarat dengan cara memberi makan enam puluh orang miskin ?" Kami jawab : "Jika masih kuat berpuasa, maka ia wajib berpuasa dua bulan berturut-turut". Puasa dua bulan akan ringan bila seseorang bertekad ingin melakukannya kecuali jika malas. Segala Puji bagi Allah yang telah menjadikan bagi kita beberapa hal yang jika dilakukan akan dapat menghapus siksa akhirat. Karena itu, kepada saudara penanya, kami sarankan hendaklah saudara berpuasa berturut-turut jika tak ada hamba sahaya untuk di merdekakan. Puasa kaffarat tersebut boleh dilakukan pada musim hujan biar udara dingin dan sejuk. Kewajiban kaffarat tersebut berlaku pula bagi istrinya, jika bersetubuh atas kehendaknya sendiri, kecuali jika dipaksa. Bagi yang dipaksa tak wajib kaffarat dan qadla serta puasanya tetap sempurna.

BERSETUBUH DI SIANG HARI RAMADHAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum orang yang bersetubuh di siang hari Ramadhan ..?

Jawaban.
Jika ia termasuk orang yang boleh berbuka, seperti tengah menempuh suatu perjalanan, maka tidak mengapa bersetubuh. Dan jika keduanya tidak termasuk yang boleh berbuka, maka bersetubuh haram, berdosa serta wajib qadla. Di samping wajib qadla, iapun wajib memerdekakan hamba sahaya ; jika tak mampu, wajib berpuasa dua bulan berturut-turut ; jika tak mampu, wajib memberi makan kepada enam puluh orang miskin. Kewajiban ini berlaku pula kepada istrinya, kecuali jika dipaksa melakukannya.

BOLEHKAH MEMBERI MAKAN KEPADA SELAIN KAUM MUSLIMIN ?

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah memberi makan kepada selain muslimin dan berpakah macam orang sakit dalam berpuasa .?

Jawaban.
Pertama, kami kemukakan bahwa sakit itu ada dua macam ; [a] sakit yang bisa diharapkan sembuh, maka hukumnya diterangkan Allah dalam surat Al-Baqarah ayat 185. Orang yang sakit seperti ini hendaknya menunggu sembuh setelah itu baru berpuasa. Jika diperkirakan bahwa sakitnya akan berkepanjangan dan ternyata ia meninggal dunia sebelum sempat membayar puasanya, maka ia tak wajib mengqadlanya, sebab terburu mati, tak jauh berbeda dengan yang meninggal dunia pada bulan Sya'ban. [b] sakit yang tak kunjung sembuh, seperti kanker atau rematik, mag, pusing atau yang lainnya. Orang yang berpenyakit seperti ini boleh selamanya tak berpuasa dan digantikan kewajibannya dengan memberi makan seorang miskin pada setiap harinya. Yang berpenyakit seperti ini sama kedudukannya dengan orang yang sudah tua renta yang tak sanggup lagi berpuasa. Allah berfirman :
"Artinya : Dan wajib bagi orang berat menjalankannya (jika mereka tida berpuasa) membayar fidyah, (yaitu) memberi makan seorang miskin". [Al-Baqarah : 184]

Itulah keringanan pertama bagi yang tak mampu berpuasa, namun akan lebih baik jika mereka tetap berpuasa menurut kelanjutan ayat di atas. Maka dalam hal ini ada pilihan antara berpuasa dan memberi fidyah. Kemudian puasa sendiri wajib pada ayat berikutnya (Al-Baqarah : 185). Dengan demikian Allah menjadikan pemberian makanan sebagai imbangan puasa. Jika seseorang tak mampu berpuasa, baik pada bulan Ramadlan atau sesudahnya, maka kita kembalikan kepada imbangannya yaitu memberi fidyah. Karena itu, fidyah wajib bagi yang sakit tak kunjung sembuh atau kepada yang sudah tua renta yang tak sanggup berpuasa, baik dengan cara langsung diberikan kepada fakir miskin atau mereka yang diundang untuk makan sesuai dengan jumlah hari-hari puasa, seperti yang pernah dilakukan oleh Anas sewaktu tua.

Kedua, jika orang yang hendak fidyah masih menemukan orang Islam yang miskin di negerinya, maka berika fidyah tersebut kepada mereka. Jika tidak ada orang Islamnya, maka fidyah hendaknya disalurkan kepada negara Islam yang membutuhkannya.

WAJIB PUASA TANPA FIDYAH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya nikah dengan seorang wanita yang punya hutang puasa Ramadlan sepuluh hari, apakah saya keluarkan fidyah untuknya karena diketahui ia bukan menjadi tanggunganku atau wajib bagi orang tuanya. Ia sendiri sekarang hamil delapan bulan, wajibkah ia berpuasa .?

Jawaban.
Bismillahirahmanirrahim. Jika wanita tersebut melahirkan dan habis masa nifasnya, ia wajib berpuasa tanpa fidyah.

FIDYAH ORANG SAKIT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah yang sakit tak kunjung sembuh wajib berpuasa atau fidyah. Jika wajib fidyah, apakah boleh dikeluarkan lebih dulu dan bolehkah diberikan kepada satu orang atau beberapa orang. Jika ia sembuh, wajibkah ia qadla atau tidak .?
[Mahmud Zaky Hawary, Amman]

Jawaban.
Jika sembuh dari penyakitnya, ia tak wajib berpuasa, sebab telah menunaikan kewajiban dan telah bebas.

WAJIB QADLA ATAU MEMBERI FIDYAH BAGI YANG TIDAK BERPUASA KARENA SAKIT TERJATUH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Saya terkena musibah sakit terjatuh hingga tak dapat berpuasa Ramadlan karena terus berobat tiga kali sehari. Pernah pula saya puasa dua hari namun tak mungkin meneruskannya. Akan tetapi, saya seorang pensiunan yang bergaji sekitar 83 dinar perbulan dengan seorang istri dan tak ada penghasilan lain, maka bagaimana hukumnya bila saya tak mungkin memberi makan kepad tiga puluh orang miskin selama bulan Ramadlan dan sebanyak apa yang mesti saya keluarkan .?

Jawaban.
Jika penyakitnya bisa diharapkan sembuh pada suatu hari, maka tunggullah sampai hilang sakitnya lalu berpuasa sebagaimana firman Allah (Al-Baqarah : 185). Dan jika penyakitnya tak ada harapan sembuh, maka wajib mengeluarkan makanan kepada seorang miskin pada setiap harinya atau dibuatkan makanan lalu diundang seorang miskin untuk menikmatinya selama hari-hari puasa yang ditinggalakannya. Dengan demikian, tanggung jawab seseorang terpenuhi. Saya kira hal seperti ini akan mampu dilakukan oleh setiap orang. Jika tak mampu memberikannya selama satu bulan, maka boleh dicicil dalam beberapa bulan sesuai dengan kemampuan.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Sholeh Al-Utsaimin, hal.227-230, terbitan Gema Risalah Press, alih bahasa Prof,Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - I' t i k a f [Berdiam Diri]

/0 almanhaj.or.id - I' t i k a f [Berdiam Diri]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

I' t i k a f [Berdiam Diri]

Rabu, 27 Oktober 2004 05:46:50 WIB

I'TIKAF (BERDIAM DIRI)

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hikmahnya.

Al-Alamah Ibnul Qayyim berkata : "Manakala hadir dalam keadaan sehat dan istiqamah (konsisten) di atas rute perjalanan menuju Allah Ta'ala tergantung pada kumpulnya (unsur pendukung) hati tersebut kepada Allah, dan menyalurkannya dengan menghadapkan hati tersebut kepada Allah Ta'ala secara menyeluruh, karena kusutnya hati tidak akan dapat sembuh kecuali dengan menghadapkan(nya) kepada Allah Ta'ala, sedangkan makan dan minum yang berlebih-lebihan dan berlebih-lebihan dalam bergaul, terlalu banyak bicara dan tidur, termasuk dari unsur-unsur yang menjadikan hati bertambah berantakan (kusut) dan mencerai beraikan hati di setiap tempat, dan (hal-hal tersebut) akan memutuskan perjalanan hati menuju Allah atau akan melemahkan, menghalangi dan menghentikannya.

Rahmat Allah Yang Maha Perkasa lagi Penyayang menghendaki untuk mensyariatkan bagi mereka puasa yang bisa menyebabkan hilangnya kelebihan makan dan minum pada hamba-Nya, dan akan membersihkan kecenderungan syahwat pada hati yang (mana syahwat tersebut) dapat merintangi perjalanan hati menuju Allah Ta'ala, dan disyariatkannya (i'tikaf) berdasarkan maslahah (kebaikan yang akan diperoleh) hingga seorang hamba dapat mengambil manfaat dari amalan tersebut baik di dunia maupun di akhirat. Tidak akan merusak dan memutuskannya (jalan) hamba tersebut dari (memperoleh) kebaikannya di dunia maupun di akhirat kelak.

Dan disyariatkannya i'tikaf bagi mereka yang mana maksudnya serta ruhnya adalah berdiamnya hati kepada Allah Ta'ala dan kumpulnya hati kepada Allah, berkhalwat dengan-Nya dan memutuskan (segala) kesibukan dengan makhluk, hanya menyibukkan diri kepada Allah semata. Hingga jadilah mengingat-Nya, kecintaan dan penghadapan kepada-Nya sebagai ganti kesedihan (duka) hati dan betikan-betikannya, sehingga ia mampu mencurahkan kepada-Nya, dan jadilah keinginan semuanya kepadanya dan semua betikan-betikan hati dengan mengingat-Nya, bertafakur dalam mendapatkan keridhaan dan sesuatu yang mendekatkan dirinya kepada Allah. Sehingga bermesraan ketika berkhalwat dengan Allah sebagai ganti kelembutannya terhadap makhluk, yang menyebabkan dia berbuat demikian adalah karena kelembutannya tersebut kepada Allah pada hari kesedihan di dalam kubur manakala sudah tidak ada lagi yang berbuat lembut kepadanya, dan (manakala) tidak ada lagi yang dapat membahagiakan (dirinya) selain daripada-Nya, maka inilah maksud dari i'tikaf yang agung itu" [Zaadul Ma'ad 2/86-87]

[2]. Makna I'tikaf

Yaitu berdiam (tinggal) di atas sesuatu, dapat dikatakan bagi orang-orang yang tinggal di masjid dan menegakkan ibadah di dalamnya sebagai mu'takif dan 'Akif. [Al-Mishbahul Munir 3/424 oleh Al-Fayumi, dan Lisanul Arab 9/252 oleh Ibnu Mandhur]

[3]. Disyari'atkannya I'tikaf

Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal[1] Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu".

Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya. [Riwayat Bukhari 4/237 dan Muslim 1656]

Yang paling utama (yaitu) pada bulan Ramadhan beradasarkan hadits Abu Hurairah Radhiyallahu 'anhu (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam sering beritikaf pada setiap Ramadhan selama sepuluh hari dan manakala tibanya tahun yang dimana beliau diwafatkan padanya, beliau (pun) beritikaf selama dua puluh hari. [Riwayat Bukhari 4/245]

Dan yang lebih utama yaitu pada akhir bulan Ramadhan karena Nabi Shallallahu 'alaihi wa sallam seringkali beritikaf pada sepuluh (hari) terakhir di bulan Ramadhan hingga Allah Yang Maha Perkasa dan Mulia mewafatkan beliau. [Riwayat Bukhari 4/266 dan Muslim 1173 dari Aisyah]

[4]. Syarat-Syarat I'tikaf

[a] Tidak disyari'atkan kecuali di masjid, berdasarkan firman-Nya Ta'ala.
"Artinya : Dan janganlah kamu mencampuri mereka itu[2] sedangkan kamu beritikaf di dalam masjid" [Al-Baqarah : 187]

[b] Dan masjid-masjid disini bukanlah secara mutlak (seluruh masjid ,-pent), tapi telah dibatasi oleh hadits shahih yang mulai (yaitu) sabda beliau Shallallahu 'alaihi wa sallam : "Tidak ada I'tikaf kecuali pada tiga masjid (saja). [3]

Dan sunnahnya bagi orang-orang yang beritikaf (yaitu) hendaknya berpuasa sebagaimana dalam (riwayat) Aisyah Radhiyallahu 'anha yang telah disebutkan. [4]

[5]. Perkara-Perkara Yang Boleh Dilakukan

[a] Diperbolehkan keluar dari masjid jika ada hajat, boleh mengeluarkan kepalanya dari masjid untuk dicuci dan disisir (rambutnya). Aisyah Radhiyallahu 'anha berkata.

"Dan sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam pernah memasukkan kepalanya kepadaku, padahal beliau sedang itikaf di masjid (dan aku berada di kamarku) kemudian aku sisir rambutnya (dalam riwayat lain : aku cuci rambutnya) [dan antara aku dan beliau (ada) sebuah pintu] (dan waktu itu aku sedang haid) dan adalah Rasulullah tidak masuk ke rumah kecuali untuk (menunaikan) hajat (manusia) ketika sedang I'tikaf" [5]

[b] Orang yang sedang Itikaf dan yang yang lainnya diperbolehkan untuk berwudhu di masjid berdasarkan ucapan salah seorang pembantu Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Nabi Shallallahu 'alaihi wa sallam berwudhu di dalam masjid dengan wudhu yang ringan" [Dikeluarkan oleh Ahmad 5/364 dengan sanad yang shahih]

[c] Dan diperbolehkan bagi orang yang sedang I'tikaf untuk mendirikan tenda (kemah) kecil pada bagian di belakang masjid sebagai tempat dia beri'tikaf, karena Aisyah Radhiyallahu 'anha (pernah) membuat kemah (yang terbuat dari bulu atau wool yang tersusun dengan dua atau tiga tiang) apabila beliau beri'tikaf[6] dan hal ini atas perintah Nabi Shallallahu 'alaihi wa sallam. [Sebagaimana dalam Shahih Muslim 1173]

[d] Dan diperbolehkan bagi orang yang sedang beritikaf untuk meletakkan kasur atau ranjangnya di dalam tenda tersebut, sebagaimana yang diriwayatkan Ibnu Umar Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam jika i'tikaf dihamparkan untuk kasur atau diletakkan untuknya ranjang di belakang tiang At-Taubah.[7]

[6]. I'tikafnya Wanita Dan Kunjungannya Ke Masjid

[a] Diperbolehkan bagi seorang isteri untuk mengunjungi suaminya yang berada di tempat i'tikaf, dan suami diperbolehkan mengantar isteri sampai ke pintu masjid. Shafiyyah Radhiyallahu 'anha berkata.

"Artinya : Dahulu Nabi Shallallahu 'alaihi wa sallam (tatkala beliau sedang) i'tikaf [pada sepuluh (hari) terkahir di bulan Ramadhan] aku datang mengunjungi pada malam hari [ketika itu di sisinya ada beberapa isteri beliau sedang bergembira ria] maka aku pun berbincang sejenak, kemudian aku bangun untuk kembali, [maka beliaupun berkata : jangan engkau tergesa-gesa sampai aku bisa mengantarmu] kemudian beliaupun berdiri besamaku untuk mengantar aku pulang, -tempat tinggal Shafiyyah yaitu rumah Usamah bin Zaid- [sesampainya di samping pintu masjid yang terletak di samping pintu Ummu Salamah] lewatlah dua orang laki-laki dari kalangan Anshar dan ketika keduanya melihat Nabi Shallallahu 'alaihi wa sallam, maka keduanyapun bergegas, kemudian Nabi-pun bersabda : "Tenanglah[8], ini adalah Shafiyah binti Huyaiy", kemudian keduanya berkata : 'Subhanahallah (Maha Suci Allah) ya Rasullullah". Beliaupun bersabda : "Sesungguhnya syaitan itu menjalar (menggoda) anak Adam pada aliran darahnya dan sesungguhnya aku khawatir akan bersarangnya kejelakan di hati kalian -atau kalian berkata sesuatu"[9]

[b] Seorang wanita boleh i'tikaf dengan didampingi suaminya ataupun sendirian. berdasarkan ucapan Aisyah Radhiyallahu 'anha : "Nabi Shallallahu 'alaihi wa sallam i'tikaf pada sepuluh hari terakhir pada bulan Ramadhan sampai Allah mewafatkan beliau, kemudian isteri-isteri beliau i'tikaf setelah itu".[Telah lewat takhrijnya]

Berkata Syaikh kami (yakni Syaikh Muhammad Nashiruddin Al-Albani Rahimahullah, -pent) :"Pada atsar tersebut ada suatu dalil yang menunjukkan atas bolehnya wanita i'tikaf dan tidak diragukan lagi bahwa hal itu dibatasi (dengan catatan) adanya izin dari wali-wali mereka dan aman dari fitnah, berdasarkan dalil-dalil yang banyak mengenai larangan berkhalwat dan kaidah fiqhiyah.

"Menolak kerusakan lebih didahulukan daripada mengambil manfaat"

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Riwayat Bukhari 4/226 dan Muslim 1173
[2]. Yakni "Janganlah kami mejimai mereka" pendapat tersebut merupakan pendapat jumhur (ulama). Lihat Zaadul Masir 1/193 oleh Ibnul Jauzi
[3]. Hadits tersebut shahih, dishahihkan oleh para imam serta para ulama, dapat dilihat takhrijnya serta pembicaraan hal ini pada kitab yang berjudul Al-Inshaf fi Ahkamil I'tikaf oleh Ali Hasan Abdul Hamid
[4]. Dikeluarkan oleh Abdur Razak di dalam Al-Mushannaf 8037 dan riwayat 8033 dengan maknanya dari Ibnu Umar dan Ibnu Abbas.
[5]. Hadits Riwayat Bukhari 1/342 dan Muslim 297 dan lihat Mukhtashar Shahih Bukhari no. 167 oleh Syaikh kami Al-Albani Rahimahullah dan Jami'ul Ushul 1/3452 oleh Ibnu Asir
[6]. Sebagaimana dalam Shahih Bukhari 4/226
[7]. Dikeluarkan oleh Ibnu Majah 642-zawaidnya dan Al-Baihaqi, sebagaimana yang dikatakan oleh Al-Bushiri dari dua jalan. Dan sanadnya Hasan
[8]. Janganlah kalian terburu-buru, ini bukanlah sesuatu yang kami benci.
[9]. Dikeluarkan oleh Bukhari 4/240 dan Muslim 2157 dan tambahan yang terkahir ada pada Abu Dawud 7/142-143 di dalam Aunul Ma'bud

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Idul Fihtri/Adlha

/0 almanhaj.or.id - Makna Idul Fihtri/Adlha

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Makna Idul Fihtri/Adlha

Rabu, 27 Oktober 2004 22:00:15 WIB

MAKNA IDUL FITHRI/ADHA

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Pada setiap kali menjelang Idul Fithri seperti sekarang ini (Ramadhan 1412H) atau tepat pada hari rayanya, seringkali kita mendengar dari para Khatib (penceramah/muballigh) di mimbar menerangkan, bahwa Idul Fithri itu maknanya -menurut persangkaan mereka- ialah "Kembali kepada Fitrah", Yakni : Kita kembali kepada fitrah kita semula (suci) disebabkan telah terhapusnya dosa-dosa kita.

Penjelasan mereka di atas, adalah batil baik ditinjau dari jurusan lughoh/bahasa ataupun Syara'/Agama. Kesalahan mana dapat kami maklumi -meskipun umat tertipu- karena memang para khatib tersebut (tidak semuanya) tidak punya bagian sama sekali dalam bahasan-bahasan ilmiyah. Oleh karena itu wajiblah bagi kami untuk menjelaskan yang haq dan yang haq itulah yang wajib dituruti Insya Allahu Ta'ala.

Kami berkata :

Pertama :
"Adapun kesalahan mereka menurut lughoh/bahasa, ialah bahwa lafadz Fithru/ Ifthaar" artinya menurut bahasa : Berbuka (yakni berbuka puasa jika terkait dengan puasa). Jadi Idul Fithri artinya "Hari Raya berbuka Puasa". Yakni kita kembali berbuka (tidak puasa lagi) setelah selama sebulan kita berpuasa. Sedangkan "Fitrah" tulisannya sebagai berikut [Fa-Tha-Ra-] dan [Ta marbuthoh] bukan [Fa-Tha-Ra]".

Kedua :
"Adapun kesalahan mereka menurut Syara' telah datang hadits yang menerangkan bahwa "Idul Fithri" itu ialah "Hari Raya Kita Kembali Berbuka Puasa".

"Artinya :Dari Abi Hurairah (ia berkata) : Bahwasanya Nabi shallallahu 'alaihi wa sallam telah bersabda. "Shaum/puasa itu ialah pada hari kamu berpuasa, dan (Idul) Fithri itu ialah pada hari kamu berbuka. Dan (Idul) Adlha (yakni hari raya menyembelih hewan-hewan kurban) itu ialah pada hari kamu menyembelih hewan".

[Hadits Shahih. Dikeluarkan oleh Imam-imam : Tirmidzi No. 693, Abu Dawud No. 2324, Ibnu Majah No. 1660, Ad-Daruquthni 2/163-164 dan Baihaqy 4/252 dengan beberapa jalan dari Abi Hurarirah sebagaimana telah saya terangkan semua sanadnya di kitab saya "Riyadlul Jannah" No. 721. Dan lafadz ini dari riwayat Imam Tirmidzi]

Dan dalam salah satu lafadz Imam Daruquthni :

"Artinya : Puasa kamu ialah pada hari kamu (semuanya) berpuasa, dan (Idul) Fithri kamu ialah pada hari kamu (semuanya) berbuka".

Dan dalam lafadz Imam Ibnu Majah :

"Artinya : (Idul) Fithri itu ialah pada hari kamu berbuka, dan (Idul) Adlha pada hari kamu menyembelih hewan".

Dan dalam lafadz Imam Abu Dawud:

"Artinya : Dan (Idul) Fithri kamu itu ialah pada hari kamu (semuanya) berbuka, sedangkan (Idul) Adlha ialah pada hari kamu (semuanya) menyembelih hewan".

Hadits di atas dengan beberapa lafadznya tegas-tegas menyatakan bahwa Idul Fithri ialah hari raya kita kembali berbuka puasa (tidak berpuasa lagi setelah selama sebulan berpuasa). Oleh karena itu disunatkan makan terlebih dahulu pada pagi harinya, sebelum kita pergi ke tanah lapang untuk mendirikan shalat I'ed. Supaya umat mengetahui bahwa Ramadhan telah selesai dan hari ini adalah hari kita berbuka bersama-sama. Itulah arti Idul Fithri artinya ! Demikian pemahaman dan keterangan ahli-ahli ilmu dan tidak ada khilaf diantara mereka.

Bukan artinya bukan "kembali kepada fithrah", karena kalau demikian niscaya terjemahan hadits menjadi : "Al-Fithru/suci itu ialah pada hari kamu bersuci". Tidak ada yang menterjemahkan dan memahami demikian kecuali orang-orang yang benar-benar jahil tentang dalil-dalil Sunnah dan lughoh/bahasa.

Adapun makna sabda Nabi shallallahu 'alaihi wa sallam, bahwa puasa itu ialah pada hari kamu semuanya berpuasa, demikian juga Idul Fithri dan Adlha, maksudnya : Waktu puasa kamu, Idul Fithri dan Idul Adha bersama-sama kaum muslimin (berjama'ah), tidak sendiri-sendiri atau berkelompok-kelompok sehingga berpecah belah sesama kaum muslimin seperti kejadian pada tahun ini (1412H/1992M).

Imam Tirmidzi mengatakan -dalam menafsirkan sabda Nabi shallallahu 'alaihi wa sallam di atas- sebagian ahli ilmu telah menafsirkan hadits ini yang maknanya :

"Artinya : Bahwa shaum/puasa dan (Idul) Fithri itu bersama jama'ah dan bersama-sama orang banyak".

Semoga kaum muslimin kembali bersatu menjadi satu shaf yang kuat berjalan di atas manhaj dan aqidah Salafush Shalih. Amin![1]

[Disalin dari kitab Al-Masaa-il (Masalah-Masalah Agama)- Jilid ke satu, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Terbitan Darul Qolam - Jakarta, Cetakan ke III Th 1423/2002M]
_________
Foote Note
[1]. Ditulis akhir Ramadlan 1412H/awal April 1992

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

/0 almanhaj.or.id - Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

Kamis, 28 Oktober 2004 07:06:57 WIB

SAAT-SAAT YANG BERI'TIKAF MENINGGALKAN ITI'KAF

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kapan yang beri'tikaf meninggalkan i'tikafnya, apakah sesudah terbenam mentari di malam hari raya atau setelah fajar hari rayanya .?

Jawaban.
Masalah i'tikaf itu berakhir dengan berakhirnya Ramadhan. Akhir Ramadhan terjadi ketika mentari terbenam di malam hari raya. Misalnya, orang memasuki i'tikaf pada saat matahari terbenam di malam dua puluh Ramadhan, maka sepuluh hari terakhirnya dimulai dari sejak matahari itu terbenam sampai terbenamnya pula di malam hari raya.

ORANG TUA YANG TIDAK MENGIZINKAN ANAKNYA BERITI'KAF

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum seseorang yang tak diizinkan beri'tikaf oleh orang tuanya karena sebab-sebab yang tak dapat diterima..?

Jawaban.
I'tikaf itu sunnat hukumnya. Sedang berbakti kepada kedua orang tua adalah wajib. Perkara sunnat tak bisa menggugurkan yang wajib, sebab yang wajib mesti diutamakan. Dalam hadits Qudsy, Allah berfirman :

"Artinya : Tidaklah hambaku mendekatkan diri kepada-Ku dengan sesuatu yang lebih Ku-senangi kecuali pada apa-apa yang Aku wajibkan kepadanya".

Apabila ayahmu melarangmu beri'tikaf dengan alasan-alasan yang menurutmu untuk tidak beri'tikaf karena kamu dibutuhkan, maka pertimbangannya berada di tangan ayahmu, bukan pada kamu. Sebab bisa jadi pertimbanganmu tak tepat ketika ingin beri'tikaf. Jika alasan ayahmu dapat diterima, maka saya sarankan kamu jangan beri'tikaf. Tetapi jika ayahmu tak menyebutkan alasan yang jelas, maka larangannya tak mesti diikuti agar kamu tak kehilangan suatu manfa'at.

BERITIKAF DENGAN MENINGGALKAN TUGAS

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang beri'tikaf selama dua puluh lima hari Ramadlan dengan meninggalkan tugas kewajibannya sebagai pegawai, maka bagaimana hukumnya .?

Jawaban.
Tidak diragukan bahwa orang yang beri'tikaf dengan meninggalkan kewajibannya sebagai pegawai berarti telah berijtihad. Akan tetapi, ijtihad tanpa hukum syara' adalah perbuatan keliru. Memang seseorang akan diberi pahala bila ia berijtihad dan menginginkan suatu kebenaran, tetapi hendaknya ijtihad itu didasarkan atas Kitab dan Sunnah.

Orang yang meninggalkan tugas kepegawaiannya karena ambil i'tikaf adalah ibarat yang merobohkan suatu kota dengan mendirikan suatu bangunan, sebab ia telah mengerjakan hal yang dianjurkan dan tak seorangpun dari kaum muslimin yang menganggapnya wajib. Ulamapun sepakat bahwa i'tikaf itu sunnat.

Sedangkan melaksanakan kewajiban sebagai pegawai terkandung dalam ayat :

"Artinya : Hai orang-orang yang beriman, penuhilah akad-akad itu" [Al-Maidah : 1]

Firman-Nya pula :

"Artinya : Dan penuhilah janji, sesungguhnya janji itu dipinta pertanggung jawabannya". [Al-Israa : 34]

Dengan demikian, laki-laki seperti yang ditanyakan, termasuk telah meninggalkan hal yang wajib demi yang dianjurkannya. Karena itu, ia wajib menghentikan itikafnya dan kembali ke pekerjaannya semula bila ingin selamat dari dosa.

Jika tetap pada itikafnya, berarti ia beritikaf pada zaman milik orang lain, sebab pelbagai kaidah ahli fikih menetapkan bahwa itikaf seperti itu tidak sah, sebab dilakukan pada zaman yang dirampas dari orang lain.

Sehubungan dengan hal itu, saya ingatkan kepada saudara-saudara yang ingin berbuat kebaikan hendaklah jangan mengesampingkan dasar-dasar hukum serta dalil-dalil dari Al-Qur'an dan Sunnah agar ijtihadnya benar dan beribadah kepada Allah berdasarkan ilmu.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal.230-235, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Tarawih

/0 almanhaj.or.id - Shalat Tarawih

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Shalat Tarawih

Kamis, 28 Oktober 2004 07:29:40 WIB

SHALAT TARAWIH

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Pensyari'atannya

Shalat tarawih disyari'atkan secara berjama'ah berdasarkan hadits Aisyah Radhiyallahu 'anha.

"Rasulullah Shallallahu 'alaihi wa sallam pada suatu malam keluar dan shalat di masjid, orang-orang pun ikut shalat bersamanya, dan mereka memperbincangkan shalat tersebut, hingga berkumpullah banyak orang, ketika beliau shalat, mereka-pun ikut shalat bersamanya, mereka meperbincangkan lagi, hingga bertambah banyaklah penghuni masjid pada malam ketiga, Rasulullah Shallalalhu 'alaihi wa sallam keluar dan shalat, ketika malam keempat masjid tidak mampu menampung jama'ah, hingga beliau hanya keluar untuk melakukan shalat Shubuh. Setelah selesai shalat beliau menghadap manusia dan bersyahadat kemudian bersabda.

"Artinya : Amma ba'du. Sesungguhnya aku mengetahui perbuatan kalian semalam, namun aku khawatir diwajibkan atas kalian, sehingga kalian tidak mampu mengamalkannya"

Rasulullah Shallallahu 'alaihi wa sallam wafat dalam keadaan tidak pernah lagi melakukan shalat tarawih secara berjama'ah" [Hadits Riwayat Bukhari 3/220 dan Muslim 761]

Ketika Rasulullah Shallallahu 'alaihi wa sallam menemui Rabbnya (dalam keadaan seperti keterangan hadits diatas) maka berarti syari'at ini telah tetap, maka shalat tarawih berjama'ah disyari'atkan karena kekhawatiran tersebut sudah hilang dan 'illat telah hilang (juga). Sesungguhnya 'illat itu berputar bersama ma'lulnya, adanya atau tidak adanya.

Dan yang menghidupkan kembali sunnah ini adalah Khulafa'ur Rasyidin Umar bin Al-Khaththab Radhiyallahu 'anhu sebagaimana dikabarkan yang demikian oleh Abdurrahman bin Abdin Al-Qoriy[1] beliau berkata : "Aku keluar bersama Umar bin Al-Khaththab Radhiyallahu 'anhu suatu malam di bulan Ramadhan ke masjid, ketika itu manusia berkelompok-kelompok[2] Ada yang shalat sendirian dan ada yang berjama'ah, maka Umar berkata : "Aku berpendapat kalau mereka dikumpulkan dalam satu imam, niscaya akan lebih baik". Kemudian beliau mengumpulkan mereka dalam satu jama'ah dengan imam Ubay bin Ka'ab, setelah itu aku keluar bersamanya pada satu malam, manusia tengah shalat bersama imam mereka, Umar-pun berkata, "Sebaik-baik bid'ah adalah ini, orang yang tidur lebih baik dari yang bangun, ketika itu manusia shalat di awal malam".[Dikeluarkan Bukhari 4/218 dan tambahannya dalam riwayat Malik 1/114, Abdurrazaq 7733]

[2]. Jumlah Raka'atnya

Manusia berbeda pendapat tentang batasan raka'atnya, pendapat yang mencocoki petunjuk Nabi Shallallahu 'alaihi wa sallam adalah delapan raka'at tanpa witir berdasarkan hadits Aisyah Radhiyallahu 'anha.

"Artinya : Nabi Shallallahu 'alaihi wa sallam tidak pernah shalat malam di bulan Ramadhan atau selainnya lebih dari sebelas raka'at" [Dikeluarkan oleh Bukhari 3/16 dan Muslim 736 Al-Hafidz berkata (Fath 4/54)]

Yang telah mencocoki Aisyah adalah Ibnu Umar Radhiyallahu anhuma, beliau menyebutkan, "Nabi Shallallahu 'alaihi wa sallam menghidupkan malam Ramadhan bersama manusia delapan raka'at kemudian witir[3]

Ketika Umar bin Al-Khaththab menghidupkan sunnah ini beliau mengumpulkan manusia dengan sebelas raka'at sesuai dengan sunnah shahihah, sebagaimana yang diriwayatkan oleh Malik 1/115 dengan sanad yang shahih dari jalan Muhammad bin Yusuf dari Saib bin Yazid, ia berkata : "Umar bin Al-Khaththab menyuruh Ubay bin Ka'ab dan Tamim Ad-Daari untuk mengimami manusia dengan sebelas raka'at". Ia berkata : "Ketika itu imam membaca dua ratus ayat hingga kami bersandar/bertelekan pada tongkat karena lamanya berdiri, kami tidak pulang kecuali ketika furu' fajar" [4]

Riwayat beliau ini diselisihi oleh Yazid bin Khashifah, beliau berkata : "Dua puluh raka'at"

Riwayat Yazid ini syadz (ganjil/menyelisihi yang lebih shahih), karena Muhammad bin Yusuf lebih tsiqah dari Yazid bin Khashifah. Riwayat Yazid tidak bisa dikatakan ziyadah tsiqah kalau kasusnya seperti ini, karena ziyadah tsiqah itu tidak ada perselisihan, tapi hanya sekedar tambahan ilmu saja dari riwayat tsiqah yang pertama sebagaimana (yang disebutkan) dalam Fathul Mughit (1/199), Muhashinul Istilah hal. 185, Al-Kifayah hal 424-425. Kalaulah sendainya riwayat Yazid tersebut shahih, itu adalah perbuatan, sedangkan riwayat Muhammad bin Yusuf adalah perkataan, dan perkataan lebih diutamakan dari perbuatan sebagaimana telah ditetapkan dalam ilmu ushul fiqh.

Abdur Razaq meriwayatkan dalam Al-Mushannaf 7730 dari Daud bin Qais dan lainnya dari Muhammad bin Yusuf dari Saib bin Yazid : "Bahwa Umar mengumpulkan manusia di bulan Ramadhan, dengan dua puluh satu raka'at, membaca dua ratus ayat, selesai ketika awal fajar"

Riwayat ini menyelisihi yang diriwayatkan oleh Malik dari Muhamad bin Yusuf dari Saib bin Yazid, dhahir sanad Abdur Razaq shahih seluruh rawinya tsiqah.

Sebagian orang-orang yang berhujjah dengan riwayat ini, mereka menyangka riwayat Muhammad bin Yusuf mudhtharib, hingga selamatlah pendapat mereka dua puluh raka'at yang terdapat dalam hadits Yazid bin Khashifah.

Sedangkan mereka ini tertolak, karena hadits mudhtarib adalah hadits yang diriwayatkan dari seorang rawi satu kali atau lebih, atau diriwayatkan oleh dua orang atau lebih dengan lafadz yang berbeda-beda, mirip dan sama, tapi tidak ada yang bisa menguatkan (mana yang lebih kuat). [Tadribur Rawi 1/262]

Namun syarat seperti ini tidak terdapat dalam hadits Muhammad bin Yusuf karena riwayat Malik lebih kuat dari riwayat Abdur Razaq dari segi hapalan.

Kami ketengahkan hal ini kalau kita anggap sanad Abdur Razaq selamat dari illat (cacat), akan tetapi kenyatannya tidak demikian (karena hadits tersebut mempunyai cacat, pent) kita jelaskan sebagai berikut.

[1]. Yang meriwayatkan Mushannaf dari Abdur Razaq lebih dari seorang, diantaranya adalah Ishaq bin Ibrahim bin Ubbad Ad-Dabari
[2]. Hadits ini dari riwayat Ad-Dabari dari Abdur Razaq, dia pula yang meriwayatkan Kitabus Shaum [Al-Mushannaf 4/153]
[3]. Ad-Dabari mendengar dari Abdur Razaq karangan-karangannya ketika berumur tujuh tahun [Mizanul I'tidal 1/181]
[4]. Ad-Dabari bukan perawi hadits yang dianggap shahih haditsnya, juga bukan seorang yang membidangi ilmu ini [Mizanul I'tidal 1/181]
[5] Oleh karena itu dia banyak keliru dalam meriwayatkan dari Abdur Razaq, dia banyak meriwayatkan dari Abdur Razaq hadits-hadits yang mungkar, sebagian ahlul ilmi telah mengumpulkan kesalahan-kesalahan Ad-Dabari dan tashif-tashifnya dalam Mushannaf Abdur Razaq, dalam Mushannaf [Mizanul I'tidal 1/181]

Dari keterangan di atas maka jelaslah bahwa riwayat ini mungkar, Ad-Dabari dalam meriwayatkan hadits diselisihi oleh orang yang lebih tsiqah darinya, yang menentramkan hadits ini kalau kita nyatakan kalau hadits inipun termasuk tashifnya Ad-Dabari, dia mentashifkan dari sebelas raka'at (menggantinya menjadi dua puluh satu rakaat), dan engkau telah mengetahui bahwa dia banyak berbuat tashif [Lihat Tahdzibut Tahdzib 6310 dan Mizanul I'tidal 1/181]

Oleh karena itu riwayat ini mungkar dan mushahaf (hasil tashif), sehingga tidak bisa dijadikan hujjah, dan menjadi tetaplah sunnah yang shahih yang diriwayatkan di dalam Al-Muwatha' 1/115 dengan sanad Shahih dari Muhammad bin Yusuf dari Saib bin Yazid. Perhatikanlah.[5]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Dengan tanwin ('abdin) dan (alqoriyyi) dengan bertasydid -tanpa dimudhofkan- lihat Al-Bab fi Tahdzib 3/6-7 karya Ibnul Atsir.
[2]. Berkelompok-kelompok tidak ada bentuk tunggalnya, seperti nisa' ibil ... dan seterusnya
[3]. Dikeluarkan oleh Ibnu Hibban dalam Shahihnya 920, Thabrani dalam As-Shagir halaman 108 dan Ibnu Nasr (Qiyamul Lail) halaman 90, sanadnya hasan sebagaimana syahidnya.
[4] Furu' fajar : awalnya, permulaan
[5]. Dan tambahan terperinci mengenai bantahan dari Syubhat ini, maka lihatlah :
[a] Al-Kasyfus Sharih 'an Aghlathis Shabun fii Shalatit Tarawih oleh Syaikh Ali Hasan Abdul Hamid
[b] Al-Mashabih fii Shalatit Tarawih oleh Imam Suyuthi, dengan ta'liq Syaikh Ali Hasan Abdul Hamid, cetakan Dar'Ammar

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

/0 almanhaj.or.id - Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

Kamis, 28 Oktober 2004 13:46:56 WIB

Halaman ke-1 dari 2

HUKUM MENCARI-CARI RUKHSAH PARA FUQAHA' KETIKA TERJADI PERSELISIHAN

Oleh
Syaikh Abu Abdirrahman Ibrahim bin Abdillah Al-Mazru'i

Sesungguhnya syaithan senantiasa berusaha menggelincirkan manusia dan menyesatkan mereka dari jalan kebenaran dengan wasilah yang beraneka ragam. Di antara pintu-pintu kejelekan yang telah dibuka oleh syaithan untuk menusia adalah :"Mencari rukhsah (pendapat paling ringan) dari para fuqaha' dan mengikuti kesalahan-kesalahan mereka". Dengan cara ini syaithan menipu banyak kaum muslimin yang bodoh. Sehingga hal-hal yang haram dilanggar, dan hal-hal yang wajib ditinggalkan karena bergantung kepada pendapat atau rukhsah yang palsu. Maka jadilah orang-orang bodoh tersebut menjadikan hawa nafsu mereka sebagai hakim dalam masah-masalah khilafiyah (perselisihan). Mereka memilih pendapat yang paling mudah dan yang paling enak menurut hawa nafsu mereka tanpa bersandar kepada dalil syar'i. Bahkan karena taqlid kepada kesalahan seorang alim, yang seandainya orang alim tersebut mengetahui kebenaran maka dia akan meninggalkan pendapatnya (yang salah tersebut) tanpa ragu-ragu.

Ketika tidak ada seorangpun yang mengingkari orang-orang bodoh tersebut maka mereka akan beralasan bahwa mereka tidaklah melakukan hal tersebut berdasarkan pendapat mereka semata, tetapi ada ulama yang memfatwakan bolehnya apa yang telah mereka lakukan. Dan bahwa mereka bukanlah yang dimintai pertanggung jawaban adalah pada ulama yang memfatwakannya, jika benar atau salah. Bahkan mereka mengambil rukhsah dari para fuqaha' pada suatu permasalahan dan meninggalkan pendapat-pendapat para fuqaha itu pada permasalahan yang lain. Mereka menyesuaikan antara madzhab-madzhab dan menggabungkan pendapat-pendapat (menurut hawa nafsu mereka -pent). Mereka menyangka telah melakukan amalan yang sebaik-baiknya (padahal malah sebaliknya, -pent)

Syaithan telah menyebarkan pada orang-orang bodoh tersebut perkataan :"Letakkanlah dia di leher orang alim, dan keluarlah darinya dalam keadaan selamat". (Maksudnya yaitu serahkan tanggung jawab akibat perbuatan kalian kepada orang alim yang memfatwakan hal itu, maka kalian akan keluar dengan selamat tanpa beban -pent). Ketika timbul suatu masalah pada salah seorang di antara orang-orang bodoh tersebut, maka dia akan pergi kepada sebagian ulama yang tasahul (mudah memberikan jawaban yang ringan dan enak, -pent) dalam berfatwa, lalu mereka (sebagian ulama yang tasahul, -pent) mencarikan untuknya rukhsah yang telah difatwakan oleh seseorang, lalu mereka berfatwa dengan rukhsah tersebut padahal rukhsah itu menyelesihi dalil dan kebenaran yang telah mereka yakini..

Kebanyak orang-orang bodoh itu terdiri dari dua golongan, yaitu (pertama) orang awam yang pergi ke ulama yang tasahul dalam berfatwa. Dan (yang kedua) mufti yang mencari keridhaan manusia yang tidak berfatwa dengan dalil.

Apakah mafsadah (kerusakan) dan mudharat (bahaya) yang ditimbulkan oleh cara seperti ini .? manakah dalil-dalil syar'i yang menunjukkan kebatilan hal ini ? bagaimanakan pendapat-pendapat para ulama tentang hal ini ? beserta penjelasan tentang bagaimanakan sikap yang benar dalam menghadapi masalah khilafiyah (perselisihan) ?, dan apakah kewajiban seorang mufti ?, dan apa kewajiban seorang yang meminta fatwa ? (inilah yang akan diterangkan, -red).

APAKAH YANG DIMAKSUD DENGAN RUKHSAH DI SINI ?
Yang dimaksud dengan rukhsah di sini adalah pendapat para ulama dalam masalah khilafiyah yang paling ringan (paling enak, -pent) yang tidak bersandar kepada dalil yang shahih. Atau kesalahan seorang alim mujtahid yang kesalahannya tersebut diselisihi oleh para mujtahid yang lain. Dan inilah makna rukhsah menurut bahasa.

Adapun makna syar'i yaitu istilah terhadap sesuatu yang berubah dari perkara yang asal karena adanya halangan, atau untuk kemudahan dan keringanan. Seperti diqasharnya shalat ketika safar dan kesalahan-kesalahan padanya yang rukhsah-rukhsah syar'i yang lainnya.

Contoh-contoh rukhsah para ahli fiqih :

[1] Pendapat bolehnya mencukur jenggot
[2] Pendapat bolehnya membayar zakat fitrah dengan uang.
[3] Pendapat bolehnya meminum semua yang memabukkan kecuali yang dari anggur.
[4] Pendapat bahwasanya tidak ada shalat Jum'at kecuali pada tujuh wilayah.
[5] Pendapat tentang diakhirkannya shalat asar hingga (panjang) bayangan setiap benda adalah empat kalinya.
[6] Pendapat bolehnya lari pada saat bertemu dengan musuh (ketika jihad, -pent).
[7] Pendapat bolehnya mendengarkan nyanyian dan alat-alat musik.
[8] Pendapat bolehnya nikah mut'ah.
[9] Pendapat bolehnya menukar satu dirham dengan dua dirham secara kontan/tunai.
[10] Pendapat bolehnya menjima'i istri dari duburnya.
[11] Pendapat sahnya nikah tanpa wali dan tanpa mahar.
[12] Pendapat tidak disyariatkannya dua saksi dalam nikah.

MAFSADAH (KERUSAKAN) YANG TIMBUL KARENA MENCARI-CARI RUKHSAH PARA FUQAHA'

Mengikuti rukhsah para fuqaha' menimbulkan mafsadah yang banyak. Di antaranya hilangnya kemulian agama (Islam), dan jadilah agama ini permainan ditangan manusia. Di antaranya juga meremehkan hal-hal yang haram dan meremehkan batasan-batasan syari'at.

Asy-Syatibi telah menyebutkan sejumlah kerusakan-kerusakan ini, lalu menyebutkan kerusakan-kerusakan yang lain, dia berkata :"Seperti memisahkan diri dari (ajaran) agama dengan tidak mengikuti dalil beralih mengikuti khilaf (perselisihan), meremehkan agama, meninggalkan apa-apa yang telah diketahui (kebenarannya), rusaknya kaedah politik yang syar'i, yaitu dengan tidak adanya ketegasan amar ma'ruf (sehingga para hakimpun berbuat sewenang-wenang dalam keputusan-keputusan hukum mereka, maka seorang hakim berfatwa dengan rukhsah kepada orang yang dia senangi dan berfatwa yang menyulitkan kepada yang dia tidak sukai. Maka tersebarlah kekacauan dan kedzaliman-kedzaliman[1] , dan seperti menjadi sarana menuju pendapat mengabung-gabungkan madzhab-madzhab dengan cara yang merusak ijma" [Al-Muwafaqat 4/147-148].

Imam Ibnul Jauzi berkata : "Dan termasuk perangkap syaithan bagi para fuqaha' yaitu mereka bergaulnya dengan penguasa dan para sultan serta besikap mudhahanah[2] terhadap mereka, serta meninggalkan nahi mungkar terhadap para penguasa tersebut, padahal mereka mampu melaksanakannya. Dan terkadang mereka memberikan rukhsah kepada para penguasa tersebut pada perkara-perkara yang (sebenarnya) tidak ada rukhsah padanya agar mendapatkan tujuan-tujuan duniawi mereka.

Sehingga dengan hal itu timbullah kerusakan kepada tiga kelompok.

[1] Penguasa, dia berkata :"Kalau seandainya aku tidak di atas kebenaran, maka tentu si fulan akan mengingkariku. Dan bagaimana aku tidak benar sedangkan dia (si faqih) makan dari hartaku".
[2] Orang awam, dia berkata :"Tidak mengapa dengan penguasa ini, demikian juga dengan harta dan perbuatan-perbuatannya karena si faqih senantiasa di sisinya".
[3] Si faqih, karena sesunguhnya dia telah merusak agamanya dengan perbuatannya tersebut" [Talbis Iblis hal, 121]

AKIBAT-AKIBAT DAN MAFSADAH-MAFSADAH DARI MENCARI-CARI RUKHSAH

Sebagian ulama membahas pendapat-pendapat yang marjuh (lemah) untuk menghilangkan kegelisahan dari banyak manusia yang mereka terjerumus dalam sebagian kemungkaran-kemungkaran, misalnya mencukur jenggot.

Contohnya sebagaimana yang disebutkan oleh Muhammad Hubaibullah Asy-Syingqiti dalam kitabnya "Fathul Mun'im" (1/179) dalam pembahasannya tentang bolehnya mencukur jenggot dimana dia berkata :"Ketika telah meluas musibah mencukur jenggot di negeri-negeri Timur, maka aku bersungguh-sungguh mencari (kaidah) asal yang di atas (kaidah) asal tersebut aku lahirkan hukum bolehnya mencukur jenggot, hingga sebagian orang-orang yang mulia (yaitu mulia menurut Muhammad Hubaibullah, namun pada hakikatnya mereka tidak mulia, karena mereka mencukur jenggot mereka, -pent) memiliki kelapangan dalam melaksanakan hal yang haram dengan kesepakatan (maksudnya dia ingin agar orang-orang yang mulia yang mencukur jenggot mereka tidak dikatakan telah melakukan keharaman, -pent). Maka aku membawa pengertian larangan mencukur jenggot kepada kaidah ushul, bahwa bentuk af'ala (yaitu bentuk fi'il amr yang terdapat dalam hadits mengenai perintah Nabi Shallallahu 'alihi wa sallam untuk memanjangkan jenggot, -pent) menurut pendapat kebanyakan orang adalah untuk menunjukkan kewajiban, namun dikatakan (juga) untuk mustahab (dia ingin memalingkan asal perintah adalah wajib menjadi mustahab), sehingga menurut dia perintah Nabi Shallallahu 'alaihi wa sallam untuk memanjangkan jenggot hanyalah mustahab, -pent).

Al-Allamah As-Safariniy berkata (wafat 1188H) -setelah menjelaskan haramnya mencari-cari rukhsah dalam taqlid- : "Pada hal ini (mencari-cari rukhsah) terdapat banyak kerusakan dan kehancuran, dan pintu ini kalau dibuka maka akan merusak syari'at yang baik dan akan menghalalkan kebanyakan hal-hal yang haram, dan manakah pintu-pintu yang lebih rusak dari pintu yang menghalalkan zina dan minum khamr dan yang lainnya ?".

SYUBHAT-SYUBHAT DAN BANTAHANNYA

Syubhat Pertama.
Mereka -para pencari rukhsah- berhujjah dengan kalimat yang haq tetapi dimaksudkan untuk hal yang bathil. Mereka berkata bahwasanya agama ini mudah dan Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Allah menghendaki bagi kalian kemudahan dan tidak menghendaki bagi kalian kerusakan" [Al-Baqarah : 185]

Dan Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Mudahkanlah dan janganlah kalian mempersulit" [Dari Hadits Anas Radhiyallahu 'anhu, Riwayat Bukhari 1/163 dan Muslim 3/1359]

Mereka berkata :"Jika kami memilih pendapat yang paling ringan (paling enak, -pent) maka tindakan kami ini adalah memudahkan dan menghilangkan kesulitan".

Maka jawaban kita kepada mereka :"Sesungguhnya penerapan syari'at dalam seluruh sisi kehidupan itulah yang disebut memudahkan dan menghilangkan kesulitan, bukan menghalalkan hal-hal yang haram dan meninggalkan kewajiban-kewajiban".

Ibnu Hazm berkata (dalam Al-Ihkam Fi Ushulil Ahkam. hal. (69) :"Sesungguhnya kita telah mengetahui bahwa seluruh yang diwajibkan oleh Allah Subhanahu wa Ta'ala adalah kemudahan, sesuai dengan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan dia (Allah Subhanahu wa Ta'ala) sekali-kali tidak menjadikan bagi kalian dalam agama suatu kesempitan" [Al-Haj : 78]

Imam Asy-Syatibi telah membantah orang-orang yang berhujjah dengan model ini dengan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Aku telah diutus dengan (agama yang) lurus yang penuh kelapangan" [Hadits Hasan]

Seraya (Imam Asy-Syatibi) berkata : "Dan engkau mengetahui apa yang terkandung dalam perkataan (dalam hadits) ini. Karena sesungguhnya (agama) "lurus yang penuh kelapangan" itu. hanyalah timbul kelapangan padanya dalam keadaan terkait dengan kaidah-kaidah pokok yang telah berlaku dalam agama, bukan mencari-cari rukhsah dan bukan pula memilih pendapat-pendapat dengan seenaknya". Maksud beliau yaitu bahwasanya kemudahan syari'at itu terkait dengan kaidah-kaidah pokok yang telah diatur dan bukan mencari-cari rukhsah yang ada dalam syari'at.

Imam Syatibi juga berkata :"Kemudian kita katakan bahwasanya mencari-cari rukhsah adalah mengikuti hawa nafsu, padahal syari'at melarang mengikuti hawa nafsu. Oleh karena itu mencari-cari rukhshah bertentangan dengan kaidah pokok yang telah disepakati (yaitu dilarangnya mengikuti hawa nafsu). Selain itu hal ini juga bertentangan dengan firman Allah Subahanahu wa Ta'ala.

"Artinya : Dan jika kalian berselisih tentang sesuatu perkara maka kembalikanlah kepada Allah dan Rasul" [An-Nisa : 59]

Maka, khilaf (perselisihan) yang ada di antara para ulama tidak boleh kita kembalikan kepada hawa nafsu (dengan memilih pendapat yang paling enak, -pent), tetapi kita kembalikan kepada syari'at" [Al-Muwafaqat 4/145]

Syubhat Kedua
Mereka berkata :"Kami hanyalah mengikuti orang yang berpendapat dengan rukhshah tersebut"

Maka dijawab : "Sesungguhnya orang lain yang kalian taqlidi tersebut telah berijtihad dan dia telah salah, maka dia mendapatkan (satu) pahala atas ijtihadnya tersebut. Adapun kalian, apa hujjah kalian mengikuti kesalahannya .? kenapa kalian tidak mengikuti ulama yang lain yang memfatwakan pendapat (yang benar) yang berbeda dengan pendapat si alim yang salah itu ?". Demikian juga dapat dijawab -dengan perkataan- :"Kenapa kalian bertaqlid kepada si Faqih ini dalam perkara rukhsah (yang enak menurut kalian, -pent) namun kalian tidak taqlid kepada pendapatnya yang lain yang tidak ada rukhsah (yaitu yang tidak enak pada kalian), lalu kalian mencari dari ahli fiqih selain dia yang berpendapat rukhsah ??

Ini menunjukkan bahwa kalian menjadikan taqlid sebagai benteng (alasan saja untuk membela) hawa nafsu kalian !!!" Dan para salaf telah memperingatkan terhadap kesalahan-kesalahan para ulama dan berijtihad kepada kesalahan-kesalahan mereka tersebut.

Umar Radhiyallahu anhu berkata :

"Artinya : Tiga perkara yang merobohkan agama : "Kesalahan seorang alim, debatnya orang munafiq dengan Al-Qur'an, dan para imam yang menyesatkan" [Riwayat Ad-Darimi 1/71 dengan sanad yang shahih, dan Ibnu Abdil Barr dalam Jami' Bayanil Ilmi 2/110]

Ibnu Abbas Radhiyallahu 'anhu berkata :

"Artinya : Celakalah orang-orang yang mengikuti kesalahan seorang alim. Si alim berpendapat dengan ra'yinya (akalanya), lalu dia bertemu dengan orang yang lebih alim darinya tentang Rasulullah Shallallahu 'alaihi wa sallam, kemudian orang tersebut memberitahukannya (pendapat yang benar) maka si alim tersebut mengikuti pendapat yang benar dan meninggalkan pendapatnya yang salah. Sedangkan para pengikutnya (tetap) berhukum dengan pendapat si alim yang salah tersebut" [Diriwayatkan oleh Al-Baihaqi dalam Al-Madkhal dan Ibnu Abdil Barr (2/122) dengan sanad yang hasan]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

/1 almanhaj.or.id - Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Hukum Mencari-Cari Rukhsah Para Fuqaha Ketika Terjadi Perselisihan

Kamis, 28 Oktober 2004 13:46:56 WIB

Halaman ke-2 dari 2

HUKUM MENCARI-CARI RUKHSAH PARA FUQAHA' DAN MENGGABUNGKAN MADZHAB-MADZHAB (PENDAPAT PARA ULAMA) -DENGAN HAWA NAFSU-.

Para ulama telah sepakat tentang haramnya mencari-cari rukhsah dan menggabungkan madzhab-madzhab dan pendapat-pendapat tanpa dalil syar'i yang rajih (kuat), dan berfatwa kepada manusia dengan pendapat tersebut.

Diantara perkataan-perkataan para ulama tentang haramnya hal ini adalah :

[1] Sulaiman At-Taimy berkata (wafat tahun 143H) :"Kalau engkau mengambil rukhshah setiap orang alim, maka telah berkumpul pada dirimu seluruh kejelekan". Ibnu Abdil Barr berkata memberi komentar :"Hal ini adalah ijma', dan aku tidak mengetahui ada khilaf dalam perkara ini" [Al-Jami' 2/91,92]

[2] Berkata Ma'mar bin Rosyid (wafat tahun 154H) :"Seandainya seorang laki-laki mengambil pendapat Ahlul Madinah tentang (bolehnya) nyanyian dan (bolehnya) mendatangi wanita dari duburnya, dan mengambil pendapat Ahlul Makkah tentang (bolehnya) nikah mut'ah dan (bolehnya) sorf (semacam riba) dan mengambil pendapat Ahlul Kuffah tentang khamer (yaitu khamer yang haram hanyalah terbuat dari anggur), maka dia adalah hamba Allah Subhanahu wa Ta'ala yang paling buruk" [Lawami'il Anwar karya As-Safarini 2/466].

[3] Imam Auza'i berkata : (wafat tahun 157H) :"Barangsiapa mengambil pendapat-pendapat yang aneh (asing, menyelisihi para ulama lain) dan para ulama maka dia telah keluar dari Islam" [Syiar A'lam An-Nubala' 7/125 karya Adz-Dzahabi]

[4] Imam Ahmad bin Hanbal berkata (wafat tahun 241H) :"Kalau seseorang mengamalkan pendapat Ahlul Kuffah tentang anggur dan pendapat Ahlul Madinah tentang nyanyian (yaitu bolehnya nyanyian, -pent) dan pendapat Ahlul Makkah tentang mut'ah (yaitu bolehnya nikah mut'ah, -pent) maka dia adalah orang fasiq". [Lawamil Anwar al-Bahiyah, karya As-Safarini 2/466 dan Irsyadul Fuhul, karya Asy-Syaukani hal. 272]

[5] Ibrahim bin Syaiban berkata (wafat tahun 337H) :"Barangsiapa yang ingin rusak maka ambillah rukhsah" [Siyar A'alam An-Nubala' karya Adz-Dzahabi 15/392]

[6] Ibnu Hazm berkata (wafat tahun 456H) di dalam menjelaskan tingkatan orang-orang yang berselisih :"Dan tingkatan yang lain di antara mereka, adalah kaum yang tipisnya nilai agama mereka dan kurangnya ketakwaan mereka mengantarkan mereka untuk mencari apa yang sesuai dengan hawa nafsu mereka pada pendapat setiap orang. Mereka mengambil pendapat rukhsah (yang ringan) dari seorang alim dengan bertaqlid kepadanya tanpa mencari pendapat yang sesuai dengan nash dari Allah Subhanahu wa Ta'ala dan Rasulullah Shallallahu 'alaihi wa sallam" [Al-Ihkam hal. 645]. Imam Syatibi telah menukil dari Ibnu Hazm, bahwa beliau menyampaikan ijma' (para ulama) tentang mencari-cari rukhsah madzhab-madzhab tanpa bersandar kepada dalil syar'i adalah merupakan kefasikan yang haram [Al-Muwafaqat 4/134].

[7] Abu 'Amr Ibnu Shalah berkata (wafat tahun 643H) menjelaskan tentang sifat tasahul (mudah memberikan fatwa yang enak, -pent) seorang mufti :"Dan terkadang sifat tasahul dan mencari kemudahan dengan tujuan-tujuan dunia yang rusak telah membawa seorang mufti untuk mencari-cari tipu daya yang haram atau yang makruh, dan berpegang teguh dengan syubhat-syubhat untuk mencarikan rukhsah bagi orang yang dia ingin beri manfaat, atau bersikap keras terhadap orang yang dia kehendaki mendapat mudharat. Maka barangsiapa yang melakukan hal ini maka telah hina agamanya" [Adabul Mufti, hal : 111]

[8] Sulathanul ulama Al-Izz bin Abdis Salam berkata (wafat tahun 660H) :"Tidak boleh mencari-carri rukhsah" [Al-Fatawa hal. 122]

[9] Imam An-Nawawi ditanya :"Apakah boleh seseorang yang bermadzhab dengan suatu madzhab untuk bertaqlid pada suatu madzhab yang lain pada perkara yang dengannya ada kemanfaatan dan mencari-cari rukhsah?", beliau menjawab :"Tidak boleh mencari-cari rukhsah, walalhu 'a'lam" [Fatawa An-Nawawi yang dikumpulkan oleh muridnya Ibnul 'Attor, hal. 168]

[10] Imam Ibnul Qayyim berkata (wafat 751H) :"Tidak boleh seseorang mufti mengamalkan dengan pendapat yang sesuai dengan kehedaknya tanpa melihat kepada tarjih (pendapat yang lebih kuat)". [I'lamul Muwaqi'in 4/211].

[11] Al-'Alamah Al-Hijawi berkata (wafat 967H) :"Tidak boleh bagi seorang mufti maupun yang lainnya untuk mencari-cari hilah (tipu daya) yang haram dan mencari-cari rukhsah bagi orang yang membutuhkannya, karena mencari-cari hal itu adalah kefasikan dan diharamkan meminta fatwa dengan hal itu". [Al-Imta' 4/376].

[12] Al-'Alamah As-Safarini berkata (wafat 1188H) :"Diharamkan bagi orang awam yang bukan mujtahid untuk mencari-cari rukhsah untuk ditaqlidi" [Lawami'il Anwar 2/466]

Kesimpulan dari uraian di atas bahwasanya empat imam, yaitu Ibnu Abdil Barr, Ibnu Hazm, Ibnu Sholah, dan Al-Baji telah menukilkan ijma' tentang haramnya mencari-cari rukhsah.

SIKAP YANG BENAR TERHADAP PERBEDAAN PENDAPAT DALAM SUATU MASALAH DAN APAKAH YANG WAJIB BAGI ORANG YANG MEMINTA FATWA .?

Jika seorang muslim mendapatkan banyak fatwa dalam suatu permasalahan, maka bagaimanakah sikapnya yang benar dengan perbedaan pendapat ini .?

Tidak boleh baginya mencari-cari rukhsah para fuqaha' dan wajib baginya untuk mengikuti pendapat yang benar dalam permasalahan tersebut.

Lalu apakah yang harus dia lakukan.?

Jawab :
Selayaknya pilihannya itu berdasarkan timbangan yang pasti, yang bisa digunakan untuk mengetahui pendapat yang rajih (kuat) dari pendapat yang marjuh (lemah). Dan timbangan ini adalah firman Allah Subhanahu wa Ta'ala.
"Artinya : Dan jika kalian berselisih tentang suatu perkara maka kembalikanlah kepada Allah dan Rasul" [An-Nisa : 59]

Maka pendapat mana saja yang sesuai dengan Al-Kitab dan As-Sunnah, maka itulah yang benar dan yang menyelisihi Al-Kitab dan As-Sunnah maka pendapat itu batil.

[1]. Wajib bagi seorang muslim yang (mampu) meneliti untuk memilih pendapat yang sesuai dengan dalil yang kuat. Abu Amr Ibnu Abdil Barr berkata :"Yang wajib dalam menyikapi perselisihan para ulama adalah mencari dalil dari Al-Kitab dan As-Sunnah dan ijma' serta qiyas yang berdasarkan ushul-ushul (qaidah-qaidah pokok) yang bersumber dari semua itu. Dan demikian itu tidak bisa tidak. Dan jika semua kuat dalil-dalil (khilaf tersebut), maka wajib untuk memilih pendapat yang paling menyerupai dengan apa-apa yang telah kita sebutkan dengan Kitab dan Sunnah. Apabila dalil-dalil (khilaf tersebut) tidak jelas maka wajib untuk tawaqquf (menahan diri). Apabila seseorang terpaksa mengamalkan salah satu pendapat (dari khilaf tersebut) pada kondisi yang khusus pada dirinya, maka boleh baginya untuk taqlid sebagaimana dibolehkan bagi orang awam. Dan dia dapat mengamalkan sabda Rasulullah Shallallahu 'alaihi wa sallam "Kebaikan itu adalah apa yang menenangkan hati dan dosa adalah apa yang menggelisahkan hati. Maka tinggalkanlah apa-apa yang meragukanmu menuju kepada apa-apa yang tidak meragukanmu". (Jami' Bayan Al-Ilmi 2/80-81). Demikian juga perkataan Al-Khatib Al-Baghdadi di dalam kitab Al-Faqih Wal-Mutafaqih 2/203

[2]. Wajib bagi seorang muslim untuk meminta fatwa kepada orang yang telah terpenuhi syarat-syarat untuk berfatwa, baik dalam hal ilmu maupun wara' (kehati-hatian). Dan janganlah dia bertanya kepada (orang yang dianggap) ahli ilmu yang mengeluarkan fatwa dengan kebodohan dan kebohongan. Atau janganlah dia bertanya kepada orang-orang yang tasahul dalam berfatwa, yaitu yang suka memberi fatwa dengan rukhsah dan hilah (penipuan terselubung). Mereka tersebut tidak boleh dimintai fatwa.

[3]. Dan wajib bagi pencari kebenaran untuk beristi'anah (mohon pertolongan) kepada Allah Subhanahu wa Ta'ala dan tunduk kepada-Nya, dengan berdoa agar Allah Subhanahu wa Ta'ala menunjukinya menuju kebenaran. Dan hendaklah dia berdo'a dengan doa Nabi Shallallahu 'alaihi wa sallam :"Ya Allah, Rabb Jibril, Mikail dan Isrofil, Yang menciptakan langit-langit dan bumi, Yang mengetahui perkara ghaib dan yang nampak, Engkau menghakimi hamba-hamba-Mu pada apa-apa yang mereka perselisihkan. Tunjukillah kepadaku kebenaran dari apa-apa yang mereka perselishkan dengan idzin-Mu. Sesungguhnya Engkau menunjuki siapa saja yang engkau kehendaki menuju jalan yang lurus" [Hadits Riwayat Muslim 1/534 dari 'Aisyah]

[4]. Jika khilaf sangat kuat, sehingga seorang muslim tidak mampu untuk mengetahui mana yang benar, maka dia (boleh) bertaqlid kepada orang yang dia percayai ilmu dan dinnya, dan tidaklah dia dibebani dengan beban yang lebih dari ini.

[5]. Berkata Al-Khatib Al-Baghdadi :"Jika seseorang berkata :"Bagaimana pendapatmu terhadap orang awam yang meminta fatwa, jika ada dua orang yang memberinya fatwa, sedangkan kedua orang tersebut berselisih, apakah boleh baginya taqlid.?", maka dijawab untuk perkara ini ada dua sisi :

Pertama : Jika orang awam tersebut luas akalnya (pintar) dan baik pemahamannya, maka wajib baginya untuk bertanya kepada dua orang yang beselisih tersebut tentang madzhab (pendapat) mereka berserta hujjah mereka. Lalu dia mengambil pendapat yang paling kuat menurut dia, Namun jika akalnya kurang tentang hal ini dan pemahamannya tidak baik, maka dia boleh taqlid kepada pendapat yang paling baik menurut dia diantara kedua orang tersebut.

Kedua : Jika dia memenuhi jalan yang lebih hati-hati dan wara' maka hendaknya dia memilih pendapat yang paling hati-hati dari kedua pendapat tersebut. Maka hendaklah dia mendahulukan (memilih) pendapat yang melarang daripada pendapat yang membolehkan dalam rangka menjaga dirinya dari syubhat, sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam :"Artinya : Barangsiapa yang menjaga dirinya dari perkara-perkara syubhat maka dia telah membersihkan agamanya dan kehormatannya" [Muttafaqun 'alaih]

Wallahu a'lam

[Majalah Al-Ashalah No. 29 Tahun ke 5, Penerjemah Ibnu Abidin As-Soronji]

[Disalin dari majalah As-Sunnah Edisi 06/Tahun V/1422H/2001. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
__________
Foote Noote
[1] Perkataan dalam kurung ini kalimat penulis, bukan perkataan Imam Asy-Syatibi -red.
[2] Mudahanah : meninggalkan dan melalaikan amar ma'ruf dan nahi mungkar karena tujuan duniawi atau ambisi pribadi, -red

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

/0 almanhaj.or.id - Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

Jumat, 29 Oktober 2004 05:24:09 WIB

ITI'KAF DAN SYARAT-SYARATNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah iti'kaf pada bulan Ramadlan termasuk sunnat mu'akkad dan apa syaratnya pada selain Ramadlan .? [Athif Muh.Ali Yusuf, Riyadh]

Jawaban.
Iti'kaf pada bulan Ramadlan adalah sunnah Nabi Shallallahu 'alaihi wa sallam serta para istrinya setelah beliau tiada. Bahkan ulama sepakat bahwa itikaf disunnatkan. Tetapi sepatutnya itikaf dilakukan sesuai dengan yang diperintahkan, yakni seseorang selalu berada di masjid untuk ta'at kepada Allah Subhanahu wa Ta'ala dengan meninggalkan kegiatan duniawinya dan mengerjakan berbagai keta'atan berupa shalat, dzikir atau lainnya. Rasul Shallallahu 'alaihi wa sallam beritikaf dalam rangka menemukan malam kemuliaan (Lailatul Qadar). Yang sedang itikaf itu menjauhi segala aktivitas dunia ; tidak jual atau beli, tidak keluar masjid, tidak mengantar jenazah dan tidak menengok yang sakit.

Ada sebagian orang beritikaf lalu ditemui beberapa orang pada tengah malam atau di ujung hari dengan diselingi obrolan yang diharamkan, maka cara seperti ini menghilangkan maksud itikaf. Kecuali bila dikunjungi oleh salah seorang keluarganya, seperti Shafiyyah pernah mengunjungi Nabi Shallallahu 'alaihi wa sallam ketika sedang beritikaf dan berbincang-bincang. Yang penting hendaknya seseorang menjadikan itikafnya sebagai cara mendekatkan diri kepada Allah.

BOLEHKAH ITI'KAF SELAIN KETIGA MASJID

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah beritikaf pada selain ketiga masjid dan apa dasar hukumnya .?

Jawaban.
Beritikaf pada selain ketiga masjid (Masjidil Haram, Masjid Nabi dan Masjid Aqsha) adalah boleh berdasarkan makna umum firman Allah :

"Artinya : Janganlah kamu campuri mereka itu, sedang kamu beri'tikaf dalam masjid". [Al-Baqarah : 187]

Ayat tersebut berlaku untuk segenap kaum muslimin. Jika kita katakan bahwa yang dimaksud masjid dalam ayat di atas hanya ketiga masjid, tentu banyak kaum muslimin yang tidak terpanggil, sebab mayoritas kaum muslimin berada di luar Mekkah, Medinah dan Qadas (Palestina).

Dengan demikian, kami katakan bahwa itikaf boleh pada masjid-masjid yang ada. Jika hadits mengatakan bahwa tidak ada itikaf kecuali dalam tiga masjid, maka maksudnya adalah tidak ada itikaf yang lebih sempurna dan lebih utama kecuali tiga masjid. Memang seperti itu kenyataannya. Bahkan bukan sekedar itikaf, nilai shalatnya punya kelebihan tersendiri. Yakni shalat di Masjidil Haram bernilai seratus ribu shalat. Shalat di Masjid Nabawi lebih baik dari seribu shalat kecuali di Masjidil Haram dan shalat di Masjidil Aqsha' bernilai lima ratus shalat. Inilah pahala-pahala yang dapat diraih seseorang dalam ketiga masjid tersebut, seperti melaksanakan shalat berjama'ah, shalat kusuf dan tahiyatul masjid. Sedangkan shalat sunat rawatib (sebelum atau sesudah shalat fardu) lebih baik dilaksanakan di rumah. Karena itu, kami katakan di Mekkah : "Shalat rawatibmu di rumah lebih baik dari pada di Masjidil Haram. Begitu pula yang dilaksanakan di Madinah, karena Nabi Shallallahu 'alaihi wa sallam, ketika berada di Madinah bersabda :

"Artinya : Sebaik-baik shalat sunat seseorang adalah di rumahnya kecuali shalat maktubah (wajib)".

Sedangkan shalat Tarawih walau sunnat tetap lebih baik dilaksanakan di masjid karena diperintahkan agar dilaksanakan secara berjama'ah.

BOLEHKAH YANG BERITI'KAF MENGAJAR SESEORANG

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sahkah orang yang sedang beri'tikaf mengajarkan ilmu kepada seseorang .?

Jawaban.
Sebaiknya orang yang beritikaf mengkhususkan dirinya untuk melakukan ibadah-ibadah tertentu seperti dzikir, shalat, membaca Al-Qur'an atau hal lainnya. Namun jika dibutuhkan, tak ada halangan baginya mengajari seseorang, sebab inipun termasuk ke dalam makna dzikir kepada Allah.

BERKOMUNIKASI DENGAN YANG BERI'TKAF MELALUI TELEPON

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah yang sedang beri'tikaf berkomunikasi melalui telpon untuk memenuhi kebutuhan kaum muslimin ..?

Jawab :
Memang dibolehkan bagi yang sedang beri'tikaf mengadakan komunikasi melalui telpon dalam memenuhi kebutuhan sebagian kaum muslimin, bila telpon itu berada di dalam masjid tempat i'tikafnya, sebab ia tidak keluar masjid. Kecuali jika telpon itu berada di luar masjid, maka ia tak boleh pergi meninggalkan i'tikafnya. Seseorang tidak boleh beri'tikaf bila sedang mengurus kepentingan kaum muslimin, sebab mengurus kepentingan umum itu lebih penting dari pada i'tikaf, kecuali jika kepentingan umum itu sedikit manfaatnya.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal.230-235, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zakat Fithri

/0 almanhaj.or.id - Zakat Fithri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Zakat Fithri

Jumat, 29 Oktober 2004 05:58:38 WIB

ZAKAT FITHRI

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hukumnya

Zakat Fithri ini (hukumnya) wajib berdasarkan hadits (dari) Ibnu Umar Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri [pada bulan Ramadhan kepada manusia]" [Hadits Riwayat Bukhari 3/291 dan Muslim 984 dan tambahannya pada Muslim]

Dan berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri" [Riwayat Abu Dawud 1622 dan An-Nasa'i 5/50, padanya ada Al-Hasan yang ber-'an'anah. Dan hadits sebelumnya sebagai syahid]

Sebagian Ahul ilmi menyatakan bahwa zakat fithri telah mansukh oleh hadits Qais bin Sa'ad bin Ubadah, berkata : "Rasulullah Shallallahu 'alaihi wa sallam memerintahkan kami dengan shadaqah fithri sebelum diturunkan (kewajiban) zakat dan tatkala diturunkan (kewajiban) zakat beliau tidak memerintahkan kami dan tidak pula melarang kami, tetapi kami mengerjakannya (mengeluarkan zakat fithri)".

Al-Hafidz Rahimahullah menjawab sangkaan tersebut dengan perkataannya 3/368 : "Bahwa pada sanadnya ada seorang rawi yang tidak dikenal[1] dan kalaupun dianggap shahih tidak ada dalil yang menunjukkan atas naskh (dihapusnya) hadits Qais yang menunjukkan wajibnya zakat fithri, mungkin Rasulullah Shallallahu 'alaihi wa sallam mencukupkan dengan perintah yang pertama, karena turunnya suatu kewajiban tidaklah menggugurkan kewajiban yang lain".

Imam Al-Kahthabiy Rahimahullah berkata dalam Ma'alimus Sunnan 2/214 : "Ini tidak menunjukkan hilangnya kewajiban zakat fithri, tetapi hanya menunjukkan tambahan dalam jenis ibadah, tidak mengharuskan dimansukhnya hukum sebelumnya, kedudukan zakat harta (sebagaimana) kedudukan zakat fithri (yaitu) berkaitan dengan riqab (orang-perorang)"

[2]. Siapa Yang Wajib Zakat ?

Zakat fithri atas kaum muslimin, anak kecil, besar, laki-laki, perempuan, orang yang merdeka maupun hamba. Hal ini berdasarkan hadits Abdullah bin Umar Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri sebanyak satu gantang kurma, atau satu gantang gandum atas hamba dan orang yang merdeka, kecil dan besar dari kalangan kaum muslimin" [Hadits Riwayat Bukhari 3/291 dan Muslim 984]

Sebagian ahlul ilmi ada yang mewajibkan zakat fithri pada hamba yang kafir karena hadits Abu Hurairah Radhiyallahu 'anhu.

"Artinya : Hamba tidak ada zakatnya kecuali zakat fithri" [Hadits Riwayat Muslim 982]

Hadits ini umum sedang hadits Ibnu Umar khusus, sudah maklum hadits khusus jadi penentu hadits umum. Yang lain berkata. "Tidak wajib atas orang yang puasa karena hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri, pensuci bagi orang yang puasa dari perbuatan sia-sia, yang jelek dan (memberi) makanan bagi orang miskin" [Telah Lewat Takhrijnya]

Imam Al-Khathabiy dalam Ma'alimus Sunan 3/214 menegaskan : "Zakat fithri wajib atas orang yang puasa yang kaya atau orang fakir yang mendapatkan makanan dari dia, jika illat diwajibkannya karena pensucian, maka seluruh orang yang puasa butuh akan hal itu, jika berserikat dalam 'illat berserikat pula dalam hukum".

Al-Hafidz menjawab 3/369 : "Pensucian disebutkan untuk menghukumi yang dominan, zakat fithri diwajibkan pula atas orang yang tidak berpuasa seperti diketahui keshahihannya atau orang yang masuk Islam sesaat sebelum terbenamnya matahari".

Sebagian lagi berpendapat bahwa zakat fithri wajib juga atas janin, tetapi kami tidak menemukan dalil akan hal itu, karena janin tidak bisa disebut sebagai anak kecil atau besar, baik menurut masyarakat maupun istilah.

[3]. Macam Zakat Fithri

Zakat dikeluarkan berupa satu gantang gandum, satu gantang korma, satu gantang susu, satu gantang anggur kering atau salt, karena hadits Abu Sa'id Al-Khudri Radhiyallahu 'anhu.

"Artinya : Kami mengeluarkan zakat (pada zaman Rasulullah Shallallahu 'alaihi wa sallam) satu gantang makanan, satu gantang gandum, satu gantang korma, satu gantang susu kering, satu gantang anggur kering" [Hadits Riwayat Bukhari 3/294 dan Muslim 985]

Dan hadits Ibnu Umar Radhiyallalhu 'anhuma :

"Artinya : Rasulullah mewajibkan satu gantang gandum, satu gantang korma dan satu gantang salt" [Dikeluarkan oleh Ibnu Khuzaimah 4/80 dan Al-Hakim 1/409-410]

Telah ikhtilaf dalam tafsir lafadz makanan dalam hadits Abu Said Al-Khudri ada yang bilang hinthah (gandum yang bagus) ada yang bilang selain itu, namun yang paling kuat (yang membuat hati ini tenang) lafadz di atas mencakup seluruh yang dimakan termasuk hinthah dan jenis lainnya, tepung dan adonan, semuanya telah dilakukan oleh para sahabat berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Rasulullah Shallallahu 'alaihi wa sallam menyuruh kami untuk mengeluarkan zakat Ramadhan satu gantang makanan dari anak kecil, besar, budak dan orang yang merdeka. Barangsiapa yang memberi salt (sejenis gandum yang tidak berkulit) akan diterima, kau mengira beliau berkata, "Barangsiapa yang mengeluarkan berupa tepung akan diterima, barangsiapa yang menerima berupa adonan diterima" [Dikeluarkan Ibnu Khuzaimah 4/180, dan sanadnya Hasan]

Dan beliau Shallallahu 'alaihi wa sallam bersabda.

"Zakat Fithri satu gantang makanan, barangsiapa yang membawa gandum diterima, yang membawa korma diterima, yang membawa salt (gandum yang tidak berkulit) diterima, yang membawa anggur kering diterima, aku mengira beliau berkata : "Yang membawa adonan diterima" [Dikeluarkan Ibnu Khuzaimah 4/180, dan sanadnya Hasan]

Adapun hadits-hadits yang menafikan adanya hinthah (gandum) atau bahwasanya Muawiyah Radhiyallahu 'anhua berpendapat untuk mengeluarkan dua mud dari samara (gandum) Syam, dan bahwa satu mud hinthah sebanding, ini dimungkinkan karena jarangnya dan banyaknya jenis lain, atau karena jenis-jenis hinthah itu melebihi yang ada di sini. Ini dikuatkan oleh perkataan Abu Sa'id : "Dulu makanan kami adalah gandum, anggur kering, susu yang dikeringkan dan korma" [Telah lewat takhrijnya]

Yang membantah seluruh dalil orang yang menyelisihi kita adalah satu pembahasan yang akan datang ketika menjelaskan takaran zakat fithri, menurut hadits-hadits shahih yang menegaskan adanya hinthah bahwa dua mud hinthah sama dengan satu gantang anggur, agar kaum muslimin yang mendudukan sahabat sesuai dengan kedudukan mereka, bahwa pendapat Mu'awiyah bukanlah ijtihad hasil pikiran sendiri, tetapi berdasarkan hadist marfu' sampai kepada Rasulullah Shallallahu 'alaihi wa sallam.

[4]. Ukuran Zakat Fithri

Seorang muslim diperbolehkan zakat fithri sesuai dengan jenis yang disebutkan tadi, mereka ikhtilaf tentang hinthah, ada yang mengatakan setengah gantang ini yang rajih, dan yang paling shahih berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Tunaikanlah satu gantang gandum atau korma, untuk dua orang satu gantang dari gandum atas orang merdeka, hamba, anak kecil atau besar" [Dikeluarkan oleh Ahmad 5/432 dari Tsa'labah bin Shuair, sanad rawinya seluruhnya tasiqah, ada hadits oleh Daruquthni 2/151 dari Jabir dengan sanad Shahih]

Gantang yang teranggap adalah gantang-nya penduduk Madinah, berdasarkan hadits Ibnu Umar Radhiyallahu 'anhuma.

"Timbangan yang teranggap adalah timbangannya Ahlu Mekah, dan kiloan yang teranggap adalah kiloan-nya orang Madinah" [Riwayat Abu Dawud 2340, Nasa'i 7/281, Al-Baihaqi 6/31 dari Ibnu Umar dengan sanad Shahih]

[5]. Siapakah Yang Harus Dibayar Zakatnya ?

Seorang muslim harus mengeluarkan zakat fithri untuk dirinya dan seluruh orang yang dibawah tanggungannya, baik anak kecil ataupun orang tua laki-laki dan perempuan, orang yang merdeka dan budak, berdasarkan hadits Ibnu Umar Radhiyallahu 'anhuma : "Kami diperintah oleh Rasulullah Shallallahu 'alaihi wa sallam (mengeluarkan) shadaqah fithri atas anak kecil dan orang tua, orang merdeka dan hamba dari orang-orang yang membekalinya" [1]

[6]. Kemana Disalurkannya

Zakat tidak boleh diberikan kecuali kepada orang yang berhak menerimanya, mereka adalah orang-orang miskin berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma. "Rasulullah Shallallahu 'alaihi wa sallam zakat fithri sebagai pembersih (diri) bagi yang berpuasa dari perbuatan sia-sia dan perbuatan kotor dan sebagai makanan bagi orang-orang miskin"[2] Pendapat inilah yang dipilih oleh Syaikhul Islam di dalam Majmu' Fatawa 2/71-78 serta murid beliau Ibnul Qayyim pada kitabnya yang bagus Zaadul Ma'ad 2/44.

Sebagian Ahlul ilmi berpedapat bahwa zakat fithri diberikan kepada delapan golongan, tetapi (pendapat) ini tidak ada dalilnya. Dan Syaikhul Islam telah membantahnya pada kitab yang telah disebutkan baru saja, maka lihatlah ia, karena hal tersebut sangat penting.

Termasuk amalan sunnah jika ada seseorang yang bertugas mengumpulkan zakat tersebut (untuk dibagikan kepada yang berhak, -pent). Sungguh Nabi Shallallahu 'alaihi wa sallam telah mewakilkan kepada Abu Hurairah Radhiyallahu 'anhu, ia berkata : Rasulullah mengkhabarkan kepadaku agar aku menjaga zakat Ramadhan" [Dikeluarkan oleh Bukhari 4/396]

Dan sungguh dahulu pernah Ibnu Umar radhiyallahu 'anuma mengeluarkan zakat kepada orang-orang yang menangani zakat dan mereka adalah panitia yang dibentuk oleh Imam (pemerintah, -pent) untuk mengumpulkannya. Beliau (Ibnu Umar) mengeluarkan zakatnya satu hari atau dua hari sebelum Idul fithri, dikeluarkan oleh Ibnu Khuzaimah 4/83 dari jalan Abdul Warits dari Ayyub, aku katakan : "Kapankah Ibnu Umar mengeluarkan satu gantang ?" Berkata Ayyub : "Apabila petugas telah duduk (bertugas)". Aku katakan : 'Kapankah petugas itu mulai bertugas?" Beliau menjawab : "Satu hari atau dua hari sebelum Idul Fithri".

[7]. Waktu Penunaian Zakat

Zakat fithri ditunaikan sebelum orang-orang keluar (rumah) menuju shalat 'Id[3] dan tidak boleh diakhirkan (setelah) shalat atau dimajukan penunaiannya, kecuali satu atau dua hari (sebelum Id) berdasarkan riwayat perbuatan Ibnu Umar Radhiyallahu 'anhuma berdasarkan kaidah rawi hadits diketahui dengan makna riwayat dan apabila penunaian zakat itu diakhirkan (setelah) shalat maka dianggap sebagai shadaqah berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma : " ... Barangsiapa yang menunaikan zakatnya sebelum shalat maka dia adalah zakat yang diterima, dan barangsiapa yang menunaikannya setelah shalat maka dia adalah merupakan suatu shadaqah dari beberapa shadaqah (yang ada)" [Telah lewat Takhrijnya]

[8]. Hikmah Zakat

Allah Ta'ala mewajibkan zakat sebagai penscucian diri bagi orang-orang yang berpuasa dari (perbuatan) sia-sia dan kotor serta sebagai makanan bagi orang-orang miskin untuk mencukupi (kebutuhan) mereka pada hari yang bagus tersebut berdasarkan hadits dari Ibnu Abbas Radhiyallahu 'anhuma yang telah lalu.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Dikeluarkan oleh Daruquthni 2/14 dan Al-Baihaqi 4/161 dari Ibnu Umar dengan sanad dhoif (lemah). Dan dikeluarkan Al-baihaqi 4/16 dari jalan yang lain dari Ali, dan sanadnya terputus. Dan padanya ada jalan yang mauquf dari Ibnu Umar pada Ibnu Asi Syaibah dalam Al-Mushannaf 4/37 dengan sanad shahih. Maka -dengan jalan-jalan ini maka haditsnya menjadi hasan-
[2]. Telah lewat takhrijnya
[3]. Lihat pada kitab Ahkamul 'Idain fis Sunnah Al-Muthahharah karya Ali Hasan Ali Abdul Hamid, cet. Maktabah Al-Islamiyah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

/0 almanhaj.or.id - Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

Sabtu, 30 Oktober 2004 07:26:31 WIB

APAKAH KELUAR DARAH DARI YANG HAMIL TERMASUK YANG MEMBATALKAN SHAUM

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Pada bulan Ramadhan yang mulia saya sedang keadaan hamil dan saya mengeluarkan darah pada tanggal dua puluhnya, walaupun demikian saya tetap berpuasa kecuali selama empat hari ketika saya di rumah sakit. Setelah Ramadhan saya mengqadha puasa saya yang empat hari itu, apakah saya harus berpuasa lagi sedangkan saya masih mengandung .?

Jawaban
Puasa Anda saat hamil yang disertai dengan keluarnya darah adalah sah, darah itu tidak mempengaruhi puasa Anda sebab darah itu adalah istihadhah, sedangkan puasa yang Anda tinggalkan selama empat hari itu karena dirawat di rumah sakit lalu Anda mengqadhanya setelah Ramadhan sudah cukup, Anda tidak perlu mengqadha puasa itu untuk kedua kalinya.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/225, fatwa nomor 13168]

SUAMI MENCIUM DAN MENCUMBUI ISTRINYA DI SIANG HARI RAMADHAN

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Jika seorang pria mencium istrinya di bulan Ramadhan atau mencumbuinya, apakah hal itu akan membatalkan puasanya atau tidak .?

Jawaban
Suami yang mencium istrinya dan mencumbuinya tanpa menyetubuhinya dalam keadaan berpuasa, adalah dibolehkan dan tidak berdosa, karena Nabi Shallallahu 'alaihi wa sallam pernah mencium istrinya dalam keadaan berpuasa, dan pernah juga beliau mencumbui istrinya dalam keadaan berpuasa. Akan tetapi jika dikhawatirkan dapat terjadi perbuatan yang diharamkan Allah Subhanahu wa Ta'ala karena perbuatan itu dapat membangkitkan syahwat dengan cepat, maka hal demikian menjadi makruh hukumnya. Jika mencium dan mencumbui menyebabkan keluarnya mani, maka ia harus terus berpuasa dan harus mengqadha puasanya itu tapi tidak wajib kaffarah baginya menurut sebagian besar pendapat ulama, sedangkan jika mengakibatkan keluarnya madzi maka hal itu tidak membatalkan puasanya menurut pendapat yang paling benar diantara dua pendapat ulama, karena pada dasarnya hal tersebut tidak membatalkan puasa dan memang hal tersebut sulit untuk dihindari.

[Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/164]

MENCAMPURI ISTRI DI SIANG HARI RAMADHAN

Oleh
Syaikh Muhamad Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamad Shalih Al-Utsaimin ditanya : Saya seorang pemuda, saya pernah mencampuri istri saya di siang hari Ramadhan, apakah saya harus membeli kurma untuk saya sedekahkan .?

Jawaban
Jika ia seorang pemuda maka berarti ia sanggup untuk berpuasa selama dua bulan berturut-turut, kita memohon kepada Allah agar pemuda itu diberi kekuatan untuk melaksanakan puasa selama dua bulan itu. Jika seorang telah bertekad keras untuk melaksanakan suatu pekerjaan maka hal itu akan mudah dikerjakannya, dan sebaliknya jika dirinya telah diliputi rasa malas maka perbuatan itu akan terasa berat sehingga hal tersebut akan mempersulit dirinya dalam melaksanakannya. Kita harus mengucapkan puji dan syukur kepada Allah, karena Allah Subhanahu wa Ta'ala telah menetapkan sesuatu yang harus kita kerjakan di dunia yang dapat menghindarkan diri kita dari siksa Akhirat. Maka kepada pemuda ini kami katakan : Hendaklah Anda berpuasa selama dua bulan penuh berturut-turut, jika cuaca panas dan siang hari panjang, maka Anda mempunyai kesempatan menundanya hingga musim dingin. Hal yang sama diberlakukan pula pada pihak wanita yaitu istri Anda jika ia turut serta secara rela, namun jika si istri melakukan ha itu dengan terpaksa dan tak ada kesempatan untuk menghindar, maka puasa wanita itu sah sehingga tidak perlu mengqadhanya dan tidak perlu melaksanakan kaffarah.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/60]

MENGAULI ISTRI PADA SIANG HARI RAMADHAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Seorang pria menggauli istrinya pada siang hari Ramadhan selama tiga hari berturut-turut, apa yang harus ia lakukan ..?

Jawaban
Jika seorang yang berpuasa bersetubuh saat berpuasa, maka ia telah melakukan dosa besar, wajib baginya untuk bertobat kepada Allah dari dosa yang ia lakukan itu dan mengqadha puasanya itu. Disamping itu wajib baginya untuk melaksanakan kaffarah (memenuhi tebusan) yaitu memerdekakan hamba sahaya, jika tidak bisa maka ia harus berpuasa selama dua bulan berturut-turut, jika tidak sanggup maka ia harus memberi makan kepada enam puluh orang miskin, setiap orang miskin mendapatkan setengah sha' makanan pokok. Kaffarah itu dilakukan sesuai dengan jumlah hari yang ia gunakan untuk bersetubuh yaitu setiap satu hari satu Kaffarah tersendiri. Wallahu a'lam

[Kitab Al-Muntaqa min Fatawa ASy-Syaikh Shalih Al-Fauzan, 1/116]

MENCAMPURI ISTRI TANPA MENGELUARKAN MANI

Oleh
Syaikh Muhamad Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seorang pria menyetubuhi istrinya pada siang hari Ramadhan tanpa mengeluarkan mani, bagaimana hukumnya ..? Dan bagaimana pula hukumnya jika istri tidak mengerti hal itu .?

Jawaban
Bersetubuh di siang hari Ramadhan saat suami berpuasa dan tidak dalam perjalanan maka dia dikenakan Kaffarah, yaitu memerdekakan hamba sahaya, jika hal itu tidak didapatkan dipenuhi maka ia harus berpuasa selama dua bulan berturut-turut, jika hal itu tidak sanggup dilakukan maka ia harus memberi makan kepada enam puluh orang miskin. Kaffarah yang sama juga dikenakan bagi istrinya, jika ia melakukan hal itu dengan rela, namun jika dilakukan dengan terpaksa maka wanita itu tidak dikenakan apapun. Adapun bila keduanya itu dalam keadaan musafir maka tak ada dosa, tak ada kaffarah dan tidak perlu berpuasa pada sisa hari itu melainkan keduanya harus mengqadha puasa hari itu saja, karena orang musafir tidak diwajibkan untuk berpuasa. begitu pula bagi orang yang tidak melakukan puasa karena keadaan darurat, seperti menolong orang dari kebinasaan, jika ia bersetubuh pada saat tidak berpuasa karena sebelumnya ia tidak berpuasa karena menolong seseorang, maka hal itu tidak mengapa, karena saat itu adalah saat yang tidak merusak puasa wajib karena sedang tidak berpuasa. Tapi bila seseorang tengah berpuasa dan muqim (bukan musafir) jika bersetubuh maka ia dikenakan lima hal yaitu :

[1]. Berdosa
[2]. Puasanya rusak
[3]. Wajib meneruskan puasa hari itu
[4]. Wajib mengqadha puasa hari itu
[5] Wajib melaksanakan kaffarah

Dalil kaffarah adalah hadits Abu Haurairah Radhiallahu 'anhu tentang seorang pria yang menyetubuhi istrinya pada siang hari Ramadhan, yaitu jika orang ini tidak mampu memerdekakan budak, tidak mampu berpuasa selama dua bulan berturut-turut dan tidak mampu memberi makan enam puluh orang miskin, maka kewajiban kaffarah itu hilang karena Allah tidak akan memberi beban kepada seseorang kecuali sesuai kemampuannya, sebab tidak ada kewajiban kepada seseorang kecuali sesuai kemampuannya, sebab tidak ada kewajiban jika disertai ketidakmampuan. Dalam hal ini tidak ada bedanya antara bersetubuh yang menyebabkan keluarnya mani ataupun tidak mengeluarkan mani jika persetubuhan itu telah dilakukan. Lain halnya jika keluarnya mani itu tanpa bersetubuh, maka dalam hal ini tidak ada kaffarah, melainkan berdosa dan diwajibkan melanjutkan puasa serta mengqadha puasanya juga.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/46-47]

MENCIUM ISTRI DAN MENCUMBUINYA KETIKA BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Bolehkah orang yang sedang puasa memeluk istrinya dan mencumbuinya di atas ranjang pada bulan Ramadhan .?

Jawaban
Ya, boleh bagi orang yang sedang berpuasa untuk mencium dan mencumbui istrinya dalam keadaan berpuasa, baik di bulan Ramadhan maupun bukan di bulan Ramadhan. Akan tetapi jika hal itu menyebabkannya mengeluarkan mani, maka puasanya batal, walaupun demikian wajib baginya untuk meneruskan puasanya serta diwajibkan pula baginya mengqadha puasa hari itu. Jika hal itu terjadi bukan pada bulan Ramadhan maka puasanya batal dan tidak perlu meneruskan puasanya pada sisa hari itu, akan tetapi jika puasanya adalah puasa wajib maka wajib baginya untuk mengqadha puasa itu, namun jika puasa itu sunnat maka tidak masalah baginya.

[ibid, 3/64-65]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Ifta Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

/0 almanhaj.or.id - Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

Sabtu, 30 Oktober 2004 07:39:26 WIB

HUKUM MENGGUNAKAN CELAK MATA DAN PERLENGKAPAN KECANTIKAN LAINNYA DI SIANG HARI RAMADHAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Apa hukumnya menggunakan celak mata dan perlengkapan kecantikan lainnya bagi kaum wanita pada siang hari bulan Ramadhan, apakah hal ini dapat membatalkan puasanya atau tidak .?

Jawaban
Celak mata tidak membatalkan puasa kaum pria maupun wanita menurut pendapat yang paling benar di antara dua pendapat ulama, akan tetapi memakainya pada malam hari lebih utama bagi orang yang sedang berpuasa. Begitu juga menggunakan perlengkapan kecantikan wajah lainnya yang berhubungan dengan wajah, seperti sabun, cream dan sejenis lainnya yang berhubungan dengan kulit, termasuk inai, make up dan sebagainya, hanya saja make up sebaiknya tidak digunakan jika dapat merusak wajah.

[Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/170]

MENGGUNAKAN ALAT-ALAT KECANTIKAN MODERN SAAT BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya menggunakan alat-alat kecantikan modern saat berpuasa, apakah saya dikenakan sesuatu karena menggunakannya .?

Jawaban
Tidak ada apa pun yang dikenakan pada seorang wanita yang berpuasa jika menggunakan cream pada wajahnya, baik untuk mempercantik dirinya ataupun bukan, yang penting semua kosmetik ini dengan segala macam rupanya yang digunakan di wajahnya atau di punggungnya atau di bagian badan lainnya tidak ada pengaruhnya terhadap orang yang sedang berpuasa dan tidak membatalkannya.

[Fatawa wa Durus Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/65]

MENGGUNAKAN INAI PADA RAMBUT SAAT BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Apakah boleh menggunakan inai pada saat berpuasa dan saat shalat, karena saya telah mendengar pendapat yang menyatakan bahwa inai dapat membatalkan puasa .?

Jawaban
Pendapat itu tidak benar, karena sesungguhnya menggunakan inai saat puasa tidak membatalkan puasa dan tidak berdampak apa pun bagi orang yang berpuasa, sama halnya dengan menggunakan celak mata, dan sama halnya juga dengan menggunakan obat tetes mata atau obat tetes untuk telinga, karena semua itu tidak dapat membahayakan puasa seseorang dan tidak membatalkan puasa. Adapun menggunakan inai saat shalat, saya tidak paham bagaimana maksud dari pertanyaan ini, sebab wanita yang sedang shalat tidak bisa memakaikan inai, mungkin yang dimaksud penanya adalah : Apakah inai dapat mengahalangi sahnya wudhu seorang wanita jika ia menggunakannya..?

Jawabannya adalah : Bahwa menggunakan inai tidak membatalkan wudhu, karena inai tidak memiliki dzat yang dapat mencegah mengalirnya air pada kulit. sebab inai hanyalah warna saja, adapun yang dapat membatalkan wudhu adalah sesuatu yang memiliki dzat yang mana dzat itu dapat menghalangi mengalirnya air pada kulit, maka dzat tersebut harus dihilangkan terlebih dahulu hingga wudhu menjadi sah.

[Fatawa Nur'ala Ad-Darb, Syaikh Ibnu Utsaimin, halaman 46]

APAKAH KOSMETIK PELEMBAB DAPAT MEMBATALKAN PUASA

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Apakah kosmetik pelembab kulit dapat membatalkan puasa jika termasuk jenis yang tidak menghalangi mengalirnya air pada kulit ..?

Jawaban
Tidak mengapa menggunakan kosmetik pelembab pada tubuh saat berpuasa jika hal itu dibutuhkan, karena pelembab itu hanya membasahkan permukaan kulit dan tidak masuk hingga ke dalam tubuh, kemudian jika pelembab itu diperkirakan dapat masuk ke pori-pori kulit maka hal itu pun tidak termasuk yang membatalkan puasa.

[Fatawa Ash-Shiyam, halaman 41]

MENGOBATI PILEK DENGAN OBAT YANG DIHIRUP MELALUI HIDUNG

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Ada sejenis obat untuk penyakit pilek yang cara pennggunaannya dengan menghirupnya melalui hidung, apakah menggunakan obat ini dapat membatalkan puasa atau tidak .?

Jawaban
Obat pengakit pilek yang digunakan oleh penderita penyakit itu dengan cara menghirupnya melalui hidung lalu masuk ke dalam paru-paru melalui rongga tempat berlalunya pernafasan dan tidak menuju ke tempat perut besar, maka hal ini tidak dinamakan memakan atau meminum atau yang serupa dengan keduanya. Cara pengobatan seperti itu sama halnya dengan meneteskan obat melalui suntikan untuk menuju pada badan tanpa menggunakan mulut atau hidung. Mengenai masalah ini para ulama berbeda pendapat, apakah pengobatan dengan cara itu dapat membatalkan puasa atau tidak, sebagian mereka ada yang berpendapat bahwa hal tersebut tidak membatalkan puasa, walaupun demikian mereka semua bermufakat bahwa hal tersebut tidak dinamakan makan ataupun minum, akan tetapi mereka yang berpendapat bahwa hal itu dapat membatalkan puasa karena benda yang dimasukkan itu masuk ke dalam tubuh, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Dan mantapkanlah dalam istinsyaq [1] kecuali jika kami sedang berpuasa"

Perintah memantapkan ber-istinsyaq ini dikecualikan bagi orang yang sedang berpuasa, karena dikhawatirkan air yang dihirup itu akan masuk ke dalam kerongkongan lalu ke perut besar, sebab hal itu dapat membatalkan puasa. Maka hadits ini menunjukkan bahwa segala sesuatu yang masuk ke dalam tenggorokan yang bukan kerena keterpaksaan, dapat mebatalkan puasa. Adapun golongan ulama yang berpendapat bahwa hal tersebut tidak membatalkan puasa, di antara mereka adalah Syaikhul Islam Ibnu Taimiyah Rahimahullah dan yang sependapat denganya, menyatakan bahwa tidak benar mengkiaskan hal ini dengan makan dan minum, karena dalil-dalil yanga ada tidak menunjukkan bahwa yang membatalkan puasa adalah masuknya sesuatu yang sampai ke dalam otak atau ke dalam tubuh, dan juga bukan yang masuk melalui suatu jalan yang sampai ke tenggorokan. Karena tidak ada dalil syar'i yang menjadikan salah satu proses itu (istinsyaq atau berkumur) sebagai penyebab berlakunya hukum, yakni membatalkan puasa. Jadi proses tersebut (istinsyaq atau berkumur) tidak dapat dikategorikan dengan sampainya benda ke dalam tenggorokan atau perut sehingga membatalkan puasa, baik itu sampainya melalui hidung maupun melalui mulut, sebab keduanya hanyalah jalan. Karena itu, puasa seseorang tidak batal hanya karena berkumur atau istinsyaq yang tidak dalam, bahkan hal ini tidak dilarang. Mulut itu sendiri, hanya sebagai jalan masuk saja, tapi jalan ini tidak pasif, artinya tidak semua yang masuk ke mulut mesti masuk ke tenggorokan, sebab mulut bisa memuntahkan lagi. Jika masuknya sesuatu melalui hidung sama dengan yang melalui mulut, kemudian adakalanya hidung sama dengan yang melalui mulut, kemudian adakalanya hidung digunakan untuk memasukkan sesuatu, maka mulut dan hidung mempunyai fungsi yang sama, yakni bisa sebagai jalan masuk, bisa menahan dan bisa mengeluarkan kembali. Tampaknya pendapat yang benar adalah pendapat yang menyatakan tidak membatalkan puasa bila menggunakan obat yang dihirup, karena cara tersebut tidak sama dengan makan dan minum.

[Majalah Al-Buhuts Al-Islamiyah, 3/365]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Ifta Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal.238 - 245, penerjemah Amir Hamzah Fakhruddin]
_________
Foote Note
[1]. Istinsyaq adalah menghirup air dengan hidung lalu dikeluarkan lagi untuk membersihkannya ketika wudhu. Memantapkan Istinsyaq adalah menghirupnya lebih dalam

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Tidak Boleh Menikahkan Diri Sendiri, Wanita Menikah Tanpa Seizin Walinya

/0 almanhaj.or.id - Wanita Tidak Boleh Menikahkan Diri Sendiri, Wanita Menikah Tanpa Seizin Walinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Wanita Tidak Boleh Menikahkan Diri Sendiri, Wanita Menikah Tanpa Seizin Walinya

Sabtu, 30 Oktober 2004 21:38:09 WIB

WANITA TIDAK BOLEH MENIKAHKAN DIRINYA SENDIRI

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Telah sampai pada saya bahwa ada seorang wanita Australia menikah tanpa wali, tidak disebutkan berapa maharnya dan tidak disaksikan kecuali oleh dua orang yaitu seorang laki-laki muslim dan seorang wanita Nashrani ibunda mempelai wanita. Di dalam proses akad disaksikan oleh teman-temannya serta wanita pencatat perkawinan yang Kristen pula. Setelah dua tahun dari masa penikahan wanita tersebut masuk Islam dan dikaruniai dua anak. Ia bertanya tentang sah tidaknya pernikahan tersebut dan bila tidak sah, apa yang harus dilakukannya dan bagaimana shalatnya karena ia tidak menguasai kecuali bahasa Inggris?

Jawaban
Akad nikah yang telah disebutkan di atas hukumnya tidak sah karena tidak ada wali dan dua orang saksi, padahal Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidak (sah akad) nikah tanpa wali dan dua orang saksi”

Dan jika mahar tidak disebutkan pada saat akad nikah, maka belum halal. Adapun cara untuk membenarkan kembali akad nikah, yaitu dengan mengadakan pernikahan baru di hadapan pihak yang terkait dan dilakukan akan nikah setelah keduanya bersedia dan rela. Seandainya tidak bisa menghadirkan wali, maka harus menggunakan wali hakim yang diberi wewenang untuk menikahkan.

Tentang yang telah terjadi masa lalu semuanya tidak dianggap dosa dan kesalahan, dan kedudukan anak-anaknya sah menurut syari’at dan nasabnya tetap dinisbatkan kepada bapak mereka, dengan syarat jika selama ini keduanya meyakini bahwa pernikahan tersebut sah, sebab hal ini termasuk senggama syubhat. Mengenai shalatnya, sang isteri harus secepatnya belajar membaca Al-Fatihah dan dzikir-dzikir yang wajib dibaca dalam shalat

[Fatawa wa Rasa’il Syaikh Muhammad bin Ibrahim, juz 10/90]

WANITA MENIKAH TANPA SEIZIN WALINYA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah boleh seorang gadis menikah tanpa izin walinya? Dan apa hukumnya surat menyurat atau berbicara lewat telpon antara remaja laki-laki dn perempuan dalam rangka berteman?

Jawaban
Tidak boleh seorang gadis menikah tanpa wali atau izin bapaknya sebab ia adalah walinya yang merupakan orang yang paling tahu tentang kemaslahatan anaknya. Tetapi sebaliknya wali tidak boleh menghalangi anaknya untuk menikah dengan laki-laki yang sebanding juga shalih.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika datang kepadamu seseorang baik agama dan amanahnya yang (meminang anakmu), maka kawinkanlah, jika tidak engkau (nikahkan) pasti akan terjadi fitnah dan bencana besar di muka bumi”

Tidak etis apabila seorang gadis bersikeras mau menikah dengan laki-laki yang tidak disukai ayahnya sebab bisa jadi apa yang dilakukan bapaknya lebih baik, sementara ia tidak tahu karena kurang berpengalaman. Allah berfirman.

“Artinya : Dan boleh jadi kamu menyukai sesuatu padahal ia amat buruk bagimu” [Al-Baqarah : 216]

Dan si gadis itu harus berdoa kepada Allah agar diberi jodoh orang yang shalih.

Tentang masalah surat-menyurat atau berbicara lewat telpon itu tidak boleh karena sangat banyak dampak negatifnya dan menghilangkan rasa malu dari wanita tersebut.

[Kitabul Muntaqa min Fatawa Syaikh Fauzan, juz 3 hal. 237-238]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

/0 almanhaj.or.id - Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

Senin, 1 Nopember 2004 11:44:06 WIB

MENCEGAH HAIDH AGAR BISA BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa pendapat Anda tentang wanita yang mengkonsumsi pil pencegah haidh hanya untuk bisa berpuasa bersama orang-orang lainnya di bulan Ramadhan .?

Jawaban
Saya peringatkan untuk tidak melakukan hal-hal semacam ini, karena pil-pil pencegah haid ini mengandung bahaya yang besar, ini saya ketahui dari para dokter yang ahli dalam bidang ini. Haidh adalah suatu ketetapan Allah yang diberikan kepada kaum wanita, maka hendaklah Anda puas dengan apa yang telah Allah tetapkan, dan berpuasalah Anda jika Anda tidak berhalangan. Jika Anda berhalangan untuk berpuasa maka janganlah berpuasa, hal itu sebagai ungkapan keridhaan pada apa yang telah Allah tetapkan.

[52 Su'alan an Ahkaiml haidh, Syaikh Ibnu Utsaimin, halaman 19]

SAYA PERNAH BERTANYA KEPADA SEORANG DOKTER, IA MENGATAKAN, BAHWA PIL PENCEGAH HAIDH ITU TIDAK BERBAHAYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Saya seorang wanita yang mendapatkan haidh di bulan yang mulia ini, tepatnya sejak tanggal dua lima Ramadhan hingga akhir bulan Ramadhan, jika saya mendapatkan haidh maka saya akan kehilangan pahala yang amat besar, apakah saya harus menelan pil pencegah haidh karena saya telah bertanya kepada dokter lalu ia menyatakan bahwa pil pencegah haidh itu tidak membahayakan diri saya ..?

Jawaban
Saya katakan kepada wanita-wanita ini dan wanita-wanita lainnya yang mendapatkan haidh di bulan Ramadhan, bahwa haidh yang mereka alami itu, walaupun pengaruh dari haidh itu mengharuskannya meninggalkan shalat, membaca Al-Qur'an dan ibadah-ibadah lainnya, adalah merupakan ketetapan Allah, maka hendaknya kaum wanita bersabar dalam menerima hal itu semua, maka dari itu Nabi Shallallahu 'alaihi wa sallam bersabda kepada Aisyah yang kala itu sedang haidh :

"Artinya : Sesungguhnya haidh itu adalah sesuatu yang telah Allah tetapkan kepada kaum wanita".

Maka kepada wanita ini kami katakan, bahwa haidh yang dialami oleh dirinya adalah suatu yang telah Allah tetapkan bagi kaum wanita, maka hendaklah wanita itu bersabar dan janganlah menjerumuskan dirinya ke dalan bahaya, sebab kami telah mendapat keterangan dari beberapa orang dokter yang menyatakan bahwa pil-pil pencegah kehamilan berpengaruh buruk pada kesehatan dan rahim penggunanya, bahkan kemungkinan pil-pil tersebut akan memperburuk kondisi janin wanita hamil.

[Durus wa Fatawa Al-Harram Al-Makki, Ibnu Utsaimin, 3/273-274]

MEGKONSUMSI PIL PENCEGAH HAIDH AGAR BISA BERPUASA BERSAMA ORANG-ORANG LAINNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya mengkonsumsi pil-pil pencegah haidh di bulan Ramadhan, apakah boleh bagi saya untuk berpuasa pada hari-hari saya mengkonsumsi pil tersebut di bulan Ramadhan ? Sementara yang saya lakukan, tetap berpuasa dan shalat bersama orang-orang lainnya, apakah dengan begitu saya berdosa. ?

Jawaban
Boleh bagi seorang wanita untuk mengkonsumsi sesuatu yang dapat menunda datangnya haidh agar dapat melaksanakan haji atau umrah atau puasa di bulan Ramadhan.

Anda tidak diharuskan untuk mengqadha hari-hari puasa yang telah Anda lakukan bersama-sama yang lainnya dengan mengkonsumsi pil pencegah haidh.

[Majalah Al-Buhuts Al-Islmiyah, 22/62]

HUKUM MENCICIPI MAKANAN KETIKA BERPUASA

Pertanyaan
Apa hukumnya mencicipi makanan bagi wanita yang berpuasa di siang hari Ramadhan.?

Jawaban
Boleh melakukan hal itu untuk suatu keperluan akan tetapi ia harus membuang (meludahkan) kembali apa yang dicicipinya itu.

MENGELUARKAN DARAH SELAMA TIGA TAHUN, APA YANG HARUS DILAKUKAN DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seseorang berkata : Saya mempunyai seorang ibu berumur enam puluh lima tahun dan selama sembilan belas tahun ini ia tidak mendapatkan anak. Ia mengalami pendarahan selama tiga tahun, dan tampaknya hal itu adalah penyakit. Karena dia akan menghadapi puasa, maka mohon dengan hormat apa nasehat yang perlu Anda sampaikan untuknya ? Dan apa yang harus ia lakukan .?

Jawaban
Wanita seperti ini, yang menderita pendarahan, hukumnya yaitu meninggalkan shalat dan puasa pada masa-masa haidhnya dahulu sebelum datangnya penyakit yang ia derita saat ini. Jika kebiasaan haidhnya datang di awal bulan selama enam hari misalnya, maka ia harus meninggalkan puasa dan shalat setiap awal bulan selama enam hari, selesai enam hari itu ia harus mandi, shalat dan berpuasa. Adapun shalat wanita ini adalah, terlebih dahulu mencuci kemaluannya hingga bersih atau memberi pembalut kemudian berwudhu, dan hal itu dilakukan setelah masuk waktu shalat wajib, bagitu juga jika ia ingin melakukan shalat sunat di luar waktu shalat wajib. Dalam keadan seperti ini untuk tidak menyulitkan maka ia diperbolehkan menjama' shalat Zhuhur dengan shalat Ashar dan Maghrib dengan shalat Isya, jadi bersuci yang ia lakukan sekali dapat untuk melakukan dua shalat, sehingga untuk melaksanakan shalat lima waktu dapat dikerjakan dengan tiga kali.

Saya ulangi sekali lagi, ketika akan bersuci, hendaklah ia membersihkan kemaluannya terlebih dahulu dan membalutnya terlebih dahulu dan membalutnya dengan kain atau lainnya untuk mengurangi yang keluar, kemudian berwudhu dan shalat. Shalat Zhuhur empat raka'at, Ashar empat raka'at, Maghrib tiga raka'at, Isya empat rakaat dan shubuh dua rakaat. Tidak mengqashar sebagaimana yang dikira oleh orang-orang. Tetapi boleh menjama Zhuhur dengan Ashar dan Maghrib dengan Isya, baik berupa jama ta'khir mupun jama' taqdim. Dan bila ia hendak shalat sunat dengan wudhu tadi maka tidak apa-apa.

[Ibid, halaman 25-26]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 263- 270, penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

/0 almanhaj.or.id - Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

Senin, 1 Nopember 2004 12:27:50 WIB

MENGELUARKAN DARAH SELAMA TIGA TAHUN, APA YANG HARUS DILAKUKAN DI BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seseorang berkata : Saya mempunyai seorang ibu berumur enam puluh lima tahun dan selama sembilan belas tahun ini ia tidak mendapatkan anak. Ia mengalami pendarahan selama tiga tahun, dan tampaknya hal itu adalah penyakit. Karena dia akan menghadapi puasa, maka mohon dengan hormat apa nasehat yang perlu Anda sampaikan untuknya ? Dan apa yang harus ia lakukan .?

Jawaban
Wanita seperti ini, yang menderita pendarahan, hukumnya yaitu meninggalkan shalat dan puasa pada masa-masa haidhnya dahulu sebelum datangnya penyakit yang ia derita saat ini. Jika kebiasaan haidhnya datang di awal bulan selama enam hari misalnya, maka ia harus meninggalkan puasa dan shalat setiap awal bulan selama enam hari, selesai enam hari itu ia harus mandi, shalat dan berpuasa. Adapun shalat wanita ini adalah, terlebih dahulu mencuci kemaluannya hingga bersih atau memberi pembalut kemudian berwudhu, dan hal itu dilakukan setelah masuk waktu shalat wajib, bagitu juga jika ia ingin melakukan shalat sunat di luar waktu shalat wajib. Dalam keadan seperti ini untuk tidak menyulitkan maka ia diperbolehkan menjama' shalat Zhuhur dengan shalat Ashar dan Maghrib dengan shalat Isya, jadi bersuci yang ia lakukan sekali dapat untuk melakukan dua shalat, sehingga untuk melaksanakan shalat lima waktu dapat dikerjakan dengan tiga kali.

Saya ulangi sekali lagi, ketika akan bersuci, hendaklah ia membersihkan kemaluannya terlebih dahulu dan membalutnya terlebih dahulu dan membalutnya dengan kain atau lainnya untuk mengurangi yang keluar, kemudian berwudhu dan shalat. Shalat Zhuhur empat raka'at, Ashar empat raka'at, Maghrib tiga raka'at, Isya empat rakaat dan shubuh dua rakaat. Tidak mengqashar sebagaimana yang dikira oleh orang-orang. Tetapi boleh menjama Zhuhur dengan Ashar dan Maghrib dengan Isya, baik berupa jama ta'khir mupun jama' taqdim. Dan bila ia hendak shalat sunat dengan wudhu tadi maka tidak apa-apa.

[Ibid, halaman 25-26]

BERNADZAR UNTUK BERPUASA SELAMA SATU TAHUN KEMUDIAN BERKATA BAHWA IA TAK MAMPU

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seorang wanita bernadzar untuk berpuasa selama satu tahun jika ia selamat melahirkan bayinya dan bayinya juga selamat dalam satu tahun dan ternyata apa yang diingini itu terjadi bahwa ia tak sanggup untuk memenuhi nadzarnya itu ?

Jawaban
Tidak diragukan lagi bahwa nadzar ketaatan adalah ibadah, dan Allah telah memuji orang-orang beriman yang memenuhi nadzarnya, Allah berfirman.

"Artinya : Mereka menunaikan nadzar dan takut akan suatu hari yang azabnya merata di mana-mana"

Dalam sunnah Rasul Shallallahu 'alaihi wa sallam disebutkan, beliau bersabda :

"Artinya : Barangsiapa yang bernadzar untuk taat kepada Allah, maka hendaklah ia mentaati-Nya, dan barangsiapa yang bernadzar untuk berbuat maksiat kepada Allah maka hendaklah ia tidak melakukan perbuatan maksiat itu"

Seorang pria bernadzar bahwa ia hendak mengurbankan seekor unta di suatu tempat, maka orang itu mendatangi Rasulullah Shallallahu 'alaihi wa sallam dan beliau bersabda.

"Artinya : Apakah di tempat itu terdapat salah satu berhala jahiliyah yang disembah ?, pria itu menjawab : 'Tidak', maka Nabi Shallallahu 'alaihi wa sallam bertanya lagi "Apakah tempat itu dijadikan tempat perayaan-perayaan mereka ?, pria itu menjawab : 'Tidak', Nabi Shallallahu 'alaihi wa sallam bersabda : "Penuhilah nadzarmu itu, karena sesungguhnya nadzar tidak boleh di penuhi jika dalam perbuatan maksiat kepada Allah dan nadzar tidak boleh dipenuhi pada sesuatu yang tidak dimiliki anak Adam".

Dan sebagaimana yang disebutkan oleh penanya bahwa wanita itu bernadzar untuk berpuasa selama satu tahun, sementara puasa satu tahun penuh dengan terus menerus setiap hari termasuk puasa sepanjang masa, sementara puasa sepanjang masa makruh hukumnya sebagaimana disebutkan dalam kitab Ash-Shahih dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

"Artinya : Barangsiapa melaksanakan puasa sepanjang masa maka dia dianggap tidak berpuasa dan tidak pula berbuka".

Dan tidak diragukan lagi bahwa melakukan ibadah yang makruh adalah kedurhakaan terhadap Allah, maka tidak perlu dilaksanakan nadzar yang mengandung ibadah makruh. Syaikhul Islam Ibnu Taimiyah Rahinahullah berkata : Seandainya seseorang bernadzar untuk melakukan ibadah makruh, seperti melakukan shalat tahajud sepanjang malam dan berpuasa sepanjang siang hari, maka tidak wajib baginya untuk melaksanakan nadzar tersebut. Untuk itu, sebagai penggantinya, hendaklah si penanya membayar kaffarah yamin (denda karena melanggar sumpah) yaitu memberi makan kepada sepuluh orang miskin, untuk masing-masing orang miskin sebanyak setengah sha' kurma atau lainnya yang berupa makanan pokok setempat. Jika ia tak sanggup maka hendaklah ia bepuasa selama tiga hari berturut-turut.

[Fatwa Al-Lajnah Ad-Daimah, halaman 44-45]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

/0 almanhaj.or.id - Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

Selasa, 2 Nopember 2004 01:34:06 WIB

HUKUM MENGISI BULAN RAMADHAN DENGAN BEGADANG, BERJALAN-JALAN DI PASAR DAN TIDUR

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Wanita Muslimah zaman sekarang banyak meghabiskan bulan Ramadhan dengan begadang di depan televisi atau vidio atau siaran dari parabola atau berjalan di pasar-pasar dan tidur, apa saran Anda kepada wanita Muslimah ini ?

Jawaban
Yang disyari'atkan bagi kaum Musimin baik pria mupun wanita adalah menghormati bulan Ramadhan, dengan menyibukkan dirinya pada perbuatan-perbuatan ketaatan serta menjauhi perbuatan-perbuatan maksiat dan pekerjaan buruk lainnya di setiap waktu, lebih-lebih lagi di bulan Ramadhan karena kemuliaan Ramadhan. Begadang untuk menonton film atau sinetron yang ditayangkan televisi atau video atau lewat parabola atau mendengarkan musik dan lagu, semua perbuatan itu adalah haram dan merupakan perbuatan maksiat, baik di bulan Ramadhan ataupun bukan. Dan jika perbuatan itu dilakukan di bulan Ramadhan maka dosanya akan lebih besar.

Kemudian jika begadang yang diharamkan ini ditambah lagi dengan melalaikan kewajiban dan meninggalkan shalat karena tidur di siang hari, maka ini adalah perbuatan maksiat lainnya. Begitulah watak perbuatan maksiat, saling dukung mendukung, jika suatu perbuatan maksiat dilakukan maka akan menimbulkan perbuatan maksiat lainnya, begitu seterusnya.

Haram hukumnya wanita pergi ke pasar-pasar kecuali untuk keperluan yang mendesak. Keluarnya wanita harus sebatas keperluan dengan syarat ia harus menutup aurat serta menjauhkan diri dari bercampur dengan kaum pria atau berbicara dengan mereka kecuali sebatas keperluan hingga tidak menimbulkan fitnah. Dan hendaknya ia jangan terlalu lama keluar rumah hingga melalaikan shalatnya karena keburu tidur ketika sampai di rumah, atau menyia-nyiakan hak-hak suami dan anak-anaknya.

[Majmu 'Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz]

FAKTOR-FAKTOR YANG MENDUKUNG WANITA DI BULAN RAMADHAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Apakah faktor-faktor yang mendukung wanita untuk mencapai ketaatan kepada Allah di bulan Ramadhan ?

Jawaban
Faktor-Faktor yang mendukung seorang Muslim, baik pria maupun wanita untuk melakukan ketaatan di bulan Ramadhan adalah :

[1]. Takut kepada Allah yang disertai keyakinan bahwa Allah Subhanahu wa Ta'ala senantiasa mengawasi hamba-Nya dalam seluruh perbuatannya, ucapannya dan niatnya, dan bahwa semua perbuatannya itu akan mendapat balasan. Jika seorang Muslim telah memiliki perasaan ini maka ia akan menyibukkan dirinya dengan segala macam ketaatan kepada Allah dan bersegera untuk bertaubat dari segala macam maksiat.

[2]. Memperbanyak dzikir kepada Allah Subhanahu wa Ta'ala dan membaca Al-Qur'an, karena dengan demikian hatinya akan menjadi lunak, Allah berfirman : "Artinya : (yaitu) orang-orang yang beriman dan hati mereka menjadi tenteram dengan mengingat Allah. Ingatlah, hanya dengan mengingat Allah-lah hati menjadi tenteram" [Ar-ra'd : 28]. Dan firman-Nya juga : " Artinya : Sesungguhnya orang-orang yang beriman itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka" [Al-Anfaal : 2]

[3]. Menghindari perbuatan-perbuatan yang menyebabkan hati menjadi keras dan menjauhkan dirinya dari Allah Subhanahu wa Ta'ala, yaitu seluruh perbuatan maksiat, bergaul dengan orang-orang jahat, memakan yang haram, lalai dalam mengingat Allah dan menyaksikan film-film yang rusak.

[4]. Hendaknya wanita tetap tinggal di dalam rumahnya dan tidak keluar dari rumahnya kecuali untuk suatu kebutuhan dengan segera kembali ke rumah jika keperluannya telah terpenuhi.

[5]. Tidur pada malam hari, karena hal yang demikian itu akan membantunya untuk bisa bangun lebih cepat di penghujung malam, dan mengurangi tidur di siang hari sehingga dapat melakukan shalat lima waktu tepat pada waktunya serta dapat memanfaatkan waktunya untuk ketaatan.

[6]. Menjaga lidah dari ghibah (menggunjing atau membicarakan aib orang lain), mengadu domba (menebarkan provokasi), berdusta dan mengumbar perkataan haram lainnya sebagai penggantinya hendaknya ia menyibukkan dirinya dengan berdzikir.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Al-Fauzan]

APA HUKUM BERBICARA DENGAN SEORANG WANITA ATAU MENYENTUH TANGANNYA DI SIANG HARI RAMADHAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Apa hukum berbicara dengan seorang wanita atau menyentuh tangannya di siang hari Ramadhan bagi orang yang berpuasa, sebab di sebagian tempat perbelanjaan sering terjadi yang seperti ini ?

Jawaban
Jika pembicaraan antara pria dan wanita itu tidak disertai dengan rayuan dan tidak bertujuan untuk bersenang-senang melalui obrolan, melainkan hanya sebagai transaksi dalam jual beli atau sekadar bertanya tentang arah jalan atau hal serupa lainnya, dan juga menyentuh tangannya tanpa unsur kesengajaan, maka hal ini diperbolehkan di bulan Ramadhan.

Akan tetapi jika permbicaraan itu untuk bersenang-senang dengan cara mengobrol dengan wanita itu, maka hal ini tidak boleh dilakukan, baik di bulan Ramadhan maupun selain bulan Ramadhan, dan di bulan Ramadhan lebih dilarang lagi.

[Fatawa Ash-Shiyam, halaman 29-30]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Id [Hari Raya]

/0 almanhaj.or.id - Makna Id [Hari Raya]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Makna Id [Hari Raya]

Kamis, 4 Nopember 2004 22:16:39 WIB

MAKNA ID [HARI RAYA]

Oleh
Syaikh Ali Bin Hasan bin Abdul Hamid Al-Halabi Al-Atsari

Id secara bahasa artinya setiap hari yang didalamnya ada perkumpulan. Diambil dari kata " 'aada “ yauudu " artinya kembali, karena seakan-akan mereka selalu kembali padanya. Adapula yang berpendapat bahwa Id diambil dari kata : " Adat atau kebiasaan", karena mereka menjadikannya sebagai kebiasaan. Bentuk jamaknya adalah " 'ayaada ". Bila dakatakan " Id Muslimun " maknanya : Mereka menyaksikan hari raya (Id) mereka. Ibnul A'rabi mengatakan : "Id dinamakan dengan nama tersebut karena setiap tahun ia selalu kembali dengan kegembiraan yang baru" [1]

Berkata Al-Alamah Ibnu Abidin :

"Id dinamakan dengan nama ini, karena milik Allahlah pada hari itu segala macam kebaikan, yakni macam-macam kebaikan yang kembali atas hamba-hambaNya dalam setiap hari, diantaranya : kebolehan berbuka (menyantap makanan dan minuman) setelah sebelumnya dilarang, sedekah (zakat) fithri, sempurnanya pelaksanaan ibadah haji dengan tawaf ziarah, daging-daging kurban dan selainnya. Dan karena kebiasaan pada hari itu sarat dengan kebahagiaan, kegembiraan, kesenangan dan ni'mat. [2]

[Disalin dari buku Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah edisi Idonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, hal. 8-11 terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Hussein]
_________
Foote Note
[1] Lisanul Arab 3/319
[2] Lihat "Hasyiyah Ibnu Abidin 2/165

Ketahuilah wahai saudaraku muslim semoga Allah memberi taufik kepadaku dan kepadamu untuk taat kepadaNya, hari-hari raya yang Allah tetapkan untuk hamba-hambaNya telah jelas dan diketahui, yang menjadi topik bahasan dari kitab yang ada dihadapanmu ini. Adapun pada masa sekarang, perayaan hari raya itu sangat banyak hingga tidak bisa dihitung di setiap tempat negeri Islam lebih-lebih di luar negeri Islam. Engkau bisa melihat adanya perayaan hari raya untuk pendirian bangunan, untuk kuburan tertentu, individu-individu, perayaan untuk negara dan lain-lain dari hari raya yang sama sekali tidak Allah perkenankan. Sampai-sampai didapatkan pada sebagian data statistic bahwa kaum muslimin di India memiliki 144 hari raya dalam setiap tahun. Lihat "A Yadul Islam" (8) dengan beberapa tambahan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

/0 almanhaj.or.id - Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

Kamis, 4 Nopember 2004 22:29:04 WIB

RAHMAT ALLAH BAGI UMAT MUHAMMAD DENGAN DUA HARI RAYA [IDUL FITHRI DAN IDUL ADHA]

Oleh
Syaikh Ali Bin Hasan bin Abdul Hamid Al-Halabi Al-Atsari

Dari Anas Radliallahu 'anhu ia berkata : "Nabi Shallallahu 'alaihi wa sallam datang ke Madinah sedang penduduknya memiliki dua hari raya dimana mereka bersenang-senang di dalamnya di masa jahiliyah[1]. Maka beliau bersabda :

"Artinya : Aku datang pada kalian sedang kalian memiliki dua hari yang kalian besenang-senang di dalamnya pada masa jahiliyah. Sungguh Allah telah menggantikan untuk kalian yang lebih baik dari dua hari itu yaitu : hari Raya Kurban dan hari Idul Fithri". [2]

Berkata Syaikh Ahmad Abdurrahman Al-Banna :

"Maksudnya : Karena hari Idul Fihtri dan hari raya Kurban ditetapkan oleh Allah Ta'ala, merupakan pilihan Allah untuk mahluk-Nya dan karena keduanya mengikuti pelaksanaan dua rukun Islam yang agung yaitu haji dan puasa. Pada dua hari tersebut, Allah mengampuni orang-orang yang melaksanakan ibadah haji dan orang-orang yang berpuasa, dan Dia menebarkan rahmat-Nya kepada seluruh mahluk-Nya yang taat. Adapun hari Nairuz dan Mahrajan merupakan pilihan para pembesar pada masa itu yang tentunya disesuaikan dengan zaman, selera dan semisalnya dari keistimewaan yang akan pudar. Maka perbedaan keistimewaan dari Idul Fithri dan Idul Adha dengan hari Nairuz dan Mahrajan sangat jelas bagi siapa yang mau memperhatikannya". [Fathur Rabbani 6/119].

Bolehnya Mendengarkan Rebana Yang Dimainkan Anak Perempuan Kecil

Dari Aisyah radliaalahu 'anha, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam masuk menemuiku sedangkan di sisiku ada dua anak perempuan kecil yang sedang bernyanyi[3] dengan nyanyian Bu'ats. Lalu beliau berbaring di tempat tidur dan memalingkan wajahnya. Masuklah Abu Bakar, lalu dia menghardikku dan berkata : 'Seruling syaitan di sisi Nabi Shallallahu 'alaihi wa sallam !?' Rasulullah Shallallahu 'alaihi wa sallam kemudian menghadap ke Abu Bakar seraya berkata :'Biarkan kedua anak perempuan itu'. Ketika beliau tidur, aku memberi isyarat dengan mata kepada dua anak itu maka merekapun keluar".

Dalam riwayat lain : Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Wahai Abu Bakar, setiap kaum memiliki hari raya, dan ini adalah hari raya kita".[4]

Imam Al-Baghawi dalam "Syarhus Sunnah" (4/322) mengatakan :

"Bu'ats[5], adalah hari yang terkenal di antara hari-harinya bangsa Arab. Pada hari itu suku Aus mendapatkan kemenangan yang besar dalam peperangan dengan suku Khazraj. Peperangan antara kedua suku ini berlangsung selama 120 tahun sampai datang Islam. Syair yang didendangkan oleh kedua anak perempuan itu berisi penggambaran (tentang) peperangan dan keberanian serta menyinggung upaya untuk membantu tegaknya perkara agama.

Adapun nyanyian yang berisi kekejian, pengakuan berbuat haram dan menampakkan kemungkaran dengan terang-terangan melalui ucapan, adalah termasuk nyanyian yang dilarang. Tidak mungkin nyanyian seperti itu yang di dendangkan di hadapan beliau Shallallahu 'alaihi wa sallam lalu dilalaikan untuk mengingkarinya.

Sabda beliau : "Ini adalah hari raya kita", beliau mengemukakan alasan dari Aisyah bahwa menampakkan kegembiraan pada dua hari raya merupakan syiar (slogan) agama ini, dan tidaklah hari raya itu seperti hari-hari lain". [Selesai ucapan Imam Al-Baghawi].

Al-Hafidh Ibnu Hajar berkata :

"Dalam hadits ini ada beberapa faedah : Disyariatkan untuk memberikan kelapangan kepada keluarga pada hari-hari raya untuk melakukan berbagai hal yang dapat menyampaikan mereka pada kesenangan jiwa dan istirahatnya tubuh dari beban ibadah. Dan sesungguhnya berpaling dari hal itu lebih utama. Dalam hadits ini juga menunjukkan bahwa menampakkan kegembiraan pada hari-hari raya merupakan syi'ar agama.[6]

[Disalin dari buku Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah edisi Idonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, hal. 8-11 terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Hussein]
_________
Foote Note
[1]. Yaitu hari Nairuz dan hari Mahrajan. Lihat "Aunul Ma'bud" (3/485) oleh Al-Adhim Abadai.
[2]. Hadits Shahih, dikeluarkan oleh Ahmad (3/103,178,235), Abu Daud (1134), An-Nasa'i (3/179) dan Al-Baghawi (1098)
[3]. Dalam riwayat lain ada lafadh :("dan keduanya bukanlah penyanyi"). lihat "Syarhu Muslim" (6/182) oleh An-Nawawi.
[4]. Kedua hadits ini diriwayatkan oleh Bukhari 949,952,2097,3530,3931. Diriwayatkan juga oleh Muslim 892. Ahmad 6/134 dan Ibnu Majah 1898
[5]. Lihat "An-Nihayah" (1/139) oleh Ibnul Atsir Al-Jaziri
[6]. Fathul Bari (2/443). Aku telah menulis sebuah risalah tentang hukum duf (rebana). Majalah Al-Mujtama Al-Kuwaitiyah yang terbit tanggal 15 Ramadhan 1402H telah memuat suatu bagian dari risalah tersebut. Aku berbicara panjang lebar dalam risalah tersebut dan Aku tambahkan padanya yang lebih berlipat ganda dalam sebuah kitab yang rinci berjudul "Al-Jawabus Sadid 'ala Man Sa'ala an Hukmid Dufuf wal Anasyid", semoga Allah memudahkan penyelesaian kitab tersebut dan penerbitannya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berpenampilan Indah Pada Hari Raya

/0 almanhaj.or.id - Berpenampilan Indah Pada Hari Raya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Berpenampilan Indah Pada Hari Raya

Jumat, 5 Nopember 2004 13:13:46 WIB

BERPENAMPILAN INDAH PADA HARI RAYA

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Ibnu Umar Radhliallahu 'anhuma ia berkata : Umar mengambil sebuah jubah dari sutera tebal yang dijual di pasar, lalu ia datang kepada Rasulullah dan berkata :

"Artinya : Ya Rasulullah, belilah jubah ini agar engkau dapat berdandan dengannya pada hari raya dan saat menerima utusan. Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada Umar :'Ini adalah pakaiannya orang yang tidak mendapat bahagian (di akhirat-pent)'. Maka Umar tinggal sepanjang waktu yang Allah inginkan. Kemudian Rasulullah Shallallahu 'alaihi wa sallam mengirimkan kepadanya jubah sutera. Umar menerimanya lalu mendatangi Rasulullah Shallallahu 'alaihi wa sallam. Ia berkata : 'Ya Rasulullah, engkau pernah mengatakan : 'Ini adalah pakaiannya orang yang tidak mendapat bahagian', dan engkau telah mengirimkan padaku jubah ini'. Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada Umar :'Juallah jubah ini atau engkau penuhi kebutuhanmu dengannya". [1]

Berkata Al-Allamah As-Sindi.

"Dari hadits ini diketahui bahwa berdandan (membaguskan penampilan) pada hari raya merupakan kebiasaan yang ditetapkan di antara mereka, dan Nabi Shallallahu 'alaihi wa sallam tidak mengingkarinya, maka diketahui tetapnya kebiasaan ini". [Hasyiyah As Sindi 'alan Nasa'i 3/181].

Al-Hafidh Ibnu Hajar berkata.

"Ibnu Abi Dunya dan Al-Baihaqi telah meriwayatkan dengan isnad yang shahih yang sampai kepada Ibnu Umar bahwa Ibnu Umar biasa memakai pakaiannya yang paling bagus pada hari Idul Fithri dan Idul Adha".[Fathul Bari 2/439]

Beliau juga menyatakan :

"Sisi pendalilan dengan hadist ini adalah takrir-nya (penetapan) Nabi Shallallahu 'alaihi wa sallam kepada Umar berdasarkan asal memperbagus penampilan itu adalah untuk hari Jum'at. Yang beliau ingkari hanyalah pemakaian perhiasan semisal itu karena ia terbuat dari sutera". [Fathul Bari 2/434].

Dalam 'Al-Mughni' (2/228) Ibnu Qudamah menyatakan :

"Ini menunjukkan bahwa membaguskan penampilan di kalangan mereka pada saat-saat itu adalah masyhur".

Malik berkata :

"Aku mendengar ulama menganggap sunnah untuk memakai wangi-wangian dan perhiasan pada setiap hari raya".

Berkata Ibnul Qayyim dalam "Zadul Ma'ad" (1/441).

"Nabi memakai pakaiannya yang paling bagus untuk keluar (melaksanakan shalat) pada hari Idul Fithri dan Idul Adha. Beliau memiliki perhiasan yang biasa dipakai pada dua hari raya itu dan pada hari Jum'at. Sekali waktu beliau memakai dua burdah (kain bergaris yang diselimutkan pada badan) yang berwarna hijau, dan terkadang mengenakan burdah berwarna merah[2], namun bukan merah murni sebagaimana yang disangka sebagian manusia, karena jika demikian bukan lagi namanya burdah. Tapi yang beliau kenakan adalah kain yang ada garis-garis merah seperti kain bergaris dari Yaman".

[Disalin dari buku Ahkamu Al' Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari hal. 12-14, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Hadits Riwayat Bukhari 886,948,2104,2169, 3045, 5841,5891 dan 6081. Muslim 2068, Abu Daud 1076. An-Nasaa'i 3/196 dan 198. Ahmad 2/20,39 dan 49
[2]. Lihat "Silsilah As-Shahihah 1279

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

/0 almanhaj.or.id - Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

Sabtu, 6 Nopember 2004 07:03:41 WIB

KELUAR MENUJU MUSHALLA [TANAH LAPANG YANG DIGUNAKAN UNTUK SHALAT IED]

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Abu Said Al Khudri Radliallahu 'anhu, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam biasa keluar menuju mushalla (tanah lapang) pada hari Idul Fitri dan Idul Adha, maka pertama kali yang beliau lakukan adalah shalat ..." [Hadits Riwayat Bukhari 956, Muslim 889 dan An-Nasaa'i 3/187]

Berkata Al-Alamah Ibnul Hajj Al Maliki :

"Sunnah yang telah berlangsung dalam pelaksanaan shalat Idul Fitri dan Idul Adha adalah di mushalla (tanah lapang), karena Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Shalat di masjidku ini (masjid Nabawi -pen) lebih utama dari seribu shalat yang dilaksanakan di masjid lainnya kecuali masjid Al-Harram". [Hadits Riwayat Bukhari 1190 dan Muslim 1394]

Kemudian, walaupun ada keutamaan yang besar seperti ini, beliau Shallallahu 'alaihi wa sallam tetap keluar ke mushalla (tanah lapang) dan meninggalkan masjidnya. [Al-Madkhal 2/283].

Imam Ibnu Qudamah Al-Maqdisi menyatakan, [Al-Mughni 2/229-230] :

"Sunnah untuk melaksanakan shalat Id di tanah lapang, Ali Radliallahu 'anhu memerintahkan yang demikian dan dianggap baik oleh Al-Auza'i dan Ashabur Ra'yi. Inilah ucapan Ibnul Mundzir.[1]

Siapa yang tidak mampu untuk keluar ke tanah lapang karena sakit atau umur tua, boleh shalat di masjid dan tidak ada dosa baginya Insya Allah. [Al-Mughni 2/229-230].

Di sini harus diberikan peringatan bahwa tujuan dari pelaksanaan Shalat Id di tanah lapang adalah agar terkumpul kaum muslimin dalam jumlah yang besar di satu tempat.

Namun yang kita lihat pada hari ini di banyak negeri berbilangannya mushalla (tanah lapang yang digunakan untuk shalat Id) meski tidak ada kebutuhan. Ini merupakan perkara makruh yang telah diperingatkan oleh ulama. [Lihat Nihayah Al Muhtaj 2/375 oleh Ar-Ramli].

Bahkan sebagian mushalla telah menjadi mimbar-mimbar hizbiyyah untuk memecah belah persatuan kaum muslimin.

Tiada daya upaya kecuali dengan pertolongan Allah.

MENGAMBIL JALAN YANG BERLAINAN KETIKA PERGI DAN KEMBALI DARI MUSHALLA

Dari Jabir bin Abdillah Radliallahu 'anhu, ia berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam pada hari raya biasa mengambil jalan yang berlainan (ketika pergi dan ketika kembali dari mushalla-pen)" [Hadits Riwayat Bukhari 986].

Berkata Imam Ibnu Qayyim Al-Jauziyah :

"Beliau shallallahu 'alaihi wa sallam biasa mengambil jalan yang berbeda pada hari raya. Beliau pergi ke mushalla melewati satu jalan dan kembali dengan melewati jalan lain. Ada yang mengatakan bahwa hikmahnya adalah agar beliau dapat memberi salam kepada orang-orang yang berada di dua jalan itu. Ada yang mengatakan : Agar mendapatkan barakahnya dua jalan yang berbeda. Ada pula yang mengatakan : Agar beliau dapat memenuhi hajat orang yang butuh pada beliau di dua jalan itu. Ada pula yang mengatakan tujuannya agar dapat menampakkan syi'ar Islam .... Dan ada yang mengatakan -inilah yang paling benar- : Beliau melakukan perbuatan itu untuk semua tujuan tersebut dan hikmah-hikmah lain yang memang perbuatan beliau Shallallahu 'alaihi wa sallam tidak kosong dari hikmah". [Zadul Ma'ad 1/449].

Imam Nawawi rahimahullah setelah menyebutkan perkataan-perkataan di atas, beliau mengomentari : " Kalau pun tidak diketahui apa sebabnya beliau mengambil jalan yang berbeda, disunahkan untuk meneladaninya secara pasti, wallahu a'lam". [Raudlatuh Thalibin 2/77]. Lihat ucapan Imam Al-Baghawi dalam "Syarhus Sunnah" (4/314).

Dua Peringatan :

Pertama.
Berkata Al-Baghawi dalam "Syarhus Sunnah" (4/302-303) : "Disunnahkan agar manusia berpagi-pagi (bersegera) ke mushalla (tanah lapang) setelah melaksanakan shalat shubuh untuk mengambil tempat duduk mereka dan mengumandangkan takbir. Sedangkan keluarnya imam adalah pada waktu akan ditunaikannya shalat".

Kedua.
At-Tirmidzi meriwayatkan (530) dan Ibnu Majah (161) dari Ali Radliallahu 'anhu bahwa ia berkata : "Termasuk sunnah untuk keluar menunaikan shalat Id dengan jalan kaki". [Dihasankan oleh Syaikh kami Al-Albani dalam "Shahih Sunan Tirmidzi"].

[Dislain dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al-Muthahharah, edisi Idonesia Hari Raya Bersama Rasulullah. hal. 15-18, terbitan Pustaka Al-Haura, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Untuk mengetahui dalil-dalil permasalahan ini secara mendetail, disertai bantahan terhadap syubhat orang-orang yang menyelisihi, silakan merujuk pada tulisan Syaikh Ahmad Syakir rahimahullah dalam "Syarhu Sunan Tirmidzi " (2/421-424). Dan Ustadz kami Al-Albani memiliki risalah tersendiri yang berjudul "Shalat Al-Iedain fii Mushalla Kharijal Balad Hiya Sunnah" cetakan Damaskus, silakan melihatnya, karena risalah tersebut sangat berharga

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Ied Tanpa Azan Dan Iqomah

/0 almanhaj.or.id - Shalat Ied Tanpa Azan Dan Iqomah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Shalat Ied Tanpa Azan Dan Iqomah

Kamis, 11 Nopember 2004 11:02:13 WIB

SHALAT ID TANPA AZAN DAN IQAMAH

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Jabir bin Samurah Radhiyallahu 'anhu ia berkata :

"Artinya : Aku pernah shalat dua hari raya bersama Rasulullah Shallallahu 'alaihi wa sallam lebih dari sekali dua kali, tanpa dikumandangkan azan dan tanpa iqamah"[1]

Ibnu Abbas dan Jabir Radhiyallahu 'anhum berkata :

"Artinya : Tidak pernah dikumandangkan azan (untuk shalat Ied -pent) pada hari Idul Fithri dan Idul Adha" [2]

Berkata Ibnul Qayyim :

"Beliau Shallallahu 'alaihi wa sallam apabila tiba di mushalla (tanah lapang), beliau memulai shalat tanpa azan dan tanpa iqamah, dan tidak pula ucapan "Ash-Shalatu Jami'ah". Yang sunnah semua itu tidak dilakukan. [3]

Imam As-Shan'ani berkata dalam memberi komentar terhadap atsar-atsar dalam bab ini :

"Ini merupakan dalil tidak disyariatkannya azan dan iqamah dalam shalat Ied, karena (mengumandangkan) azan dan iqamah dalam shalat Ied adalah bid'ah" [Zaadul Ma'ad 1/442]

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Riwayat Muslim 887, Abu Daud 1148 dan Tirmidzi 532
[2]. Riwayat Muslim 887, Abu Daud 1148 dan Tirmidzi 532
[3]. Zaadul Ma'ad 1/442

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tata Cara Shalat Ied

/0 almanhaj.or.id - Tata Cara Shalat Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Tata Cara Shalat Ied

Kamis, 11 Nopember 2004 11:14:24 WIB

TATA CARA SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Pertama :
Jumlah raka'at shalat Ied ada dua berdasaran riwayat Umar radhiyallahu 'anhu.

"Artinya : Shalat safar itu ada dua raka'at, shalat Idul Adha dua raka'at dan shalat Idul Fithri dua raka'at. dikerjakan dengan sempurna tanpa qashar berdasarkan sabda Muhammad Shallallahu 'alaihi wa sallam" [Dikeluarkan oleh Ahmad 1/370, An-Nasa'i 3/183, At-Thahawi dalam Syarhu Ma'anil Al Atsar 1/421 dan Al-Baihaqi 3/200 dan sanadnya Shahih]

Kedua :
Rakaat pertama, seperti halnya semua shalat, dimulai dengan takbiratul ihram, selanjutnya bertakbir sebanyak tujuh kali. Sedangkan pada rakaat kedua bertakbir sebanyak lima kali, tidak termasuk takbir intiqal (takbir perpindahan dari satu gerakan ke gerakan lain,-pent)

Dari Aisyah Radhiyallahu 'anha, ia berkata :

"Artinya : Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bertakbir dalam shalat Idul Fithri dan Idul Adha, pada rakaat pertama sebanyak tujuh kali dan rakaat kedua lima kali, selain dua takbir ruku" [1]

Berkata Imam Al-Baghawi :

"Ini merupakan perkataan mayoritas ahli ilmu dari kalangan sahabat dan orang setelah mereka, bahwa beliau shallallahu 'alaihi wa sallam bertakbir pada rakaat pertama shalat Ied sebanyak tujuh kali selain takbir pembukaan, dan pada rakaat kedua sebanyak lima kali selain takbir ketika berdiri sebelum membaca (Al-Fatihah). Diriwayatkan yang demikian dari Abu Bakar, Umar, Ali, dan selainnya" [Ia menukilkan nama-nama yang berpendapat demikian, sebagaimana dalam " Syarhus Sunnah 4/309. Lihat 'Majmu' Fatawa Syaikhul Islam' 24/220,221]

Ketiga :
Tidak ada yang shahih satu riwayatpun dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau mengangkat kedua tangannya bersamaan dengan mengucapkan takbir-takbir shalat Ied[2] Akan tetapi Ibnul Qayyim berkata : "Ibnu Umar -dengan semangat ittiba'nya kepada Rasul- mengangkat kedua tangannya ketika mengucapkan setiap takbir" [Zadul Ma'ad 1/441]

Aku katakan : Sebaik-baik petunjuk adalah petunjuk Nabi Shallallahu 'alaihi wa sallam.

Berkata Syaikh kami Al-Albani dalam "Tamamul Minnah" hal 348 :

"Mengangkat tangan ketika bertakbir dalam shalat Ied diriwayatkan dari Umar dan putranya -Radhiyallahu anhuma-, tidaklah riwayat ini dapat dijadikan sebagai sunnah. Terlebih lagi riwayat Umar dan putranya di sini tidak shahih.

Adapun dari Umar, Al-Baihaqi meriwayatkannya dengan sanad yang dlaif (lemah). Sedangkan riwayat dari putranya, belum aku dapatkan sekarang"

Dalam 'Ahkmul Janaiz' hal 148, berkata Syaikh kami :
"Siapa yang menganggap bahwasanya Ibnu Umar tidak mengerjakan hal itu kecuali dengan tauqif dari Nabi Shallallahu 'alaihi wa sallam, maka silakan ia untuk mengangkat tangan ketika bertakbir".

Keempat :
Tidak shahih dari Nabi Shallallahu 'alaihi wa sallam satu dzikir tertentu yang diucapkan di antara takbir-takbir Ied. Akan tetapi ada atsar dari Ibnu Mas'ud Radhiyallahu 'anhu [3] tentang hal ini. Ibnu Mas'ud berkata :

"Artinya : Di antara tiap dua takbir diucapkan pujian dan sanjungan kepada Allah Azza wa Jalla"

Berkata Ibnul Qoyyim Rahimahullah :

"(Nabi Shallallahu 'alaihi wa sallam) diam sejenak di antara dua takbir, namun tidak dihapal dari beliau dzikir tertentu yang dibaca di antara takbir-takbir tersebut".

Aku katakan : Apa yang telah aku katakan dalam masalah mengangkat kedua tangan bersama takbir, juga akan kukatakan dalam masalah ini.

Kelima :
Apabila telah sempurna takbir, mulai membaca surat Al-Fatihah. Setelah itu membaca surat Qaf pada salah satu rakaat dan pada rakaat lain membaca surat Al-Qamar[4] Terkadang dalam dua rakaat itu beliau membaca surat Al-A'la dan surat Al-Ghasyiyah[5]

Berkata Ibnul Qaooyim Rahimahullah :

"Telah shahih dari beliau bacaan surat-surat ini, dan tidak shahih dari belaiu selain itu"[6]

Keenam :
(Setelah melakukan hal di atas) selebihnya sama seperti shalat-shalat biasa, tidak berbeda sedikitpun. [7]

Ketujuh :
Siapa yang luput darinya (tidak mendapatkan) shalat Ied berjama'ah, maka hendaklah ia shalat dua raka'at.

Dalam hal ini berkata Imam Bukhari Rahimahullah dalam "Shahihnya" :
"Bab : Apabila seseorang luput dari shalat Id hendaklah ia shalat dua raka'at" [Shahih Bukhari 1/134, 135]

Al-Hafidzh Ibnu Hajar dalam "Fathul Bari" 2/550 berkata setelah menyebutkan tarjumah ini (judul bab yang diberi oleh Imam Bukhari di atas).

Dalam tarjumah ini ada dua hukum :

Disyariatkan menyusul shalat Ied jika luput mengerjakan secara berjamaah, sama saja apakah dengan terpaksa atau pilihan.

Shalat Id yang luput dikerjakan diganti dengan shalat dua raka'at
Berkata Atha' : "Apabila seseorang kehilangan shalat Ied hendaknya ia shalat dua rakaat" [sama dengan di atas]

Al-Allamah Waliullah Ad-Dahlawi menyatakan :

"Ini adalah madzhabnya Syafi'i, yaitu jika seseorang tidak mendapati shalat Ied bersama imam, maka hendaklah ia shalat dua rakat, sehingga ia mendapatkan keutamaan shalat Ied sekalipun luput darinya keutamaan shalat berjamaah dengan imam".

Adapun menurut madzhab Hanafi, tidak ada qadla[8] untuk shalat Ied. Kalau kehilangan shalat bersama imam, maka telah hilang sama sekali"[9]

Berkata Imam Malik dalam 'Al-Muwatha' [10]

"Setiap yang shalat dua hari raya sendiri, baik laki-lai maupun perempuan, maka aku berpendapat agar ia bertakbir pada rakaat pertama tujuh kali sebelum membaca (Al-Fatihah) dan lima kali pada raka'at kedua sebelum membaca (Al-Fatihah)"

Orang yang terlambat dari shalat Id, hendaklah ia melakukan shalat yang tata caranya seperti shalat Id. sebagaimana shalat-shalat lain [Al-Mughni 2/212]

Kedelapan :
Takbir (shalat Ied) hukumnya sunnah, tidak batal shalat dengan meninggalkannya secara sengaja atau karena lupa tanpa ada perselisihan [11] Namun orang yang meninggalkannya -tanpa diragukan lagi- berarti menyelisihi sunnah Nabi Shallallahu 'alaihi wa sallam.

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-halabi Al-Atsari hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Riwayat Abu Daud 1150, Ibnu Majah 1280, Ahmad 6/70 dan Al-Baihaqi 3/287 dan sanadnya Shahih. Peringatan : Termasuk sunnah, takbir dilakukan sebelum membaca (Al-Fatihah). sebagaimana dalam hadits yang diriwayatkan Abu Daud 1152, Ibnu Majah 1278 dan Ahmad 2/180 dari Amr bin Syu'aib dari bapaknya dari kakeknya, kakeknya berkata : "Rasulullah shallallahu 'alaihi wa sallam bertakbir dalam shalat Id tujuh kali pada rakaat pertama kemudian beliau membaca syrat, lalu bertakbir dan ruku' , kemudian beliau sujud, lalu berdiri dan bertakbir lima kali, kemudian beliau membaca surat, takbir lalu ruku', kemudian sujud". Hadits ini hasan dengan pendukung-pendukungnya. Lihat Irwaul Ghalil 3/108-112. Yang menyelisihi ini tidaklah benar, sebagaimana diterangkan oleh Al-Alamah Ibnul Qayyim dalam Zadul Ma'ad 1/443,444
[2]. Lihat Irwaul Ghalil 3/112-114
[3]. Diriwayatkan Al-Baihaqi 3/291 dengan sanad yang jayyid (bagus)
[4]. Diriwayatkan oleh Muslim 891, An-Nasa'i 8413, At-Tirmidzi 534 Ibnu Majah 1282 dari Abi Waqid Al-Laitsi radhiyallahu 'ahu.
[5]. Diriwayatkan oleh Muslim 878, At-Tirmidzi 533 An-Nasa'i 3/184 Ibnu Majah 1281 dari Nu'man bin Basyir Radhiyallahu 'anhu.
[6]. Zadul Ma'ad 1/443, lihat Majalah Al-Azhar 7/193. Sebagian ahli ilmu telah berbicara tentang sisi hikmah dibacanya surat-usrat ini, lihat ucapan mereka dalam 'Syarhu Muslim" 6/182 dan Nailul Authar 3/297
[7]. Untuk mengetahui hal itu disertai dalil-dalilnya lihat tulisan ustadz kami Al-Albani dalam kitabnya 'Shifat Shalatun Nabi Shallallahu 'alaihi wa sallam. Kitab ini dicetak berkali-kali. Dan lihat risalahku 'At-Tadzkirah fi shifat Wudhu wa Shalatin Nabi Shallallahu 'alaihi wa sallam, risalah ringkas.
[8]. Tidak dinamakan ini qadla kecuali jika keluar dari waktu shala secara asal.
[9]. Syarhu Tarajum Abwabil Bukhari 80 dan lihat kitab Al-Majmu 5/27-29
[10].Nomor : 592 -dengan riwayat Abi Mush'ab.
[11]. Al-Mughni 2/244 oleh Ibnu Qudamah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Khutbah Setelah Shalat Ied

/0 almanhaj.or.id - Khutbah Setelah Shalat Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Khutbah Setelah Shalat Ied

Kamis, 11 Nopember 2004 11:41:45 WIB

KHUTBAH SETELAH SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Termasuk sunnah dalam khutbah Ied adalah dilakukan setelah shalat. Dalam permasalahan ini Bukhari membuat bab dalam kitab 'Shahih'nya [1] : "Bab Khutbah Setelah Shalat Ied".

Ibnu Abbas berkata :

"Artinya : Aku menghadiri shalat Ied bersama Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, Umar dan Utsman Radhiyallahu 'anhum. Semua mereka melakukan shalat sebelum khutbah" [Riwayat Bukhari 963, Muslim 884 dan Ahmad 1/331 dan 346]

Ibnu Umar berkata :

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam, Abu Bakar dan Umar menunaikan shalat Idul Fithri dan Idul Adha sebelum khutbah" [Riwayat Bukhari 963, Muslim 888, At-Tirmidzi 531, An-Nasa'i 3/183, Ibnu Majah 1276 dan Ahmad 2/12 dan 38]

Waliullah Ad-Dahlawi menyatakan ketika mengomentari bab yang dibuat Bukhari di atas [2] :

"Yakni : Sunnah Nabi Shallallahu 'alaihi wa sallam dan yang diamalkan Al-Khulafaur Rasyidin adalah khutbah setelah shalat. Adapun perubahan yang terjadi -yang aku maksud adalah mendahulukan khutbah dari shalat dengan mengqiyaskan dengan shalat Jum'at- merupakan perbuatan bid'ah yang bersumber dari Marwan" [Dia adalah Marwan Ibnul Hakam bin Abil 'Ash, Khalifah dari Banni Umayyah wafat tahun 65H, biografinya dalam 'Tarikh Ath-Thabari 7/34]

Berkata Imam Tirmidzi [3] :

"Yang diamalkan dalam hal ini di sisi ahli ilmu dari kalangan sahabat Nabi Shallallahu 'alaihi wa sallam dan selain mereka adalah shalat Idul Fithri dan Adha dikerjakan sebelum khutbah. orang pertama yang berkhutbah sebelum shalat adalah Marwan bin Al-Hakam" [Lihat kitab Al-Umm 1/235-236 oleh Imam ASy-Syafi'i Rahimahullah dan Aridlah Al-Ahwadzi 3/3-6 oleh Al-qadli Ibnul Arabi Al-Maliki]

TIDAK WAJIB MENGHADIRI (MENDENGARKAN) KHUTBAH

Abi Said Al-Khudri Radhiyallahu 'anhu berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam biasa keluar menuju mushalla pada hari Idul Fithri dan Adha. Maka yang pertama kali beliau lakukan adalah shalat. Kemudian beliau berpaling menghadap manusia sedangkan mereka dalam keadaan duduk di shaf-shaf mereka. Beliau lalu memberi pelajaran, wasiat dan perintah" [Dikeluarkan oleh Bukhari 956, Muslim 889, An-Nasa'i 3/187, Al-Baihaqi 3/280 dan Ahmad 3/36 dan 54]

Khutbah Id sebagaimana khutbah-khutbah yang lain, dibuka dengan pujian dan sanjungan kepada Allah Yang Maha Mulia.

Berkata Ibnul Qoyyim Rahimahullah :

"Beliau Shallallahu 'alaihi wa sallam biasa membuka semua khutbahnya dengan pujian untuk Allah. Tidak ada satu hadits pun yang dihafal (hadits shahih yang menyatakan) bahwa beliau membuka khutbah Idul Fitri dan Adha dengan takbir. Adapaun yang diriwayatkan oleh Ibnu Majah dalam 'Sunan'nya[4] dari Sa'ad Al-Quradhi muadzin Nabi Shallallahu 'alaihi wa sallam, bahwa beliau memperbanyak bacaan takbir dalam khutbah dua Id, hal itu tidaklah menunjukkan bahwa beliau membuka khutbahnya dengan takbir" [Zadul Ma'ad 1/447-448]

Tidak ada yang shahih dalam sunnah bahwa khutbah Id dilakukan dua kali dengan dipisah antara keduanya dengan duduk.

Riwayat yang ada tentang hal ini lemah sekali. Al-Bazzar meriwayatkan dalam "Musnad"nya (no. 53-Musnad Sa'ad) dari gurunya Abdullah bin Syabib dengan sanadnya dari Sa'ad Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam berkhutbah dengan dua khutbah dan beliau memisahkan di antara keduanya dengan duduk.

Bukhari berkata tentang Abdullah bin Syabib : "Haditsnya mungkar"

Maka khutbah Ied itu tetap satu kali seperti asalnya.

Menghadiri khutbah Ied tidaklah wajib seperti menghadiri shalat, karena ada riwayat dari Abdullah bin Saib, ia berkata :

"Artinya : Aku menghadiri Ied bersama Nabi Shallallahu 'alaihi wa sallam. Ketika selesai shalat, beliau bersabda : 'Sesungguhnya kami akan berkhutbah, barangsiapa yang ingin tetap duduk untuk mendengarkan maka duduklah dan siapa yang hendak pergi maka pergilah" [Diriwayatkan Abu Daud 1155, An-Nasa'i 3/185, Ibnu Majah 1290, dan Al-Hakim 1/295, dan isnadnya Shahih. Lihat Irwaul Ghalil 3.96-98]

Berkata Ibnul Qoyyim Rahimahullah [5] :

"Nabi Shallallahu 'alaihi wa sallam memberi keringanan bagi yang meghadiri shala Id untuk duduk mendengarkan khutbah atau pergi" [Lihat Majmu Fatawa Syaikhul Islam 24/214]

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
__________
Foote Note.
[1]. Kitabul Iedain, bab nomor 8. Lihat Fathul Bari 2/453
[2]. Syarhu Tarajum Abwabil Bukhari 79
[3]. Dalam Sunan Tirmidzi 2/411
[4]. Dengan nomor 1287, dan diriwayatkan juga oleh Al-Hakim 3/607, Al-Baihaqi 3/299 dari Abdurrahman bin Sa'ad bin Ammar bin Sa'ad muadzin. Abdurrahman berkata : "Telah menceritakan kepadaku bapakku dari bapaknya dari kakeknya ..." lalu ia menyebutkannya. Riwayat ini isnadnya lemah, karena Abdurrahman bin Sa'ad rawi yang dhaif, sedangkan bapak dan kakeknya adalah rawi yang majhul (tidak dikenal)
[5]. Zadul Ma'ad 1/448

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bertepatannya Hari Raya Ied Dengan Hari Jum'at

/0 almanhaj.or.id - Bertepatannya Hari Raya Ied Dengan Hari Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Bertepatannya Hari Raya Ied Dengan Hari Jum'at

Jumat, 12 Nopember 2004 09:18:58 WIB

BERTEPATANNYA HARI IED DENGAN HARI JUM'AT

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Atsari

Telah meriwayatkan Abu Daud (1070), An-Nasa'i (3/194), Ibnu Majah (1310), Ibnu Khuzaimah (1461), Ad-Darimi (1620) da Ahmad (4/372) dari Iyas bin Abi Ramlah Asy-Syami ia berkata.

"Aku menyaksikan Mua'wiyah bin Abi Sufyan bertanya kepada Zaid bin Arqam, ia berkata : "Apakah engkau pernah menyaksikan bersama Rasulullah Shallallahu 'alaihi wa sallam bertemunya dua hari raya pada satu hari ?"

Zaid berkata : "Ya"

Mu'awiyah berkata : "Lalu apa yang beliau lakukan ?"

Zaid menjawab : "beliau shalat Id kemudian memberi keringanan (rukhshah) untuk shalat Jum'at, beliau bersabda :

"Siapa yang ingin shalat maka shalatlah"[1]

Abu Hurairah dan selainnya membawakan riwayat tentang hal ini dari Nabi Shallallahu 'alaihi wa sallam.

Dan ini yang diamalkan para sahabat radhiyallahu 'anhum.

Abdurrazzaq meriwayatkan dalam "Al-Mushannaf" (3/305) dan juga Ibnu Abi Syaibah dalam "Al-Mushannaf" (2/187) dengan sanad yang shahih dari Ali Radhiyallahu 'anhu, bahwasanya berkumpul dua hari raya pada satu hari, maka ia berkata :

"Artinya : Siapa yang ingin menghadiri shalat Jum'at maka hadirilah dan siapa yang ingin duduk maka duduklah"

Dalam "Shahih Bukhari" (5251) disebutkan riwayat semisal ini dari Utsman Radhiyallahu 'anhu.

Dalam "Sunan Abi Daud" (1072) dan "Mushannaf Abdurrazaq" (nomor 5725) dengan sanad yang Shahih dari Ibnuz Zubair.

"Artinya : Dua hari raya bertemu dalam satu hari, maka ia mengumpulkan keduanya bersama-sama dan menjadikannya satu. Ia shalat Idul Fitri pada hari Jum'at sebanyak dua raka'at pada pagi hari, kemudian ia tidak menambah hingga shalat Ashar..."

Asy-Syaukani berkata dalam "Nailul Authar" (3/348) mengikuti riwayat ini :

"Dhahir riwayat ini menunjukkan bahwa ia tidak mengerjakan shalat Dhuhur.

Dalam riwayat ini menunjukkan bahwa shalat Jum'at jika gugur dengan salah satu sisi yang diperkenankan, maka tidak wajib bagi orang yang gugur darinya untuk mengerjakan shalat dhuhur. Dengan ini Atha' berpendapat.

Tampak bahwa orang-orang yang berkata demikian karena Jum'at adalah pokok. Dan engkau tahu bahwa yang diwajibkan oleh Allah Ta'ala bagi hamba-hamba-Nya pada hari Jum'at adalah shalat Jum'at, maka mewajibkan shalat Dhuhur bagi siapa yang meninggalkan shalat Jum'at karena udzur atau tanpa udzur butuh dalil, dan tidak ada dalil yang pantas untuk dipegang sepanjang yang aku ketahui"

[Disalin dari Kitab Ahkaamu Al-Iidaini Fii Al-Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali Hasan bin Ali Abdul Hamid, Al-Atsari, terbitan Pustaka Al-Haura, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Imam Ali Ibnul Madini menshahihkan hadits ini sebagaimana dalam "At-Talkhisul Habir" 2/94

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ucapan Selamat Pada Hari Ied

/0 almanhaj.or.id - Ucapan Selamat Pada Hari Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Ucapan Selamat Pada Hari Ied

Jumat, 12 Nopember 2004 09:29:52 WIB

UCAPAN SELAMAT PADA HARI IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al Halabi Al Atsari

Syaikhul Islam Ibnu Taimiyah ditanya tentang ucapan selamat pada hari raya maka beliau menjawab [1] :

"Ucapan pada hari raya, di mana sebagian orang mengatakan kepada yang lain jika bertemu setelah shalat Ied :

Taqabbalallahu minnaa wa minkum

"Artinya : Semoga Allah menerima dari kami dan dari kalian"

Dan ( Ahaalallahu 'alaika), dan sejenisnya, ini telah diriwayatkan dari sekelompok sahabat bahwa mereka mengerjakannya. Dan para imam memberi rukhshah untuk melakukannya seperti Imam Ahmad dan selainnya, akan tetapi Imam Ahmad berkata : Aku tidak pernah memulai mengucapkan selamat kepada seorangpun, namun bila ada orang yang mendahuluiku mengucapkannya maka aku menjawabnya. Yang demikian itu karena menjawab ucapan selamat bukanlah sunnah yang diperintahkan dan tidak pula dilarang. Barangsiapa mengerjakannya maka baginya ada contoh dan siapa yang meninggalkannya baginya juga ada contoh, wallahu a'lam.[2]

Berkata Al Hafidh Ibnu Hajar[3] :

"Dalam "Al Mahamiliyat" dengan isnad yang hasan dari Jubair bin Nufair, ia berkata :

"Artinya : Para sahabat Nabi Shallallahu 'alaihi wa sallam bila bertemu pada hari raya, maka berkata sebagian mereka kepada yang lainnya : Taqabbalallahu minnaa wa minka (Semoga Allah menerima dari kami dan darimu)".

Ibnu Qudamah dalam "Al-Mughni" (2/259) menyebutkan bahwa Muhammad bin Ziyad berkata : "Aku pernah bersama Abu Umamah Al Bahili dan selainnya dari kalangan sahabat Nabi Shallallahu 'alaihi wa sallam. Mereka bila kembali dari shalat Id berkata sebagiannya kepada sebagian yang lain : Taqabbalallahu minnaa wa minka

Imam Ahmad menyatakan : "Isnad hadits Abu Umamah jayyid (bagus)" [4]

Adapun ucapan selamat : (Kullu 'aamin wa antum bikhair) atau yang semisalnya seperti yang banyak dilakukan manusia, maka ini tertolak tidak diterima, bahkan termasuk perkara yang disinggung dalam firman Allah.

"Artinya : Apakah kalian ingin mengambil sesuatu yang rendah sebagai pengganti yang lebih baik.?"

[Disalin dari buku Ahkaamu Al Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Majmu Al-Fatawa 24/253
[2]. Al Jalal As Suyuthi menyebutkan dalam risalahnya " Wushul Al Amani bi Ushul At Tahani" beberapa atsar yang berasal lebih darisatu ulama Salaf, di dalamnya ada penyebutan ucapan selamat
[3]. Fathul Bari 2/446
[4]. Lihat Al Jauharun Naqi 3/320. Berkata Suyuthi dalam 'Al-Hawi: (1/81) : Isnadnya hasan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

/0 almanhaj.or.id - Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

Jumat, 12 Nopember 2004 09:50:42 WIB

KEMUNGKARAN-KEMUNGKARAN YANG BISA TERJADI PADA HARI RAYA

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Atsari

Ketahuilah wahai saudaraku muslim -semoga Allah memberi taufik kepadaku dan kepadamu- sesungguhnya kebahagiaan yang ada pada hari-hari raya kadang-kadang membuat manusia lupa atau sengaja melupakan perkara-perkara agama mereka dan hukum-hukum yang ada dalam Islam. Sehingga engkau melihat mereka banyak berbuat kemaksiatan dan kemungkaran-kemungkaran dalam keadaan mereka menyangka bahwa mereka telah berbuat sebaik-baiknya !! Semua inilah yang mendorongku untuk menambahkan pembahasan yang bermanfaat ini dalam tulisanku, agar menjadi peringatan bagi kaum muslimin dari perkara yang mereka lupakan dan mengingatkan mereka atas apa yang mereka telah lalai darinya[1].

Diantara Kemungkaran Itu Adalah :

Pertama : Berhias Dengan Mencukur Jenggot.

Perkara ini banyak dilakukan manusia. Padahal mencukur jenggot merupakan perbuatan yang diharamkan dalam agama Allah Subhanahu wa Ta'ala sebagaimana ditunjukkan dalam hadits-hadits yang shahih yang berisi perintah untuk memanjangkan jenggot agar tidak tasyabbuh (menyerupai) orang-orang kafir yang kita diperintah untuk menyelisihi mereka. Selain berkaitan dengan hal itu, memanjangkan jenggot termasuk fithrah (bagi laki-laki) yang tidak boleh kita rubah. Dalil-dalil tentang keharaman mencukur jenggot terdapat dalam kitab-kitab Imam Madzhab yang empat[2] yang telah dikenal.

Kedua : Berjabat Tangan Dengan Wanita Yang Bukan Mahram.

Ini merupakan bencana yang banyak menimpa kaum muslimin, tidak ada yang selamat darinya kecuali orang yang dirahmati Allah. Perbuatan ini haram berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Seseorang ditusukkan jarum besi pada kepalanya adalah lebih baik baginya daripada menyentuh wanita yang tidak halal baginya" [Hadits Shahih, Lihta takhrijnya secara panjang lebar dalam "Juz'u Ittiba' is Sunnah No. 15 oleh Adl-Dliya Al-Maqdisi -dengan tahqiqku]

Keharaman perbuatan ini diterangkan juga dalam kitab-kitab empat Imam Madzhab yang terkenal [Lihat 'Syarhu An Nawawi ala Muslim 13/10, Hasyiyah Ibnu Abidin 5/235, Aridlah Al-Ahwadzi 7/95 dan Adlwau; Bayan 6/603]

Ketiga : Tasyabbuh (Meniru) Orang-Orang Kafir Dan Orang-Orang Barat Dalam Berpakaian Dan Mendengarkan Alat-Alat Musik Serta Perbuatan Mungkar Lainnya.

Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Siapa yang menyerupai suatu kaum maka ia termasuk golongan mereka" [3]

Beliau Shallallahu 'alaihi wa sallam juga bersabda.

"Artinya : Benar-benar akan ada pada umatku beberapa kaum yang mereka menghalalkan zina, sutera (bagi laki-laki ,-pent), khamr dan alat-alat musik. Dan benar-benar akan turun beberapa kaum menuju kaki gunung untuk melepaskan gembalaan mereka sambil beristirahat, kemudian mereka didatangi seorang fasik untuk suatu keperluan. Kemudian mereka berkata : 'Kembalilah kepada kami besok!' Lalu Allah membinasakan dan menimpakan gunung itu pada mereka dan sebagian mereka dirubah oleh Allah menjadi kera-kera dan babi-bai hingg hari kiamat" [4]

Keempat : Masuk Dan Bercengkerama Dengan Wanita-Wanita Yang Bukan Mahram.

Hal ini dilarang oleh Nabi Shallallahu 'alaihi wa sallam dengan sabda beliau.

"Artinya : Hati-hatilah kalian masuk untuk menemui para wanita". Maka berkata salah seorang pria Anshar : "Wahai Rasulullah, bagaimana pendapatmu tentang Al-Hamwu" Beliau berkata : "Al-Hamwu adalah maut" [Hadits Riwayat Bukhari 5232, Muslim 2172 dari 'Uqbah bin Amir]

Al- Allamah Az-Zamakhsyari berkata dalam menerangkan "Al-Hamwu"

"Al-Hamwu bentuk jamaknya adalah Ahmaa' adalah kerabat dekat suami seperti ayah[5], saudara laki-laki, pamannya dan selain mereka... Dan sabda beliau : "Al-Hamwu adalah maut" maknanya ia dikelilingi oleh kejelekan dan kerusakan yang telah mencapai puncaknya sehingga Rasulullah Shallallahu 'alaihi wa sallam menyerupakannya dengan maut, karena hal itu merupakan sumber segala bencana dan kebinasaan. Yang demikian karena Al-Hamwu lebih berbahaya daripada orang lain yang tidak dikenal. Sebab kerabat dekat yang bukan mahram terkadang tidak ada kekhawatiran atasnya atau merasa aman terhadap mereka, lain halnya dengan orang yang bukan kerabat. Dan bisa jadi pernyataan "Al-Hamwu adalah mau" merupakan do'a kejelekan..." ["Al-Faiq fi Gharibil Hadits" 9 1/318, Lihat "An-Nihayah 1/448, Gharibul Hadits 3/351 dan Syarhus Sunnah 9/26,27]

Kelima : Wanita-Wanita Yang Bertabarruj (Berdandan Memamerkan Kecantikan) Kemudian Keluar Ke Pasar-Pasar Atau Tempat Lainnya.

Ini merupakan perbuatan yang diharamkan dalam syari'at Allah. Allah Ta'ala berfirman :

"Artinya : Hendaklah mereka 9wanita-wanita) tinggal di rumah-rumah mereka dan jangan bertabarruj ala jahiliyah dulu dan hendaklah mereka mendirikan shalat dan menunaikan zakat" [Al-Ahzab : 33]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Dua golongan manusia termasuk penduduk neraka yang belum pernah aku melihatnya : ........ dan wanita-wanita yang berpakaian tetapi telanjang, berlenggak-lenggok[6], kepala-kepala mereka bagaikan punuk-punuk unta[7]. Mereka tidak akan masuk surga dan tidak akan mendapatkan bau surga. Padahal bau suurga dapat tercium dari perjalanan sekian dan sekian" [Hadits ini dikeluarkan oleh Muslim dalam "Shahihnya" 2128, 2856 dan 52, Ahmad 2/223 dan 236 dari Abu Hurairah]

Keenam : Mengkhususkan Ziarah Kubur Pada Hari Raya : Membagi-bagikan manisan dan makanan di pekuburan, duduk di atas kuburan, bercampur baur antara pria dan wanita, bergurau dan meratapi orang-orang yang telah meninggal, dan kemungkaran-kemungkaran lainnya.[Lihat perincian yang lain tentang bid'ah yang dilakukan di kuburan dalam kitab "Ahkamul Janaiz" 258-267 oleh Syaikh kami Al-Albani Rahimahullah]

Ketujuh : Boros Dalam Membelanjakan Harta Yang Tidak Ada Manfaatnya Dan Tidak Ada Kebaikan Padanya.

Allah berfirman.

"Artinya : Janganlah kalian berlebih-lebihan. Sesungguhnya Allah tidak menyukai orang-orang yang berlebih-lebihan" [Al-An'am : 141]

"Artinya : Dan janganlah kamu menghambur-hamburkan (hartamu) secara boros. Sesungguhnya orang-orang yang berbuat boros itu adalah saudaranya syaitan" [Al-Isra : 26-27]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak akan berpindah kedua kaki anak Adam pada hari kiamat dari sisi Rabb-nya hingga ditanya tentang ... dan hartanya dari mana ia perolah dan ke mana ia infakkan" [8]

Kedelapan : Kebanyakan Manusia Meninggalkan Shalat Berjama'ah Di Masjid Tanpa Alasan Syar'i Atau Mengerjakan Shalat Ied Tetapi Tidak Shalat Lima Waktu. Demi Allah, Sesungguhnya Ini Adalah Salah Satu Bencana Yang Amat Besar.

Kesembilan : Berdatangannya Sebagian Besar Orang-Orang Awam Ke Kuburan Setelah Fajar Hari Raya ; Mereka meninggalkan shalat Ied, dirancukan dengan bid'ah mengkhususkan ziarah kubur pada hari raya. [Al-Madkhal 1/286 oleh Ibnu Hajj, Al-Ibda hal.135 oleh Ali Mahfudh dan Sunnanul Iedain hal.39 oleh Al-Syauqani]

Sebagian mereka meletakkan pada kuburan itu pelepah kurma[9] dan ranting-ranting pohon !!

Semua ini tidak ada asalnya dalam sunnah.

Kesepuluh : Tidak Adanya Kasih Sayang Terhadap Fakir Miskin.

Sehingga anak-anak orang kaya memperlihatkan kebahagiaan dan kegembiraan dengan bebagai jenis makanan yang mereka pamerkan di hadapan orang-orang fakir dan anak-anak mereka tanpa perasaan kasihan atau keinginan untuk membantu dan merasa bertanggung jawab. Padahal Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak beriman salah seorang dari kalian hingga ia mencintai untuk saudaranya apa yang dia cintai untuk dirinya" [Hadits Riwayat Bukhari 13 dan Muslim 45, An-Nasa'i 8/115 dan Al-Baghawi 3474 meriwayatkan dengan tambahan ; "dari kebaikan" dan isnadnya Shahih]

Kesebelas : Bid'ah-bid'ah yang dilakukan oleh kebanyakan orang yang dianggap syaikh dengan pengakuan bertaqqarub kepada Allah Ta'ala, padahal tidak ada asalnya sama sekali dalam agama Allah.

Bid'ah itu banyak sekali[10]. Aku hanya menyebutkan satu saja di antaranya, yaitu kebanyakan para khatib dan pemberi nasehat menyerukan untuk menghidupkan malam hari Id (dengan ibadah) dalam rangka mendekatkan diri kepada Allah. Tidak hanya sebatas itu yang mereka perbuat, bahkan mereka menyandarkan hadits palsu kepada Rasulullah Shallallahu 'alaihi wa sallam, yaitu hadits yang berbunyi.

"Artinya : Barangsiapa yang menghidupkan malam Idul Fithri dan Idul Adha maka hatinya tidak akan mati pada hari yang semua hati akan mati" [Hadits ini palsu (maudlu'), diterangkan oleh ustazd kami Al-Albani dalam "Silsilah Al-Ahadits Adl-Dlaifah" 520-521]

Hadits ini tidak boleh sama sekali disandarkan kepada Rasulullah Shallallahu 'alaihi wa sallam. Dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu 'alaihi wa sallam.

[Disalin dari Kitab Ahkaamu Al-Iidaini Fii Al-Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali Hasan bin Ali Abdul Hamid, Al-Atsari, terbitan Pustaka Al-Haura, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Kemungkinan-kemungkinan yang disebutkan secara umum dilakukan pada waktu haru raya ataupun di luar hari raya, akan tetapi kemungkaran itu lebih besar dan bertambah dilakukan pada hari-hari raya.
[2]. Lihat Fathul Bari 10/351, Al-Ikhtiyar Al-Ilmiyah 6, Al-Muhalla 2/220, Ghidza'ul Albab 1/376 dan selainnya. Al-Akh Syaikh Muhammad bin Ismail telah meneliti dalam kitabnya "Adillah Tahrim Halqil Lihyah" hadits-hadits yang ada dalam masalah ini, kemudian ia menyebutkan penjelasan ulama tentangnya, dan juga nukilan-nukilan dari kitab-kitab madzhab yang jadi sandaran. Lihatlah kitab yang berharga itu. dan lihat juga "Majallah Al-Azhar" 7/328. Aku telah menulis risalah berjudul "Hukum Ad-Dien Fil Lihyah wat tadkhin" -Alhamdulillah- Kitab itu telah dicetak beberapa kali.
[3]. Hadits ini dikeluarkan oleh Ahmad 2/50 dan 92 dari Ibnu Umar dan isnadnya Hasan. Diriwayatkan oleh Ath-Thahawi dalam Musykil Al Atsar 1/88 dari Hassan bin Athiyah, Abu Nu'aim dalam Akhbar Ashbahan 1/129 dari Anas, meskipun ada pembicaraan padanya, tetapi dengan jalan-jalan tadi, hadits ini derajatnya Shahih, insya Allah.
[4]. Hadits Riwayat Bukhari 5590 secara muallaq dan bersambung menurut Abu Daud 4039, Al-Baihaqi 10/221 dan selainnya. berkata Al-Hafidzh dalam Hadyu As-Sari 59 : Al-Hasan bin Sufyan menyambungnya dalam Musnadnya, dan Al-Isma'ili, Ath-Thabrani dalam Al-Kabir. Abu Nua'im dari empat jalan, dan Ibnu Hibban dalam Shahihnya dan selain mereka. Aku katakan : Dalam hadits ini ada lafadh-lafadh yang asing, aku akan menjelaskannya dengan berurutan. [tidak di salin, -penyalin]
[5]. Dia dikecualikan berdasarkan nash Al-Qur'anul Karim, lihat "Al-Mughni" 6/570
[6]. Menyimpang dari taat kepada Allah Subhanahu wa Ta'ala dan keharusan mereka untuk menjaga kemaluan, "An-Nihayah" 4/382
[7]. Berkata Al-Qadli 'Iyadh dalam Masyariqul Anwar 1/79 : Al-Bukht adalah unta yang gemuk yang memiliki dua punuk. Maknanya -wallahu a'lam- wanita-wanita itu menggelung rambut mereka hingga kelihatan besar dan tidak menundukkan pandangan mata mereka.
[8]. Hadits Riwayat Tirmidzi 2416, Al-Khatib dalam Tarikh-nya 12/440 dari Ibnu Mas'ud, padanya ada kelemahan. Akan tetapi ada pendukungnya dari Abi Zur'ah di sisi Ad-Darimi Dzail Tarikh Baghdad 2/163. Dan dari Mu'adz di sisi Al-Khatib 11/441. Maka hadits ini Hasan.
[9]. Lihat Ahkamul Jazaiz hal. 253, Ma'alimus Sunan 1/27 dan ta'liq Syaikh Ahmad Syakir atas Sunan Tirmidzi 1/103
[10]. Lihat beberapa di antaranya dalam kitab A'yadul Islam 58 pasal Bida'ul Iedain

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kita Wajib Memperbaiki Diri Kita Sendiri Terlebih Dahulu

/0 almanhaj.or.id - Kita Wajib Memperbaiki Diri Kita Sendiri Terlebih Dahulu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Kita Wajib Memperbaiki Diri Kita Sendiri Terlebih Dahulu

Selasa, 23 Nopember 2004 16:20:32 WIB

KITA WAJIB MEMPERBAIKI DIRI KITA SENDIRI TERLEBIH DAHULU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah penafsiran ayat :

"Artinya : Hai orang-orang yang beriman, jagalah dirimu ; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk" [Al-Ma'idah : 105]

Dan bagaimana pendapat Syaikh tentang ini ?

Jawaban.
Perkataan kami tentang (ayat) tersebut adalah seperti yang dikatakan Allah Subhanahu wa Ta'ala ; bahwa sesungguhnya Allah memerintahkan kita untuk memperbaiki diri-diri kita, dan agar kita menjaga keshalihan kita, dan jika tersesat siapapun yang tersesat dari kalangan manusia maka hal itu tidaklah mendatangkan mudharat, sebagaimana yang dikatakan Allah Subhanahu wa Ta'ala kepada NabiNya Shallallahu 'alaihi wa sallam.

"Artinya : Maka berilah peringatan, karena sesungguhnya kamu hanyalah orang yang memberi peringatan maka berilah peringatan, karena sesungguhnya kamu hanyalah orang yang memberi peringatan. Kamu bukanlah orang yang berkuasa atas mereka, tetapi orang yang berpaling dan kafir, maka Allah akan mengadzabnya dengan adzab yang besar" [Al-Ghasyiyah : 21-24]

Seorang insan jika ia mendapatkan petunjuk maka orang yang durhaka tidaklah akan mencelakainya, namun jika manusia tidak mengubah kemungkaran maka dikhawatirkan Allah akan meratakan adzab dariNya kepada mereka, sebagaimana Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan peliharalah dirimu daripada siksaan yang tidak khusus menimpa orang-orang yang zalim saja di antara kamu. Dan ketahuilah bahwa Allah amat keras siksaanNya" [Al-Anfal : 25]

Mereka para pelaku maksiat itu tidak akan mendatangkan mudharat kepada anda ketika di akhirat, mereka tidak dapat mengurangi (pahala) kebaikan-kebaikan anda atau menambah dosa-dosa anda. Kecuali jika anda telah melalaikan kewajiban dakwah kepada Allah, dan amar ma'rif serta nahi mungkar, maka hal tersebut tentu saja akan mencelakakan anda, mudharat itu tidak berasal dari mereka namun justru dari diri anda sendiri.

Karena anda belum melaksanakan kewajban hingga dapat dikatakan bahwa anda belum mendapat petunjuk, karena Allah mempersyaratkan dengan mengatakan.

"Artinya : Tidaklah (dapat) mencelakaimu orang yang tersesat apabila engkau mendapat hidayah" [Al-Ma'idah : 105]

Sudah dimaklumi, bahwa orang yang meninggalkan amar ma'ruf, nahi mungkar dan dakwah kepada Allah yang wajib itu adalah sungguh belun mendapat petunjuk dengan sempurna.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam

/0 almanhaj.or.id - Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam

Rabu, 24 Nopember 2004 06:37:33 WIB

DALIL-DALIL TENTANG TURUNNYA ISA 'ALAIHISSALAM

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

[1]. Allah berfirman:

"Artinya : Dan tatkala putra Maryam (Isa) dijadikan perumpamaan tiba-tiba kaummu (Quraisy) bersorak karenanya. Dan mereka berkata, "Manakah yang lebih baik, tuhan-tuhan kami atau dia (Isa)?" Mereka tidak memberikan perumpamaan itu kepadamu melainkan dengan maksud membantah saja, sebenarnya mereka adalah kaum yang suka bertengkar.

Isa tidak lain hanyalah seorang hamba yang Kami berikan kepadanya nikmat (kenabian) dan Kami jadikan dia sebagai tanda bukti (kekuasaan Allah) untuk Bani Israil.

Dan kalau Kami kehendaki, benar-benar Kami jadikan sebagai gantimu di muka bumi, malaikat-malaikat yang turun-temurun.

Dan sesungguhnya Isa itu benar-benar memberikan pengetahuan tentang hari kiamat. Karena itu janganlah kamu ragu-ragu tentang kiamat itu; dan ikutilah Aku. Inilah jalan yang lurus." [Az- Zukhruf: 57-61]

Ayat-ayat di atas membicarakan Isa 'Alaihissalam, dan pada ayat terakhir (Az- Zukhruf: 61) disebutkan wainnahuu 'a 'ilmun lissaa 'ah (Dan sesungguhnya Isa itu benar-benar memberikan pengetahuan tentang hari kiamat), yakni turunnya Isa 'alaihissalam ke bumi sebelum datangnya hari kiamat merupakan pertanda telah dekatnya hari kiamat. Dan hal ini juga ditunjuki oleh qiroah (bacaan) lain terhadap ayat itu, yakni wa innahuu la 'ilmun lis-saa 'ah ( ) dengan memberi harakat fathah pada huruf 'ain dan lam, yang berarti 'alaamah (alamat) dan amaaroh (tanda) telah dekatnya hari kiamat. Bacaan ini diriwayatkan dari Ibnu Abbas, Mujahid, dan lain-lain Imam tafsir. [Tafsir Al-Qurthubi 16: 105, dan Tafsir Ath-Thabari 25:90-91].

Imam Ahmad meriwayatkan dengan sanadnya dari Ibnu Abbas ra mengenai penafsiran ayat ini:

Bahwa yang dimaksud ialah keluarnya Isa 'alaihissalam sebelum terjadinya hari kiamat. [Musnad Ahmad 4: 329 hadits nomor 21921 dengan tahqiq Ahmad Syakir yang mengatakan, "Isnadnya shahih."].

Al-Hafizh Ibnu Katsir berkata, "Yang benar bahwa dhamir atau kata ganti pada lafal (innahu/sesungguhnya dia) itu kembali kepada Isa, sebab konteks pembicaraan ayat ini mengenai Isa." [Tafsir Ibnu Katsir 7: 222].

Dan beliau (Ibnu Katsir) menganggap jauh (penafsiran yang terlalu jauh) kalau ayat ini diartikan dengan: Apa-apa (mukjizat) yang menyertai Isa seperti menghidupkan orang yang telah mati, menyembuhkan orang yang berpenyakit tuna netra dan belang, dan penyakit-penyakit lainnya. Dan lebih jauh lagi apa yang diriwayatkan dari sebagian ulama bahwa dhamir pada lafal " " (innahu) itu kembali kepada Al-Qur'anul Karim. [Tafsir Ibnu Katsir 7: 223].

[2]. Firman Allah:

"Artinya : Dan karena ucapan mereka: "Sesungguhnya kami telah membunuh Al-Masih, Isa putra Maryam, Rasul Allah, " padahal mereka tiada membunuhnya dan tidak pula menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu kecuali hanya mengikuti persangkaan belaka; dan mereka tidak pula yakin bahwa yang mereka bunuh itu adalah Isa. "

"Tetapi (yang sebenarnya), Allah telah mengangkat Isa kepada-Nya. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana. "

"Tidak ada seorang pun dari ahli kitab kecuali akan beriman kepadanya (Isa) sebelum kematiannya. Dan pada hari kiamat nanti Isa akan menjadi saksi terhadap mereka. " [An-Nisa': 157-159].

Ayat-ayat di atas di samping menunjukkan bahwa orang-orang Yahudi tidak membunuh dan tidak menyalib Isa, tetapi Allah yang mengangkatnya ke langit sebagaimana disebutkan dalam surat Ali Imran ayat 55:

"Artinya : Ingatlah ketika Allah berfirman: 'Hai Isa, Sesungguhnya Aku akan menyampaikan kamu kepada akhir ajalmu dan mengangkat kamu kepada-Ku. ..'"

Maka ayat-ayat tersebut juga menunjukkan bahwa di antara ahli kitab kelak akan ada orang yang beriman kepada Isa 'alaihissalampada akhir zaman, ketika ia turun (secara hakiki)[1] ke bumi dan sebelum wafatnya sebagaimana diberitakan oleh hadits-hadits yang shahih dan mutawatir.

Syaikhul Islam Ibnu Taimiyah, ketika ditanya tentang masalah wafat dan diangkatnya Nabi Isa 'alaihissalam, beliau berkata, "Segala puji kepunyaan Allah. Isa 'alaihissalam masih hidup. Dan disebutkan di dalam hadits shahih bahwa Nabi saw bersabda:

â€œIbnu Maryam akan turun di tengah-tengah kalian sebagai hakim dan pemimpin yang adil, lalu menghancurkan salib, membunuh babi, membebaskan pajak. " [Vide: Perkataan Syekh Muhammad Abduh dalam Tafsir Al-Manar 3:317].

Selanjutnya Syaikhul Islam mengatakan, "Dan disebutkan pula dalam hadits shahih bahwa Isa akan turun di menara putih sebelah timur Damsyiq dan akan membunuh Dajjal. Maka barangsiapa yang ruhnya telah berpisah dari tubuhnya, tidaklah tubuhnya akan turun dari langit; dan jika ia dihidupkan kembali, maka ia akan bangkit dari kuburnya.

Adapun mengenai firman Allah:

"Sesungguhnya Aku akan menyampaikan kamu kepada akhir ajalmu dan mengangkat kamu kepada-Ku serta membersihkan kamu dari orang-orang yang kafir. "

Maka ayat ini menunjukkan bahwa yang dimaksud dengan sinyalemen di atas bukanlah kematian (al-maut), sebab jika yang dimaksud adalah kematian, maka Isa sama dengan orang-orang Mukmin lainnya, yaitu mengambil ruh mereka lalu membawanya ke langit. Kalau demikian, maka tidak ada keistimewaan Isa dibandingkan dengan orang lain. Begitu pula dengan firman-Nya:

"Dan membersihkan kamu dari orang-orang kafir. "

Kalau yang dimaksud adalah ruhnya berpisah dari tubuhnya, maka tubuhnya itu masih berada di bumi sebagaimana halnya tubuh para Nabi atau lainnya. Dalam ayat lain Allah berfirman:

"Mereka tidak membunuhnya dan tidak pula menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu kecuali hanya mengikuti persangkaan belaka; dan mereka tidak pula yakin bahwa yang mereka bunuh itu adalah Isa. Tetapi (yang sebenarnya), Allah telah mengangkat Isa kepada- Nya.... " [An-Nisa': 157-158].

Firman Allah:,

"Tetapi (yang sebenarnya) Allah telah mengangkat Isa kepada-Nya. "

Memberikan penjelasan bahwa Allah mengangkat tubuh dan ruhnya sebagaimana halnya ia (Isa) akan turun dengan tubuh dan ruhnya seperti disebutkan dalam hadits yang shahih. Karena kalau yang dimaksud adalah " mematikannya" niscaya Dia berfirman: "Mereka tidak membunuhnya dan tidak pula menyalibnya, tetapi dia meninggal dunia. . . " (Wa maa qotaluuhu wa maa shilabuuhu bal maata. . .). Oleh karena itu sebagian ulama mengatakan bahwa yang dimaksud dengan lafal mutawaffiika ialah qoobidhuka, yakni memegang ruh dan tubuhmu. Dan lafal at-tawaffii tidak menghendaki atau tidak menetapkan tawaffii ruh tanpa tubuh dan tidak pula tawaffi terhadap keduanya kecuali dengan adanya qarinah (indikasi / alasan) tersendiri.

Dan kadang-kadang yang dimaksud ialah memegang ruh ketika tidur, seperti firman Allah:

"Artinya : Allah memegang jiwa orang ketika matinya dan memegang jiwa orang yang belum mati pada waktu tidurnya. " [Az-Zumar: 42]

"Artinya : Dan Dia-lah yang mentawaffikan (menidurkan) kamu pada malam hari dan Dia mengetahui apayang kamu kerjakanpada siang hari. " [Al-An'am: 60].

Dan di antara firman-Nya lagi yang berkaitan dengan lafal tawaffi atau wafat ialah yang tertera dalam surat Al-An'am: 61:

"Artinya : ... sehingga apabila datang kematian kepada salah seorang di antara kamu, ia diwafatkan oleh malaikat-malaikat Kami. " [Majmu' Al-Fatawa 4: 322-323].

Pembicaraan dalam pembahasan ini bukanlah tentang pengangkatan Isa 'alaihissalam, tetapi untuk menjelaskan bahwa dia diangkat dengan tubuh dan ruhnya. Sekarang Nabi Isa as masih hidup di langit kelak akan turun pada akhir zaman serta di Imani oleh orang-orang ahli kitab yang hidup pada waktu itu, sebagaimana firman-Nya:

"Tidak ada seorang pun dari ahli kitab kecuali akan beriman kepadanya (Isa) sebelum kematiannya.". [An-Nisa': 159].

Ibnu Jarir berkata: "Telah diceritakan kepada kami oleh Basyar, dia berkata: Telah diceritakan kepada kami oleh Suryan dari Abu Hushain dari Sa'id bin Jubair dari Ibnu Abbas mengenai ayat:

"Tidak ada seorang pun dari ahli kitab kecuali akan beriman kepada Isa sebelum kematiannya,"

dia berkata, "Sebelum kematian Isa bin Maryam." [Tafsir Ath-Thabari 6: 18].

Ibnu Katsir berkata, Ini adalah isnad yang shahih." [An-Nihayah Fil Fitan wal Malahim 10: 136. Atsar Ibnu Abbas ini juga dishahkan oleh Ibnu Hajar dalam Fathul-Bari 6: 492].

Selanjutnya, setelah mengemukakan berbagai pendapat mengenai makna ayat ini, Ibnu Jarir berkata, "Dan pendapat yang paling shahih ialah pendapat orang yang mengatakan bahwa takwil ayat itu ialah tidak ada seorang pun dari ahli kitab kecuali akan beriman kepada Isa sebelum Isa meninggal dunia." [Tafsir Ath-Thabari 6: 21].

Dan beliau (Ibnu Jarir Ath-Thabari) meriwayatkan dengan sanadnya dari Al-Hasan Al-Bishri bahwa beliau berkata, ".... Sebelum kematian Isa. Demi Allah, sesungguhnya beliau sekarang masih hidup di sisi Allah. Tetapi apabila beliau nanti telah turun, maka semua orang beriman kepada beliau." [Ibid, halaman 18].

Ibnu Katsir berkata, "Dan tidak diragukan lagi bahwa apa yang dikemukakan oleh Ibnu Jarir inilah pendapat yang benar, karena ini merupakan maksud dari konteks ayat-ayat yang menetapkan batalnya pengakuan orang-orang Yahudi bahwa mereka telah membunuh Isa, menyalibnya, dan menyerahkannya kepada orang-orang Nasrani yang bodoh dan tidak mengerti masalah itu. Lalu Allah memberitahukan bahwa perkaranya tidak demikian, tetapi ada seseorang yang diserupakan oleh Allah dengan Isa, lantas mereka bunuh orang yang diserupakan itu sedang mereka tidak mengetahui dengan jelas tentang hal itu. Kemudian Allah mengangkat Isa kepada-Nya, dan dia (Isa) masih hidup dan kelak akan turun ke bumi sebelum datangnya hari kiamat sebagaimana ditunjukkan oleh hadits-hadits mutawatir." [Tafsir Ibnu Katsir 2: 405].

Ibnu Katsir juga menyebutkan riwayat dari Ibnu Abbas dan lainnya bahwa Ibnu Abbas mengulangi dhamir pada lafal qobla mautihi untuk ahli kitab. Hal ini, kalau shahih riwayatnya, tidaklah menafikan pendapat pertama. Tetapi yang sudah jelas shahih makna dan isnadnya ialah yang telah kami sebutkan terdahulu. [An-Nihayah Fil Fitan wal-Malahim 1: 137].

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Turunnya ini adalah secara hakiki (sebenarnya). Turunnya kembali ke bumi dan penegakkan terhadap hukum di muka bumi pada akhir zaman bukanlah kiasan tentang menyebarkan semangatnya atau ruhnya dan rahasia risalahnya kepada manusia yang berisi perintah untuk berkasih sayang, mencintai, dan berdamai dengan orang lain serta mengambil maksud-maksud syari'ah tanpa menghiraukan zhahirnya. Karena semua itu bertentangan dengan hadits-hadits mutawatir yang menerangkan akan turunnya kembali ke bumi dengan ruh dan jasadnya sebagaimana beliau telah diangkat dengan ruh dan jasadnya ke langit.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Yang Perlu Diperhatikan Dalam Toleransi

/0 almanhaj.or.id - Hal-Hal Yang Perlu Diperhatikan Dalam Toleransi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Hal-Hal Yang Perlu Diperhatikan Dalam Toleransi

Kamis, 25 Nopember 2004 09:20:24 WIB

HAL-HAL YANG PERLU DIPERHATIKAN DALAM TOLERANSI

Oleh
Syaikh Salim bin 'Ied Al-Hilali

Sebagian orang terkadang masih kabur tentang pemahaman makna toleransi, dia mengira bahwa ada beberapa perkara yang bertolak belakang dengan makna toleransi. Padahal perkara tersebut adalah inti dan kunci pintu toleransi. Inti dan kunci dari pintu toleransi itu diantaranya.

[1]. Marah Ketika Keharuman Allah Dilanggar

Allah Ta'ala berfirman.
"Artinya : Dan orang-orang yang menjauhi dosa-dosa besar dan perbuatan keji, dan apabila mereka marah, mereka memberi ma'af dan (bagi) orang-orang yang menerima (mematuhi) seruan Tuhannya dan mendirikan shalat, sedang urusan mereka (diputuskan) dengan musyawarah antara mereka dan mereka mema'afkan sebagian rizki yang Kami berikan kepada mereka. Dan (bagi) orang-orang yang apabila mereka diperlakukan dengan dholim, mereka membela diri" [Asy-Syura : 37 - 39]

Dari Aisyah Radliyallahu anha dia menceritakan.

"Artinya : Tidaklah Rasulullah Shallallahu 'alaihi wa sallam disuruh memilih antara dua urusan melainkan beliau memilih yang paling mudah, selama tidak mengandung dosa, bila mengandung dosa, beliau adalah orang yang paling jauh darinya, dan Rasulullah Shallallahu 'alaihi wa sallam tidak pernah marah sekalipun kecuali bila keharuman Allah dilanggar, beliau marah karena Allah" [Hadits Riwayat Bukhari 6/419-420 dan Muslim 2327]

[2]. Menuntut Hak

Seorang lelaki datang menuntut haknya kepada Rasulullah Shallallahu 'alaihi wa sallam, dia berlaku kasar kepada belliau, para shabatpun hendak menghardiknya, namun beliau bersabda : "Biarkanlah dia, karena orang yang mempunyai hak untuk berbicara" [Telah lewat takhrij hadits ini]

[Disalin dari kitabToleransi Islam Menurut Pandangan Al-Qur'an dan As-Sunnah, oleh Syaikh Salim bin 'Ied Al-Hilali, terbitan Maktabah Salafy Press, hal. 49-50, penerjemah Abu Abdillah Mohammad Afifuddin As-Sidawi.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syarat Yang Harus Dipenuhi Dalam Ibadah

/0 almanhaj.or.id - Syarat Yang Harus Dipenuhi Dalam Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Syarat Yang Harus Dipenuhi Dalam Ibadah

Jumat, 26 Nopember 2004 06:35:32 WIB

SYARAT YANG HARUS DIPENUHI DALAM IBADAH

Oleh
Syaikh Muhammad bin Sholeh Al-'Utsaimin

Perlu diketahui bahwa mutaba'ah (mengikuti Nabi Shallallahu 'alaihi wa sallam) tidak akan tercapai kecuali apabila amal yang dikerjakan sesuai dengan syari'at dalam enam perkara.

Pertama : Sebab.

Jika seseorang melakukan suatu ibadah kepada Allah dengan sebab yang tidak disyari'atkan, maka ibadah tersebut adalah bid'ah dan tidak diterima (ditolak). Contoh : Ada orang yang melakukan shalat tahajud pada malam dua puluh tujuh bulan Rajab, dengan dalih bahwa malam itu adalah malam Mi'raj Rasulullah Shallallahu 'alaihi wa sallam (dinaikkan ke atas langit). Shalat tahajud adalah ibadah, tetapi karena dikaitkan dengan sebab tersebut menjadi bid'ah. Karena ibadah tadi didasarkan atas sebab yang tidak ditetapkan dalam syari'at. Syarat ini -yaitu : ibadah harus sesuai dengan syari'at dalam sebab - adalah penting, karena dengan demikian dapat diketahui beberapa macam amal yang dianggap termasuk sunnah, namun sebenarnya adalah bid'ah.

Kedua : Jenis.

Artinya : ibadah harus sesuai dengan syari'at dalam jenisnya. Jika tidak, maka tidak diterima. Contoh : Seorang yang menyembelih kuda untuk kurban adalah tidak sah, karena menyalahi ketentuan syari'at dalam jenisnya. Yang boleh dijadikan kurban yaitu unta, sapi dan kambing.

Ketiga : Kadar (Bilangan).

Kalau seseorang yang menambah bilangan raka'at suatu shalat, yang menurutnya hal itu diperintahkan, maka shalat tersebut adalah bid'ah dan tidak diterima, karena tidak sesuai dengan ketentuan syari'at dalam jumlah bilangan rakaatnya. Jadi, apabila ada orang shalat zhuhur lima raka'at, umpamanya, maka shalatnya tidak sah.

Keempat : Kaifiyah (Cara).

Seandainya ada orang berwudhu dengan cara membasuh tangan, lalu muka, maka tidak sah wudhunya karena tidak sesuai dengan cara yang ditentukan syari'at.

Kelima : Waktu.

Apabila ada orang yang menyembelih binatang kurban pada hari pertama bulan Dzul Hijjah, maka tidak sah, karena waktu melaksanakannya tidak menurut ajaran Islam.

Saya pernah mendengar bahwa ada orang bertaqarub kepada Allah pada bulan Ramadhan dengan menyembelih kambing. Amal seperti ini adalah bid'ah, karena tidak ada sembelihan yang ditujukan untuk bertaqarrub kepada Allah kecuali sebagai kurban, denda haji dan akikah. Adapun menyembelih pada bulan Ramadhan dengan i'tikad mendapat pahala atas sembelihan tersebut sebagaimana dalam Idul Adha adalah bid'ah. Kalau menyembelih hanya untuk memakan dagingnya, boleh saja.

Keenam : Tempat.

Andaikata ada orang beri'tikaf di tempat selain masjid, maka tidak sah i'tikafnya. Sebab tempat i'tikaf hanyalah di masjid. Begitu pula, andaikata ada seorang wanita hendak beri'tikaf di dalam mushalla di rumahnya, maka tidak sah i'tikafnya, karena tempat melakukannya tidak sesuai dengan ketentuan syari'at, Contoh lainnya : Seseorang yang melakukan thawaf di luar Masjid Haram dengan alasan karena di dalam sudah penuh sesak, tahawafnya tidak sah, karena tempat melakukan thawaf adalah dalam Baitullah tersebut, sebagaimana firman Allah Ta'ala.

"Artinya : Dan sucikanlah rumah-Ku ini bagi orang-orang yang thawaf". [Al-Hajj : 26].

Kesimpulan dari penjelasan di atas, bahwa ibadah seseorang tidak termasuk amal shaleh kecuali apabila memenuhi dua syarat, yaitu :

Pertama : Ikhlas
Kedua : Mutaba'ah.

Dan Mutaba'ah tidak akan tercapai kecuali dengan enam perkara yang telah diuraikan tadi.

[Disalin dari buku Al-Ibdaa' fi Kamaalisy Syar'i wa Khatharil Ibtidaa' edisi Indonesia Kesempurnaan Islam dan Bahaya Bid'ah karya Syaikh Muhammad bin Sholeh Al-'Utsaimin, penerjemah Ahmad Masykur MZ, terbitan Yayasan Minhajus Sunnah, Bogor - Jabar]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mencintai Ahlul Bait Sesuai Dengan Wasiat Rasul Shallallahu 'Alaihi Wa Sallam

/0 almanhaj.or.id - Mencintai Ahlul Bait Sesuai Dengan Wasiat Rasul Shallallahu 'Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Mencintai Ahlul Bait Sesuai Dengan Wasiat Rasul Shallallahu 'Alaihi Wa Sallam

Sabtu, 27 Nopember 2004 09:05:20 WIB

MENCINTAI AHLUL BAIT SESUAI DENGAN WASIAT RASUL SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan

Dan diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah mencintai ahlul bait sesuai dengan wasiat Rasul Shallallahu 'alaihi wa sallam dengan sabdanya.

"Artinya : Sesungguhnya aku mengingatkan kalian dengan ahli baitku". [1]

Sedang yang termasuk keluarga beliau adalah istri-istrinya sebagai ibu kaum mu'minin Radhiyallahu 'anhunna wa ardhaahunna. Dan sungguh Allah telah berfirman tentang mereka setelah menegur mereka.

"Artinya : Wahai wanita-wanita nabi ........". [Al-Ahzab : 32]

Kemudian mengarahkan nasehat-nasehat kepada mereka dan menjanjikan mereka dengan pahala yang besar, Allah berfirman.

"Artinya : Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, hai ahlul bait dan mensucikan kamu sesuci-sucinya". [Al-Ahzab : 33]

Pada pokoknya ahlul bait itu adalah saudara-saudara dekat Nabi Shallallahu 'alaihi wa sallam dan yang dimaksud disini khususnya adalah yang sholeh diantara mereka. Sedang sudara-saudara dekat yang tidak sholeh seperti pamannya, Abu Lahab maka tidak memiliki hak. Allah berfirman.

"Artinya : Celakalah kedua tangan Abu Lahab, dan sesungguhnya celaka dia". [Al-Lahab : 1]

Maka sekedar hubungan darah yang dekat dan bernisbat kepada Rasul tanpa keshalehan dalam ber-din (Islam), tidak ada manfaat dari Allah sedikitpun baginya, Rasul Shallallahu 'alaihi wa sallam bersabda.

"Artinya :Hai kaum Quraisy, belilah diri-diri kamu, sebab aku tidak dapat memberi kamu manfaat di hadapan Allah sedikitpun ; ya Abbas paman Rasulullah, aku tidak dapat memberikan manfa'at apapun di hadapan Allah. Ya Shofiyyah bibi Rasulullah, aku tidak dapat memberi manfaat apapun di hadapan Allah, ya Fatimah anak Muhammad, mintalah dari hartaku semaumu aku tidak dapat memberikan manfaat apapun di hadapan Allah". [2]

Dan saudara-saudara Rasulullah yang sholeh tersebut mempunyai hak atas kita berupa penghormatan, cinta dan penghargaan, namun kita tidak boleh berlebih-lebihan terhadap mereka dengan mendekatkan diri dengan suatu ibadah kepada mereka. Adapaun keyakinan bahwa mereka memiliki kemampuan untuk memberi manfaat atau madlarat selain dari Allah adalah bathil, sebab Allah telah berfirman.

"Artinya : Katakanlah (hai Muhammad) : Bahwasanya aku tidak kuasa mendatangkan kemadlaratan dan manfaat bagi kalian". [Al-Jin : 21].

"Artinya : Katakanlah (hai Muhammad) : Aku tidak memiliki manfaat atau madlarat atas diriku kecuali apa-apa yang tidak dikehendaki oleh Allah , kalaulah aku mengetahui yang ghaib sunguh aku aka perbanyak berbuat baik dan aku tidak akan ditimpa kemadlaratan". [Al-A'raf : 188]

Apabila Rasulullah saja demikian, maka bagaimana pula yang lainnya. Jadi, apa yang diyakini sebagian manusia terhadap kerabat Rasul adalah suatu keyakinan yang bathil.

[Disalin dari buku Prinsip-Prinsip Aqidah Ahlus Sunnah wal Jama'ah oleh Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan, terbitan Dar Al-Gasem PO Box 6373 Riyadh Saudi Arabia, penerjemah Abu Aasia]
_________
Foote Note
[1]. Dikeluarkan Muslim 5 Juz 15, hal 180 Nawawy, Ahmad 4/366-367 dan Ibnu Abi 'Ashim dalam kitab As-Sunnah No. 629]
[2]. Dikeluarkan oleh Bukhary 3/4771, 2/2753, Muslim 1 Juz 3 hal 80-81 Nawawy

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

/0 almanhaj.or.id - Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

Minggu, 28 Nopember 2004 10:11:21 WIB

Halaman ke-1 dari 3

SEMUA SAHABAT RASULULLAH ADALAH ADIL DAN HARAM HUKUMNYA MENCACI MAKI MEREKA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[A].TAQDIM
Para shahabat Rasulullah shallallahu 'alaihi wa sallam adalah orang-orang yang telah mendapatkan keridhaan dari Allah Subhanahu wa Ta'ala. Mereka telah berjuang bersama Rasulullah untuk menegakkan Islam dan mendakwahkannya keberbagai pelosok negeri, sehingga kita dapat merasakan ni'matnya iman dan Islam.

Perjuangan mereka dalam li'ila-i kalimatillah telah banyak menelan harta dan jiwa. Mereka adalah manusia yang sepenuhnya tunduk kepada Islam, benar-benar membela kepentingan umat Islam, setia kepada Allah dan Rasul-Nya tanpa kompromi, mereka tunduk kepada hukum-hukum agama Allah, tujuan mereka adalah untuk mendapatkan keridhaan Allah dan Sorga-Nya.

Model dan corak kehidupan masyarakat Islam terwujud dalam kehidupan mereka sehari-hari, model masyarakat Islam seperti yang tercermin dalam Al-Qur'an dan As-Sunnah benar-benar dipraktekkan oleh mereka dan hal yang seperti ini belum pernah kita jumpai dalam sejarah umat sejak dulu sampai hari ini. Hidup mereka dilandasi Iman, cinta kepada Allah dan Rasul-Nya dan mereka selalu berjalan dalam prinsip-prinsip yang telah digariskan Allah.

Persoalan 'Adalatus Shahabah (Keadilan Shahabat) sudah diyakini oleh umat Islam dari masa Shahabat sampai hari ini, bahwa merekalah orang-orang yang adil dan benar. Tetapi dalam rangkaian sejarah yang panjang ada saja kelompok yang selalu merongrong eksitensi perjuangan mereka bersama Rasulullah shallallahu 'alaihi wa sallam.

Kelompok/golongan ini mengaku diri mereka "Islam" ? Mereka lebih terkenal dengan nama "kelompok Syi'ah atau agama Syi'ah" karena aqidah mereka berbeda dengan aqidah kaum muslimin. Agama Syi'ah yang dianut sekarang ini adalah Agama Syi'ah Immamiyah Itsna 'Asy'ariyah. Syi'ah Imamiyah Itsna 'Asy'ariyah sejak dulu sampai hari ini telah sepakat mengkafirkan ketiga Khulafa'ur Rasyidin (mengecualikan Ali bin Abi Thalib) dan semua shahabat sesudah wafatnya Rasulullah shallallahu 'alaihi wa sallam, kecuali 3 atau 4 shahabat.

Semua buku-buku mereka dipenuhi dengan caci makian, penghinaan, dan laknat kepada Khulafa'ur Rasyidin dan shahabat-shahabat yang lainnya. Di dalam kitab Al-Furu'ul Kaafi jilid 3 fatsal Kitabur Raudhah hal.115 karangan Al-Kulaini disebutkan : Bahwa ada seorang murid Muhammad Al-Baqir bertanya tentang Abu Bakar dan Umar. Lalu ia jawab : "Tidak ada seorangpun yang mati dari kalangan kami (Syi'ah) melainkan benci dan murka kepada Abu Bakar dan Umar". Bahkan Khumaini dalam kitabnya Kasyful Asrar hal. 113-114 (cet. Persia) menuduh para shahabat kafir. Wal-'Iyaadzu billah. [1]

Pengikut agama Syi'ah di Indonesia yang terdiri dari cendikiawan, mahasiswa dan orang-orang awam berusaha mencari-cari kesalahan individu dan meragukan 'adalah (keadilan) mereka para shahabat, untuk menguatkan aqidah mereka yang rusak tentang shahabat dan tujuannya untuk merusak Agama Islam, karena bila shahabat sudah dicela maka otomatis Al-Qur'an dan Sunnah dicela, karena merekalah (shahabat) yang pertama kali menerima risalah Islam yang bersumber dari Al-Qur'an dan Sunnah Nabi shallallahu 'alaihi wa sallam. Pengikut agama Syi'ah berusaha agar Islam ini hancur.

Membicarakan sikap dan kedudukan shahabat dan mengkritiknya berarti mengkritik Al-Qur'an dan Sunnah Nabi shallallahu 'alaihi wa sallam. Meragukan keadilan mereka berarti meragukan kesaksian Allah dan pujian Allah serta pujian Rasulnya terhadap mereka.

Orang-orang Syi'ah mengkritik para shahabat dengan menggunakan portongan-potongan ayat Qur'an dan hadits Nabi untuk kepentingan hawa nafsu mereka, dan meninggalkan puluhan ayat dan ratusan hadits Nabi yang shahih yang memuji keadilan shahabat.

Standar nilai dan tolok ukur prilaku mereka yang tepat adalah Al-Qur'an dan Sunnah Nabi shallallahu 'alaihi wa sallam dan sebagai penguat adalah pendapat Jumhur Ulama kaum Muslimin.

Oleh karena itu penulis akan paparkan nash-nash tentang 'adalah shahabat.

[B]. DIFINISI SHAHABAT
[1]. Menurut Lughah [Bahasa].
Shahabi diambil dari kata-kata Shahabat = Persahabatan, dan bukan diambil dari ukuran tertentu yakni harus lama bersahabat, hal ini tidak demikian, bahkan persahabatan ini berlaku untuk setiap orang yang menemani orang lain sebentar atau lama. Maka dapat dikatakan seseorang menemani si fulan dalam satu masa, setahun, sebulan, sehari atau sejam. Jadi persahabatan bisa saja sebentar atau lama. Abu Bakar Al-Baqilani (338-403H) berkata : "Berdasarkan defenisi bahasa ini, maka wajib berlaku difinisi ini terhadap orang yang bersahabat dengan Nabi shallallahu 'alaihi wa sallam kendatipun hanya sejam di siang hari. Inilah asal kata dari kalimat Shahabat ini". [2]

[2]. Menurut Istilah Ulama Ahli Hadits.
Kata Ibnu Katsir : "Shahabat adalah orang Islam yang bertemu dengan Rasulullah shallallahu 'alaihi wa sallam, meskipun waktu bertemu dengan beliau tidak lama dan tidak meriwayatkan satu hadits pun dari beliau".

Kata Ibnu Katsir :" Ini pendapat Jumhur Ulama Salaf dan Khalaf (=Ulama terdahulu dan belakangan)". [3]

Al-Hafizh Ibnu Hajar Al-'Asqalani melengkapi definisi Ibnu Katsir, ia Berkata :"Definisi yang paling shahih tentang Shahabat yang telah aku teliti ialah : "Orang yang berjumpa dengan Nabi shallallahu 'alaihi wa sallam dalam keadaan beriman dan wafat dalam keadaan Islam". Masuk dalam difinisi ini ialah orang yang bertemu dengan Nabi shallallahu 'alaihi wa sallam baik lama atau sebentar, baik meriwayatkan hadits dari beliau atau tidak, baik ikut berperang bersama beliau atau tidak. Demikian juga orang yang pernah melihat beliau sekalipun tidak duduk dalam majelis beliau, atau orang yang tidak pernah melihat beliau karena buta. Masuk dalam definisi ini orang yang beriman lalu murtad kemudian kembali lagi kedalam Islam dan wafat dalam keadaan Islam seperti Asy'ats bin Qais.

Kemudian yang tidak termasuk dari definisi shahabat ialah :

[a]. Orang yang bertemu beliau dalam keadaan kafir meskipun dia masuk Islam sesudah itu (yakni sesudah wafat beliau).
[b]. Orang yang beriman kepada Nabi Isa dari ahli kitab sebelum diutus Nabi shallallahu 'alaihi wa sallam dan setelah diutusnya Nabi shallallahu 'alaihi wa sallam dia tidak beriman kepada beliau.
[c]. Orang yang beriman kepada beliau kemudian murtad dan wafat dalam keadaan murtad. Wal'iyaadzu billah. [4]

Keluar pula dari definisi shahabat ialah orang-orang munafik meskipun mereka bergaul dengan Rasulullah shallallahu 'alaihi wa sallam. Allah dan Rasul-Nya mencela orang-orang munafik, dan nifaq lawan dari iman, dan Allah memasukkan orang munafik tergolong orang-orang yang sesat kafir dan ahli neraka [Lihat : Al-Qur'an surat An-Nisaa : 137,138,141,142,143,145. Juga surat Ali Imran : 8 - 20].

Sistim mu'amalah yang diterapkan oleh Rasulullah dan para shahabat dalam bergaul dengan orang-orang munafiqin jelas menunjukan bahwa shahabat bukanlah munafiqin dan munafiqin bukanlah shahabat. Jadi tidak bisa dikatakan bahwa diantara shahabat ada yang munafik !!! Ayat-ayat Al-Qur'an dengan jelas membedakan mereka :

Allah menyuruh Nabi Muhammad shallallahu 'alaihi wa sallam memerangi orang-orang kafir dan munafiq [At-Taubah:73, At-Tahriim:9], sedangkan kepada orang-orang yang beriman , Allah menyuruh beliau menyayangi mereka [Asy-Syu'araa' :215, Al-Fath:29].

Orang-orang munafiq tidak mendapat ampunan dari Allah [At-Taubah:80, Al-Munafiquun:6], sedangkan orang-orang beriman mendapatkan ampunan dari Allah [Muhammad:19].

Nabi, para shahabat dan orang-orang yang beriman dilarang menyalatkan mayat munafiqin [At-Taubah:84] sedangkan mayat orang yang beriman wajib di shalatkan sebagaimana disebutkan dalam hadits-hadits shahih. Dan ayat-ayat lain serta hadits yang membedakan mereka.

[3]. Pendapat Ulama Tentang Definisi Shahabat.
Definisi yang diberikan oleh Ibnu Hajar merupakan definisi Jumhur Ulama di antara mereka ialah Imam Bukhari, Imam Ahmad, Imam Madini, Al'iraqi, Al-Khatib, Al-Baghdadi, Suyuti dll. Ibnu Hajar berkata : Inilah pendapat yang paling kuat. Di antara ahli Ushul Fiqih yang berpendapat demikian Ibnul Hajib, Al-Amidi dan lain-lain. [5]

[D]. BAGAIMANA BISA DIKETAHUI SESEORANG ITU DIKATAKAN SHAHABAT ?
Kita dapat mengetahui seseorang itu dikatakan shahabat dengan :
[a]. Kabar Mutawatir seperti Khulafaur Rasyidin dan 10 orang ahli surga.
[b]. Kabar yang masyhur yang hampir mencapai derajat mutawatir seperti Dhamam bin Tsa'labah dan 'Ukkaasyah bin Mihsan.
[c]. Dikabarkan oleh seorang shahabat lain atau oleh Tabi'i Tsiqat (terpercaya) bahwa si fulan itu seorang shahabat, seperti Hamamah bin Abi Hamamah Ad-Dausiy wafat di Ashfahan. Abu Musa Al-Asy'ari menyaksikan bahwa ia (Hamamah) mendengar hadits dari Nabi shallallahu 'alaihi wa sallam.
[d].Seseorang memberitakan tentang dirinya bahwa ia adalah seorang shahabat Rasulullah dan dimungkinkan bertemu dengan Rasulullah shallallahu 'alaihi wa sallam dan menurut pemeriksaan ahli hadits bahwa ia memang seorang yang adil dan wafatnya tidak melebihi tahun 110H. [6].

[Disalin dari Majalah As-Sunnah Edisi 12/ThI/1415-1995, Diterbitkan oleh Lajnah Istiqomah Surakarta, Alamat Gedung Umat Islam Lt II Kartopuran 241 A Surakarta 57152]
__________
Foote Note.
[1]. Lihat Shurtani Mutadhodataani oleh Abul Hasan All Al-Hasani An-Nadwi : Aqaidus Syi'ah fii Miizan hal. 85-87 oleh DR Muhammad Kamil Al-Hasyim cet. I th, 1409H/1988M
[2]. Lihat Lisanul "Arab II:7; Al-Kilayat fi 'Ilmir Riwayah hal.51 oleh Al-Khathib Al-Baghdadi ; As-Sunnah Qablat-Tadwin hal. 387.
[3]. Al-Baa'itsul Hatsits Syarah Ikhtisar 'Uluumil-Hadits Lil-Hafizh Ibnu Katsir oleh Syaikh Ahmad Muhammad Syakir hal. 151 cet. Darut turats Th. 1399H/1979M.
[4]. Al-Ishabah fil Tanyizis-Shahabah I hal. 7-8 cet. Daarul-fikr 1398H.
[5]. Lihat Fathul Mughits 3/93-95, 'Ulumul-Hadits oleh Ibnu Shaleh hal. 146 ; At-Taqyid wal-idah Al-'Iraqi hal. 292 Alfiyah Suyuti hal. 57; Fathul Bari 7/3;Al-Ihkam fi Ushulil-Ahkam Lil-Amidi:83; Tanbih Dzawi Najabah ila 'Adalatis Shahabah hal. 11.
[6]. Lihat Tadribur-Rawi 2:213 oleh Imam Suyuthi cet. Daarul Maktabah ilmiyah 1399H/1979M ; Fathul-Mughits 3:140 Ushulul-Hadits 405-406.

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

/1 almanhaj.or.id - Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

Minggu, 28 Nopember 2004 10:11:21 WIB

Halaman ke-2 dari 3

[D]. MAKNA 'ADALATUS SHAHABAH
[1]. Menurut Bahasa.
Adalah atau 'Adl lawan dari Jaur artinya kejahatan. Rojulun 'Adl maksudnya : seseorang dikatakan adil yakni seseorang itu diridhai dan diberi kesaksiannya. [Lihat Kamus Muktarus-Shihah hal. 417 cet. Darul Fikr].

[2]. Menurut Istilah Ahli Hadits.
Al-Hafizh Ibnu Hajar berkata : "Yang dimaksud dengan adil ialah orang yang mempunyai sifat ketaqwaan dan muru'ah". [Nuzhatun Nazhar Syarah Nukhbatul-Fikar hal. 29 cet. Maktabat Thayibah tahun 1404H].

[3]. Penjelasan Istilah Ahli Hadits.
Maksud 'Adalatus Shahabah ialah :"Bahwa semua shahabat ialah orang-orang yang taqwa dan wara, yakni mereka adalah orang-orang yang selalu menjauhkan maksiat dan perkara-perkara yang syubhat. Para shahabat tidak mungkin berdusta atas nama Rasulullah shallallahu 'alaihi wa sallam atau menyandarkan sesuatu yang tidak sah dari beliau". Syaikh Waliyullah Ad-Dahlawi berkata :"Dengan menyelidiki (semua keterangan) maka dapatlah kita ambil kesimpulan bahwa semua shahabat berkeyakinan bahwasanya berdusta atas nama Rasulullah shallallahu 'alaihi wa sallam sebesar-besar dosa, maka mereka menjaga sungguh-sungguh agar tidak terjatuh dalam berdusta atas nama beliau". [7]

Al-Khatib Al-Baghdadi berkata :"Semua hadits yang bersambung sanadnya dari orang-orang yang meriwayatkan sampai kepada Nabi shallallahu 'alaihi wa sallam, tidak boleh diamalkan kecuali kalau sudah diperiksa keadilan rawi-rawinya serta wajib memeriksa biografi mereka dan dikecualikan dari mereka adalah shahabat Rasulullah shallallahu 'alaihi wa sallam, karena 'Adalah (keadilan) mereka sudah pasti dan sudah diketahui dengan pujian Allah atas mereka. Allah memberitakan tentang bersihnya mereka dan Allah memilih mereka (sebagai penolong Rasul-Nya) berdasarkan nash Al-Qur'an". [8]

Imam Syairaji berkata dalam Tabshirah fi Ushulil-Fiqh hal. 329 :"Semua shahabat sudah tetap keadilannya, maka tidak perlu lagi diperiksa tentang keadaan mereka". [9].

[E]. DALIL-DALIL TENTANG KEADILAN SHAHABAT DARI AL-QUR'AN DAN SUNNAH.
[1]. Allah Berfirman.

"Artinya : Kalian adalah umat yang terbaik yang dilahirkan untuk manusia, kalian menyuruh yang ma'ruf dan mencegah yang munkar dan kalian beriman kepada Allah". [Ali-Imran : 110].

"Artinya : Dan demikian (pula) kami telah menjadikan kalian umat yang adil dan pilihan". [Al-Baqarah : 143]

[2]. Nabi Shallallahu 'alaihi Wa Sallam Menjelaskan Bahwa Para Shahabat Dan Umat Islam Yang Mengikuti Jejak Mereka Adalah orang-orang yang adil.

Sebagaimana sabda beliau.

"Artinya : Dari Abu Sa'id Al-Khudri adalah ia berkata :"Telah bersabda Rasulullah shallallahu 'alaihi wa sallam, Nuh akan dipanggil pada hari kiamat. Lalu ia jawab :"Aku penuhi panggilan-Mu dan Maha Bahagia nama-Mu wahai Rabb-ku". Allah bertanya :"Apakah sudah engkau sampaikan (dakwah/risalah) ?". Ia berkata :"Ya sudah". Lalu umatnya di tanya ;"Apakah ia sudah menyampaikan (risalah) kepada kalian ?." Mereka berkata :"Tidak pernah ada pengancam (Da'i) yang datang kepada kami ?! Allah bertanya lagi pada Nuh 'Alaihi sallam :"Siapakah yang akan menjadi saksi bagimu (bahwa kamu sudah menyampaikan risalah)?" Ia (Nuh) jawab :"Muhammad dan umatnya". Kemudian ia menjadi saksi bahwa ia telah menyampaikan risalah, dan Rasulullah shallallahu 'alaihi wa sallam menjadi saksi atas kalian. Demikianlah Allah berfirman :"Dan demikian (pula) kami telah menjadikan kalian umat yang adil dan pilihan agar kalian menjadi saksi atas (perbuatan) manusia dan Rasulullah shallallahu 'alaihi wa sallam menjadi saksi atas (perbuatan) kalian". Wasath dalam ayat ini bermakna adil.[Hadits Shahih Riwayat Bukhari/Fathul Bari 8 : 171-172 No. 4487].

[3].Allah Meridhai Mereka (Para Shahabat Dari Muhajirin Dan Anshar) Dan Orang-Orang Yang Mengikuti Jejak Mereka Dengan Baik.

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) dari orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalirkan sungai-sungai didalamnya, mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar". [At-Taubah : 100].

"Artinya : Sesungghnya Allah telah ridha terhadap orang-orang mu'min ketika mereka berjanji setia kepada mu (Muhammad) di bawah pohon". [Al-Fath : 18].

"Artinya : Muhammad Rasulullah dan orang-orang yang bersama beliau adalah keras terhadap orang kafir, tetapi berkasih sayang terhadap sesama mereka ; kalian lihat mereka ruku' dan sujud mencari karunia Allah dan keridhaan-Nya ...". [Al-Fath : 29]

[4]. Sifat-Sifat Para Shahabat Yang Disebutkan Dalam Al-Qur'an Adalah :

[a]. Mereka adalah orang-orang yang benar-benar beriman [Al-Anfaal : 74].
[b]. Mereka adalah orang-orang yang mengikuti jalan yang lurus [Al-Hujuraat : 7]
[c]. Mereka adalah orang-orang yang mendapat kemenangan [At-Taubah : 20]
[d]. Mereka adalah orang-orang yang benar [At-Taubah : 119]
[e]. Mereka adalah orang-orang yang bertaqwa [Al-Fath : 26]
[f]. Mereka adalah orang-orang yang menjengkelkan orang-orang kafir dan mereka benci kepada kekafiran [Al-Fath : 29]
[g]. Dan sifat-sifat lainnya yang termasuk dalam Al-Qur'an.

[5]. Rasulullah Shallallahu 'Alaihi Wa Sallam Bersabda.

"Artinya : Sebaik-baik manusia adalah zamanku ini, kemudian yang sesudah itu, kemudian yang sesudah itu, kemudian nanti akan ada satu kaum dimana persaksian seorang dari mereka mendahului sumpahnya, dan sumpahnya itu mendahului persaksiannya". [Hadits Shahih Riwayat Bukhari 4:189, Muslim 7:184-185, Ahmad 1:378,417,434,442 dan lain-lain].

[6]. Nabi Shallallahu 'Alaihi Wa Sallam Bersabda.

"Artinya :Hendaklah orang yang hadir menyampaikan kepada yang tidak hadir".
Kata Ibnu Hibban :"Hadits ini sebesar-besar dalil yang menunjukkan bahwa semua shahabat adil dan tidak satupun diantara mereka yang tercela dan lemah. [Al-Jarh wat Ta'dil oleh Abi Lubabah ; Ibnu Hibban 1:123].

"Artinya : Ibnu Abbas berkata : 'Janganlah kalian mencaci maki atau menghina para shahabat Rasulullah shallallahu 'alaihi wa sallam. Sesungguhnya kedudukan salah seorang dari mereka bersama Rasulullah sesaat (sejam) itu lebih baik dari amal seorang dari kalian selama 40 (empat puluh) tahun". [Hadits Riwayat Ibnu Batthah dengan sanad yang shahih] [10]

"Artinya : Rasulullah shallallahu 'alaihi wa sallam bersabda : "Tidak akan masuk neraka seorang-pun dari orang-orang yang berba'iat di bawah pohon (di Hudaibiyyah)". [Hadits Shahih Riwayat Ahmad, Abu Dawud, Tirmidzi dan Muslim].

"Artinya : Rasulullah shallallahu 'alaihi wa sallam bersabda : Tidak akan masuk neraka seseorang yang ikut serta dalam perang Badar dan Perjanjian Hudaibiyyah". [Hadits Shahih Riwayat Ahmad III:396 dari Jabir].

Penjelasan :
Ayat-ayat dan hadits-hadits diatas menunjukan dengan jelas bahwa para shahabat Ridwanullahi 'alaihim ajmain adalah orang-orang yang telah mendapat pujian dan sanjungan dari Allah dan Rasul-Nya, mereka mempunyai jasa yang besar bagi Islam dan kum Muslimin.

Islam yang diterima oleh kaum Muslimin sampai hari Kiamat adalah berkaitan dengan pengorbanan para shahabat yang ikut serta dalam perang Badar dan perang-perang lainnya demi tegaknya agama Islam. Karena itu Rasulullah shallallahu 'alaihi wa sallam mengingatkan umat Islam bahwa apa yang mereka infaq-kan dan belanjakan fii-sabilillah belumlah dapat menyamai derajat para Shahabat, meskipun umat Islam ini berinfaq sebesar gunung Uhud berupa emas atau barang-barang berharga lainnya.

Ali bin Abi Thalib radhiyallahu 'anhu berkata tentang Shahabat-shahabat Rasulullah shallallahu 'alaihi wa sallam :"Tidak ada seorangpun dari kalian yang dapat menyamai mereka. Mereka siang hari bergelimang pasir dan debu (di medan perang), sedang di malam hari mereka banyak berdiri, ruku' dan sujud (beribadah kepada Allah) silih berganti, tampak kegesitan dari wajah-wajah mereka, seolah-olah mereka berpijak di bara api bila mereka ingat akan hari pembalasan (Akhirat), tampak bekas sujud di dahi mereka, bila mereka Dzikrullah berlinang air mata mereka sampai membasahi baju mereka, mereka condong laksana condongnya pohon dihembus angin yang lembut karena takut akan siksa Allah, serta mereka mengharapkan pahala dan ganjaran dari Allah". [11] Kemudian beliau berkata lagi :"Mereka adalah shahabat-shabatku yang telah pergi, pantas kita merindukan mereka dan bersedih karena kepergian mereka" [12]

[Disalin dari Majalah As-Sunnah Edisi 12/ThI/1415-1995, Diterbitkan oleh Lajnah Istiqomah Surakarta, Alamat Gedung Umat Islam Lt II Kartopuran 241 A Surakarta 57152]
_________
Fote Note.
[7]. Tadribur-Rawi 2 hal. 215
[8]. Al-Kifayah fi 'Ilmir-Riwayah hal.93
[9]. 'Umul Hadits hal. 329, Libni Shalah ; Mudzakirah Ushulil-Fiqhlis-Syahqithi hal. 126
[10]. Lihat Syarah Aqidah Thahawiyah hal. 469 hal, Takhrij Syaikh Al-Albani
[11]. Najhul Balaghah yang di tahqiq oleh Dr. Shubhi Shaleh cet. Daarul Kutub Al-Lubnani (Beirut) hal. 143,177,178 dinukil dari Shuratani Mutadhatani, Tarjamah Bey Arifin hal. 16-17
[12]. Ibid

prev 1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

/2 almanhaj.or.id - Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Semua Sahabat Rasulullah Adalah Adil Dan Haram Hukumnya Mencaci Maki Mereka

Minggu, 28 Nopember 2004 10:11:21 WIB

Halaman ke-3 dari 3

[F]. IJMA 'ULAMA TENTANG 'ADAALAH (KEADILAN0 SEMUA SHAHABAT RASULULLAH.
Al-Khatib Al-Baghdadi (beliau lahir th 392 wafat th 463) beliau berkata :"Para shahabat adalah orang-orang yang kuat imannya, bersih aqidahnya dan mereka lebih baik dari semua orang yang adil dan orang-orang yang mengeluarkan zakat yang datang sesudah mereka selama-lamanya. Ini merupakan pendapat semua Ulama". [13]

Ibnu Abdil Barr (363-463H) berkata :"Para shahabat tidak perlu kita periksa (keadilan) mereka, karena sudah ijma' Ahlul Haq dari kaum muslimin yaitu Ahlus Sunnah wal Jama'ah bahwa mereka semua Adil". [14]

Ibnu Hazm (384-456H) berkata :"Semua shahabat adalah 'adil, utama diridhai, maka wajib atas kita memulyakan mereka, menghormati mereka, memohonkan ampunan untuk mereka dan mencintai mereka". [15]

Ibnu Katsir (701-774H) berkata ;"Semua shahabat adalah 'adil menurut Ahlus Sunnah wal Jama'ah, karena Allah Subhanahu wa Ta'ala telah memuji mereka di dalam Al-Qur'an dan sunnah Nabi shallallahu 'alaihi wa sallam-pun memuji prilaku dan ahlak mereka. Mereka telah mengorbankan harta dan jiwa mereka di hadapan Rasulullah shallallahu 'alaihi wa sallam, dan mereka mengharap ganjaran yang baik (dari Allah)" [16]

Sebenarnya masih banyak lagi pujian dan sanjungan para Ulama tentang 'adalah (keadilan) shahabat, tetapi apa yang sudah disebutkan sebenarnya sudah lebih dari cukup bagi orang yang punya bashirah.

[G]. SIKAP PARA ULAMA TENTANG PERSELISIHAN YANG TERJADI DI ANTARA PARA SHAHABAT.
Syaikhul Islam Ibnu Taimiyyah (661-728H) menerangkan dalam Fatawa-nya :"Kami menahan tentang apa-apa yang terjadi diantara mereka dan kami mengetahui bahwa sebagian cerita-cerita yang sampai kepada kami tentang (kejelekan) mereka (semuanya) adalah dusta. Mereka (para shahabat) adalah mujtahid, jika mereka benar maka mereka akan dapat dua ganjaran dan akan diberi pahala atas amal shalih mereka, serta akan diampuni dosa-dosa mereka. Adapun jika ada pada mereka kesalahan-kesalahan sungguh kebaikan dari Allah telah mereka peroleh maka sesungguhnya Allah akan mengampuni dosa mereka dengan taubat mereka atau dengan perbuatan baik yang mereka kerjakan yang dapat menghapuskan dosa-dosa mereka atau dengan yang lainnya. Sesungguhnya mereka adalah sebaik-baik umat dan sebaik-baik masa, sebagaimana sabda Nabi shallallahu 'alaihi wa sallam". [17]

Kata Ibnu Katsir :"Adapun perselisihan yang terjadi di antara mereka sesudah wafatnya Rasulullah shallallahu 'alaihi wa sallam, maka ada yang terjadi secara tidak sengaja seperti Perang Jamal (antara Ali dengan 'Aisyah) dan adapula yang terjadi berdasar ijtihad seperti Perang Shiffin (antara Ali dengan Mua'wiyah). Ijtihad terkadang benar dan terkadang salah, akan tetapi (bila salah) pelakunya akan diampuni Allah dan akan dapat ganjaran kendatipun ia salah. Adapun jika ia benar ia akan dapat dua ganjaran. Dalam hal ini Ali dan para shahabatnya lebih mendekati kepada kebenaran daripada Mu'awiyah mudah-mudahan Allah meridhai mereka semuanya (Ali, 'Aisyah, Muawiyah dan para shahabat mereka)".[18]

Meskipun perselisihan yang terjadi diantara para shahabat sempat membawa korban jiwa, yakni ada diantara mereka yang gugur, tetapi mereka segera bertaubat karena mereka adalah orang-orang yang selalu bertaubat kepada Allah dan Allah-pun menjanjikan taubat atas mereka. Allah berfirman.
"Artinya : Mudah-mudahan Allah menerima taubat mereka. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang". [At-Taubah : 102].

[H]. PARA SHAHABAT TIDAK MA'SHUM.
Sesungguhnya persaksian Allah dan Rasul-Nya terhadap para shahabat tentang hakikat iman mereka dan keridhaan Allah dan Rasul-Nya kepada mereka tidaklah menunjukkan bahwa mereka ma'shum (terpelihara dari dosa dan kesalahan) atau mereka bersih dari ketergelinciran, karena mereka bukan Malaikat dan bukan pula para Nabi. Bahkan pernah diantara mereka segera istighfar dan taubat. Rasulullah shallallahu 'alaihi wa sallam bersabda.
"Artinya : Setiap anak Adam bersalah dan sebaik-baik orang yang bersalah adalah yang bertaubat". [Hadits Hasan Riwayat Ahmad 3: 198, Tirmidzi, Ibnu Majah, Hakim 4:244. Shahih Jami'us Shagir 4391, Takhrijul Misykat No. 2431].
Abu Bakar Ibnul 'Arabi berkata :"Dosa-dosa (yang dilakukan para shahabat) tidaklah menggugurkan 'adalah (keadilan), apabila sudah ada taubat". [19].

Kita yakin seyakin-yakinnya bahwa para shahabat yang pernah bersalah semuanya bertaubat kepada Allah dan mereka tidak bisa dikatakan nifaq atau kufur. Semua ulama Ahlus Sunnah wal Jama'ah telah sepakat bahwa para shahabat yang ikut serta dalam persengketaan, ikut dalam perang Jamal dan perang Shiffin, mereka adalah orang-orang yang beriman dan adil. Dan kesalahan mereka yang bersifat individu dan berjama'ah tidak menggugurkan pujian Allah atas mereka.

Abu Ja'far Muhammad bin Ali Al-Husain ketika ditanya tentang orang-orang (para shahabat) yang ikut serta dalam perang Jamal ia menjawab :"Mereka (para shahabat) adalah orang-orang yang tetap dalam keimanan dan mereka bukan orang-orang kafir". [20]

Ibnu Abbas, Ibnu Umar dan Ibnu Mas'ud, mereka berkata :"Ali bin Abi Thalib menyalatkan jenazah para shahabat yang memihak Mu'wiyah". [21]

[I]. PENDAPAT PARA ULAMA TENTANG ORANG-ORANG YANG MENCACI MAKI/MENGHINA PARA SHAHABAT RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM.
Imam Malik berkata ;"Orang-orang yang membenci para Shahabat Rasulullah adalah orang-orang kafir". [Tafsir Ibnu Katsir V hal. 367-368) atau IV hal. 216 cet. Daarus Salam Riyadh.]

Al-Qadhi 'Iyaadh berkata :"Jumhur Ulama berpendapat bahwa orang yang menghina/mencaci maki para shahabat Rasulullah shallallahu 'alaihi wa sallam harus dihukum ta'ziir (yakni harus didera menurut kebijaksanaan hakim Islam -pen)". [Fathul Bari VII hal. 36].

Kata Imam Abu Zur'ah Ar-Raazi (wafat th 264H):"Apabila engkau melihat seseorang mencaci maki/menghina seseorang dari shahabat Rasulullah shallallahu 'alaihi wa sallam maka ketahuilah bahwa orang itu adalah Zindiq (kafir). Yang demikian karena Rasulullah shallallahu 'alaihi wa sallam adalah haq, Al-Qur'an adalah haq dan apa-apa yang dibawa adalah haq dan yang menyampaikan semua itu kepada kita adalah para shahabat Rasulullah shallallahu 'alaihi wa sallam. Mereka (orang-orang zindiq) itu mencela kesaksian kita agar bisa membatalkan Al-Qur'an dan Sunnah (yakni agar kita tidak percaya kepada Al-Qur'an dan Sunnah -pen). Merekalah yang pantas mendapat celaan". [22]

Imam Al--Hafizh Syamsuddin Muhammad 'Utsman Adz-Dzahabi yang lebih dikenal dengan Imam Adz-Dzahabi (673-747H) berkata :"Barangsiapa yang mencaci mereka (para shahabat) menghina mereka, maka sesungguhnya ia telah keluar dari agama Islam dan telah merusak kaum muslimin. Mereka yang mencaci adalah orang yang dengki dan ingkar kepada pujian Allah yang disebutkan dalam Al-Qur'an dan juga mengingkari Rasulullah yang memuji mereka dengan keutamaan, tingkatan dan cinta ... Memaki mereka berarti memaki pokok pembawa syari'at (yakni Rasulullah). Mencela pembawa Syari'at berarti mencela kepada apa yang dibawanya (yaitu Al-Qur'an dan Sunnah)". [23]

[J]. KHATIMAH.
Apa yang telah saya terangkan dari Al-Qur'an dan Sunnah kiranya sudah cukup jelas, lebih-lebih lagi dikuatkan dengan pendapat Jumhur Ulama Ahlus Sunnah wal Jama'ah. Oleh karena itu sikap kaum Mu'minim terhadap mereka (para shahabat) adalah sebagaimana yang disebutkan dalam Al-Qur'an dan Sunnah, yaitu :

[a]. Mereka sebaik-baik ummat.
[b]. Kita diwajibkan mengikuti jejak langkah mereka dengan baik [At-Taubah : 100] dan tidak boleh menyimpang dari jalan mereka [An-Nisaa' : 15] dan berpegang kepada Sunnah Rasul dan Khulafaur Rasyidin.
[c]. Semua Shahabat adalah adil
[d].Kita tidak berkeyakinan bahwa para Shahabat ma'shum, karena tidak seorangpun yang ma'shum selain Rasulullah shallallahu 'alaihi wa sallam.
Kita ridha kepada mereka dan kita mohonkan untuk mereka ampunan dan kita menahan dari apa yang terjadi di antara mereka [Al-Hasyr : 10].

[K]. KESIMPULAN.

Golongan Orientalis, Yahudi dan Syi'ah adalah golongan yang paling banyak mencaci dan menghina para Shahabat Rasulullah shallallahu 'alaihi wa sallam.
Aqidah Syi'ah yang menyatakan para Shahabat tidak adil, bahkan mereka mengkafirkan, mereka adalah orang yang sesat dan menyesatkan dan orang-orangnya dinyatakan kafir. [24]

Hukum mencaci/menghina para Shahabat adalah haram dan pelakunya akan dilaknat Allah, Malaikat dan seluruh manusia. Sabda Nabi :"Barangsiapa mencela shahabatku, maka ia mendapat laknat dari Allah, malaikat dan seluruh manusia". [Hadist Riwayat Thabrani]

Orang Munafiq dan Murtad dan mati dalam keadaan demikian mereka adalah termasuk golongan kafir dan tidak termasuk Shahabat meskipun berjumpa dengan Rasulullah shallallahu 'alaihi wa sallam.

Semua shahabat adalah adil dan tetap dikatakan orang-orang yang beriman, meskipun mereka berselisih [Al-Hujuraat 9-10].

Sebesar apapun infaq yang kita keluarkan di jalan Allah tidak akan dapat menyamai derajat seorang shahabat Rasulullah. Kita wajib mencintai para shahabat. Kita seharusnya mendo'akan orang-orang yang terlebih dahulu beriman dari pada kita :

"Ya Rabb kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman ; Ya Rabb kami, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang". [Al-Hasyr : 10]

[Disalin dari Majalah As-Sunnah Edisi 12/ThI/1415-1995, Diterbitkan oleh Lajnah Istiqomah Surakarta, Alamat Gedung Umat Islam Lt II Kartopuran 241 A Surakarta 57152]
__________
Foote Note
[13]. Al-Kifayah fi 'Ilmir-Riwayah hal. 49; Tanbih Dzawin Najabahilla 'Adaalatis Shahabah oleh Qurasy bin Umar bin Ahmad hal. 23
[14]. Al-Iti'ab fi Ma'rifati Ashab Juz I hal. 9 cet. Daarul Fikr 1398H
[15]. Ushulul Hadits hal. 386 dinukil dari Al-Ihkam fil Ushulil-Ahkam
[16]. Al-Baitsul-Hatsits fi Ikhtishar Ulumil Hadits hal.154
[17]. Majmu Fatawa Syaikhul Islam Ibnu Taimiyah jilid III hal. 406
[18]. Al-Ba'itsul Hatsits syarah Ikhtisar Ulumil hadits hal. 154
[19]. Al-'Awashin minal Qawashim tahqiq Syaikh Muhibudin Al-Khatib hal. 94 Daarul Mathba'ah Salafiayh cet V Cairo.
[20]. Ushulul -Itiqad Ahlis Sunnah wal Jama'ah oleh Imam Al-Lalikai, tahqiq DR Ahmad Sa'ad Hamdan jilid V & VI hal 1059-1060 cet. Daar Thayyibah-Riyadh
[21]. Idem
[22]. Al-Awashim minal Qawashim hal. 34
[23]. Al-Khabair Adz-Dahabi, tahqiq Abu Khalid Al-husain bin Muhammad as-Sa'idl hal. 352-353 Daarul Fikr th 1408H cet. I
[24]. Limaza Kafaral 'ulama Al-Khumaini oleh Wajih Al-Madini cet. cairo I 1408H; Aqaidus Syi'ah fil Mizan oleh Dr Muhammad Kamil Al-Hasyimi cet I, th 1409

prev 1 2 3

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memelihara Anjing Di Rumah

/0 almanhaj.or.id - Memelihara Anjing Di Rumah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Memelihara Anjing Di Rumah

Minggu, 28 Nopember 2004 10:18:01 WIB

MEMELIHARA ANJING DI RUMAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sesungguhnya di dalam rumah, kami memiliki anjing betina yang kami peroleh. Tadinya, kami tidak mengetahui hukum memelihara anjing tanpa keperluan. Setelah kami mengetahui hukumnya, kami mengusir anjing tersebut, dan ia tidak mau pergi karena sudah sangat jinak di rumah dan saya tidak ingin membunuhnya. Apakah jalan keluarnya.?

Jawaban
Termasuk perkara yang tidak disangsikan padanya adalah diharamkannya bagi manusia memelihara anjing kecuali dalam beberapa perkara yang ditegaskan oleh syara’ atas bolehnya memeliharanya. Karena sesungguhnya.

“Artinya : Siapa yang menjadikan anjing –kecuali anjing penjaga ternak, atau anjing pemburu, atau anjing penjaga tanaman- niscaya berkuranglah satu qirath pahalanya setiap hari” [1]

Apabila berkurang pahalanya satu qirath berarti ia berdosa dengan perbuatannya tersebut, karena hilangnya pahala seperti mendapatkan dosa, keduanya menunjukkan haramnya. Dalam kesempatan ini, saya memberi nasehat kepada orang-orang yang tertipu dengan perbuatan orang-orang kafir berupa pemeliharaan terhadap anjing, merupakan perbuatan keji.

Kenajisannya lebih berat daripada najis-najis lainnya. Sesungguhnya najis anjing tidak bisa suci kecuali dengan tujuh kali basuhan, salah satunya dengan tanah. Sampai-sampai babi yang keharamannya ditegaskan Allah Subhanahu wa Ta’ala dalam Al-Qur’an dan ia adalah rijs (najis), kenajisannya tidak sampai kepada batas ini. Anjing adalah najis yang sangat buruk sampai kepada batas ini. Anjing adalah najis yang sangat buruk. Namun sangat disayangkan, sebagian orang tertipu dengan orang-orang kafir yang terbiasa melakukan perbuatan-perbuatan tercela, maka mereka memelihara anjing ini tanpa da keperluan, tanpa keterpaksaan.

Memelihara, mendidik dan membersihkannya padahal ia tidak pernah bersih selamanya. Walaupun dibersihkan dengan air laut niscaya tidak akan pernah bersih karena najisnya bersifat ain (dzatnya). Kemudian mereka mengalami kerugian yang sangat banyak, menyia-nyiakan harta dengan pemeliharaan tersebut dan (Nabi Shallallahu ‘alaihi wa sallam telah melarang menyia-nyiakan harta) [2].

Saya menyarankan kepada mereka agar bertaubat kepada Allah Subhanahu wa Ta’ala dan mengeluarkan anjing dari rumah mereka. Adapun orang yang membutuhkannya untuk berburu, atau bertani atau memelihara ternak, sesungguhnya hal tersebut tidak apa-apa karena adanya izin dari Nabi Shallallahu ‘alaihi wa sallam dengan hal tersebut.

Tinggal jawaban terhadap pertanyaan saudara ini, kami katakan kepadanya. Apabila anda telah mengeluarkan anjing ini dari rumah dan mengusirnya, lalu ia datang lagi, maka anda tidak bertanggung jawab terhadapnya. Jangan anda biarkan ia tetap berada di sisi anda, jangan diberi tempat. Apabila anda terus memperlakukannya seperti ini di belakang pintu, kemungkinan ia akan pergi dan meninggalkan kota dan makan dari rizki dari Allah Subhanahu wa Ta’ala sebagaimana anjing-anjing lainnya.

[Fatawa Syaikh Ibn Utsaimin, jilid II]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR Al-Bukhari dengan seumpamanya dalam Adz-Dzba’ih dan Ash-Shaid (5480-5482), Muslim dalam Al-Musaqat (1574)
[2]. HR Al-Bukhari Dalam Az-Zakah (1477) dan Muslim dalam Al-Aqdhiyah (593)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendidik Anjing

/0 almanhaj.or.id - Mendidik Anjing

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Mendidik Anjing

Minggu, 28 Nopember 2004 10:23:18 WIB

MENDIDIK ANJING

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya memiliki anjing yang saya didik. Ia bukan jenis anjing pemburu yang sudah dikenal. Apakah hasil buruannya (ketika berburu) halal atau haram? Dan apa hukumnya memelihara binatang-binatang seperti ini?

Jawaban
Tidak boleh bagi seseorang memelihara anjing, kecuali anjing pemburu, atau penjaga tanaman atau penjaga ternak, sebagaimana adanya hadits dari Nabi Shallallahu ‘alaihi wa sallam terhadap hal tersebut.

Anjing-anjing ini, yang disinggung oleh penanya, jika dipelihara untuk melatihnya berburu, maka tidak ada larangan dalam memelihara tersebut, karena firman Allah.

“Artinya : (Buruan yang ditangkap) oleh binatang-binatang buas yang telah kamu ajarkan dengan melatihnya untuk berburu, kamu mengajarkannya menurut apa yang telah diajarkan Allah kepadamu, maka makanlah dari apa yang ditangkapnya untukmu, dan sebutlah nama Allah atas binatang buas itu (waktu melepasnya). Dan bertakwalah kepada Allah sesungguhnya Allah amat cepat hisabNya” [Al-Maidah : 4]

Apabila memeliharanya hanya karena hobi semata, maka hal ini hukumnya haram, tidak boleh, dan berkurang satu qirath pahalanya setiap hari.

Dalam kesempatan ini, saya ingin mengingatkan terhadap perbuatan mayoritas orang-orang yang hidup berlebihan, seperti memelihara anjing di rumah mereka, bahkan mereka membelinya dengan harta yang lebih dari biasanya. Padahal Nabi Shallallahu ‘alaihi wa sallam (melarang memakan harga anjing) [1] mereka melakukan hal itu karena meniru non muslim. Sudah jelas bahwa meniru non muslim dalam perkara yang diharamkan atau yang merupakan ciri khas mereka adalah perkara yang tidak boleh (haram), karena sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Siapa yang menyerupai suatu kaum maka dia termasuk dari golongan mereka” [2]

Nasehat saya kepada mereka-mereka semua agar bertakwa kepada Allah Subhanahu wa Ta’ala dan memelihara uang mereka, menjaga pahala dan ganjaran ibadah dari berkurangnya, dan agar mereka meninggalkan anjing-anjing ini serta bertaubat kepada Allah Subhanahu wa Ta’ala dan siapa yang bertaubat niscaya Allah Subhanahu wa Ta’ala akan menerima taubatnya.

[Nur Ala Ad-Darb –Ibn Utsaimin Maktabah Adh-Dhiyah]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR Al-Bukhari dalam Al-Buyu (2237) dan Muslim dalam Al-Musaqat (1567)
[2]. HR Abu Daud (4031) dan Ahmad (5093, 5094, 5634

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhlak Penuntut Ilmu : Menerima Berita Dari Allah [Al-Qur'an] Dengan Membenarkannya

/0 almanhaj.or.id - Akhlak Penuntut Ilmu : Menerima Berita Dari Allah [Al-Qur'an] Dengan Membenarkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Akhlak Penuntut Ilmu : Menerima Berita Dari Allah [Al-Qur'an] Dengan Membenarkannya

Senin, 29 Nopember 2004 14:14:09 WIB

BERAKHLAK BAIK DAN PENTINGNYA BAGI PENUNTUT ILMU

Oleh
Syaikh Muhammad bin Shalih Al Utsaimin
Bagian Pertama dari Empat Tulisan 1/4

Wahai saudara-saudara sekalian, (pada) kesempatan baik ini saya akan menyampaikan pembicaraan tentang berakhlak baik. Dan akhlak, sebagaimana dikatakan ulama adalah gambaran batin manusia, karena (pada dasarnya) manusia mempunyai dua bentuk, bentuk luar (yaitu fisik) yang Allah ciptakan badan padanya. Dan sebagaimana kita ketahui bersama bahwa bentuk luar ini ada yang diciptakan dalam bentuk yang indah, dan ada yang diciptakan dalam bentuk yang buruk, dan ada yang diciptakan dalam bentuk diantara keduanya. Dan bentuk batin (demikian juga) ada yang baik dan ada yang buruk, serta ada yang diantara keduanya, dan bentuk batin inilah yang dikatakan sebagai akhlak.

Jika demikian halnya, maka yang dinamakan akhlak adalah : “Gambaran batin, dimana manusia berwatak seperti gambaran batin itu”. Dan sebagaimana akhlak itu merupakan suatu tabiat (pemberian Allah), sesungguhnya akhlak baik juga dapat diperoleh dengan berusaha untuk berakhlak baik, artinya bahwa (ada) manusia yang diciptakan Allah dalam keadaan berperangai baik, dan terkadang ada yang memperoleh akhlak baik itu dengan cara berusaha dan memaksa (serta mengalahkan jiwa untuk berakhlak baik) - oleh karena Nabi Shallallahu 'alaihi wa sallam bersabda kepada (sahabat yang bernama) Al Asaj bin Qais :

"Artinya : Sesunggunhya dalam dirimu terdapat dua perangai yang dicintai Allah, yaitu sabar dan tenang, (lalu) Al Asaj bin Qais berkata : Wahai Rasulullah, apakah dua perangai itu aku yang membikin (mengusahakan untuk berakhlak sabar dan tenang) ataukah Allah telah ciptakan keduanya untukku? Beliau bersabda : “Allah menciptakanmu dalam keadaan berakhlak sabar dan tenang ”.

Maka ini adalah dalil bahwa akhlak mulia itu terjadi melalui tabiat (pembawaan asli), dan bisa juga terjadi dari usaha untuk berakhlak mulia. Akan tetapi, akhlak mulia yang lahir dari tabiat, tentu lebih baik dari akhlak mulia yang terjadi dari hasil usaha untuk berakhlak mulia. Karena jika akhlak itu terlahir dari tabiat, ia akan menjadi karakter dan pembawaan bagi manusia yang tidak membutuhkan usaha membiasakan dan melatihnya. Akan tetapi, ini adalah karunia Allah, Dia memberikannya kepada siapa yang Dia kehendaki. Dan barangsiapa yang tidak diciptakan dalam keadaan berakhlak baik, sesungguhnya ia dapat memperolehnya dari jalan berusaha untuk berakhlak baik itu, dengan cara membiasakan dan memaksa (serta mengalahkan jiwa untuk berakhlak baik) sebagaimana kami akan menyebutkannya insya Allah.

Dan banyak manusia berprasangka bahwa berakhlak baik hanyalah dilakukan dalam bermuamalah dengan makhluk, tanpa bermuamalah dengan Allah. Akan tetapi ini adalah pemahaman yang sempit (dalam memahami makna berakhlak baik), karena sesungguhnya berakhlak baik itu sebagaimana dilakukan dalam bermuamalah dengan mahluk, juga dilakukan dalam bermuamalah dengan Al Khaliq (Sang Pencipta). Maka pembahasan tentang berakhlak baik adalah bermuamalah dengan Allah dan bermuamalah dengan mahluk.

Maka apakah yan dimaksud dengan berakhlak baik dalam bermuamalah dengan Allah ? Berakhlak baik dalam bermuamalah dengan Allah terkumpul dalam tiga perkara :

[1]. Menerima berita-berita dari Allah (Al Qur'an) dengan membenarkannya.
[2]. Menerima hukum-hukum Allah dengan cara mengamalkannya.
[3]. Menerima takdir Allah dengan sabar dan ridha.

Maka dalam tiga hal inilah berkisar sesuatu yang berkenaan dengan berakhlaq baik dengan Allah.

PERTAMA : MENERIMAN BERITA-BERITA DARI ALLAH (AL-QUR'AN) DENGAN MEMBENARKANNYA.

Di mana (artinya adalah) tidak terdapat keraguan dalam diri manusia atau kebimbangan dalam membenarkan berita dari Allah (Al Qur’an) , karena berita dari Allah bersumber dari ilmu yaitu Allah Dzat yang paling benar perkataannya. Sebagaimana firman Allah :

“Artinya : Dan siapakah orang yang lebih benar perkataan (nya) daripada Allah” [An Nisa : 87]

Dan wajib membenarkan berita dari Allah dengan sikap mempercayainya, membelanya, berjihad dengannya, dimana keraguan dan kebimbangan terhadap Al Qur’an dan hadits tidak memasukinya. Dan jika seseorang menampakkan akhlak seperti ini, maka mungkin baginya untuk menolak setiap subhat (kerancuan) yang dibawa oleh orang-orang yang menentang terhadap Al Hadits, baik itu mereka yang menentang dari kalangan orang muslim yang mengadakan perbuatan bid’ah (perkara yang tidak ada contohnya dari Allah dan Rasul-Nya) atau orang-orang non muslim yang melemparkan subhat dalam hati kaum muslimin. Dan kami beri contoh tentang hal itu :

Tersebut dalam shahih Bukhari sebuah hadits dari Abu Hurairah, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

“Jika lalat terjatuh dalam minuman salah seoran dari kalian, maka hendaklah ia benamkan lalat itu kedalam minuman, lalu setelah itu hendaknya ia membuang lalat itu, karena sesunguhnya di dalam salah satu sayapnya terdapat penyakit, dan disayap lainnya terdapat obat” [Bukhari 5782]

Ini adalah berita dari Rasulullah Shallallahu alaihi wa sallam dalam perkara-perkara yang ghaib, Dan Nabi Shallallahu 'alaihi wa sallam tidaklah mengucapkan dari hawa nafsunya, tetapi yang beliau Shallallahu alaihi wa sallam ucapkan adalah wahyu Allah. (Hal ini) karena Nabi Shallallahu alaihi wa sallam adalah manusia, sedangkan manusia tidak mengetahui hal-hal yang ghaib, bahkan Allah berfirman kepada Nabi Shallallahu 'alaihi wa sallam:

"Artinya : Katakanlah: "Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku." [Al An’am : 50]

Berita ini (hadits tentang lalat), wajib bagi kita menerimanya dengan akhak yang baik. Dan berakhlak baik terhadap hadits ini adalah dengan menerimanya serta menetapkan bahwa hadits yang disabdakan oleh Nabi Shallallahu 'alaihi wa sallam adalah haq dan benar, walaupun ditentang orang yang menentangnya. Dan kita mengetahui dengan seyakin-yakinnya, bahwa pendapat yang menyelisihi hadits yang benar keshahihannya dari Rasulullah r adalah (pendapat) batil, hal ini karena Allah berfirman :

“Artinya : Maka tidak ada sesudah kebenaran itu, melainkan kesesatan” [Yunus : 32]

Contoh lainnya :
Dari peristiwa hari kiamat, Rasulullah Shallallahu alaihi wa sallam mengabarkan bahwa matahari berada dekat dengan manusia pada hari kiamat seukuran saru mil. Baik itu mil "al-makhalah" (ukuran jaraj) atau mil perjalanan. Jarak ini (antara matahari dan manusia) dekat sekali, tetapi manusia tidak terbakar oleh panasnya, padahal kalau matahari saat ini (didunia) dekat sekali pasti dunia terbakar. Maka terkadang seseorang berkata : “Bagaimana matahari berada dekat kepala-kepala manusia pada hari kiamat sejarak ukuran ini lalu manusia tidak terbakar ? maka dimanakah akhlak yang baik terhadap hadits ini? Berakhlak baik terhadap hadits ini adalah dengan menerima dan membenarkannya, dan hendaknya tidak terdapat dalam hati kita kesempitan, kegalauan dan kebimbangan. Dan hendaknya kita mengetahui bahwa hadits yang diberitakan Nabi Shallallahu 'alaihi wa sallam tentang hal ini adalah haq dan tidak mungkin kita mengqiyaskan (menyerupakan) keadaan-keadaan di akhirat berdasarkan keadaan-keadaan didunia, (hal ini) karena adanya perbedaan besar. Maka jika keadaannya demikian, maka seorang yang beriman akan menerima hadits semisal ini dengan lapang dada dan ketenangan, dan pemahaman tentangnya akan bertambah luas, inilah (berakhlak baik) terhadap berita-berita (dalam Al Qur’an dan hadits).

[Disalin dari Majalah Adz-Dzakhirah Al-Islamiyah Th I/No.06/1424/2003 hal. 9 - 14 Diterbitkan : Ma'had Al-Irsayd Surabaya. Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajib Mendakwahi Orang Terdekat

/0 almanhaj.or.id - Wajib Mendakwahi Orang Terdekat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Wajib Mendakwahi Orang Terdekat

Senin, 29 Nopember 2004 20:20:50 WIB

WAJIB MENDAKWAHI ORANG TERDEKAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukum syara terhadap dakwah kepada Allah dalam masyarakat-masyarakat luar, baik itu masyarakat arab ataupun masyarakat lainnya dari Negara-negara asing, karena sesungguhnya banyak dari kalangan du'at yang memusatkan terhadap hal ini dengan penuh semangat ?

Jawaban.
Menurut pendapat saya, seseorang hendaknya mendakwahi orang yang terdekat, karena sesungguhnya Allah Subhanahu wa Ta'ala pertama sekali mengutus RasulNya Muhammad Shallallahu 'alaihi wa sallam (dengan) firmanNya.

"Artinya : Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat" [Asy-Syu'ara : 214]

Maka apabila di dalam negerinya terdapat kesempatan untuk berdakwah dan memperbaiki manusia, maka tidak seyogyanya ia keluar ke negeri lain, walaupun bertentangan dengan mereka. Dan jika tidak terdapat (kesempatan untuk berdakwah) seperti jika negerinya telah sesuai dengan sisi yang diharapkan maka sesungguhnya ia dapat pindah ke (tempat) yang kedua, lalu yang ketiga, dan demikianlah (seterusnya). Oleh karena itu Allah Subhanahu wa Ta'ala berfirman kepada NabiNya.

"Artinya : Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat"

Ia berfirman kepada kaum mukminin secara umum.

"Artinya : Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka menemui kekerasan daripadamu" [At-Taubah : 123]

Adapun pergi ke Amerika atau ke Rusia atau ke (negeri yang) lainnya untuk berdakwah sementara negerinya membutuhkan maka ini tidak termasuk sikap hikmah.

(Yang sesuai dengan) hikmah adalah jika seseorang memperbaiki negerinya sebelum yang lain, bahkan keluarganya terlebih dahulu, kemudian orang lain secara bertahap dari yang terdekat berdasarkan prioritas, dengan mengikuti bimbingan Allah Subhanahu wa Ta'ala kepada NabiNya Shallallahu 'alaihi wa sallam.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhlak Penuntut Ilmu : Menerima Hukum-Hukum Allah Dengan Bentuk Mengamalkannya

/0 almanhaj.or.id - Akhlak Penuntut Ilmu : Menerima Hukum-Hukum Allah Dengan Bentuk Mengamalkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Akhlak Penuntut Ilmu : Menerima Hukum-Hukum Allah Dengan Bentuk Mengamalkannya

Selasa, 30 Nopember 2004 06:52:23 WIB

BERAKHLAK BAIK DAN PENTINGNYA BAGI PENUNTUT ILMU

Oleh
Syaikh Muhammad bin Shalih Al Utsaimin
Bagina Kedua dari Empat Tulisan 2/4

KEDUA : MENERIMA HUKUM-HUKUM ALLAH DENGAN BENTUK MENGAMALKANNYA

Sesungguhnya berakhlak baik dalam bermuamalah dengan Allah dalam hal yang berkaitan dengan hukum-hukumNya adalah (dengan cara) menerima, mengamalkan dan merealisasikannya, serta tidak menolak sedikitpun hukum-hukum Allah. Jika seseorang mengingkari suatu hukum Allah, maka tindakan ini adalah (termasuk) berakhlak buruk kepada Allah.

Kami akan memberikan permisalan tentang puasa. Tidak diragukan lagi bahwa puasa adalah (amalan) yang berat bagi manusia, karena dalam ibadah puasa seseorang (harus) meninggalkan hal-hal yang diingini, seperti makanan, minuman, dan jima’. (Dan) Ini adalah suatu perkara yang berat. Akan tetapi seorang yang beriman, ia akan berakhlak baik kepada Allah, menerima beban syariat ini, dan menerima kemuliaan ini, dan hal ini adalah nikmat dari Allah, ia akan menerimanya dengan lapang dada dan ketenangan, jiwanya luas, dan kamu akan mendapatinya berpuasa pada siang hari yang panas sedangkan ia dalam keadaan ridha, lapang dada, karena ia berakhlak baik kepada Penciptanya, akan tetapi orang yang berakhlak buruk kepada Allah akan “menemui” ibadah seperti ini dengan keluh kesah, kebencian. Dan andaikata ia takut kepada suatu perkara yang tidak baik akibatnya niscaya ia tidak akan berpuasa.

Contoh yang lainnya adalah shalat :
Tidak dapat diragukan lagi bahwa puasa adalah ibadah yang berat bagi sebagian manusia, dan shalat itu ibadah yang berat bagi orang-orang munafik, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam:

"Artinya : Shalat yang paling berat bagi orang-orang munafik adalah shalat isya’ dan shalat subuh" [Bukhari & Muslim]

Akan tetapi shalat bagi orang yang beriman adalah “qurratu aini” (penghibur hati) dan menenangkan jiwanya.

"Artinya : Dan mintalah pertolongan (kepada Allah) dengan sabar dan (mengerjakan)shalat. Dan sesungguhnya yang demikian itu sungguh berat, kecuali bagi orang-orang yang khusyu`,(yaitu) orang-orang yang meyakini, bahwa mereka akan menemui Tuhannya, dan bahwa mereka akan kembali kepada-Nya".[Al Baqarah : 45-46]

Shalat bagi orang yang beriman bukanlah hal yang berat, bahkan shalat itu ringan dan mudah (bagi mereka yang beriman). Oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Dijadikan pelipur lara hatiku dalam shalat"

Maka berakhlak baik kepada Allah dalam masalah shalat ini, yaitu anda menunaikan shalat dengan lapang dada, tenang, dan kedua matamu mendapatkan pelipur lara jika engkau sedang mengerjakan dan menunggunya jika waktu shalat telah lewat, maka jika engkau telah mengerjakan shalat subuh, engkau dalam kerinduan kepada shalat dzuhur, dan jika engkau telah shalat dzuhur engkau dalam kerinduan kepada shalat ashar, dan jika engkau telahmengerjakan shalat ashar engkau dalam kerinduan kepada shalat maghrib, dan jika engkau telah shalat maghrib engkau dalam kerinduan kepada shalat isya’, dan jika engkau telah selesai mengerjakan shalat isya engkau dalam kerinduan kepada shalat subuh. Demikianlah, hatimu selalu teringat dengan shalat-shalat. Hal seperti, tidak dapat diragukan lagi termasuk berakhlak baik kepada Allah.

Dan kami berikan contoh ketiga dalam masalah muamalah :

Dalam masalah muamalah, Allah mengharamkan riba bagi kita dengan pengharaman yang jelas dalam Al Qur’an.

"Artinya : Allah menghalalkan jual beli dan mengharamkan riba" [Al Baqarah : 275]

Dan Allah berkata tentang riba :

"Artinya : Orang-orang yang telah sampai kepadanya larangan dari Penciptanya, lalu terus berhenti (dari mengambil riba), maka baginya apa yang telah diambilnya dahulu (sebelum datang larangan); dan urusannya (terserah) kepada Allah. Orang yang mengulangi (mengambil riba), maka orang itu adalah penghuni-penghuni neraka; mereka kekal di dalamnya" [Al Baqarah : 275]

Allah mengancam orang yang kembali melakukan riba sesudah datang kepadanya nasehat dan mengetahui hukumnya dengan ancaman akan memasukkannya kekalkedalam neraka, (kita mohon perlindungan kepada Allah darinya).

Orang yang beriman akan menerima hukum ini dengan lapang dada, ridha dan menyerah (tunduk). Adapun orang yang tidak beriman, ia tidak akan menerimanya dan hatinya sempit dengan hukum ini. Ia akan berusaha mengadakan berbagai siasat dan cara, karena kita mengetahui bahwa bahwa didalam riba terdapat penghasilan yang pasti keutungannya dan tidak terdapat didalamnya perniagaan yang belum diketahui (untung dan rugi), akan tetapi pada hakikatnya riba adalah penghasilan bagi seseorang dan penganiayaan bagi yang lain. Oleh karena Itu Allah berfirman :

"Artinya : Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu kamu tidak menganiaya dan tidak (pula) dianiaya” [Al Baqarah : 279]

[Disalin dari Majalah Adz-Dzakhirah Al-Islamiyah Th I/No.06/1424/2003 hal. 9 - 14 Diterbitkan : Ma'had Al-Irsayd Surabaya. Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhlak Penuntut Ilmu : Ridha Dan Sabar Pada Taqdir Allah

/0 almanhaj.or.id - Akhlak Penuntut Ilmu : Ridha Dan Sabar Pada Taqdir Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Akhlak Penuntut Ilmu : Ridha Dan Sabar Pada Taqdir Allah

Jumat, 3 Desember 2004 06:54:27 WIB

BERAKHLAK BAIK DAN PENTINGNYA BAGI PENUNTUT ILMU

Oleh
Syaikh Muhammad bin Shalih Al Utsaimin
Bagian Ketiga dari Empat Tulisan 3/4

ADAPUN PERKARA KETIGA DALAM PEMBAHASAN BERAKHLAK BAIK KEPADA ALLAH ADALAH : RIDHA DAN SABAR PADA TAQDIR-TAQDIR ALLAH

Ridha dan sabar pada taqdir-taqdir Allah, dan kita semua telah mengetahui bahwa taqdir-taqdir Allah yang Allah timpakan kepada mahluk-Nya, sebagiannya sesuai dan sebagiannya tidak disukai.

Apakah sakit disukai manusia ? (tidak sama sekali). Manusia menyukai sehat.

Apakah kefakiran disukai manusia ? Tidak, manusia menyukai menjadi orang kaya.

Apakah bodoh disukai manusia ? tidak, manusia menyukai menjadi seorang yang pandai (alim).

Akan tetapi taqdir Allah dengan hikmah-Nya bermacam-macam, sebagiannya ada yang disukai manusia dan ia lapang dada dengan taqdir sesuai dengan tabiatnya, dan sebagiannya tidak demikian halnya. Maka bagaimanakah berakhlak baik kepada kepada Allah terhadap taqdir-taqdir-Nya ?

Berakhlak baik kepada Allah berkenaan dengan taqdir-taqdir-Nya adalah dengan sikap engkau ridha dengan apa yang Allah taqdirkan bagimu, dan hendaknya engkau merasa tenang pada taqdir itu, dan hendaknya engkau mengetahui bahwa tidaklah Allah mentakdirkan bagimu melainkan dengan hikmah dan tujuan yang terpuji serta patut dipuji dan syukur. Dan berdasarkan hal ini, berakhlak baik kepada Allah berkenaan dengan taqdir-taqdir-Nya adalah ridha, menyerah dan merasa tenang. Oleh karena itu Allah memuji orang-orang yang sabar yaitu orang –orang yang apabila ditimpa dengan suatu musibah mereka berkata :

"Artinya : Sesungguhnya kami milik Allah, dan sesungguhnya kepada-Nya lah kita kembali” [Al-Baqarah : 156]

Dan Allah berfirman :

"Artinya : Dan berikanlah berita gembira kepada orang-orang yang sabar" [Al Baqarah : 155]

Dan kita meringkas pembahasn yang di atas bahwa berakhlak baik sebagaimana terjadi kepada makhluk juga terjadi kepada Al Khalik (Allah), dan yang dimaksud berakhlak baik kepada Allah adalah menerima Al Qur’an dengan membenarkannya, dan “menemui” hukum-hukumnya dengan menerima serta mengamalkannya, dan menerima taqdir-taqdir-Nya dengan sabar, dan ridha, inilah yang dimaksud berakhlak baik terhadap Allah.

Adapun berakhlak baik terhadap mahluk, sebagian ulama menerangkan dan menyebutkan dari Hasan Al Basri bahwa berakhlak baik adalah : mencegah gangguan, mengerahkan kedermawanan, dan berwajah ceria.

Tiga perkara :

[1]. Mencegah gangguan [Kaffu Al-Adzdzaa]
[2]. Dermawan [Badzlu An-Nadaa]
[3]. Berwajah ceria [Tholaaqotu Al-wajhi]

Pertama : MENCEGAH GANGGUAN [Kaffu Al-Adzdzaa]
Apakah makna "Mencegah gangguan " Maknanya adalah bahwa seseorang mencegah (dirinya) untuk mengganggu orang lain, baik itu gangguan yang berhubungan dengan harta, jiwa, atau kehormatan. Barangsiapa tidak menahan dirinya dari mengganggu orang lain, maka ia tidak mempunyai akhlak yang baik, dan ia berakhlak jelek. Rasulullah Shallallahu alaihi wa sallam telah memberitahukan dihadapan sejumlah besar umat beliau Shallallahu 'alaihi wa sallam (ketika beliau Shallallahu 'alaihi wa sallam menunaikan haji wada’)

"Artinya : Sesungguhnya darah kalian dan harta kalian dan kehormatan kalian haram atas kalian sebagaimana keharaman hari kalian ini, pada bulan kalian ini, dinegeri kalian ini” [Hadits riwayat Bukhari dan Muslim]

Jika seseorang berbuat aniaya kepada manusia dengan melakukan pengkhianatan, atau berbuat aniaya dengan memukul, dan kejahatan, atau berbuat aniaya kepada manusia dalam kehormatannya, atau mencela, atau ghibah (menggunjing hal-hal yang jelek), maka hal ini bukanlah termasuk berakhlak baik kepada manusia, karena ia tidak menahan (dirinya) dari mengganggu orang. Dan dosanya semakin besar manakala perbuatan aniaya itu dilakuakan kepada seseorang yang mempunyai hak paling besar padamu. Berbuat jahat kepada kedua orangtua misalnya, lebih besar (dosanya) dari berbuat jahat kepada selain keduanya, dan berbuat jahat kepada karib kerabat lebih besar (dosanya) dari berbuat jahat kepada orang yang lebih jauh, dan berbuat jahat kepada tetangga lebih besar dosanya dari berbuat jahat kepada selain tetanggamu, oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Demi Allah, demi Allah, demi Allah, tidaklah beriman, ditanyakan kepada Rasulullah Shallallahu 'alaihi wa sallam : Siapa wahai Rasulullah ? beliau Shallallahu 'alaihi wa sallam bersabda : orang yang tetangganya tidak merasa aman dari kejahatannya".

Dalam riwayat Muslim :

"Artinya : Tidak akan masuk surga, seseorang yang tetangganya tidak merasa aman dari gangguannya”

Kedua : DERMAWAN [Badzlu An-Nadaa]
Makna "Dermawan" [Badzlu An-Nadaa] : Yaitu engkau mendermawakan kedermawanan. Dan Kedermawan itu artinya bukanlah sebagaimana yang difahami oleh sebagian manusia, yaitu engkau mendermakan harta (hanya bermakna ini), tetapi yang dimaksud dermawan adalah mendermakan jiwa, kedudukan dan harta.

Jika kita melihat seseorang memenuhi kebutuhan manusia, membantu mereka, membantu mengarahkan mereka kepada seseorang yang mereka tidak mampu (menemuinya kecuali dengan perantaraannya) hingga berhasil (menemui) nya, atau menyebarkan ilmu diantara manusia, mendermakan hartanya kepada manusia, maka kami mensifatinya sebagai orang yang berakhlak baik, karena ia mendermakan kedermawanan, oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Bertaqwalah kepada Allah dimanapun kalian berada, ikutilah perbuatan jahat dengan perbuatan baik, niscaya perbuatan baik itu akan menghapuskan perbuatan jahat, dan bergaullah dengan manusia dengan akhlak yang baik" [Hadits riwayat Ahmad, Tirmidzi dan Darimi]

Dan makna hal itu adalah jika engkau dianiaya atau dipergauli dengan perbuatan buruk maka engkau memaafkan. Dan sungguh Allah telah memuji orang-orang yang memaafkan kesalahan manusia, Allah berfirman tentang penghuni surga :

"Artinya : (Yaitu) orang-orang yang menafkahkan (hartanya), baik di waktu lapang maupun sempit, dan orang-orang yang menahan amarahnya dan mema`afkan (kesalahan)orang. Allah menyukai orang-orang yang berbuat kebajikan" [Ali Imran :134]

Dan Allah berfirman

"Artinya : Dan pema`afan kamu itu lebih dekat kepada takwa” [Al-Baqarah : 237]

"Artinya : Dan hendaklah mereka mema`afkan dan berlapang dada" [An-Nur : 22]

Dan Allah berfirman :

"Artinya : Maka barangsiapa mema`afkan dan berbuat baik maka pahalanya atas (tanggungan) Allah" [Asy Syuura : 40]

Seseorang yang berhubungan dengan manusia lainnya, mesti akan mengalami suatu gangguan, maka sepatutnya sikapnya dalam menghadapi gangguan ini adalah hendaknya memaafkan dan berlapang dada. Dan hendaknya ia mengetahui dengan seyakin-yakinnya bahwa sikap pemaaf dan lapang dadanya dan harapannya untuk mendapatkan balasan kebaikan kelak di akhirat (dapat mengakibatkan) permusuhan antara dia dengan saudaranya menjadi kasih sayang dan persaudaraan. Allah berfirman :

"Artinya : Dan tidaklah sama kebaikan dan kejahatan. Tolaklah (kejahatan itu) dengan cara yang lebih baik, maka tiba-tiba orang yang antaramu dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia" [Al Fushilat : 34]

Maka apakah yang lebih baik ? bersikap buruk atau baik ? (tentu) bersikap baik, dan perhatikanlah wahai orang yang mengerti bahasa Arab, bagaimana datang hasil yang diperoleh dengan “idza Al fujaiyyah” yang menunjukkan kejadian langsung dalam hasil yang diperolehnya :

"Artinya : Maka tiba-tiba orang yang antaramu dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia" [Al Fushilat : 34]

Akan tetapi apakah setiap orang mendapatkan petunjuk untuk mengamalkan hal ini ?

Tidak, :

"Artinya : Sifat-sifat yang baik itu tidak dianugerahkan melainkan kepada orang-orang yang sabar dan tidak dianugerahkan melainkan kepada orang-orang yang mempunyai keberuntungan yang besar" [Al Fushilat : 35]

Dan disini terdapat masalah :
Apakah kita memahami dari keterangan ini memaafkan orang yang berbuat jahat secara mutlak (merupakan tindakan) terpuji dan diperintahkan ? Akan tetapi, hendaknya kalian ketahui bahwa memaafkan itu akan terpuji, jika sikap memaafkan itu lebih terpuji. Maka jika sikap memaafkan lebih terpuji, maka sikap itu lebih utama. Oleh Karena itu Allah berfirman :

"Artinya : Maka barangsiapa mema`afkan dan berbuat baik maka pahalanya atas (tanggungan) Allah" [Asy Syuura : 40]

Allah menjadikan sikap memaaf diiringi dengan (kata) berbuat baik (pada ayat di atas). Maka apakah mungkin sikap memaafkan tanpa diiringi berbuat baik ?

Jawabannya : Ya, mungkin, terkadang seseorang berani dan berbuat aniaya padamu, dan ia seorang yang dikenal jahat dan berbuat kerusakan oleh manusia. Kalau engkau memaafkannya ia akan terus dalam perbuatan jahatnya dan berbuat kerusakan. Maka sikap apakah yang lebih utama dalam kondisi ini ? kita maafkan atau kita membalas kejahatannya ? yang lebih utama adalah membalas kejahatannya. Karena dengan sikap ini terdapat sikap berbuat baik.

Syaikhul Islam Ibnu Taimiyyah berkata : "Memperbaiki itu wajib, dan memaafkan itu dianjurkan".

Maka jika dalam sikap memaaf itu terlewatkan sikap berbuat baik, maka maknanya bahwa kita mendahulukan anjuran daripada kewajiban, dan hal ini tidak ada dalam syariat. Dan Ibnu Taimiyyah benar (semoga Allah merahmatinya)

[Disalin dari Majalah Adz-Dzakhirah Al-Islamiyah Th I/No.06/1424/2003 hal. 9 - 14 Diterbitkan : Ma'had Al-Irsayd Surabaya. Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhlak Penuntut Ilmu : Wajah Berseri-Seri Atau Bersikap Ramah

/0 almanhaj.or.id - Akhlak Penuntut Ilmu : Wajah Berseri-Seri Atau Bersikap Ramah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Akhlak Penuntut Ilmu : Wajah Berseri-Seri Atau Bersikap Ramah

Jumat, 3 Desember 2004 07:07:58 WIB

BERAKHLAK BAIK DAN PENTINGNYA BAGI PENUNTUT ILMU

Oleh
Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah
Bagian Terakhir dari Empat Tulisan 4/4

Dan pada kesempatan ini saya ingin untuk mengingatkan atas suatu masalah yang dilakukan oleh banyak manusia dengan maksud berbuat baik. Yaitu suatu kejadian menimpa seseorang lalu orang lain meninggal disebabkannya. Maka datanglah keluarga terbunuh lalu meminta tebusan (sebagai pengganti hukuman mati) terhadap pelaku, maka apakah perbuatannya itu terpuji dan dianggap sebagai sikap berakhlak baik ? atau apakah dalam masalah ini ada perinciannya ? Ya benar, yang demikian itu ada perinciannya.

Kita harus memerhatikan dan memikirkan terhadap pelaku kejadian ini, apakah dia dari kalangan orang yang sudah dikenal dengan sikapnya yang ngawur atau tidak hati-hati ? ataukah dia dari orang yang berkata : aku tidak peduli menubruk seseorang, karena uang diyatnya (tebusannya) ada dilaci. Kita berlindung diri kepada Allah dari yang demikian itu. Ataukah ia termasuk dari kalangan orang yang tertimpa kejahatan bersama dengan sikapnya yang hati-hati dan sadar, akan tetapi Allah telah mentaqdirkannya ? Jawabannya adalah : Kalau orang ini dari bentuk yang kedua maka memaafkan adalah lebih utama, akan tetapi sebelum memaafkan (walaupun dalam bentuk yang kedua) wajib kita lihat apakah mayit meninggalkan hutang atau tidak ? jika meninggalkan hutang yang belum terbayar maka kita tidak mungkin memaafkannya".

Dan kalau kita memberikan maaf, maka pemberian maaf kita tidak dianggap. Dan masalah ini barangkali lalai darinya kebanyakan manusia, mengapa kita mengatakan bahwa sebelum memaafkan wajib kita melihat apakah mayit mempunyai hutang atau tidak ? Mengapa kita mengatakan yang demikian ?

Karena para ahli waris menerima baik tebusan dari mana ? dari mayit yang ditimpa kejadian, dan tidaklah hak menerima tebusan kecuali sesudah hutang mayit dibayar. Oleh karena itu tatkala Allah menyebutkan tentang warisan Dia berfirman :

"Artinya : (Pembagian-pembagian tersebut di atas) sesudah dipenuhi wasiat yang ia buat" [An Nisa : 11]

Permasalahan ini tersembunyi atas sebagian manusia, oleh karena itu kami berkata : "Jika terjadi kejadian atas seseorang , maka sebelum memaafkan pelaku kita ihat dulu keadaan pelaku perbuatan terlebih dahulu, apakah termasuk orang-orang yang ceroboh atau bukan ? dan kita melihat keadaan korban, apakah ia mempunyai hutang atau tidak ? Intinya : bahwa termasuk berakhlak baik adalah memaafkan manusia, dan ini termasuk sikap mendermakan kedermawanan, karena mendermakan kedermawanan itu bisa dengan cara memaafkan atau menjatuhkan hukuman atau menggugurkan hukum.

Ketiga : WAJAH BERSERI-SERI [Tholaaqotu Al-Wajhi]
Yaitu seseorang berwajah ceria, dan kebalikan berwajah ceria adalah bermasam muka, oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Janganlah meremehkan sesuatu kebaikan walaupun engkau berjumpa dengan saudaramu dengan wajah berseri-seri" [Hadits riwayat Muslim]

Berwajah ceria akan memasukkan rasa senang pada orang yang engkau jumpai dan orang yang berhadapan denganmu, mendatangkan rasa kasih sayang dan cinta, mendatangkan kelapangan dalam hati, bahkan mendatangkan rasa lapang dada bagimu dan orang-orang yang bertemu denganmu – cobalah niscaya akan kamu dapatkan ! - . Akan tetapi jika engkau bermuka masam, maka orang lain akan lari darimu, mereka akan merasakan ketidaksukaan untuk duduk denganmu serta berbicara denganmu. Dan boleh jadi kamu akan ditimpa penyakit yang berbahaya yaitu yang dinamakan dengan tekanan (batin). Karena berwajah ceria adalah obat yang mencegah dari penyakit ini, yaitu penyakit tekanan (batin). Oleh karena itu para dokter menasehati orang yang ditimpa penyakit ini untuk menjauhi dari hal-hal yang membangkitkan rasa marah. Karena hal itu akan menambah penderitaannya, maka berwajah ceria akan memusnahkan penyakit ini, karena manusia akan merasakan lapang dada dan dicintai mahluk.

Ini adalah tiga dasar, di mana pada tiga hal inilah berkisar sikap berakhlak baik dalam bermuamalah dengan mahluk.

Dan dari hal yang sepatutnya diketahui dalam berakhlak baik adalah bergaul dengan baik. Yaitu dengan cara seseorang bergaul dengan temannya, sahabatnya, karib kerabatnya dengan pergaulan yang baik, tidak membikin kesusahan dan kepedihan mereka, tetapi mendatangkan rasa gembira sesuai dengan batasan-batasan syariat Allah. Dan batasan ini haruslah batasan yang berdasarkan syariat Allah, karena diantara manusia ada orang yang tidak gembira kecuali dengan perbuatan maksiat kepada Allah, (kita berlindung kepada Allah dari yang demikian itu), yang demikian tidak kita setujui. Akan tetapi memasukkan rasa senang kepada orang yang berhubungan denganmu dari kalangan keluarga, teman, karit kerabat adalah termasuk berakhlak baik, oleh karena itu Nabi bersabda :

"Artinya : Sebaik-baik kalian adalah yang paling baik kepada keluarganya, dan aku (terhadap) keluargaku adalah orang yang terbaik diantara kalian”. [Hadits riwayat Ahmad, Ibnu Majah, dan Baihaqi]

Dan sangat disayangkan banyak diantara manusia berakhlak baik kepada orang lain, akan tetapi mereka tidak berakhlak baik kepada keluarganya, ini salah dan membalikkan hak-hak, bagaimana mungkin kamu berbuat baik kepada orang-orang jauh dan berbuat jelek kepada kerabat dekat ? karib kerabat adalah manusia yang paling berhak kamu berhubungan dan bergaul dengan baik. Oleh karena itu bertanya seorang lelaki kepada Rasulullah :

"Artinya : Wahai Rasulullah, siapakah manusia yang paling berhak aku berbuat baik padanya ? Rasulullah menjawab : Ibumu, lalu ia bertanya lagi : lalu siapa ya Rasulullah ? Beliau menjawab : Ibumu, lalu lelaki itu bertanya lagi : lalu siapa ya Rasulullah ? Beliau menjawab : ayahmu”. [Hadits Riwayat Bukhari dan Muslim]

Intinya : bahwasanya bergaul dengan baik kepada keluarga dan sahabat-sahabat, karib kerabat, semua itu adalah termasuk berakhlak baik.

Dan sepatutnya kita di tempat ini (tempat Syaikh Utsaimin menyampaikan ceramah) menampakkan keberadaan pemuda dimana kita membiasakan mereka berakhlak baik, agar tempat ini menjadi tempat pendidikan dan pengajaran, karena ilmu tanpa tarbiyah (mendidik) terkadang mudharatnya (akibat jeleknya) lebih besar dari manfaatnya, akan tetapi bersama dengan mendidik ilmu akan mengantarkan kepada hasil yang diinginkan. Oleh Karena itu Allah berfirman

"Artinya : Tidak wajar bagi seseorang manusia yang Allah berikan kepadanya Al Kitab, hikmah dan kenabian, lalu dia berkata kepada manusia: "Hendaklah kamu menjadi penyembah-penyembahku bukan penyembah Allah." Akan tetapi (dia berkata): "Hendaklah kamu menjadi orang-orang rabbani, karena kamu selalu mengajarkan Al Kitab dan disebabkan kamu tetap mempelajarinya" [Ali Imran : 79]

Ini adalah faedah ilmu, yaitu manusia menjadi Rabbaniyyin artinya mendidik hamba-hamba Allah di atas syariat Allah.

Dan tempat ini kami mengharapkan kepada pendirinya untuk menjadikannya sebagai tempat berlomba-lomba dalam berakhlak utama diantaranya berakhlak baik. Dan berakhlak baik bisa terjadi karena memang sudah tabiatnya atau karena usaha untuk berakhlak baik (sebagaimana penjelasan lalu). Dan berakhlak baik karena memang sudah menjadi tabiat adalah lebih sempurna dari berakhlak baik karena usaha untuk berakhlak baik. Dan kami telah mendatangkan dalil tentang hal ini yaitu sabda Rasulullah.

"Artinya : Itu telah Allah ciptakan untukmu"

Dan berakhlak baik yang dihasilkan dari usaha untuk itu kadang-kadang banyak hal terlewatkan, karena berakhlak baik dengan membuat-buat membutuhkan latihan, menahan dan mengingat ketika mendapatkan hal yang membikin marah dari manusia. Oleh karena datang seorang lelaki berkata kepada Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Wahai Rasulullah, berikan aku wasiat, Rasulullah bersabda : janganlah kamu marah"

Dan Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Bukanlah orang yang kuat itu pegulat, tetapi yang dinamakan orang kuat itu adalah orang yang mampu menguasai dirinya ketika marah” [Hadits riwayat Bukhari dan Muslim]

Apakah makna “sor’ah”? “sor’ah” adalah seorang lelaki pegulat yang mengalahkan lawannya.

Bukanlah orang yang kuat itu pegulat, tetapi yang dinamakan orang kuat itu adalah orang yang mampu menguasai dirinya ketika marah, yaitu orang yang bergulat dengan jiwanya dan menguasainya ketika marah itulah orang yang kuat.

Dan penguasaan manusia terhadap jiwanya dianggap termasuk dari akhlak-akhlak yang baik. Jika kamu marah maka janganlah meneruskan kemarahanmu, (tetapi) berlindunglah kepada Allah dari syaitan yang terkutuk. Jika kamu marah (dalam keadaan berdiri) maka duduklah, dan ketika kamu marah dalam posisi duduk maka berbaringlah, dan jika rasa marah bertambah maka berwudhulah hingga hilang darimu rasa marah.

Maksudnya kami mengatakan : Bahwa berakhlak baik itu terjadi secara tabiat dan upaya untuk berakhlak baik. Dan berakhlak baik yang dihasilkan dari tabiat adalah lebih utama ; karena sudah menjadi suatu perangai pada manusia dan ia akan mudah dalam segala keadaan (untuk berakhlak baik). Akan tetapi berakhlak baik yang dihasilkan dari upaya terkadang terlewatkan dalam beberapa kondisi.

Demikianlah kami katakan bahwa berakhlak baik dapat diperoleh dengan berusaha, artinya seseorang membiasakan dirinya. Lalu bagaimanakah manusia dapat berakhlak baik ? manusia dapat berakhlak baik dengan hal-hal berikut ini:

Pertama :
Dengan melihat dalam Al Qur’an dan hadits Rasulullah, melihat dalil-dalil yang menunjukkan terpujinya akhlak yang agung ini. Dan seorang yang beriman jika melihat nash-nash yang memuji tentang akhlak atau

Kedua :
Duduk dengan orang-orang yang baik dan shalih yang dipercaya dalam keilmuan mereka atau amanat mereka, Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Permisalan teman duduk yang baik dan buruk adalah seperti penjual minyak wangi dan pandai besi, penjual minyak wangi tidak akan melukaimu, mungkin engkau membelinya atau engkau mendapatkan baunya. Sedangkan pandai besi akan membakar badanmu atau pakaianmu, atau engkau akan mendapatkan bau yang tidak sedap”. [Hadits riwayat Bukhari]

Maka wajib bagimu wahai pemuda, untuk berteman dengan orang-orang yang sudah dikenal berakhlak baik dan menjauh dari akhlak yang jelek dan perbuatan yang hina, hingga engkau mengambil dari teman itu "madrasah" darinya engkau mendapatkan pertolongan untuk berakhlak baik.

Ketiga :
Hendaknya seseorang memperhatikan apa yang diakibatkan oleh akhlak yang buruk, karena akhlak yang buruk dibenci, dan buruk akhlak itu dijauhi, dan buruk akhlak itu disifati dengan sifat yang jelek.

Maka jika seseorang mengetahui bahwa berakhlak buruk itu mengantarkan kepada hal ini, maka hendaknya ia menjauhinya.

Kita memohon kepada Allah agar Dia menjadikan kita termasuk orang-orang yang berpegang kepada kitab Allah dan Sunnah Rasuk-Nya baik secara dhahir maupun batin dan mewafatkan kita dalam keadaan yang demikian ini dan melindungi kita didunia akhirat. Dan (melindungi) hati kita dari ketergelinciran sesudah Dia memberi petunjuk kepada kita dan memberikan kepada kita rahmat-Nya, sesungguhnya Dia Maha Pemberi.

[Disalin dari Majalah Adz-Dzakhirah Al-Islamiyah Th I/No.06/1424/2003 hal. 9 - 14 Diterbitkan : Ma'had Al-Irsayd Surabaya. Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pernyataan Para Imam (Syafi'i) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

/0 almanhaj.or.id - Pernyataan Para Imam (Syafi'i) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Pernyataan Para Imam (Syafi'i) Untuk Mengikuti Sunnah Dan Meninggalkan Yang Menyalahi Sunnah

Senin, 6 Desember 2004 13:12:31 WIB

PERNYATAAN PARA IMAM UNTUK MENGIKUTI SUNNAH DAN MENINGGALKAN YANG MENYALAHI SUNNAH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

[3]. SYAFI'I
Riwayat-riwayat yang dinukil orang dari Imam Syafi'i dalam masalah ini lebih banyak dan lebih bagus [1] dan pengikutnya lebih banyak yang melaksanakan pesannya dan lebih beruntung.

Beliau berpesan antara lain.

[a] "Setiap orang harus bermadzhab kepada Rasulullah Shallallahu 'alaihi wa sallam, dan mengikutinya. Apa pun pendapat yang aku katakan atau sesuatu yang aku katakan itu berasal dari Rasulullah Shallallahu 'alaihi wa sallam tetapi ternyata berlawanan dengan pendapatku, apa yang disabdakan oleh Rasulullah itulah yang menjadi pendapatku" [2]

[b] "Seluruh kaum muslim telah sepakat bahwa orang yang secara jelas telah mengetahui suatu hadits dari Rasulullah tidak halal meninggalkannya guna mengikuti pendapat seseorang" [3]

[c] "Bila kalian menemukan dalam kitabku sesuatu yang berlainan dengan Hadits Rasulullah, peganglah Hadits Rasulullah itu dan tinggalkan pendapatku itu" [4]

[d] "Bila suatu Hadits shahih, itulah madzhabku" [5]

[e] "Kalian [6] lebih tahu tentang Hadits dan para rawinya daripada aku. Apabila suatu Hadits itu shahih, beritahukanlah kepadaku biar di mana pun orangnya, apakah di Kuffah, Bashrah, atau Syam, sampai aku pergi menemuinya"

[f] "Bila suatu masalah ada Haditsnya yang sah dari Rasulullah Shallallahu 'alaihi wa sallam menurut kalangan ahli Hadits, tetapi pendapatku menyalahinya, pasti aku akan mencabutnya, baik selama aku hidup maupun setelah aku mati" [7]

[g] "Bila kalian mengetahui aku mengatakan suatu pendapat yang ternyata menyalahi Hadits Nabi yang shahih, ketahuilah bahwa hal itu berarti pendapatku tidak berguna" [8]

[h] "Setiap perkataanku bila berlainan dengan riwayat yang shahih dari Nabi Shallallahu 'alaihi wa sallam, Hadits Nabi lebih utama dan kalian jangan bertaqlid kepadaku" [9]

[i] "Setiap Hadits yang datang dari Nabi Shallallahu 'alaihi wa sallam, berarti itulah pendapatku, sekalipun kalian tidak mendengarnya sendiri dari aku" [10]

[Dinukil dari muqaddimah kitab Shifatu Shalaati An-Nabiyyi Shallallaahu 'Alaihi wa Sallama min At-Takbiri ilaa At-Taslimi Ka-annaka Taraahaa, edisi Indonesia Sifat Shalat Nabi oleh Syaikh Muhammad Nashiruddin Al-Albni, terbitan Media Hidayah hal. 57-60 penerjemah Muhammad Thalib]
_________
Foote Note
[1] Ibnu Hazm berkata dalam kita VI/118
"Para ahli fiqh yang ditaqlidi telah menganggap batal taqlid itu sendiri. Mereka melarang para pengikutnya untuk taqlid kepada mereka. Orang yang paling keras dalam melarang taqlid ini adalah Imam Syafi'i. Beliau dengan keras menegaskan agar mengikuti Hadits-hadits yang shahih dan berpegang pada ketetapan-ketetapan yang digariskan dalam hujjah selama tidak ada orang lain yang menyampaikan hujjah yang lebih kuat serta beliau sepenuhnya berlepas diri dari orang-orang yang taqlid kepadanya dan dengan terang-terangan mengumumkan hal ini. Semoga Allah memberi manfaat kepada beliau dan memperbanyak pahalanya. Sungguh pernyataan beliau menjadi sebab mendapatlan kebaikan yang banyak".

[2] Hadits Riwayat Hakim dengan sanad bersambung kepada Imam Syafi'i seperti tersebut dalam kitab Tarikh Damsyiq, karya Ibnu 'Asakir XV/1/3, I'lam Al-Muwaqqi'in (II/363-364), Al-Iqazh hal.100

[3] Ibnul Qayyim (II/361), dan Al-Filani hal. 68

[4] Harawi dalam kitab Dzamm Al-Kalam (III/47/1), Al-Khathib dalam Ihtijaj Bi Asy-Syafi'i (VIII/2), Ibnu Asakir (XV/9/1), Nawawi dalam Al-Majmu' (I/63), Ibnul Qayyim (II/361), Al-Filani hal. 100 dan riwayat lain oleh Abu Nu'aim dalam Al-Hilyah (IX/107) dan Ibnu Hibban dalam Shahih-nya (III/284, Al-Ihsan) dengan sanad yang shahih dari beliau, riwayat semakna.

[5] Nawawi, dalam Al-Majmu', Sya'rani (I/57) dan ia nisbatkan kepada Hakim dan Baihaqi, Filani hal. 107. Sya'rani berkata : " Ibnu Hazm menyatakan Hadist ini shahih menurut penilaiannya dan penilaian imam-imam yang lain".

Komentar saya : Pernyataan beliau yang akan diuraikan setelah komentar dibawah ini menunjukkan pengertian yang dimaksud secara jelas. Nawawi berkata ringkasnya :

"Para sahabat kami mengamalkan Hadits ini dalam masalah tatswib (mengulang kalimat adzan), syarat orang ihram melakukan tahallul karena sakit, dan lain-lain hal yang sudah populer dalam kitab-kitab madzhab kami. Ada di antara sahabat-sahabat kami yang memberikan fatwa berdasarkan Hadits antara lain : "Abu Ya'qub Buwaiti, Abu Al-Qasim Ad-Dariqi, dan sahabat-sahabat kami dari kalangan ahli Hadits yang juga berbuat demikian, yaitu Imam Abu bakar, Baihaqi, dan lain-lain. Mereka adalah sejumlah sahabat kami dari kalangan terdahulu. Bila mereka melihat pada suatu masalah ada Haditsnya, sedangkan Hadits tersebut berlainan dengan madzhab Syafi'i, mereka mengamalkan Hadits tersebut dan berfatwa : "Madzhab Syafi'i sejalan dengan Hadits ini".

Syaikh Abu Amer berkata : "Bila seorang dari golongan Syafi'i menemukan Hadits bertentangan dengan madzhabnya, hendaklah ia mempertimbangkan Hadits tersebut. Jika memenuhi syarat untuk berijtihad, secara umum atau hanya mengenai hal tersebut, dia mempunyai kebebasan untuk berijtihad, secara umum atau hanya mengenai hal tersebut, dia mempunyai kebebasan untuk berijtihad, Akan tetapi, jika tidak memenuhi syarat, tetap berat untuk menyalahi Hadits sesudah melakukan kajian dan tidak menemukan jawaban yang memuaskan atas perbedaan tersebut, hendaklah ia mengamalkan Hadits jika ada Imam selain Syafi'i yang mengamalkan Hadits tersebut. Hal ini menjadi hal yang dimaafkan bagi yang bersangkutan untuk meninggalkan imam madzhabnya dalam masalah tersebut dan apa yang menjadi pendapatnya adalah pilihan yang baik. wallahu A'lam.

Komentar Saya : Ada suatu keadaan lain yang tidak dikemukakan oleh Ibnu Shalah, yaitu bagaimana kalau ternyata orang itu tidak mendapatkan imam lain sebelumnya yang mengamalkan Hadits tersebut ? Apa yang harus ia lakukan ? Hal ini dijawab oleh Taqiyuddin Subuki dalam Risalah-nya tentang maksud ucapan Imam Syafi'i "Apabila ada Hadits yang shahih ..." Juz 3 hal, 102 :

"Menurut pendapatku, yang lebih utama adalah mengikuti Hadits. Hendaklah yang bersangkutan menganggap seolah-olah dia berada di hadapan Nabi Shallallahu 'alaihi wa sallam dan ia mendengar beliau bersabda seperti itu. Apakah ia layak untuk mengesampingkan pengamalan Hadits semacam itu ? Demi Allah, tidak. Setiap orang mukallaf bertanggung jawab sesuai dengan tingkat pemahamannya (dalam mengamalkan Hadits)".

Pembahasan tentang hal ini dapat Anda baca pada kitab I'lam Al-Muwaqqi'in (II/302 dan 370), Al-Filani dalam kitab Iqazhu Humami Ulil Abrar..., sebuah kitab yang tidak ada duanya dalam masalah ini. Para pencari kebenaran wajib mempelajarinya dengan serius dan penuh perhatian terhadap kitab ini.

[6] Ucapan ini ditujukan kepada Imam Ahmad bin Hanbal, diriwayatkan oleh Ibnu Abi Hatim dalam kitab Adabu Asy-Syafi'i hal. 94-95, Abu Nu'aim dalam Al-Hilyah (IX/106), Al-Kahtib dalam Al-Ihtijaj (VIII/1), diriwayatkan pula oleh Ibnu 'Asakir dari beliau (XV/9/1), Ibnu 'Abdil Barr dalam Intiqa hal. 75, Ibnu Jauzi dalam Manaqib Imam Ahmad hal. 499, Al-Harawi (II/47/2) dengan tiga sanad, dari Abdullah bin Ahmad bin Hanbal, dari bapaknya, bahwa Imam Syafi'i pernah berkata kepadanya : "..... Hal ini shahih dari beliau. Oleh karena itu, Ibnu Qayyim menegaskan penisbatannya kepada Imam Ahmad dalam Al-I'lam (II/325) dan Filani dalam Al-Iqazh hal. 152". Selanjutnya, beliau berkata : "Baihaqi berkata : 'Oleh karena itu, Imam Syafi'i banyak mengikuti Hadits. Beliau mengambil ilmu dari ulama Hizaz, Syam, Yaman, dan Iraq'. Beliau mengambil semua Hadits kepada madzhab yang tengah digandrungi oleh penduduk negerinya, sekalipun kebenaran yang dipegangnya menyalahi orang lain. Padahal ada ulama-ulama sebelumnya yang hanya membatasi diri pada madzhab yang dikenal di negerinya tanpa mau berijtihad untuk mengetahui kebenaran pendapat yang bertentangan dengan dirinya". Semoga Allah mengampuni kami dan mereka".

[7] Au Nu'aim dalam Al-Hilyah (IX/107), Al-Harawi (47/1), Ibnu Qayyim dalam Al-I'lam (II/363) dan Al-Filani hal. 104

[8] Ibnu Abi Hatim dalam Adabu Asy-Syafi'i hal. 93, Abul Qasim Samarqandi dalam Al-Amali seperti pada Al-Muntaqa, karya Abu Hafs Al-Muaddib (I/234), Abu Nu'aim dalam Al-Hilyah (IX/106), dan Ibnu Asakir (15/101) dengan sanad shahih.

[9] Ibnu Abi Hatim hal 93, Abu Nu'aim dan Ibnu 'Asakir (15/9/2) dengan sanad shahih.

[10] Ibnu Abi Hatim, hal. 93-94

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Kitab-Kitab Allah

/0 almanhaj.or.id - Iman Kepada Kitab-Kitab Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Kitab-Kitab Allah

Senin, 6 Desember 2004 20:22:24 WIB

IMAN KEPADA KITAB-KITAB ALLAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Al-Kutub bentuk jamak dari kata "Kitab" yang berarti "sesuatu yang ditulis." Namun yang dimaksud di situ adalah kitab-kitab yang diturunkan Allah Subhanahu wa Ta'ala kepada para rasul-Nya sebagai rahmat dan hidayah bagi seluruh manusia agar mencapai kebahagiaan di dunia dan akhirat.

Iman kepada kitab-kitab mengandung empat unsur.

[1]. Mengimani bahwa benar-benar diturunkan dari Allah Subhanahu wa Ta'ala.

[2]. Mengimani kitab-kitab yang sudah kita kenali namanya, seperti Al-Qur'an yang diturunkan kepada nabi Muhammad Shallallahu 'Alaihi wa Sallam, Taurat yang diturunkan kepada Nabi Musa Alaihimus Sallam, Injil yang diturunkan kepada Nabi Isa Alaihimus Sallam, dan Zabur yang diturunkan kepada nabi Daud Alaihimus Sallam. Adapun kitab-kitab yang tidak kita ketahui namanya, kita mengimaninya secara global.

[3]. Membenarkan seluruh beritanya yang benar, seperti berita-berita yang ada di dalam Al Qur'an, dan berita-berita kitab-kitab terdahulu yang belum diganti atau belum diselewengkan.

[4]. Mengerjakan seluruh berita yang belum dinasakh (dihapus) serta rela dan menyerah pada hukum itu, baik kita memahami hikmahnya atau tidak. Seluruh kitab terdahulu telah dinasakh oleh Al Qur'anul Adhim, seperti firman-Nya.

"Artinya : Dan Kami telah turunkan kepadamu Al Qur'an dengan membawa kebenaran, membenarkan apa yang sebelumnya yaitu kitab-kitab (yang diturunkan sebelumnya), dan sebagai batu ujian terhadap kitab-kitab yang lain itu" [Al Maidah: 48]

Oleh karena itu tidak dibenarkan mengerjakan hukum apapun dari kitab-kitab terdahulu, kecuali yang benar dan ditetapkan Al Qur'an.

Buah Iman Kepada Kitabullah

[1]. Mengetahui perhatian Allah Subhanahu wa Ta'ala terhadap hamba-hamba-Nya sehingga menurunkan kitab yang menjadi hidayah (petunjuk) bagi setiap kaum.

[2]. Mengetahui hikmah Allah dalam syara' atau hukum-Nya sehingga menetapkan hukum yang sesuai dengan tingkah laku setiap umat, seperti firman-Nya.

"Artinya : Untuk tiap-tiap umat di antara kamu, Kami berikan aturan dan jalan yang terang" [Al Maidah: 48]

[3]. Jadi mensyukuri nikmat Allah.

[Ditulis ulang dari: Syarhu Ushulil Iman, Muhammad bin Shalih Al-Utsaimin. Edisi Indonesia: Prinsip-Prinsip Dasar Keimanan. Penerjemah: Ali Makhtum Assalamy. Penerbit: KSA Foreigners Guidance Center In Gassim Zone,halaman: 38-39]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menentang Syari'at Allah

/0 almanhaj.or.id - Hukum Menentang Syari'at Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Menentang Syari'at Allah

Rabu, 8 Desember 2004 13:12:35 WIB

HUKUM MENENTANG SYARI'AT ALLAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang laki-laki berkata, sesungguhnya sebagian hukum-hukum syari'at perlu ditinjau kembali dan direvisi karena sudah tidak sesuai (relevan) lagi dengan perkembangan zaman ini. Contohnya adalah hal yang berkaitan dengan warisan di mana lelaki mendapatkan dua kali lipat dari bagian yang diperoleh wanita.

Bagaimana hukum syari'at terhadap orang yang mengucapkan statement seperti ini?

Jawaban:
Tidak seorangpun yang boleh menentang atau merubah hukum-hukum yang telah disyari'atkan Allah kepada para hamba-Nya dan yang telah dijelaskan di dalam kitabNya yang mulia atau berdasarkan ucapan RasulNya yang terpercaya seperti hukum-hukum tentang warisan, shalat lima waktu, zakat, puasa dan semisalnya yang juga telah diterangkan Allah kepada para hambaNya serta telah disepakati umat. Sebab, ia adalah tasyri' (produk hukum) yang sudah valid untuk umat ini pada masa Nabi Shalallahu 'alaihi wa sallam dan juga sepeninggal beliau hingga Hari Kiamat. Di antaranya, adanya prioritas bagi kaum lelaki atas kaum wanita mulai dari anak-anak lelaki, cucu laki-laki, saudara laki-laki sekandung dan sebapak. Wajib mengamalkan hal itu atas dasar keyakinan dan keimanan, sebab Allah telah menjelaskannya dalam kitabNya yang mulia.

Barangsiapa mengklaim bahwa hukum selainnyalah yang lebih sesuai (relevan) maka dia telah menjadi Kafir. Demikian pula orang yang membolehkan untuk menyelisihinya; dia dianggap kafir juga karena sudah menjadi penentang Allah dan RasulNya serta ijma' umat.

Oleh karena itu, wajib bagi pihak yang berwenang (penguasa/pemerintah) untuk memaksanya bertaubat jika dia seorang muslim; jika mau, maka tidak dikenai sanksi dan bila tidak mau, maka wajib dibunuh sebagai orang kafir dan keluar dari Islam (murtad). Hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang telah merubah (mengganti) diennya, maka bunuhlah dia "[Hadits Riwayat Bukhari, kitab Al-Jihad 3017 dan kitab Istitbab Al-Murtaddin 6922]

Kita bermohon kepada Allah bagi kita dan semua kaum muslimin agar diselamatkan dari fitnah-fitnah yang menyesatkan dan dari penyimpangan terhadap syari'at yang disucikan ini.

[Majmu' Fatawa Wa Maqalat Mutanawwi'ah, Juz.11, h.415, dari fatwa Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Kaya Meninggal Dan Belum Haji Lalu Dihajikan Dari Hartanya

/0 almanhaj.or.id - Orang Kaya Meninggal Dan Belum Haji Lalu Dihajikan Dari Hartanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Orang Kaya Meninggal Dan Belum Haji Lalu Dihajikan Dari Hartanya

Kamis, 9 Desember 2004 06:42:47 WIB

ORANG KAYA MENINGGAL DAN BELUM HAJI LALU DIHAJIKAN DARI HARTANYA

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seseorang meninggal dan belum haji tapi mewasiatkan untuk di badal hajikan dari hartanya. Apakah haji orang lain seperti hajinya sendiri.?

Jawaban
Jika seorang Muslim meninggal dan belum haji sedangkan dia memenuhi syarat kewajiban haji maka hajinya wajib digantikan dari harta yang ditinggalkan, baik dia mewasiatkan untuk dihajikan maupun tidak. Dan jika orang yang menggantikan hajinya bukan anaknya sendiri namun dia anak yang sah melakukan haji dan juga telah haji maka hajinya sah untuk menggantikan orang lain dan telah mencukupi dari gugurnya kewajiban.

Adapun penilaian haji seseorang yang menggantikan orang lain, apakah pahala hajinya seperti jika dilakukan sendiri, lebih sedikit, atau lebih banyak, maka demikian itu kembali kepada Allah. Dan tidak syak bahwa yang wajib bagi seseorang adalah segera haji jika telah mampu sebelum dia meninggal berdasarkan beberapa dalil yang menunjukkan hal tersebut dan dikhawatirkan dosa karena menunda-nunda.

MENINGGAL KETIKA DEWASA DAN BELUM HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Anak saya meninggal ketika usia 16 tahun dan dia belum haji. Apakah saya wajib menggantikan haji untuknya ?

Jawaban
Jika seseorang telah baligh atau genap usia 15 tahun maka dia wajib haji jika telah mampu dan tidak cukup baginya haji yang telah dilakukan sebelum dia baligh. Maka jika dia meninggal setelah baligh dan mempunyai kemampuan untuk haji, dia dihajikan dari hartanya, atau walinya menghajikan untuknya.

MENGGANTIKAN HAJI IBUNYA ATAS DANA SENDIRI

Oleh
Al-Lajnah Ad-Daimah Lil ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil ifta ditanya : Saya mempunyai ibu belum haji dan beliau telah lanjut usianya kurang lebih 50 tahun. Tapi beliau tidak kuat bepergian dengan kendaraan meskipun jarak dekat dimana dia pingsan jika naik kendaraan. Apakah saya boleh haji untuk ibu saya dengan biaya saya sendiri karena saya anak satu-satunya ?

Jawaban
Jika permasalahannya seperti yang kamu sebutkan maka kamu boleh menggantikan haji ibumu walaupun biayanya dari dirimu sendiri. Bahkan demikian itu sebagai bentuk berbakti dan berlaku baik kepadanya.

MENGGANTIKAN HAJI IBU ATAUKAH MEMBAYAR ORANG LAIN ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ibu saya meninggal ketika saya masih kecil dan beliau telah membayar seseorang yang dipercaya untuk menggantikan hajinya. Dan bapak saya juga telah meninggal ketika masih kecil. Saya tidak mengetahui keduanya. Tapi saya mendengar dari sebagian kerabat bahwa bapak saya telah haji. Apakah saya boleh membayar seseorang untuk haji atas nama ibu saya, ataukah saya haji sendiri untuknya ? Dan untuk bapak saya, apakah saya boleh haji untuknya sedangkan saya pernah mendengar bahwa beliau telah haji ? Mohon penjelasan dan terima kasih

Jawaban
Jika anda haji sendiri untuk kedua orang tua dan telah menyempurnakan haji sesuai syari'ah, maka demikian itu lebih utama. Tetapi jika anda membayar orang lain yang pandai agama dan amanat untuk menggantikan haji kedua orang tua anda, maka tidak apa-apa. Adapun yang utama adalah bila anda haji dan umrah untuk kedua orang tua. Demikian juga jika mengamanatkan orang lain untuk melakukan hal tersebut, maka hendaknya memerintahkan dia agar berhaji dan umrah untuk kedua orang tua anda. Dan demikian itu adalah sebagai bentuk bakti dan kebaikan kepada kedua orang tua. Semoga Allalh menerima amal anda dan amal kita semua

HAJI UNTUK KEDUA ORANG TUA YANG MENINGGAL

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah hukumnya jika saya haji untuk kedua orang tua saya yang telah meninggal dan keduanya belum haji karena keduanya miskin ?

Jawaban
Jika anda telah haji, maka boleh haji untuk kedua orang tua, baik dilakukan sendiri atau dengan menggantikan kepada orang lain yang telah haji. Sebab Abu Dawud dalam Sunnannya menyebutkan riwayat dari Abdullah bin Abbas Radhiallahu 'anhu, ia berkata : "Bahwa Nabi Shallalalhu a'laihi wa sallam mendengar seseorang berkata, "Ya Allah aku penuhi panggilan-Mu atas nama Syubrumah", Nabi Shallallahu 'alaihi wa sallam berkata :"Siapakah Syubrumah ?" Ia menjawab : "Saudaraku atau kerabatku," Nabi Shallallahu 'alaihi wa sallam berkata : "Kamu sudah haji untuk dirimu sendiri ?" Ia menjawab : "Belum". Nabi Shallallahu 'alaihi wa sallam berkata : "Hajilah kamu unuk dirimu sendiri (dulu), kemudian kami haji atas nama Syubrumah".

Hadits tersebut juga ditakhrijkan Ibnu Majah, dan Al-Baihaqi berkata : "Sanadnya shahih, dan dalam bab ini tidak terdapat hadits yang lebih shahih dari pada hadits tersebut".

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Sfai'i hal. 67-73, Penerjemah H.ASmuni Solihan Zamakhsyari, Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Satu Haji Atau Umrah Tidak Boleh Untuk Dua Orang, Mewakili Haji Orang Lain Namun Dia Tidak Mampu

/0 almanhaj.or.id - Satu Haji Atau Umrah Tidak Boleh Untuk Dua Orang, Mewakili Haji Orang Lain Namun Dia Tidak Mampu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Satu Haji Atau Umrah Tidak Boleh Untuk Dua Orang, Mewakili Haji Orang Lain Namun Dia Tidak Mampu

Kamis, 9 Desember 2004 06:54:06 WIB

SATU HAJI ATAU UMRAH TIDAK BOLEH UNTUK DUA ORANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Alhamdulillah, saya setiap tahun pergi ke Mekkah untuk umrah dalam bulan Ramadhan. Pada suatu ketika saya niat umrah untuk bapak saya dan pada kesempatan lain saya niat umrah untuk ibu saya. Tapi dalam kesempatan terakhir saya niat umrah untuk keduanya. Maka ketika saya bertanya tentang umrah terkahir saya ini dijawab bahwa umrah saya dinilai untuk saya sendiri dan tidak untuk kedua orang tua saya. Apakah demikian itu benar ?

Jawaban
Ya itu benar. Ulama menyatakan bahwa satu umrah tidak dapat diniatkan untuk dua orang. Satu umrah hanya untuk satu orang. Adakalanya untuk seseorang, atau untuk bapaknya atau untuk ibunya. Dan tidak mungkin seseorang niat umrah untuk dua orang. Dan jika dia melakukan demikian itu maka umrahnya tidak untuk kedua orang, tapi menjadi untuk dirinya sendiri.

Tapi saya ingin mengatakan, bahwa seyogianya seseorang menjadikan amal shaleh yang dilakukan diniatkan untuk dirinya sendiri, baik umrah, haji, sedekah, shalat, membaca Al-Qur'an atau yang lainnya. Sebab seseorang butuh kepada amal-amal shalih tersebut yang akan datang kepadanya hari yang dia berharap bila dalam catatan amalnya terdapat suatu kebaikan. Dan Nabi Shallallahu 'alaihi wa sallam tidak pernah membimbing umatnya untuk memalingkan amal shalihnya kepada bapaknya atau ibunya, juga tidak kepada orang yang masih hidup atau orang yang telah meninggal. Tapi Nabi Shallallahu 'alaihi wa sallam membimbing umatnya untuk mendo'akan orang yang meninggal dalam iman. Di mana Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika anak Adam meninggal, maka terputuslah amalannya kecuali tiga hal ; sedekah jariyah, ilmu yang manfaat, dan anak shaleh yang mendoa'akan kepada (orang tua)nya" [Hadits Riwayat Muslim dan lainnya]

Maka renungkanlah sabda Nabi Shallallahu 'alaihi wa sallam, "Anak shalih yang mendo'akan kepada (orang tua)nya", dan beliau tidak mengatakan, "Anak shalih yang membaca Al-Qur'an, shalat dua raka'at, haji, umrah atau puasa untuknya". Namun beliau mengatakan, "Anak shalih yang mendo'akannya".

Padahal rangkaian hadits berkaitan dengan amal shalih. Maka demikian itu menunjukkan bahwa yang utama bagi seseorang adalah mendo'akan kedua orang tuanya dan bukan beramal shalih yang diperuntukkan mereka berdua. Meskipun demikian tidak mengapa baik seseorang beramal shalih dan diperuntukkan kedua orang tuanya atau salah satu dari keduanya. Hanya saja haji dan umrah tidak dapat diniatkan untuk dua orang sekaligus.

HAJI UNTUK ORANG YANG TIDAK DIKETAHUI NAMANYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Empat orang laki-laki dan perempuan dari keluarga saya meninggal dan saya ingin membiayai empat orang untuk menggantikan haji mereka, tapi saya tidak mengetahui sebagian nama keluarga saya tersebut. Mohon fatwa dan penjelasan.

Jawaban
Jika permasalahannya seperti yang kamu sebutkan, maka orang yang kamu ketahui namanya dari laki-laki dan perempuan maka tidak ada masalah didalamnya. Sedang untuk orang yang tidak kamu kenali namanya maka sesungguhnya niat kamu sudah cukup untuk itu.

MERUBAH NIAT DALAM HAJI DARI UNTUK DIRINYA SENDIRI KEPADA ORANG LAIN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seseorang niat haji untuk dirinya sendiri dan sebelum itu dia telah haji. Kemudian dia ingin merubah niat hajinya yang kedua itu untuk kerabatnya dan dia sudah di 'Arafah. Bagaimana hukum yang demikian itu ? Apakah demikian itu boleh ataukah tidak boleh ?

Jawaban
Jika seseoran telah ihram dengan niat haji untuk dirinya sendiri maka setelah itu dia tidak boleh merubah niatnya tersebut, baik ketika di jalan atau sudah di Arafah. Bahkan dia wajib menyempurnakan hajinya untuk dirinya sendiri dan tidak boleh merubah niat hajinya untuk bapaknya, ibunya atau yang lain sebab Allah berfrman.

"Artinya : Dan sempurnakan haji dan umrahmu karena Allah" [Al-Baqarah : 196]

Jika dia telah niat haji ketika ihram untuk dirinya sendiri maka dia wajib menyempurnakan haji untuk dirinya sendiri, dan jika dia niat ihram untuk selain dirinya, maka dia wajib menyempurnakan haji yang dilakukan itu untuk orang lain yang telah dia niatkan dan tidak boleh merubah niatnya setelah ihram.

ORANG YANG MEWAKILI ORANG LAIN NAMUN DIA TIDAK MAMPU LALU DIA MEWAKILKAN KEPADA ORANG LAIN LAGI.

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebelum empat tahu lalu seseorang menerima amanat sebagai badal haji dari seseorang namun dia tidak melaksanakan haji untuk orang yang diwakilkannya tersebut karena dia butuh harta atau karena menganggap enteng hal tersebut. Lalu sekarang dia ingin melaksanakan haji yang dalam tanggungannya, tapi dia tidak mampu karena sakit. Lalu dia membayar orang lain untuk menggantikan agar dia terlepas dari tanggungannya. Perlu diketahui, bahwa orang pertama yang mewakilkan haji tidak ada dan tidak diketahui tempatnya. Bagaimanakah tentang permasalahan tersebut ? Mohon penjelasan.

Jawaban
Jika kondisinya seperti yang disebutkan penanya, maka cukup bagi orang tersebut membayar orang lain yang diyakini pandai dalam agama dan amanat untuk haji atas nama orang yang telah menyerahkan biaya haji kepadanya. Sebab Allah berfirman.

"Artinya : Maka bertaqwalah kamu sesuai dengan kemampuanmu" [At-Thagabun : 16]

Semoga Allah memberikan taufiq kepada semuanya, kepada apa yang diridai-Nya.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Sfai'i hal. 67 - 73, Penerjemah H.ASmuni Solihan Zamakhsyari, Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pernyataan Para Imam (Ahmad bin Hanbal) Untuk Mengikuti Sunah Dan Meninggalkan Yang Menyalahi Sunnah

/0 almanhaj.or.id - Pernyataan Para Imam (Ahmad bin Hanbal) Untuk Mengikuti Sunah Dan Meninggalkan Yang Menyalahi Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Pernyataan Para Imam (Ahmad bin Hanbal) Untuk Mengikuti Sunah Dan Meninggalkan Yang Menyalahi Sunnah

Kamis, 9 Desember 2004 12:54:19 WIB

PERNYATAAN PARA IMAM UNTUK MENGIKUTI SUNNAH DAN MENINGGALKAN YANG MENYALAHI SUNNAH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

[4]. AHMAD BIN HANBAL
Ahmad bin Hanbal merupakan seorang imam yang paling banyak menghimpun Hadits dan berpegang teguh padanya, sehingga beliau benci menjamah kitab-kitab yang memuat masalah furu' dan ra'yu [1].

Beliau menyatakan sebagai berikut :

[a] "Janganlah engkau taqlid kepadaku atau kepada Malik, Sayfi'i, Auza'i dan Tsauri, tetapi ambillah dari sumber mereka mengambil [2]. Pada riwayat lain disebutkan : "Janganlah kamu taqlid kepada siapapun mereka dalam urusan agamamu. Apa yang datang dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, itulah hendaknya yang kamu ambil. Adapun tentang tabi'in, setiap orang boleh memilihnya (menolak atau menerima)" Kali lain dia berkata : "Yang dinamakan ittiba' yaitu mengikuti apa yang datang dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, sedangkan yang datang dari para tabi'in boleh dipilih". [3]

[b] " Pendapat Auza'i, Malik dan Abu Hanifah adalah ra'yu (pikiran). Bagi saya semua ra'yu sama saja, tetapi yang menjadi hujjah agama adalah yang ada pada atsar (Hadits)" [4]

[c] "Barangsiapa yang menolak Hadits Rasulullah Shallallahu 'alaihi wa sallam, dia berada di jurang kehancuran" [5]

Demikianlah pernyataan para imam dalam menyuruh orang untuk berpegang teguh pada Hadits dan melarang mengikuti mereka tanpa sikap kritis. Pernyataan mereka itu sudah jelas tidak bisa dibantah dan diputarbalikkan lagi. Mereka mewajibkan berpegang pada semua hadits yang shahih sekalipun bertentangan dengan sebagian pendapat mereka tersebut dan sikap semacam itu tidak dikatakan menyalahi madzhab mereka dan keluar dari metode mereka, bahkan sikap itulah yang disebut mengikuti mereka dan berpegang pada tali yang kuat yang tidak akan putus. Akan tetapi, tidaklah demikian halnya bila seseorang meninggalkan Hadits-hadits yang shahih karena dipandang menyalahi pendapat mereka. Bahkan orang yang berbuat demikian telah durhaka kepada mereka dan menyalahi pendapat-pendapat mereka yang telah dikemukakan di atas. Allah berfirman.

"Artinya : Demi Tuhanmu, mereka itu tidak dikatakan beriman sehingga mereka menjadikan kamu sebagai hakim dalam menyelesaikan sengketa diantara mereka, kemudian mereka tidak berkeberatan terhadap keputusanmu dan menerimanya dengan sepenuh ketulusan hati". [An-Nisa' : 65]

Allah juga berfirman.

"Artinya : Orang-orang yang menyalahi perintahnya hendaklah takut fitnah akan menerima mereka atau azab yang pedih akan menimpa mereka". [An-Nur : 63]

Imam Hafizh Ibnu Rajab berkata :

"Kewajiban orang yang telah menerima dan mengetahui perintah Rasulullah Shallallahu 'alaihi wa sallam adalah menyampaikan kepada ummat, menasihati mereka, dan menyuruh mereka untuk mengikutinya sekalipun bertentangan dengan pendapat mayoritas ummat. Perintah Rasulullah Shallallahu 'alaihi wa sallam lebih berhak untuk dimuliakan dan diikuti dibandingkan dengan pendapat tokoh mana pun yang menyalahi perintahnya, yang terkadang pendapat mereka itu salah. Oleh karena itulah, para sahabat dan para tabi'in selalu menolak pendapat yang menyalahi Hadits yang shahih dengan penolakan yang keras [6] yang mereka lakukan bukan karena benci, tetapi karena rasa hormat. Akan tetapi, rasa hormat mereka kepada Rasulullah Shallallahu 'alaihi wa sallam jauh lebih tinggi daripada yang lain dan kedudukan Nabi Shallallahu 'alaihi wa sallam jauh diatas mahluk lainnya. Bila perintah Rasulullah Shallallahu 'alaihi wa sallam ternyata berlawanan dengan perintah yang lain, perintah beliau lebih utama didahulukan dan diikuti, tanpa sikap merendahkan orang yang berbeda dengan perintah beliau, sekalipun orang itu mendapatkan ampunan dari Allah. [7] Bahkan orang yang mendapat ampunan dari Allah, yang pendapatnya menyalahi perintah Rasuluallah Shallallahu 'alaihi wa sallam tidak merasa benci bila seseorang meninggalkan pendapatnya, ketika ia mendapati bahwa ketentuan Rasulullah berlawanan dengan pendapatnya. [8]

Komentar saya : Bagaimana mereka (para imam) membenci sikap semacam itu, padahal mereka sendiri menyuruh para pengikutnya untuk berbuat begitu, seperti yang telah disebut keterangannya di atas. Mereka mewajibkan para pengikutnya untuk meninggalkan pendapat-pendapat mereka, bila bertentangan dengan Hadits Nabi Shallallahu 'alaihi wa sallam. Bahkan Imam Syafi'i menyuruh para muridnya untuk mengatasnamakan dirinya terhadap setiap Hadits yang shahih, sekalipun beliau tidak meriwayatkannya, atau bahkan pendapatnya bertentangan dengan Hadits itu. Oleh karena itu, Ibnu Daqiq Al-'Id mengumpulkan berbagai Hadits yang dikategorikan bertentangan dengan pendapat dari salah satu atau seluruh imam yang empat, dalam sebuah buku besar. Beliau mengatakan pada pendahulunya :

"Mengatasnamakan para imam mujtahid tentang berbagai masalah yang bertentangan dengan Hadits shahih adalah haram". Para ahli fiqih yang taqlid kepada mereka wajib mengetahui bahwa tidak boleh mengatasnamakan masalah itu kepada mereka. sehingga berdusta atas nama mereka. [9]

[Disalin dari Muqaddimah Shifatu Shalati An-Nabiyyi Shallallahu 'alaihi wa sallama min At-takbiri ilaa At-Tasliimi Ka-annaka Taraahaa, edisi Indonesia Sifat Shalat Nabi Shallallahu 'alaihi wa sallam, oleh Syaikh Muhammad Nashiruddin Al-Albani, terbitan Media Hidayah hal. 60-63, penerjemah Muhammad Thalib]
_________
Foote Note
1] Ibnu Jauzi dalam Al-Manaqib hal. 192
[2] Al-Filani hal. 113 dan Ibnul Qayyim dalam Al-I'lam (II/302)
[3] Abu Dawud dalam Masa'il Imam Ahmad hal. 276-277
[4] Ibnu Badul Barr dalam Al-Jami' (II/149)
[5] Ibnul Jauzi hal. 142
[6] Komentar saya : "Bahkan bapak-bapak dan ulama-ulama mereka juga begitu, sebagaimana diriwayatkan oleh Thahawi dala Syarah Ma'anil Atsar (I/372). Abu Ya'la dalam Musnad-nya (III/1317) dengan sanad jayyid dan rawi-rawinya orang kepercayaan, dari Salim bin Abdullah bin Umar, ujarnya :

"Saya pernah duduk bersama Ibnu 'Umar di dalam masjid. Tiba-tiba salah seorang laki-laki dari penduduk Syam datang kepadanya, lalu menanyakan masalah umrah dalam haji tamattu". Ibnu Umar menjawab :"Baik". Orang itu bertanya lagi : "Benarkan bapakmu dahulu melarang melakukan hal ini?" Jawabnya "Celakalah engkau. Sekiranya bapakku dulu pernah melarang, Rasulullah Shallallahu 'alaihi wa sallam pernah melakukannya dan menyuruh berbuat seperti itu. Apakah engkau akan mengambil ucapan bapakku ataukah Rasulullah Shallallahu 'alaihi wa sallam ?" Orang itu berkata : "Mengambil perintah Rasulullah Shallallahu 'alaihi wa sallam". Ibnu Umar berkata : "Pergilah dari aku" (Hadits Riwayat Ahmad, Hadits No. 5700). Semakna dengan riwayat ini disebutkan oleh Tirmidzi pada Syarah Tahfah (II/82) dan disahkan olehnya. Diriwayatkan pula oleh Ibnu 'Asakir (VII/51/1) dari Ibnu Abu Dzi'ib. Ia berkata : "Sa'ad bin Ibrahim bin Abdurrahman bin 'Auf pernah menjatuhkan hukuman kepada seseorang berdasarkan pendapat Rabi'ah bin Abi Abdurrahman, lalu saya sampaikan kepadanya riwayat dari Rasulullah yang berlainan dengan hukum yang telah ditetapkannya. Sa'ad berkata kepada Rabi'ah : 'Orang ini adalah Ibnu Abi Dzi'ib, seorang yang saya pandang dapat dipercaya. Dia meriwayatkan dari Nabi Shallallahu 'alaihi wa sallam riwayat yang berlainan dengan ketetapan yang aku putuskan. 'Rabi'ah berkata kepadanya : 'Anda telah berijtihad dan keputusan Anda ada lebih dulu'. Sa'ad berkata :'Duhai, apakah ketetapan Saad terus berlaku dan ketetapan Rasulullah Shallallahu 'alaihi wa sallam tidak diberlakukan ? Mestinya aku menolak ketetapan Sa'ad bin Ummi Sa'ad dan aku jalankan ketetapan Rasulullah Shallallahu 'alaihi wa sallam'. Lalu Sa'ad meminta surat keputusannya, kemudian merobeknya dan membuat ketetapan baru ini kepada orang yang dikenai putusan".

[7] Komentar saya : "Bahkan orang seperti itu mendapat pahala sebagaimana sabda Rasulullah Shallalalhu 'alaihi wa sallam : "Apabila seorang hakim berijtihad dalam menetapkan suatu hukum dan ijtihadnya benar, ia mendapat dua pahala ; jika ia berijtihad dalam menetapkan hukum dan ijtihadnya salah, ia mendapat satu pahala". (Hadits Riwayat Bukhari dan Muslim dan lain-lain).

[8] Beliau nukil dalam Kitab Ta'liq 'ala Iqazhul Humam hal. 93

[9] Al-Filani hal. 99

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Adzannya Wanita

/0 almanhaj.or.id - Hukum Adzannya Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Hukum Adzannya Wanita

Rabu, 4 Februari 2004 12:59:47 WIB

HUKUM ADZANNYA WANITA

Oleh
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh ditanya : Apa hukumnya adzannya wanita ?

Jawaban
Adzan sama sekali bukan hak wanita, tidak boleh bagi wanita untuk mengumandangkan adzan, karena adzan termasuk perkara-perkara yang zhahir dan ditampakkan, yang mana perkara-perkara macam ini adalah urusan pria, sebagaimana wanita tidak diberi tugas untuk melakukan jihad dan hal-hal serupa lainnya.

Adapun bagi umat nashrani, mereka beranggapan bahwa wanita memiliki derajat yang tinggi, bahkan mereka menyematkan pada kaum wanita hal-hal yang bertolak belakang dengan fitrah yang sesungguhnya, juga memberlakukan persamaan antara dua jenis manusia yang sesungguhnya berbeda.

[Fatawa wa Rasaiil Asy-Syaikh Muhammad bin Ibrahim, 2/113]

ADZANNYA WANITA

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta' ditanya : Bolehkah wanita mengumandangkan adzan, apakah suara wanita dianggap aurat atau tidak ?

Jawaban
Pertama : Pendapat yang benar dari para ulama menyatakan, bahwa wanita tidak boleh mengumandangkan adzan, karena hal semacam ini belum pernah terjadi pada jaman Nabi Shallallahu 'alaihi wa sallam dan juga tidak pernah terjadi di zaman Khulafa'ur Rasyidin Radhiyallahu 'anhum.

Kedua : Dengan tegas kami katakan bahwa suara wanita bukanlah aurat, karena sesungguhnya para wanita di zaman Nabi selalu bertanya kepada Nabi Shallallahu 'alaihi wa sallam tentang urusan-urusan agama Islam, dan mereka juga selalu melakukan hal yang sama pada zaman Khulafaur Rasyidin serta para pemimpin setelah mereka. Di zaman itu juga mereka biasa mengucapkan salam kepada kaum laki-laki asing (non mahram) serta membalas salam, semua hal ini telah diakui serta tidak ada seorangpun di antara para imam yang mengingkari hal ini, akan tetapi walaupun demikian tidak boleh bagi kaum wanita untuk mengangkat suaranya tinggi-tinggi dalam berbicara, juga tidak boleh bagi mereka untuk berbicara dengan suara lemah gemulai, berdasarkanm firman Allah.

"Artinya : Hai itri-istri Nabi, kamu sekalian tidaklah seperti wanita-wanita yang lain, jika kamu bertaqwa. Maka janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yang ada penyakit dalam hatinya, dan ucapkanlah perkataan yang baik". [Al-Ahzab : 32]

Karena jika seorang wanita berbicara lemah gemulai maka hal itu dapat memperdaya kaum pria hingga menimbulkan fitnah di antara mereka sebagaimana disebutkan dalam ayat tersebut.

[Fatawa Al-Lajnah Ad-Da'imah Lil ifta', VI/82, Fatwa No. 9522]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 117-118, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rasulullah Menjelaskan : Thaifah Al-Manshurah Memiliki Sifat-Sifat Beliau Dan Para Sahabatnya

/0 almanhaj.or.id - Rasulullah Menjelaskan : Thaifah Al-Manshurah Memiliki Sifat-Sifat Beliau Dan Para Sahabatnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Rasulullah Menjelaskan : Thaifah Al-Manshurah Memiliki Sifat-Sifat Beliau Dan Para Sahabatnya

Jumat, 10 Desember 2004 06:28:10 WIB

SAHABAT RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM MEMILIKI MANHAJ ILMIYAH

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly
Bagian Kedua dari Empat Tulisan [2/4]

[2]. Hadits Abdullah bin Amr bin Al-Ash

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Akan datang kepada umatku apa yang telah datang kepada Bani Israil sama persis dan tidak berbeda sampai seandainya ada pada mereka orang yang menikahi ibunya terang-terangan maka akan ada pada umatku orang yang melakukan seperti itu, sesungguhnya Bani Israil telah berpecah belah menjadi tujuh puluh satu golongan dan umatku akan berpecah belah menjadi tujuh puluh tiga golongan semuanya di neraka kecuali satu. Ada yang bertanya : siapakah yang satu itu wahai Rasulullah ? Beliau menjawab : (yang berada diatas) apa yang aku dan sahabatku berada padanya sekarang" [Hasan karena syahid-syahidnya sebagaimana telah saya jelaskan dalam Darul Irtyaab An Hadits Maa Ana Alaihi Wal Ashhab, terbitan Dar Arrayah Riyadh]

Rasulullah Shallallahu 'alaihi wa sallam dalam hadits ini menjelaskan bahwa Thaifah Al-Manshurah adalah orang yang memiliki sifat-sifat beliau Shallallahu 'alaihi wa sallam dan para sahabatnya.

Kesimpulannya, para sahabat Rasulullah Shallallahu 'alaihi wa sallam adalah orang-orang yang mencontoh dan meneladani Rasulllah sehinnga dipuji oleh Allah dalam Al-Qur'an dan dipuji oleh orang yang diikuti oleh mereka yang petunjuknya adalah Al-Qur'an dan As-Sunnah.

Sahabat merupakan orang yang paling pantas menjadi kelompok tersebut lalu setiap orang yang mengikuti mereka termasuk kelompok yang selamat yang masuk ke syurga dengan keutamaan dan rahmat Allah.

Dengan demikian selaras makna hadits Irbaad bin Saariyah Radhiyallahu 'anhu dan hadits Abdullah bin Amr bin Al-Ash Radhiyallahu 'anhu dalam menetapkan manhaj sahabat dalam istidlal dan istimbath, hal itu terjjelaskan dengan :

Orang yang meneliti kedua hadits tersebut niscaya mendapatkan kedua hadits tersebut menjelaskan satu masalah dan solusi yang sama yaitu jalan keselamatan dan kehidupan ketika umat Islam menjadi berkelompok-kelompok dan faham yang benar adalah pemahaman Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya, penjelasannya sebagai berikut :

[1]. Tidakkah kamu lihat bahwa hadits Irbaadh bin Saariyah Radhiyallahu 'anhu menegaskan bahwa :

"Artinya : Karena siapa yang masih hidup dari kalian maka akan melihat perselisihan yang banyak. Dan waspadalah terhadap perkara-perkara yang baru (yang diada-adakan) karena hal itu adalah kesesatan"

Maka beritahulah dengan ilmu kepada saya wahai saudara se-Islam bukanlah perselisihan yang besar yang diterangkan dalam hadits Irbaadh bin Syaariyah Radhiyallahu 'anhu adalah kemunculan berbagai kelompok (golongan) hingga mencapai lebih dari tujuh puluh kelompok (golongan) semuanya di atas kesesatan dan kebid'ahan kecuali satu yang berada di atas hujjah yang terang dan benderang yang tidaklah menyimpang darinya kecuali binasa dan yang berpaling darinya kecuali tersesat, hujjah yang terang benderang ini adalah :

[2]. Sabda beliau Shallallahu 'alaihi wa sallam.

"Artinya : (apa yang aku dan sahabatku berada padanya sekarang)" yang dimaksud oleh sabdanya yang lain:

"Artinya : (Maka berpegang teguhlah kepada sunnahku dan sunnah para Khulafaur Rasyidin)

Karena apa yang dibawa Rasulullah Shallallahu 'alaihi wa sallam adalah sunnahnya yang suci dan yang ada di atasnya para sahabat beliau adalah sunnahnya yang menjadi sunnah para Khulafaur Rasyidin yang memberi petunjuk dan para ulama yang mengikuti mereka dengan baik sampai hari kiamat nanti.

[3]. Saya bukanlah orang yang pertama dalam keterangan dan istidlal ini, karena telah mendahului saya para imam yang telah mengisyaratkannya akan tetapi itu sekedar sinar cahaya yang telah saya ambil lalu saya jabarkan dan kuatkan dengan dalil-dalil agar jalannya kaum mukminin semakin jelas.

Al-Hafidz Ibnu Hibban meriwayatkan hadits Irbaadh bin Saariyah ini dalam shahihnya (1/104) dalam bab Dzikru Washfil Firqatun Najiyah Min Bainil Firaq Allati Taftariqu Alaihi Umatul Mushthofa Shallallahu 'alaihi wa sallam (Bab yang menjelaskan sifat Firqatun Najiyah dari sekian kelompok-kelompok yang muncul dikalangan umat Musthofa Shallallahu 'alaihi wa sallam) kemudian berkata : Dalam hadits : "Maka berpegang teguhlah dengan sunnahku" -ketika menjelaskan tentang perselisihan yang terjadi pada umatnya- terdapat penjelasan nyata bahwa setiap orang yang selalu meniti sunnah-sunnah Rasulullah Shallallahu 'alaihi wa sallam, berpendapat sesuai dengannya dan tidak sama sekali berpaling kepada selainnya dari pemikiran-pemikiran yang ada, maka termasuk Firqatun Najiyah (kelompok yang selamat).

Semoga Allah dengan segala karuniaNya menjadikan kita termasuk dalam kelompok tersebut.

Berdasarkan nukilan-nukilan dari para imam besar ini jelaslah makna yang benar dan pendapat yang tepat dari hadits ini adalah (berisi ketetapan) bahwa jalan keluar (solusi) dari hawa nafsu yang menyesatkan dan jalan keselamatan dari penyakit syubhat dan syahwat -yang menarik pengikutnya dari kebenaran- adalah pemahaman para sahabat terhadap Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Karena mereka telah mengambilnya secara sempurna, telah berlomba-lomba mendapatkannya dan telah melaksanakannya sepanjang usia mereka, maka tidak ada kesempatan bagi seorangpun dari umat ini yang dapat menandingi mereka, karena mereka berada tegak di atas petunjuk dan kesempurnaan ilmu dan memandang dengan pandangan yang cemerlang, maka orang yang berbahagia adalah orang yang mengikuti jalan mereka yang lurus dan yang celaka adalah orang yang berpaling ke kanan dan ke kiri dan meniti jalan kesesatan, jatuh lunglai di medan kebinasaan dan kesesatan. Menyangka fatamorgana (pantulan cahaya mirip air) sebagai air hingga jika dia datangi, tidak mendapatkan air sedikitpun dan mendapatkan syaithan disampingnya yang kemudian menyambarnya. Semoga Allah Subhanahu wa Ta'ala melindungi kita dari kehinaan tersebut.

Katakanlah dengan nama Rabbmu : Amal kebaikan apa yang belum mereka kerjakan dan sifat mulia mana yang belum mereka miliki ?

Demi dzat yang jiwaku ada di tanganNya, sungguh mereka telah mengambil kebenaran dari sumbernya yang murni lagi jernih, lalu mereka tetapkan kaidah-kaidah Islam seluruhnya sehingga tidak memberi kesempatan bagi yang lain untuk memberikan konsep pemikiran, kemudian mereka sampaikan warisan yang mereka dapatkan dari cahaya kenabian secara suci lagi murni kepada para Tabi'in yang mengikuti mereka dengan baik. Dan sanad periwayatan mereka adalah dari Nabi Shallallahu 'alaihi wa sallam dari Jibril dari Rabbul Izzah sanad yang tertiggi.

Sungguh mereka sangat mengangungkan sunnah Rasulullah Shallallahu 'alaihi wa sallam dan jiwa mereka sangat takut mengedepankan hawa nafsu dari Sunnah atau mencampurinya dengan pemikiran yang beragam, bagaimana tidak, sedangkan mereka bermusuhan dan berloyalitas karenanya .?

Jika Rasulullah Shallallahu 'alaihi wa sallam memanggil mereka untuk melaksanakan satu perkara mereka segera melaksanakannya baik berkelompok atau perorangan dan menyerahkan diri mereka untuk itu tanpa bertanya keterangan dari apa yang beliau perintahkan. Oleh karena itu, merekalah orang yang paling berhak atas sunnah Rasulullah secara pemahaman, amalan (aplikasi), istidlal (mengambil dalil) dan istimbath (mengeluarkan hukum) berdasarkan manhaj ilmiyah yang seksama yang menjaga mereka dari penyimpangan. Oleh karena itu nash-nash dari Al-Kitab dan As-Sunnah menjelaskan sifat jalan mereka dengan pilar-pilar manhaj ilmiyah dan konsekwensinya.

[a]. Allah mensifatinya dengan As-Sabiil yaitu jalan yang jelas arahnya sebagaimana dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mu'min, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia kedalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali" [An-Nisa' : 115]

[b] Rasulullah Shallallahu 'alaihi wa sallam mensifatinya dengan As-Sunnah yang berarti jalan yang diikuti dan dilalui, sebagaimana dalam hadits Irbaadh bin Saariyah terdahulu.

[c] Rasulullah Shallallahu 'alaihi wa sallam menetapkan bahwa Firqatun Najiyah dan Thaifah Al-Manshurah hanyalah mereka yang berpegang teguh kepada apa yang beliau dan para sahabatnya ada di atasnya. Seandainya hal itu bukan manhaj yang jelas arahnya maka bagaimana mungkin berpegang teguh kepadanya ?! karena jika demikian dia akan bercampur dengan yang lainnya yang tidak mungkin dapat dibedakan. Renungkanlah firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sungguh mereka telah mendapat petunjuk" [Al-Baqarah : 137] dan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya ada setelah kalian hari-hari kesabaran, orang yang berpegang teguh kepada apa yang kalian ada atasnya pada waktu itu mendapat pahala lima puluh orang dari kalian" [Hasan dengan syahid-syahidnya : Sebagaimana telah saya jelaskan dalam Darul Irtiyaab An-Hadits Ma Anaa Alaihi wal Ashhaab hal.15]

Niscaya kamu dapatkan hal itu tidak terjadi kecuali karena manhaj ilmiyah yang jelas, malamnya seperti siangnya yang tidaklah menyimpang darinya kecuali binasa dan tidak mengambilnya kecuali tersesat serta tidak meragukannya kecuali orang-orang yang tidak beriman.

Orang yang tidak menghargai Salaf dan tidak mengerti kedudukan mereka menuduh bahwa Salaf itu Nashiyun yang hanya bersandar kepada lahiriyah (dhohir) nash-nash dan tidak menggunakan akalnya sedikitpun dalam hal itu, dan dengan itu kemudian mereka menyerahkan diri kepada nash-nash teresbut tanpa faham konteks kandungannya dan menyerahkan maknanya kepada Allah tanpa ilmu serta mereka sibuk dengan apa yang dianggap mereka lebih bermanfaat dan pantas dari ketaatan dan ibadah.

Usaha memisahkan Salaf dari manhaj ilmiyah -yang seharusnya digunakan dalam memahami nash-nash Al-Kitab dan Sunnah dan dijadikan rujukan ketika terjadi perselisihan dan perpecahan- tegak diatas dua prasangka yang tidak ada dasar pijakannya walaupun binukil dan disepakati oleh ahli kalam :

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jama'ah Tabligh Tidak Berdiri Berdasarkan Kitabullah Dan Sunnah RasulNya

/0 almanhaj.or.id - Jama'ah Tabligh Tidak Berdiri Berdasarkan Kitabullah Dan Sunnah RasulNya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Jama'ah Tabligh Tidak Berdiri Berdasarkan Kitabullah Dan Sunnah RasulNya

Jumat, 10 Desember 2004 14:08:37 WIB

FATWA PARA ULAMA SUNNAH TENTANG JAMA'AH TABLIGH-4/5-

Disusun oleh.
Syaikh Rabi bin Hadi Al Madkhali.

FATWA SYAIKH 'ALAAMAH MUHAMMAD BIN IBRAHIM ALI SYAIKH
Fatwa Syeikh 'Alaamah Muhammad bin Ibrahim Ali Syeikh tentang tahdzir peringantan) dari jamaah tabligh.

"Dari Muhammad bin Ibrahim kepada hadapan pangeran Khalid bin Su'ud, pimpinan kantor kerajaan yang terhormat, assalamu'alikum warahmatullah wabarakatu dan selanjutnya :

Sungguh saya telah menerima surat Pangeran (no : 36/4/5-d, tertanggal 21/1/1382 H) beserta lampirannya, hal itu adalah harapan yang diangkat kepada hadapan dipetuan agung Raja yang terhotmat, dari Muhammad Abdul Majid Al Qadiri, Syah Ahmad Nurani, Abdus Salam Al Qadiri dan Su'ud Ahmad Ad Dahlawi, sekitar permohonan mereka minta bantuan untuk proyek organisasi mereka yang mereka namakan (Kuliah Da'wah Tabligh Al Islamiyah) dan begitu juga buku-buku kecil yang dilampirkan bersama surat mereka. Saya mengemukakan kepada hadapan Pangeran, bahwasanya organisasi ini tidak ada kebaikan di dalamnya, karena sesungguhnya ia adalah organisasi bid'ah dan sesat. Dan dengan membaca buku-buku kecil yang dilampirkan dengan surat mereka, maka kami telah menemukan buku-buku itu mengandung kesesatan, bid'ah dan dakwah (ajakan) kepada mengibadati kubur dan syirik. Hal itu adalah perkara yang tidak mungkin didiamkan. Oleh karena itu kami insya Allah akan membalas surat mereka dengan apa yang mungkin menyingkap kesesatan mereka dan membantah kebatilan mereka. Dan kita mohon kepada Allah semoga Dia menolong agama-Nya, dan mengangkat kalimat-Nya, wassalamu'alikum warahmatullah". [S-M-405 pada tanggal 29/1/1382H].

[Rujuklah ke Kitab : Alqaulul Baligh fit Tahdzir Min Jamaatit Tabligh, oleh Syeikh Hamud At Tuwaijiri halaman : 289]

FATWA SYAIKH ALAAMAH MUHAMMAD NASHIRUDDIN AL-ALBANI
Fatwa Syeikh Alaamah Muhammad Nashiruddin Al Albani tentang Jamaah Tabligh.

Beliau pernah ditanya :

"Apakah pendapat Syeikh tentang Jamaah Tabligh, apakah boleh bagi pelajar penuntut ilmu) atau lainnya untuk khuruj (keluar) bersama mereka dengan dalih berdakwah kepada Allah ?

Maka beliau menjawab :

Jamaah Tabligh tidak berdiri (berdasarkan) atas manhaj kitabullah dan sunnah rasul-Nya 'alaihi salawat wa salam, dan apa yang dipegang oleh salafuu sholeh.

Kalau seandainya perkaranya seperti itu, maka tidaklah boleh khuruj bersama mereka, karena hal itu bertentangan dengan manhaj kita dalam menyampaikan manhaj salafus sholeh.

Maka dalam medan dakwah kepada Allah, yang keluar itu adalah orang yang berilmu, adapun orang-orang yang keluar bersama mereka, yang wajib mereka lakukan adalah untuk tetap tinggal di negeri mereka dan memperlajari ilmu di mesjid-mesjid mereka, sampai-sampai mesjid-mesjid itu mengeluarkan ulama yang melaksanakan tugas dalam dakwah kepada Allah.

Dan selama kenyataanya masih seperti itu, maka wajiblah atas penuntut ilmu (pelajar) untuk mendakwahi mereka-mereka itu (Jamaah Tabligh-pent) di dalam rumah mereka sendiri, agar mempelajari kitab dan sunnah dan mengajak manusia kepadanya.

Sedang mereka -yakni Jamaah Tabligh- tidak menjadikan dakwah kepada kitab dan sunnah sebagai dasar umum, akan tetapi mereka mengatagorikan dakwah ini sebagai pemecah. Oleh karena itu, maka mereka itu lebih cocok seperti Jamaah Ikhwan Muslimin.

Mereka mengatakan bahwa dakwah kami berdiri atas kitab dan sunnah, akan tetapi ini hanya semata-mata ucapan, sedangkan mereka tidak ada akidah yang menyatukan mereka, yang ini Maturidi dan yang itu Asy'ari, yang ini sufi dan yang itu tidak punya mazhab.

Itu, karena dakwah mereka berdiri atas dasar : bersatu, berkumpul, kemudian pengetahuan. Pada hakikatnya mereka tidak mempunyai pengetahuan sama sekali, sungguh telah berjalan bersama mereka waktu lebih dari setengah abad, tidak pernah seorang alim pun yang lahir di tengah-tengah mereka.

Adapun kita, maka kita mengatakan : Berpengetahuan (dulu), kemudian berkumpul, sehingga perkumpulan itu berada di atas pondasi yang tidak ada perbedaan di dalamnya.

Dakwah Jamaah Tabligh adalah sufi moderen, yang mengajak kepada akhlak. Adapun memperbaiki akidah masyarakat, maka mereka itu tidak bergeming, karena dakwah ini (memperbaiki akidah) -sesuai dengan prasangka mereka- memecah belah.

Dan sungguh telah terjadi koresponden antara akh Sa'ad Al Hushain dan pemimpin Jamaah Tabligh di India atau Pakistan, maka jelaslah darinya bahwa sesungguhnya mereka itu menyetujui tawasul, dan istighatsah dan banyak hal-hal lain yang sejenis ini. Dan mereka meminta kepada anggota mereka untuk membai'at di atas emapat macam terikat (ajaran), diantaranya adalah : An Naqsyabandiyah, maka setiap orang tabligh seyogyanya untuk membai'at di atas dasar ini.

Dan mungkin seorang akan bertanya : Sesungguhnya Jamaah ini, disebabkan usaha anggota-anggotnya telah kembali (insaf dan sadar) kebanyakan manusia kepada Allah, bahkan mungkin melalui tangan-tangan mereka kebanyakan orang non muslim telah masuk Islam. Apakah ini sudah cukup sebagai dalih bolehnya untuk keluar dan bergabung bersama mereka pada apa yang mereka dakwahkan?

Maka kita katakan : "Sesungguhnya ucapan-ucapan ini sering kami ketahui dan kami dengar dan kami dengar (juga) dari orang-orang sufi!!. Ini bagaikan : Ada seorang syeikh akidahnya rusak, dan tidak pernah mengetahui sedikitpun tentang sunnah, bahkan ia memakan harta orang dengan cara batil (tidak sah).... Disamping itu banyak orang yang fasik (yang berdosa) bertaubat lewat tangannya....!

Maka setiap jamaah yang mengajak kepada kebajikan pasti mempunyai pengikut, akan tetapi kita harus melihat kepada intisari permasalahan, kepada apakah yang mereka mengajak / berdakwah? Apakah kepada mengikuti kitabullah dan hadits Rasul, kepada akidah salafus sholeh, tidak ta'ashub (fanatik) mazhab, dan mengikuti sunnah, dimanapun dan sama siapapun?

Maka Jamaah Tabligh, mereka tidak memiliki manhaj ilmu, akan tetapi manhaj mereka sesuai dengan tempat dimana mereka berada, mereka berubah warna dengan setiap warna.

[Rujuklah Fatwa Imaratiyah, karangan Al Albani soal no : 73 hal : 38]

[Diterjemahkan oleh : Muhammad Elvi Syam, Dai dan Penerjemah di Islamic Dawa & Guidance Center di Hail. K.S.A, Dari kitab Tsalatsu Muhadharat fil Ilmi Wad Da'wah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hujjah Orang Yang Melakukan Maksiat

/0 almanhaj.or.id - Hujjah Orang Yang Melakukan Maksiat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Hujjah Orang Yang Melakukan Maksiat

Sabtu, 11 Desember 2004 10:55:46 WIB

HUJJAH ORANG YANG MELAKUKAN MAKSIAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Fadhilatusy Syaikh ditanya tentang berhujjahnya orang yang melakukan maksiat â€“apabila dilarang berbuat maksiat dengan firman Allah : "Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang".

Jawaban
Apabila ia berhujjah dengan ayat tadi, maka hujjah kita adalah dengan firman Allah Ta'ala :

"Artinya : Beritahukan kepada hamba-hambaKu bahwa Aku Maha Pengampun lagi Maha Penyayang. Dan bahwa siksaKu adalah siksa yang pedih" [Al-Hijr : 49-50]

Dan dengan firmanNya

"Artinya : Ketahuilah bahwa Allah amat keras siksanya. Dan bahwa Allah Maha Pengampun lagi Maha Penyayang" Al-Ma'idah : 98].

Jadi apabila didatangkan ayat-ayat yang mengandung pengharapan, datangkan saja ayat-ayat yang mengandung ancaman.

Jawaban seperti itu sebenarnya bukan jawaban dari dia, melainkan jawaban orang-orang yang menganggap remeh/ringan. Maka kiapun mengatakan kepadanya ; Bertakwalah kamu kepada Allah dan laksanakanlah apa-apa yang diwajibkan Allah kepadamu serta mintalah ampun kepadaNya, karena tidak setiap orang yang menunaikan sesuatu yang diwajibkan Allah dapat melakukannya dengan sempurna.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sejarah Munculnya Istilah Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Sejarah Munculnya Istilah Ahlus Sunnah Wal Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Sejarah Munculnya Istilah Ahlus Sunnah Wal Jama'ah

Sabtu, 11 Desember 2004 11:27:56 WIB

SEJARAH MUNCULNYA ISTILAH AHLUS SUNNAH WAL JAMA’AH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Penamaan istilah Ahlus Sunnah ini sudah ada sejak generasi pertama Islam pada kurun yang dimuliakan Allah yaitu generasi Shahabat, Tabi’in dan Tabiut Tabi’in.

Ibnu ‘Abbas Radhiyallahu 'anhu [1] berkata ketika menafsirkan firman Allah Subhanahu wa Ta'ala :

" Artinya : Pada hari yang di waktu itu ada muka yang putih berseri, dan ada pula muka yang hitam muram. Adapun orang-orang yang hitam muram mukanya (kepada mereka dikatakan): ‘Kenapa kamu kafir sesudah kamu beriman? Karena itu rasakanlah adzab disebabkan kekafiranmu itu." [Ali Imran: 106]

“Adapun orang yang putih wajahnya mereka adalah Ahlus Sunnah wal Jama’ah, adapun orang yang hitam wajahnya mereka adalah ahlu bid’ah dan sesat.” [2]

Kemudian istilah Ahlus Sunnah ini diikuti oleh kebanyakan ulama Salaf rahimahullah di antaranya:

[1]. Ayyub as-Sikhtiyani Rahimahullah (wafat th. 131 H), ia berkata, “Apabila aku dikabarkan tentang meninggalnya seorang dari Ahlus Sunnah seolah-olah hilang salah satu anggota tubuhku.”

[2]. Sufyan ats-Tsaury Rahimahullah (wafat th. 161 H) berkata: “Aku wasiatkan kalian untuk tetap berpegang kepada Ahlus Sunnah dengan baik, karena mereka adalah al-ghuraba’(orang yang terasing). Alangkah sedikitnya Ahlus Sunnah wal Jama’ah.” [3]

[3]. Fudhail bin ‘Iyadh Rahimahullah [4] (wafat th. 187 H) berkata: “...Berkata Ahlus Sunnah: Iman itu keyakinan, perkataan dan perbuatan.”

[4]. Abu ‘Ubaid al-Qasim bin Sallaam Rahimahullah (hidup th. 157-224 H) berkata dalam muqaddimah kitabnya, al-Imaan [5] : “...Maka sesungguhnya apabila engkau bertanya kepadaku tentang iman, perselisihan umat tentang kesempurnaan iman, ber-tambah dan berkurangnya iman dan engkau menyebutkan seolah-olah engkau berkeinginan sekali untuk mengetahui tentang iman menurut Ahlus Sunnah dari yang demikian...”

[5]. Imam Ahmad bin Hanbal Rahimahullah [6] (hidup th. 164-241 H), beliau berkata dalam muqaddimah kitabnya, as-Sunnah: “Inilah madzhab Ahlul ‘Ilmi, Ash-habul Atsar dan Ahlus Sunnah, yang mereka dikenal sebagai pengikut Sunnah Rasul j dan para Shahabatnya, dari semenjak zaman para Shahabat Radhiyallahu Ajmai'in hingga pada masa sekarang ini...”

[6]. Imam Ibnu Jarir ath-Thabary Rahimahullah (wafat th. 310 H) berkata: “...Adapun yang benar dari perkataan tentang keyakinan bahwa kaum mukminin akan melihat Allah pada hari kiamat, maka itu merupakan agama yang kami beragama dengannya, dan kami mengetahui bahwa Ahlus Sunnah wal Jama’ah berpendapat bahwa ahli Surga akan melihat Allah sesuai dengan berita yang shahih dari Rasulullah Shallallahu 'alaihi wa sallam.” [7]

[7]. Imam Abu Ja’far Ahmad bin Muhammad ath-Thahawy Rahimahullah (hidup th. 239-321 H). Beliau berkata dalam muqaddimah kitab ‘aqidahnya yang masyhur (‘Aqidah Thahawiyah): “...Ini adalah penjelasan tentang ‘aqidah Ahlus Sunnah wal Jama’ah.”

Dengan penukilan tersebut, maka jelaslah bagi kita bahwa lafazh Ahlus Sunnah sudah dikenal di kalangan Salaf (generasi awal umat ini) dan para ulama sesudahnya. Istilah Ahlus Sunnah merupakan istilah yang mutlak untuk melawan Ahlul Bid’ah. Para ulama Ahlus Sunnah menulis penjelasan tentang ‘aqidah Ahlus Sunnah agar ummat faham tentang ‘aqidah yang benar dan untuk membedakan antara mereka dengan Ahlu Bid’ah. Sebagaimana telah dilakukan oleh Imam Ahmad bin Hanbal, Imam al-Barbahary, Imam ath-Thahawy serta yang lainnya.

Dan ini juga sebagai bantahan kepada orang yang berpendapat bahwa istilah Ahlus Sunnah pertama kali dipakai oleh golongan Asy’ariyah, padahal Asy’ariyah timbul pada abad ke-3 dan ke-4 Hijriyyah.[8]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Beliau adalah seorang Shahabat yang mulia dan termasuk orang pilihan Radhiyallahu anhuma. Nama lengkapnya adalah ‘Abdullah bin ‘Abbas bin ‘Abdul Muththalib al-Hasyimi al-Qurasyi, anak paman Rasulullah Shallallahu 'alaihi wa sallam, penafsir al-Qur-an dan pemuka kaum muslimin di bidang tafsir. Dia diberi gelar ‘pena’ dan juga ‘laut’, karena luas keilmuannya dalam bidang tafsir, bahasa dan syair Arab. Beliau dipanggil oleh para Khulafa’ ar-Rasyidin untuk dimintai nasehat dan pertimbangan dalam berbagai perkara. Beliau Radhiyallahu 'anhuma pernah menjadi wali pada zaman ‘Utsman Radhiyallahu 'anhu tahun 35 H, ikut memerangi kaum Khawarij bersama ‘Ali, cerdas dan kuat hujjahnya. Menjadi ‘Amir di Bashrah, kemudian tinggal di Thaif hingga meninggal dunia tahun 68 H. Beliau lahir tiga tahun sebelum hijrah. Lihat al-Ishaabah (II/330 no. 4781).
[2]. Lihat Tafsiir Ibni Katsiir (I/419, cet. Daarus Salaam), Syarh Ushuul I’tiqaad Ahlis Sunnah wal Jama’ah (I/79 no. 74).
[3]. Syarah Ushuul I’tiqaad Ahlis Sunnah wal Jama’ah (I/71 no. 49 dan 50).
[4]. Beliau Fudhail bin ‘Iyadh bin Mas’ud at-Tamimy t, adalah seorang yang terkenal zuhud, berasal dari Khuraasaan dan bermukim di Makkah, tsiqah, wara’, ‘alim, diambil riwayatnya oleh al-Bukhari dan Muslim. Lihat Taqriibut Tahdziib (II/15 no. 5448), Tahdziibut Tahdziib (VII/264 no. 540).
[5]. Tahqiq dan takhrij Syaikh al-Albany Rahimahullah
[6]. Beliau Rahimahullah adalah seorang Imam yang luar biasa dalam kecerdasan, kemuliaan, keimaman, kewara’an, kezuhudan, hafalan, alim dan faqih. Nama lengkapnya Abu ‘Abdillah Ahmad bin Hanbal bin Hilal bin Asad asy-Syaibani, lahir pada tahun 164 H. Seorang Muhaddits utama Ahlus Sunnah. Pada masa al-Ma’mun beliau dipaksa mengatakan bahwa al-Qur-an adalah makhluk, sehinga beliau dipukul dan dipenjara, namun beliau menolak mengatakannya. Beliau tetap mengatakan al-Qur-an adalah Kalamullah, bukan makhluk. Beliau meninggal di Baghdad. Beliau menulis beberapa kitab dan yang paling terkenal adalah al-Musnad fil Hadiits (Musnad Imam Ahmad). Lihat Siyar A’lamin Nubalaa’ (XI/177 no. 78).
[7]. Lihat kitab Shariihus Sunnah oleh Imam ath-Thabary Rahimahullah'
[8]. Lihat kitab Wasathiyyah Ahlis Sunnah bainal Firaq karya Dr. Muhammad Baa Karim Muhammad Baa ‘Abdullah (hal. 41-44)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Miqat Zamani Dan Miqat Makani

/0 almanhaj.or.id - Miqat Zamani Dan Miqat Makani

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Miqat Zamani Dan Miqat Makani

Minggu, 12 Desember 2004 11:36:45 WIB

MIQAT ZAMANI DAN MIQAT MAKANI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah yang disebut miqat zamani dan miqat makani dalam haji dan umrah ..?

Jawaban
Miqat zamani dalam haji adalah bulan Syawwal, Dzulqa'dah dan sepuluh hari pertama bulan Dzulhijjah. Maka seseorang tidak boleh ihram haji melainkan pada waktu tersebut. Firman-Nya :

"Artinya : (Musim) Haji adalah dalam beberapa bulan yang dimaklumi. Barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats, berbuat fasik dan berbantah-bantahan dalam mengerjakan haji" [Al-Baqarah : 197]

Barangsiapa ihram haji dalam waktu tersebut maka ihramnya sah, tapi dia harus tetap dalam ihram hingga wukuf di Arafah pada hari Arafah. Sedangkan waktu umrah maka tidak ada waktu khusus, bahkan dapat dilakukan dalam sepanjang tahun. Tapi yang paling utama adalah umrah pada bulan Ramadhan karena pahalanya sebanding dengan haji.

Adapaun miqat makani.

[a]. Dzulhulaifah, bagi penduduk Madinah, kira-kira 16 mil daari Madinah dan 10 marhalah dari Mekkah, yang oleh orang awam disebut Bir A'li.

[b]. Juhfah, 3 marhalah dari Mekkah dan manusia ihram di Rabigh sedikit sebelum Juhfah. Ini adalah miqat bagi penduduk Syam (Yordania, Suriah, Lebanon dan Palestina), Mesir dan Marokko jika mereka tidak lewat Madinah.

[c]. Qarnul Manazil, 2 marhalah dari Mekkah, Sekarang tempat ini dikenal dengan nama Al-Syal Al-Kabir dan ujung sebelah baratnya dikenal dengan nama Wadi Muhrim. Dan dari siutlah miqat penduduk Najd, penduduk Thaif, dan orang-orang yang lewat tempaat tersebut.

[d]. Yalamlam, kira-kira dua marhalah dari Mekkah yang sekarang dikenal dengan Al-Sa'diyah. Dari sanalah tempat miqat penduduk Yaman dan orang-orang yang melewati tempat tersebut.

Barangsiapa yang tidak melewati tempat-tempat miqat ihram tersebut, maka dia ihram pada tempat terdekat yang searah dengan tempat-tempat miqat tersebut, baik melalui jalan darat, laut maupun udara. Tapi bagi orang yang naik pesawat berihram pada saat sampai yang searah dengan miqat-miqat tersebut atau sebelumnya sebagai kehati-hatian agar tidak melewati miqat ketika sedang ihram. Dan siapa yang ihram setelah melewati miqat-miqat tersebut maka dia wajib membayar dam. Wallahu a'lam.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syaf'i, hal. 73 -74 Penerjemah H.Asmuni Solihan Zamakhsari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajib Ihram Di Miqat

/0 almanhaj.or.id - Wajib Ihram Di Miqat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Wajib Ihram Di Miqat

Minggu, 12 Desember 2004 11:40:55 WIB

WAJIB IHRAM DARI MIQAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Pada bulan Rajab tahun 1405H saya berniat umrah tapi saya telah melewati miqat Yalamlam, miqat penduduk Yaman dan saya belum berihram. Ketika saya bertemu salah satu kawan saya dinasehati -semoga Allah membalas kebaikan kepadanya- agar saya kembali lagi ke Yalamlam. Dan ia berkata, bahwa saya tidak boleh masuk Mekkah degan baju biasa. Maka saya kembali dalam jarak 3 km dan saya ihram dari miqat tersebut. Mohon penjelasan, apakah saya wajib membayar dam jika saya masuk Mekkah dengan tanpa ihram ? Dan apakah saya boleh ihram dari tempat saya bertemu teman saya yang menasehati saya untuk lembali, ataukah saya harus kembali le miqat ?

Jawaban
Kewajiban orang yang pergi ke Mekkah untuk haji atau umrah adalah ihram dari miqat yang dilewatinya dan tidak boleh melewati miqat tersebut tanpa ihram. Sebab ketika Nabi Shallallahu 'alaihi wa sallam menjelaskan beberaoa miqat, beliau Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tempat-tempat miqat ini adalah bagi penduduknya dan bagi orang-orang yang melewatinya dari mereka yang bukan penduduknya, yaitu bagi orang yang ingin haji dan umrah. Dan barangsiapa yang tempat tinggalnya lebih dekat ke Mekkah daripada tempat-tempat miqat tersebut maka dia ihram dari tempat ia berada, hingga bagi pendukuk Mekkah, maka mereka berihram dari Mekkah" [Muttafaqun 'Alaihi]

Karena itu jika seseorang dari Yaman lewat Yalamlam maka dia wajib ihram ketika di Yalamlam. Dan jika dia lewat Madinah maka dia ihram dari miqat penduduk Madinah, jika datang lewat Najd maka dia wajib ihram dari miqat penduduk Najd, dan begitu seterusnya. Maka jika telah melewati miqat dan belum ihram, ia wajib kembali untuk ihram. Dan orang yang menasehati anda untuk kembali ke Yalamlam maka sangat bagus sekali, dan anda juga telah benar karena kembali ke miqat, Alhamdulillah . Seandainya ihram dari tempat anda dinasehti teman anda, maka wajib membayar dam karena anda bertujuan umrah dan telah melewati miqat. Adapun dam itu adalah sepertujuh unta, atau sepertujuh sapi, atau satu kambing dan harus disembelih di Mekkah untuk dibagikan kepada orang-orang miskin tanah haram sebagai pelengkap umrah. Dan Allah adalah yang memberikan taufiq kepada kebenaran.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Mauhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 74 - 75 Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haid Wanita Hamil

/0 almanhaj.or.id - Haid Wanita Hamil

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Haid Wanita Hamil

Senin, 13 Desember 2004 07:28:00 WIB

HAID WANITA HAMIL

Oleh
Syaikh Muhammad bin Sholeh Al Utsaimin

Pada umumnya, seorang wanita jika dalam keadaan hamil akan berhenti haid (menstruasi). Kata Imam Ahmad, rahimahullah, "Kaum wanita dapat mengetahui adanya kehamilan dengan berhentinya haid".

Apabila wanita hamil mengeluarkan darah sesaat sebelum kelahiran (dua atau tiga hari) dengan disertai rasa sakit, maka darah tersebut adalah darah nifas. Tetapi jika terjadi jauh hari sebelum kelahiran atau mendekati kelahiran tanpa disertai rasa sakit, maka darah itu bukan barah nifas. Jika bukan, apakah itu termasuk darah haid yang berlaku pula baginya hukum-hukum haid atau disebut darah kotor yang hukumnya tidak seperti hukum-hukum haid ? Ada perbedaan pendapat di antara para ulama dalam masalah ini.

Dan pendapat yang benar, bahwa darah tadi adalah darah haid apabila terjadi pada wanita menurut kebiasaan waktu haidnya. Sebab, pada prinsipnya, darah yang terjadi pada wanita adalah darah haid selama tidak ada sebab yang menolaknya sebagai darah haid. Dan tidak ada keterangan dalam Al-Qur'an maupun Sunnah yang menolak kemungkinan terjadinya haid pada wanita hamil.

Inilah madzhab Imam Malik dan Asy-Syafi'i, juga menjadi pilihan Syaikhul Islam Ibnu Taimiyah. Disebutkan dalam kitab Al-Ikhtiyarat (hal.30) :"Dan dinyatakan oleh Al-Baihaqi menurut salah satu riwayat sebagai pendapat dari Imam Ahmad, bahkan dinyatakan bahwa Imam Ahmad telah kembali kepada pendapat ini".

Dengan demikian, berlakulah pada haid wanita hamil apa yang juga berlaku pada haid wanita tidak hamil, kecuali dalam dua masalah :

[1]. Talak.
Diharamkan mentalak wanita tidak hamil dalam keadaan haid, tetapi tidak diharamkan terhadap wanita hamil. Sebab, talak dalam keadaan haid terhadap wanita tidak hamil menyalahi firman Allah Ta'ala.

"Artinya : ....Apabila kamu menceraikan isteri-isterimu maka hendaklah kamu ceraikan mereka pada waktu mereka dapat (menghadapi) iddahnya (yang wajar) ...." [Ath-Thalaaq : 1].

Adapun mentalak wanita hamil dalam keadaan haid tidak menyalahi firman Allah. Sebab, siapa yang mentalak wanita hamil berarti ia mentalaknya pada saat dapat menghadapi masa iddahnya, baik dalam keadaan haid ataupun suci, karena masa iddahnya dengan masa kehamilan. Untuk itu, tidak diharamkan mentalak wanita hamil sekalipun setelah melakukan jima' (senggama), dan berbeda hukumnya dengan wanita tidak hamil.

[2]. Iddah.
Bagi wanita hamil iddahnya berakhir dengan melahirkan, meski pernah haid ketika hamil ataupun tidak. Berdasarkan firman Allah Ta'ala.

"Artinya : Dan perempuan-perempuan yang hamil, waktu iddah mereka itu ialah sampai mereka melahirkan kandungannya" [Ath-Thalaaq : 4]

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin Nisaa' . Penulis Syaikh Muhammad bin Shaleh Al-'Utsaimin, edisi Indonesia Darah Kebiasaan Wanita. Penerjemah. Muhammad Yusuf Harun, MA, Terbitan. Darul Haq Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Dajjal Itu Berasal Dari Bani Adam ? Siapakah Ya'juj Dan Ma'juj

/0 almanhaj.or.id - Apakah Dajjal Itu Berasal Dari Bani Adam ? Siapakah Ya'juj Dan Ma'juj

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Apakah Dajjal Itu Berasal Dari Bani Adam ? Siapakah Ya'juj Dan Ma'juj

Selasa, 14 Desember 2004 13:05:01 WIB

APAKAH DAJJAL ITU BERASAL DARI BANI ADAM ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Apakah Dajjal itu berasal dari anak cucu Adam ?

Jawaban
Dajjal memang berasal dari anak cucu Adam (manusia). Namun ada sebagian ulama yang mengatakan bahwa ia adalah syetan. Sebagian ulama lagi menyatakan bahwa ayahnya menusia dan ibunya jin. Pendapat-pendapat ini tidak benar. Yang jelas bahwa Dajjal adalah anak keturunan Adam dan dia butuh makan, minum dan lain-lain. Oleh karena itu Nabi Isa membunuhnya secara wajar sebagaimana membunuh manusia biasa.

YA'JUJ DAN MA'JUJ

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Siapakah Ya'juj dan Ma'juj itu ?

Jawaban.
Ya'juj dan Ma'juj adalah dua umat dari Bani Adam yang telah ada sekarang.

Allah Ta'ala berfirman.

"Artinya : Hingga apabila dia telah sampai di antara dua buah gunung, dia mendapati di hadapan kedua bukit itu suatu kaum yang hampir tidak mengerti pembicaraan. Mereka berkata : 'Hai Dzulqarnain, sesungguhnya Ya'juj dan Ma'juj itu orang-orang yang membuat kerusakan di muka bumi, maka dapatkah kami memberikan sesuatu pembayaran kepadamu, supaya kamu membuat dinding antara kami dan mereka'. Dzulqarnain berkata : 'Apa yang telah dikuasakan oleh Rabb-ku kepadaku terhadapnya adalah lebih baik, maka tolonglah aku dengan kekuatan (manusia dan alat-alat), agar aku membuatkan dinding antara kamu dan mereka, berilah aku potongan-potongan besi'. Hingga apabila besi itu telah sama rata dengan kedua (puncak) gunung itu, berkatalah Dzulqarnain : 'Tiuplah (api itu)'. Hingga apabila besi itu sudah mejadi (merah seperti) api, diapun berkata : 'Berilah aku tembaga (yang mendidih) agar kutuangkan ke atas besi panas itu'. Maka mereka tidak bisa mendakinya dan mereka tidak bisa (pula) melobanginya. Dzulqarnain berkata : 'Ini (dinding) adalah rahmat dari Rabbku, maka apabila sudah datang janji Rabb-ku. Dia akan menjadikannya hancur luluh ; dan janji Rabb-ku itu adalah benar". [Al-Kahfi : 93-98]

Nabi Shallallahu 'alaihi wa sallam telah bersabda : 'Allah Ta'ala akan berfirman pada hari kiamat, 'Hai Adam ! bangkitlah dan keluarlah seperti kobaran api dari anak cucumu, sampai akhirnya Nabi bersabda, 'Berilah kabar gembira, sesungguhnya satu orang dari kalian dan dari Ya'juj dan Ma'juj seribu'. Keluarnya Ya'juj dan Ma'juj termasuk tanda kiamat yang telah diketahui cirri-cirinya sejak zaman Nabi.

Dalam hadits Ummu Habibah Radhiyallahu 'anha disebutkan bahwa Rasulullah pada suatu hari yang menegangkan keluar dari rumah dengan wajah memerah seraya berkata : "Laa ilaaha illallah! Celaka bagi orang Arab dari kejahatan telah dekatnya waktu terbukanya benteng Ya'juj dan Ma'juj seperti ini'. Sambil beliau mengepal ibu jarinya dengan jari-jarinya yang lain".

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Da'i Adalah Berdakwah Kepada Allah Walaupun Manusia Mencelanya

/0 almanhaj.or.id - Kewajiban Da'i Adalah Berdakwah Kepada Allah Walaupun Manusia Mencelanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Kewajiban Da'i Adalah Berdakwah Kepada Allah Walaupun Manusia Mencelanya

Selasa, 14 Desember 2004 13:18:32 WIB

KEWAJIBAN DA'I ADALAH BERDAKWAH KEPADA ALLAH WALAUPUN MANUSIA MENCELANYA.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukum orang yang saya dakwahi kepada Allah Azza wa Jalla namun mereka mencela atau memperolok-olok hal tersebut ? Dan apakah boleh saya memutuskan (hubungan) dengan mereka ; karena mereka mengatakan sesungguhnya dakwah anda itu seharusnya untuk keluarga (anda) saja ?

Jawaban.
Sesungguhnya yang wajib atas seorang da'i adalah (tetap) berdakwah walaupun manusia meremehkan atau memperolok-olokannya, karena sesungguhnya rasul paling pertama Nuh 'Alaihi Salam dihina oleh kaumnya, akan tetapi ia mengatakan.

"Artinya : Jika kamu mengejek kami, maka sesungguhnya kami (pun) mengejekmu sebagaimana kamu sekalian mengejek (kami)" [Hud : 38]

Dan tidak tersamar lagi semuanya firman Allah Subhanahu wa Ta'ala.

"Artinya : Sesungguhnya orang-orang yang berdosa, adalah mereka yang dahulunya (di dunia) mentertawakan orang-orang yang beriman. Dan apabila orang-orang yang beriman lalu ia di hadapan mereka, mereka saling mengedip-ngedipkan matanya. Dan apabila orang-orang berdosa itu kembali kepada kaumnya, mereka kembali dengan gembira. Dan apabila mereka melihat orang-orang mukmin, mereka mengatakan : "Sesunguhnya mereka itu benar-benar orang-orang yang sesat", padahal orang-orang yang berdosa itu tidak dikirim untuk penjaga bagi orang-orang maukmin. Maka pada hari ini, orang-orang yang beriman menertawakan orang-orang kafir, mereka (duduk) di atas dipan-dipan sambil memandang" [Al-Muthaffifin : 29-35]

Maka anda wajib mendakwahi mereka walaupun mencela anda, akan tetapi dalam pandangan saya seandainya anda mendakwahi orang seperti mereka satu persatu maka itu akan lebih baik. Artinya anda memegang satu dari mereka secara tersendiri lalu anda mendakwahinya kepada Allah, demikianlah sampai anda memisah-misahkan kesatuan mereka (untuk didakwahi,-pent). Barangkali inilah yang termasuk dalam sikap hikmah.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Campur Baurnya Perempuan Dengan Laki-Laki Di Pabrik

/0 almanhaj.or.id - Campur Baurnya Perempuan Dengan Laki-Laki Di Pabrik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Campur Baurnya Perempuan Dengan Laki-Laki Di Pabrik

Rabu, 15 Desember 2004 07:04:10 WIB

CAMPUR BAURNYA PEREMPUAN DENGAN LAKI-LAKI DI PABRIK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum memperlakukan kaum wanita seperti kaum laki-laki di pabrik-pabrik atau kantor-kantor yang tidak Islami ? Dan apa hukum pemeriksaan wanita yang terancam bahaya karena menderita penyakit berbahaya yang menghruskannya untuk disendirikan dalam kondisi ini, walaupun itu di negara-negara Islam, sementara para dokter semuanya laki-laki ?

Jawaban.
Mengenai hukum campur baurnya kaum wanita dengan kaum laki-laki di pabrik-pabrik dan kantor-kantor, yang mana pekerjanya terdiri dari kaum kuffar dan berada di negara-negara kafir, maka hal ini tidak boleh. Namun sebenarnya ada yang lebih dari itu, yaitu kufurnya mereka terhadap Allah Azza wa Jalla, tentu tidak aneh jika terjadi kemungkaran semacam ini pada mereka.

Adapun campur baurnya kaum wanita dengan laki-laki di negara-negara Islam, yang mana mereka pun sebagai orang-orang Islam, maka hal ini haram, dan para pemimpin instansi bersangkutan yang di kantor-kantornya terjadi ikhtilat wajib memisahkan kaum wanita dari kaum laki-laki dengan menempatkan masing-masing kaum di tempat tersendiri, karena ikhtiltat ini mengandung perusak moral yang tidak luput dari pengetahuan orang yang dangkal akalnya sekalipun.

Adapun menyendirikan seorang wanita muslimah untuk tujuan pengobatan, jika untuk pengobatannya menuntut demikian dan tidak ada yang bisa mengobatinya kecuali laki-laki maka hal ini boleh, tapi hendaknya dihadiri oleh suaminya jika memungkinkan atau dengan keberadaan wanita-wanita lainnya. Hendaknya dalam masalah ini seorang wanita tidak disendirikan kecuali karena darurat, misalnya karena untuk pemeriksaan tubuhnya.

Dasar pembolehannya adalah prinsip mudahnya syari'at dan peniadaan kesempitan terhadap umat pada saat darurat, sebagaimana disebutkan Allah dalam firmanNya.

"Artinya : Allah tidak hendak menyulitkan kamu". [Al-Ma'idah : 6]

Dalam ayat lain disebutkan.

"Artinya : Dan Dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan". [Al-Haj : 78]

[Fatwa Ha'iah Kibaril Ulama, Juz 2, hal. 613, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

/0 almanhaj.or.id - Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

Kamis, 16 Desember 2004 05:24:42 WIB

WANITA MUSLIMAH MENIKAH DENGAN LAKI-LAKI NON MUSLIM

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : "Bagaimana hukumnya wanita muslimah menikah dengan laki-laki non muslim?"

Jawaban.
Pernikahan tersebut batil karena bertentangan dengan dalil-dalil dari Al-Qur'an dan hadits serta ijma' para ulama.

Firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan janganlah kamu nikahi wanita-wanita musyrik sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih baik dari wanita musyrik, walaupun dia menarik hatimu. Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mukmin) sebelum mereka beriman. Sesungguhnya budak yang mukmin lebih baik dari orang musyrik walaupun dia menarik hatimu. Mereka mengajak ke Neraka, sedang Allah mengajak ke Surgadan ampunan dengan izin-Nya. Dan Allah menerangkan ayat-ayat-Nya (perintah-perintah-Nya) kepada manusia supaya mereka mengambil pelajaran". [Al-Baqarah : 221]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal pula bagi mereka" [Al-Mumtahanah : 10]

Sebab pernikahan semacam itu hanya akan merusak aqidah dan agama wanita
muslimah. Oleh sebab itu Allah Subhanahu wa Ta'ala berfirman di dalam ayat di atas " Mereka mengajak ke Neraka". Artinya secara umum tindakan orang-orang musyrik baik segi ucapan atau perbuatan mereka selalu mengajak ke neraka. Lewat hubungan pernikahan seseorang sangat mudah mempengaruhi orang lain. Apalagi sang suami pada umumnya menghendaki dan berusaha agar sang istri mengikuti agama yang dia yakini sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka" [Al-Baqarah : 120]

Laki-laki non muslim bukan pasangan yang sesuai bagi wanita muslimah sebab dalam timbangan hukum Islam hak suami menuntut adanya kelebihan dari hak istri. Dan firman Allah Subhanahu wa Ta'ala.

"Artinya : Kaum laki-laki itu adalah pemimpin bagi kaum wanita, oleh karena Allah telah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain (wanita)" [An-Nisa':34]

Hak-hak yang ada dalam ayat ini tidak akan tercapai apabila rumah tangga terdiri dari suami kafir dan istri seorang wanita muslimah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman" [An-Nisa : 141]

Secara naluri zhahir maupun batin seorang istri lebih lemah dibanding suami, padahal Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Islam itu tinggi tidak bisa diungguli agama apapun". Siapa saja yang melakukan pernikahan tersebut harus dikenakan sanksi tegas sesuai dengan hukum Islam. Barangsiapa yang melegalkan dan menganggap halal atas pernikahan tersebut, maka telah keluar dari agama Islam. Akan tetapi apabila seseorang melakukan pernikahan tersebut hanya ikut-ikutan dan tidak menganggap halal, maka dia telah berbuat dosa besar dan kejahatan yang sangat keji tetapi tidak keluar dari agama Islam. Dan wanita yang melakukan perbuatan tersebut harus dikenakan sanksi berupa rajam bagi wanita janda dan didera seratus kali dan dibuang selama setahun bagi wanita gadis. Tetapi bila seorang wanita melakukan perbuatan tersebut atas dasar ketidaktahuan, maka sanksi dan hukuman tersebut menjadi gugur sebab terdapat subhat di dalamnya.

Pernikahan yang terlaksana wajib segera dibatalkan dan laki-laki non muslim tersebut harus juga dikenakan sanksi sesuai dengan yang berlaku. Bagi pihak yang berwenang harus jeli dalam melihat kemaslahatan hukum syar'i dan tegas dalam menangani kasus seperti ini. Jika secara hukum agama dan maslahat umum seorang non muslim tersebut harus dibunuh, maka langkah tersebut harus dipenuhi.

[Fatawa wa Rasaail Syaikh Muhammad bin Ibrahim, juz 10/136-138]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kemutawatiran Hadits-Hadits Al-Mahdi

/0 almanhaj.or.id - Kemutawatiran Hadits-Hadits Al-Mahdi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Kemutawatiran Hadits-Hadits Al-Mahdi

Kamis, 16 Desember 2004 13:34:22 WIB

KEMUTAWATIRAN HADITS-HADITS AL-MAHDI

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Hadits-hadits yang telah kami sebutkan di muka di samping banyak hadits lain yang tidak kami sebutkan karena khawatir terkesan terlalu panjang menunjukkan bahwa hadits-hadits tentang Al-Mahdi adalah Mutawatir Maknawi. Hal ini telah dikemukakan oleh beberapa Imam dan ulama, antara lain:

[1]. Al-Hafizh Abul Hasan Al-Aabiri [1] berkata, "Telah mutawatir berita-berita dan telah melimpah riwayat-riwayat dari Rasulullah saw yang menyebutkan tentang Al-Mahdi bahwasanya dia berasal dari keluarga beliau, akan berkuasa selama tujuh tahun, akan memenuhi bumi dengan keadilan, bahwa Isa 'alaihissalam akan muncul dan membantu dia untuk memerangi Dajjal, dan dia mengimami umat ini melakukan shalat dan Isa shalat di belakangnya." [Tahdzibul Kamal Fi Asmair Rijal 3: 1194 karya Abul Hajjaj Yusuf Al-Maziy, dan Al-Manarul Munif: 142 dengan tahqiq Abdul Fattah Abu Ghodah]

[2]. Muhammad Al-Barzanji"[2] berkata, di dalam kitabnya Al-lsya'ah Asyratis Sa'ah yang memuat banyak sekali tanda akan datangnya kiamat dan di antaranya adalah Al-Mahdi yang merupakan tanda yang pertama kali muncul katanya, "Ketahuilah bahwasanya hadits-hadits yang membicarakan Al-Mahdi dengan pelbagai riwayatnya hampir tak terhitung banyaknya." (Al-Isya 'ah li Asyrathis Sa 'ah: 87). Dia berkata lagi, "Saya tahu bahwa hadits-hadits yang membicarakan adanya Al-Mahdi dan keluarnya pada akhir zaman yang dia ini dari keluarga Rasulullah saw dari keturunan Fatimah as mencapai derajat mutawatir maknawi, maka tidak ada artinya orang mengingkarinya." [Al-lsya'ah: 112]

[3]. Al-'Allamah Muhammad As-Sufarini [3] berkata, "Banyak sekali riwayat tentang akan kedatangan Al-Mahdi hingga mencapai derajat mutawatir maknawi. Hal ini sudah tersebar di kalangan ulama sunnah sehingga sudah dianggap sebagai aqidah mereka."

Kemudian beliau menyebutkan sejumlah hadits dan atsar mengenai kedatangan Al-Mahdi dan nama beberapa orang sahabat yang meriwayatkannya, lalu beliau berkata, "Sungguh telah diriwayatkan dari orang-orang yang menyebutkan nama sahabat dan yang tidak menyebutkan nama sahabat dengan riwayat yang banyak sekali jumlahnya serta dari para tabi'in sesudah mereka yang menghasilkan ilmu (pengetahuan) yang pasti (qath'i). Karena itu mengimani kedatangan al-Mahdi adalah wajib sebagaimana ditetapkan oleh para ahli ilmu dan dibukukan dalam aqidah Ahli Sunnah wa Jama'ah." [Lawami'ul Anwari Bahiyah 2: 84. Dan periksa: Aqidah Ahlis Sunnah wal-Atsar, halaman 173]

[4]. Imam Syaukani berkata. "Hadits-hadits mutawatir mengenai kedatangan Al-Mahdi Al-Muntazhor yang dapat dipegangi sebagai hujjah di antaranya terdapat lima puluh hadits yang terdiri atas hadits shahih, hasan, dan dha'if yang terpuluhkan kedudukannya (karena banyaknya yang shahih dan hasan); dan ini adalah mutawatir tanpa diragukan dan tanpa ada kesamaran. Bahkan dalam jumlah di bawah lima puluh pun sudah dianggap mutawatir menurut istilah yang ditetapkan dalam ilmu ushul. Adapun atsar-atsar dari sahabat mengenai kedatangan Al-Mahdi ini banyak sekali jumlahnya dan dapat dihukumi marfu", mengingat tidak adanya lapangan ijtihad dalam masalah ini (yakni tidak mungkin para sahabat berani mengatakan dengan pendapatnya sendiri bahwa kelak akan datang Al-Mahdi pada akhir zaman. melainkan karena mereka mendengar keterangan dari Rasulullah saw mengenai masalah ini)." [Dari risalah Asy-Syaukani yang berjudul At-Taudhih Fi Tawaturi Maa Jaa-a Fil Mahdil Muntazhor wad-Dajjal wal-Masih sebagaimana dikutip oleh Shidiq Hasan dalam kitab Al-Idza 'ah halaman 113-114 dan Al-Katani dalam kitab Nazhmul Mutanatsir minal Haditsil Mutawaatir" halaman 145-146. Dan periksa pula kitab Aqidah Ahlis Sunnah wal Atsar fil Mahdil Muntazhor halaman 173-174]

[5]. Shidiq Hasan [4] berkata, "Hadits-hadits mengenai Al-Mahdi dengan riwayat dan susunan redaksinya yang bermacam-macam banyak sekali jumlahnya hingga mencapai derajat mutawatir maknawi. Hadits-hadits tersebut tercantum dalam kitab-kitab Sunan dan lain-lainnya dari kitab-kitab ke-Islaman, baik yang berupa mu'jam maupun musnad." [Al-Idzaa 'ah limaa Kaana wa maa yakuunu Baina Yadayis Saa' ah, halaman 112]

[6]. Syekh Muhammad bin Ja'far Al-Kattani [5] berkata, "Walhasil, hadits-hadits me-ngenai Al-Mahdi Al-Muntazhor adalah mutawatir. Demikian pula hadits-hadits tentang dajjal dan akan turunnya kembali Nabi Isa Ibnu Maryam 'alaihissalam." [Nazhmul Mutanaatsir minal Hadiitsil Mutawatir karya Syekh Muhammad bin Ja'far Al- Kattani, halaman 147]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Beliau adalah Imam Al-Hafizh Abul Hasan Muhammad bin Al-Husain As-Sajastani. Beliau meriwayatkan dari Ibnu Khuzaimah dan yang sejajarnya, dan menulis kitab "Manaqib Asy-syafiâ€™I". Beliau wafat tahun 363 H. Semoga Allah merahmati beliau. Vide: Tadzkiratul Huffazh 3: 954-955, dan Syadzaratudz-dzahab 3: 46-47.
[2]. Beliau adalah Syekh Muhammad bin Abdur Rasul bin Abdus Sayyid Al-Hasani Al-Barzanji, salah seorang fuqaha madzhab Syafi'i. Beliau adalah seorang ahli tafsir dan sastra. Beliau pergi ke Baghdad, Damsyiq (Damaskus), dan Mesir, dan akhirnya berdomisili di Madinah dan belajar di sana. Dan di sana pula beliau wafat pada tahun 1103 H. Beliau memiliki banyak karangan. Semoga Allah merahmati beliau. Periksa: Al-A'lam, Oleh Az-Zarkali juz 6 halaman 203-204.
[3]. Beliau adalah Al-'Allamah Muhammad bin Salim As-Sufarini, seorang ahli hadits, ahli ushul, ahli sastra, dan muhaqqiq. Beliau dilahirkan di Sufarin, negeri Nablus. Beliau memiliki banyak karangan, juga menyusun nadhoman (syair / puisi) mengenai aqidah dan syarahnya yang diberi judul "Lawamiâ€ atau Lawaihul Anwaril Bahiyyah wa Sawathi'ul Asraril dil Firqotil-Mardhiyyah". Di samping itu beliau juga menulis buku "Ghidzaaul Albab Syarhu Manzhuumatil Adab", dan "Nafatsaatu Sha- dril mukmid wa Qurratul 'Aini Mus'id Syarhul Tsudi latsiyyaati Musnadil Imam Ahmad wa Ghairiha." Beliau wafat di Nablus pada tahun 1188 H. Semoga Allah merahmati beliau. Periksa biografi beliau dalam kitab Al-A 'lam karya Az-Zarkali 6: 14.
[4]. Beliau adalah Al-'Allamah Muhammad Shiddiq Khon bin Hasan Al-Husaini Al-Bukhari Al-Qanuji. Beliau menulis beberapa buku mengenai tafsir, hadits, fiqih, dan ushul. Beliau berdomisili di Hobal dan kawin dengan budak perempuannya. Beliau wafat pada tahun 1307 H. Periksa: Al-A 'lam karya Az-Zarkali, juz 6, halaman 167-168.
[5]. Beliau adalah Abu Abdillah Muhammad bin Ja'far bin Idris Al-Kattani Al-Hasani Al-Fasi. seorang ahli tarikh dan ahli hadist yang diiahirkan di Fas yang mengembara ke Hijaz dan Damsyiq, kemudian kembali lagi ke Maghrib dan wafat di Fas pada tahun 1345 H., semoga Allah merahmati beliau. Beliau memiliki banyak karangan. (Periksa: Al-A'lam, halaman 72-73).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melewati Miqat Tanpa Ihram

/0 almanhaj.or.id - Melewati Miqat Tanpa Ihram

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Melewati Miqat Tanpa Ihram

Jumat, 17 Desember 2004 07:23:59 WIB

MELEWATI MIQAT TANPA IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukum orang yang melewati miqat tanpa ihram, baik ketika dia datang ke Mekkah untuk haji, umrah atau tujuan yang lain ?

Jawaban
Orang yang datang ke Mekkah untuk haji atau umrah dan dia belum ihram ketika telah melewati miqat maka dia wajib kembali ke tempat miqat dan ihram untuk haji dan umrah dari miqat tersebut. Sebab Rasulullah Shallallahu 'alaihi wa sallam memerintahkan demikian itu dalam sabdanya.

"Artinya : Penduduk Madinah ihram dari Dzul-Hulaifah, penduduk Syam (Yordania, Palestina dan sekitarnya) ihram dari Juhfah, penduduk Najd ihram dari Qarnul Manazil, dan penduduk Yaman ihram dari Yalamlam" [Hadits Riwayat Nasa'i]

Demikianlah yang terdapat dalam hadits shahih. Dan Ibnu Abbas berkata : "Nabi Shallallahu 'alaihi wa sallam menjelaskan miqat bagi penduduk Madinah di Dzulhulaifah, bagi penduduk Syam di Juhfah, bagi penduduk Najd di Qarnul Manazil, dan bagi penduduk Yaman di Yalamlam. Tempat-tempat miqat tersebut adalah bagi penduduk masing-masing tempat tersebut dan bagi orang-orang yang datang ke tempat tersebut dari bukan penduduknya bagi orang-orang yang ingin haji dan umrah".

Maka jika seseorang datang ke Mekkah untuk haji atau umrah, ia wajib ihram dari miqat yang dilewatinya. Jika lewat Madinah ihram Dzulhulaifah, jika lewat Syam, Mesir atau Maroko ihram di Juhfah atau pada tempat yang saat sekarang disebut Rabigh, jika lewat Yaman ia ihram di Yalamlam, jika lewat Najd atau Taif ihram di Qarnul Manazil yang sekarang disebut Al-Syal dan sebagian orang menyebutnya Wadiy Muhrim. Dari tempat-tempat tersebutlah seseorang ihram untuk haji atau umrah atau sekaligus untuk keduanya. Dan yang paling utama jika datangnya pada bulan-bulan haji, maka dia berihram untuk umrah dengan tawaf dan sa'i kemudian bercukur dan tahalul, kemudian dia ihram untuk haji pada waktunya. Jika seseorang melewati miqat pada selain bulan-bulan haji, seperti pada bulan Ramadhan atau Sya'ban, maka dia ihram untuk umrah saja. Ini adalah yang sesuai dengan syari'at Islam.

Adapun seseorang yang datang ke Mekkah karena tujuan selain haji atau umrah, seperti datang mengunjungi kerabat atau kawan-kawannya, maka dia tidak wajib ihram dan boleh masuk kota Mekkah dengan tidak berpakaian ihram. Ini adalah pendapat yang kuat dari dua pendapat para ulama. Namun yang paling utama baginya adalah dia umrah untuk mengambil kesempatan dalam beribadah.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 77 - 79. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ihram Dari Jeddah

/0 almanhaj.or.id - Hukum Ihram Dari Jeddah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Ihram Dari Jeddah

Jumat, 17 Desember 2004 07:32:14 WIB

HUKUM IHRAM DARI JEDDAH

Oleh
Lembaga Hukum Islam [Al-Majma' Al-Fiqhi Al-Islamiyah]

Lembaga Hukum Islam (Al-Majma' Al-Fiqhi Al-Islamiyah) di Mekkah Al-Mukarramah mendiskusikan tema : "Hukum-Ihram di Jeddah". Demikian itu adalah karena tidak tahunya banyak orang yang datang ke Mekkah untuk haji dan umrah lewat udara dan laut tentang arah tempat-tempat miqat yang telah ditentukan Nabi Shallallahu 'alaihi wa sallam dan beliau mewajibkan ihram dari tempat-tempat tersebut kepada penduduknya dan orang-orang yang melewatinya dan selain penduduk yang ingin haji dan umrah.

Setelah saling mempelajari dam memaparkan dalil-dalil syar'i tentang hal tersebut maka majelis menetapkan sebagai berikut.

Pertama.
Sesungguhnya tempat-tempat miqat yang ditentukan Nabi Shallallahu 'alaihi wa sallam dan beliau mewajibkan ihram darinya kepada penduduknya dan orang-orang yang melewatinya dari selain penduduknya yang ingin haji dan umrah adalah Dzulhulaifah untuk penduduk Madinah dan orang-orang yang melewatinya dari selain penduduk Madinah, dan tempat itu sekarang dinamakan Abyar Ali (untuk jama'ah haji Indonesia lebih populer dengan nama Bi'r Ali -pent), lalu Juhfah bagi penduduk Syam (Yordania, Suriah, Palestina dan Libanon) dan Mesir, dan orang-orang yang melewatinya dari selain penduduk beberapa negara tersebut, dan sekarang tempat itu dinamakan Rabigh, lalu di Qarnul Manazil bagi penduduk Najd dan orang-orang yang melewatinya dari selain penduduk Najd, dan tempat itu sekarang dinamakan Wadi Muhrim, dan juga dinamakan Al-Sayl, lalu di Dzatu 'Irq bagi penduduk Irak dan Iran serta orang-orang yang melewati dua negara tersebut, dan tempat itu sekarang dinamakan Al-Dharibah, lalu di Yalamlam bagi penduduk Yaman dan orang-orang yang melewatinya dari selain penduduk Yaman dan orang-orang yang melewatinya dari selain penduduk Yaman. Mereka menerapkan wajibnya ihram kepada orang-orang yang niat haji dan umrah jika mereka berada pada lokasi yang searah tempat terdekat dari lima miqat tersebut, baik mereka yang lewat udara maupun lewat laut. Dan jika mereka mengalami kebingungan terhadap hal tersebut dan tidak mendapatkan orang yang mebimbing mereka pada tempat yang searah dengan lima miqat tersebut maka mereka harus bersikap hati-hati dengan ihram sebelum tempat-tempat miqat tersebut. Sebab ihram sebelum miqat diperbolehkan namun termasuk makruh tapi sah hukumnya. Dan dengan kehati-hatian serta pencermatan karena takut melewati miqat tanpa ihram maka hilanglah kemakruhan. Sebab tiada hukum makruh dalam melakasanakan kewajiban. Dan semua ulama dalam empat madzhab menyebutkan apa yang telah kami sebutkan. Dan untuk itu mereka berpedoman dengan hadits-hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam dalam menentukan beberapa miqat kepada orang-orang yang haji dan umrah. Mereka juga berpedoman kepada riwayat shahih dari Amiril Mu'minin Umar bin Khaththab radhiallahu 'anhu ketika penduduk Iraq berkata kepadanya : "Sesungghnya Qarnul Manazil sangat merepotkan jalan kami". Maka beliau berkata kepada mereka : "Perhatikanlah arahnya dari jalanmu".

Sebagaimana ulama empat mazhab juga mengatakan : "Sebab sesungguhnya Allah mewajibkan kepada hamba-hamba-Nya untuk bertakwa kepada-Nya menurut kadar kemampuan. Itulah yang mampu dilakukan oleh orang-orang yang tidak melewati miqat-miqat yang telah ditentukan".

Jika hal ini diketahui, maka bagi orang-orang yang haji dan umrah lewat jalan udara dan laut serta yang lainnya tidak boleh mengakhirkan ihram sampai mereka tiba di Jeddah. Sebab Jeddah tidak termasuk miqat yang dijelaskan Rasulullah Shallallahu 'alaihi wa sallam. Demikian pula orang-orang yang tidak membawa pakaian ihram, maka mereka juga tidak boleh mengakhirkan ihram sampai ke Jeddah. Bahkan yang wajib atas mereka adalah ihram dengan celana jika mereka tidak mempunyai kain. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang tidak mendapatkan sandal maka hendaklah dia memakai khuf. Dan siapa yang tidak mendapatkan kain maka hendaklah dia memakai celana (panjang)" [Hadits Riwayat Ahmad, Muslim dan lainnya]
Dan orang yang sedang berihram dia wajib membuka kepala. Sebab ketika Nabi Shallallahu 'alaihi wa sallam ditanya tentang apa yang dipakai orang yang ihram beliau berkata :

"Artinya : Janganlah dia memakai qamis, surban, celana, tutup kepala dan khuf kecuali orang yang tidak mendapatkan sandal" [Muttafaqun 'alaih]

Karena itu di kepala orang yang sedang ihram tidak boleh ada surban, peci atau penutup kepala yang lain. Jika dia mempunyai surban yang panjang yang memungkinkan dijadikan kain, maka hendaklah surbannya dijadikan kain, dan dia tidak boleh memakai celana dan harus menggantinya dengan kain jika dia mampu untuk hal itu. Tapi jika dia tidak mempunnyai celana dan juga tidak mempunyai surban yang dapat dijadikan kain ketika dia sampai tempat yang searah miqat ketika di kapal terbang atau kapal laut, maka dia ihram dengan qamis yang dimilikinya dan harus membuka kepala. Dan jika dia sampai di Jeddah dia membeli kain dan melepas qamis. Dan karena dia memakai qamis ketika sudah sampai tempat yang searah dengan miqat maka dia wajib membayar kifarat, yaitu memberi makan enam orang miskin, masing-masing satu setengah sha dari makanan pokok seperti kurma, beras, atau yang lain, atau berpuasa tiga hari, atau memotong kambing. Dan dia dapat memilih dari salah satu dari tiga kafarat tersebut dijelaskan Nabi Shallallahu 'alaihi wa sallam kepada Ka'b bin 'Ajrah ketika minta izin kepada Nabi untuk mencukur rambut ketika dia ihram karena sakit yang menimpanya.

Kedua.
Majelis merekomendasikan kepada Ketua Umum Rabithah 'Alam Al-Islami untuk mengrim surat kepada perusahaan penerbangan dan kapal laut agar mengingatkan para penumpang sebelum dekat miqat bahwa mereka akan melewati miqat dalam tempat yang memungkinkan mempersiapkan ihram.

Ketiga.
Anggota Majelis Al-Majma Al-Fiqhi Al-Islami berbeda dengan Syaikh Musthofa Ahmad Al-Zarqa' dalam hal tersebut. Sebagaimana Syaikh Abu Bakar Mahmud Jumi berbeda dengan anggota majelis dalam masalah orang-orang yang datang dari Sawakin ke Jeddah saja. Dan atas dasar ini, maka dilakukan penandatanganan oleh majelis.

Allah adalah yang memberikan taufiq kepada kebenaran. Dan shalawat dan salam kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam juga kepada keluarga dan sahabatnya.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengasuransikan Jiwa Dan Harta Milik

/0 almanhaj.or.id - Hukum Mengasuransikan Jiwa Dan Harta Milik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Mengasuransikan Jiwa Dan Harta Milik

Sabtu, 18 Desember 2004 06:26:42 WIB

HUKUM MENGASURANSIKAN JIWA DAN HARTA MILIK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum mengasuransikan jiwa dan harta milik ?

Jawaban
Asuransi atas jiwa tidak boleh hukumnya karena bila malaikat maut datang menjemput orang yang mengasuransikan jiwanya tersebut, dia tidak dapat mewakilkannya kepada perusahaan asuransi. Ini semata adalah kesalahan, kebodohan dan kesesatan. Didalamnya juga terdapat makna bergantung kepada selain Allah, yaitu kepada perusahaan itu. Jadi, dia berprinsip bahwa jika mati, maka perusahaanlah yang akan menanggung makanan dan biaya hidup bagi ahli warisnya. Ini adalah kebergantungan kepada selain Allah.

Masalah ini pada mulanya diambil dari maysir (judi), bahkan realitasnya ia adalah maysir itu sendiri, sementara Allah telah menggandengkan maysir ini dengan kesyirikan, mengundi nasib dengan anak panah (al-azlam) dan khamr. Di dalam aturan main asuransi, bila seseorang membayar sejumlah uang, maka bisa jadi dalam sekian tahun itu dia tetap membayar sehingga menjadi Gharim (orang yang merugi). Namun bila dia mati dalam waktu-waktu yang dekat, maka justru perusahaanlah yang merugi. Karenanya, (kaidah yang berlaku, pent), "Setiap akad (transaksi) yang terjadi antara Al-Ghunm (mendapatkan keuntungan) dan Al-Ghurm (mendapatkan kerugian) maka ia adalah maysir"

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya mendengar dari sebagian orang bahwa seseorang dapat mengasuransikan harta miliknya dan bilamana terjadi petaka terhadap harta yang telah diasuransikan tersebut, perusahaan bersangkutan akan membayar ganti rugi atas harta-harta yang mengalami kerusakan tersebut. Saya berharap adanya penjelasan dari Syaikh mengenai hukum asuransi ini, apakah ada di antara asuransi-asuransi tersebut yang dibolehkan dan yang tidak ?

Jawaban
Pengertian asuransi adalah seseorang membayar sesuatu yang sudah diketahui kepada perusahaan, per-bulan atau per-tahun agar mendapat jaminan dari perusahaan tersebut atas petaka/kejadian yang dialami oleh sesuatu yang diasuransikan tersebut. Sebagaimana yang sudah diketahui, bahwa si pembayar asuransi ini adalah orang yang merugi (Gharim) dalam setiap kondisinya.

Sedangkan perusahaan tersebut, bisa mendapatkan keuntungan (Ghanim) dan bisa pula merugi (Gharim). Dalam artian, bahwa bila kejadian yang dialami besar (parah) dan biayanya lebih banya dari apa yang telah dibayar oleh si pengasuransi, maka perusahaanlah yang menjadi pihak yang merugi. Dan bila kejadiannya kecil (ringan) dan biayanya lebih kecil disbanding apa yang telah dibayar oleh si pengasuransi atau memang asalnya tidak pernah terjadi kejadian apapun, maka perusahaanlah yang mendapatkan keuntungan dan si pengasuransi menjadi pihak merugi.

Transaksi-transaksi seperti jenis inilah -yakni akad yang menjadikan seseorang berada dalam lingkaran antara Al-Ghunm (meraih keuntungan) dan Al-Ghurm (mendapat kerugian)- yang dianggap sebagai maysir yang diharamkan oleh Allah Subhanahu wa Ta'ala dan digandengkan dengan penyebutan khamr dan penyembahan berhala.

Maka, berdasarkan hal ini, jenis asuransi semacam ini adalah diharamkan dan saya tidak pernah tahu kalau ada asuransi yang didirikan atas dasar Gharar (manipulasi) hukumnya diperbolehkan, bahkan semuanya itu haram berdasarkan hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu bahwasanya Nabi Shallallahu 'alaihi wa sallam melarang jual beli barang yang tidak jelas [manipulatif]. [Hadits Riwayat Muslim, Kitabul Buyu' (1513)]

[Dari Fatwa Syaikh Ibn Utsaimin yang beliau tanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Diperbolehkan Melewati Miqat Tanpa Ihram Dan Ihram Yang Datang Lewat Udara Dan Laut

/0 almanhaj.or.id - Orang Yang Diperbolehkan Melewati Miqat Tanpa Ihram Dan Ihram Yang Datang Lewat Udara Dan Laut

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Orang Yang Diperbolehkan Melewati Miqat Tanpa Ihram Dan Ihram Yang Datang Lewat Udara Dan Laut

Minggu, 19 Desember 2004 07:41:50 WIB

ORANG-ORANG YANG DIPERBOLEHKAN MELEWATI MIQAT TANPA IHRAM

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Siapakah yang diperbolehkan dan tidak diperbolehkan melewati miqat tanpa ihram ? Dan apa yang harus dilakukan bagi orang yang melewati miqat tanpa ihram ?

Jawaban
Dalam hadits shahih dari Ibnu Abbas Radhiyallahu 'anhu, ia berkata : Nabi Shallallahu 'alaihi wa sallam menjelaskan miqat bagi penduduk Madinah di Dzulhulaifah, bagi penduduk Syam di Juhfah, bagi penduduk Najd di Qarnul Manazil, dan bagi penduduk Yaman di Yalamlam. Tempat-tempat miqat tersebut adalah bagi penduduk masing-masing dan bagi orang-orang yang datang ke tempat tersebut dari bukan penduduknya bagi orang-orang yang ingin haji dan umrah"

Hadits tersebut menunjukkan bahwa orang-orang yang melewati tempat-tempat miqat tersebut dan kedatangannya ke Mekkah untuk haji atau umrah maka dia wajib ihram pada tempat-tempat miqat tersebut. Tapi bila kedatangannya tidak ada niat untuk haji atau umrah, tapi untuk mengunjungi kerabat atau urusan khusus, sepeti tukang pos atau sopir, maka dia boleh melewati tempat-tempat miqat tanpa harus ihram.

Artinya, bahwa seseorang harus ihram pada miqat yang telah maklum jika datang ke Mekkah untuk haji atau umrah. Dan jika dia melewati miqat tanpa ihram maka dia harus kembali ke miqat untuk ihram disana. Dan jika seseorang turun di dari kappa terbang di Jeddah maka dia naik mobil ke miqat penduduk Najd (Qarnul Manazil) dan ihram dari tempat itu. Maka jika seseorang ihram dari Jeddah dan dia bertujuan haji dan atau umrah maka dia wajib membayar dam karena telah melewati miqat.

WAKTU IHRAM ORANG YANG DATANG KE MEKKAH LEWAT UDARA DAN LAUT

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Kapan waktu ihram bagi orang yang haji dan umrah yang datang lewat udara atau laut ?

Jawaban
Orang yang datang dari jalan-jalan udara dan laut harus ihram ketika sampai pada arah tempat miqat orang yang lewat jalan darat. Maka seseorang harus ihram di kapal terbang atau kapal laut jika sudah sampai tempat yang searah dengan miqat. Atau untuk kehati-hatian maka seyogianya telah ihram sebelum sampai tempat tersebut karena cepatnya perjalanan kapal terbang dan kapal laut.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Disyari'atkan Adzan Dan Iqamat Bagi Kaum Wanita

/0 almanhaj.or.id - Apakah Disyari'atkan Adzan Dan Iqamat Bagi Kaum Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Apakah Disyari'atkan Adzan Dan Iqamat Bagi Kaum Wanita

Rabu, 4 Februari 2004 14:09:10 WIB

APAKAH DISYARIATKAN ADZAN DAN IQAMAT BAGI KAUM WANITA

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Apakah di Syari'atkan adzan dan iqamat bagi kaum wanita, baik sedang dalam perjalanan ataupun yang tidak, dan saat sendiri ataupun sedang bersama-sama ?

Jawaban
Tidak disyariatkan bagi kaum wanita untuk melaksanakan adzan dan iqamat baik di dalam perjalanan ataupun tidak. Adzan dan iqamat merupakan hal yang dikhususkan bagi kaum pria sebagaimana disebutkan dalam hadits-hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam.

[Fatawa Muhimmah Tata'allaq bish Shalah, syaikh Ibnu Baaz, hal. 32. Lihat buku At-Tanbihat 'ala Ahkam Takhtashshu bil Mukminat, Asy-Syaikh Shalih Al-Fauzan, hal. 27]

ADZAN WANITA DI TENGAH-TENGAH KAUM WANITA ATAU SAAT SENDIRIAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta' ditanya : Apakah wajib bagi wanita melakukan adzan dan iqamat untuk mendirikan shalat seorang diri di dalam rumah atau saat melakukan shalat jama'ah sesama kaum wanita ?

Jawaban
Tidak diwajibkan bagi kaum wanita untuk melakukan hal itu dan juga tidak disyari'atkan bagi mereka untuk adzan dan iqamat.

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta' I/83, No. 9419]

APAKAH SEORANG WANITA HARUS IQAMAT SAAT IA MENJADI IMAM

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah :Lil Ifta' ditanya : Saya telah mengetahui bahwa seorang wanita tidak boleh iqamat, lalu pakah disyari'atkan baginya beriqamat jika ia mengimami shalat kaum wanita.?

Jawaban
Tidak disunnahkan beriqamat bagi jama'ah shalat kaum wanita yang diimami wanita pula. Ketetapan ini juga berlaku bagi wanita yang melakukan shalat sendiri, sebagaimana tidak disyari'atkan bagi mereka mengumandangkan adzan.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta' hal. 84 No. 5176]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ihram Dari Jeddah Bagi Orang Yang Haji Dengan Pesawat Terbang, Mengakhirkan Ihram Di Jeddah

/0 almanhaj.or.id - Hukum Ihram Dari Jeddah Bagi Orang Yang Haji Dengan Pesawat Terbang, Mengakhirkan Ihram Di Jeddah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Ihram Dari Jeddah Bagi Orang Yang Haji Dengan Pesawat Terbang, Mengakhirkan Ihram Di Jeddah

Minggu, 19 Desember 2004 07:49:43 WIB

HUKUM IHRAM DARI JEDDAH BAGI ORANG YANG HAJI DENGAN PESAWAT TERBANG

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Apa hukum orang yang haji dari suatu negara dan kapal terbang landing di bandara Jeddah dan dia baru ihram ketika di Jeddah ?. Dan apa yang kewajiban dia ?

Jawaban
Jika kapal terbang landing di Jeddah dan orang yang haji dari negeri Syam atau Mesir, maka dia ihram di Rabigh. Ia pergi ke Rabigh dengan mobil atau kendaraan lain dan dia ihram dari sana dan tidak dari Jeddah. Dan jika seseorang dari Najd dan dia belum ihram hingga turun di Jeddah maka dia pergi ke Al-Syal yaitu Wadi Qarn atau Qarnul Manazil dan ihram dari sana. Tapi jika seseorang ihram dari Jeddah dan tidak pada tempat miqat yang telah maklum, maka dia wajib membayar dam satu kambing yang cukup untuk berkurban atau sepertujuh unta atau sapid an dipotong di Mekkah serta disedekahkan untuk orang-orang miskin.

JEDDAH BUKAN TERMASUK MIQAT BAGI ORANG-ORANG DARI LUAR JEDDAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Sebagian ulama memfatwakan kepada orang yang haji lewat udara agar ihram di Jeddah, tapi sebagian yang lain menolak pendapat tersebut. Bagaimanakah pendapat yang benar dalam masalah ini ? Mohon penjelasan.

Jawaban
Yang wajib bagi semua jama'ah haji, baik yang datang lewat udara, laut maupun darat, adalah ihram di miqat yang mereka lewati berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam ketika menentukan beberapa tempat miqat.

"Artinya : Tempat-tempat miqat ini bagi penduduk masing-masing dan bagi orang-orang yang melewatinya dari mereka yang bukan penduduknya, yaitu bagi orang-orang yang ingin haji dan umrah" [Mutafaqun 'ALaih]

MENGAKHIRKAN IHRAM SAMPAI DI JEDDAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang ingin haji atau umrah dan dia telah memakai baju ihram di pesawat, tapi dia tidak mengerti tempat miqat. Apakah dia boleh mengahirkan ihram jika sampai ke Jeddah atau tidak ?

Jawaban
Jika seseorang ingin haji atau umrah lewat udara maka hendaknya dia mandi di rumahnya, memakai kain dan selendang pergi ke Jeddah dan ihram di sana, maka anda salah karena melewati miqat untuk penduduk Madinah tanpa ihram. Karena itu hendaklah anda memohon ampunan kepada Allah dan tidak mengulangi lagi yang sepertinya dan anda wajib membayar dam dengan membeli kambing yang memenuhi syarat dalam berkurban karena anda melewati miqat tanpa ihram. Kambing itu disembelih untuk dibagikan kepada fakir miskin tanah haram dan anda tidak boleh makan sedikitpun juga darinya.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Menyalahkan Agama Sebagai Penyebab Penyakit Kejiwaan

/0 almanhaj.or.id - Bolehkah Menyalahkan Agama Sebagai Penyebab Penyakit Kejiwaan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Bolehkah Menyalahkan Agama Sebagai Penyebab Penyakit Kejiwaan

Senin, 20 Desember 2004 06:32:35 WIB

BOLEHKAH MENYALAHKAN AGAMA SEBAGAI PENYEBAB PENYAKIT KEJIWAAAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada seorang yang dulunya komitmen dengan ajaran agama mengalami tekanan jiwa, lalu sebagian orang mengatakan bahwa sebabnya adalah agama. Akibat ucapan ini, dia mencukur jenggotnya dan tidak lagi komitmen menjalankan shalat seperti dulu. Apakah boleh dikatakan bahwa penyebab sakit yang dideritanya itu adalah karena dia berpegang teguh terhadap hukum-hukum agama tersebut? Apakah orang yang mengatakan ucapan seperti ini dapat dikatakan kafir?

Jawaban.
Berpegang teguh kepada ajaran agama bukanlah penyebab timbulnya penyakit bahkan ia penyebab bagi setiap kebaikan di dunia dan akhirat. Seorang muslim tidak boleh tunduk kepada orang-orang yang jahil manakala mereka mengatakan ucapan seperti itu. Lantaran itu, dia tidak boleh mencukur jenggotnya, mengguntingnya ataupun tidak lagi melakukan shalat berjama'ah. Justru seharusnya, dia bersikap istiqamah di atas kebenaran dan berhati-hati dari setiap hal yang dilarang Allah, sebagai rasa ketaatan kepadaNya dan RasulNya serta agar terhindar dari kemurkaan Allah dan siksaanNya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Barangsiapa taat kepada Allah dan RasulNya, niscaya Allah memasukkannya ke dalam surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar. Dan barangsiapa mendurhakai Allah dan rasulNya dan melanggar ketentuan-ketentuanNya, niscaya Allah memasukkannya ke dalam api neraka sedang ia kekal di dalamnya; dan baginya siksa yang menghinakan. " [An-Nisa':13-14]

Dan dalam firmanNya yang lain.

"Artinya : Barangsiapa bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan ke luar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya". [Ath-Thalaq:2-3].

Dan firmanNya lagi.

"Artinya : Dan barangsiapa bertaqwa kepada Allah niscaya Allah menjadikan baginya kemudahan dalam urusannya." [Ath-Thalaq : 4]

Dan ayat-ayat yang semakna dengan itu banyak sekali.

Sedangkan orang yang mengucapkan bahwa penyebab timbulnya penyakit yang diderita orang yang berpegang teguh kepada ajaran yang jahil. Ucapannya ini wajib diingkari dan diberitahu bahwa berpegang teguh kepada ajaran agama tidak akan membawa selain kebaikan dan apa saja yang tidak disukai oleh seorang muslim namun menimpanya adalah sebagai penebus semua keburukannya dan penghapus semua dosa-dosa (kecil)nya.
Sedangkan masalah vonis kafir terhadap dirinya, maka ini perlu rincian yang dapat diketahui pada bab tentang hukum orang yang murtad di dalam kitab-kitab fiqih Islami. Wallahu waliyut Tawfiq.

[Al-Fatawa, Kitab ad-Da'wah, h.32-33, dari fatwa Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syariyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muathofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memalsukan Sertifikat Untuk Mendapat Pekerjaan, Bekerja Dengan Sistem Prosentase

/0 almanhaj.or.id - Memalsukan Sertifikat Untuk Mendapat Pekerjaan, Bekerja Dengan Sistem Prosentase

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Memalsukan Sertifikat Untuk Mendapat Pekerjaan, Bekerja Dengan Sistem Prosentase

Senin, 20 Desember 2004 06:51:38 WIB

MEMALSUKAN SERTIFIKAT UNTUK MENDAPAT PEKERJAAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seorang menyukai suatu tugas dan ia pun mampu melaksanakannya dan berhasil dalam seleksi, hanya saja ia tidak memiliki sertifikat yang membolehkannya masuk, bolehkah ia memalsukan sertifikat untuk bisa mengikuti seleksi, dan jika berhasil, apa boleh ia menerima gaji?

Jawaban
Menurut saya, berdasarkan syari’at yang suci dan tujuan-tujuannya yang luhur, perbuatan tersebut tidak boleh dilakukan, karena dengan begitu berarti mendapat pekerjaan dengan kebohongan dan kepalsuan, dan itu termasuk larangan dan kemungkaran serta pembuka pintu keburukan dan jalan kepalsuan. Tidak diragukan lagi, bahwa seharusnya orang yang bertugas merekrut pegawai itu berusaha semampunya untuk mengutamakan para calon yang mempunyai keahlian dan jujur.

[Majalah Al-Buhuts, edisi 37, hal. 168-169, Syaikh Ibnu Baz]

BEKERJA DI DUA TEMPAT

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Saya bekerja di perusahaan umum dengan digaj, dan itu saya lakukan pada waktu yang tidak bertabrakan dengan waktu kerja resmi kami saya sebagai pegawai pemerintah. Perushaan tersebut tidak mengetahui bahwa saya mempunyai gaji dari lembaga lain. Apakah bekerjanya saya di perusahaan tersebut di samping tugas pokok saya hukumnya halal atau haram?

Jawaban
Anda tidak boleh bekerja di suatu perusahaan di luar tugas rersmi anda kecuali dengan izin dari instansi yang berwenang terhadap tugas resmi anda, karena bekerjanya anda di perusahaan yang anda sebutkan itu, bisa mempengaruhi keinerja tugas anda, sebagaimana kenyataannya, banyak karyawan yang bersemangat dalam melaksanakan pekerjaan-pekerjaan perusahaan sampingan, tapi tidak bergairah dalam melaksanakan tugas-tugas resmi mereka. Hanya Allah-lah sumber keberhasilan.

[Fatawa Lil Muwazhzhafin Wal Ummat, hal. 54]

BOLEH BEKERJA DENGAN SISTEM PROSENTASE (BAGI HASIL)

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Di antara para majikan dan para pekerja ada yang bersepakat menyerahkan 20% atau kurang, atau bahkan lebih (dari upah). Apakah ini dibolehkan? Sementara majikan menyediakan tempat dan keperluan lainnya untuk para pekerja tersebut. Apa saran anda untuk orang yang semacam ini dan yang serupa itu?

Jawaban
Tidak apa-apa seorang majikan bersepakat dengan para pekerjanya atau sebagian pekerjanya untuk mengerjakan pekerjaan lain dengan prosentase seperti itu jika ia memandang bahwa bekerjanya mereka dengan sistem prosentase lebih efektif daripada bekerja dengan sistem gaji bulanan atau harian, karena banyak pekerja yang bekerja dengan sistem gaji bulanan bermalas-malas dan menunda-nunda pekerjaan sehingga menyebabkan waktu yang lebih lama terhadap kontraktor dan sebagainya. Berbeda halnya bila mereka bekerja dengan sistem bagi hasil, separuhnya atau seperlimanya dan sebagainya, mereka akan semangat dalam bekerja dan menyelesaikan dengan cepat agar bisa mengerjakan pekerjaan lainnya. Ini pun dengan syarat dicarikan pekerjaan atau bila mereka mendapat pekerjaan, bersepakat dengan pemilik proyek bahwa mereka yang mengerjakan sementara sang majikan sebagai pengawas mereka. Di samping itu majikan menyediakan tempat tinggal bagi mereka, sarana transportasi dan hal-hal lainnya. Wallahu ‘alam

[Syaikh Ibnu Jibrin, Ad-Durr Ats-Tsamin fi fatawa Al-khulafa wal Amilin, hal.48]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Arti Ihram Dan Hal-Hal Yang Disunnahkan Di Dalamnya

/0 almanhaj.or.id - Arti Ihram Dan Hal-Hal Yang Disunnahkan Di Dalamnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Arti Ihram Dan Hal-Hal Yang Disunnahkan Di Dalamnya

Senin, 20 Desember 2004 12:41:33 WIB

ARTI IHRAM DAN HAL-HAL YANG DISUNNAHKAN DI DALAMNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah arti ihram dan apa yang disunnahkan bagi orang yang sedang ihram ?

Jawaban
Ihram adalah niat haji atau umrah. Yaitu ikatan hati untuk masuk dalam ibadah haji atau umrah. Dan bila seseorang telah masuk dalam ibadah haji atau umrah maka dia terlarang melakukan hal-hal yang dilarang bagi orang yang sedang ihram.

Jadi ihram bukan hanya sekedar pakaian. Sebab boleh jadi seorang memakai kain dan selendang ketika berada di daerahnya dan dengan tanpa niat namun dia tidak disebut orang yang sedang ihram. Terkadang seorang yang telah ihram dengan hatinya dan membiarkan pakaian biasanya, seperti qamis, surban dan lain-lain da dia membayar fidyah karena dia melanggar ketentuan dalam ihram.

Adapun yang disunahkan dalam ihram adalah mandi jika badannya tidak bersih dan ihramnya dalam waktu panjang, tapi jika telah mandi dalam hari itu maka tidak perlu memperbarui mandinya. Disunnahkan juga bagi orang yang sedang ihram yaitu membersihkan dari kotoran dan sepertinya, memotong kumis jika telah panjang karena takut semakin memanjang setelah ihram dan terganggu karenanya, memakai minyak wangi sebelum niat -karena ketika telah ihram dilarang memakai farfum- agar tidak terganggu oleh keringat dan kotorannya. Tetapi bila tidak mengkhawatirkan hal demikian itu, maka tidak mengapa jika tidak memakai farfum, dan inilah yang umum dalam masa-masa tersebut karena pendeknya masa ihram, baik dalam haji atau umrah. Wallahu a'lam.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ihram, Talbiyah Dan Mandi Ihram Nabi Shallallahu 'Alaihi Wa Sallam

/0 almanhaj.or.id - Ihram, Talbiyah Dan Mandi Ihram Nabi Shallallahu 'Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ihram, Talbiyah Dan Mandi Ihram Nabi Shallallahu 'Alaihi Wa Sallam

Senin, 20 Desember 2004 12:46:51 WIB

IHRAM, TALBIYAH, DAN MANDI IHRAM NABI SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah Rasulullah Shallallahu 'alaihi wa sallam ihram dan mandi dari Madinah Al-Munawwarah ?

Jawaban
Nabi Shallallahu 'alaihi wa sallam ihram dari Dzulhulaifah. Maksudnya, Nabi Shallallahu 'alaihi wa sallam talbiyah haji dan umrah dari Dzulhulaifah dan tidak dari Madinah. Demikian itu karena Nabi Shallallahu 'alaihi wa sallam telah menentukan beberapa tempat miqat untuk haji dan umrah, yaitu Nabi Shallallahu 'alaihi wa sallam menjadikan Dzulhulaifah sebagai miqat bagi penduduk Madinah. Sebab tidak mungkin bila Rasulullah Shallallahu 'alaihi wa sallam menentukan hukum sesuatu lalu beliau melanggarnya. Hal ini terdapat dalam riwayat dari Ibnu Abbas Radhiallahu 'anhu, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam menentukan miqat bagi penduduk Madinah di Dzulhulaifah, bagi penduduk Syam di Juhfah, bagi penduduk Najd di Qarnul Manazil, bagi penduduk Yaman di Yalamlam. Dan beliau berkata : "Tempat-tempat miqat ini bagi masing-masing penduduk tersebut dan bagi orang-orang yang melewatinya dari selain penduduknya, yaitu bagi orang yang haji dan umrah. Barangsiapa yang lebih dekat (ke Mekkah) dari tempat-tempat (miqat) tersebut maka (miqatnya) dari mana dia berada, hingga bagi penduduk Mekkah (maka miqatnya) dari Mekkah" [Hadits Riwayat Bukhari dan Muslim]

Dan diriwayatkan dari Salim bin Abdullah bin Umar -semoga Allah meridhai mereka- bahwa dia mendengar bapaknya berkata :

"Artinya : Rasullah Shallallahu 'alaihi wa sallam tidak talbiyah melainkan dari samping masjid, yakni masjid Dzulhulaifah" [Hadits Riwayat Bukhari dan Muslim]

Rasulullah Shallallahu 'alaihi wa sallam juga mandi di Dzulhulaifah. Di mana terdapat riwayat dari Kharijah bin Zaid bin Tsabit dari ayahnya bahwa dia (ayahnya) melihat Nabi Shallallahu 'alaihi wa sallam melepas baju untuk talbiyahnya dan mandi. [Hadits Riwayat Tirmidzi]

Shalawat dan salam kepada Nabi kita Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

LEBIH UTAMA MANDI SEBELUM IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seseorang yang ingin haji berangkat dari Mekkah ke Mina pada tanggal 8 Dzulhijjah dan dia mandi ketika di Mina, apakah demikian itu cukup baginya, dan apa kewajiban yang harus dilakukan ?

Jawaban
Jika seseorang yang ingin haji mandi di Mina, maka dia tidak berdosa dalam demikian itu. Tapi yang utama adalah sebelum ihram dia mandi di rumah atau tempat mana saja di Mekkah kemudian dia ihram untuk haji di rumahnya dan tidak harus pergi ke Masjidil Haram untuk thawaf. Sebab orang yang akan pergi ke Mina pada hari Tarwiyah (8 Dzulhijjah), maka dia tidak wajib thawaf wada'. Jika seorang ihram tanpa mandi, maka dia tidak berdosa. Lalu jika mandi di Mina ketika dia telah ihram maka juga tidak mengapa. Tapi yang utama dan sunnah adalah jika dia mandi sebelum ihram. Jika tidak mandi (ihram tanpa mandi) atau hanya wudhu saja, maka dia tidak berdosa dalam demikian itu. Sebab mandi ketika ihram hukumnya sunnah, demikian pula wudhu.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membenarkan Adanya Karomah Para Wali

/0 almanhaj.or.id - Membenarkan Adanya Karomah Para Wali

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Membenarkan Adanya Karomah Para Wali

Selasa, 21 Desember 2004 07:22:00 WIB

MEMBENARKAN ADANYA KAROMAH PARA WALI

Oleh
Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan

Dan diantara prinsip Ahlus Sunnah wal Jama'ah adalah membenarkan adanya karomah para wali yaitu apa-apa yang Allah perlihatkan melalui tangan-tangan sebagian mereka, berupa hal-hal yang luar biasa sebagai penghormatan kepada mereka sebagaimana hal tersebut telah ditunjukkan dalam Al-Qur'an dan As-Sunnah.

Sedang golongan yang mengingkari adanya karomah-karomah tersebut daintaranya Mu'tazilah dan Jahmiyah, yang pada hakikatnya mereka mengingkari sesuatu yang diketahuinya. Akan tetapi kita harus mengetahui bahwa ada sebagian manusia pada zaman kita sekarang yang tersesat dalam masalah karomah, bahkan berlebih-lebihan, sehingga memasukkan apa-apa yang sebenarnya bukan termasuk karomah baik berupa jampi-jampi, pekerjaan para ahli sihir, syetan-syetan dan para pendusta. Perbedaan karomah dan kejadian luar biasa lainnya itu jelas, Karomah adalah kejadian luar biasa yang diperlihatkan Allah kepada para hamba-Nya yang sholeh, sedang sihir adalah keluar biasaan yang biasa diperlihatkan para tukang sihir dari orang-orang kafir dan atheis dengan maksud untuk menyesatkan manusia dan mengeruk harta-harta mereka. Karomah bersumber pada keta'atan, sedang sihir bersumber pada kekafiran dan ma'shiyat.

[Disalin dari buku Prinsip-Prinsip Aqidah Ahlus Sunnah wal Jama'ah oleh Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan, terbitan Dar Al-Gasem PO Box 6373 Riyadh Saudi Arabia, penerjemah Abu Aasia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Boleh Ihram Untuk Dua Haji

/0 almanhaj.or.id - Tidak Boleh Ihram Untuk Dua Haji

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Tidak Boleh Ihram Untuk Dua Haji

Selasa, 21 Desember 2004 13:08:26 WIB

TIDAK BOLEH IHRAM UNTUK DUA HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah sah ihram dengan dua haji atau dua umrah ? Apakah makna talbiyah, syarat-syarat dan hukumnya ?

Jawaban
Tidak sah satu ihram untuk dua haji, dan tidak diperbolehkan haji kecuali hanya satu kali dalam setahun. Sebagaimana tidak sah juga niat ihram untuk dua umrah dalam satu waktu. Juga tidak boleh menjadikan satu haji untuk dua orang, sebagaimana tidak boleh menjadikan satu umrah untuk dua orang. Sebab tidak terdapat dalil yang menunjukkan demikian itu.

Adapun talbiyah adalah, jawaban atas panggilan Allah dalam firman-Nya.
"Artinya : Dan serukanlah kepada manusia untuk mengerjakan haji" [Al-Haj : 27]

Adapun redaksi talbiyah adalah :

Labbaika Allahumma Labbaika Laa Syarikalaka Labbaika, Innalhamda wa ni'mata Laka walmuka Laa Syariika Laka

"Artinya : Aku penuhi panggilan-Mu, ya Allah. Aku penuhi panggilan-Mu, ya Allah dan tiada sekutu apapun bagi-Mu. Sesungguhnya puji, nikmat, dan kekuasaan hanya bagi-Mu tanpa sekutu apapun bagi-Mu"

Tidak boleh menambahkan redaksi tersebut dengan apa yang mudah kamu lakukan seperti kamu mengucapkan.

"Artinya : Aku penuhi panggilan-Mu, dan bahagia memenuhi panggilan-Mu. Semua kebaikan ada di tangan-Mu, dan keburukan tidak kembali kepada-Mu. Aku penuhi panggilan-Mu dengan penuh suka cita dalam menghadap kepada-Mu dan beramal. Aku penuhi panggilan-Mu, bagi-Mu dengan sepenuhnya dalam mengabdi dan merendahkan diri" [Muttafaqun 'Alaihi]

Sedang hukum talbiyah adalah sunnah muakkad. Namun sebagian ulama mengatakan talbiyah sebagai rukun dalam haji karena talbiyah merupakan syi'ar lahiriah bagi orang yang haji dan umrah.

Adapun waktu talbiyah adalah setelah niat seiring ihram ketika di masjid. Seyogianya talbiyah dilakukan ketika naik atau turun kendaraan, ketika mendaki atau turun lembah, ketika mendengar orang yang talbiyah, ketemu kawan, sehabis shalat wajib, menjelang malam atau menjelang pagi, dan lain-lain dari perubahan keadaan. Wallahu A'lam.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melafazkan Niat Haji Dan Umrah

/0 almanhaj.or.id - Melafazkan Niat Haji Dan Umrah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Melafazkan Niat Haji Dan Umrah

Selasa, 21 Desember 2004 13:33:34 WIB

MELAFAZKAN NIAT HAJI DAN UMRAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah boleh melafazkan niat untuk melaksanakan umrah, haji, thawaf, atau sa'i ? Dan kapan noleh mengucapkan niat ?

Jawaban
Melafazkan niat tidak terdapat keterangan dari Nabi Shallallahu 'alaihi wa sallam baik dalam shalat, thaharah, puasa, bahkan dalam semua ibadah yang dilakukan Nabi Shallallahu 'alaihi wa sallam termasuk haji dan umrah. Nabi Shallallahu 'alaihi wa sallam ketika ingin haji atau umrah tidak mengatakan : "Ya Allah, saya ingin demikian dan demikian". Tidak terdapat riwayat dari Nabi Shallallahu 'alaihi wa sallam demikian itu dan beliau juga tidak pernah memerintahkan kepada seorang pun dari sahabatnya". Yang ada dalam hal ini hanya bahwa Dhaba'ah binti Zubair, semoga Allah meridhainya, mengadu kepada Nabi Shallallahu 'alihi wa sallam bahwa dia ingin haji dan dia sakit. Maka Nabi Shallallahu 'alaihi wa sallam berkata kepadanya :

"Artinya : Berhajilah kamu dan syaratkan, bahwa tempatku ketika aku tertahan. Sebab yang dinilai oleh Allah untukmu, apa yang kamu kecualikan" [Muttafaqun 'Alaihi]

Sesungguhnya perkataan di sini dengan lisan. Sebab akad haji sama dengan nadzar. Dan bila manusia niat untuk bernazdar dalam hatinya maka demikian itu bukan nadzar dan tidak berlaku hukum nadzar. Karena haji seperti nadzar dalam keharusan menepatinya jika telah merencanakannya (niat), maka Nabi Shallallahu 'alaihi wa sallam memerintahkan Dhaba'ah untuk mensyari'atkan dengan mengatakan : "Jika aku terhalang oleh halangan apapun, maka tempatku ketika aku terhalang". Adapun hadits yang menyatakan Nabi Shallallahu 'alaihi wa sallam bersabda : "Sesungguhnya Jibril datang kepadaku dan berkata : "Shalatlah kamu di lembah yang diberkati Allah ini, dan katakanlah : " Umrah dalam haji atau umrah dan haji".

Maka demikian itu bukan berarti bahwa Nabi Shallallahu 'alaihi wa sallam mengucapkan niat. Tetapi maknanya bahwa Nabi Shallallahu 'alaihi wa sallam menyebutkan manasiknya dalam talbiyahnya. Karena Nabi Shallallahu 'alaihi wa sallam tidak pernah mengucapkan niat.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tempat Niat Dalam Hati Dan Sunnah Mengucapkan Ketika Dalam Haji

/0 almanhaj.or.id - Tempat Niat Dalam Hati Dan Sunnah Mengucapkan Ketika Dalam Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Tempat Niat Dalam Hati Dan Sunnah Mengucapkan Ketika Dalam Haji

Selasa, 21 Desember 2004 13:38:21 WIB

TEMPAT NIAT DALAM HATI DAN SUNNAH MENGUCAPKAN KETIKA DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah niat ihram harus diucapkan dengan lidah ? Dan bagaimana cara niat haji karena mewakili orang lain ?

Jawaban
Tempat niat di dalam hati, bukan di lisan. Caranya adalah agar sesorang niat dalam hatinya bahwa dia akan haji atas nama fulan bin fulan. Demikian itulah niat. Namun untuk itu dia disunnahkan melafazkan seperti dengan mengatakan : "Labbaik Allahumma Hajjan an Fullan " (Ya Allah, aku penuhi panggilan-Mu untuk haji atas nama fulan), atau "Labbaik Allahumma 'Umratan 'an Fulan " (Ya Allah, aku penuhi panggilan-Mu untuk umrah atas nama Fulan) hingga apa yang ada dalam hati dikuatkan dengan kata-kata. Sebab Rasulullah Shallallahu 'alaihi wa sallam melafazkan haji dan juga melafazkan umrah. Maka demikian ini sebagai dalil disyari'atkannya melafalkan niat karena mengikuti Nabi Shallallahu 'alaihi wa sallam. Sebagaimana para sahabat juga melafazkan demikian itu seperti diajarkan oleh Nabi Shallallahu 'alaihi wa sallam dan mereka mengeraskan suara mereka. Ini adalah sunnah. Tapi jika seseorang tidak melafazkan dan cukup niat dalam hati dan melaksanakan semua rukun haji seperti apa yang dilakukan untuk dirinya sendiri dengan talbiyah secara mutlak dan mengulang-ngulang talbiyah secara mutlak tanpa menyebutkan fulan dan fulan sebagaimana dia talbiyah untuk dirinya sendiri, maka seakan dia haji untuk dirinya sendiri. Tapi jika menentukan nama orang dalam talbiyahnya, maka demikian itu talbiyah yang utama, kemudian dia melanjutkan talbiyah sebagaimana dilakukan orang-orang yang haji dan umrah, yaitu :

"Artinya : Aku penuhi panggilan-Mu ya Allah. Aku penuhi panggilan-Mu ya Allah dan tiada sekutu apapun bagi-Mu. Sesungguhnya puji, nikmat dan kekuasaan hanya bagi-Mu tanpa sekutu apapun bagi-Mu. Ya Allah aku penuhi panggilan-Mu. Aku penuhi panggilan-Mu ya Allah, Rabb kebenaran"

Maksudnya, dia membaca talbiyah sebagaimana dia membaca talbiyah untuk dirinya sendiri dengan tanpa menyebutkan seseorang yang diwakili kecuali dalam awal ibadah dengan mengatakan : "Labbaik Allahumma Hajjan an Fulan " (Ya Allah, aku penuhi panggilan-Mu untuk haji atas nama Fulan), atau : "Labbaik Allahumma 'Umratan 'an Fulan " ( Ya Allah, aku penuhi panggilan-Mu untuk umrah si Fulan), atau : "Labbaikallahumma hajjan wa 'umratan 'an Fulan " (Ya Allah aku penuhi panggilan-Mu untuk haji dan umrah atas nama Fulan). Niat-niat seperti ini yang utama dilakukan pada awal niatnya ketika ihram.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Boleh Berbuat Curang Dalam Ujian

/0 almanhaj.or.id - Tidak Boleh Berbuat Curang Dalam Ujian

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Tidak Boleh Berbuat Curang Dalam Ujian

Kamis, 5 Februari 2004 07:28:00 WIB

CURANG DALAM UJIAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum berbuat curang (menyontek) ketika ujian ? Saya lihat, banyak mahasiswa yang melakukan kecurangan lalu saya menasehati mereka, tapi mereka malah mengatakan “ ini tidak apa-apa”.

Jawaban
Curang dalam ujian, ibadah atau mu’amalah hukumnya haram, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Barangsiapa mencurangi kami maka bukan dari golongan kami” [Hadits Riwayat Muslim, kitab Al-Iman no 101]

Disamping itu, hal tersebut dapat menimbulkan banyak madharat baik di dunia maupun di akhirat. Maka seharusnya menghindari perbuatan tersebut dan saling mengingatkan untuk meninggalkannya.

[Al-Fatawa, Kitab Ad-Da’wah, hal. 157, Syaikh bin Baz]

APAKAH HADITS, “BARANGSIAPA YANG MENCURANGI KAMI MAKA BUKAN DARI GOLONGAN KAMI” MENCAKUP PERKARA UJIAN?

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang mahasiswa di sebuah perguruan tinggi di kota Riyadh, saya perhatikan sebagian mahasiswa melakukan kecurangan dalam ujian, terutama pada sebagian materi yang di antaranya materi bahasa inggris, ketika saya berdialog dengan mereka mengenai hal ini, mereka mengatakan, “Berbuat curang dalam mata pelajaran bahsa inggris tidak haram, sebagian Syaikh telah menfatwakan demikian”. Saya mohon penjelasan tentang masalah ini dan fatwa tersebut.
Jawaban
Telah disebutkan dalam sebuah hadits dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Barangsiapa mencurangi kami maka bukan dari golongan kami” [Hadits Riwayat Muslim, kitab Al-Iman no 101]

Ini mencakup semua bentuk kecurangan dalam mu’amalah dan ujian, mencakup pula materi bahasa inggris dan lainnya. Maka para mahasiswa dan mahasiswi tidak boleh berbuat curang dalam semua materi karena keumuman hadits tersebut. Hanya Allah lah sumber petunjuk.

[Al-Fatawa, Kitab Ad-da’wah, hal. 58, Syaikh Ibnu Baz]

CURANG DALAM UJIAN BAHASA INGGRIS

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah boleh berlaku curang dalam ujian, terutama dalam materi bahasa inggris yang dianggap tidak ada manfaatnya bagi para siswa?

Jawaban
Tidak boleh melakukan kecurangan dalam ujian, karena Nabi Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Barangsiapa mencurangi kami maka bukan dari golongan kami” [Hadits Riwayat Muslim, kitab Al-Iman no 101]

Lagi pula, hal itu mengandung madharat bagi umat, sebab jika para pelajar telah terbiasa berbuat curang, maka standard keilmuan mereka lemah, shingga secara umum umat ini tidak mapan peradabannya dan membutuhkan orang lain, dan tentunya dengan begitu kehidupan umat ini menjadi kehidupan yang sulit. Maka tidak ada perbedaan antara materi bahasa inggris dan materi lainnya, karena masing-masing materi itu memang dituntut dari para pelajar.

Adapun pernyataan penanya bahwa materi tersebut tidak bermanfaat, sama sekali tidak benar, karena terkadang materi itu memiliki manfaat yang besar. Bagaimana menurut anda, jika anda hendak mengajak suatu kaum untuk memeluk Islam sementara mereka hanya bisa berbahasa inggris? Bukankah dalam hal ini bahasa inggris sangat bermanfaat? Betapa banyak kondisi di mana kita berharap menguasai suatu bahasa yang bisa saling dimengerti bersama lawan bicara kita.

[Kitan Ad-Dakwah (5), Syaikh Ibnu Utsaimin 2/61]

CURANG DALAM MATERI ILMU PASTI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa hukum berbuat curang dalam ujian bahasa inggris atau ilmu-ilmu pasti semacam matematika dan yang lainnya?

Jawaban
Tidak boleh berbuat curang dalam materi apapun, karena maksud ujian tersebut adalah untuk mengukur dan mengevaluasi kemampuan siswa dalam materi yang bersangkutan. Lain dari itu, kecurangan itu mengandung kemalasan dan penipuan serta bisa mendahulukan yang lemah daripada yang rajin. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa mencurangi kami maka bukan dari golongan kami” [Hadits Riwayat Muslim, kitab Al-Iman no 101]

Makna curang di sini mencakup semua perkara. Wallahu ‘alam

[Fatawa Al-Mar’ah, Syaikh Ibnu Jibrin, hal. 111]

TIDAK BOLEH BERBUAT CURANG DALAM UJIAN

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya menyontek jawaban teman sekelas saat ujian dengan menempuh suatu cara yang memungkinkan, karena saya tidak tahu jawabannya. Bagaimana pendapat agama tentang hal ini?

Jawaban
Tidak boleh berbuat curang dalam ujian dan tidak boleh membantu orang yang curang dalam hal ini, baik dengan bisikan atau menujukkan jawaban kepada yang di sebelahnya untuk di contek atau dengan upaya-upaya lainnya, karena hal ini bisa menimbulkan madharat terhadap masyarakat, di mana berbuat yang curang itu telah mendapat predikat yang tidak berhak diraihnya, sehinga ia bisa memegang tugas yang tidak dikuasainya. Yang demikian itu akan menimbulkan madharat dan tipuan. Wallahu ‘alam

[Fatawa Al-Mar’ah, Syaikh Ibnu Jibrin, hal.113]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengolok-Olok Agama Untuk Membuat Orang Lain Tertawa

/0 almanhaj.or.id - Hukum Mengolok-Olok Agama Untuk Membuat Orang Lain Tertawa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Hukum Mengolok-Olok Agama Untuk Membuat Orang Lain Tertawa

Rabu, 22 Desember 2004 07:08:28 WIB

HUKUM MENGOLOK-OLOK AGAMA UNTUK MEMBUAT ORANG LAIN TERTAWA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada sebagian orang yang bercanda dengan perkataan yang mengandung olok-olok terhadap Allah atau RasulNya Shallallahu alaihi wa sallam atau agama. Bagaimana hukumnya ?

Jawaban.
Perbuatan ini, yakni mengolok-olok Allah atau RasulNya Shallallahu alaihi wa sallam atau KitabNya atau agamaNya, walaupun dengan bercanda dan sekalipun sekedar untuk membuat orang lain tertawa, sesungguhnya perbuatan ini merupakan kekufuran dan kemunafikan. Perbuatan ini seperti yang pernah terjadi pada masa Nabi Shallallahu alaihi wa sallam yaitu mereka yang mengatakan, "Kami belum pernah melihat para pembaca (Al-Qur'an) kami yang lebih buncit perutnya, lebih berdusta lisannya dan pengecut saat berhadapan dengan musuh". Maksudnya adalah Rasulullah Shallallahu alaihi wa sallam dan para sahabatnya. Lalu turunlah ayat tentang mereka.

"Artinya : Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentu mereka akan menjawab, Sesungguhnya kami hanya bersenda gurau dan bermain-main saja". [At-Taubah : 65]

Karena itu mereka datang kepada Nabi Shallalalhu alaihi wa sallam dan mengatakan, "Sesungguhnya kami membicarakan hal itu ketika kami dalam perjalanan, dengan tujuan untuk menghilangkan payahnya perjalanan". Namun Rasulullah Shallallahu alaihi wa sallam berkata kepada merekansebagaimana yang diperintahkan Allah.

"Artinya : Apakah dengan Allah, ayat-ayatNya dan RasulNya kamu selalu berolok-olok ?. Tidak usah kami minta maaf karena kamu kafir sesudah beriman". [At-Taubah : 65-66].

Jadi, segi Rububiyah, kerasulan, wahyu dan agama adalah segi yang terhormat, tidak boleh seorangpun bermain-main dengan itu, tidak untuk olok-olok, membuat orang lain tertawa ataupun menghina. Barangsiapa yang melakukannya berarti ia telah kafir, karena perbuatannya itu menunjukkan penghinaan terhadap Allah Subhanahu wa Ta'ala, para rasulNya, kitab-kitabNya dan syariat-syariatNya. Dari itu, barangsiapa melakukan perbuatan tersebut, hendaknya bertaubat kepada Allah Subhanahu wa Ta'ala atas apa yang telah diperbuatnya, karena perbuatan ini termasuk kemunafikan, dari itu hendaknya ia bertaubat kepada Allah, memohon ampunan dan memperbaiki perbuatannya serta menumbuhkan di dalam hatinya rasa takut terhadap Allah Subahanahu wa Ta'ala, pengagungan terhadapNya, rasa takut dan cinta terhadapNya. Hanya Allah-lah yang kuasa memberi hidayah.

[Majmu Fatawa wa Rasa'il Ibnu Utsaimin, Juz 2, hal.156]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Dua Rakaat Ihram Bukan Syarat Sahnya Ihram

/0 almanhaj.or.id - Shalat Dua Rakaat Ihram Bukan Syarat Sahnya Ihram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Shalat Dua Rakaat Ihram Bukan Syarat Sahnya Ihram

Rabu, 22 Desember 2004 11:53:46 WIB

SHALAT DUA RAKAAT IHRAM BUKAN SYARAT SAHNYA IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah sah ihram haji atau ihram umrah dengan tanpa melaksanakan shalat dua rakaat ihram ? Dan apakah mengucapkan niat ihram juga sebagai syarat sahnya ihram ?

Jawaban
Shalat sebelum ihram bukan sebagai syarat sahnya ihram, tapi hukumnya sunnah menurut mayoritas ulama. Adapun caranya adalah dengan wudhu dan shalat dua rakaat kemudian niat dalam hati apa yang ingin dilakukan dari haji atau umrah dan melafazkan hal tersebut dengan mengucapkan, "Labbaik Allahuma umratan " jika untuk umrah saja, atau "Labbaik Allahumma hajjatan " jika ingin haji saja, atau "Labbaykallumma hajjan wa 'umratan " jika ingin melaksanakan haji dan umrah sekaligus (haji qiran) seperti dilakukan Nabi Shallallahu 'alaihi wa sallam dana para sahabatnya, semoga Allah meridhai mereka. Namun niat seperti tersebut tidak harus dilafazkan dalam bentuk ucapan, bahkan cukup dalam hati, kemudian membaca talbiyah.

"Artinya : Aku penuhi panggilan-Mu, ya Allah. Aku penuhi panggilan-Mu ya Allah, dengan tanpa menyekutukan apa pun kepada-Mu. Sungguh puji, nikmat, dan kekuasaan hanya bagi-Mu tanpa sekutu apapun bagi-Mu".

Talbiyah ini adalah talbiyah Nabi Shallallahu 'alaihi wa sallam seperti disebutkan dalam shahih Bukhari dan shahih Muslim serta kitab-kitab hadits lain.

Sebagai dalil jumhur ulama bahwa shalat dua raka'at hukumnya sunnah, bahwa Nabi Shallallahu 'alaihi wa sallam ihram setelah shalat, maksudnya Nabi Shallallahu 'alaihi wa sallam shalat Dzhuhur kemudian ihram dalam haji wada' dan beliau berkata : "Datang kepadaku seseorang (malaikat) dari Rabbku dan berkata, "Shalatlah kamu di lembah yang diberkati ini dan katakan : 'Umrah dalam haji'". Jumhur ulama mengakatan bahwa hadits ini menunjukkan disyari'atkannya shalat dua rakaat dalam ihram.

Tapi sebagian ulama mengatakan, bahwa dalam hadits tidak terdapat nash (teks) yang menunjukkan diperintahkannya shalat dua rakaat ihram. Sebab redaksi : "Datang kepadaku seseorang (malaikat) dari Rabbku dan berkata, "Shalatlah kamu di lembah yang diberkati ini" boleh jadi bahwa yang dimaksud adalah shalat wajib lima waktu dan bukan nash tentang shalat dua rakaat ihram. Sedangkan keberadaan Nabi Shallallahu 'alaihi wa sallam ihram setelah shalat wajib adalah tidak menunjukkan bahwa jika seseorang ihram umrah atau ihram haji setelah shalat adalah lebih utama jika dia dapat melakukan hal tersebut.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tempat Ihram Orang Yang Bertempat Tinggal Kurang Dari Miqat Dan Ihram Sebelum Miqat

/0 almanhaj.or.id - Tempat Ihram Orang Yang Bertempat Tinggal Kurang Dari Miqat Dan Ihram Sebelum Miqat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Tempat Ihram Orang Yang Bertempat Tinggal Kurang Dari Miqat Dan Ihram Sebelum Miqat

Rabu, 22 Desember 2004 12:00:10 WIB

TEMPAT IHRAM ORANG YANG BERTEMPAT TINGGAL KURANG DARI MIQAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Orang yang bertempat tinggal kurang dari miqat, dari manakah ia berihram ?

Jawaban
Bagi orang yang tempat tinggalnya kurang dari miqat, maka ihram dari tempat dia berada. Seperti penduduk Ummu Salam dan penduduk Bahrah, maka mereka ihram dari tempat mereka, dan penduduk Jeddah ihram dari daerah mereka. Sebab dalam hadits dari Ibnu Abbas disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang kurang dari itu -maksudnya kurang dari tempat-tempat miqat itu-, maka tempat ihramnya dari mana dia berada" [Muttafaqun a'laih]

Dalam redaksi lain disebutkan'

"Artinya : Maka tempat ihramnya dari mana dia berada, termasuk penduduk Mekkah, maka mereka ihram dari Mekkah" [Muttafaqun a'laih]

IHRAM ORANG YANG DI MINA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang di Mina sebelum hari tarwiyah, apakah memasuki Mekkah terlebih dahulu dan ihram di Mekkah, ataukah dia berihram dari Mina ?

Jawaban
Orang yang berada di Mina dia juga berihram di Mina dan tidak perlu masuk ke Mekkah, bahkan dia berihram haji di tempatnya jika telah masuk waktunya.

IHRAM PADA HARI TARWIYAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dari manakah ihram orang haji pada hari tarwiyah ?

Jawaban
Ihram dari tempatnya sebagaimana ihramnya para sahabat Nabi Shallallahu 'alaihi wa sallam dari rumah mereka masing-masing di Al-Abthah dalam haji wada' atas perintah Nabi Shallallahu 'alaihi wa sallam. Demikian juga ihram orang yang bertempat tinggal di Mekkah. Ia ihram dari rumahnya sendiri berdasarkan hadits Ibnu Abbas tersebut dan sabda nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang (rumahnya) kurang dari itu -maksudnya setelah melewati tempat-tempat miqat-, maka tempat ihramnya dari tempat dia berada, meskipun penduduk Mekkah maka mereka berihram dari Mekkah" [Muttafaqun a'laih]

IHRAM SEBELUM MIQAT DAN SEBELUM BULAN-BULAN HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah hukum ihram sebelum miqat ? Dan apakah sah ihram haji sebelum bulan-bulan haji ?

Jawaban
Tidak mengapa ihram sebelum miqat makani, seperti anda ihram dari Thaif dengan cara mandi, memakai pakaian ihram, niat dan membaca talbiyah. Bagi penduduk Madinah boleh berihram dai rumah mereka. Juga diperbolehkan bagi penduduk Mesir jika mereka bertujuan pergi haji untuk ihram ketika keluar dari rumahnya atau ketika naik pesawat terbang menuju Jeddah. Akan tetapi yang demikian itu kurang utama. Adapun ihram haji sebelum bulan-bulannya, seperti ihram haji pada bulan Ramadhan maka demikian itu tidak boleh menurut sebagian ulama karena menganggapnya seperti takbiratulihram dalam shalat sebelum masuk waktu shalat. Barangkali yang lebih mendekati kebenaran adalah bahwa ihram seperti itu sah hukumnya. Sebab mendahulukan ihram tidak membatalkan haji. Hanya saja demikian itu memberatkan orang yang ihram karena panjangnya masa ihram, dimana dia harus ihram sampai hari Arafah dan hari Nahar. Dan demikian ini adalah suatu yang berat. Wallahu a'lam.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengingkari Kemungkaran

/0 almanhaj.or.id - Mengingkari Kemungkaran

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Mengingkari Kemungkaran

Kamis, 23 Desember 2004 06:57:36 WIB

MENGINGKARI KEMUNGKARAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang remaja putri, tinggal di asrama putri, alhamdulillah, Allah telah menunjuki saya kepada kebenaran sehingga saya konsisten pada kebenaran, tapi saya merasa tertekan karena saya banyak melihat kemaksiatan dan kemungkaran, terutama dari teman-teman saya sesama mahasiswi, seperti; mendengarkan musik, menggunjing dan menghasud. Sering saya nasehati mereka, tapi sebagian mereka malah mengolok-olok dan mencemooh saya serta mengatakan bahwa saya ini terbelenggu. Syaikh yang mulia, saya mohon penjelasan, apa yang harus saya perbuat. Semoga Allah membalas Syaikh dengan kebaikan.

Jawaban:
Yang wajib atas anda adalah mengingkari kemungkaran sesuai kesanggupan dengan perkataan yang baik, sikap yang lembut dan tutur kata yang halus disertai dengan menyebutkan ayat-ayat dan hadits-hadits yang terkait dengan masalah tersebut sejauh yang anda ketahui. Di samping itu, anda jangan menyertai mereka dalam mendengarkan lagu-lagu, menggunjing dan perkataan-perkataan atau perbuatan-perbuatan lainnya yang diharamkan. Hindari mereka sejauh kemungkinan sampai membicarakan masalah lain. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan apabila kamu melihat orang-orang memperolok-olokkan ayat-ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan pembicaraan yang lain. " [Al-An'am: 68]

Jika anda telah mengingkari mereka dengan lisan anda sejauh kemampuan dan anda pun telah menghindari perbuatan mereka, maka perbuatan mereka tidak akan mencelakakan anda, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Hai orang-orang yang beriman, jagalah dirimu; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk. Hanya kepada Allah kamu kembali semuanya, maka Dia akan menerangkan kepadamu apa yang telah kamu kerjakan." [Al-Ma'idah: 105].

Allah menjelaskan bahwa seorang mukmin tidak akan dicelakakan oleh orang yang sesat jika ia menjalankan kebenaran dan konsisten pada petunjuk, yaitu dengan mengingkari kemungkaran, konsisten pada kebenaran dan menyerukan kebenaran dengan baik. Bahkan Allah akan memberikan jalan keluar bagi anda dan memberikan manfaat bagi mereka melalui petunjuk yang anda sampaikan bila itu anda lakukan dengan sabar dan semata-mata karena mengharap pahala dari Allah, insya Allah. Bergembiralah dengan kebaikan yang besar dan akibat yang terpuji selama anda tetap teguh pada kebenaran dan mengingkari apa-apa yang menyelisihinya, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan kesudahan yang baik adalah bagi orang-orang yang bertaqwa" [Al-A'raf: 128]

Dan firmanNya.

"Artinya : Maka bersabarlah; sesungguhnya kesudahan yang baik adalah bagi orang-orang yang bertaqwa. "[Hud: 49]

Serta firmanNya.

"Artinya : Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik. " [Al-Ankabut: 69]

Semoga Allah menunjuki anda kepada yang diridhaiNya, menganugerahkan kepada anda kesabaran dan keteguhan serta menunjuki saudari-saudari, keluarga dan teman-teman anda kepada yang dicintai dan diridhaiNya. Sesungguhnya Dia Maha Mendengar lagi Maha Dekat dan Dialah yang Kuasa menunjukkan ke jalan yang lurus.

[Majalatul Buhuts, edisi 30, hal. 117-118, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ihram Dari Jeddah Karena Tidak Tahu, Datang Ke Mekkah Tidak Untuk Haji Tapi Kemudian Ingin Haji

/0 almanhaj.or.id - Ihram Dari Jeddah Karena Tidak Tahu, Datang Ke Mekkah Tidak Untuk Haji Tapi Kemudian Ingin Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ihram Dari Jeddah Karena Tidak Tahu, Datang Ke Mekkah Tidak Untuk Haji Tapi Kemudian Ingin Haji

Kamis, 23 Desember 2004 12:55:05 WIB

IHRAM DARI JEDDAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagaimana ulama memfatwakan bagi orang yang datang haji lewat udara untuk berihram dari Jeddah, dan sebagian ulama yang lain menolak pendapat tersebut. Bagaimana hukum yang benar dalam masalah ini ?

Jawaban
Wajib atas semua jama'ah haji yang lewat udara, laut maupun darat untuk berihram dari tempat-tempat miqat yang mereka lewati jika lewat darat atau yang searah dengan tempat miqat bagi yang lewat udara atau laut. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda ketika menjelaskan beberapa miqat.

"Artinya : Tempat-tempat (miqat) tersebut bagi mereka yang bertempat tinggal di sana dan bagi orang yang melewatinya dari mereka yang bukan penduduknya bagi orang yang ingin haji dan umrah" [Muttafaqun A'laih]

Sedangkan Jeddah bukan miqat bagi orang yang datang lewat sana, tapi miqat bagi penduduk Jeddah dan orang-orang yang datang ke Jeddah yang tidak bertujuan haji atau umrah, kemudian mereka mempunyai keinginan haji atau umrah darinya.

IHRAM DARI JEDDAH KARENA TIDAK TAHU

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seseorang berihram haji dari Jeddah. Ketika sampai di Madinah setelah haji dikatakan kepadanya bahwa dia salah. Apakah dia harus membayar dam ataukah tidak ?

Jawaban
Bagi orang-orang yang ingin haji dan umrah harus ihram dari miqat yang dilewati atau yang searah jalannya. Maka jika mereka melewati miqat dan ihram dari tempat yang lebih dari miqat ke Mekkah, menurut mayoritas ulama, ia wajib membayar dam. Tidak syak bahwa Jeddah tidak termasuk miqat. Maka siapa yang mengakhirkan ihramnya sampai ke Jeddah, maka dia telah melewati miqat menurut syar'i. Karena itu dia terkena dam, yaitu satu kambing atau sepersepuluh unta atau sepersepuluh sapi yang disembelih di tanah haram dan dibagikan kepada orang miskin tanah haram. Sebab terdapat riwayat dari Ibnu Abbas Radhiallahu 'anhu, ia berkata.

"Artinya : Barangsiapa meninggalkan rukun haji atau lupa darinya, maka dia harus menyembelih kurban" [Hadits Riwayat Malik]

DATANG KE MEKKAH TIDAK UNTUK HAJI TAPI KEMUDIAN INGIN HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang datang ke Mekkah dalam utusan pekerjaan atau hal yang penting kemudian mendapat kesempatan untuk haji lalu dia ingin haji, apakah dia ihram dari tempatnya ataukah harus keluar dulu ke tempat yang bukan tanah haram ?

Jawaban
Jika seseorang datang ke Mekkah dengan tidak niat untuk haji atau umrah tapi untuk keperluan, seperti mengunjungi kerabat atau menjenguk orang sakit atau untuk dagang, kemudian dia ingin haji, maka dia ihram dari tempatnya baik dia berada di di dalam Mekkah atau disekitar Mekkah. Tapi jika dia ingin umrah maka dia harus keluar ke bukan tanah haram, seperti ke Tan'im, Jir'anah atau yang lain. Sebab Nabi Shallallahu 'alaihi wa sallam memerintahkan Aisyah ketika dia ingin umrah untuk pergi ke Tan'im, dan memerintahkan Abdurrahman, saudara Aisyah, untuk menyertainya keluar ke tempat bukan tanah haram, yakni ke Tan'im. Ini adalah yang wajib bagi orang yang ingin umrah. Adapun orang yang ingin haji maka dia talbiyah (ihram) dari tempatnya, baik dia berada di dalam atau di luar tanah haram sebagaimana telah disebutkan.

DATANG KE JEDDAH UNTUK MENGUNJUNGI KERABAT KEMUDIAN INGIN HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Pada tahun lalu saya pergi ke Jeddah untuk mengunjungi kerabat, dan setelah saya mukim beberapa hari di sana saya niat haji, maka saya ihram dari miqat Jeddah lalu pergi haji. Kemudian seorang kawan saya memberitahu bahwa saya telah melewati miqat dan saya harus membayar dam. Apakah pendapat tersebut benar, padahal saya pergi ke Jeddah untuk mengunjungi kerabat dan tidak niat haji dari Riyadh ? Mohon fatwa, semoga Allah memberikan balasan kebaikan kepada Anda.

Jawaban
Jika anda tidak niat haji ketika datang ke Riyadh, tapi baru niat haji ketika di Jeddah, maka ihram sah dan tidak wajib membayar fidyah (dam). Sebab Nabi Shallallahu 'alaihi wa sallam ketika menjelaskn beberapa tempat miqat, beliau bersabda.

"Artinya : Tempat-tempat (miqat) tersebut bagi mereka yang bertempat tinggal di sana dan bagi orang yang melewatinya dari mereka yang bukan penduduknya bagi orang yang ingin haji dan umrah" [Muttafaqun A'laih]

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 105 - 110, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kehidupan Sehari-Hari Yang Islami

/0 almanhaj.or.id - Kehidupan Sehari-Hari Yang Islami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Kehidupan Sehari-Hari Yang Islami

Jumat, 24 Desember 2004 07:18:47 WIB

KEHIDUPAN SEHARI-HARI YANG ISLAMI

Oleh
Syaikh Abdullah bin Jaarullah bin Ibrahim Al-Jaarullah

Saudaraku....
Dengan penuh pengharapan bahwa kebahagian dunia dan akhirat yang akan kita dapatkan, maka kami sampaikan risalah yang berisikan pertanyaan-pertanyaan ini kehadapan anda untuk direnungkan dan di jawab dengan perbuatan.

Pertanyaan-pertanyaan ini sengaja kami angkat kehadapan anda dengan harapan yang tulus dan cinta karena Allah Subhanahu wa Ta'ala, supaya kita bisa mengambil mannfaat dan faedah yang banyak darinya, disamping itu sebagai bahan kajian untuk melihat diri kita, sudah sejauh mana dan ada dimana posisinya selama ini.

Apakah anda selalu shalat Fajar berjama'ah di masjid setiap hari .?

Apakah anda selalu menjaga Shalat yang lima waktu di masjid .?

Apakah anda hari ini membaca Al-Qur'an .?

Apakah anda rutin membaca Dzikir setelah selesai melaksanakan Shalat wajib .?

Apakah anda selalu menjaga Shalat sunnah Rawatib sebelum dan sesudah Shalat wajib .?

Apakah anda (hari ini) Khusyu dalam Shalat, menghayati apa yang anda baca .?
Apakah anda (hari ini) mengingat Mati dan Kubur .?

Apakah anda (hari ini) mengingat hari Kiamat, segala peristiwa dan kedahsyatannya .?

Apakah anda telah memohon kepada Allah Subhanahu wa Ta'ala sebanyak tiga kali, agar memasukkan anda ke dalam Surga .? Maka sesungguhnya barang siapa yang memohon demikian, Surga berkata :"Wahai Allah Subhanahu wa Ta'ala masukkanlah ia ke dalam Surga".

Apakah anda telah meminta perlindungan kepada Allah Subhanahu wa Ta'ala agar diselamatkan dari api neraka sebanyak tiga kali .? Maka sesungguhnya barangsiapa yang berbuat demikian, neraka berkata :"Wahai Allah peliharalah dia dari api neraka". Berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam yang artinya :"Barangsiapa yang memohon Surga kepada Allah sebanyak tiga kali, Surga berkata :"Wahai Allah masukkanlah ia ke dalam Surga. Dan barangsiapa yang meminta perlindungan kepada Allah agar diselamatkan dari api neraka sebanyak tiga kali, neraka berkata :"Wahai Allah selamatkanlah ia dari neraka". [Hadits Riwayat Tirmidzi dan di shahihkan oleh Syaikh Al-Albani dalam Shahih Al-Jami No. 911. Jilid 6]

Apakah anda (hari ini) membaca hadits Rasulullah Shallallahu 'alaihi wa sallam .?

Apakah anda pernah berfikir untuk menjauhi teman-teman yang tidak baik .?

Apakah anda telah berusaha untuk menghindari banyak tertawa dan bergurau .?

Apakah anda (hari ini) menangis karena takut kepada Allah Subhanahu wa Ta'ala .?

Apakah anda selalu membaca Dzikir pagi dan sore hari .?

Apakah anda (hari ini) telah memohon ampunan kepada Allah Subhanahu wa ta'ala atas dosa-dosa (yang engkau perbuat -pen) .?

Apakah anda telah memohon kepada Allah Subhanahu wa Ta'ala dengan benar untuk mati Syahid .? Karena sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam telah bersabda yang artinya :"Barangsiapa yang memohon kepada Allah Subhanahu wa Ta'ala dengan benar untuk mati syahid, maka Allah Subhanahu wa Ta'ala akan memberikan kedudukan sebagai syuhada meskipun ia meninggal di atas tempat tidur". [Hadits Riwayat Tirmidzi, Nasa'i, Ibnu Majah, Ibnu Hibban dalam shahihnya, Al-Hakim dan ia menshahihkannya]

Apakah anda telah berdo'a kepada Allah Subhanahu wa Ta'ala agar ia menetapkan hati anda atas agama-Nya. ?

Apakah anda telah mengambil kesempatan untuk berdo'a kepada Allah Subhanahu wa Ta'ala di waktu-waktu yang mustajab .?

Apakah anda telah membeli buku-buku agama Islam untuk memahami agama .? [Tentu dengan memilih buku-buku yang sesuai dengan pemahaman yang dipahami oleh para Shahabat Nabi Shallallahu 'alaihi wa sallam, karena banyak juga buku-buku Islam yang tersebar di pasaran justru merusak pemahaman Islam yang benar, pent]

Apakah anda telah memintakan ampunan kepada Allah Subhanahu wa Ta'ala untuk saudara-saudara mukminin dan mukminah .? Karena setiap mendo'akan mereka anda akan mendapat kebajikan pula.

Apakah anda telah memuji Allah Subhanahu wa Ta'ala (dan bersyukur kepada-Nya, pent) atas nikmat Islam .?

Apakah anda telah memuji Allah Subhanahu wa Ta'ala atas nikmat mata, telinga, hati dan segala nikmat lainnya .?

Apakah anda hari-hari ini telah bersedekah kepada fakir miskin dan orang-orang yang membutuhkannya .?

Apakah anda dapat menahan marah yang disebabkan urusan pribadi, dan berusaha untuk marah karena Allah Subhanahu wa Ta'ala saja .?

Apakah anda telah menjauhi sikap sombong dan membanggakan diri sendiri .?

Apakah anda telah mengunjungi saudara seagama, ikhlas karena Allah Subhanahu wa Ta'ala .?

Apakah anda telah menda'wahi keluarga, saudara-saudara, tetangga, dan siapa saja yang ada hubungannya dengan diri anda .?

Apakah anda termasuk orang yang berbakti kepada orang tua .?

Apakah anda mengucapkan "Innaa Lillahi wa innaa ilaihi raji'uun" jika mendapatkan musibah .?

Apakah anda hari ini mengucapkan do'a ini : " Allahumma inii a'uudubika an usyrika bika wa anaa a'lamu wastagfiruka limaa la'alamu = Ya Allah sesungguhnya aku berlindung kepada-Mu dari menyekutukan Engkau sedangkan aku mengetahui, dan aku memohon ampun kepada-Mu terhadap apa-apa yang tidak aku ketahui". Barangsiapa yang mengucapkan yang demikian, Allah Subhanahu wa Ta'ala akan menghilangkan darinya syirik besar dan syirik kecil. [Lihat Shahih Al-Jami' No. 3625]

Apakah anda berbuat baik kepada tetangga .?

Apakah anda telah membersihkan hati dari sombong, riya, hasad, dan dengki .?

Apakah anda telah membersihkan lisan dari dusta, mengumpat, mengadu domba, berdebat kusir dan berbuat serta berkata-kata yang tidak ada manfaatnya .?

Apakah anda takut kepada Allah Subhanahu wa Ta'ala dalam hal penghasilan, makanan dan minuman, serta pakaian .?

Apakah anda selalu bertaubat kepada Allah Subhanahu wa Ta'ala dengan taubat yang sebenar-benarnya di segala waktu atas segala dosa dan kesalahan .?

Saudaraku ..
Jawablah pertanyaan-pertanyaan di atas dengan perbuatan, agar kita menjadi orang yang beruntung di dunia dan akhirat, inysa Allah.

[Risalah ini dinukilkan dari buku saku Zaad Al-Muslim Al-Yaumi (Bekalan Muslim Sehari-hari) hal. 51 - 55, bab Hayatu Yaumi Islami yang diambil dari kitab Al-Wabil Ash-Shoyyib oleh Imam Ibnu Qayyim Al-Jauziyyah rahimahullah, Penerjmeah Fariq Gasim Anuz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Yang Baik Untuk Mengingkari Kemungkaran

/0 almanhaj.or.id - Cara Yang Baik Untuk Mengingkari Kemungkaran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Cara Yang Baik Untuk Mengingkari Kemungkaran

Senin, 27 Desember 2004 07:22:11 WIB

CARA YANG BAIK UNTUK MENGINGKARI KEMUNGKARAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami perhatikan banyak sekali para pemuda yang antusias mengingkari kemungkaran, tapi mereka kurang baik dalam mengingkarinya. Apa saran dan petunjuk Syaikh untuk mereka, dan bagaimana cara terbaik untuk mengingkari kemungkaran?

Jawaban:
Saran saya untuk mereka agar mengkaji masalahnya dan pertama-tama mempelajarinya sampai yakin benar bahwa masalah tersebut baik atau mungkar berdasarkan dalil syar'i, sehingga dengan demikian pengingkaran mereka itu berdasarkan hujjah yang nyata, hal ini berdasarkan firman Allah.

"Katakanlah: 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik." [Yusuf: 108].

Di samping itu, saya juga menyarankan kepada mereka, hendaknya pengingkaran itu dengan cara yang halus, tutur kata dan sikap yang baik agar mereka bisa menerima sehingga lebih banyak berbuat perbaikan daripada kerusakan, hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik." [An-Nahl: 125]

Dan firmanNya.

"Artinya : Disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu." [Ali Imran: 159]

Serta sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa tidak terdapat kelembutan padanya, maka tidak ada kebaikan padanya."[1]

Dan sabdanya.

"Artinya : Tidaklah kelembutan itu ada pada sesuatu kecuali akan mem-perindahnya, dan tidaklah (kelembutan) itu tercabut dari sesuatu kecuali akan memburukkannya."[2]

Serta berdasarkan hadits-hadits shahih lainnya.

Di antara yang harus dilakukan oleh seorang da'i yang menyeru manusia ke jalan Allah serta menyeru kepada kebaikan dan mencegah kemungkaran, adalah menjadi orang yang lebih dahulu melakukan apa yang diserukannya dan menjadi orang yang paling dulu menjauhi apa yang dilarangnya, sehingga ia tidak termasuk ke dalam golongan orang-orang yang dicela Allah Subhanahu wa Ta'ala dalam firmanNya.

"Artinya : Mengapa kamu suruh orang lain (mengerjakan) kebaktian, sedang kamu melupakan diri (kewajiban)mu sendiri, padahal kamu membaca Al-Kitab (Taurat) Maka tidakkah kamu berpikir." [Al-Baqarah: 44]

Dan firmanNya.

"Artinya : Hai orang-orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat. Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tiada kamu kerjakan." [Ash-Shaf: 2-3].

Di samping itu, agar ia tidak ragu dalam hal itu danagar manusia pun melaksanakan apa yang dikatakan dan dilakukannya.
Wallahu waliyut taufiq.

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, Juz 5 hal. 75-76, Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1]. Dikeluarkan oleh Muslim dalam Al-Birr wash Shilah (2592).
[2]. Dikeluarkan oleh Muslim dalam Al-Birr wash Shilah (2594).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Memakai Baju Ihram, Memakai Sabuk Ketika Sedang Ihram, Ganti Pakaian Ihram, Mengoleskan Parfum

/0 almanhaj.or.id - Cara Memakai Baju Ihram, Memakai Sabuk Ketika Sedang Ihram, Ganti Pakaian Ihram, Mengoleskan Parfum

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Cara Memakai Baju Ihram, Memakai Sabuk Ketika Sedang Ihram, Ganti Pakaian Ihram, Mengoleskan Parfum

Selasa, 28 Desember 2004 07:17:37 WIB

CARA MEMAKAI BAJU IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah yang utama bagi orang yang sedang ihram menutup kedua pundaknya ataukah membuka salah satunya ?

Jawaban
Adapun yang sunnah bagi orang yang ihram adalah menjadikan selendang pada kedua pundak dan kedua ujungnya di dada. Ini adalah yang sunnah dan yang dilakukan Nabi Shallahu 'alaihi wa sallam. Maka jika seseorang berihram ingin thawaf qudum, ia menjadikan tengah selendangnya di bawa ketiak kanan dan kedua ujung selendang pada pundaknya yang kiri dan membuka pundaknya yang kanan. Tapi ini khusus dalam thawaf Qudum. Maksudnya ketika pertama datang ke Mekkah untuk haji atau umrah. Lalu ketika telah rampung thawaf Qudum memindahkan selendangnya dan dijadikannya pada kedua pundaknya lalu shalat dua raka'at thawaf. Maka orang yang selalu membuka salah satu pundaknya adalah menyalahi Sunnah Nabi Shallallahu 'alaihi wa sallam. Demikian pula orang yang membuka dua pundaknya. Sesungguhnya yang sesuai Sunnah Nabi Shallallahu 'alaihi wa sallam adalah menutupi kedua pundak dengan selendang ketika sedang ihram kecuali dalam thawaf qudum seperti telah disebutkan. Dan jika seseorang meletakkan selendangnya tidak menutup kedua pundaknya pada waktu dia duduk atau ketika makan atau ketika berbincang-bincang bersama kawan-kawannya maka tidak mengapa. Tapi yang sesuai sunnah jika dia memakai selendang maka dengan menutup kedua pundak dan ujung-ujung selendang berada pada dadanya.

MEMAKAI SABUK KETIKA SEDANG IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum memakai ikat pinggang bagi orang yang sedang berihram karena untuk menjaga uangnya ? Apakah demikian itu diperbolehkan baginya, ataukah dinilai pakaian yang berjahit yang tidak boleh dipakai ?

Jawaban
Memakai ikat pinggang dan yang sepertinya tidak dilarang bagi orang yang sedang ihram. Demikian pula sapu tangan untuk mengikat kainnya atau untuk menjaga uang dan lain-lain.

GANTI PAKAIAN IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh berganti baju ihram karena di cuci ?

Jawaban
Tidak mengapa bila pakaian ihram di cuci, dan tidak mengapa juga bila berganti pakaian ihram dengan baju ihram yang baru atau baju yang telah di cuci.

MENGOLESKAN PARFUM KE PAKAIAN IHRAM

Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum mengoleskan parfum kepada baju ihram sebelum niat dan talbiyah ?

Jawaban
Tidak seyogianya mengoleskan parfum pada selendang dan kain ihram, tetapi yang sunnah adalah mengoleskan parfum ke anggota badan, seperti kepala, jenggot, ketiak, dan lain-lain. Adapun pakaian maka tidak boleh diberikan parfum ketika berihram. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda : "Janganlah (orang yang ihram) memakai baju yang tersentuh za'faran dan kasturi".

Jadi menurut sunnah adalah mengoleskan parfum ke badan saja, sedangkan pakaian ihram tidak boleh diberikan parfum, dan jika diberikan parfum maka tidak boleh dipakai hingga di cuci atau dibersihkan.

TIDAK MAMPU MEMAKAI BAJU IHRAM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang ingin umrah pada bulan Ramadhan, tapi dia tidak mampu berpakaian ihram sebab dia sakit dan jimpe. Apakah dia dapat umrah dengan bajunya biasa dan wajib membayar kifarat ?

Jawaban
Jika seseorang tidak mampu berpakaian ihram maka dia memakai pakaian lain yang sesuai dan dia wajib membayar kifarat, boleh memotong seekor kambing yang dibagikan kepada orang-orang miskin, atau memberi makan enam orang miskin masing-masing orang miskin setengah sha', atau puasa tiga hari. Demikianlah yang dikatakan ulama karena mengqiyaskan terhadap ketentuan mencukur rambut yang dijelaskan dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan jangan kamu mencukur kepalamu, sebelum kurban sampai di tempat penyembelihannya. Jika ada di antaramu sakit atau ada ganguan di kepalanya (lalu dia bercukur), maka wajiblah atasnya berfidyah, yaitu ; berpuasa, atau bersedekah, atau berkurban" [ Al-Baqarah : 196]

Nabi Shallallahu 'alaihi wa sallam menjelaskan, bahwa berpuasa adalah tiga hari, dan sedekah adalah memberi makan enam orang miskin masing-masing orang miskin setengah sha', dan berkurban adalah menyembelih kambing.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbiatan Pustaka Imam Asy-Syafi'i hal. 110 - 115 Penerjemah H.ASmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jenis Pakaian Wanita Ketika Ihram, Ihram Memakai Kaos Kaki Dan Kaos Tangan, Pakaian Ihram Waktu Lama

/0 almanhaj.or.id - Jenis Pakaian Wanita Ketika Ihram, Ihram Memakai Kaos Kaki Dan Kaos Tangan, Pakaian Ihram Waktu Lama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Jenis Pakaian Wanita Ketika Ihram, Ihram Memakai Kaos Kaki Dan Kaos Tangan, Pakaian Ihram Waktu Lama

Selasa, 28 Desember 2004 07:28:38 WIB

JENIS PAKAIAN WANITA KETIKA IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah wanita boleh ihram dengan pakaian apa saja yang dia kehendaki ?

Jawaban
Ya, wanita berihram dengan pakaian yang dia mau. Sebab bagi wanita tidak ada pakaian khusus ketika ihram sebagai mana anggapan orang-orang awam. Tapi yang utama adalah dia ihram dengan pakaian yang tidak menarik pandangan laki-laki sebab dia bercampur dengan banyak manusia. Maka seyogianya bila wanita ketika ihram memakai pakaian yang wajar dan tidak mengundang fitnah. Adapun bagi laki-laki maka yang utama adalah ihram dengan baju ihram putih, yakni selendang dan kain. Tapi jika tidak ada berwarna putih maka tidak apa-apa. Sebab terdapat riwayat dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau ihram dengan baju hijau. Kesimpulannya, tidak mengapa jika laki-laki ihram dengan pakaian yang tidak berwarna putih.

MASIH DALAM PAKAIAN IHRAM DALAM TEMPO YANG LAMA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya pergi umrah pada bulan Ramadhan bersama ibu saya. Kami berdua ihram di kapal terbang ketika di atas Bi'r Ali dan turun di Jeddah lalu istirahat. Dan setelah kami berbuka puasa maka kami pergi pada sore harinya ke Mekkah untuk melaksanakan umrah dan kami tidak melepas pakaian ihram hingga selesai umrah. Apakah kami terkena sangsi sebab kami istirahat di Jeddah dalam keadaan berpakaian ihram. Mohon penjelasan, semoga Allah memberikan kepada Anda balasan kebaikan.

Jawaban
Jika kondisi seperti yang anda sebutkan, maka tidak ada kewajiban membayar dam atas anda dan juga ibu. Sebab kalian berdua muqim di Jeddah masih dalam keadaan ihram, dan orang yang sedang ihram tidak wajib menyambung perjalanannya hingga melaksanakan umrah. Bahkan dia boleh istirahat di jalan dan muqim di mana saja yang dia kehendaki untuk melaksanakan kebutuhannya dan dia sedang ihram. Semoga Allah memberikan taufiq kepada semua kaum muslimin.

IHRAM MEMAKAI KAOS KAKI DAN KAOS TANGAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum ihram dengan memakai kaos kaki dan kaos tangan ? Dan apa dalilnya tentang hal tersebut ?

Jawaban
Bagi laki-laki ketika ihram tidak boleh memakai kaos kaki dan khuf (sepatu slop) kecuali jika tidak mendapatkan sandal berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Dan barangsiapa yang tidak mendapatkan sandal, maka dia boleh memakai khuf, dan siapa yang tidak mendapatkan kain, maka dia memakai celana panjang" [Muttafaqun 'Alaih]

Adapun bagi wanita, maka diperbolehkan memakai kaos kaki dan sepatu khuf, karena kaki wanita adalah aurat. Dan jika seorang wanita menjulurkan bajunya hingga menutup kedua kakinya maka cukup baginya dari kaos kaki dan khuf dalam shalat dan yang lainnya. Adapaun kaos tangan maka bagi laki-laki mupun perempuan tidak diperbolehkan memakainya ketika sedang ihram. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda tentang wanita yang sedang ihram.

"Artinya : Janganlah wanita bercadar, dan janganlah dia memakai kaos tangan" [Hadits Riwayat Bukhari dalam shahihnya]

Jika memakai kaos tangan, maka haram bagi perempuan, lebih-lebih lagi bagi laki-laki. Karena itu Nabi Shallallahu 'alaihi wa sallam bersabda tentang laki-laki yang meninggal ketika dia sedang ihram.

"Artinya : Mandikanlah dia dengan air dan bidara, kafankan dia dengan dua baju (ihram)nya, jangan kamu berikan dia parfum, dan jangan kamu tutup kepala dan mukanya, sebab dia akan dibangkitkan pada hari kiamat dalam keadaan berihram" [Muttafaqun 'alaih dan redaksinya bagi Muslim]

Adapun sebagai ganti cadar bagi wanita ketika sedang ihram adalah dia dapat menutup wajahnya dengan kerudung dan yang sepertinya ketika dia berhadapan laki-laki. Demikian ini berdasarkan riwayat dari Aisyah Radhiallahu 'anha, ia berkata.

"Artinya : Adalah rombongan laki-laki melewati kami dan kami bersama Rasulullah Shallallahu 'alaihi wa sallam. Ketika mereka berpapasan dengan kami. setiap orang diantara kami mejulurkan jilbabnya dari kepala ke mukanya, dan jika mereka telah melewati kami, maka kami membukanya" [Hadits Riwayat Abu Dawud dan Ibnu Majah]

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbiatan Pustaka Imam Asy-Syafi'i hal. 110 - 115 Penerjemah H.ASmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Perayaan Menyambut Tahun Baru

/0 almanhaj.or.id - Hukum Perayaan Menyambut Tahun Baru

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Perayaan Menyambut Tahun Baru

Rabu, 29 Desember 2004 06:47:31 WIB

Halaman ke-1 dari 2

HUKUM PERAYAAN MENYAMBUT TAHUN 2000 MASEHI [MILENIUM KETIGA]

Oleh
Al-Lajnah Ad-Da'imah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan.
Al-Lajnah Ad-Da'imah Lil Buhuts Al-Ilmiah wal Ifta ditanya :
[1]. Pada beberapa hari belakangan ini, kami menyaksikan betapa gencarnya liputan mass-media mass-media (cetak maupun elektronik) dalam rangka menyambut datangnya tahun 2000M dan permulaan Milenium Ketiga seputar kejadian-kejadian dan prosesi-prosesinya. Terlihat bahwa orang-orang kafir dari kalangan yahudi dan nashrani serta selain mereka begitu suka cita menggantungkan harapan-harapan dengan adanya hal itu.

Pertanyaannya, wahai Syaikh yang mulia. Sesungguhnya sebagian mereka yang menisbatkan diri sebagai orang Islam telah juga menunjukkan perhatiannya terhadap hal ini dan menganggapnya sebagai momentum bahagia sehingga mengaitkan hal itu dengan pernikahan, pekerjaan mereka atau memajang/menempelkan pengumuman tentang hal itu di altar-altar perdagangan atau perusahaan mereka dan lain sebagainya yang menimbulkan dampak negatif bagi seorang Muslim.

Dalam hal ini, apakah hukum mengangungkan momentum seperti itu dan menyambutnya serta saling mengucapkan selamat karenanya, baik secara lisan, melalui kartu khusus yang dicetak dan lain sebagainya, menurut syari'at Islam ? Semoga Allah memberikan ganjaran pahala kepada anda atas amal shalih terhadap Islam dan kaum Muslimin dengan sebaik-baik ganjaran.

[2]. Dalam versi pertanyaan yang lain : Orang-orang yahudi dan nashrani bersiap-siap untuk menyambut datang tahun baru 2000 Masehi berdasarkan sejarah mereka dalam bentuk yang tidak lazim demi mempromosikan program-program serta keyakinan-keyakinan mereka di seluruh dunia, khususnya di negeri-negeri Islam.

Sebagian kaum Muslimin telah terpengaruh dengan promosi ini sehingga mereka nampak mempersiapkan segala sesuatunya untuk hal itu, dan di antara mereka ada yang mengumumkan potongan harga (diskon) atas barang dagangannnya spesial buat momentum ini. Kiranya, dikhawatirkan kelak hal ini berkembang menjadi aqidah kaum Muslimin di dalam ber-wala' (loyal) terhadap orang-orang non Muslim.

Kami berharap mendapatkan penjelasan anda seputar hukum keikutsertaan kaum Muslimin dalam momentum-momentum kaum kafir, mempromosikan hal itu dan menyambutnya. Demikian juga hukum menon-aktifkan kegiatan kerja oleh sebagian lembaga dari perusahaan berkenaan dengan hal itu.

Apakah melakukan sesuatu dari hal-hal tersebut dan semisalnya atau rela terhadapnya mempengaruhi aqidah seorang Muslim ?

Jawaban.
Sesungguhnya nikmat yang paling besar yang dianugrahkan oleh Allah kepada para hambaNya adalah nikmat Islam dan hidayah kepada jalanNya yang lurus. Di antara rahmatNya pula, Allah Ta'ala mewajibkan kepada para hambaNya, kaum Mukminin, agar memohon hidayahNya di dalam shalat-shalat mereka. Mereka memohon kepadaNya agar mendapatkan hidayah ke jalan yang lurus dan mantap di atasnya. Dalam hal ini, Allah Ta'ala telah memberikan spesifikasi jalan (shirath) ini sebagai jalan para Nabi, Ash-Shiddiqin, Syuhada dan orang-orang shalih yang Dia anugrahkan nikmatNya kepada mereka. Jadi, bukan jalan orang-orang yahudi, nashrani dan seluruh orang-orang kafir dan musyrik yang menyimpang darinya.

Bila hal ini sudah diketahui, maka adalah wajib bagi seorang Muslim untuk mengenal kadar nikmat Allah kepadanya sehingga dengan itu, dia mau bersyukur kepadaNya melalui ucapan, perbuatan dan keyakinan. Dalam pada itu, dia juga akan menjaga nikmat ini dan membentenginya serta melakukan sebab-sebab yang dapat menjaga hilangnnya nikmat tersebut.

Bagi orang yang diberikan bashiroh (pemahaman mendalam) terhadap Dienullah di saat kondisi dunia dewasa ini yang diselimuti oleh pencampuradukan antara al-haq dan kebatilan pada kebanyakan orang, dia akan mengetahui dengan jelas upaya keras yang dilakukan oleh musuh-musuh Islam untuk menghapus kebenarannya dan memadamkan cahayanya, upaya menjauhkan kaum Muslimin darinya serta memutuskan kontak mereka dengannya melalui berbagai sarana yang memungkinkan. Belum lagi, upaya memperburuk citra Islam dan melabelkan tuhudan dan kebohongan-kebohongan terhadanya guna menghadang seluruh manusia dari jalan Allah dan dari beriman kepada wahyu yang diturunkan kepada RasulNya, Muhammad bin Abdullah. Pembenaran statement ini dibuktikan oleh firman-firman Allah Ta'ala.

"Artinya : Sebagian besar ahli kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kami beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran" [Al-Baqarah : 109]

"Artinya : Segolongan dari ahli kitab ingin menyesatkan kamu, padahal mereka (sebenarnya) tidak menyesatkan melainkan dirinya sendiri, dan mereka tidak menyadarinya" [Ali-Imran : 69]

"Artinya : Hai orang-orang yang beriman, jika kamu mentaati orang-orang yang kafir itu, niscaya mereka mengembalikan kamu ke belakang (kepada kekafiran), lalu jadilah kamu orang-orang yang rugi" [Ali-Imran : 149]

"Artinya : Katakanlah, Hai ahli kitab, mengapa kamu menghalang-halangi dari jalan Allah orang-orang yang telah beriman, kamu menghendakinya menjadi bengkok, padahal kamu menyaksikan, "Allah sekali-kali tidak lalai dari apa yang kamu kerjakan" [Ali Imran : 99]

Dan ayat-ayat lainnya. Akan tetapi meskipun demikian, Allah Ta'ala telah berjanji untuk mejaga dienNya dan kitabNya, dalam firmanNya.

"Artinya : Sesungguhnya Kamilah yang menurunkan Al-Qur'an dan sesungguhnya Kami benar-benar memeliharanya" [Al-Hijr : 9]

Segala puji bagi Allah dengan pujian yang banyak.

Nabi Shallallahu 'alaihi wa sallam telah memberitakan bahwa akan selalu muncul suatu golongan dari umatnya yang berjalan di atas al-haq, tidak membahayakan mereka orang yang menghinakan mereka ataupun menentang mereka hingga terjadi hari Kiamat. Segala puji bagi Allah pujian yang banyak dan kita memohon kepadaNya Yang Maha Dekat dan Mengabulkan Permohonan agar menjadikan kita dan saudara-saudara kita kaum Muslimin termasuk dari golongan tersebut, sesungguhnya Dia Maha Pemurah lagi Maha Mulia.

Dengan ini, Al-Lajnah Ad-Daimah Lil Buhuts Ilmiah wal Ifta setelah mendengar dan melihat adanya penyambutan yang demikian meriah dan perhatian yang serius dan beberapa golongan orang-orang yahudi dan nashrani serta orang-orang yang menisbatkan diri kepada Islam yang terpengaruh oleh mereka berkenaan dengan telah berakhirnya momentum tahun 2000 dan menyongsong Milenium Ketiga menurut Kalender Masehi, maka suka tidak suka, Lajnah Daimah Lil Buhuts Ilmiah wal Ifta wajib memberikan nasehat dan penjelasan kepada seluruh kaum Muslimin tentang hakikat momentum ini serta hukum syariat yang suci ini terhadapnya sehingga kaum Muslimin memahami dengan baik dien mereka dan berhati-hati. Dengan demikian, tidak terjerumus ke dalam kesesatan-kesesatan orang-orang yahudi yang dimurkai dan orang-orang nashrani yang sesat.

Karenanya, kami menyatakan.

Pertama.
Sesungguhnya orang-orang yahudi dan nashrani menggantungkan kejadian-kejadian, keluh-kesah dan harapan-harapan mereka kepada momentum Milenium ini dengan begitu yakin akan terealisasinya hal itu atau paling tidak, hampir demikian karena menurut anggapan mereka hal ini sudah melalui proses kajian dan penelitian. Demikian pula, mereka mengait-ngaitkan sebagian permasalahan aqidah mereka dengan momentum ini dengan anggapan bahwa hal itu berasal dari ajaran kitab-kitab mereka yang sudah dirubah. Jadi, adalah wajib bagi seorang Muslim untuk tidak menoleh kepada hal itu dan tergoda olehnya bahkan semestinya merasa cukup dengan Kitab Rabbnya Ta'ala dan Sunnah Nabinya Shallallahu 'alaihi wa sallam dan tidak memerlukan lagi selain keduanya. Sedangkan teori-teori dan pendapat-pendapat yang bertentangan dengan keduanya, ia tidak lebih hanya sekedar berupa ilusi belaka.

Kedua.
Momentum ini dan semisalnya tidak luput dari pencampuradukan antara al-haq dan kebatilan, propaganda kepada kekufuran, kesesatan, permisivisme (serba boleh) dan atheisme serta pemunculan sesuatu yang menurut syari'at adalah sesuatu yang mungkar. Di antara hal itu adalah propaganda kepada penyatuan agama-agama (pluralisme), penyamaan Islam dengan aliran-aliran dan sekte-sekte sesat lainnya, penyucian terhadap salib dan penampakan syi'ar-syi'ar kekufuran yang dilakukan oleh orang-orang nashrani dan yahudi serta perbuatan-pebuatan dan ucapan-ucapan semisal itu yang mengandung beberapa hal ; bisa jadi, pernyataan bahwa syari'at nashrani dan yahudi yang sudah diganti dan dihapus tersebut dapat menyampaikan kepada Allah. Bisa jadi pula, berupa anggapan baik terhadap sebagian dari ajaran kedua agama tersebut yang bertentangan dengan dien al-Islam. Atau hal selain itu yang merupakan bentuk kekufuran kepada Allah dan RasulNya, kepada Islam dan ijma' umat ini. Belum lagi, hal itu adalah sebagai salah satu sarana westernisasi kaum Muslimin dari ajaran-ajaran agama mereka.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Perayaan Menyambut Tahun Baru

/1 almanhaj.or.id - Hukum Perayaan Menyambut Tahun Baru

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Perayaan Menyambut Tahun Baru

Rabu, 29 Desember 2004 06:47:31 WIB

Halaman ke-2 dari 2

Ketiga
Banyak sekali dalil-dalil dari Kitabullah, as-Sunnah dan atsar-atsar yang shahih yang melarang untuk menyerupai orang-orang kafir di dalam hal yang menjadi ciri dan kekhususan mereka. Di antara hal itu adalah menyerupai mereka dalam perayaan hari-hari besar dan pesta-pesta mereka. Hari besar ('Ied) maknanya (secara terminologis) adalah sebutan bagi sesuatu, termasuk didalamnya setiap hari yang datang kembali dan terulang, yang diagung-agungkan oleh orang-orang kafir. Atau sebutan bagi tempat orang-orang kafir dalam menyelenggarakan perkumpulan keagamaan. Jadi, setiap perbuatan yang mereka ada-adakan di tempat-tempat atau waktu-waktu seperti ini maka itu termasuk hari besar ('Ied) mereka. Karenanya, larangannya bukan hanya terhadap hari-hari besar yang khusus buat mereka saja, akan tetapi setiap waktu dan tempat yang mereka agungkan yang sesungguhnya tidak ada landasannya di dalam dien Islam, demikian pula, perbuatan-perbuatan yang mereka ada-adakan di dalamnya juga termasuk ke dalam hal itu. Ditambah lagi dengan hari-hari sebelum dan sesudahnya yang nilai religiusnya bagi mereka sama saja sebagaimana yang disinggung oleh Syaikhul Islam Ibnu Taimiyah Rahimahullah. Di antara ayat yang menyebutkan secara khusus larangan menyerupai hari-hari besar mereka adalah firmanNya.

"Artinya : Dan orang-orang yang tidak memberikan persaksian palsu" [Al-Furqan : 72]

Ayat ini berkaitan dengan salah satu sifat para hamba Allah yang beriman. Sekelompok Salaf seperti Ibnu Sirin, Mujahid dan Ar-Rabi' bin Anas menafsirkan kata "Az-Zuura" (di dalam ayat tersebut) sebagai hari-hari besar orang kafir.

Dalam hadits yang shahih dari Anas bin Malik Radhiyallahu 'anhu, dia berkata, Saat Rasulullah Shallallahu 'alaihi wa sallam datang ke Madinah, mereka memiliki dua hari besar ('Ied) untuk bermain-main. Lalu beliau bertanya, "Dua hari untuk apa ini ?". Mereka menjawab, "Dua hari di mana kami sering bermain-main di masa Jahiliyyah". Lantas beliau bersabda.

"Artinya : Sesungguhnya Allah telah menggantikan bagi kalian untuk keduanya dua hari yang lebih baik dari keduanya : Iedul Adha dan Iedul Fithri" [1]

Demikian pula terdapat hadits yang shahih dari Tsabit bin Adl-Dlahhak Radhiyallahu 'anhu bahwasanya dia berkata, "Seorang laki-laki telah bernadzar pada masa Rasulullah Shallallahu 'alaihi wa sallam untuk menyembelih onta sebagai qurban di Buwanah. Lalu dia mendatangi Rasulullah Shallallahu 'alaihi wa sallam sembari berkata.

"Artinya : Sesungguhnya aku telah bernadzar untuk menyembelih onta sebagai qurban di Buwanah. Lalu Nabi Shallallahu 'alaihi wa sallam bertanya, 'Apakah di dalamnya terdapat salah satu dari berhala-berhala Jahiliyyah yang disembah ? Mereka menjawab, 'Tidak'. Beliau bertanya lagi. 'Apakah di dalamnya terdapat salah satu dari hari-hari besar mereka ?'. Mereka menjawab, 'Tidak'. Rasulullah Shallallahu 'alaihi wa sallam bersabda, 'Tepatilah nadzarmu karena tidak perlu menepati nadzar di dalam berbuat maksiat kepada Allah dan di dalam hal yang tidak dipunyai (tidak mampu dilakukan) oleh manusia" [2]

Umar bin Al-Khaththtab Radhiyallahu 'anhu berkata, "Janganlah kalian mengunjungi kaum musyrikin di gereja-gereja (rumah-rumah ibadah) mereka pada hari besar mereka karena sesungguhnya kemurkaan Allah akan turun atas mereka" [3]

Dia berkata lagi, "Hindarilah musuh-musuh Allah pada momentum hari-hari besar mereka" [4]

Dan dari Abdullah bin Amr bin Al-Ash Radhiyallahu 'anhu, dia berkata, "Barangsiapa yang berdiam di negeri-negeri orang asing, lalu membuat tahun baru dan festifal seperti mereka serta menyerupai mereka hingga dia mati dalam kondisi demikian, maka kelak dia akan dikumpulkan pada hari kiamat bersama mereka" [5]

Keempat.
Merayakan hari-hari besar orang-orang kafir juga dilarang karena alasan-alasan yang banyak sekali, di antaranya :

[a]. Menyerupai mereka dalam sebagian hari besar mereka mengandung konsekwensi bergembira dan membuat mereka berlapang dada terhadap kebatilan yang sedang mereka lakukan.

[b]. Menyerupai mereka dalam gerak-gerik dan bentuk pada hal-hal yang bersifat lahiriah akan mengandung konsekwensi menyerupai mereka pula dalam gerak-gerik dan bentuk pada hal-hal yang bersifat batiniah yang berupa 'aqidah-aqidah batil melalui cara mencuri-curi dan bertahap lagi tersembunyi.

Dampak negatif yang paling besar dari hal itu adalah menyerupai orang-orang kafir secara lahiriah akan menimbulkan sejenis kecintaan dan kesukaan serta loyalitas secara batin. Mencintai dan loyal terhadap mereka menafikan keimanan sebagaimana firman Allah Ta'ala.

"Artinya : Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang yahudi dan nashrani menjadi pemimpin-pemimpin (mu) ; sebagaimana mereka adalah pemimpin bagi sebagian yang lain. Barangsiapa di antara kamu mengambil mereka menjadi pemimpin ; maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim" [Al-Maidah : 51]

Dan firmanNya.

"Artinya : Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih saying dengan orang-orang yang menentang Allah dan RasulNya" [Al-Mujadillah : 22]

Kelima.
Berdasarkan paparan yang telah dikemukakan di atas, maka tidak boleh hukumnya seorang Muslim yang beriman kepada Allah sebagai Rabb dan Islam sebagai agama serta Muhammad sebagai Nabi dan Rasul, mengadakan perayaan-perayaan hari-hari besar yang tidak ada landasannya dalam dien Islam, termasuk diantaranya pesta 'Milenium' rekaan tersebut. Juga, tidak boleh hadir pada acaranya, berpartisipasi dan membantu dalam pelaksanaannya dalam bentuk apapun karena hal itu termasuk dosa dan melampaui aturan-aturan Allah sedangkan Allah sendiri terlah berfirman, "Dan janganlah bertolong-tolongan di atas berbuat dosa dan melampaui batas, bertakwalah kepada Allah karena sesungguhnya Allah amat pedih siksaanNya" [Al-Maidah : 2]

Keenam.
Seorang Muslim tidak boleh saling tolong menolong dengan orang-orang kafir dalam bentuk apapun dalam hari-hari besar mereka. Di antara hal itu adalah mempromosikan dan mengumumkan hari-hari besar mereka, termasuk pesta 'milenium' rekaan tersebut. Demikian pula, mengajak pada hal itu dengan sarana apapun baik melalui mass media, memasang jam-jam dan pamflet-pamflet bertuliskan angka, membuat pakaian-pakaian dan plakat-plakat kenangan, mencetak kartu-kartu dan buku-buku tulis sekolah, memberikan diskon khusus pada dagangan dan hadiah-hadiah uang dalam rangka itu, kegiatan-kegiatan olah raga ataupun menyebarkan symbol khusus untuk hal itu.

Ketujuh
Seorang Muslim tidak boleh menganggap hari-hari besar orang-orang kafir, termasuk pesta Milenium rekaan tersebut sebagai momentum-momentum yang membahagiakan atau waktu-waktu yang diberkahi sehingga karenanya meliburkan pekerjaan, menjalin ikatan perkawinan, memulai aktifitas bisnis, membuka proyek-proyek baru dan lain sebagainya. Tidak boleh dia meyakini bahwa hari-hari seperti itu memiliki keistimewaan yang tidak ada pada hari selainnya karena hari-hari tersebut sama saja dengan hari-hari biasa lainnya, dan karena hal ini merupakan keyakinan yang rusak yang tidak dapat merubah hakikat sesuatu bahkan keyakinan seperti ini adalah dosa di atas dosa, kita memohon kepada Allah agar diselamatkan di terbebas dari hal itu.

Kedelapan
Seorang Muslim tidak boleh mengucapkan selamat terhadap hari-hari besar orang-orang kafir karena hal itu merupakan bentuk kerelaan terhadap kebatilan yang tengah mereka lakukan dan membuat mereka bergembira, karenanya Ibnu Al-Qayyim berkata " Adapun mengucapkan selamat terhadap syi'ar-syi'ar keagamaan orang-orang kafir yang khusus bagi mereka, maka haram hukumnya menurut kesepakatan para ulama, seperti mengucapkan selamat dalam rangka hari-hari besar mereka dan puasa mereka, seperti mengucapkan 'Semoga hari besar ini diberkahi' atau ucapan semisalnya dalam rangka hari besar tersebut. Dalam hal ini, kalaupun pengucapnya lolos dari kekufuran akan tetapi dia tidak akan lolos dari melakukan hal yang diharamkan. Hal ini sama posisinya dengan bilamana dia mengucpkan selamat karena dia (orang kafir) itu sujud terhadap salib. Bahkan, dosa dan kemurkaan terhafap hal itu lebih besar dari sisi Allah ketimbang mengucapkan selamat atas minum khamr, membunuh jiwa yang tidak berdosa, berzina dan semisalnya. Banyak sekali orang yang tidak memiliki sedikitpun kadar dien pada dirinya terjerumus ke dalam hal itu dan dia tidak menyadari jeleknya perbuatannya. Maka, siapa saja yang mengucapkan selamat kepada seorang hamba karena suatu maksiat, bid'ah atau kekufuran yang dilakukannya, berarti dia telah mendapatkan kemurkaan dan kemarahan Allah"

Kesembilan.
Adalah suatu kehormatan bagi kaum Muslimin untuk berkomitmen terhadap sejarah hijrah Nabi mereka, Muhammad Shallallahu alaihi wa sallam yang disepakati pula orang para sahabat beliau Shallallahu 'alaihi wa sallam secara ijma' dan mereka jadikan kalender tanpa perayaan apapun. Hal itu kemudian diteruskan secara turun temurun oleh kaum Muslimin yang datang setelah mereka, sejak 14 abad yang lalu hingga saat ini. Karenaya seorang Muslim tidak boleh mengalihkan penggunaan kalender Hijriah kepada kelender umat-umat selainnya, seperti kalender Masehi ini ; karena termasuk perbuatan menggantikan yang lebih baik dengan yang lebih jelek. Dari itu kami wasiatkan kepada seluruh saudara-saudara kami, kaum Muslimin, agar bertaqwa kepada Allah dengan sebenar-sebenar takwa, berbuat ta'at dan menjauhi kemaksiatan terhadapNya serta saling berwasiat dengan hal itu dan sabar atasnya.

Hendaknya setiap Mukmin yang menjadi penasehat bagi dirinya dan antusias terhadap keselamatannya dari murka Allah dan laknatNya di dunia dan Akhirat berusaha keras di dalam merealisasikan ilmu dan iman, menjadikan Allah semata sebagai Pemberi petunjuk, Penolong, Hakim dan Pelindung, karena sesungguhnya Dia-lah sebaik-baik Pelindung dan sebaik-baik Penolong. Cukuplah Rabbmu sebagai Pemberi Petunjuk dan Penolong serta berdo'alah selalu dengan do'a Nabi Shallallahu 'alaihi wa sallam berikut ini.

"Artinya : Ya, Allah, Rabb Jibril, Mikail, Israfil. Pencipta lelangit dan bumi. Yang Maha Mengetahui hal yang ghaib dan nyata. Engkau memutuskan hal yang diperselisihkan di antara para hambaMu, berilah petunjuk kepadaku terhadap kebenaran yang diperselisihkan dengan idzinMu, sesungguhnya Engkau menunjuki orang yang Engkau kehendaki ke jalan yang lurus" [6]

Segala puji bagi Allah, Rabb semesta alam.

Wa Shallallahu 'ala Nabiyyina Muhammad Wa Alihi Wa Shahbihi

[Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta, No. 21049, tgl. 12-08-1420]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Darul Haq]
__________
Foote Note
[1]. Dikelaurkan oleh Imam Ahmad di dalam Musnadnya, No. 11595, 13058, 13210. Sunan Abu Daud, kitab Ash-Shalah No. 1134, Sunan An-Nasa'i, Kitab Shalah Al-Iedain, No. 1556 dengan sanad yang shahih.
[2]. Dikeluarkan oleh Abu Daud, Kitab Al-Aiman Wa An-Nadzar, No. 3313 denan sanad shahih.
[3]. Dikeluarkan oleh Imam Al-Baihaqy No. 18640
[4]. Ibid No. 18641
[5]. 'Aun Al-Ma'bud Syarh Sunan Abi Daud, Syarh hadits no. 3512
[6]. Dikeluarkan oleh Imam Muslim di dalam shahihnya, Kitab Shalah Al-Musafirin, No. 770

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Rajam Bagi Pezina

/0 almanhaj.or.id - Hukum Rajam Bagi Pezina

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Rajam Bagi Pezina

Rabu, 29 Desember 2004 07:18:04 WIB

HUKUM RAJAM BAGI PEZINA

Oleh
Redaksi Majalah As-Sunah

[A]. Maksud Hukum Rajam Dan Cambuk Bagi Pezina

Zina merupakan dosa besar. Barangsiapa berbuat zina, maka hukumnya menurut agama Islam ialah sebagai berikut

[1]. Jika pelakunya muhshan (pernah berjima dengan nikah yang sah), mukallaf (sudah baligh dan berakal), suka rela (tidak dipaksa, tidak diperkosa), maka dicambuk 100 kali, kemudian dirajam, berdasarkan keumuman ayat 2 surat An-Nur, dan berdasarkan perbuatan Ali bin Abi Thalib Radhiyallahu ‘anhu. Atau cukup dirajam, tanpa didera, dan ini lebih baik, sebagaimana dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, Abu Bakar Ash-Shiddiq Radhiyallahu ‘anhu dan Umar bin Al-Khtthab Radhiyallahu ‘anhu.

[2]. Jika pelakunya belum menikah, maka dia didera (dicambuk) 100 kali. Kemudian diasingkan selama setahun [1].

Dirajam yaitu dilempari batu sampai mati. Caranya : orangnya ditanam berdiri di dalam tanah sampai dadanya, lalu dilempari batu sampai mati.

Berikut ini diantara dalil tentang hukum dera (cambuk) dan rajam. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Perempuan yang berzina dan laki-laki yang berzina, maka deralah tiap-tiap orang dari keduanya seratus kali dera, dan janganlah belas kasihan kepada keduanya mencegah kamu untuk (menjalankan) agama Allah, jika kamu beriman kepada Allah, dan hari akhirat, dan hendaklah (pelaksanaan) hukuman mereka disaksikan oleh sekumpulan dari orang-orang yang beriman” [An-Nur : 2]

Hal ini juga disebutkan dalam banyak hadits, antara lain.

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Ambillah dariku, ambillah dariku. Sesungguhnya Allah telah memberi jalan yang lain kepada mereka [2], yaitu orang yang belum menikah (berzina) dengan orang yang belum menikah, (hukumnya) dera 100 kali dan diasingkan setahun. Adapun orang yang sudah menikah (berzina) dengan orang yang sudah menikah (hukumnya) dera 100 kali dan rajam” [3]

Juga hadits dibawah ini.

“Artinya : Dari Abdullah bin Abbas, dia berkata, Umar bin Al-Khaththab berkata, -sedangkan beliau duduk diatas mimbar Rasulullah Shallallahu ‘alaihi wa sallam-, “Sesungguhnya Allah telah mengutus Muhammad Shallallahu ‘alaihi wa sallam dengan membawa al-haq, dan menurunkan Al-Kitab (Al-Qur’an) kepadanya. Kemudian diantara yang diturunkan kepada beliau adalah ayat rajam. Kita telah membacanya, menghafalnya, dan memahaminya, Rasulullah Shallallahu ‘alaihi wa sallam telah melaksanakan (hukum) rajam, kitapun telah melaksanakan (hukum) rajam setelah beliau (wafat). Aku khawatir jika zaman telah berlalu lama terhadap manusia, akan ada seseorang yang berkata, ‘Kita tidak dapati (hukum) rajam di dalam kitab Allah’, sehingga mereka akan sesat dengan sebab meninggalkan satu kewajiban yang telah diturunkan oleh Allah. Sesungguhnya (hukum) rajam benar-benar ada di dalam kitab Allah terhadap orang-orang yang berzina, padahal dia telah menikah, dari kalangan laki-laki dan wanita, jika bukti telah tegak (nyata dengan empat saksi, -red), atau terbukti hamil, atau pengakuan” [4]

Imam Asy-Syaukani rahimahullah berkata dalam kitab Duraril Bahiyah, “Dan digalikan (liang) untuk orang yang dirajam sampai dada”.

Kemudian Imam Shiddiq Hasan Khan rahimahullah mengomentari perkataan diatas, “Karena Nabi Shallallahu ‘alaihi wa sallam telah memerintahkan membuat lubang untuk seorang wanita suku Ghomidi yang (dirajam) sampai dadanya. Hadits ini terdapat dalam Shahih Muslim, dan lainnya. Nabi Shallallahu ‘alaihi wa sallam membuat lubang untuk Ma’iz, kemudian beliau memerintahkan sehingga dia dirajam, sebagaimana dalam hadits Abdullah bin Buraidah dalam kisah Ma’iz” [5]

[B]. Yang Melaksanakan Rajam

Adapun yang berhak melaksanakan hukum di atas (cambuk dan rajam bagi pezina) ialah penguasa kaum muslimin. Penguasa yang mampu menegakkan syari’at Allah. Karena hukum tersebut hudud. Hudud jama’ dari had, yaitu : hukuman-hukuman yang telah ditetapkan syari’at dalam perkara kemaksiatan-kemaksiatan, untuk mencegah terulangnya kemaksiatan-kemaksiatan tersebut. Seperti had zina, mabuk, tuduhan, pencurian dan lainnya, yang merupakan kewajiban penguasa. Jadi bukan hak sembarang orang.

Syaikh Ibrahim bin Muhammad bin Salim bin Dhawyyan rahimahullah berkata : “Tidak (berhak) menegakkan had, kecuali imam (penguasa kaum muslimin) atau wakilnya, sama saja, apakah had itu karena hak Allah, seperti had zina. Atau karena hak manusia, seperti had tuduhan. Karena hal itu membutuhkan ijtihad dan tidak aman dari penyimpangan, maka wajib diserahkan kepadanya. Pada masa hidup Nabi Shallallahu ‘alaihi wa sallam, beliaulah yang menegakkan hudud. Demikian juga para khalifah setelahnya. Dan wakil imam (haknya) seperti imam, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam : …. Hai Unais, pergilah kepada wanita itu. Jika dia mengaku (berzina) rajamlah!”. Kemudian wanita itu mengaku (berzina), maka dia merajamnya. Beliau juga memerintahkan merajam Ma’iz, tetapi beliau tidak menghadirinya” [6]

Menegakkan hudud merupakan hak imam. Ini merupakan ijma’ para ulama kaum muslimin. Akan tetapi terdapat pengecualian,yaitu bagi seorang tuan yang menegakkan had terhadap budaknya,.Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika seorang budak wanita telah berzina dan telah nyata zinanya, maka hendaknya (tuannya) mendera (mencambuknya), dan janganlah dia menjelek-jelekannya. Jika dia berzina lagi, maka hendaknya (tuannya) menderanya, dan janganlah dia menjelek-jelekannya. Jika dia berzina yang ketiga kali, hendaklah (tuannya) menjualnnya, walaupun dengan seutas tali terbuat dari rambut” [7]

Namun bagaimanakah jika penguasa tidak menegakkan hudud?

Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan, “Perkataan orang yang berkata, ‘Tidak berhak menegakkan hudud kecuali sulthan (penguasa) dan wakil-wakilnya, adalah jika mereka berkuasa melaksanakan keadilan …Demikian juga jika amir (penguasa) menyia-nyiakan hudud, atau tidak mampu menegakkannya. Maka tidak wajib menyerahkan hudud kepadanya, jika memungkinkan menegakkanya tanpa penguasa.

Yang pokok sesungguhnya kewajiban-kewajiban ini ditegakkan sebaik-baiknya, Jika memungkinkan ditegakkan oleh satu amir (penguasa), maka tidak membutuhkan kepada dua amir. Dan apabila tidak dapat ditegakkan, kecuali dengan banyak orang dan dengan tanpa sulthan (penguasa), maka hal itu (dapat) ditegakkan, jika menegakkannya itu tidak menimbulkan kerusakan yang lebih besar dari pada tidak menegakannya. Karena hal itu termasuk amar ma’ruf nahi mungkar. Maka, jika menegakkannya itu menimbulkan kerusakan yang lebih besar pada penguasa maupun rakyat daripada tidak ditegakkan, maka kerusakan itu tidak dilawan dengan kerusakan yang lebih besar” [8].

Dari perkataan Syaikhul Islam tersebut, beliau membolehkan ditegakkannya hudud oleh selain penguasa dengan tiga syarat.

Pertama : Penguasa tidak melaksanakan atau tidak mampu.
Kedua : Orang yang menegakkannya mampu melakukan. Jika membutuhkan lebih, maka ditegakkan secara bersama.
Ketiga : Dalam menegakkan hudud tidak boleh menimbulkan kerusakan yang lebih besar daripada tidak menegakkannya.

Perkataan Syaikhul Islam ini dapat difahami sebagai berikut.
[1]. Hal itu jika dalam keadaan imam atau amir itu banyak. Maka. Setiap imam (amir) itu wajib menegakkan hudud atas para pengikutnya (rakyatnya), tanpa melihat siapa yang paling berkuasa. Inilah yang dapat diterima insya Allah.
[2]. Bahwa setiap orang berhak menegakkan hudud dan melakukan qishash. Tetapi kemungkinan ini tidak dapat diterima. Karena bertentangan dengan ijma’ ulama, bahwa hudud diserahkan kepada penguasa. Dan hal itu akan menimbulkan kekacauan serta kerusakan yang lebih besar. Sehingga syarat ketiga sebagaimana tersebut diatas tidak terpenuhi.

Oleh karena itu, mengomentari perkataan yang diriwayatkan Al-Qaffal yang berbunyi : “Tiap-tiap orang boleh melakukan hudud”, maka Imam Nawawi rahimahullah mengatakan, “Ini tidak ada apa-apanya” [9]

[C]. Bila Sudah Bertaubat Dari Zina Apakah Tetap Harus Dirajam?

Jika seseorang sudah bertaubat dari zina (atau pencurian, minum khamer, dan lainnya) dan urusannya belum sampai kepada penguasa Islam yang menegakkan syari’at, maka had zina (cambuk atau rajam) gugur dari orang yang bertaubat tersebut. Hal ini dengan dalil-dalil sebagai berikut, firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan terhadap dua orang yang melakukan perbuatan keji diantara kamu, maka berilah hukuman kepada keduanya. Kemudian jika keduanya bertubat dan memperbaiki diri, maka biarkanlah mereka. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang” [An-Nisaa : 16]

“Artinya : Maka barangsiapa bertaubat (diantara pencuri-pencuri itu) sesudah melakukan kejahatan itu dan memperbaiki diri, maka sesungguhnya Allah menerima taubatnya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang”. [Al-Maidah : 39]

Sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Orang yang bertaubat dari semua dosa seperti orang yang tidak memiliki dosa” [10]

Hadits dari Nu’aim bin Hazzal : “Ma’iz bin Malik adalah seorang yatim dibawah asuhan bapakku. Lalu dia menzinahi seorang budak dari suku itu. Maka bapakku berkata kepadanya, “Pergilah kepada Rasulullah Shallallahu ‘alaihi wa sallam, lalu beritahukan kepada beliau apa yang telah engkau lakukan. Semoga beliau memohonkan ampun untukmu”.Bapakku menghendaki hal itu karena berharap Ma’iz memperoleh solusi.

Maka Ma’iz mendatangi beliau dan berkata, “Wahai Rasulullah sesungguhnya aku telah berzina. Maka tegakkanlah kitab Allah atasku”. Lalu beliau berpaling darinya.

Kemudian Ma’iz mengulangi dan berkata, ““Wahai Rasulullah sesungguhnya aku telah berzina. Maka tegakkanlah kitab Allah atasku”. Maka beliau berpaling darinya.

Kemudian Ma’iz mengulangi dan berkata, ““Wahai Rasulullah sesungguhnya aku telah berzina. Maka tegakkanlah kitab Allah atasku”.

Sampai dia mengulanginya empat kali. Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Engkau telah mengatakannya empat kali. Lalu dengan siapa ?. Dia menjawab, “Dengan si Fulanah”. Lalu beliau bersabda, “Apakah engkau berbaring dengannya?”. Dia menjawab, “Ya”. Lalu beliau bersabda, “apakah engkau menyentuh kulitnya?”. Dia menjawab, “Ya”. Lalu beliau bersabda, “Apakah engkau bersetubuh dengannya?”. Dia menjawab, “Ya”.

Maka beliau memerintahkan untuk merajamnya. Kemudian dia dibawa keluar ke Harrah [11]. Tatkala dia dirajam, lalu merasakan lemparan batu. Dia berkeluh kesah, lalu dia keluar dan berlari. Maka Abdullah bin Unais menyusulnya. Sedangkan sahabat-sahabatnya yang lain telah lelah. Kemudian Abdullah mengambil tulang betis unta, lalu melemparkannya, sehingga dia membunuhnya. Lalu dia mendatangi Rasulullah Shallallahu ‘alaihi wa sallam dan menceritakanya kepada beliau. Maka beliau bersabda, “Tidakkah kamu membiarkannya, kemungkinan dia bertaubat, lalu Allah menerima tuabtanya!?” [Hadits Riwayat Muslim dan lainnya]

Dari sabda Nabi Shallallahu ‘alaihi wa sallam. “Tidakkah kamu membiarkannya, kemungkinan dia bertaubat, lalu Allah menerima taubatnya!?” Menunjukkan gugurnya had dari orang yang bertaubat.

Adapun jika seseorang telah bertaubat, lalu mendatangi penguasa Islam yang menegakkan had dan mengaku berbuat zina, serta memilih ditegakkan had padanya, maka had boleh ditegakkan (walaupun tidak wajib), Jika tidak, maka tidak ditegakkan. [LihatMajmu Fatawa 16/31]

[Disalin dari Majalah As-Sunah Edisi 11/Tahun VI/1423H/2003M, Kolom Soal-Jawab Hukum Rajam Bagi Pezina. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]
_________
Foote Note
[1]. Lihat kitab At-Ta’liqat Ar-Radhiyyah Ala Ar-Raudhah An-Nadiyyah 3/270, karya Syaikh Al-Albani, tahqiq Syaikh Ali bin Hasan. Juga kitab Al-Wajiz Fi Fiqhis Sunnah Wal Kitabil Aziz 2/431-433
[2]. Isyarat terhadap firman Allah surat An-Nisa ayat 15: “Dan (terhadap) para wanita yang mengerjakan perbuatan keji, hendaklah ada empat orang saksi diantara kamu (yang menyaksikannya). Kemudian apabila mereka telah memberi persaksian, maka kurunglah mereka (wanita-wanita itu) dalam rumah sampai mereka menemui ajalnya,atau sampai Allah memberi jalan yang lain kepada mereka”.
[3]. Hadits Riwayat Muslim, Abu Dawud, Tirmidzi dan Ibnu Majah dari Ubadah bin Ash-Shamit
[4]. Hadits Riwayat Bukhari, Muslim dan lainnya
[5]. Lihat kitab At-Ta’liqat Ar-Radhiyyah Ala Ar-Raudhah An-Nadiyyah 3/278
[6]. Manarus Sabil Fi Syarhid Dalil 2/324-325, Jum’iyyah ihyaut Turats Al-Islami
[7]. Hadits Riwayat Bukhari No. 6839, Muslim No. 1703, dari Abu Hurairah
[8]. Majmu Fatawa 34/176
[9]. Lihat Taisirul Fiqh Al-Jami Lil Ikhtiyarat Al-fiqhiyyah Li Syaikhul Islam ibni Taimiyah, Juz 3 hal. 1431-1441, karya Dr Ahmad Muwafi
[10]. Hadits Riwayat Ibnu Majah No. 4250 dan lainnya, dari Abdullah bin Mas’ud
[11]. Nama tempat di luar kota Madinah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kesalahan Orang-Orang Yang Shalat Dalam Menghadap Sutrah

/0 almanhaj.or.id - Kesalahan Orang-Orang Yang Shalat Dalam Menghadap Sutrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Kesalahan Orang-Orang Yang Shalat Dalam Menghadap Sutrah

Rabu, 29 Desember 2004 07:23:41 WIB

KESALAHAN ORANG-ORANG YANG SHALAT DALAM MENGHADAP SUTRAH

Oleh
Syaikh Abu 'Ubaidah Masyhur bin Hasan bin Salman

Dari Ibnu 'Umar -Radhiyallahu 'anhuma-, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam- bersabda:

"Artinya : Janganlah kalian shalat, kecuali menghadap sutrah dan janganlah kalian membiarkan seorangpun lewat di hadapanmu, jika dia menolak hendaklah kamubunuh dia, karena sesungguhnya ada syetan yang bersamanya."[1]

Dari Abu Sa'id al-Khudri -Radhiyallahu 'anhuma-, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam- bersabda:

"Artinya : Jika salah seorang dari kalian shalat hendaklah menghadap kepada sutrah dan hendaklah dia mendekat ke sutrah. Janganlah engkau membiarkan seorangpun lewat di antara engkau dengan sutrah. Jika ada seseorang melewatinya, hendaklah engkau membunuhnya, karena sesungguhnya dia itu syetan."[2]

Dalam satu riwayat: "Maka sesungguhnya syetan melewati antara dia dengan sutrah." Dari Sahl bin Abu Hitsmah -Radhiyallahu 'anhu-: Dari Nabi Shallallahu 'alaihi wasallam-, beliau berkata:

"Artinya : Jika salah seorang dari kalian shalat menghadap sutrah, hendaklah ia mendekatinya, sehingga syetan tidak memutus atas shalatnya."[3]

Dalam satu riwayat:

"Artinya : Jika salah seorang dari kalian shalat, maka hendaklah dia memakai sutrah dan mendekatinya, karena sesungguhnya syetan akan lewat di hadapannya."[4]

Asy-Syaukani berkata sebagai komentar atas hadits Abu Sa'id yang lalu: "Dalam hadits tersebut mengandung dalil, bahwa membuat sutrah dalam shalat adalah wajib."[5]

Dia (asy-Syaukani) berkata: "Kebanyakan hadits yang mencakup perintah membuat sutrah, dan dhahir dari perintah itu menunjukkan wajib. Jika didapati suatu dalil yang memalingkan perintah wajib ini kepada sunnah, maka hukumnya menjadi sunnah. Tidaklah benar untuk dijadikan sebagai dalil yang memalingkan, yaitu sabda beliau Shallallahu 'alaihi wasallam-:

"Artinya : Maka sesungguhnya sesuatu yang lewat di hadapannya tidak membahayakannya." Karena seseorang yang shalat itu wajib menjauhi sesuatu yang membahayakannya dalam shalat atau menjauhi sesuatu yang bisa menghilangkan sebagian pahalanya.”[6]

Di antara hal yang menguatkan wajibnya membuat sutrah:

"Artinya : Sesungguhnya sutrah itu sebab yang syar'i, yang dengannya shalat seseorang tidak batal, dengan sebab lewatnya seorang wanita yang baligh, keledai atau anjing hitam, sebagaimana yang terdapat dalam hadits yang shahih. Dan untuk mencegah orang yang lewat di hadapannya serta hukum-hukum selain yang berkaitan dengan sutrah.[7]

Oleh karena itu, salafus shalih -semoga Allah meridhai mereka- sangat gigih dalam membuat sutrah untuk shalat. Sehingga datanglah perkataan dan perbuatan mereka yang menunjukkan, bahwa mereka sangat gigih dalam mendorong menegakkan sutrah dan memerintahkannya serta mengingkari orang yang shalat yang tidak menghadap kepada sutrah, sebagaimana yang akan engkau lihat.

Dari Qurrah bin 'Iyas, dia berkata: "'Umar telah melihat saya ketika saya sedang shalat di antara dua tiang, maka dia memegangi tengkuk saya, lalu mendekatkan saya kepada sutrah. Maka dia berkata: "Shalatlah engkau dengan menghadap kepadanya.""[8]

Al-Hafidz Ibnu Hajar berkata: "Dengan itu 'Umar menginginkan agar dia shalat menghadap ke sutrah."[9]

Dari Ibnu 'Umar, dia berkata: "Jika salah seorang dari kalian shalat, hendaklah dia shalat menghadap ke sutrah dan mendekatinya, supaya syetan tidak lewat di depannya."[10]

Ibnu Mas'ud berkata: "Empat perkara dari perkara yang sia-sia: "Seseorang shalat tidak menghadap ke sutrah... atau dia mendengar orang yang adzan, tetapi dia tidak memberikan jawaban."[11]

Wahai saudaraku pembaca, perhatikanlah -semoga Allah memberikan petunjuk kepadaku dan engkau- bagaimana perintah-perintah itu datang dari Nabi Shallallahu 'alaihi wasallam-, yang kalau mentaatinya berarti mentaati Allah. Tidaklah beliau berbicara dari hawa (nafsu)-nya, melainkan dari wahyu yang diturunkan. Bagaimana para sahabatnya memerintahkan dengan sesuatu yang beliau perintahkan, sehingga 'Umar -Radhiyallahu 'anhu- khalifah yang lurus, dialah yang mendatangi sahabat yang agung ketika dalam keadaan shalat, maka dia ('Umar) memegangi tengkuk sahabatnya itu untuk mendekatkannya ke sutrah, sehingga shalatnya menghadap kepadanya. Dan perhatikanlah, bagaimana Ibnu Mas'ud menyamakan antara shalatnya seseorang yang tidak menghadap ke sutrah dengan orang yang tidak memberikan jawaban ketika mendengar adzan."[12]

Dari Anas, dia berkata: "Sesungguhnya saya melihat sahabat-sahabat Nabi Shallallahu 'alaihi wa sallam- bergegas-gegas menuju ke tiang-tiang di saat shalat Maghrib, sampai Nabi -shallallahu 'alaihi wa sallam- keluar."[13]

Dalam satu riwayat: "Dalam keadaan seperti itu, mereka shalat dua rakaat sebelum Maghrib."[14]

Anas menceritakan keadaan para sahabat dalam waktu yang sempit itu, bagaimana mereka bergegas-gegas menuju ke tiang-tiang untuk melakukan shalat dua rakaat sebelum Maghrib.

Dari Nafi', dia berkata: "Bahwasanya Ibnu 'Umar jika tidak mendapati jalan menuju ke salah satu tiang dari tiang-tiang masjid, dia berkata kepadaku: "Palingkan punggungmu untukku."[15]

Dan dari dia (Nafi') juga, dia berkata: "Bahwa Ibnu 'Umar tidak shalat, kecuali menghadap ke sutrah."[16]

Salamah bin al-Akwa` menegakkan batu-batu di tanah, ketika dia hendak shalat, dia menghadap kepadanya.[17]

Dalam atsar ini: Tidak ada bedanya antara di tanah lapang maupun di dalam bangunan. Dhahir hadits-hadits yang lalu serta perbuatan Nabi menguatkan yang demikian itu, sebagaimana yang telah ditetapkan asy-Syaukani atas hal tersebut.[18]

Al-Allamah as-Safarini berkata: "Ketahuilah, sesungguhnya orang yang shalat disunnahkan membuat sutrah berdasarkan kesepakatan para ulama. Meskipun dia tidak khawatir adanya orang yang melewatinya. Ini menyelisihi al-Malik. Dalam al-Waadhih: wajib dari tembok atau sesuatu yang dapat jadi penghalang (sutrah) tersebut dan luasnya sutrah itu mengherankan al-Imam Ahmad.[19]Pemutlakan tersebut sangat tepat, karena penjelasan alasannya hanya bersandar dengan ra'yu (pikiran) semata, tidak ada dalil padanya dan di dalamnya terdapat pengguguran hanya dengan ra'yu terhadap nash-nash yang mewajibkan untuk membuat sutrah sebagiannya telah disebutkan sebelumnya. Dan ini tidak dibolehkan, khususnya jika yang lewat itu dari jenis yang tidak bisa dilihat oleh manusia yaitu syetan. Sesungguhnya telah datang kabar yang terang dari perkataan dan perbuatan (Nabi) -Shallallahu 'alaihi wa sallam-."[20]

Ibnu Khuzaimah, setelah menyebutkan sebagian hadits-hadits yang memerintahkan membuat sutrah, dia berkata:

"Kabar-kabar ini semua shahih, sesungguhnya Nabi Shallallahu 'alaihi wasallam- telah memerintahkan kepada orang yang shalat agar membuat sutrah di dalam shalatnya."

Abdul Karim menduga, setelah mendapatkan kabar dari Mujahid dari Ibnu 'Abbas:

"Sesungguhnya Nabi -Shallallahu 'alaihi wasallam- pernah shalat tidak menghadap ke sutrah, ketika beliau berada di tanah lapang,[21] karena Arafat di jaman Rasulullah Shallallahu 'alaihi wasallam tidak ada bangunan yang tegak yang dengannya beliau bisa membuat sutrah dalam shalatnya!! Padahal sesungguhnya beliau telah melarang seseorang melakukan shalat, kecuali menghadap ke sutrah. Maka bagaimana beliau melakukan sesuatu yang beliau sendiri melarangnya?!"[22]

Saya (penulis) berkata: Tidak adanya bangunan tidaklah menghalangi dari membuat sutrah. Karena telah ada penjelasan yang demikian itu dalam hadits Ibnu 'Abbas Radhiyallahu 'anhuma-

Dari Ibnu 'Abbas, dia berkata: "Dia telah shalat bersama manusia di Mina menghadap ke selain tembok."[23]

Dan terdapat riwayat yang shahih dari jalan lain, sesungguhnya dia berkata: "Saya menancapkan tombak kecil di hadapan Rasulullah Shallallahu 'alaihi wasallam ketika di Arafat dan beliau shalat ke arahnya dan keledai ada di belakang tombak kecil itu."[24]

Ibnu at-Tirkamani berkata: "Saya katakan bahwa: "Tidak adanya dinding tidak mengharuskan meniadakan sutrah. Sementara saya tidak tahu apa sisi pendalilan dari riwayat Malik tersebut yang menunjukkan, bahwa beliau shalat tidak menghadap ke sutrah."[25]

Setelah beberapa uraian di atas, maka kami (penulis) berkata: Nyatalah bagi kami dengan jelas, bahwa:

[1]. Kesalahan orang yang shalat yang tidak meletakkan di hadapannya atau menghadap ke sutrah, walaupun dia aman dari lalu-lalangnya manusia, atau dia berada di tanah lapang

Tidak ada bedanya antara di kota Makkah ataupun di tempat lainnya dalam hukum tentang sutrah ini secara mutlak.[26]

[2]. Sebagian ulama menyunnahkan orang yang shalat untuk meletakkan sutrah agak ke kanan atau ke kiri sedikit dan tidak menghadapkan dengan tepat ke arah kiblat[27]

Yang demikian ini tidak ada dalilnya yang shahih, namun kesemuanya itu boleh.[28]

[3]. Ukuran sutrah yang mencukupi bagi orang yang shalat, sehingga dia bisa menolak bahayanya orang yang lewat, adalah setinggi pelana

Sedangkan orang yang mencukupkan sutrah yang kurang dari ukuran itu dalam waktu yang longgar tidak diperbolehkan.

Dan dalilnya dari Thalhah, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda:

"Artinya : Jika salah seorang dari kalian telah meletakkan tiang setinggi pelana di hadapannya, maka hendaklah ia shalat dan janganlah ia memperdulikan orang yang ada di belakangnya."[29]

Dari 'A`isyah -Radhiyallahu 'anha-, dia berkata: "Pada waktu perang Tabuk Rasulullah Shallallahu 'alaihi wa sallam- ditanya tentang sutrahnya orang yang shalat, maka beliau menjawab: "Tiang setinggi pelana.""[30]
Dan dari Abu Dzar, dia berkata: Rasulullah -shallallahu 'alaihi wasallam bersabda:

"Artinya : Jika salah seorang dari kalian berdiri melakukan shalat, maka sesungguhnya dia telah tertutupi jika di hadapannya ada tiang setinggi pelana. Jika tidak ada tiang setinggi pelana di hadapannya, maka shalatnya akan diputus oleh keledai atau perempuan atau anjing hitam."[31]

Para ulama berpendapat, bahwa mengakhirkan penjelasan di waktu yang dibutuhkan itu tidak boleh. Dan sesungguhnya Nabi -shallallahu 'alaihi wasallam- hanya ditanya tentang sutrah yang mencukupi, maka seandainya kurang dari (ukuran) itu mencukupi, tentu tidak boleh mengakhirkan penjelasan pada saat dibutuhkan.[32]

Ukuran panjang pelana adalah sepanjang (satu) hasta. Sebagaimana yang dijelaskan oleh 'Atha`, Qatadah, ats-Tsaury serta Nafi'.[33] Sehasta adalah ukuran di antara ujung siku sampai ke ujung jari tengah.[34] Dan ukurannya kurang lebih: 46,2 cm.[35]

Telah tetap, bahwa Nabi -Shallallahu 'alaihi wasallam- shalat menghadap ke tombak kecil dan lembing. Sebagaimana diketahui keduanya adalah benda yang menunjukkan kecilnya tempat dan ini menguatkan, bahwa yang dimaksud menyamakan sutrah dengan hasta adalah pada sisi panjangnya bukan lebarnya.

Ibnu Khuzaimah berkata: "Dalil dari pengabaran Nabi Shallallahu 'alaihi wa sallam- tersebut, bahwa sesungguhnya yang beliau inginkan dengan sutrah seperti pelana adalah panjangnya bukan lebarnya, yang tegak lagi kokoh. Di antaranya terdapat riwayat dari Nabi -shallallahu 'alaihi wasallam-, bahwa beliau menancapkan tombak kecil untuknya, lalu beliau shalat menghadap kepadanya. Padahal lebarnya tombak itu kecil tidak seperti lebarnya pelana."[36]

Dia berkata juga: "Perintah Nabi -Shallallahu 'alaihi wa sallam- membuat sutrah (pembatas) dengan anak panah di dalam shalat, maka hal itu sesuatu yang nyata dan tetap, bahwa beliau -Shallallahu 'alaihi wa sallam- menginginkan dalam perintah tersebut adalah sesuatu yang ukuran panjangnya sama seperti pelana, bukan panjang dan lebarnya secara keseluruhan."[37]

Berdasarkan uraian tersebut di atas, maka: Tidak boleh membuat sutrah dengan garis dalam keadaan dia mampu membuat dengan lainnya, meskipun sutrah itu berupa: tongkat, barang, kayu, atau tanah. Walaupun dia harus mengumpulkan batu-batuan, lalu menyusunnya, sebagaimana yang dilakukan oleh Salamah bin al-Akwa` -radhiyallahu 'anhu-.

Dan yang sangat pantas disebutkan adalah: Hadits tentang menjadikan garis sebagai sutrah adalah dha'if. Telah didha'ifkan oleh Sufyan bin Uyainah, asy-Syafi'i, al-Baghawy dan lainnya. Ad-Daruquthni berkata: "Tidak sah dan tidak tetap." Asy-Syafi'i berkata dalam Sunan Harmalah: "Seorang yang shalat tidak boleh membuat garis di depannya, kecuali ada hadits yang tetap tentang hal itu, maka hadits itu diikuti."

Malik telah berkata dalam al-Mudawanah: "Garis itu bathil." Dan hadits itu telah dilemahkan oleh ulama yang datang di masa akhir, seperti Ibnu Shalah, an-Nawawi, al-Iraqi serta yang lainnya.[38]

Setelah ini maka dikatakan:

[4] Dalam shalat berjama'ah, makmum itu tidak wajib membuat sutrah, sebab sutrah dalam shalat berjama'ah itu terletak pada sutrahnya imam

Janganlah seseorang beranggapan, bahwa setiap orang yang shalat (dalam shalat berjama'ah) sutrahnya itu adalah orang yang shalat yang ada di depannya. Sesungguhnya hal itu tidak ada pada shaf yang pertama, sehingga dengan demikian mengharuskan melakukan pencegahan terhadap orang yang lewat di hadapannya. Sedangkan dalil yang ada menyelisihi hal tersebut, yaitu:

Dari Ibnu 'Abbas, dia berkata: "Saya dan Fudhail datang dengan mengendarai keledai betina dan Rasulullah -shallallahu 'alaihi wasallam- berada di Arafah. Maka kami melewati sebagian shaf, kemudian kami turun dan kami tinggalkan keledai itu merumput. Lalu kami masuk shalat bersama Rasulullah Shallallahu 'alaihi wasallam-. Setelah itu beliau -shallallahu 'alaihi wasallam- tidak berkata sepatah kata pun kepada kami."[39]

Dalam satu riwayat: "Sesungguhnya keledai betina itu melewati di depan sebagian shaf yang pertama."[40]

Ketika Ibnu 'Abbas dan Fudhail di atas keledai betina lewat di depan shaf yang pertama, tidak ada satupun sahabat yang menolak keduanya dan keledai betina itupun juga tidak ditolak, kemudian tidak ada seseorang yang mengingkari mereka atas perbuatannya tersebut, demikian pula Nabi Shallallahu 'alaihi wasallam-.

Jika ada seseorang yang berkata: "Mungkin Nabi Shallallahu 'alaihi wa sallam tidak mengetahui yang demikian itu!!"

Maka dikatakan kepadanya: "Jika Nabi -Shallallahu 'alaihi wa sallam- tidak melihat kepada keduanya dari sampingnya, maka beliau melihat keduanya dari belakangnya. Sesungguhnya beliau -shallallahu 'alaihi wasallam- bersabda:

"Artinya : Apakah kalian melihat kiblatku di sini, demi Allah kekhusyu'an dan ruku' kalian tidak ada yang tersembunyi bagiku. Sesungguhnya saya melihat kalian dari belakang punggungku."[41]

Ibnu Abdil Bar berkata: "Hadits Ibnu 'Abbas ini memberi kekhususan kepada hadits Abu Sa'id: "Jika ada salah seorang dari kalian shalat, maka janganlah dia membiarkan seseorang melewati di depannya," yang demikian itu khusus bagi imam dan orang yang shalat sendirian. Adapun untuk makmum, orang yang lewat di depannya tidak membahayakannya, berdasarkan hadits Ibnu 'Abbas ini."

Selanjutnya dia (Ibnu Abdil Bar) berkata: "Tidak ada perselisihan di antara para ulama terhadap perkara ini."[42]

Dari sini bisa diketahui: "Sesungguhnya shalat berjama'ah adalah seseorang shalat dengan beberapa orang, bukannya shalat dengan jumlah orang yang ada di dalamnya. Oleh karena itu shalat jama'ah tersebut cukup dengan satu sutrah. Kalau shalat berjama'ah itu pengertiannya beberapa shalat, tentunya setiap orang yang ada di dalamnya butuh sutrah."[43]

[5]. Jika seorang Imam tidak membuat sutrah, maka sesungguhnya dia telah menjelekkan shalatnya dan sikap meremehkan itu hanya dari dia

Sedangkan bagi setiap makmum tidaklah wajib membuat sutrah untuk dirinya dan (tidak wajib) menahan orang yang melewatinya.[44]

[6]. Apabila makmum masbuk berdiri untuk menyelesaikan raka'at yang tertinggal bersama Imam, sehingga dia keluar dari status sebagai makmum, maka apa yang dia lakukan?

Al-Imam Malik berkata: "Seseorang yang menyelesaikan shalatnya setelah imam salam tidak mengapa dia menuju ke salah satu tiang yang terdekat dengannya, baik yang ada di depan, sebelah kanan, sebelah kiri ataupun di belakangnya. Dengan mundur ke belakang sedikit, dia menjadikannya sebagai pembatas (sutrah), jika tiang itu dekat. Jika jauh, maka dia tetap berdiri di tempat semula, dan menolak orang yang lewat semampunya."[45]

Ibnu Rusyd berkata: "Jika dia berdiri untuk menyelesaikan raka'at shalatnya yang terputus, jika dia dekat dengan tiang, berjalanlah menuju kepadanya dan itu menjadi sutrah baginya untuk raka'at yang tersisa. Jika tidak ada tiang yang dekat, maka dia shalat sebagaimana keadaannya dan berusaha menolak orang yang lewat di depannya semampunya dan barangsiapa yang lewat di depannya, maka dia berdosa. Adapun orang yang lewat di antara shaf-shafnya kaum yang shalat bersama imam, maka tidak ada dosa baginya dalam hal ini, karena imam adalah sutrah untuk mereka. Hanya pada Allahlah taufik tersebut."[46]

Inilah yang dikatakan oleh al-Imam Malik dan diikuti oleh Ibnu Rusydi, yang tidak pantas untuk diselisihi. Sebab, seorang makmum masbuk yang memasuki shalat sebagaimana yang diperintahkan dan pada saat itu tidak ada sutrah baginya, maka keadaannya seperti orang yang menjadikan binatang ternaknya sebagai sutrah, lalu binatang itu lepas. Keadaan dia yang demikian ini tidaklah digolongkan sebagai orang yang meremehkan perintah menegakkan sutrah.

Akan tetapi, jika dia mempunyai kemudahan membuat sutrah, agar tidak menjatuhkan orang yang lewat ke dalam dosa, maka dia wajib membuat sutrah. Jika tidak mudah baginya untuk membuat sutrah, maka dia berusaha menolak orang yang melewati depannya."[47]

[Disalin dari buku Al-Qawl Al-Mubin Fii Akhthaa Al-Mushalliin, Edisi Indoensia atas Kekeliruan Praktek Ibadah Shalat, Oleh Syaikh Abu Ubaidah Masyhur bin Hasan bin Salman, Penerbit Maktabah Salafy Press , hlm. 75-88. Cetakan pertama, Dzulqa'idah 1423 H]
_________
Foote Note
[1]. Telah dikeluarkan oleh Muslim di dalam ash-Shahih.
[2]. Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (1/279), Abu Dawud di dalam as-Sunan no. (297), Ibnu Majah di dalam as-Sunan no. (954), Ibnu Hibban di dalam ash-Shahih (4/ 48-49 al-Ihsan), al-Baihaqi di dalam as-Sunanul-Kubra (2/ 267). Dan sanadnya hasan.
[3]. Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (1/ 279), Ahmad di dalam al-Musnad (4/ 2), ath-Thayalisi di dalam al-Musnad no. (379), al-Humaidi di dalam al-Musnad (1/ 196), Abu Dawud di dalam as-Sunan no. (695), an-Nasa`i di dalam al-Mujtaba (2/ 62), Ibnu Khuzaimah di dalam ash-Shahih no. (803), Ibnu Hibban di dalam ash-Shahih (4/ 49), ath-Thahawi dalam Syarhul-Ma'ani al-Atsar (1/ 458), ath-Thabrani di dalam al-Mu'jamul-Kabir (6/ 119), al-Hakim di dalam al-Mustadrak (1/ 251), al-Baihaqi di dalam as-Sunanul Kubra (2/272) dan hadits tersebut shahih.
[4]. Ini lafadz Ibnu Khuzaimah.
[5]. Nailul Authar (3/ 2).
[6]. As-Sailul Jarraar (1/ 176).
[7]. Tamamul Minnah (hlm. 300).
[8]..Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya (1/ 577-dengan al-Fath) secara ta'liq dengan Shighah Jazm dan di-washalkannya oleh Ibnu Abi Syaibah dalam al-Mushannaf (2/ 370).
[9]. Fathul Baari (1/ 577)
[10]. Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (1/ 279) dengan sanad yang shahih.
[11]. Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (2/ 61), al-Baihaqi dalam as-Sunanul Kubra (2/ 285) dan dia shahih.
[12]. Ahkamus Sutrah fi Makkah wa Ghairiha (hlm. 13-14), Penerbit Daar Ibnul Qayyim Dammam.
[13]. Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (503).
[14]. Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (625).
[15]. Dikeluarkan oleh Ibnu Abi Syaibah dalam al-Mushannaf (1/ 279), dengan sanad shahih.
[16]. Telah dikeluarkan oleh Abdurrazzaq dalam al-Mushannaf (2/ 9) dan dalam
sanadnya ada kelemahan dan didukung oleh sebelumnya.
[17]. Telah dikeluarkan oleh Ibnu Abi Syaibah dalam al-Mushannaf (1/ 278).
[18]. Nailul Authar (3/ 6).
[19]. Syarah Tsulatsiyaat al-Musnad (2/ 786).
[20]. Tamamul Minnah (hlm. 304).
[21]. Riwayat haditsnya dha'if (lemah), sebagaimana telah diperingatkan atasnya oleh al-Albani -rahimahullah- di dalam Tamamul Minnah (hlm. 305) dan beliau berkata: "Riwayat itu telah dikeluarkan dalam kitabku: al-Ahadits adh-Dha'ifah, no. (5814) bersama hadits-hadits yang lain dengan maknanya."
[22]. Shahih Ibnu Khuzaimah (2/ 27-28).
[23]. Telah dikeluarkan oleh al-Bukhari dalam ash-Shahih no. (76)(493)(861) (1857)(4412), Ahmad dalam al-Musnad (1/ 342), Malik dalam al-Muwaththa' (1/131) dan selain mereka.
[24]. Telah dikeluarkan oleh Ahmad di dalam al-Musnad (1/ 243), Ibnu Khuzaimah dalam ash-Shahih (840), ath-Thabrani dalam al-Mu'jamul Kabir (11/ 243) dan sanadnya Ahmad hasan.
[25]. Al-Jauharun-Naqi (2/ 273). Dan lihat bantahan yang lain dalam: Ahkamu as-Sutrah (hlm. 88 dan setelahnya).
[26]. Lihat sandaran orang yang mengatakan, bahwa di Mekkah tidak ada sutrah, bahwasanya dibolehkan –di sana- berjalan melewati di hadapan orang-orang yang sedang shalat dan bantahan akan pernyataan ini terdapat dalam Silsilah al-Ahadits adh-Dha'ifah wal-Maudhu'ah, no. (928) dan kitab Ahkam as-Sutrah fi Makkah wa Ghairiha (hlm. 46-48)(120-126) dan mengaitkan orang yang lewat di depan orang yang shalat dengan keadaan darurat merupakan perkara yang sifatnya sebagai alternatif, khususnya ketika berada di dalam keadaan yang sangat berdesak-desakan. Telah berkata tentangnya al-Hafidz Ibnu Hajar dalam al-Fath (1/ 576) dan az-Zarqani dalam Syarahnya atas Mukhtashar Khalil (1/ 209).Wallahu A'lam.
[27]. Lihat, misalnya di dalam: Zaadul Ma'aad (1/ 305).
[28]. Ahkam as-Sutrah (hlm. 450).
[29]. Telah dikeluarkan oleh Muslim dalam Shahih-nya no. (499).
[30]. Telah dikeluarkan oleh Muslim di dalam Shahih-nya no. (500).
[31]. Telah dikeluarkan oleh Muslim di dalam Shahih-nya no. (510).
[32]. Ahkam as-Sutrah (hlm 29).
[33] Lihat: Mushannaf Abdurrazzaq (2/ 9, 14, 15), Shahih Ibnu Khuzaimah no.(807), Sunan Abu Dawud no. (686).
[34]. Lisanul 'Arab (3/ 1495).
[35]. Mu'jam Lughatul Fuqahaa' (hlm. 450-451).
[36]. Shahih Ibnu Khuzaimah (2/ 12).
[37]. Rujukan yang lalu.
[38]. Lihat: Tamamul Minnah (hlm. 300-302), Ahkam as-Sutrah (hlm. 98-102), Syarah an-Nawawi atas Shahih Muslim (4/ 216), Tahdzib at-Tahdzib (12/ 199), Tarjamah (Abi 'Amr bin Muhammad bin Harits).
[39]. Telah dikeluarkan oleh Muslim dalam Shahih-nya no. (504).
[40]. Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (1857).
[41]. Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (418), (471) dan pembicaraan yang lalu dari Ahkam as-Sutrah (hlm. 22).
[42]. Fathul Baari (1/ 572).
[43]. Faidhul Qadir (2/ 77).
[44]. Lihat: Ahkam as-Sutrah (hlm. 21-22).
[45]. Syarah az-Zarqaani 'ala Mukhtashar Khalil (1/ 208).
[46]. Fatawa Ibnu Rusyd (2/ 904).
[47]. Ahkam as-Sutrah (hlm. 26-27).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Yang Harus Dihindari Dalam Toleransi

/0 almanhaj.or.id - Hal-Hal Yang Harus Dihindari Dalam Toleransi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Hal-Hal Yang Harus Dihindari Dalam Toleransi

Jumat, 31 Desember 2004 15:06:13 WIB

HAL-HAL YANG HARUS DIHINDARI DALAM TOLERANSI

Oleh
Syaikh Salim bin 'Ied Al-Hilali

Mencampur Adukkan Antara Loyalitas Dan Toleransi

Al-Ustadz da'i Sayyid Quthub Rahimahullah menjelasakan[1] : "Sesungguhnya toleransi Islam bersama Ahlul Kitab merupakan satu sisi dan menjadikan mereka sebagai kekasih adalah sisi lain lagi. Namun kedua hal ini, terkadang masih kabur bagi sebagian kaum muslilim yang jiwanya tidak jelas melihat secara sempurna tentang hakikat agama dan tugasnya. Gambarannya sebagai pergerakan manhaj realistis mengarah kepada perkembangan yang terjadi di muka bumi ini, sejalan dengan gambaran Islam yang tabi'atnya berbeda dengan segenap gambaran yang diketahui oleh manusia. Dari sini gambaran-gambaran dan aturan-aturan yang menyelisihi sebagaimana bertolak belakang pula dengan syahwat manusia, penyimpangan dan kefasikan mereka dari manhaj Allah. Dan masuklah ia ke dalam medan laga. Tiada alasan lagi, dia harus mengembangkan realita baru yang dia inginkan dan akan terjadi pergerakan positif yang berkembang.

Orang-orang yang masih kabur tentang hakekat kebenaran, nilai hakikat akidah mereka berkurang menurut perasaan yang bersih. Sebagaimana IQ yang cerdas menunjukkan berkurangannya pengatahuan mereka tentang tabi'at perlagaan ini dan tabi'at sikap ahlul kitab tentangnya.

Mereka melupakan pengarahan-pengarahan Al-Qur'an yang jelas gamblang tentang masalah ini, sehingga mereka mencampuradukkan antar seruan Islam kepada sikap toleransi dalam bermuamalah dengan ahlul kitab, berbuat baik kepada mereka dalam masyarakat muslim yang mereka tempati dan menunaikan hak-hak mereka, dengan sikap loyalitas yang tidak boleh diberikan kecuali kepada Allah, Rasul-Nya dan kaum muslimin.

Mereka melupakan apa yang telah ditetapkan dalam Al-Qur'an, bahwa ahlul kitab sebagiannya adalah pembela atas sebagian yang lain dalam memerangi kaum muslimin, hal ini adalah watak yang melekat pada mereka, mereka marah kepada seorang muslim karena keislamannya, mereka tidak akan ridlo kepada muslimin kecuali bila dia meninggalkan agamanya dan mengikuti agama mereka, mereka senantiasa memerangi Islam dan kaum muslimin, dan mereka telah menampakkan kebenciannya lewat mulut-mulut mereka sementara apa yang mereka sembunyikan dalam hati lebih besar lagi dan seterusnya dari ketetapan-ketetapan yang tegas ini.

Sesungguuhnya seorang muslim dituntut untuk bersikap toleran terhadap ahlul kitab, namun dia dilarang menunjukkan sikap loyalitas kepada mereka dalam artian saling membela dan bersahabat karib dengan mereka.

Sesungguhnya cara dia untuk memantapkan agamanya dan merealisasikan aturan-aturannya tidak mungkin sejalan dengan cara ahlul kitab, walaupun mereka menampakkan sikap toleransi dan loyalitas namun sikap ini tidak sampai pada keridloan mereka supaya dia tetap pada agamanya dan realisasi aturannya, dan tidak akan cukup buat mereka loyalitas sebagian atas sebagian yang lain untuk memerangi dan menipunya.

Sungguh merupakan puncak kedunguan dan kelengahan bila kita mengira, bahwa kita dan mereka dapat sejalan dan bergandengan tangan untuk memantapkan agama ini dihadapan orang-orang kafir dan atheis, bila perlagaannya bersama muslim ........." [Fi Dhilalil Qur'an 2/759-760]

[Disalin dari kitabToleransi Islam Menurut Pandangan Al-Qur'an dan As-Sunnah, oleh Syaikh Salim bin 'Ied Al-Hilali, terbitan Maktabah Salafy Press, hal. 49-50, penerjemah Abu Abdillah Mohammad Afifuddin As-Sidawi.]
_________
Foote Note
[1]. Beliau membawakan ucapan Sayyid Quthub ini sebagai pelajaran buat pengagumnya bukan sebagai sandaran, padahal beliau (Sayyid) adalah seorang ahli bid'ah yang memiliki banyak penyimpangan -lihat At-Tasfiyah Wat Tarbiyah karya Syaikh Ali Hasan hal.6, dan karya Syaikh Rabi' tentang penyimpangan Sayyid Quthub, diantaranya : Adlwa' Islamiyah 'ala Aqudati Sayyid Quthub wa Fikratih. (pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal Yang Harus Dijauhi Dalam Ihram, Yang Dilarang Dalam Ihram, Melanggar Larangan Ihram Karena Lupa

/0 almanhaj.or.id - Hal Yang Harus Dijauhi Dalam Ihram, Yang Dilarang Dalam Ihram, Melanggar Larangan Ihram Karena Lupa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hal Yang Harus Dijauhi Dalam Ihram, Yang Dilarang Dalam Ihram, Melanggar Larangan Ihram Karena Lupa

Sabtu, 1 Januari 2005 07:28:42 WIB

HAL-HAL YANG HARUS DIJAUHI DALAM IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hal-hal yang harus dijauhi oleh orang yang sedang berihram ?

Jawaban
Orang yang sedang ihram harus menjauhi sembilan hal yang telah dijelaskan ulama, yaitu : memotong rambut, memotong kuku, memakai parfum, memakai baju berjahit, menutup kepala, membunuh binatang buruan, bersetubuh, akad nikah, dan menyentuh istri. Semua hal tersebut harus dijauhi oleh orang yang sedang ihram hingga tahallul, dan dalam tahallul awal diperbolehkan melakukan semua hal yang terlarang tersebut selain hubungan sebadan dengan istri/suami. Namun jika telah tahallul kedua maka melakukan hubungan sebadan suami-istri halal baginya.

HAL-HAL YANG DILARANG DALAM IHRAM DAN BAGIAN-BAGIANNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah hal-hal yang wajib dijauhi oleh orang yang sedang ihram dan bagian-bagiannya ?

Jawaban
Adapaun hal-hal yang dilarang ketika ihram ada sembilan hal :

[1]. Memotong atau mencabut rambut dari kepala atau badan
[2]. Memotong kuku dari tangan atau kaki.
[3]. Memakai kain berjahit bagi laki-laki, yaitu setiap pakaian yang di jahit menurut ukuran anggota badan, seperti qamis, celana, jubah, kaos, peci, topi, dan lain-lain.
[4]. Menutup kepala dengan hal-hal yang menyentuh kepala sepeti sorban dan peci. Lain halnya payung, kemah dan membawa barang di atas kepala, maka demikian itu tidak dilarang.
[5]. Memakai parfum, yaitu setiap hal yang berbau wangi dengan tujuan memakainya di baju atau di badan, seperti misik, mawar, rayhan, dan minyak wangi yang lain.
[6]. Bertujuan memburu binatang darat yang lepas, seperti burung merpati, kijang dan lain-lain.
[7]. Melakukan akad nikah. Maka orang yang ihram tidak boleh meminang, menikah, menjadi wali nikah, dan lain-lain.
[8]. Bersetubuh dengan istri.
[9]. Bercumbu dengan istri/suami, seperti meraba-raba, mencium dan lain-lain.

Sembilan hal tersebut dikelompokkan dalam empat bagian.

Pertama : Harus membayat fidyah, tapi tidak membatalkan ibadah (haji atau umrah), yaitu bagi lima hal yang pertama.
Kedua : Ada denda yang setimpal, yaitu berburu.
Ketiga : Membatalkan ibadah dan tidak harus membayar fidyah, yaitu akad nikah.
Keempat : Tidak membatalkan ibadah tapi harus membayar dam, yaitu bersentuhan kulit (bercumbu) dengan syahwat. Bersetubuh dengan istri ?

MELANGGAR LARANGAN IHRAM KARENA TIDAK TAHU ATAU LUPA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa hukum orang yang melakukan sesuatu dari sembilan yang dilarang dalam ihram karena tidak tahu atau lupa ?

Jawaban
Barangsiapa mencabut rambut atau memotong kuku karena lupa maka tiada dosa baginya dan tiada wajib membayar fidyah. demikian pula orang yang memakai parfum atau menutup kepala atau memakai pakaian berjahit karena lupa. Sebab Allah tidak akan menuntut demikian itu seperti disebutkan dalam firman-Nya.

"Artinya : Ya, Rabb kami, janganlah Engkau hukum kami jika kami lupa atau kami bersalah" [Al-Baqarah : 286]

Dimana dalam hadits shahih disebutkan bahwa Allah menjawab do'a tersebut seraya berfirman : "Sungguh Aku telah melakukan".

Allah Subhanahu wa Ta'ala juga berfirman :

"Artinya : Tidak ada dosa atasmu terhadap apa yang kamu khilaf padanya, tetapi (yang ada dosanya) apa yang disengaja oleh hatimu" [Al-Ahzab : 5]

Dalam hadits disebutkan :

"Artinya : Diampuni umatku karena khilaf dan lupa" [Hadits Riwayat Ibnu 'Ady]

Adapun membunuh binatang buruan maka semua ulama menetapkan hukum padanya dan tidak menanyakan apakah kamu sengaja atau karena khilaf. Dan barangkali yang benar adalah bahwa demikian itu tidak berdosa dan tidak wajib membayar fidyah atas manusia jika karena tidak tahu. Sebab Allah berfirman.

"Artinya : Barangsiapa di antara kamu membunuh dengan sengaja maka dendanya ialah mengganti dengan binatang ternak seimbang dengan buruan yang dibunuhnya, menurut putusan dua orang yang adil di antara kamu sebagai hadya yang dibawa sampai ke Ka'bah, atau (dendanya) membayar kafarat dengan memberi makan orang-orang miskin, atau berpuasa seimbang dengan makanan yang dikeluarkan itu, supaya dia merasakan akibat yang buruk dari perbuatannya. Allah telah memaafkan apa yang telah lalu. Dan barangsiapa yang kembali mengerjakannya, niscaya Allah akan menyiksanya. Allah Maha Kuasa lagi mempunyai (kekuasaan untuk) menyiksa" [Al-Maidah : 95]

Adapun akad nikah maka tidak sah hukumnya walaupun karena tidak tahu, tapi tidak wajib membayar fidyah. Sedangkan bersetubuh dan bercumbu dengan syahwat, maka menurut jumhur ulama wajib membayar fidyah meskipun karena lupa. Sebab hal tersebut merupakan larangan ihram yang paling masyhur dan dilakukan dua orang sehingga tidak mungkin jika dilakukan karena lupa. Dan demikian itu adalah yang paling hati-hari. Tapi menurut sebagian ulama hal tersebut dima'afkan jika dilakukan karena tidak tahu atau lupa. Wallahu 'alam.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbiatan Pustaka Imam Asy-Syafi'i hal. 110 - 115 Penerjemah H.ASmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Batasan Pakaian Berjahit Dalam Ihram, Mencukur Rambut Setelah Ihram Karena Tidak Tahu

/0 almanhaj.or.id - Batasan Pakaian Berjahit Dalam Ihram, Mencukur Rambut Setelah Ihram Karena Tidak Tahu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Batasan Pakaian Berjahit Dalam Ihram, Mencukur Rambut Setelah Ihram Karena Tidak Tahu

Sabtu, 1 Januari 2005 07:38:47 WIB

BATASAN PAKAIAN BERJAHIT DALAM IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah batasan pakaian berjahit dan apa hukum memakai celana yang digunakan sekarang ini ketika ihram ?

Jawaban
Tidak boleh bagi orang yang sedang ihram haji atau umrah memakai celana dan lainnya dari pakaian yang berjahit dalam bentuk badan seutuhnya, seperti qamis, atau bagian atas badan saja, seperti kaos dan lain-lain, atau badan bagian bawah seperti celana. Sebab ketika Nabi Shallallahu 'alaihi wa sallam ditanya tentang pakaian orang yang sedang berihram maka beliau bersabda.

"Artinya : Ia tidak boleh memakai qamis, surban, celana, tudung kepala dan khuf, kecuali orang yang tidak mendapatkan sandal, maka dia boleh memakai khuf (sepatu but). Dan hendaklah dia memotong khuf sampai bawah mata kaki" [Muttafaqun 'alaih dari hadits Ibnu Umar Radhiallahu 'anhu]

Dengan demikian penanya harus mengetahui pakaian berjahit yang dilarang bagi orang yang sedang ihram.

Dari hadits tersebut nampak jelas bahwa yang dimaksud pakaian berjahit adalah setiap pakaian yang dijahit dengan ukuran seluruh badan seperti qamis, atau setengah badan pada bagian atas seperti kaos, atau setengah badan bagian bawah seperti celana. Dari hal tersebut dapat disamakan pakaian yang dijahit atau disulam seukuran tangan seperti kaos tangan, atau seukuran kaki seperti khuf (sepatu but). Tapi orang ihram diperbolehkan memakai khuf jika tidak mendapatkan sandal. Sebab terdapat hadits shahih dari Ibnu Abbas Radhiallahu 'anhu, bahwa ketika Nabi Shallallahu 'alaihi wa sallam menyampaikan khutbah kepada manusia di Arafah beliau bersabda.

"Artinya : Barangsiapa yang tidak mendapatkan kain maka hendaklah dia memakai celana, dan siapa yang tidak mendapatkan sandal maka hendaklah dai memakai khuf" [Muttafaqun 'alaih]

Dalam hadits ini Nabi Shallallahu 'alaihi wa sallam tidak menyebutkan perintah memotong khuf, maka menunjukkan tidak wajib memotong khuf. Jadi perintah memotong khuf yang terdapat dalam hadits pertama yang juga diriwayatkan Ibnu Abbas Radhiallahu anhu dihapuskan (mansukh) dengan hadits tersebut.

Demikian itu berkaitan dengan laki-laki. Sedangkan bagi wanita yang ihram, baik ihram haji maupun ihram umrah maka dia boleh memakai celana dan sepatu secara mutlak, tapi dialarang memakai cadar dan kaos tangan. Sebab Nabi Shallallahu 'alaihi wa sallam melarang dari kedua hal tersebut dalam hadits yang diriwayatkan Ibnu Umar Radhiallahu 'anhu. Namun wanita boleh menutup mukanya dengan selain cadar dan menutup kedua tanganya dengan selain kaos tangan ketika dia di hadapan laki-laki yang bukan mahramnya, seperti dengan kerudung dan lain-lain. Dan Allah adalah Dzat yang memberikan pertolongan kepada kebenaran.

MENCUKUR RAMBUT SETELAH IHRAM KARENA TIDAK TAHU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang telah melakukan ihram umrah. Setelah itu dia ingat bahwa mencukur rambut ketiak wajib ketika ihram lalu dia mencukurnya setelah ihram, kemudian pergi umrah. Mohon penjelasan hukum tentang hal tersebut ?

Jawaban
Mencukur rambut ketiak tidak wajib dalam ihram, demikian pula mencabutnya. Namun menurut sunnah adalah mencabut atau membersihkan rambut ketiak dengan sesuatu yang dapat menghilangkan dari bahan yang suci ketika sebelum ihram. Sebagaimana disunnahkannya memotong kumis, memotong kuku, dan mencukur rambut kemaluan ketika masing-masing telah siap untuk itu ketika sebelum ihram, seperti ketika di rumahnya. Dan demikian itu sudah cukup. Sebab hal-hal tersebut tidak wajib dilakukan ketika ihram, dan bagi orang yang kamu sebutkan itu tidak wajib membayar fidyah karena mencukur rambut ketiaknya disebabkan dia tidak tahu tentang hukum syar'i. Seperti itu juga jika seseorang melakukan sesuatu yang telah kami sebutkan setelah dia ihram karena lupa. Sebab Allah berfirman tentang do'a orang-orang mukmin.

"Artinya : Ya Rabb kami, janganlah Engkau hukum kami jika kami lupa atau kami bersalah" [Al-Baqarah : 286]

Dan dalam hadits hahih disebutkan bahwa Allah mengabulkan do'a tersebut seraya berfirman : "Sunnguh telah Aku lakukan".

MEMOTONG RAMBUT SEBELUM NIAT IHRAM

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Istri saya berihram untuk umrah. Dan sebelum keluar dari kamar mandi dan memakai bajunya dia menggunting rambutnya sedikit. Apa yang wajib dia lakukan ?

Jawaban
Tiada dosa atas dia dalam hal tersebut dan juga tidak wajib membayar fidyah. Sebab yang dilarang memotong rambut adalah setelah niat ihram sedangkan dia belum niat dan belum memakai bajunya. Bahkan seandainya dia melakukan seperti itu ketika dia telah ihram tapi karena tidak tahu atau lupa maka dia tidak wajib membayar fidyah. Wallahu a'lam.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbiatan Pustaka Imam Asy-Syafi'i hal. 110 - 115 Penerjemah H.ASmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Seputar Keluarga Berencana

/0 almanhaj.or.id - Hukum Seputar Keluarga Berencana

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Seputar Keluarga Berencana

Kamis, 5 Februari 2004 07:35:22 WIB

SEPUTAR HUKUM KELUARGA BERENCANA [KB]

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah Baz ditanya : Apa hukum KB ?

Jawaban.
Ini adalah permasalahan yang muncul sekarang, dan banyak pertanyaan muncul berkaitan dengan hal ini. Permasalahan ini telah dipelajari oleh Haiah Kibaril Ulama (Lembaga di Saudi Arabia yang beranggotakan para ulama) di dalam sebuah pertemuan yang telah lewat dan telah ditetapkan keputusan yang ringkasnya adalah tidak boleh mengkonsumsi pil-pil untuk mencegah kehamilan.

Karena Allah Subhanahu wa Ta'ala mensyariatkan untuk hamba-Nya sebab-sebab untuk mendapatkan keuturunan dan memperbanyak jumlah umat. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Nikahilah wanita yang banyak anak lagi penyayang, karena sesungguhnya aku berlomba-lomba dalam banyak umat dengan umat-umat yang lain di hari kiamat dalam riwayat yang lain : dengan para nabi di hari kiamat)". [Hadits Shahih diriwayatkan oleh Abu Daud 1/320, Nasa'i 2/71, Ibnu Hibban no. 1229, Hakim 2/162 (lihat takhrijnya dalam Al-Insyirah hal.29 Adazbuz Zifaf hal 60) ; Baihaqi 781, Abu Nu'aim dalam Al-Hilyah 3/61-62]

Karena umat itu membutuhkan jumlah yang banyak, sehingga mereka beribadah kepada Allah, berjihad di jalan-Nya, melindungi kaum muslimin -dengan ijin Allah-, dan Allah akan menjaga mereka dan tipu daya musuh-musuh mereka.

Maka wajib untuk meninggalkan perkara ini (membatasi kelahiran), tidak membolehkannya dan tidak menggunakannya kecuali darurat. Jika dalam keadaan darurat maka tidak mengapa, seperti :

[a]. Sang istri tertimpa penyakit di dalam rahimnya, atau anggota badan yang lain, sehingga berbahaya jika hamil, maka tidak mengapa (menggunakan pil-pil tersebut) untuk keperluan ini.

[b]. Demikian juga, jika sudah memiliki anak banyak, sedangkan isteri keberatan jika hamil lagi, maka tidak terlarang mengkonsumsi pil-pil tersebut dalam waktu tertentu, seperti setahun atau dua tahun dalam masa menyusui, sehingga ia merasa ringan untuk kembali hamil, sehingga ia bisa mendidik dengan selayaknya.

Adapun jika penggunaannya dengan maksud berkonsentrasi dalam berkarier atau supaya hidup senang atau hal-hal lain yang serupa dengan itu, sebagaimana yang dilakukan kebanyakan wanita zaman sekarang, maka hal itu tidak boleh".

[Fatawa Mar'ah, dikumpulkan oleh Muhammad Al-Musnad, Darul Wathan, cetakan pertama 1412H]

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Ada seorang wanita berusia kurang lebih 29 tahun, telah memiliki 10 orang anak. Ketika ia telah melahirkan anak terakhir ia harus melakukan operasi dan ia meminta ijin kepada suaminya sebelum operasi untuk melaksanakan tubektomi (mengikat rahim) supaya tidak bisa melahirkan lagi, dan disamping itu juga disebabkan masalah kesehatan, yaitu jika ia memakai pil-pil pencegah kehamilan akan berpengaruh terhadap kesehatannya. Dan suaminya telah mengijinkan untuk melakukan operasi tersebut. maka apakah si istri dan suami mendapatkan dosa karena hal itu ?"

Jawaban.
Tidak mengapa ia melakukan operasi/pembedahan jika para dokter (terpercaya) menyatakan bahwa jika melahirkan lagi bisa membahayakannya, setelah mendapatkan ijin dari suaminya.

[Fatawa Mar'ah Muslimah Juz 2 hal. 978, Maktabah Aadh-Waus Salaf, cet ke 2. 1416H]

SEPUTAR HUKUM KELUARGA BERENCANA [KB]

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang ikhwan bertanya hukum KB tanpa udzur, dan adakah Udzur yang membolehkannya?"

Jawaban.
Para ulama telah menegaskan bahwa memutuskan keturunan sama sekali adalah haram, karena hal tersebut bertentangan dengan maksud Nabi mensyari'atkan pernikahan kepada umatnya, dan hal tersebut merupakan salah satu sebab kehinaan kaum muslimin. Karena jika kaum muslimin berjumlah banyak, (maka hal itu) akan menimbulkan kemuliaan dan kewibawaaan bagi mereka. Karena jumlah umat yang banyak merupakan salah satu nikmat Allah kepada Bani Israil.

"Artinya : Dan Kami jadikan kamu kelompok yang lebih besar" [Al-Isra : 6]

"Artinya : Dan ingatlah di waktu dahulunya kamu berjumlah sedikit, lalu Allah memperbanyak jumlah kamu' [Al-A'raf : 86]

Kenyataanpun mennguatkan pernyataan di atas, karena umat yang banyak tidak membutuhkan umat yang lain, serta memiliki kekuasaan dan kehebatan di depan musuh-musuhnya. Maka seseorang tidak boleh melakukan sebab/usaha yang memutuskan keturunan sama sekali. Allahumma, kecuali dikarenakan darurat, seperti :

[a] Seorang Ibu jika hamil dikhawatirkan akan binasa atau meninggal dunia, maka dalam keadaan seperti inilah yang disebut darurat, dan tidak mengapa jika si wanita melakukan usaha untuk mencegah keturunan. Inilah dia udzur yang membolehkan mencegah keturunan.

[b] Juga seperti wanita tertimpa penyakit di rahimnya, dan ditakutkan penyakitnya akan menjalar sehingga akan menyebabkan kematian, sehingga rahimnya harus diangkat, maka tidak mengapa.

[Fatawa Al-Mar'ah Al-Muslimah Juz 2 hal. 974-975]

SEPUTAR HUKUM KELUARGA BERENCANA [KB]

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kapan seorang wanita diperbolehkan memakai pil-pil pencegah kehamilan, dan kapan hal itu diharamkan ? Adakah nash yang tegas atau pendapat di dalam fiqih dalam masalah KB? Dan bolehkah seorang muslim melakukan azal kerika berjima tanpa sebab?"

Jawaban.
Seyogyanya bagi kaum msulimin untuk memperbanyak keturunan sebanyak mungkin, karena hal itu adalah perkara yang diarahkan oleh Nabi Shallallahu 'alaihi wa sallam dalam sabdanya.

"Artinya : Nikahilah wanita yang penyayang dan banyak anak karena aku akan berlomba dalam banyak jumlahnya umat" [Hadits Shahih, diriwayatkan oleh Abu Dawud 1/320, Nasa'i 2/71, Ibnu Hibban no. 1229, Hakim 2/162, Baihaqi 781, Abu Nu'aim dalam Al-Hilyah 3/61-62]

Dan karena banyaknya umat menyebabkan (cepat bertambahnya) banyaknya umat, dan banyaknya umat merupakan salah satu sebab kemuliaan umat, sebagaimana firman Allah Subhanahu wa Ta'ala ketika menyebutkan nikmat-Nya kepada Bani Israil.

"Artinya : Dan Kami jadikan kamu kelompok yang lebih besar" [Al-Isra' : 6]

"Artinya : Dan ingatlah di waktu dahulunya kamu berjumlah sedikit, lalu Allah memperbanyak jumlah kamu" [Al-A'raf : 86]

Dan tidak ada seorangpun mengingkari bahwa banyaknya umat merupakan sebab kemuliaan dan kekuatan suatu umat, tidak sebagaimana anggapan orang-orang yang memiliki prasangka yang jelek, (yang mereka) menganggap bahwa banyaknya umat merupakan sebab kemiskinan dan kelaparan. Jika suatu umat jumlahnya banyak dan mereka bersandar dan beriman dengan janji Allah dan firman-Nya.

"Artinya : Dan tidak ada suatu binatang melatapun di bumi melainkan Allah-lah yang memberi rezekinya" [Hud : 6]

Maka Allah pasti akan mempermudah umat tersebut dan mencukupi umat tersebut dengan karunia-Nya.

Berdasarkan penjelasan ini, jelaslah jawaban pertanyaan di atas, maka tidak sepantasnya bagi seorang wanita untuk mengkonsumsi pil-pil pencegah kehamilan kecuali dengan dua syarat.

[a] Adanya keperluan seperti ; Wanita tersebut memiliki penyakit yang menghalanginya untuk hamil setiap tahun, atau, wanita tersebut bertubuh kurus kering, atau adanya penghalang-penghalang lain yang membahayakannya jika dia hamil tiap tahun.

[b] Adanya ijin dari suami. Karena suami memiliki hak atas istri dalam masalah anak dan keturunan. Disamping itu juga harus bermusyawarah dengan dokter terpercaya di dalam masalah mengkonsumsi pil-pil ini, apakah mmakaiannya membahayakan atau tidak.

Jika dua syarat di atas dipenuhi maka tidak mengapa mengkonsumsi pil-pil ini, akan tetapi hal ini tidak boleh dilakukan terus menerus, dengan cara mengkonsumsi pil pencegah kehamilan selamanya misalnya, karena hal ini berarti memutus keturunan.

Adapun point kedua dari pertanyaan di atas maka jawabannya adalah sebagai berikut : Pembatasan keturunan adalah perkara yang tidak mungkin ada dalam kenyataan karena masalah hamil dan tidak, seluruhnya di tangan Allah Subhanahu wa Ta'ala. Jika seseorang membatasi jumlah anak dengan jumlah tertentu, maka mungkin saja seluruhnya mati dalam jangka waktu satu tahun, sehingga orang tersebut tidak lagi memiliki anak dan keturunan. Masalah pembatas keturunan adalah perkara yang tidak terdapat dalam syari'at Islam, namun pencegahan kehamilan secara tegas dihukumi sebagaimana keterangan di atas.

Adapun pertanyaan ketiga yang berkaitan dengan 'azal ketika berjima' tanpa adanya sebab, maka pendapat para ahli ilmu yang benar adalah tidak mengapa karena hadits dari Jabir Radhiyallahu 'anhu.

"Artinya : Kami melakukan 'azal sedangkan Al-Qur'an masih turun (yakni dimasa nabi Shallallahu 'alihi wa sallam)" [Hadits Shahih Riwayat Abu Dawud 1/320 ; Nasa'i 2/71, Ibnu Hibban no. 1229, Hakim 2/162, Baihaqi 781, Abu nu'aim dalam Al-hilyah 3/61-62]

Seandainya perbuatan itu haram pasti Nabi Shallallahu 'alaihi wa sallam telah melarangnya. Akan tetapi para ahli ilmu mengatakan bahwa tidak boleh ber'azal terhadap wanita merdeka (bukan budak) kecuali dengan ijinya, yakni seorang suami tidak boleh ber'azal terhadap istri, karena sang istri memiliki hak dalam masalah keturunan. Dan ber'azal tanpa ijin istri mengurangi rasa nikmat seorang wanita, karena kenikmatan seorang wanita tidaklah sempurna kecuali sesudah tumpahnya air mani suami.

Berdasarkan keterangan ini maka 'azal tanpa ijin berarti menghilangkan kesempurnaan rasa nikmat yang dirasakan seorang istri, dan juga menghilangkan adanya kemungkinan untuk mendapatkan keturunan. Karena ini kami menysaratkan adanya ijin dari sang istri".

[Fatawa Syaikh ibnu Utsaimin Juj 2 hal. 764 dinukil dari Fatawa Li'umumil Ummah]

[Disalin ulang dari Majalah As-Sunnah edisi 01/Tahun V/2001M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl Solo Purwodadi Km 8 Selokaton Gondangrejo, Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam Dari As-Sunnah

/0 almanhaj.or.id - Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam Dari As-Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Dalil-Dalil Tentang Turunnya Isa 'Alaihissalam Dari As-Sunnah

Senin, 3 Januari 2005 06:58:19 WIB

DALIL-DALIL TENTANG TURUNNYA ISA 'ALAIHISSALAM DARI AS-SUNNAH

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Dalil-dalil dari Sunnah mengenai akan turunnya kembali Isa alaihissalam banyak sekali jumlahnya dan berderajat mutawatir sebagaimana telah kami sebutkan sebagian di muka, dan di sini akan saya sebutkan sebagian pula, tidak keseluruhan, karena kuatir akan terkesan terlalu panjang. Hadits-hadits tersebut antara lain:

[1]. Asy-Syaikhani (Bukhari dan Muslim) meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu, ia ber-kata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Demi Allah yang diriku tangan-Nya, benar-benar putra Maryam akan turun di tengah-tengah kamu sebagai juru damai yang adil, lalu ia menghancurkan salib, dan harta kekayaan melimpah ruah hingga tidak ada seorangpun yang mau menerima (shadaqah atau zakat) dari orang lain, sehingga pada waktu itu sujud satu kali lebih baik daripada dunia dan isinya. " Kemudian Abu Hurairah berkata, "Bacalah firman Allah ini jika Anda mau:

"Artinya : Tidak ada seorang pun dari ahli kitab kecuali akan beriman kepadanya (Isa) sebelum kematiannya. Dan pada hari kiamat nanti Isa akan menjadi saksi terhadap mereka." [Shahih Bukhari, Kitab Ahaadiitsil Anbia' ,Bab Nuzuli Isa Ibni Maryam 'alahissalam 6: 490-491; Shahih Muslim, Bab Nuzuli Isa Ibni Maryam 'alaihissalam Haakiman 2: 189-191]

Inilah penafsiran Abu Hurairah terhadap ayat ini bahwa yang dimaksud ialah di antara ahli kitab akan ada orang yang beriman kepada Nabi Isa 'alaihissalam sebelum beliau meninggal dunia. Hal ini terjadi ketika beliau turun kembali ke bumi pada akhir zaman sebagaimana telah dijelaskan di muka.

[2]. Asy-Syaikhani juga meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu, ia berkata: Rasulullah saw bersabda:

"Artinya : Bagaimana keadaanmu nanti apabila putra Maryam telah diturunkan di tengah-tengah kamu, sedangkan imam kamu adalah dari antara kamu sendiri?" [Shahih Bukhari 6: 491; Shahih Muslim 2:193]

[3]. Imam Muslim meriwayatkan dari JabirRadhiyallahu 'anhu, ia berkata: Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda:

â€œArtinya : Akan senantiasa ada segolongan dari umatku yang berjuang membela kebenaran dengan memperoleh pertolongan hingga datangnya hari kiamat.... Kemudian akan turun Isa putra Maryam 'alaihissalam, lalu pemimpin mereka berkata (kepada Isa), Silakan Anda shalat mengimami kami! Isa menjawab, Tidak usah, sesungguhnya sebagian kalian adalah pemimpin bagi sebagian yang lain, sebagai kemunculan dari Allah bagi umat ini." [Shahih Muslim 2: 193-194].

[4]. Telah disebutkan di muka hadits Hudzaifah bin Usaid yang membicarakan tanda-tanda kiamat yang besar yang di dalamnya disebutkan tentang "akan turunnya Isa putra Maryam 'alaihissalam." [Shahih Muslim 18: 27-28].

[5]. Imam Ahmad meriwayatkan dari Abu Hurairah Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Para Nabi itu adalah bersaudara seayah berlainan ibu, dan Din mereka adalah satu. Dan aku adalah manusia yang paling dekat dengan Isa putra Maryam, karena antara aku dan dia tidak ada nabi lagi. Dan sesungguhnya dia akan turun kembali ke bumi, karena itu jika kamu melihatnya maka kenalilah dia." [Musnad Ahmad 2:406, dan hadits ini adalah shahih. Periksalah catatan pinggir 'Umdatut-Tafsir 4:36 dengan tahqiq Syekh Ahmad Syakir. Bagian permulaan hadits ini diriwayatkan oleh Bukhari 6: 478, dan diriwayatkan pula oleh Hakim dalam Al-Mustadrak 2: 595. Hakim berkata, "Ini adalah hadits yang shahih isnadnya, hanya saja Bukhari dan Muslim tidak meriwayatkannya." Perkataan Hakim ini disetujui oleh Adz-Dzahabi].

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Umrah Dengan Pakaian Biasa, Ihram Dengan Memakai Celana Karena Sengaja Dan Tidak Tahu

/0 almanhaj.or.id - Umrah Dengan Pakaian Biasa, Ihram Dengan Memakai Celana Karena Sengaja Dan Tidak Tahu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Umrah Dengan Pakaian Biasa, Ihram Dengan Memakai Celana Karena Sengaja Dan Tidak Tahu

Selasa, 4 Januari 2005 06:56:45 WIB

UMRAH DENGAN PAKAIAN BIASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya melaksanakan umrah pada awal Ramadhan tahun ini dan saya mukim di Mekkah selama 15 hari. Lalu saya melaksanakan umrah lagi dengan baju saya dan penutup kepala. Ketika saya pertama kali sampai di Masjidil Haram, saya shalat dua raka'at dengan niat shalat Tahiyatul Masjid, lalu saya thawaf di Ka'bah tujuh kali putaran kemudian shalat dua raka'at di maqam Ibrahim 'Alaihis Salam, lalu sa'i tujuh kali putaran dan kemudian memotong rambut. Apakah yang saya lakukan benar ?

Jawaban
Apa yang anda sebutkan dalam pertanyaan bahwa yang dilakukan dalam umrah adalah suatu yang wajib dari umrah dan anda tidak wajib mengeluarkan sesuatu jika ihram dari miqat yang wajib. Hanya saja shalat dua raka'at yang dilakukan ketika masuk Masjidil Haram adalah menyalahi sunnah bagi orang yang masuk Masjidil Haram (untuk melaksanakan umrah), yaitu memulai dengan thawaf.

Adapun yang anda sebutkan bahwa anda ihram dengan memakai baju, jika yang dimaksudkan itu baju ihram, yaitu kain dan selendang yang telah digunakan dalam umrah sebelum umrah, maka tiada mengapa dalam hal tersebut, karena boleh menggunakannya berulang kali dalam haji atau umrah atau memberikan kepada orang lain untuk digunakan haji dan umrah. Tapi jika yang anda maksudkan bahwa ihram dengan baju biasa yang dipakai selain ketika ihram, maka anda salah dalam hal itu dan anda telah melakukan dua larangan dalam umrah, yaitu memakai pakaian berjahit dan menutup kepala. Jika anda mengetahui bahwa demikian itu tidak boleh, maka wajib dua fidyah, yaitu karena pakaian dan menutup kepala. Dan untuk masing-masing anda boleh menyembelih kambing yang mencukupi syarat kurban, atau memberi makan enam orang miskin masing-masing orang setengah sha' berupa kurma atau yang lain dari makanan pokok suatu daerah, atau puasa tiga hari. Dan kedua kambing atau makanan untuk 12 orang miskin diberikan kepada orang-orang miskin Mekkah dan kamu tidak boleh makan sebagian dari keduanya dan juga tidak boleh anda hadiahkan. Sedangkan untuk berpuasa boleh dilakukan di tempat dan waktu kapanpun.

Namun jika yang anda lakukan tersebut karena tidak mengetahui hukum syar'i atau karena lupa, maka tidak wajib fidyah, hanya harus taubat dan mohon ampun kepada Allah atas dua hal tersebut serta tidak akan mengulangi pekerjaan yang menafikan kewajiban-kewajiban dalam ihram seperti kedua hal tersebut. Kepada Allah kita bermohon taufiq kepada kebenaran. Dan shalawat serta salam kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam.

MEMAKAI CELANA KETIKA IHRAM KARENA TIDAK TAHU

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Tahun lalu saya pergi umrah dan saya tidak mengetahui sebagian syarat-syaratnya. Ketika saya ihram dari miqat saya memakai celana pendek dan saya tidak mengetahui hukum masalah ini. Lalu setelah saya kembali, sebagian orang memberitahukan kepada saya bahwa yang saya lakukan tersebut tidak boleh. Dan tahun ini saya umrah lagi ketika saya mengetahui bahwa memakai pakaian berjahit tidak boleh ketika ihram. Apakah saya wajib membayar kifarat sebab masalah tersebut ?

Jawaban
Tidak wajib membayar fidyah karena anda tidak mengetahui hukum tersebut. Sebab seseorang dimaafkan ketika melakukan larangan tersebut karena ketidaktahuan tentang hukum. Sesungguhnya fidyah hanya wajib atas orang yang melakukan hal tersebut jika dia mengetahui dan sengaja melakukannya. Maka anda tidak wajib mengulangi umrah karena tidak melakukan apa yang merusakkan umrah. Jadi umrah anda yang kedua adalah umrah sunnah.

IHRAM DENGAN MEMAKAI CELANA KARENA SENGAJA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrhman Al-JIbrin ditanya : Ketika di miqat saya niat ihram umrah tamattu' kepada haji, tapi saya tidak melepas celana dalam saja. Dan demikian itu disebabkan malu yang menyertai saya pada waktu itu. Sehingga saya melaksanakan umrah dengan memakai celana. Dan ketika saya ihram haji, saya mengerti bahwa saya salah ketika memakai celana dalam ihram. Maka saya melepas celana ketika ihram untuk melaksanakan haji.

Pertanyaannya, apakah saya wajib membayar kifarat karena tidak melepas celana ketika umrah saja, sebab saya melepasnya ketika melakukan haji ? Padahal saat itu saya mengetahui bahwa memakai pakaian berjahit membatalkan ihram, tapi saya melakukan itu karena sangat malu seperti saya sebutkan. Perlu diketahui bahwa umrah dan haji saya tersebut adalah yang pertama kali dan telah saya lakukan beberapa tahun lalu. Mohon penjelasan

Jawaban
Anda wajib membayar fidyah apabila sengaja tetap dalam pakaian tersebut. Sebab anda telah mengetahui bahwa demikian itu termasuk larangan dalam ihram, bukan yang membatalkannya. Adapun fidyahnya adalah puasa tiga hari, atau memberi makan enam orang miskin, atau memotong kambing. Mana saja yang anda lakukan diantara ketiga hal tersebut, maka telah cukup. Tapi menyembelih atau memberikan makan enam orang miskin tersebut harus di Mekkah dan untuk orang-orang miskin tanah haram. Sedangkan berpuasa dapat dilakukan di mana saja. Dan anda tidak berdosa karena terlambat melaksanakan kifarat, hanya saja anda lengah karena bertanya dalam tempo yang lama.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penysusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 123-130, penerjemah H.Asmuni Solihan Zamaksyari Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ihram Memakai Sandal Atau Kaos Kaki, Bulu Mata Rontok Ketika Mengusap Muka Setelah Berdo'a

/0 almanhaj.or.id - Ihram Memakai Sandal Atau Kaos Kaki, Bulu Mata Rontok Ketika Mengusap Muka Setelah Berdo'a

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ihram Memakai Sandal Atau Kaos Kaki, Bulu Mata Rontok Ketika Mengusap Muka Setelah Berdo'a

Selasa, 4 Januari 2005 07:01:48 WIB

IHRAM MEMAKAI SANDAL ATAU KAOS KAKI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika orang yang ihram, baik laki-laki maupun perempuan memakai sandal atau kaos kaki karena tahu atau tidak tahu hukumnya atau karena lupa apakah ihramnya batal sebab hal tersebut ..?

Jawaban
Sesuai sunah Nabi Shallallahu alaihi wa sallam, bahwa orang laki-laki yang ihram adalah memakai sandal, Sebab terdapat riwayat shahih bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Hendaklah seorang diantara kamu berihram dengan memakai kain dan selendang serta sandal" [Hadits Riwayat Ahmad dan Ibnu Jarud]

Maka yang utama adalah bila laki-laki ihram dengan memakai sandal untuk menghindari duri, panas atau dingin. Tapi jika dia ihram tanpa memakai sandal maka tiada dosa atas dia. Dan jika dia tidak mendapatkan sandal maka dia boleh memakai sepatu but (khuf). Apakah dia harus memotong khuf itu sampai kedua mata kaki ataukah tidak ? Dalam hal ini terdapat perselisihan pendapat ulama. Sebab terdapat hadits bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang tidak mendapatkan sandal, maka hendaklah dia memakai khuf dan harus memotongnya sampai mata kaki"

Sedangkan dalam khutbah di Arafah ketika haji wada'. Nabi Shallallahu 'alaihi wa sallam bersabda :

"Barangsiapa tidak mendapatkan kain maka hendaklah dia memakai celana, dan siapa yang tidak mendapatkan sandal, maka hendaklah dia memakai khuf" [Muttafaqun 'alaih].

Nabi Shallallahu 'alaihi wa sallam tidak menyebutkan perintah memotong khuf, dan sebagian ulama mengataka bahwa perintah yang pertama dihapuskan. Karenanya orang yang ihram boleh memakai sepatu but tanpa harus memotong sampai bawah mata kaki. Sebagian ulama mengatakan bahwa perintah Nabi Shallallahu 'alaihi wa sallam dalam hadits yang pertama tidak dihapuskan, tapi menunjukkan sunnah dan tidak wajib dengan dalil bahwa Nabi Shallallahu 'alaihi wa sallam diam atas hal tersebut ketika khutbahnya di Arafah.

Pendapat yang sangat kuat -insya Allah- adalah, bahwa perintah memotong khuf dihapuskan. Sebab dalam khutbah Nabi Shallallahu 'alaihi wa sallam di Arafah yang dihadiri banyak manusia baik dari kota maupun desa yang mereka tidak menghadiri khutbah Nabi Shallallahu 'alaihi wa sallam di Madinah yang di dalamnya terdapat perintah memotong khuf. Jika memotong khuf hukumnya wajib atau diberlakukan niscaya beliau menjelaskan kepada manusia ketika khutbahnya di Arafah. Karena Nabi Shallallahu 'alaihi wa sallam diam dari menyebutkan perintah memotong khuf ketika khutbahnya di Arafah, maka menunjukkan bahwa perintah memotong khuf dihapuskan dan Allah memaafkan serta memberikan kelonggaran kepada hamba-Nya dari memotong khuf karena di dalamnya terdapat unsur pengrusakan terhadap khuf. Wallahu 'alam.

Adapun bagi wanita maka tiada dosa padanya jika memakai khuf atau kaos kaki. Sebab kaki wanita adalah aurat. Tetapi wanita dilarang dua hal, yaitu memakai cadar dan kaos tangan. Sebab Rasulullah Shallallahu 'alaihi wa sallam melarang hal tersebut. Beliau bersabda.

"Artinya : Janganlah wanita bercadar dan janganlah dia memakai kaos tangan" [Hadits Riwayat Bukhari, Tirmidzi, dan Nasa'i]

Sedangkan cadar adalah sesuatu yang dibuat untuk muka. Maka dia tidak boleh memakai cadar ketika sedang ihram. Akan tetapi dia diperbolehkan menutup mukanya dengan apa saja yang dikehendaki selain cadar ketika ada kaum lelaki yang bukan mahramnya, sebab muka wanita adalah aurat. Jika dia jauh dari laki-laki, maka dia membuka wajahnya. Sebagaimana wanita juga tidak boleh memakai kaos tangan yang dibuat untuk menutup kedua tangan. Tapi wanita boleh menutupi kedua tanganya dengan selain kaos tangan.

RAMBUT RONTOK DARI KEPALA ORANG YANG IHRAM

Oleh
Al-Lajnah Ad-Da'imah Lil ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil ifta ditanya : Apa yang harus dilakukan oleh wanita yang sedang ihram jika terdapat rambutnya yang rontok dengan tidak disengaja ?

Jawaban
Jika terdapat rambut rontok dari kepala orang yang berihram, baik laki-laki maupun perempuan ketika dia mengusap kepala saat berwudhu atau ketika mandi maka tidak ada sangsi baginya. Demikian pula jika seseorang rontok jenggot atau kumisnya atau terlepas sebagian kuku. Dalam hal-hal tersebut tidak ada sangsi atas dia jika tidak dilakukan dengan sengaja. Sesungguhnya yang dilarang adalah jika seseorang sengaja mencabut rambut atau memotong kukunya ketika dia sedang ihram. Sebab rambut yang rontok dengan tanpa sengaja adalah rambut mati yang akan jatuh karena gerakan. Maka tidak ada sangsi karena itu.

BULU MATA RONTOK KETIKA MENGUSAP MUKA SETELAH BERDO'A

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya melaksanakan haji dua tahun lalu dan hal ini baru yang pertama kali. Pada hari 'Arafah saya berdo'a kepada Allah dan mata saya memerah karena menangis. Dan ketika selesai berdo'a saya mengusap muka dan air mata saya dengan kedua tangan saya. Dan tiba-tiba saya melihat di tangan terdapat dua bulu mata yang rontok, tapi demikian itu bukan karena saya sengaja. Apakah dengan itu saya harus membayar fidyah ?

Jawaban
Semoga Allah menerima amal kita dan anda serta melipatkan pahala anda atas kesungguhan anda dalam beribadah khusyu' dalam berdo'a dan beramal yang anda lakukan semata-mata karena Allah. Adapun yang anda sebutkan tentang rontoknya bulu mata, maka anda tidak wajib membayar fidyah karena anda tidak sengaja untuk itu. Sebab Allah mema'afkan sesuatu karena khilaf dan lupa. Semoga Allah memberikan taufiq kepada anda dalam kebaikan.

TIDAK BERDOSA KARENA LUPA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang ihram umrah dan dia mempunyai kebiasaan (iseng) memainkan rambutnya ketika dia berfikir, lalu dia melakukan hal tersebut karena lupa ketika sedang berihram sehingga jatuh sebagian rambutnya. Apakah dia wajib membayar fkifarat ?

Jawaban
Ia tidak wajib membayar kifarat karena firman Allah tentang orang-orang mukmin bahwa mereka berkata.

"Artinya : Ya Rabb kami, janganlah Engkau hukum kami jika kami lupa atau kami bersalah" [Al-Baqarah : 286]

Dan Allah mengabulkan do'a mereka, karena terdapat riwayat shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa Allah berfirman : "Sungguh Aku telah melakukan". [Hadits Riwayat Muslim dalam Shahihnya]

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penysusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 123-130, penerjemah H.Asmuni Solihan Zamaksyari Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melakukan Senggama Sebelum Tahallul Awal, Mencium Istri Dan Keluar Sperma Sebelum Thawaf Ifadah

/0 almanhaj.or.id - Melakukan Senggama Sebelum Tahallul Awal, Mencium Istri Dan Keluar Sperma Sebelum Thawaf Ifadah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Melakukan Senggama Sebelum Tahallul Awal, Mencium Istri Dan Keluar Sperma Sebelum Thawaf Ifadah

Selasa, 4 Januari 2005 07:09:57 WIB

MELAKUKAN SENGGAMA SEBELUM TAHALLUL AWAL

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah orang yang melakukan senggama sebelum tahallul awal wajib mengulangi hajinya karena dia mengetahui bahwa hajinya adalah haji sunnah ?

Jawaban
Jika seseorang melakukan senggama sebelum tahallul pertama maka batal hajinya dan wajib mengqadha'nya setelah itu meskipun haji sunnah sebagaimana di fatwakan oleh para sahabat Nabi Shallallahu 'alaihi wa sallam. Kemudian dia juga wajib menyembelih Unta dan dibagikan kepada orang-orang miskin Mekkah Al-Mukarramah, dan kepada Allah tempat mohon pertolongan

MELAKUKAN SENGGAMA SETELAH THAWAF IFADHAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika orang yang haji telah thawaf ifadhah, apakah halal baginya untuk melakukan senggama selama hari-hari tasyriq .?

Jawaban
Jika orang yang haji telah thawaf ifadhah maka tidak halal baginya menggauli istrinya kecuali dia telah melaksanakan kewajiban-kewajiban dalam haji yang lain, seperti melontar jumrah 'aqabah dan mencukur atau memotong rambut disamping dia telah thawaf ifadhah. Jika demikian maka halal baginya melakukan senggama kepada istrinya, dan jika belum maka tidak boleh. Sebab thawaf satu-satunya tidak cukup. Tapi dia juga harus telah melontar jumrah pada hari i'ed dan mencukur/memotong rambut juga harus thawaf ifadhah dan sa'i jika wajib melakukan sa'i yaitu apabila dia mengambil haji tamattu'. Dengan ini maka halal baginya menggauli istrinya. Adapun tanpa hal-hal tersebut, maka tidak boleh. Akan tetapi jika telah melaksanakan dua dari tiga kewajiban haji, seperti melontar jumrah dan bercukur/memotong rambut maka dia diperbolehkan melakukan semua hal yang dilarang dalam ihram, seperti memakai pakaian berjahit, memakai parfum, memotong kuku, dan lain-lain, kecuali senggama dengan istri/suami. Demikian juga ketika dia telah melontar dan thawaf, maka halal baginya memakai baju biasa, memakai parfum, berburu, memotong kuku, dan lain-lain. Tapi tidak halal baginya melakukan senggama dengan istri kecuali jika telah melakukan tiga hal dari kewajiban haji, seperti melontar jumrah 'aqabah, mencukur/memotong rambut, dan thawaf ifadhah serta sa'i jika dia wajib sa'i yaitu bagi orang yang haji tamattu'. Setelag itu semua, maka halal baginya melakukan senggama dengan istri. Wallahu a'lam.

MENCIUM ISTRI DAN KELUAR SPERMA SEBELUM THAWAF IFADHAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seseorang yang sedang haji jatuh dalam hal yang dilarang, yaitu mencium istri dengan syahwat dan mengeluarkan sperma setelah melontar jumrah 'Aqabah dan memotong rambut namun belum thawaf ifadah, sedang istrinya tidak haji' . Kewajiban apa yang harus dilakukan orang tersebut .?

Jawaban
Tidak boleh bagi seorang muslim yang sedang ihram haji atau umrah atau kedua-duanya untuk melakukan hal-hal yang merusak ihramnya atau mengurangi amalnya. Sebab mencium istri haram bagi orang yang sedang ihram haji hingga dia telah tahalul penuh, yaitu setelah melontar jumrah 'Aqabah, mencukur atau memotong rambut, thawaf ifadhah dan sa'i, jika dia wajib sa'i, karena dia masih dalam hukum ihram yang karenanya haram melakukan hubungan intim dengan istri. Namun tidak rusak haji orang yang mencium istrinya dan keluar sperma setelah tahalul awal. Hanya saja dia harus mohon ampunan kepada Allah dan tidak mengulangi perbuatannya yang sama juga wajib membayar kifarat. Yaitu menyembelih kambing yang memenuhi syarat untuk kurban dan dibagikan kepada orang-orang miskin di Mekkah. Kewajiban itu harus segera dilaksanakan jika mampu.

BERMIMPI BASAH (KELUAR SPERMA) KETIKA IHRAM

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Ketika kami memakai baju ihram pada tanggal 8 Dzulhijjah dan mabit di Mina saya bermimpi basah (keluar sperma), maka saya bingung karena jika saya mandi sebagian rambut saya rontok dan saya tahallul dari ihram. Dengan itu, maka saya melakukan dua larangan dalam ihram. Jika saya tayamum, saya tidak akan jatuh dalam kedua larangan ihram tersebut, tapi saya mengutamakan mandi atas tayamum. Apa hukum dalam apa apa yang saya lakukan tersebut ? Mohon penjelasan, semoga Allah memberikan pahala kepada Anda.

Jawaban
Bagi orang yang mimpi keluar sperma wajib mandi dan tidak sah baginya shalat dan thawaf dan juga tidak boleh membaca Al-Qur'an sebelum dia mandi. Maka hendaklah dia mandi walaupun sedang ihram, dan tidak mengapa seandainya ada beberapa rambut yang rontok ketika mandi. Sebab yang dilarang adalah menghilangkan rambut dengan sengaja, seperti dengan mecukur, memotong atau mencabut. Adapun mandi karena mimpi keluar sperma, maka wajib hukumnya dan harus membasuh kepala dan mensela-sela rambut, tapi tidak boleh berlebihan dalam menggosok kepala. Cukup baginya dengan menuangkan air ke kepala disertai menggerak-gerakkan rambut dengan tangan agar air dapat sampai ke kulit kepala. Sebab bagian bawah setiap rambut harus terkena air ketika mandi junub.

Adapun tahallul ihram, yakni melepas pakaian ihram maka bukan termasuk larangan dalam ihram, bahkan boleh melepas kain ihram ketika ada keperluan, seperti buang air besar. Juga diperbolehkan mengganti pakain ihram, baik selendang (maksudnya baju atasan ihram) maupun kain (maksudnya baju bawahan ihram) dengan pakaian ihram yang lain dan mencucinya jika kotor dan yang sepertinya, karena terdapat riwayat shahih bahwa Nabi Shallallahu 'alaihi wa sallam mandi ketika beliau sedang ihram, juga para sahabat. Wallahu a'lam

MIMPI BASAH TIDAK MEMBATALKAN HAJI

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya melaksanakan haji wajib, dan pada suatu malam ketika di Mina saya mimpi basah dan saya tidak dapat mandi. Apakah saya wajib membayar kifarat ?

Jawaban
Jika seseorang mimpi basah ketika sedang ihram haji atau umrah maka demikian itu tidak berpengaruh kepada hajinya dan juga terhadap umrahnya. Artinya, haji dam umrahnya tidak batal karena hal tersebut. Maka siapa yang mimpi basah ketika dalam ihram, dia wajib mandi janabat setelah bangun tidur, yaitu jika melihat sperma dan tidak wajib membayar fidyah. Sebab mimpi basah bukan atas kehendak sendiri.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penysusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 123-130, penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Diluar Kebiasaan Haid

/0 almanhaj.or.id - Hal-Hal Diluar Kebiasaan Haid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Hal-Hal Diluar Kebiasaan Haid

Selasa, 4 Januari 2005 13:07:04 WIB

HAL-HAL DILUAR KEBIASAAN HAID

Oleh
Syaikh Muhammad bin Sholeh Al Utsaimin

Ada beberapa hal yang terjadi di luar kebiasaan haid :

[1]. Bertambah Atau Berkurangnya Masa Haid
Misalnya, seorang wanita biasanya haid selama enam hari, tetapi tiba-tiba haidnya berlangsung sampai tujuh hari. Atau sebaliknya, biasanya haid selama tujuh hari, tetapi tiba-tiba suci dalam masa enam hari.

[2]. Maju Atau Mundur Waktu Datangnya Haid
Misalnya, seorang wanita biasanya haid pada akhir bulan lalu tiba-tiba pada awal bulan. Atau biasanya haid pada awal bulan lalu tiba-tiba haid pada akhir bulan.

Para ulama berbeda pendapat dalam menghukumi kedua hal di atas. Namun, pendapat yang benar bahwa seorang wanita jika mendapatkan darah (haid) maka dia berada dalam keadaan haid dan jika tidak mendapatkannya berarti dia dalam keadaan suci, meskipun masa haidnya melebihi atau kurang dari kebiasaannya. Dan telah disebutkan pada saat terdahulu dalil yang memperkuat pendapat ini, yaitu bahwa Allah telah mengaitkan hukum-hukum haid dengan keberadaan haid.

Pendapat tersebut merupakan madzhab Imam Asy-Syafi'i dan menjadi pilihan Syaikhul Islam Ibnu Taimiyah. Pengarang kitab Al-Mughni pun ikut menguatkan pendapat ini dan membelanya, katanya : "Andaikata adat kebiasaan menjadi dasar pertimbangan menurut yang disebutkan dalam madzhab, niscaya di jelaskan oleh Nabi Shallallahu 'alaihi wa sallam kepada umatnya dan tidak akan ditunda-tunda lagi penjelasannya, karena tidak mungkin beliau menunda-nunda penjelasan pada saat dubutuhkan. Istri-istri beliau dan kaum wanita lainnyapun membutuhkan penjelasan itu pada setiap saat, maka beliau tidak akan mengabaikan hal itu. Namun, ternyata tidak ada riwayat yang menyatakan bahwa Nabi Shallallahu 'alaihi wa sallam pernah menyebutkan tentang adat kebiasaan ini atau menjelaskannya kecuali yang berkenaan dengan wanita yang istihadhah saja" [Al-Mughni, Juz 1, hal. 353].

[3]. Darah Berwarna Kuning Atau Keruh
Yakni seorang wanita mendapatkan darahnya berwarna kuning seperti nanah atau keruh antara kekuning-kuningan dan kehitam-hitaman.

Jika hal ini terjadi pada saat haid atau bersambung dengan haid sebelum suci, maka itu adalah darah haid dan berlaku baginya hukum-hukum haid. Namun, jika terjadi sesudah masa suci, maka itu bukan darah haid. Berdasarkan riwayat yang disampaikan oleh Ummu Athiyah Radhiyallahu 'anha.

"Artinya : Kami tidak menganggap apa-apa darah yang berwarna kuning atau keruh sesudah masa suci".

Hadits ini diriwayatkan Abu Dawud dengan sanad shahih. Diriwayatkan pula oleh Al-Bukhari tanpa kalimat "sesudah masa suci", tetapi beliau sebutkan dalam "Bab Darah Warna Kuning Atau Keruh Di Luar Masa Haid". Dan dalam Fathul Baari dijelaskan :"Itu merupakan isyarat Al-Bukhari untuk memadukan antara hadits Aisyah yang menyatakan, "sebelum kamu melihat lendir putih" dan hadits Ummu Athiyah yang disebutkan dalam bab ini, bahwa maksud hadits Aisyah adalah saat wanita mendapatkan darah berwarna kuning atau keruh pada masa haid. Adapun di luar masa haid, maka menurut apa yang disampaikan Ummu Athiyah".

Hadits Aisyah yang dimaksud yakni hadits yang disebutkan oleh Al-Bukhari pada bab sebelumnya bahwa kaum wanita pernah mengirimkan kepadanya sehelai kain berisi kapas (yang digunakan wanita untuk mengetahui apakah masih ada sisa noda haid) yang masih terdapat padanya darah berwarna kuning. Maka Aisyah berkata : "Janganlah tergesa-gesa sebelum kamu melihat lendir putih", maksudnya cairan putih yang keluar dari rahim pada saat habis masa haid.

[4]. Darah Haid Keluar Secara Terputus-Putus
Yakni sehari keluar darah dan sehari lagi tidak keluar. Dalam hal ini terdapat 2 kondisi :

Jika kondisi ini selalu terjadi pada seorang wanita setiap waktu, maka darah itu adalah darah istihadhah, dan berlaku baginya hukum istihadhah.
Jika kondisi ini tidak selalu terjadi pada seorang wanita tetapi kadangkala saja datang dan dia mempunyai saat suci yang tepat. Maka para ulama berbeda pendapat dalam menentukan kondisi ketika tidak keluar darah. Apakah hal ini merupakan masa suci atau termasuk dalam hukum haid ?.

Madzhab Imam Asy-Syafi'i, menurut salah satu pendapatnya yang paling shahih, bahwa hal ini masih termasuk dalam hukum haid. Pendapat ini pun menjadi pilihan Syaikhul Islam Ibnu Taimiyah dan pengarang kitab Al-Faiq (disebutkan dalam kitab Al-Inshaaf), juga merupakan madzhab Imam Abu Hanifah. Sebab, dalam kondisi seperti ini tidak didapatkan lendir putih ; kalaupun dijadikan sebagai keadaan suci berarti yang sebelumnya adalah haid dan yang sesudahnya pun haid, dan tidak ada seorangpun yang menyatakan demikian, karena jika demikian niscaya masa iddah dengan perhitungan quru' (haid atau suci) akan berakhir dalam masa lima hari saja. begitupula jika dijadikan sebagai keadaan suci, niscaya akan merepotkan dan menyulitkan karena harus mandi dan lain sebagainya setiap dua hari ; padahal tidaklah syari'at itu menyulitkan. Walhamdulillah.

Adapun yang masyhur menururt madzhab pengikut Imam Ahmad bin Hanbal, jika darah keluar berarti haid dan jika berhenti berarti suci ; kecuali apabila jumlah masanya melampui jumlah maksimal masa haid, maka darah yang melampui itu adalah istihadhah.

Dikatakan dalam kitab Al-Mughni :"Jika berhentinya darah kurang dari sehari maka seyogyanya tidak dianggap sebagai keadaan suci. Berdasarkan riwayat yang kami sebutkan berkenaan dengan nifas, bahwa berhentinya darah yang kurang dari sehari tak perlu diperhatikan. Dan inilah yang shahih, Insya Allah. Sebab, dalam keadaan keluarnya darah yang terputus-putus (sekali keluar sekali tidak) bila diwajibkan mandi bagi wanita pada setiap saat berhenti keluarnya darah tentu hal itu menyulitkan, padahal Allah Ta'ala berfirman :

"Artinya : ... Dan Dia (Allah) sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan..." [Al-Hajj : 78]

Atas dasar ini, berhentinya darah yang kurang dari sehari bukan merupakan keaadaan suci kecuali jika si wanita mendapatkan bukti yang menunjukkan bahwa ia suci. Misalnya, berhentinya darah tersebut pada akhir masa kebiasaannya atau ia melihat lendir putih".[Al-Mughni, Juz 1, hal. 355].

Dengan demikian, apa yang disampaikan pengarang kitab Al-Mughni merupakan pendapat moderat antara dua mendapat di atas. Dan Allah Maha Mengetahui yang benar.

[5]. Terjadi Pengeringan Darah
Yakni, si wanita tidak mendapatkan selain merasa lembab atau basah (pada kemaluannya).

Jika hal ini terjadi pada saat masa haid atau bersambung dengan haid sebelum masa suci, maka dihukumi sebagai haid. Tetapi jika terjadi setelah masa suci, maka tidak termasuk haid. Sebab, keadaan seperti ini paling tidak dihukumi sama dengan keadaan darah berwarna kuning atau keruh.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin Nisaa' . Penulis Syaikh Muhammad bin Shaleh Al-'Utsaimin, edisi Indonesia Darah Kebiasaan Wanita. Penerjemah. Muhammad Yusuf Harun, MA, Terbitan. Darul Haq Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Ittiba (Mengikuti) Jejak Salafush Shalih Dan Menetapkan Manhajnya

/0 almanhaj.or.id - Kewajiban Ittiba (Mengikuti) Jejak Salafush Shalih Dan Menetapkan Manhajnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Kewajiban Ittiba (Mengikuti) Jejak Salafush Shalih Dan Menetapkan Manhajnya

Rabu, 5 Januari 2005 06:27:00 WIB

KEWAJIBAN ITTIBA’ (MENGIKUTI) JEJAK SALAFUSH SHALIH DAN MENETAPKAN MANHAJNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Mengikuti manhaj/jalan Salafush Shalih (yaitu para Shahabat) adalah kewajiban bagi setiap individu Muslim. Adapun dalil-dalil yang menunjukkan hal tersebut adalah sebagai berikut:

A. DALIL-DALIL DARI AL-QUR’AN
Allah berfirman:
“Artinya : Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sungguh mereka telah mendapat petunjuk, dan jika mereka berpaling, sesungguhnya mereka berada dalam permusuhan (dengan kamu). Maka Allah akan memelihara kamu dari mereka. Dan Dia-lah Yang Mahamendengar lagi Maha-mengetahui.” [Al-Baqarah: 137]

Al-Imam Ibnu Qayyim al-Jauziyah rahimahullah (wafat tahun 751 H) berkata: “Pada ayat ini Allah menjadikan iman para Shahabat Nabi Shallallahu ‘alaihi wa sallam sebagai timbangan (tolak ukur) untuk membedakan antara petunjuk dan kesesatan, antara kebenaran dan kebatilan. Apabila Ahlul Kitab beriman sebagaimana berimannya para Shahabat, maka sungguh mereka mendapat hidayah (petunjuk) yang mutlak dan sempurna. Jika mereka (Ahlul Kitab) berpaling (tidak beriman), sebagaimana imannya para Shahabat, maka mereka jatuh ke dalam perpecahan, perselisihan, dan kesesatan yang sangat jauh...”

Kemudian beliau rahimahullah melanjutkan: “Memohon hidayah dan iman adalah sebesar-besar kewajiban, menjauhkan perselisihan dan kesesatan adalah wajib. Jadi, mengikuti (manhaj) Shahabat Rasul Shallallahu ‘alaihi wa sallam adalah kewajiban yang paling wajib.” [1]

“Artinya : Dan bahwa (yang Kami perintahkan ini) adalah jalan-Ku yang lurus, maka ikutilah dia; janganlah kalian mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan oleh Allah kepadamu agar kamu bertaqwa.” [Al-An’aam: 153]

Ayat ini sebagaimana dijelaskan dalam hadits Ibnu Mas’ud radhiyallahu ‘anhu bahwa jalan itu hanya satu, sedangkan jalan selainnya adalah jalan orang-orang yang mengikuti hawa nafsu dan jalannya ahlul bid’ah.

Hal ini sesuai dengan apa yang telah dijelaskan oleh Imam Mujahid ketika menafsirkan ayat ini. Jalan yang satu ini adalah jalan yang telah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya radhiyallahu ‘anhum. Jalan ini adalah ash-Shirath al-Mustaqiim yang wajib atas setiap muslim menempuhnya dan jalan inilah yang akan mengantarkan kepada Allah ‘Azza wa Jalla.

Ibnul Qayyim menjelaskan bahwa jalan yang mengantarkan seseorang kepada Allah hanya SATU... Tidak ada seorang pun yang dapat sampai kepada Allah, kecuali melalui jalan yang satu ini.[2]

Allah Subhanahu wa Ta’ala berfirman:
“Artinya : Dan barangsiapa yang menentang Rasul sesudah jelas kebe-naran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahan-nam, dan Jahannam itu seburuk-buruk tempat kembali.” [An-Nisaa’: 115]

Ayat ini menunjukkan bahwa menyalahi jalannya kaum mukminin sebagai sebab seseorang akan terjatuh ke dalam jalan-jalan kesesatan dan diancam dengan masuk Neraka Jahannam.

Ayat ini juga menunjukkan bahwasanya mengikuti Rasulullah Shallallahu ‘alaihi wa sallam adalah sebesar-besar prinsip dalam Islam yang mempunyai konsekuensi wajibnya ummat Islam untuk mengikuti jalannya kaum mukminin dan jalannya kaum Mukminin adalah perkataan dan perbuatan para Shahabat ridhwanullahu ‘alaihim ajma’iin. Karena, ketika turunnya wahyu tidak ada orang yang beriman kecuali para Shahabat, sebagaimana firman Allah jalla wa’ala:

“Artinya : Rasul telah beriman kepada al-Qur’an yang diturunkan kepadanya dari Rabbnya, demikian pula orang-orang yang beriman.” [Al-Baqarah : 285]

Orang Mukmin ketika itu hanyalah para Shahabat radhiyallahu ‘anhum tidak ada yang lain. Ayat di atas menunjukkan bahwa mengikuti jalan para Shahabat dalam memahami syari’at adalah wajib dan menyalahinya adalah kesesesatan.[3]

“Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha terhadap mereka dan mereka ridha kepada Allah. Allah menyediakan bagi mereka Surga-Surga yang mengalir sungai-sungai di dalamnya; mereka kekal di dalamnya selama-lamanya. Itulah kemeangan yang besar.” [At-Taubah: 100]

Ayat tersebut sebagai hujjah bahwa manhaj para Shahabat ridhwanullahu ‘alaihim jami’an adalah benar. Dan orang yang mengikuti mereka akan mendapatkan keridhaan dari Allah Jalla wa ’Ala dan disediakan bagi mereka Surga. Mengikuti manhaj mereka adalah wajib atas setiap Mukmin. Kalau mereka tidak mau mengikuti, maka mereka akan mendapatkan hukuman dan tidak mendapatkan keridhaan Allah Jalla wa ’Ala dan ini harus diperhatikan.[4]

“Artinya : Kamu adalah ummat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma’ruf dan mencegah dari yang munkar, dan beriman kepada Allah...” [Ali Imraan: 110]

Ayat ini menunjukkan bahwa Allah Jalla wa ’Ala telah menetapkan keutamaan atas sekalian ummat-ummat yang ada dan hal ini menunjukkan keistiqamahan para Shahabat dalam setiap keadaan, karena mereka tidak menyimpang dari syari’at yang terang benderang, sehingga Allah Jalla wa ’Ala mempersaksikan bahwa mereka memerintahkan setiap kema’rufan (kebaikan) dan mencegah setiap kemungkaran. Hal tersebut menunjukkan dengan pasti bahwa pemahaman mereka (Shahabat) adalah hujjah atas orang-orang setelah mereka, sampai Allah Jalla wa ’Ala mewariskan bumi dan seisinya.[5]

B. DALIL-DALIL DARI AS-SUNNAH
‘Abdullah bin Mas’ud radhiyallahu ‘anhu berkata:

خَطَّ لَنَا رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطًّا بِيَدِهِ ثُمَّ قَالَ: هَذَا سَبِيْلُ اللهِ مُسْتَقِيْمًا وَخَطَّ خُطُوْطًا عَنْ يَمِيْنِهِ وَشِمَالِهِ، ثُمَّ قَالَ: هَذِهِ سُبُلٌ (مُتَفَرِّقَةٌ) لَيْسَ مِنْهَا سَبِيْلٌ إِلاَّ عَلَيْهِ شَيْطَانٌ يَدْعُوْ إِلَيْهِ، ثُمَّ قَرَأَ قَوْلَهُ تَعَالَى

“Rasulullah Shallallahu ‘alaihi wa sallam membuat garis dengan tangannya kemudian bersabda: ‘Ini jalan Allah yang lurus.’ Lalu beliau membuat garis-garis di kanan kirinya, kemudian bersabda: ‘Ini adalah jalan-jalan yang bercerai-berai (sesat) tak satu pun dari jalan-jalan ini kecuali di dalamnya terdapat syaitan yang menyeru kepadanya.’ Selanjutnya beliau membaca firman Allah Jalla wa ’Ala: ‘Dan bahwa (yang Kami perintahkan ini) adalah jalan-Ku yang lurus, maka ikutilah dia, janganlah kalian mengikuti jalan-jalan (yang lain) karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan oleh Allah kepadamu agar kamu bertaqwa.’” [Al-An’aam: 153][6]

عَنْ عَبْدِ اللهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قاَلَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: خَيْرُ النَّاسِ قَرْنِيْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ يَجِئُ قَوْمٌ تَسْبِقُ شَهَادَةُ أَحَدِهِمْ يَمِيْنَهُ، وَيَمِيْنُهُ شَهَادَتَهُ.

“Sebaik-baik manusia adalah pada masaku ini (yaitu masa para Shahabat), kemudian yang sesudahnya, kemudian yang sesudahnya. Setelah itu akan datang suatu kaum yang persaksian salah seorang dari mereka men-dahului sumpahnya dan sumpahnya mendahului persaksiannya.” [7]

Dalam hadits ini Rasulullah Shallallahu ‘alaihi wa sallam mengatakan tentang kebaikan mereka, yang merupakan sebaik-baik manusia serta keutamaannya. Sedangkan perkataan ‘sebaik-baik manusia’ yaitu tentang ‘aqidahnya, manhajnya, akhlaqnya, dakwahnya dan lain-lainnya. Oleh karena itu, mereka dikatakan sebaik-baik manusia [8]. Dan dalam riwayat lain disebutkan dengan kata (خَيْرُكُمْ) ‘sebaik-baik kalian’ dan dalam riwayat yang lain disebutkan (خَيْرُ أُمَّتِيْ) "sebaik-baik ummatku."

Kata Shahabat Ibnu Mas’ud Radhiyallahu ‘anhu:

إِنَّ اللهَ نَظَرَ إلَى قُلُوْبِ الْعِبَادِ، فَوَجَدَ قَلْبَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَيْرَ قُلُوْبِ الْعِبَادِ فَاصْطَفَاهُ لِنَفْسِهِ، فاَبْتَعَثَهُ بِرِسَالَتِهِ، ثُمَّ نَظَرَ فِي قُلُوْبِ الْعِبَادِ، بَعْدَ قَلْبِ مُحَمَّدٍ، فَوَجَدَ قُلُوْبَ أَصْحَابِهِ خَيْرَ قُلُوْبِ الْعِبَادِ فَجَعَلَهُمْ وُزَرَاءَ نَبِيِّهِ، يُقَاتِلُوْنَ عَلَى دِيْنِهِ، فَمَا رَأَى الْمُسْلِمُوْنَ حَسَناً فَهُوَ عِنْدَ اللهِ حَسَنٌ، وَمَا رَأَوْا سَيِّئاً فَهُوَ عِنْدَ اللهِ سَيِّئٌ.

“Sesungguhnya Allah melihat hati hamba-hamba-Nya dan Allah mendapati hati Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah sebaik-baik hati manusia, maka Allah pilih Nabi Muhammad Shallallahu ‘alaihi wa sallam sebagai utusan-Nya. Allah memberikan risalah kepada-nya, kemudian Allah melihat dari seluruh hati hambah-hamba-Nya setelah Nabi-Nya Shallallahu ‘alaihi wa sallam, maka didapati bahwa hati para Shahabat merupakan hati yang paling baik sesudahnya, maka Allah jadikan mereka sebagai pendamping Nabi-Nya Shallallahu ‘alaihi wa sallam yang mereka berperang atas agama-Nya. Apa yang dipandang kaum Muslimin (para Shahabat Rasul) itu baik, maka itu baik pula di sisi Allah dan apa yang mereka (para Shahabat Rasul) pandang jelek, maka di sisi Allah itu jelek.” [9]

Dan dalam hadits lain pun disebutkan tentang kewajiban kita mengikuti manhaj Salafush Shalih (para Shahabat), yaitu hadits yang terkenal dengan hadits ‘Irbadh bin Sariyah, hadits ini terdapat pula dalam al-Arbain an-Nawawiyah no. 28:

قَالَ الْعِرْبَاضِ بْنِ سَارِيَةَ رَضِيَ اللَّهُ عَنْهُ: صَلَّى بِنَا رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ ثُمَّ أَقْبَلَ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً بَلِيْغَةً ذَرَفَتْ مِنْهَا الْعُيُوْنُ وَوَجِلَتْ مِنْهَا الْقُلُوْبُ, فَقَالَ قَائِلٌ: يَا رَسُوْلَ اللهِ كَأَنَّ هَذِهِ مَوْعِظَةُ مُوَدِّعٍ فَماذَا تَعْهَدُ إِلَيْنَا؟ فَقَالَ: أُوْصِيْكُمْ بِتَقْوَى اللهِ جَلَّ وَعَلَى وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ عَبْدًا حَبَشِيًّا، فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ بَعْدِيْ فَسَيَرَى اخْتِلاَفاً كَثِيْراً، فَعَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّيْنَ الرَّاشِدِيْنَ، تَمَسَّكُوْا بِهَا وَعَضُّوْا عَلَيْهَا بِالنَّوَاجِذِ، وَإِيَّاكُمْ وَمُحْدَثَاتِ اْلأُمُوْرِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ.

“Berkata al-‘Irbadh bin Sariyah [10] radhiyallahu ‘anhu: ‘Suatu hari Rasulullah Shallallahu ‘alaihi wa sallam pernah shalat bersama kami, kemudian beliau menghadap kepada kami dan memberikan nasehat kepada kami dengan nasehat yang menjadikan air mata berlinang dan membuat hati bergetar, maka seseorang berkata: ‘Wahai Rasulullah, nasehat ini seakan-akan nasehat dari orang yang akan berpisah, maka berikanlah kami wasiat.’ Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Aku wasiatkan kepada kalian supaya tetap bertaqwa kepada Allah, tetaplah mendengar dan taat, walaupun yang memerintah kamu adalah seorang budak Habasiyyah. Sungguh, orang yang masih hidup di antara kalian setelahku maka ia akan melihat perselisihan yang banyak, maka wajib atas kalian berpegang teguh kepada Sunnahku dan sunnah Khulafaur Rasyidin yang mendapat petunjuk. Gigitlah dia dengan gigi gerahammu. Dan jauhilah oleh kalian perkara-perkara yang baru, karena sesungguhnya setiap perkara yang baru itu adalah bid'ah. Dan setiap bid'ah adalah sesat.’[11]

Nabi Shallallahu ‘alaihi wa sallam mengabarkan tentang akan terjadinya perpecahan dan perselisihan pada ummatnya, kemudian Rasulullah Shallallahu ‘alaihi wa sallam memberikan jalan keluar untuk selamat dunia dan akhirat, yaitu dengan mengikuti Sunnahnya dan sunnah para Shahabatnya ridhwanullaahu ‘alaihim jami’an. Hal ini menunjukkan tentang wajibnya mengikuti Sunnahnya (Sunnah Nabi Shallallahu ‘alaihi wa sallam) dan sunnah para Shahabatnya ridhwanullahu ‘alaihim jami’an.

Kemudian dalam hadits yang lain, ketika Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan tentang hadits iftiraq (akan terpecahnya ummat ini menjadi 73 golongan):

أَلاَ إِنَّ مَنْ قَبْلَكُمْ مِنْ أَهْلِ الْكِتَابِ اِفْتَرَقُوْا عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ مِلَّةً، وَإِنَّ هَذِهِ الْمِلَّةَ سَتَفْتَرِقُ عَلَى ثَلاَثٍ وَسَبْعِيْنَ: ثِنْتَانِ وَسَبْعُوْنَ فِي النَّارِ، وَوَاحِدَةٌ فِي الْجَنَّةِ، وَهِيَ الْجَمَاعَةُ.

“Ketahuilah, sesungguhnya orang-orang sebelum kamu dari ahlul Kitab telah berpecah belah menjadi tujuh puluh dua golongan. Dan sesungguhnya agama ini (Islam) akan berpecah belah menjadi tujuh puluh tiga golongan, tujuh puluh dua golongan tempatnya di dalam Neraka dan satu golongan di dalam Surga, yaitu al-Jama’ah.” [12]

Dalam riwayat lain disebutkan:

كُلُّهُمْ فِي النَّارِ إِلاَّ مِلَةً وَاحِدَةً: مَا أَنَا عَلَيْهِ وَأَصْحَابِيْ.

“Semua golongan tersebut tempatnya di Neraka, kecuali satu (yaitu) yang aku dan para Shahabatku berjalan di atasnya.” [13]

Hadits iftiraq tersebut juga menunjukkan bahwa ummat Islam akan terpecah menjadi 73 golongan, semua binasa kecuali satu golongan yaitu yang mengikuti apa yang dilaksanakan Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya ridhwanullahu ‘alaihim jami’an. Jadi jalan selamat itu hanya satu, yaitu mengikuti al-Qur’an dan as-Sunnah menurut pemahaman Salafus Shalih (para Shahabat).

Hadits di atas menunjukkan bahwa, setiap orang yang mengikuti Nabi Shallallahu ‘alaihi wa sallam dan para Shahabatnya adalah termasuk ke dalam al-Firqatun Najiyah (golongan yang selamat). Sedangkan yang menyelisihi (tidak mengikuti) para Shahabat, maka mereka adalah golongan yang binasa dan akan mendapat ancaman dengan masuk ke dalam Neraka.

C. DALIL-DALIL DARI PENJELASAN SALAFUSH SHALIH

عَنْ عَبْدِ اللهِ بْنِ مَسْعُوْد ٍرَضِيَ اللَّهُ عَنْهُ: إِتَّبِعُوْا وَلاََ تَبْتَدِعُوْا فَقَدْ كُفِيْتُمْ.

Dari ‘Abdullah bin Mas’ud radhiyallahu ‘anhu, ia berkata: Hendaklah kalian mengikuti dan janganlah kalian ber-buat bid’ah. Sungguh kalian telah dicukupi dengan Islam ini.” [14]

‘Abdullah bin Mas’ud radhiyallahu ‘anhu juga mengatakan:

مَنْ كَانَ مِنْكُمْ مُتَأَسِّيًا فَلْيَتَأَسَّ بِأَصْحَابِ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِنَّهُمْ كَانُوْا أَبَرَّ هَذِهِ اْلأُمَّةِ قُلُوْبًا، وَأَعْمَقَهَا عِلْمًا، وَأَقَلَّهَا تَكَلُّفًا، وَأَقْوَمَهَا هَدْيًا، وَأَحْسَنَهَا حَالاً، قَوْمٌ اخْتَارَهُمُ اللهُ لِصُحْبَةِ نَبِيِّهِ وَ ِلإِقَامَةِ دِيْنِهِ فَاعْرِفُوْا لَهُمْ فَضْلَهُمْ، وَاتَّبِعُوْهُمْ فِي آثَارِهِمْ، فَإِنَّهُمْ كَانُوْا عَلَى الْهُدَى الْمُسْتَقِيْمِ.

“Barangsiapa di antara kalian yang ingin meneladani, hendaklah meneladani para Shahabat Rasulullah Shallallahu ‘alaihi wa sallam. Karena sesungguhnya mereka adalah ummat yang paling baik hatinya, paling dalam ilmunya, paling sedikit bebannya, dan paling lurus petunjuknya, serta paling baik keadaannya. Suatu kaum yang Allah telah memilih mereka untuk menemani Nabi-Nya, untuk menegakkan agama-Nya, maka kenalilah keutamaan mereka serta ikutilah atsar-atsarnya, karena mereka berada di jalan yang lurus.” [15]

Imam al-Auza’i rahimahullah (wafat th. 157 H) mengatakan:

اِصْبِرْ نَفْسَكَ عَلَى السُّنَّةِ، وَقِفْ حَيْثُ وَقَفَ الْقَوْمُ، وَقُلْ بِمَا قَالُواْ، وَكُفَّ عَمَّا كُفُّوْا عَنْهُ، وَاسْلُكْ سَبِيْلَ سَلَفِكَ الصَّالِحَ، فَإِنَّهُ يَسَعُكَ مَا وَسِعَهُمْ.

“Bersabarlah dirimu di atas Sunnah, tetaplah tegak sebagaimana para Shahabat tegak di atasnya. Katakanlah sebagaimana yang mereka katakan, tahanlah dirimu dari apa-apa yang mereka menahan diri darinya. Dan ikutilah jalan Salafush Shalih, karena akan mencukupi kamu apa saja yang mencukupi mereka.” [16]

Beliau rahimahullah juga berkata:

عَلَيْكَ بِآثَارِ مَنْ سَلَفَ وَإِنْ رَفَضَكَ النَّاسُ وَإِيَّاكَ وَآرَاءَ الرِّجَالِ وَإِنْ زَخْرَفُوْهُ لَكَ بِالقَوْلِ.

“Hendaklah kamu berpegang kepada atsar Salafush Shalih meskipun orang-orang menolaknya dan jauhkanlah diri kamu dari pendapat orang meskipun ia hiasi pendapatnya dengan perkataannya yang indah.” [17]

Muhammad bin Sirin rahimahullah (wafat th. 110 H) berkata:

كَانُوْا يَقُوْلُوْنَ: إِذَا كَانَ الرَّجُلُ عَلَى اْلأَثَرِ فَهُوَ عَلَى الطَّرِيْقِ.

“Mereka mengatakan: ‘Jika ada seseorang berada di atas atsar (sunnah), maka sesungguhnya ia berada di atas jalan yang lurus.” [18]

Imam Ahmad rahimahullah (wafat th. 241 H) berkata:

أُصُوْلُ السُّنَّةِ عِنْدَنَا: التَّمَسُّكُ بِمَا كَانَ عَلَيْهِ أَصْحَابُ رَسُوْلِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاْلإِقْتِدَاءُ بِهِمْ وَتَرْكُ البِدَعِ وَكُلُّ بِدْعَةٍ فَهِيَ ضَلاَلَةٌ.

“Prinsip Ahlus Sunnah adalah berpegang dengan apa yang dilaksanakan oleh para Shahabat ridhwanullahi ‘alaihim ajma’in dan mengikuti jejak mereka, meninggalkan bid’ah dan setiap bid’ah adalah sesat.” [19]

Jadi, dari penjelasan tersebut di atas dapat dikatakan bahwa Ahlus Sunnah meyakini bahwa kema’shuman dan keselamatan hanya ada pada manhaj Salaf. Dan bahwasanya seluruh manhaj yang tidak berlandaskan kepada al-Qur’an dan as-Sunnah MENURUT PEMAHAMAN SALAFUS SHALIH adalah menyimpang dari ash Shirath al-Mustaqiim, penyimpangan itu sesuai dengan kadar jauhnya mereka dari manhaj Salaf. Dan kebenaran yang ada pada mereka juga sesuai dengan kadar kedekatan mereka dengan manhaj Salaf. Sekiranya para pengikut manhaj-manhaj menyimpang itu mengikuti pedoman manhaj mereka niscaya mereka tidak akan dapat mewu-judkan hakekat penghambaan diri kepada Allah Jalla wa ’Ala sebagaimana mestinya selama mereka jauh dari manhaj Salaf. Sekiranya mereka berhasil meraih tampuk kekuasaan tidak berdasarkan pada manhaj yang lurus ini, maka janganlah terpedaya dengan hasil yang mereka peroleh itu. Karena kekuasaan hakiki yang dijanjikan oleh Rasulullah Shallallahu ‘alaihi wa sallam hanyalah bagi orang-orang yang berada di atas manhaj Salaf ini.

Janganlah kita merasa terasing karena sedikitnya orang-orang yang mengikuti kebenaran dan jangan pula kita terpedaya karena banyaknya orang-orang yang ter-sesat.

Ahlus Sunnah meyakini bahwa generasi akhir ummat ini hanya akan menjadi baik dengan apa yang menjadikan baik generasi awalnya. Alangkah meruginya orang-orang yang terpedaya dengan manhaj (metode) baru yang menyelisihi syari’at dan melupakan jerih payah Salafush Shalih. Manhaj (metode) baru itu semestinya dilihat dengan kacamata syari’at bukan sebaliknya.

Fudhail bin ‘Iyad rahimahullah berkata:

اتَّبِعْ طُرُقَ الْهُدَى وَلاَ يَضُرُّكَ قِلَّةُ السَّالِكِيْنَ وَإِيَّاكَ وَطُرُقَ الضَّلاَلَةِ وَلاَ تَغْتَرْ بِكَثْرَةِ الْهَالِكِيْنَ.

“Ikutilah jalan-jalan petunjuk (Sunnah), tidak membahayakanmu sedikitnya orang yang menempuh jalan tersebut. Jauhkan dirimu dari jalan-jalan kesesatan dan janganlah engkau tertipu dengan banyaknya orang yang menempuh jalan kebinasaan.” [20]

PERHATIAN PARA ULAMA TENTANG AQIDAH SALAFUSH SHALIH
Sesungguhnya para ulama mempunyai perhatian yang sangat besar terhadap ‘aqidah Salafush Shalih. Mereka menulis kitab-kitab yang banyak sekali untuk menjelaskan dan menerangkan ‘aqidah Salaf ini, serta membantah orang-orang yang menentang dan menyalahi ‘aqidah ini dari berbagai macam firqah dan golongan yang sesat. Karena sesungguhnya ‘aqidah dan manhaj Salaf ini dikenal dengan riwayat bersambung yang sampai kepada imam-imam Ahlus Sunnah dan ditulis dengan penjelasan yang benar dan akurat.

Adapun untuk mengetahui ‘aqidah dan manhaj Salaf ini, maka kita bisa melihat:

Pertama, penyebutan lafazh-lafazh tentang ‘aqidah dan manhaj salaf yang diriwayatkan oleh para Imam Ahlul Hadits dengan sanad-sanad yang sah.

Kedua, yang meriwayatkan ‘aqidah dan manhaj Salaf adalah seluruh ulama kaum Muslimin dari berbagai macam disiplin ilmu: Ahlul Ushul, Ahlul Fiqh, Ahlul Hadits, Ahlut Tafsir, dan yang lainnya.

Sehingga ‘aqidah dan manhaj salaf ini diriwayatkan oleh para ulama dari berbagai disiplin ilmu secara mutawatir.

Penulisan dan pembukuan ‘aqidah dan manhaj salaf (seiring) bersamaan dengan penulisan dan pembukuan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.

Pentingnya ‘aqidah salaf ini di antara ‘aqidah-’aqidah yang lainnya, yaitu antara lain:

1. Bahwa dengan ‘aqidah salaf ini seorang muslim akan mengagungkan al-Qur’an dan as-Sunnah, adapun ‘aqidah yang lain karena mashdarnya (sumbernya) hawa nafsu, maka mereka akan mempermainkan dalil, sedang dalil dan tafsirnya mengikuti hawa nafsu.

2. Bahwa dengan ‘aqidah salaf ini akan mengikat seorang Muslim dengan generasi yang pertama, yaitu para Shahabat ridhwanullahi ‘alaihim jamii’an yang mereka itu adalah sebaik-baik manusia dan ummat.

3. Bahwa dengan ‘aqidah salaf ini, kaum Muslimin dan da’i-da’inya akan bersatu sehingga dapat mencapai kemuliaan serta menjadi sebaik-baik ummat. Hal ini karena ‘aqidah salaf ini berdasarkan al-Qur’an dan as-Sunnah menurut pemahaman para Shahabat. Adapun ‘aqidah selain ‘aqidah salaf ini, maka dengannya tidak akan tercapai persatuan bahkan yang akan terjadi adalah perpecahan dan kehancuran. Imam Malik berkata:

لَنْ يُصْلِحَ آخِرَ هَذِهِ اْلأُمَّةِ إِلاَّ مَا أَصْلَحَ أَوَّلَهَا.

“Tidak akan baik akhir ummat ini melainkan apabila mereka mengikuti baiknya generasi yang pertama ummat ini (Shahabat).” [21]

4. ‘Aqidah salaf ini jelas, mudah dan jauh dari ta’wil, ta’thil, dan tasybih. Oleh karena itu dengan kemudahan ini setiap muslim akan mengagungkan Allah Jalla wa ’Ala dan akan merasa tenang dengan qadha’ dan qadar Allah Jalla wa ’Ala serta akan mengagungkan-Nya.

5. ‘Aqidah salaf ini adalah ‘aqidah yang selamat, karena as-Salafush Shalih lebih selamat, tahu dan bijaksana (aslam, a’lam, ahkam). Dan dengan ‘aqidah salaf ini akan membawa kepada keselamatan di dunia dan akhirat, oleh karena itu berpegang pada ‘aqidah salaf ini hu-kumnya wajib.

MARAJI’
1. Bashaa-iru Dzaawi Syaraf bi Syarah Marwiyati Manhajis Salaf, oleh Syaikh Salim bin Ied al-Hilaly, cet. Makta-bah al-Furqaan, th. 1421 H.
2. Tafsiir al-Qayyim, oleh Syaikhul Islam Ibnu Qayyim al-Jauziyyah, cet. Daarul Kutub al-‘Ilmiyyah th. 1398 H.
3. Limadza Ikhtartu Manhajas Salafy, oleh Syaikh Salim bin Ied al-Hilaly, cet. Markaz ad-Diraasah al-Man-hajiyyah as-Salafiyyah, th. 1420 H.
4. Musnad Imam Ahmad, Imam Ahmad bin Hanbal, cet. Daarul Fikr, th. 1398 H.
5. Sunan ad-Darimy, Imam ad-Darimy, cet. Daarul Fikr, th. 1398 H.
6. Al-Mustadrak, Imam al-Hakim, cet. Daarul Fikr, th. 1398 H.
7. Syarhus Sunnah, oleh Imam al-Baghawy, tahqiq: Syu’aib al-Arnauth dan Muhammad Zuhair asy-Syawaisy, cet. Al-Maktab al-Islamy, th. 1403 H.
8. As-Sunnah libni Abi ‘Ashim, takhrij Syaikh al-Albany.
9. Tafsiir an-Nasaa-i, Imam an-Nasa-i, tahqiq: Shabri bin ‘Abdul Khaliq asy-Syafi’i dan Sayyid bin ‘Abbas al-Jalimy, cet. Maktabah as-Sunnah, th. 1410 H.
10. Shahih al-Bukhary.
11. Shahih Muslim.
12. Al-Ishaabah fii Tamyiiz ash-Shahaabah, Al-Hafizh Ibnu Hajar al-‘Asqalany.
13. Fa-idhul Qadir, Imam al-Munawy.
14. Nadhmul Mutanatsir, oleh al-Kattany.
15. Majma’-uz Zawaa-id, oleh al-Hafizh al-Haitsamy, cet. Daarul Kitab al-‘Araby-Beirut, th. 1402 H.
16. Musnad Imam Ahmad bin Hanbal, tahqiq: Ahmad Mu-hammad Syakir, cet. Daarul Hadits, th. 1416 H.
17. Sunan at-Tirmidzi.
18. Sunan Abi Dawud.
19. Syarah Ushul I’tiqad Ahlis Sunnah wal Jama’ah, oleh Imam al-Lalikaa-i, cet. Daar Thayyibah, th. 1418 H.
20. Silsilatul Ahaadits ash-Shahiihah, oleh Imam Muham-mad Nashirudin al-Albany.
21. Shahihul Jaami’ ash-Shaghir, oleh Imam Muhammad Nashirudin al-Albany.
22. Dar-ul Irtiyaab ‘an Hadits Ma Ana ‘alaihi wa Ash-habii, oleh Syaikh Salim bin ‘Ied al-Hilali, cet. Daarul Raayah, 1410 H.
23. Al-Mu’jamul Kabiir, oleh Imam ath-Thabrany, tahqiq: Hamdi ‘Abdul Majid as-Salafy, cet. Daar Ihyaa’ al-Turats al-‘Araby, th. 1404 H.
24. Jaami’ Bayaanil ‘Ilmi wa Fadhlih, oleh Imam Ibnu ‘Abdil Baar, tahqiq: Abul Asybal Samir az-Zuhairy, cet. Daar Ibnul Jauzy, th. 1416 H.
25. Mukhtashar al-‘Uluw lil Imam adz-Dzahaby, tahqiq: Imam Muhammad Nashiruddin al-Albany, cet. Maktab al-Islamy, th. 1424 H.
26. Siyar A’lamin Nubalaa’, oleh Imam adz-Dzahaby.
27. Al-I’tishaam, oleh Imam asy-Syathiby, tahqiq: Syaikh Salim bin ‘Ied al-Hilaly, cet. Daar Ibni ‘Affan, tahun 1412 H.
28. Ighatsatul Lahfaan min Mashaayidhisy Syaitan, oleh Ibnul Qayyim, tahqiq: Khalid Abdul Latiif as-Sab’il ‘Alamiy, cetakan Daarul Kitab ‘Araby, th. 1422 H.
29. Sittu Durar min Ushuli Ahlil Atsar, oleh ‘Abdul Malik bin Ahmad Ramadhany, cet. Maktabah al-‘Umarain al-‘Ilmiyyah, th. 1420 H.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_________
Footnote
[1]. Bashaa-iru Dzaawi Syaraf bi Syarah Marwiyati Manhajis Salaf (hal. 53), oleh Syaikh Salim bin Ied al-Hilaly.
[2]. Tafsir al-Qayyim oleh Ibnul Qayyim (hal. 14-15).
[3]. Lihat Bashaa-iru Dzawisy Syaraf bi Syarah Marwiyati Manhajis Salaf (hal. 54), oleh Syaikh Salim bin Ied al-Hilaly.
[4]. Bashaa-iru Dzawisy Syaraf bi Syarah Marwiyati Manhajis Salaf, hal. 43, 53-54.
[5]. Lihat Limadza Ikhtartu Manhajas Salafy (hal. 86) oleh Syaikh Salim bin Ied al-Hilaly.
[6]. Hadits shahih riwayat Ahmad (I/435, 465), ad-Darimy (I/67-68), al-Hakim (II/318), Syarhus Sunnah oleh Imam al-Baghawy (no. 97), dihasankan oleh Syaikh al-Albany dalam as-Sunnah libni Abi Ashim (no. 17), Tafsir an-Nasaa'i (no. 194). Adapun tambahan (mutafarriqatun) diriwayatkan oleh Imam Ahmad (I/435).
[7]. Muttafaq alaih, al-Bukhari (no. 2652, 3651, 6429, 6658) dan Muslim (no. 2533 (211)) dan lainnya dari Shahabat Ibnu Masud radhiyallahu anhu. Hadits ini mutawatir, sebagaimana telah ditegaskan oleh al-Hafizh Ibnu Hajar dalam al-Ishabah (I/12), al-Munawy dalam Faidhul Qadir (III/478) serta disetujui oleh al-Kattaany dalam kitab Nadhmul Mutanatsir (hal 127). Lihat Limadza Ikhtartu al-Manhajas Salafy (hal. 87).
[8]. Limadza Ikhtartu al-Manhajas Salafy (hal. 86-87).
[9]. HR. Ahmad (I/379), dishahihkan oleh Syaikh Ahmad Syakir (no. 3600). Lihat Majmauz Zawaa-id (I/177-178).
[10]. Perawi hadits adalah Irbadh bin Sariyah Abu Najih as-Salimi, beliau termasuk ahli Suffah, tinggal di Himsha setelah penaklukan Makkah, tentang wafatnya ahli sejarah berbeda pendapat, ada yang mengatakan tatkala peristiwa Ibnu Zubair, adapula yang mengatakan tahun 75 H. Lihat al-Ishabah (II/473 no. 5501).
[11]. HR. Ahmad (IV/126-127), Abu Dawud (no. 4607) dan at-Tirmidzi (no. 2676), ad-Darimy (I/44), al-Baghawy dalam kitabnya Syarhus Sunnah (I/205), al-Hakim (I/95), dishahihkan dan disepakati oleh Imam adz-Dzahabi, dan Syaikh al-Albany menshahihkan juga hadits ini
[12]. HR. Abu Dawud (no. 4597), Ahmad (IV/102), al-Hakim (I/128), ad-Darimy (II/241), al-Aajury dalam asy-Asyariah, al-Laalikaaiy dalam as-Sunnah (I/113 no.150). Dishahihkan oleh al-Hakim dan disepakati oleh Imam adz-Dzahabi dari Muawiyah bin Abu Sufyan. Syaikhul Islam Ibnu Taimiyyah mengatakan hadits ini shahih masyhur. Dishahihkan oleh Syaikh al-Albany. Lihat Silsilatul Ahaadits Shahihah (no. 203 dan 204).
[13]. HR. At-Tirmidzi (no. 2641) dari Shahabat Abdullah bin Amr, dan di-hasan-kan oleh Syaikh al-Albany dalam Shahihul Jami (no. 5343). Lihat Dar-ul Irtiyaab an Hadits Ma Ana Alaihi wa Ash-habii oleh Syaikh Salim bin Ied al-Hilaaly, cet. Daarul Raayah, 1410 H, sebagaimana juga telah saya terangkan panjang lebar mengenai hadits Iftiraqul Ummah sebelum ini, walhamdulillah.
[14]. Diriwayatkan oleh ad-Darimi I/69, Syarah Ushul Itiqaad Ahlis Sunnah wal Jamaah I/96 no. 104, oleh al-Laalikaa-iy, ath-Thabrany dalam al-Kabir, sebagaimana kata al-Haitsamy dalam Majmauz Zawaaid I/181.
[15]. Dikeluarkan oleh Ibnu Abdil Baar dalam kitabnya Jami Bayanil Ilmi wa Fadhlih II/947 no. 1810, tahqiq Abul Asybal Samir az-Zuhairy.
[16]. Syarh Ushul Itiqaad Ahlis Sunnah wal Jamaah 1/174 no. 315
[17]. Imam al-Aajury dalam as-Syariah I/445 no. 127, dishahihkan oleh al-Albany dalam Mukhtashar al-Uluw lil Imam adz-Dzahaby hal. 138, Siyar Alaam an-Nubalaa VII/120.
[18]. HR. Ad-Darimy I/54, Ibnu Baththah dalam al-Ibanah an Syariatil Firqatin Najiyah I/356 no. 242. Syarah Ushul Itiqaad Ahlis Sunnah wal Jamaah oleh al-Laalikaa-iy I/98 no. 109.
[19]. Syarah Ushul Itiqaad Ahlis Sunnah wal Jamaah oleh al-Laalikaaiy I/175-185 no. 317.
[20]. Lihat al-Itisham I/112
[21]. Lihat Ighatsatul Lahfaan min Mashaayidhis Syaitan hal. 313, oleh Ibnul Qayyim, tahqiq Khalid Abdul Latiif as-Sab'il Alamiy, cet. Daarul Kitab Araby, 1422 H. Sittu Durar min Ushuli Ahli Atsar hal. 73 oleh Abdul Malik bin Ahmad Ramadhany

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bergaul Dengan Baik

/0 almanhaj.or.id - Bergaul Dengan Baik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Bergaul Dengan Baik

Rabu, 5 Januari 2005 06:52:49 WIB

BERGAUL DENGAN BAIK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang wanita yang telah menikah sejak berusia 25 tahun. Kini saya telah mempunyai banyak anak, baik laki-laki maupun perempuan. Seringkali saya menghadapi problem dari suami saya, ia sering menjelek-jelekan saya di hadapan anak-anak, bahkan di hadapan kerabat dan orang lain. Ia tidak menghormati saya sama sekali tanpa diketahui apa sebabnya. Saya merasa tidak nyaman kecuali jika ia sedang keluar rumah. Padahal laki-laki itu (suami) mengerjakan shalat dan takut kepada Allah. Saya mohon ditunjukkan jalan keluarnya. Semoga Allah membalas kebaikan kepada anda.

Jawaban.
Hendaknya anda bersabar dan menasehatinya dengan cara yang lebih baik serta mengingatkannya kepada Allah dan hari kemudian. Mudah-mudahan ia mau menerima dan kembali kepada kebenaran serta meninggalkan akhlak buruknya. Jika ia tidak menerima, maka ia berdosa, sementara anda mendapat pahala yang besar karena kesabaran dan ketabahan anda terhadap sikap aniayanya.

Selain itu, disyari’atkan kepada anda untuk berdo’a dalam shalat dan lainnya, memohon kepada Allah agar menunjukkannya kepada kebenaran dan menganugerahinya akhlak yang baik serta melindungi anda dari keburukannya dan keburukan lainnya.

Disamping itu, anda pun perlu intropeksi diri dan besikap istiqomah (lurus) dalam menjalankan agama serta bertaubat kepada Allah Subhanahu wa Ta’ala dari semua keburukan dan kesalahan yang pernah anda lakukan terhadap hak Allah atau hak suami anda ataupun hak lainnya. Sebab, boleh jadi hal itu merupakan akibat yang ditimpakan pada anda karena kemaksiatan yang pernah ada lakukan, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besr (dari kesalahan-kesalahanmu)” [Asy-Syura : 30]

Tidak ada salahnya anda meminta bantuan kepada ayahnya, ibunya, saudara-saudara tuanya atau siapa saja yang diseganinya dari kerabat dan tetangga untuk menasehatinya agar berbuat baik dalam memperlakukan isteri sebagai pengamalan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan bergaullah dengan mereka secara patut” [An-Nisa : 19]

Dan firman-Nya.

“Artinya : Dan para wanita mempunyai hak yang seimbang dengan kewajiban menurut cara yang ma’ruf” [Al-Baqarah : 228]

Semoga Allah memperbaiki kondisi anda berdua dan menunjuki suami anda ke jalan yang benar serta menghimpun anda berdua dalam kebaikan dan petunjuk. Sesungguhnya Dia Maha Baik lagi Maha Mulia.

[Fatawa Al-Mar’ah, hal. 64]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Albalad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haji Bagi Wanita Yang Haid, Haid Dan Nifas Setelah Ihram, Haid Ketika Ihram Tidak Boleh Shalat

/0 almanhaj.or.id - Haji Bagi Wanita Yang Haid, Haid Dan Nifas Setelah Ihram, Haid Ketika Ihram Tidak Boleh Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Bagi Wanita Yang Haid, Haid Dan Nifas Setelah Ihram, Haid Ketika Ihram Tidak Boleh Shalat

Rabu, 5 Januari 2005 13:02:54 WIB

HAJI BAGI WANITA YANG SEDANG HAIDH

Oleh
Ad-Daimah Lil IftaAl-Lajnah

Pertanyaan
Ad-Daimah Lil IftaAl-Lajnah ditanya : Apa hukum wanita muslimah yang haidh dalam hari-hari hajinya, apakah sah hajinya sebab demikian itu ?

Jawaban
Jika seorang wanita haidh dalam hari-hari hajinya maka hendaklah dia melakukan apa yang dilakukan orang-orang yang sedang haji selain thawaf dan sa'i hingga dia suci. Jika dia telah suci dan mandi maka dia thawaf dan sa'i. Jika seorang wanita haidh dan tidak tersisa dari amal-amalan haji selain thawaf wada', maka ketika pulang dia tidak wajib membayar kifarat apa pun karena thawaf wada tidak wajib bagi dia dan hajinya sah. Sebagaimana landasan dasar tersebut adalah.

[a]. Hadits yang diriwayatkan dari Abdullah bin Abbas Radhiallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Wanita yang nifas dan haidh jika keduanya datang ke miqat maka keduanya mandi dan berihram dan melaksanakan semua manasik haji selain thawaf di Baitullah" [Hadits Riwayat Ahmad dan Abu Dawud]

[b]. Dalam hadits shahih disebutkan riwayat dari Aisyah Radhiallahu 'anha, bahwa dia haidh sebelum melaksanakan manasik umrah, maka Nabi Shallallahu 'alaihi wa sallam memerintahkan kepadanya untuk ihram haji selain thawaf di Baitullah hingga dia suci. Juga diperintahkannya melakukan apa yang dilakukan orang yang haji dan memasukkan ihram kepada umrah.

[c]. Imam Bukhari meriwayatkan hadits Aisyah Radhiallahu 'anha.

"Artinya : Bhawa Shafiyah istri Nabi Shallallahu 'alaihi wa sallam haidh, lalu dia menyampaikan hal itu kepada Rasulullah Shallallahu 'alaihi wa sallam, maka beliau bersabda : 'Apakah dia menahan kita (dari pulang)'. dia berkata : 'Sesungguhnya dia telah thawaf ifadhah'. Nabi Shallallahu 'alaihi wa sallam bersabda : 'Jika demikian maka tidak'". [Hadits Riwayat Bukhari, Muslim dan yang lainnya]

Dalam riwayat lain disebutkan, bahwa 'Aisyah berkata : "Shafiyah haidh setelah thawaf ifadhah. Aku sebutkan haidhnya kepada Rasulullah Shallallahu 'alaihi wa sallam. Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Apakah dia menahan (kepulangan) kita ?" Saya berkata : "Wahai Rasulullah, sesungguhnya dia telah thawaf ifadhah di Baitullah kemudian dia haidh setelah ifadhah". Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Karena itu hendaklah dia (ikut) pulang !" [Hadits Riwayat Bukhari, Muslim, dan yang lainnya]

WANITA HAIDH KETIKA IHRAM TIDAK BOLEH SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana shalat dua rakaat ihram bagi wanita yang haidh ?

Jawaban
Wanita yang sedang haidh tidak boleh shalat dua raka'at ihram, bahkan dia ihram dengan tanpa shalat. Sebab shalat haram bagi wanita yang haid. Terlebih shalat dua rakaat ihram hukumnya sunnah menurut jumhur ulama, bahkan sebagian ulama menilainya tidak termasuk sunnah karena tidak terdapat dalil khusus. Sedangkan jumhur yang menilainya sunnah adalah karena berpedoman kepada hadits Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Allah berfirman : "Shalatlah kamu di lembah yang diberkahi ini dan katakanlah : "Umrah dalam haji" [Hadits Riwayat Ahmad, Bukhari, dan Abu Dawud]

Maksudnya, di lembah al-Atiq dalam haji wada'. Juga terdapat riwayat dari seorang sahabat Nabi Shallallahu 'alaihi wa sallam shalat kemudian ihram. Maka jumhur ulama menyatakan bahwa ihram setelah sunnah, baik shalat wajib atau sunnah. Karena wanita yang haidh dan nifas haram mendirikan shalat, maka keduanya ihram tanpa shalat dan tidak meng-qadha' shalatnya (dua ra'kaat ihram).

HAIDH ATAU NIFAS SETELAH IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seorang wanita haidh atau nifas setelah ihram, apakah sah jika dia thawaf dia Baitullah, atau apakah yang dia harus lakukan, dan apakah dia wajib thawaf wada.?

Jawaban
Wanita yang nifas atau haidh ketika kedatangannya untuk umrah maka dia hendaknya menunggu sampai suci. Jika telah suci, dia thawaf, sa'i dan memotong rambut, maka sempurnakanlah umrahnya. Tapi jika datangnya haidh atau nifas setelah umrah atau setelah ihram haji pada hari ke 8 Dzulhijjah, maka dia melakukan manasik haji, yaitu wukuf di 'Arafah, mabit di Muzdalifah, melontar tiga jumrah di Mina, dan lain-lain seperti talbiyah dan dzikir. Lalu ketika dia telah suci, dia thawaf dan sa'i untuk hajinya. Namun jika wanita haidh atau nifas setelah thawaf dan sa'i dan sebelum thawaf wada' maka gugur darinya thawaf wada'. Sebab wanita yang haidh atau nifas tidak wajib thawaf wada'.

Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penysusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 130-134, penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haid Sebelum Thawaf Ifadhah, Mengakhirkan Thawaf Ifadah Bagi Wanita Yang Haid Atau Nifas

/0 almanhaj.or.id - Haid Sebelum Thawaf Ifadhah, Mengakhirkan Thawaf Ifadah Bagi Wanita Yang Haid Atau Nifas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haid Sebelum Thawaf Ifadhah, Mengakhirkan Thawaf Ifadah Bagi Wanita Yang Haid Atau Nifas

Rabu, 5 Januari 2005 13:09:32 WIB

HAID SEBELUM THAWAF IFADHAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang wanita haidh atau nifas sebelum thawaf ifadhah. Apakah dia harus tetap di Mekkah hingga dia suci lalu thawaf, ataukah dia boleh pergi ke Jeddah atau tempat lain kemudian kembali lagi ke Mekkah untuk thawaf ketika dia telah suci ?

Jawaban
Jika dia mampu tetap di Mekkah maka dia wajib tetap di Mekkah hingga suci dan menyempurnakan hajinya. Tapi jika tidak dapat tetap di Mekkah, maka tiada larangan jika dia pergi bersama mahramnya ke Jeddah, ke Thaif, atau yang lain, kemudian dia kembali ke Mekkah bersama mahramnya setelah suci dan menyempurnakan manasiknya.

MENGAKHIRKAN THAWAF IFADHAH BAGI WANITA YANG HAIDH ATAU NIFAS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang wanita haidh sebelum thawaf ifadhah, tapi dia telah melakukan semua manasik haji dan haidhnya berlangsung hingga setelah hari-hari tasyriq. Bagaimana hukumnya ..?

Jawaban
Jika seorang wanita haidh atau nifas sebelum thawaf ifadhah maka dia tetap wajib thawaf ketika dia suci. Maka ketika dia suci, dia mandi dan thawaf untuk hajinya, walaupun setelah haji beberapa hari, bahkan walaupun dalam bulan Muharram atau bulan Shafar, sesuai kemudahan yang didapatkan, dan baginya tiada batasan waktu. Tapi sebagian ulama berpendapat tidak boleh mengakhirkan thawaf ifadhah melebihi bulan Dzulhijjah. Tapi pendapat ini tiada dalilnya. Bahkan yang benar adalah boleh mengakhirkannya. Tapi melakukan segera jika telah mampu adalah yang lebih utama. Namun jika diakhirkan sampai melebihi bulan Dzulhijjah maka sudah cukup baginya dan tidak wajib membayar dam. Sebab wanita yang haidh dan wanita yang nifas berhalangan untuk melakukan thawaf, maka tiada dosa atas keduanya. Haidh dan nifas bukan atas kehendak sendiri dan bukan sengaja untuk menunda thawaf ifadhah. Oleh karenanya hika keduanya telah suci, keduanya thawaf ifadhah, baik pada bulan Dzulhijjah atau bulan Muharram.

WANITA HAIDH PULANG KEPADA KELUARGA SEBELUM THAWAF IFADHAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita yang sedang haji haidh sebelum thawaf ifadhah, apakah dia boleh pulang kepada keluarganya kemudian kembali lagi untuk thawaf ifadhah, ataukah wajib menunggu hingga dia suci kemudian thawaf ?

Jawaban
Jika wanita haidh sebelum thawaf ifadhah maka mahramnya menunggu dia hingga suci. Tapi jika demikian itu tidak memungkinkan, maka dia boleh pergi. Lalu jika dia telah suci, maka dia harus merampungkan hajinya, dan ketika sebelum dia thawaf ifadhah maka suaminya tidak boleh menggaulinya. Tapi jika tidak memungkinkan dia kembali ke Masjidil Haram untuk thawaf setelah suci karena betempat tinggal di daerah jauh, maka dia boleh menyumbat darah haidhnya dan thawaf karena darurat.

HAL-HAL YANG DILAKUKAN WANITA YANG HAIDH SETELAH IHRAM UMRAH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Seorang wanita ingin melakukan haji tamattu', tapi setelah ihram dia haidh sebelum sampai di Masjidil Haram. Apa yang harus dia lakukan ? Dan apakah dia boleh haji sebelum umrah ?

Jawaban
Ia tetap dalam ihramnya untuk umrah. Jika dia suci sebelum hari Arafah dan memungkinkan melakukan umrah maka dia melaksanakan umrah, lalu dia ihram untuk haji dan pergi ke Arafah untuk melaksanakan manasik haji. Tapi jika dia belum suci sebelum hari Arafah maka dia memasukkan haji pada umrah dengan niat : "Ya Allah aku ihram haji bersama umrah". Artinya, dia mengambil haji qiran. Lalu dia wukuf bersama manusia dan melakukan manasik haji yang lain. Oleh karenanya cukup dengan ihramnya itu thawaf pada hari 'Id atau setelahnya dan sa'i untuk haji dan umrah. Tapi dia wajib menyembelih kambing sebagaimana diwajibkan bagi orang yang tamattu'.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 130 - 134, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan Ringkas Penyimpangan Muhammad Alawi Al-Maliki

/0 almanhaj.or.id - Penjelasan Ringkas Penyimpangan Muhammad Alawi Al-Maliki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Penjelasan Ringkas Penyimpangan Muhammad Alawi Al-Maliki

Kamis, 5 Februari 2004 07:46:27 WIB

PENJELASAN RINGKAS PENYIMPANGAN MUHAMMAD ALAWI AL-MALIKI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Segala puji bagi Allah. Shalawat dan salam semoga terlimpah kepada Rasulullah Shallallahu 'alaihi wa sallam berserta keluarga, para sahabat, dan siapa saja yang berpetunjuk dengan petunjuk beliau.

Amma ba’du
Saya sudah membaca seabrek kemungkaran di buku-buku Muhammad Alawi Maliki, terutama buku tercelanya, Adz-Dzakhair Al-Muhammadiyah. Dalam buku tersebut, ia menisbatkan sejumlah sifat Allah Ta’ala kepada Rasulullah Shallallahu ‘alaihi wa sallam. Misalnya, ucapan Maliki bahwa Rasulullah Shallallahu ‘alaihi wa sallam memegang kunci-kunci langit dan bumi, berhak membagi lahan di Surga, mengetahui hal ghaib, ruh dan lima hal yang hanya diketahui Allah secara khusus, semua makhluk diciptakan karena beliau, dan malam kelahiran beliau lebih mulia dari Lailatul Qadar.

Menurutnya lagi, Rasulullah Shallallahu ‘alaihi wa sallam mengetahui segala sesuatu. Sebagai contoh, ia mengutip syair-syair berisi minta pertolongan kepada Rasulullah Shallallahu ‘alaihi wa sallam, dengan dalih beliau tempat berlindung saat kondisi kritis terjadi, jika beliau tidak mengabulkan maka orang yang dilanda musibah berdo’a kepada siapa, dan hal-hal lain yang sebagiannya disebutkan dalam buku ini, karya Syaikh Abdullah bin Sulaiman bin Mani, Hakim Pengadilan Kasasi di wilayah barat dan salah satu anggota Haiah Kibar Al-Ulama. Buku ini berjudul Hiwar Ma’a Al-Maliki Fi Raddi Munkaraatihi Wa Dhalaalatihi.

Saya bahagia dapat memberi kata pengantarnya. Jujur saja, saya merasa sangat terganggu dengan beredarnya banyak sekali kamungkaran dan sebagiannya kekafiran nyata dari Muhammad Alawi Maliki. Dalam bukunya, ia juga mempropagandakan kesesatan, syirik, bid’ah dan kemungkaran.

Banyak ulama, terutama Haiah Kibar Al-Ulama, mengeluarkan pernyataan No. 86 tanggal 11/11/1401H, berisi pengingkaran atas ajakan Maliki kepada syirik kepada Allah, bid’ah, kemungkaran, kesesatan, dan jauh dari manhaj generasi Salaf, yaitu akidah yang bersih dan menyembah Allah dengan benar dalam uluhiyah, rububiyah, kesempurnaan dzat dan sifat-sifat-Nya.

Sebelumnya, saya tidak hanya berniat beraprtisipasi dengan teman-teman Haiah Kibar Al-Ulama dalam mengeluarkan pernyataan yang menentang keyakinan kacau Maliki. Tapi juga bertekad memantau kerancuan dan kemungkaran Maliki, serta menyanggahnya berdasarkan Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Akan tetapi, setelah membaca buku karya Syaikh Abdullah bin Mani ini, saya memuji Allah yang membimbingnya hingga dapat menyanggah pembuat bid’ah dan orang sesat ini (Maliki). Saya pun tidak jadi menyanggah Maliki, karena Syaikh Abdullah punya kesiapan lebih banyak dari saya. Ia menghadapi hujjah dengan hujjah telak dan dalil dengan dalil yang kuat, ia jelaskan kepada manusia seluruh ketidakbenaran Maliki, misalnya akidah tidak benar, pola piker tidak sehat, dan jauh dari kebenaran.

Semoga Allah memberi balasan kepada Syaikh Abdullah atas ghirahnya untuk Islam, penentangannya terhadap kemungkaran, dan upayanya membongkar kerancuan orang-orang sesat dengan bukti-bukti kuat dan hujjah-hujjah akurat dari Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam

Buku ini lengkap dan memadai bagi pencari kebenaran, karena dalil-dalilnya jelas, metodenya bagus dan obyektif terhadap Maliki berdasarkan Al-Qur’an dan Sunnah. Semoga Allah memberikan balasan kepada Syaikh Abdullah, menambah ilmu dan petunjuknya, menjadikan kita dan dia sebagai pembela-pembela kebenaran dan da'i kepadanya. Allah Mahamendengar dan Mahadekat. Kita juga berdoa kepada Allah agar Dia memberi petunjuk kepada Muhammad Alawi Maliki kepada kebanaran, mengembalikannya kepada jalan lurus, dan memberinya kesempatan bertaubat dengan taubat nasuha, karena Dia Mahadermawan dan Mahamulia.

Ketua Umum Idarah Al-Buhuts Al-Ilmiyah wal Al-Ifta wa Ad-Da’wah wa Al-Irsyad.
Syaikh Abdul Aziz bin Abdullah bin Baz

[Disalin dari Kata Pengantar kitab Hiwar Ma'a Al-Maliki Fii Raddi Munkaratihi Wa Dhalalatihi, Edisi Indonesia Dialog Bersama Al-Maliki, Bantahan Tuntas Penyimpangan Dan Kesesatan Al-Maliki, Penerbit Nashirul Haq, Penerjemah Tim Nashirul Haq, Cetakan 3-1424H/5/2003M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hewan Kurban

/0 almanhaj.or.id - Hewan Kurban

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Hewan Kurban

Kamis, 6 Januari 2005 09:54:31 WIB

HEWAN KURBAN

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al Atsari

Kurban adalah kambing yang disembelih setelah melaksanakan shalat Idul Adha dalam rangka mendekatkan diri kepada Allah, karena Dia Yang Maha Suci dan Maha Tinggi berfirman.

"Artinya : Katakanlah : sesungguhnya shalatku, kurbanku (nusuk), hidup dan matiku adalah untuk Allah Rabb semesta alam tidak ada sekutu bagi-Nya" [Al-An'am : 162]

Nusuk dalam ayat di atas adalah menyembelih hewan dalam rangka mendekatkan diri kepada Allah Ta'ala.[1]

Ulama berselisih pendapat tentang hukum kurban. Yang tampak paling rajih (tepat) dari dalil-dalil yang beragam adalah hukumnya wajib. Berikut ini akan aku sebutkan untukmu -wahai saudaraku muslim- beberapa hadits yang dijadikan sebagai dalil oleh mereka yang mewajibkan :

PERTAMA
Dari Abu Hurairah radhiyallahu 'anhu ia berkata : Bersabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Siapa yang memiliki kelapangan (harta) tapi ia tidak menyembelih kurban maka jangan sekali-kali ia mendekati mushalla kami" [2]

Sisi pendalilannya adalah beliau melarang orang yang memiliki kelapangan harta untuk mendekati mushalla jika ia tidak menyembelih kurban. Ini menunjukkan bahwa ia telah meninggalkan kewajiban, seakan-akan tidak ada faedah mendekatkan diri kepada Allah bersamaan dengan meninggalkan kewajiban ini.

KEDUA
Dari Jundab bin Abdullah Al-Bajali, ia berkata : Pada hari raya kurban, aku menyaksikan Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Siapa yang menyembelih sebelum melaksanakan shalat maka hendaklah ia mengulang dengan hewan lain, dan siapa yang belum menyembelih kurban maka sembelihlah" [3]

Perintah secara dhahir menunjukkan wajib, dan tidak ada [4] perkara yang memalingkan dari dhahirnya.

KETIGA
Mikhnaf bin Sulaim menyatakan bahwa ia pernah menyaksikan Nabi Shallallahu 'alaihi wa sallam berkhutbah pada hari Arafah, beliau bersabda.

"Artinya : Bagi setiap keluarga wajib untuk menyembelih 'atirah[5] setiap tahun. Tahukah kalian apa itu 'atirah ? Inilah yang biasa dikatakan orang dengan nama rajabiyah" [6]

Perintah dalam hadits ini menunjukkan wajib. Adapun 'atirah telah dihapus hukumnya (mansukh), dan penghapusan kewajiban 'atirah tidak mengharuskan dihapuskannya kewajiban kurban, bahkan hukumnya tetap sebagaimana asalnya.

Berkata Ibnul Atsir :

'Atirah hukumnya mansukh, hal ini hanya dilakukan pada awal Islam.[7]

Adapun orang-orang yang menyelisihi pendapat wajibnya kurban, maka syubhat mereka yang paling besar untuk menunjukkan (bahwa) menyembelih kurban hukumnya sunnah adalah sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Apabila masuk sepuluh hari (yang awal dari bulan Dzulhijjah -pen), lalu salah seorang dari kalian ingin menyembelih kurban maka janganlah ia menyentuh sedikitpun dari rambutnya dan tidak pula kulitnya". [8]

Mereka berkata [9] :

"Dalam hadits ini ada dalil yang menunjukkan bahwa menyembelih hewan kurban tidak wajib, karena beliau Shallallahu 'alaihi wa sallam bersabda : "Jika salah seorang dari kalian ingin menyembelih kurban ...." , seandainya wajib tentunya beliau tidak menyandarkan hal itu pada keinginan (iradah) seseorang".

Syaikhul Islam Ibnu Taimiyah Rahimahullah telah membantah syubhat ini setelah beliau menguatkan pendapat wajibnya hukum, dengan perkataannya [10]

"Orang-orang yang menolak wajibnya menyembelih kurban tidak ada pada mereka satu dalil. Sandaran mereka adalah sabda Nabi Shallallahu 'alaihi wa sallam : "Siapa yang ingin menyembelih kurban ....." Mereka Berkata : "Sesuatu yang wajib tidak akan dikaitkan dengan iradah (kehendak/keinginan) !" Ini merupakan ucapan yang global, karena kewajiban tidak disandarkan kepada keinginan hamba maka dikatakan : "Jika engkau mau lakukanlah", tetapi terkadang kewajiban itu digandengkan dengan syarat untuk menerangkan satu hukum dari hukum-hukum yang ada. Seperti firman Allah :

"Artinya : Apabila kalian hendak mengerjakan shalat maka basuhlah ...." [Al-Maidah : 6]

Dikatakan : Jika kalian ingin shalat. Dan dikatakan pula : Jika kalian ingin membaca Al-Qur'an maka berta'awudzlah (mintalah perlindungan kepada Allah). Thaharah (bersuci) itu hukumnya wajib dan membaca Al-Qur'an (Al-Fatihah-pent) di dalam shalat itu wajib.

Dalam ayat ini Allah berfirman :

"Artinya : Al-Qur'an itu hanyalah peringatan bagi semesta alam, (yaitu) bagi siapa di antara kalian yang ingin menempuh jalan yang lurus" [At-Takwir : 27]

Allah berfirman demikian sedangkan keinginan untuk istiqamah itu wajib".

Kemudian beliau rahimahullah berkata [11] :

Dan juga, tidaklah setiap orang diwajibkan padanya untuk menyembelih kurban. Kewajiban hanya dibebankan bagi orang yang mampu, maka dialah yang dimaksudkan ingin menyembelih kurban, sebagaimana beliau berkata :
"Artinya : Siapa yang ingin menunaikan ibadah haji hendaklah ia bersegera menunaikannya ..... " [12]

Haji hukumnya wajib bagi orang yang mampu, maka sabda beliau : "Siapa yang ingin menyembelih kurban ..." sama halnya dengan sabda beliau : "Siapa yang ingin menunaikan ibadah haji ........"

Imam Al-'Aini [13] rahimahullah telah memberikan jawaban atas dalil mereka yang telah disebutkan -dalam rangka menjelaskan ucapan penulis kitab "Al-Hadayah"[14] yang berbunyi : "Yang dimaksudkan dengan iradah (keinginan/kehendak) dalam hadits yang diriwayatkan -wallahu a'lam- adalah lawan dari sahwu (lupa) bukan takhyir (pilihan, boleh tidaknya -pent)". Al-'Aini rahimahullah menjelaskan :

"Yakni : Tidaklah yang dimaksudka takhyir antara meninggalkan dan kebolehan, maka jadilah seakan-akan ia berkata : "Siapa yang bermaksud untuk menyembelih hewan kurban di antara kalian", dan ini tidak menunjukkan dinafikannya kewajiban, sebagaimana sabdanya :

"Artinya : Siapa yang ingin shalat maka hendaklah ia berwudlu" [15]

Dan sabda beliau.

"Artinya : Siapa diantara kalian ingin menunaikan shalat Jum'at maka hendaklah ia mandi" [16]

Yakni siapa yang bermaksud shalat Jum'at, (jadi) bukanlah takhyir ....

Adapun pengambilan dalil tidak wajibnya kurban dengan riwayat bahwa Nabi Shallallahu 'alaihi wa sallam menyembelih kurban untuk umatnya -sebagaimana diriwayatkan dalam "Sunan Abi Daud" (2810), "Sunan At-Tirmidzi" (1574) dan "Musnad Ahmad" (3/356) dengan sanad yang shahih dari Jabir- bukanlah pengambilan dalil yang tepat karena Nabi melakukan hal itu untuk orang yang tidak mampu dari umatnya.

Bagi orang yang tidak mampu menyembelih kurban, maka gugurlah darinya kewajiban ini.

Wallahu a'lam

[Disalin dari kitab Ahkaamu Al-'iidaini Fii Al-Sunnah Al-Muthatharah, edisi Indonesia Hari Raya Bersama Rasulullah oleh Syaikh Ali Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Putsaka Al-Haura, hal. 47-53, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Lihat Minhajul Muslim (355-356)
[2]. Riwayat Ahmad (1/321), Ibnu Majah (3123), Ad-Daruquthni (4/277), Al-Hakim (2/349) dan (4/231) dan sanadnya hasan
[3]. Diriwayatkan oleh Bukhari (5562), Muslim (1960), An-Nasa'i (7/224), Ibnu Majah (3152), Ath-Thayalisi (936) dan Ahmad (4/312,3131).
[4]. Akan disebutkan bantahan-bantahan terhadap dalil yang dipakai oleh orang-orang yang berpendapat bahwa hukum menyembelih kurban adalah sunnah, nantikanlah.
[5]. Berkata Abu Ubaid dalam "Gharibul Hadits" (1/195) : "Atirah adalah sembelihan di bulan Rajab yang orang-orang jahiliyah mendekatkan diri kepada Allah dengannya, kemudian datang Islam dan kebiasaan itu dibiarkan hingga dihapus setelahnya.
[6]. Diriwayatkan Ahmad (4/215), Ibnu Majah (3125) Abu Daud (2788) Al-Baghawi (1128), At-Tirmidzi (1518), An-Nasa'i (7/167) dan dalam sanadnya ada rawi bernama Abu Ramlah, dia majhul (tidak dikenal). Hadits ini memiliki jalan lain yang diriwayatkan Ahmad (5/76) namun sanadnya lemah. Tirmidzi menghasankannya dalam "Sunannya" dan dikuatkan Al-Hafidzh dalam Fathul Bari (10/4), Lihat Al-Ishabah (9/151)
[7]. Jami ul-ushul (3/317) dan lihat 'Al-Adilah Al-Muthmainah ala Tsubutin naskh fii Kitab was Sunnah (103-105) dan "Al-Mughni" (8/650-651).
[8]. Diriwayatkan Muslim (1977), Abu Daud (2791), An-Nasa'i (7/211dan 212), Al-Baghawi (1127), Ibnu Majah (3149), Al-Baihaqi (9/266), Ahmad (6/289) dan (6/301 dan 311), Al-Hakim (4/220) dan Ath-Thahawi dalam "Syarhu Ma'anil Atsar" (4/181) dan jalan-jalan Ummu Salamah Radhiyallahu 'anha.
[9]. "Al-majmu" 98/302) dan Mughni Al-Muhtaj" (4/282) 'Syarhus Sunnah" (4/348) dan "Al-Muhalla" 98/3)
[10]. Majmu Al-Fatawa (22/162-163).
[11]. Sama dengan di atas
[12]. Diriwayatkan Ahmad (1/214,323, 355), Ibnu Majah (3883), Abu Nu'aim dalam Al-Hilyah (1/114) dari Al-Fadl, namun pada isnadnya ada kelemahan. Akan tetapi ada jalan lain di sisi Abi Daud (1732), Ad-Darimi (2/28), Al-Hakim (1/448), Ahmad (1/225) dan padanya ada kelemahan juga, akan tetapi dengan dua jalan haditsnya hasan Insya Allah. Lihat 'Irwaul Ghalil" oleh ustadz kami Al-Albani (4/168-169)
[13]. Dalam 'Al-Binayah fi Syarhil Hadayah" (9/106-114)
[14]. Yang dimaksud adalah kitab "Al-Hadayah Syarhul Bidayah" dalam fiqih Hanafiyah. Kitab ini termasuk di antara kitab-kitab yang biasa digunakan dalam madzhab ini. Sebagaimana dalam "Kasyfudh Dhunun" (2/2031-2040). Kitab ini merupakan karya Imam Ali bin Abi Bakar Al-Marghinani, wafat tahun (593H), biografinya bisa dilihat dalam 'Al-Fawaidul Bahiyah" (141).
[15]. Aku tidak mendapat lafadh seperti iin, dan apa yang setelahnya cukup sebagai pengambilan dalil.
[16]. Diriwayatkan dengan lafadh ini oleh Muslim (844) dan Ibnu Umar. Adapun Bukhari, ia meriwayatkannya dan Ibnu Umar dengan lafadh yang lain, nomor (877), 9894) dan (919)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum-Hukum Yang Berkaitan Dengan Hewan Kurban

/0 almanhaj.or.id - Hukum-Hukum Yang Berkaitan Dengan Hewan Kurban

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Hukum-Hukum Yang Berkaitan Dengan Hewan Kurban

Kamis, 6 Januari 2005 10:03:13 WIB

HUKUM-HUKUM YANG BERKAITAN DENGAN HEWAN KURBAN

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al Atsari

Ada beberapa hukum yang berkaitan dengan hewan kurban. Sepantasnyalah bagi seorang muslim untuk mengetahuinya agar ia berada di atas ilmu dalam melakukan ibadahnya, dan di atas keterangan yang nyata dari urusannya. Berikut ini aku sebutkan hukum-hukum tersebut secara ringkas.

PERTAMA
Nabi Shallallahu 'alaihi wa sallam berkurban dengan dua ekor domba jantan [1] yang disembelihnya setelah shalat Ied. Beliau shallallahu 'alaihi wa sallam mengabarkan.

"Artinya : Siapa yang menyembelih sebelum shalat maka tidaklah termasuk kurban sedikitpun, akan tetapi hanyalah daging sembelihan biasa yang diberikan untuk keluarganya" [2]

KEDUA
Beliau shallallahu 'alaihi wa sallam memerintahkan kepada para sahabatnya agar mereka menyembelih jadza' dari domba, dan tsaniyya dari yang selain domba [3]

Mujasyi bin Mas'ud radhiyallahu 'anhu mengabarkan bahwa Nabi shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya jadza' dari domba memenuhi apa yang memenuhi tsaniyya dari kambing" [4]

KETIGA
Boleh mengakhirkan penyembelihan pada hari kedua dan ketiga setelah Idul Adha, karena hadits yang telah tsabit dari Nabi Shallallahu 'alaihi wa sallam : (bahwa) beliau bersabda :

"Artinya : Setiap hari Tasyriq ada sembelihan" [5]

Berkata Ibnul Qayyim rahimahullah.

"Ini adalah madzhabnya Ahmad, Malik dan Abu Hanifah semoga Allah merahmati mereka semua. Berkata Ahmad : Ini merupakan pendapatnya lebih dari satu sahabat Muhammad shallallahu 'alaihi wa sallam. Al-Atsram menyebutkannya dari Ibnu Umar dan Ibnu Abbas radhiyallahu 'anhum"[6]

KEEMPAT
Termasuk petunjuk Nabi shallallahu 'alaihi wa sallam bagi orang yang ingin menyembelih kurban agar tidak mengambil rambut dan kulitnya walau sedikit, bila telah masuk hari pertama dari sepuluh hari yang awal bulan Dzulhijjah. Telah pasti larangan yang demikian itu.[7]

Berkata An-Nawawi dalam "Syarhu Muslim" (13/138-39).

"Yang dimaksud dengan larangan mengambil kuku dan rambut adalah larangan menghilangkan kuku dengan gunting kuku, atau memecahkannya, atau yang selainnya. Dan larangan menghilangkan rambut dengan mencukur, memotong, mencabut, membakar atau menghilangkannya dengan obat tertentu[8] atau selainnya. Sama saja apakah itu rmabut ketiak, kumis, rambut kemaluan, rambut kepala dan selainnya dari rambut-rambut yang berada di tubuhnya".

Berkata Ibnu Qudamah dalam "Al-Mughni" (11/96).

"Kalau ia terlanjur mengerjakannya maka hendaklah mohon ampunan pada Allah Ta'ala dan tidak ada tebusan karenanya berdasarkan ijma, sama saja apakah ia melakukannya secara sengaja atau karena lupa".

Aku katakan :
Penuturan dari beliau rahimahullah mengisyaratkan haramnya perbuatan itu dan sama sekali dilarang (sekali kali tidak boleh melakukannya -ed) dan ini yang tampak jelas pada asal larangan nabi.

KELIMA
Beliau shallallahu 'alaihi wa sallam memilih hewan kurban yang sehat, tidak cacat. Beliau melarang untuk berkurban dengan hewan yang terpotong telinganya atau patah tanduknya[9]. Beliau memerintahkan untuk memperhatikan kesehatan dan keutuhan (tidak cacat) hewan kurban, dan tidak boleh berkurban dengan hewan yang cacat matanya, tidak pula dengan muqabalah, atau mudabarah, dan tidak pula dengan syarqa' ataupun kharqa' semua itu telah pasti larangannya. [10]

Boleh berkurban dengan domba jantan yang dikebiri karena ada riwayat dari Nabi shallallahu 'alaihi wa sallam yang dibawakan Abu Ya'la (1792) dan Al-Baihaqi (9/268) dengan sanad yang dihasankan oleh Al-Haitsami dalam " Majma'uz Zawaid" (4/22).

KEENAM
Belaiu shallallahu 'alaihi wa sallam menyembelih kurban di tanah lapang tempat dilaksanakannya shalat. [11]

KETUJUH
Termasuk petunjuk Nabi shallallahu 'alaihi wa sallam bahwa satu kambing mencukupi sebagai kurban dari seorang pria dan seluruh keluarganya walaupun jumlah mereka banyak. Sebagaimana yang dikatakan oleh Atha' bin Yasar [12] : Aku bertanya kepada Abu Ayyub Al-Anshari : "Bagaimana hewan-hewan kurban pada masa Rasulullah shallallahu 'alaihi wa sallam ?" Ia menjawab : "Jika seorang pria berkurban dengan satu kambing darinya dan dari keluarganya, maka hendaklah mereka memakannya dan memberi makan yang lain" [13]

KEDELAPAN
Disunnahkan bertakbir dan mengucapkan basmalah ketika menyembelih kurban, karena ada riwayat dari Anas bahwa ia berkata :

"Artinya : Nabi berkurban dengan dua domba jantan yang berwarna putih campur hitam dan bertanduk. beliau menyembelihnya dengan tangannya, dengan mengucap basmalah dan bertakbir, dan beliau meletakkan satu kaki beliau di sisi-sisi kedua domba tersebut" [14]

KESEMBEILAN
Hewan kurban yang afdhal (lebih utama) berupa domba jantan (gemuk) bertanduk yang berwarna putih bercampur hitam di sekitar kedua matanya dan di kaki-kakinya, karena demikian sifat hewan kurban yang disukai Rasulullah shallallahu 'alaihi wa sallam. [15]

KESEPULUH
Disunnahkan seorang muslim untuk bersentuhan langsung dengan hewan kurbannya (menyembelihnya sendiri) dan dibolehkan serta tidak ada dosa baginya untuk mewakilkan pada orang lain dalam menyembelih hewan kurbannya. [16]

KESEBELAS
Disunnahkan bagi keluarga yang menyembelih kurban untuk ikut makan dari hewan kurban tersebut dan menghadiahkannya serta bersedekah dengannya. Boleh bagi mereka untuk menyimpan daging kurban tersebut, berdasarkan sabda Nabi shallallahu 'alaihi wa sallam.

"Artinya : Makanlah kalian, simpanlah dan bersedekahlah" [17]

KEDUA BELAS
Badanah (unta yang gemuk) dan sapi betina mencukupi sebagai kurban dari tujuh orang. Imam Muslim telah meriwayatkan dalam "Shahihnya" (350) dari Jabir radhiyallahu 'anhu ia berkata.

"Artinya : Di Hudaibiyah kami menyembelih bersama Nabi shallallahu 'alaihi wa sallam satu unta untuk tujuh orang dan satu sapi betina untuk tujuh orang".

KETIGA BELAS
Upah bagi tukang sembelih kurban atas pekerjaannya tidak diberikan dari hewan kurban tersebut, karena ada riwayat dari Ali radhiyallahu ia berkata.

"Artinya : Rasulullah shallallahu 'alaihi wa sallam memerintahkan aku untuk mengurus kurban-kurbannya, dan agar aku bersedekah dengan dagingnya, kulit dan apa yang dikenakannya[18] dan aku tidak boleh memberi tukang sembelih sedikitpun dari hewan kurban itu. Beliau bersabda : Kami akan memberikannya dari sisi kami" [19]

KEEMPAT BELAS
Siapa di antara kaum muslimin yang tidak mampu untuk menyembelih kurban, ia akan mendapat pahala orang-orang yang menyembelih dari umat Nabi shallallahu 'alaihi wa sallam karena Nabi berkata ketika menyembelih salah satu domba.

"Artinya : Ya Allah ini dariku dan ini dari orang yang tidak menyembelih dari kalangan umatku" [20]

KELIMA BELAS
Berkata Ibnu Qudamah dalam "Al-Mughni" (11/95) : "Nabi shallallahu 'alaihi wa sallam dan Al-Khulafaur rasyidun sesudah beliau menyembelih kurban. Seandainya mereka tahu sedekah itu lebih utama niscaya mereka menuju padanya.... Dan karena mementingkan/mendahulukan sedekah atas kurban mengantarkan kepada ditinggalkannya sunnah yang ditetapkan oleh Rasulullah Shallallahu 'alaihi wa sallam.

[Disalin dari kitab Ahkaamu Al-'iidaini Fii Al-Sunnah Al-Muthatharah, edisi Indonesia Hari Raya Bersama Rasulullah oleh Syaikh Ali Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Putsaka Al-Haura, hal. 47-53, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Akan datang dalilnya pada point ke delapan
[2]. Riwayat Bukhari (5560) dan Muslim (1961) dan Al-Bara' bin azib.
[3]. Berkata Al-Hafidzh dalam "Fathul Bari" (10/5) : Jadza' adalah gambaran untuk usia tertentu dari hewan ternak, kalau dari domba adalah yang sempurna berusia setahun, ini adalah ucapan jumhur. Adapula yang mengatakan : di bawah satu tahun, kemudian diperselisihkan perkiraannya, maka ada yang mengatakan 8 dan ada yang mengatakan 10 Tsaniyya dari unta adalah yang telah sempurna berusia 5 tahun, sedang dari sapi dan kambing adalah yang telah sempurna berusia 2 athun. Lihat "Zadul Ma'ad" (2/317).
[4]. 'Shahihul Jami'" (1592), lihat " Silsilah Al-Ahadits Adl-Dlaifah" (1/87-95).
[5]. Dikeluarkan oleh Ahmad (4/8), Al-Baihaqi (5/295), Ibnu Hibban (3854) dan Ibnu Adi dalam "Al-Kamil" (3/1118) dan pada sanadnya ada yang terputus. Diriwayatkan pula oleh Ath-Thabari dalam 'Mu'jamnya" dengan sanad yang padanya ada kelemahan (layyin). Hadits ini memiliki pendukung yang diriwayatkan Ibnu Adi dalam "Al-Kamil" dari Abi Said Al-Khudri dengan sanad yang padanya ada kelemahan. Hadits ini hasan Insya Allah, lihat 'Nishur Rayah" (3/61).
[6]. Zadul Ma'ad (2/319)
[7]. Telah lewat takhrijnya pada halaman 66, lihat 'Nailul Authar" (5/200-203).
[8]. Campuran tertentu yang digunakan untuk menghilangkan rambut.
[9]. Sebagaimana diriwayatkan oleh Ahmad (1/83, 127,129 dan 150), Abu Daud (2805), At-Tirmidzi (1504), An-Nasa'i (7/217) Ibnu Majah (3145) dan Al-Hakim (4/224) dari Ali radhiyallahu 'anhu dengan isnad yang hasan.
[10]. Muqabalah adalah hewan yang dipotong bagian depan telinganya. Mudabarah : hewan yang dipotong bagian belakang telinganya. Syarqa : hewan yang terbelah telinganya dan Kharqa : hewan yang sobek telinganya. Hadits tentang hal ini isnadnya hasan diriwayatkan Ahmad (1/80 dan 108) Abu Daud (2804), At-Tirmidzi (4198) An-Nasa'i (7/216) Ibnu Majah (3143) Ad-Darimi (2/77) dan Al-Hakim (4/222) dari hadits Ali radhiyallahu 'anhu.
[11]. Diriwayatkan oleh Al-Bukhari (5552) An-Nasai 97/213) dan Ibnu Majah (3161) dari Ibnu Umar.
[12]. Wafat tahun (103H) biografisnya bisa dibaca dalam "Tahdzibut Tahdzib" (7/217).
[13]. Diriwayatkan At-Tirmidzi (1505) Malik (2/37) Ibnu Majah (3147) dan Al-Baihaqi (9/268) dan isnadnya hasan.
[14]. Diriwayatkan oleh Bukhari (5558), (5564), (5565), Muslim (1966) dan Abu Daud (2794).
[15]. Sebagaimana dalam hadits Aisyah yang diriwayatkan Muslim (1967) dan Abu Daud (2792).
[16]. Aku tidak mengetahui adanya perselisihan dalam permasalahan ini di antara ulama, lihat point ke 13.
[17]. Diriwayatkan oleh Bukhari (5569), Muslim (1971) Abu Daud (2812) dan selain mereka dari Aisyah radhiyallahu 'anha. Adapun riwayat larangan untuk menyimpan daging kurban masukh (dihapus), lihat 'Fathul Bari' (10/25-26) dan "All'tibar" (120-122). Lihat Al-Mughni (11/108) oleh Ibnu Qudamah.
[18]. Dalam Al-Qamus yang dimaksud adalah apa yang dikenakan hewan tunggangan untuk berlindung dengannya.
[19]. Diriwayatkan dengan lafadh ini oleh Muslim (317), Abu Daud (1769) Ad-Darimi (2/73) Ibnu Majah (3099) Al-baihaqi (9/294) dan Ahmad (1/79,123,132 dan 153) Bukhari meriwayatkannya (1716) tanpa lafadh : "Kami akan memberinya dari sisi kami".
[20]. Telah lewat takhrijnya pada halaman 70

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Membebani Suami Dengan Berbagai Permintaan

/0 almanhaj.or.id - Hukum Membebani Suami Dengan Berbagai Permintaan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Hukum Membebani Suami Dengan Berbagai Permintaan

Kamis, 6 Januari 2005 10:59:36 WIB

HUKUM MEMBEBANI SUAMI DENGAN BERBAGAI PERMINTAAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Banyak isteri yang membebani suami dengan berbagai permintaan. Adakalanya mereka berhutang dengan alasan bahwa itu merupakan hak mereka. Apakah tindakan ini dibenarkan?

Jawaban
Ini termasuk pergaulan yang buruk, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Hendaklah orang yang mampu memberi nafkah menurut kemampuannya. Dan orang yang disempitkan rizkinya hendaklah memberi nafkah dari harta yang diberikan Allah kepadanya. Allah tidak memikulkan beban kepada seseorang melainkan (sekadar) apa yang Allah berikan kepadanya” [Ath-Thalaq : 7]

Maka seorang isteri tidak boleh menuntut sesuatu melebihi kemampuan suami dalam memberi nafkah dan tidak boleh pula menuntut sesuatu melebihi tradisi yang berlaku, walaupun suaminya mampu memenuhi, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya ; Dan bergaullah dengan mereka secara patut” [An-Nisa : 19]
Dan firman-Nya.

“Artinya : Dan para wanita mempunyai hak yang seimbang dengan kewajiban menurut cara yang ma’ruf” [Al-Baqarah : 228]

Sebaliknya, seorang suami tidak boleh menahan pemberian nafkah yang diwajibkan atasnya, karena memang ada suami yang tidak melaksanakan kewajiban memberi nafkah kepada isteri dan keluarganya karena pelit. Dalam kondisi seperti ini, seorang isteri boleh mengambil dari harta milik suaminya sekadar untuk mencukupi kebutuhannya walaupun tanpa sepengetahuannya. Dalam sebuah riwayat disebutkan, bahwa Hindun binti Utbah mengadu kepada Rasulullah Shallallahu ‘alaihi wa slam, bahwa Abu Sufyan (suaminya) adalah seorang laki-laki yang pelit, ia tidak mau memberinya nafkah yang bisa mencukupi kebutuhannya dan anaknya, maka beliau bersabda.

“Artinya : Ambillah dari hartanya dengan cara yang baik sebanyak yang bisa mencukupi keperluanmu dan mencukupi anakmu” [HR Bukhari, kitab Al-Buyu (2211) dan Muslim, kitab Al-Aqdhiyah (1714)

[Majmu Durus wa Fatawa Al-JHaram Al-Makki, juz 3, hal. 249-250]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Albalad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ihram Haji Dalam Keadaan Haid, Haid Ketika Thawaf Ifadhah Dan Menyelesaikan Haji Karena Malu

/0 almanhaj.or.id - Ihram Haji Dalam Keadaan Haid, Haid Ketika Thawaf Ifadhah Dan Menyelesaikan Haji Karena Malu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ihram Haji Dalam Keadaan Haid, Haid Ketika Thawaf Ifadhah Dan Menyelesaikan Haji Karena Malu

Jumat, 7 Januari 2005 00:01:28 WIB

IHRAM HAJI DALAM KEADAAN HAIDH LALU PERGI KE JEDDAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang wanita ihram haji dari Assyal dan dia sedang haidh. Lalu ketika sampai di Mekkah di pergi ke Jeddah karena ada keperluan dan dia suci ketika di Jeddah. Maka dia mandi dan menyisir rambutnya kemudian menyempurnakan hajinya. Apakah hajinya sah, dan apakah dia wajib membayar kifarat ?

Jawaban
Tidak mengapa wanita yang sedang ihram dan haidh pergi ke Jeddah. Demikian itu tidak terpengaruh kepada hajinya dan dia tidak wajib membayar kifarat. Demikian pula dia menyisir rambut jika tidak disertai dengan parfum atau memotong rambut, atau ketika dia melakukan kedua hal tersebut karena lupa atau tidak tahu hukumnya. Tapi jika sengaja dan mengetahui hukum syar'i tentang kedua hal tersebut, maka dia wajib membayar kifarat, yaitu memberi makan enam orang miskin dari makanan pokok dengan setengah sha' untuk masing-masing orang miskin, atau menyembelih kambing, atau puasa tiga hari, untuk masing-masing dari memotong rambut dan memakai parfum.

HAIDH KETIKA THAWAF IFADHAH DAN MENYELESAIKAN HAJI KARENA MALU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang wanita pergi haji dan dia haidh sejak lima hari dari bepergiannya, dan setelah di miqat dia mandi dan ihram padahal dia belum suci. Ketika di Mekkah dia selalu di luar Masjidil Haram dengan tidak melakukan manasik haji atau umrah. Kemudian ketika dia mabit di Mina dua hari, dia suci, maka dia mandi dan melaksanakan semua manasik umrah dalam keadaan suci. Lalu dia haidh lagi ketika sedang thawaf ifadhah, karena malu dia menyelesaikan manasik haji, dan tidak memberitahukan kepada walinya kecuali setelah sampai di negerinya. Apa hukum terhadap hal tersebut ?

Jawaban
Jika kejadiannya seperti disebutkan penanya, maka :

Pertama, dia wajib pergi ke Mekkah dan thawaf tujuh kali putaran dengan niat thawaf haji sebagai ganti thawaf ifadhah ketika dia haidh, lalu shalat dua rakaat di belakang maqam Ibrahim atau di tempat mana saja di Masjidil Haram. Dengan itu, maka sempurnalah hajinya.

Kedua, Bila dia bersuami maka dia wajib membayar dam dengan menyembelih kambing di Mekkah dan dibagikan kepada orang-orang miskin di Mekkah yaitu jika dia telah melakukan hubungan badan dengan suaminya setelah dia pulang haji, karena dia masih dalam dihram dan suaminya tidak halal menggaulinya melainkan setelah dia thawaf ifadhah dan melontar jumrah pada hari 'Idul Adha serta memotong rmabutnya.

Ketiga, Dia wajibn sa'i di anatara Shafa dan Marwah jika dia belum sa'i ketika mengambil haji tamattu, yakni dia umrah dulu sebelum haji. Tapi jika dia mengambil haji qiran atau haji ifrad maka dia tidak wajib sa'i lagi karena dia telah sa'i bersama thawaf qudum

Keempat, Dia wajib bertaubat kepada Allah karena thawaf dalam keadaan haidh, kaluar dari Mekkah sebelum thawaf ifadhah dan mengakhirkan thawaf dalam tempo yang lama. Semoag Allah menerima taubatnya.

WANITA NIFAS PADA HARI TARWIYAH DAN BARU SUCI SETELAH SEPULUH HARI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang wanita nifas pada hari tarwiyah dan dia melaksanakan rukun-rukun haji selain thawaf dan sa'i, hanya saja dia mencermati bahwa dia baru akan suci setelah sepuluh hari. Apakah dia harus bersuci dan mandi lalu melaksanakan rukun haji yang selebihnya, yaitu thawaf haji..?

Jawaban
Jika seorang wanita nifas pada hari kedelapan Dzulhijjah, maka dia haji dan wukuf bersama manusia di Arafah dan Mudzdalifah, dan dia boleh melakukan apa yang dikerjakan orang-orang yang haji, seperti melontar jumrah, menyembeliah kurban dan lain-lain. Kemudian tersisa atas dia kewajiban thawaf dan sa'i yang harus ditunda hingga dia suci. Jika dia telah suci setelah sepuluh hari atau lebih atau lebih sedikit, dia mandi, dan karena itu dia boleh shalat, berpuasa, thawaf dan sa'i. Sebab tiada batas minimal waktu nifas, sedangkan dia telah suci setelah sepuluh hari atau kurang atau lebih banyak dari itu, tapi nifas paling lama adalah empat puluh hari. Maka jika telah sempurna empat puluh hari dan darah belum tuntas, dia menilai dirinya dalam hukum wanita yang suci sebab darah yang masih ada padanya menurut pendapat yang shahih adalah darah penyakit, maka dia shalat, berpuasa dan boleh bersenggama dengan suami. Tapi hendaknya dia berupaya keras menjaga darah dengan kapas dan yang sepertinya, dan dia berwudhu setiap waktu shalat, dan tidak mengapa dia melakukan shalat jama' dzhuhur dan ashar maghrib dan isya sebagaimana diwasiatkan Nabi Shallallahu 'alaihi wa sallam kepada Himnah binti Jahsyi.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 135 - 140, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haidh Sebelum Thawaf Ifadhah Dan Tidak Dapat Tetap Tinggal Di Mekkah,Wanita Haid Duduk Di Tempat Sai

/0 almanhaj.or.id - Haidh Sebelum Thawaf Ifadhah Dan Tidak Dapat Tetap Tinggal Di Mekkah,Wanita Haid Duduk Di Tempat Sai

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haidh Sebelum Thawaf Ifadhah Dan Tidak Dapat Tetap Tinggal Di Mekkah,Wanita Haid Duduk Di Tempat Sai

Jumat, 7 Januari 2005 00:15:23 WIB

HAIDH SEBELUM THAWAF IFADHAH DAN TIDAK DAPAT TETAP DI MEKKAH HINGGA SUCI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita haidh sebelum thawaf ifadhah dan dia berasal dari luar Suadi Arabia, yang waktu kepulangannya telah tiba dan tidak dapat ditunda serta mustahil kembali lagi ke Saudi Arabia. Bagaimana hukum dalam hal yang demikian ini ?

Jawaban
Jika seorang wanita haidh sebelum thawaf ifadhah dan tidak dapat tinggal di Mekkah atau kembali lagi ke Mekkah kalau dia pulang sebelum thawaf ifadhah, maka dia boleh memilih salah satu dari dua hal, yaitu suntik untuk menghentikan darah haidh lalu dia thawaf, atau menyumbat darah haidh sehingga darahnya tidak menetes di masjid dan dia thawaf karena dharurat. Pendapat yang kami sebutkan ini adalah pendapat yang kuat dan dipilih oleh syaikh Ibnu Taimiyah Rahimahullah.

Tapi juga ada pendapat lain yang berbeda dengan pendapat tersebut, yaitu dengan memberikan pilihan salah satu dari dua hal. Pertama, dia tetap dalam ihram. Tapi suaminya tidak boleh menggaulinya, dan dia sendiri tidak boleh melakukan akad nikah jika belum bersuami. Kedua, dinilai terlarang menyempurnakan haji, yang karena itu maka dia wajib menyembelih kurban dan dia tahallaul dari ihramnya. Dalam kondisi ini dia dinilai belum haji. Dan masing-masing kedua hal dari pendapat kedua ini sangat sulit.

Maka pendapat yang kuat adalah pendapat Syaikh Ibnu Taimiyah Rahinahullah. Sebab kondisi seperti itu dalam keadaan dharurat, sedangkan Allah telah berfirman.

"Artinya : Dan Allah sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan" [Al-Hajj : 78]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]

Adapun jika wanita tersebut memungkinkan kembali lagi ke Mekkah ketika dia telah suci, maka tiada mengapa bila dia pergi ke Mekkah untuk thawaf ifadhah. Tapi dalam masa menunggu tersebut suaminya tidak halal untuk menggaulinya karena dia belum tahallul kedua.

WANITA HAIDH DUDUK DI TEMPAT SA'I

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah wanita yang haidh boleh duduk di tempat sa'i ?

Jawaban
Ya. bagi wanita yang sedang haidh boleh duduk di tampat sa'i. Sebab tempat sa'i tidak termasuk Masjidil Haram. Maka jika seorang wanita haidh setelah thawaf dan sebelum sa'i, dia boleh sa'i. Sebab melakukan sa'i tidak disyari'atkan harus dalam keadaan suci seperti thawaf. Atas dasar ini, kami mengatakan bahwa wanita yang haidh jika duduk di tempat sa'i untuk menunggu keluarganya maka tiada dosa atas dia karena hal itu

HAIDH SEBELUM UMRAH DAN TIDAK MEMUNGKINKAN TINGGAL DI MEKKAH HINGGA SUCI

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita datang ke Mekkah dengan niat ihram umrah dan ketika sampai di Mekkah dia haidh dan suaminya harus segera pergi sedangkan dia tidak mempunyai mahram di Mekkah. Apa hukumnya ?

Jawaban
Jika seorang wanita haidh ketika sudah ihram dan belum thawaf sedangkan suaminya harus segera meninggalkan Mekkah dan dia tidak mempunyai mahram di Mekkah, maka gugur darinya syarat suci dari haidh untuk masuk masjid dan thawaf karena darurat, maka dia menyumbat kemaluannya lalu thawaf dan sa'i untuk umrahnya. Kecuali dia dapat kembali lagi ke Mekkah bersama suami atau mahramnya karena dekatnya jarak dan murahnya biaya, maka dia kembali lagi langsung ketika suci dari haidhnya untuk thawaf dan sa'i dalam keadaan suci. Sebab Allah berfirman.

"Artinya : Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya" [Al-Baqarah : 286]

"Artinya : Dan Allah sekali-kali tidak menjadikan untuk kami dalam agama suatu kesempitan" [Al-Hajj : 78]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika aku memerintahkan kamu suatu perkara maka lakukanlah dia menurut kemampuanmu" [Hadits Riwayat Bukhari dan Muslim]

Disamping itu ada dalil-dalil lain yang menekankan kemudahan dan menghilangkan kesulitan. Sesungguhnya apa yang kami sebutkan tersebut telah difatwakan sekelompok ulama, di antaranya Syaikh Ibnu Taimiyah dan muridnya, Al-Alammah Ibnul Qayyim semoga Allah meberikan rahmat kepada keduanya.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 135 - 140, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memandang Ringan Segala Cobaan Dan Jangan Mudah Terguncang Oleh Bayangan Buruk

/0 almanhaj.or.id - Memandang Ringan Segala Cobaan Dan Jangan Mudah Terguncang Oleh Bayangan Buruk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Memandang Ringan Segala Cobaan Dan Jangan Mudah Terguncang Oleh Bayangan Buruk

Jumat, 7 Januari 2005 16:24:54 WIB

MEMANDANG RINGAN SEGALA COBAAN

Oleh
Syaikh Abdurrahman bin Nashir As-Sa'dy

Diantara sarana yang paling bermanfaat untuk sirnanya keguncangan dan kegundahan manakala seorang hamba tertimpa aneka bencana adalah hendaknya ia berupaya memandang dan menjadikannya ringan. Yaitu, dengan mengandaikan atau membayangkan kemungkinan yang lebih buruk dari yang telah terjadi, dan ia kuatkan hatinya dalam menghadapinya. Jika ia lakukan itu, hendaknya ia berupaya, sejauh kemungkinanm untuk meringankan apa yang mungkin diringankan . Maka, dengan penguatan hati dan upaya yang bermanfaat semacam ini akan hilanglah kegelisahan dan kegundahannya, dan berganti menjadi upaya keras untuk meraih berbagai hal yang bermanfaat dan menangkis berbagai madharat yang menimpa hamba.

Lalu, jika ia terhampiri beberapa penyebab ketakutan, penyebab sakit, penyebab kemiskinan dan ketaktercapainya aneka hal yang disenanginya, hendaklah menghadapinya dengan tenang dan menguatkan hati dalam menanggung derita cobaan akan meringankannya dan menghilangkan tekanannya. Terutama jika ia menyibukkan dirinya untuk menangkis cobaan itu sebatas kemampuannya. Dengan itu, menyatulah dalam dirinya tekad mengukuhkan batin seiring berupaya yang bermanfaat, yang hal itu akan membuatnya tidak kalut oleh berbagai musibah. Ia tekan dirinya agar memperbaharui kekuatannya untuk melawan berbagai cobaan dan bencana, seiring bersandar dan percaya penuh kepada Allah. Tidak diragukan, bahwa upaya-upaya ini memiliki manfaat yang sangat agung untuk terwujudnya suatu kegembiraan dan kelapangan dada, di samping ia pun terus berharap pahala, baik didunia maupun di akhirat. Hal ini sudah dicoba dan disaksikan keberhasilannya. Bukti-bukti keberhasilannya bagi mereka yang telah mecobanya banyak sekali.

JANGAN MUDAH TERGUNCANG OLEH BAYANGAN BURUK
Di antara terapi yang paling hebat untuk penyakit syaraf hati, bahkan juga penyakit tubuh, adalah ketahanan dan kekuatan hati serta tidak mudah terguncang atau larut oleh bayang-bayang atau khayalan-khayalan buruk yang dipengaruhi oleh pikiran buruk. Karena, bila mana manusia takluk kepada khayalan-khayalan buruk dan hatinya mudah larut oleh pengaruh-pengaruh emosional yang berupa : rasa takut akan teridapnya penyakit atau semacamnya, mudah marah ataupun terganggunya pikiran oleh hal-hal yang memedihkan perasaaannya, dan membayangkan akan terjadinya bencana ataupun akan hilangnya segala yang disenanginya, kegundahan, penyakit dalam maupun luar dan rusaknya syaraf, yang hal itu mempunyai berbagai efek buruk, yang semua orang menyaksikan sendiri bahayanya yang banyak.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia hal 29-35, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kurban Disyariatkan Bagi Setiap Keluarga, Kurban Dilakukan Paling Sedikit Seekor Kambing

/0 almanhaj.or.id - Kurban Disyariatkan Bagi Setiap Keluarga, Kurban Dilakukan Paling Sedikit Seekor Kambing

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Kurban Disyariatkan Bagi Setiap Keluarga, Kurban Dilakukan Paling Sedikit Seekor Kambing

Minggu, 9 Januari 2005 14:25:08 WIB

TATA CARA PENYEMBELIHAN HEWAN KURBAN

Oleh
Shidiq Hasan Khan
Bagian Pertama dari Tiga Tulisan [1/3]

[1]. DISYARIATKAN BAGI SETIAP KELUARGA

Berdasarkan hadits Abu Ayyub Al-Anshary, ia berkata :

"Artinya : Di masa Rasulullah shallallahu 'alaihi wa sallam, ada seorang berkurban dengan seekor kambing untuknya dan keluarga-nya." [1] [Dikeluarkan Ibnu Majah dan At-Tirmidzi dan di shahihkannya dan dikeluarkan Ibnu Majah semisal hadits Abu Sarihah [2] dengan sanad shahih]

Dan dikeluarkan juga oleh Imam Ahmad, Abu Dawud dan An-Nasa'i dari hadits Mikhna bin Salim, bahwa dia mendengar Nabi shallallahu 'alaihi wa sallam bersabda :

"Artinya : Wahai sekalian manusia atas setiap keluarga pada setiap tahun wajib ada sembelihan (udhiyah)" [3]. [Di dalam sanadnya terdapat Abu Ramlah dan namanya adalah 'Amir. Al-Khaththabi berkata : majhul [4].

Jumhur berpendapat bahwa hukum berkurban adalah sunnah, bukan wajib. Demikianlah yang dikatakan oleh Imam Malik. Dan (beliau) berkata : "Saya tidak menyukai seseorang yang kuat (sanggup) untuk membelinya (binatang kurban) lalu dia meninggalkannya" [5] Dan demikian pula Imam Syafi'i berpendapat.

Adapun Rabi'ah dan Al-Auza'i dan Abu Hanifah dan Al-Laits, dan sebagian pengikut Malikiyah berpendapat bahwa hukumnya wajib terhadap yang mampu. Demikian pula yang diceritakan dari Imam Malik dan An-Nakha'iy.[6].

Orang-orang yang berpendapat akan wajibnya (berkurban) berpegang pada hadits :

"Artinya :Tiap-tiap ahli bait (keluarga) harus ada sembelihan (udhiyah) ".

Yaitu hadits yang terdahulu, dan juga hadits Abu Hurairah yang diriwayatkan Imam Ahmad dan Ibnu Majah serta di dishahihkan Al-Hakim. Ibnu Hajar dalam kitabnya Fath-Al-Bari berkata :"Para perawinya tsiqah (terpercaya) namun diperselisihkan marfu' dan mauquf-nya. Tetapi lebih benar (jika dikatakan) mauquf.

Dikatakan Imam Thahawi dan lainnya, [7] berkata : "Bersabda Rasulullah shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang mempunyai keleluasaan (untuk berkurban) lalu dia tidak berkurban maka jangan sekali-kali mendekati tempat shalat kami."
Diantara dalil yang mewajibkan (berkurban) adalah firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka dirikanlah shalat karena Rabb-mu dan berkurbanlah". [8].

Dan perintah menunjukkan wajib. Dikatakan pula bahwa yang dimaksudkan adalah mengkhususkan penyembelihan hanya untuk Rabb, bukan untuk patung-patung [9].

Diantaranya juga adalah hadits Jundub bin Sufyan Al-Bajaly dalam shahihain [10] dan lainnya, berkata : Bersabda Rasulullah shallallahu 'alaihi wa sallam.

"Artinya : Siapa yang menyembelih sebelum dia shalat maka hendaklah dia menyembelih sekali lagi sebagai gantinya. Dan barang siapa yang belum menyembelih hingga kami selesai shalat, maka hendaklah dia menyembelih dengan (menyebut) nama Allah".

Dan disebutkan dari hadits Jabir semisalnya. [11]

Berdasarkan dengan hadits :

"Artinya : Bahwa Nabi shallallahu 'alaihi wa sallam berkurban untuk orang tidak berkurban dari umatnya dengan seekor gibas" [12].

Sebagaimana terdapat pada hadits Jabir yang diriwayatkan Ahmad dan Abu Dawud dan At-Tirmidzi, dan dikeluarkan semisalnya oleh Ahmad dan At-Thabrani dan Al-Bazzar dari hadits Abu Rafi' dengan sanad yang hasan. Jumhur berpendapat untuk menjadikan hadits ini sebagai qarinah (keterangan) yang memalingkan dalil-dalil yang mewajibkan.

Tidak diragukan lagi bahwa (keduanya) mungkin untuk dijamak (gabung). Yaitu bahwa Nabi shallallahu 'alaihi wa sallam berkurban untuk orang-orang yang tidak memiliki (tidak mampu menyembelih) sembelihan dari umatnya, sebagaimana dijamaknya hadits :

"Artinya : Orang yang tidak menyembelih dari umatnya".

Dengan hadits.

"Artinya : Atas setiap keluarga ada kurban".

Adapun hadits :

"Artinya : Aku diperintahkan berkurban dan tidak diwajibkan atas kalian". [13]

Dan yang semisal hadits ini tidak bisa dijadikan hujjah, karena pada sanad-sanadnya ada yang tertuduh berdusta dan ada yang dha'if sekali.

[2]. KURBAN DILAKUKAN PALING SEDIKIT SEEKOR KAMBING

Berdasarkan hadits yang terdahulu. Al-Mahally berkata :"onta dan sapi cukup untuk tujuh orang. Sedangkan seekor kambing mencukupi untuk satu orang. Tapi apabila mempunyai keluarga, maka (dengan seekor kambing itu) mencukupi untuk keseluruhan mereka. Demikian pula dikatakan bagi setiap orang diantara tujuh orang yang ikut serta dalam penyembelihan onta dan sapi. Jadi berkurban hukumnya sunnah kifayah (sudah mencukupi keseluruhan dengan satu kurban) bagi setiap keluarga, dan sunnah 'ain (setiap orang) bagi yang tidak memiliki rumah (keluarga).

Menurut (ulama) Hanafiah, seekor kambing tidak mencukupi melainkan untuk seorang saja. Sedangkan sapi dan onta tidak mencukupi melainkan untuk tiap tujuh orang. Mereka tidak membedakan antara yang berkeluarga dan tidak. Menurut mereka berdasarkan penakwilan hadits itu maka berkurban tidaklah wajib kecuali atas orang-orang yang kaya. Dan tidaklah orang tersebut dianggap kaya menurut keumuman di zaman itu kecuali orang yang memiliki rumah. Dan dinisbatkannya kurban tersebut kepada keluarganya dengan maksud bahwa mereka membantunya dalam berkurban dan mereka memakan dagingnya serta mengambil manfa'atnya.[14]

Dan dibenarkan mengikutsertakan tujuh orang pada satu onta atau sapi, meskipun mereka adalah dari keluarga yang berbeda-beda. Ini merupakan pedapat para ulama. Dan mereka mengqiyaskan kurban tersebut dengan al-hadyu. [15]

Dan tidak ada kurban untuk janin (belum lahir). Ini adalah perkataan ulama. [16]

[Disalin dari Kitab Ar-Raudhatun Nadhiyyah Syarh Ad-Durar Al-Bahiyyah, karangan Abu-At-Thayyib Shidiq Hasan bin Ali Al-Hushaini Al-Qanuji Al-Bukhari oleh Abu Abdirrahman Asykari bin Jamaluddin Al-Bugisy, dan dimuat di Majalah As-Sunnah edisi 22/II/1417H-1997M]
_________
Foote Note.
[1]. Diriwayatkan oleh At-Tarmidzi, kitab Al-Adhahi V/8/1541 dalam Tuhfah-Al-Ahwadzi, dan Ibnu Majah, kitab Al-Adhahi bab Orang yang menyembelih seekor kambing untuk keluarganya II/3147. Hadits ini dishahihkan oleh Syaikh Al-Albani dalam Shahih AT-Tirmidzi II/1216, dan Shahih Ibnu Majah II/2546.
[2]. Di dalam kitab Ar-Raudhatun Nadiyah tertulis "syariihah" dengan hurup syin. Ini adalah salah, yang benar adalah "Sariihah" dengan hurup siin, seperti yang terdapat pada kitab Sunan Ibnu Majah. Hadits ini dishahihkan oleh Al-Albani dalam Shahih Ibnu Majah II/2547 dengan lafadz : Keluargaku membawaku kepada sikap meremehkan setelah aku tahu bahwa itu termasuk sunnah. Ketika itu penghuni rumah menyembelih kurban dengan satu dan dua ekor kambing, dan sekarang tetangga kami menuduh kami bakhil.
[3]. Berkata Al-Jauhary : Berkata Al-Ashmi'iy : Terdapat 4 bahasa dalam penyebutan Udhiyah dan Idhiyah .... dst (Lihat Syarah Shahih Muslim oleh An-Nawawi VIII/13, hal. 93 Cet. Daarul Kutub Al-Ilmiyah, Beirut-Lebanon.
[4]. Berkata Al-Hafidz Ibnu Hajar Al-Asqalani : Tidak dikenal .... (Lihat : Taqrib At-Tahdzib, oleh Ibnu Hajar Al-'Asqalani, No. 3130 hl. 479, pentahqiq : Abul Asybaal Shaghir Ahmad Syaqif Al-Baqistani, penerbit : Daarul 'Ashimah, Al-Mamlakah Al-'Arabiyah As-Su'udiyah).
[5]. Muwatha ' Imam Malik, Juz II, hal. 38, Syarh Muwatha' Tanwir Al-Hawaalik, pen. Daarul Kutub Al-Ilmiyah.
[6]. Lihat perselisihan para ulama dan ahli dalil mereka dalam kitab : Bidayah Al-Mujtahid oleh Ibnu Rasyd I/314 dan Al-Fiqh Al-Islami wa Adilatuhu oleh Dr. Wahbad Al-juhaili, Juz III/595-597. cet. Darul fikr.
[7]. Fath Al-Bari, Ibnu Hajar, jilid X, halaman 5, cet. Daar Ar-Rayyan li at Turats. Dan beliau juga berkata dalam Bulughul Maram : Namun para Imam mentarjihnya mauquf. (Bulughul Maram, bab : Adhahiy, No. 1349, bersama Ta'liq Al-Mubarakfuri, cet. Jam'iyah Ihya At-Turats Al-Islami). Namun hadits ini tidak menunjukkan wajib menurut jumhur. Wallahu a'lam.
[8]. Al-Qur'an Surat Al-Kautsar : 2
[9]. Kedua tafsiran ini disyaratkan oleh Ibnu Katsir di dalam tafsirnya, namun Ibnu Katsir merajihkan maknanya menyembelih hewan kurban, wallahu a'laam. (Tafsir Ibnu Katsir, jilid IV, hal. 559-560 cet. Al-Maktabah At-tijariyah, Makkah)
[10]. Riwayat Bukhari kitab Al-Adhahiy, bab : Man Dzabaha qobla as-shalah a'aada, X/12 No. 5562, dan Muslim kitab Al-Adhahi, bab : Waqtuha : XIII/35 No. 1960, Syarh Nawawi. Dan Lafazh ini adalah Lafzh Muslim.
[11]. Saya belum mendapatkan ada yang semakna dengan hadits tersebut. Diriwayatkan dari Al-Barra' bin 'Azib seperti dalam Shahihain dan kitab-kitab Sunan. Wallahu a'lam.
[12]. Diriwayatkan oleh At-Tirmidzi bab : maa jaa'a anna asy-syah al-wahidah tujzi'u'an ahlil bait : V No. 1541 dalan At-Tuhfah dan Abu Dawud bab : Fisy-syaah Yuhadhahhi Biha 'An Jama'ah, No. 2810, dan dishahihkan Al-Albani dalam shahih Abu-Dawud : II/2436, dan Irwa' al-ghalil, IV/1138.
[13]. Dijelaskan oleh Ibnu Hajar Asqalani dalam Fath Al-Bari X/6, dan kitab beliau Al-Khasa-is fi Takhrij Ahadits Ar-Rafi'. dan demikian juga Asy-Syaukani di kitabnya Nailul Authar V/126.
[14]. Lihat kitab Bidayah Al-Mujtahid I/317.
[15]. Al-Hadyu yang disembelih di tanah haram dari hewan ternak, dalam Al-Qur'an. (Lihat Al-Mu'jam Al-Wasith : 978)
[16]. Adapun berkurban bagi anak kecil yang belum baligh, menurut Hanafiah dan Malikiyah : Disukai berkurban dari harta walinya, dan tidak disukai menurut madzhab Syafi'iyah dan Hanabilah. (Al-Fath Al-Islami, oleh Wahbah Al-Jihaili III/604)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sembelihan Hewan Kurban Terbaik Adalah Yang Paling Gemuk

/0 almanhaj.or.id - Sembelihan Hewan Kurban Terbaik Adalah Yang Paling Gemuk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Sembelihan Hewan Kurban Terbaik Adalah Yang Paling Gemuk

Minggu, 9 Januari 2005 14:33:54 WIB

TATA CARA PENYEMBELIHAN HEWAN KURBAN

Oleh
Shidiq Hasan Khan
Bagian Kedua dari Tiga Tulisan [2/3]

[3]. WAKTUNYA SETELAH MELAKSANAKAN SHALAT IEDUL KURBAN

Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa menyembelih sebelum shalat hendaklah menyembelih sekali lagi sebagai gantinya, dan siapa yang belum menyembelih hingga kami selesai shalat maka menyembelihlah dengan bismillah".

Terdapat dalam Shahihain [17]

Dan di dalam shahihain dari hadits Anas dari Nabi shallallahu 'alaihi wa sallam bersabda.

"Artinya : Siapa yang menyembelih sebelum shalat maka hendaklah dia mengulangi". [18]

Berkata Ibnul Qayyim :"Dan tidak ada pendapat seseorang dengan adanya (perkataan) Rasulullah shallallahu 'alaihi wa sallam, yang ditanya oleh Abu Burdah bin Niyar tentang seekor kambing yang disembelihnya pada hari Ied, lalu beliau berkata :

"Artinya : Apakah (dilakukan) sebelum shalat ? Dia menjawab : Ya. Beliau Shallallahu 'alaihi wa sallam berkata : Itu adalah kambing daging (yakni bukan kambing kurban) ". [Al-Hadits].

Ibnu Qayyim berkata : "Hadits ini shahih dan jelas menunjukkan bahwa sembelihan sebelum shalat tidak dianggap (kurban), sama saja apakah telah masuk waktunya atau belum. Inilah yang kita jadikan pegangan secara qath'i (pasti) dan tidak diperbolehkan (berpendapat) yang lainnya. Dan pada riwayat tersebut terdapat penjelasan bahwa yang dijadikan patokan (berkurban) adalah shalatnya Imam".

[4]. AKHIR WAKTUNYA ADALAH DI AKHIR HARI-HARI TASYRIQ

Berdasarkan hadits Jubair bin Mut'im dari Nabi shallallahu 'alaihi wa sallam, bersabda :

"Artinya : Pada setiap hari-hari tasyriq ada sembelihan". [20]. [Dikeluarkan Imam Ahmad dan Ibnu Hibban dalam shahihnya dan Al-Baihaqi. Dan terdapat jalan lain yang menguatkan antara satu dengan riwayat yang lainnya. Dan juga diriwayatkan dari hadits Jabir dan lainnya. Dan ini diriwayatkan segolongan dari shahabat. Dan perselisihan dalam perkara ini adalah ma'ruf].

Di dalam Al-Muwatha' dari Ibnu Umar :

"Artinya : Al-Adha (berkurban) dua hari setelah dari Adha". [21].

Demikian pula dari Ali bin Abi Thalib. Dan ini pendapat Al-Hanafiah dan madzhab Syafi'iyah bahwa akhir waktunya sampai terbenamnya matahari dari akhir hari-hari tasyriq berdasarkan hadits Imam Al-Hakim yang menunjukan hal tersebut.[22]

[5]. SEMBELIHAN YANG TERBAIK ADALAH YANG PALING GEMUK

Berdasarkan hadits Abu Rafi':

"Artinya : Bahwa Nabi shallallahu 'alaihi wa sallam bila berkurban, membeli dua gibas yang gemuk " [23] [Hadits ini diriwayatkan oleh Ahmad dan lainnya dengan sanad Hasan].

Dan dikeluarkan oleh Imam Bukhari dari hadits Abu Umamah bin Sahl berkata :

"Artinya : Adalah kami menggemukkan hewan kurban di Madinah dan kaum Muslimin menggemukkan (hewan kurbannya)". [24]

Saya katakan, bahwa kurban yang paling afdhal (utama) adalah gibas (domba jantan) yang bertanduk. Sebagaimana yang terdapat pada suatu hadits dari Ubadah bin Ash-Shamit dalam riwayat Abu Dawud, Ibnu Majah, Al-Hakim dan Al-Baihaqi secara marfu' dengan lafadzh:

"Artinya : Sebaik-baik hewan kurban adalah domba jantan yang bertanduk". [25] [Dan juga dikeluarkan oleh At-Tirmidzi, Ibnu Majah dan Al-Baihaqi dari hadits Abu Umamah dan di dalam sanadnya terdapat 'Ufair bin Mi'dan dan dia Dha'if]. [26].

Al-Udhiyah (sembelihan kurban) yang dimaksud bukanlah Al-Hadyu. Dan terdapat pula nash pada riwayat Al-Udhiyah, maka nash wajib didahulukan dari qiyas (mengqiyaskan udhiyah dengan Al-Hadyu), dan hadits : "Domba jantan yang bertanduk". adalah nash diantara perselisihan ini.

Apabila dikhususkan berqurban dengan domba berdasarkan zhahir hadits, dan bila meliputi yang lainnya, maka termasuk yang dikebiri. Tetapi yang utama tidaklah dikhususkan dengan hewan yang dikebiri. Adapun penyembelihan kurban Nabi shallallahu 'alaihi wa sallam berupa hewan yang dikebiri tidak menunjukkan lebih afdhal dari yang lainnya, namun yang ditujuk pada riwayat tersebut bahwa berkurban dengan hewan yang dikebiri adalah boleh. [27]

[6]. TIDAK MENCUKUPI KURBAN ADA YANG DIBAWAH AL-JADZ'U [28] [KAMBING YANG BERUMUR KURANG DARI SATU TAHUN].

Berdasarkan hadits Jabir dalam riwayat Muslim dan selainnya berkata : Bersabda Rasulullah shallallahu 'alaihi wa sallam.

"Artinya : Janganlah engkau menyembelih melainkan musinnah (kambing yang telah berumur dua tahun) kecuali bila kalian kesulitan maka sembelihlah Jadz'u (kambing yang telah berumur satu tahun)" [29].

Dan dikeluarkan oleh Ahmad dan At-Tirmidzi dari Abu Hurairah berkata : Aku mendengar Rasulullah shallallahu 'alaihi wa sallam bersbada.

"Artinya : Sebaik-baik sembelihan adalah kambing Jadz'u". [30]

Dikeluarkan pula oleh Ahmad dan Ibnu Majah, Al-Baihaqi dan At-Thabrani dari hadits Ummu Bilal binti Hilal dari bapaknya bahwa Rasulullah shallallahu 'alaihi wa sallam bersabda.

"Artinya : Boleh berkurban dengan kambing Jadz'u". [31]

Di dalam shahihain dari hadits 'Uqbah bin 'Amir berkata.

"Artinya : Rasulullah shallallahu 'alaihi wa sallam membagi-bagi hewan kurban pada para shahabatnya, dan 'Uqbah mendapatlan Jadz'ah. Lalu saya bertanya : Wahai Rasulullah, saya mendapatkan Jadz'u. Lalu beliau menjawab : Berkurbanlah dengannya". [32]

Jumhur berpendapat bahwa boleh berkurban dengan kambing Jadz'u. Dan barang siapa yang beranggapan bahwa kambing tidak memenuhi kecuali untuk satu atau tiga orang saja, atau beranggapan bahwa selainnya lebih utama maka hendaklah membawakan dalil. Dan tidaklah cukup menggunakan hadits Al-Hadyu sebab itu adalah bab yang lain. [33].

[Disalin dari Kitab Ar-Raudhatun Nadhiyyah Syarh Ad-Durar Al-Bahiyyah, karangan Abu-At-Thayyib Shidiq Hasan bin Ali Al-Hushaini Al-Qanuji Al-Bukhari oleh Abu Abdirrahman Asykari bin Jamaluddin Al-Bugisy, dan dimuat di Majalah As-Sunnah edisi 22/II/1417H-1997M]
_________
Foote Note.
[17]. Lihat No. 10
[18]. Riwayat Bukhari, kitab Al-Adhahi, bab : Man dzahaba qubla as-shalah a'aada X/12/5561 dengan Fath Al-Bari. Dan Muslim, kitab Al-Adhahi, bab : Waqtuha XIII/35/No. 1962, dengan Syarh Nawawi, ini merupakan potongan hadits yang panjang.
[19]. Riwayat Muslim, bab : Waqt a-Adhahi XIII/35?no. 1961 dan lainnya.
[20]. Hadit ini dikeluarkan oleh Imam Ahmad IV/82 dan lainnya. Hadits ini dishahihkan oleh Al-Arnauth dalam tahqih Zaadul Maad oleh Ibnul Qayyim, dan beliau menyebutkan beberapa jalan dari riwayat ini. (Lihat Zaadul Maad II/318 cetakan Muasasah Risalah).
[21]. Riwayat Imam Malik di dalam Al-Muwatha', kitab Adh-Dhahaya, bab Adh-Dhahiyatu 'amma fil batnil mar'ah wa dzikir ayyamil adhaa II/38, At-Tanwir, dari Nafi' dari Abdullah bin Umar.
[22]. Perselisihan ulama dalam hal ini ma'ruf, lihat Subulus Salam IV/92. cet. Daarul Fikr.
[23]. Diriwayatkan oleh Imam Ahmad dalam Musnadnya VI hal 391,dari Abu 'Amir dari Zuhair dari Abdullah bin Muhammad dari Ali bin Husain dari Abu Rafi', bahwa Rasulullah bila hendak berkurban, membeli dua domba yang gemuk, bertanduk, dan sangat putih..." al-hadits. Pada sanadnya terdapat perawi yang bernama Abdullah bin Muhammad bin Uqail, perawi ini dibicarakan oleh para ulama (Lihat : Tahdzibu At-Tahdzib VI/13). Berkata Al-Hafidz : Shaduq, dalam haditsnya ada kelemahan dan dikatakan pula : berubah pada akhir (hayat)nya. (Taqrib At-Tahdzib 3617).
[24]. Dikeluarkan oleh Bukhari dalam shahihnya secara ta'liq X/7 bab: Udhiyatun Nabi bi kabsyaini aqranain. Dan atsar ini disambung sanadnya oleh Abu Nu'aim dalam Mustakhrij dari jalan Ahmad bin Hanbal dari Ubbad bin Al-'Awwam berkata : Mengabarkan kepadaku Yahya bin Sa'id Al-Anshari dari lafadznya : Adalah kaum muslimin salah seorang mereka membeli kurban, lalu menggemukkan (mengebiri)nya dan menyembelihnya pada akhir Dzul Hijjah. (Fath al Bari).
[25]. Diriwayatkan oleh Abu Dawud, bab : Karahiyatul Mughalah fil kafan III/3156, dari Ubadah bin Ash-Shamit. Dan Diriwayatkan pula oleh yang lainnya. Hadits ini di dha'ifkan Al-Abani dalam Dha'if al-Jami' ash-Shagir No. 2881.
[26]. Ibnu Hajar mengatakan : dha'if (Taqrib at-Tahdzib, No. 4660) tahqiq Abul Asybaal Al-Baakistani.
[27]. Berkata Al-Hafizh Ibnu Hajar : Setelah menyebutkan beberapa riwayat : Padanya terdapat dalil bolehnya mengebiri dalam berkurban, dan sebagian ahli ilmu membencinya karena mengurangi anggota badan. Namun ini bukanlah cacat karena mengebiri menjadikan dagingnya baik, dengan menghilangkan bau busuk. (Fath al-Bari X/12).
[28]. Al-Jadz'u, berkata Al-Hafidz : Yaitu sifat bagi umur tertentu dari hewan ternak. Maka dari kambing adalah yang berumur satu tahun menurut jumhur. Dan dikatakan pula, kurang dari itu. Kemudian berbeda pendapat dalam penetuannya. Dikatakan : berumur 6 bulan dan ada yang berkata 8 bulan dan dikatakan pula 10 bulan. At-Tirmidzi menukilkan dari Waki' bahwa yang dimaksud adalah 6 atau 7 bulan (Fath al-Bari X/7). Berkata An-Nawawi : Al-Jadzu' dari kambing adalah yang berumur setahun penuh. Ini yang shahih menurut madzhab kami. Ini yang paling masyhur menurut ahli bahasa dan lainnya (Syarh Muslim XIII/100). Dan Al-Hafidz berkata pula : Al-Jadz'u dari Ma'az adalah berumur masuk pada tahun kedua, sapi (lembu) berumur 3 tahun penuh dan onta berumur lima tahun (Fath al-Bari X/7). Adh-Dha'n, berkata Ibnul Atsir dalam An-Nihayah : Adh-Dhawa'in : Jamak dari dha'inah, yaitu kambing yang berbeda dengan Ma'z (An-Nihayah fi gharibil hadits, III/69, cet. Al-Maktabah Al-Islamiyah). Di sini saya menyebut Dha'n dengan kambing sebagai pembeda dengan ma'z (di Jawa, maz itu disebut sebagai kambing jawa).
[29]. Riwayat Muslim, bab sinnul Udhiyah XIII/35/1963, Syarh Nawawi. Dan Ibnu Majah, bab : maa Tafzi'u minal adhahi No. 3141. Namin hadits ini di dha'ifkan oleh syaikh Al-Albani karena pada sanadnya terdapat perawi yang bernama Abu Zuhair dan ia mudallis, riwayatnya tidak diterima kecuali bila menjelaskan bahwa dia mendengar dari syaikhnya Lihat penjelasan panjang di Dha'if Ibnu Majah No. 676, hal 248, dan Irwa'ul Ghallil 1145, Silsilah Hadits Dha'ifah juz I halaman 91. Al-Musinnah : adalah gigi seri dari tiap sesuatu, berupa onta, lembu, kambing dan lainnya. (Syarh Nawawi XIII/99).
[30]. Hadits ini di Dha'ifkan oleh Al-Albani dalam Irwa'ul Ghalil IV/1143 dan silsilah hadits dha'ifah I/64.
[31]. Diriwayatkan oleh Ibnu Majah, bab :maa Tajzi'u minal adhahi II/7/No. 3139 dan lainnya. Hadist ini di dha'ifkan oleh Al-Albani dalam dha'if Ibnu Majah No. 3139.
[32]. Bukhari, bab : Qismatul Imam Al-Adhahi bainan naas X/2/No. 5547, Al-Fath dan Muslim, bab : Sinnul Udhiyah XIII/2/No. 1965, An-Nawawi.
[33]. Al-Hadyu adalah apa yang disembelih menuju tanah haram dari binatang ternak. Di dalam Al-Qur'an Surat Al-Baqarah : 196 (Mu'jam Al-Wasith 978).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hewan Kurban Tidak Buta Sebelah, Sakit, Pincang Dan Kurus Hilang Setengah Tanduk Atau Telinganya

/0 almanhaj.or.id - Hewan Kurban Tidak Buta Sebelah, Sakit, Pincang Dan Kurus Hilang Setengah Tanduk Atau Telinganya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Hewan Kurban Tidak Buta Sebelah, Sakit, Pincang Dan Kurus Hilang Setengah Tanduk Atau Telinganya

Minggu, 9 Januari 2005 14:43:10 WIB

TATA CARA PENYEMBELIHAN HEWAN KURBAN

Oleh
Shidiq Hasan Khan
Bagian Terakhir dari Tiga Tulisan [3/3]

[7]. DAN TIDAK MENCUKUPI SELAIN DARI MA'ZUN [SEJENIS KAMBING YANG KURANG DUA TAHUN]

Berdasarkan hadits Abu Burdah dalam shahihain dan lainnya bahwa dia berkata :

"Artinya : Wahai Rasulullah, sesungguhnya saya mempunyai hewan ternak ma'zun jadz'u. Lalu beliau berkata : Sembelihlah, dan tidak boleh untuk selainmu". [34]

Adapun yang diriwayatkan dalam Shahihain dan lainnya dari hadits 'Uqbah, bahwa Nabi shallallahu 'alaihi wa sallam membagikan kambing kepada para shahabatnya sebagai hewan kurban, lalu yang tersisa adalah 'Atud (anak ma'az). Maka Rasulullah shallallahu 'alaihi wa sallam diberitahu, lalu beliau menjawab :

"Artinya : Berkurbanlah engkau dengan ini".

Al-'Atud adalah anak ma'az yang umurnya sampai setahun.

Dikeluarkan pula oleh Al-Baihaqi dengan sanad yang shahih bahwa 'Uqbah berkata :"Rasulullah shallallahu 'alaihi wa sallam membagikan kambing kepada para shahabatnya sebagai hewan kurban, lalu tersisa 'atud. Maka beliau berkata :

"Artinya : Berkurbanlah engkau dengannya dan tidak ada rukhsah (keringanan) terhadap seseorang setelah engkau". [35]

Sedangkan Al-Imam An-Nawawy menukil kesepakatan bahwa tidak mencukupi Jadz'u dari ma'az. [36]

Saya (Shidiq Hasan Khan) katakan :"Mereka sepakat bahwa tidak boleh ada onta, sapi dan ma'az kurang dari dua tahun. Dan kambing Jadz'u boleh menurut mereka dan tidak boleh hewan yang terpotong telinganya. Namun Abu Hanifah berkata : "Apabila yang terpotong itu kurang dari separuh, maka boleh". [37]

[8]. HEWAN KURBAN TIDAK BUTA SEBELAH, SAKIT, PINCANG DAN KURUS, HILANG SETENGAH TANDUK ATAU TELINGANYA.

Berdasarkan hadits Al-Barra [38] dalam riwayat Ahmad dan Ahlu Sunan serta dishahihkan oleh At-Tirmidzi, Ibnu Hibban dan Al-Hakim, berkata : Bersabda Rasulullah shallallahu 'alaihi wa sallam.

"Artinya : Empat yang tidak diperbolehkan dalam berqurban. (hewan qurban) buta sebelah yang jelas butanya, sakit yang jelas sakitnya, pincang yang jelas bengkoknya dan tidak sanggup berjalan, dan yang tidak mempunyai lemak (kurus)". [Dalam riwayat lain dengan lafazh-lafazh Al-Ajfaa'/kurus pengganti Al-Kasiirah].

Dan dikeluarkan oleh Ahmad, Ahlu Sunan dan dishahihkan At-Tirmidzi dari hadist Ali, berkata :

"Artinya : Rasulullah shallallahu 'alaihi wa sallam melarang, seseorang berkurban dengan hewan yang terpotong setengah dari telinganya". [39]

Qatadah berkata :"Al-'Adhab, adalah (yang terpotong) setengah dan lebih dari itu". Dan di keluarkan oleh Ahmad, Abu Dawud, Al-Hakim dan Bukhari dalam tarikhnya, berkata.

"Artinya : Hanyasanya Rasulullah shallallahu 'alaihi wa sallam melarang dari Mushfarah, Al-Musta'shalah, Al-Bakhqaa', Al-Musyaya'ah dan Al-Kasiirah. Al-Mushafarah adalah yang dihilangkan telinganya dari pangkalnya. Al-Musta'shalah adalah yang hilang tanduknya dari pangkalnya, Al-Bukhqa' adalah yang hilang penglihatannya dan Al-Musyaya'ah adalah yang tidak dapat mengikuti kelompok kambing karena kurus dan lemahnya, dan Al-Kasiirah adalah yang tidak berlemak". [40]

Penafsiran ini adalah asal riwayat, dan dalam bab ini terdapat beberapa hadits. Adapun hewan kurban yang kehilangan pantat, sebagaimana hadits yang dikeluarkan oleh Ahmad, Ibnu Majah dan Al-Baihaqi dari hadits Abu Sa'id, berkata :

"Artinya : Saya membeli seekor domba untuk berkurban, lalu srigala menganiyayanya dan mengambil pantatnya. Lalu aku tanyakan kepada Nabi shallallahu 'alaihi wa sallam. Maka beliau bersabda : Berkurbanlah dengannya." [41] [Di dalam sanadnya terdapat Jabir Al-Ju'fy dan dia sangat lemah]. [42]

[9]. BERSEDEKAH DARI UDHIYAH, MEMAKAN DAN MENYIMPAN DAGINGNYA.

Berdasarkan hadits Aisyah Radhiyallahu 'anha.

"Artinya : Bahwa Nabi shallallahu 'alaihi wa sallam bersabda : Makanlah, simpanlah dan bersedekahlah". [Diriwayatkan dalam shahihain [43] dan dalam bab ini terdapat beberapa hadits].

[10]. MENYEMBELIH DI MUSHALLA [TANAH LAPANG YANG DIGUNAKAN UNTUK SHALAT IED] LEBIH UTAMA

Untuk menampakkan syi'ar agama, berdasarkan hadist Ibnu Umar dari Nabi shallallahu 'alaihi wa sallam.

"Artinya : Bahwa beliau menyembelih dan berkurban di Mushala". [44] [Diriwayatkan oleh Bukhari]

[11]. BAGI YANG MEMILIKI KURBAN, JANGAN MEMOTONG RAMBUT DAN KUKUNYA SETELAH MASUKNYA 10 DZULHIJJAH HINGGA DIA BERKURBAN

Berdasarkan hadits Ummu Salamah, bahwa Rasulullah shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apabila engkau melihat bulan Dzul Hijjah dan salah seorang kalian hendak berkurban, maka hendaklah dia menahan diri dari rambut dan kukunya".

Dan didalam lafazh Muslim dan lainnya.

"Artinya : Barangsiapa yang punya sembelihan untuk disembelih, maka apabila memasuki bulan Dzul Hijjah, jangan sekali-kali mengambil (memotong) dari rambut dan kukunya hingga dia berkurban". [46]

Dan para ulama berbeda pendapat dalam permasalahan ini. Sa'id bin Al-Musayyib, Rabi'ah, Ahmad, Ishaq, Dawud dan sebagian pendukung Syafi'i berpendapat, bahwa diharamkan mengambil (memangkas/memotong) rambut dan kukunya sampai dia (menyembelih) berkurban pada waktu udhiyah. Imam Syafi'i dan murid-muridnya berkata : "Makruh tanzih". Al-Mahdi menukil dalam kitab Al-Bahr dari Syafi'i dan selainnya, bahwa meninggalkan mencukur dan memendekkan rambut bagi orang yang hendak berkurban adalah disukai. Berkata Abu Hanifah : Tidak Makruh. [47]

Wallahu a'lam

[Disalin dari Kitab Ar-Raudhatun Nadhiyyah Syarh Ad-Durar Al-Bahiyyah, karangan Abu-At-Thayyib Shidiq Hasan bin Ali Al-Hushaini Al-Qanuji Al-Bukhari oleh Abu Abdirrahman Asykari bin Jamaluddin Al-Bugisy, dan dimuat di Majalah As-Sunnah edisi 22/II/1417H-1997M]
_________
Foote Note
[34]. Diriwayatkan oleh Bukhari X/8/No. 5556, Muslim XIII/35/1961, Syarh Nawawi
[35]. Dikeluarkan oleh Al-Baihaqi dalam As-Sunnan Al-Kubra IX/270 No. 19062 dan sanadnya shahih. Atud adalah anak dari ma'z. Berkata Ibnu Baththa: Al-'Atul adalah Al-Jadz'u dari ma'z berumur lima bulan (Fath al-Bari X/14)
[36]. Lihat Syarh Muslim An-Nawawi, juz XIII hal. 99
[37]. Lihat Al-Ifsah 'an ma'anish shihah, oleh Abul Mudzhfir, I/308 cet. Muassasah As-Sa'idiyan di Riyadh
[38]. Diriwayatkan oleh seluruh kitab sunan dan lainnya, dishahihkan oleh Al-Albani dalam Irwa'ul Ghalil IV/1149
[39]. Sayikh Al-Alabni mengatakan bahwa hadits ini mungkar, lihat Irwa'ul Ghalil IV/1149
[40]. Diriwayatkan oleh Abu Dawud, bab;maa yukrahi min adh-dhahaya V/No. 2800 dan ini lafazhnya, dan riwayat ini didhaifkan oleh Al-Albani dalam dha'if Abu Dawud No. 599 hal. 274
[41]. Diriwayatkan oleh Ibnu Majah, bab manisy syifaraa udhiyah shahihah faashabaha 'indahu syaiun, No. 3146 hadits ini di dhaifkan oleh Al-Albani No. 679 dalam dhaif Ibnu Majah
[42]. Namanya Jabir bin Yazid bin Al-Harits Al-Ju'fy, Abu Abdillah Al-Kuufi, dha'if rafidhi (Taqrib At-Tahdzib, No. 886)
[43]. Diriwayatkan oleh Imam Muslim, bab : An-Nahyu 'an luhum al-adhahy ba'da tsalats , juz XII No. 197 dari 'Aisyah sedangkan dalam riwayat Bukhari, saya tidak menemukan hadits dari 'Aisyah, yang ada adalah dari Salamah bin Al-Akwa X/No. 5569, dengan yang bebeda, wallahu 'alam.
[44]. Bukhari, bab : Al-Adhaa wan nahr bil mushala . X/No. 5552. Al-Fath
[45]. HR Muslim, bab . Nahyu Murid At-Tadhiyah an ya'khudza min sya'rihi wa adzfaarihi stai'an XIII/No. 1977 dari Ummu Salamah.
[46]. Riwayat Muslim, hadits berikutnya setelah hadits No. catatan kaki No. 45 pada shahih muslim
[47]. Nailul Authar, Al-Imam ASy-Syaukani, jilid V. hal. 128 cet. Syarikah maktabah wa matba'ah, Mustafa Al-Baby Al-Halaby, tanpa tahun.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tata Cara Melaksanakan Shalat Di Dalam Kendaraan Dan Pesawat

/0 almanhaj.or.id - Tata Cara Melaksanakan Shalat Di Dalam Kendaraan Dan Pesawat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Tata Cara Melaksanakan Shalat Di Dalam Kendaraan Dan Pesawat

Kamis, 5 Februari 2004 07:48:54 WIB

TATA CARA MELAKSANAKAN SHALAT DI DALAM PESAWAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana seorang muslim melaksanakan shalat di dalam pesawat. Apakah lebih baik baginya shalat di pesawat di awal waktu ? Atau menunggu sampai tiba di airport, jika akan tiba pada akhir waktu shalat ?

Jawaban.
Yang wajib bagi seorang Muslim ketika sedang berada di pesawat, jika tiba waktu shalat, hendaknya ia melaksanakannhya sesuai kemampuannya. Jika ia mampu melaksanakannya dengan berdiri, ruku' dan sujud, maka hendaknya ia melakukan demikian. Tapi jika ia tidak mampu melakukan seperti itu, maka hendaknya ia melakukan sambil duduk, mengisayaratkan ruku dan sujud (dengan membungkukkan badan). Jika ia menemukan tempat yang memungkinkan untuk shalat di pesawat dengan berdiri dan sujud di lantainya. maka ia wajib melakukannya dengan berdiri, berdasarkan firman Allah Subhanahu wa Ta'ala : "Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu" [At-Taghabun : 16]

Dan sabda Nabi Shallallahu 'alaihi wa sallam pada Imran bin Al-Hushain Radhiyallahu 'anhu di kala ia sedang sakit.

"Artinya : Shalatlah dengan berdiri, jika kamu tidak sanggup maka dengan duduk, jika kamu tidak sanggup, maka dengan berbaring sambil miring" [HR Al-Bukhari dalam kitab shahihnya, kitab Taqshirus Sahalah 1117]

Dan diriwayatkan pula oleh An-Nasa'i dengan sanad yang shahih, dengan tambahan.

"Artinya : Jika kamu tidak sanggup, maka dengan berbaring terlentang"

Yang lebih utama baginya adalah shalat di awal waktu, tapi jika ia
menundanya sampai akhir waktu dan baru melaksanakannya setelah landing, maka itupun boleh. Berdasarkan keumuman dalil-dalil yang ada. Demikian juga hukumnya di mobil, kereta dan kapal laut. Wallahu Waliyut Taufiq

[Fatawa MuhimahTata'allaqu Bish Shalah, hal 40-41, Syaikh Ibnu Baz]

SHALAT DI DALAM PESAWAT

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Jika saya sedang bepergian dengan mengenadarai pesawat, lalu tiba waktu shalat, bolehkan saya shalat di dalam pesawat atau tidak ?

Jawaban.
Alhamduillah. Jika waktu shalat sementara pesawat sedang terbang pada rutenya dan dikhawatirkan habisnya waktu shalat tersebut sebelum landing di salah satu airport, maka para ahlul ilmi telah sepakat akan wajibnya pelaksanaan shalat sesuai kemampuan dalam ruku', sujud dan menghadap kiblat, berdasarkan firman Allah Ta'ala.

"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu" [At-Taghabun : 16]

Dan berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Jika aku perintahkan kalian untuk melakukan sesuatu, maka lakukanlah apa yang kalian sanggupi" [Hadits Riwayat Muslim, kitab Al-Hajj 1337]

Adapun jika ia mengetahui bahwa ia akan tiba sebelum habisnya waktu shalat sekitar beberapa saat yang cukup untuk melaksanakannya, atau shalatnya termasuk yang bisa dijama' dengan shalat lainnya, seperti shalat Zhuhur dengan Ashar atau Maghrib dengan Isya, atau ia tahu bahwa pesawat akan landing sebelum habisnya waktu shalat yang kedua, yaitu sekitar beberapa saat yang cukup untuk melaksanakan keduanya, maka para ahlul ilmi membolehkan pelaksanaannya di dalam pesawat karena wajibnya perintah pelaksanaan ketika masuknya waktu shalat.

Sebagian Ahlul ilmi dari golongan Maliki berpendapat tidak sah melaksanakannya di dalam pesawat, karena syarat sahnya shalat adalah diatas tanah atau di atas sesuatu yang berhubungan langsung dengan tanah, seperti kendaraan atau kapal, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Tanah ini telah dijadikan tempat sujud bagiku dan dijadikan alat bersuci" [Al-Bukhari, kitab Tayamum 335, Muslim kitab Al-Masajid 521]

[Fatawa Islamiyah, Al-Lajnah Ad-Da'imah 1/227]

SHALAT DALAM KENDARAAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Kapan wajib shalat di pesawat ? Bagaimana tata cara shalat fardhu padanya ? Dan bagaimana pula cara shalat sunnah padanya ?

Jawaban.
Shalat di pesawat wajib dilakukan bila telah masuk waktunya. Tetapi jika kesulitan melakukan shalat di pesawat sebagaimana shalat di bumi, maka tidak usah melakukan shalat fardhu kecuali jika pesawat telah mendarat, dan waktu shalat masih mencukupi. Atau jika waktu shalat berikutnya masih bisa ditemui untuk melakukan jamak.

Misalnya, jika anda tinggal landas dari Jeddah sebelum matahari terbenam, lalu saat diudara matahari telah terbenam maka anda tidak usah shalatmaghrib sampai pesawat mendarat di bandara, dan anda turun padanya. Jika anda khawatir waktunya habis maka niatkanlah untuk melakukan jamak ta'khir lalu melakukan jamak setelah turun. Jika anda khawatir waktu isya' akan habis sebelum mendarat, sedang waktu isya' yakni sampai pertengahan malam maka hendaklah ia shalat maghrib dan isya' di pesawat sebelum waktunya habis.

Tata cara shalat di pesawat yaitu hendaknya orang itu berdiri menghadap kiblat lalu bertakbir, membaca fatihah dan sebelumnya membaca do'a iftitah, sedang sesudahnya membaca surat Al-Qur'an, lalu ruku', lalu bangkit dari ruku', lalu bersujud. Bila tidak bisa bersujud cukup dengan duduk seraya menundukkan kepala sebagai pengganti sujud. Begitulah yang harus ia perbuat sampai akhir dan kesemuanya menghadap kiblat.

Untuk shalat sunnah dalam pesawat maka ia shalat dengan duduk di atas kursinya dan menganggukkan kepala dalam ruku' dan sujud dengan angggukan sujudnya lebih rendah. Allah-lah yang memberi petunjuk.

Ditulis 22/4/1409H

[Disalin dari Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashiriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjmeah Musthofa Aini Lc Terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mewakilkan Melontar Jumrah, Menggantikan Melontar Untuk Orang Sakit, Wanita Dan Anak Kecil

/0 almanhaj.or.id - Mewakilkan Melontar Jumrah, Menggantikan Melontar Untuk Orang Sakit, Wanita Dan Anak Kecil

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Mewakilkan Melontar Jumrah, Menggantikan Melontar Untuk Orang Sakit, Wanita Dan Anak Kecil

Minggu, 9 Januari 2005 14:50:24 WIB

MEWAKILKAN MELONTAR JUMRAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kapan diperbolehkan mewakilkan melontar jumrah ? Apakah ada hari-hari yang tidak boleh mewakilkan melontar jumrah ?

Jawaban
Boleh mewakilkan dalam semua waktu dan tempat melontar bagi orang yang sakit yang tidak mampu melontar, orang hamil yang takut atas dirinya, wanita menyusui yang tidak mempunyai orang yang menjaga anaknya, orang yang berusia lanjut, dan lain-lain dari orang-orang yang tidak mampu melontar sendiri. Seperti orang tua boleh mewakilkan melontar untuk anaknya yang masih kecil. Bagi orang yang mewakili, dia melontar untuk dirinya dan untuk orang yang mewakilkan dalam setiap tempat melontar dengan memulai untuk dirinya kemudian melontar untuk orang yang diwakilinya. Kecuali jika orang yang melontar jumrah sunnah, maka dia tidak harus memulai melontar untuk dirinya. Tetapi tidak boleh mewakili melontar jumrah melainkan orang yang haji. Maka orang yang tidak haji tidak dapat mewakilkan orang lain untuk melontar dan tidak sah jika dia melontar untuk menggantikan orang lain.

MENGGANTIKAN MELONTAR JUMRAH UNTUK ORANG YANG MAMPU MELONTAR SENDIRI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah mungkin bila seseorang menggantikan saya untuk melontar jumrah pada hari kedua tasyriq (12 Dzulhijjah) disebabkan kondisi keluarga yang mengharuskan saya kembali ke Riyadh pada hari itu, ataukah saya harus membayar dam untuk itu ?

Jawaban
Tidak boleh seseorang menggantikan melontar kepada orang lain dan bepergian sebelum rampung melontar. Bahkan dia wajib menunggu. Jika dia mampu maka dia melontar sendiri. Tapi jika dia tidak mampu melontar sendiri maka dia menunggu dan mewakilkan kepada orang yang akan menggantikannya. Seseorang yang mewakilkan melontar tidak boleh pergi hingga orang yang mewakilinya selesai dari melontar, kemudian dia (orang yang mewakilkan) melakukan thawaf wada' ke Baitullah, dan setelah itu baru boleh pulang.

Adapun jika seseorang dalam keadaan sehat maka dia tidak boleh mewakilkan melontar kepada orang lain, tapi dia wajib melontar sendiri. Sebab ketika dia telah melakukan ihram haji maka dia wajib menyelesaikan rukun-rukun haji seperti disebutkan dalam firman Allah.

"Artinya : Dan sempurnakanlah ibadah haji dan umrah karena Allah" [Al-Baqarah : 196]

Demikian pula umrah sebagaimana disebutkan dalam ayat tersebut. Seseorang yang telah ihram untuk umrah, dia wajib menyempurnakannya, sebab menurut pendapat yang shahih, seseorang tidak boleh mewakilkan sebagian rukun-rukun haji selama dia masih mampu melakukan sendiri. Jika seseorang pergi sebelum melontar, dia wajib membayar dam, yaitu memberikan makan kepada orang-orang miskin.

MENGGANTIKAN MELONTAR UNTUK ORANG SAKIT, WANITA, DAN ANAK KECIL

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukum mewakilkan melontar bagi orang yang sakit, perempuan dan anak kecil.

Jawaban
Tidak mengapa mewakilkan melontar bagi orang sakit, wanita yang lemah seperti wanita hamil atau gemuk yang tidak mampu melontar jumrah. Adapun wanita yang kuat dan gesit maka dia harus melontar sendiri, siapa yang tidak mampu melontar pada siang hari setelah matahari condong ke barat (waktu dzhuhur), maka dia melontar pada malam hari. Siapa yang tidak mampu melontar pada hari Idul Adha, dia melontar pada malam sebelas Dzulhijjah. Bagi orang yang tidak mampu melontar pada hari ke-11 Dzulhijjah, dia melontar pada malam ke-12 Dzulhijjah. Kemudian siapa yang tidak mampu melontar pada hari ke-12 Dzulhijjah atau terlewatkan melontar setelah matahari condong ke barat, dia melontar pada malam ke-13 Dzulhijjah. Waktu melomtar berkahir dengan terbitnya fajar. Adapun pada siang hari, maka tidak boleh melontar melainkan setelah tergelincirnya matahari ke barat pada hari-hari tasyriq.

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang wanita melaksanakan haji dan telah mengerjakan semua manasiknya kecuali melontar jumrah dan dia telah mewakilkan orang lain untuk melontar atas namanya karena dia mempunyai anak kecil, sedangkan dia melaksanakan haji wajib. Bagaimana hukumnya ?

Jawaban
Tidak mengapa dia mewakilkan melontar kepada orang lain. Dan melontarnya orang yang mewakilinya telah cukup baginya karena ketika melontar terjadi desak-desakan yang mengandung resiko besar bagi wanita, terutama bagi wanita yang membawa anak kecil.

CARA MELONTAR JUMRAH BAGI ORANG YANG MEWAKILI ORANG LAIN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seorang menggantikan bapak dan ibunya dalam melontar jumrah di samping melontar untuk dirinya sendiri, apakah dia wajib menentukan urutan dalam melontar ataukah dia bebas mendahulukan kepada siapa yang dia kehendaki ?

Jawaban
Jika seseorang menggantikan ibu dan ayahnya dalam melontar jumrah karena keduanya lemah fisiknya atau karena keduanya sakit, maka dia melontar untuk dirinya dulu lalu melontar untuk kedua orang tuanya, dan jika dia mendahulukan melontar untuk ibunya atas bapaknya maka lebih baik/utama. Sebab hak ibu lebih besar daripada hak bapak, dan jika sebaliknya, yakni memulai melontar untuk bapaknya atas ibunya maka tiada dosa. Namun dia tetap harus memulai melontar untuk dirinya sendiri, khususnya jika dia melontar wajib (karena dia haji wajib). Tapi jika dia melontar sunnah (karena melakukan haji sunnah), maka dia tidak mengapa bila dia memulai untuk dirinya sendiri atau memulai untuk kedua orang tuanya. Tapi jika memulai untuk dirinya sendiri adalah lebih utama dan lebih baik kemudian melontar untuk ibunya lalu melontar untuk ayahnya dalam satu tempat (jumrah 'aqabah) pada hari 'Id. Tapi pada selain hari Id, maka melontarnya setelah bergesernya matahari ke ufuk barat, dan melontar sebanyak duapuluh satu kali lontaran untuk tiga orang pada setiap tempat melontar ( ula, wustha dan aqabah,-pent). Jika dia mendahulukan sebagian lontaran atas sebagian yang lain, seperti mendahulukan melontar untuk ayahnya atas ibunya atau mendahulukan melontar untuk keduanya atas melontar untuk dirinya, maka dia tiada dosa baginya jika dia melontar sunnah. Tapi jika dia melontar jumrah wajib, maka dia wajib mendahulukan melontar untuk dirinya kemudian melontar untuk kedua orang tuanya.

[Disalin dai buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 140 - 146, Penerjemah H.Asmuni Solihan Zamakhsyari, LC]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mewakilkan Melontar Karena Berdesak-Desakan Dan Kendaraan Macet, Mewakilkan Thawaf, Mewakilkan Sai

/0 almanhaj.or.id - Mewakilkan Melontar Karena Berdesak-Desakan Dan Kendaraan Macet, Mewakilkan Thawaf, Mewakilkan Sai

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Mewakilkan Melontar Karena Berdesak-Desakan Dan Kendaraan Macet, Mewakilkan Thawaf, Mewakilkan Sai

Minggu, 9 Januari 2005 14:57:46 WIB

MEWAKILKAN MELONTAR KARENA BERDESAK-DESAKAN DAN LAIN-LAIN

Oleh
Al-Lajnah Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Da'imah Lil Ifta ditanya : Apakah wanita boleh mewakilkan melontar jumrah karena takut berdesak-desakan sedangkan dia melaksanakan haji wajib, ataukah dia harus melontar sendiri .?

Jawaban
Ketika terjadi kepadatan dan berdesak-desakan pada tempat melontar jumrah, maka wanita boleh mewakilkan melontar kepada orang lain, meskipun hajinya haji wajib. Demikian itu adalah karena sakit atau lemahnya wanita, atau untuk menjaga kandungannya jika dia sedang hamil, atau melinduangi harga diri dan kehormatannya dari pelecehan.

MEAKILKAN MELONTAR BAGI ORANG YANG MAMPU MELAKUKAN SENDIRI KARENA KENDARAAN MACET

Oleh
Al-Lajnah Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Apakah boleh bagi orang yang mengendarai mobil dan terhalang kemacetan di jalan hingga shalat 'ashar untuk mewakilkan melontar jumrah kepada orang lain .?

Jawaban
Orang yang disebutkan itu wajib melontar sendiri selama dia mampu melakukannya, yaitu orang yang mendapat kesulitan di antara mobil atas pilihannya sendiri. Sebab dia mempunyai kesempatan untuk melontar kemudian menyetir mobilnya, dan juga orang tersebut masih mempunyai waktu antara ashar dan maghrib. Karena itu dia mempunyai waktu yang cukup untuk melontar dan shalat ashar pada waktunya.

MEWAKILKAN MELONTAR JUMRAH DAN THAWAF WADA'

Oleh
Al-Lajnah Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Apa hukum orang yang mewakilkan melontar jumrah pada hari kedua, dan apa hukum orang yang mewakilkan thawaf wada' sedangkan dia pulang ke daerahnya, dimana orang yang mewakilkan tersebut anak muda ?

Jawaban
Pertama, jika orang yang mewakilkan melontar karena tidak mampu melontar sendiri dan orang yang mewakilinya adalah orang yang haji, mukallaf dan amanat, maka melakukan perwakilan dalam melontar seperti itu sah hukumnya, meskipun orang yang mewakilinya melontar masih muda. Yaitu dengan cara agar orang yang mewakili itu melontar dulu untuk dirinya kemudian untuk orang yang mewakilinya. Adapun jika orang yang mewakilkan mampu melontar sendiri, atau orang yang mewakili bukan mukallaf atau orang yang tidak haji, maka perwakilan seperti itu tidak sah dan bagi orang yang mewakilkan wajib membayar dam.

Kedua, tidak sah mewakilkan thawaf wada' atau thawaf yang lain. Siapa yang mewakilkan thawaf wada' kepada orang lain dan tidak thawaf sendiri, maka dia berdosa dan wajib membayar dam karena meninggalkan thawaf wada', yaitu dengan menyembelih kambing di tanah haram. Sedangkan bagi orang yang mewakilkan melontar maka dia tidak boleh meninggalkan Mina hingga orang yang mewakili melontar selesai dari melontarnya. Lalu dia (orang yang mewakilkan melontar) harus thawaf sendiri setelah selesainya melontar yang diwakilkan kepada orang lain tersebut.

MEWAKILKAN THAWAF

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Ibu saya pergi bersama bapak saya untuk haji, dan ikut bersama keduanya tiga orang laki-laki dari jama'ahnya dan masing-masing bersama istrinya untuk melaksanakan haji wajib. Mereka telah melaksanakan semua rukun haji. Dan ketika mereka ingin thawaf wada'. Masjidil Haram penuh sesak dengan jama'ah haji. Maka ibu-ibu yang bersama ibu saya tidak mampu turun ke dalam Masjidil Haram untuk thawaf, lalu mereka mewakilkan thawaf masing-masing kepada suami mereka. Tapi ibu saya bernadzar untuk thawaf, dan benar, ibu memenuhi nadzarnya. Pertanyaan saya, apa hukum nadzar ibu saya ketika dalam Masjidil Haram itu ? Dan apakah boleh mewakilkan thawaf ?

Jawaban
Tidak boleh mewakilkan thawaf, baik thawaf ziarah maupun thawaf wada'. Siapa yang meninggalkan thawaf maka tidak sempurna hajinya. Tapi untuk thawaf wada' dapat diganti dengan membayar dam, yaitu menyembelih kambing untuk orang-orang miskin tanah haram. Sebagaimana thawaf wada' juga tidak gugur dari wanita yang haidh dan nifas jika mampu ? dan telah thawaf untuk ziarah.

Adapun nadzar seperti itu tidak ada manfaatnya karena sesuatu yang wajib tidak butuh kepada nadzar. Adapun thawaf wada' ketentuan asalnya menurut syar'i adalah wajib. Tapi siapa yang nadzar thawaf yang tidak wajib, maka dia wajib memenuhinya karena menjadi wajib baginya sebagai nadzar, Allah berfirman.

"Artinya : Dan hendaklah mereka menyempurnakan nadzar-nadzar mereka" Al-Hajj : 29]

MEWAKILKAN SA'I

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa hukum orang yang tidak mampu s'ai dalam haji atau umrah jika dia mewakilkan kepada orang lain ? Dan apa hukum baginya jika dia sehat setelah habisnya waktu haji ?

Jawaban
Tidak sah orang yang haji atau umrah mewakilkan sa'i kepada orang lain. Tapi dia harus sa'i sendiri meskipun dengan di panggul dengan dipan atau didorong memakai kursi roda. Tapi jika dia tidak kuat sa'i karena sakitnya sangat keras maka dia harus tetap dalam ihramnya hingga sembuh walaupun dalam beberapa bulan jika masih dapat diharapkan kesembuhannya dan tidak boleh membatalkan ihram. Sebab ihram tidak batal apabila dibatalkan. Tapi jika putus asa dari hilangnya penyakit, maka hukum dia seperti orang yang terkepung musuh, yaitu dia harus menyembelih kambing yang diberikan kepada orang-orang miskin Mekkah dan dia tahallul seperti disebutkan dalam firman Allah.

"Artinya : Jika kamu terkepung (terhalang oleh musuh atau karena sakit) maka sembelihkah kurban yang mudah di dapat" [Al-Baqarah : 196]

Tapi jika dia tidak mampu membeli kambing, dia berpuasa sepuluh hari kemudian tahallul. Jika seseorang sakit sebelum hari 'Arafah dan tidak dapat melakukan wukuf maka dia tidak mendapatkan haji dan dia tahallul untuk umrah. Wallahu a'lam.

[Disalin dai buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 140 - 146, Penerjemah H.Asmuni Solihan Zamakhsyari, LC]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Allah Akan Mencukupi Semua Urusan Orang Yang Bertawakal Kepada-Nya

/0 almanhaj.or.id - Allah Akan Mencukupi Semua Urusan Orang Yang Bertawakal Kepada-Nya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Allah Akan Mencukupi Semua Urusan Orang Yang Bertawakal Kepada-Nya

Minggu, 9 Januari 2005 17:20:02 WIB

ALLAH AKAN MENCUKUPI SEMUA URUSAN ORANG YANG BERTAWAKAL KEPADANYA

Oleh
Dr. Abdullah bin Umar Ad-Dumaiji

Hal ini berdasarkan dari firman Allah yang berbunyi :

"Artinya : Dan barangsiapa yang bertawakal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya". [Ath-Thalaq : 3]

Yaitu yang mencukupinya, Ar-Robi' bin Khutsaim berkata : Dari segala sesuatu yang menyempitkan (menyusahkan) manusia. [Hadits Riwayat Bukhari bab Tawakal 11/311]

Ibnul Qayyim berkata : Allah adalah yang mencukupi orang yang bertawakal kepadanya dan yang menyandarkan kepada-Nya, yaitu Dia yang memberi ketenangan dari ketakutan orang yang takut, Dia adalah sebaik-baik pelindung dan sebaik-baik penolong dan barangsiapa yang berlindung kepada-Nya dan meminta pertolongan dari-Nya dan bertawakal kepada-Nya, maka Allah akan melindunginya, menjaganya, dan barangsiapa yang takut kepada Allah, maka Allah akan membuatnya nyaman dan tenang dari sesuatu yang ditakuti dan dikhawatirkan, dan Allah akan memberi kepadanya segala macam kebutuhan yang bermanfa'at. [Taisirul Azizil Hamidh hal. 503]

Dan ini adalah ganjaran yang paling besar, yaitu Allah Subhanahu wa Ta'ala akan menjadikan diri-Nya sendiri sebagai yang memenuhi segala kebutuhan orang yang bertawakal kepada-Nya, dan sungguh Allah telah banyak menyebutkan kebaikan dan keutamaan yang menjadi ganjaran untuk orang-orang yang bertawakal kepada Allah, antara lain.

Firman Allah.

"Artinya : Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan ke luar". [Ath-Thalaq : 2]

"Artinya : Dan barangsiapa yang bertakwa kepada Allah niscaya Dia akan menghapus kesalahan-kesalahan dan akan melipat gandakan pahala baginya". [Ath-Thalaq : 5]

"Artinya : Dan barangsiapa yang bertakwa kepada Allah niscaya Allah menjadikan baginya kemudahan dalam urusannya". [Ath-Thalaq : 4).

"Artinya : Dan barangsiapa yang menta'ati Allah dan Rasul(Nya), mereka itu akan bersama-sama dengan orang-orang yang dianugrahi nikmat oleh Allah, yaitu ; Nabi-nabi, para shiddiqiin, orang-orang yang mati syahid dan orang-orang yang shaleh. Dan mereka itulah teman yang sebaik-baiknya". [An-Nisa' : 69]

Sedangkan ayat yang menyebutkan sikap tawakal adalah firman Allah : "Dan barangsiapa yang bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya". [Ath-Thalaq : 3]

Ibnu Al-Qayyim berkata : Perhatikanlah ganjaran-ganjaran yang akan diterima oleh orang yang bertawakal yang mana ganjaran itu tak diberikan kepada orang lain selain yang bertawakal kepada-Nya, ini membuktikan bahwa tawakal adalah jalan terbaik untuk menuju ketempat di sisinya dan perbuatan yang amat dicintai Allah. [Madarijus Salikin 2/128]

Dari Abu Hurairah Radhiyallahu 'anhu berkata. " Bersabda Rasulullah Shallallahu 'alaihi wa sallam : Jika seseorang keluar dari rumah, maka ia akan disertakan oleh dua orang malaikat yang selalu menemaninya. Jika orang itu berkata Bismillah (dengan menyebut nama Allah), kedua malaikat itu berkata : Allah telah memberimu petunjuk, jika orang itu berkata : Tiada daya dan upaya dan kekuatan kecuali kepada Allah, kedua malaikat itu berkata : Engkau telah dilindungi dan dijaga, dan jika orang itu berkata : Aku bertawakal kepada Allah, kedua malaikat itu berkata : Engkau telah mendapatkan kecukupan".[1]

Diriwayatkan oleh Ibnu Majah dalam bab Zuhud yang disanadkan kepada Amru bin 'Ash yang mengangkat hadits ini kepada Nabi Shallallahu 'alaihi wa sallam beliau bersabda : 'Sesungguhnya di dalam hati anak Adam terdapat celah-celah, dan barangsiapa yang mengabaikan Allah pada setiap celah di dalam hatinya maka ia akan binasa, dan barangsiapa yang bertawakal kepada Allah, maka Allah akan mencukupi celah-celah yang ada dalam hatinya itu". [Diriwayatkan oleh Ibnu Majah bab Zuhud : 4166 (2/1395) di dalam Az-Zawaid dikatakan bahwa hadist ini lemah sanadnya, dan di dalam Al-Mizan dikatakan bahwa hadits ini tertolak]

Sebagaimana diriwayatkan pula bahwa Nabi Shallallahu 'alaihi wa sallam bersabda : "Barangsiapa yang memutuskan gantungannya selain kepada Allah Subhanahu wa Ta'ala, maka Allah akan mencukupi baginya segala kebutuhannya, dan Allah akan mendatangkan rezeki baginya dari yang tak terduga".[Dikeluarkan oleh Thabrani dalam Ash-Shagir 1/115-116 dan diriwayatkan oleh Ibnu Abu Halim seperti yang disebutkan dalam Ibnu Katsir 8/174 dan Abu Shaikh dalam At-Targhib 2/538 lihat Majmu' Az-Zawa'id 10/303]

Yang memberi kecukupan hanyalah Allah saja, sebagaimana firman-Nya :

"Artinya : Hai Nabi, cukuplah Allah (menjadi Pelindung) bagimu dan bagi orang-orang mukmin yang mengikutimu" [Al-Anfal : 64]

Maksudnya ; cukuplah Allah bagi kamu, dan cukuplah bagimu orang-orang yang beriman mengikutimu (Tafsir Ath-Thabari 10/37), maka kalian semua tak akan membutuhkan seseorang jika kalian bersama Allah, ini adalah pendapat dari Abu Shaleh Ibnu Abbas, dan juga berpendapat Ibnu Zaid, Muqatil (Zaad Al-Masir 3/556). Asy-Sya'bi (Tafsir Ath-Thabari 10/37) dan lain-lainnya, dan Ibnu Katsir tak menyebutkan selain pendapat ini (Tafsir Ibnu Katsir 4/30) Ada juga yang mengatakan bahwa artinya adalah : cukuplah bagimu Allah, dan cukuplah bagimu orang-orang yang beriman, yaitu pendapat yang diriwayatkan dari Al-Hasan dan diikuti oleh An-Nuhas. [Tafsir Al-Qurthubi 8/43]

Ibnu Al-Jauzy berkata : Bahwa yang benar adalah pendapat yang pertama (Zaad Al-Masir 3/256), hal itu berdasar pada petunjuk bukti kajian bahwa sesungguhnya yang bisa memberi kecukupan hanyalah Allah Subhanahu wa Ta'ala. [Adlwa'u Al-Bayan]

Ibnu Al-Qayyim berkata : Ini begitu juga dengan pendapat sebagian orang adalah suatu kesalahan yang nyata, tidak boleh mengartikan ayat ini seperti ini (pendapat kedua), dan bahwa sesungguhnya yang bisa memberi kecukupan hanyalah Allah semata, begitu juga dengan tawakal, taqwa dan penyembahan hanyalah kepada Allah, dan Allah Subhanahu wa Ta'ala telah berfirman dalam Al-Qur'an

"Artinya : Dan jika mereka bermaksud hendak menipu, maka sesungguhnya cukplah Allah (menjadi pelindung). Dialah yang memperkuatmu dengan pertolongan-Nya dan dengan para mukmin". [Al-Anfal : 62]

Lalu dia (Ibnu Al-Qayyim) membedakan antara memberi kecukupan dengan memberi kekuatan yang bisa memberi kecukupan hanyalah Allah Subhanahu wa Ta'ala semata, sementara yang bisa memberi kekuatan adalah hanyalah Allah dengan membantunya dan juga bersama hamba-hamba Allah lainnya, Allah telah memuji kepada orang-orang yang bertauhid serta orang-orang yang bertawakal di antara hamba-hambanya, yang mana Allah menghususkan mereka untuk mendapat kecukupan dari Allah Subhanahu wa Ta'ala, maka Allah berfirman :

"Artinya : (Yaitu) orang-orang (yang menta'ati Allah dan Rasul) yang kepada mereka ada orang-orang yang mengatakan :' Sesungguhnya manusia telah mengupmpulkan pasukan untuk menyerang kamu, karena itu takutlah kepada mereka', maka perkataan itu menambah keimanan mereka dan mereka menjawab : 'Cukuplah Allah menjadi Penolong kami dan Allah adalah sebaik-baik Pelindung". [Ali Imran : 173]

Dan mereka tidak pernah mengatakan : cukuplah Allah bagi kami dan Rasulnya.

Jika mereka berpendapat seperti ini dan Allah memuji mereka seperti itu, maka bagaimana mungkin Allah mengatakan kepada utusan-Nya dengan mengatakan : Allah dan pengikut-pengikutmu akan memberimu kecukupan, sementara para pengikut Muhammad Shallallahu 'alaihi wa sallam telah menjadikan Allah satu-satunya yang memberi kecukupan, dan mereka tidak pernah men-sekutu-kan Allah dengan Rasul-Nya dalam masalah memberi kecukupan, bagaimana mungkin mereka (para pengikut Muhammad) melakukan hal seperti ini ?! ini adalah kemustahilan yang paling Mustahil dan Kesesatan yang paling sesat.

Hal yang serupa dengan bahasan ini adalah firman Allah yang berbunyi :

"Artinya : Jikalau mereka sungguh-sungguh ridha dengan apa yang diberikan Allah dan Rasul-Nya kepada mereka, dan berkata. 'Cukuplah Allah bagi kami, Allah akan memberikan kepada kami sebahagian dari karunia-Nya dan demikian (pula) Rasul-Nya, sesungguhnya kami adalah orang-orang yang berharap kepada Allah', (tentulah yang demikian itu lebih baik bagi mereka)". [At-Taubah : 59]

Maka perhatikanlah, bagaimana Alllah menjadikan kewajiban untuk mematuhi diri-Nya dan Rasul-Nya, sebagaimana firman-Nya

"Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia". [Al-Hasyr : 7]

Dan menjadikan kecukupan itu hanya dengan diri-Nya semata, Allah tidak pernah mengatakan : dan mereka berkata : cukuplah Allah dan Rasul-Nya bagi kami, akan tetapi Allah menjadikan diri-Nya sendiri satu-satunya yang bersifat memberi kecukupan, seperti fiman Allah :

"Artinya : Sesungguhnya kami adalah orang-orang yang berharap kepada Allah". [At-Taubah : 59]

Dan Allah tidak pernah mengatakan : "dan kepada Rasul-Nya", akan tetapi Allah menjadikan berharap hanya kepada-Nya semata, sebagaimana firman Allah :

"Artinya : Maka apabila kamu telah selesai (dari sesuatu urusan), kerjakanlah dengan sungguh-sungguh (urusan) yang lain, dan hanya kepada Tuhanmulah hendaknya kamu berharap"

Maka berharap, bertawakal, berlindung dan memberi kecukupan hanyalah kepada Allah semata, sebagaimana bahwa ibadah, taqwa dan sujud hanyalah milik Allah semata, begitu juga dengan sumpah dan bernadzar tidak diperbolehkan kecuali hanya kepada Allah semata.

Dan yang serupa dengan ayat ini adalah firman Allah yang berbunyi :

"Artinya : Bukankah Allah cukup untuk melindungi hamba-hamba-Nya". [Az-Zumar : 36]

Maka yang mencukupi berarti Dia pula yang melindungi, di sini Allah mengabarkan bahwa hanya Dia seoranglah yang memberi perlindungan kepada hamba-Nya, sekali lagi bagaimana mungkin Allah menjadikan hambanya para pengikut Nabi bersama Allah sebagaimana yang memberi kecukupan ?!, dalil-dalil yang membuktikan kesesatan penafsiran yang merusak ini lebih banyak lagi untuk disebutkan. [Zaad Al-Ma'ad 1/36-37]

[Disalin dari buku At-Tawakkul 'Alallah wa 'Alaqatuhu bil Asbab oleh Dr Abdullah bin Umar Ad-Dumaiji dengan edisi Indonesia Rahasia Tawakal & Sebab Akibat hal. 84 - 89 Bab Buah Tawakal, terbitan Pustaka Azzam, Th 1999, Penerjemah Drs. Kamaluddin Sa'diatulharamaini dan Farizal Tirmidzi]
_________
Fote Note.
[1]. Hadits Riwayat At-Tirmidzi bab do'a 3426 (5/490) dan ia juga mengatakan bahwa hadits ini adalah : hadits baik, benar dan asing, kami tak mengetahuinya kecuali dengan ungkapan seperti ini. Diriwayatkan oleh Ibnu Majah bab do'a 3886 (2/178), ia berkata di dalam Kitab Az-Zawaid : Bahwa di dalam sanad hadits ini terdapat Harun bin Abdullah, ia adalah seorang yang lemah. Diriwayatkan oleh Abu Daud dari hadits Anas bab Adab 5073 (13/437), Ahmad dalam Musnadnya (1/66) yang lebih sempurna dari ungkapan ini. Hadits ini dibenarkan oleh Al-Albani sebagaimana dalah shahih Al-Jami Ash-Shagir 513, 227 (1/1950).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Kita Menggunakan Kelemah Lembutan Dan Kapan Kita Menggunakan Kekerasan Dalam Dakwah ?

/0 almanhaj.or.id - Kapan Kita Menggunakan Kelemah Lembutan Dan Kapan Kita Menggunakan Kekerasan Dalam Dakwah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Kapan Kita Menggunakan Kelemah Lembutan Dan Kapan Kita Menggunakan Kekerasan Dalam Dakwah ?

Senin, 10 Januari 2005 15:01:28 WIB

TANYA JAWAB : ANJURAN UNTUK BERKASIH SAYANG DAN BERSATU SERTA PERINGATAN DARI PERPECAHAN DAN PERSELISIHAN-1/3-

Oleh
Fadhilah Asy-Syaikh Rabi' bin Hadi 'Umair Al-Madkholiy

Pertanyaan 1 :
Aku menjalankan usaha/pekerjaan pengiriman barang dagangan, apakah boleh bagiku mengirimkan barang dagangan salah seorang pedagang yang menjual semacam mushaf, parfum dan majalah-majalah ilmiah syar'iyah karya para ulama yang terkenal berpegang teguh dengan sunnah -baik yang telah lalu maupun kontemporer- tapi ada beberapa yang menyusup ke dalam barang dagangan ini dari sebagian buku-buku Ahli Bid'ah yang majhul (tidak dikenal)?

Jawaban :
Aku memandang bahwa pengirimanmu terhadap kitab-kitab Ahli Bid'ah yang tidak dikenal termasuk tolong menolong dalam kejelekan dan dosa. Aku berpendapat janganlah kau mengirimkannya. Tinggalkan orang itu dan cari lainnya karena pintu-pintu rezeki masih terbuka. Kirimlah barang dagangan sayur-mayur atau kirimlah kebutuhan-kebutuhan lainnya dari perkara yang tidak mengandung syubuhat dan keharaman di dalamnya.

Pertanyaan 2 :
Wahai Fadhilatus Syaikh, jika ada seseorang yang melakukan kesalahan yang wajib untuk ditahdzir, maka apakah mengharuskan menasehatinya dulu sebelum mentahdzir (memperingatkan) manusia darinya ataukah tidak harus?

Jawaban :
Jika keburukannya telah menyebar, maka bersegeralah menasehatinya dan hal ini lebih bermanfaat namun jika dia mau menerima (maka alhamdulillah, ed.) dan jika tidak maka peringatkanlah ummat darinya. Mungkin dengan nasihat yang baik, mudah-mudahan Allah Azza wa Jalla menjadikan nasihat ini bermanfaat bagi orang itu, sehingga ia ruju' (kembali) dari kebatilannya dan mengumumkan kesalahannya, Semoga Allah memberkahi kalian. Namun jika anda datang dengan menyodorkannya bantahan-bantahan saja, maka dia sulit untuk menerima! Maka gunakanlah wasilah (cara) yang akan meninggalkan bekas yang baik, karena dirimu ketika menasehati dirinya secara empat mata, dan anda tunjukkan sikap-sikap yang halus kepadanya, maka ia akan rujuâ€™ (kembali) -insya Allah- dan mengumumkan kesalahannya (di depan publik, ed.). Hal ini terdapat kebaikan yang besar dan lebih bermanfaat daripada membantahnya. Oleh karena itu, sesungguhnya aku akan memberikan nasehat pertama kali kepadanya, kemudian sebagian orang yang dinasehati menerimanya dan sebagiannya lagi tidak. Maka, kita -saat itu- dengan terpaksa membantah dirinya.

Idza lam yakun illa al-Asinnah markab
Fa maa hiilah al-Mudltharru illa rukuubuha

Jika tidak ada kecuali tombak sebagai kendaraan
Maka tidak ada jalan lain bagi yang terpaksa kecuali menaikinya

Pertanyaan 3 :
Wahai Fadhilatus Syaikh, kapankah kita menggunakan al-liin (kelemahlembutan)? Dan kapan pula kita menggunakan syiddah (kekerasan) di dalam dakwah kepada Allah, dan di saat bermuamalah terhadap sesama manusia?

Jawaban :
Hukum asal di dalam berdakwah adalah al-Liin (lemah lembut), ar-Rifq (ramah) dan al-Hikmah. Inilah hukum asal di dalam berdakwah. Jika anda mendapatkan orang yang menentang, tidak mau menerima kebenaran dan anda tegakkan atasnya hujjah namun dia menolaknya, maka saat itulah anda gunakan ar-Radd (bantahan). Jika anda adalah seorang penguasa -dan pelaku bid'ah ini adalah seorang da'i- maka luruskanlah ia dengan pedang, dan terkadang ia dihukum mati jika ia tetap bersikukuh dengan menyebarkan kesesatannya. Banyak para ulama dari berbagai macam madzhab memandang bahwa kerusakan yang ditimbulkan oleh Ahlul Bid'ah lebih berbahaya dari para perampok. Oleh karena itu ia harus dinasehati kemudian ditegakkan atasnya hujjah. Jika ia enggan maka diserahkan urusannya kepada hakim syar'i untuk dihukum, bisa jadi hukumannya ia dipenjara, atau diasingkan atau bahkan dibunuh.

Para ulama telah memutuskan hukuman terhadap Jahm bin Shofwan, Bisyr al-Marisi dan selainnya dengan hukuman mati, termasuk juga Ja'd bin Dirham. Ini adalah hukum para ulama bagi orang yang menentang dan tetap keras kepala menyebarkan kebid'ahannya, namun jika Allah memberikannya hidayah dan ia mau rujuk/taubat, maka inilah yang diharapkan.

[Dialihbahasakan oleh Abu Salma bin Burhan Al-Atsari, Diperiksa dan diedit oleh Ustadz Abu Abdurrahman Thayib, Lc. Sumber : Transkrip ceramah Syaikh Rabi' bin Hadi bin Umair al-Madkhali yang berjudul : Al-Hatstsu 'alal Mawaddah wal I'tilaaf wat Tahdziiru minal Furqoti wal Ikhtilaafi yang disusun oleh : Lajnah al-Bahtsi al-'Ilmi wa Tahqiq at-Turats al-Islami Markaz Imam Albani lid Dirosaati al-Manhajiyyah wal Abhaatsil Ilmiyyah. Selebaran no : 13, Dar al-Atsari, Amman Yordania]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Para Da'i Yang Melempar Tuduhan Tanpa Ada Kesalahan, Berada Dalam Barisan Salafiyyin ?

/0 almanhaj.or.id - Apakah Para Da'i Yang Melempar Tuduhan Tanpa Ada Kesalahan, Berada Dalam Barisan Salafiyyin ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Apakah Para Da'i Yang Melempar Tuduhan Tanpa Ada Kesalahan, Berada Dalam Barisan Salafiyyin ?

Senin, 10 Januari 2005 15:11:26 WIB

TANYA JAWAB : ANJURAN UNTUK BERKASIH SAYANG DAN BERSATU SERTA PERINGATAN DARI PERPECAHAN DAN PERSELISIHAN-2/3-

Oleh
Fadhilah Asy-Syaikh Rabi' bin Hadi 'Umair Al-Madkholiy

Pertanyaan 4 :
Sebagian pemuda berkata : "Sebagaimana kami bertaqlid kepada Syaikh Albani rahimahullahu dalam masalah hadits, maka demikian pula boleh bertaqlid terhadap para imam Jarh wa Ta'dil di zaman kita ini secara mutlak", apakah perkataan ini benar?

Jawaban :
Syaikh Albani -dan para ulama yang lebih besar dari beliau seperti Abu Dawud, Turmudzi dan Nasa`i- maka orang yang meneliti perkataan dan pendapat mereka terhadap hadits ada dua golongan, yaitu : Adapun orang yang masih jahil dan tidak mungkin baginya menshahihkan dan mendha'ifkan sebuah hadits, maka dibolehkan bagi mereka bertaqlid. Adapun orang-orang yang mutamakkin (mampu dan kokoh ilmunya), penuntut ilmu yang qowiy (kuat), 'alim mutamakkin (orang yang ilmunya mantap) yang mampu memilah antara yang shahih dan dha'if, dan dirinya memiliki kemampuan serta ahli dalam memilah-milah antara yang shahih dan dha'if, yang mempelajari biografi rijal (para perawi hadits), mempelajari ilal (cacat hadits), dan lain lain, yang kadang bisa jadi bersesuaian dengan imam tersebut atau menyelisihinya, sesuai dengan pembahasan ilmiah yang tegak di atas manhaj yang shahih dan metodenya Ahli Jarh wa Ta'dil.

Taqlid di dalam masalah Jarh wa ta'dil, semoga Allah memberkahi kalian, adalah : Jika seandainya seorang manusia tidak memiliki kapabilitas ilmu, dia mengambil ucapan Bukhari, Muslim, Abu Dawud (yang berkata) : Fulan kadzdzab (pendusta), Fulan Sayyi`ul Hifzhi (memiliki hafalan yang buruk), Fulan wahin (lemah), Fulan matruk (ditinggalkan), Fulan begini, dan dia tidak mendapatkan seorangpun yang menolaknya, maka diambil perkataannya dikarenakan perkataannya merupakan khobar (berita) bukanlah fatwa. Hendaklah dia menerima perkataannya karena ucapan tersebut merupakan khobar, sedangkan menerima khobar (berita) tsiqot (orang yang kredibel) merupakan perkara yang urgen yang tidak boleh tidak!

Namun, jika ada seorang penuntut ilmu dan dia mendapatkan orang yang menyelisihi seorang ulama yang menjarhnya, kemudian dia temukan imam lainnya telah menyelisihinya dan memujinya, maka pada saat itu ia harus menjelaskan jarhnya. Tidak serta merta langsung diterima ucapan sang Jarih jika ada ulama lain yang menentang tajrih ini.

Jika tidak ada seorangpun yang menentang maka diterima (tajrihnya), dan jika ada yang menentang (jarh tersebut) maka haruslah menerangkan sebab-sebab jarh-nya, semoga Allah memberkahi kalian, dan perkara ini ada di dalam kitab-kitab mustholah dan kitab ulumul hadits.

Perkara ini adalah sesuatu yang sudah ma'ruf (diketahui) oleh para penuntut ilmu, maka rujuklah Muqoddimah Ibnu ash-Sholah, Fathul Mughits dan Tadribur Rawi. Dan rujuklah kitab-kitab yang membahas perkara ini -yaitu Ulumul Hadits dan Ilmu Jarh wa Ta'dil-.

Pertanyaan 5 :
Sebagaimana telah anda sebutkan, semoga Allah menjaga anda, apakah mereka (al-Mutasyaddun atau orang-orang yang ekstrim, pent.) memiliki jalan yang benar di dalam berdakwah kepada Allah, apakah mereka, yaitu para da'i yang melempar tuduhan kepada setiap orang dengan tuduhan tamyi' tanpa ada kesalahan, berada di dalam barisan salafiyin? Kami mengharapkan anda memberikan contoh kepada kami?

Jawaban :
Tidak da'i yang perlu dicontohkan, namun hal ini memang ada dan kalian telah mengetahuinya! Perkara ini dapat kalian rasakan dan kalian pun mengetahuinya secara pasti. Tidak ragu lagi bahwa hal ini ada. Kita mohon kepada Allah agar Ia menghilangkan fitnah ini, karena sesungguhnya hal ini -demi Allah- telah membahayakan dakwah salafiyah dimana-mana, bukan hanya di sini, namun di seluruh penjuru dunia! Ini adalah madzhab baru yang tidak dikenal Ahlus Sunnah, yaitu menuduh Ahlus Sunnah dengan mumayyi'un -yaitu : mubtadi'ah- dan mematikan Ahlu Sunah itu sendiri.

Aku tidak menganggap mustahil bahwasanya ada diantara orang-orang asing yang menyusup ke dalam manhaj salafi dan salafiyin, karena hal ini suatu hal yang telah diketahui secara pasti termasuk cara-caranya Ahlul Hawa' (pengikut hawa nafsu) yang mana mereka menyusup ke dalam barisan salafiyin. Yahudi pun juga menyusupkan ke dalam barisan kaum muslimin para penyusup yang menyesatkan. Dan pasti mereka juga berpakaian dengan pakaian salafi jika memang perkaranya berkaitan dengan salafiyin.

Anda lihat banyak Ahlul Bid'ah mendakwakan diri mereka sebagai salafiyin, bahkan mereka mendakwakannya dengan semangat yang meluap-luap dan kekuatan. Mereka mempertahankannya dari anda, mereka adalah orang-orang yang tak dapat anda percayai, -semoga Allah memberkahi anda-. Bahkan anda temui di dalam kaum muslimin -di seluruh dunia- adanya orang-orang yang meyelinap masuk dengan nama Islam, hal ini adalah perkara yang sudah dikenal, tetapi hanya orang-orang yang cerdik sajalah yang mengetahui mereka, yang mengetahui perihal mereka, sikap mereka dan tindakan mereka, dengan qarinah (indikasi/petunjuk) dalil. Semoga Allah memberkahi kalian memberi taufiq kepada kalian.

Pertanyaan 6 :
Sebagian pemuda membagi para ulama salafiyin menjadi ulama syari'at dan ulama manhaj, apakah pembagian ini benar?

Jawaban :
Ini salah! -Semoga Allah memberkahi kalian-, namun dengan spesialisasi hukumnya seseorang dapat mengetahui syari'at yang terkadang melebihi lainnya disebabkan perhatiannya terhadap manhaj serta apa yang menyelisihi manhaj tersebut beserta orang-orangnya.

Dan ulama lainnya, ia memiliki perhatian dan pengetahuan, namun ia tidak memiliki spesialisasi dalam segala hal, terutama jika yang lainnya menyelisihinya -semoga Allah memberkahi kalian-.

Tinggalkan pemilahan seperti ini, karena asal pemilahan bersumber dari Ahlul Bid'ah, (yang membagi ulama menjadi) fuqoha' (Ahli Fikih) yang faham waqi' (realita) dan fuqoha' yang tidak faham waqi' ! ini adalah pemisahan baru yang sekarang ada di dalam barisan salafiyin, padahal tidak sepatutnya ada.

Mereka menghendaki mencela Ibnu Baz dan ulama-ulama yang ada. Mereka berkata : "Para ulama itu tidak tahu waqi'!" Jika mereka (Ahlul Bid'ah, pent.) berbicara tentang perkara kontemporer dan problematika yang dihadapi dan menimpa kaum muslimin yang terjadi saat ini, mereka berkata : "Para ulama itu tidak faham waqi'!!!" Celaan ini adalah celaan yang sangat berbahaya, untuk mengaburkan manusia bahwa masalah ini adalah khusus bagi mereka (yang sanggup menanganinya,ed.).

[Dialihbahasakan oleh Abu Salma bin Burhan Al-Atsari, Diperiksa dan diedit oleh Ustadz Abu Abdurrahman Thayib, Lc. Sumber : Transkrip ceramah Syaikh Rabi' bin Hadi bin Umair al-Madkhali yang berjudul : Al-Hatstsu 'alal Mawaddah wal I'tilaaf wat Tahdziiru minal Furqoti wal Ikhtilaafi yang disusun oleh : Lajnah al-Bahtsi al-'Ilmi wa Tahqiq at-Turats al-Islami Markaz Imam Albani lid Dirosaati al-Manhajiyyah wal Abhaatsil Ilmiyyah. Selebaran no : 13, Dar al-Atsari, Amman Yordania.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Kita Boleh Menghajr [Mengisolasi/Memboikot] Orang-Orang Yang Menyalami Ahlul Bid'ah ?

/0 almanhaj.or.id - Apakah Kita Boleh Menghajr [Mengisolasi/Memboikot] Orang-Orang Yang Menyalami Ahlul Bid'ah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Apakah Kita Boleh Menghajr [Mengisolasi/Memboikot] Orang-Orang Yang Menyalami Ahlul Bid'ah ?

Senin, 10 Januari 2005 15:17:52 WIB

TANYA JAWAB : ANJURAN UNTUK BERKASIH SAYANG DAN BERSATU SERTA PERINGATAN DARI PERPECAHAN DAN PERSELISIHAN-3/3-

Oleh
Fadhilah Asy-Syaikh Rabi' bin Hadi 'Umair Al-Madkholiy

Pertanyaan 7 :
Apakah boleh kita menghajr (mengisolasi/memboikot) orang-orang yang menyalami Ahlul Bid'ah dari kalangan Ikhwanul Muslimin, harokiyin dan takfiriyin, mereka bermajlis dengan mereka dengan tetap mengakui bahwa mereka adalah mubtadi', namun mereka menjauhkan manusia dari ilmu Jarh wa Ta'dil?

Jawaban :
Bagaimana mereka bermajlis dengannya?? Apakah Salafiyun bermajlis dengan Ahlul Bid'ah?? Jika ditemukan ada seorang salafi yang kuat, dan ia mampu untuk menyampaikan dakwah kepada Ahlul Bid'ah dan kelompok-kelompok (lainnya) dengan hujjah dan burhan, mampu mempengaruhi mereka dan bukan mereka yang mempengaruhinya, maka ini merupakan kewajibannya supaya dia bercampur dengan mereka dalam rangka mendakwahi mereka, bukan dalam rangka makan dan minum bersama mereka, bukan pula untuk bermudahanah (menjilat/berpura-pura), bukan pula untuk sesuatu dari urusan agama, bukan pula untuk menyetujui kebatilan mereka. Sesungguhnya dia berkumpul dengan mereka di masjid untuk mendakwahinya, berkumpul dengan mereka di pasar untuk mendakwahinya, dan pergi naik mobil, pesawat atau kereta api besertanya untuk mendakwahinya.

Dia berdakwah dan mau tidak mau dia harus bercampur dengan mereka, yang dia tak dapat terbebas dari mereka, karena Ahlul Bid'ah dan Ahlul Ahwa' adalah jauh lebih banyak, sedangkan salafiyun bagaikan rambut putih pada kerbau hitam, semoga Allah memberkahi kalian, maka mau tidak mau salafiyun berbaur dengan mereka, namun apakah kewajibannya?

Kewajibannya adalah, menyampaikan dakwah kepada Allah dengan cara yang hikmah dan nasehat yang baik. Jika orang ini berdiam diri di rumahnya dengan dalih menghajr Ahlul Bid'ah! Maka hal ini dapat mematikan dakwah!!

Contohnya, ada seorang manusia yang jahil dan pribadinya lemah, jika dia mendengar syubhat yang kecil saja dengan serta merta dia mengambilnya, maka sepatutnya orang ini menyelamatkan diri dari Ahlu Syubhat dan Ahlu Bid'ah, menjauhi mereka dan tidak bermajlis dengan mereka. Namun jika ada seseorang yang mengujimu dengan mengucapkan salam kepadamu, maka jawablah salamnya : wa 'alayka as-Salam. Tapi, jika anda bermajlis dengan mereka, makan-makan dengan mereka, bercanda dengan mereka dan bercengkerama dengan mereka, maka anda dalam hal ini telah melakukan kesalahan! Karena apa yang anda kerjakan menyelisihi manhaj salafi dan sunnah.

Sekarang, saya -Rabi' misalnya-, tidaklah diriku melihat seorang mubtadi' kecuali aku akan lari darinya! Dan aku tidak tau kenapa!! Fulan, fulan atau fulan dari para penuntut ilmu -misalnya-, tidaklah dia melihat seorang mubtadi' melainkan ia lari darinya! Dia tidak mau melihatnya atau memandang wajahnya dari depan rumahnya melainkan ia menyembunyikan dirinya, jika ia melihatnya di suatu jalan, maka ia akan menghindar ke jalan yang lain. Yang demikian ini bukanlah jalannya salafi. Para sahabat dulu mereka menyebar diantara kaum kuffar di seluruh penjuru bumi, dan mereka menyebarkan agama Allah kepada mereka, semoga Allah memberkah kalian.

Salafiyun sebelum kita, mereka juga menyebar -seperti para sahabat- di tengah-tengah Ahlul Bid'ah, mereka mempengaruhi Ahlul Bid'ah, dan masuklah beribu-ribu manusia ke dalam haribaan manhaj salafi. Maka barangsiapa yang memiliki pemahaman dan kepribadian yang kuat serta ilmu yang mantap, hendaknya dia menegakkan hujjah dan mendakwahi mereka dengan cara yang hikmah dan pelajaran yang baik. Maka anda akan lihat pengaruh hal ini.

Adapun orang yang lemah, Demi Allah! janganlah dia bercampur sedikitpun dengan mereka, namun jika ia diuji dengan salam maka wajib atasnya menjawab salam, tidaklah mengapa ia melakukannya, jika tidak apa yang ia lakukan? Namun, janganlah ia becampur dan jangan pula bermajlis dengan mereka.

Pertanyaan 8 :
Bagaimana cara bermua'amalah terhadap seseorang yang berpendapat : Sesungguhnya fulan telah dikatakan mubtadi' oleh ulama, namun dia hanya menyalahkannya saja dan tidak mengeluarkannya dari lingkaran Ahlus Sunnah? Dan manhaj baru ini mulai tampak setelah wafatnya para ulama senior seperti Albani, Ibnu Baz dan al-Utsaimin -semoga Allah merahmati mereka semua-.

Jawaban :
Iya, manhaj ini memang baru-baru ini berkembang. Kalian memiliki ilmu dari Jarh wa Ta'dil -perkataan yang tadi telah kami utarakan-: ada manusia menjarh seseorang dan ada manusia tidak menjarhnya, ada manusia yang memujinya dan membela orang yang dijarh ini, dan kita meminta kepada orang yang menjarh tafsir (penjelasan sebab jarhnya, pent.). Jika ia menjelaskan sebab-sebab jarhnya secara benar maka wajib mengikutinya, karena hal ini termasuk mengikuti yang benar dan membantah orang-orang yang tidak memiliki kebenaran dan orang itu menolak kebenaran.

Hakikat Jarh wa Ta'dil itu sendiri didapatkan di sini, mereka menjarh seseorang namun jarhnya tanpa disertai hujjah maka sungguh ucapannya tidak bernilai. Jika mereka menjarh dengan hujjah maka wajib bagi orang yang menyelisihi mereka (orang yang menjarh, pent.) ini untuk mengakui kebenaran dan kembali kepada al-Haq, dan dia mengambilnya dengan hujjah, semoga Allah memberkahi kalian. Betapa banyak orang-orang yang mendustakan kebenaran dan menolaknya. Dan hal ini sungguh merupakan perkara yang besar dan sangat berbahaya.

Dan demikianlah -sebagaimana telah kukatakan pada kalian-, inilah dia kaidah di dalam Jarh wa Ta'dil, yaitu dituntut orang yang menjarh penjelasan (tafsir) jarhnya dan bayyinah (keterangan) atasnya jika mereka tidak memiliki bayyinah, namun jika mereka memiliki bayyinah dan dalil, maka ia menjadi hujjah dan mengikuti kebenaran, dan selesailah segala perkara.

Pertanyaan 9 :
Semoga Allah memberi anda pahala, jika ada seorang ulama menghukumi seseorang bahwa ia adalah seorang mubtadi', apakah dimutlakkan pula hukum ini terhadap pengikutnya yang mengikuti syaikhnya, mereka berdalih bahwa syaikh mereka hanya melakukan kesalahan biasa dan tidak perlu membid'ahkannya?

Jawaban :
Dikembalikan pada pertanyaan pertama tadi, jika ulama tadi yang membid'ahkan orang ini memiliki hujjah atas tabdi'nya, maka wajib atas murid-muridnya dan setiap orang yang meneliti perkara ini mau mengambil kebenaran ini. Tidak boleh bagi mereka membelanya.

Aku memohon kepada Allah untuk mempererat hati kalian.

Aku memohon kepada Allah untuk mempersatukan kalimat kalian di atas kebenaran.

Aku memohon kepada Allah untuk menghilangkan tipu daya syaithan dari kalian.

Dan bersungguh-sungguhlah kalian untuk mewujudkan sebab-sebab (persatuan) ini, dan cabutlah sampai ke akar-akarnya sebab-sebab duri/luka perpecahan yang telah mendarah daging ini.

Semoga Allah menuntun kalian dan meluruskan langkah-langkah kalian -hayyakumullahu-

Lihatlah musuh-musuh kalian bergembira! Sesungguhnya dakwah salafiyah dihentikan dan diganggu -wahai saudaraku sekalian-, maka bertakwalah kalian kepada Allah terhadap (perihal) diri-diri kalian, dan bertakwalah kepada Allah terhadap dakwah ini. Dan wujudkalah semua sebab-sebab yang dapat menumpas segala kebatilan dan fitnah ini.

Barokallahu fiikum wa Hayyaakumullahu.
Wassalamu 'alaykum warahmatullahi wabarokatuh.

[Dialihbahasakan oleh Abu Salma bin Burhan Al-Atsari, Diperiksa dan diedit oleh Ustadz Abu Abdurrahman Thayib, Lc. Sumber : Transkrip ceramah Syaikh Rabi' bin Hadi bin Umair al-Madkhali yang berjudul : Al-Hatstsu 'alal Mawaddah wal I'tilaaf wat Tahdziiru minal Furqoti wal Ikhtilaafi yang disusun oleh : Lajnah al-Bahtsi al-'Ilmi wa Tahqiq at-Turats al-Islami Markaz Imam Albani lid Dirosaati al-Manhajiyyah wal Abhaatsil Ilmiyyah. Selebaran no : 13, Dar al-Atsari, Amman Yordania]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Mengklaim Bahwa Sebab Terbelakang Kaum Muslimin Karena Komitmen Terhadap Agama

/0 almanhaj.or.id - Hukum Orang Yang Mengklaim Bahwa Sebab Terbelakang Kaum Muslimin Karena Komitmen Terhadap Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Orang Yang Mengklaim Bahwa Sebab Terbelakang Kaum Muslimin Karena Komitmen Terhadap Agama

Selasa, 11 Januari 2005 13:33:43 WIB

HUKUM ORANG YANG MENGKLAIM BAHWA SEBAB KETERBELAKANGAN KAUM MUSLIMIN KARENA KOMITMEN MEREKA TERHADAP AGAMA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang yang lemah imannya mengklaim bahwa sebab keterbelakangan aum muslimin adalah karena komitmen mereka terhadap agama. Syubhat yang mereka lemparkan menurut klaim tersebut bahwa tatkala orang-orang Barat tidak meninggalkan seluruh agama dan terbebas dari kungkungannya, sampailah mereka kepada kondisi sekarang ini, yaitu kemajuan peradaban sementara kita karena komitmen terhadap agama masih saja mengekor terhadap mereka, bukannya sebagai orang yang dipanuti. Bagaimana mementahkan tuduhan-tuduhan semacam ini? Barangkali mereka menambahkan lagi satu syubhat lainnya, yaitu ada hujan yang lebat turun di sana, hasil-hasil pertanian dan bumi yang subur menghijau. Mereka mengatakan, ini merupakan bukti kebenaran ajaran mereka.

Jawaban
Kita katakan, bahwa sesungguhnya pertanyaan semacam ini hanyalah bersumber dari penanya yang lemah imannya atau tidak memiliki iman sama sekali; jahil terhadap realitas sejarah dan tidak mengetahui faktor-faktor kemenangan. Justru, ketika umat Islam komitmen terhadap agama pada periode permulaan Islam, mereka memiliki 'Izzah (kemuliaan diri), Tamkin (mendapatkan posisi yang mantap), kekuatan dan kekuasaan di seluruh lini kehidupan.

Bahkan sebagian orang berkata, "Sesungguhnya orang-orang Barat belum mampu menimba ilmu apapun kecuali dari ilmu-ilmu yang mereka timba dari kaum muslimin pada periode permulaan Islam."

Akan tetapi umat Islam malah banyak terbelakang dari ajaran diennya sendiri dan mengada-adakan sesuatu di dalam Dienullah yang sebenarnya tidak berasal darinya baik dari sisi aqidah, ucapan dan perbuatan. Karena hal itulah, mereka benar-benar mengalami kemunduran dan keterbelakangan.

Kita mengetahui dengan seyakin-yakinnya dan bersaksi kepada Allah Subhanhu wa Ta'ala bahwa andaikata kita kembali kepada manhaj yang dulu pernah diterapkan oleh para pendahulu kita dalam dien ini, niscaya kita akan mendapatkan 'Izzah, kehormatan dan kemenangan atas seluruh umat manusia. Oleh karena itulah, tatkala Abu Sufyan menceritakan kepada Heraklius, kaisar Romawi yang ketika itu Kekaisaran Romawi dianggap sebagai negara adidaya- perihal ajaran Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya, dia mengomentari,

"Jika apa yang kamu katakan mengenai dirinya ini benar, maka berarti dia adalah seorang Nabi dan sungguh, kekuasaannya akan mencapai tempat di bawah kedua kakiku ini. "

Dan tatkala Abu Sufyan dan para rekannya berpaling dari sisi Heraklius, dia berkata,

"Urusan si Ibn Kabsyah [1] ini sudah menjadi besar, sesungguhnya Raja Bani al-Ashfar (sebutan Quraisy terhadap orang Romawi) gentar terhadapnya." [2]

Sedangkan mengenai kemajuan di bidang industri, teknologi dan sebagainya yang dicapai di negara-negara Barat yang kafir dan atheis itu, tidaklah agama kita melarang andaikata kita meliriknya akan tetapi sangat disayangkan kita sudah menyia-nyiakan ini dan itu; menyia-nyiakan agama kita dan juga menyia-nyiakan kehidupan dunia kita. Sebab bila tidak, sesungguhnya Dien Islam tidak menentang adanya kemajuan seperti itu bahkan dalam banyak ayat Allah berfirman,

"Artinya : Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggetarkan musuh Allah, musuhmu." [Al-Anfal : 60]

"Artinya : Dialah yang menjadikan bumi itu mudah bagi kamu, maka berjalanlah di segala penjurunya dan makanlah sebagian dari rizkiNya." [Al-Mulk :15].

"Artinya : Dia-lah Allah, yang menjadikan segala yang ada di bumi untuk kamu." [Al-Baqarah:29)]

"Artinya : Dan di bumi ini terdapat bagian-bagian yang berdampingan. " [Ar-Ra'd : 4]

Dan banyak lagi ayat-ayat lain yang mengajak secara terang-terangan kepada manusia agar berusaha dan bekerja serta mengambil manfaat akan tetapi bukan dengan mempertaruhkan agama. Kaum kafir tersebut pada dasarnya adalah kafir, agama yang di-klaim juga adalah agama yang batil. Jadi kekufuran dan atheistik padanya sama saja, tidak ada perbedaannya. Dalam hal ini, Allah Subhanahu wa Ta'ala berfirman,

"Artinya : Barangsiapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya. " [Ali Imran: 85]

Jika Ahli Kitab yang terdiri dari orang-orang Yahudi dan Nashrani memiliki sebagian keunggulan yang tidak sama dengan orang-orang selain mereka akan tetapi mereka sama saja bila dikaitkan dengan masalah akhirat kelak, oleh karena itu Nabi Shallallahu 'alaihi wa sallam telah bersumpah bahwa tidaklah umat Yahudi atau Nashrani tersebut yang mendengar (dakwah) beliau kemudian tidak mengikuti ajaran yang beliau bawa melainkan ia termasuk penghuni neraka. Jadi, sejak awal mereka itu adalah kafir, baik bernisbah kepada Yahudi ataupun Nashrani bahkan sekalipun tidak bernisbah kepada keduanya.

Sementara adanya banyak curahan hujan dan selainnya yang mereka dapatkan, hal ini hanya sebagai cobaan dan ujian dari Allah Subhanahu wa Ta'ala. Allah memang menyegerakan bagi mereka anugerah kenikmatan-kenikmatan di dalam kehidupan duniawi sebagaimana yang disabdakan Nabi Saw kepada Umar bin Al-Khaththab tatkala dia melihat beliau lebih mengutamakan tidur beralaskan tikar sehingga membuat Umar menangis. Dia berkata kepada beliau, "Wahai Rasulullah, orang Persi dan Romawi hidup bergelimang kenikmatan sementara engkau dalam kondisi seperti ini?" Beliau menjawab,

"Artinya : Masih ragukah engkau wahai Ibn al-Khaththab? Mereka itu kaum yang memang disegerakan untuk mendapatkan kenikmatan-kenikmatan di dalam kehidupan duniawi." [3]

Kemudian mereka juga ditimpa musibah kelaparan, malapetaka-malapetaka, gempa dan angin-angin topan yang meluluhlantakkan sebagaimana yang diketahui bersama dan selalu disiarkan di radio-radio, koran-koran dan sebagainya.

Akan tetapi orang yang mempertanyakan seperti ini buta. Allah telah membutakan penglihatannya sehingga tidak mengetahui realitas dan hakikat yang sebenarnya. Nasehat say a kepadanya agar dia bertaubat kepada Allah Subhanahu wa Ta'ala dari pandangan-pandangan seperti itu sebelum ajal dengan tiba-tiba menjemputnya. Hen-daknya dia kembali kepada Rabb-nya dan mengetahui bahwa kita tidak akan mendapatkan 'Izzah, kehormatan, kemenangan dan kepemimpinan kecuali bila kita telah kembali kepada Dien al-Islam; kembali dengan sebenar-benarnya yang diimplementasikan melalui ucapan dan perbuatan. Dia juga hendaknya mengetahui bahwa apa yang dilakukan orang-orang Kafir itu adalah batil, bukan Haq dan tempat mereka adalah neraka sebagaimana yang diberitakan Allah Subhanahu wa Ta'ala dan melalui lisan RasulNya, Muhammad Shallallahu 'alaihi wa sallam. Pertolongan berupa nikmat banyak yang dianugerahkan Allah kepada mereka tersebut hanyalah cobaan, ujian dan penyegeraan kenikmatan, hingga bilamana mereka telah binasa dan meninggalkan kenikmatan-kenikmatan ini menuju Neraka Jahim, barulah penyesalan, derita dan kesedihan akan semakin berlipat bagi mereka. Ini semua merupakah Hikmah Allah dengan memberikan kenikmatan kepada mereka padahal mereka sebagaimana telah saya katakan tadi, tidak akan selamat dari bencana-bencana, gempa, kelaparan, angin topan, banjir dan sebagainya yang menimpa mereka.

Saya memohon kepada Allah agar orang yang mempertanyakan ini mendapatkan hidayah dan taufiq, mengembalikannya ke jalan yang haq dan memberikan pemahaman kepada kita semua terhadap dien ini, sesungguhnya Dia Mahakaya lagi Mahamulia. Segala puji bagi Allah, Rabb semesta alam, washallallahu 'ala Nabiyyina Muhammad Wa 'Ala Alihi Wa Ala Ashhabihi Ajma 'in.

[Alfazh Wa Mafahim Fi Mizan asy-Syari'ah, h.4-9, dari fatwa Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Ibn Kabsyah adalah salah seorang dari suku Khuza'ah yang menyembah sesuatu yang bertentangan dengan ibadah bangsa Arab karenanya Abu Sufyan menjuluki Rasulullah demikian, karena beliau juga mengingkari dari apa yang mereka anut, pent.
[2]. HR. Al-Bukhari, Bad'ul Wahyi (7) al-Jihad (2941); Muslim, al-Jihad (1773).
[3]. HR. Al-Bukhari, Al-Mazhalim (2467), An-Nikah (5191).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syaikh Muhammad bin Abdul Wahhab Sosok Penegak Panji-Panji Tauhid

/0 almanhaj.or.id - Syaikh Muhammad bin Abdul Wahhab Sosok Penegak Panji-Panji Tauhid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Syaikh Muhammad bin Abdul Wahhab Sosok Penegak Panji-Panji Tauhid

Selasa, 11 Januari 2005 21:55:30 WIB

SYAIKH MUHAMMAD BIN ABDUL WAHHAB SOSOK PENEGAK PANJI-PANJI TAUHID

Disusun Oleh Abu Aufa
Bagian Pertama dari Dua Tulisan 1/2

Keadaan Umat di Najd Pada Masa Sebelum Beliau

[1]. Keadaan Sosial Politik Najd Kala Itu.
Mayoritas dari penduduk Najd kala itu terdiri dari kabilah-kabilah Arab yang dikenal akan nasabnya, dan para pendatang yang berdatangan untuk tinggal di Najd hanyalah minoritas saja.

Waktu itu sisi pandang masyarakat Najd terhadap seseorang tergantung pada nasab yang dia miliki. Hal ini sangat menyolok sekali terutama dalam urusan perkawinan, lowongan mendapat pekerjaan dan lain sebagainya. Masyarakat Najd terbagi menjadi dua kelompok atau dua golongan, Hadhari dan Badawi (Badui), meskipun didapati perubahan sifat atau ciri pada sebagian penduduk. Yang demikian itu menimbulkan kesulitan bagi kita untuk menggolongkan kelompok yang ketiga ini, karena mereka itu bukan Badui murni dan juga tidak Hadhari murni [1]

Orang-orang Badui merasa bangga atas diri mereka dan kehidupan padang pasirnya. Mereka merasa bahwa orang-orang Hadhari hina di hadapan mereka. Penunjang kehidupan ekonomi mereka adalah kekayaan binatang, dan yang paling berharga bagi mereka diantara binatang-binatang yang ada adalah unta. Dan kebetulan daerah Najd adalah daerah yang kaya akan unta sehingga tidak aneh kalau Najd biasa disebut dengan Ummul Ibil [2].

Adapun orang-orang Hadhari (orang-orang kota) memiliki pandangan yang berbeda dengan orang-orang Badui, yang mana sebagian mereka berpendapat bahwa sifat kejantanan yang ada pada orang-orang Hadhari ataupun yang ada pada orang-orang Badui berada pada garis yang sama [3], sebagian yang lain berpendapat bahwa orang-orang Badui harus diperlakukan dengan kekerasan, karena dengan cara demikian mereka bisa menjadi baik[4]

Adapun penunjang kehidupan ekonomi mereka adalah bertani. Sedangkan perdagangan adalah satu-satunya penunjang kehidupan ekonomi yang ada atau dimiliki oleh orang-orang Badui maupun orang-orang Hadhari.

Mengenai hal kepemimpinan, sangatlah jauh berbeda antara orang-orang Badui dengan orang-orang Hadhari. Di mana seorang pemimpin yang ada di kalangan orang-orang Badui haruslah memenuhi kriteria seorang pemimpin, misalnya memiliki derajad lebih dari yang lain, pemberani dan memiliki pandangan dan gagasan yang jitu. Cara-cara mereka ini lebih mirip dengan sistem demokrat. Adapun orang-orang Hadhari lebih cenderung pemilihan pemimpin mereka jatuh ke tangan orang-orang yang memilki kekuatan dan kekuasaan, cara-caranyapun sudah banyak dicampuri dengan kelicikan dan tipu muslihat demi teraihnya kepemimpinan tersebut.

[2]. Keadaan Kegaamaan Di Najd Waktu Itu.
Penduduk negeri Najd sebelum adanya dakwah yang dilakukan oleh Syaikh Muhammad bin Abdul Wahab keadaannya menyedihkan. Keadaan yang apabila seorang mukmin menyaksikannya tidak akan ridla selama-lamanya. Syirik (persekutuan) terhadap Allah Subhanahu wa Ta'ala tumbuh dengan suburnya, baik syirik besar maupun syirik kecil. Sampai-sampai kubah, pepohonan, bebatuan, gua dan orang-orang yang dianggap sebagai wali pun disembah sebagaimana layaknya Allah Subhanahu wa Ta'ala. Penduduk Najd kala itu telah terpesona dengan kehidupan dunia dan syahwat. Sehingga pintu-pintu kesyirikan terbuka lebar untuk mereka. Marja' (sandaran) mereka kepada ahli sihir dan para dukun, sehingga negeri Najd terkenal akan hal itu. Bahkan Makkah, Madinah dan Yaman menjadi basis kemusyrikan kala itu. Maka Allah Subhanahu wa Ta'ala menyelamatkan umat Islam ini dengan dilahirkannya seorang mujaddid besar, penegak panji-panji tauhid dan penyampai kebenaran yang bersumber dari Allah dan Rasul-Nya. Dialah Syaikh Muhammad bin Abdul Wahab, yang kelak berjuang mati-matian dalam rangka tegaknya tauhidullah dan menebas habis setiap yang berbau syirik terhadap Allah Subhanahu wa Ta'ala.

Nasab dan Kelahiran Beliau
Syaikh Muhammad bin Abdul Wahhab hidup ditengah-tengah keluarga yang dikenal denan nama keluarga Musyarraf (Ali Musyarraf), dimana Ali Musyarraf ini cabang atau bagian dari Kabilah Tamim yang terkenal. Sedangkan Musyarraf adalah kakek beliau ke-9 menurut riwayat yang rajih. Dengan demikian nasab beliau adalah Muhammad bin Abdul Wahhab bin Sulaiman bin Ali bin Ahmad bin Rasyid bin Buraid bin Muhammad bin Buraid bin Musyarraf [5]

Beliau dilahirkan di negeri Uyainah pada tahun 1115H. Daerah Uyainah ini terletak di wilayah Yamamah yang masih termasuk bagian dari Najd. Letaknya berada di bagian barat laut dari kota Riyadh yang jaraknya (jarak antara Uyainah dan Riyadh) lebih kurang 70 Km.

Perjalanan Beliau Dalam Menuntut Ilmu
Ibnu Ghannam berkata : "Muhammad bin Abdul Wahhab telah menampakkan semangat thalabul-ilmi nya sejak usia belia. Beliau memiliki kebiasaan yang sangat berbeda dengan anak-anak sebayanya. Beliau tidak suka dengan main-main dan perbuatan yang sia-sia.[6]. Beliau mulai thalabul-ilmi dengan mendalami al-Qur'anul Karim, sehingga tidak aneh kalau beliau sudah hafal ketika umur 10 tahun.[7]. Yang demikian itu terjadi pada diri beliau dikarenakan banyak faktor yang mendukungnya. Diantaranya adalah semangat beliau yang sangat menggebu-gebu dalam menuntut ilmu, juga keadaan lingkungan keluarga yang benar-benar mendorong dan memicu beliau untuk terus menerus menuntut ilmu. Dan Syaikh Abdul Wahhab-lah guru dan sekaligus orang tua beliau yang pertama-tama mencetak kepribadian beliau.

Sampai-sampai ketika ayah beliau Syaikh Abdul Wahhab menulis surat kepada seorang temannya mengatakan (dalam surat tsb) : " Sesungguhnya dia (Muhammad bin Abdul Wahab) memiliki pemahaman yang bagus, kalau seandainya dia belajar selama satu tahun niscaya dia akan hafal, mapan serta menguasai apa yang dia pelajari. Aku tahu bahwasanya dia telah ihtilam (baligh) pada usia dua belas tahun. Dan aku melihatnya sudah pantas untuk menjadi imam, maka aku jadikan dia sebagai imam shalat berjamaah dikarenakan ma'rifah dan ilmunya tentang ahkam. Dan pada usia balighnya itulah aku nikahkan dia. Kemudian setelah nikah, dia meminta izin kepadaku untuk berhaji, maka aku penuhi permintaannya dan aku berikan segala bantuan demi tercapai tujuannya tersebut. Lalu berangkatlah dia menunaikan ibadah haji, salah satu rukun dari rukun-rukun Islam".[8]

Setelah berhaji beliau belajar dengan para Ulama Haramain (Makkah dan Madinah) selama lebih kurang dua bulan. Kemudian setelah itu kembali lagi ke daerah Uyainah. Setelah pulang dari haji beliau terus memacu belajar. Beliau belajar dari ayah yang sekaligus sebagai guru pelajaran Fiqh Hambali, tafsir, hadits dan tauhid.[9]

Tidak berapa lama kemudian Syaikh Muhammad bin Abdul Wahhab menunaikan ibadah haji untuk yang kedua kalinya. Kemudian menuntut ilmu dari Ulama Haramaian, khususnya para ulama Madinah Al-Munawarah. Di Madinah beliau belajar dien dengan serius, dan Madinah saat itu adalah tempat berkumpulnya ulama dunia. Diantara guru beliau yang paling beliau kagumi dan senangi adalah Syaikh Abdullah bin Ibrahim bin Saif an-Najdi dan Syaikh Muhammad Hayat as-Sindi. Setelah beliau merasa cukup untuk menuntut ilmu dari para ulama Madinah al-Munawwarah ini maka beliau kembali lagi ke kampung halaman, Uyainah.

Setahun kemudian beliau memulai berkelana thalabul-ilmi menuju daerah Irak dan Ahsaa.[10] Kota Damaskus saat itu sebuah kota yang sarat akan kegiatan keislaman. Disana terdapat sebuah madrasah yang digalakkan padanya ke ilmuan tentang madzhab Hambali dan kegiatan-kegiatan yang menunjang keilmuan tersebut. Oleh karena itu negeri yang pertama kali di cita-citakannya untuk menuntut ilmu adalah Syam. Di negeri itulah Damaskus berada. Namun dikarenakan perjalanan dari Najd menuju Damaskus secara langsung sangat sulit, maka Syaikh Muhammad bin Abdul Wahhab pergi menuju Bashrah (Irak),[11] pada saat itu beliau berkeyakinan bahwa perjalanan dari Bashrah menuju Damaskus sangatlah mudah.

Setelah di Bashrah, ternyata apa yang beliau yakini sementara ini tidak sesuai dengan kenyataan yang sebenarnya. Perjalanan dari Basrah menuju Damaskus yang semula dianggap mudah ternyata sulit. Maka bertekadlah Syaikh Muhammad bin Abdul Wahab untuk tinggal di Bashrah. Beliau belajar Fiqh dan Hadits dari sejumlah ulama yang berada di kota Bashrah tersebut -hanya saja dari nara sumber yang ada- tidak menyebutkan nama guru-guru beliau yang ada di kota tersebut kecuali hanya seorang saja yaitu Syaikh Muhammad al-Majmu'i.[12] Disamping ilmu fiqh dan hadits beliau juga mendalami ilmu Qawaidul-Arabiyyah sehingga beliau betul-betul menguasainya. Bahkan selama tinggal di Bashrah beliau sempat mengarang beberapa kitab yang berkenaan dengan Qawaidul Lughah al-Arabiyyah. [13]

Ternayata tidak semua orang yang ada di Bashrah senang terhadap Syaikh Muhammad bin Abdul Wahhab dan ulama-ulama yang sepemikiran dengan beliau, khususnya para ulama suu' yang ada di Bashrah, dimana mereka tidak henti-hentinya menentang dan memusuhi beliau. Nah dikarenakan ulah dan permusuhan mereka terhadap Syaikh Muhammad bin Abdul Wahhab itulah akhirnya beliau dengan berat hati meninggalkan negeri Bashrah, tempat beliau belajar dan dakwah saat itu.

Kemudian beliau pergi menuju suatu tempat yang bernama az-Zubair. Setelah perjalanan beberapa saat di sana, beliau melanjutlan perjalanan menuju al-Ahsaa'. Di daerah tersebut beliau melanjutkan studinya dengan belajar ilmu dien dari para ulama al-Ahsaa'. Di antara guru-guru beliau yang ada di al-Ahsaa' tersebut adalah Syaikh Abdullah bin Fairuz, Syaikh Abdullah bin Abdul Lathif serta Syaikh Muhammad bin Afaliq. Dan memang, Ahsaa' saat itu merupakan gudang nya ilmu sehingga orang-orang Najd dan orang-orang sebelah timur jazirah Arab berdatangan ke Ahsaa' untuk menuntut ilmu di sana.

Kemudian Syaikh Muhammad bin Abdul Wahhab melanjutkan kelana thalabul-ilmi nya ke daerah Haryamala dan tiba di sana pada tahun 1115H [14]. Dimana kebetulan ayah beliau yang tadinya menjadi qadhi di Uyainah telah pindah ke daerah tersebut. Maka berkumpullah beliau dengan ayahnya di sana.

Tapi baru dua tahun bertemu dan berkumpul dengan orang tua beliau. Ayah beliau Syaikh Abdul Wahhab bin Sulaiman meninggal dunia, tepatnya pada tahun 1153H [15]. Sepeninggal ayahnya, Syaikh Muhammad bin Abdul Wahhab menggantikan ayahnya dalam melaksanakan segala aktivitasnya di negeri Haryamala tersebut. Dalam waktu yang cukup singkat nama beliau sudah mulai tersohor. Sehingga orang-orang pun mulai berdatangan ke Haryamala untuk menuntut ilmu dari beliau. Bahkan para pemimpin negeri pun di sekitar Haryamala pun menerima ajakan dan dakwah beliau. Sehingga tidak aneh kalau Syaikh Muhammad bin Abdul Wahhab hanya dua tahun tinggal di Haryamala (sepeninggal ayahnya) demi menyambut ajakan dan tawaran Amir negeri Uyainah Utsman bin Ma'mar untuk tinggal di negeri Uyainah, negeri kelahiran beliau.[16].

Dakwah Beliau Sebelum Bergabung Dengan Amir Dir'iyyah
Sebenarnya Syaikh Muhammad bin Abdul Wahhab senantiasa berdakwah di setiap tempat dimana beliau belajar. Di Najd itu sendiri atau di Bashrah, di Az-Zubair, al-Ahsaa', Haryamala dan lain sebagainya. Akan tetapi beliau mulai mengerahkan segala apa yang dimiliki sekembali beliau dari Haryamala, tepatnya mulai tahun 1155H. Beliau mulai dakwah mubarakah tersebut di negeri Uyainah tempat kelahiran dan kampung halaman beliau.

Amir Uyainah Utsman bin Muhammad bin Ma'mar sangat gembira dengan kedatangan beliau, bahkan dia berkata kepada Syaikh : "Tegakkanlah dakwah di jalan Allah dan kami senantiasa akan membantumu". Maka mulaialah Syaikh Muhammad bin Abdul Wahhab sibuk dengan urusan dakwah, ta'lim, serta mengajak manusia kepada kebaikan dan saling mencintai karena Allah Subhanahu wa Ta'ala. Sehingga dalam waktu yang cukup singkat nama beliau sudah masyhur di kalangan penduduk Uyainah. Mereka datang ke tempat Syaikh Muhammad bin Abdul Wahhab untuk thallabul ilmi, bahkan penduduk negeri sebelah pun datang ke Uyainah dalam rangka ingin belajar kepada Syaikh Muhammad bin Abdul Wahhab.

Pada suatu hari Syaikh Muhammad bin Abdul Wahhab menemui Amir Uyainah, kemudian beliau berkata : "Wahai Amir (Utsman bin Muhammad bin Ma'mar), izinkanlah saya untuk menghancurkan kubah Zaid bin Khathab, karena sungguh kubah tersebut dibangun dalam rangka menentang syari'at Allah Subhanahu wa Ta'ala dan Allah Ta'ala tidak akan ridha selama-lamanya dengan amalan tersebut. Rasulullah Shallallahu 'alaihi wa sallam pun telah melarang dijadikannya kuburan sebagai masjid, kubah Zaid ini telah menjadi fitnah bagi manusia dan merubah aqidah mereka. Oleh karena itu wajib bagi kita untuk menghancurkannya". Kemudian Amir Uyainah menjawab : "Silakan kalau engkau memang menghendaki yang demikian itu". Lalu Syaikh Muhammad bin Abdul Wahhab memohon kepada Amir Uyainah agar beliau dibantu oleh tentara Uyainah, karena ditakutkan akan adanya perlawanan dari penduduk desa Jabaliyah, desa terdekat dari kubah Zaid bin Khathab.

Maka keluarlah Syaikh Muhammad bin Abdul Wahhab bersama 600 tentara Uyainah dan di tengah-tengah mereka ada Utsman bin Muhammad bin Ma'mar, Amir negeri Uyainah. Setelah penduduk Jabaliyah mendengar khabar bahwa Kubah Zaid bin Khathab akan dihancurkan, maka serempak mereka berniat untuk mempertahankan kubah tersebut. Hancur leburlah kubah Zaid bin Khathab yang sudah lama mereka agung-agungkan dan mereka sembah. Demikian Syaikh Muhammad bin Abdul Wahhab, beliau selalu memberantas hal-hal yang berbau syirik dan hal-hal yang mengarah kepada kesyirikan. Beliau menegakkan hukuman had (hukuman cambuk atau rajam atau potong tangan bagi yang berhak). Sehingga, sampailah berita tentang beliau ini ke telinga Amir Al-Ahsaa', saat itu Sulaiman bin Urai'ir al-Khalidi, dan para pengikutnya dari bani Khalid. Khabar yang dipahami oleh mereka bahwa Syaikh Muhammad bin Abdul Wahhab adalah orang yang suka menhancurkan kubah dan suka merajam wanita. Akhirnya dia berkirim surat kepada Amir Uyainah agar Syaikh Muhammad bin Abdul Wahhab dibunuh, kalau tidak, maka dia tidak akan menyerahkan pajak emas yang biasa diberikan kepada Amir Uyainah dan dia pun akan menyerang negeri Uyainah.

Rasa cemas pun menghantui diri Amir Uyainah. Yang demikian pada akhirnya dia menemui Syaikh Muhamad bin Abdul Wahhab seraya berkata : "Wahai Syaikh .... sesungguhnya Amir Al-Ahsaa' telah menulis surat kepadaku begini dan begini. Dia menginginkan agar kami membunuhmu. Kami tidak ingin untuk membunuhmu ! dan kami pun tidak berani dengan dia, tiada daya dan upaya pada kami untuk menentangnya. Oleh karena itu kami berul-betul mengharap Syaikh agar sudi meninggalkan negeri Uyainah ini". Kemudian Syaikh Muhammad bin Abdul Wahhab berkata : "Wahai Amir ...., sesungguhnya apa yang aku dakwahkan ini adalah agama Allah dan realisasi kalimat La ilaaha illallah Muhammadur Rasulullah. Maka barangsiapa yang berpegang teguh dengan agama ini serta menegakkannya di bumi Allah ini, niscaya Allah Subhanahu wa Ta'ala akan menolongnya dan memberinya kekuatan serta menjadikan dia sebagai penguasa di negeri para musuhnya. Jika engkai bersabar dan beristiqamah serta mau menerima ajaran ini, niscaya Allah Subhanahu wa Ta'ala akan menolongmu, menjagamu dari Amir Al-Ahsaa' dan yang lainnya dari musuh-musuhmu, serta Allah Ta'ala akan menjadikanmu sebagai penguasa atas negerinya dan keluarganya". Kemudian Amir Uyainah berkata lagi : "Wahai Syaikh ...., sesungguhnya kami tiada daya dan upaya untuk memeranginya dan kami tiada mempunyai kesabaran untuk menentangnya".

Maka tiada pilihan lain bagi syaikh Muhamamd bin Abdul Wahhab, kecuali harus keluar dan meninggalkan negeri Uyainah, kampung halaman beliau sendiri.

[Diterjemahkan dan dinukil dari buku : Al-Imam Syaikh Muhammad bin Abdul Wahhab Da'watuhu Wasiiratuhu, Lisamahatisy Asyaikh Abdul Aziz bin Abdullah bin Baaz. Asy-Syaikh Muhammad bin Abdul Wahhab, Hayaatuhu Wafikruhu, Ta'lif Dr.Abdullah Ash-Shalih Al-'Utsaimin, Penyusun Abu Aufa, dan disalin ulang dari Majalah As-Sunnah Edisi 10/1/1415-1994]
__________
Foote Note
[1]. 'Unwaanul Majdi Fil Taariikhin Najd karya Utsman bin Basyar juz 2 hal. 189, Hawadits karya Ibrahim bin Isa hal. 32,36,50.
[2]. Mulahazhat III Burikat juz 1 hal. 69
[3]. Minsyaimil Arab Lifahd al-Marik juz 3 hal.99
[4]. Diwanun-Nabti II Khalid al-Farj juj 1 hal.43.
[5]. Kitab Raudhah II Hussain bin Ghannam juz 1, hal.25, Unwanul majdi fil Tarikh Najd II Utsman bin Basyar juz I hal. 113, Hawadits II Ibrahim bin Isa hal. 125. Rasaali (Majmu'ur Rasaali wal Masaali an-Najdiyyah) juz 3 hal.379.
[6]. Raudhah II Husain bi Ghannam juz 1 hal.25
[7]. Idem.
[8]. Raudhah II Husain bin Ghannam juz 1 hal, 25
[9]. Raudhah II Husain bin Ghannam juz 1 hal, 26
[10]. Ulama'ud Dakwah II Abdur Rahman Ali Syaikh hal. 7
[11]. Unwanul Majdi III Haidary hal. 221, Ulama'ud Dakwah II Abdur Rahman Ali Syaikh hal. 7
[12]. Unwanul Majdi Fi Tarikhi Najd II Utsman bin Basyar juz 1 hal. 21
[13]. Raudhah II Husain bin Ghannam juz 1 hal. 27
[14]. Unwanul Majdi Fi Tarikhi Najd II Utsman bin Basyar juz 1 hal. 20-21
[15]. Idem
[16]. Raudhah II Husain bin Ghannam juz 1 hal. 30

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Aqidah Syaikh Muhammad Bin Abdul Wahhab Dan Apa Yang Dimaksud Dengan Wahhabiyyin

/0 almanhaj.or.id - Aqidah Syaikh Muhammad Bin Abdul Wahhab Dan Apa Yang Dimaksud Dengan Wahhabiyyin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Aqidah Syaikh Muhammad Bin Abdul Wahhab Dan Apa Yang Dimaksud Dengan Wahhabiyyin

Rabu, 12 Januari 2005 07:24:07 WIB

SYAIKH MUHAMMAD BIN ABDUL WAHHAB SOSOK PENEGAK PANJI-PANJI TAUHID

Disusun Oleh Abu Aufa
Bagian Terakhir dari Dua Tulisan 2/2

Keberadaan Beliau Di Negeri Dir'iyyah

[1]. Sebab Perginya Beliau Menuju Dir'iyyah.
Saat itu sudah menjadi suatu keharusan bagi Syaikh Muhammad bin Abdul Wahhab untuk segera meninggalkan negeri Uyainah, maka tempat yang paling cocok dan sesuai bagi kelancaran dakwah menurut beliau adalah negeri Dir'iyyah. Yang demikian itu dikarenakan negeri Dir'iyyah semakin hari semakin kuat dalam hal ketentaraan. Hal itu terbukti dengan direbutnya kembali kekuasaan yang selalu dirong-rong oleh Sa'd bin Muhammad pemimpin Bani Khalid [1] Di sisi lain, hubungan antara para pemimpin Dir'iyyah dengan pemimpin Bani Khalid kurang harmonis. Maka di saat pemimpin Bani Khalid bersekongkol dengan Amir Uyainah untuk mengeluarkan Syaikh Muhammad bin Abdul Wahhab, di saat itu pula Syaikh Muhammad bin Abdul Wahhab ingin bergabung dengan para pemimpin Dir'iyyah.

Tapi sebab yang terpenting dari kepergian beliau menuju negeri Dir'iyyah adalah dikarenakan dakwah yang beliau sebarkan selama ini mendapat sambutan yang hangat dari para pemimpin negeri tersebut. Di antara mereka adalah keluarga Suwailin, kedua saudara Amir Dir'iyyah (Tsinyan dan Musyairi) dan juga anaknya yang bernama Abdul Aziz [2].

[2]. Pertemuan Beliau Dengan Amir Dir'iyyah.
Syaikh Muhammad bin Abdul Wahhab meninggalkan negeri Uyainnah kemudian pergi ke negeri Dir'iyyah dalam keadaan dijaga dan dikawal oleh orang-orangnya Utsman bin Ma'mar (Pemimpin Uyainah) [3].

Nara sumber yang ada, saling berbeda dalam menentukan tahun kepindahan beliau ke negeri Dir'iyyah. Namun yang terkuat (arjah) adalah perkataan Ibnu Ghannam yang menyebutkan bahwa kepindahan Beliau dari Uyainah ke Dir'iyyah terjadi ditahun 1157H. Hal ini dikarenakan Ibnu Ghannam lebih dekat kepada Syaikh dibanding dengan yang lainnya dari kalangan mumanikhin (para ahli tarikh) [4].

Di saat Syaikh Muhammad bin Abdul Wahhab berada di rumah keluarga Suwailin, datanglah Amir Dir'iyyah Muhammad bin Sa'ud atas anjuran istrinya demi menyambut kedatangan Syaikh Muhammad. Yang akhirnya terwujud suatu kesepakatan bersama untuk saling beramal dalam rangka menegakkan dakwah Islamiyah semaksimal mungkin. Dan kesepakatan inilah yang nantinya sebagi asas dan pondasi bagi berdirinya Daulah Jadidah (Saudi Arabia).

Sebagian dari para penulis ada yang berpendapat bahwa dari kesepakatan itu pula tercetuslah suatu pernyataan, bahwasanya urusan pemerintahan dipikul oleh Muhammad bin Sa'ud dan keturunannya, sedang urusan agama (diniyyah) di bawah pengawasan dan bimbingan Syaikh Muhammad bin Abdul Wahhab beserta keturunannya 5. Namun nampaknya pernyataan yang seperti ini belum pernah ada, hanya saja kebetulan keturunan Muhammad bin Sa'ud sangat berbakat dalam mengendalikan urusan pemerintahan, demikian juga keturunan Syaikh Muhammad bin Abdul Wahhab sangat mumpuni untuk melanjutkan perjuangan beliau, sehingga hal ini terkesan sudah diatur sebelumnya, padahal hanya kebetulan saja [6].

Demikianlah, Syaikh Muhamamd bin Abdul Wahhab dan Amir Dir'iyyah masih berada diatas kesepakatan yang telah mereka sepakati bersama sampai mereka pergi ke rahmatullah. Dan selanjutnya diteruskan oleh keturunan mereka masing-masing di kemudian hari.

Aqidah Syaikh Muhammad bin Abdul Wahhab

[1]. Apakah Yang Dimaksud Wahhabiyyin ..?
Merupakan suatu hal yang sudah ma'ruf bahwasanya kata Wahhabiyyin adalah sebutan bagi para pengikut Syaikh Muhammad bin Abdul Wahhab dalam aqidah dan juga sebutan bagi orang-orang Najd yang berasaskan metode beliau dalam hal dakwah. Sebagaimana pula kata Wahhabiyin digunakan sebagai sebutan bagi aqidah beliau dan para pengikutnya.

Merupakan suatu hal yang ma'ruf pula bahwasanya penyandaran (nisbah) kata tersebut lebih tepat kepada nama ayahnya dari pada nama beliau sendiri. Penyandaran seperti ini kalau dilihat dari segi bahasa, merupakan penyandaran yang shahih. Sebagaimana disandarkannya para pengikut Imam Ahmad kepada nama ayah beliau yaitu dengan sebutan Hanbaliyyah atau Hanabillah. Dan diantara hikmah dari digunakannya sebutan tersebut (Wahhabiyyah) adalah tidak terjadi kesamaran (iltibas) antara penyandaran kepada Syaikh Muhammad bin Abdul Wahhab dengan kepada penyandaran kepada Rasulullah Shallallahu 'alaihi wa sallam [7]. Dan tidak diragukan lagi bahwa penyebutan kata-kata Wahhabiyyin atau Wahhabiyyah ini keluar dari lisan orang-orang yang tidak senang terhadap apa-apa yang diajarkan oleh Syaikh Muhammad bin Abdul Wahhab [8].

Tujuan dari penyebutan kata-kata tadi agar para manusia lari dan enggan untuk menerima dakwah beliau. Dengan kata lain, bahwasanya Syaikh Muhammad bin Abdul Wahhab dituduh telah menyeru kepada agama baru atau madzhab kelima[9].

Para pendukung dakwah Syaikh Muhamamd bin Abdul Wahhab, khususnya yang terdahulu tidak rela dengan penyebutan atau penamaan seperti itu, bahkan mereka menamai diri mereka dengan sebutan yang lain, seperti Diinul Islam, Al-Muwahhidin serta menamai dakwah yang mereka lakukan dengan sebutan Da'watut-Tauhid, Ad-Dakwah As-Salafiyah atau Ad-Dakwah saja [10].

Dan yang tampak adalah bahwasanya mereka lebih suka untuk menggunakan sebutan Al-Muwahhidin sebagai penegas atas aqidah yang bersih yang ada pada mereka dan sebagai pembeda antara diri mereka dengan orang-orang yang sudah menyimpang dari agama Islam yang haq ini.

Yang jelas, kerancuan penilaian manusia terhadap dakwah yang dilakukan oleh Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya karena disebabkan hal yang bermacam-macam diantaranya : jeleknya pemahaman segelintir orang yang menisbatkan diri kepada dakwah Syaikh Muhammad bin Abdul Wahhab akan hakekat dakwah yang dilakukan oleh Syaikh Muhammad bin Abdul Wahhab itu sendiri, dan juga banyaknya tuduhan-tuduhan yang dihembuskan oleh musuh-musuh beliau terhadap dakwah yang beliau lakukan [11].

Dua perkara itulah sumber bagi kritik dan tuduhan yang tidak-tidak atas Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya [12].

[2]. Gencarnya Permusuhan Mereka Terhadap Syaikh Muhammad bin Abddul Wahhab Dan Para Pengikutnya.

Para penentang dakwah beliau dari kalangan kaum muslimin terbagi menjadi dua kelompok.

[a]. Sekelompok manusia dari ahlu Najd yang selalu menentang dakwah beliau tetapi hanya pada masa-masa awal dakwah beliau.
[b]. Sekelompok manusia yang berelebihan dalam menentang dakwah beliau. Mereka berkata bhawa Syaikh Muhammad bin Abdul Wahhab mengaku-ngaku bahwa dirinya adalah seorang nabi, tapi dia sembunyikan hal itu karena takut terhadap manusia. Dan dia tidaklah melaksanakan kewajiban-kewajiban agama kecuali untuk menutup-nutupi keaiban dan tipuan saja.[13]

Sebagai tambahan dari itu semua, mereka juga mensifati Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya dengan sebutan Al-Mubtadi'ah, Al-Malahidah dan Al-Khawarij. Namun sebutan yang terkahir inilah yang sering dipakai oleh musuh-musuh beliau. Yang demikian itu dikarenakan persangkaan mereka bahwasanya Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya menganggap hanya diri mereka saja yang muslimin adapun selain mereka tidak, dan juga Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya memerangi setiap orang yang tidak cocok terhadap apa yang mereka dakwahkan, serta mereka adalah orang-orang yang rajin dalam menjalankan ibadah sebagaimana Khawarij di zaman para shahabat dahulu.

Adalah suatu yang ma'ruf bahwasanya sangkaan dan tuduhan yang dilancarkan oleh musuh-musuh beliau adalah tidak sesuai dengan kenyataan yang ada. Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya sangat jauh berbeda dengan kelompok Khawarij dalam hal-hal yang sudah jelas, khususnya masalah aqidah. Dan juga berbeda sekali dalama masalah ihtiram terhadap para shahabat Rasulullah Shallallahu 'alaihi wa sallam, khususnya Utsman dan Ali. Syaikh Muhammad bin Abdul Wahhab sangat menaruh rasa ihtiram terhadap mereka, sedang orang-orang Khawarij sangat mengucilkan para shahabat bahkan mengkafiran sebagian dari mereka. Maka sikap Syaikh Muhammad bin Abdul Wahhab dalam masalah-masalah diatas dan juga dalam masalah Imamah (kepemimpinan) sesuai dan mengikuti manhaj Ahlus Sunnah Wal Jama'ah[14]. Perbedaan yang sangat menyolok antara Khawarij dengan Syaikh Muhammad bin Abdul Wahhab adalah bahwasanya kaum Khawarij mengkafirkan Ahlul Kabair (selain syirik), sedangkan Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya dalam mensikapi ahlul kabair adalah sebagaimana madzhab Ahlus Sunnah Wal Jama'ah yaitu Ashin (orang maksiat) atau fasiq tapi tidak keluar dari Islam [15].

Diantara musuh beliau ada yang mengatakan bahwa munculnya Syaikh Muhammad bin Abdul Wahhab ini sama dengan tempat munculnya Musailamah al-Kadzab. Sebagaimana mereka mengatakan bahwasanya ada riwayat-riwayat yang mencela negeri Najd. Selain itu mereka juga mengatakan bahwasanya Syaikh Muhamamd bin Adbul Wahhab ini adalah keturunan Dzil Khuwaishirah yang mana Rasulullah Shallallahu 'alaihi wa sallam telah mengabarkan tentang mereka bahwasanya nanti ada dari kalangan mereka yang keluar dari Islam sebagaimana keluarnya anak panah dari busurnya [16].

Namun dengan mudahnya Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya membantah perkataan tadi. Mereka menjawab. Sesungghnya tempat tidak pantas untuk dijadikan sebagai ukuran (mizan) terhadap sesuatu bahkan tidak didapati seorang nabi berada di suatu daerah kecuali daerah tadi adalah daerah yang sangat rusak.

Selanjutnya mereka mengatakan : "Sesunguhnya Najd yang ada dalam hadits adalah Najdul Iraq bukan Najd Saudi, dan maksud dari apa yang dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam bahwasanya dari keturunan Dzil Khuwaishirah ada yang keluar dari Islam sebagaimana keluarnya anak panah dari busurnya adalah keturunan Dzil Khuwaishirah yang berada di daerah Haruriyyah yang mengadakan pemberontakan terhadap kekhalifahan Ali bin Abi Thalib Radhiyallahu 'anhu [17]

Mengingat begitu rincinya pembahasan mengenai aqidah Syaikh Muhamamd bin Abdul Wahhab silakan membaca dan mengkaji buu-buku beliau, diantaranya :

[1]. Kitabut Tauhid.
Judul lengkap dari buku ini adalah Kitabut Tauhid Alladzi Huwa Haqqullahi 'alal Abiid. Menurut riwayat Ibnu Ghannam, beliau menulis buku ini ketika masih di Haryamala [18], sedangkan cucu beliau Syaikh Muhammad bin Hasan mengatakan buku ini ditulis di Bashrah [19]. Namun itu semua tidak jadi masalah, yang jelas buku ini yang pertama kali beliau tulis. Kemudian buku ini di syarah oleh kedua cucunya (Abdurrahman bin Hasan dan Sulaiman bin Abdullah) dengan judul Fathul Majid dan Taisirul Azizil Hamid.

[2]. Kasyfusy Syubhat.
Buku ini ditulis untuk membantah kerancuan tauhid yang dipegangi oleh musuh-musuh beliau [20]

Buku ini ditulis di hari-hari akhir beliau di Uyainah atau setelah beliau pindah ke Dir'iyyah [21].

[3]. Mufidul Mustafiid fii kufri Taarikit Tauhid.
Buku ini ditulis pada tahun 1167H. Buku ini juga senada dengan buku Kasyfusy Syubhat yaitu membahas kerancuan tauhid yang dipegangi oleh musuh-musuh beliau [22].

[4]. Al Ushulul Tsalatsah wa Adillatuhaa.
Buku ini termasuk buku tipis, karena beliau tidak begitu memakan waktu dalam menyelesaikan tulisan tersebut. Basyar menyebutkan bahwa buku ini ditulis sebelum beliau pindah ke Dir'iyyah.
[5]. Kalimat fii bayani syahadati an laa ilaaha illallah wa bayani tauhid.
[6]. Arba'u Qawaaid liddin.
[7]. Kalimatun fii ma'rifati syahaadati an laa ilaaha illallah wa anna muhammada rasulullah.
[8]. Arba'u qawaa'idin dzakarahallahu fii muhkami kitabihi.
[9]. Almasaailul khamsu alwaajibu ma'rifatuha.
[10]. Tafsiiru kalimatit tauhid.
[11]. Sittatu ushulin 'adliimatin.
[12]. Sittatu mawaadhi manqulatun minas sirah an nabawiyyah.
[13]. Qishashul Anbiyaa'
[14]. Masailul jaahiliyyah
[15]. Mukhtashar siiratur rasul
[16]. Mukhtashar zaadul ma'ad.
[17]. Attafsiir 'alaa ba'dhi suaril qur'an
[18]. Ushul Iman
[19]. Fadhul Islam
[20]. Kitaabul Kabaa'ir
[21]. Nahiihatul muslimin bi ahaadiitsi khatamil mursalin.
[22]. Kitabul fadhailil qur'an
[23]. Ahaadits fi fitani walhaadits
[24]. Ahkamu tammannilmaut
[25]. Hukmul ghibati wannamimah
[26]. Hukmu katmil ghaidi wal hilmi
[27]. Majmuu'ul hadiits 'alaa abwaabil fiqhi.
[28]. Aadaabul masyi ilash shalati
[29]. Ibthaalu waqfil janat wal itsmi
[30]. Ahkamush shalaati
[31]. Mukhtasharul inshafi wasy syarhu kabir
[32]. Khuthabusy Syaikh
[33]. Mukaatabaatusy Syaikh
[34]. Fataawasy Syaikh
[35]. Kitaabaatun ukhra massuubatun ilas Syaikh

[Diterjemahkan dan dinukil dari buku : Al-Imam Syaikh Muhammad bin Abdul Wahhab Da'watuhu Wasiiratuhu, Lisamahatisy Asyaikh Abdul Aziz bin Abdullah bin Baaz. Asy-Syaikh Muhammad bin Abdul Wahhab, Hayaatuhu Wafikruhu, Ta'lif Dr.Abdullah Ash-Shalih Al-'Utsaimin, Penyusun Abu Aufa, dan disalin ulang dari Majalah As-Sunnah Edisi 10/1/1415-1994]
__________
Foote Note.
[1]. Unwaanul Majdi Fii Taarikhin Najd karya Utsman bin Basyar juz 2, hal. 233
[2]. Raudhah karya Hushain bin Ghannam juz 1 hal.31,222
[3]. Unwaanul Majdi Fii Taarikhin Najd karya Utsman bin Basyar juz 1, hal.23
[4]. Raudhah karya Ibnu Ghannam juz 2 hal.8 'Unwaanul Majdi fii Tarikhin Najd juz 1 hal. 32 Hawadits karya Ibrahim bin Isa hal.108.
[5]. Lam'usy Syihab hal. 30,35
[6]. Asy-Syaikh Muhammad bin Abdul Wahhab, Hayatuhu wa Fikruhu karya Abdullah bin Ash-Shalih al-'Utsaimin hal.55-56.
[7]. Asy-Syaikh Muhammad bin Abdul Wahhab Hayatuhu Wa Fikruhu karya Asy-Syaikh Abdullah bin Ash-Shalih Al-Utsaimin hal. 101
[8]. Asy-Syaikh Muhammad bin Abdul Wahhab Hayatuhu Wa Fikruhu karya Asy-Syaikh Abdullah binAsh-Shalih Al-Utsaimin hal. 101.
[9]. Raudhah karya Husain bin Ghannam juz 1 hal. 139.
[10]. Raudhah karya Husain bin Ghannam juz 1 hal 31, Al-Hadiyyah Assunniyah Wattuhfah Al-Wahhabiyyah An-Najdiyyah disusun oleh Sulaiman bin Sahman hal. 27, Ulama'ud Dakwah karya Abdir Rahman Ali Syaikh.
[11] Raudhah karya Husain bin Ghannam juz 1 hal.12,115, Al-Hidayyah karya Sulaiman bin Sahman hal. 31.
[12]. Raudhah karya Husain bin Ghannam juz 1 hal. 158, Al-Hidayyah hal. 31.
[13]. Misbahul Anaam hal. 3, Ad-Daur hal. 47 dan Al-Asinnah hal. 12.
[14]. Syaikh Muhammad bin Abdul Wahhab Hayatuhu Wa Fikruhu, Ta'lif Asy-Syaikh Abdullah Ash-Sholih Al-Utsaimin hal. 105 Rasail juz 4 hal. 59-62.
[15]. Ibnu Taimiyyah karya Abi Zahroh hal. 166, Al-Islam karya Fadhlurrahman hal. 86.
[16]. Shawaiq karya Sulaiman bin Abdul Wahhab hal. 30-35.
[17]. Asy-Syaikh Muhammad bin Abdul Wahhab Hayatuhu Wa Fikruhu, Ta'lif Asy-Syaikh Abdullah Ash-Sholih Al-Utsaimin hal. 107.
[18]. Lihat Raudhah juz 1 hal.30.
[19]. Lihat Al-Ajwibah juz 9 hal. 215
[20]. Raudhah karya Ibnu Ghannam juz 1 hal.61
[21]. Syaikh Muhammad bin Abdul Wahhab Hayatuhu Wa Fikruhu hal. 77-79.
[22]. yaikh Mihammad bin Abdul Wahhab Hayatuhu Wa Fikruhu hal. 77-79.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah Dan Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dalil Dan Menggunakan Dalil

/0 almanhaj.or.id - Kaidah Dan Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dalil Dan Menggunakan Dalil

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Kaidah Dan Prinsip Ahlus Sunnah Wal Jama'ah Dalam Mengambil Dalil Dan Menggunakan Dalil

Rabu, 12 Januari 2005 22:48:44 WIB

KAIDAH DAN PRINSIP AHLUS SUNNAH WAL JAMA’AH DALAM MENGAMBIL
DAN MENGGUNAKAN DALIL[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[1]. Sumber ‘aqidah adalah Kitabullah (al-Qur-an), Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang shahih dan ijma’ Salafush Shalih.

[2]. Setiap Sunnah yang shahih yang berasal dari Rasulullah Shallallahu 'alaihi wa sallam wajib diterima, walaupun sifatnya Ahad.[2]

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan apa-apa yang diberikan Rasul kepadamu, maka terima-malah dia. Dan apa-apa yang dilarangnya bagimu, maka tinggalkanlah.” [Al-Hasyr: 7]

[3]. Yang menjadi rujukan dalam memahami al-Qur-an dan as-Sunnah adalah nash-nash (teks al-Qur-an maupun hadits) yang menjelaskannya, pemahaman Salafush Shalih dan para Imam yang mengikuti jejak mereka, serta dilihat arti yang benar dari bahasa Arab. Namun jika hal tersebut sudah benar, maka tidak dipertentangkan lagi dengan hal-hal yang berupa kemungkinan sifatnya menurut bahasa.

[4]. Prinsip-prinsip utama dalam agama (Ushuluddin), semua telah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam. Siapapun tidak berhak untuk mengadakan sesuatu yang baru, yang tidak ada contoh sebelumnya, apalagi sampai mengatakan hal tersebut bagian dari agama. Allah telah menyempurnakan agamaNya, wahyu telah terputus dan kenabian telah ditutup, sebagaimana Allah berfirman:

“Artinya : Pada hari ini telah Kusempurnakan untukmu agamamu, dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai Islam itu jadi agama bagimu.” [Al-Maaidah : 3].

RasulullahShallallahu 'alaihi wa sallam bersabda:

“Artinya : Barangsiapa yang mengada-ada dalam urusan (agama) kami ini, sesuatu yang bukan bagian darinya, maka amalan-nya tertolak” [3]

[5]. Berserah diri (taslim), patuh dan taat hanya kepada Allah dan Rasul-Nya, secara lahir dan bathin. Tidak menolak sesuatu dari al-Quran dan as-Sunnah yang shahih, (baik menolaknya itu) dengan qiyas (analogi), perasaan, kasyf (iluminasi atau penyingkapan tabir rahasia sesuatu yang ghaib), ucapan seorang Syaikh, ataupun pendapat imam-imam dan lainnya.

[6.] Dalil ‘aqli (akal) yang benar akan sesuai dengan dalil naqli/nash yang shahih. Sesuatu yang qath’i (pasti) dari kedua dalil tersebut, tidak akan bertentangan selamanya. Apabila sepertinya ada pertentangan di antara keduanya, maka dalil naqli (ayat ataupun hadits) harus didahulukan.

[7]. Rasulullah 'Alaihi shallatu wa sallam adalah ma’shum (dipelihara Allah dari kesalahan) dan para Shahabat Radhiyallahu ajmain secara keseluruhan dijauhkan Allah dari kesepakatan di atas kesesatan. Namun secara individu, tidak ada seorang pun dari mereka yang ma’shum. Jika ada perbedaan di antara para Imam atau yang selain mereka, maka perkara tersebut dikembalikan pada Kitabullah dan Sunnah Rasulullah j dengan me-maafkan orang yang keliru dan berprasangka baik bahwa ia adalah orang yang berijtihad.

[8]. Bertengkar dalam masalah agama itu tercela, akan tetapi mujadalah (berbantahan) dengan cara yang baik itu masyru‘ah (disyariatkan). Dalam hal yang telah jelas (ada dalil dan keterangannya dalam al-Quran dan as-Sunnah) dilarang berlarut-larut dalam pembicaraan panjang tentangnya, maka wajib mengikuti ketetapan dan menjauhi larangannya. Dan wajib menjauhkan diri untuk berlarut-larut dalam pembicaraan yang memang tidak ada ilmu bagi seorang muslim tentangnya (misalnya tentang Sifat Allah, qadha’ dan qadar, tentang ruh dan lainnya, yang ditegaskan bahwa itu termasuk urusan Allah Azza wa Jalla). Selanjutnya sudah selayaknya menyerahkan hal tersebut kepada Allah Azza wa Jalla.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Artinya : Tidaklah sesat suatu kaum setelah Allah memberikan petunjuk atas mereka kecuali mereka berbantah-bantahan kemudian membacakan ayat: ‘...Mereka tidak memberikan perumpamaan itu kepadamu melainkan dengan maksud mem-bantah saja...’” [Az-Zukhruf : 58] [4]

[9]. Kaum Muslimin wajib senantiasa mengikuti manhaj (metode) al-Quran dan as-Sunnah dalam menolak sesuatu, dalam hal ‘aqidah dan dalam menjelaskan suatu masalah. Oleh karena itu, suatu bid‘ah tidak boleh dibalas dengan bid’ah lagi, kekurangan tidak boleh dibalas dengan berlebih-lebihan atau sebaliknya.[5]

[10]. Setiap perkara baru yang tidak ada sebelumnya di dalam agama adalah bid‘ah. Setiap bid‘ah adalah kesesatan dan setiap kesesatan tempatnya di Neraka.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Artinya : Setiap bid‘ah adalah kesesatan dan setiap kesesatan tempatnya di Neraka." [6]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jamaa‘ah (hal. 44-45), Mujmal Ushuul Ahlis Sunnah wal Jamaa‘ah fil ‘Aqiidah (hal 5-9) karya Dr. Nashir bin ‘Abdil Karim al ‘Aql dan kitab-kitab lainnya.
[2]. Hadits ahad adalah hadits yang tidak mencapai derajat mutawatir, yaitu hadits yang diriwayatkan oleh seorang periwayat atau lebih, tetapi periwayatannya dalam jumlah yang terhitung.
[3]. HR. Al-Bukhari (no. 2697) dan Muslim (no. 1718), dari ‘Aisyah Radhiyallahu 'anha.
[4]. HR. At-Tirmidzi (no. 3250), Ibnu Majah (no. 48), Ahmad (V/252, 256), disha-hihkan oleh al-Hakim (II/447-448) dan disepakati adz-Dzahabi. At-Tirmidzi ber-kata, “Hadits ini hasan.” Dari Shahabat Abu Umamah al-Bahily Radhiyallahu 'anhu
[5]. Maksud dari pernyataan ini adalah tentang bid’ahnya Jahmiyyah yang menafikan Sifat-Sifat Allah, dibantah oleh Musyabbihah (Mujassimah) yang menyamakan Allah dengan makhluk-Nya, atau seperti bid’ahnya Qadariyyah yang mengatakan bahwa makhluk mempunyai kemampuan dan kekuasaan yang tidak dicampuri oleh kekuasaan Allah ditentang oleh Jabariyyah yang mengatakan bahwa makhluk tidak mempunyai kekuasaan dan makhluk ini dipaksa menurut pendapat mereka. Ini adalah contoh tentang bid’ah yang dilawan dengan bid’ah. Wallaahu a’lam.
[6]. HR. An-Nasa-i (III/189) dari Jabir Radhiyallahu 'anhu dengan sanad yang shahih. Lihat Shahih Sunan an-Nasa-i (I/346 no. 1487) dan Misykatul Mashaabih (I/51).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Yang Dilakukan Pada Hari Nahar [10 Dzulhijjah], Arti Tahallul Pertama Dan Tahallul Kedua

/0 almanhaj.or.id - Hal-Hal Yang Dilakukan Pada Hari Nahar [10 Dzulhijjah], Arti Tahallul Pertama Dan Tahallul Kedua

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hal-Hal Yang Dilakukan Pada Hari Nahar [10 Dzulhijjah], Arti Tahallul Pertama Dan Tahallul Kedua

Kamis, 13 Januari 2005 21:27:58 WIB

HAL-HAL YANG DILAKUKAN PADA HARI NAHAR (10 DZULHIJJAH)

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah amal yang utama dilakukan bagi orang-orang yang haji pada hari nahar ? Dan apakah boleh mendahulukan dan mengakhirkan ?

Jawaban
Menurut contoh Nabi Shallallahu 'alaihi wa sallam dalam hari nahar adalah melontar jumrah 'aqabah sebanyak tujuh kali dengan membaca takbir setiap melontar, kemudian menyembelih kurban jika dia wajib menyembelih (bagi yang haji tamattu' atau qiran,-pent), kemudian mencukur habis atau memotong rambut, tapi mencukur habis lebih utama, kemudian thawaf ifadhah dan sa'i. Ini adalah urutan yang utama seperti yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam. Sebab Nabi Shallallahu 'alaihi wa sallam melontar jumrah 'aqabah kemudian menyembelih kurban, kemudian mencukur rambut habis, dan kemudian pergi ke Mekkah untuk thawaf ifadhah. Tapi jika seseorang mendahulukan sebagian amal-amal haji tersebut atas sebagian yang lain, maka tiada dosa baginya. Seperti bila seseorang menyembelih kurban sebelum melontar jumrah, atau thawaf ifadhah sebelum melontar, atau mencukur rambut sebelum melontar jumrah, atau mencukur rambut sebelum menyembelih kurban, maka tiada dosa baginya. Sebab ketika Nabi Shallallahu 'alaihi wa sallam ditanya tentang orang yang mendahulukan atau mengakhirkan amal-amal haji tersebut, maka beliau berkata : "Lakukanlah dan tiada dosa bagi kamu".

ARTI TAHALLUL PERTAMA DAN TAHALLUL KEDUA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah yang dimaksud tahallul pertama dan tahallul kedua ?

Jawaban
Adapun yang dimaksud tahallul pertama adalah bila orang yang haji telah melakukan dua dari tiga kewajiban haji, seperti : melontar jumrah dan mencukur/memotong rambut, atau melontar jumrah dan thawaf, atau thawaf dan mencukur/memotong rambut. Sedangkan tahallul kedua adalah bila orang yang haji telah melakukan tiga kewajiban dalam haji, yaitu melontar jumrah, thawaf dan mencukur/memotong rambut. Dan jika seseorang telah melakukan dua hal saja, maka dia boleh memakai baju berjahit, memakai parfum, dan halal baginya semua hal yang haram atas orang yang ihram kecuali senggama. Tapi jika melakukan yang ketiga dan telah melaksanakan apa yang tersisa atas dia maka halal baginya melakukan senggama. Sebagian ulama berpendapat bahwa jika orang yang haji telah melontar jumrah pada hari 'Id, maka dia boleh tahallul pertama. Ini adalah pendapat yang bagus. Jika seseorang melakukan hal ini, maka insya Allah tiada dosa atas dia. Tapi yang lebih utama dan lebih hati-hati adalah agar seseorang tidak tergesa-gesa tahallul pertama hingga dia melakukan amal haji yang kedua, yaitu mencukur/ memotong rambut atau ditambahkan dengan thawaf berdasarkan hadits dari Aisyah, meskipun dalam sanadnya terdapat komentar ulama, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika kamu telah melontar jumrah dan telah bercukur maka telah halal bagimu parfum dan segala sesuatu kecuali senggama" [Hadits Riwayat Abu Dawud]

Juga karena berpedoman hadits-hadits lain yang berkaitan tentang masalah ini. Dan karena Nabi Shallallahu 'alaihi wa sallam ketika telah melontar jumrah pada hari 'Id, menyembelih kurban dan bercukur, maka Aisyah memberikan parfum kepada Nabi Shallallahu 'alaihi wa sallam. Lahir hadits menunjukkan bahwa Nabi Shallallahu 'alaihi wa sallam tidak memakai parfum melainkan setelah beliau melontar jumrah, menyembelih kurban dan bercukur. Maka yang utama dan lebih hati-hati adalah agar seseorang tidak tahallul awal kecuali setelah melontar dan mencukur/ memotong rambut, dan jika dapat melakukan hendaknya memotong kurban setelah melontar jumrah dan sebelum bercukur. Sebab demikian itu adalah yang paling utama karena mendahulukan beberapa hadits.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia. Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 146 - 148, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Dua Raka'at Setelah Thawaf, Thawaf Jauh Dari Ka'bah, Mengusap Rukun Yamani Dengan Isyarat

/0 almanhaj.or.id - Shalat Dua Raka'at Setelah Thawaf, Thawaf Jauh Dari Ka'bah, Mengusap Rukun Yamani Dengan Isyarat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Shalat Dua Raka'at Setelah Thawaf, Thawaf Jauh Dari Ka'bah, Mengusap Rukun Yamani Dengan Isyarat

Kamis, 13 Januari 2005 21:38:42 WIB

SHALAT DUA RAKAAT SETELAH THAWAF CUKUP SEBAGAI GANTI SHALAT TAHIYATUL MASJID

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika saya ihram umrah atau haji dan saya telah masuk Masjidil Haram, apakah saya harus shalat dua rakat tahiyatul masjid ataukah saya langsung thawaf .?

Jawaban
Sesuai syari'at Islam bagi orang yang masuk Masjidil Haram baik untuk haji atau umrah adalah memuali thawaf dan cukup baginya dua putaran thawaf pengganti shalat dua raka'at tahiyatul masjid. Demikian itu dikecualikan jika ada udzur syar'i yang menghambat dari tahwaf ketika masuk Masjidil Haram, maka yang dilakukan adalah shalat dua rakaat tahiyyatul masjid kemudian thawaf jika hal itu dapat dilakukannya. Demikian jika seseorang masuk Masjidil Haram ketika telah iqamat shalat, maka dia shalat bersama manusia kemudian thawaf setelah selesai shalat.

THAWAF JAUH DARI KA'BAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum thawaf di belakang maqam Ibrahim atau di belakang sumur zamzam ?

Jawaban
Tidak mengapa thawaf seperti itu. Bahkan walaupun seseorang thawaf di serambi masjid, maka demikian itu cukup baginya. Tapi thawaf pada tempat yang semakin dekat kepada Ka'bah adalah yang utama, dan jika di sana ada keleluasaan dan tidak berdesak-desakan lalu orang mendekat Ka'bah maka demikian itu adalah utama. Tapi jika mendekat Ka'bah terasa berat bagi seseorang lalu dia thawaf jauh dari Ka'bah maka tiada dosa dalam demikian itu.

THAWAF DI DALAM HIJIR ISMAIL

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang thawaf di dalam hijir Ismail lalu sa'i dan tahallul ihram, kemudian dia pulang ke rumahnya dan menggauli istrinya, apakah dia berdosa dalam demikian itu ?

Jawaban
Umrah orang tersebut batal karena thawafnya tidak benar. Maka dia wajib mengulangi thawaf, sa'i dan memotong rambut (tahallul) dan wajib membayar dam dengan menyembelih kambing di Mekkah, sebab kesalahannya menggauli istri sebelum merampungkan umrah sedangkan thawafnya di dalam hijir Ismail tidak benar. Seharusnya dia thawaf di luar hijir Isma'il sehingga sempurna umrahnya. Kemudian dia melakukan umrah lain yang benar dengan ihram di miqat ketika dia ihram umrah pertama. Inilah yang wajib dilakukan karena dia telah merusak umrahnya dengan menggauli istri.

MENGUSAP RUKUN YAMANI DENGAN MENGISYARATKAN KEPADANYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum mengusap atau mengisyaratkan tangan kepada sudut Ka'bah bagian barat daya (Rukun Yamani) ketika thawaf, dan berapa kali takbir yang diucapkan ketika berada pada keuda rukun tersebut .?

Jawaban
Bagi orang yang thawaf disunnahkan mengusap Hajar Aswad dan Rukun Yamani dalam setiap putaran thawaf, bahkan disunnahkan mencium Hajar Aswad secara khusus dalam setiap putaran disertai mengusapnya hingga akhir putaran jika mudah dilakukan. Tapi jika berat dilakukan karena berdesak-desakan maka menjadi makruh hukumnya. Sebagaimana juga disunnahkan mengisyaratkan Hajar Aswad dengan tangan atau dengan tongkat seraya membaca takbir. Adapun untuk Rukun Yamani, maka sepengetahuan kami tidak terdapat dalil yang menunjukkan diperintahkannya mengisyaratkan tangan kepadanya, tapi hanya mengusapnya dengan tangan kanan jika mampu melakukan dan tidak mecium tanganya, dan mengatakan "Bismillah, Allahu Akbar" atau "Allahu Akbar". Tapi jika untuk mengusap Rukun Yamani sangat merepotkan maka tidak boleh dipaksakan untuk mengusapnya, tapi cukup melintasinya ketika thawaf dengan tanpa mengisyaratkan tangan atau takbir karena tidak terdapat dalil dari Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya tentang demikian itu seperti telah saya jelaskan dalam kitab saya, "At-Tahqiq wal Idhah li Katsir min Masail al Haj wal Umrah wa Ziyarah".

Adapun tentang jumlah hitungan ketika membaca takbir maka cukup sekali. Sebab saya tidak mengetahui dalil syar'i yang menunjukkan pengulangan membaca takbir. Dan hendaknya dalam semua putaran thawaf membaca do'a-do;a dan berbagai dzikir yang dapat dilakukan dengan diakhiri do'a yang diajarkan Nabi Shallallahu 'alaihi wa sallam, yaitu do'a yang masyhur.
Rabbana atinaa fii ad-dunyaa hasanah, wafil -akhiarati hasanah waqinaa 'adzaabannar

"Ya Allah berikanlah kami kebaikan di dunia dan kebaikan di akhirat, dan peliharalah kami dari siksa api neraka"

Perlu diketahui bahwa semua dzikir dan do'a dalam thawaf dan sa'i adalah sunnah, bukan wajib.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 148-153, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Wanita Mencium Hajar Aswad Ketika Berdesak-Desakan, Thawaf Di Lantai Atas Masjidil Haram

/0 almanhaj.or.id - Hukum Wanita Mencium Hajar Aswad Ketika Berdesak-Desakan, Thawaf Di Lantai Atas Masjidil Haram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Wanita Mencium Hajar Aswad Ketika Berdesak-Desakan, Thawaf Di Lantai Atas Masjidil Haram

Kamis, 13 Januari 2005 21:53:18 WIB

HUKUM WANITA MENCIUM HAJAR ASWAD KETIKA BERDESAK-DESAKAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang yang thawaf mendorong istrinya untuk mencium Hajar Aswad. Manakah yang utama, mencium Hajar Aswad ataukah menjauhi berdesak-desakan dengan laki-laki ?

Jawaban
Jika penanya melihat hal yang aneh tersebut maka saya melihat sesuatu yang lebih aneh lagi. Saya melihat orang yang berdiri sebelum salam dari shalat wajib karena ingin berjalan cepat untuk mencium Hajar Aswad. Maka batallah shalat wajib yang merupakan salah satu rukun Islam hanya karena ingin melakukan sesuatu yang tidak wajib dan juga tidak disyari'atkan kecuali jika dilakukan bersama thawaf. Demikian itu adalah karena kebodohan manusia yang sangat disayangkan ! Sebab mencium Hajar Aswad tidak sunnah kecuali dengan thawaf. Saya tidak mengetahui dalil yang mejelaskan bahwa mencium Hajar Aswad disunnahkan tanpa melakukan thawaf. Saya tidak tahu dan berharap kepada orang yang mempunyai ilmu yang berbeda dengan apa yang saya ketahui untuk menyampaikan kepada saya tentang itu, semoga Allah membalas kebaikan kepadanya. Sebab mencium Hajar Aswad adalah salah satu dari beberapa yang disunnahkan dalam thawaf. Kemudian di sunnahkan mencium Hajar Aswad adalah bila tidak mendatangkan mudharat bagi orang yang thawaf atau orang lain. Jika dalam mencium Hajar Aswad ada unsur bahaya bagi orang yang thawaf atau kepada lainnya maka kita pindah kepada tingkat kedua yang diajarkan Rasulullah Shallallahu 'alaihi wa sallam kepada kita, yaitu agar seseorang mengusap Hajar Aswad dengan tangan lalu mencium tangannya.

JIka tingkatan ini juga tidak mungkin dilakukan melainkan mengganggu orang lain atau sulit, maka kita pindah pada tingkatan ketiga yang diajarkan Rasulullah Shallallahu 'alaihi wa sallam kepada kita, yaitu dengan melambaikan tangan kepadanya dengan satu tangan, bukan dua tangan, yaitu dengan tangan kanan seraya mengisyaratkan kepadanya dan tidak mencium tangan setelah mengisyaratkan. Demikian itulah sunnah Rasul Shallallahu 'alaihi wa sallam.

Jika dalam mencium Hajar Aswad sangat menyusahkan sebagaimana disebutkan penanya, di mana seseorang harus mendorong istrinya, sedangkan istrinya itu sedang hamil atau berusia lanjut atau wanita yang tidak kuat. Maka semua itu termasuk kemungkaran yang harus ditinggalkan karena mendatangkan mudharat kepada wanita dan berdesak-desakan dengan laki-laki. Semua itu berkisar antara haram atau makruh. Maka seharusnya seseorang tidak melakukan demikian itu selama ada keleluasaan dengan melakukan cara lain. Maka permudahlan untuk dirimu, karena Allah tidak mempererat kepada hamba-hamba-Nya.

THAWAF DI LANTAI ATAS MASJIDIL HARAM

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya menunaikan haji pada tahun 1400H. Dan ketika saya kembali pada hari kedua dari hari thasyriq setelah matahari condong ke barat saya langsung thawaf wada', kemudian saya pergi itu dari perkemahan yang terletak di akhir Mina ke tempat melontar adalah dengan jalan kaki. Maka ketika kami sampai di Masjidil Haram, kami dapatkan masjid telah penuh sesak dengan manusia dan orang-orang yang thawaf sampai ke serambi masjid, dan waktu itu adalah dzuhur sedangkan kami dalam keadaan letih karena berjalan, maka kawan saya berkata, mari kita thawaf di lantai atas untuk menghindari berdesak-desakan dan terik matahari. Setelah thawaf kami pulang. Maka ketika kami pergi haji pada tahun ini saya bertanya kepada sebagian Syaikh di Idarat al-Buhuts al-Ilmiyah wal Ifta wa Da'wah wal Irsyad (Lembaga Kajian Ilmiah, Fatwa, Da'wah dan Bimbingan) di Mina, maka diantara mereka mengatakan, bahwa karena padatnya manusia dalam thawaf di bawah teras maka tidak mengapa bila mereka thawaf di lantai atas. Tapi di antara mereka ada yang mengatakan tidak boleh karena tingkat atas lebih tinggi dari Ka'bah. Bagaimana penjelasan dalam hal ini ?

Jawaban
Jika kondisinya sebagaimana disebutkan, maka tiada dosa atas kamu, dan thawaf kamu shahih.

NIAT THAWAF ORANG YANG MEMBAWA DAN DIGENDONG

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Jika orang yang sa'i atau thawaf membawa anak kecil atau membawa orang sakit, apakah sa'i atau thawaf cukup bagi masing-masing orang yang membawa dan orang yang dibawa, ataukah tidak ?

Jawaban
Cukup mewakili keduanya dengan niat orang yang membawa dan orang yang dibawa yang telah berakal, menurut salah satu dari dua pendapat ulama.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 148-153, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengujian Nabi Shallallahu 'Alaihi Wa Sallam Terhadap Ibnu Shayyad

/0 almanhaj.or.id - Pengujian Nabi Shallallahu 'Alaihi Wa Sallam Terhadap Ibnu Shayyad

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Pengujian Nabi Shallallahu 'Alaihi Wa Sallam Terhadap Ibnu Shayyad

Jumat, 14 Januari 2005 11:15:27 WIB

PENGUJIAN NABI SHALLALLAHU 'ALAIHI WA SALLAM TERHADAP IBNU SHAYYAD

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Ketika tersiar di kalangan orang banyak perihal Ibnu Shayyad sebagai Dajjal, maka Nabi Shallallahu 'alaihi wa sallam ingin mengetahuinya secara jelas, lalu beliau pergi menemui Ibnu Shayyad dengan menyamar (tidak menampakkan identitasnya) sehingga Ibnu Shayyad tidak mengetahuinya, dengan harapan beliau dapat mendengar sesuatu darinya, kemudian beliau menghadapkan beberapa pertanyaan kepadanya untuk mengungkap hakikatnya.

Dalam sebuah hadits yang diriwayatkan dari Ibnu Umar Radhiyallahu 'anhu bahwa Umar pernah pergi bersama Nabi Shallallahu 'alaihi wa sallam dalam suatu rombongan untuk menemui Ibnu Shayyad, hingga mereka berhasil menemuinya ketika ia sedang bermain-main dengan anak-anak kecil di sebelah bangunan yang tinggi seperti benteng yang ada di antara lembah kaum Anshar. Ketika itu Ibnu Shayyad sudah hampir dewasa, dan dia tidak merasa akan kedatangan Nabi Shallallahu 'alaihi wa sallam sehingga beliau memukulnya dengan tangan beliau seraya bertanya. "Apakah engkau bersaksi bahwa saya adalah Rasul Allah?" Lalu Ibnu Shayyad melihat kepada beliau lantas berkata, "Saya bersaksi bahwa engkau adalah Rasul bagi orang-orang ummi (buta hurut)."

Selanjutnya Ibnu Shayyad berkata, "Apakah engkau bersaksi bahwa saya utusan Allah?"
Nabi menjawab, "Aku beriman kepada Allah dan Rasul-rasul-Nya. Bagaimana pandanganmu?"
Ibnu Shayyad berkata, "Telah datang kepadaku seorang yang jujur dan seorang pendusta."
Nabi bersabda, "Pikiranmu kacau-balau. Apakah saya menyembunyikan sesuatu terhadapmu?"
Ibnu Shayyad menjawab, "Asap."
Nabi bersabda, "Duduklah, sesungguhnya engkau tidak akan dapat melampaui kedudukanmu."
Umar berkata, "Biarkanlah saya pukul kuduknya, wahai Rasulullah."
Nabi bersabda, "Jika ia menyindir, maka engkau tidak dapat menguasainya. Tapi jika ia tidak menyindir, maka tidak ada kebaikan untukmu dalam membunuhnya." [Shahih Bukhari. Kitabul Janaiz, Bab Idza As lama Ash-Shabiyyu fa maata Hal Yusholla 'alaihi wa Hal Yu'rodhu 'Ala Ash-Shabiyyi Al-Islamu 3: 217)]

Dan dalam satu riwayat disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam bertanya kepada Ibnu Shayyad, "Apakah yang engkau lihat?" Dia menjawab, "Saya melihat singgasana di atas air." Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Engkau melihat singgasana iblis di laut, dan apa lagi yang engkau lihat?" Dia menjawab, "Saya melihat dua orang yang jujur dan seorang pendusta, atau dua orang pendusta dan seorang yang jujur." Kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Pikirannya sedang kacau-balau, biarkanlah dia!" [Shahih Muslim, Kitabul Fitan wa Asyrothis Sa'ah, Bab Dzikir Ibni Shayyad 18: 49-50]

Ibnu Umar menceritakan dalam versi lain, "Setelah itu Rasulullah Shallallahu 'alaihi wa sallam bersama Ubay bin Ka'ab pergi ke kebun kurma yang di sana terdapat Ibnu Shayyad. Beliau berjalan pelan-pelan karena ingin mendengar sesuatu dari Ibnu Shayyad sebelum Ibnu Shayyad mengetahui beliau, lalu Nabi saw melihatnya sedang berbaring di atas sehelai kain miliknya yang ada tandanya. Lalu ibu Ibnu Shayyad melihat Rasulullah saw yang sedang berlindung di balik batang pohon kurma, lantas ia berkata kepada Ibnu Shayyad, "Wahai Shafi -nama ibu Ibnu Shayyad yang sebenarnya- ini adalah Muhammad saw!" Lalu Ibnu Shayyad lari. Kemudian Nabi Shallallahu 'alaihi wa sallam bersabda, "Seandainya ibunya membiarkannya, niscaya akan nampak jelas masalahnya."[Shahih Bukhari 3: 218]

Abu Dzar Radhiyallahu 'anhu berkata, "Rasulullah Shallallahu 'alaihi wa sallam pernah mengutus saya untuk menemui ibunya. Beliau bersabda, "Tanyakanlah kepadanya berapa lama ia mengandungnya." Lalu saya datang kepadanya dan menanyakannya, kemudian ia menjawab, "Aku mengandungnya selama dua belas bulan." Abu Dzar berkata, "Kemudian beliau menyuruh saya untuk menanyakan bagaimana ia berteriak (menangis) sewaktu dilahirkan. Lalu saya kembali lagi kepadanya dan menanyakannya. Kemudian ia menjawab, "Dia menangis seperti menangisnya bayi yang sudah berusia satu bulan." Kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadanya, "Sesungguhnya saya menyembunyikan sesuatu kepadamu." Dia berkata, "Engkau menyembunyikan bagian depan hidung dan mulut (cingur) kambing serta asap kepadaku." Kata Abu Dzar, "Ia hendak mengucapkan ad-dukhon tetapi tidak dapat, lalu ia mengungkapkan ad-dukh, ad-dukh." [Musnad Ahmnad Ahmad 5: 148. Ibnu Hajar berkata, "Shahih."]

Maka pengujian Nabi Shallallahu 'alaihi wa sallam terhadapnya dengan "ad-dukhon" adalah untuk mengetahui hakikat urusannya.

Dan yang dimaksud dengan "ad-dukhon" di sini ialah firman Allah:

"Artinya : Maka tunggulah hari ketika langit membawa kabut yang nyata" [Ad-Dukhon: 10]

Dan di dalam riwayat Ibnu Umar seperti yang diriwayatkan Imam Ahmad: "Aku menyembunyikan sesuatu terhadapmu." Dan beliau menyembunyikan apa yang terkandung dalam ayat:

"Artinya : ... hari ketika langit membawa kabut yung terang" [Musnad Ahmad 9: 139. hadits nomor 6360 dengan tahqiq Ahmad Syakir. Beliau berkata, "Isnadnya shahih."]

Ibnu Katsir berkata. "Ibnu Shayyad dapat mengungkapkannya lewat jalan para dukun dengan lisan jin, dan mereka memotong ungkapan itu. Karena itu ia berkata. Ad-dukh, yakni ad-dukhon. Ketika itu tahulah Rasulullah saw materinya bahwa itu dari syetan. Lalu beliau bersabda, "Duduklah, engkau tidak akan dapat melampaui kedudukanmu." [Tafsir Ibnu Katsir 7: 234]

KEMATIAN IBNU SHAYYAD
Dari Jabir Radiyallahu anhu ia berkata, "Kami kehilangan Ibnu Shayyad pada musim panas." ['Aunul Ma'bud Syarah Sunan Abi Daud 11: 476]

Ibnu Hajar mengesahkan riwayat di atas dan melemahkan pendapat orang yang mengatakan bahwa Ibnu Shayyad meninggal dunia di Madinah dan mereka membuka wajahnya serta menyalati jenazahnya. [Fathul-Bari 13: 328]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq].

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Yang Harus Dilakukan Untuk Dapat Menafsirkan Al-Qur'an ?

/0 almanhaj.or.id - Apa Yang Harus Dilakukan Untuk Dapat Menafsirkan Al-Qur'an ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Apa Yang Harus Dilakukan Untuk Dapat Menafsirkan Al-Qur'an ?

Jumat, 14 Januari 2005 16:36:39 WIB

APA YANG HARUS DILAKUKAN UNTUK DAPAT MENAFSIRKAN AL-QUR'AN ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Apa yang harus dilakukan untuk dapat menafsirkan Al-Qur'an ?"

Jawaban.
Allah Subhanahu wa Ta'ala telah menurunkan Al-Qur'an ke dalam hati nabi Muhammad Shallallahu 'alaihi wa sallam agar beliau mengeluarkan manusia dari kekufuran dan kejahilan yang penuh dengan kegelapan manuju cahaya Islam.

Allah Subhanahu wa Ta'ala dalam Al-Qur'an surat Ibrahim : 1.

"Artinya : Alif, laam raa. (Ini adalah) Kitab yang Kami turunkan kepadamu supaya kamu mengeluarkan manusia dari gelap gulita kepada cahaya terang benderang dengan izin Rabb mereka, (yaitu) menuju jalan Rabb Yang Maha Perkasa lagi Maha Terpuji".

Allah Subhanahu wa Ta'ala juga menjadikan Rasulullah Shallallahu 'alaihi wa sallam sebagai orang yang berhak mejelaskan, menerangkan, dan menafsirkan isi Al-Qur'an.

Firman Allah Subhanahu wa Ta'ala di dalam surat An-Nahl : 44

"Artinya : Keterangan-keterangan (mu'jizat) dan kitab-kitab. Dan Kami turunkan kepadamu Al-Qur'an, agar kami menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka supaya mereka memikirkan".

Sunnah berfungsi sebagai penafsir dan penjelas isi Al-Qur'an, dan sunnah ini juga merupakan wahyu karena yang diucapkan oleh Rasullullah Shallallahu 'alaihi wa sallam adalah bukan hasil pemikiran Rasulullah, tetapi semuanya dari wahyu Allah Subhanahu wa Ta'ala. Sebagaimana ditegaskan oleh Allah Subhanahu wa Ta'ala dalam Al-Qur'an surat An-Najm : 3-4.

"Artinya : Dan tidaklah yang diucapkannya itu (Al-Qur'an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya)".

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Ketahuilah, sesungguhnya aku diberi Al-Qur'an dan sesuatu yang hampir sama dengan Al-Qur'an. Ketahuilah, akan ada seorang lelaki kaya raya yang duduk di atas tempat duduk yang mewah dan dia berkata, "Berpeganglah kalian kepada Al-Qur'an. Apapun yang dikatakan halal didalam Al-Qur'an, maka halalkanlah, sebaliknya apapun yang dikatakan haram dalam Al-Qur'an, maka haramkanlah. Sesungguhnya apapun yang diharamkan oleh Rasulullah, Allah juga mengharamkannya" [Takhrijul Misykat No. 163]

Untuk itu cara menafsirkan Al-Qur'an adalah:

Cara Pertama.
Adalah dengan sunnah. Sunnah ini berupa : ucapan-ucapan, perbuatan-perbuatan, dan diamnya Rasulullah Shallallahu 'alaihi wa sallam.

Cara Kedua.
Adalah dengan penafsiran para sahabat. Dalam hal ini pelopor mereka adalah Ibnu Mas'ud dan Ibnu Abbas Radhiyallahu 'anhu. Ibnu Mas'ud termasuk sahabat yang menemani Rasulullah Shallallahu 'alaihi wa sallam sejak dari awal dan dia selalu memperhatikan dan bertanya tentang Al-Qur'an serta cara memahaminya dan juga cara menafsirkannya. Sedangkan mengenai Ibnu Abbas, Ibnu Mas'ud pernah berkata : "Dia adalah penerjemah Al-Qur'an". Oleh karena itu tafsir yang berasal dari seorang sahabat harus kita terima dengan lapang dada, dengan syarat tafsir tersebut tidak bertentangan dengan tafsiran sahabat yang lain.

Cara Ketiga.
Yaitu apabila suatu ayat tidak kita temukan tafsirnya dari Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat, maka kita cari tafsiran dari para tabi'in yang merupakan murid-murid para sahabat, terutama murid-murid Ibnu Mas'ud dan Ibnu Abbas, seperti : Sa'ad bin Juba'ir, Thawus. Mujahid, dan lain-lain.

Sangat disayangkan, sampai hari ini banyak sekali ayat-ayat Al-Qur'an yang tidak ditafsirkan dengan ketiga cara di atas, tetapi hanya ditafsirkan dengan ra'yu (pendapat/akal) atau ditafsirkan berdasarkan madzhab yang tidak ada keterangannya dari Rasulullah Shallallahu 'alaihi wa sallam secara langsung. Ini adalah masalah yang sangat mengkhawatirkan apabila ayat-ayat Al-Qur'an ditafsirkan hanya untuk memperkuat dan membela satu madzhab, yang hasil tafsirnya bertentangan dengan tafsiran para ulama ahli tafsir.

Untuk menunjukkan betapa bahayanya tafsir yang hanya berdasarkan madzhab, akan kami kemukakan satu contoh sebagai bahan renungan yaitu tafsir Al-Qur'an surat Al-Muzammil : 20.

"Artinya : Maka bacalah apa yang mudah (bagimu) dari Al-Qur'an"

Berdasarkan ayat ini, sebagian penganut madzhab berpendapat bahwa yang wajib dibaca oleh seseorang yang sedang berdiri shalat adalah ayat-ayat Al-Qur'an mana saja. Boleh ayat-ayat yang sangat panjang atau boleh hanya tiga ayat pendek saja. Yang penting membaca Al-Qur'an. (tidak harus Al-Fatihah -pent-).

Betapa anehnya mereka berpendapat seperti ini, padahal Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada shalat bagi orang yang tidak membaca pembuka Al-Kitab (surat Al-Fatihah)" [Shahihul Jaami' No. 7389]

Dan di hadits lain Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang shalat tidak membaca surat Al-Fatihah maka shalatnya kurang, shalatnya kurang, shalatnya kurang, tidak sempurna" [Shifatu Shalatain Nabiy hal. 97]

Berdasarkan tafsir diatas, berarti mereka telah menolak dua hadits shahih tersebut, karena menurut mereka tidak boleh menafsirkan Al-Qur'an kecuali dengan hadits yang mutawatir. dengan kata lain mereka mengatakan, "Tidak boleh menafsirkan yang mutawatir kecuali dengan yang mutawatir pula". Akhirnya mereka menolak dua hadits tersebut karena sudah terlanjur mempercayai tafsiran mereka yang berdasarkan ra'yu dan madzhab.

Padahal semua ulama tafsir, baik ulama yang mutaqaddimin (terdahulu) atau ulama yang mutaakhirin (sekarang), semuanya sependapat bahwa maksud 'bacalah' dalam ayat di atas adalah 'shalatlah'. Jadi ayat tersebut maksudnya adalah : "Maka shalatlah qiyamul lail (shalat malam) dengan bilangan raka'at yang kalian sanggupi".

Tafsir ini akan lebih jelas apabila kita perhatikan seluruh ayat tersebut.

"Artinya : Sesungguhnya Rabbmu mengetahui bahwasanya kamu berdiri (shalat) kurang dari dua pertiga malam, atau seperdua malam atau sepertiganya dan (demikian pula) segolongan dari orang-orang yang besama kamu. Dan Allah menetapkan ukuran malam dan siang. Allah mengetahui bahwa kamu sekali-kali tidak dapat menentukan batas-batas waktu-waktu itu, maka Dia memberi keringanan kepadamu, karena itu bacalah apa yang mudah (bagimu) dari Al-Qur'an. Dia mengetahui bahwa akan ada di antara kamu orang-orang yang sakit dan orang-orang yang berjalan di muka bumi mencari sebagian karunia Allah ; dan orang-orang yang lain lagi yang berperang di jalan Allah, maka bacalah apa yang mudah (bagimu) dari Al-Qur'an dan dirikanlah shalat, tunaikan zakat dan berikanlah pinjaman kepada Allah pinjaman yang baik. Dan kebaikan apa saja yang kamu perbuat untuk dirimu niscaya kamu memperoleh (balasan)nya di sisi Allah sebagai balasan yang paling baik dan yang paling besar pahalanya. Dan mohonlah ampunan kepada Allah. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang".

Ayat tersebut jelas tidak ada hubungannya dengan apa yang wajib dibaca di dalam shalat. Ayat tersebut mengandung maksud bahwa Allah Subhanahu wa Ta'ala telah memberi kemudahan kepada kaum muslimin untuk shalat malam dengan jumlah raka'at kurang dari yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam, yaitu sebelas raka'at. Inilah maksud sebenarnya dari ayat tersebut.

Hal ini dapat diketahui oleh orang-orang yang mengetahui uslub (gaya/kaidah bahasa) dalam bahasa Arab. Dalam uslub bahasa Arab ada gaya bahasa yang sifatnya "menyebut sebagian" tetapi yang dimaksud adalah "keseluruhan"[1]

Sebagaimana kita tahu bahwa membaca Al-Qur'an adalah bagian dari shalat. Allah sering menyebut kata "bacaan/membaca" padahal yang dimaksud adalah shalat. Ini untuk menunjukkan bahwa membaca Al-Qur'an itu merupakan bagian penting dari shalat.

Contohnya adalah dalam surat Al-Isra' : 78

"Artinya : Dirikanlah shalat dari tergelincir matahari (tengah hari) sampai gelap malam (Dzuhur sampai Isya). Dan dirikanlah pula bacaan fajar"

Dalam ayat ini Allah Subhanahu wa Ta'ala menyebut 'qur'ana al-fajri'. Tapi yang dimaksud adalah shalat fajar (shalat shubuh). Demikianlah salah satu uslub dalam bahasa Arab.

Dengan tafsiran yang sudah disepakati oleh para ulama ini (baik ulama salaf maupun ulama khalaf), maka batallah pendapat sebagian penganut madzhab yang menolak dua hadits shahih di atas yang mewajibkan membaca Al-Fatihah dalam shalat. Dan batal juga pendapat mereka yang mengatakan bahwa hadits ahad tidak boleh dipakai untuk menafsirkan Al-Qur'an. Kedua pendapat tersebut tertolak karena dua hal.

Tafsiran ayat di atas (Al-Muzzammil : 20) datang dari para ulama tafsir yang semuanya faham dan menguasai kaidah bahasa Al-Qur'an.

Tidak mungkin perkataan beliau Shallallahu 'alaihi wa sallam bertentangan dengan Al-Qur'an. Justru perkataan Rasulullah Shallallahu 'alaihi wa sallam itu menafsirkan dan mejelaskan isi Al-Qur'an.

Jadi sekali lagi, ayat di atas bukan merupakan ayat yang menerangkan apa yang wajib dibaca oleh seorang muslim di dalam shalatnya. Sama sekali tidak. baik shalat fardhu atau shalat sunat.

Adapun dua hadits di atas kedudukannya sangat jelas, yaitu menjelaskan bahwa tidak sah shalat kecuali dengan membaca Al-Fatihah. Sekarang hal ini sudah jelas bagi kita.

Oleh karena itu seharusnya hati kita merasa tentram dan yakin ketika kita menerima hadits-hadits Nabi Shallallahu 'alaihi wa sallam yang diriwayatkan dalam kitab-kitab sunnah/kitab-kitab hadits yang sanad-sanandnya shahih.

Jangan sekali-kali kita bimbang dan ragu untuk menerima hadits-hadits shahih karena omongan sebagian orang yang hidup pada hari ini, dimana mereka berkata : "Kami tidak menolak hadits-hadits ahad selama hadits-hadits tersebut hanya berisi tentang hukum-hukum dan bukan tentang aqidah. Adapun masalah aqidah tidak bisa hanya mengambil berdasarkan hadits-hadits ahad saja".

Demikian sangkaan mereka. padahal kita tahu bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah mengutus Mu'adz bin Jabal untuk berdakwah, mengajak orang-orang ahli kitab untuk berpegang kepada aqidah tauhid [Shahih Bukhari No. 1458, Shahih Muslim No. 19], padahal Mu'adz ketika itu diutus hanya seorang diri (berarti yang disampaikan oleh Mu'adz adalah hadits ahad, padahal yang disampaikan adalah menyangkut masalah aqidah -pent-).

[Disalin kitab Kaifa Yajibu 'Alaina Annufasirral Qur'anal Karim, edisi Indonesia Tanya Jawab Dalam Memahami Isi Al-Qur'an, Penulis Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tauhid, penerjemah Abu Abdul Aziz]
_________
Foote Note.
[1] Misalnya : Menyebut 'bacaan Al-Qur'an' tetapi yang dimaksud adalah shalat karena bacaan Al-Qur'an itu bagian dari shalat. Menyebut kata nafs (=jiwa, nyawa) tetapi yang dimaksud adalah manusia, Menyebut 'darah' atau 'memukul' padahal yang dimaksud adalah membunuh (-pent-)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih

/0 almanhaj.or.id - Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih

Minggu, 16 Januari 2005 20:37:32 WIB

TAWASUL DENGAN PERANTARA PARA NABI DAN ORANG-ORANG SHALIH

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bolehkan seorang muslim bertawasul kepada Allah dengan (perantara) para nabi dan orang-orang shalih ? Saya telah mendengar pendapat sebagian ulama bahwa bertawasul dengan (perantaraan) para wali tidak apa-apa karena do'a (ketika) bertawassul itu sebenarnya ditujukkan kepada Allah. Akan tetapi, saya mendengar ulama yang lain justru berpendapat sebaliknya. Apa sesungguhnya hukum syariat dalam permasalahan ini ?

Jawaban
Wali Allah adalah siapa saja yang beriman kepada Allah Subhanahu wa Taâala dan bertaqwa kepadaNya dengan mengerjakan segala yang diperintahkan oleh Nya Subhanahu wa Ta'ala dan meninggalkan segala yang dilarangNya. Pemimpin mereka adalah para nabi dan rasul 'alaihimus salam. Allah berfirman.

"Artinya : Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati. (Yaitu) orang-orang yang beriman dan mereka selalu bertaqwa". [Yunus : 62-63]

Tawassul kepada Allah dengan (perantaraan) para waliNya ada beberapa macam.

Pertama.
Seseorang memohon kepada wali yang masih hidup agar mendoakannya supaya mendapatkan kelapangan rezeki, kesembuhan dari penyakit, hidayah dan taufiq, atau (permintaan-permintaan) lainnya. Tawassul yang seperti ini dibolehkan. Termasuk dalam tawassul ini adalah permintaan sebagian sahabat kepada Nabi Shallallahu 'alaihi wa sallam agar beristsiqa (meminta hujan) ketika hujan lama tidak turun kepada mereka. Akhirnya, Rasulullah Shallallahu 'alaihi wa sallam memohon kepada Allah agar menurunkan hujan, dan Allah mengabulkan doa beliau itu dengan menurunkan hujan kepada mereka.

Begitu pula, ketika para sahabat Radhiyallahu 'anhum beristisqa dengan perantaraan Abbas Radhiyallahu 'anhu pada masa kekhalifahan Umar Radhiyallahu 'anhu. Mereka meminta kepadanya agar berdoa kepada Allah supaya menurunkan hujan. Abbas pun lalu berdoa kepada Allah dan diamini oleh para sahabat Radhiyallahu 'anhum yang lain. Dan kisah-kisah lainnya yang terjadi pada masa Nabi Shallallahu 'alaihi wa sallam dan setelahnya berupa permintaan seorang muslim kepada saudaranya sesame muslim agar berdoa kepada Allah untuknya supaya mendatangkan manfaat atau menghilangkan bahaya.

Kedua.
Seseorang menyeru Allah bertawassul kepadaNya dengan (perantaraan) rasa cinta dan ketaatannya kepada nabiNya, dan dengan rasa cintanya kepada para wali Allah dengan berkata, 'Ya Allah, sesungguhnya aku meminta kepadaMu agar Engkau memberiku ini (menyebutkan hajatnya)'. Tawassul yang seperti ini boleh karena merupakan tawassul dari seorang hamba kepada rabbnya dengan (perantaraan) amal-amal shalihnya. Termasuk tawassul jenis ini adalah kisah yang shahih tentang tawassul tiga orang, yang terjebak dalam sebuah goa, dengan amal-amal shalih mereka. [Hadits Riwayat Imam Ahmad II/116. Bukhari III/51,69. IV/147. VII/69. dan Muslim dengan Syarah Nawawi XVII/55]

Ketiga.
Seseorang meminta kepada Allah dengan (perantaraan) kedudukan para nabi atau kedudukan seorang wali dari wali-wali Allah dengan berkata -misalnya- 'Ya Allah, sesunguhnya aku meminta kepadaMu dengan kedudukan nabiMu atau dengan kedudukan Husain'. Tawassul yang seperti ini tidak boleh karena kedudukan wali-wali Allah dan lebih khusus lagai kekasih kita Muhammad Shallallahu alaihi wa sallam, sekalipun agung di sisi Allah, bukanlah sebab yang disyariatkan dan bukan pula suatu yang lumrah bagi terkabulnya sebuah doa.

Karena itulah ketika mengalami musim kemarau, para sahabat Radhiayallahu 'anhum berpaling dari tawassul dengan kedudukan Nabi Shallallahu 'alaihi wa sallam ketika berdoa meminat hujan dan lebih memilih ber-tawassul dengan doa paman beliau, Abbas Radhiyallahu 'anhu, padahal kedudukan Nabi Shallallahu 'alaihi wa sallam berada diatas kedudukan orang selain beliau. Demikian pula, tidak diketahui bahwa para sahabat Radhiyallahu 'anhum ada yang ber-tawassul dengan (perantraan) Nabi setelah beliau wafat, sementara mereka adalah generasi yang paling baik, manusia yang paling mengetahui hak-hak Nabi Shallalalhu 'alaihi wa sallam, dan yang paling cinta kepada beliau.

Keempat.
Seorang hamba meminta hajatnya kepada Allah dengan bersumpah (atas nama) wali atau nabiNya atau dengan hak nabi atau wali dengan mengatakan, 'Ya Allah, sesungguhnya aku meminta ini (menyebutkan hajatnya) dengan (perantaraan) waliMu si-Fulan atau dengan hak nabiMu Fulan', maka yang seperti ini tidak boleh.

Sesungguhnya bersumpah dengan makhluk terhadap makhluk adalah terlarang, dan yang demikian terhadap Allah Sang Khaliq adalah lebih keras lagi larangannya. Tidak ada hak bagi makhluk terhadap Sang Khaliq (pencipta) hanya semata-mata karena ketaatannya kepadaNya Subahanhu wa Ta'ala sehingga dengan itu dia boleh bersumpah dengan para nabi dan wali kepada Allah atau ber-tawassul dengan mereka. Inilah yang ditampakkan oleh dalil-dalil, dan dengannya aqidah Islamiyah terjaga dan pintu-pintu kesyirikan tertutup.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/498-500, Pertanyaan ke-2 dari Fatwa no. 1328 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqa'dah 1423H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Imam Malik Tentang Tauhid

/0 almanhaj.or.id - Pendapat Imam Malik Tentang Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Pendapat Imam Malik Tentang Tauhid

Selasa, 18 Januari 2005 07:33:39 WIB

PENDAPAT IMAM MALIK TENTANG TAUHID

Oleh
Dr. Muhammad Abdurrahman Al-Khumais

[1]. Al-Harawi meriwayatkan dari Imam Syafi'i bahwa Imam Malik pernah ditanya tentang Ilmu Tauhid. Jawab beliau: "Sangat tidak mungkin bila ada orang menduga bahwa Nabi Muhammad Shallalahu alaihi wa sallam mengajari umatnya tentang cara-cara bersuci tetapi tidak mengajari masalah tauhid. Tauhid adalah apa yang disabdakanNabi Shallalahu alaihi wa sallam, Saya diperintahkan untuk memerangi manusia sampai mereka mengucapkan la ilaha illallah (tidak ada Tuhan selain Allah)".[1]

Maka sesuatu yang dapat menyelamatkan harta dan nyawa (darah) maka hal itu adalah tauhid yang sebenarnya. [2]

[2]. Imam adh-Daruquthni meriwayatkan dari al-Wahid bin Muslim, katanya: "Saya bertanya kepada Malik, ats-Tsauri, al-Auza'i dan al-Laits bin Sa'ad tentang hadits-hadits mengenai sifat-sifat Allah. Mereka menjawab: Jalankanlah (baca dan pahami) seperti apa adanya".[3]

[3]. Imam Ibn Abdil Bar juga menuturkan bahwa Imam Malik pernah ditanya: "Apakah Allah dapat dilihat pada hari kiamat?". Beliau menjawab: 'Ya', dapat dilihat. Karena Allah berfirman :

"Artinya : Wajah-wajah orang mu'min itu pada hari kiamat berseri-seri, kepada Tuhannya wajah-wajah itu melihat". [Al-Qiamah, 22-23]

Dan Allah telah berfirman tentang golongan lain:

"Artinya : Tidak demikian. Mereka (orang-orang kafir) itu pada hari kiamat benar-benar terhalang hijab (tabir), tak dapat melihat Tuhan mereka". [Al-Muthaffifin : 15]

Qadhi 'Iyadh juga menuturkan dalam kitab Tartib al-madarik, II/42, dari Ibn Nafi' [4] dan Asyhab [5], keduanya berkata, "wahai Abu Abdillah -panggilan akrab Imam Malik-, apakah benar orang-orang mu'min dapat melihat Allah?", 'Ya', dengan kedua mata ini, jawab Imam Malik. Kemudian salah seorang dari kedua orang itu berkata, "Ada sementara orang yang berkata bahwa Allah itu tidak dapat dilihat. Kata "nadhorot" dalam ayat itu yang secara kebahasaan berarti 'melihat' maksudnya adalah 'menunggu pahala'. Imam Malik menjawab: "Tidak benar mereka". Yang benar adalah Allah dapat dilihat. Apakah kamu tidak membaca firman Allah tentang Nabi Musa:

"Artinya : Wahai Tuhanku, perlihatkanlah kepadaku, agar dapat melihat-Mu". [Al-'Araf : 143]

Apakah kamu kira Nabi Musa itu memohon sesuatu yang mustahil dari Tuhanna? Allah kemudian menjawab:

"Artinya : Kamu tidakk akan dapat melihat Aku". [Al-'Araf : 143]

Maksudnya, Nabi Musa tidak dapat melihat Allah di dunia, karena dunia itu tempat kehancuran, dan tidak mungkin sesuatu uang kekal dapat dilihat dengan sesuatu yang dapat hancur. Apabila manusia sudah sampai ke Akhirat (tempat yang kekal), maka mereka dapat melihat sesuatu yang kekal (Allah) dengan sesuatu yang dikekalkan (tubuh manusia di Akhirat)

[4]. Abu Nu'aim juga menuturkan dari Ja'far bin Abdillah, katanya: "Kami berada di rumah Malik bin Anas. Kemudian ada orang yang datang dan bertanya: 'wahai Abu Abdillah -panggilan akrab Imam Malik- Allah ar-Rahman bersemayam (istawa) di atas Arsy. Bagaimana Allah bersemayam?"

Mendengar pertanyaan itu, Imam Malik marah. Beliau tidak pernah marah seperti itu. Kemudian beliau melihat ke tanah sambil memegang-megang kayu di tangannya, lalu beliau mengangkat kepala beliau dan melempar kayu tersebut, lalu berkata, 'Cara Allah beristiwa' tidaklah dapat dicerna dengan akal, sedangkan istiwa' (bersemayam) itu sendiri dapat dimaklumi maknanya. Sedangkan kita wajib mengimaninya, dan menanyakan hal itu adalah bid'ah. Dan saya kira kamulah pelaku bid'ah itu. Kemudian Imam Malik menyuruh orang itu agar dikeluarkan dari rumah beliau". [6]

[5]. Imam Abu Nu'aim meriwayatkan dari Yahya bin ar-Rabi', katanya: "Saya berada di rumah Malik, kemudian ada seorang daaing dan bertanya, 'Wahai Abdillah -panggilan akrab Imam Malik- apa pendapat anda tentang orang yang menyatakan bahwa al-qur'an itu makhluk?".

Imam Malik menjawab: "Dia itu kafir zindiq, bunuhlah dia". Orang tadi bertanya lagi, "Wahai Abdillah, saya hanya sekedar menceritakan pendapat yang pernah saya dengar". Imam Malik menjawab: "Saya tidak pernah mendengar pendapat itu dari siapapun. Saya hanya mendengar itu dari kamu". [7]

[6]. Imam Ibn Abdil Bar meriwayatkan dari Abdullah bin Nafi', katanya: "Imam Malik bin Anas mengatakan, siapa yang berpendapat bahwa al-Qur'an itu makhluk dia harus dihukum cambuk dan dipenjara sampai dia bertaubat". [8]

[7]. Imam Abu Daud juga meriwayatkan dari Abdullah bin Nafi', katanya: "Imam Malik berkata, Allah di langit, dan ilmu (pengetahuan) Allah meliputi setiap tempat".[9]

[Disalin dari kitab I'tiqad Al-A'immah Al-Arba'ah edisi Indonesia Aqidah Imam Empat (Abu Hanifah, Malik, Syafi'i, Ahmad), Bab Aqidah Imam Malik bin Anas Hanifah, oleh Dr. Muhammad Abdurarahman Al-Khumais, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Di Jakarta]
_________
Foote Note
[1]. Hadits ini diriwayatkan oleh Imam Bukhari III/262. Imam Muslim I/51. Imam An-Nasa'i V/14 dan Imam Abu Daud III/101
[2]. Dzam Al-Kalam, lembar 210
[3]. Ad-Daruquthni. Ash-Shifat, hal. 75 Al-Ajiri, Asy-Syari'ah, hal. 314. Al-Baihaqi, Al-I'tiqad, hal.118
[4]. Ada dua orang yang bernama Ibn Nafi', dua-duanya meriwayatkan dari Imam Malik. Yang Pertama bernama Abdullah bin Nafi' bin Tsabit Az-Zubairi (wafat 216H). Yang kedua adalah Abdullah bin Nafi' bin Abu Nafi' Al-Makhzumi (wafat 206), Tahdzib At-Tahdzib VI/50-51
[5]. Asyhab bin Abd Al-Aziz bin Daud Al-Qaisi (wafat 204H), Ibid I/359
[6]. Al-Hilyah, VI/325-326. Ash-Shabuni, Aqidah As-Salaf Ash-hab Al-Hadits, hal. 17-18. Ibn Abd Al-Bar, At-Tamhid, VII/151, Al-Baihaqi, Al-Asma Wa Ash-Shifat, hal. 408. Ibn Hajar, Fath Al-Bari, XIII/406-407
[7]. Al-Hilyah VI/325. Al-Lalikai, Syarh Ushul I'tiqad Ahlus Sunnah Wal Jama'ah, I/249. Al-Qadhi Iyadh, Tartib Al-Madarik, II/44.
[8]. Al-Intiqa' hal.35
[9]. Abu Daud, Masail Al-Iman Ahmad, hal. 263. Abdullah bin Ahmad, As-Sunnah hal. 11 Ibn Abd Al-bar, At-Tamhid VII/138

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Antara Aurat Dalam Shalat Dengan Aurat Dalam Pandangan

/0 almanhaj.or.id - Perbedaan Antara Aurat Dalam Shalat Dengan Aurat Dalam Pandangan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Perbedaan Antara Aurat Dalam Shalat Dengan Aurat Dalam Pandangan

Kamis, 5 Februari 2004 11:28:37 WIB

PERBEDAAN ANTARA AURAT DALAM SHALAT DENGAN AURAT DALAM PANDANGAN

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Apakah bedanya aurat dalam shalat dengan aurat dalam pandangan .?

Jawaban
Seorang wanita merdeka yang telah baligh adalah aurat dalam shalat kecuali wajahnya, bahkan disyari'atkan bagi seorang wanita untuk melakukan shalat dengan wajah terbuka, seandainya wanita shalat dengan wajah tertutup maka shalatnya adalah sah, akan tetapi dengan menutup wajahnya itu ia telah meninggalkan sesuatu yang utama jika shalat ini dilakukan seorang diri dan tanpa keberadaan pria asing. Jadi perbedaan antara aurat wanita dalam shalat dengan auratnya dalam pandangan adalah, bahwa aurat wanita dalam shalat adalah selain wajah, sedangkan pada selain shalat maka wajah merupakan bagian daripada aurat. Karena membukakan wajah adalah haram, membukakan wajah diharamkan dalam thawaf, shalat dan lain-lain. Membukakan wajah diharamkan karena dapat menimbulkan fitnah (keburukan) dan termasuk bagian keindahan-keindahan yang menggerakkan syahwat, karena di antara penggerak timbulnya syahwat adalah wajah. Walaupun memandang ke bagian tempat bersetubuh merupakan penggerak timbulnya syahwat, akan tetapi perlu diingat bahwa wajah wanita memiliki daya tarik tersendiri dalam menimbulkan syahwat. Kesimpulannya adalah bahwa mereka yang membolehkan membuka wajah pada hakekatnya mereka telah tertipu dengan membuka pintu sebesar-besarnya untuk membukakan wajah, walaupun pendapat ini telah dikemukakan oleg para imam, tapi itu berupa ijtihad, semoga mereka mendapatkan pahal dari ijtihad yang mereka lakukan dan juga mereka dapat dimaafkan atas kesalahan mereka dalam ijtihad itu, akan tetapi yang benar adalah mengikuti kebenaran dari siapapun dan bagaimanapun.

[Fatawa wa Rasa'il ASy-Syaikh Muhammad bin Ibrahim, 2/153]

[Disalin dari bukuAl-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 120-12, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Tidak Mengingkari Kemungkaran Karena Ia Sendiri Melakukannya

/0 almanhaj.or.id - Hukum Tidak Mengingkari Kemungkaran Karena Ia Sendiri Melakukannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Hukum Tidak Mengingkari Kemungkaran Karena Ia Sendiri Melakukannya

Senin, 24 Januari 2005 06:07:59 WIB

HUKUM TIDAK MENGINGKARI KEMUNGKARAN KARENA IA SENDIRI MELAKUKANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ketika dikatakan, "Kenapa anda tidak mengingkari kemungkaran?" Ada yang mengatakan, "Bagaimana saya mengingkarinya sementara saya melakukannya." Lalu ia berdalih dengan firman Allah Ta'ala.

"Artinya : Mengapa kamu suruh orang lain (mengerjakan) kebaktian, sedang kamu melupakan diri (kewajiban)mu sendiri." [Al-Baqarah : 44]

Dan hadits yang menyebutkan tentang seorang laki-laki yang isi perutnya keluar di neraka. Bagaimana membantah orang yang seperti itu?

Jawaban:
Kami katakan ; Sesungguhnya manusia telah diperintahkan untuk meninggalkan kemungkaran dan diperintahkan untuk mengingkari pelaku kemungkaran. Jika ternyata ia tidak meninggalkan kemungkaran, ia tetap mempunyai kewajiban lainnya, yaitu mengingkari pelaku kemungkaran.

Adapun yang disebutkan di dalam ayat tadi, itu merupakan celaan yang ditujukan kepada yang menyuruh orang lain berbuat baik tapi ia sendiri tidak melakukannya (padahal ia mampu melakukannya), bukan karena ia menyuruh mereka. Karena itulah disebutkan, "Maka tidakkah kamu berpikir." [Al-Baqarah: 44]. Apakah masuk akal bila seseorang menyuruh orang lain berbuat baik sementara ia sendiri tidak melakukannya? Tentu ini tidak masuk akal dan bertentangan dengan syari'at. Jadi larangan itu bukan untuk mencegah mengajak orang berbuat baik, tapi larangan memadukan keduanya, yaitu menyuruh orang lain sementara ia sendiri tidak melakukan. Demikian juga yang tersebut dalam hadits tadi, yaitu ancaman keras dicampakkan ke dalam neraka sehingga ususnya terurai, lalu para penghuni neraka mengerumuninya, lalu dikatakan kepada mereka, bahwa orang tersebut menyerukan kebaikan tapi ia sendiri tidak melakukannya dan mencegah kemungkaran tapi ia sendiri malah melakukannya. Ini juga menunjukkan bahwa orang tersebut terkena siksaan ini, tapi jika ia tidak mengingkari, bisa jadi siksaannya lebih berat.

[Alfazh wa Mafahim fi Mizan Asy-Syari'ah, hal 32-33, Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Para Ulama Yang Menyusun Kitab Tentang Al-Mahdi

/0 almanhaj.or.id - Para Ulama Yang Menyusun Kitab Tentang Al-Mahdi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Para Ulama Yang Menyusun Kitab Tentang Al-Mahdi

Senin, 24 Januari 2005 13:35:51 WIB

PARA ULAMA YANG MENYUSUN KITAB TENTANG AL-MAHDI

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Di samping adanya kitab-kitab hadits yang masyhur seperti Sunan Yang Empat (Sunan Abu Daud, Sunan Tirmidzi, Sunan Nasai, dan Sunan Ibnu Majah), dan kitab-kitab Musnad seperti Musnad Ahmad, Musnad Al-Bazzar, Musnad Abi Ya'la, Musnad Al-Harits bin Abi Usamah, dan Mustadrak Al-Hakim, Mushannaf Ibnu Abi Syaibah, Shahih Ibnu Khuzaimah, dan kitab-kitab lain yang menyebutkan hadits-hadits tentang Al-Mahdi [1], sebagian ulama juga telah menyusun secara tersendiri mengenai Al-Mahdi Al-Muntazhor ini dalam karya-karya mereka yang memuat sejumlah besar hadits tentang Al-Mahdi ini, antara lain:

[1]. Al-Hafizh Abu Bakar bin Abi Khaitsamah [2] menghimpun hadits-hadits tentang Al-Mahdi, sehagaimana dikutip oleh Ibnu Khaldun dalam Muqaddimahnya halaman 556 dari As-Suhaili.

[2]. As-Suyuthi menyusun satu bagian tersendiri yang diberi judul Al-'Arful Wardiy Fi Akhbaril Mahdi dalam Al-Hawi lil Fatawi.

[3]. Dalam kitabnya An-nihayah Fil Fitan wal Malahim juz 1 halaman 30, Ibnu Katsir mengatakan bahwa beliau telah menyusun sebuah kitab tersendiri mengenai Al-Mahdi.

[4]. Ali Al-Muttaqi Al-Hindi [3] memiliki sebuah risalah yang diberi judul Risalah Fi Sya 'nil Mahdi [Al-Isya'ah li Asyrathis Sa'ah halaman 121].

[5]. Ibnu Hajar Al-Makki [4] menyusun sebuah kitab yang diberi judul Al-Qaulul Mukhtashar Fi 'Alaamaatil Mahdil Mahdil Muntazhor. [Al-Isya'ah: 105; Lawami 'ul Anwar 2: 72] ; dan Risalah / Thesis Abdul ' Alim tentang Al-Mahdi halaman 43).

[6]. Al-Mulla Ali al-Qari [5] menyusun sebuah kitab yang diberi judul Al-Masyrabul Wardiy Fi Madzhabil Mahdi. [Al-Isya'ah: 113].

[7]. Mar'i bin Yusuf al-Hanbali [6] menyusun sebuah kitab berjudul Fawaidul Fikri Fi Zhuhuril Muntazhor. [Lawami'ul Anwar 2: 76; dan Al-ldza'aj: 147-148]

[8]. Asy-Syaukani juga menyusun sebuah kitab yang berjudul At-Taudhih Fi Tawaturi Maa Jaa-a Fil Mahdil Muntazhor wad-Dajjal wal-Masih. [Al-Idza'ah. 113].

[9]. Shiddiq Hasan berkata. "As-Sayyid Al-'Allamah Badrul Millah Al-Munir Mu-hammad bin Ismail Al-Amir Al-Yamani [7] telah mengumpulkan hadits-hadits yang menetapkan akan keluarnya Al-Mahdi, yang dia ini berasal dari keluarga Nabi Muhammad saw dan akan muncul pada akhir zaman." [Al-ldza'ah: 114].

Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Periksa: Aqidah Ahlis Sunnah wal Atsar Fil Mahdil Muntazhor halaman 166-168, karya Syekh Abdul Muhsin Al-'Abbad. Dalam kitab tersebut beliau menyebutkan 36 buah kitab tentang Al-Mahdi dan sejumlah penyusunnya.
[2]. Beliau adalah Al-Hafizh Al-Kabir Abu Bakar Ahmad bin Ani Khaitsamah. Ayahnya adalah Zuhair bin Harb, seorang hafizh yang merupakan salah seorang guru Imam Muslim. Abu Bakar menimba ilmu dari Ahmad bin Hanbal dan Ibnu Ma'in. Beliau juga menulis kitab At-Tarikh Al-Kabir. Mengenai kitab ini, Adz-Dzahabi berkata, "Saya tidak mengetahui kitab yang lebih banyak faedahnya daripada ini." Beliau wafat tahun 279 H.
[3]. Beliau adalah Ali bin Hisamuddin Al-Hindi, salah seorang yang memiliki perhatian besar terhadap hadits. Beliau berdomisili di dekat Makkah dan wafat di sana pada tahun 975 H. Semoga Allah merahmati beliau. Periksa: Syadzaraatudz-Dzahab 8: 370 dan Al-A'lam 4: 271).
[4]. Beliau adalah Syihabuddin Ahmad bin Muhammad bin Ali bin Hajar Al-Haitsami, seorang ahli fiqih madzhab Syafi'i. Beliau memiliki banyak karangan. Beliau wafat di Makkah pada tahun 973 H. Dan ada yang mengatakan 984 H. Semoga Allah merahmati beliau. Periksa: Syadzaraatudz-Dzahab 8: 370 dan Al-A'lam 1: 234.
[5]. Beliau adalah Ali bin Sulthan Muhammad Nuruddin AI-Harawi, seorang ahli fiqih Madzhab Hanafi; berdomisili di Makkah dan wafat di sana pada tahun 1014 H. Semoga Allah merahmati beliau. Beliau memiliki banyak karya tulis. (Al-A'lam 5: 12).
[6]. Beliau adalah Mar'i bin Yusuf Al-Karami Al-Muqaddasi seorang ahli tarikh dan ahli sastra, juga termasuk pembesar fuqaha. Beliau memiliki karangan hingga 70 kitab; wafat di Kairo pada tahun 1033 H, semoga Allah merahmati beliau. Periksa Al-A'lam 7: 203.
[7]. Beliau adalah Muhammad bin Ismail bin Shalah bin Muhammad Al-Hasani Al-Kahlani Ash-Shan'ani, pengarang kitab Subulus Salam Syarah bulughul Maram. Beliau memiliki banyak karangan, dan wafat di Shan'a pada tahun 1182 H. Periksa: Al-A'lam 6: 38.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Hadits Dhaif Diamalkan Dan Dipakai Untuk Fadhaailul A'maal [Keutamaan Amal] ?

/0 almanhaj.or.id - Bolehkah Hadits Dhaif Diamalkan Dan Dipakai Untuk Fadhaailul A'maal [Keutamaan Amal] ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Bolehkah Hadits Dhaif Diamalkan Dan Dipakai Untuk Fadhaailul A'maal [Keutamaan Amal] ?

Selasa, 25 Januari 2005 11:10:00 WIB

BOLEHKAH HADITS DHA’IF DIAMALKAN DAN DIPAKAI UNTUK FADHAA-ILUL A’MAAL [KEUTAMAAN AMAL] ?

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Tiga Tulisan 1/3

Para ulama Ahli Hadits berusaha mengumpulkan dan membukukan hadits-hadits lemah dan palsu dengan tujuan agar kaum Muslimin berhati-hati dalam membawakan hadits yang disandarkan kepada Nabi Shallallahu ‘alaihi wa sallam dan agar tidak menyebarluaskan hadits-hadits itu hingga orang menyangkanya sebagai sesuatu yang shahih padahal tidak, bahkan ada maudhu’ (palsu). Kendatipun sudah sering dimuat dan dijelaskan tentang kelemahan dan kepalsuan hadits-hadits itu, akan tetapi masih saja kita lihat dan kita dengar para da’i, muballigh, ustadz, ulama, kyai membawakan dan menyampaikan hadits-hadits tersebut, bahkan banyak pula yang ditulis dalam kitab atau majalah, hingga kebanyakan kaum Mus-limin menyangkanya sebagai sabda-sabda Rasulullah Shallallahu ‘alaihi wa sallam yang benar dan shahih.

Oleh karena itu, saya awali tulisan ini dengan ancaman Rasulullah Shallallahu ‘alaihi wa sallam terhadap orang-orang yang berdusta atas nama beliau Shallallahu ‘alaihi wa sallam, kemudian diikuti dengan pendapat-pendapat para ulama tentang penggunaan hadits-hadits dha’if.

ANCAMAN BERDUSTA ATAS NAMA RASULULLAH SHALALLAHU 'ALAIHI WA SALLAM
Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

مَنْ كَذَبَ عَلَيَّ مُتَعَمِّداً فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ.

“Artinya : Barangsiapa berdusta atas (nama)ku dengan sengaja, maka hendaklah ia mengambil tempat duduknya dari Neraka.”

Hadits ini berderajat MUTAWATIR, karena menurut penyelidikan hadits ini diriwayatkan lebih dari 60 (enam puluh) orang Shahabat ridhwanullahi ‘alaihim jami’an, di antaranya adalah:
1. Abu Hurairah radhiyallahu ‘anhu.
2. Anas radhiyallahu ‘anhu.
3. Zubair radhiyallahu ‘anhu.
4. ‘Ali radhiyallahu ‘anhu.
5. Jabir radhiyallahu ‘anhuma.
6. Salman al-Farisi radhiyallahu ‘anhu.
7. Abu Dzarr radhiyallahu ‘anhu dan lainnya.

Dan hadits di atas pun telah dicatat oleh lebih dari 20 (dua puluh) Ahli Hadits, di antaranya: Imam Ahmad, al-Bukhari, Muslim, Abu Dawud, at-Tirmidzi, Ibnu Majah, ad-Darimy, dan lainnya.

Di antara hadits-hadits tersebut adalah:

عَنْ عَلِيٍّ قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لاَ تَكْذِبُوْا عَلَيَّ، فَإِنَّهُ مَنْ يَكْذِبُ عَلَيَّ فَلْيَلِجِ النَّارَ.

"Dari ‘Ali, ia berkata: “Telah bersabda Rasulullah j, ‘Janganlah kamu berdusta atas (nama)ku, karena se-sungguhnya barangsiapa yang berdusta atas namaku, maka pasti ia masuk Neraka.’” [HSR. Ahmad (I/83), al-Bukhari (no. 106), Muslim (I/9) dan at-Tirmidzi (no. 2660)]

عَنْ الْمُغِيْرَةِ قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ كَذِباً عَلَيَّ لَيْسَ كَكَذِبٍ عَلَى أَحَدٍ فَمَنْ كَذَبَ عَلَيَّ مُتَعَمِّداً فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ.

"Dari Mughirah radhiyallahu ‘anhu, ia berkata: “Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam: Se-sungguhnya berdusta atas (nama)ku tidaklah sama seperti berdusta atas nama orang lain. Barangsiapa berdusta atas (nama)ku dengan sengaja, maka hendak-lah ia mengambil tempat duduknya dari Neraka.” [ HSR. Al-Bukhari (no. 1291) dan Muslim (I/10), diri-wayatkan pula semakna dengan hadits ini oleh Abu Ya’la (I/414 no. 962), cet. Darul Kutub al-‘Ilmiyyah dari Sa’id bin Zaid.)]

Maksud berdusta atas nama Rasulullah Shallallahu ‘alaihi wa sallam itu ialah: “Membuat-buat omongan atau cerita dengan sengaja yang disandarkan atas Rasulullah Shallallahu ‘alaihi wa sallam, lalu ia mengatakan: ‘Bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah bersabda atau mengerjakan begini dan tidak mengerjakan hal yang demikian.’”

Orang yang berdusta dengan sengaja atas nama Nabi Shallallahu ‘alaihi wa sallam akan masuk api Neraka.

Oleh karena itu, wajib atas kaum Muslimin untuk ber-hati-hati jangan sampai terjatuh dalam dusta atas nama Nabi Shallallahu ‘alaihi wa sallam.

Para ulama telah sepakat tentang haramnya memba-wakan hadits-hadits maudhu’ (palsu), yakni hadits yang dibuat orang atas nama Nabi Shallallahu ‘alaihi wa sallam, dengan sengaja maupun tidak sengaja. Bolehnya mem-bawakan hadits maudhu’ itu hanya ketika menerangkan kepalsuannya kepada ummat, agar ummat selamat dari berdusta atas nama Nabi Shallallahu ‘alaihi wa sallam.

HADITS DHAIF (LEMAH)
Hadits dha’if itu ada dua macam:

a. Hadits yang sangat dha’if.
b. Hadits yang tidak terlalu dha’if.

Tidak ada perselisihan di antara para ulama dalam menolak hadits yang terlalu dha’if. Hanya ada perselisihan di antara ulama tentang membawakan/memakai hadits yang tidak terlalu dha’if untuk:

1. Fadhaa-ilul A’maal (keutamaan amal), maksudnya hadits-hadits yang menerangkan tentang keutamaan- keuta-maan amal.
2. At-Targhiib (memotivasi), yakni hadits-hadits yang berisi pemberian semangat untuk mengerjakan suatu amal dengan janji pahala dan Surga.
3. At-Tarhiib (menakuti), yakni hadits-hadits yang berisi ancaman Neraka dan hal-hal yang mengerikan bagi orang yang mengerjakan suatu perbuatan.
4. Kisah-kisah tentang para Nabi ‘alaihimush Shalatu wa sallam dan orang-orang shalih.
5. Do’a dan dzikir, yaitu hadits-hadits yang berisi lafazh-lafazh do’a dan dzikir.

ANCAMAN BAGI ORANG YANG MEMBAWAKAN HADITS DHAIF
Para ulama yang masih membawakan hadits-hadits dha’if dan menyandarkannya kepada Nabi Shallallahu ‘alaihi wa sallam tergolong sebagai pendusta, kecuali apabila mereka tidak tahu.

Tentang masalah ini, Syaikh Abu Syammah berkata: “Perbuatan ulama yang membawakan hadits-hadits dha’if adalah suatu kesalahan yang nyata bagi orang-orang yang mengerti hadits, ulama’-ulama’ ushul dan pakar-pakar fiqih, bahkan wajib atas mereka untuk menerangkannya jika ia mampu. Jika ulama’ tidak mampu menerangkan-nya, maka ia termasuk orang-orang yang diancam oleh Rasulullah Shallallahu ‘alaihi wa sallam dengan sabdanya:

عَنْ سَمُرَةََ قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ حَدَّثَ عَنِّيْ بِحَدِيْثٍ يُرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الكَاذِبِيْنَ.

"Dari Samurah, ia berkata: “Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam: ‘Barangsiapa yang menyam-paikan hadits dariku, dia tahu bahwa itu dusta, maka dia termasuk salah seorang pendusta.’” [HR. Muslim (I/9).]

Syaikh Abu Syammah berpendapat bahwa tidak boleh menyebutkan suatu hadits dha’if melainkan ia wajib me-nerangkan kelemahannya. [Lihat al-Baits ‘ala Inkari Bida’ wal Hawadits (hal. 54) dan Tamaamul Minnah fiit Ta’liq ‘ala Fiqhis Sunnah hal. 32-33.]

Penjelasan:
Menurut hadits di atas seorang dianggap dusta apa-bila ia membawakan hadits-hadits yang diketahuinya dusta (tidak benar).

Ada dua golongan ulama yang terkena ancaman hadits Rasulullah Shallallahu ‘alaihi wa sallam di atas, yaitu: Ulama yang tahu ke-dha’if-an hadits dan yang tidak tahu. Dalam masalah ini ada dua hukum:

Pertama : jika ulama, ustadz atau kyai tersebut tahu tentang lemahnya hadits-hadits yang dibawakan itu, te-tapi ia tidak menerangkan kelemahannya, maka ia ter-masuk pendusta (curang) terhadap kaum Muslimin dan termasuk yang diancam oleh hadits Rasulullah Shallallahu ‘alaihi wa sallam di atas.

Imam Ibnu Hibban berkata: “Di dalam kabar ini (hadits Samurah di atas), ada dalil yang menunjukkan bahwa seseorang yang menyampaikan hadits atau meriwayat-kannya yang tidak sah dari Nabi Shallallahu ‘alaihi wa sallam yaitu menyampaikan atau meriwayatkan hadits yang lemah atau yang diada-adakan oleh manusia sedang dia tahu bahwa itu dusta, maka dia termasuk pendusta, hal ini lebih keras lagi apabila ulama (ustadz, kyai-pent) tersebut yakin bahwa itu dusta tapi masih disampaikan juga. Hadits ini juga terkena kepada orang yang masih meragukan ke-shahih-an atau kelemahan apa-apa yang ia sampaikan atau riwayatkan.” [Lihat adh-Dhua’faa oleh Ibnu Hibban (I/7-8).]

Imam Ibnu Abdil Hadi menukil perkataan Ibnu Hibban ini dalam kitab ash-Sharimul Mankiy (hal. 165-166) dan beliau menyetujuinya.

Kedua : jika si ulama, ustadz atau kyai tidak mengetahui kelemahan hadits (riwayat), tetapi dia masih menyampai-kan (meriwayatkan) juga, maka dia termasuk orang-orang yang berdosa, karena dia telah berani menisbatkan (me-nyandarkan) hadits atau riwayat kepada Nabi Shallallahu 'alaihi wa sallam tanpa ia mengetahui sumber hadits (riwayat) itu.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

عَنْ أَبِيْ هُرَيْرَةَ قَالَ: قَاَلَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ : كَفَى بِالْمَرْءِ كَذِبًا أَنْ يُحَدِّثَ بِكُلِّ مَا سَمِعَ.

"Dari Samurah, ia berkata: “Telah bersabda Ra-sulullah Shallallahu ‘alaihi wa sallam, ‘Cukuplah seo-rang dikatakan berdusta apabila ia menyampaikan tiap-tiap apa yang ia dengar.’” [HSR. Muslim (I/10).]

Allah Subhanahu wa Ta’ala telah berfirman:

“Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mem-punyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggung-an jawabnya.” [Al-Israa’: 36]

Imam Ibnu Hibban berkata dalam kitab adh- Dhu’afa’ (I/9): “Di dalam hadits ini (no. 5) ada ancaman bagi se-seorang yang menyampaikan setiap apa yang dia dengar sehingga ia tahu dengan seyakin-yakinnya bahwa hadits atau riwayat itu shahih.” [Lihat Tamaamul Minnah fii Ta’liq ‘alaa Fiqhis Sunnah hal. 33.]

Imam an-Nawawi pernah berkata: “Bahwa tidak halal berhujjah bagi orang yang mengerti hadits hingga ia tidak tahu, dia harus bertanya kepada orang yang ahli.” [Lihat Qawaaidut Tahdits min Fununi Musthalahil Hadits hal. 115 oleh Syaikh Muhammad Jamaluddin al-Qasimi, tahqiq dan ta’liq Muhammad Bahjah al-Baithar]

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdalil Selalu Mengikuti Apa-Apa Yang Datang Dari Kitab Allah Dan Sunnah Rasulullah

/0 almanhaj.or.id - Berdalil Selalu Mengikuti Apa-Apa Yang Datang Dari Kitab Allah Dan Sunnah Rasulullah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Berdalil Selalu Mengikuti Apa-Apa Yang Datang Dari Kitab Allah Dan Sunnah Rasulullah

Selasa, 25 Januari 2005 13:47:59 WIB

BERDALIL SELALU MENGIKUTI APA-APA YANG DATANG DARI KITAB ALLAH DAN SUNNAH RASULULLAH

Oleh
Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan

Dan diantara prinsip-prinsip Ahlus Sunnah wal Jama'ah adalah bahwa dalam berdalil selalu mengikuti apa-apa yang datang dari Kitab Allah dan atau Sunnah Rasulullah Shallallahu 'alaihi wa sallam baik secara lahir maupun bathin dan mengikuti apa-apa yang dijalankan oleh para sahabat dari kaum Muhajirin maupun Anshar pada umumnya dan khususnya mengikuti Al-Khulafaur-rasyidin sebagaimana wasiat Rasulullah dalam sabdanya.

"Artinya : Berepegang teguhlah kamu kepada sunnahku dan sunnah khulafaur-rasyid-iin yang mendapat petunjuk". [Telah terdahulu takhrijnya]

Dan Ahlus Sunnah wal Jama'ah tidak mendahulukan perkataan siapapun terhadap firman Allah dan sabda Rasulullah. Oleh karena itu mereka dinamakan Ahlul Kitab Was Sunnah. Setelah mengambil dasar Al-Qur'an dan As-Sunnah, mereka mengambil apa-apa yang telah disepakati ulama umat ini. Inilah yang disebut dasar yang pertama ; yakni Al-Qur'an dan As-Sunnah. Segala hal yang diperselisihkan manusia selalu dikembalikan kepada Al-Kitab dan As-Sunnah. Allah telah berfirman.

"Artinya : Maka jika kalian berselisih tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul-Nya jika kamu benar-benar beriman pada Allah dan hari akhir, yang demikian itu adalah lebih baik bagimu dan lebih baik akibatnya". [An-Nisaa : 59]

Ahlus Sunnah tidak meyakini adanya kema'shuman seseorang selain Rasulullah Shallallahu 'alaihi wa sallam dan mereka tidak berta'ashub pada suatu pendapat sampai pendapat tersebut bersesuaian dengan Al-Kitab dan As-Sunnah. Mereka meyakini bahwa mujtahid itu bisa salah dan benar dalam ijtihadnya. Mereka tidak boleh berijtihad sembarangan kecuali siapa yang telah memenuhi persyaratan tertentu menurut ahlul 'ilmi.

Perbedaan-perbedaan diantara mereka dalam masalah ijtihad tidak boleh mengharuskan adanya permusuhan dan saling memutuskan hubungan diantara mereka, sebagaimana dilakukan orang-orang yang ta'ashub dan ahlul bid'ah. Sungguh mereka tetap metolerir perbedaan yang layak (wajar), bahkan mereka tetap saling mencintai dan berwali satu sama lain ; sebagian mereka tetap shalat di belakang sebagian yang lain betapapun adanya perbedaan masalah far'i (cabang) diantara mereka. Sedang ahlul bid'ah saling memusuhi, mengkafirkan dan menghukumi sesat kepada setiap orang yang menyimpang dari golongan mereka.

[Disalin dari buku Prinsip-Prinsip Aqidah Ahlus Sunnah Wal-Jama'ah oleh Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan, terbitan Dar Al-Gasem PO. Box 6373 Riyadh, penerjemah Abu Aasia.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berpoligami Bagi Orang Yang Mempunyai Tanggungan Anak-Anak Yatim

/0 almanhaj.or.id - Berpoligami Bagi Orang Yang Mempunyai Tanggungan Anak-Anak Yatim

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Berpoligami Bagi Orang Yang Mempunyai Tanggungan Anak-Anak Yatim

Rabu, 26 Januari 2005 12:53:16 WIB

BERPOLIGAMI BAGI ORANG YANG MEMPUNYAI TANGGUNGAN ANAK-ANAK YATIM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Ada sebagian orang yang berkata, sesungguhnya menikah lebih dari satu itu tidak dibenarkan kecuali bagi laki-laki yang mempunyai tanggungan anak-anak yatim dan ia takut tidak dapat berlaku adil, maka ia menikah dengan ibunya atau dengan salah satu putrinya (perempuan yatim). Mereka berdalil dengan firman Allah.

"Artinya : Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi : dua, tiga atau empat". [An-Nisa : 3]

Kami berharap syaikh menjelaskan yang sebenarnya mengenai masalah ini.

Jawaban.
Ini adalah pendapat yang bathil. Arti ayat suci di atas adalah bahwasanya jika seorang anak perempuan yatim berada di bawah asuhan seseorang dan ia merasa takut kalau tidak bisa memberikan mahar sepadan kepadanya, maka hendaklah mencari perempuan lain, sebab perempuan itu banyak dan Allah tidak mempersulit hal itu terhadapnya.

Ayat diatas memberikan arahan tentang boleh (disyari'atkan)nya menikahi dua, tiga atau empat istri, karena yang demikian itu lebih sempurna dalam menjaga kehormatan, memalingkan pandangan mata dan memelihara kesucian diri, dan karena merupakan pemeliharaan terhadap kehormatan kebanyak kaum wanita, perbuatan ikhsan kepada mereka dan pemberian nafkah kepada mereka.

Tidak diragukan lagi bahwa sesungguhnya perempuan yang mempunyai separoh laki-laki (suami), sepertiganya atau seperempatnya itu lebih baik daripada tidak punya suami sama sekali. Namun dengan syarat adil dan mampu untuk itu. Maka barangsiapa yang takut tidak dapat berlaku adil hendaknya cukup menikahi satu istri saja dengan boleh mempergauli budak-budak perempuan yang dimilikinya. Hal ini ditegaskan oleh praktek yang dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam dimana saat beliau wafat meninggalkan sembilan orang istri. Dan Allah telah berfirman.

"Artinya : Sesungguhnya telah ada bagi kamu pada Rasulullah suri teladan yang baik". [Al-Ahzab : 21]

Hanya saja Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan kepada ummat Islam (dalam hal ini adalah kaum laki-laki, pent) bahwa tidak seorangpun boleh menikah lebih dari empat istri. Jadi, meneladani Rasulullah Shallallahu 'alaihi wa sallam dalam menikah adalah menikah dengan empat istri atau kurang, sedangkan selebihnya itu merupakan hukum khusus bagi beliau.

[Fatwa Ibnu Baz, di dalam Majalah Al-Arabiyah, edisi 83]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ciri Khusus Dan Sifat Utama Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Ciri Khusus Dan Sifat Utama Ahlus Sunnah Wal Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Ciri Khusus Dan Sifat Utama Ahlus Sunnah Wal Jama'ah

Kamis, 27 Januari 2005 13:59:57 WIB

CIRI KHUSUS DAN SIFAT UTAMA AHLUS SUNNAH WAL JAMA'AH

Oleh
Dr. Nashir Ibn Abdul Karim Al 'Aql

Ahlus Sunnah wal Jama'ah adalah golongan yang selamat dan kelompok yang dimenangkan oleh Allah. Sekalipun ada perbedaan tingkat di antara mereka namun mereka mempunyai ciri-ciri khusus dan sifat-sifat utama yang membuat mereka berbeda dari golongan lain. Antara lain:

[1]. Memberikan perhatian kepada Kitab Allah dalam bentuk hafalan, bacaan dan tafsiran. Di samping itu juga memberikan perhatian kepada hadits dalam bentuk pengertian, pemahaman dan pemilahan yang shahih dari yang dha'if. Ini disebabkan karena keduanya merupakan sumber utama pengambilan dan dengan disertai pengamalan ilmu yang diperolehnya.

[2]. Masuk ke dalam Islam secara menyeluruh dan iman kepada semua isi Kitabullah, yaitu mengimani seluruh nash yang berkenaan dengan janji maupun ancaman Allah, nash yang berkenaan dengan penetapan asma dan sifat Allah maupun yang berkenaan dengan penolakan hal-hal yang tidak patut bagiNya. Mengimani takdir Allah serta menetapkan bahwa makhluk mempunyai keinginan dan kehendak dan Dia-lah yang berbuat, sebagaimana mereka memadukan antara ilmu dengan ibadah, kekuatan dengan kasih sayang, di samping itu juga mau berusaha dan bekerja tetapi tetap sederhana.

[3]. Mengikuti sunnah, meninggalkan bid'ah dan menjauhkan diri dari perpecahan serta perselisihan dalam agama.

[4]. Mencontoh dan mengikuti jejak para tokoh kebenaran yang dapat dipercaya. Yang dicontoh adalah suru teladannya dalam ilmu, amal dan dakwah. Para tokoh kebenaran itu adalah para shahabat serta orang-orang yang mengikuti manhajnya. Di samping itu juga menjauhi orang-orang yang menyalahi jalan mereka.

[5]. Mengambil jalan tengah, baik dalam pemahaman aqidah maupun dalam amal serta tindak tanduk.; Berada di antara golongan yang berlebihan dan golongan yang melalaikan; berada di antara orang-orang yang melampau batas dan orang-orang yang bermalas-malasan.

[6]. Senantiasa menajaga kesatuan sikap umat Islam ata al-haq dan mempersatukan barisannya atas tauhid dan ittiba' (mengikuti sunnah). Di samping itu juga menjauhkan setiap faktor yang dapat menyebabkan pertentangan dan perselisihan di antara umat. Tidak memiliki keistimewaan atas umat dalam prinsip-prinsip agama, kecuali dengan sebutan sunnah wal jama'ah. Tidak memihak serta tidak memusuhi selain atas ikatan Islam dan Sunnah.

[7]. Berda'wah kepada Allah, beramar ma'ruf nahi munkar, berjihad, menghidupkan sunnah, berusaha untuk tajdid [1] agama serta menegakkan syari'at dan hukum Allah dalam segala urusan yang kecil maupun besar.

[8]. Bersikap adil dan bijaksana dan senantiasa memperhatikan hak Allah Ta'ala, bukan hak pribadi atau golongan. Oleh karena itu mereka tidak bersikap berlebihan terhadap orang yang memihak dan tidak pula berlaku zalim terhadap orang yang memusuhinya. Mereka tidak mengingkari kebaikan yang datang dari siapa saja.

[9]. Kesatuan dalam pemahaman dan kesamaan dalam pandangan, sekalipun berjauhan tempat dan berbeda zman. Inilah salah satu hasi dari kesatuan sumber dan pengambilan.

[10]. Berbuat baik, berkasih sayang, dan sopan santun terhadap seluruh umat manusia.

[11]. Ikhlas dan setia kepada Allah, Kitabullah, Rasulullah, pemimpin umat Islam dan seluruh kaum muslimin.

[12]. Memperhatikan urusan umat Islam, membela kepentingannya dan melaksanakan hak-haknya. Mereka tidak melakukan tindakan menyakiti umatnya.

[Disalin dari buku Mujmal Ushul Ahlis Sunnah wal Jama'ah fi Al 'Aqidah edisi Indonesia PRINSIP-PRINSIP AQIDAH AHLUS SUNNAH WAL JAMA'AH, oleh Dr. Nashir bin Abdul Karim Al 'Aql, Penerbit GIP Jakarta]
_________
Foote Note
[1] Tajdid, yaitu pembaharuan tentang pemahaman dan pengamalan Islam dengan cara kembali kepada ajaran Qur'an dan Sunnah sedcara murni dan konsekwen.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendatangkan Tenaga Kerja Dengan Mengambil Bagian Dari Upah Bulanan Mereka

/0 almanhaj.or.id - Mendatangkan Tenaga Kerja Dengan Mengambil Bagian Dari Upah Bulanan Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Mendatangkan Tenaga Kerja Dengan Mengambil Bagian Dari Upah Bulanan Mereka

Kamis, 27 Januari 2005 14:17:07 WIB

MENDATANGKAN TENAGA KERJA DENGAN MENGAMBIL BAGIAN DARI UPAH BULANAN MEREKA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Banyak di antara para kontraktor dan perusahaan-perusahaan yang mendatangkan tenaga kerja dari luar negeri, mereka mengatakan, “Bekerjalah sesuka kalian dengan syarat menyerahkan sejumlah uang yang disepakati kedua belah pihak setiap bulan”. Adakalanya pekerja itu telah bekerja tapi penghasilannya tidak mencukupi atau memang sebelumnya belum mempunyai pekerjaan. Bagaimana hukum syari’at dan praktek pebuatan tersebut?

Jawaban
Ini bentuk kesepakatan yang haram dan batil. Mencari yang dengan cara itu hukumnya haram karena dua hal.

Pertama : Praktek ini serupa dengan judi. Allah Ta’ala telah menyebutkannnya di dalam Al-Qur’an bersamaan dengan penyebutan khamer dan mengundi nasib. Karena dalam praktek tersebut, seseorang yang berprofesi begitu bisa memperoleh penghasilan banyak dan bisa juga sedikit, bahkan terkadang tidak dapat sama sekali. Pemilik perusahaan semacam itu tentu sebagai pelaku (menjadikannya profesi). Dalam hal ini ia telah berbuat zhalim terhadap tenaga kerja karena menetapkan jumlah tertentu sebagai syarat terhadap setiap penghasilannya, bahkan boleh jadi tenaga kerja itu tidak menghasilkan apa-apa sehingga akhirnya menjadi utangnya kepada pemilik perusahaan tersebut.

Kedua : Hal ini bertentangan dengan peraturan pemerintah, padahal Allah telah memerintahkan kita untuk mematuhinya dalam hal yang bukan kemaksiatan terhadap Allah. Maka seorang mukmin hendaknya menghindari praktek tersebut dan mengadakan kesepakatan dengan pekerja mengenai upah bulanannya sesuai dengan aturan yang berlaku. Jika khawatir pekerja akan menyepelekan pekerjaan, maka bisa dibuatkan target tambahan berdasarkan meter jika ia pekerja bangunan, atau target unit produk jika ia sebagai tukang jahit. Dengan demikianlah tercapailah tujuan dengan menghindari yang haram. Hanya Allah-lah yang kuasa untuk memberi.

[Muharramat Sya’iah Fil Mu’amalat, hal. 85]

CARA INI TIDAK BOLEH : MENGAMBIL BAGIAN DARI UPAH PEKERJA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Syaikh yang mulia, saudara saya mempunyai beberapa pekerja muslim, ia bersepakat dengan mereka dalam suatu perjanjian bahwa ia akan memberi mereka upah bulanan, tapi kemudian ia melihat bahwa hal itu tidak ada gunanya. Lalu ia ingin memulangkan mereka, tapi mereka meminta agar bisa tetap tinggal sehingga mereka bisa bekerja untuk menambah tabungan, dan mereka memberinya tiga ratus real setiap bulan. Apakah yang diterima saudara saya itu halal atau haram. Kami mohon jawaban, semoga Allah memberi anda kebaikan.

Jawaban
Uang yang diterimanya itu haram baginya, karena ia tidak melakukan pekerjaan yang menjadikannya berhak untuk mengambil uang tersebut dari mereka. Memang, misalnya seseorang membolehkan mereka tinggal dan menjadi majikan mereka serta memenuhi keperluan mereka, maka ia menjadi kontraktor para pekerja itu dengan mendapat bagian dari yang mereka hasilkan, misalnya setengahnya, seperempatnya dan sebagainya. Yang seperti ini boleh tapi dengan syarat tidak menyalahi aturan pemerintah, karena aturan pemerintah harus dipatuhi selama tidak haram. Dan saya kira, pemerintah tidak akan membolehkan seseorang mengadakan kesepakatan dengan para pekerja yang menetapkan bagian dari upah kerja mereka.

Tapi mayoritas orang mengatakan, “Jika para pekerja itu mendapat upah yang dipotong, mereka tidak loyal dalam bekerja, karena diantara mereka ada yang mengatakan, ‘upah saya sudah penuh’ lalu ia lamban dalam bekerja dan berproduksi”. Ini memang benar terjadi. Tapi cara mengatasinya adalah dengan mengatakan kepada mereka, “Kalian berhak mendapat upah bulanan sesuai kesepakatan antara saya dengan kalian, tapi untuk setiap meter upahnya sekian”. Itu jika mereka sebagai tukang bangunan, atau “kalian berhak sekian untuk setiap point” jika mereka para perakit, atau sekian jika mereka teknisi listrik. Dengan begitu hilanglah kekhawatiran akan disepelekannya pekerjaan oleh pekerja tersebut, dan upahnya pun sesuai dengan aturan negara. Dengan begitu kontraktor itu telah melakukan yang baik dengan adanya tambahan dari insentif itu.

[Al-Liqa Asy-Syahri, Juz 6, hal. 48]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penutup Kitab Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

/0 almanhaj.or.id - Penutup Kitab Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Penutup Kitab Al-Ibdaa' Fi Kamaalisy Syar'i Wa Khatharil Ibtidaa'

Jumat, 28 Januari 2005 10:13:11 WIB

PENUTUP KITAB AL-IBDAA' FI KAMAALISY SYAR'I WA KHATHARIL IBTIDAA'

Oleh
Syaikh Muhammad bin Sholeh Al-'Utsaimin

Penulis berpesan kepada mereka yang terjerat dalam cobaan bid'ah, yang kemungkinan mempunyai tujuan baik dan menghendaki kebaikan, apabila anda memang menghendaki kebaikan maka -demi Allah- tidak ada jalan yang lebih baik daripada jalan para Salaf (generasi pendahulu) Radhiyallahu 'anhum.

Pegang teguhlah sunnah Rasul Shallallahu 'alaihi wa sallam, ikutilah jejak para salaf shaleh, dan perhatikanlah apakah hal itu akan merugikan anda .?

Dan kami katakan, dengan sesungguhnya, bahwa anda akan mendapatkan kebanyakan orang yang suka mengerjakan bid'ah merasa enggan dan malas untuk mengerjakan hal-hal yang sudah jelas diperintahkan dan disunnahkan. Jika mereka selesai melakukan bid'ah, tentu mereka menghadapi sunnah yang telah ditetapkan dengan rasa engggan dan malas. Itu semua merupakan dampak dari bid'ah terhadap hati.

Bid'ah, besar dampaknya terhadap hati dan amat berbahaya bagi agama. Tidak ada suatu kaum melakukan bid'ah dalam agama Allah melainkan mereka telah pula menghilangkan dari sunnah yang setara dengannya atau melebihinya, sebagaimana hal ini dinyatakan oleh seorang ulama salaf.

Akan tetapi apabila seseorang merasa bahwa dirinya adalah pengikut dan bukan pembuat syari'at, maka akan tercapai olehnya kesempurnaan takut, tunduk, patuh dan ibadah kepada Rabbul 'alamien serta kesempurnaan ittiba' (keikutsertaan) kepada Imamul Muttaqin, Sayyidul Mursalin, Rasulullah Muhammad Shallallahu 'alaihi wa sallam.

Penulis berpesan kepada saudara-saudara kaum Muslimin yang menganggap baik sebagian dari bid'ah, baik yang berkenan dengan dzat, asma' dan sifat Allah, atau yang berkenan dengan pribadi dan pengagungan Rasulullah Shallallahu 'alaihi wa sallam, hendaklah mereka takut kepada Allah dan menghindari hal-hal semacam itu. Beramalllah dengan didasari ikhlas dan sunnah, bukan syirik dan bid'ah ; menurut apa yang diridhai Allah, bukan apa yang disenangi syaitan. Dan hendaklah mereka memperhatikan apakah yang dapat dicapai oleh hati mereka, berupa keselamatan, kehidupan, ketenangan, kebahagian dan nur yang agung.

Semoga Allah menjadikan kita sebagai penunjuk jalan yang mendapat petunjuk-Nya dan pemimpin yang membawa kebaikan, memerangi hati kita dengan iman dan ilmu, menjadikan ilmu yang kita miliki membawa berkah dan bukan bencana. Serta semoga Allah membimbing kita kepada jalan para hamba-Nya yang beriman, menjadikan kita termasuk para auliya-Nya yang bertakwa dan golongan-Nya yang beruntung.

Shalawat dan salam semoga tetap dilimpahkan Allah kepada Nabi Kita, Muhammad, kepada keluarga dan para sahabatnya.

[Disalin dari buku Al-Ibdaa' fi Kamaalisy Syar'i wa Khatharil Ibtidaa' edisi Indonesia Kesempurnaan Islam dan Bahaya Bid'ah karya Syaikh Muhammad bin Sholeh Al-'Utsaimin, penerjemah Ahmad Masykur MZ, terbitan Yayasan Minhajus Sunnah, Bogor - Jabar]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dimanakah Tempat Berdirinya Ma'mum Apabila Seorang Diri ?

/0 almanhaj.or.id - Dimanakah Tempat Berdirinya Ma'mum Apabila Seorang Diri ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Dimanakah Tempat Berdirinya Ma'mum Apabila Seorang Diri ?

Jumat, 28 Januari 2005 14:05:00 WIB

DIMANAKAH TEMPAT BERDIRINYA MAKMUM APABILA SEORANG DIRI ?

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Pertanyaan diatas perlu sekali kita jawab dengan jelas dan betul dengan mengambil keterangan dan contoh dari Rasulullah shallallahu 'alaihi wa sallam. Dimanakah sebenarnya tempat berdiri ma'mum apabila seorang atau sendiri.? Apakah dibelakang Imam atau seharusnya sejajar dengan Imam .? Dengan kita melakukan penyelidikan untuk mengetahui contoh yang pernah dikerjakan oleh Rasulullah shallallahu 'alaihi wa sallam, dapatlah nantinya kita beramal sesuai yang dikehendaki oleh agama kita. Maka dibawah ini saya akan turunkan dalil-dalil yang tegas dan terang yang menunjukan tempat berdiri ma'mum kalau seorang

Dalil Pertama

"Artinya : Dari Ibnu Abbas, ia berkata ; "Aku pernah shalat bersama Nabi shallallahu 'alaihi wa sallam pada suatu malam. Lalu aku berdiri di sebelah kiri beliau, kemudian Rasulullah shallallahu 'alaihi wa sallam memegang kepalaku dari belakangku, lalu ia tempatkan aku disebelah kanannya ...." [Shahih Riwayat Bukhari I/177]

Dalil Kedua

"Artinya : Dari Jabir bin Abdullah, ia berkata ; "Nabi shallallahu 'alaihi wa sallam pernah berdiri shalat, kemudian aku datang, lalu aku berdiri disebelah kirinya, maka beliau memegang tanganku, lantas ia memutarkan aku sehingga ia menempatkan aku sebelah kanannya. Kemudian datang Jabbar bin Shakr yang langsung ia berdiri di sebelah kiri Rasulullah shallallahu 'alaihi wa sallam. Lalu beliau memegang tangan kami dan beliau mendorong kami sehingga beliau mendirikan kami dibelakangnya". [Shahih Riwayat Muslim & Abu Dawud]

Dua Dalil Di Atas Mengandung Hukum Sebagai Berikut :

[1]. Apabila ma'mum seorang harus berdiri disebelah kanan Imam.
[2]. Dan ma'mum yang seorang itu berdiri disebelah kanan harus sejajar dengan Imam bukan di belakangnya. Saya katakan demikian karena di dalam hadits Jabir bin Abdullah sewaktu datang Jabbar bin Shakhr lalu Nabi shallallahu 'alaihi wa sallam menempatkannya keduanya dibelakangnya. Ini menunjukan kedua sahabat itu tadinya berada disamping Nabi sejajar dengan beliau. Kemudian Nabi shallallahu 'alaihi wa sallam mendirikan mereka di belakangnya. Tidak akan dikatakan "Di belakang" kalau pada awalnya sahabat itu tidak berada sejajar dengan beliau.
[3]. Apabila ma'mum dua orang atau lebih, maka harus berdiri dibelakang Imam.

Dalil Ketiga

"Artinya : Dari Ibnu Abbas, ia berkata ; "Aku pernah shalat di sisi/tepi Nabi shallallahu 'alaihi wa sallam dan Aisyah shalat bersama kami dibelakang kami, sedang aku (berada) di sisi Nabi shallallahu 'alaihi wa sallam, aku shalat bersamanya (berjama'ah)". [Shahih Riwayat Ahmad & Nasa'i].

Keterangan :

[1]. Perkataan, "Aku sahalat di sisi/tepi Nabi shallallahu 'alaihi wa sallam, terjemahan dari kalimat "Shallaitu ila janbin nabiyi shallallahu 'alaihi wa sallam".
[2]. "Janbun" menurut kamus-kamus bahasa Arab artinya : sisi, tepi, samping, sebelah, pihak, dekat.
[3]. Jika dikatakan dalam bahasa Arab "Janban Li Janbin" maka artinya : Sebelah menyebelah, berdampingan, bahu-membahu.
[4]. Dengan memperhatikan hadits di atas dan memahami dari segi bahasanya, maka dapatlah kita mengetahui bahwa Ibnu Abbas ketika shalat bersama Nabi shallallahu 'alaihi wa sallam, ia berada di samping/sejajar dengan Nabi shallallahu 'alaihi wa sallam.
[5]. Hadits ini menunjukan bahwa perempuan tempatnya di belakang. Baik yang jadi ma'mum itu hanya seorang perempuan saja atau campur laki-laki dengan perempuan.

Di dalam kitab Al-Muwattha karangan Imam Malik diterangkan bahwa Ibnu Mas'ud pernah shalat bersama Umar. Lalu Ibnu Mas'ud berdiri dekat di sebelah kanan Umar sejajar dengannya.

Diriwayatkan bahwa Ibnu Juraij pernah bertanya kepada Atha' (seorang tabi'in), "Seorang menjadi ma'mum bagi seorang, dimanakah ia (ma'mum) harus berdiri .? Jawab Atha', "Di tepinya". Ibnu Juraij bertanya lagi, "Apakah si Ma'mum itu harus dekat dengan Imam sehingga ia satu shaf dengannya, yaitu tidak ada jarak antara keduanya (ma'mum dan imam) ?" Jawab Atha'; "Ya!" Ibnu Juraij bertanya lagi, "Apakah si ma'mum tidak berdiri jauh sehingga tidak ada lowong antara mereka (ma'mum dan imam)? Jawab Atha' : "Ya". [Lihat : Subulus Salam jilid 2 hal.31]

Dari tiga dalil di atas dan atsar dari sahabat dan seorang tabi'in besar, maka sekarang dapatlah kita berikan jawaban bahwa ; "Ma'mum apabila seorang saja harus berdiri di sebelah kanan dan sejajar dengan Imam".

Tidak ada keterangan dan contoh dari Rasulullah shallallahu 'alaihi wa sallam, yang menunjukan atau menyuruh ma'mum apabila seorang diri harus berdiri di belakang Imam meskipun jaraknya hanya sejengkal seperti yang dilakukan oleh kebanyakan saudara-saudara kita sekarang ini.

Mudah-mudahan mereka suka kembali kepada sunnah Nabi Shallallahu 'alaihi wa sallam. Aamiin ! [1]

[Disalin dari kitab Al Masaa-il (Masalah-Masalah Agama) jilid 1, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam, Jakarta, Cetakan III]
_________
Foote Note
[1]. Ditulis tanggal 21-3-1985

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Setiap Sunnah Yang Shahih Yang Berasal Dari Rasulullah Shallallahu 'Alaihi Wa Sallam Wajib Diterima

/0 almanhaj.or.id - Setiap Sunnah Yang Shahih Yang Berasal Dari Rasulullah Shallallahu 'Alaihi Wa Sallam Wajib Diterima

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Setiap Sunnah Yang Shahih Yang Berasal Dari Rasulullah Shallallahu 'Alaihi Wa Sallam Wajib Diterima

Sabtu, 29 Januari 2005 07:39:08 WIB

PENJELASAN KAIDAH-KAIDAH DALAM MENGAMBIL DAN MENGGUNAKAN DALIL

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Enam Tulisan 1/6

Penjelasan Kaidah Kedua :

“Setiap Sunnah Yang Shahih Yang Berasal Dari Rasulullah Shallallahu 'Alaihi Wa Sallam Wajib Diterima, Walaupun Sifatnya Ahad.”

Hadits Ahad ialah hadits yang tidak memenuhi syarat-syarat hadits mutawatir atau tidak memenuhi sebagian dari syarat-syarat mutawatir [1].

Para ulama dari ummat ini pada setiap generasi, baik yang mengatakan bahwa hadits ahad menunjukkan ilmu yakin maupun yang berpendapat bahwa hadits ahad menunjukkan zhann, mereka berijma’ (sepakat) atas wajibnya mengamalkan hadits Ahad. Tidak ada yang berselisih di antara mereka melainkan kelompok kecil yang tidak masuk hitungan, seperti Mu’tazilah dan Rafidhah [2].

Syaikh Muhammad al-Amin asy-Syinqithi Rahimahullah mengatakan : “Ketahuilah, bahwa penelitian yang kita tidak boleh menyimpang dari hasilnya adalah bahwa hadits Ahad yang shahih harus diamalkan untuk masalah-masalah Ushuluddin, sebagaimana ia diambil dan diamalkan untuk masalah-masalah hukum/furu’. Maka, apa yang datang dari Rasulullah Shallallahu 'alaihi wa sallam dengan sanad yang shahih mengenai Sifat-Sifat Allah, wajib diterima dan diyakini dengan keyakinan bahwa sifat-sifat itu sesuai dengan ke-Mahasempurnaan dan ke-Mahaagungan-Nya sebagaimana firman-Nya:

“Artinya : ...Tidak ada sesuatupun yang serupa dengan-Nya. Dan Dia-lah Yang Mahamendengar lagi Mahamelihat.” [Asy-Syuura’: 11]

Dengan demikian, anda menjadi tahu bahwa penerapan para ahli kalam dan pengikutnya bahwa hadits-hadits Ahad itu tidak bisa diterima untuk dijadikan dalil dalam masalah-masalah aqidah seperti tentang Sifat-Sifat Allah, karena hadits-hadits Ahad itu tidak menunjukkan kepada hal yang yakin melainkan kepada zhann (dugaan) sementara masalah ‘aqidah itu harus mengandung keyakinan. Ucapan mereka itu adalah bathil dan tertolak. Dan cukuplah sebagai bukti dari kebathilannya bahwa pendapat ini mengharuskan menolak riwayat-riwayat shahih yang datang dari Nabi Shallallahu 'alaihi wa sallam berdasarkan hukum akal semata.” [3].

Rasulullah 'Alaihi wa sholatu wa sallam adalah pemakai bahasa Arab terbaik dan terfasih, beliau telah dikaruniai jawami’ul kalim (kemampuan mengungkap kalimat ringkas dengan makna yang padat, kalimat sarat makna) dan ditugaskan untuk menyampaikannya. Dengan begitu, tidaklah dapat dibayangkan -baik secara syar’i maupun ‘aqli- bahwa beliau j akan membiarkan masalah ‘aqidah menjadi samar dan penuh syubhat, sebab ‘aqidah merupakan bagian terpenting dari seluruh rangkaian ajaran agama. Sehingga bila beliau menje-laskan masalah furu’ secara detail, mustahil beliau Shallallahu 'alaihi wa sallam tidak melakukan hal yang sama pada masalah ushul (pokok).

Rasulullah Shallallahu 'alaihi wa sallam sudah menjelaskan masalah ushul (‘aqidah) dengan detail (rinci) dengan sejelas-jelasnya, karena itu seorang muslim wajib menerima apa yang datang dari Rasulullah Shallallahu 'alaihi wa sallm meskipun derajat haditsnya adalah ahad, tidak mencapai mutawatir. Imam Ahmad Rahimhullah berkata: “Barangsiapa yang menolak hadits Nabi Shallallahu 'alaihi wa sallm, maka ia berada di tepi jurang kebinasaan.”

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat an-Nukat ‘alaa Nuzhatun Nazhar Syarah Nukhbatul Fikr (hal. 70) oleh Syaikh ‘Ali bin Hasan al-Atsary.
[2]. Lihat Manhaj Imam asy-Syafi’i fii Itsbaatil ‘Aqiidah (I/112) oleh Dr. Muhammad bin ‘Abdil Wahhab al-‘Aqiil.
[3]. Ibid (I/113-114).
[4]. Lihat al-Madkhal li Diraasatil ‘Aqiidatil Islamiyyah ‘ala Madzhab Ahlis Sunnah wal Jama’ah (hal 28) oleh Dr. Ibrahim bin Muhammad al-Buraikan, cet. II-Daarus Sunnah, 1414 H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berserah Diri (Taslim), Patuh Dan Taat Hanya Kepada Allah Dan Rasul-Nya, Secara Lahir Dan Bathin

/0 almanhaj.or.id - Berserah Diri (Taslim), Patuh Dan Taat Hanya Kepada Allah Dan Rasul-Nya, Secara Lahir Dan Bathin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Berserah Diri (Taslim), Patuh Dan Taat Hanya Kepada Allah Dan Rasul-Nya, Secara Lahir Dan Bathin

Sabtu, 29 Januari 2005 08:33:19 WIB

PENJELASAN KAIDAH-KAIDAH DALAM MENGAMBIL DAN MENGGUNAKAN DALIL

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Kedua dari Enam Tulisan 2/6

Penjelasan Kaidah Kelima :

“Berserah Diri (Taslim), Patuh Dan Taat Hanya Kepada Allah Dan Rasul-Nya, Secara Lahir Dan Bathin. Tidak Menolak Sesuatu Dari Al-Qur'an Dan A-Sunnah Yang Shahih, (Baik Menolaknya Itu) Dengan Qiyas (Analogi), Perasaan, Kasyf (Iluminasi Atau Penyingkapan Tabir Rahasia Sesuatu Yang Ghaib), Ucapan Seorang Syaikh, Ataupun Pendapat Imam-Imam Dan Yang Lainnya.”

Imam Muhammad bin Syihab az-Zuhri Rahimahullah (wafat th. 124 H) berkata:

“Allah yang menganugerahkan risalah (mengutus para Rasul), kewajiban Rasul adalah menyampaikan risalah, dan kewajiban kita adalah tunduk dan taat.” [1]

Kewajiban seorang muslim, untuk tunduk dan taslim secara sempurna, serta tunduk kepada perintahnya, menerima berita yang datang dari beliau 'Alaihi sholatu wa sallam dengan penerimaan yang penuh dengan pembenaran, tidak boleh menentang apa yang datang dari Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam dengan perkataan bathil, hal-hal yang syubhat atau ragu-ragu, dan tidak boleh juga dipertentangkan dengan perkataan seorang pun dari manusia.

Penyerahan diri, tunduk patuh dan taat kepada perintah Allah Azza wa Jalla dan Rasul-Nya Shallallahu 'alaihi wa sallam adalah merupakan kewajiban seorang muslim. Taat kepada Allah dan Rasul-Nya adalah mutlak. Taat kepada Rasulullah 'Alaihi sholatu wa sallam berarti taat kepada Allah Azza wa Jalla

Allah Azza wa Jalla berfirman:

“Artinya : Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah. Dan barangsiapa yang berpaling (dari ketaatan itu), maka Kami tidak mengutusmu untuk menjadi pemelihara mereka.” [An-Nisaa’: 80]

Seorang hamba akan selamat dari siksa Allah Subhanahu wa Ta'ala bila ia mentauhidkan Allah Azza wa Jalla dengan ikhlas dan ittiba’ kepada Rasulullah Shallallahu 'alaihi wa sallam. Tidak boleh mengambil kepada selain beliau Shallallahu 'alaihi wa sallm sebagai pemutus hukum dan tidak boleh ridha kepada hukum selain hukum beliau Shallallahu 'alaihi wa sallam. Apa yang Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam putuskan tidak boleh ditolak dengan pendapat seorang guru, imam, qiyas dan lainnya.

Sesungguhnya seorang muslim tidak akan selamat dunia dan akhirat, sebelum ia berserah diri kepada Allah dan Rasul-Nya Shallallahu 'alaihi wa sallm, dan menyerahkan ilmu yang belum jelas baginya kepada orang yang mengetahuinya. Hal tersebut artinya, berserah diri kepada nash-nash al-Qur-an dan as-Sunnah. Tidak menentangnya dengan pena’wilan yang rusak, syubhat, keragu-raguan dan pendapat orang.

Ada sebuah riwayat, yaitu ketika beberapa Shahabat Nabi Shallallahu 'alaihi wa sallam sedang duduk-duduk di dekat rumah Nabi Shallallahu 'alaihi wa sallm, tiba-tiba di antara mereka ada yang menyebutkan salah satu dari ayat al-Qur-an, lantas mereka bertengkar sehingga semakin keras suara mereka, lalu Rasulullah Shallallahu 'alaihi wa sallam keluar dalam keadaan marah dan merah mukanya, sambil melemparkan debu seraya bersabda:

“Artinya : Tenanglah wahai kaumku! Sesungguhnya cara seperti ini (bertengkar) telah membinasakan umat-umat sebelum kalian, yaitu mereka menyelisihi para Nabi mereka serta mereka ber-pendapat bahwa sebagian isi kitab itu bertentangan sebagian isi kitab yang lain. Ingat! Sesungguhnya al-Qur-an tidak turun untuk mendustakan sebagian dengan sebagian yang lainnya, bahkan ayat-ayat al-Qur-an sebagian membenarkan sebagian yang lainnya. Karena itu apa yang telah kalian ketahui, maka amalkanlah dan apa yang kalian tidak ketahui serahkanlah kepada yang paling alim.” [2].

Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

“Artinya : Bertengkar dalam masalah al-Qur-an adalah kufur.” [3]

Imam Ath-Thahawi Rahimahullah berkata, “Barangsiapa yang mencoba mempelajari ilmu yang terlarang, tidak puas pemahamannya untuk pasrah (kepada al-Qur-an dan as-Sunnah), maka ilmu yang dipelajarinya itu akan menutup jalan baginya dari kemurnian tauhid, kejernihan ilmu pengetahuan dan keimanan yang benar.” [4]

Penjelasan ini bermakna, larangan keras berbicara tentang masalah agama tanpa ilmu.

Orang yang berbicara tanpa ilmu, tidak lain pasti mengikuti hawa nafsunya. Allah Azza wa Jalla berfirman:

“Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggunganjawabnya.” [Al-Israa’: 36]

“Artinya : ...Dan siapakah yang lebih sesat dari pada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikit pun. Sesungguhnya Allah tidak memberikan petunjuk kepada kaum yang zhalim” [Al-Qashash: 50].

“Artinya : Di antara manusia ada yang membantah tentang Allah tanpa ilmu pengetahuan dan mengikuti setiap syaitan yang jahat, yang telah ditetapkan terhadap syaitan itu, bahwa barangsiapa yang berkawan dengannya, tentu ia akan menyesatkannya, dan memba-wanya ke dalam adzab Neraka.” [Al-Haaj: 3-4]

Allah Azza wa Jalla berfirman:

“Artinya : Katakanlah: ‘Rabbku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurun-kan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa saja yang tidak kamu ketahui.’” [Al-A’raaf: 33]

Ketika Rasulullah Shallallahu 'alaihi wa sallmj ditanya tentang anak-anak kaum Musyrikin yang meninggal dunia, beliau Shallallahu 'alaihi wa sallam menjawab:

"Allah-lah Yang Mahatahu apa yang telah mereka kerjakan.” [5]

Dari Abu Umamah al-Baahili Radhiyallahu 'anhu bahwa ia berkata, Rasulullah Shallallahu 'alaihi wa sallm bersabda: “Tidaklah suatu kaum akan tersesat setelah mendapat hidayah kecuali apabila di kalangan mereka diberi kebiasaan berdebat.” Lalu beliau Shallallahu 'alaihi wa sallam membacakan firman Allah

“Artinya : ...Mereka tidak memberikan perumpamaan itu kepadamu melain-kan dengan maksud membantah saja...” [Az-Zukhruf: 58] [6]

Dari Aisyah [7] Radhiyallahu 'anha, ia berkata: “Rasulullah Shallallahu 'alaihi wa sallm bersabda:

"Artinya : Orang yang paling dibenci Allah adalah orang yang keras hati lagi suka membantah.” [8]

Tidak diragukan lagi bahwa orang yang tidak taslim kepada Rasulullah Shallallahu 'alaihi wa sallam, maka telah berkurang tauhidnya. Dan orang yang berkata dengan ra’yunya (logikanya), hawa nafsunya atau taqlid kepada orang yang mempunyai ra’yu dan mengikuti hawa nafsu tanpa petunjuk dari Allah, maka berkuranglah tauhidnya menurut kadar keluarnya dia dari ajaran Islam yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam. Dan Sesungguhnya dia telah menjadikan sesembahan selain Allah Azza wa Jalla.

Allah Subhanahu wa Ta'ala berfirman:

“Artinya : Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai ilahnya dan Allah membiarkannya sesat berda-sarkan ilmu-Nya dan Allah telah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya. Maka, siapakah yang akan memberinya petunjuk sesudah Allah (membiar-kannya sesat). Maka, mengapa kamu tidak mengambil pelajaran?” [Al-Jaatsiyah: 23] [9]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1].Diriwayatkan oleh al-Bukhari di dalam Kitabut Tauhid. Lihat kitab Fat-hul Baari (XIII/503).
[2]. HR. Ahmad (II/195, 196), ‘Abdurrazaq dalam al-Mushannaf (no. 20367), Ibnu Majah (no. 85), Bukhari fii Af’alil ‘Ibad (hal. 43), al-Baghawi (no. 121) sanadnya hasan. Dari Shahabat ‘Amr bin Syu’aib dari ayahnya, dari kakeknya Radhiyallahu 'anhu. Hadits ini dishahihkan oleh Syaikh Ahmad Muhammad Syakir dalam Tahqiiq Musnad Imam Ahmad (no. 6702).
[3]. HR. Ahmad (II/286, 300, 424, 475, 503 dan 528), Abu Dawud no. 4603, dengan sanad yang hasan. Dishahihkan oleh al-Hakim (II/223) dan disetujui oleh adz-Dzahabi, dari Shahabat Abu Hurairah Radhiyallahu 'anhu. Lihat juga Syarhus Sunnah lil Imam al-Baghawi (I/261).
[4]. Lihat Syarah ‘Aqiidah Thahawiyyah, takhrij dan ta’liq oleh Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki (hal. 233).
[5]. HR. Al-Bukhari no. 1384 dan Muslim no. 2659, dari Shahabat Abu Hurairah Radhiyallahu 'anhu.
[6]. HR. At-Tirmidzi (no. 3253), Ibnu Majah (no. 48), Ahmad (V/252, 256), ath-Thabrani dalam Mu’jamul Kabir dan Hakim (II/447, 448), dishahihkan oleh al-Hakim dan disetujui oleh Imam Adz-Dzahabi. Menurut Syaikh al-Albani hadits ini hasan sebagaimana perkataan Imam at-Tirmidzi, lihat Shahiih at-Targhiib wat Tarhiib no. 141.
[7]. Beliau adalah Ummul Mukminin. Nama lengkapnya ‘Aisyah bintu Abi Bakar ash-Shiddiq, isteri Rasulullah j yang dinikahi di Makkah pada waktu berusia enam tahun. Nabi j hidup bersamanya di Madinah ketika dia berusia sembilan tahun pada tahun kedua Hijriyah dan tidak menikah dengan perawan selainnya. Dia adalah isteri yang paling dicintainya di antara isteri-isteri lainnya. Dia banyak menghafal hadits Nabi Shallallahu 'alaihi wa sallamj dan wanita yang paling cerdas dan paling ‘alim. Rasulullah Shallallahu 'alaihi wa sallam meninggal saat ‘Aisyah Radhiyallahu 'anha berusia 18 tahun. ‘Aisyah Radhiyallahu anha meninggal pada tahun 58 H dalam usia 67 tahun. Dimakamkan di Baqi’, Madinah an-Nabawiyah. Lihat al-Ishaabah fii Tamyiiz ash-Shahaabah karya Ibnu Hajar al-Asqalani (IV/359 no. 704, cet. Daarul Fikr).
[8]. HR. Al-Bukhari (no. 2457), Muslim (no. 2668), at-Tirmidzi (no. 2976), an-Nasa-i (VIII/248) dan Ahmad (VI/55, 62, 205).
[9]. Lihat penjelasannya di dalam kitab Syarah ‘Aqiidah Thahawiyyah, takhrij dan ta’liq oleh Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki (hal. 228-235)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengangkat Kedua Tangan Pada Saat Khutbah Jum'at Dan Mengusap Wajah Sesudah Berdo'a

/0 almanhaj.or.id - Mengangkat Kedua Tangan Pada Saat Khutbah Jum'at Dan Mengusap Wajah Sesudah Berdo'a

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Mengangkat Kedua Tangan Pada Saat Khutbah Jum'at Dan Mengusap Wajah Sesudah Berdo'a

Minggu, 30 Januari 2005 09:04:51 WIB

MENGANGKAT KEDUA TANGAN PADA SAAT KHUTBAH JUM’AT

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Syaikh Abddul Aziz bin Baz ditanya : “Apa hukumnya mengangkat kedua tangan bagi makmum tatkala mengamini doa imam pada waktu khhutbah Jum’at. Dan apa hukumnya mengeraskan ucapan amin ?”

Jawaban.
Tidak ada anjuran baik bagi imam maupun bagi makmum untuk mengangkat tangan tatkala berdo’a pada waktu khutbah jum’at sebab Rasulullah Shallallahu ‘alaihi wa sallam dan para Khulafaurrasyidun tidak melakukan hal tersebut.

Akan tetapi jika berdoa istisqa’ dalam khutbah Jum’at, maka dianjurkan bagi imam dan makmum untuk mengangkat tangan pada waktu berdoa istisqa’, karena pada waktu Rasulullah Shallallahu ‘alaihi wa sallam membaca do’a istisqa’, beliau mengangkat tangannya dan juga para jama’ah bersama beliau.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagimu” [Al-Ahzab : 21]

Dibolehkan membaca amin bagi makmum pada waktu mendengar doa imam pada saat khutbah Jum’at asalkan tanpa mengeraskan suara”

[Fatawa Islamiyah 1/427]

MENGUSAP WAJAH SESUDAH BERDOA

Sebagian orang sesudah berdoa mengusap wajah dengan kedua telapak tangannya, padahal tidak ada hadits satupun yang shahih yang membenarkan perbuatan tersebut. Yang paling baik adalah mengikuti sunnah Rasul dan yang paling buruk adalah segala tindakan menentang sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Seorang yang berdoa hendaknya tidak mengusapkan kedua telapak tangan sesudah berdoa, sebab tanpa itu dia akan mendapat pahala.

Abu Daud berkata bahwa saya mendengar Imam Ahmad ditanya oleh salah seorang tentang hukum mengusap wajah sesudah berdoa, maka beliau menjawab : “Saya tidak pernah mendengar itu dan saya tidak pernah mendapatkan sesuatu tentang itu. Abu Daud berkata : Saya tidak pernah melihat Imam Ahmad mengerjakan hal itu. [Abu Daud dalam Masail Imam Ahmad hal.71]

Syaikhul Islam Ibnu Taimiyah berkata bahwa mengangkat tangan pada saat berdoa adalah sunnah berdasarkan hadits-hadits yang sangat banyak, tetapi tentang mengusap wajah dengan kedua telapak tangan tidak saya temukan kecuali satu atau dua hadits, itupun tidak bisa dipakai sebagai dasar amalan tersebut.[Majmu Fatawa 22/519]

Syaikh Al-Izz bin Abdussalam berkata bahwa tidaklah mengusap wajah dengan kedua telapak tangan sesudah berdoa kecuali orang-orang bodoh saja. [Fatawa Izz bin Abdussalam]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kesyirikan Dan Bahayanya Dan Akibat Orang Yang Berbuat Syirik

/0 almanhaj.or.id - Kesyirikan Dan Bahayanya Dan Akibat Orang Yang Berbuat Syirik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Kesyirikan Dan Bahayanya Dan Akibat Orang Yang Berbuat Syirik

Selasa, 1 Februari 2005 07:21:47 WIB

AZAS ISLAM ADALAH TAUHID DAN MENJAUHKAN SYIRIK

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhir dari Dua Tulisan 2/2

[B]. Makna áÇó Åöáóåó ÅöáÇøó Çááåõ
Makna dari kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) adalah áÇó ãóÚúÈõæúÏó ÈöööööÍóÞøò ÅöáÇøó Çááåõ (laa ma’buda bi haqqin ilallaah), tidak ada ilah (sesembahan) yang berhak diibadahi dengan benar kecuali Allah Subhanahu wa Ta'ala

Ada beberapa penafsiran yang salah tentang makna kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) dan kesalahan tersebut telah menyebar luas. Kesalahan tersebut antara lain. [1]

[1]. Menafsirkan kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) dengan áÇó ãóÚúÈõæúÏó ÅöáÇøó öááåö (tidak ada yang diibadahi kecuali Allah), padahal makna tersebut rancu karena dapat berarti bahwa setiap yang diibadahi, baik dengan benar maupun salah, adalah Allah.
[2]. Menafsirkan kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) dengan áÇó ÎóÇáöÞó ÅöáÇøó Çááåõ (tidak ada pencipta kecuali Allah), padahal makna tersebut merupakan bagian dari makna kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) dan penafsiran ini masih berupa Tauhid Rububiyyah saja sehingga belum cukup. Inilah yang diyakini juga oleh orang-orang musyrik.

[3]. Menafsirkan kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) dengan áÇó ÍóÇßöãöíøóÉó ÅöáÇøó Çááåõ (tidak ada hak untuk menghukumi kecuali hanya bagi Allah), padahal pengertian ini juga tidak cukup karena apabila mengesakan Allah dengan penga-kuan atas sifat Allah Yang Mahakuasa saja lalu berdo’a kepada selain-Nya atau menyimpangkan tujuan ibadah kepada sesuatu selain-Nya, maka hal ini belum termasuk definisi yang benar.

[C]. Syarat-Syarat áÇó Åöáóåó ÅöáÇøó Çááåõ
Syarat Pertama: ÇóáúÚöáúãõ (Al-‘Ilmu/ Mengetahui)
Yaitu mengetahui arti dari kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah).

Allah Azza wa Jalla berfirman.

“Maka ketahuilah bahwa tidak ada ilah (sesembahan) yang berhak diibadahi dengan benar selain Allah...” [Muhammad: 19]

Allah Azza wa Jalla juga berfirman.

“Melainkan mereka yang mengakui kebenaran, sedang mereka orang-orang yang mengetahui.” [Az-Zukh-ruf: 86]

Yang dimaksud dengan “mengakui kebenaran” adalah kebenaran kalimat laa ilaaha illallaah. Sedangkan maksud dari “sedang mereka orang-orang yang mengerti” adalah mengerti dengan hati mereka tentang apa yang diucapkan dengan lisan.

Dalam hadits yang shahih dari Shahabat ‘Utsman z bahwasanya Rasulullah j bersabda:

ãóäú ãóÇÊó æóåõæó íóÚúáóãõ Ãóäøóåõ áÇó Åöáóåó ÅöáÇøó Çááåõ ÏóÎóáó ÇáúÌóäøóÉó.

“Barangsiapa yang meninggal dunia dan ia mengetahui bahwa tidak ada ilah yang berhak diibadahi dengan benar selain Allah, maka ia masuk Surga.” [2]

Syarat Kedua: ÇóáúíóÞöíúäõ (Al-Yaqiin/Meyakini)
Yaitu yakin serta benar-benar memahami kalimat laa ilaaha illallaah tanpa ada keraguan dan kebimbangan sedikit pun.

Allah Azza wa Jalla berfirman.

“Sesungguhnya orang-orang mukmin yang sebenarnya adalah mereka yang beriman kepada Allah dan Rasul-Nya kemudian mereka tidak ragu-ragu dan berjihad di jalan Allah dengan harta dan jiwanya, mereka itulah orang-orang yang benar.” [Al-Hujuraat: 15]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

...ÃóÔúåóÏõ Ãóäú áÇó Åöáóåó ÅöáÇøó Çááåõ æóÃóäöøí ÑóÓõæúáõ Çááåö áÇó íóáúÞóì Çááåó ÈöåöãóÇ ÚóÈúÏñ¡ ÛóíúÑó ÔóÇßòø ÝöíúåöãóÇ¡ ÅöáÇøó ÏóÎóáó ÇáúÌóäøóÉó.

“... Aku bersaksi bahwa tidak ada ilah yang berhak diibadahi dengan benar selain Allah dan bahwasanya aku (Muhammad Shallallahu 'alaihi wa sallam) adalah utusan Allah, tidaklah seorang hamba menjumpai Allah (dalam keadaan) tidak ragu-ragu terhadap kedua (syahadat)nya itu, melainkan ia masuk Surga.” [3]

Rasulullah Shallallahu 'alaihi wa sallam juga bersabda.

...ÇÐúåóÈú ÈöäóÚúáóíøó åóÇÊóíúäö¡ Ýóãóäú áóÞöíúÊó ãöäú æóÑóÇÁö åóÐóÇ ÇáúÍóÇÆöØö íóÔúåóÏõ Ãóäú áÇó Åöáóåó ÅöáÇøó Çááåõ ãõÓúÊóíúÞöäðÇ ÈöåóÇ ÞóáúÈõåõ ÝóÈóÔöøÑúåõ ÈöÇáúÌóäøóÉö...

“... Pergilah dengan sandalku ini, maka siapa saja yang engkau temui di belakang kebun ini yang ia bersaksi bahwa tidak ada ilah (sesembahan) yang berhak di-ibadahi dengan benar selain Allah, dengan hati yang meyakininya, maka berikanlah kabar gembira kepadanya dengan masuk Surga.”
Maka, syarat untuk masuk Surga bagi orang yang mengucapkannya adalah hatinya harus yakin dengannya (kalimat Tauhid) serta tidak ragu-ragu terhadapnya. Apabila syarat tersebut tidak ada maka yang disyaratkan (masyrut) juga tidak ada.[4]

Shahabat Ibnu Mas’ud Radhiyallahu 'anhu berkata.

ÇóáúíóÞöíúäõ ÇúáÅöíúãóÇäõ ßõáøõåõ æóÇáÕøóÈúÑõ äöÕúÝõ ÇúáÅöíúãóÇäö.

“Yakin adalah iman secara keseluruhan, dan sabar adalah sebagian dari iman.” [5]

Tidak ada keraguan lagi bahwasanya orang yang yakin dengan makna laa ilaaha illallaah, seluruh anggota tubuhnya akan patuh beribadah kepada Allah Azza wa Jalla yang tiada sekutu bagi-Nya, dan akan mentaati Rasulullah Shallallahu 'alaihi wa sallam. Oleh karena itu, Shahabat Ibnu Mas’ud Radhiyallahu 'anhu berkata:

Çóááøåõãøó ÒöÏúäóÇ ÅöíúãóÇäðÇ¡ æóíóÞöíúäðÇ æóÝöÞúåðÇ.

“Ya Allah, tambahkanlah kepada kami keimanan, keyakinan dan kefahaman.” [6]

Syarat Ketiga: ÇúáÅöÎúáÇóÕõ (Al-Ikhlash/Ikhlas)
Yaitu memurnikan amal perbuatan dari segala kotoran-kotoran syirik, dan mengikhlaskan segala macam ibadah hanya kepada Allah.

Allah Azza wa Jalla berfirman.

“... Maka beribadahlah kepada Allah dengan memurnikan ketaatan kepada-Nya. Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik)...” [Az-Zumar: 2-3]

Allah Azza wa Jalla juga berfirman.

“Padahal mereka tidak diperintahkan kecuali agar beribadah kepada Allah dengan memurnikan ketaatan kepada-Nya...” [Al-Bayyinah: 5]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

ÃóÓúÚóÏõ ÇáäøóÇÓö ÈöÔóÝÇóÚóÊöí íóæúãó ÇáúÞöíóÇãóÉö ãóäú ÞóÇáó áÇó Åöáóåó ÅöáÇøó Çááåõ ÎóÇáöÕðÇ ãöäú ÞóáúÈöåö Ãóæú äóÝúÓöåö.

“Orang yang paling berbahagia dengan syafa’atku pada hari Kiamat nanti adalah orang yang mengucapkan laa ilaaha illallaah secara ikhlas dari hati atau jiwanya.” [7]

Syarat Keempat: ÇáÕøöÏúÞõ (Ash-Shidq/Jujur)
Maksudnya mengucapkan kalimat ini dengan jujur disertai pembenaran oleh hatinya. Barangsiapa lisannya mengucapkan namun hatinya mendustakan, maka ia adalah munafik dan pendusta.

Allah Azza wa Jalla berfirman.

“Dan di antara manusia ada yang berkata: ‘Kami beriman kepada Allah dan hari Akhir,’ padahal sesungguhnya mereka bukan orang-orang yang beriman. Mereka hendak menipu Allah dan orang-orang yang beriman, padahal mereka hanyalah menipu dirinya sendiri sedang mereka tidak sadar.” [Al-Baqarah: 8-10]

Juga firman Allah Azza wa Jalla tentang orang munafik.

“... Mereka berkata, ‘Kami bersaksi bahwa engkau adalah Rasulullah...’” [Munaafiquun: 1]

Kemudian Allah Azza wa Jalla mendustakan mereka dengan firman-Nya.

“... Dan Allah mengetahui bahwa engkau adalah Rasul-Nya dan Allah menyaksikan bahwa orang-orang munafik itu benar-benar pendusta.” [Munaafiquun: 1]

Rasulullah Shallallahu 'alaihi wa sallam bersabda

ãóÇ ãöäú ÃóÍóÏò íóÔúåóÏõ Ãóäú áÇó Åöáåó ÅöáÇøó Çááåõ æóÃóäøó ãõÍóãøóÏðÇ ÑóÓõæúáõ Çááåö ÕöÏúÞðÇ ãöäú ÞóáúÈöåö ÅöáÇøó ÍóÑøóãóåõ Çááåõ Úóáóì ÇáäøóÇÑö.

“Tidaklah seseorang bersaksi bahwa tidak ada ilah (sesembahan) yang berhak diibadahi dengan benar selain Allah dan bahwa Muhammad adalah Rasul Allah, dengan jujur dari hatinya, melainkan Allah mengharamkannya masuk Neraka.” [8]

Syarat Kelima: ÇóáúãóÍóÈøóÉõ (Al-Mahabbah/Cinta)
Maksudnya mencintai kalimat tauhid ini, mencintai yang terkandung di dalamnya dan segala sesuatu yang ditunjukkan atasnya.

Allah Azza wa Jalla berfirman.

“Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah, mereka mencintainya sebagaimana mereka mencintai Allah, dan orang-orang yang beriman sangat besar cintanya kepada Allah....” [Al-Baqarah: 165]

Allah Azza wa Jalla juga berfirman.

“Katakanlah (Muhammad), ‘Jika kalian mencintai Allah, maka ikutilah aku, niscaya Allah mencintai kalian dan mengampuni dosa-dosa kalian. Dan sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.” [Ali ‘Imran: 31]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

ËóáÇóËñ ãóäú ßõäøó Ýöíúåö æóÌóÏó Èöåöäøó ÍóáÇóæóÉó ÇúáÅöíúãóÇäö. ãóäú ßÇóäó Çááåõ æóÑóÓõæáõåõ ÃóÍóÈøó Åöáóíúåö ãöãøóÇ ÓöæóÇåõãóÇ¡ æóÃóäú íõÍöÈøó ÇáúãóÑúÁó áÇó íõÍöÈøõåõ ÅöáÇøó öááåö¡ æóÃóäú íóßúÑóåó Ãóäú íóÚõæÏó Ýöí ÇáúßõÝúÑö ÈóÚúÏó Ãóäú ÃóäúÞóÐóåõ Çááåõ ãöäúåõ¡ ßóãóÇ íóßúÑóåõ Ãóäú íõÞúÐóÝó Ýöì ÇáäøóÇÑö.

“Tiga perkara, apabila terdapat pada diri seseorang maka dia akan mendapat kelezatan iman: (1) apabila Allah dan Rasul-Nya lebih dia cintai daripada selain keduanya, (2) mencintai seseorang semata-mata karena Allah, (3) membenci kembali kepada kekufuran setelah Allah menyelamatkannya, sebagaimana ia benci di-campakkan ke dalam api.” [9]

Syarat Keenam: ÇúáÅöäúÞöíóÇÏõ (al-Inqiyad/Tunduk dan patuh).
Seorang muslim harus tunduk dan patuh terhadap apa-apa yang ditunjukkan oleh kalimat laa ilaaha illallaah, hanya beribadah kepada Allah Subhanahu wa Ta'ala, mengamalkan syari’at-syari’at-Nya, beriman dengan-Nya, dan berkeyakinan bahwasanya hal itu adalah haq.

Allah Subhanahu wa Ta'ala berfirman.

“Dan kembalilah kamu kepada Rabb-mu, dan berserah dirilah kepada-Nya sebelum datang adzab kepadamu kemudian kamu tidak dapat ditolong (lagi).” [Az-Zumar: 54]

Allah Subhanahu wa Ta'ala juga berfirman.

“Dan siapakah yang lebih baik agamanya daripada orang yang dengan ikhlas berserah diri kepada Allah, sedang dia pun mengerjakan kebaikan, dan ia mengikuti agama Ibrahim yang lurus? Dan Allah telah memilih Ibrahim menjadi kesayangan-Nya.” [An-Nisaa': 125]

Allah Subhanahu wa Ta'ala juga berfirman.

“Dan barangsiapa berserah diri kepada Allah, sedang dia orang yang berbuat kebaikan, maka sesungguhnya ia telah berpegang kepada buhul (tali) yang kokoh. Hanya kepada Allah-lah kesudahan segala urusan.” [Luqman: 22]

Syarat Ketujuh: ÇóáúÞóÈõæúáõ (al-Qabul/Menerima)
Yaitu menerima kandungan dan konsekuensi dari kalimat syahadat ini, menyembah Allah Azza wa Jalla semata dan meninggalkan ibadah kepada selain-Nya. Barangsiapa yang mengucapkan, tetapi tidak menerima dan mentaati, maka ia termasuk dari orang-orang yang difirmankan Allah Azza wa Jalla.

“Sesungguhnya dahulu apabila dikatakan kepada mereka, ‘Laa ilaaha illallaah (tidak ada ilah yang berhak diibadahi dengan benar selain Allah)’ mereka menyombongkan diri, dan mereka berkata, ‘Apakah sesungguhnya kami harus meninggalkan sesembahan-sesembahan kami karena seorang penyair gila?’” [Ash-Shaaffaat: 35-36]

Ini seperti halnya penyembah kubur di zaman ini. Mereka mengikrarkan, “Laa ilaaha illallaah,” tetapi tidak mau meninggalkan penyembahan mereka terhadap kuburan. Dengan demikian berarti mereka belum menerima makna: “Laa ilaaha illallaah.”

[D]. Rukun áÇó Åöáóåó ÅöáÇøó Çááåõ
Kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ (laa ilaaha illallaah) memiliki 2 rukun, yaitu;

[1]. ÇáäøóÝúíõ (an-Nafyu/mengingkari), yaitu mengingkari (menafikan) semua yang disembah selain Allah Subhanahu wa Ta'ala
[2]. ÇúáÅöËúÈóÇÊõ (al-Itsbat/menetapkan), yaitu menetapkan ibadah hanya kepada Allah Azza wa Jalla saja.

Allah Subhanahu wa Ta'ala berfirman.

“... Barangsiapa yang kufur kepada thagut dan beriman kepada Allah, maka sungguh ia telah berpegang kepada buhul (tali) yang sangat kokoh yang tidak akan putus, dan Allah Maha Mendengar lagi Maha Mengetahui.” [Al-Baqarah: 256]

Allah Subhanahu wa Ta'ala juga berfirman.

“Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan), ‘Beribadahlah kepada Allah (saja), dan jauhilah thagut, kemudian di antara mereka ada yang diberi petunjuk oleh Allah dan ada pula di antara mereka yang tetap dalam kesesatan. Maka ber-jalanlah kamu di muka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang mendustakan (Rasul-Rasul).” [An-Nahl: 36]

[E]. Kesyirikan dan Bahayanya
Jika bentuk-bentuk ibadah yang Allah syari’atkan dipalingkan dari Allah Azza wa Jalla atau secara bersamaan ditujukan kepada Allah Azza wa Jalla dan juga kepada selain-Nya, maka inilah yang disebut dengan kesyirikan.

Di antara bentuk-bentuk kesyirikan yang masih diyakini oleh sebagian kaum Muslimin antara lain:

[1]. Meminta suatu maslahat atau dijauhkan dari mudharat (bahaya) kepada kuburan Nabi, habib, wali, kyai dan lainnya, bernadzar dan menyembelih hewan untuk mereka.
[2].Mempercayai dan mendatangi dukun, paranormal, tukang sihir, orang pintar, tukang ramal dan yang sepertinya dan meminta perlindungan kepada jin.
[3]. Mempercayai jimat, tongkat, tangkal, susuk kekuatan, pusaka, barang sakti, ramalan bintang, dan lainnya.
[4]. Mempercayai dan menggunakan jampi-jampi, pelet, guna-guna dan lain-lain.

Syirik merupakan kemaksiatan yang paling besar, kezhaliman yang paling zhalim dan dosa yang paling besar, yang tidak akan diampuni Allah Azza wa Jalla, jika pelaku syirik mati di atas syirik dan tidak bertaubat.

Orang yang berbuat syirik adalah orang paling sesat, paling zhalim di muka bumi ini.

Allah Azza wa Jalla berfirman.

“… Sesungguhnya mempersekutukan (Allah) adalah benar-benar kezhaliman yang besar.” [Luqman: 13]

“Sungguh Allah tidak akan mengampuni (dosa) karena mempersekutukan-Nya (syirik), dan Dia mengampuni apa (dosa) yang selain dari (syirik) itu, bagi siapa yang Dia kehendaki. Barangsiapa mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar.” [An-Nisaa': 48]

Firman Allah Azza wa Jalla

“Sesungguhnya Allah tidak akan mengampuni dosa mem-persekutukan (sesuatu) dengan Dia (syirik), dan Dia mengampuni dosa selain dari syirik bagi siapa yang Dia kehendaki. Barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya.” [An-Nisaa': 116]

[F]. Akibat Orang yang Berbuat Syirik
Menurut ayat di atas (QS. An-Nisaa': 116) menunjukkan bahwa Allah tidak mengampuni orang yang berbuat syirik, jika ia mati dalam kemusyrikannya dan tidak taubat.

Orang yang berbuat syirik tidak mengalami ketenangan dalam hidupnya.
Orang yang berbuat syirik tidak mendapatkan syafa’at Nabi Muhammad Shallallahu 'alaihi wa sallam

Orang yang berbuat syirik diharamkan oleh Allah Azza wa Jalla untuk masuk Surga. Sebagaimana firman-Nya:

“...Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka sungguh Allah mengharamkan Surga baginya, dan tempatnya ialah Neraka dan tidaklah ada bagi orang-orang zhalim itu seorang penolong pun.” [Al-Maa-idah: 72]

Orang yang berbuat syirik akan terhapus pahala amal-amal kebajikan yang pernah dilakukannya.

Allah Azza wa Jalla berfirman.

“...Seandainya mereka mempersekutukan Allah, pasti lenyaplah dari mereka amalan yang telah mereka ker-jakan.” [Al-An’aam: 88]

[G]. Pengertian Syahadat: “Muhammad Rasulullah Shallallahu 'alaihi wa sallam' [10]
Makna dari syahadat: “Muhammad Rasulullah Shallallahu 'alaihi wa sallam” adalah:

[a]. ØóÇÚóÊõåõ ÝöíúãóÇ ÃóãóÑó, yaitu mentaati apa-apa yang beliau Shallallahu 'alaihi wa sallam perintahkan.
Firman Allah Ta’ala:
“Barangsiapa taat kepada Allah dan Rasul-Nya, niscaya Allah memasukkannya ke dalam Surga yang mengalir di bawahnya sungai-sungai, sedang mereka kekal di dalamnya, dan itulah kemenangan yang besar.” [An-Nisaa': 13]
[b]. ÊóÕúÏöíúÞõåõ ÝöíúãóÇ ÃóÎúÈóÑó , yaitu membenarkan apa-apa yang beliau j sampaikan.
Allah Ta’ala berfirman:
“Wahai orang-orang yang beriman, bertakwalah kepada Allah dan berimanlah kepada Rasul-Nya...” [Al-Hadiid: 28]
[c].ÇÌúÊöäóÇÈõ ãóÇ äóåóì Úóäúåõ æóÒóÌóÑó , yaitu menjauhkan diri dari apa-apa yang beliau j larang.
Allah Ta’ala berfirman
“ ... Dan apa-apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu, maka tinggalkanlah...” [Al-Hasyr: 7]

[d].Ãóäú áÇó íóÚúÈõÏó Çááåó ÅöáÇøó ÈöãóÇ ÔóÑóÚó, yaitu tidak beribadah kepada Allah melainkan dengan cara yang telah disyari’atkan.

Artinya, kita wajib beribadah kepada Allah menurut apa yang disyari’atkan dan dicontohkan oleh Nabi Muhammad Shallallahu 'alaihi wa sallam, kita wajib ittiba’ kepada beliau Shallallahu 'alaihi wa salam

Allah Subhanahu wa Ta'ala berfirman.

“Katakanlah (Muhammad), ‘Jika kamu (benar-benar) mencintai Allah, maka ikutilah aku, niscaya Allah men-cintaimu dan mengampuni dosa-dosamu.’ Allah Maha Pengampun lagi Maha Penyayang.” [Ali ‘Imran: 31]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Lihat ‘Aqiidatut Tauhiid oleh Syaikh Dr. Shalih bin Fauzan bin ‘Abdullah al-Fauzan (hal. 39-40)
[2].HR. Muslim (no. 26) dari Shahabat ‘Utsman Radhiyallahu 'anhu
[3]. HR. Muslim (no. 27) dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[4]. HR. Muslim (no. 31) dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[5]. HR. Al-Bukhari secara mu’allaq dan pasti. Al-Hafizh Ibnu Hajar berkata, “Riwayat ini dimaushulkan (disambungkan) oleh Imam ath-Thabrani, dari Shahabat ‘Abdullah bin Mas’ud, dengan sanad yang shahih.” (Fat-hul Baari (I/48)).
[6]. Al-Hafizh Ibnu Hajar dalam Fat-hul Baari (I/48) menyatakan bahwa sanadnya shahih.
[7]. HR. Al-Bukhari (no. 99, 6570) dari Shahabat Abu Hurairah Radhiyallahu 'anhu.
[8]. HR. Al-Bukhari (no. 128) dan Muslim (no. 32) dari hadits Mu’adz bin Jabal radhiyallahu 'anhu.
[9]. HR. Al-Bukhari (no. 16, 21, 6041) dan Muslim (no. 43 (67)) dari Shahabat Anas bin Malik Radhiyallahu 'anhu, dan lafazh ini milik Muslim.
[10]. Lihat Syarh al-Ushuul ats-Tsalaatsah oleh Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullah (hal. 75).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengoleksi Buku Tapi Tidak Membacanya, Kedudukan Dan Keutamaan Ahlul llmi

/0 almanhaj.or.id - Mengoleksi Buku Tapi Tidak Membacanya, Kedudukan Dan Keutamaan Ahlul llmi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Mengoleksi Buku Tapi Tidak Membacanya, Kedudukan Dan Keutamaan Ahlul llmi

Rabu, 2 Februari 2005 06:40:11 WIB

MENGOLEKSI BUKU TAPI TIDAK MEMBACANYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang laki-laki yang memiliki banyak buku yang bermanfaat, alhamdulillah, termasuk juga buku-buku rujukan (maraji'), tapi saya tidak membacanya kecuali memilih-milih sebagiannya. Apakah saya berdosa karena mengoleksi buku-buku tersebut di rumah, sementara, ada beberapa orang yang meminjam sebagian buku-buku tersebut untuk dimanfaatkan lalu dikembalikan lagi?

Jawaban.
Tidak ada dosa bagi seorang muslim untuk mengoleksi buku-buku yang bermanfaat dan merawatnya di perpustakaan pribadinya sebagai bahan rujukan dan untuk mengambil manfaatnya serta untuk dipergunakan oleh orang lain yang mengun-junginya sehingga bisa ikut memanfaatkannya. Dan tidak berdosa jika ia tidak membaca sebagian besar buku-bukunya tersebut. Tentang meminjamkannya kepada orang-orang yang dipercaya bisa memanfaatkannya, hal ini disyari'atkan di samping sebagai sikap mendekatkan diri kepada Allah Subhanahu wa Ta'ala, karena dalam hal ini berarti memberikan bantuan untuk diperolehnya ilmu, dan ini termasuk dalam cakupan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa." [Al-Ma'idah: 2]

Juga termasuk dalam cakupan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Dan Allah senantiasa menolong hambaNya selama hamba itu menolong saudaranya."[1]

[Fatwa Hai'ah Kibarik Ulama, juz 2, hal. 969, Syaikh Ibnu Baz.]

KEDUDUKAN DAN KEUTAMAAN AHLUL ILMI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana kedudukan dan keutamaan ahlul ilmi dalam Islam?

Jawaban.
Kedudukan ahlul ilmi adalah kedudukan yang paling agung, karena para ahlul ilmi adalah pewaris para Nabi Shallallahu 'alaihi wa sallam, karena itulah diwajibkan pada mereka untuk menjelaskan ilmu dan mengajak manusia ke jalan Allah, kewajiban ini tidak dibebankan kepada selain mereka. Di dunia ini mereka laksana bintang-bintang di langit, yang mana mereka membimbing manusia yang sesat dan bingung serta menjelaskan kebenaran kepada mereka dan memperingatkan mereka terhadap keburukan. Karena itu, di bumi ini, mereka bagaikan air hujan yang membasahi bumi yang kering kerontang, lalu tumbuhlah tumbuhan dengan izin Allah. Di samping itu, diwajibkan kepada para ahlul ilmi untuk beramal, berakhlak dan beretika yang tidak seperti yang diwajibkan pada selain mereka, karena mereka adalah suri teladan, sehingga mereka adalah manusia yang paling berhak dan paling berkewajiban untuk melaksanakan syari'at, baik dalam etika maupun akhlaknya.

[Dari fatwa Syaikh Ibnu Utsaimin yang beliau tanda tangani]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1]. HR. Bukhari dalam Ad-Dzikir (2669)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Ada Yang Perlu Dibingungkan Dalam Menghadapi Perbedaan Pendapat Di Kalangan Para Ulama

/0 almanhaj.or.id - Tidak Ada Yang Perlu Dibingungkan Dalam Menghadapi Perbedaan Pendapat Di Kalangan Para Ulama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Tidak Ada Yang Perlu Dibingungkan Dalam Menghadapi Perbedaan Pendapat Di Kalangan Para Ulama

Rabu, 2 Februari 2005 10:39:12 WIB

TIDAK ADA YANG PERLU DIBINGUNGKAN DALAM MENGHADAPI PERBEDAAN PENDAPAT DI KALANGAN PARA ULAMA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya mahasiswa tahun-tahun pertama di fakultas Syari'ah, kami banyak menemukan permasalahan yang mengandung perbedaan pendapat, dan terkadang pendapat yang rajih dalam sebagian masalah, ternyata bertolak belakang dengan sebagian pendapat ulama sekarang. Atau kadang kami menemukan masalah-masalah tapi tidak ada satu pun yang rajih, sehingga kami bingung dalam hal ini. Apa yang harus kami lakukan berkenaan dengan masalah yang mengandung perbedaan pendapat atau ketika kami ditanya oleh orang lain? Semoga Allah memberi kebaikan pada Syaikh.

Jawaban.
Pertanyaan semacam ini tidak hanya dialami oleh para penuntut ilmu syari'at, tapi merupakan masalah umum setiap orang. Jika seseorang mendapati perbedaan pendapat tentang suatu fatwa, ia akan kebingungan. Tapi sebenarnya tidak perlu dibingungkan, karena seseorang itu, jika mendapatkan fatwa yang berbeda, maka hendaknya ia mengikuti pendapat yang dipandangnya lebih mendekati kebenaran, yaitu berdasarkan keluasan ilmunya dan kekuatan imannya, sebagaimana jika seseorang sakit, lalu ada dua dokter yang memberikan resep berbeda, maka hendaknya ia mengikuti perkataan dokter yang dipandangnya lebih benar dalam memberikan resep obat. Jika ada dua pendapat yang dipandangnya sama, atau tidak dapat menguatkan salah satu pendapat yang berbeda itu, maka menurut para ulama, hendaknya ia mengikuti pendapat yang lebih tegas, karena itu lebih berhati-hati. Sebagian ulama lainnya mengatakan, hendaknya ia mengikuti yang lebih mudah, karena demikianlah dasar hukum dalam syari' at Islam. Ada juga yang berpendapat, boleh memilih di antara pendapat yang ada.

Yang benar adalah mengikuti yang mudah, karena hal itu sesuai dengan konsep mudahnya agama Islam, berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu." [Al-Baqarah: 185]

Dan firmanNya.

sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan."[Al-Hajj: 78]

Serta sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Bersikap mudahlah kalian dan jangan mempersulit. "[1]

Lain dari itu, karena pada mulanya manusia adalah "bebas dari tanggung jawab" sehingga ada sesuatu yang mengubah status dasar ini. Kaidah ini berlaku bagi orang yang tidak dapat mengetahui yang haq dengan dirinya sendiri. Namun bagi yang bisa, seperti halnya thalib 'Urn (penuntut ilmu syar'i) yang bisa membaca pendapat-pendapat seputar masalah dimaksud, maka hendaknya memilih pendapat yang dipandangnya lebih benar berdasarkan dalil-dalil yang ada padanya. Dalam hal ini ia harus meneliti dan membaca untuk mengetahui pendapat yang lebih benar di antara pendapat-pendapat yang diungkapkan oleh para ulama.

[Kitabud Da'Wah (5), haL. 45-47, SyaikH Ibnu Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syarâ€™iyyah Fi Al-Masaâ€™il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Darul Haq]
_________
Foote Note
[1]. HR. AI-Bukhari dalam Al-'Ilm (69).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

/0 almanhaj.or.id - Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

Kamis, 3 Februari 2005 08:14:38 WIB

Halaman ke-1 dari 2

NKAH MUT'AH

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Artinya, menikahi wanita hingga waktu tertentu. Jika waktunya telah habis, maka perceraian otomatis terjadi.

Syari’at dengan tegas melarangnya, tapi sekte Syi’ah Imamiyah membolehkannya. Perkawinan seperti ini sudah populer pada saat ini di Eropa, dan mereka menyebutnya sebagai "perkawinan eksperimen". [1]

Pernikahan seperti ini juga tersiar di kalangan kaum muslimin, dengan alasan bahwa pernikahan ini tidak diharamkan oleh syari’at. Itu terjadi karena kebodohan mayorits kaum muslimin tentangnya. Oleh karenanya, saya ingin membahasnya tersendiri dalam pembahasan kita ini.

DALIL-DALIL YANG MENGHARAMKANNYA DARI HADITS-HADITS SHAHIH.

1). Apa yang diriwayatkan oleh Abu Dawud dan at-Tirmidzi dari Ibnu ‘Abbas Radhiyallahu ‘anhuma, ia mengatakan: "Mut’ah pada awal Islam ialah mut’ah wanita. Seseorang datang di suatu negeri dengan membawa dagangannya, sedangkan dia tidak mempunyai orang yang bisa menjaganya dan mengumpulkan barang perniagaannya kepadanya, lalu dia menikahi seorang wanita hingga waktu yang diperlukannya untuk menyelesaikan hajatnya. Kala itu ayat al-Qur-an (yang) dibaca (dan berlaku adalah firman Allah):

“Maka isteri-isteri yang telah kamu nikmati (campuri) di antara mereka, berikanlah kepada mereka maharnya (dengan sempurna).” [An-Nisaa’: 24]

Hingga turun ayat:

"Diharamkan atas kamu (mengawini) ibu-ibumu; anak-anakmu yang perempuan; saudara-saudaramu yang perempuan; saudara-saudara bapakmu yang perempuan; saudara-saudara ibumu yang perempuan; anak-anak perempuan dari saudara-saudaramu yang laki-laki; anak-anak perempuan dari saudara-saudaramu yang perempuan; ibu-ibumu yang menyusuimu; saudara perempuan sepersusuan; ibu-ibu isterimu (mertua); anak-anak isterimu yang ada dalam pemeliharaanmu dari isteri yang telah kamu campuri, tetapi jika kamu belum bercampur dengan isteri-mu itu (dan sudah kamu ceraikan), maka tidak berdosa kamu mengawininya; (dan diharamkan bagimu) isteri-isteri anak kandungmu (menantu); dan menghimpunkan (dalam perkawinan) dua perempuan yang bersaudara, kecuali yang telah terjadi pada masa lampau. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Dan (diharamkan juga kamu mengawini) wanita yang bersuami, kecuali budak-budak yang kamu miliki. (Allah telah menetapkan hukum itu) sebagai ketetapan-Nya atasmu. Dan dihalalkan bagimu selain yang demikian, (yaitu) mencari isteri-isteri dengan hartamu untuk dikawini, bukan untuk berzina...” [An-Nisaa’: 23-24]

Kemudian mut’ah ditinggalkan, dan (ditetapkan) nikah permanen. Jika mau, dia boleh menceraikannya, dan jika suka, dia tetap menjadikannya sebagai isteri. Keduanya saling mewarisi, dan keduanya tidak mempunyai wewenang apa pun dalam perkara itu." [2]

2). Al-Bukhari meriwayatkan dari ‘Ali bin Abi Thalib Radhiyallahu ‘anhu, bahwa Nabi Shallallahu ‘alaihi wa sallam melarang menikahi wanita dengan nikah mut’ah dan makan daging keledai piaraan pada waktu Khaibar. [3]

3). Muslim meriwayatkan dari ar-Rabi’ bin Saburah Radhiyalahu ‘anhu, bahwa ayahnya berperang bersama RasulullahShallallahu ‘alaihi wa sallam dalam Fat-hu Makkah. Ia menuturkan: “Kami bermukim selama 15 hari, lalu Rasulullah Shallallahu ‘alaihi wa sallam mengizinkan kepada kami untuk menikahi wanita sementara waktu. Lalu aku keluar bersama seseorang dari kaumku. Aku mempunyai kelebihan atasnya dalam hal ketampanan, sedangkan dia memiliki rupa yang kurang tampan. Masing-masing dari kami mempunyai selendang. Selendangku jelek, sedangkan selendang sepupuku adalah selendang yang masih baru. Hingga ketika kami berada di wilayah Makkah yang terbawah, atau yang tertinggi, seorang gadis yang seperti unta perawan berpapasan dengan kami. Maka kami bertanya: 'Apakah salah seorang dari kami bisa menikahimu sementara waktu?' Ia bertanya: 'Apa yang akan kalian berikan?' Maka masing-masing dari kami menyerahkan selendangnya, lalu dia mulai memandang dua laki-laki ini. Ketika Sahabatku melihat dia memandang dirinya, maka ia mengatakan: 'Selendang orang ini buruk, dan selendangku masih baru.' Dia mengatakan: 'Selendang ini tidak mengapa, (diucapkannya) tiga kali atau dua kali.' Kemudian aku menikahinya sementara waktu, dan aku tidak keluar hingga Rasulullah n mengharamkannya." [4]

Dalam sebuah riwayat disebutkan.

"Barangsiapa yang telah menikahi seorang wanita hingga waktu tertentu, maka berikan kepadanya apa yang setara untuknya dan tidak meminta dikembalikan tentang sesuatu yang telah diberikan kepadanya, serta menceraikannya. Sebab, Allah Azza wa Jalla telah mengharamkannya hingga hari Kiamat." [5]

Dalam riwayat Muslim, bahwa Rasulullah Shalallahu ‘alaihi wa sallam bersabda:.

"Barangsiapa yang memiliki sesuatu dari wanita-wanita yang dinikahinya sementara waktu, maka hendaklah dia mencerai-kannya." [6]

4). Muslim meriwayatkan dari Iyas bin Salamah, dari Labiyyah Radhiyallahu ‘anhu, ia mengatakan: "Rasulullah Shallallahu ‘alaihi wa sallam memberi keringanan pada tahun Authas [7] untuk menikah sementara selama tiga (hari), kemudian beliau melarangnya." [8]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Footnotes
[1]. ‘Audatul Hijaab (II/60).
[2]. HR. At-Tirmidzi (no. 1121) kitab an-Nikaah, dan di dalamnya terdapat Musa bin ‘Ubaidah, ia dha’if, dan perawi-perawi lainnya tsiqah. Lihat ‘Aunul Ma’buud (V/58).
[3]. HR. Al-Bukhari (no. 5115) kitab an-Nikaah, Muslim (no. 1406) kitab an-Nikaah, at-Tirmidzi (no. 1135) kitab an-Nikaah, Ibnu Majah (no. 1961) kitab an-Nikaah.
[4]. HR. Muslim (no. 1406), kitab an-Nikaah. Antara hadits ini dan hadits sebelum-nya ada kemusykilan. Al-Hafizh Ibnu Hajar berkata dalam al-Fat-h (IX/168, 169), as-Suhaili berkata: "Berhubungan dengan hadits ini (yakni hadits ‘Ali bin Abi Thalib) ada suatu peringatan atas kemusykilan. Karena di dalamnya ter-dapat larangan nikah mut’ah pada hari Khaibar. Ini adalah sesuatu yang tidak diketahui seorang pun dari ahli sejarah dan perawi hadits. Yang nampak ialah terjadinya pendahuluan dan pengakhiran dalam lafazh az-Zuhri.

Ibnu ‘Abdil Barr menyebutkan dari jalan Qasim bin Ashbagh bahwa al-Humaidi menyebutkan dari Ibnu ‘Uyainah bahwa larangan pada masa Khaibar ialah tentang daging keledai piaraan. Sedangkan nikah mut’ah di luar hari Khaibar.
Ibnu ‘Abdil Barr mengatakan: "Inilah pendapat yang paling banyak dipegang manusia."

Abu ‘Awanah berkata dalam Shahihnya: “Aku mendengar para ulama me-ngatakan: ‘Makna hadits ‘Ali, bahwa beliau melarang pada hari Khaibar dari makan daging keledai. Adapun tentang mut’ah, ia mendiamkannya. Beliau hanyalah mengharamkannya pada hari penaklukan kota Makkah.’”
Ada pendapat-pendapat lain untuk menghilangkan kemusykilan, yang men-dasarkan adanya larangan mut’ah pada hari Khaibar, kemudian memberikan keringanan mengenainya setelah itu, lalu mengharamkannya sekali lagi pada hari penaklukan Makkah. Tetapi ‘Ali tidak menyampaikan keringanan tersebut di dalamnya."

Atas hal ini, Ibnul Qayyim berkata dalam Zaadul Ma’aad (III/460): "Tentang hadits Saburah ada riwayat-riwayat lainnya bahwa larangan itu pada haji Wada', ini adalah riwayat yang aneh, dan yang kuat ialah riwayat yang menyebutkan pada tahun penaklukan kota Makkah."
[4]. HR. ‘Abdurrazzaq (no. 14041).
[5]. HR. ‘Abdurrazzaq (no. 14041).
[6]. HR. Muslim (no. 1406), kitab an-Nikaah.
[7]. Tahun Authas, ini memperjelas bahwa nikah mut’ah diperbolehkan pada hari penaklukan Makkah. Hari penaklukan Makkah dan hari Authas adalah satu hal. Dan Authas adalah lembah di Tha-if.
[8]. HR. Muslim (no. 1405), kitab an-Nikaah.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

/1 almanhaj.or.id - Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Nikah Mut’ah, Dalil-Dalil Yang Mengharamkannya, Pernyataan Ulama Tentang Pengharamannya

Kamis, 3 Februari 2005 08:14:38 WIB

Halaman ke-2 dari 2

PERNYATAAN ULAMA TENTANG PENGHARAMANNYA.
1). Ibnu Qudamah rahimahullah berkata: “Arti nikah mut’ah ialah menikahi wanita sementara waktu. Misalnya, seseorang mengatakan: ‘Aku menikahkanmu dengan puteriku selama sebulan, setahun, atau hingga berakhirnya musim.’ Ini adalah pernikahan yang bathil. Ahmad menashkannya dengan ucapannya: ‘Nikah mut’ah adalah haram.’” [9]

2). Imam asy-Syafi'i rahimahullah berkata: “Semua nikah mut’ah adalah dilarang. Semua nikah hingga suatu masa, baik pendek maupun lama. Yaitu, seseorang berkata kepada wanita: ‘Aku menikahimu sehari, sepuluh hari, atau sebulan.’” Kemudian dia melanjutkan: “Demikian pula nikah hingga waktu tertentu atau tidak diketahui, maka pernikahannya dianggap tidak sah.” [10]

3). Ibnu Hazm rahimahullah berkata: “Nikah mut’ah tidak diperbolehkan, yaitu pernikahan hingga waktu tertentu. Hal ini pernah dihalalkan pada masa Rasulullah Shallallahu ‘alaihi wa sallam, kemudian Allah menghapuskannya melalui lisan Rasulullah Shallallahu ‘alaihi wa sallam untuk selamanya hingga hari Kiamat. [11]

4). Al-Hafizh Ibnu Hajar rahimahullah berkata dalam syarah kitab ash-Shahiih: "Pernyataan: ‘Bab Nabi Melarang Nikah Mut’ah’, maksudnya menikahi wanita hingga waktu tertentu. Jika waktunya telah habis, maka perceraian terjadi." [12]

RINGKASAN PENDAPAT TENTANG NIKAH MUT’AH.
Al-Khaththabi rahimahullah menyatakan: “Pengharaman nikah mut’ah menjadi ijma di kalangan umat Islam. Pernikahan ini pernah dibolehkan di awal-awal Islam, kemudian Allah mengharamkannya…" hingga pernyataannya: "Tidak ada lagi perselisihan tentangnya pada hari ini di antara umat, kecuali pendapat sebagian kaum Rafidhah (Syi’ah).” [13]

Di antara penya’ir yang membicarakan tentang nikah mut’ah adalah Abul Ghana-im Muhammad bin ‘Ali an-Nursi al-Kufi, yang mengatakan

Wahai sobat, beritahukan kepadaku
Tentang pendapat mengenai nikah mut’ah
Barangsiapa yang menyatakan halal
Berarti ini seperti nikah raj’ah
Kalian berdusta
Allah tidak menyukai sesuatu yang menyerupai penipuan
Wanita mempunyai dua suami dalam keadaan suci
Dan dalam keadan suci (pula) ia mempunyai tujuh
Jika yang ini menceraikannya
Maka yang itu mengambilnya dengan bantuan
Wanita ini dari semua orang
Mendapatkan mut’ah dalam rahimnya [14]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Footnotes
[9]. Al-Mughni bisy Syarhil Kabiir (7/571).
[10]. Al-Umm (V/113).
[11]. Al-Muhalla (IX/519).
[12]. Fat-hul Baari (IX/167).

Catatan:
Sebagian jawaban ulama tentang hadits-hadits yang membolehkan nikah mut’ah.
Hadits Jabir bin ‘Abdillah, no. 5117 dalam Shahih al-Bukhari, dari Jabir bin ‘Abdillah dan Salamah bin al-Akwa', keduanya mengatakan: “Kami berada di tengah pasukan, lalu Rasulullah Shallallahu 'alaihi wa sallam datang kepada kami seraya mengatakan: ‘Allah mengizinkan kalian untuk menikah sementara, maka lakukanlah.’ Bantahan atas hal itu dari dua aspek, sebagaimana dikatakan oleh Syaikh Mushthafa al-‘Adawi dalam Ahkaamun Nisaa':

1). Jabir bin ‘Abdillah Radhiyallahu 'anhu dan para Sahabat yang melakukan nikah mut'ah pada masa Abu Bakar dan ‘Umar, mereka belum mendapatkan kabar mengenai pengharaman yang berasal dari Rasulullah Shallallahu 'alaihi wa sallam (baik dari hadits ‘Ali Radhiyallahu 'anhu maupun hadits Saburah).

2). ‘Umar Radhiyallahu 'anhu melarang nikah mut’ah lewat penuturan Jabir Radhiyallahu 'anhu dalam riwayat Muslim, sedangkan ‘Umar adalah Khalifah yang mendapat petunjuk dan Rasulullah Shallallahu 'alaihi wa sallam memerintahkan kita agar mengikuti Sunnah Khulafa-ur Rasyidin al-Mahdiyyin.
Ibnul Qayyim v menyatakan dalam Zaadul Ma’aad (III/462), menukil dari pernyataan sebagian golongan mengenai hadits tersebut. Ia mengatakan: "Golongan kedua berpendapat tentang sahnya hadits Saburah. Seandainya pun tidak shahih, maka hadits ‘Ali Radhiyallahu 'anhu adalah shahih, bahwa Rasulullah Shallallahu 'alaihi wa sallam telah mengharamkan nikah mut’ah. Oleh karena itu, hadits Jabir wajib dipahami bahwa apa yang diberitakan tentang nikah mut’ah tersebut dengan melakukannya, karena peng-haraman mengenainya belum sampai kepadanya. Pengharaman tersebut belum populer hingga pada masa ‘Umar Radhiyallahu 'anhu. Ketika terjadi perselisihan mengenainya, pengharaman tersebut mengemuka dan menjadi populer. Dengan demikian hadits-hadits yang disinyalir tentang bolehnya nikah mut’ah tidak berlaku lagi, dan cukuplah bagi kita bahwa Jabir telah berhenti dari nikah mut’ah setelah mendengar larangan dari ‘Umar dan nasakh tersebut kuat menurutnya."

Bantahan Atas Ucapan Ibnu ‘Abbas :
Al-Hafizh Syamsuddin Ibnul Qayyim rahimahullah berkata, mengomentari Sunan Abi Dawud, yang dinukil dari ‘Aunul Ma’buud Syarh Sunan Abi Dawud (VI/1158): “Adapun Ibnu ‘Abbas, maka dia menempuh jalan ini dalam membolehkannya ketika diperlukan dan dalam kondisi darurat, tapi tidak membolehkannya secara mutlak. Ketika sampai kepadanya bahwa banyak manusia melakukannya, maka ia menarik pendapatnya, dan mengharamkan atas orang yang tidak memerlukan-nya.”

Al-Khaththabi berkata dari al-Minhal, dari Ibnu Jubair, ia mengatakan: Aku bertanya kepada Ibnu ‘Abbas: "Apakah engkau tahu apa yang telah engkau per-buat dan tentang apa yang engkau fatwakan? Orang-orang yang telah menyalah-gunakan fatwamu dan para penya’ir menyatakannya." Ia bertanya: "Apa kata mereka?" Aku menjawab: "Mereka mengatakan:
Aku berkata kepada seorang tua ketika lama tertahan
Wahai sobat, bukankah ada fatwa Ibnu ‘Abbas?
Bukankah engkau mendapatkan keringanan
Bersanding dengan gadis hingga orang-orang pergi?
Ibnu ‘Abbas berkata: “Innaa lillaahi wa innaa ilaihi raaji’uun. Demi Allah, tidak demikian aku berfatwa dan bukan seperti itu yang aku maksud. Aku tidak menghalalkannya kecuali sebagaimana kehalalan bangkai, darah dan daging babi. Semuanya tidak halal kecuali untuk orang yang sangat membutuhkan (darurat). Jadi, nikah mut’ah itu tidak lain hanyalah seperti bangkai, darah dan daging babi.”

Ishaq bin Rahawaih mengatakan bahwa Ibnu ‘Abbas menuturkan: "Mut’ah pada awal Islam ialah mut’ah wanita. Seseorang datang di suatu negeri dengan membawa dagangannya, sedangkan dia tidak mempunyai orang yang bisa men-jaganya dan mengumpulkan barang perniagaannya kepadanya, lalu dia menikahi seorang wanita hingga waktu yang diperlukannya untuk menyelesaikan hajatnya. Kemudian ayat al-Qur-an dibaca:

"Maka isteri-isteri yang telah kamu nikmati (campuri) di antara mereka, berikan-lah kepada mereka maharnya (dengan sempurna).” [An-Nisaa’: 24]

Hingga turun ayat:

“Diharamkan atasmu (mengawini) ibu-ibumu; anak-anakmu yang perempuan; saudara-saudaramu yang perempuan; saudara-saudara bapakmu yang perempuan; saudara-saudara ibumu yang perempuan; anak-anak perempuan dari saudara-saudaramu yang laki-laki; anak-anak perempuan dari saudara-saudaramu yang perempuan; ibu-ibumu yang menyusuimu; saudara perempuan sepersusuan; ibu-ibu isterimu (mertua); anak-anak isterimu yang ada dalam pemeliharaanmu dari isteri yang telah kamu campuri, tetapi jika kamu belum bercampur dengan isterimu itu (dan sudah kamu ceraikan), maka tidak berdosa kamu mengawininya; (dan diharamkan bagimu) isteri-isteri anak kandungmu (menantu); dan menghimpunkan (dalam perkawinan) dua perempuan yang bersaudara, kecuali yang telah terjadi pada masa lampau. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Dan (diharamkan juga kamu mengawini) wanita yang bersuami, kecuali budak-budak yang kamu miliki. (Allah telah menetapkan hukum itu) sebagai ketetapan-Nya atasmu. Dan dihalalkan bagimu selain yang demikian, (yaitu) mencari isteri-isteri dengan hartamu untuk dikawini, bukan untuk berzina…” [An-Nisaa’: 23-24]

Kemudian mut’ah ditinggalkan untuk memelihara diri. Jika suka, dia menceraikannya dan jika suka, tetap menjadikannya sebagai isteri. Keduanya saling mewarisi, dan keduanya tidak mempunyai wewenang apa pun dalam perkara itu. Kemudian Ibnul Qayyim mengatakan: “Dua riwayat yang membatasi dari Ibnu ‘Abbas ini menafsirkan maksud Ibnu ‘Abbas dari sebuah riwayat yang mutlak yang membatasi, wallaahu a’lam.”

Al-Khaththabi berkata: “Ini (riwayat pertama dari Ibnu ‘Abbas) menjelaskan kepadamu bahwa dia hanyalah menempuh jalan qiyas dan menyerupakan dengan orang yang sangat berhajat kepada makanan. Ini adalah qiyas yang tidak benar, karena darurat dalam masalah ini tidak terealisir sebagaimana darurat dalam soal makanan yang menjadi tumpuan jiwa, dan ketiadaannya akan menyebabkan kematian. Tetapi ini (nikah) adalah masalah syahwat yang mendominasi dan bersabar terhadapnya masih bisa dilakukan. Syahwat ini bisa dipupuskan dengan puasa dan amal shalih. Salah satu dari keduanya (nikah) tidak masuk dalam kategori hukum darurat sebagaimana yang lainnya (makan). Wallaahu a’lam.” (Dinukil dari Ahkaamun Nisaa', al-‘Adawi).

Ibnu ‘Abdil Barr mengatakan -setelah menyebutkan atsar dari Ibnu ‘Abbas tentang bab ini-: “Adapun seluruh ulama dari kalangan Sahabat dan Tabi’in serta sesudah mereka dari kaum khalaf dan fuqaha muslimin, mereka semua meng-haramkan mut’ah. Di antara mereka adalah Imam Malik dari kalangan penduduk Madinah, ats-Tsauri dan Abu Hanifah dari kalangan penduduk Kufah, asy-Syafi’i di kalangan yang meniti jalannya dari ahli hadits dan fiqih serta nazhar dengan ittifaaq (kesepakatan), al-Auza’i dari kalangan penduduk Syam, al-Laits bin Sa’id dari kalangan penduduk Mesir, dan semua ahlul atsar. (At-Tamhiid (X/ 121)).

Syaikh al-‘Azhim Abad dalam Syarh Abi Dawud (VI/59) mengatakan: “Ketahuilah bahwa dia mengatakan dalam al-Hidaayah, Malik rahimahullah mengatakan: ‘Nikah mut’ah adalah boleh.’” Ibnu Hammam berkata: "Penisbatan ucapan ini kepada Malik adalah keliru." Ibnu Daqiq al-‘Ied mengatakan: "Apa yang disebutkan sebagian Hanafiyyah dari Malik tentang bolehnya nikah mut’ah adalah keliru. Sebab Malikiyyah sangat tegas melarang nikah sementara, sehingga mereka menganggap batal menentukan waktu halal dengan sebabnya." ‘Iyadh berkata: "Mereka sepakat bahwa syarat batalnya ialah menegaskan dengan syarat."
[13]. Dinukil dari ‘Aunul Ma’buud, Sunan Abi Dawud (II/558).
[14]. Az-Zawaaj fil Islaam, Ahmad al-Hushain (hal. 71-72).

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Beberapa Ulama Tentang Hadits-Hadits Dha'if Untuk Fadhaailul A'maal

/0 almanhaj.or.id - Pendapat Beberapa Ulama Tentang Hadits-Hadits Dha'if Untuk Fadhaailul A'maal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Pendapat Beberapa Ulama Tentang Hadits-Hadits Dha'if Untuk Fadhaailul A'maal

Jumat, 4 Februari 2005 10:51:25 WIB

BOLEHKAH HADITS DHA’IF DIAMALKAN DAN DIPAKAI UNTUK FADHAA-ILUL A’MAAL [KEUTAMAAN AMAL] ?

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Kedua dari Tiga Tulisan 2/3

PENDAPAT BEBERAPA ULAMA TENTANG HADITS-HADITS DHAIF UNTUK FADHAAILUL A'MAAL [KEUTAMAAN AMAL]
Di kalangan ulama, ustadz dan kyai sudah tersebar bahwa hadits-hadits dha’if boleh dipakai untuk fadhaa-ilul a’maal. Mereka menyangka tentang bolehnya itu tidak ada khilaf di antara ulama. Mereka berpegang kepada perka-taan Imam an-Nawawi yang menyatakan bahwa bolehnya hal itu sudah disepakati oleh ahli ilmu.

Apa yang dinyatakan Imam an-Nawawi rahimahullah tentang adanya kesepakatan ulama yang membolehkan memakai hadits dha’if untuk fadhaa-ilul a’maal ini merupakan satu kekeliruan yang nyata. Sebab, ada ulama yang tidak sepakat dan tidak setuju digunakannya hadits dha’if untuk fadhaa-ilul a’maal. Ada beberapa pakar hadits dan ulama-ulama ahli tahqiq yang berpendapat bahwa hadits dha’if tidak boleh dipakai secara mutlak, baik hal itu dalam masalah ahkam (hukum-hukum) maupun fadha-il.

a. Syaikh Muhammad Jamaluddin al-Qasimi menyebutkan dalam kitabnya, Qawaaidut Tahdits: “Hadits-hadits dha’if tidak bisa dipakai secara mutlak untuk ahkaam maupun untuk fadhaa-ilul a’maal, hal ini disebutkan oleh Ibnu Sayyidin Nas dalam kitabnya, ‘Uyunul Atsar, dari Yahya bin Ma’in dan disebutkan juga di dalam kitab Fat-hul Mughits. Ulama yang berpendapat demikian adalah Abu Bakar Ibnul Araby, Imam al-Bukhari, Imam Muslim dan Imam Ibnu Hazm. [Qawaaidut Tahdits min Fununi Musthalahil Hadits, hal. 113, tahqiq: Muhammad Bahjah al-Baithar]

b. Menurut Syaikh Muhammad Nashiruddin al-Albany rahimahullah (Ahli Hadits zaman sekarang ini), ia berpendapat: “Pendapat Imam al-Bukhari inilah yang benar dan aku tidak meragukan tentang kebenarannya.” [Tamaamul Minnah fii Ta’liq ‘ala Fiqhis Sunnah hal. 34, cet. Daarur Rayah, th. 1409 H]

Menurut para ulama, hadits dha’if tidak boleh diamalkan, karena:

Pertama.
Hadits dha’if hanyalah mendatangkan sangkaan yang sangat lemah, orang mengamalkan sesuatu dengan prasangka, bukan sesuatu yang pasti diyakini.
Firman Allah:

“Artinya : Sesungguhnya sangka-sangka itu sedikit pun tidak bisa mengalahkan kebenaran.” [Yunus: 36]

Nabi Shallallahu ‘alaihi wa sallam bersabda:

إِيَّاكُمْ والَظَّنَّ فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيْثِ

"Artinya : Jauhkanlah dirimu dari sangka-sangka, karena sesungguhnya sangka-sangka itu sedusta-dusta perkataan.” [HR. Al-Bukhari (no. 5143, 6066) dan Muslim (no. 2563) dari Abu Hurairah radhiyallahu ‘anhu]

Kedua.
Kata-kata fadhaa-ilul a’maal menunjukkan bahwa amal-amal tersebut harus sudah ada nashnya yang shahih. Adapun hadits dha’if itu sekedar penambah semangat (targhib), atau untuk mengancam (tarhiib) dari amalan yang sudah diperintahkan atau dilarang dalam hadits atau riwayat yang shahih.

Ketiga.
Hadits dha’if itu masih meragukan, apakah sabda Nabi Shallallahu ‘alaihi wa sallam atau bukan. Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

دَعْ مَا يَرِيْبُكَ إِلَى مَا لاَ يَرِيْبُكَ

"Artinya Tinggalkanlah apa-apa yang meragukan kamu (menuju) kepada yang tidak meragukan.” [HR. Ahmad (I/200), at-Tirmidzi (no. 2518) dan an-Nasa-i (VIII/327-328), ath-Thabrani dalam al-Mu’jamul Kabir (no. 2708, 2711), dan at-Tirmidzi berkata, “Hadits hasan shahih.”]

Keempat.
Penjelasan Syaikhul Islam Ibnu Taimiyyah tentang perkataan Imam Ahmad, “Apabila kami meriwayatkan masalah yang halal dan haram, kami sangat keras (harus hadits yang shahih), tetapi apabila kami meriwayatkan masalah fadhaa-il, targhiib wat tarhiib, kami tasaahul (bermudah-mudah).” Kata Syaikhul Islam: “Maksud perkataan ini bukanlah menyunnahkan suatu amalan dengan hadits dha’if yang tidak bisa dijadikan sebagai hujjah, karena masalah sunnah adalah masalah syar’i, maka yang harus dipakai pun haruslah dalil syar’i. Barangsiapa yang mengabarkan bahwa Allah cinta pada suatu amalan, tetapi dia tidak bawakan dalil syar’i (hadits yang shahih), maka sesungguhnya dia telah mengadakan syari’at yang tidak diizinkan oleh Allah, sebagaimana dia menetapkan hukum wajib dan haram.[ Majmuu’ Fataawaa, oleh Syaikhul Islam Ibnu Taimiyyah (XVIII/65).]

Kelima.
Syaikh Ahmad Muhammad Syakir menerangkan tentang maksud perkataan Imam Ahmad, Abdurahman bin Mahdi dan ‘Abdullah Ibnul Mubarak tersebut, beliau berkata, “Bahwa yang dimaksud tasaahul (bermudah-mudah) di sini ialah mereka mengambil hadits-hadits hasan yang tidak sampai ke derajat shahih untuk masalah fadhaa-il. Karena istilah untuk membedakan antara hadits shahih dengan hadits hasan belum terkenal pada masa itu. Bahkan kebanyakan dari ulama mutaqadimin (ulama terdahulu) hanyalah membagi derajat hadits itu kepada shahih atau dha’if saja. (Sedang yang dimaksud dha’if itu sebagiannya adalah hadits hasan yang bisa dipakai untuk fadhaa-ilul a’maal-pen). [Baaitsul Hatsits Syarah Ikhtishaar Uluumil Hadiits, oleh Syaikh Ahmad Muhammad Syakir (hal 87), cet. III Maktabah Daarut Turats, th. 1979 M/1399 H atau cet. I Daarul ‘Ashimah, ta’liq: Syaikh al-Albany]

Sebagai tambahan dan penguat pendapat ulama yang tidak membolehkan dipakainya hadits dha’if untuk fadhaa-ilul a’maal. Saya bawakan pendapat Dr. Subhi Shalih, ia berkata: “Menurut pendapat agama yang tidak diragukan lagi bahwa riwayat lemah tidak mungkin untuk dijadikan sumber dalam masalah ahkam syar’i dan tidak juga untuk fadhilah akhlaq (targhib wat tarhib), karena sesungguhnya zhan atau persangkaan tidak bisa mengalahkan yang haq sedikit pun. Dalam masalah fadhaa'il sama seperti ahkam, ia termasuk pondasi agama yang pokok, dan tidak boleh sama sekali bangunan pondasi ini lemah yang berada di tepi jurang yang dalam. Oleh karena itu, kita tidak bisa selamat bila kita meriwayatkan hadits-hadits dha’if untuk fadhaa-ilul a’maal, meskipun sudah disebutkan syarat-syaratnya.” [ Lihat Uluumul Hadiits wa Musthalaahuhu (hal. 211), oleh Dr. Subhi Shalih, cet. 1982 M]

SYARAT-SYARAT DITERIMANYA HADITS DHA'IF UNTUK FADHAA-ILUL A'MAAL
Di atas sudah saya kemukakan bahwa pendapat yang terkuat adalah pendapat Imam al-Bukhari, Muslim dan Ibnu Hazm tentang tidak diterimanya hadits dha’if untuk fadhaa-ilul a’maal. Akan tetapi tentunya sejak dulu sampai hari ini masih saja ada ulama yang memakainya. Oleh karena itu, saya bawakan pendapat al-Hafizh Ibnu Hajar al-Asqalany tentang syarat-syarat diterimanya hadits dha’if untuk fadhaa-ilul a’maal, beliau berkata: “Sudah masyhur di kalangan ulama bahwa ada di antara mereka orang-orang yang tasaahul (bermudah-mudah/menggampang-gampangkan) dalam membawakan hadits-hadits fadhaa-il kendatipun banyak di antaranya yang dha’if bahkan ada yang maudhu’ (palsu). Oleh karena itu wajiblah atas ulama untuk mengetahui syarat-syarat dibolehkannya beramal dengan hadits dha’if, yaitu ia (ulama) harus meyakini bahwa itu dha’if dan tidak boleh dimasyhurkan agar orang tidak mengamalkannya yakni tidak menjadikan hadits dha’if itu syari’at atau mungkin akan disangka oleh orang-orang jahil bahwa hadits dha’if itu mempunyai Sunnah (untuk diamalkan).” [Tamaamul Minnah hal. 36.]

Syaikh Muhammad bin Abdis Salam telah menjelaskan hal ini dan hendaklah seseorang berhati-hati terkena ancaman Rasulullah Shallallahu ‘alaihi wa sallam (hadits Samurah di atas). Bila sudah ada ancaman ini bagaimana mungkin kita akan mengamalkan hadits dha’if?

Dalam hal ini (ancaman Rasulullah Shallallahu ‘alaihi wa sallam) terkena bagi orang yang mengamalkan hadits dha’if dalam masalah ahkam (hukum-hukum) ataupun fadhaa-ilul a’maal, karena semua ini termasuk syari’at. [Tabyiinul A’jab (hal. 3-4) dinukil oleh Syaikh al-Albany dalam Tamamul Minnah (hal. 36)]

Al-Hafizh as-Sakhawy, murid al-Hafizh Ibnu Hajar al-Asqalany t, beliau berkata: “Aku sering mendengar syaikhku (Ibnu Hajar) berkata: “Syarat-syarat bolehnya beramal dengan hadits dha’if:

1. Hadits itu tidak sangat lemah. Maksudnya, tidak boleh ada rawi pendusta, atau dituduh berdusta atau hal-hal yang sangat berat kekeliruannya.
2. Tidak boleh hadits dha’if jadi pokok, tetapi dia harus berada di bawah nash yang sudah shahih.
3. Tidak boleh hadits itu dimasyhurkan, yang akan ber-akibat orang menyandarkan kepada Nabi Shallallahu ‘alaihi wa sallam apa-apa yang tidak beliau Shallallahu ‘alaihi wa sallam sabdakan.”

Imam as-Sakhawi berkata: “Syarat-syarat kedua dan ketiga dari Ibnu Abdis Salam dan dari shahabatnya Ibnu Daqiqiil ‘Ied.”

Imam ‘Alaiy berkata: “Syarat pertama sudah disepakati oleh para ulama hadits.” [ Lihat al-Qaulu Badi’ fii Fadhlish Shalah ‘alal Habibisy Syafi’i (hal. 255), oleh al-Hafizh as-Sakhawi, cet. Daarul Bayan Lit Turats]

Bila kita perhatikan syarat pertama saja, maka kewa-jiban bagi ulama dan orang yang mengerti hadits, untuk menjelaskan kepada ummat Islam dua hal yang penting:

Pertama.
Mereka harus dapat membedakan hadits-hadits dha’if dan yang shahih agar orang-orang yang menga-malkannya tidak meyakini bahwa itu shahih, hingga mereka tidak terjatuh ke dalam bahaya dusta atas nama Nabi Shallallahu ‘alaihi wa sallam.

Kedua.
Mereka harus dapat membedakan hadits-hadits yang sangat lemah dengan hadits-hadits yang tidak sangat lemah.

Bagi para ulama, ustadz, dan kyai yang masih bersikeras bertahan untuk tetap memakai hadits-hadits dha’if untuk fadhaaa-ilul a’maal, saya ingin ajukan pertanyaan untuk mereka: “Sanggupkah mereka memenuhi syarat pertama, kedua dan ketiga itu?” Bila tidak, jangan mereka mengamalkannya. Kemudian apa sulitnya bagi mereka untuk mengambil dan membawakan hadits-hadits yang shahih saja yang terdapat dalam Shahih al-Bukhari dan Shahih Muslim dan kitab-kitab hadits lainnya. Apalagi sekarang -alhamdulillah- Allah sudah mudahkan adanya kitab-kitab hadits yang sudah dipilah-pilah antara yang shahih dan yang dha’if. Dan kita berusaha untuk memiliki kitab-kitab itu, sehingga dapat membaca, memahami, mengamalkan dan menyampaikan yang benar kepada ummat Islam.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

/0 almanhaj.or.id - Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

Jumat, 4 Februari 2005 14:58:55 WIB

Halaman ke-1 dari 2

PERINGATAN TERHADAP FITNAH TAJRIH[1] DAN TABDI’[2] SEBAGIAN AHLUS SUNNAH DI MASA KINI[3]

Oleh :
Al-Allamah al-Muhaddits asy-Syaikh Abdul Muhsin bin Hamd al-Abbad al-Badr[4]

Yang semisal dengan bid’ah menguji manusia dengan perseorangan[5] yang terjadi dewasa ini dari sekelompok kecil Ahlus Sunnah yang gemar mentajrih saudara-saudaranya sesama Ahlus Sunnah dan mentabdi’ mereka, sehingga mengakibatkan timbulnya hajr[6], taqathu’[7] dan memutuskan jalan kemanfaatan dari mereka. Tajrih dan tabdi’ tersebut dibangun di atas dugaan suatu hal yang tidak bid’ah namun dianggap bid’ah.

Sebagai contohnya adalah dua syaikh kita yang mulia, yaitu Syaikh Abdul Aziz bin Bazz dan Syaikh Ibnu Utsaimin, semoga Allah merahmati mereka berdua, telah menfatwakan bolehnya memasuki suatu jama’ah (semacam yayasan khairiyah pent.) dalam beberapa perkara yang mereka pandang dapat mendatangkan kemaslahatan dengan memasukinya. Dari mereka yang tidak menyukai fatwa ini adalah kelompok kecil tadi dan mereka mencemarkan jama’ah tersebut. Permasalahannya tidak hanya berhenti sebatas ini saja, bahkan mereka menyebarkan aib (menyalahkan) siapa saja yang bekerja sama dengan memberikan ceramah pada jama’ah tersebut dan mereka sifati sebagai mumayi’[8] terhadap manhaj salaf, walaupun kedua syaikh yang mulia tadi pernah memberikan ceramah pada jama’ah ini via telepon.

Perkara ini juga meluas sampai kepada munculnya tahdzir (peringatan) untuk menghadiri pelajaran (durus) seseorang dikarenakan orang tersebut tidak berbicara tentang fulan dan fulan atau jama’ah fulani. Yang mempelopori hal ini adalah salah seorang muridku[9] di Fakultas Syariah Universitas Islam Madinah, yang lulus pada tahun 1395-1396H. Dia meraih peringkat ke-104 dari jumlah lulusan yang mencapai 119 orang. Dia tidaklah dikenal sebagai orang yang menyibukkan diri dengan ilmu, dan tidak pula aku mengetahuinya memiliki pelajaran-pelajaran ilmiah yang terekam, tidak pula tulisan-tulisan ilmiah, kecil ataupun besar.

Modal ilmunya yang terbesar adalah tajrih, tabdi’ dan tahdzir terhadap mayoritas Ahlus Sunnah, padahal si Jarih[10] ini ini tidaklah dapat menjangkau mata kaki orang-orang yang dicelanya dari sisi banyaknya kemanfaatan pada pelajaran-pelajaran, ceramah-ceramah dan tulisan-tulisan mereka.

Keanehan ini tidak berakhir sampai di situ bahkan jika seorang yang berakal mendengarkan sebuah kaset yang berisi rekaman percakapan telepon yang panjang antara Madinah dan Aljazair[11]. Di dalam kaset ini, fihak yang ditanya ‘memakan daging’ mayoritas ahlu Sunnah, dan di dalamnya pula si penanya memboroskan hartanya tanpa hak. Orang-orang yang ditanyainya mencapai hampir 30-an orang pada kaset ini, diantara mereka (yang ditanyakan) adalah Wazir (menteri), pembesar dan orang biasa, juga di dalamnya ada sekelompok kecil yang tidak merasa disusahkan (yang tidak dicela karena termasuk kelompok kecil tersebut, pent.). Yang selamat adalah orang-orang yang tidak ditanyakan di dalamnya, namun mereka-mereka yang selamat dari kaset ini sebagiannya tidak selamat dari kaset-kaset lainnya[12]. Penyebaran utamanya adalah dari situs-situs informasi internet[13].

[Dialihbahasakan oleh Abu Salma dari kutaib al-Hatstsu ‘alat-tib`is Sunnah wa tahdziiri minal Bida’i wa Bayaanu Khatharaha, editor dan muraja'ah Ust. Abu Abdurrahman Thayyib, Lc dengan beberapa tambahan footnote dari beberapa sumber. Dan disebarkan oleh Lajnah Dakwah wa Ta’lim FSMS (Forum Silaturrahim Mahasiswa as-Sunnah) Surabaya]
_________
Foote Note
[1] Mencela atau menerangkan aib seseorang yang dapat menjatuhkan kredibillitas (keadilan) seseorang.

[2] Membid’ahkan atau menghukumi seseorang sebagai mubtadi’ (Ahlul Bid’ah)

[3] Ini adalah petikan pasal terakhir dari kutaib Syaikh Abdul Muhsin al-Abbad –hafidhahullahu- yang berjudul al-Hatstsu ‘alat-tiba`is Sunnah wa tahdziiri minal Bida’i wa Bayaanu Khatharihi. Risalah ini adalah risalah yang paling akhir yang beliau tulis setelah risalah Rifqon Ahlas Sunnah bi Ahlis Sunnah yang dikritisi oleh sebagian masyaikh (sekelompok kecil menurut istilah beliau). Sebagaimana dalam risalah Rifqon, beliau membahas kaidah-kaidah dasar terlebih dahulu beserta dalil-dalilnya, baru kemudian beliau masuk ke inti pembahasan tanpa berdalam-dalam mengupasnya. Bahkan beliau dalam mengkritik sesama ahlus sunnah, beliau lakukan dengan lemah lembut dan tanpa menyebutkan orangnya, namun hanya mengisyaratkan saja. Hal ini menunjukkan bagaimana halus dan lembutnya syaikh dalam menasehati dengan harapan orang yang dinasehati tersebut akan kembali. Bukan dengan cara-cara mencela dan membongkar aibnya sehingga menjadikan orang yang dinasehati semakin lari menjauh dari nasihatnya.

Dalam risalah ini syaikh menjelaskan terlebih dahulu tentang sifat-sifat syariat, kekekalan, keuniversalitasan dan kesempurnaannya. Kemudian syaikh menjelaskan definisi Sunnah dan Bid’ah dengan menyertakan dalil-dalilnya, beliau terangkan dengan gamblang tentang bahaya bid’ah dan kewajiban mentahdzirnya sembari beliau bantah pemahaman yang menyatakan adanya bid’ah hasanah. Beliau juga menerangkan perbedaan antara Mashlahah Mursalah dan menyatakannya bukan sebagai bentuk bid’ah. Beliau menjelaskan pula tentang kewajiban berpegang dengan sunnah baik ushul maupun furu’nya, lengkap dengan dalil dan penukilan-penukilan ucapan ulama salaf. Sebelum menjelaskan tentang bahaya fitnah tajrih (mencela) dan tabdi’ (membid’ahkan), syaikh menerangkan diantara jenis bid’ah yang sering dilalaikan ummat, yaitu bid’ah menguji manusia dengan perseorangan, yang kebanyakan beliau nukil dari ucapan Syaikhul Islam Ibnu Taimiyah.

[4] Beliau adalah al-Allamah al-Muhaddits al-Faqih az-Zahid al-Wara’ asy-Syaikh Abdul Muhsin bin Hammad al-‘Abbad al-Badr –semoga Allah memelihara beliau dan memperpanjang usia beliau dalam ketaatan kepada-Nya dan memberkahi amal dan lisan beliau-, dan kami tidak mensucikan seorangpun di hadapan Allah Azza wa Jalla.

Beliau lahir di ‘Zulfa’ (300 km dari utara Riyadh) pada 3 Ramadhan tahun 1353H. Beliau adalah salah seorang pengajar di Masjid Nabawi yang mengajarkan kitab-kitab hadits seperti Shahih Bukhari, Shahih Muslim, Sunan Abu Dawud dan saat ini beliau masih memberikan pelajaran Sunan Turmudzi. Beliau adalah seorang ‘Alim Robbaniy dan pernah menjabat sebagai wakil mudir (rektor) Universitas Islam Madinah yang waktu itu rektornya adalah al-Imam Abdul Aziz bin Bazz –rahimahullahu-.

Beliau sangat dekat dengan al-Imam al-Allamah Abdul Aziz bin Bazz –rahimahullahu-, bahkan karena kedekatan beliau dengan al-Imam, ketika Imam Bin Bazz tidak ada (tidak hadir) maka Syaikh Abdul Muhsinlah yang menggantikan beliau, sehingga tak heran jika ada yang mengatakan bahwa Universitas Islam Madinah dulu adalah Universitasnya Bin Bazz dan Abdul Muhsin.

Semenjak kecil beliau telah biasa berkutat dengan ilmu, sehingga ketika beliau telah menginjak dewasa, tampak pada beliau perangai dan skill sebagai seorang muhadits yang ulung, yang sering dirujuk oleh masyaikh dan thullabul ilmi lainnya. Kedekatan beliau dengan masyaikh kibar telah mengukir keilmuan beliau hingga saat ini, dimana usia beliau saat ini kurang lebih 73 tahun dan beliau masih sanggup untuk memberikan muhadharah dan nasihat dan menyampaikan pelajaran hadits (terutama Sunan Abi Dawud) baik riwayah maupun dirayah. Beliau juga masih menjadi dosen di Universitas Islam Madinah dengan izin khusus kerajaan yang mana hal ini menunjukkan kesungguhan beliau dalam berdakwah dan menuntun ummat ke jalan yang lurus dan benar.

Diantara guru-guru beliau adalah :

al-Allamah asy-Syaikh Muhammad bin Ibrahim –rahimahullahu-
al-Allamah Abdullah bin Abdurrahman al-Ghaits –rahimahullahu-
al-Allamah asy-Syaikh Abdul Aziz bin Abdullah bin Bazz -rahimahullahu-
al-Allamah asy-Syaikh Muhammad Amin asy-Syinqithy –rahimahullahu-
al-Allamah asy-Syaikh Abdurrahman al-Afriqy –rahimahullahu-
al-Allamah asy-Syaikh Abdur Razaq Afifi –rahimahullahu-
al-Allamah asy-Syaikh Umar Falatah –rahimahullahu-
dan masih banyak lagi. Yang disebutkan di atas adalah guru-guru beliau yang paling mempengaruhi diri beliau.

Beliau memiliki banyak karangan dan rekaman kaset-kaset ilmiah yang melimpah, diantara karya tulisnya adalah :

- ‘Isyruuna Hadiitsan min Hadiitsil Bukhaariy
- ‘Isyruuna Hadiitsan min Shohihil Imam Muslim
- Min Akhlaaqi Rasulil Kariim
- Aqidah Ahlus Sunnah wal Jama’ah fish Shahabatil Kiram
- Fadhlu Ahlil Bait wa Uluwwu Makanatihim ‘inda Ahlis Sunnah wal Jama’ah
- Aqidah Ahlus Sunnah wal Atsar fil Mahdi al-Muntazhar
- Ar-Raddu ‘ala ar-Rifa’iy wal Buthy
- Al-Intisharu lishahaabati al-Akhyar fi raddi abathil Hasan al-Maliki
- Asy-Syaikh Abdul Aziz bin Bazz rahimahullahu namuwdzaj minar Ra’iylil Awwal
- Asy-Syaikh Umar bin Abdirrahman Falatah wa kaifa araftuhu
- Al-Ikhlash wal Ihsan wal Iltizaamu bisy-Syari’ah
- Fadhlul Madinah wa Aadabu Sukkanaha wa Ziyarotiha
- Rifqon Ahlas Sunnah bi Ahlis Sunnah
- Bi ayyi aqlin yakunu tadmir wa tafjir jihaadan
- Fathu Qowiy al-Matin Syarh Arba’in Nawawi
- Syarh Hadits Jibril fi ta’limis dien
- Kaifa Nastafiidu min Sunnati Nabawiyah

Dan masih banyak lainnya. Beliau juga memiliki banyak kaset-kaset ceramah yang terekam, diantaranya adalah :

- Syarh Mukhtashor Alfiyyah as-Suyuthi (57 Kaset)
- Al-Qirwaniyyah (14 Kaset)
- Syarh Shahih al-Bukhary (623 kaset dan belum selesai)
- Sunan an-Nasa`iy (414 kaset)
- Sunan Abi Dawud (272 kaset/3 CD)
- Kitabush Shiyam min Lu’lu’ wal Marjan (7 kaset)
- Aadabul Masyi ilash Sholah (14 kaset)

Dan masih banyak lainnya lagi. Ilmu dan waktu beliau benar-benar berkah, apalagi di usia beliau yang lebih dari tujuh puluh, beliau masih sempat dan sanggup memberikan nasehat beliau bagi generasi muda salafiyin.

Beliau memiliki putra yang juga ‘alim yang bernama Syaikh Abdur Razaq bin Abdul Muhsin al-Abbad, yang produktif dan cemerlang. Beliau memiliki banyak murid, diantaranya adalah :

Syaikh al-Allamah Rabi’ bin Hadi al-Madkhaly
Syaikh al-Allamah Ubaid al-Jabiry
Syaikh al-Allamah Abdul Malik Ramadhani al-Jazairy
Syaikh al-Allamah Sulaiman ar-Ruhaily
Syaikh al-Allamah Ibrahim ar-Ruhaily
Dan masih banyak lagi.

Tidak diragukan lagi, beliau adalah ‘Alim Robbaniy saat ini yang dianggap paling senior. Namun, sungguh tak beradab, tatkala Syaikh al-‘Alim ini dicerca bahkan direndahkan oleh sebagian manusia-manusia yang tak tahu diri yang masih ingusan namun merasa sok alim. Mereka merendahkan dan menjatuhkan kewibawaan Syaikh dengan menyatakan bahwa Syaikh Abdul Muhsin bermanhaj tamyi’ (lunak terhadap ahlul bid’ah) atau tidak faham realita saat ini (tuduhan ini seperti pendapatnya sururiyin yang menyatakan ulama tak faham waqi’/realita) tentang beberapa perkara fitnah dimana Syaikh Abdul Muhsin memiliki sikap yang berseberangan dengan beberapa masyaikh.

Mereka, para pemuda ingusan yang ghuluw tersebut, dengan kedangkalan ilmunya dan dibakar oleh semangat jahiliyahnya, berani mencela risalah Syaikh yang berjudul Rifqon Ahlas Sunnah bi Ahlis Sunnah, dan mereka mengutip perkataan beberapa masyaikh kiram (yang mulia) tentang dilarangnya menyebarkan risalah ini. Wallahul musta’an.

Fal hamdulillah, Syaikh yang mulia ini bangkit dan mengklarifikasi isi risalahnya terdahulu dari para pengkritik, bahkan beliau mentahdzir salah seorang murid beliau yang menurut beliau sudah berlebihan dalam bersikap. Maka, risalah al-Hatstsu ‘ala ittiba`is Sunnah wa tahdzir minal bida’ wa bayaanu khatharaha ini muncul dan beredar, menunjukkan kekokohan manhaj Syaikh yang diperpeganginya sebagaimana manhajnya guru-guru beliau terdahulu.

[5] Bid’ah menguji manusia dengan perseorangan maksudnya adalah jika ada seseorang yang ditahdzir, maka kita harus turut mentahdzirnya. Jika kita tidak mentahdzirnya maka kita juga ditahdzir.

[6] Pemboikotan atau Isolir.

[7] Saling memutus hubungan.

[8] Orang yang bermanhaj lunak terhadap Ahlul Bid’ah.

[9] Yang beliau maksudkan di sini adalah Syaikh Falih bin Nafi’ al-Harby –wafaqohullahu-, sebagaimana telah maklum di kalangan Mahasiswa Islam Madinah tatkala Syaikh Abdul Muhsin memberikan ceramah dan menjabarkan isi kutaibnya ini. Hal ini diperkuat dengan munculnya tahdzir dari dua Masyaikh Yordan, yakni Syaikh Muhammad Musa Nashr dan Syaikh Salim bin Ied al-Hilaly –hafidhahumallahu-, kepada Syaikh Falih bin Nafi’ yang dimuat di dalam situs Muntada al-Albany, www.almenhaj.com, yang menukil ucapan Syaikh di atas.

[10] Pencela atau orang yang gemar mencela.

[11] Transkrip kaset ini telah disebarkan ke situs www.sahab.net dan www.anasalafi.net, yang dikumpulkan dan ditranskrip oleh Abu Adunah Ied al-Jazairi dengan judul Rudud wa Masa`il fil Jarh wa Ta’dil. Kami memiliki kopian transkrip ini dan beberapa transkrip dari kaset-kaset Syaikh Falih –wafaqohullahu- lainnya yang isinya tahdzir dan tajrih kepada mayoritas Ulama Ahlus Sunnah, seperti Syaikh Abubakar Jabir al-Jazairi dikatakan jahil, Syaikh Muhammad Jamil Zainu dikatakan bukan ulama dan tak dapat membedakan antara salafi dan hizbi, syaikh Musa Nashr dan Husain al-Awaisyah dikatakan di atas manhaj kaum hizbiyun, Syaikh Abdurrazaq bin Abdul Muhsin dikatakan tamyi’ sebagaimana manhajnya Syaikh al-Allamah Abdul Malik Ramadhani yang juga beliau tuduh tamyi’, dan masih banyak lagi. Kami mendapatkan URL transkrip ini dari seorang Mahasiswa ITS thuwailib fanatikus mantan Laskar Jihad yang ingin menunjukkan bahwa Masyaikh Yordania telah ditahdzir sehingga tidak perlu berpegang dengan pendapat mereka. Allahul Musta’an!!!

[12] Dalam kaset-kaset dan kesempatan lainnya, berpuluh-puluh masyaikh salafiyin tidak selamat dari tajrih dan bahkan tabdi’ beliau. Oleh karena itu Syaikh Ubaid al-Jabiri pernah mengeluarkan maklumat di penghujung tahun 1424 yang isinya mengklarifikasi tabdi’ Syaikh Falih kepada beberapa masyaikh salafiyin seperti Syaikh Ibrahim ar-Ruhaili, Sulaiman ar-Ruhaili, dan lain-lain. Terakhir, beberapa Syaikh Kibar seperti Syaikh al-Allamah Rabi’ bin Hadi al-Madkholy dan Syaikh Ahmad Yahya an-Najmi membantah dan menasehati Syaikh Falih bin Nafi’ al-Harby. Jika antum buka situs www.rabee.net akan antum jumpai artikel-artikel bantahan dan nasehat kepada Syaikh Falih bin Nafi’ oleh Fadhilatus Syaikh Rabi’ bin Hadi –hafidhahullahu-. Semoga Allah memberkahi para ulama kita yang saling menasehati dalam rangka menetapi kebenaran dan kesabaran.

[13] Penyebaran utamanya adalah syabakah sahab.net dan anasalafi.net. Al-Allamah asy-Syaikh DR. Rabi’ bin Hadi al-Madkholi telah memberikan nasehat yang cukup pedas kepada webmaster syabakah www.anasalafi.net untuk memperhatikan ushlub dakwahnya. Beliau juga menasehatkan bagi www.sahab.net dan situs-situs salafiy lainnya untuk memperhatikan risalah-risalah yang akan dimuat lebih cermat tentang maslahat dan madharatnya, dan beliau juga menasehatkan supaya tidak memasukkan artikel-artikel dari orang-orang yang (tidak dikenal) dan hanya menggunakan kunyah. Semoga Allah memberkahi ilmu Syaikh Rabi’ bin Hadi al-Madkholy –Hafidhahullahu-.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

/1 almanhaj.or.id - Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Peringatan Terhadap Fitnah Tajrih Dan Tabdi' Sebagian Ahlus Sunnah Di Masa Kini

Jumat, 4 Februari 2005 14:58:55 WIB

Halaman ke-2 dari 2

Wajib baginya menghentikan memakan daging para ulama dan para thullabul ‘ilm dan wajib pula bagi para pemuda dan penuntut ilmu untuk tidak mengarahkan pandangannya kepada tajrihat (celaan-celaan) dan tabdi’at (pembid’ahan) yang merusak tidak bermanfaat ini, serta wajib bagi mereka menyibukkan diri dengan ilmu yang bermanfaat yang akan membawa kebaikan dan akibat yang terpuji bagi mereka di dunia dan akhirat.

Al-Hafidh Ibnu Asakir –rahimahullah- mengatakan dalam bukunya, Tabyinu Kadzibil Muftarii (hal 29), “Ketahuilah saudaraku, semoga Allah menunjuki kami dan kalian kepada keridhaan-Nya dan semoga Dia menjadikan kita orang-orang yang takut kepada-Nya dan bertakwa dengan sebenar-benarnya takwa, bahwasanya daging para ulama –rahmatullahu ‘alaihi- adalah beracun dan merupakan kebiasaan Allah (sunnatullah) merobek tabir kekurangan mereka pula.” Dan telah kujabarkan dalam risalahku, Rifqon Ahlas Sunnah bi Ahlis Sunnah, sejumlah besar ayat-ayat, hadits-hadits dan atsar-atsar berkenaan tentang menjaga lisan dari mencerca Ahlus Sunnah, terutama terhadap ulamanya.

Kendati demikian, hal ini tidaklah memuaskan sang pencela (jarih), bahkan dia mensifati risalahku tersebut tidak layak untuk disebarkan. Dia juga mentahdzir risalahku dan orang-orang yang menyebarkannya. Tidak ragu lagi, barang siapa yang mengetahui celaan (jarh) ini dan menelaah risalahku, ia akan menemukan bahwa perkara ini di satu lembah dan risalahku di lembah yang lain, dan hal ini sebagaimana yang dikatakan seorang penyair :

Qod tunkiru al-‘Ainu Dhou’ asy-Syamsi min romadin

Wa yunkriru al-Fammu tho’ma al-Maa’i min saqomin

Mata boleh menyangkal cahaya matahari dikarenakan sakit mata

dan mulut boleh menyangkal rasa air dikarenakan sakit mulut

Adapun ucapan si Jarih ini terhadap risalah Rifqon Ahlas Sunnah bi Ahlis Sunnah, ucapannya : “misalnya tentang anggapan bahwa manhaj Syaikh Abdul Aziz bin Bazz dan manhaj Syaikh Utsaimin menyelisihi manhaj Ahlus Sunnah yang lainnya, maka hal ini adalah suatu kesalahan tidak diragukan lagi, yakni mereka berdua tidak memperbanyak bantahan dan membantah orang-orang yang menyimpang. Hal ini, sekalipun benar dari mereka, maka (ini artinya manhaj mereka) menyelisihi manhajnya Ahlus Sunnah wal Jama’ah, dan yang demikian ini artinya adalah sebuah celaan bagi kedua syaikh tersebut atau lainnya yang punya anggapan demikian!!!”

Maka jawabannya dari beberapa sisi :

Pertama, hal tersebut tidaklah terdapat di dalam risalahku bahwa Syaikh Abdul Aziz tidak memperbanyak bantahan. Bahkan, bantahan beliau banyak. Hal ini telah diterangkan dalam risalahku (hal. 51) sebagai berikut : “Hendaknya bantahan tersebut dilakukan dengan keramahan dan lemah lembut disertai dengan keinginan kuat untuk menyelamatkan orang yang salah tersebut dari kesalahannya apabila kesalahannya jelas dan tampak. Selayaknya seorang yang hendak membantah orang lain, merujuk kepada metodenya Syaikh Ibnu Bazz ketika membantah untuk kemudian diterapkannya.”

Kedua, Sesungguhnya aku tidak mengingat telah menyebutkan manhaj Syaikh Utsaimin di dalam membantah, dikarenakan aku tidak tahu, sedikit atau banyak, apakah beliau memiliki tulisan-tulisan bantahan. Aku pernah bertanya kepada salah seorang murid terdekatnya yang bermulazamah kepadanya sekian lama tentang hal ini, dan dia memberitahuku bahwa dia tidak mengetahui pula apakah syaikh memiliki tulisan-tulisan bantahan. Yang demikian ini tidaklah menjadikan beliau tecela, dikarenakan beliau terlalu sibuk dengan ilmu, menyebarkannya dan menulis buku-buku.

Ketiga, bahwasanya manhajnya Syaikh Abdul Aziz bin Bazz –rahimahullahu- berbeda dengan manhaj sang murid pencela ini dan orang-orang yang serupa dengannya. Dikarenakan manhajnya syaikh dikarakteristiki oleh keramahan, kelembutan dan keinginan kuat untuk memberikan manfaat kepada orang yang dinasehati dan demi menolongnya ke jalan keselamatan. Adapun sang pencela dan orang-orang yang serupa dengannya, manhajnya dikarakteristiki dengan syiddah[14], tanfir[15] dan tahdzir[16]. Dan mayoritas orang yang dicelanya di dalam kaset-kasetnya adalah orang-orang yang dulunya dipuji oleh Syaikh Abdul Aziz, yang beliau do’akan mereka (dengan kebaikan) dan beliau anjurkan mereka untuk berdakwah dan mengajari manusia serta mendorong dan beristifadah (mengambil manfaat) dari mereka.

Walhasil, sesungguhnya aku tidak menisbatkan kepada Syaikh Abdul Aziz bin Bazz –rahimahullahu- tentang ketiadaan-bantahannya terhadap orang lain. Adapun Ibnu ‘Utsaimin, aku tidak ingat pernah menyebutkan dirinya pada perkara bantahan, dan apa yang dikatakan si pencela ini tidak sesuai dengan risalahku. Hal ini merupakan dalil yang nyata tentang kesembronoannya dan ketidakhati-hatiannya (tanpa tatsabut). Jika hal ini dari dirinya tentang ucapan yang tertulis, lantas bagaimana keadaannya tentang apa-apa yang tidak tertulis???

Adapun ucapan pencela risalahku, “Aku sesungguhnya telah membaca risalah tersebut, dan aku telah mengetahui bagaimana sikap Ahlus Sunnah terhadap risalah ini. Semoga engkau akan melihat bantahannya dari sebagian ulama dan masyaikh, dan aku tidak menduga bahwa bantahan-bantahan tersebut akan berhenti sampai di sini, sesungguhnya akan ada lagi yang membantahnya, karena sebagaimana dinyatakan oleh seorang penyair :

Ja’a Syaqiiqun ‘Aaridlun rumhuhu

Inna Baniy ‘Ammika fiihim rimaah

Datang Syaqiq (Saudara kandung) sambil menawarkan tombaknya

Sesungguhnya Bani (anak-anak) pamanmu telah memiliki tombak.”

Demikianlah (yang dinyatakan si pencela ini), Aaridlun[17], padahal yang benar Aaridlon[18].

Tanggapan : Bahwasanya Ahlus Sunnah yang ia maksudkan adalah mereka yang manhajnya berbeda dengan manhajnya Syaikh Abdul Aziz –rahimahullahu- yang telah kutunjukkan barusan, dan ia dengan perkataannya ini (bermaksud) menghasut (membangkitkan semangat) orang-orang yang tidak mengenal mereka untuk mendiskreditkan risalahku setelah ia menghasut orang-orang yang mengenal mereka.

Sesungguhnya aku tidak melontarkan tombak, namun sesungguhnya diriku hanya menyodorkan nasihat yang tidak mau diterima oleh si pencela ini dan orang-orang yang serupa dengannya. Dikarenakan nasehat itu bagi orang yang dinasehati, bagaikan obat bagi orang-orang yang sakit, dan sebagian orang-orang yang sakit menggunakan obat ini walaupun rasanya pahit dengan harapan akan memperoleh manfaat.

Diantara orang-orang yang dinasehati tersebut ada yang menjadikan hawa nafsunya menjauh dari nasehatku, tidak mau menerimanya bahkan mentahdzirnya. Aku memohon kepada Allah untuk saudara-saudaraku semuanya taufiq dan hidayah-Nya serta keselamatan dari tipu muslihat dan makar Syaithan.

Ada tiga orang yang menyertai si pencela ini, yang dua di Makkah dan Madinah dan kedua-duanya dulu muridku di Universitas Islam Madinah. Orang yang pertama lulus tahun 1384-1385 sedangkan yang kedua lulus tahun 1391-1392. Adapun orang yang ketiga berada di ujung selatan negeri ini. Orang yang kedua dan ketiga inilah yang mensifati orang-orang yang menyebarkan risalahku sebagai mubtadi’, dan tabdi’ ini merupakan tabdi’ keseluruhan dan umum, aku tidak tahu apakah mereka faham atau tidak, bahwa yang menyebarkan risalahku adalah ulama dan penuntut ilmu yang disifatkan dengan bid’ah.

Aku berharap mereka mau memberikanku masukan/alasan mereka atas tabdi’ mereka yang mereka bangun secara umum, jika ada, untuk diperhatikan lagi.

Syaikh Abdurrahman as-Sudais, Imam dan Khathib Masjidil Haram, pernah berkhutbah di atas mimbar di Masjidil Haram yang di dalamnya beliau mentahdzir dari sikap saling mencela Ahlus Sunnah satu dengan lainnya. Hendaknya kita alihkan perhatian kita kepada khuthbahnya, karena sesungguhnya khuthbahnya begitu penting dan bermanfaat.

Aku memohon kepada Allah Azza wa Jalla untuk menunjuki seluruh ummat kepada apa yang diridhai-Nya, agar mereka mendalami agama mereka (tafaqquh fid din) dan menetapi kebenaran, serta agar mereka menyibukkan diri dengan perkara yang bermanfaat dan menjauhkan dari apa-apa yang tidak bermanfaat. Sesungguhnya Ia berkuasa dan berkemampuan atasnya. Semoga Sholawat dan Salam senantiasa tercurahkan kepada Nabi kita Muhammad, kepada keluarganya dan para sahabatnya.

[Dialihbahasakan oleh Abu Salma dari kutaib al-Hatstsu ‘alat-tib`is Sunnah wa tahdziiri minal Bida’i wa Bayaanu Khatharaha, editor dan muraja'ah Ust. Abu Abdurrahman Thayyib, Lc dengan beberapa tambahan footnote dari beberapa sumber. Dan disebarkan oleh Lajnah Dakwah wa Ta’lim FSMS (Forum Silaturrahim Mahasiswa as-Sunnah) Surabaya]
_________
Foote Note
[14] Kekerasan, baik dengan sikap yang bengis, tidak ramah, tidak mau senyum kepada sesama muslim dan perangai-perangai buruk lainnya.

[15] Perilaku yang menyebabkan manusia lari dari kebenaran, enggan menerimanya dan menjauh dari ahli kebenaran.

[16] Sekarang coba perhatikan situs www.salafy.or.id!!! Pembaca budiman akan mendapatkan bahwa modal utama yang dijajakan situs ini adalah tahdzir dan tajrih. Mereka mengklaim bahwa situs ini adalah situs Jarh wa Ta’dil di Indonesia, aduhai sungguh mudah mengklaim daripada membuktikan, sebagaimana peribahasa mengatakan ad-Da’awiy maa lam tuqiimu ‘alaiha bayyinatin abna’uhaa ad’iyaa’ (Pengaku tanpa disertai bukti hanyalah pengaku-ngaku belaka). Syaikh al-Allamah Abdul Muhsin al-Abbad telah menjelaskan kekeliruan klaim Jarh wa Ta’dil ini dalam transkrip tanya jawab beliau dengan seorang Yamani, yang dimuat di situs www.calltoislam.com (Forum). Silakan dirujuk karena besar manfaatnya.

Terlebih lagi, seorang pembaca yang berakal, pasti akan mengetahui dengan gamblang bagaimana manhaj ghuluw (ekstrim dalam mencela dan membid’ahkan) tidak akan menghasilkan kemanfaatan bagi ummat, bahkan akan menimbulkan perpecahan di tubuh ummat sendiri. Sebagaimana pernah ditanyakan kepada Syaikh Salim al-Hilaly dan Syaikh Muhammad Musa Nashr –hafidhahumallahu- tentang hal ini (i.e. perpecahan di tubuh salafiyah), maka mereka berdua –hafidhahumallahu- telah memberikan jawaban yang indah dan memuaskan.

Syaikh Salim –hafidhahullahu- berkata : “Sebenarnya terdapat sekelompok orang yang tidak memiliki rasa takut kepada Allah, yang berupaya untuk memecah-belah para ulama salaf dengan menyebarkan berita-berita bohong, dan mengarang kejadian-kejadian fiktif yang sebenarnya tidak ada, membesar-besarkan kesalahan, sibuk dengan qila wa qola dan mengadu domba. Wajib bagi para da'i dan ulama salaf agar waspada terhadap kelompok-kelompok pembuat makar dan keji ini, yang mengingatkan aku tentang pemikiran yang dibawa Al-Haddadi sejak sepuluh tahun yang lalu yang menamakan kelompok mereka dengan As-Sunnah;(berkedok) memerangi ahli bid'ah dan sebagainya, ternyata mereka berupaya untuk mencela para ulama salaf yang terbaik. Mereka mencela Ibn Hajar, an-Nawawi bahkan hampir saja mereka mencela Syeikhul Islam dan Ibn al-Qayyim. Kini kelompok new-Haddadi ini muncul kembali dengan wajah baru, maka para ulama harus benar-benar waspada kepada kelompok yang zhalim terhadap diri mereka, zhalim terhadap para penyeru kepada dakwah salafiyyah”.

Syaikh Musa melanjutkan, “Namun ada orang-orang yang berusaha memecah belah barisan ulama, mengadu domba antara penuntut ilmu sebagaimana yang diterangkan Syeikh Salim dalam jawabannya tadi. Dari sini kami peringatkan kepada para du’at salafi untuk mewaspadai gerakan ini yang targetnya hanyalah kejelekan terhadap dakwah salaf yang telah tersebar di seantero dunia Islam bahkan diseluruh dunia, sebagaimana menyebarnya api jika disulut minyak”.

Jika kita cermati mereka (i.e. kaum ghulath mantan Laskar Jihad), tampak sekali perselisihan yang amat sangat keras di antara mereka. Kini mereka terpecah-pecah menjadi puing-puing yang antara satu dengan lainnya saling mencerca dan menghujat. Masing-masing mengklaim diri mereka di atas kebenaran dan fihak yang menyelisihinya dikatakan di atas kebathilan. Tidak heran label Ahlul Ahwa’ disematkan bagi mantan panglima yang mereka junjung tinggi dahulu dan kini mereka tinggalkan. Tidak mau kalah, sang purnawirawan panglima balik menyematkan kepada mantan pembebeknya dengan label Ahlul Fitnah wal Khianah. Tidak cukup sampai di sini, muncul lagi istilah RMS (Riau-Makasar-Solo) sebagai pemberontak dakwah salafiyyah menurut kubu Lukman Ba’abduh cs., yakni Riau (Dzul Akmal cs.), Makasar (Dzulqornain cs.) dan Solo (Na’im cs.). Dagelan apa lagi yang akan mereka munculkan kini??? Nas’alullaha salamah wal ‘aafiyah. Apakah ini yang dinamakan dengan dakwah salafiyyah yang mempersatukan ummat di atas manhaj al-Haq???

“Permusuhan antara sesama mereka adalah sangat hebat. Kamu kira mereka itu bersatu, sedang hati mereka berpecah belah.” (QS al-Hasyr (59) : 14)… Maka berfikirlah wahai orang-orang yang berakal…!!!

[17] Kata Aridlun di sini sebagai na’t/sifat.
[18] Kata Aaridlon di sini sebagai haal.

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seputar Hukum Shalat Jama Dan Qashar

/0 almanhaj.or.id - Seputar Hukum Shalat Jama Dan Qashar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Seputar Hukum Shalat Jama Dan Qashar

Minggu, 6 Februari 2005 19:28:30 WIB

SEPUTAR HUKUM SHALAT JAMA' DAN QASHAR

Oleh
Abdullah Shaleh Al-Hadrami

MAKNA DAN HUKUM QASHAR.
Qashar adalah meringkas shalat empat rakaat (Dhuhur, Ashar dan Isya) menjadi dua rakaat.[1]

Dasar mengqashar shalat adalah Al-Qur'an, As-Sunnah dan Ijma' (kesepakatan para ulama).[2]

Allah Subhanahu wa Ta'ala berfirman

"Artinya : Dan apabila kamu bepergian di muka bumi, maka tidaklah mengapa kamu mengqashar salatmu, jika kamu takut di serang orang-orang kafir"[An-Nisaa': 101]

Dari Ya'la bin Umayyah bahwasanya dia bertanya kepada Umar ibnul Kaththab radhiallahu anhu tentang ayat ini seraya berkata: "Jika kamu takut di serang orang-orang kafir", padahal manusia telah aman ?!. Sahabat Umar radhiallahu anhu menjawab: Aku sempat heran seperti keherananmu itu lalu akupun bertanya kepada Rasulullah -shallallahu alaihi wa'ala alihi wasallam tentang hal itu dan beliau menjawab:(Qashar itu) adalah sedekah dari Allah kepadamu, maka terimahlah sedekah Allah tersebut.[3]

"Dari Ibnu Abbas radhiallahu anhuma berkata: Allah menentukan shalat melalui lisan Nabimu shallallahu alaihi wa'ala alihi wasallam empat raka'at apabila hadhar (mukim) dan dua raka'at apabila safar"[4]

"Dari Umar radhiallahu anhu berkata: Shalat safar (musafir) adalah dua raka'at, shalat Jum'at adalah dua raka'at dan shalatIed adalah dua raka'at"[5]

Dari Ibnu Umar radhiallahu anhuma berkata:Aku menemani Rasulullah shallallahu alaihi wa'ala alihi wasallam dalam safar dan beliau tidak pernah menambah atas dua raka'at sampai wafat, kemudian aku menemani Abu Bakar radhiallahu anhu dan beliau tidak pernah menambah atas dua raka'at sampai wafat, kemudian aku menemani Umar radhiallahu anhu dan beliau tidak pernah menambah atas duaraka'at sampai wafat, kemudian aku menemani Utsman radhiallahu anhu dan beliau tidak pernah menambah atas dua raka'at sampai wafat. Dan Allah subhaanahu wa ta'ala telah berfirman :Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagimu."[Al-Ahzaab : 21][6]

Berkata Anas bin Malik radhiallahu anhu: Kami pergi bersama Rasulullah shallallahu alaihi wa'ala alihi wasallam dari kota Madinah ke kota Mekkah, maka beliaupun shalat dua-dua (qashar) sampai kami kembali ke kota Madinah”[7]

JARAK SAFAR YANG DIBOLEHKAN MENGQASHAR.
Qashar hanya boleh di lakukan oleh musafir -baik safar dekat atau safar jauh-, karena tidak ada dalil yang membatasi jarak tertentu dalam hal ini, jadi seseorang yang bepergian boleh melakukan qashar apabila bepergiannya bisa di sebut safar menurut pengertian umumnya. Sebagian ulama memberikan batasan dengan safar yang lebih dari delapan puluh kilo meter agar tidak terjadi kebingunan dan tidak rancu, namun pendapat ini tidak berdasarkan dalil sahih yang jelas.[8]

Apabila terjadi kerancuan dan kebingungan dalam menetukan jarak atau batasan diperbolehkannya mengqashar shalat maka tidak mengapa kita mengikuti pendapat yang menentukan jarak dan batasan tersebut –yaitu sekitar 80 atau 90 kilo meter-, karena pendapat ini juga merupakan pendapat para imam dan ulama yang layak berijtihad.[9]

Seorang musafir diperbolehkan mengqashar shalatnya apabila telah meninggalkan kampung halamannya sampai dia pulang kembali ke rumahnya.[10]

Berkata Ibnul Mundzir: Aku tidak mengetahui (satu dalilpun) bahwa Rasulullah shallallahu alaihi wa ala alihi wasallam mengqashar dalam safarnya melainkan setelah keluar (meninggalkan) kota Madinah.

Berkata Anas radhiallahu anhu : Aku shalat bersama Rasulullah shallallahu alaihi wa'ala alihi wasallam di kota Madinah empat raka¡¦at dan di Dzul Hulaifah (luar kota Madinah) dua raka'at"[11]

SAMPAI KAPAN MUSAFIR BOLEH MENGQASHAR.
Para ulama berbeda pendapat tentang batasan waktu sampai kapan seseorang dikatakan sebagai musafir dan diperbolehkan meng-qashar (meringkas) shalat. Jumhur (sebagian besar) ulama yang termasuk didalamnya imam empat: Hanafi, Maliki, Syafi'i dan Hambali rahimahumullah berpendapat bahwa ada batasan waktu tertentu. Namun para ulama yang lain diantaranya Syaikhul Islam Ibnu Taimiyah, Ibnul Qayyim, Syaikh Muhammad bin Abdul Wahhab, Muhammad Rasyid Ridha, Syaikh Abdur Rahman As-sa'di, Syaikh Bin Baz, Syaikh Utsaimin dan para ulama lainnya rahimahumullah berpendapat bahwa seorang musafir diperbolehkan untuk meng-qashar shalat selama ia mempunyai niatan untuk kembali ke kampung halamannya walaupun ia berada di perantauannya selama bertahun-tahun. Karena tidak ada satu dalilpun yang sahih dan secara tegas menerangkan tentang batasan waktu dalam masalah ini. Dan pendapat inilah yang rajih (kuat) berdasarkan dalil-dalil yang sangat banyak, diantaranya:

Sahabat Jabir ¡Vradhiallahu anhu meriwayatkan, bahwasanya Rasulullah shallallahu alaihi wa'ala alihi wasallam tinggal di Tabuk selama dua puluh hari meng-qashar shalat.[12]

Sahabat Ibnu Abbas radhiallahu anhuma meriwayatkan, bahwasanya Rasulullah shallallahu alaihi wa'ala alihi wasallam tinggal di Makkah selama sembilan belas hari meng-qashar shalat.[13]

Nafi' rahimahullah meriwayatkan, bahwasanya Ibnu Umar radhiallahu anhuma tinggal di Azzerbaijan selama enam bulan meng-qashar shalat.[14]

Dari dalil-dalil diatas jelaslah bahwa Rasulullah shallallahu alaihi wa'ala alihi wasallam tidak memberikan batasan waktu tertentu untuk diperbolehkannya meng-qashar shalat bagi musafir (perantau) selama mereka mempunyai niatan untuk kembali ke kampung halamannya dan tidak berniat untuk menetap di daerahperantauan tersebut.[15]

SHALAT TATHAWWU / NAFILAH / SUNNAH BAGI MUSAFIR.
Jumhur ulama (mayoritas) berpendapat bahwa tidak mengapa dan tidak makruh shalat nafilah/ tathawwu bagi musafir yang mengqashar shalatnya, baik nafilah yang merupakan sunnah rawatib (qobliyah dan ba'diyah) maupun yang lainnya. Dalil mereka adalah bahwasanya Rasulullah shallallahu alaihi wa'ala alihi wasallam shalat delapan raka¡¦at pada hari penaklukan kota Makkah atau Fathu Makkah dan beliau dalam keadaan safar.[16]

Sebagian ulama berpendapat bahwa yang di syari'atkan adalah meninggalkan (tidak mengerjakan) shalat sunnah rawatib (qobliyah dan ba'diyah) saja ketika safar, dalil mereka adalah riwayat dari Ibnu Umar radhiallahu anhuma bahwasanya beliau melihat orang-orang (musafir) yang shalat sunnah rawatib setelah selesai shalat fardhu, maka beliaupun berkata: Kalau sekiranya aku shalat sunnah rawatib setelah shalat fardhu tentulah aku akan menyempurnakkan shalatku (maksudnya tidak mengqashar). Wahai saudaraku, sungguh aku menemani Rasulullah shallallahu alaihi wa'ala alihi wasallam dalam safar dan beliau tidak pernah menambah atas dua raka'at sampai wafat, kemudian aku menemani Abu Bakar radhiallahu anhu dan beliau tidak pernah menambah atas dua raka'at sampai wafat, kemudian aku menemani Umar radhiallahu anhu dan beliau tidak pernah menambah atas dua raka'at sampai wafat, kemudian aku menemani Utsman radhiallahu anhu dan beliau tidak pernah menambah atas dua raka'at sampai wafat. Dan Allah subhaanahu wa ta'ala telah berfirman : “Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagimu”.[Al-Ahzaab: 21][17]

Adapun shalat-shalat sunnah/nafilah/tathawwu' lainnya seperti shalat malam, witir, sunnah fajar, dhuha, shalat yang ada sebab –sunnah wudhu dan tahiyyatul masjid- dan tathwwu muthlak adalah tidak mengapa dilakukan dan bahkan tetap di syari'atkan berdasarkan hadis-hadis sahih dalam hal ini.[18]

JAMA'.
Menjama' shalat adalah mengabungkan antara dua shalat (Dhuhur dan Ashar atau Maghrib dan 'Isya') dan dikerjakan dalam waktu salah satunya. Boleh seseorang melakukan jama'taqdim dan jama'ta'khir.[19]

Jama'taqdim adalah menggabungkan dua shalat dan dikerjakan dalam waktu shalat pertama, yaitu; Dhuhur dan Ashar dikerjakan dalam waktu Dhuhur, Maghrib dan 'Isya' dikerjakan dalam waktu Maghrib. Jama' taqdim harus dilakukan secara berurutan sebagaimana urutan shalat dan tidak boleh terbalik.

Adapun jama' ta'khir adalah menggabungkan dua shalat dan dikerjakan dalam waktu shalat kedua, yaitu; Dhuhur dan Ashar dikerjakan dalam waktu Ashar, Maghrib dan 'Isya'dikerjakan dalam waktu, Isya', Jama' ta'khir boleh dilakukan secara berurutan dan boleh pula tidak berurutan akan tetapi yang afdhal adalah dilakukan secara berurutan sebagaimana yang dilakukan oleh Rasulullah shallallahuhu alaihi wa'ala alihi wasallam.[20]

Menjama' shalat boleh dilakukan oleh siapa saja yang memerlukannya - baik musafir atau bukan- dan tidak boleh dilakukan terus menerus tanpa udzur, jadi dilakukan ketika diperlukan saja.[21]

Termasuk udzur yang membolehkan seseorang untuk menjama' shalatnya dalah musafir ketika masih dalan perjalanan dan belum sampai di tempat tujuan[22] , turunnya hujan [23] , dan orang sakit.[24]

Berkata Imam Nawawi rahimahullah:Sebagian imam (ulama) berpendapat bahwa seorang yang mukim boleh menjama' shalatnya apabila di perlukan asalkan tidak di jadikan sebagai kebiasaan."[25]

Dari Ibnu Abbas radhiallahu anhuma berkata, bahwasanya Rasulullah shallallahu alaihi wa'ala alihi wasallam menjama antara dhuhur dengan ashar dan antara maghrib dengan isya' di Madinah tanpa sebab takut dan safar (dalam riwayat lain; tanpa sebab takut dan hujan). Ketika ditanyakan hal itu kepada Ibnu Abbas radhiallahu anhuma beliau menjawab: Bahwa Rasulullah shallallahu alaihi wa'ala alihi wasallam tidak ingin memberatkan ummatnya.[26]

MENJAMA'JUM'AT DENGAN ASHAR.
Tidak diperbolehkan menjama' (menggabung) antara shalat Jum'at dan shalat Ashar dengan alasan apapun baik musafir, orang sakit, turun hujan atau ada keperluan dll-, walaupun dia adalah orang yang di perbolehkan menjama' antara Dhuhur dan Ashar.

Hal ini di sebabkan tidak adanya dalil tentang menjama' antara Jum'at dan Ashar, dan yang ada adalah menjama' antara Dhuhur dan Ashar dan antara Maghrib dan Isya'. Jum'at tidak bisa diqiyaskan dengan Dhuhur karena sangat banyak perbedaan antara keduanya. Ibadah harus dengan dasar dan dalil, apabila ada yang mengatakan boleh maka silahkan dia menyebutkan dasar dan dalilnya dan dia tidak akan mendapatkannya karena tidak ada satu dalilpun dalam hal ini.

Rasulullah shallallahu alaihi wa'ala alihi wasallam bersabda: Barang siapa membuat perkara baru dalam urusan kami ini (dalam agama) yang bukan dari padanya (tidak berdasar) maka tertolak.[27]

Dalam riwayat lain: Barangsiapa mengamalkan suatu amalan yang tidak ada perintah kami (tidak ada ajarannya) maka amalannya tertolak.[28]

Jadi kembali kepada hukum asal, yaitu wajib mendirikan shalat pada waktunya masing-masing kecuali apabila ada dalil yang membolehkan untuk menjama¡¦ (menggabungnya) dengan shalat lain.[29]

JAMA' DAN SEKALIGUS QASHAR.
Tidak ada kelaziman antara jama' dan qashar. Musafir di sunnahkan mengqashar shalat dan tidak harus menjama', yang afdhal bagi musafir yang telah menyelesaikan perjalanannya dan telah sampai di tujuannya adalah mengqashar saja tanpa menjama' sebagaimana dilakukan Rasulullah shallallahu alaihi wa'ala alihi wasallam ketika berada di Mina pada waktu haji wada', yaitu beliau hanya mengqashar saja tanpa menjama,[30] dan beliau shallallahu alaihi wa'ala alihi wasallam pernah melakukan jama'sekaligus qashar pada waktu perang Tabuk.[31]Rasulullah shallallahu alaihi wa'ala alihi wasallam selalu melakukan jama' sekaligus qashar apabila dalam perjalanan dan belum sampai tujuan.[32]Jadi Rasulullah shallallahu alaihi wa'ala alihi wasallam sedikit sekali menjama' shalatnya karena beliau shallallahu alaihi wa'ala alihi wasallam melakukannya ketika diperlukan saja.[33]

MUSAFIR SHALAT DI BELAKANG MUKIM.
Shalat berjama¡¦ah adalah wajib bagi orang mukim ataupun musafir, apabila seorang musafir shalat di belakang imam yang mukim maka dia mengikuti shalat imam tersebut yaitu empat rakaat, namun apabila dia shalat bersama-sama musafir maka shalatnya di qashar (dua raka'at). Hal ini di dasarkan atas riwayat sahih dari Ibnu Abbas radhiallahu anhuma. Berkata Musa bin Salamah: Suatu ketika kami di Makkah (musafir) bersama Ibnu Abbas, lalu aku bertanya: Kami melakukan shalat empat raka'at apabila bersama kamu (penduduk Mekkah), dan apabila kami kembali ke tempat kami (bersama-sama musafir) maka kami shalat dua raka'at ? Ibnu Abbas radhiallahu anhuma menjawab: Itu adalah sunnahnya Abul Qasim (Rasulullah shallallahu alaihi wa'ala alihi wasalla”¨[34]

MUSAFIR MENJADI IMAM ORANG MUKIM.
Apabila musafir dijadikan sebagai imam orang-orang mukim dan dia mengqashar shalatnya maka hendaklah orang-orang yang mukim meneruskan shalat mereka sampai selesai (empat raka'at), namun agar tidak terjadi kebingungan hendaklah imam yang musafir memberi tahu makmumnya bahwa dia shalat qashar dan hendaklah mereka (makmum yang mukim) meneruskan shalat mereka sendiri-sendiri dan tidak mengikuti salam setelah dia (imam) salam dari dua raka'at. Hal ini pernah di lakukan Rasulullah shallallahu alaihi wa'ala alihi wasallam ketika berada di Makkah (musafir) dan menjadi imam penduduk Mekkah, beliau shallallahu alaihi wa'ala alihi wasallam berkata: Sempurnakanlah shalatmu (empat raka’at) wahai penduduk Mekkah ! Karena kami adalah musafir.[35] Beliau shallallahu alaihi wa'ala alihi wasallam shalat dua-dua (qashar) dan mereka meneruskan sampai empat raka'at setelah beliau salam.[36]

Apabila imam yang musafir tersebut khawatir membingungkan makmumnya dan dia shalat empat raka'at (tidak mengqashar) maka tidaklah mengapa karena hukum qashar adalah sunnah mu'akkadah dan bukan wajib.[37]

SHALAT JUM'AT BAGI MUSAFIR.
Kebanyakan ulama berpendapat bahwa tidak ada shalat Jum'at bagi usafir, namun apabila musafir tersebut tinggal di suatu daerah yang diadakan shalat Jum'at maka wajib atasnya untuk mengikuti shalat um'at bersama mereka. Ini adalah pendapat imam Malik, imam Syafi'i, Ats-Tsauriy, Ishaq, Abu Tsaur, dll.[38]

Dalilnya adalah bahwasanya Nabi Muhammad shallallahu alaihi wa'ala alihi wasallam apabila safar (bepergian) tidak shalat Jum'at dalam safarnya, juga ketika Haji Wada' Beliau shallallahu alaihi wa'ala alihi wasallam tidak melaksanakan shalat Jum'at dan menggantinya dengan shalat Dhuhur yang dijama' (digabung) dengan Ashar[39]. Demikian pula para Khulafa Ar-Rasyidun (empat khalifah) radhiallahu anhum dan para sahabat lainnya radhiallahu anhum serta orang-orang yang setelah mereka apabila safar tidak shalat Jum'at dan menggantinya dengan Dhuhur.[40]

Dari Al-Hasan Al-Basri, dari Abdur Rahman bin Samurah berkata: Aku tinggal bersama dia (Al-Hasan Al-Basri) di Kabul selama dua tahun mengqashar shalat dan tidak shalat Jum'at"

Sahabat Anas radhiallahu anhu tinggal di Naisabur selama satu atau dua tahun, beliau tidak melaksanakan shalat Jum'at.

Ibnul Mundzir -rahimahullah menyebutkan bahwa ini adalah Ijma' (kesepakatan para ulama') yang berdasarkan hadis sahih dalam hal ini sehingga tidak di perbolehkan menyelisihinya.[41]

Wallahu A'lam dan Semoga Bermanfaat.

[Disalin dari tulisan yang disusun oleh Abdullah Shaleh Al-Hadrami, beliau adalah salah seorang ustadz yang berdomisili dan banyak memberi pengajaran di kota Malang, Jawa Timur]
__________
Foote Note
[1]. Lihat Tafsir Ath-Thabari 4/244, Mu'jamul Washit hal 738.
[2]. Lihat Al-Mughni, Ibnu Qudamah 3/104 dan Al-Majmu' Syarah Muhadzdzab 4/165.
[3]. HR. Muslim, Abu Dawud dll. Lihat Al-jami'li Ahkamil Qur'an, Al- Qurthubi 5/226-227.
[4]. HR. Muslim, Ibnu Majah, Abu Dawud dll.
[5]. HR. Ibnu Majah dan An-Nasa'i dll dengan sanad sahih. Lihat sahih Ibnu Majah 871 dan Zaadul Ma'ad, Ibnul Qayim 1/467
[6]. HR. Bukhari dan Muslim dll. Lihat Al-Wajiz fi Fiqhis Sunnati wal Kitabil Aziz, Abdul Adhim bin Badawi Al-Khalafi 138.
[7]. HR. Bukhari dan Muslim.
[8]. Lihat Al-Muhalla, Ibnu Hazm 21/5, Zaadul Ma'ad, Ibnul Qayyim
1/481, Fiqhus Sunnah, Sayyid Sabiq 1/307-308, As-Shalah, Prof.Dr. Abdullah Ath-Thayyar 160-161, Al-Wajiz, Abdul Adhim Al-Khalafi 138 dll.
[9]. Lihat Majmu'Fatawa Syaikh Utsaimin 15/265.
[10]. Al-Wajiz, Abdul ¡¥Adhim Al-Khalafi 138
[11]. HR. Bukhari, Muslim dll.
[12]. HR. Imam Ahmad dll dengan sanad sahih.
[13] HR. Bukhari dll
[14]. Riwayat Al-Baihaqi dll dengan sanad sahih
[15]. Lihat Majmu' Fatawa Syaikh Utsaimin jilid 15, Irwa'ul Ghalil Syaikh Al-Albani jilid 3, Fiqhus Sunnah 1/309-312.
[16]. HR. Bukhari dan Muslim.
[17]. HR. Bukhari. Lihat Zaadul Ma'ad, Ibnul Qayyim 1/315-316, 473-475, Fiqhus Sunah 1/312-313, Taudhihul Ahkam, Al-Bassam 2/223-229. Majmu' Fatawa Syaikh Utsaimin 15/254.
[18].Kitab Ad-Dakwah, Bin Baz, lihat As-Shalah, Prof.Dr. Abdullah Ath-Thayyar 308.
[19]. Lihat Fiqhus Sunnah 1/313-317.
[20]. Lihat Fatawa Muhimmah, Syaikh Bin Baz 93-94, Kitab As-Shalah, Prof.Dr. Abdullah Ath-Thayyar 177.
[21]. Lihat Taudhihul Ahkam, Al-Bassam 2/308-310 dan Fiqhus Sunnah 1/316-317.
[22]. HR. Bukhari dan Muslim
[23]. HR. Muslim, Inbu Majah dll.
[24]. Taudhihul Ahkam, Al-Bassam 2/310, Al-Wajiz, Abdul Adhim bin Badawi Al-Khalafi 139-141, Fiqhus Sunnah 1/313-317
[25]. Lihat syarh Muslim, imam Nawawi 5/219 dan Al-Wajiz fi Fiqhis Sunnah wal Kitabil Aziz 141.
[26]. HR. Muslim dll. Lihat Sahihul Jami¡¦ 1070.
[27]. HR. Bukhari 2697 dan Muslim 1718.
[28]. HR. Muslim.
[29]. Lihat Majmu' Fatawa Syaikh Utsaimin 15/ 369-378
[30]. Lihat Sifat haji Nabi shallallahu alaihi wa'ala alihi wasallam karya Al-Albani.
[31]. HR. Muslim. Lihat Taudhihul Ahkam, Al-Bassam 2/308-309.
[32]. As-Shalah, Prof.Dr. Abdullah Ath-Thayyar 181. Pendapat ini adalah merupakan fatwa para ulama termasuk syaikh Abdul Aziz bin Baz.
[33]. Lihat Taudhihul Ahkam, Al-Bassam 2/ 308.
[34]. Riwayat Imam Ahmad dengan sanad sahih. Lihat Irwa'ul Ghalil no
571 dan Tamamul Minnah, Syaikh Al-Albani 317
[35]. HR. Abu Dawud..
[36]. Lihat Al-Majmu' Syarah Muhadzdzab 4/178 dan Majmu' Fatawa Syaikh Utsaimin 15/269
[37]. Lihat Taudhihul Ahkam, Syaikh Abdullah bin Abdir Rahman Al- Bassam 2/294-295
[38]. Lihat Al-Mughni, Ibnu Qudamah 3/216, Al-Majmu'Syarh Muhadzdzab, Imam Nawawi 4/247-248, lihat pula Majmu'Fatawa Syaikh Utsaimin 15/370.
[39].Lihat Hajjatun Nabi shallallahu alaihi wa'ala alihi wasallam Kama Rawaaha Anhu Jabir -radhiallahu anhu, Karya Syaikh Muhammad Nasiruddin Al-Albani hal 73.
[40]. Lihat Al-Mughni, Ibnu Qudamah 3/216.
[41]. Lihat Al-Mughni, Ibnu Qudamah 3/216

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Definisi Ibadah Yang Benar

/0 almanhaj.or.id - Definisi Ibadah Yang Benar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Definisi Ibadah Yang Benar

Minggu, 6 Februari 2005 22:23:46 WIB

DEFINISI IBADAH YANG BENAR

Oleh
Syaikh Dr. Sholeh bin Fauzan al Fauzan

Sesungguhnya ibadah yang disyariatkan Allah dibangun diatas dasar-dasar dan asas-asas yang kuat dan kokoh, ringkasnya sebagai berikut:

PERTAMA
Sesungguhnya ibadah itu adalah Taufiqiyah (tidak ada tempat bagi rasio/akal di dalamnya ~ paket jadi), bahkan yang berhak membuatnya hanyalah Allah saja, sebagaimana firman-Nya:

"Artinya : Maka beristiqomahlah engkau , sebagimana yang diperintahkan kepadamu dan orang yang bertobat bersamamu dan janganlah engkau melampaui batas." [Hud :112]

"Artinya : Dan Kami jadikan kamu berada di atas suatu syariat (peraturan) dari urusan agama ini, maka ikutilah syariat itu dan janganlah kamu mengikuti hawa nafsu orang-orang yang tidak mengetahui” [Al Jatsiyah : 18]

Dan Allah berfirman tentang Nabi-nya :

”Artinya : Aku tidak lain hanyalah mengikuti apa yang diwahyukan kepadaku" [Al–Ahqaf : 9]

KEDUA
Ibadah itu harus ikhlas , yaitu bersih dari noda-noda syirik, sebagaimana firman-Nya.

"Artinya : Maka barangsiapa yang mengharapkan untuk bertemu dengan Rabb-nya, maka hendaklah dia beramal dengan amalan yang shalih dan tidak menyekutukan (melakukan syirik) dengan seorangpun dalam beribadah kepada Rabb-nya” [Al-Kahfi : 110]

Bila ibadah telah dimasuki oleh syirik walaupun sedikit saja, maka ia (syirik) akan menggugurkan (membatalkan) amalan itu sebagaimana firman-Nya

"Artinya : Dan janganlah mereka menyekutukan Allah , sungguh akan hapuslah dari mereka apa yang mereka amalkan" [Al-An'am : 88]

"Artinya : Dan sungguh telah diwahyukan kepadamu dan juga kepada orang-orang sebelum kalian;" Jika engkau menyekutukan Allah (berbuat syirik) pasti hilanglah (hapuslah) amalanmu dan engkau menjadi orang-orang yang merugi." Karena itu maka hendaklah Allah saja yang engkau sembah dan hendaknya engkau termasuk orang-orang yang bersyukur" [Az-Zumar : 65-66]

KETIGA
Yang menjadi contoh dan panutan dalam ibadah itu haruslah Rasulullah shalallahu alaihi wa sallam , sebagaimana firman Allah :

"Artinya : Sungguh telah ada bagi kalian pada diri Rasuulullah shalallahu alaihi wa sallam itu suri tauladan yang baik." [Al Ahzab : 21]

"Artinya : Dan apa yang dibawa oleh Rasul bagi kalian, maka ambillah ia dan apa yang dilarang olehnya kepada kalian , maka tinggalkanlah"[Al Hasyr : 7]

Dan Nabi shalallahu alaihi wa sallam bersabda .

"Artinya : Siapa yang mengamalkan suatu amalan yang tidak ada contohnya (dari) urusan kami, maka ia tertolak" [Hadits Riwayat Muslim]

"Artinya : Barangsiapa yang membuat perkara yang baru dalam urusan kami ini (Islam) yang tidak (ada) asal darinya, maka ia tertolak" [Hadits Riwayat Bukhari dan Muslim]

Contoh dalam shalat, haji :
"Shalatlah kalian sebagaimana kalian melihat aku shalat” [Hadits Riwayat Bukhari dan Muslim]

"Ambillah oleh kalian cara manasik haji dariku" [Hadits Riwayat Muslim]

Dan banyak lagi dalil-dalil tentang masalah ini.

KEEMPAT
Ibadah itu dibatasi dengan waktu-waktu , ukuran-ukuran dan tidak boleh melampauinya , seperti shalat . Allah berfirman :

"Artinya : Sesungguhnya shalat itu adalah suatu kewajiban yang ditentukan waktunya atas orang-orang yang beriman" [An- Nisa :103]

"Artinya : (Musim) haji adalah beberapa bulan yang dimaklumi" [Al-Baqarah :197]

Seperti puasa :
"Artinya : (Beberapa hari yang ditentulkan itu ialah ) Bulan Ramadhan , bulan yang di dalamnya diturunkan Al Qur'an sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara hak dan batil). Karena itu , barang siapa diantara kalian hadir (dinegeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa di bulan itu" [Al-Baqarah :185]

KELIMA
Ibadah itu harus didasari oleh rasa mahabbah (cinta) , merendah, takut dan berharap kepada Allah, sebagaimana firman-Nya :

"Artinya : Orang-orang yang mereka seru itu , mereka sendiri mencari jalan kepada Rabb mereka, siapa yang lebih dekat (kepada Allah) dan mengharapkan rahmat-Nya dan takut kepada azab-Nya."[Al Isra ': 57]

Dan Allah berfirman tentang keadaan para Nabi-Nya :

"Artinya : Sesungguhnya mereka (para Nabi) sangat bersegera menuju kebaikan dan mereka menyeru kami dalam keadaan senang dan takut dan merekalah orng-orang yang khusyu' kepada Kami" [Ali Imran : 90]

"Artinya : Katakanlah (wahai Muhammad):"Jika kalian mencintai Allah maka ikutilah aku. Allah akan mengampuni dosa-dosa kalian dan Allah adalah Maha Pengampun dan Penyayang."Katakanlah (wahai Muhammad) :"taatilah Allah dan taatilah Rasul (Muhammad shalallahu alaihi wa sallam) , maka jika kalian berpaling, maka sesungguhnya Allah tidak suka kepada orang-orang yang kafir." [Ali-Imran :31-32]

Disini Allah menyebutkan tanda-tanda kecintaan kepada Allah dan buah-buahnya . Termasuk tanda-tandanya adalah mengikuti Rasulullah shalallahu alaihi wa sallam. Dan mengikuti beliau berarti taat kerpada Allah.

Adapun hasil taat kepada Rasulullah shalallahu alaihi wa sallam adalah ; ia mendapatkan kecintaan , pengampunan dosa dan rahmat dari Allah.

KEENAM
Sesungguhnya ibadah itu tidak akan berhenti (selesai) dari seorang mukallaf semenjak baligh dan berakal sampai akhirnya dia wafat, sebagimana firmanNya

"Artinya : Dan janganlah kalian semua mati melainkan dalam keadaan sebagai seorang muslim"[Ali-Imran :102]

"Artinya : Dan beribadahlah engkau kepada Rabbmu sampai engkau mati” [Al Hijr : 99]

[Disalin dari kitab, Haqiqatuth Tashawwuf wa Mauqifush Shufiyyah min Ushulil Ibadah wad Diin, Edisi Indonesia : Hakikat Tasawwuf, Penulis : Syaikh Dr. Shalih bin Fauzan, Alih Bahasa, Muhammad 'Ali Ismah, Penerbit : Pustaka As-Salaf , Gumpang RT 02/03 N0. 559 Kertasura Solo 57169 Cetakan I : Rabi'ul Tsani 1419 H / Agustus 1998M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengambil Gaji Lembur Tanpa Bekerja, Menerima Upah Tanpa Bekerja Adalah Khianat

/0 almanhaj.or.id - Hukum Mengambil Gaji Lembur Tanpa Bekerja, Menerima Upah Tanpa Bekerja Adalah Khianat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Hukum Mengambil Gaji Lembur Tanpa Bekerja, Menerima Upah Tanpa Bekerja Adalah Khianat

Selasa, 8 Februari 2005 10:00:42 WIB

HUKUM MENGAMBIL GAJI LEMBUR TANPA BEKERJA

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Utsaimin ditanya : Saya karyawan di suatu instansi pemerintah, kadang-kadang kami dibayar upah lembur dari kantor kami tanpa menugaskan kami dengan pekerjaan di luar jam kerja dan tanpa kehadiran kami di kantor. Mereka menganggapnya sebagai insentif karyawan di luar jam kerja, padahal pimpinan instansimengetahui dan mengakuinya. Kami mohon penjelasan, semoga Allah memberi anda kebaikan. Apakah boleh mengambil uang tersebut? Jika tidak boleh, apa yang harus saya perbuat dengan uang-uang yang telah saya terima dahulu yang telah saya pergunakan. Smoga Allah membalas anda denan kebaikan.

Jawaban
Jika kenyataannya seperti yang anda sebutkan, maka itu suatu kemungkaran, tidak boleh dilakukan, bahkan merupakan pengkhianatan. Yang harus dilakukan adalah mengembalikan uang yang telah anda terima dengan cara seperti itu ke bendahara negara. Jika tidak bisa, maka hendaklah anda menyedekahkannya kepada kaum muslimin yang fakir atau proyek-proyek kebaikan dan bertaubat kepada Allah Subhanahu wa Ta’ala yang disertai dengan tekad yang jujur untuk tidak mengulanginya, karena seorang muslim tidak boleh mengambil sedikit pun dari baitul mal kaum muslimin kecuali dengan cara yang dibenarkan syari’at yang telah diketahui dan diakui negara. Hanya Allah lah sumber segala petunjuk

[Fatawa Lil Muwazhzhafin wal Ummal, Syaikh Ibnu Utsaimin, hal. 15]

MENERIMA UPAH TANPA BEKERJA ADALAH KHIANAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya karyawan sebuah instansi pemerintah. Instansi ini menugasi para karyawannya dengan pekerjaan di luar jam kerja, yaitu pada sore hari Kamis dan Jum’at. Tapi tidak ada seorangpun yang datang di antara yang diberi tugas itu. Setelah Allah memberi hidayah pada saya, saya meminta manager personalia untuk mengawasi para karyawan saat bekerja dan agar tidak menugaskan lagi lembur. Tapi ia tidak mau mendengarkan saya, karena ia juga termasuk yang ditugasi lembur bersama kami, tapi tidak datang. Saya juga telah meminta untuk mencoret nama saya dari daftar penugasan walaupun saya dibutuhkan. Jika saya tidak mengambil uang tersebut, maka akan diambil oleh orang lain dengan cara tertentu. Bagaimana solusinya. Tolong beritahu, semoga Allah membalas anda dengan kebaikan.

Jawaban
Ini tidak boleh. Ini merupakan pengkhianatan yang dilakukan oleh atasan dan para bawahannya. Menerima upah tanpa bekerja adalah khianat. Jika orang-orang berkhianat, janganlah anda termasuk mereka dan jangan termasuk orang-orang yang berkhianat. Semoga Allah memberi kita keselamatn dan kesejahteraan.

[Fatawa Lil Muwazhzhafin wal Ummal, Syaikh Ibnu Baz, hal. 5-56]

HUKUM MENERIMA UANG TANPA BEKERJA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Di sebuah perusahaan masih tersisa anggaran cukup besar yang dibayarkan kepada para pekerjanya dengan alasan bahwa itu intensif lembur resmi. Para karyawan menandatanganinya dan menerimanya secara bergantian setiap tahun, padahal sebenarnya mereka tidak bekerja di luar jam kerja. Bolehkah mengambil uang tersebut?

Jawaban
Hendaknya para manager di lembaga itu tidak bermain-main dengan uang-uang tersebut dan hendaklah mereka mengembalikan sisa anggaran ke bendahara, karena uang tersebut diproyeksikan untuk pos-pos tertentu, jika pos-pos tersebut tidak menggunakannya, maka tidak boleh mereka memberikannya kepada yang tidak bekerja, tapi seharusnya mereka mengembalikannya, walaupun anggaran itu tidak keluar lagi tahun berikutnya atau tahun-tahun lainnya. Demikian itu karena mereka telah dipercaya untuk hal tersebut. Orang yang diberi amanat (dipercaya) harus menunaikan amanat yang dipercayakan kepadanya. Jika mereka memang perlu bekerja lembur, hendaklah mereka melakukan lalu dibayarkan sesuai haknya.

Adapun para karyawannya, jika instansi tersebut memang menetapkan aturan seperti itu dan membayarkan kepada mereka, maka mereka boleh mengambilnya, sesuai dengan riwayat yang tersebut dalam hadits, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau berkata kepada Umar Radhiyallahu ‘anhu.

“Artinya : Apa yang datang kepadamu dari harta ini yang mana engkau tidak mengharapnya dan tidak memintanya, maka ambillah itu. Adapun yang tidak datang kepadamu maka janganlah engkau sertakan dirimu padanya” [HR Muslim, kitab Az-Zakah (1045)

[Fatawa Lil Muwahzzhafin wal Umal, Syaikh Ibnu Jibrin, hal.52-53]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Mengingkari Kemungkaran Dengan Hati Dan Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar

/0 almanhaj.or.id - Bagaimana Mengingkari Kemungkaran Dengan Hati Dan Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Bagaimana Mengingkari Kemungkaran Dengan Hati Dan Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar

Rabu, 9 Februari 2005 18:05:12 WIB

BAGAIMANA MENGINGKARI KEMUNGKARAN DENGAN HATI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana mengingkari kemungkaran dengan hati?

Jawaban.
Yaitu membenci kemungkaran dan tidak bergaul dengan para pelakunya, karena bergaul dengan mereka tanpa mengingkari sama dengan perbuatan Bani Israil yang dilaknat Allah, sebagaimana dalam firmanNya.

"Artinya : Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu." [Al-Ma'idah: 78-79]

[Majmu Fatawa wa Maqalat Mutanawwi'ah, juz 5 hal. 74-75, Syaikh Ibn Baz]

HUKUM MENGINGGALKAN AMAR MA'RUF NAHI MUNGKAR

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukumnya orang yang meninggalkan amar ma'ruf dan nahi mungkar, padahal ia mampu melakukannya?

Jawaban.
Hukumnya, berarti ia durhaka terhadap Allah dan Rasul-Nya, imannya lemah dan ia terancam bahaya besar yang berupa penyakit-penyakit hati dan efek-efeknya, cepat maupun lambat, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan 'Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu." [Al-Ma'idah: 78-79]

Dan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman."[1]

Dalam sabda lainnya beliau menyebutkan.

"Artinya : Sesunggunnya manusia itu bila melihat kemungkaran tapi tidak mengingkarinya, maka dikhawatirkan Allah akan menimpakan siksa-Nya yang juga menimpa mereka."[2]

Masih banyak lagi hadits-hadits yang semakna dengan ini. Semoga Allah menunjuki kaum muslimin untuk senantiasa melaksanakan kewajiban yang agung ini dengan cara yang diridhai-Nya.

[Majalatul Buhuts edisi 37, hal. 169, Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
________
Foote Note
[1]. HR. Muslim dalam Al-Iman (49).
[2]. HR. Abu Dawud dalam Al-Malahim (4338), At-Tirmidzi dalam At-Tafsir (3057), Ibnu Majah dalam Al-Fitan (4005) seperti itu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum-Hukum Haid Dalam Shalat Dan Thawaf

/0 almanhaj.or.id - Hukum-Hukum Haid Dalam Shalat Dan Thawaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Hukum-Hukum Haid Dalam Shalat Dan Thawaf

Kamis, 10 Februari 2005 06:25:48 WIB

HUKUM-HUKUM HAID

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin
Bagian Pertama dari Tiga Tulisan [1/3]

Terdapat banyak hukum haid, ada lebih dari dua puluh hukum. Dan kami sebutkan di sini hukum-hukum yang kami anggap banyak diperlukan, antara lain.

[1]. Shalat

Diharamkan bagi wanita haid mengerjakan shalat, baik fardhu maupun sunat, dan tidak sah shalatnya. Juga tidak wajib baginya mengerjakan shalat, kecuali jika ia mendapatkan sebagian dari waktunya sebanyak satu raka'at sempurna, baik pada awal atau akhir waktunya.

Contoh pada awal waktu : Seorang wanita haid setelah matahari terbenam tetapi ia sempat mendapatkan sebanyak saru ra'kaat dari waktunya. Maka wajib baginya, setelah suci, mengqadha' shalat maghrib tersebut karena ia telah mendapatkan sebagian dari waktunya yang cukup untuk satu rakaat sebelum kedatangan haid.

Adapaun contoh pada akhir waktu, seorang wanita suci dari haid sebelum matahari terbit dan masih sempat mendapatkan satu rakaat dari waktunya. Maka wajib baginya, setelah bersuci, mengqadha' shalat Shubuh tersebut karena ia masih sempat mendapatkan sebagian dari waktunya yang cukup untuk satu rakaat.

Namun, jika wanita yang haid mendapatkan sebagian dari waktu shalat yang tidak cukup untuk satu rakaat sempurna; seperti : Kedatangan haid -pada contoh pertama- sesaat setelah matahari terbenam, atau suci dari haid -pada contoh kedua- sesaat sebelum matahari terbit, maka shalat tersebut tidak wajib baginya. Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa mendapatkan satu rakaat dari shalat, maka dia telah mendapatkan shalat" [Hadits Muttafaq 'alaihi].

Pengertiannya, siapa yang mendapatkan kurang dari satu rakaat dari waktu Ashar, apakah wajib baginya mengerjakan shalat Zhuhur bersama Ashar, atau mendapatkan satu rakaat dari waktu Isya' apakah wajib baginya mengerjakan shalat Maghrib bersama Isya' .?

Terdapat perbedaan pendapat di antara para ulama dalam masalah ini. Dan yang benar, bahwa tidak wajib baginya kecuali shalat yang didapatkan sebagian waktu saja, yaitu shalat Ashar dan Isya'. Karena sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa mendapatkan satu rakaat dari shalat Ashar sebelum matahari terbenam, maka dia telah mendapatkan shalat Ashar itu". [Hadits Muttafaq 'alaihi].

Nabi tidak menyatakan "maka ia telah mendapatkan shalat Zhuhur dan Ashar", juga tidak menyebutkan kewajiban shalat Zhuhur baginya. Dan menurut kaidah, seseorang itu pada prinsipnya bebas dari tanggungan. Inilah madzhab Imam Abu Hanifah dan Imam Malik, sebagaimana disebutkan dalam kitab Syarh Al-Muhadzdzab Juz 3, hal.70.

Adapun membaca dzikir, takbir, tasbih, tahmid dan bismillah ketika hendak makan atau pekerjaan lainnya, membaca hadits, fiqh, do'a dan aminnya, serta mendengarkan Al-Qur'an, maka tidak diharamkan bagi wanita haid. Hal ini berdasarkan hadits dalam Shahih Al-Bukhari-Muslim dan kitab lainnya bahwa Nabi Shallallahu 'alaihi wa sallam pernah bersandar di kamar Aisyah Radhiyallahu 'anha yang ketika itu sedang haid, lalu beliau membaca Al-Qur'an.

Diriwayatkan pula dalam Shahih Al-Bukhari-Muslim dari Ummu 'Athiyah Radhiyallahu 'anha bahwa ia mendengar Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Agar keluar para gadis, perawan dan wanita haid -yakni ke shalat Idul fitri dan Adha- serta supaya mereka ikut menyaksikan kebaikan dan do'a orang-orang yang beriman. Tetapi wanita haid menjauhi tempat shalat"

Sedangkan membaca Al-Qur'an bagi wanita haid itu sendiri, jika dengan mata atau dalam hati tanpa diucapkan dengan lisan maka tidak apa-apa hukumnya. Misalnya, mushaf atau lembaran Al-Qur'an diletakkan lalu matanya menatap ayat-ayat seraya hatinya membaca. Menurut An-Nawawi dalam kitab Syarh Al- Muhadzdzab, Juz 2, hal. 372 hal ini boleh, tanpa ada perbedaan pendapat.

Adapun jika wanita haid itu membaca Al-Qur'an dengan lisan, maka banyak ulama mengharamkannya dan tidak membolehkannya. Tetapi Al-Bukhari, Ibnu Jarir At-Thabari dan Ibnul Munzdir membolehkannya. Juga boleh membaca ayat Al-Qur'an bagi wanita haid, menurut Malik dan Asy-Syafi'i dalam pendapatnya yang terdahulu, sebagaimana disebutkan dalam kitab Fathul Baari (Juz 1, hal. 408), serta menurut Ibrahim An-Nakha'i sebagaimana diriwayatkan Al-Bukhari.

Syaikhul Islam Ibnu Taimiyah dalam Al-Fatawa kumpulan Ibnu Qasim mengatakan : "Pada dasarnya, tidak ada hadits yang melarang wanita haid membaca Al-Qur'an. Sedangkan pernyataan "Wanita haid dan orang junub tidak boleh membaca ayat Al-Qur'an" adalah hadist dha'if menurut perkataan para ahli hadits. Seandainya wanita haid dilarang membaca Al-Qur'an, seperti halnya shalat, padahal pada zaman Nabi Shallallahu 'alaihi wa sallam kaum wanitapun mengalami haid, tentu hal itu termasuk yang dijelaskan Nabi Shallallahu 'alaihi wa sallam kepada umatnya, diketahui para istri beliau sebagai ibu-ibu kaum mu'minin, serta disampaikan para shahabat kepada orang-orang. Namun, tidak ada seorangpun yang menyampaikan bahwa ada larangan dari Nabi Shallallahu 'alaihi wa sallam dalam masalah ini. Karena itu, tidak boleh dihukumi haram selama diketahui bahwa Nabi tidak melarangnya. Jika Nabi Shallallahu 'alaihi wa sallam tidak melarangnya, padahal banyak pula wanita haid pada zaman beliau, berarti hal ini tidak haram hukumnya" [Ibid,Juz 2. hal, 191].

Setelah mengetahui perbedaan pendapat di antara para ulama, seyogyanya kita katakan, lebih utama bagi wanita haid tidak membaca Al-Qur'an secara lisan, kecuali jika diperlukan. Misalnya, seorang guru wanita yang perlu mengajarkan membaca Al-Qur'an kepada siswi-siswinya atau seorang siswi yang pada waktu ujian perlu diuji dalam membaca Al-Qur'an, dan lain sebagainya.
[2]. Puasa

Diaharamkan bagi wanita haid berpuasa, baik itu puasa wajib mupun puasa sunat, dan tidak sah puasa yang dilakukannya. Akan tetapi ia berkewajiban mengqadha' puasa yang wajib, berdasarkan hadits Aisyah Radhiyallahu 'anha.

"Artinya : Ketika kami mengalami haid, diperintahkan kepada kami mengqadha' puasa dan tidak diperintahkan mengqadha' shalat". [Hadits Muttafaq 'alaih]

Jika seorang wanita kedatangan haid ketika sedang berpuasa maka batallah puasanya, sekalipun hal itu terjadi saat menjelang maghrib, dan wajib baginya mengqadha' puasa hari itu jika puasa wajib. Namun, jika ia merasakan tanda-tanda akan datangnya haid sebelum maghrib, tetapi baru keluar darah setelah maghrib, maka menurut pendapat yang shahih bahwa puasanya itu sempurna dan tidak batal. Alasannya, darah yang masih berada di dalam rahim belum ada hukumnya. Nabi Shallallahu 'alaihi wa sallam ketika ditanya tentang wanita yang bermimpi dalam tidur seperti mimpinya orang laki-laki, apakah wajib mandi ? Beliau pun menjawab.

"Artinya : Ya, jika wanita itu melihat adanya air mani".

Dalam hadits Nabi Shallallahu 'alaihi wa sallam mengaitkan hukum dengan melihat air mani, bukan dengan tanda-tanda akan keluarnya. Demikian pula masalah haid, tidak berlaku hukum-hukumnya kecuali dengan melihat adanya darah keluar, bukan dengan tanda-tanda akan keluarnya.

Juga jika pada saat terbitnya fajar seorang wanita masih dalam keadaan haid maka tidak sah berpuasa pada hari itu, sekalipun ia suci sesaat setelah fajar. Tetapi jika suci menjelang fajar, maka sah puasanya sekalipun ia baru mandi setelah terbit fajar. Seperti halnya orang dalam keadaan junub, jika berniat puasa ketika masih dalam keadaan junub dan belum sempat mandi kecuali setelah terbit fajar, maka sah puasanya. Dasarnya, hadits Aisyah Radhiyallahu 'anha, katanya.

"Artinya : Pernah suatu pagi pada bulan Ramadhan Nabi Shallallahu 'alaihi wa sallam berada dalam keadaan junub karena jima', bukan karena mimpi, lalu beliau berpuasa". [Hadits Muattafaq 'alaihi].

[3]. Thawaf

Diharamkan bagi wanita haid melakukan thawaf di Ka'bah, baik yang wajib maupun yang sunat, dan tidak sah thawafnya. Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam kepada Aisyah.

"Artinya : Lakukanlah apa yang dilakukan jemaah haji, hanya saja jangan melakukan thawaf di Ka'bah sebelum kamu suci".

Adapun kewajiban lainnya, seperti sa'i antara Shafa dan Marwah, wukuf di Arafah, bermalam di Muzdalifah dan Mina, melempar jumrah dan amalan haji serta umrah selain itu, tidak diharamkan. Atas dasar ini, jika seorang wanita melakukan thawaf dalam keadaan suci, kemudian keluar haid langsung setelah thawaf, atau di tengah-tengah melakukan sa'i, maka tidak apa-apa hukumnya.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabiiyah Lin Nisaa' Penulis Syaikh Muhammad bin Shaleh Al 'Ustaimin, dengan edisi Indonesia Darah Kebiasaan Wanita, hal 26 - 31 Penerjemah Muhammad Yusuf Harun, MA, Penerbit Darul Haq Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jama'ah Tabligh Adalah Orang Yang Membuat Bid'ah Serta Pelaku Tarikat

/0 almanhaj.or.id - Jama'ah Tabligh Adalah Orang Yang Membuat Bid'ah Serta Pelaku Tarikat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Jama'ah Tabligh Adalah Orang Yang Membuat Bid'ah Serta Pelaku Tarikat

Sabtu, 12 Februari 2005 08:21:25 WIB

FATWA PARA ULAMA SUNNAH TENTANG JAMA'AH TABLIGH-5/5-

Disusun oleh.
Syaikh Rabiâ bin Hadi Al Madkhali.

FATWA SYAIKH 'ALAAMAH ABDUR RAZZAQ 'AFIFI
Syaikh ditanya tentang khuruj Jamaah Tabligh dalam rangka mengingatkan manusia kepada keagungan Allah. Maka Syaikh berkata :

"Pada kenyataannya, sesungguhnya mereka adalah mubtadi' (orang yang membuat bid'ah) yang memutar balikkan serta pelaku tarikat (ajaran) Qadariyah dan lainnya. Khuruj mereka bukanlah di jalan Allah, akan tetapi di jalan Ilyas (pendiri Jamaah Tabligh-pent), mereka tidak mengajak kepada kitab dan sunnah, akan tetapi mengajak kepada Ilyas Syaikh mereka di Bangladesh.

Adapun khuruj dengan tujuan dakwah kepada Allah, itulah khuruj di jalan Allah, dan ini bukan khurujnya Jamaah Tabligh.

Saya mengetahui Jamaah Tabligh sejak zaman dahulu, mereka itu adalah pembuat bid'ah di manapun mereka berada, di Mesir, di Israil, di Amerika, di Saudi, semua mereka selalu terikat dengan syaikh mereka yaitu Ilyas".

[Fatawa dan Rasail oleh samahatu syeikh Abdur Razzaq 'Afifi (1/174)]

FATWA SYAIKH SHALIH BIN FAUZAN AL-FAUZAN
Syaikkh Shalih bin Fauzan Al-Fauzan telah ditanya : "Apakah pendapat Syaikh tentang orang yang keluar (khuruj) ke luar Kerajaan Saudi untuk berdakwah, sedangkan mereka belum pernah menuntut ilmu sama sekali, dan mereka memberikan motivasi untuk itu, dan mereka elu-elukan syi'ar yang aneh, dan mendakwakan sesungguhnya siapa yang keluar di jalan Allah untuk berdakwah, maka Allah akan memberinya ilham. Mendakwakan sesungguhnya ilmu itu bukanlah syarat yang penting.

Tentu Syaikh mengetahui bahwa di luar kerajaan Saudi ini akan ditemukan aliran-aliran dan agama-agama serta pertanyaan-pertanyaan yang akan dilontarkan kepada si dai.

Tidakkah Anda melihat wahai Syaikh yang mulia, sesungguhnya orang yang keluar di jalan Allah itu harus mempunyai senjata agar bisa menghadapi masyarakat, terkhusus di timur Asia, dimana mereka memerangi / membenci pembaharu dakwah Syaikh Muhammad bin Abdul Wahhab? Saya mohon jawaban atas pertanyaan saya ini agar manfaatnya menyebar."

Jawaban.
Khuruj (keluar) di jalan Allah, bukanlah khuruj yang mereka maksudkan sekarang. Khuruj (keluar) di jalan Allah adalah keluar untuk berperang. Adapun apa yang mereka namakan dengan khuruj itu, sesungguhnya ini adalah bid'ah yang tidak pernah datang dari salaf.

Seorang keluar untuk berdakwah kepada Allah, tidaklah dibatasi pada hari-hari tertentu, akan tetapi berdakwah kepada Allah sesuai dengan kesempatan dan kemampuannya, tanpa harus terikat dengan jamaah atau terikat dengan empat puluh hari atau kurang atau lebih.

Dan begitu juga, di antara yang wajib atas seorang dai, ia haruslah mempunyai ilmu, seseorang tidak boleh berdakwah kepada Allah sedangkan ia bodoh (tidak berilmu), Allah berfirman :

"Artinya : Inilah jalanku, yang aku mengajak kepada Allah di atas pengetahuan"

Yaitu atas ilmu, karena seorang dai mesti mengetahui apa yang akan didakwahinya, berupa hukum-hukum yang wajib, yang sunat, yang haram dan yang makruh. Dia harus mengetahui apa itu syirik, maksiat, kekufuran, kefasikan, kemaksiatan. Dan harus mengetahui tingkat-tingkat pengingkaran, dan bagaimana cara mengingkari.

Khuruj yang menyebabkan disibukan dari menuntut ilmu adalah perkara yang batil (salah), karena menuntut ilmu itu adalah fardu (kewajiban), dan ilmu itu tidak bisa didapatkan kecuali dengan cara belajar, tidak akan didapatkan dengan cara ilham, ini merupakan khurafat sufi yang sesat, karena amal tanpa ilmu adalah kesesatan. Dan tentu meraih ilmu tanpa belajar adalah angan-angan yang salah.

[Dari kitab Tsalatsu Muhadharat fil Ilmi Wad Da'wah]

[Diterjemahkan oleh : Muhammad Elvi Syam, Dai dan Penerjemah di Islamic Dawa & Guidance Center di Hail. K.S.A, Dari kitab Tsalatsu Muhadharat fil Ilmi Wad Da'wah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Para Rasul

/0 almanhaj.or.id - Iman Kepada Para Rasul

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Para Rasul

Minggu, 13 Februari 2005 07:06:12 WIB

IMAN KEPADA PARA RASUL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Ar-Rusul bentuk jamak dari kata "Rasul", yang berarti orang yang diutus untuk menyampaikan sesuatu. Namun yang dimaksud "rasul" di sini adalah orang yang diberi wahyu syara' untuk disampaikan kepada umat.

Rasul yang pertama adalah nabiyullah Nuh Alaihimus Sallam, dan yang terakhir adalah nabiyullah Muhammad Shallallahu 'Alaihi wa Sallam.

Allah berfirman.

"Artinya : Sesungguhnya Kami telah memberikan wahyu kepadamu sebagaimana Kami elah memberikan wahyu kepada Nuh dan nabi-nabi yang kemudiannya" [An Nisaa: 163]

Anas bin Malik Radhiyallahu 'Anhu dalam hadits syafaat menceritakan bahwa Nabi Shallallahu 'Alaihi wa Sallam mengatakan, nanti orang-orang akan datang kepada nabi Adam untuk meminta syafaat, tetapi Nabi Adam meminta maaf kepada mereka seraya berkata, "Datangilah Nuh, rasul pertama yang diutus Allah" [Al Bukhari]

Allah Subhanahu wa Ta'ala berfirman tentang nabi Muhammad Shallallahu 'Alaihi wa Sallam.

"Artinya : Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi dia adalah Rasulullah dan penutup nabi-nabi. Dan adalah Allah Maha Mengetahui segala sesuatu." [Al Ahzab:40]

Setiap umat tidak pernah sunyi dari nabi yang diutus Allah Subhanahu wa Ta'ala yang membawa syariat khusus untuk kaumnya atau dengan membawa syariat sebelumnya yang diperbarui. Allah berfirman:

"Artinya : Dan sesunguhnya Kami telah mengutus rasul pada tiap-tiap umat untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah thagut ." [An Nahl:36]

"Artinya : Sesungguhnya Kami mengutus kamu dengan membawa kebenaran sebagai pembawa berita gembira dan sebagai pemberi peringatan. Dan tidak ada suaut umatpun melainkan telah ada padanya seorang pemberi peringatan." [Fathir:24]

"Artinya : Sesungguhnya Kami telah menurunkan Kitab Taurat di dalamnya (ada) petunjuk dan cahaya (yang menerangi), yang dengan itab itu diputuskan perkara orang-orang Yahudi" [Al Maidah : 44]

Para rasul adalah manusia biasa, makhluk Allah yang tidak mempunyai sedikitpun keistimewaan rububiyah dan uluhiyah. Allah Subhanahu wa Ta'ala berfirman tentang Nabi Muhammad Shallallahu 'Alaihi wa Sallam sebagai pimpinan para rasul dan yang paling tinggi pangkatnya di sisi Allah.

"Artinya : Katakanlah: "Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak ditimpa kemudharatan, aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman." [Al A'raaf:188]

"Artinya : Katakanlah: "Sesunggguhnya aku tidak kuasa mendatangkan sesuatu kemudharatanpun kepadamu dan tidak (pula) sesuatu kemanfaatan. Katakanlah: "Sesungguhnya aku sekali-kali tidak seorangpun yang dapat melindungiku dari (azab) Allah dan sekali-kali tiada akan memperoleh tempat berlindung daripada-Nya." [Al Jin: 21-22]

Para rasul juga memiliki sifat-sifat kemanusiaan, seperti sakit, mati, membutuhkan makan dan minum, dan lain sebagainya. Allah Subhanahu wa Ta'ala berfirman tentang nabi Ibrahim yang menjelaskan sifat RabbNya.

"Artinya : Dan Rabbku, Yang Dia memberi makan dan minum kepadaku, dan apabila aku sakit, Dia-lah yang menyembuhkan aku, dan Yang akan mematikan aku, kemudian akan menghidupkan aku (kembali)." [Asy -Syu'araa :79-81]

Nabi Muhammad Shallallahu 'Alaihi wa Sallam bersabda.

"Artinya : Aku tidak lain hanyalah manusia seperti kalian. Aku juga lupa seperti kalian. Karenanya, jika aku lupa, ingatkanlah."

Allah Subhanahu wa Ta'ala menerangkan bahwa para rasul mempunyai ubudiyah (penghambaan) yang tertinggi kepada-Nya. Untuk memuji mereka, Allah Subhanahu wa Ta'ala berfirman tentang nabi Nuh Alaihimus Sallam.

"Artinya : Dia adalah hamba (Allah) yang banyak bersyukur." [Al Israa :3].

Allah Ta'ala juga berfirman tentang nabi Muhammad Shallallahu 'Alaihi wa Sallam.

"Artinya : Mahasuci Allah yang telah menurunkan Al Furqan (Al Qur'an) kepada hamba-Nya, agar dia menjadi pemberi peringatan kepada seluruh alam." [Al Furqan : 1]

Allah juga berfirman tentang nabi Ibrahim, nabi Ishaq, dan Yaqub (alaihissalam).

"Artinya : Dan ingatlah hamba-hamba Kami: Ibrahim, Ishaq, dan Yaqub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi. Sesungguhnya Kami telah menducikan mereka dengan (menganugerahkan kepada mereka) akhlak yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat. Dan sesungguhnya mereka pada sisi Kami benar-benar termasuk orang-orang pilihan yang paling baik." [Shaad :45-47]

Allah juga berfirman tentang nabi Isa bin Maryam Alaihimus Sallam

"Artinya : Isa tidak lain hanyalah seorang hamba yang Kami berikan kepadanya nikmat (kenabian) dan kami jadikan dia sebagai tanda bukti (kekuadaan Allah) untuk Bani Israil." [Az Zukhruf : 59]

Iman kepada rasul mengandung empat unsur.

[1]. Mengimani bahwa riasalah mereka benar-benar dari Allah Subhanahu wa Ta'ala. Barangsiapa mengingkari risalah mereka, walaupun hanya seorang, maka menurut pendapat seluruh ulama dia dikatakan kafir. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kaum Nuh telah mendustakan para rasul." [Asy Syu'araa:105]

Allah Subhanahu wa Ta'ala menjadikan mereka mendustakan semua rasul, padahal hanya seorang rasul saja yang ada ketika mereka mendustakannya. Oleh karena itu umat Nasrani yang mendustakan dan tidakmau mengikuti nabi Muhammad Shallallahu 'Alaihi wa Sallam, berarti mereka juga telah mendustakan dan tidak mengikuti nabi Isa Al Masih bin Maryam, karena nabi Isa sendiri pernah menyampaikan kabar gembira dengan akan datangnya nabi Muhammad Shallallahu 'Alaihi wa Sallam ke alam semesta ini sebagai rahmat bagi semesta alam. Kata "memberi kabar gembira" ini mengandung makna bahwa Muhammad adalah seorang rasul mereka yang menyebabkan Allah menyelamatkan mereka dari kesesatan dan memberi petunjuk kepada mereka jalan yan lurus.

[2]. Mengimani orang-orang yang sudah kita kenali nama-namanya, misalnya Muhammad,Ibrahim, Musa, Isa, dan Nuh (Alaihissalam). Kelima nabi rasul itu adalah rasul "Ulul Azmi". Allah Subhanahu wa Ta'ala telah meyebut mereka dalam dua tempat dari Al Qir'an, yakni dalam surat Al Ahzab dan surat Asy Syura.

"Artinya : Dan (ingatlah) ketika Kami megambil perjanjian dari nabi-nabi dan dari kamu (sendiri), dari Nuh, Ibrahim, Musa, dan Isa putera Maryam " [Al Ahzab:7]

"Artinya : Dia telah mensyariatkan bagi kamu tentang agama yang telah diwasiatkan-Nya kepada Nuh dan apa yang telah Kami wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa, yaitu: Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya." [Asy Syuura : 13]

Terhadap para rasul yang tidak dikenal nama-namanya, juga wajib kita imani secara global.

Allah berfirman.

"Artinya : Dan sesungguhnya telah Kami utus beberapa orang rasul sebalum kamu, di antara mereaka ada yang Kami ceritakan kepadamu dan di antara mereka ada (pula) yang tidak Kami ceritakan kepadamu." [Al Mu'min: 78]

[3]. Membenarkan berita-berita mereka yang benar.

[4].Mengamalkan syariat orang dari merka yang diutus kepada kita. Dia adalah nabi terakhir Muhammad Shallallahu 'Alaihi wa Sallam yang diutus Allah kepada seluruh manusia. Allah berfirman.

"Artinya : Maka demi Robbmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian merka tidak merasa dalam hati mereka sesuatu kebaratan terhadfap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya." [An Nisaa :65]

Buah Iman kepada Rasul-rasul

[1]. Mengetahui rahmat serta perhatian Allah kepada hamba-hamba-Nya sehingga mengutus para rasul untuk menunjuki mereka pada jalan Allah serta menjelaskan bagaimana seharusnya mereka menyembah Allah Subhanahu wa Ta'ala, karena memang akal manusia tidak bisa mengetahui hal itu dengan sendirinya.

[2]. Mensyukuri nikmat Allah yang amat besar ini.

[3]. Mencintai para rasul, mengagungkannya, serta memujinya karena mereka adalah para rasul Allah Subhanahu wa Ta'ala, dan karena mereka hanya menyembah Allah, menyampaikan risalah-Nya, dan menasihati hamba-Nya.

Orang-orang yang menyimpang dari kebenaran mendustakan para rasul dengan menganggap bahwa para rasul Allah bukan manusia. Anggapan yang salah ini dijelaskan Allah dalam sebuah firma-Nya.

"Artinya : Dan tidak ada sesuatu yang menghalangi manusia untuk beriman tatkala datang petunjuk kepadanya, kecuali perkataan mereka: "Adakah Allah mengutus seorang manusia menjadi rasul?" [Al Israa : 94]

Dalam ayat di atas Allah Subhanahu wa Ta'ala mematahkan anggapan mereka yang keliru. Rasul Allah dari golongan manusia karena ia akan diutus kepada penduduk bumi yang juga manusia Seandainya penduduk bumi ini malaikat, pasti Allah akan menurunkanmalaikat dari langit sebagai para rasul.

Di dalam Suarat Ibrahim Allah menceritakan orang-oraang yang mendustakan para rasul.

"Artinya : Mereka (orang-orang yang mendustakan rasul) berkata' "Kamu tidak lain hanyalah manusia seperti kami juga. Kamu menghendaki untuk menghalang-halangi kami dari apa yang selalu disembah oleh nenek moyang kami. Karena itu, datangkanlah kepada kami bukti yang nyata." Rasul-rasul mereka berkata kepada mereka: "Kami tidak lain hanyalah manusia seperti kamu, akan tetapi Allah memberi karunia kepada siapa yang Dia kehendaki di antara hamba-hamba-Nya. Dan tidak patut bagi kami mendatangkan suatu bukti kepada kamu melainkan dengan ijin Allah. Dan hanya kepada Allah sajalah hendaknya orang-orang mukmin bertawakal." [Ibrahim : 10-11]

[Ditulis ulang dari Syarhu Ushulil Iman, Muhammad bin Shalih Al-Utsaimin. Edisi Indonesia: Prinsip-Prinsip Dasar Keimanan. Penerjemah: Ali Makhtum Assalamy. Penerbit: KSA Foreigners Guidance Center In Gassim Zone, halaman:40-46]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Percaya Penuh Kepada Allah, Tidak Takluk Kepada Bayangan Buruk

/0 almanhaj.or.id - Percaya Penuh Kepada Allah, Tidak Takluk Kepada Bayangan Buruk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Percaya Penuh Kepada Allah, Tidak Takluk Kepada Bayangan Buruk

Senin, 14 Februari 2005 20:48:58 WIB

PERCAYA PENUH KEPADA ALLAH, TIDAK TAKLUK KEPADA BAYANGAN BURUK

Oleh
Syaikh Abdurrahman bin Nashir As-Sa'dy

Jika hati seseorang bersandar dan bertawaqal kepada Allah, tidak takluk kepada bayang-bayang buruk dan tidak pula dikuasai oleh khayalan-khayalan buruk, sedang ia percaya penuh kepada Allah dan mendambakan karuniaNya, maka dengan itu segala kegelisahan dan kegundahan akan tertangkis, sejumlah penyakit luar maupun dalam akan hilang darinya, dan akan tercipta di hatinya kekuatan, kelapangan dan kegembiraan yang tak mungkin terungkapkan olah kata.

Berapa banyak rumah sakit dipenuhi oleh penderita akibat bayang-bayang dan khayalan-khayalan rusak. Berapa banyak hal ini meninggalkan efek buruk di hati kebanyakan orang yang kuat, lebih-lebih yang lemah. Berapa banyak ia mengakibatkan kedunguan dan sakit jiwa.

Orang yang sejahtera lahir dan batin adalah orang yang dapat disejahterakan dan dikarunia taufiq oleh Allah untuk dapat menekan jiwanya dalam rangka meraih sarana-sarana yang bermanfaat lagi mampu mengukuhkan hatinya dan mengusir keguncangan.

Allah berfirman.

"Artinya : Barangsiapa yang bertawaqal kepada Allah, niscaya Allah yang mencukupinya". [Ath-Thalaq : 3]

Yakni mencukupi segala yang dibutuhkannya baik dalam kehidupan religinya ataupun urusan duniawinya.

Maka orang yang bertawaqal kepada Allah, ia berhati kuat, tidak terpengaruh oleh bayang-bayang buruk dan tidak pula terguncang oleh peristiwa-peristiwa pahit. Karena, ia mengetahui bahwa yang demikian itu adalah tanda kelemahan jiwa dan kekalahan serta ketakutan yang tidak ada wujudnya yang nyata. Ia mengetahui, di samping itu, bahwa Allah telah menjamin orang yang bertawaqal kepadaNya untuk dicukupiNya dengan sempurna. Maka, iapun percaya penuh kepada Allah, tenteram dan yakin dengan janjiNya. Dengan itu, sirnalah kegelisahan dan keguncangannya. Kesulitan yang dihadapinya berganti menjadi kemudahan, kesedihan berganti menjadi kegembiraan, dan rasa takut serta kekhawatirannya berganti menjadi rasa aman dan tenteram. Kita memohon kepada Allah, semoga Dia mengaruniai kita kesejahteraan, kekuatan dan keteguhan hati, dengan lantaran tawaqal sepenuhnya kepadaNya, yang dengan itu Allah menjamin bagi orang-orang yang bertawaqal segala kebaikan dan menangkis segala cobaan maupun marabahaya.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penutup Kitab Min Ushul Aqidah Ahlus Sunnah Wal-Jama'ah

/0 almanhaj.or.id - Penutup Kitab Min Ushul Aqidah Ahlus Sunnah Wal-Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ushul Ahlissunnah

Penutup Kitab Min Ushul Aqidah Ahlus Sunnah Wal-Jama'ah

Selasa, 15 Februari 2005 20:26:54 WIB

PENUTUP KITAB MIN USHUL 'AQIDAH AHLUS SUNNAH WAL-JAMA'AH

Oleh
Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan

Kemudian dengan adanya prinsip-prinsip yang dikemukakan dimuka, mereka senantiasa berakhlak mulia sebagai pelengkap aqidah yang diyakininya.

Diantara sifat-sifat yang agung itu adalah.

Pertama
Mereka beramar ma'ruf dan nahi mungkar seperti yang telah diwajibkan syari'at dalam firman Allah berikut.

"Artinya : Jadilah kalian umat yang terbaik yang dilahirkan untuk manusia, beramar ma'ruf dan nahi mungkar dan kalian beriman kepada Allah". [Ali-Imran : 110]

"Artinya : Barangsiapa diantara kamu menyaksikan suatu kemungkaran, maka hendaklah ia merubahnya dengan tangannya, apabila tidak mampu maka rubahlah dengan lisannya, dan apabila tidak mampu maka dengan hatinya dan yang demikian itulah selemah-lemah iman". [1]

Sekali lagi, amar ma'ruf nahi mungkar hanya terhadap apa-apa yang diwajibkan oleh syari'at. Sedangkan golongan Muta'zilah mengeluarkan amar ma'ruf dan nahi mungkar dari apa-apa yang diwajibkan oleh syara, sehingga mereka berpandangan bahwa amar ma'ruf nahi mungkar adalah keluar dari para pemimpin kaum muslimin apabila mereka melakukan maksiyat walaupun belum termasuk perbuatan kufur. Sedang Ahlus Sunnah Wal Jama'ah memandang wajib menasehati mereka dalam hal kemak'shiyatannya tanpa harus memberontak kepada mereka. Hal ini dilakukan dalam rangka mempersatukan kalimat dan menghindari perpecahan dan perselisihan. Telah berkata Syaikhul Islam Ibnu Taimiyah rahimahullah : Barangkali hampir tidak dikenal suatu kelompok keluar memberontak terhadap pemilik kekuasaan kecuali lebih banyaknya kerusakan yang terjadi ketimbang terhapusnya kemunkaran (melalui cara pemberontakan tersebut).

Kedua.
Ahlus Sunnah wal Jama'ah menjaga tetap tegaknya syi'ar Islam baik dengan menegakkan shalat Jum'at dan shalat berjama'ah sebagai pembeda terhadap kalangan ahlul bid'ah dan orang-orang munafik yang tidak mendirikan shalat Jum'at maupun shalat Jama'ah.

Ketiga
Menegakkan nasehat bagi setiap muslim dan bekerja sama serta tolong menolong dalam kebajikan dan taqwa sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Ad-Din itu nasehat, kami bertanya : untuk siapa .? Beliau menjawab : Untuk Allah dan Rasul-Nya dan para imam kaum muslimin serta kaum muslimin pada umumnya". [2]

"Artinya : Mu'min yang satu bagi mu'min yang lain bagaikan satu bangunan yang satu sama lain saling mengokohkan". [3]

Keempat.
Mereka tegar dalam menghadapi ujian-ujian dengan sabar ketika mendapat cobaan-cobaan dan bersyukur ketika mendapatkan keni'matan dan menerimanya dengan ketentuan Allah.

Kelima
Bahwasanya mereka selalu berahlak mulia dan beramal baik, berbuat baik kepada kedua orang tua, menyambung tali persaudaraan, berlaku baik dengan tetangga, dan mereka senantiasa melarang dari sikap bangga, sombong, dzolim (aniaya) sesuai dengan firman Allah.

"Artinya : Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatupun. Dan berbuat baiklah kepada dua orang ibu-bapak, karib, kerabat, anak yatim, orang-orang miskin, ibnu sabil dan hamba sahayamu. Sesungguhnya Allah tidak menyukai orang-orang yang sombong lagi membanggakan diri". [An-Nisaa : 36]

"Artinya : Sesempurna-sempurna iman seorang mu'min adalah yang baik ahlaknya". [4]

Kita memohon kepada Allah Azza wa Jalla agar berkenan menjadikan kita semua bagian dari mereka dan tidak menjadikan hati kita condong kepada kekafiran setelah diberi petunjuk (hidayah-Nya) dan semoga shalawat serta salam terlimpah kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam, keluarganya beserta shabat-sahabatnya. Aamin.

[Disalin dri buku Prinsip-Prinsip 'Aqidah Ahlus Sunah Wal Jama'ah oleh Syaikh Dr Sholeh bin Fauzan bin Abdullah Al-Fauzan, terbitan Dar Al-Gasem PO Box 6373 Riyadh, penerjemah Abu Aasia]
_________
Foote Note
[1]. Dikeluarkan oleh Muslim 1/Juz 2 hal. 22-25 syarah Nawawy dari Abu Sa'id Al-Khudry
[2]. Dikeluarkan oleh Muslim I/Juz 2 hal. 36-37 syarah Nawawy, Abu Daud 5/49944, dan An-Nasaai 7/4197, Imam Ahmad 4/102 dari Tamiim Ad-Dary
[3]. Dikeluarkan oleh Bukhary 4/6026 dan Muslim 6/Juz 16 hal. 139 syarah Nawawy
[4]. Dikeluarkan oleh Imam Ahmad 13 No. 7396, Tirmidzi 3/1162, Abu Daud 5/4682, dan Al-Haitsamy dalam Mawarid No. 1311, 1926

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Terpaksa Tidak Sempurna Menutup Aurat Dalam Shalat

/0 almanhaj.or.id - Jika Terpaksa Tidak Sempurna Menutup Aurat Dalam Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Jika Terpaksa Tidak Sempurna Menutup Aurat Dalam Shalat

Kamis, 5 Februari 2004 16:15:35 WIB

JIKA TERPAKSA TIDAK SEMPURNA MENUTUP AURAT DALAM SHALAT

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Jika keadaan memaksa seorang wanita tidak sempurna menutup aurat dalam shalatnya atau ia menutup aurat tapi tidak sesuai dengan syari'at Islam, misalnya sebagian rambutnya terlihat atau bagian betisnya nampak karena satu atau lain hal, bagaimana hukumnya .?

Jawaban
Yang pertama kali harus diketahui adalah bahwa menutup aurat adalah wajib bagi kaum wanita dan tidak boleh baginya untuk tidak menutup aurat atau mengabaikannya. Jika telah datang waktu shalat dan seorang wanita muslimah tidak menutup aurat secara sempurna maka mengenai hal ini ada beberapa penjelasan :

[1]. Jika tidak menutup aurat itu karena kondisi yang memaksanya demikian maka pada saat itu hendaklah ia melaksanakann shalat sesuai dengan keadaan ia saat itu, shalatnya itu sah dan ia pun tidak berdosa karena itu, berdasarkan firman Allah :

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesangupannya" [Al-Baqarah : 286].

Juga firman Allah : "Artinya : Maka bertaqwalah kamu kepada Allah menurut kesangupanmu". [At-Taghabun : 16]

[2]. Jika tidak menutup aurat itu dikarenaklan kondisi yang masih memungkinkan baginya untuk memilih, seperti karena mengikuti adat dan tradisi serta lainnya, maka jika tidak menutup auratnya itu hanya pada wajah dan kedua telapak tangan maka shalatnya sah tapi akan mendapatkan dosa jika shalat itu dengan keberadaan pria asing. Akan tetapi jika bagian tubuh yang terbuka itu adalah betis atau lengan atau rambut kepala atau lainnya maka tidak boleh baginya melaksanakan shalat dalam keadaan seperti itu, dan jika ia melakukan shalat seperti itu maka shalatnya itu adalah batal dan ia berdosa dari dua sisi : Sisi pertama adalah karena ia membuka aurat saat adanya pria yang bukan mahramnya, dan sisi kedua adalah ia melaksanakan shalat dalam keadaan seperti itu

[Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/94

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 121-122 Penerjemah Amir Hamzah Fakhruddin.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merubah Kemungkaran Dengan Tangan, Tugas Siapa?

/0 almanhaj.or.id - Hukum Merubah Kemungkaran Dengan Tangan, Tugas Siapa?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Hukum Merubah Kemungkaran Dengan Tangan, Tugas Siapa?

Kamis, 17 Februari 2005 07:12:28 WIB

HUKUM MERUBAH KEMUNGKARAN DENGAN TANGAN, TUGAS SIAPA ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah kemungkaran bisa dirubah dengan tangan, lalu siapa yang berkewajiban merubahnya dengan tangan. Mohon penjelasan beserta dalil-dalilnya. Semoga Allah senantiasa menjaga Syaikh.

Jawaban:
Allah Subhanahu wa Ta'ala telah mencap kaum mukminin sebagai para penegak ingkarul mungkar (yang mengingkari kemungkaran) dan memerintahkan kebaikan, sebagaimana firmanNya.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar." [At-Taubah: 71]

Dan firmanNya.

"Artinya : Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar." [Ali Imran: 104]

Serta firmanNya.

"Artinya : Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang mungkar." [Ali Imran: 110]

Dan masih banyak lagi ayat-ayat lainnya mengenai amar ma'ruf nahi mungkar. Demikian ini karena betapa perlunya hal tersebut.

Dalam hadits shahih disebutkan.

"Artinya : Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman."[HR. Muslim dalam Al-Iman (49)]

Jadi, kemungkaran itu bisa dirubah dengan tangan oleh orang yang mampu melakukannya, seperti ; para penguasa, instansi-instansi yang khusus bertugas menangani masalah ini, orang-orang yang mengharapkan pahala melalui jalur ini, pemimpin yang mempunyai kewenangan dalam hal ini, hakim yang mempunyai tugas ini, setiap orang di rumahnya dan terhadap anak-anaknya serta keluarganya sendiri sejauh kemampuan.

Adapun yang tidak mampu melakukannya, atau jika merubahnya dengan tangannya bisa menimbulkan petaka dan perlawanan terhadapnya, maka hendaknya ia tidak merubahnya dengan tangan, tapi mengusahakan dengan lisannya. Ini cukup baginya, agar pengingkarannya dengan tangannya tidak menimbulkan yang lebih mungkar dari yang telah diingkarinya. Demikian sebagaimana disebutkan oleh para ahlul ilmi.

Mengingkari kemungkaran dengan lisannya, bisa dengan mengatakan, "Saudaraku, bertakwalah kepada Allah. Ini tidak boleh. Ini harus ditinggalkan." Demikian yang harus dilakukannya, atau dengan ungkapan-ungkapan serupa lainnya dengan tutur kata yang baik.

Setelah dengan lisan adalah dengan hati, yaitu membenci dengan hatinya, menampakkan ketidaksukaannya dan tidak bergaul dengan para pelakunya. Inilah cara pengingkaran dengan hati. Wallahu waliyut taufiq.

[Majalatul Buhuts, edisi 36, hal. 121-122, Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mencaci-Maki Agama Dalam Kondisi Emosi

/0 almanhaj.or.id - Mencaci-Maki Agama Dalam Kondisi Emosi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Mencaci-Maki Agama Dalam Kondisi Emosi

Jumat, 18 Februari 2005 15:02:55 WIB

MENCACI MAKI AGAMA DALAM KONDISI EMOSI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum syari'at menurut pandangan anda terhadap orang yang mencaci-maki agama dalam kondisi emosi, apakah dia wajib membayar kafarat? Apa syarat bertaubat dari perbuatan ini? Mengingat saya pernah mendengar dari para ulama yang mengatakan kepada saya, bahwa berdasarkan ucapanmu tersebut, sesungguhnya kamu telah keluar dari Islam. Demikian juga mereka mengatakan bahwa isterimu itu telah menjadi haram bagimu?

Jawaban.
Vonis hukum terhadap orang yang mencaci-maki agama Islam adalah bahwa dia telah melakukan kekufuran sebab mencaci-maki agama dan memperolok-oloknya merupakan tindakan murtad dari Islam dan kekufuran terhadap Allah Subhanahu wa Ta'ala dan dien-Nya. Dalam hal ini, Allah Subhanahu wa Ta'ala telah mengisahkan perihal suatu kaum yang memperolok-olok dien Al-Islam, bahwa mereka itu pernah mengatakan, "Sesungguhnya kami hanya bersenda gurau dan bermain-main saja." Lalu Allah menjelaskan bahwa senda gurau dan bermain-main seperti ini merupakan bentuk olok-olok terhadap Allah, ayat-ayat dan RasulNya dan bahwa mereka telah menjadi kafir karena itu. Allah berfirman.

"Artinya : Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentu mereka akan menjawab, 'Sesungguhnya kami hanya bersenda gurau dan bermain-main saja'. Katakanlah, 'Apakah dengan Allah, ayat-ayatNya dan RasulNya kamu selalu berolok-olok?.' Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman..". [At-Taubah : 65-66]

Jadi, memperolok-olok Dienullah, mencaci-makinya, mencaci-maki Allah dan RasulNya atau memperolok keduanya merupakan kekufuran yang mengeluarkan seseorang dari dien ini.

Sekalipun demikian, di sana masih ada peluang untuk bertaubat, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Katakanlah, 'Hai hamba-hambaKu yang melampaui batas terhadap diri mereka sendiri, janganlah kamu terputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni dosa-dosa semuanya. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang'." [Az-Zumar:53]

Bila seseorang bertaubat dari apapun bentuk riddah (keluar dari Islam) yang dilakukannya dan taubatnya itu adalah Taubat Nashuh (taubat yang sebenar-benarnya) serta telah memenuhi lima persyaratan, maka Allah akan menerima taubatNya. Lima syarat yang dimaksud adalah:

Pertama.
Taubatnya tersebut dilakukannya dengan ikhlas semata karena Allah. Jadi, faktor yang mendorongnya untuk bertaubat, bukanlah karena riya', nama baik (prestise), takut kepada makhluk ataupun mengharap suatu urusan duniawi yang ingin diraihnya. Bila dia telah berbuat ikhlas dalam taubatnya kepada Allah dan faktor yang mendorongnya adalah ketaqwaan kepada-Nya, takut akan siksaanNya serta mengharap pahalaNya, maka berarti dia telah berbuat ikhlas dalam hal tersebut.

Kedua.
Menyesali perbuatan dosa yang telah dilakukan. Yakni, seseorang mendapati dirinya sangat menyesal dan bersedih atas perbuatan yang telah lalu tersebut serta memandangnya sebagai perkara besar yang wajib baginya untuk melepaskan diri darinya.

Ketiga.
Berhenti total dari dosa tersebut dan keinginan untuk terus melakukannya. Bila dosanya tersebut berupa tindakannya meninggalkan hal yang wajib, maka setelah taubat dia harus melakukannya dan berusaha semaksimal mungkin untuk membayarnya. Dan jika dosanya tersebut berupa tindakannya melakukan sesuatu yang diharamkan, maka dia harus cepat berhenti total dan menjauhinya. Termasuk juga, bila dosa yang dilakukan terkait dengan makhluk, maka dia harus memberikan hak-hak mereka tersebut atau meminta dihalalkan darinya.

Keempat.
Bertekad untuk tidak lagi mengulanginya di masa yang akan datang. Yakni, di dalam hatinya harus tertanam tekad yang bulat untuk tidak lagi mengulangi perbuatan maksiat yang dia telah bertaubat darinya.

Kelima.
Taubat tersebut hendaklah terjadi pada waktu yang diperkenankan. Jika terjadi setelah lewat waktu yang diperkenankan tersebut, maka ia tidak diterima. Lewatnya waktu yang diperkenankan tersebut dapat bersifat umum dan dapat pula bersifat khusus. Waktu yang bersifat umum adalah saat matahari terbit dari arah terbenamnya. Maka, bertaubat setelah matahari terbit dari arah terbenamnya tidak dapat diterima. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : (Atau) kedatangan sebagian tanda-tanda Rabbmu tidaklah bermanfaat lagi iman seseorang bagi dirinya sendiri yang belum beriman sebelum itu, atau dia (belum) mengusahakan kebaikan dalam masa imannya. " [Al-An'am:158]

Sedangkan waktu yang bersifat khusus adalah saat ajal menjelang. Maka, bila ajal telah menjelang, maka tidak ada gunanya lagi bertaubat. Hal ini berdasarkan firman Allah.

"Artinya : Dan tidaklah taubat itu diterima Allah dari orang-orang yang mengerjakan kejahatan (yang) hingga apabila datang ajal kepada seseorang di antara mereka, (barulah) ia mengatakan, 'Sesungguhnya saya bertaubat sekarang', Dan tidak (pula diterima taubat) orang-orang yang mati sedang mereka di dalam kekafiran. "[An-Nisa':18]

Saya tegaskan kembali, sesungguhnya bila seseorang bertaubat dari dosa apa saja sekalipun berupa caci-maki terhadap agama, maka taubatnya diterima bilamana memenuhi persyaratan yang telah kami singgung tadi. Akan tetapi perlu dia ketahui bahwa suatu ucapan bisa jadi dinilai sebagai kekufuran dan riddah, akan tetapi orang yang mengucapkannya bisa jadi tidak divonis kafir karenanya dengan adanya salah satu penghalang yang menghalangi dari memberikan vonis kafir tersebut terhadapnya.

Dan terhadap orang yang menyebutkan bahwa dirinya telah mencaci-maki agamanya tersebut dalam kondisi emosi, kami katakan, "Jika emosi anda demikian meledak sehingga anda tidak sadar lagi apa yang telah diucapkan, anda tidak sadar lagi di mana diri anda saat itu; di langit atau masih di bumi dan anda telah mengucapkan suatu ucapan yang tidak anda ingat dan tidak anda ketahui, maka ucapan seperti ini tidak dapat dijatuhkan hukum atasnya. Dengan begitu, tidak dapat dijatuhkan vonis riddah terhadap diri anda karena apa yang anda ucapkan adalah ucapan yang terjadi di bawah sadar (tidak diinginkan dan dimaksudkan demikian). Dan, setiap ucapan yang terjadi di bawah sadar seperti itu, maka Allah tidak akan menghukum anda atasnya. Dalam hal ini, Dia berfirman mengenai sumpah-sumpah tersebut.

"Artinya : Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah), tetapi Dia menghukum kamu disebabkan sumpah-sumpah yang disengaja. " [al-Ma'idah:89]

Bila orang yang mengucapkan ucapan kekufuran ini dalam kondisi emosionil yang teramat sangat (meledak-ledak) sehingga dia tidak sadar apa yang diucapkan dan tidak tahu apa yang telah keluar dari mulutnya, maka tidak dapat dijatuhkan hukum atas ucapannya tersebut. Dengan begitu, dia juga tidak dapat dijatuhi vonis riddah. Manakala tidak dapat dijatuhkan vonis riddah terhadapnya, maka pernikahannya dengan isterinya tidak (secara otomatis) menjadi batal (fasakh). Artinya, dia tetap menjadi isterinya yang sah akan tetapi semestinya bila seseorang merasakan dirinya tersulut emosi, maka cepat-cepatlah memadamkan emosinya ini. Yaitu dengan cara yang telah diwasiatkan Nabi Shallallahu 'alaihi wa sallam saat ada seorang laki-laki bertanya kepadanya sembari berkata, "Wahai Rasulullah, berilah wasiat (nasehat) kepadaku!." Lalu beliau menjawab, "Janganlah kamu marah. " Lantas orang itu berkali-kali mengulangi lagi pertanyaan itu dan beliaupun tetap menjawab, ''Janganlah kamu emosi. "

Hendaknya dia dapat menstabilkan kondisi dirinya dan meminta perlindungan kepada Allah dari godaan setan yang terkutuk. Bila dia ketika itu sedang berdiri, maka hendaklah duduk; bila dia sedang duduk, maka hendaklah berbaring; dan bila emosinya benar-benar meledak, maka hendaklah dia berwudhu. Melakukan hal-hal seperti ini dapat menghilangkan emosi dari dirinya. Alangkah banyak orang yang menyesal dengan suatu penyesalan yang besar karena telah melakukan sesuatu sesuai dengan apa yang ada di dalam emosinya tersebut akan tetapi (sangat disayangkan) hal itu setelah waktunya sudah terlewati (alias nasi telah menjadi bubur).

[Nur 'Ala ad-Darb, dari fatwa Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keturunan Atas Kehendak Dan Taqdir Allah

/0 almanhaj.or.id - Keturunan Atas Kehendak Dan Taqdir Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Keturunan Atas Kehendak Dan Taqdir Allah

Sabtu, 19 Februari 2005 07:00:29 WIB

KETURUNAN ATAS KEHENDAK DAN TAQDIR ALLAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada seorang lelaki yang belum dikaruniai anak. Ia sempat mengalami tekanan jiwa, namun tidak tahu apakah istrinya juga terkena beban pikiran atau tidak. Ia menghadapi sindiran dan celaan dari masyarakat sekitar, karena keterlambatan mendapatkan anak. Mereka anggap hal itu sebagai aib (kekurangan). Mohon kami diberi penjelasan dalam masalah ini, semoga Allah membalas kebaikan Syaikh.

Jawaban.
Janganlah anda berpikiran buruk lantaran belum dikaruniai anak. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki, Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki. Atau Dia menganugrahkan kedua jenis laki-laki dan perempuan (kepada siapa yang dikehendakiNya), dan Dia menjadikan mandul siapa yang Dia dikehendaki. Sesungguhnya Dia Maha Mengetahui lagi Mahakuasa"[Asy-Syura : 49-50]

Allah Maha Mengetahui lagi Mahakuasa. Dialah yang menciptakan dan menentukan apa yang Dia kehendaki. Dalam ayat di atas, Allah memaparkan empat golongan manusia ditinjau dari sisi keturunan yang dikaruaniakan kepada mereka.

[1]. Allah mengaruniakan anak perempuan saja.
[2]. Allah mengaruniakan anak laki-lakai saja
[3]. Allah mengaruniakan anak laki-laki dan perempuan
[4]. Allah menjadikan seseorang mandul, tidak beranak.

Seluruh fenomena ini terjadi berdasarkan ilmu, hikmahNya dan kekuasaanNya. Bisa jadi keadaan anda akan normal sehingga anda akan mendapatkan seorang keturunan. Selama istri anda tidak menuntut apa-apa dari anda, maka janganlah bersedih hati karena hal tersebut. Semoga Allah membalasnya dengan kebaikan atas kesabarannya menemani hidup anda. Kita mohon kepada Allah, Yang Mahatinggi lagi Mahakuasa agar memberikan kepada kita semua taufik dan pahal. Sesungguhnya Allah Maha Mendengar lagi Maha Mengabulkan permintaan.

[Fatawa Manar Al-Islam 3/625]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tempat Kembali Anak-Anak Keturunan Kaum Mukminin Dan Kaum Musyrikin

/0 almanhaj.or.id - Tempat Kembali Anak-Anak Keturunan Kaum Mukminin Dan Kaum Musyrikin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Tempat Kembali Anak-Anak Keturunan Kaum Mukminin Dan Kaum Musyrikin

Senin, 21 Februari 2005 11:50:53 WIB

TEMPAT KEMBALI ANAK-ANAK KETURUNAN KAUM MUKMININ DAN KAUM MUSYRIKIN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kemana tempat kembali anak-anak kaum mukminin dan kaum musyrikin yang mati masih kecil ?

Jawaban.
Tempat kembali anak-anak kaum mukminin adalah Surga, sebab mereka mengikuti para orang tua mereka. Allah Subhanahu wa Ta'ala befirman.

"Artinya : Orang-orang yang beriman, dan yang anak cucu mereka mengikuti mereka dalam keimanan, Kami hubungkan anak cucu mereka dengan mereka, dan Kami tiada mengurangi sedikitpun dari pahala amal mereka. Tiap-tiap manusia terikat dengan apa yang dikerjakannnya".[Ath-Thur : 21]

Adapun keturunan non muslim, menurut pendapat yang paling shahih, adalah kita mengatakan bahwa Allah Maha Mengetahui apa yang akan mereka lakukan. Di dunia mereka diperlakukan seperti kedua orang tuanya. Namun di akhirat, Allah Maha Mengetahui apa yang akan mereka lakukan sebagaimana sabda Nabi Shallallahu alaihi wa sallam.

"Artinya : Dan Allah Yang Maha Mengetahui ke mana tempat kembali mereka".

Inilah pendapat kami.

Dan sebenarnya permasalahan seperti ini tidak begitu penting bagi kita, namun yang perlu kita perhatikan adalah hukum mereka di dunia ini, yaitu mereka disikapi sebagaimana orang-orang musyrikinj, kalau mati tidak dimandikan, tidak dikafani, tidak sihalati dan tidak dikubur di pemakaman kaum muslimin. Wallahu a'lam.

[Majmu Ats-Tsamin 1/93]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Istighatsah : Mendatangi Kuburan Orang-Orang Shalih

/0 almanhaj.or.id - Istighatsah : Mendatangi Kuburan Orang-Orang Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Istighatsah : Mendatangi Kuburan Orang-Orang Shalih

Selasa, 22 Februari 2005 07:03:15 WIB

ISTIGHATSAH

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Ada sebagian orang ketika dalam keadaan tertimpa musibah dan bencana, menyeru dalam do'anya, 'Ya Rasulullah !' Atau selain beliau dari para wali. Ketika dalam keadaan sakit mereka mendatangi kuburan orang-orang shalih dan beristighatsah (memohon bantuan/pertolongan) dengan perantaraan mereka. Mereka mengatakan, sesungguhnya Allah akan menghilangkan bala' (musibah) dengan perantaraan orang-orang shalih. Memang kami memohon pertolongan kepada mereka tetapi niat kami adalah kepada Allah karena Allah-lah yang memberi pengaruh.

Apakah (perkataan dan perbuatan) seperti ini syirik atau tidak, dan apakah mereka dikategorikan sebagai orang-orang musyrik, padahal mereka (juga) mengerjakan shalat, membaca Al-Qur'an dan amal shalih yang lainnya ?

Jawaban
Apa yang mereka lakukan itu merupakan perbuatan syirik yang dahulu telah dikerjakan oleh orang-orang jahiliah. Mereka dahulu menyeru (berdo'a) dan beristhatsah (memohon bantuan) kepada Lata, Uzza, Manat, dan yang lainnya sebagai pengagungan (pemujaan) mereka terhadap para berhala tersebut, dengan harapan dapat mendekatkan mereka kepada Allah Subhanahu wa Ta'ala.

Mereka mengatakan.

"Artinya : Kami tidak menyembah mereka (para berhala) melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-dekatnya". [Az-Zumar : 3]

Mereka juga mengatakan.

"Artinya : Mereka itu adalah pemberi syafaat kepada kami di sisi Allah". [Yunus : 18]

Padahal Nabi Shallallahu 'alaihi wa sallam telah menjelaskan bahwa doa adalah ibadah. Doa tidak boleh ditujukan kecuali hanya kepada Allah, dan Allah Subhanahu wa Ta'ala sendiri telah melarang berdoa kepada selainNya. Dia Subhanahu wa Ta'ala berfirman.

"Artinya : Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah ; sebab jika kamu berbuat (yang demikian itu) maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim. Jika Allah menimpakan suatu kemudharatan kepadamu, maka tidak ada yang menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak karuaniaNya. Dia memberikan kebaikan itu kepada siapa yang dikehendakiNya diantara hamba-hambaNya dan Dialah Yang Maha Pengampun lagi Maha Penyayang". [Yunus : 106-107]

Kaum muslimin diwajibkan membaca dalam setiap rakaat shalatnya, ayat.

"Artinya : Hanya Engkaulah yang kami sembah dan hanya kepada Engkaulah kami mohon pertolongan". [Al-Fatihah : 5]

Hal itu sebagai petunjuk bagi mereka bahwa ibadah tidaklah boleh ditujukan kecuali hanya untukNya, dan bahwa memohon pertolongan tidaklah boleh kecuali hanya kepadaNya, bukan kepada orang-orang mati baik dari para nabi dan orang-orang shalih.

Janganlah anda tertipu dengan banyaknya shalat, puasa, dan bacaan al-Qur'an mereka karena sesungguhnya mereka (orang-orang yang beristighatsah kepada mahluk) termasuk orang-orang yang tersesat jalannya di kehidupan dunia ini, sementara mereka menyangka bahwa mereka mereka telah berbuat sebaik-baiknya. Yang demikian ini karena (ibadah mereka) tidak dibangun di atas pondasi tauhid yang bersih, sehingga ibadah mereka itu hanya (sia-sia belaka) bagaikan debu yang berterbangan. Dalil-dalil dari Al-Qur'an dan As-Sunnah yang menyatakan kesyirikan serta terhapusnya amal mereka banyak sekali. Tengoklah ayat-ayat Al-Qur'an dan As-Sunah yang shahih serta kitab-kitab buah tangan ulama Ahlus Sunnah ! Kami memohon kepada Allah hidayahNya untuk kami dan Anda.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/498-500, Pertanyaan ke-2 & ke-5 dari Fatwa no. 9027 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 6/I/Dzulqa'dah 1423H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Untuk Siapa Amal Shalih Yang Dikerjakan Anak-Anak ? Dan Apakah Anak Kecil Bisa Memberi Syafaat ?

/0 almanhaj.or.id - Untuk Siapa Amal Shalih Yang Dikerjakan Anak-Anak ? Dan Apakah Anak Kecil Bisa Memberi Syafaat ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Untuk Siapa Amal Shalih Yang Dikerjakan Anak-Anak ? Dan Apakah Anak Kecil Bisa Memberi Syafaat ?

Rabu, 23 Februari 2005 14:49:33 WIB

UNTUK SIAPA AMAL SHALIH YANG DIKERJAKAN ANAK-ANAK ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah amal shalih anak yang belum baligh seperti shalat, haji dan bacaan Al-Qur'an, seluruh pahalanya milik kedua orang tuanya atau untuk pribadinya ?

Jawaban.
Amal shalih anak yang belum baligh, pahalanya akan menjadi miliknya pribadi bukan milik kedua orang tuanya atau orang lain. Tapi orang tuanya mendapat pahala atas usaha mereka dalam mengajari, membimbing dan mendorong anak untuk beramal shalih. Hal ini merujuk kepada hadits dalam Shahih Muslim dari Ibu Abbas, bahwa ada seorang wanita mengangkat putranya kepada Nabi pada haji Wada' seraya berlata : "Wahai Rasulullah, apakah anak ini akan mendapatkan pahala hajinya ?". Rasulullah menjawab : "Betul, dan engkau juga memperoleh pahala".

Nabi mengatakan bahwa haji tersebut milik sang anak, dan ibunya juga meraih pahala karena menyertainya. Demikianlah, selain orang tua juga bisa meraup pahala dari amal baiknya yang dilakukan seperti mencerdaskan (ta'lim) anak yatim, kerabat, para pembantu dan lain-lain. Ini bertumpu pada sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa menunjukkan kepada kebaikan maka dia akan mendapatkan pahala seperti pahala orang yang melaksanakanny". [Hadits riwayat Muslim dalam Shahihnya]

Sikap ini juga merupakan manifestasi dari tolong menolong dalam kebajikan dan ketakwaan. Allah akan memberikan pahala atas amalan tersebut.

[Fatawa Islamiyah : 4/526]

APAKAH ANAK KECIL BISA MEMBERI SYAFAAT BAGI ORANG TUA DAN KAKEK-NENEKNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah anak kecil yang meninggal pada umur 1 tahun bisa memberi syafa'at bagi kedua orang tua dan kakek-neneknya ?

Jawaban.
Segala puji bagi Allah, salam sejahtera semoga tetap dilimpahkan Allah kepada RasulNya, juga keluarga dan para sahabatnya.

Allah akan memperkenankan syafa'atnya kepada kedua orang tuanya. Mengenai syafa'atnya terhadap kakek-neneknya, hanya Allah saja Mahatau.

Semoga Allah melimpahkan taufikNya, shalawat dan salam tetap tercurahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Lajnah Daimah 3/343]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang-Orang Yang Mengingkari Hadits Al-Mahdi Dan Jawabannya

/0 almanhaj.or.id - Orang-Orang Yang Mengingkari Hadits Al-Mahdi Dan Jawabannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Orang-Orang Yang Mengingkari Hadits Al-Mahdi Dan Jawabannya

Kamis, 24 Februari 2005 13:19:31 WIB

ORANG-ORANG YANG MENGINGKARI HADITS AL-AMHADI DAN JAWABANNYA

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Telah kami sebutkan di muka sejumlah hadits shahih yang menunjukkan secara qath'i akan munculnya Al-Mahdi pada akhir zaman sebagai juru damai dan pemimpin yang adil, dan telah kami kutip pula sejumlah perkataan ulama yang menetapkan ke-mutawatiran hadits-hadits tentang Al-Mahdi, serta telah kami sebutkan pula beberapa buah kitab yang disusun para ulama yang membicarakan masalah Al-Mahdi secara khusus.

Tetapi sayang masih ada sejumlah penulis [1] pada zaman ini yang mengingkari kedatangan Al-Mahdi dan mengatakan bahwa hadits-hadits tentang Al-Mahdi itu tanaqudh (bertentangan satu sama lain) dan batil, dan Al-Mahdi itu hanyalah cerita fiksi ciptaan kaum Syi'ah kemudian dimasukkan dalam kitab-kitab Ahlus Sunnah.

Sebagian penulis itu terpengaruh oleh pendha'ifan sejarawan Ibnu Khaldun[2] terhadap hadits-hadits Al-Mahdi, padahal Ibnu Khaldun sendiri tidak termasuk pakar dalam lapangan ini yang layak diterima pengesahan dan pendha'ifannya. Dalam hal ini, setelah mengemukakan banyak hadits mengenai Al-Mahdi dan mencela banyak sanadnya, beliau berkata, "Inilah sejumlah hadits yang diriwayatkan para Imam mengenai Al-Mahdi dan kedatangannya pada akhir zaman; sedangkan hadits-hadits itu sebagaimana yang saya ketahui tidak lepas dari kritik kecuali hanya sedikit atau sangat sedikit." [Muqaddimah Tarikh Ibnu Khaldun 1: 574]

Perkataan Ibnu Khaldun di atas menunjukkan bahwa masih ada beberapa hadits yang selamat dari kritiknya. Maka kami katakan bahwa seandainya ada sebuah hadits saja yang shahih, niscaya hal itu sudah cukup menjadi hujjah mengenai Al-Mahdi ini. Nah betapa lagi dengan hadits-haditsnya yang shahih dan mutawatir ini?

Dalam menyanggah pendapat Ibnu Khaldun, Syekh Ahmad Syakir mengatakan. "Ibnu Khaldun tidak memahami dengan baik istilah ahli hadits: "Al-Jarhu maqadamu â€˜ala at-Ta'diili." (Celaan itu didahulukan daripada pujian).

Kalau dia mau menganalisis dan memahami dengan baik istilah tersebut niscaya dia tidak akan berkata begitu. Tetapi boleh jadi dia telah membaca dan memahaminya. Namun dia ingin melemahkan hadits-hadits tentang Al-Mahdi karena visi politik pada waktu itu." [Ta'liq Ahmad Syakir atas Musnad Imam Ahmad 5: 197-198]

Kemudian beliau menjelaskan bahwa apa yang ditulis Ibnu Khaldun dalam pasal ini tentang al-Mahdi; penuh dengan kesalahan mengenai nama-nama perawinya dan pengutipan catat-cacatnya. Dan beliau beralasan bahwa hal itu mungkin disebabkan dari sikap orang-orang yang me nasakh dan kelalaian para pen tashhih. Wallahu a 'lam.

Untuk meringkas pembahasan, baiklah kami kutipkan di sini apa yang dikatakan Syekh Muhammad Rasyid Ridha mengenai Al-Mahdi, sebagai contoh bagi orang-orang yang mengingkari hadits-hadits tentang Al-Mahdi. Beliau berkata:

"Adapun pertentangan di antara hadits-hadits Al-Mahdi sangat kuat dan jelas, mengkompromikan riwayat-riwayat tersebut sangat sulit, orang-orang yang menging-karinya sangat banyak, dan syubhatnya sangat jelas. Karena itu Imam Syaikhani (Bu-khari dan Muslim) tidak meriwayatkan sama sekali hadits Al-Mahdi ini dalam kitab Shahih beliau, padahal kerusakan dan fitnah banyak tersebar di kalangan bangsa-bangsa yang beragama Islam." [Tafsir Al-Manar 9: 499]

Kemudian beliau mengemukakan beberapa contoh pertentangan hadits-hadits Al-Mahdi tersebut dan kesemrawutannya -menurut anggapan beliau- dengan mengatakan. "Sesungguhnya riwayat yang masyhur mengenai namanya dan nama ayahnya menurut Ahlus Sunnah bahwa dia bernama Muhammad bin Abdullah, dan dalam satu riwayat dikatakan Ahmad bin Abdullah. Sedangkan golongan Syi'ah Imamiyah sepakat bahwa dia adalah Muhammad bin Al-Hasan Al-'Asy'ari, imam kesebelas dan keduabelas dari imam-imam mereka yang makshum. dan mereka memberinya gelar Al-hujjah. Al-Qaaim, dan Al-Muntazhor.... Sedangkan kelompok Al-Kisaniyyah [3] beranggapan bahwa Al-Mahdi adalah Muhammad bin Al-Hanafiyah dan dia hidup dan berdiam, di gunung Dhawi...." [Tafsir Al-Manar 9: 501]

Selanjutnya beliau mengatakan. "Yang masyhur mengenai nasabnya, bahwa dia adalah 'Alawi Fatimi (keturunan Ali dari jurusan Fatimah) dari putra Al-Hasan. sedangkan dalam beberapa riwayat dikatakan dari putra Al-Husain. dan ini sesuai pendapat Syi'ah Imamiyah. Di samping itu terdapat beberapa hadits yang menerangkan. bahwa dia dari putra Abbas." [Tafsir Al-Manar 9: 502]

Lebih lanjut beliau mengatakan bahwa banyak cerita Israilliyat yang dimasukkan dalam kitab-kitab hadits. Dan para fanatis Alawiyyah, Abbasiyyah. dan Farisiyyah mempunyai peranan yang sangat besar dalam memalsukan hadits-hadits Al-Mahdi. Masing-masing golongan mendakwakan bahwa Al-Mahdi itu dari kelompok mereka. Orang-orang Yahudi dan orang-orang Persi mempopulerkan riwayat-riwayat ini dengan maksud meninabobokan kaum muslimin sehingga mereka bersikap pasrah tanpa mau berjuang karena menunggu munculnya Al-Mahdi untuk menegakkan Dinul Islam ini dan menyebarkan keadilan di jagad raya. [Tafsir Al-Manar 9: 501-50I]

Apa yang dikemukakan Syekh Muhammad Rasyid Ridha ini dapat dijawab de-mikian: Bahwa riwayat-riwayat tentang kedatangan Al-Mahdi itu adalah shahih dan mutawatir maknawi sebagaimana telah kami sebutkan sejumlah hadits mengenai Al-mahdi ini serta nash-nash para ulama tentang keshahihan dan kemutawatirannya.

Sedangkan alasan bahwa Imam Syaikhani (Bukhari dan Muslim) tidak meriwa-yatkan hadits-hadits Al-Mahdi, maka kami katakan bahwa seluruh sunnah tidak hanya terbukukan dalam kitab Shahih Bukhari dan Shahih Muslim saja, bahkan banyak sekali hadits shahih yang tidak tercantum dalam kedua kitab tersebut tetapi tercantum dalam kitab-kitab Sunan, Musnad, Mu'jam, dan lain-lain kitab hadits.

Ibnu Katsir rahimahullah berkata, "Imam Bukhari dan Muslim tidak harus me-riwayatkan semua hadits shahih, tetapi kedua beliau itu tidak juga menshahihkan beberapa hadits yang tidak terdapat dalam kedua kitab beliau, sebagaimana dikutip oleh Imam Tirmidzi dan lainnya dari Imam Bukhari mengenai penshahihan beliau terhadap beberapa hadits yang tidak terdapat dalam kitab beliau, melainkan dalam kitab-kitab Sunan dan lainnya." [Al-Baa 'itsul Hatsiits Syarhu Itkhtishori Ulumil Hadits karya Ibnu Katsir, halaman 25, oleh Ahmad Syakir, terbitan Darul Kutubil Ilmiyyah]

Adapun mengenai keberadaan hadits-hadits tersebut banyak kemasukan dongeng-dongeng Israiliyat dan sebagian lagi merupakan hasil pemalsuan golongan Syi'ah dan para fanatis golongan lain, maka anggapan seperti ini adalah benar. Tetapi, para Imam hadits telah menjelaskan mana yang shahih dan mana yang tidak. Dan mereka juga telah menyusun beberapa kitab untuk mengumpulkan hadits-hadits maudhu' dan menjelaskan hadits-hadits yang dha'if. Mereka juga telah membuat kaidah-kaidah yang cermat dalam menentukan kriteria dan identitas para perawi, sehingga tidak ada seorangpun ahli bid'ah atau pendusta melainkan dijelaskan keadaannya. Maka Allah telah memelihara sunnah dari permainan orang-orang yang suka bermain-main dan penyelewengan orang yang suka berlebihan serta dari ulah pembuat kebatilan. Dan ini merupakan salah satu cara pemeliharaan Allah terhadap Din Islam ini.
Kalau ada riwayat-riwayat Al-Mahdi yang maudhu' yang dibuat oleh orang-orang yang panatik terhadap golongan, maka hal itu tidak menjadikan kita harus meninggalkan riwayat-riwayat yang shahih. Dan dalam riwayat-riwayat yang shahih ini disebutkan sifat-sifatnya, namanya, dan nama ayahnya.
Apabila ada segolongan manusia yang menetapkan dan menganggap seseorang sebagai Al-Mahdi tanpa didukung oleh identitasnya sebagaimana yang tersebut dalam hadits-hadits shahih. maka hal ini tidak dapat dijadikan alasan untuk mengingkari akan datangnya Al-Mahdi sebagaimana disebutkan dalam hadits. Selanjutnya, Al-Mahdi yang sebenarnya tidak memerlukan adanya orang yang memproklamirkannya. Dia akan dimunculkan oleh Allah ke tengah-tengah manusia jika Allah sudah menghendakinya, dan orang-orang pun akan mengenalnya dengan tanda-tandanya. Adapun anggapan bahwa hadits-hadits Al-Mahdi itu kontradiktif, maka anggapan ini muncul disebabkan adanya riwayat-riwayat yang tidak shahih; sedangkan hadits-hadits yang shahih maka tidak ada pertentangan sama sekali. Maka kepunyaan Allah-lah segala puji dan sanjungan.

Dan lagi, memang perselisihan antara golongan Syi'ah dan Ahlus Sunnah tak terbatas, sedangkan hukum yang adil adalah Al-Qur'an dan Sunnah yang shahih. Adapun khurafat dan kebatilan-kebatilan Syi'ah tidak boleh dijadikan standard unluk menolak hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam.

Al-Allamah Ibnul Qayyim berkata mengenai Al-Mahdi demikian, "Golongan Rafidhah Imamiyah memiliki pendapat keempat bahwa Al-Mahdi adalah Muhammad bin Al-Hasan Al-Askari [4] Al-Muntazhor dari anak Husain bin Ali, bukan dari anak Hasan, yang datang ke pelbagai negara, tetapi tidak terlihat oleh mata, yang mewariskan tongkat dan menutup tanah lapang. la telah masuk ke dalam gua di bawah tanah Samira' sebagai anak kecil dalam waktu lebih dari lima ratus tahun. Setelah itu tidak ada lagi mata yang pernah memandangnya dan tidak ada pula kabar beritanya, dan mereka menantinya setiap hari. Mereka berhenti dengan kudanya di depan pintu gua sambil berteriak-teriak memanggilnya agar keluar dengan mengatakan, "Keluarlah, wahai Tuan kami! Keluarlah, wahai Tuan kami!" Kemudian mereka kembali dengan tangan hampa. Begitulah kelakuan mereka! Dan sungguh baik orang yang mengatakan:

" Mana mungkin gua dalam tanah
akan melahirkan orang
yang kamu panggil dengan kebodohan.
Bilakah waktunya ia kan datang?
Maka karena akalmu yang rusak,
kamu memuat yang ketiga setelah anqa* dan ghilan**
Maka mereka menjadi cercaan bagi Bani Adam dan menjadi bahan tertawaan setiap orang yang berakal sehat." [Al-Manarul Munif: 152-153]

Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Yang paling menonjol dalam hal ini antara lain: Syekh Muhammad Rasyid Ridha dalam Tafsir Al-Manar 9: 499-504, Muhammad Farid Wajdi dalam Dairatu Ma'arifil Qamil 'Isyrin 10: 480, Ahmad Amin dalam kitabnya Dhuhal Islam 3: 237-241, Abdur Rahman Muhammad Utsman dalam Catatan kakinya terhadap Tuhfatul Ahwadzi 6: 474, Muhammad Abdullah 'Anan dalam kitabnya Mawaqif Hasimah Fi Tarikhil Islam: 357-364, Muhammad Fahim Abu Ubaiyyah dalam ta'liqnya atas an-Nihayah Fil Fitan wal Malahim karya Ibnu Katsir 1: 37, Abdul Karim Al-Khathib dalam kitabnya Al-Masih Fil Qur'an wat Taurat wal Injil: 539, dan terakhir adalah Syekh Abdullah bin Zaid Alu Mahmud dalam kitabnya Laa Mahdiy Muntazhor Ba 'dar Rasul saw. Khairul Basyar."
Pendapat beliau-beliau itu disanggah oleh Fadhilatus Syekh Abdul Muhsin bin Muhammad Al-'Abbad dalam kitab beliau yang sangat berharga yang berjudul Arâ€™Radd 'ala Man-Kadzdzaba bil-Ahaadiitshish-Shahihah al-waridah fil Mahdi". khususnya sanggahan terhadap risalah Ibnu Mahmud yang di dalamnya terdapat pendapat yang jauh dari kebenaran. Semoga Allah membalas pembelaan beliau terhadap Islam dan kaum Muslimin dengan balasan yang sebaik-baiknya.
[2]. Beliau adalah Abdur Rahman bin Muhammad bin Muhammad bin Khaldun Abu Zaid, "Waliyyuddin Al-Hadhrami Al-Asybili yang termasyhur dengan kitabnya Al- 'Ibrar wa Diwanul Mubtada' wal Khabar Fi Tarikhil Arab wa 'Ajam wal Barbar yang terdiri atas tujuh jilid yang diawali dengan Al-Muqaddimah. Beliau juga memiliki karya-karya tulis lain termasuk yang berbentuk sya'ir (puisi).
Beliau lahir dan dibesarkan di Tunis, kemudian pergi ke Mesir dan menjabat Hakim madzhab Maliki, dan wafat di Kairo pada tahun 808 H. Semoga Allah merahmati beliau. Periksa: Syadzaraatudz-Dzahabl: Id-11 dznAl-A'lam 3: 330.
[3]. Al-Kisaniyyah adalah salah satu kelompok Rafidhoh. Mereka adalah pengikut Al-Muhtar bin Abi 'Ubaid Ats-Tsaqafi Al-Kadzdzab. Dan mereka dinisbatkan kepada Kisan, mantan budak Ali ra. Dan ada yang mengatakan bahwa Kisan adalah gelar bagi Muhammad bin Al-Hanafiyah. Periksa: Al-Farqu Bainal Firoq, halaman 38, dengan tahqiq Syekh Muhamma Muhjiddin Abdul Hamid.
[4]. la dilahirkan pada tahun 256 H dan wafat pada tahun 2754 H. Menurut pendapat yang mengatakan bahwa ia pernah ada. Ibnu Taimiyah mengatakan bahwa ia tidak pernah ada. Periksa: Minhajus Sunnah 2: 131, dan Al-A'lam 6: 80.

*). Binatang yang berkepala dan bersayap seperti garuda dan berbadan singa. (pen).
**) Hantu. (pen).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajib Menjelaskan Hadits-Hadits Dha'if Kepada Umat Islam

/0 almanhaj.or.id - Wajib Menjelaskan Hadits-Hadits Dha'if Kepada Umat Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Wajib Menjelaskan Hadits-Hadits Dha'if Kepada Umat Islam

Jumat, 25 Februari 2005 11:20:10 WIB

BOLEHKAH HADITS DHA’IF DIAMALKAN DAN DIPAKAI UNTUK FADHAA-ILUL A’MAAL [KEUTAMAAN AMAL] ?

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhir dari Tiga Tulisan 3/3

TIDAK BOLEH MENGATAKAN HADITS DHA'IF DENGAN LAFAZH JAZM [LAFAZH YANG MEMASTIKAN ATAU MENETAPKAN]
a. Ada (lafazh yang digunakan dalam menyampaikan (meriwayatkan) hadits
menurut pendapat Ibnush Shalah

Apabila orang menyampaikan (meriwayatkan) hadits dha’if, maka tidak boleh anda berkata:

قَالَ رَسُوْلُ اللهِ.

“Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam.”

Atau lafazh jazm yang lain, yakni lafazh yang memastikan atau menetapkan, seperti:

فَعَلَ, رَوَى، قاَلَ.

Boleh membawakan hadits dha’if itu dengan lafazh:

رُوِيَ.

“Telah diriwayatkan atau telah sampai kepada kami begini dan begitu.”

Demikianlah seterusnya hukum hadits-hadits yang masih diragukan tentang shahih dan dha’ifnya. Tidak boleh kita berkata atau menulis untuk hadits dan riwayat yang belum jelas dengan kalimat.

قَالَ رَسُوْلُ اللهِ.

Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam.”

b. Pendapat Imam an-Nawawi rahimahullah
Telah berkata para ulama ahli tahqiq dari pakar-pakar hadits, “Apabila hadits-hadits itu dha’if tidak boleh kita katakan:

قَالَ رَسُوْلُ اللهِ.

“Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam.” atau:

فَعَلَ : “Rasulullah Shallallahu ‘alaihi wa sallam telah mengerjakan,” atau:
أَمَرَ“: "Rasulullah Shallallahu ‘alaihi wa sallam telah memerintahkan,” atau:
نَهَى“: "Rasulullah Shallallahu ‘alaihi wa sallam telah melarang,” atau:
حَكَمَ : “Rasulullah Shallallahu ‘alaihi wa sallam telah menghukum.”

Dan lafazh-lafazh lain dari jenis lafazh jazm (pasti atau menetapkan).

Tidak boleh juga mengatakan:

رَوَى أَبُوْ هُرَيْرَةَ.

“Telah meriwayatkan Abu Hurairah radhiyallahu ‘anhu.” atau:

ذَكَرَ أَبُوْ هُرَيْرَةَ .

“Telah menyebutkan Abu Hurairah radhiyallahu ‘anhu.”

Dan yang seperti itu dari shighat-shighat (bentuk-bentuk) jazm. Tidak boleh juga menyebutkan riwayat yang lemah dari tabi’in dan orang-orang yang sesudahnya dengan shighat-shighat jazm.

Seharusnya kita mengatakan hadits atau riwayat lemah dan hadits atau riwayat yang tidak kita ketahui derajat-nya dengan perkataan:

رُوِيَ يُرْوَى/ "Telah diriwayatkan.
نُقِلَ عَنْهُ "Telah dinukil darinya.
يُذْكَرَ/ ذُكِرَ "Telah disebutkan.
حُكِيَ/يُحْكَى "Telah diceritakan.

Dan yang seperti itu disebut shighat tamridh (bentuk lafazh yang berarti ada penyakitnya), dan tidak boleh dengan shighat jazm.

PERKATAAN PARA ULAMA AHLI HADITS
Shighat jazm seperti: رَوَى، قَالَ dan lainnya hanya digunakan untuk hadits-hadits shahih dan hasan saja. Sedangkan shighat-shighat tamridh, seperti: رُوِيَ atau ذُكِرَ dan lainnya digunakan selain itu. Karena shighat jazm berarti menunjukkan akan sahnya suatu khabar (berita) yang disandarkan kepada Nabi Shallallahu ‘alaihi wa sallam, sebab itu tidak boleh dimutlakkan.

Jadi, bila ada ulama yang masih menggunakan shighat (lafazh) jazm untuk berita yang belum jelas, berarti ia telah berdusta atas Nabi Shallallahu ‘alaihi wa sallam.

Adab meriwayatkan ini banyak dilanggar oleh para penulis kitab-kitab fiqh dan juga jumhur Fuqahaa’ dari madzhab Syafi’i, bahkan dilanggar pula oleh jumhur ahli ilmu, kecuali sebagian kecil dari ahli ilmu dari para Ahli Hadits yang mahir.

Perbuatan tasaahul (menggampang-gampangkan) dalam masalah yang hadits merupakan perbuatan yang jelek. Kebanyakan dari mereka menyebutkan hadits shahih dengan shighat tamridh:

رُوِيَ عَنْهُ.

“Diriwayatkan darinya.”

Sedangkan dalam menyebutkan hadits dha’if, maka mereka menyebutkan dengan shighat yang jazm:

رَوَى فُلاَنٌ atau قَالَ.

Hal ini sebenarnya telah menyimpang dari kebenaran yang telah disepakati oleh Ahli Hadits. [Lihat al-Majmu’ Syarh al-Muhadzdzhab, oleh Imam an-Nawawi (I/63), cet. Daarul Fikr.]

WAJIB MENJELASKAN HADITS-HADITS DHAI'F KEPADA UMAT ISLAM
a. Perkataan Syaikh Muhammad Nashiruddin Al-Albany rahimahullah
Ada yang perlu saya tambahkan dari perkataan Imam an-Nawawy di atas tentang penggunaan lafazh tamridh: رُوِيَ ، ذُكِر َ، يُحْكَى dan yang seperti itu untuk hadits dha’if

Zaman sekarang ini penggunaan lafazh-lafazh itu tidak-lah mencukupi, karena ummat Islam banyak yang tidak mengetahui hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam bahkan tidak faham pula kitab-kitab hadits sehu-bungan dengan masalah itu dan tidak mengerti pula apa maksud perkataan khatib di mimbar mengucapkan:

رُوِيَ عَنْ رَسُوْلِ اللهِ.

“Diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam.”

Bahwa yang dimaksud khatib yaitu hadits itu dha’if, sedangkan mereka banyak yang tidak faham. Maka, wa-jib bagi ulama untuk menjelaskan hal yang demikian itu sebagaimana yang disebutkan oleh Atsar dari Ali bin Abi Thalib, ia berkata:

حَدِّثُوْا النَّاسَ بِمَا يَعْرِفُوْنَ، أَتُحِبُّوْنَ أَنْ يُكَذَّبَ اللَّهُ وَرَسُوْلُهُ.

“Artinya : Berbicaralah kepada manusia sesuai dengan apa-apa yang mereka ketahui, apakah kamu suka mereka itu dusta atas nama Allah dan Rasul-Nya?!” [HR. Al-Bukhari, Fat-hul Bari (I/225), lihat Shahih Targhib wat Tarhiib (hal. 52), cet. Maktabah al-Ma’arif th. 1421 dan Tamaamul Minnah (hal. 39-40) oleh Syaikh Mu-hammad Nashiruddin al-Albany]

b. Perkataan Syaikh Ahmad Muhammad Syakir
Aku berpendapat (sekarang ini) wajib menerangkan hadits-hadits yang dha’if di dalam setiap keadaan (dan setiap waktu), karena bila tidak diterangkan kepada ummat Islam tentang hadits-hadits dha’if, maka orang yang mem-baca kitab (atau mendengarkan) akan menyangka bahwa hadits itu shahih, lebih-lebih bila yang menukilnya atau menyampaikannya itu dari kalangan ulama Ahli Hadits. Hal tersebut karena ummat Islam yang awam menjadikan kitab dan ucapan ulama itu sebagai pegangan bagi mereka. Kita wajib menerangkan hadits-hadits dha’if dan tidak boleh mengamalkannya baik dalam ahkam maupun dalam masalah fadhaa-ilul a’maal dan lain-lainnya. Tidak boleh bagi siapa pun berhujjah (berdalil) melainkan dengan apa-apa yang sah dari Rasulullah shalallahu ‘alaihi wa sallam dari hadits-hadits shahih atau hasan. [Lihat al-Ba’itsul Hadits Syarah Ikhtishar ‘Uluumil Hadits oleh Syaikh Ahmad Muhammad Syakir (hal. 76), cet. Maktabah Daarut Turats th. 1399 H atau I/278, ta’liq: Syaikh Imam al-Albany cet. I Daarul ‘Ashimah th. 1415 H]

AKIBAT TASAAHUL DALAM MERIWAYATKAN HADITS DHAIF
Tasaahul (bermudah-mudah)nya para ulama, ustadz, kyai, dalam menulis dan menyampaikan hadits dha’if tanpa disertai keterangan tentang kelemahannya merupakan faktor penyebab yang terkuat yang mendorong ummat Islam melakukan bid’ah-bid’ah di dalam agama dan ke-banyakan dalam masalah-masalah ibadah. Umumnya ummat Islam menjadikan pokok pegangan mereka dalam masalah ibadah dari hadits-hadits lemah dan bathil bahkan maudhu’ (palsu), seperti melaksanakan shalat dan puasa Raghaa-ib di awal bulan Rajab, malam pertengahan (nisfu Sya’ban), berpuasa di siang harinya, mengadakan perayaan maulud Nabi Shallallahu ‘alaihi wa sallam, Diba’an, baca Barzanji, Yasinan, malam Isra’ Mi’raj dan lain-lain. Akibat tasaahul-nya para ulama, ustadz dan kyai, maka banyak dari ummat Islam yang masih mempertahankan bid’ah-bid’ah itu dan menghidup-hidupkannya. Berarti ada dua bahaya besar yang akan menimpa ummat Islam dengan membawakan hadits-hadits dha’if:

Pertama.
Terkena ancaman berdusta atas nama Nabi Shallallahu ‘alaihi wa sallam, diancam masuk Neraka.

Kedua
Timbulnya bid’ah yang berakibat sesat dan di-ancam masuk Neraka, na’udzubillah min dzaalik.

كُلُّ بِدْعَةٍ ضَلاَلَةٌ وَكُلُّ ضَلاَلَةٍ فِيْ النَّارِ

"Tiap-tiap bid’ah itu sesat dan tiap-tiap kesesatan di Neraka.” [Hadits shahih riwayat an-Nasa-i (III/189), lihat Shahih Sunan Nasa-i (I/346 no. 1487) dan Misykatul Mashaabih (I/51)]

KHATIMAH
Mudah-mudahan kita terpelihara dari berdusta atas nama Rasulullah Shallallahu ‘alaihi wa sallam dan dari me-lakukan bid’ah yang telah membuat ummat mundur, terbelakang, berpecah belah dan jauh dari petunjuk al-Qur-an dan Sunnah Nabi Shallallahu ‘alaihi wa sallam yang shahih. Keadaan seperti merupakan kendala bangkitnya ummat Islam.

Wallaahu a’laam bish Shawaab.

MARAAJI’
1. Shahih al-Bukhari.
2. Fat-hul Baari Syarah Shahiihil Bukhary, oleh al-Hafizh Ibnu Hajar as-Asqalany.
3. Shahih Muslim.
4. Syarah Shahih Muslim, oleh Imam an-Nawawy.
5. Sunan Abi Dawud.
6. Sunan an-Nasa-i.
7. Sunan Ibnu Majah.
8. Jaami’ at-Tirmidzi.
9. Musnad Imam Ahmad.
10. Al-Jarh wat Ta’dil, oleh Ibnu Abi Hatim.
11. Majmu’ Fataawaa, oleh Syaikhul Islam Ibnu Taimiyyah.
12. Manaarul Munif fis Shahih wad Dha’if, oleh Ibnu Qayyim al-Jauziyyah.
13. Al-Majmu’ Syarh al-Muhadzdzhab, oleh Imam Nawawy.
14. Lisanul Mizaan, oleh al-Hafizh Ibnu Hajar al-Asqalany.
15. Al-Qaulul Badi’ fii Fadhilas Shalah ‘ala Habibisy Syafi’i, oleh al-Hafizh as-Sakhawy.
16. Tanzihusy Syari’ah al-Marfu’ah, oleh Ibnu ‘Araq.
17. Ad-Dhu’afa Ibnu Hibban.
18. Qawa’idut Tahdits, oleh Jamaluddin al-Qasimy.
19. Al-Ba’itsul Hatsits fii Ikhtishaari ‘Uluumil Hadiits, oleh Syaikh Ahmad Muhammad Syakir.
20. Silsilah Ahaadits ad-Dha’ifah wal Maudhu’ah, oleh Syaikh Muhammad Nashiruddin al-Albany.
21. Dha’iif Jami’ush Shaghiir, oleh Syaikh Muhammad Nashiruddin al-Albany.
22. Shahiih Jami’ush Shaghiir oleh Syaikh Muhammad Nashiruddin al-Albany.
23. Tamaamul Minnah fii Takhriji Fiqhis Sunnah, oleh Syaikh Muhammad Nashiruddin al-Albany.
24. Shahiih at-Targhib wat Tarhiib oleh Syaikh Muhammad Nashiruddin al-Albany.
25. ‘Uluumil Hadits wa Musthalahuhu oleh Dr. Subhi Shalih.
26. Al-Adzkaar, oleh Imam an-Nawawy.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Tata Cara Menasehati

/0 almanhaj.or.id - Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Tata Cara Menasehati

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Tata Cara Menasehati

Kamis, 5 Februari 2004 21:47:28 WIB

NASEHAT DALAM MENGHADAPI IKHTILAF DI ANTARA IKHWAH SALAFIYYIN

Oleh
Syaikh Dr.Ibrahim bin Amir Ar-Ruhaily hafidzohullah
Bagian Kedua dari Tiga Tulisan [2/3]

[4]. Pertanyaan
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Mudah-mudahan Allah memberikan kebaikan pada Anda, sudilah kiranya Anda menjelaskan tentang tata-cara menasehati serta marotibnya (tingkatan) terhadap orang yang menyelisihi kita dalam suatu masalah..!?

Jawaban :
Kewajiban Terhadap Orang Yang Menyelisihi Kita Dalam Suatu Masalah:

[a]. Kita tidak boleh berbicara dalam masalah ini kecuali dengan ilmu, bukan dengan dzon (persangkaaan)

[b]. Tatsabut dan meneliti, karena bisa jadi dia yang benar dan kita yang salah, maka kita harus meneliti ucapan yang kita anggap salah ini.

[c]. Kembali kepada nash-nash (Al-Quran dan Sunnah) serta pemahaman salaf, dan jika ada problem pada kita, kembalilah kepada ulama.

[d]. Jika kita telah yakin bahwa dialah yang menyelisihi, maka wajib untuk menasehatinya dengan mengatakan: Yaa Akhi. Sesungguhnya Anda tidak menginginkan kecuali kebaikan, tapi Anda salah dalam masalah ini, dan yang benar adalah apa yang dikuatkan oleh nash-nash yang mengatakan begini

Adapun langkah-langkah dalam menasehati bukan hanya satu cara saja, sebagaimana sabda Rasulullah shallallahu alaihi wa sallam Barangsiapa yang melihat kemungkaran maka hendaklah dia mengubah dengan tangannya , jika tak mampu maka ubahlah dengan lisannya, jika tidak mampu maka ubahlah dengan hatinya..

Jadi Kewajiban Kita Adalah :

[a]. Mengingkari kesalahan dalam hati. Setiap yang kita lihat bersalah harus kita ingkari dengan hati kita, serta tidak suka kesalahan tersebut ada pada kaum muslimin, ini adalah kewajiban setiap muslim

[b]. Setelah itu kita melihat, apakah kita ini termasuk orang yang mampu dalam mengingkari dengan lisan atau tidak..? karena manusia itu bukan hanya satu derajat, ada ulama-ulama besar yang diterima perkataanya oleh manusia, apabila para ulama itu berbicara merekapun mendengarnya sehingga hilanglah perselisihan, ada pula para penuntut ilmu pemula yang apabila mereka yang berbicara bisa jadi malah menimbulkan fitnah pada manusia, maka lihat keadaan kita. Saya (Syaikh Ibrahim) memandang, apabila terjadi perselisihan pada suatu masyarakat, hendaklah melihat pada ahli ilmu yang diterima perkataannya di masyarakat itu, kemudian diminta untuk menasehati (mengingkari), adakalanya kedudukan kita mengharuskan kita untuk tidak mengingkari secara langsung, tapi hendaknya kita datangi dulu seorang ahli ilmu yang diterima perkataanya, kita katakan pada dia: Fulan telah berbuat begini dan begitu, sebaiknya Anda menasehatinya dan menerangkan pada dia (al-haq), mudah-mudahan Allah memberi petunjuk pada dia. Inilah wujud pengingkaran dengan lisan karena mengingkari itu tidak harus secara langsung.

[c]. Kemudian tingkatan ketiga yaitu mengingkari dengan tangan (kekuatan). Tingkatan ini adalah hak orang yang punya kekuasaan, bukan cuma pemerintah, seorang pemimpin negara dapat mengingkari dengan kekuatannya, seorang ulama dapat mengingkari murid-muridnya, seorang ayah dapat mengingkari orang yang ada di rumahnya, demikianlah setiap orang yang mempunyai kekuasaan mengingkari dan mengubah sesuai dengan batas kekuasaannya, selama tidak menimbulkan kemungkaran yang lebih besar dengan pengingkaran itu.

Adapun jika kemungkaran itu bukan dalam batas kekuasaan kita, seperti kemungkaran yang ada pada suatu masyarakat, sedangkan kita tidak mempunyai kekuasaan, maka tidak boleh kita mengingkari dengan kekuatan karena hanya akan menimbulkan fitnah, Nabi shallallahu alaihi wa sallam bersabda: Setiap kalian adalah pemimpin, dan setiap kalian akan dimintai pertanggung jawaban terhadap yang dipimpinnya, maka apakah kemungkaran itu ada pada orang yang berada dibawah kekuasaan kita !? Kita tidak dibebani untuk meningkari semua orang, tapi kita melaporkannya pada mereka yang bertanggung jawab atau para ulama, atau hakim yang melaksanakan kewajiban ini, adapun kewajiban kita adalah mengingkari sesuai dengan batas kekuasaan kita, kamu di rumah dapat menginkari anak-anak dan istri, juga keluarga kamu, demikian pula saudara-saudara kamu jika mereka menerima dan tidak menimbulkan kemungkaran-. Ini adalah macam dari pengingkaran dengan tangan (kekuatan) tapi sesuai dengan kemaslahatan jika tidak menimbulkan kemungkaran yang lebih besar.

Kaidah dalam mengingkari adalah mengubah kemungkaran selama pengingkaran itu tidak menimbulkan kemungkaran yang lebih besar, jika menimbulkan kemungkaran yang lebih besar, maka tidak boleh kita mengingkarinya, karena syariat bertujuan untuk mewujudkan kebaikan dan menghilangkan keburukan. Jika tidak mendatangkan kebaikan atau mencegah keburukan (kemungkaran), maka syariat mendahulukan maslahat yang lebih besar (untuk dilakukan) dan mafsadah yang lebih besar (untuk dijauhi)

[5]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh mudah-mudahan Allah memberikan kebaikan kepada Anda, seandainya kita pulang ke tanah air, kemudian ditanya tentang permasalahan ini, maka apakah jawaban yang benar dan tepat sehingga tidak menambah perpecahan ..?!

Jawaban:
Jawaban terhadap pertanyaan ini sudah disebutkan tadi, yaitu kalian berusaha untuk mewujudkan ishlah (perdamaian) berdasarkan al-haq dan memperdekat sudut pandang mereka serta tidak menambah perpecahan, wajib bagi kita untuk menasehati dan mendamaikan, jika tidak mampu maka setidaknya tidak menambah perpecahan, dan kita katakan pada masyarakat umum :

[*] Janganlah kalian disibukkan oleh hal ini, karena ini bukan urusan kalian, perselisihan ini adalah urusan para penuntut ilmu, tentunya mereka lebih tahu, adapun kalian jangan disibukkan dengan hal ini.
[*] Jagalah agama kalian, juga shalat dan ibadah kalian
[*] Ambillah faidah dari para penuntut ilmu
[*] Dan jangan kalian mengadu antara perkataan mereka satu sama lainnya. Adapun para penuntut ilmu kita katakan pada mereka: Kewajiban kita semua adalah berusaha untuk mendamaikan antara ikhwah serta mempersatukan hati mereka diatas al-haq, kalau toh tidak mampu, paling tidak kita jauhi permusuhan dan tidak menambah perpecahan, entah kita menghindar dengan baik, atau berusaha mendamaikan.

[6]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh.. kitab apakah yang Anda nasehatkan untuk dibaca dalam masalah ini..?

Jawaban.
Kitab para ulama ahlus sunnah yang menerangkan manhaj yang haq dalam masalah ini, ada kitab-kitab yang besar dengan pembahasan yang luas, yang mungkin tidak mudah untuk difahami oleh setiap penuntut ilmu, yaitu kitab tentang pokok-pokok aqidah dan nukilan perkataan ulama salaf seperti kitab As-Sunnah karangan Abdullah bin Imam Ahmad, Syarah Ushul Itiqad Ahlus Sunnah karangan Imam Al-Laalikai, Kitab As-Sunnah karangan Imam Al-Khollal, kitab As-Sunnah karangan Imam Ibu Abi Ashim, kitab Al-Ibanah karangan Imam Ibnu Batthoh dan kitab-kitab yang lainnya. Ini adalah kitab-kitab yang menerangkan manhaj yang haq tapi mungkin sulit untuk dipahami oleh penuntut ilmu, sehingga perlu membaca kitab-kitab yang menerangkan manhaj ini, seperti kitab-kitab Syaikhul Islam Ibnu Taimiyah, Ibnu Qoyyim dan ulama setelahnya seperti Syaikh Muhammad bin Abdul Wahhab, demikian pula para ulama zaman sekarang yang telah menjelaskannya pada umat serta menjelaskan batasan-batasan yang benar dalam masalah ini yang dibutuhkan oleh umat sekarang ini

[7]. Pertanyaan:
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Semoga Allah menjaga Anda sering sekali kita mendengar tentang Sururiyah, harap Anda jelaskan hakikatnya ..! jazakumullahu khairan..

Jawaban:
Sururiyah termasuk istilah yang muncul akhir-akhir ini. Sebagian ulama telah berbicara tentang mereka, dan tentunya ini dikembalikan pada orang yang telah banyak meneliti pemikiran-pemikiran mereka secara rinci. Adapun globalnya, Sururiyah adalah: mereka yang menisbatkan dirinya pada Muhammad bin Surur Zainal Abidin, yang di dalam manhajnya ada penyelewengan dari manhaj ahlus sunnah dalam masalah dawah dan muamalah terhadap pemerintah, yang diambil dari manhaj-manhaj lain seperti manhaj Ikhwanul Muslimin juga lainnya.

Dan orang-orang yang menisbatkan diri kepadanya sebagian mereka- terkadang berpemikiran sesuai dengan pemikirannya pada sebagian dasar-dasar manhaj mereka dengan sengaja atau tidak. Akan tetapi tidak benar untuk menisbatkan setiap orang yang menyeleweng dalam masalah ini kepada Sururiyah, karena barangkali seseorang itu aqidahnya sesuai dengan aqidah ahlus sunnah dan tidak ada hubungannya sama sekali dengan mereka, tapi dia telah menyimpang dan penyimpangan itu telah terbetik dalam pikiran mereka sebagaimana penyimpangan itu terbetik dalam pikiran sururiyyin, maka tidak boleh kita memecah belah manusia.

Adapun orang yang menisbatkan dirinya pada Muhammad bin Surrur serta ridho dengan pemikirannya dan berguru padanya, maka ini lain lagi urusannya, karena ada sebagian orang yang terkadang sesuai dengan sebagian pendapat mereka. Maka kita tidak boleh memecah belah, sebab jika kita golong-golongkan manusia dan menisbatkan mereka, sangat susah mereka itu untuk kembali kepada al-haq setelah itu, lain halnya jika kita katakan: Anda mempunyai kesalahan dalam hal ini, kembalilah pada al-haq..! maka mudah baginya untuk kembali.

Kemudian, pengetahuan tantang jamaah-jamaah yang ada pada zaman sekarang dan pendalaman pemikiran-pemikiran mereka, mungkin sulit bagi seorang penuntut ilmu dan tidak wajib bagi dia, tapi wajib untuk mengetahui keburukan itu secara global, sebagaimana kata Hudzaifah radhiallaahuanhu: Orang-orang bertanya kepada Rasulullah shallallahu alaihi wa sallam tentang kebaikan dan saya bertanya kepadanya tentang keburukan karena takut terjerumus ke dalamnya, dalam hal ini dengan mengetahui penyimpangan mereka secara global. Adapun menyibukkan diri dengan perkataan-perkataan mereka, apa yang dikatakan Fulan, apa yang ditulis Fulan tentang mereka dan apa bantahannya serta menghabiskan umur dengan hal ini akan memalingkan kita dari menuntut ilmu, padahal umur itu pendek

Maka kewajiban kita adalah untuk mengetahui pokok-pokok aqidah ahlus sunnah, dasar-dasar ilmu dan mengetahui masalah-masalah syari yang dengannya kita dapat membedakan ahlul haq dan ahlul batil. Jika kita telah menguasainya maka tak akan terpengaruh dengan perkataan Fulan, apakah kita mengetahui perkataaannya atau tidak, karena kita mempunyai landasan yang kuat. Misalnya, kita telah tahu aqidah ahlus sunnah dalam masalah takfir (pengkafiran), terkadang kita tidak butuh untuk mengetahui hukum seseorang karena kita mempunyai kaidah benar yang dengannya kita dapat menghukumi setelah itu, jika kita telah tahu manhaj ahlus sunnah dalam masalah hajr (pengucilan), kita tidak butuh lagi untuk bertanya apakah si Fulan pantas untuk dihajr (dikucilkan) atau tidak, karena jika telah mengetahui kaidahnya, kita dapat menerapkannya pada orang lain. Oleh karena itu, manusia butuh pada ilmu syari dan dasar-dasar ilmu. Adapun memperdalam tentang keadaan manusia, menukil perselisihan dan perkataan mereka, mungkin sulit dan melalaikan kita dari menuntut ilmu. Pendapat manusia dan apa yang ada mereka ada-adakan berupa bid'ah dan perselisihan tak akan ada habisnya, maka kita sibukkan diri dengan ilmu dan tashil, kemudian setelah itu kita punya kaidah yang benar dalam bermuamalah dengan yang menyimpang.

[8]. Pertanyaan:
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh Semoga Allah memberikan kebaikan pada Anda. Apakah penyimpangan sebagian orang dalam manhaj dawah, mengeluarkan mereka dari lingkup Ahlus sunnah wal jamaah ..? jazaakumullahu kahoiron..

Jawaban:
Tidak diragukan lagi bahwa ahlus sunnah mempunyai manhaj yang jelas dalam dakwah dan pokok-pokok dawah, manhaj yang jelas dan tetap. Maka siapa saja yang menyalahi ahlus sunnah dalam manhaj ini, atau sebagian pokok-pokok yang umum, tidak diragukan lagi bahwa dia telah menyelisihi ahlus sunnah, tapi apakah setiap penyimpangan mengeluarkan orang dari aqidah ahlus sunnah? telah disebutkan tadi (lihat jawaban Syaikh pada soal no.2 peny)

Terkadang kesalahan itu jelas bahwa itu bukan pendapat ahlus sunnah, tapi kita tidak bisa menghukumi dia keluar dari aqidah ahlus sunnah, karena kita harus bedakan antara ucapan dan orang yang mengucapkannya sebagaimana yang kalian ketahui. Adapun ucapan, kita bisa hukumi bahwa itu bukan pendapat ahlus sunnah, seperti orang yang mencela pemerintah serta menyebarkan aib-aib pemerintah, menghasut manusia untuk memberontak atau bahkan mengkafirkan pemerintah walaupun kenyataan tidak kafir.

Pemimpin-pemimpin umat Islam pada umumnya alhamdulillah menonjolkan hukum Islam, maka tidak boleh kita menghukumi mereka (para pemimpin) dengan kekufuran, walaupun kita dapati mereka berbuat maksiat. Adapun pemimpim yang jelas-jelas membela agama dan mendakwahkannya, sebagaimana di negara Saudi ini, juga di negara lainnya, maka tidaklah mencela mereka kecuali ahlul bidah, tidak ada yang memalingkan manusia dari mereka kecuali pengikut hawa nafsu, karena tak ada seorangpun yang mashum, baik itu pemerintah atau ulama atau para penuntut ilmu.

Barangsiapa yang menyalahi pokok-pokok manhaj ahlus sunnah dalam dawah, kita sifati perkataan mereka bahwa itu bukan pendapat dan manhaj ahlus sunnah. Kita harus melihat keadaan orang yang menyimpang itu, apabila sunnah lebih dominan pada dirinya dan dia berusaha keras untuk mewujudkannya, kita katakan pada dia: Anda salah, kemudian kita bersabar dan menasehatinya.

Adapun jika dia menyalahi seluruh aqidah dan manhaj ahlus sunnah, tidak mau peduli dengannya tapi justru cenderung dekat dengan ahlul bidah, bahkan berusaha keras untuk memalingkan manusia dari aqidah ahlus sunnah kepada manhaj lain yang menyimpang, seperti manhaj Khawarij dan manhaj bid'ah lainnya, maka tidak ragu lagi bahwa itu adalah penyimpangan dari sunnah, bahkan penyimpangan dari pokok-pokok manhaj ahlus sunnah. Karena manhaj dalam dakwah bercabang-bercabang dan itu melihat kepada mashlahat dan mafsadah, jadi tidak ragu lagi orang yang menyalahinya telah meruntuhkan sebagian pokok-pokok aqidah ahlus sunnah, seperti berpegang teguh dengan jamaah kaum muslimin, bersabar terhadap penguasa walaupun mereka berbuat dzolim dan lemah lembut dalam berdakwah. Tapi seseorang yang banyak kebaikannya kemudian dia salah dalam beberapa masalah, kita harus sabar terhadap dia dan menasehatinya. Beda dengan orang yang berada pada garis ahlul bid'ah yang menyimpang dari manhaj ahlus sunnah dan bersikeras atas kesalahannya, maka jelas dia bukan ahlus sunnah.

[9]. Pertanyaan:
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Semoga Allah memberikan kebaikan pada Anda. Dengan apakah hujjah itu bias ditegakkan?

Jawaban:
Hujjah itu tegak apabila seorang yang bersalah mengetahui kesalahan dalam suatu masalah dan tahu sebesar apa kesalahannya. Artinya dia tahu bahwa dia salah dan tahu sebesar apa kesalahan itu dengan dalil-dalilnya. Jika orang tersebut mengetahui kesalahannya maka telah tegak pada dia hujjah, contohnya adalah orang yang meninggalkan shalat, jika orang yang meninggalkan shalat ini belum tahu hukumnya, maka belum tegak hujjah itu pada dia. Lantas jika kita terangkan pada dia dalil-dalil dan hukumnya, maka hujjah telah tegak pada dia.

Tapi terkadang orang tersebut hanya memahami sebagian hujjah, seperti dia tahu bahwa meninggalkan shalat itu haram hukumnya dan tahu bahwa itu maksiat, tapi dia tidak tahu kadar maksiat itu sehingga tidak mengira bahwa meninggalkan shalat karena meremehkan itu menjadikan pelakunya kafir misalnya-, maka orang semacam ini harus diberitahu bahwa dia itu salah, yaitu bahwa meninggalkan shalat itu kekufuran, dan dijelaskan kepadanya kadar kesalahan itu, inilah proses-proses yang harus dilalui. Dan hal ini tidak diketahui kecuali dengan dalil-dalil, yaitu bahwa orang yang bersalah memahami nash dan dalil yang menunjukkan kesalahan dia, maka jika dia telah faham, telah tegaklah hujjah pada dia, adapun jika dia mempunyai syubhat (kesamaran) atau ada penghalang tegaknya hujjah pada dia, maka tidak bias kita katakan bahwa hujjah telah ditegakkan pada dia.

Penilaian tentang tegak atau tidaknya hujjah atas seseorang itu dikembalikan kepada ulama besar, dengan merekalah hujjah bisa tegak. Maka jika ulama tadi mendebat orang yang menyimpang dan menjelaskan pada dia kebenaran, pada waktu itulah kita memperkirakan apakah dia faham atau tidak. Tidak disyaratkan orang yang menyimpang itu mengakui bahwa hujjah telah tegak pada dia, tapi kapan saja kita tahu bahwa fulan telah tahu kebenaran dan jelas pada dia dalilnya, maka bisa kita katakan bahwa hujjah telah tegak pada dia. Hujjah tidak bisa ditegakkan oleh setiap orang, tapi ulamalah yang menegakkan hujjah, hujjah tidak bisa tegak dengan perkataan seseorang: Ketahuliah bahwa meninggalkan shalat adalah kufur, jika kamu terus tidak mau shalat, maka kamu kafir. Hujjah bisa tegak dengan menerangkan pada dia dalil-dalil dan menjawab syubhat-syubhat dia serta menghilangkan syubhat tersebut dan menghapuskan ketidaktahuan serta kejahilan yang ada pada dia sampai kita yakin bahwa orang yang menyimpang itu telah faham tapi terus melakukan kesalahannya karena menolak kebenaran dan sombong, pada waktu itulah kita dapat menghukuminya.

Sebagian orang ada yang hujjah itu tidak bisa tegak dengannya, seperti orang jahil atau orang yang tidak bisa menegakkan hujjah dengan baik, misalnya; tidak bisa menjelaskan dalil dengan baik atau tidak berlemah lembut dalam dakwahnya, karena orang yang keras dalam dakwahnya tidak bias tegak hujjah dengannya, Allah berfirman kepada Nabi Musa dan Harun: Pergilah kalian berdua kepada Firaun, sesungguhnya dia melampaui batas. Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan dia ingat atau takut. (Thahaa: 43-44) Padahal Allah tahu bahwa Firaun akan mati dalam keadaan kafir, tapi Allah tetap memerintahkan untuk berkata dengan lemah lembut padanya, karena hujjah tak akan tegak kecuali dengan ar-rifqu dan al-liin (lemah lembut), adapun tanfir (cara yang membuat orang lari) tidak akan bisa hujjah itu tegak dengannya.

Kemudian hujjah itu tidak bisa tegak kecuali dengan kesabaran dan penjelasan terhadap orang yang bersalah.

Juga seorang alim yang menegakkan hujjah haruslah dipercayai keilmuannya oleh orang yang ditegakkan padanya hujjah, adapun jika penegak hujjah tidak dipercaya olehnya, maka terkadang tidak membuahkan hasil.

Tidak ada suatu masalahpun yang dapat kita katakan: Bahwa penegakkan hujjah tidak disyaratkan di dalamnya (dalam masalah itu). Apabila orang yang bersalah itu tidak tahu hukumnya, maka Allah akan memberikan udzur padanya, ketika dia datang kepada Rabbnya di hari kiamat dan mengatakan: Saya jahil tentang masalah ini, dan Allah tahu kejujuran perkataannya, maka Allah memberikan udzur kepadanya. Walaupun sebagian ulama ada yang berpendapat bahwa ada hal-hal yang malumun minad diini bidh dhoruroh (yang tidak-bisa-tidak pasti diketahui oleh semua orang) tapi ini menurut perkiraan kita, karena pada dasarnya hal-hal yang seperti itu kebanyakan tidak dilanggar kecuali oleh orang yang sombong atau keras kepala, tapi pada hakikatnya kalau kita katakan bahwa ini adalah masalah darurat yang harus diketahui dalam agama tapi ternyata si Fulan jahil terhadap hal ini, maka tidak bisa kita hukumi dengan kekafiran, karena Allah memberikan udzur dengan kejahilannya itu, firman Allah taala: Allah tidak membebani seseorang kecuali sesuai dengan kemampuannya (Al-Baqarah: 286)

Dan ketidakfahaman dia diluar kemampuannya, dan manusia tidak sama (tidak satu tingkatan) dalam hal-hal yang malumun minad diini bidh dhoruroh. Hal-hal yang malumun minad diini bidh dhoruroh ini bagi para ulama berbeda dengan hal-hal yang malumun minad diini bidh dhoruroh bagi para penuntut ilmu, dan hal-hal ini berbeda antara penuntut ilmu dan orang awwam, negara yang tersebar di dalamnya sunnah dan ilmu berbeda dengan negara yang jauh dari sunnah dan ilmu.

Kaidah dalam hal ini adalah bahwa bagaimanapun kesalahan itu harus kita minta penjelasan. Ketika Muadz radhiallaahuanhu datang kepada Rasulullah shallallahu alaihi wa sallam kemudian sujud padanya, Nabi shallallahu alaihi wa sallam bersabda: Apa ini yaa Muadz?, padahal Nabi shallallahu alaihi wa sallam telah mengutusnya untuk mengajarkan ilmu dan agama dan beliaupun seorang sahabat yang faqih, tapi ternyata hukum masalah ini tidak beliau ketahui, beliau melakukan hal itu kepada Nabi shallallahu alaihi wa sallam karena takwil (karena beliau melihat ahli kitab bersujud pada rahib mereka, Beliaupun berpandangan bahwa kaum muslimin lebih berhak untuk bersujud kepada Nabinya) . Demikian pula Hatib radhiallaahuanhu, tersembunyi dari beliau masalah itu, padahal hukumnya jelas, sebagaimana dalam kisahnya (ketika Rasulullah menyiapkan pasukan besar untuk fathu Mekah, Hatib mengirimkan surat memberitahukan salah seorang kerabatnya yang ada di Mekah, melalui seorang wanita yang kemudian Allah beritahukan dengan wahyu-Nya, kemudian Nabi shallallahu alaihi wa sallam pun memaafkan beliau (lihat Shahih Bukhari 3/1095 no. 2845, Shahih Muslim 4/1941 no.2394 --pent)

Kerena syubhat itu menghalangi seseorang dari al-haq, walaupun itu seorang ulama, maka harus kita minta penjelasan sebagaimana Nabi shallallahu alaihi wa sallam melakukannya, kita katakan: Apa yang membuat anda berbuat demikian.?? Jika ternyata alasannya bisa diterima ketika itulah kita terangkan pada dia ilmu dan menjawab syubhatnya dan tidak boleh kita menghukumi dia hanya karena kesalahan.

[10]. Pertanyaan:
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Semoga Allah membalas Anda dengan kebaikan. Apakah dhowabit (batasan-batasan tahdzir dan hajr..?

Jawaban:
Adapun tahdzir, kita lihat kesalahannya, tersebar atau tidak, jika kesalahan itu tersebar di masyarakat, wajib atas kita untuk menasehati orang yang bersalah tadi, kita katakan padanya: Anda salah, kesalahan Anda telah tersebar, maka kembalilah kepada yang haq !!. Kita terangkan pada dia yang haq, sehingga hilang kesalahan itu, karena rujuknya orang yang bersalah dari kesalahannya lebih baik daripada tahdziran kita terhadapnya.

Contohnya: kesalahan seorang pengajar di salah satu kelas, kita katakan pada dia : Syaikh ..mungkin Anda lupa atau keliru dan yang benar adalah begini, karena murid-murid akan membawa kesalahan itu dari Anda, tidak diragukan lagi jika guru tersebut merujuk kepada yang haq, maka dia akan bersumpah mengakui kesalahannya. Maka hal ini akan menghilangkan kesalahan dan lebih mengena dalam menasehati. Beda jika kita katakan: Pengajar itu salah dan mengatakan begini dan begitu, terkadang bisa hilang kesalahan itu (dengan cara tersebut), tapi hilangnya kesalahan itu tidak sama dengan rujuknya guru tersebut kepada al-haq, maka jika kita mampu untuk menasehati dahulu, itulah yang harus dilakukan.

Jika ternyata orang yang bersalah ini tidak mau kembali pada yang haq, dan kesalahannya tersebar di khalayak ramai (masyarakat luas), maka kita wajib mentahdzir dia dan kesalahannya tadi, tapi hanya sebatas tersebarnya kesalahan itu. Contohnya jika seseorang berbicara pada suatu masyarakat atau kelompok tertentu dan salah dalam ucapannya, maka kita tahdzir dia sebatas masyarakat atau kelompok dimana orang itu berbicara dan tidak boleh kita masyhurkan orang tadi di seluruh kota dan kita katakan: Fulan telah salah dan mengatakan begini dan begitu, karena hal ini tidak akan mewujudkan mashlahat.

Dan maksud dari tahdzir itu adalah untuk menghilangkan kesalahan yang ada pada masyarakat sesuai sesuai dengan kadar tersebarnya kesalahan itu. Jika kesalahan itu tersebar di suatu negara, maka tidak boleh kita tahdzir pula di negara lain, jika kesalahan itu tersebar di sebuah kota, maka tidak boleh kita tahdzir di kota lain. Contohnya juga kesalahan yang terjadi pada penuntut ilmu, bukan suatu maslahat kita mengumpulkan orang awwam untuk mentahdzir dia, karena mereka tidak mengetahuinya. Maka tahdzir itu harus sesuai dengan kadar tersebarnya kesalahan.

Demikian juga jika kesalahan itu di antara salafiyyin saja, kita tahdzir dia sebatas salafiyyin, tidak boleh kita bawa ahli bidah serta memasyhurkannya, jika kesalahan itu sampai pada kelompok tertentu, wajib kita tahdzir sebatas tersebarnya kesalahan itu, dan jika kita tidak sampai pada kelompok tertentu, maka tidak boleh membawa kesalahan itu pada mereka, karena mereka tidak tahu tentangnya.

Kemudian ketika mentahdzir, kita harus membedakan antara kesalahan dengan orang yang berbuat kesalahan. Adapun kesalahan kita katakan bahwa ini salah, dan adakalanya tanpa menyebutkan pelakunya dengan mengatakan Fulan bersalah. Misalnya seseorang bersalah dalam suatu masalah, maka terkadang tahdzir itu tidak perlu untuk menyebutkan pelakunya, dengan kita katakana Yang benar dalam masalah ini adalah begini dan begitu tanpa menyebutkan: Fulan salah atau kita katakan: Sebagian orang atau sebagian penuntut ilmu telah mengatakan begini, sebagaimana yang dilakukan oleh Rasulullah shallallahu alaihi wa sallam ketika mengatakan: Kenapa ada kaum yang melakukan begini dan begitu. Semuanya ini adalah tahdzir dari kesalahan, tidak boleh kita mencela jika orang yang salah itu adalah mujtahid dari ahlul-haq, apalagi mengecam dan menganggap sebagai ahlul bid'ah.

Adapun jika kesalahan itu berasal dari ahlul bid'ah atau orang yang bahayanya telah menyebar dan kita takut masyarakat terpengaruh dengannya, maka kita tahdzir dia, karena kesalahannya tidak hanya sebatas dalam satu masalah saja, bahkan kesalahannya telah begitu masyhur dan tersebar di antara manusia, kita katakan pada orang-orang: Berhati-hatilah dari Fulan karena dia telah menyimpang dari manhaj dan aqidah

Jika pelaku kesalahan itu sudah sedemikian parahnya, sehingga mencapai tingkatan yang keterlaluan, kita boleh menyinggung pribadi dia dengan mengatakan: Fulan ahlul bid'ah dan penyebar fitnah ini adalah termasuk nasehat, tapi semuanya ini tidak dilakukan kecuali jika telah pasti bahwa orang tersebut salah, bukan semata-mata dengan sangkaan, bukan pula nukilan isu yang kemudian lantas kita sampaikan pada manusia, inilah batasan-batasan tahdzir.

Adapun masalah hajr, berbeda sesuai dengan perbedaan maksudnya, ada hajr untuk mashlahat dakwah, seperti menghajr ahlul bid'ah, pelaku kejahatan dan lainnya, ada pula hajr untuk mashlahat haajir (yang menghajr), seperti orang yang takut akan keselamatan diri dan agamanya jika bergaul dengan pelaku bidah dan kejahatan, maka dia dalam hal ini menghajr untuk kemashlahatan dirinya sendiri, ada pula hajr untuk kemashlahatan al mahjur (orang yang dihajr), artinya hajr itu terkadang berpengaruh padanya sehingga diapun kembali kepada al-haq, maka hajr itu berbeda sesuai dengan perbedaan keadaan (situasi dan kondisi).

Adapun batasan-batasan hajr untuk kemashlahatan haajir (yang menghajr) adalah setiap orang yang takut akan keselamatan diri dan agamanya jika dia bergaul dengan fulan atau kelompok tertentu, maka wajib bagi dia untuk menjauhinya. Adapun batasan-batasan hajr untuk kemashlahatan al mahjur (yang dihajr), dilihat keadaannya, apakah hajr itu akan bermanfaat bagi dia atau tidak. Karena hajr itu bukan sesuatu yang harus sehingga setiap yang menyimpang harus dihajr, tapi kita lihat apa yang lebih bermanfaat bagi dia, apakah yang lebih bermanfaat bagi dia itu adalah hajr sehingga dia kembali pada sunnah ataukah yang lebih manfaat itu adalah talif (pendekatan), tapi kita harus melihat beberapa hal-hal yang lain:

[a]. Pengaruh al haajir (orang yang menghajr), sebagian orang ada yang berpengaruh hajrnya, seperti para ulama, pemerintah atau orang yang mempunyai kedudukan, adapun yang hajrnya tidak berpengaruh, seperti teman kepada teman yang lain, terkadang hajrnya tidak berpengaruh terhadap temannya itu, bahkan terkadang hajrnya itu dipahami dengan yang tidak-tidak. Maka haruslah al haajir (orang yang menghajr) itu mempunyai pengaruh terhadap yang dihajr.

[b]. Melihat keadaan yang dihajr, apakah hajr itu berpengaruh pada dia atau tidak, jika hajr itu malah membuat dia semakin sombong dan keras kepala, maka dia tidak layak untuk dihajr. Berkata Syaikhul Islam Ibnu Taimiyah rohimahulloh: Nabi shallallahu alaihi wasallam terkadang menghajr dan terkadang talif (melakukan pendekatan).

[c]. Melihat masa hajr, hajr itu harus bermanfaat dan sesuai dengan kesalahan. Berkata Ibnu Qoyyim rohimahulloh: Hajr itu bagaikan obat, jika kelebihan dosis bisa membunuh atau membahayakan, dan jika kurang tak akan bermanfaat. Maka masa hajr itu harus sesuai dengan jenis penyimpangannya, jika kita melihat orang yang dihajr itu kembali pada al-haq, maka tidak boleh kita menambah masa hajr, karena akan membahayakan dia.

[d]. Melihat keadaan masyarakat, jika masyarakatnya adalah masyarakat sunny dimana mengakibatkan dia kembali pada al-haq, maka kita boleh melakukan hajr dalam masyarakat itu, adapun jika masyarakatnya adalah masyarakat bid'ah yang mungkin jika kita hajr orang itu akan diseret oleh ahlul bidah dan dibawa kepada kesesatan yang lebih besar sehingga bertambah penyimpangan dia, maka tidak boleh kita hajr. Jadi kita harus melihat keadaan masyarakat yang dilakukan hajr di dalamnya, inilah batasan-batasan yang harus diperhatikan ketika hendak menghajr.

[e]. Sebelum dan sesudahnya kita harus ikhlas semata karena Allah dalam menghajr, bukan untuk keuntungan pribadi tapi untuk kemaslahatan syari, karena hajr itu terkadang dilakukan untuk kemaslahatan dirinya, atau kemaslahatan yang didakwahi, atau kemaslahatan dakwah secara umum dan kemaslahatan kaum muslimin. Seperti ada seorang alim dan ahlul bid'ah, jika orang alim itu berhubungan dengan dia, mungkin bisa bermanfaat bagi ahlul bid'ah itu, tapi di sisi lain bisa jadi malah menjadi fitnah bagi masyarakat, sehingga mereka berkata: Orang alim ini tidak akan berkunjung dan duduk dengan dia kecuali karena orang itu di atas jalan yang benar. Maka orang (ahlul bid'ah tadi) harus dihajr untuk kemaslahatan dakwah. Adapun orang yang lebih rendah kedudukannya dari alim tadi, yang tidak berpengaruh terhadap masyarakat, maka boleh baginya untuk mengajari dan berhubungan dengan ahli bidah tadi.

[Risalah ini disusun Oleh Abu Abdirrahman Abdullah Zaen (Mhs Universitas Islam Madinah) dan Abu Bakr Anas Burhanuddin dkk (Mhs Universitas Islam Madinah)]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil ‘Aqli (Akal) Yang Benar Akan Sesuai Dengan Dalil Naqli/Nash Yang Shahih`

/0 almanhaj.or.id - Dalil ‘Aqli (Akal) Yang Benar Akan Sesuai Dengan Dalil Naqli/Nash Yang Shahih`

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Dalil ‘Aqli (Akal) Yang Benar Akan Sesuai Dengan Dalil Naqli/Nash Yang Shahih`

Sabtu, 26 Februari 2005 14:21:50 WIB

PENJELASAN KAIDAH-KAIDAH DALAM MENGAMBIL DAN MENGGUNAKAN DALIL

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Ketiga dari Enam Tulisan 3/6

Penjelasan Kaidah Keenam

“Dalil ‘aqli (akal) yang benar akan sesuai dengan dalil naqli/nash yang shahih.”

Kata ‘Aql dalam bahasa Arab mempunyai beberapa arti [1], di antaranya: Ad-diyah (denda), al-hikmah (kebijakan), husnut tasharruf (tindakan yang baik atau tepat). Secara terminologi, ‘aql (selanjutnya ditulis akal) digunakan untuk dua pengertian:

[1]. Aksioma-aksioma rasional dan pengetahuan-pengetahuan dasar yang ada pada setiap manusia.
[2]. Kesiapan bawaan yang bersifat instinktif dan kemampuan yang matang.

Akal merupakan ‘ardh atau bagian dari indera yang ada dalam diri manusia yang bisa ada dan bisa hilang. Sifat ini dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam salah satu sabdanya:

"Artinya : ...dan termasuk orang gila sampai ia kembali berakal.”[2]

Akal adalah insting yang diciptakan Allah Subahnahu wa Ta'ala kemudian diberi muatan tertentu berupa kesiapan dan kemampuan yang dapat melahirkan sejumlah aktivitas pemikiran yang berguna bagi kehidupan manusia yang telah dimuliakan Allah Azza wa Jalla.

Firman-Nya:

"Artinya : Dan sesungguhnya telah Kami muliakan anak-anak Adam, Kami angkat mereka di daratan dan di lautan.” [Al-Israa’: 70]

Syari’at Islam memberikan nilai dan urgensi yang amat tinggi terhadap akal manusia. Dan itu dapat dilihat pada beberapa point berikut:

Pertama [3]:
Allah hanya menyampaikan kalam-Nya kepada orang yang berakal, karena hanya mereka yang dapat memahami agama dan syariat-Nya.

Allah Subahanahu wa Ta'ala berfirman:

"Artinya :...Dan merupakan peringatan bagi orang-orang yang mempunyai akal." [Shaad: 43]

Kedua [4] :
Akal merupakan syarat yang harus ada dalam diri manusia untuk dapat menerima taklif (beban kewajiban) dari Allah Azza wa Jalla. Hukum-hukum syari’at tidak berlaku bagi mereka yang tidak menerima taklif. Dan di antara yang tidak menerima taklif itu adalah orang gila karena kehilangan akalnya.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Pena (catatan pahala dan dosa) diangkat (dibebaskan) dari tiga golongan; orang yang tidur sampai bangun, anak kecil sampai bermimpi, orang gila sampai ia kembali sadar (berakal)."[5]

Ketiga [6].
Allah Azza wa Jalla mencela orang yang tidak menggunakan akalnya. Misalnya celaan Allah terhadap ahli Neraka yang tidak menggunakan akalnya.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan mereka berkata: ‘Sekiranya kami mendengarkan atau memi-kirkan (peringatan itu) niscaya tidaklah kami termasuk penghuni-penghuni Neraka yang menyala-nyala." [Al-Mulk: 10]

Keempat [7].
Penyebutan begitu banyak proses dan anjuran berfikir dalam al-Qur-an, seperti tadabbur, tafakkur, ta-aqqul dan lainnya. Maka kalimat seperti “la’allakum tatafakkaruun” (mudah-mudahan kamu berfikir), atau “afalaa ta’qiluun” (apakah kamu tidak berakal), atau “afalaa yatadabbaruuna al-Qur'ana” (apakah mereka tidak mentadabburi/merenungi isi kandungan al-Qur'an) dan lainnya.

Kelima.
Islam mencela taqlid yang membatasi dan melumpuhkan fungsi dan kerja akal.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan apabila dikatakan kepada mereka: ‘Ikutilah apa yang telah diturunkan Allah, mereka menjawab: ‘Tidak! Tetapi kami hanya mengikuti apa yang telah kami dapati dari (perbuatan) nenek moyang kami. (Apakah mereka akan mengikutinya juga) walau-pun nenek moyang mereka itu tidak mengetahui suatu apapun, dan tidak mendapat petunjuk? "[Al-Baqarah: 170]

Perbedaan antara taqlid dan ittiba’ adalah sebagaimana telah dikatakan oleh Imam Ahmad bin Hanbal, “Ittiba’ adalah sese-orang mengikuti apa-apa yang datang dari Rasulullah Shallallahu 'alaihi wa sallam.” [8]

Ibnu ‘Abdil Barr (wafat th. 463 H) dalam kitabnya, Jaami’ul Bayanil ‘Ilmi wa Fadhlihi [9] menerangkan perbedaan antara ittiba’ (mengikuti) dan taqlid yaitu terletak pada adanya dalil-dalil qath’i yang jelas. Bahwa ittiba’ yaitu penerimaan riwayat berdasarkan diterimanya hujjah sedangkan taqlid adalah penerimaan yang ber-dasarkan pemikiran logika semata.

Berkata Ibnu Khuwaiz Mindad al-Maliki (namanya adalah Muhammad bin Ahmad bin ‘Abdillah, wafat th. 390 H) : “Makna taqlid secara syar’i adalah merujuk kepada perkataan yang tidak ada hujjah/dalil atas orang yang mengatakannya. Dan makna ittiba’ yaitu mengikuti apa-apa yang berdasarkan atas hujjah/dalil yang tetap. Ittiba’ diperkenankan dalam agama, namun taqlid dilarang.” [10]

Jadi definisi taqlid adalah menerima pendapat orang lain tanpa dilandasi dalil.[11]

Keenam [12]
Islam memuji orang-orang yang menggunakan akalnya dalam memahami dan mengikuti kebenaran.

Allah Azza wa Jalla berfirman:

“Artinya : ..Sebab itu sampaikanlah berita (gembira) itu kepada hamba-hamba-Ku yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya. Mereka itulah orang-orang yang mempunyai akal." [Az-Zumar: 17-18]

Ketujuh.
Pembatasan wilayah kerja akal dan pikiran manusia sebagaimana firman Allah Azza wa Jalla.

"Artinya : Mereka bertanya kepadamu tentang ruh. Katakanlah: “Ruh itu adalah urusan Rabb-ku. Dan tiadalah kalian diberi ilmu melainkan sedikit." [Al-Israa’: 85]

Firman Allah Azza wa Jalla :

"Artinya : Dia mengetahui apa yang ada di hadapan mereka dan apa yang di belakang mereka, sedangkan ilmu mereka tidak dapat meliputi ilmu-Nya." [Thaahaa: 110]

Ulama Salaf (Ahlus Sunnah) senantiasa mendahulukan naql (wahyu) atas ‘aql (akal). Naql adalah dalil-dalil syar’i yang tertuang dalam al-Qur-an dan as-Sunnah. Sedangkan yang dimaksud dengan akal ialah, dalil-dalil ‘aqli yang dibuat oleh para ulama ilmu kalam dan mereka jadikan sebagai agama yang menundukkan/mengalahkan dalil-dalil syar’i.

Mendahulukan dalil naqli atas dalil akal bukan berarti Ahlus Sunnah tidak menggunakan akal. Tetapi maksudnya adalah dalam menetapkan ‘aqidah mereka tidak menempuh cara seperti yang ditempuh para ahli kalam yang menggunakan rasio semata untuk memahami masalah-masalah yang sebenarnya tidak dapat dijangkau oleh akal dan menolak dalil naqli (dalil syar’i) yang bertentangan dengan akal mereka atau rasio mereka.

Imam Abul Muzhaffar as-Sam’ani Rahimahullah (wafat th. 489 H) [13] berkata: “Ketahuilah, bahwa madzhab Ahlus Sunnah mengatakan bahwa akal tidak mewajibkan sesuatu bagi seseorang dan tidak melarang sesuatu darinya, serta tidak ada hak baginya untuk meng-halalkan atau mengharamkan sesuatu, sebagaimana juga tidak ada wewenang baginya untuk menilai ini baik atau buruk. Seandainya tidak datang kepada kita wahyu, maka tidak ada bagi seseorang suatu kewajiban agama pun dan tidak ada pula yang namanya pahala dan dosa.”

Secara ringkas pandangan Ahlus Sunnah tentang penggunaan akal, di antaranya sebagai berikut :[14]

[1]. Syari’at didahulukan atas akal, karena syari’at itu ma’shum sedang akal tidak ma’shum.
[2]. Akal mempunyai kemampuan mengenal dan memahami yang bersifat global, tidak bersifat detail.
[3]. Apa yang benar dari hukum-hukum akal pasti tidak bertentangan dengan syari’at.
[4]. Apa yang salah dari pemikiran akal adalah apa yang berten-tangan dengan syari’at.
[5]. Penentuan hukum-hukum tafshiliyah (terinci seperti wajib, haram dan seterusnya) adalah hak prerogatif syariat.
[6]. Akal tidak dapat menentukan hukum tertentu atas sesuatu sebelum datangnya wahyu, walaupun secara umum ia dapat mengenal dan memahami yang baik dan buruk.
[7]. Balasan atas pahala dan dosa ditentukan oleh syari’at.

Allah Azza wa Jalla berfirman:

"Artinya : Kami tidak akan meng‘adzab sehingga Kami mengutus seorang Rasul." [Al-Israa’: 15]

[8]. Janji Surga dan ancaman Neraka sepenuhnya ditentukan oleh syari’at.
[9]. Tidak ada kewajiban tertentu terhadap Allah Azza wa Jalla yang diten-tukan oleh akal kita kepada-Nya. Karena Allah mengatakan tentang diri-Nya:

"Artinya :Maha Kuasa berbuat apa yang dikehendaki-Nya" [Al-Buruuj: 16]

Dari sini dapat dikatakan bahwa keyakinan Ahlus Sunnah adalah yang benar dalam masalah penggunaan akal sebagai dalil. Jadi, akal dapat dijadikan dalil jika sesuai dengan al-Qur'an dan as-Sunnah atau tidak bertentangan dengan keduanya. Dan jika ia bertentangan dengan keduanya, maka ia dianggap bertentangan dengan sumber dan dasarnya. Dan keruntuhan pondasi berarti juga keruntuhan bangunan yang ada di atasnya. Sehingga akal tidak lagi menjadi hujjah (argumen, alasan) namun berubah men-jadi dalil yang bathil.[15]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat al-Madkhal li Diraasatil ‘Aqiidatil Islamiyyah ‘ala Madzhab Ahlis Sunnah wal Jama’ah (hal. 40).
[2]. HR. Abu Dawud (no. 4403), Shahiih Sunan Abi Dawud (no. 3703) dan Irwaa-ul Ghaliil (II/5-6).
[3]. Lihat al-Madkhal li Diraasatil ‘Aqiidatil Islamiyyah ‘ala Madzhab Ahlis Sunnah wal Jama’ah (hal. 40).
[4]. Ibid, hal. 40.
[5]. HR. Abu Dawud (no. 4403), Shahiih Sunan Abi Dawud (III/832 no. 3703).
[6]. Lihat al-Madkhal li Diraasatil ‘Aqiidatil Islamiyyah ‘ala Madzhab Ahlis Sunnah wal Jamaa’ah (hal. 41).
[7]. Ibid, hal. 41.
[8]. Lihat Taarikh Ahlil Hadits Ta’yiin al-Firqah an-Najiyah wa Annaha Tha-ifah Ahlil Hadits oleh Syaikh Ahmad bin Muhammad ad-Dahlawi al-Madani, tahqiq oleh Syaikh ‘Ali bin Hasan al-Halaby hal. 116.
[9]. Ibid, hal. 116.
[10]. Ibid, hal. 117 dan Jaami’ Bayanil ‘Ilmi wa Fadhlihi, tahqiq Abu Asybal az-Zuhairi (II/993).
[11]. Lihat Manhaj Imam asy-Syafi’i fii Itsbaatil ‘Aqiidah (I/121) karya Dr. Muhammad bin ‘Abdil Wahhab al-‘Aqiil.
[12]. Lihat al-Madkhal (hal. 41).
[13]. Beliau adalah Abu Muzhaffar Manshuur bin Muhammad bin ‘Abdil Jabbar as-Sam’ani at-Taimi seorang ahli fikih, imam yang masyhur, beliau memiliki kitab-kitab tentang fikih dan ushul fikih serta hadits. Lihat al-Hujjah fi Bayyan al-Mahajjah (I/314) oleh Imam al-Ashbahani, tahqiq Muhammad bin Rabi’ bin Hadi ‘Amir al-Madkhaly. Cet. Daar ar-Raayah, 1411 H
[14]. Lihat al-Madkhal li Diraasatil ‘Aqiidatil Islamiyyah ‘ala Madzhab Ahlis Sunnah wal Jamaa’ah (hal. 45).
[15]. Lihat al-Madkhal li Diraasatil ‘Aqiidatil Islamiyyah ‘ala Madzhab Ahlis Sunnah wal Jama’ah. hal. 46.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Imam Malik Tentang Qadar

/0 almanhaj.or.id - Pendapat Imam Malik Tentang Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Pendapat Imam Malik Tentang Qadar

Rabu, 2 Maret 2005 17:13:46 WIB

PENDAPAT IMAM MALIK TENTANG TAUHID

Oleh
Dr. Muhammad Abdurrahman Al-Khumais

[1]. Imam Abu Nu'aim meriwayatkan dari Ibn Wahb, katanya: "Saya mendengar Imam Malik berkata kepada seseorang, 'Kemarin kamu bertanya kepada saya tentang qadar bukankah begitu?'. 'Ya', jawab orang itu. Imam Malik berkata, Sesungguhnya Allah berfirman:

"Artinya : Sekiranya kamu menghendaki, Kami akan memberikan petunjuk kepada semua orang. Tetapi telah tetaplah keputusan-Ku, bahwa Aku akan memenuhi neraka Jahannam dengan jin dan manusia semuanya". [As-Sajdah : 13]

Maka tidak boleh tidak, ketetapan Allahlah yang berlaku". [1]

[2]. Qadhi 'Iyadh berkata: "Imam Malik pernah ditanya tentang kelompok Qadariyah, siapakah mereka itu?" Beliau menjawab: "Mereka itu adalah orang-orang yang mengatakan bahwa Allah itu tidak menciptakan maksiat". Beliau ditanya pula tentang Qadariyah. Jawab beliau: "Mereka adalah orang-orang yang berpendapat bahwa manusia itu mempunyai kemampuan. Apabila mereka mau, mereka dapat menjadi orang-orang taat atau menjadi orang-orang yang durhaka". [2]

[3]. Ibn Abi 'Ashim meriwayatkan dari Sa'ad bin Abd al-Jabbar, katanya: "Saya mendengar Imam Malik bin Anas berkata: Pendapat saya tentang kelompok qadariyah adalah, mereka itu disuruh bertaubat. Apabila tidak mau, mereka harus dihukum mati".[3]

[4]. Imam Ibn 'Abdil Bar berkata: "Imam Malik pernah berkata: 'saya tidak pernah melihat seorangpun dari orang-orang yang berbicara masalah qadar dan ia tidak bertaubat". [4]

[5]. Imam Ibn Abi Ashim meriwayatkan dari Marwan bin Muhammad At-Tatari, katanya: 'saya mendengar Imam Malik bin Anas ditanya tentang hal menikah dengan seseorang penganut paham Qadariyah. Kata beliau seraya membaca ayat al-Qur'an:

"Artinya : Seorang hamba sahaya yang beriman lebih baik daripada seorang musyrik". [Al-Baqarah : 221] [5]

[6]. Qadhi 'Iyadh menuturkan bahwa Imam Malik menyatakan: "Kesaksian penganut paham Qadariyah yang menyebarkan pahamnya yang bid'ah itu tidak dapat dibenarkan. Begitu pula penganut golongan Khawarij dan penganut paham Rafidhah (Syi'ah)". [6]

[7]. Qadhi 'Iyadh juga menuturkan, bahwa Imam Malik pernah ditanya tentang penganut Qadariyah, apakh kita tolak pendapat-pendapatnya? Jawab beliau: 'Ya, bila ia mengetahui hal itu'. Dalam suatu riwayat Malik berkata: 'Tidak boleh shalat menjadi makmum di belakang penganut paham Qadariyah, dan hadits yang ia riwayatkan harus ditolak. Apabila kamu menemukan mereka di suatu tempat persembunyiannya, keluarkanlah mereka".[7]

[Disalin dari kitab I'tiqad Al-A'immah Al-Arba'ah edisi Indonesia Aqidah Imam Empat (Abu Hanifah, Malik, Syafi'i, Ahmad), Bab Aqidah Imam Malik bin Anas Hanifah, oleh Dr. Muhammad Abdurarahman Al-Khumais, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Di Jakarta]
_________
Foote Note
[1]. Al-Hilyah VI/396
[2]. Tartib Al-Madarik II/48. Syarh Ushul I'tiqad Ahlus Sunnah Wal -Al-Jama'ah II/701
[3]. Ibn Abi Ashim, As-Sunnah, I/87-88, Al-Hilyah VI/326
[4]. Al-Intiqa, hal.34
[5]. Ibn Abi Ashim, As-Sunnah I/88 Al-Hilyah, VI/326
[6] Tartib Al-Madarik II/47
[7]. Tartib Al-Madarik, II/47

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Status Anak Zina Di Akhirat

/0 almanhaj.or.id - Status Anak Zina Di Akhirat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Status Anak Zina Di Akhirat

Kamis, 3 Maret 2005 12:45:54 WIB

STATUS ANAK ZINA DI AKHIRAT

Oleh
Syaikh Abdullah bin Abdurrahman bin Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman bin Jibrin ditanya : Saya pernah mendengar satu hadits yang maknanya, "Sungguh anak zina diharamkan masuk Surga". Apakah hadits ini shahih ? Kalau benar, apa kesalahan anak tersebut sehingga harus memikul kesalahan dan dosa orang tuanya ?

Jawaban.
Diriwayatkan dalam sebuah hadits dari Abu Hurairah, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Anak zina itu menyimpan 3 keburukan".[Hadits Riwayat Ahmad dan Abu Daud]

Sebagian ulama menjelaskan, maksudnya dia buruk dari aspek asal-usul dan unsur pembentukannya, garis nasab, dan kelahirannya. Penjelasannya, dia merupakan kombinasi dari sperma dan ovum pezina, satu jenis cairan yang menjijikkan (karena dari pezina) sementara gen itu terus menjalar turun temurun, dikhawatirkan keburukan tersebut akan berpengaruh pada dirinya untuk melakukan kejahatan. Dalam konteks inilah, Allah menepis potensi negative dari pribadi Maryam dengan firmaNya.

"Artinya : Ayahmu sekali-kali bukanlah seorang penjahat dan ibumu sekali-kali bukanlah seorang penzina". [Maryam : 28]

Walaupun demikian adanya, dia tidak dibebani dosa orang tuanya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan seorang yang berdosa tidak akan memikul dosa orang lain". [Al-An'am : 164]

Pada prinsipnya, dosa dan sanksi zina di dunia dan akhirat hanya ditanggung oleh orang tuanya. Tetapi dikhawatirkan sifat bawaan yang negative itu akan terwarisi dan akan membawanya untuk berbuat buruk dan kerusakan. Namun hal ini tidak selalu menjadi acuan, kadangkala Allah akan memperbaikinya sehingga menjadi manusia yang alim, bertakwa lagi wara', dengan demikian menjadi satu kombinasi yang terdiri atas tiga komponen yang baik. Wallahu a'lam.

[Fatawa Islamiyah 4/125]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Terhadap Orang Yang Mengingkari Adanya Kehidupan Akhirat

/0 almanhaj.or.id - Hukum Terhadap Orang Yang Mengingkari Adanya Kehidupan Akhirat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Terhadap Orang Yang Mengingkari Adanya Kehidupan Akhirat

Jumat, 4 Maret 2005 07:32:12 WIB

HUKUM TERHADAP ORANG YANG MENGINGKARI ADANYA KEHIDUPAN AKHIRAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum terhadap orang yang mengingkari kehidupan akhirat dan mengklaim bahwa hal itu hanyalah khurafat yang ada pada abad-abad pertengahan? Dan bagaimana membungkam argumentasi mereka?

Jawaban.
Barangsiapa yang mengingkari kehidupan akhirat dan mengklaim bahwa hal itu merupakan khurafat yang ada pada abad-abad pertengahan, maka dia kafir. Hal ini berdasarkan firman-firman Allah berikut:

[1]. FirmanNya.
"Artinya : Dan tentu mereka akan mengatakan (pula), 'Hidup hanyalah kehidupan kita di dunia saja, da kita sekali-kali tidak akan dibangkitkan.' Dan seandainya kamu melihat ketika mereka dihadapkan kepada Rabbnya (tentulah kamu melihat peristiwa yang meng-harukan). Berfirman Allah,' Bukankah (kebangkitan) itu benar,' Mereka menjawab,' Sungguh benar, demi Rabb kami.' Berfirman Allah, 'Karena itu rasakanlah adzab ini, disebabkan kamu mengingkari(nya) " [Al-An'am:29-30]

[2]. FirmanNya.
"Artinya : Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan. (yaitu) orang-orang yang mendustakan hari pembalasan. Dan tidak ada yang mendustakan hari pembalasan itu melainkan setiap orang yang melampui batas lagi berdosa. yang apabila dibacakan kepadanya ayat-ayat Kami, ia berkata, "Itu adalah dongengan orang-orang yang dahulu." Sekali-kali tidak (demikian), sebenarnya apa yang selalu mereka usahakan itu menutup hati mereka. Sekali-kali tidak, sesungguhnya mereka pada hari itu benar-benar terhalang dari (melihat) Rabb mereka." Kemudian, sesungguhnya mereka benar-benar masuk neraka. Kemudian, dikatakan (kepada mereka), ' Inilah adzab yang dahulu selalu kamu dustakan'." [Al-Muthaffifin:10-17]

[3]. FirmanNya.
"Artinya : Bahkan mereka mendustakan hari kiamat. Dan Kami sediakan neraka yang menyala-nyala bagi siapa yang mendustakan hari kiamat." [Al-Furqan : 11].

[4]. FirmanNya.
"Artinya : Dan orang-orang yang kafir kepada ayat-ayat Allah dan pertemuan dengan Dia, mereka putus asa dari rahmatKu, dan mereka itu mendapat adzab yang pedih. " [Al-Ankabut : 23]

Sedangkan untuk membungkam argumentasi mereka yang mengingkari tersebut adalah sebagai berikut:

Pertama.
Sesungguhnya riwayat tentang perkara kebangkitan sudah dinukil secara mutawatir oleh para Nabi dan Rasul di dalam kitab-kitab Ilahi dan syari'at-syari'at langit serta telah diterima secara meluas oleh umat-umat mereka. Bagaimana mungkin kalian mengingkarinya sementara kalian malah membenarkan riwayat yang dinukil para filosof atau pemilik suatu aliran atau prinsip tertentu kepada kalian sekalipun informasi tentang hal itu tidak mencapai tingkatan informasi mengenai perkara kebangkitan, baik dari aspek sarana periwayatannya ataupun persaksian realitas.

Kedua.
Sesungguhnya perkara kebangkitan dapat diterima oleh akal. Hal itu ditinjau dari beberapa aspek,

[1]. Setiap orang tidak ada yang mengingkari bahwa makhluk diciptakan dari tidak ada dan bahwa ia baru terjadi dari tidak terjadi. Maka tentunya, bahwa Yang menciptakan dan menjadikannya ada setelah tidak ada juga mampu mengembalikannya (menghidupkannya) kelak adalah lebih berhak lagi. Hal ini sebagaimana firmanNya,

"Artinya : Dan Dialah yang menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkan)nya kembali, dan menghidupkannya kembali itu adalah lebih mudah bagiNya." [Ar-Rum : 27]

Dan firmanNya.
"Artinya : Sebagaimana Kami telah memulai penciptaan pertama begitulah Kami akan mengulanginya. Itulah janji yang pasti Kami tepati; sesungguhnya Kamilah yang akan melaksanakannya." [Al-Anbiya : 104]

[2]. Setiap orang tidak ada yang mengingkari keagungan penciptaan langit dan bumi karena bentuk keduanya yang besar dan pembuatannya yang demikian indah. Maka tentunya, bahwa Yang menciptakan keduanya juga mampu mengembalikannya (seperti semula) adalah lebih berhak lagi. Sebagaimana firman-firmanNya.

"Artinya : Sesungguhnya penciptaan langit dan bumi lebih besar daripada penciptaan manusia." [Ghafir : 57]

"Artinya : Dan apakah mereka tidak memperhatikan bahwa sesungguhnya Allah yang menciptakan langit dan bumi dan Dia tidak merasa payah karena menciptakannya, kuasa menghidupkan orang-orang mati Ya (bahkan) sesungguhnya Dia Mahakuasa atas segala sesuatu. " [Al-Ahqaf : 33]

"Artinya : Dan Tidaklah Rabb yang menciptakan langit dan bumi itu berkuasa menciptakan kembali jasad-jasad mereka yang sudah hancur itu? Benar Dia berkuasa. Dan Dialah Maha Pencita lagi Maha Mengetahui, Sesungguhnya perintahNya apabila Dia menghendaki sesuatu hanyalah berkata kepadanya, 'Jadilah! ' maka terjadilah ia." [Yasin : 81-82].

[3]. Setiap orang yang memiliki pengetahuan menyaksikan bumi yang kering dan tumbuh-tumbuhannya mati, lalu turun hujan menyiraminya sehingga menjadi subur dan tumbuh-tumbuhan hidup kembali setelah mati. Yang Mahakuasa untuk menghidup-kannya setelah ia mati adalah juga Yang Mahakuasa untuk menghidupkan kembali orang-orang yang sudah mati dan membangkitkannya. Allah Subanahu wa Ta'ala berfirman.

"Artinya : Dan sebagian dari tanda-tanda (kekuasaan)Nya bahwa kamu melihat bumi itu kering tandus, maka apabila Kami turunkan air di atasnya, niscaya ia bergerak dan subur. Sesungguhnya (Rabb) Yang menghidupkannya tentu dapat menghidupkan yang mati; sesungguhnya Dia Mahakuasa atas segala sesuatu." [Fushshilat : 39]

Ketiga.
Sesungguhnya perkara kebangkitan dapat dirasakan oleh fisik dan realitas terhadap kejadian-kejadian hidup kembalinya orang-orang yang sudah mati. Di dalam surat Al-Baqarah, Allah menyinggung lima kejadian, yaitu firmanNya,

"Artinya : Atau apakah (kamu tidak memperhatikan) orang-orang yang melalui suatu negeri yang (temboknya) telah roboh menutupi atapnya. Dia berkata, 'Bagaimana Allah menghidupkan kembali negeri ini setelah roboh' Maka Allah mematikan orang itu seratus tahun, kemudian menghidupkannya kembali. Allah bertanya, 'Berapakah lamanya kamu tinggal disini?' la menjawab, 'Saya telah tinggal di sini sehari atau setengah hari. ' Allah berfirman, ' Sebenarnya kamu telah tinggal di sini seratus tahun lamanya; lihatlah kepada makanan dan minumanmu yang belum lagi berobah; dan lihatlah kepada keledai kamu (yang telah menjadi tulang belulang); Kami akan menjadikan kamu tanda kekuasaan Kami bagi manusia; dan lihatlah kepada tulang belulang keledai itu, bagaimana kami menyusunnya kembali, kemudian Kami menutupnya kembali dengan daging. ' Maka tatkala telah nyata kepadanya (bagaimana Allah menghidupkan yang telah mati) diapun berkata, 'Saya yakin bakwa Allah Mahakuasa atas segala sesuatu." [Al-Baqarah : 259]

Keempat.
Sesungguhnya hikmah menuntut adanya kebangkitan setelah kematian agar setiap jiwa mendapatkan balasan perbuatannya sebab bila tidak demikian, maka tentunya penciptaan manusia akan menjadi sia-sia, tidak ada nilainya, tidak ada hikmahnya serta tidak akan ada perbedaan antara manusia dan binatang-binatang di dalam kehidupan duniawi ini. Hal ini sebagaimana firman-firman Allah Subhanahu wa Ta'ala berikut.

"Artinya : Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami. Maka Maha Tinggi Allah, Raja Yang Sebenarnya;tidak ada ilah (yang berhak disembah) selain Dia, Rabb (Yang mempunyai) 'Arsy yang mulia. [Al-Mu'minun : 115-116]

"Artinya : Sesungguhnya hari kiamat itu akan datang Aku merahasiakan (waktunya) agar supaya tiap-tiap diri itu dibalas dengan apa yang ia usahakan." [Thaha : 15]

"Artinya : Mereka bersumpah dengan nama Allah dengan sumpahnya yang sungguh-sungguh, 'Allah tidak akan membangkitkan orang yang mati.' (Tidak demikian), bahkan (pasti Allah akan membangkitkan-nya), sebagai suatu janji yang benar dari Allah, akan tetapi kebanyakan manusia tiada mengetahui. Agar Allah menjelaskan kepada mereka apa yang mereka perselisihkan itu, dan agar orang-orang kafir itu mengetahui bahwasanya mereka adalah orang-orang yang berdusta. Sesungguhnya perkataan Kami terhadap sesuatu apabila Kami menghendakinya, Kami hanya mengatakan kepadanya, 'Kun (jadilah) Maka jadilah ia." [An-Nahl : 38-40]

"Artinya : Orang-orang yang kafir mengatakan, bahwa mereka sekali-kali tidak akan dibangkitkan. Katakanlah, 'Tidak demikian, demi Rabb-ku, benar-benar kamu akan dibangkitkan, kemudian akan diberitakan kepadamu apa yang telah kamu kerjakan.' Yang demikian itu adalah mudah bagi Allah." [At-Taghabun : 7]

Maka, bila anda telah menjelaskan argumentasi-argumentasi ini kepada para pengingkar adanya hari kebangkitan namun mereka terus ngotot dengan hal itu, berarti mereka itu adalah orang-orang sombong lagi pembangkang. Dan, orang-orang yang berbuat kezhaliman akan mengetahui ke tempat mana mereka akan kembali.

[Majmu' Fatawa Wa Rasa'il Syaikh ibn Utsaimin, Juz.11, hal. 22-25]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bersikap Adil Dan Bijaksana Dalam Bergaul

/0 almanhaj.or.id - Bersikap Adil Dan Bijaksana Dalam Bergaul

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Bersikap Adil Dan Bijaksana Dalam Bergaul

Senin, 7 Maret 2005 18:19:15 WIB

BERSIKAP ADIL DAN BIJAKSANA DALAM BERGAUL

Oleh
Syaikh Abdurrahman bin Nashir As-Sa'dy

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah seorang mu'min lelaki membenci seorang wanita mu'minah. Karena, kalaupun ia tidak menyenangi suatu karakter yang ada padanya, tentu ia menyenangi karakter lain yang ada padanya". [1]

Hadits ini mengandung dua hikmah yang agung.

Pertama.
Arahan untuk bergaul dengan isteri, kerabat dekat, teman, orang yang bekerja sama dengan anda, dan semua yang ada keterkaitan dan hubungan antara anda dan dia. Yaitu, seyogianya anda tata batin anda dalam bergaul dengannya, bahwa pasti ia mempunyai cela atau kekurangan atau hal lain yang tidak anda sukai. Jika anda dapati hal yang demikian, bandingkanlah itu dengan kuatnya pertalian dan kesinambungan cinta antara anda dan dia yang wajib atau seyogianya anda bina, dengan mengingat sisi-sisi kebaikan, maksud-maksud baik yang bersifat umum atau khusus yang ada pada dirinya. Dengan menutup mata dari sisi-sisi keburukkan dan memandang sisi kebaikan, persahabatan dan tali hubungan akan langgeng dan ketenteraman batin akan terwujud bagi anda.

Kedua.
Yaitu hilangnya kegelisahan maupun keguncangan,langgengnya ketulusan cinta, keberlanjutan menunaikan tuntunan bergaul yang bersifat wajib maupun sunnah, dan terwujudnya ketentraman batin antara kedua belah pihak.
Baransiapa yang tidak mengambil pelajaran dari hadits Nabi Shallallahu alaihi wa sallam ini, tetapi bahkan ia melakukan sebaliknya, yaitu dengan memperhatikan sisi-sisi keburukan dan membutakan mata dari melihat sisi-sisi kebaikan, maka pasti ia akan guncang dan gelisah, dan pasti tidaklah mulus cinta yang ada antara dia dan orang yang sudah terjalin hubungan dengannya. Disamping itu, sejumlah hak maupun kewajiban yang harus dipelihara oleh masing-masing dari keduanyapun akan putus.

Banyak tokoh atau pahlawan yang mampu menguatkan hatinya untuk sabar dan tenang saat terjadinya bencana atau malapetaka besar. Namun, di saat menghadapi perkara-perkara remeh dan sederhana, maka justeru guncang, dan kepolosan hatinya tidak jernih lagi. Sebabnya adalah karena mereka dapat menguatkan hati dalam menghadapi perkara-perkara besar, namun saat menghadapi perkara-perkara kecil, justeru mereka biarkan diri mereka tanpa kontrol, sehingga membahayakan mereka dan berefek buruk pada ketenangan mereka.

Orang yang berkepribadian kokoh mampu menguatkan hatinya untuk menghadapi perkara kecil maupun besar. Ia memohon pertolongan Allah untuk menghadapinya dan memohon agar Allah tidak menitipkan dirinya kepada dirinya walau sekejap mata. Maka, di saat itulah perkara kecil menjadi mudah baginya, sebagaimana perkara besar pun menjadi mudah. Dan, ia tetap berjiwa tenteram dan berhati tenang dan nyaman.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]
_________
Foote Note
[1]. Hadits Riwayat Muslim, Muslim bin Al-Hajjaj An-Naisaburi, Shahih Muslim, Kitab Ar-Radha bab Al-Washiyyah bin Nisa'

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Thawaf Wada', Berdiam Dalam Masjid, Jima' (Senggama) Dan Talak

/0 almanhaj.or.id - Thawaf Wada', Berdiam Dalam Masjid, Jima' (Senggama) Dan Talak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Thawaf Wada', Berdiam Dalam Masjid, Jima' (Senggama) Dan Talak

Selasa, 8 Maret 2005 18:08:04 WIB

HUKUM-HUKUM HAID

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin
Bagian Kedua dari Tiga Tulisan [2/3]

[4]. Thawaf Wada'

Jika seorang wanita telah mengerjakan seluruh manasik haji dan umrah, lalu datang haid sebelum keluar untuk kembali ke negerinya dan haid ini terus berlangsung sampai ia keluar, maka ia boleh berangkat tanpa thawaf wada'. Dasarnya, hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Diperintahkan kepada jemaah haji agar saat-saat terakhir bagi mereka berada di Baitullah (melakukan thawaf wada'), hanya saja hal itu tidak dibebankan kepada wanita haid". [Hadits Muttafaq 'Alaih].

Dan tidak disunatkan bagi wanita haid ketika hendak bertolak, mendatangi pintu Masjidil Haram dan berdo'a. Karena hal ini tidak ada dasar ajarannya dari Nabi Shallallahu 'alaihi wa sallam, sedangkan seluruh ibadah harus berdasarkan pada ajaran (sunnah) Nabi Shallallahu 'alaihi wa sallam. Bahkan, menurut ajaran (sunnah) Nabi Shallallahu 'alaihi wa sallam adalah sebaliknya. Sebagaimana disebutkan dalam kisah Shafiyah, Radhiyallahu 'Anha, ketika dalam keadaan haid setelah thawaf ifadhah Nabi Shallallahu 'alaihi wa sallam bersabda kepadanya :"Kalau, demikian, hendaklah ia berangkat" (Hadits Muttafaq 'Alaih). Dalam hadits ini, Nabi tidak menyuruhnya mendatangi pintu Masjidil Haram. Andaikata hal itu disyariatkan, tentu Nabi sudah menjelaskannya.

Adapun thawaf untuk haji dan umrah tetap wajib bagi wanita haid, dan dilakukan setelah suci.

[5]. Berdiam Dalam Masjid

Diharamkan bagi wanita haid berdiam dalam masjid, bahkan diharamkan pula baginya berdiam dalam tempat shalat Ied. Berdasarkan hadits Ummu Athiyah Radhiyallahu Anha bahwa ia mendengar Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Agar keluar para gadis, perawan dan wanita haid ... Tetapi wanita haid menjauhi tempat shalat". [Hadits Muttafaq 'Alaih]

[6]. Jima' (Senggama)

Diaharamkan bagi sang suami melakukan jima' dengan isterinya yang sedang haid, dan diharamkan bagi sang isteri memberi kesempatan kepada suaminya melakukan hal tersebut. Dalilnya, firman Allah Ta'ala.

"Artinya : Mereka bertanya kepadamu tentang haid. Katakanlah : 'Haid itu adalah suatu kotoran'. Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haid ; dan janganlah kamu mendekati mereka sebelum mereka suci ...". [Al-Baqarah : 222]
.
Yang dimaksud dengan "Al-mahidhi" dalam ayat di atas adalah waktu haid atau tempat keluarnya yaitu farji (vagina).

Dan sabda nabi Shallallahu 'alaihi wa sallam.
"Artinya : Lakukan apa saja, kecuali nikah (yakni : bersenggama)". [Hadits Riwayat Muslim]

Umat Islam juga telah berijma' (sepakat) atas dilarangnya suami melakukan jima' dengan istrinya yang sedang haid dalam farji-nya.

Oleh karena itu, tidak halal bagi orang yang beriman kepada Allah dan hari kemudian melakukan perbuatan mungkar ini, yang telah dilarang oleh Kitab Allah, sunnah Rasul-Nya Shallallahu 'alaihi wa sallam dan ijma' ummat Islam. Maka siapa saja yang melanggar larangan ini, berarti ia telah memusuhi Allah dan Rasul-Nya serta mengikuti selain jalan orang-orang yang beriman.

An-Nawawi dalam kitab Al-Majmu Syarh Al Muhadzdzab Juz 2, hal. 374. mengatakan : "Imam Asy-Syafi'i berpendapat bahwa orang yang melakukan hal itu telah berbuat dosa besar. Dan menurut para sahabat kami serta yang lainnya, orang yang menghalalkan senggama dengan isteri yang haid hukumnya kafir".

Untuk menyalurkan syahwatnya, suami diperbolehkan melakukan selain jima' (senggama), seperti : berciuman, berpelukan dan bersebadan pada selain daerah farji (vagina). Namun, sebaiknya, jangan bersebadan pada daerah antara pusat dan lutut jika sang isteri mengenakan kain penutup. Berdasarkan hadits yang diriwayatkan Aisyah Radhiyallahu 'Anha.

"Artinya : Pernah Nabi Shallallahu 'alaihi wa sallam menyuruhku berkain, lalu beliau menggauliku sedang aku dalam keadaan haid". [Hadits Muttafaq 'Alaih].

[7]. Talak

Diharamkan bagi seorang suami mentalak isterinya yang sedang haid, berdasarkan firman Allah Ta'ala.

"Artinya : Hai Nabi, apabila kamu menceraikan isteri-isterimu maka hendaklah kamu ceraikan mereka pada waktu mereka dapat (menghadapi) iddahnya (yang wajar) ..." [Ath-Thalaq : 1]

Maksudnya, isteri-isteri itu ditalak dalam keadaan dapat menghadapi iddah yang jelas. Berarti, mereka tidak ditalak kecuali dalam keadaan hamil atau suci sebelum digauli. Sebab, jika seorang isteri ditalak dalam keadaan haid, ia tidak dapat menghadapi iddahnya karena haid yang sedang dialami pada saat jatuhnya talak itu tidak dihitung termasuk iddah. Sedangkan jika ditalak dalam keadaan suci setelah digauli, berarti iddah yang dihadapinya tidak jelas karena tidak dapat diketahui apakah ia hamil karena digauli tersebut atau tidak. Jika hamil, maka iddahnya dengan kehamilan ; dan jika tidak, maka iddahnya dengan haid. Karena belum dapat dipastikan jenis iddahnya, maka diharamkan bagi sang suami mentalak isterinya sehingga jelas permasalahan tersebut.

Jadi, mentalak isteri yang sedang haid haram hukumnya. Berdasarkan ayat di atas dan hadits dari Ibnu Umar yang diriwayatkan dalam shahih Al-Bukhari dan Muslim serta kitab hadits lainnya, bahwa ia telah menceraikan isterinya dalam keadaan haid, maka Umar (bapaknya) mengadukan hal itu kepada Nabi Shallallahu 'alaihi wa sallam. Maka, Nabi Shallallahu 'alaihi wa sallam pun marah dan bersabda.

"Artinya : Suruh ia merujuk isterinya kemudian mempertahankannya sampai ia suci, lalu haid, lalu suci lagi. Setelah itu, jika ia mau, dapat mempertahankannya atau mentalaknya sebelum digauli. Karena itulah iddah yang diperintahkan Allah dalam mentalak isteri".

Dengan demikian, berdosalah seorang suami andaikata mentalak isterinya yang sedang haid. Ia harus bertaubat kepada Allah dan merujuk isterinya untuk kemudian mentalaknya secara syar'i sesuai dengan perintah Allah dan Rasul-Nya. Yakni, setelah merujuk isterinya hendaklah ia membiarkannya sampai suci dari haid yang dialaminya ketika ditalak, kemudian haid lagi, setelah itu jika ia menghendaki dapat mempertahankannya atau mentalaknya sebelum digauli.

Dalam hal diharamkannya mentalak isteri yang sedang haid, ada tiga masalah yang dikecualikan.

Jika talak terjadi sebelum berkumpul dengan isteri atau sebelum menggaulinya (dalam keadaan pengantin baru misalnya, pent), maka boleh mentalaknya dalam keadaan haid. Sebab, dalam kasus demikian, si isteri tidak terkena iddah, maka talak tersebut pun tidak menyalahi firman Allah Ta'ala : " ... maka hendaklah kamu ceraikan mereka pada waktu mereka dapat (menghadapi) iddahnya (yang wajar) ..." [At-Thalaq : 1]

Jika haid terjadi dalam keadaan hamil, sebagaimana telah dijelaskan sebabnya pada pasal terdahulu.

Jika talak tersebut atas dasar 'iwadh (penggantian), maka boleh bagi suami menceraikan isterinya yang sedang haid.

Misalnya, terjadi percekcokan dan hubungan yang tidak harmonis lagi antara suami - isteri. Lalu si isteri meminta suami agar mentalaknya dan suami memperoleh ganti rugi karenanya, maka hal itu boleh sekalipun isteri dalam keadaan haid. Berdasarkan hadits dari Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya :Bahwa isteri Tsabit bin Qais bin Syammas datang kepada Nabi Shallallahu 'alaihi wa sallam dan berkata : 'Ya Rasulullah, sungguh aku tidak mencelanya dalam ahlak maupun agamanya, tetapi aku takut akan kekafiran dalam Islam'. Nabi Shallallahu 'alaihi wa sallam bertanya : 'Maukah kamu mengembalikan kepadanya kebunnya.?'. Wanita itu menjawab : 'Ya' Rasulullah Shallallahu 'alaihi wa sallam pun bersabda (kepada suaminya) :'Terimalah kebun itu, dan ceraikanlah ia". [Hadits Riwayat Al-Bukhari]

Dalam hadits tadi Nabi Shallallahu 'alaihi wa sallam tidak bertanya apakah si isteri sedang haid atau suci. Dan karena talak ini dibayar oleh pihak isteri dengan tebusan atas dirinya maka hukumnya boleh dalam keadaan bagaimanapun, jika memang diperlukan.

Dalam kitab Al-Mughni disebutkan tentang alamat bolehnya khulu' (cerai atas permintaan pihak isteri dengan membayar tebusan) dalam keadaan haid : "Dilarangnya talak dalam keadaan haid adalah adanya madharat (bahaya) bagi si isteri dengan menunggu lamanya masa 'iddah. Sedang khulu' adalah untuk menghilangkan madharat bagi si isteri disebabkan hubungan yang tidak harmonis dan sudah tidak tahan tinggal bersama suami yang dibenci dan tidak disenanginya. Hal ini tentu lebih besar madharatnya bagi si isteri daripada menunggu lamanya masa 'iddah, maka diperbolehkan menghindari madharat yang lebih besar dengan menjalani sesuatu yang lebih ringan madharatnya. Karena itu Nabi tidak bertanya kepada wanita yang meminta khulu' tentang keadaannya". [Ibid, Juz 7, hal. 52]

Dan dibolehkan melakukan akad nikah dengan wanita yang sedang haid, karena hal itu pada dasarnya adalah halal, dan tidak ada dalil yang melarangnya. Namun, perlu dipertimbangkan bila suami diperkenankan berkumpul dengan isteri yang sedang dalam keadaan haid. Jika tidak dikhawatirkan akan menggauli isterinya yang sedang haid tidak apa-apa. Sebaliknya, jika dikhawatirkan maka tidak diperkenankan berkumpul dengannya sebelum suci untuk menghindari hal-hal yang dilarang.

[Disalin dari buku Risalah Fid Dimaa' Ath-thabii'iyah Lin Nisaa' oleh Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita hal. 32-38 diterbitkan Darul Haq, Penerjemah Muhammad Yusuf Harun, MA]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Rumah

/0 almanhaj.or.id - Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Rumah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Sunnah-Sunnah Yang Berkaitan Dengan Keluar Masuk Rumah

Kamis, 10 Maret 2005 00:12:09 WIB

SUNNAH-SUNNAH YANG BERKAITAN DENGAN KELUAR MASUK RUMAH

Oleh
Syaikh Khalid al Husainan

Imam An-Nawawy berkata : "Sangat dianjurkan untuk mengucapkan bismillah dan memperbanyak dzikir kepada Allah dan kemudian memberi salam".

[1]. Dzikir kepada Allah
Dzikir kepada Allah ketika masuk rumah berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Apabila seorang memasuki rumahnya kemudian dzikir kepada Allah ketika akan masuk dan ketika akan makan maka syaitan berkata : "Aku tidak akan bermalam di tempat kalian dan tidak akan makan malam". [HR. Muslim no. 2018]

[2]. Mengucapkan Doa Masuk Rumah.
Berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam.

"Allahumma innii as-aluka khairan al-mawlaji wa khaira al-makhraji bismillah wa lajna wa bismillahi kharajnaa wa 'alaa rabbinaa tawaklanaa"

"Artinya : Ya, Allah sesungguhnya aku memohon kepada Mu kebaikan ketika masuk dan kebaikan ketika keluar. Dengan menyebut nama Allah kami masuk dan kami keluar. Dan hanya kepada Rabb kami, kami bertawakal"

Kemudian dia memberi salam kepada keluarganya (di rumah)" [HR Abu Dawud] [1]

Sehingga, ia merasa hanya bertawakal kepada Allah Subhanahu wa Ta'ala ketika masuk dan keluar rumah. Dengan demikian, terjadilah hubungan yang terus menerus antara hamba dengan Allah.

[3]. Bersiwak

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam apabila masuk ke rumahnya beliau memulai dengan bersiwak" [HR. Muslim no. 253]

[4]. Mengucapkan Salam
Berdasarkan firman Allah Ta'ala.

"Artinya : Maka apabila kamu memasuki (suatu rumah dari) rumah-rumah (ini) hendaklah kamu memberi salam kepada (penghuninya yang berarti memberi salam) kepada dirimu sendiri, salam yang ditetapkan dari sisi Allah, yang diberi berkat lagi baik. [An-Nuur: 61]

Maka jika seseorang hendak memasuki rumahnya setiap kali selesai mengerjakan shalat fardhu di masjid kemudian menjalankan sunnah-sunnah tersebut maka jumlah total keseluruhan sunnah tersebut dalam sehari semalam berjumlah 20 sunnah.

Sedangkan ketika keluar dari rumah maka merupakan sunnah untuk mengucapkan :

"Artinya : Dengan menyebut nama Allah, aku bertawakkal kepada Allah, tiada daya dan kekuatan kecuali dengan (pertolongan) Allah"

Dikatakan ketika itu : "Engkau telah dicukupi, dipelihara, diberi petunjuk dan kemudian syaitanpun menjauhimu" [HR. Abu Dawud no. 5095, At-Tirmidzi no. 3426]

Seorang muslim dalam kesehariannya berulang kali keluar dari rumahnya, seperti keluar untuk sholat di masjid, keluar untuk kerja, memenuhi kebutuhan rumah tangga. Maka setiap keluar rumah hendaklah mengikuti sunnah ini maka akan mendapatkan kebaikan yang sangat agung dan pahala yang besar.

Faedah Mengikuti Sunnah Tersebut Ketika Keluar Dari Rumah :

[1]. Seorang hamba akan mendapatkan kecukupan dari apa-apa yang membuat cemas/kuatir dari urusan dunia dan akhiratnya.

[2]. Seorang hamba akan mendapatkan perlindungan dari setiap kejahatan dan apa-apa yang dibenci baik berasal dari jin maupun manusia

[3]. Seorang hamba akan mendapatkan hidayah. Dan hidayah itu lawan dari kesesatan.

Maka semoga Allah memberikan petunjuk kepadamu di seluruh aktivitasmu baik yang sifatnya keagamaan maupun keduniawian.

[Disalin dari kitab Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah, edisi Indonesia Lebih Dari 1000 Amalan Sunnah Dalam Sehari Semalam, Penulis Khalid Al-Husainan, Penerjemah Zaki Rachmawan]
_________
Foote Note
[1]. HR Abu Daud no, 5096. Hadits ini Dhaif. Al-Hafidz Al-Mundziri berkata : "Di dalam sanadnya terdapat Muhammad bin Ismail bin Iyasy, terdapat perbincangan tentang dia dan ayahnya. -ed

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya

/0 almanhaj.or.id - Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya

Senin, 14 Maret 2005 22:52:47 WIB

ISTIGHATSAH

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Di negeri tempat tinggal saya, terdapat banyak syaikh yang melakukan hal-hal berikut. Mereka menabuh rebana, pergi ke pekuburan lalu menyembelih kambing, unta dan sapi serta memasak beragam makanan di sana. Apakah perbuatan seperti ini haram atau tidak ?

Mereka juga membangun sebuah kubbah di luar kota. Di dalamnya mereka menabuh rebana dan gendang, dan sambil meninggikan suara, mereka menyeru, 'Tolonglah kami, ya Syaikh Jailani!' atau nama-nama syaikh yang lain. Mereka berkeliling mengunjungi orang-orang untuk menarik sumbangan dengan mengatakan, 'Ini untuk ziarah (mengunjungi) syaikh Fulan bin Fulan' dan seterusnya. Jika ada seseorang yang sakit, mereka membawanya kepada para syaikh tersebut. Syaikh-syaikh itu membacakan kepadanya ayat-ayat Al-Qur'an, dan berkata, 'Datangkanlah kamu dengan membawa kambing atau unta atau hewan ternak lainnya!'. Dalam setahun, orang-orang menyerahkan harta mereka dalam jumlah yang banyak kepada para syaikh tersebut dan melakukan kunjungan kepada mereka. Apakah hal ini diharamkan dalam agama kita ?

Jawaban.
Pertama : Penyembelihan unta, sapi, kambing, dan lainnya yang mereka lakukan di kuburan tersebut adalah (perbuatan yang) tidak diperbolehkan, bahkan hal itu termasuk syirik yang dapat mengeluarkan pelakunya dari lingkaran agama Islam jika perbuatan tersebut dimaksudkan untuk taqarrub (mendekatkan diri) dan mengharap berkah kepada penghuni kuburan itu. Hal itu karena taqarrub dengan cara seperti itu tidak boleh dilakukan kecuali hanya kepada Allah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Katakanlah, Sesungguhnya shalatku, ibadatku, hidupku, dan matiku hanyalah untuk Allah, Rabb semesta alam, tiada sekutu baginya ; dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)". [Al-An'am : 162-163]

Demikian pula, kaum laki-laki sama sekali tidak dibolehkan menabuh rebana. Sedangkan kaum wanita, mereka dibolehkan menabuhnya ketika pesta pernikahan dalam rangka mengumumkan pernikahan itu.

Kedua : Beristighatsah dan berdo'a kepada jin, malaikat, atau manusia yang telah meninggal atau yang masih hidup tetapi tidak hadir (tidak ada di tempat) untuk mendatangkan manfaat atau mencegah bahaya adalah syirik besar yang dapat mengeluarkan pelakunya dari agama Islam, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah ; sebab jika kamu berbuat (yang demikian itu) maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zalim. Jika Allah menimpakan suatu kemudharatan kepadamu, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak karuniaNya. Dia memberikan kabaikan itu kepada siapa yang dikehendakiNya diantara hamba-hambaNya dan Dialah Yang Maha Pengampun lagi Maha Penyayang". [Yunus : 106-107]

Adapun menabuh gendering, maka tidak boleh bagi laki-laki maupun perempuan.

Ketiga : Ziarah yang dilakukan para syaikh thariqat Shufiyyah kepada pengikutnya untuk menarik sumbangan adalah penipuan dan (termasuk dalam katagori) memakan harta orang lain dengan cara yang batil. Semestinya pihak-pihak yang memiliki kemampuan segera menangani dan menasehati mereka. Begitu pula menasehati para murid-murid (pengikut) mereka agar tidak menyerahkan hartanya kepada mereka kecuali dengan cara-cara yang sesuai dengan syari'at.

Keempat : Meruqyah orang sakit dengan bacaan Al-Qur'an, zikir-zikir, dan do'a-do'a yang ada contohnya dari Nabi Shallallahu 'alaihi wa sallam adalah disyariatkan. Adapun membawa orang sakit kepada syaikh-syaikh yang anda sebutkan itu untuk membacakan kepada si sakit bait-bait (mantra-mantra) lalu menyuruhnya menyembelih kambing atau unta, maka yang seperti ini terlarang. Karena termasuk ruqyah yang bid'ah dan memakan harta orang lain dengan cara yang batil. Bahkan bisa jadi termasuk dalam katagori kesyirikan jika penyembelihan yang dimaksud ditujukan untuk jin, orang mati, atau makhluk lainnya dengan tujuan menghilangkan suatu kejelekan atau mendatangkan suatu manfaat.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/498-500, dari Fatwa no. 6773 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 6/I/Dzulqa'dah 1423H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan Sikap Ahlus Sunnah Wal Jama'ah Terhadap Ilmu Kalam

/0 almanhaj.or.id - Penjelasan Sikap Ahlus Sunnah Wal Jama'ah Terhadap Ilmu Kalam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Penjelasan Sikap Ahlus Sunnah Wal Jama'ah Terhadap Ilmu Kalam

Rabu, 16 Maret 2005 01:08:04 WIB

PENJELASAN KAIDAH-KAIDAH DALAM MENGAMBIL DAN MENGGUNAKAN DALIL

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Keempat dari Enam Tulisan 4/6

PENJELASAN SIKAP AHLUS SUNNAH WAL JAMA'AH TERHADAP ILMU KALAM

Imam Abu Hanifah Rahimahullah berkata: “Aku telah menjumpai para ahli Ilmu Kalam. Hati mereka keras, jiwanya kasar, tidak peduli jika mereka bertentangan dengan al-Qur-an dan as-Sunnah. Mereka tidak memiliki sifat wara’ dan tidak juga takwa.” [1]

Imam Abu Hanifah Rahimahullah juga berkata saat ditanya tentang pembahasan dalam ilmu kalam dari sosok dan bentuk, ia berkata: “Hendaklah engkau berpegang kepada as-Sunnah dan jalan yang telah ditempuh oleh Salafush Shalih. Jauhi olehmu setiap hal baru, karena ia adalah bid’ah.” [2]

Al-Qadhi Abu Yusuf (wafat th. 182 H) Rahimahullah [3], murid dari Abu Hanifah Rahimahullah, berkata kepada Bisyr bin Ghiyaats al-Marisii: [4] “Ilmu tentang kalam adalah suatu kebodohan dan bodoh tentang Ilmu Kalam adalah suatu ilmu. Seseorang, manakala menjadi pemuka agama atau tokoh ilmu kalam, maka ia adalah zindiq atau dicurigai sebagai zindiq (kafir).” Dan beliau berkata pula: “Barangsiapa yang belajar ilmu kalam, ia akan menjadi zindiq...” [5]

Imam Ahmad Rahimahullahberkata: “Pemilik ilmu kalam tidak akan beruntung selamanya. Para ulama kalam itu adalah orang-orang zindiq (kafir).” [6]

Imam Ibnul Jauzy Rahimahullah(wafat th. 597 H) berkata: “Para ulama dan fuqaha (ahli fuqaha) umat ini dahulu mendiamkan (mengabaikan) ilmu kalam bukan karena mereka tidak mampu, tetapi karena mereka menganggap ilmu kalam itu tidak mampu menyembuhkan seorang yang haus, bahkan dapat menjadikan seorang yang sehat menjadi sakit. Oleh karena itu, mereka tidak memberi perhatian kepadanya dan melarang untuk terlibat di dalamnya.” [7]

Imam Syafi’i Rahimahullah berkata: “Barangsiapa yang memiliki ilmu kalam, ia tidak akan beruntung.” Beliau juga mengucapkan: “Hukum untuk Ahli Kalam menurutku adalah mereka harus dicambuk dengan pelepah kurma dan sandal atau sepatu dan dinaikkan ke unta, lalu diiring keliling kampung. Dan dikatakan: ‘Inilah balasan orang yang meninggalkan al-Kitab dan as-Sunnah dan mengambil ilmu Kalam.’” [8]

Beliau Rahimahullah juga menyatakan [9]

Segala ilmu selain al-Qur-an hanyalah menyibukkan.
terkecuali ilmu hadits dan fiqh untuk mendalami agama.
Ilmu adalah yang tercantum di dalamnya: “Qoola Hadatsana (Telah menyampaikan hadits kepada kami).”
selainnya itu adalah ‘gangguan syaitan’ belaka.

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat Manhaj Imam asy-Syafi’i fii Itsbaatil ‘Aqiidah (I/74) oleh Dr. Muhammad bin ‘Abdil Wahhab al-‘Aqiil.
[2]. Ibid, I/75.
[3]. Beliau adalah murid Abu Hanifah yang paling pintar, seorang ahli hadits dan termasuk Qadhi yang masyhur. Lihat Siyar A’laamin Nubalaa’ (VIII/535-539).
[4]. Ia adalah seorang tokoh Ahlul Bid’ah yang sesat, ayahnya seorang Yahudi. Ia mengambil pendapat-pendapat Jahm bin Shafwan dan berhujjah dengannya. Ia termasuk orang yang menguasai ilmu Kalam.
Qutaibah bin Sa’id berkata: “Bisyr al-Mariisi adalah kafir.” Dan Abu Zur’ah ar-Raaziy berkata: “Bisyr al-Mariisi adalah zindiq.” Bisyr mati pada tahun 218 H. Lihat Miizanul I’tidal karya Imam adz-Dzahabi (I/322-323 no. 1214).
[5]. Syarah ‘Aqiidah ath-Thahawiyah, tahqiq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki (hal. 17).
[6]. Lihat kitab Talbis Iblis (hal. 112).
[7]. Lihat Manhaj Imam asy-Syafi’i fii Itsbaatil ‘Aqiidah (I/75) oleh Dr. Muhammad bin ‘Abdil Wahhab al-‘Aqiil.
[8] Lihat Ahaadits fii Dzammil Kalam wa Ahlihi (hal. 99) karya Imam Abul Fadhl al-Maqri’ (wafat th. 454 H), tahqiq Dr. Nashir bin ‘Abdirrahman bin Muhammad al-Juda‘I; Jaami’ul Bayaanil ‘Ilmi wa Fadhlihi karya Ibnu ‘Abdil Barr (II/941), dan Syarah ‘Aqiidah Thahawiyyah, takhrij dan ta’liq oleh Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki, hal. 17-18.
[9]. Lihat Diwan Imam Syafi’i hal 388 no. 206, tartib dan syarah Muhammad ‘Abdur-rahim, cet. Daarul Fikri 1415 H

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memberikan Hadiah Kepada Para Atasan Di Dalam Bekerja

/0 almanhaj.or.id - Hukum Memberikan Hadiah Kepada Para Atasan Di Dalam Bekerja

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Memberikan Hadiah Kepada Para Atasan Di Dalam Bekerja

Rabu, 16 Maret 2005 22:50:48 WIB

HUKUM MEMBERIKAN HADIAH KEPADA PARA ATASAN DI DALAM BEKERJA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukum terhadap seseorang yang menyerahkan sesuatu yang berharga kepada atasannya dalam bekerja dan mengklaimnya hanya sebagai hadiah ?

Jawaban
Ini adalah sebuah kesalahan dan sarana yang dapat menimbulkan petaka yang banyak, seharusnya atasan/kepala bagian tidak menerimanya. Ia bisa menjadi risywah (suap) dan sarana menuju kebiasaan menjilat dan berkhianat kecuali bila dia menerimanya untuk rumah sakit dan keperluannya bukan untuk dirinya pribadi. Dia perlu memberitahukan kepada si pemberinya akan hal itu sembari berkata kepadanya, "Ini untuk keperluan rumah sakit saya menerimanya bukan untuk kepentingan diri saya pribadi".

Sikap yang lebih berhati-hati, memulangkannya dan tidak menerimanya baik untuk dirinya ataupun untuk rumah sakit, sebab hal itu dapat menyeretnya untuk mengambilnya buat keperluan pribadi. Bisa jadi akan timbul salah sangka terhadapnya dan bisa jadi pula karena hadiah tersebut, si pemberi berani lancang terhadapnya dan menginginkan agar dia diperlakukan lebih baik daripada terhadap karyawan yang lainnya, sebab ketika Rasulullah Shallallahu 'alaihi wa sallam mengutus sebagian pegawai untuk mengumpulkan harta zakat, pegawai ini berkata kepada beliau (setelah itu) :

"Ini bagian anda dan ini bagianku yang dihadiahkan kepadaku".

Beliau mengingkari hal itu dan berbicara di tengah manusia sembari mengatakan.

"Artinya : Ada apa gerangan dengan seorang pegawai yang aku utus lantas berkata, 'ini untukmu dan ini untukku yang dihadiahkan kepadaku'. Tidaklah dia duduk-duduk (tinggal) saja di rumah ayahnya atau rumah ibunya hingga dilihat apakah benar dia akan diberikan hadiah atau tidak?" [1]

Hadits tersebut menunjukkan bahwa wajib bagi pegawai pada bagian bidang apa saja dalam instansi-instansi pemerintah untuk menunaikan tugas yang telah diserahkan kepadanya. Tidak ada hak baginya untuk menerima hadiah yang terkait dengan pekerjaannya ; bila dia menerimanya, maka hendaklah menyalurkan ke Baitu Mal dan tidak boleh dia mengambilnya untuk kepentingan pribadi berdasarkan hadits yang shahih di atas. Disamping itu, ia merupakan sarana untuk berbuat keburukan dan mengesampingkan amanat. La-hawla wa la Quwwata illa billah.

[Fatawa Ajilah Li Mansubi Ash-Shahihah, Hal. 44-45, dari Fatwa Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah dkk, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1]. Dikeluarkan oleh Al-Bukhari di dalam Kitab Al-Iman (6626), Muslim di dalam Shahihnya, kitab Al-Imarah (1832)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengenakan Wewangian, Berdandan Dan Keluar Dari Rumah Bagi Wanita

/0 almanhaj.or.id - Hukum Mengenakan Wewangian, Berdandan Dan Keluar Dari Rumah Bagi Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Mengenakan Wewangian, Berdandan Dan Keluar Dari Rumah Bagi Wanita

Kamis, 17 Maret 2005 17:39:44 WIB

HUKUM MENGENAKAN WEWANGIAN, BERDANDAN DAN KELUAR DARI RUMAH BAGI WANITA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum wanita mengenakan wewangian, berdandan dan keluar dari rumahnya langsung ke sekolahnya. Apa boleh ia melakukannya ? Dandan seperti apa yang dibolehkan bagi wanita jika hendak berjumpa dengan sesama wanita, maksud saya, hiasan yang boleh ditampakkan kepada sesama wanita ?

Jawaban.
Keluarnya wanita ke pasar dengan mengenakan wewangian hukumnya haram, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Apabila seorang wanita mengenakan wewangian lalu melewati orang-orang, maka ia demikian dan demikian"

Maksudnya adalah pezina [1]

Demikian itu karena mengandung fitnah. Tapi jika wanita iatu akan menaiki mobil dan tidak mencium aromanya kecuali oleh mahramnya, maka ia boleh mengenakannya, lalu sesampainya di tempat tujuan, langsung turun dari kendaraan tanpa melewati laki-laki di sekitar sekolahnya, maka hal ini dibolehkan karena tidak mengandung bahaya, sebab keberadaannya di dalam mobil seperti halnya di rumahnya. Karena itu, seseorang tidak boleh membiarkan isterinya atau wanita yang dibawah tanggung jawabnya, untuk menaiki kendaraan sendirian hanya bersama sopirnya, karena yang demikian ini termasuk khulwah. Seorang wanita juga tidak boleh mengenakan wewangian bila akan melewati kaum laki-laki.

Pada kesempatan ini saya ingin mengingatakan kaum wanita, bahwa di hari-hari bulan Ramadhan, sebagian mereka membawa wewangian dan memberikan kepada sesama wanita, lalu para wanita itu keluar dari masjid dengan mengenakan wewangian, padahal Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Wanita mana pun yang menyentuh wewangian, maka tidak boleh mengikuti shalat Isya bersama kami". [2]

Namun demikian, dibolehkan membawa pewangi untuk mengharumkan masjid, adapun jika dimaksudkan untuk hiasan yang ditampakkan kepasa sesama wanita, maka, setiap hiasan yang dibolehkan untuk ditampakkan kepada sesama wanita hukumnya halal, sedangkan yang tidak boleh maka hukumnya tidak halal, seperti : mengenakan pakaian yang sangat tipis sehingga menampakkan kulitnya, atau pakaian yang sangat ketat sehingga menampakkan lekuk tubuhnya. Semua ini termasuk dalam kategori yang telah disebutkan oleh Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Dua golongan manusia yang termasuk penghuni neraka yang belum pernah aku lihat ;.... dan kaum wanita yang berpakaian tapi telanjang, menarik perhatian dan berlenggak lenggok, seolah-olah di atas kepalanya punuk unta yang bergoyang-goyang. Mereka tidak akan masuk surga dan tidak akan mencium aromanya". [3]

[Minal Ahkam Al-Fiqhiyyah Fil Fatawa An-Nisa'iyyah, hal. 53-54, Syaikh Ibnu Utsaimin]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat At-tirmidzi dalam Al-Adab 2786, ia mengatakan hasan shahih, Abu Dawud juga meriwayatkan seperti itu dalam At-Tarajjul 4174, 4175
[2]. Hadits Riwayat Muslim dalam Ash-Shalah 444
[3]. Dikeluarkan oleh Muslim dalam Al-Libas 2128

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Ada Kontradiksi Di Dalam Ayat Poligami

/0 almanhaj.or.id - Tidak Ada Kontradiksi Di Dalam Ayat Poligami

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Tidak Ada Kontradiksi Di Dalam Ayat Poligami

Minggu, 20 Maret 2005 22:57:17 WIB

TIDAK ADA KONTRADIKSI DI DALAM AYAT POLIGAMI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Di dalam Al-Qur'an ada satu ayat suci yang berbicara tentang poligami yang mengatkan.

"Artinya : Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja". [An-Nisa : 3]

Dan pada ayat yang lain Allah berfirman.

"Artinya : Dan kamu sekali-kali tidak akan dapat berlaku adil di antara istri-istri(mu), walaupun kamu sangat ingin berbuat demikian". [An-Nisa ; 129]

Pada ayat yang pertama tadi dinyatakan bahwa berpoligami itu dengan syarat adil, sedangkan pada ayat yang kedua dijelaskan bahwa adil yang menjadi syarat berpoligami itu tidak mungkin tercapai. Apakah ini berarti bahwa ayat yang pertama di-nasakh (dihapus hukumnya) dan tidak boleh menikah lebih dari satu, sebab syarat harus adil tidak mungkin tercapai ? Kami mohon penjelasannya, semoga Allah membalas kebaikan syaikh.

Jawaban.
Tidak ada kontradiksi antara dua ayat tadi dan juga tidak ada nasakh ayat yang satu dengan yang lain, karena sesungguhnya keadilan yang diperintahkan di dalam ayat itu adalah keadilan yang dapat dilakukan, yaitu adil dalam pembagian mu'asyarah dan memberikan nafkah. Adapun keadilan dalam hal mecintai, termasuk didalamnya masalah hubungan badan (jima') adalah keadilan yang tidak mungkin. Itulah yang dimaksud dari firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan kamu sekali-kali tidak akan dapat berlaku adil di antara istri-istri(mu), walaupun kamu sangat ingin berbuat demikian". [An-Nisa ; 129]

Oleh karena itulah ada hadits Nabi yang bersumber dari riwayat Aisyah Radhiyallahu anha. Beliau berkata.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam melakukan pembagian (di antara istri-istrinya) dan beliau berlaku adil, dan beliau berdo'a : 'Ya Allah inilah pembagianku menurut kemampuanku, maka janganlah Engkau mencercaku di dalam hal yang mampu Engkau lakukan dan aku tidak mampu melakukannya".[Diriwayatkan oleh Abu Daud, At-Timidzi, An-Nasa'i, Ibnu Majah dan dinilai Shahih oleh Ibnu Hibban dan Al-Hakim]

[Fatawal Mar'ah, hal.62 oleh Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Mengkompromikan Hadits Tentang Iman Adalah Beriman Kepada Allah & Iman Adalah Bersyahadat

/0 almanhaj.or.id - Bagaimana Mengkompromikan Hadits Tentang Iman Adalah Beriman Kepada Allah & Iman Adalah Bersyahadat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Bagaimana Mengkompromikan Hadits Tentang Iman Adalah Beriman Kepada Allah & Iman Adalah Bersyahadat

Senin, 21 Maret 2005 08:06:30 WIB

BAGAIMANA MENGKOMPROMIKAN HADITS TENTANG IMAN ADALAH BERSYAHADAT DAN IMAN ADALAH BERIMAN KEPADA ALLAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana kita mengkonfromikan antara hadits Jibril yang dijelaskan oleh Nabi Shallallahu ‘alaihi wa sallam bahwa iman adalah beriman kepada Allah, para MalaikatNya, Kitab-KitabNya, Rasul-RasulNya, Hari Akhir dan Taqdir yang baik dan buruk, dengan hadits Wafd Abdul Qais yang di dalamnya Nabi Shallallahu ‘alaihi wa sallam menjelaskan bahwa iman adalah bersyahadat bahwa tiada ilah yang berhak disembah selain Allah saja tanpa berbuat syirik kepadaNya, menegakkan shalat, menunaikan zakat dan menunaikan seperlima bagian harta ghanimah.

Jawaban.
Sebelum pertanyaan ini dijawab saya ingin mengatakan bahwa sesungguhnya tidak akan pernah ada pertentangan dalam Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Di dalam Al-Qur’an tidak ada yang saling merusak antara ayat satu dengan ayat yang lain, demikian juga di dalam As-Sunnah. Dalam Al-Qur’an dan As-Sunnah tidak ada sesuatupun yang tidak sesuai dengan kenyataan. Karena realita adalah benar, dan Al-Qur’an sunnah adalah benar juga, kebenaran tidak mungkin saling bertentangan. Jika kamu faham kaidah ini maka terjawablah segala musykilah.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka apakah mereka tidak memperhatikan Al-Qur’an ? Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya” [An-Nisaa : 82]

Jika demikian, maka hadits-hadits Nabi Shallallahu ‘alaihi wa sallam tidak mungkin saling bertentangan. Bila Nabi Shallallahu ‘alaihi wa sallam menerangkan tentang iman dengan suatu keterangan dan beliau menjelaskan di tempat lain dengan keterangan yang lain, dan menurut kamu bertentangan, maka jika kamu merenungkan, niscaya tidak akan terjadi pertentangan. Dalam hadits Jibril ‘alaihis salam, Nabi Shallallahu ‘alaihi wa sallam membagi dien menjadi tiga : Islam, Iman, Ihsan.

Sedangkn di dalam hadits Wafd Abdul Qais, Rasul Shallallahu ‘alaihi wa sallam tidak menyebutkan kecuali hanya satu, yaitu Islam. Islam ketika diucapkan secara mutlak termasuk didalamnya iman. Karena tidak mungkin melaksanakan syiar-syiar Islam kecuali orang beriman. Bila disebutkan Islam saja ini mencakup iman, dan bila disebut katan iman saja di dalamnya mencakup kata Islam. Namun bila disebut kedua-duanya, makna iman bermakna hal-hal yang berhubungan dengan hati sedangkan Islam bermakna amalan anggota badan. Ini adalah fungsi (istilah) penting, yang harus diketahui oleh thalibul’ ilmu (penuntut ilmu).

Maka kata Islam bila disebut sendirian, di dalamnya mencakup makna iman. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam” [Ali-Imran : 19]

Hal yang sudah dimengerti bahwa Islam itu terdiri dari aqidah, iman dan syariat. Bila kata iman disebutkan sendirian mencakup di dalamnya makna Islam. Dan bila kata iman dan Islam disebutkan bersamaan, maka kata iman bermakna hal-hal yang berkaitan dengan hati dan kata Islam bermakna hal-hal yang berkaitan dengan amalan anggota badan. Oleh karena itu sebagian salaf berkata : Islam adalah hal-hal yang tampak dan iman adalah hal-hal yang tersembunyi. Karena ia di hati. Oleh karena itu bisa jadi kamu mendapati seorang munafiq yang melakukan shalat, bershadaqah dan puasa, maka ini adalah seorang muslim secara dhahir, bukan mu’min, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Di antara manusia ada yang mengatakan : “Kami beriman kepada Allah dan Hari Kemudian”, padahal mereka itu sesungguhnya bukan orang-orang yang beriman” [Al-Baqarah : 8]

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bersalaman, Berjabat Tangan Setelah Shalat

/0 almanhaj.or.id - Bersalaman, Berjabat Tangan Setelah Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Bersalaman, Berjabat Tangan Setelah Shalat

Selasa, 22 Maret 2005 08:01:49 WIB

BERSALAMAN [BERJABAT TANGAN] SETELAH SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaa,
Syaikh Abdul Aiz bin Abdullah bin Baz ditanya : Bagaimana hukum bersalaman setelah shalat, dan apakah ada perbedaan antara shalat fardhu dan shalat sunnah ?

Jawaban
Pada dasarnya disyariatkan bersalaman ketika berjumpanya sesama muslim, Nabi Shallallahu alaihi wa sallam senantiasa menyalami para sahabatnya Radhiyallahu anhum saat berjumpa dengan mereka, dan para sahabat pun jika berjumpa mereka saling bersalaman, Anas Radhiyallahu anhu dan Asy-Sya'bi rahimahullah berkata :

"Adalah para sahabat Nabi Shallallahu alaihi wa sallam apabila berjumpa mereka saling bersalaman, dan apabila mereka kembali dari bepergian, mereka berpelukan".

Disebutkan dalam Ash-Shahihain [1], bahwa Thalhah bin Ubaidillah Radhiyallahu anhu, salah seorang yang dijamin masuk surga, bertolak dari halaqah Nabi Shallallahu alaihi wa sallam di masjidnya menuju Ka'ab bin Malik Radhiyallahu anhu ketika Allah menerima taubatnya, lalu ia menyalaminya dan mengucapkan selamat atas diterima taubatnya. Ini perkara yang masyhur di kalangan kaum Muslimin pada masa Nabi Shallallahu alaihi wa sallm dan setelah wafatnya beliau, juga riwayat dari Nabi Shallallahu alaihi wa sallam bahwa beliau bersabda.

"Artinya : Tidaklah dua orang muslim berjumpa lalu bersalaman, kecuali akan berguguranlah dosa-dosa keduanya sebagaimana bergugurannya dedaunan dari pohonnya". [2]

Disukai bersalaman ketika berjumpa di masjid atau di dalam barisan, jika keduanya belum bersalaman sebelum shalat maka bersalaman setelahnya, hal ini sebagai pelaksanaan sunnah yang agung itu disamping karena hal ini bisa menguatkan dan menghilangkan permusuhan.

Kemudian jika belum sempat bersalaman sebelum shalat fardhu, disyariatkan untuk bersalaman setelahnya, yaitu setelah dzikir yang masyru'. Sedangkan yang dilakukan oleh sebagian orang, yaitu langsung bersalaman setelah shalat fardu, tepat setelah salam kedua, saya tidak tahu dasarnya. Yang tampak malah itu makruh karena tidak adanya dalil, lagi pula yang disyariatkan bagi orang yang shalat pada saat tersebut adalah langsung berdzikir, sebagaimana yang biasa dilakukan oleh Nabi Shallallahu alaihi wa sallam setelah shalat fardhu.

Adapun shalat sunnah, maka disyariatkan bersalaman setelah salam jika sebelumnya belum sempat bersalaman, karena jika telah ersalaman sebelumnya maka itu sudah cukup.

[Fatawa Muhimmah Tatallqu Bish Shalah, hal. 50-52, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
_________
Foote Note
[1]. Al-Bukhari, Kitab Al-Maghazi 4418, Muslim kitab At-Taubah 2769
[2]. Abu Daud, Kitab Al-Adab 5211-5212, At-Turmudzi Kitab Al-Isti'dzan 2728, Ibnu Majah Kitab Al-Adab 3703, Ahmad 4/289, 303 adapun lafazhnya adalah : "Tidaklah dua orang Muslim berjumpa lalu bersalaman, kecuali keduanya akan diampuni sebelum mereka berpisah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membandingkan Antara Syari'at Dan Undang-Undang, Serta Seruan Sukuisme, Sosialisme

/0 almanhaj.or.id - Membandingkan Antara Syari'at Dan Undang-Undang, Serta Seruan Sukuisme, Sosialisme

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Membandingkan Antara Syari'at Dan Undang-Undang, Serta Seruan Sukuisme, Sosialisme

Kamis, 24 Maret 2005 18:40:42 WIB

MEMBANDINGKAN ANTARA SYARI'AT DAN UNDANG-UNDANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah mengadakan perbandingan antara syari'at dan undang-undang dinilai sebagai pelecehan terhadap syari'at?

Jawaban:
Bila perbandingan itu dilakukan untuk tujuan yang baik, seperti tujuan menjelaskan keuniversalan syari'at, posisinya yang tinggi, keunggulannya atas undang-undang buatan manusia dan cakupannya terhadap kemashlahatan umum; maka hal itu tidak apa-apa karena di dalamnya terdapat unsur menampakkan kebenaran, upaya membuat para penyeru kebatilan puas dan menjelaskan kepalsuan statement-statement mereka di dalam mengajak kepada pemberlakuan undang-undang tersebut, ajakan kepada anggapan bahwa zaman sekarang ini tidak relevan lagi untuk penerapan syari'at atau sudah dimakan zaman. Jadi, tidak ada larangan untuk mengadakan perbandingan antara syari'at dan undang-undang buatan manusia, bila tujuannya baik, untuk menjelaskan hal yang dapat membungkam mereka dan kebatilan yang sedang mereka lakukan serta agar hati-hati kaum mukminin menjadi tenteram dan mantap di atas al-Haq. Akan tetapi hal itu dilakukan bila melalui perantaraan ulama yang mumpuni dan dikenal sebagai orang-orang yang memiliki aqidah yang benar, berkelakuan baik dan memiliki keluasan ilmu di bidang ilmu-ilmu syari'at dan tujuan-tujuannya yang agung.

[Majalah Al-Buhuts, edisi XXVII, Dari fatwa Syaikh Ibn Baz]

KLAIM PAN ARABISME

Samahatusy Syaikh (Ibn Baz) telah menjelaskan pandangan agama yang final terhadap klaim-klaim terselubung yang mengajak perlunya menjadikan Pan Arabisme menggantikan posisi Islam dan menempatkan ikatan kesukuan sebagai pengganti ukhuwwah Islamiyyah. Yakni, ketika beliau berkata :

"Sukuisme, Pan Arabisme, sosialisme dan komunisme ini merupakan seruan-seruan batil. Semuanya adalah klaim-klaim batil dan sentimen-sentimen Jahiliyah yang wajib dibabat habis. Ia sama sekali tidak boleh eksis. Oleh karena itu, wajib bagi para tokoh, pemuka dan ulama negeri ini untuk memerangi seruan-seruan ini. Pan Arabisme hanya pelayan bagi syari'at Allah bukan merupakan sesuatu yang fundamental di mana dituntut untuk berhimpun di sekelilingnya. Al-Qur'an turun dengan bahasa Arab agar mereka (bangsa Arab) melaksanakan hukum Allah dan melayani syari'atNya sesuai dengan bahasa dan kekuatan yang Allah anugerahkan kepada mereka. Sedangkan mereka itu sendiri, tidaklah ada apa-apanya tanpa Islam dan tanpa berhukum kepada Islam. Mereka dulunya umat yang tercerai-berai dan berada di dalam klimaks kebodohan, pertarungan sesama dan perselisihan, lalu Allah mempersatukan mereka melalui Islam dan Al-Qur'an serta mengikuti Rasulullah Shallallahu 'alaihi wa sallam, bukan melalui kebangsaan Arab mereka. Bilamana mereka menyia-nyiakan hal ini, maka mereka pasti akan menjadi orang-orang yang sia-sia dan binasa."

[Ibn Baz ad-Da'iyah al-Insan, Mu'assasah 'Ukazh Li ash-Shahafah wa an-Nasyr, hal.66]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Semua Hadits Tentang Qunut Shubuh Terus Menerus Adalah Lemah

/0 almanhaj.or.id - Semua Hadits Tentang Qunut Shubuh Terus Menerus Adalah Lemah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Semua Hadits Tentang Qunut Shubuh Terus Menerus Adalah Lemah

Sabtu, 26 Maret 2005 07:34:35 WIB

SEMUA HADITS TENTANG QUNUT SHUBUH TERUS-MENERUS ADALAH LEMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Enam Tulisan 1/6

MUQADDIMAH
Masalah qunut Shubuh terus-menerus adalah masalah yang sudah lama dan sudah sering dibicarakan orang, sejak dari zaman tabi’in sampai kini masalah ini masih saja ramai diperbincangkan oleh para ulama, ustadz, kyai dan orang-orang awam.

Ada sebagian ulama yang berpendapat bahwa qunut Shubuh itu sunnah, bahkan ada pula yang berpendapat bahwa qunut itu bagian dari shalat, apabila tidak diker-jakan, maka shalatnya tidak sempurna, bahkan mereka katakan harus sujud sahwi.

Ada pula yang berpendapat bahwa qunut Shubuh itu tidak boleh dikerjakan, bahkan ada pula yang berpendapat bahwa qunut Shubuh itu bid’ah. Masalah-masalah ini selalu dimuat di kitab-kitab fiqih dari sejak dahulu sampai hari ini.

Oleh karena itu, saya tertarik untuk membawakan hadits-hadits yang dijadikan dasar pegangan bagi mereka yang berpendapat qunut Shubuh itu sunnah atau bagian dari shalat, setelah saya bawakan pendapat para ulama-ulama yang melemahkannya dan keterangan dari para Shahabat ridhwanullahu ‘alaihim jami’an tentang masalah ini.

Sebelumnya, saya terangkan terlebih dahulu beberapa kaidah yang telah disepakati oleh para ulama:

1. Masalah ibadah, hak tasyri’ adalah hak Allah dan Rasul-Nya Shallallahu ‘alaihi wa sallam.

2. Pokok dasar dalam pelaksanaan syari’at Islam adalah al-Qur-an dan Sunnah Nabi Shallallahu ‘alaihi wa sallam yang sah, menurut pemahaman para Shahabat radhi-yallahu ‘anhum.

3. Hadits-hadits dha’if tidak boleh dipakai untuk masalah ibadah atau untuk fadhaa-ilul a’maal, dan ini meru-pakan pendapat yang terkuat dari para ulama.

4. Pendapat para ulama dan Imam Madzhab hanyalah sekedar penguat dari nash-nash yang sudah sah, dan bukannya menjadi pokok.

5. Banyaknya manusia yang melakukan suatu amalan bukanlah sebagai ukuran kebenaran, maksudnya: Jangan menjadikan banyaknya orang sebagai standar kebenaran, karena ukuran kebenaran adalah al-Qur-an dan Sunnah Nabi Shallallahu ‘alaihi wa sallam yang sah.

Di dalam al-Qur-an Allah berfirman:

“Artinya : Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah ber-dusta (terhadap Allah).” [Al-An’aam: 116]

“Artinya : Tetapi kebanyakan manusia tidak mengetahui.”[Ar-Ruum: 30]

HADITS-HADITS TENTANG QUNUT SHUBUH DAN PENJELASANNYA

HADITS PERTAMA

مَازَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْنُتُ فِي الْفَجْرِ حَتَّى فَارَقَ الدُّنْيَا .

Dari Anas bin Malik, ia berkata: “Senantiasa Rasulullah Shallallahu ‘alaihi wa sallam berqunut pada shalat Shubuh sehingga beliau berpisah dari dunia (wafat).”

Hadits ini telah diriwayatkan oleh: Imam Ahmad[1], ‘Abdurrazzaq[2], Ibnu Abi Syaibah[3], secara ringkas, ath-Thahawi[4], ad-Daruquthni[5], al-Hakim, dalam kitab al-Arba’iin, al-Baihaqi[6], al-Baghawi[7], Ibnul Jauzi[8].

Semuanya telah meriwayatkan hadits ini dari jalan Abu Ja’far ar-Razi (yang telah menerima hadits ini) dari Rubaiyyi’ bin Anas, ia berkata: ‘Aku pernah duduk di sisi Anas bin Malik, lalu ada (seseorang) yang bertanya: ‘Apakah sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam, pernah qunut selama sebulan?’ Kemudian Anas bin Malik menjawab: ”...(Seperti lafazh hadits di atas).”

Keterangan:
Walaupun sebagian ulama ada yang meng-hasan-kan hadits di atas. Akan tetapi yang benar adalah bahwa hadits ini derajatnya dha’if (lemah), hadits ini telah dilemahkan oleh ulama para Ahli Hadits:

Imam Ibnu Turkamani yang memberikan ta’liq (ko-mentar) atas Sunan Baihaqi membantah pernyataan al-Baihaqi yang mengatakan hadits itu shahih. Ia berkata: “Bagaimana mungkin sanadnya shahih? Sedang perawi yang meriwayatkan dari Rubaiyyi’, yaitu ABU JA’FAR ‘ISA BIN MAHAN AR-RAZI masih dalam pembicaraan (para Ahli Hadits):

1. Imam Ahmad bin Hanbal dan Imam an-Nasa-i ber-kata: ‘Ia bukan orang yang kuat riwayatnya.’

2. Imam Abu Zur’ah berkata: ‘Ia banyak salah.’

3. Imam al-Fallas berkata: ‘Ia buruk hafalannya.’

4. Imam Ibnu Hibban menyatakan bahwa ia sering mem-bawakan hadits-hadits munkar dari orang-orang yang masyhur.”

[Lihat Sunan al-Baihaqi (I/202) dan periksa Mizaanul I’tidal III/319.] [9]

5. Imam Ibnu Qayyim al-Jauziyyah berkata: “Abu Ja’far ini telah dilemahkan oleh Imam Ahmad dan imam-imam yang lain… Syaikh kami Syaikhul Islam Ibnu Taimiyyah berkata kepadaku, ‘Sanad hadits ini (hadits qunut Shubuh) sama dengan sanad hadits (yang ada dalam Mustadrak al-Hakim (II/ 323-324): Tentang ma-salah Ruh yang diambil perjanjian dalam surat 7 ayat 172, (yakni firman Allah Subhanahu wa Ta’ala):

“Artinya : Dan (ingatlah), ketika Rabb-mu mengeluarkan (keturunan anak-anak Adam) dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berfirman): ‘Bukankah Aku ini Rabb-mu?’ Mereka menjawab: ‘Betul (Engkau Rabb kami), kami menjadi saksi.’ (Kami lakukan yang demikian itu) agar di hari Kiamat kamu tidak mengatakan: ‘Sesungguhnya kami (bani Adam) adalah orang-orang yang lengah terhadap ini (ke-Esaan Allah).’”[Al-A’raaf: 172]

(Yakni) hadits Ubay bin Ka’ab yang panjang yang di-sebutkan di dalamnya: Dan ruh Isa ‘alaihis salam termasuk dari (kumpulan) ruh-ruh yang diambil kesaksiannya pada zaman Adam, maka (Dia) kirimkan ruh tersebut kepada Maryam ‘alaihas salam ketika ia pergi ke arah Timur, maka Allah kirimkan dengan rupa seorang laki-laki yang tampan, maka dia pun hamil dengan orang yang mengajarkan bi-cara, maka masuklah (ruh tersebut) ke dalam mulutnya. Jadi, yang dimaksud adalah Isa dan yang mengajak bicara ibunya adalah ‘Isa, bukan Malaikat, padahal menurut ayat yang mengajak bicara adalah Malaikat, dalam surat Mar-yam ayat 19, Allah berfirman:

“Artinya : Sesungguhnya aku ini hanyalah seorang utusan Rabb-mu, untuk memberimu seorang anak laki-laki yang suci.” [Maryam: 19]

Yang mengajak bicara bukan ‘Isa, sebab hal ini mus-tahil dan hal ini merupakan kesalahan yang jelas.

[Periksa: Zaadul Ma’aad (I/276), tahqiq: Syaikh Syu’aib al-Arnauth, cet. Mu-assasah ar-Risalah, th. 1412 H]

Syaikhul Islam Ibnul Qayyim berkata: “Maksud dari Syaikhul Islam Ibnu Taimiyyah ialah: Bahwa Abu Ja’far ‘Isa bin Mahan ar-Razi adalah orang yang sering memba-wakan hadits-hadits munkar. Yang tidak ada seorang pun dari Ahli Hadits yang berhujjah dengannya ketika dia menyendiri (dalam periwayatannya).”

Saya katakan: “Dan di antara hadits-hadits itu ialah hadits qunut Shubuh terus-menerus.”

6. Al-Hafizh Ibnu Katsir ad-Damsyqiy asy-Syafi’i dalam kitab tafsirnya juga menyatakan bahwa riwayat Abu Ja’far ar-Razi itu mungkar.

7. Al-Hafizh az-Zaila’i dalam kitabnya Nashbur Raayah (II/132) sesudah membawakan hadits Anas di atas, ia berkata: “Hadits ini telah dilemahkan oleh Ibnul Jauzi di dalam kitabnya at-Tahqiq dan al-‘Ilalul Muta-nahiyah, ia berkata: Hadits ini tidak sah, karena se-sungguhnya Abu Ja’far ar-Razi, namanya adalah Isa bin Mahan, dinyatakan oleh Ibnul Madini: ‘Ia sering keliru.’”

8. Imam Muhammad Nashiruddin al-Albany rahimahullah, seorang Ahli Hadits zaman ini berkata: “Hadits Anas munkar.” [10]

Kemudian al-Hafizh al-Baihaqi telah membawakan beberapa syawahid (penguat) bagi hadits Anas, sebagai-mana yang dikatakan oleh al-Hafizh al-Baihaqi sendiri dalam kitab Sunanul Kubra dan Imam an-Nawawi dalam kitab Majmu’ Syarah Muhadzdzab. Dan riwayat-riwayatnya adalah sebagai berikut:

HADITS KEDUA

قَنَتَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأ َبُوْبَكْرٍ وَعُمَرُ وَعُثْمَان رَضِيَ اللَّهُ عَنْهُمْ (وَأَحْسَبُهُمْ قَالَ: رَابِع) حَتَّى فَارَقَهُمْ.
أخرجه الدارقطني والبيهقي وقال: لا نحتجّ بإسماعيل ولا بعمرو

Rasulullah Shallallahu ‘alaihi wa sallam pernah qunut, begitu juga Abu bakar, Umar, Utsman sampai meninggal dunia.

Hadits ini telah diriwayatkan oleh: ad-Daruquthni[11], dan al-Baihaqi[12], kemudian ia berkata: “Kami tidak dapat berhujjah dengan Isma’il al-Makki dan ‘Amr bin Ubaid.”

Keduanya telah meriwayatkan hadits yang kedua ini dari jalan Isma’il bin Muslim al-Makki dan Ibnu Ubaid (yang keduanya telah terima hadits ini ) dari al-Hasan al-Bashri (yang telah terima hadits ini) dari Anas (bin Malik).

PENJELASAN PARA AHLIS HADITS TENTANG PARA PERAWI HADITS KEDUA DIATAS

1. Isma’il bin Muslim al-Makki, ia adalah seorang yang lemah haditsnya, berikut ini keterangan para ulama jarh wat ta’dil tentangnya:

- Abu Zur’ah berkata: “Ia adalah seorang perawi yang lemah.”
- Imam Ahmad dan yang lainnya berkata: “Ia adalah seorang munkarul hadits.”
- Imam an-Nasa-i dan yang lainnya berkata: “Ia seorang perawi yang matruk (seorang perawi yang ditinggalkan atau tidak dipakai, karena tertuduh dusta).”
- Imam Ibnul Madini berkata: “Tidak boleh ditulis haditsnya ...".

[Periksa Mizanul I'tidal I/248 no. 945, Taqribut Tahdzib I/99 no. 485]

2. Amr bin Ubaid bin Bab (Abu ‘Utsman al-Bashri), adalah seorang Mu’tazilah yang selalu mengajak manusia untuk berbuat bid’ah.

- Imam Ibnu Ma’in berkata, “Tidak boleh ditulis haditsnya.”
- Imam an-Nasa-i berkata: “Ia matrukul hadits.”

[Periksa Miaznul I'tidal III/273 no. 6404, Taqribut Tahdzib I/740 no. 5087]

3. Hasan bin Abil Hasan Yasar al-Bashri, namanya yang sudah masyhur adalah Hasan al-Bashri.

Al-Hafizh adz-Dzahabi dan al-Hafizh Ibnu Hajar berkata: “Ia adalah seorang Tabi’in dan seorang yang mempunyai keutamaan, akan tetapi ia banyak me-mursal-kan hadits dan sering melakukan tadlis. Dan dalam hadits di atas, ia memakai sighat ‘an.”

[Periksa Mizaanul I’tidal (I/527), Tahdziibut Tahdzib (II/ 231), Taqriibut Tahdziib (I/202 no. 1231), cet. Daarul Kutub al-‘Ilmiyyah]

Dari keterangan di atas, dapat kita simpulkan bahwa hadits yang kedua di atas itu derajatnya dha’ifun jiddan (sangat lemah).

Sehingga hadits tersebut tidak dapat dijadikan penguat (syahid) bagi hadits Anas yang pertama di atas. Dan seka-ligus tidak dapat juga untuk dijadikan sebagai hujjah.

Seandainya saja sanad hadits itu sah sampai kepada Hasan al-Bashri, itupun belum bisa dipakai hadits terse-but, apalagi telah meriwayatkan darinya dua orang perawi yang matruk!?

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
[1]. Dalam kitab al-Musnad (III/162).
[2]. Dalam kitab al-Mushannaf (III/110).
[3]. Dalam kitab al-Mushannaf (II/312).
[4]. Dalam kitab Syarah Ma’anil Atsar (I/244).
[5]. Dalam kitab as-Sunan (II/39).
[6]. Dalam kitab Sunanul Kubra (II/201).
[7]. Dalam kitab Syarhus Sunnah (III/124).
[8]. Dalam kitab al-‘Ilalul Mutanahiyah (I/441) no.753, dengan lafazh sebagai berikut:

أَنَّ رَسُوْلَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَنَتَ فِيْ صَلاَةِ الْغَدَاةِ حَتَّى مَاتَ

“Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam qunut pada shalat Shubuh sampai beliau wafat.”

[9]. Lihat juga kitab Tarikh Baghdad XI/146, Tahdzibut Tahdzib XII/57.
[10]. Lihat kitab Silsilah Ahaadits adh-Dha’iifah no. 1238.
[11]. Dalam kitab as-Sunan: II/166-167 no. XIV/1679 cet. Darul Ma’rifah.
[12]. Dalam kitab Sunanul Kubra: II/201

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Pemboman Di Negara-Negara Islam Dan Sekitarnya, Apakah Termasuk Jihad Fi Sabilillah ?

/0 almanhaj.or.id - Hukum Pemboman Di Negara-Negara Islam Dan Sekitarnya, Apakah Termasuk Jihad Fi Sabilillah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Hukum Pemboman Di Negara-Negara Islam Dan Sekitarnya, Apakah Termasuk Jihad Fi Sabilillah ?

Minggu, 27 Maret 2005 06:47:40 WIB

HUKUM PEMBOMAN DI NEGARA-NEGARA ISLAM DAN SEKITARNYA, APAKAH TERMASUK JIHAD FI SABILILLAH ?

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Ahsanaallahu ilaikum -semoga Allah menganugrahkan kebaikan kepada anda- apakah melakukan pembunuhan dan pemboman terhadap gedung-gedung milik negara/pemerintah di negara-negara kafir merupakan hal darurat dan bentuk jihad ?

Jawaban.
Pembunuhan dan pemboman merupakan hal yang tidak boleh, karena akan menimbulkan kejahatan, pembunuhan dan terjadinya pengusiran kaum muslimin, adapaun yang disyariatkan terhadap orang-orang kafir yaitu berperang fi sabilillah, menghadapi mereka dalam peperangan jika kaum muslimin memiliki persiapan pasukan, berperang dengan kaum kuffar, membunuh mereka seperti apa yang telah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam ketika beliau berhijrah ke Madinah, hingga beliau mendapatkan penolong dan penyokong, adapun pemboman dan pembunuhan hanya akan mendatangkan keburukan bagi kaum muslimin.

Ketika Rasulullah Shallallahu 'alaihi wa sallam masih berada di Makkah sebelum hijrah, beliau diperintahkan agar menahan diri dari memerangi kaum kuffar.

"Artinya : Tidakkah kamu perhatikan orang-orang yang dikatakan kepada mereka : Tahanlah tanganmu (dari berperang). Dirikanlah shalat dan tunaikan zakat". [An-Nisaa : 77]

Beliau diperintahkan untuk menahan diri dari memerangi kaum kuffar karena Rasulullah Shallallahu 'alaihi wa sallam tidak memiliki kekuatan untuk memerangi mereka, kalau kaum muslimin membunuh salah seorang dari kaum kuffar maka kaum kuffar yang lain akan menghabisi mereka karena kaum kuffar lebih kuat dari kaum muslimin dan kaum muslimin di bawah kekuasaan dan tekanan kaum kuffar.

Maka pembunuhan yang mengakibatkan terbunuhnya kaum muslimin yang bermukim di negara tempat mereka tinggal seperti yang terjadi sekarang bukanlah merupakan bentuk dakwah dan bukanlah sesuatu bentuk jihad fi sabilillah dan begitu juga pemboman ataupun pengrusakan. Hal ini hanya akan mendatangkan keburukan bagi kaum muslimin sebagaimana yang terjadi sekarang.

Setelah Rasulullah Shallallahu 'alaihi wa sallam hijrah dan ketika itu beliau memiliki pasukan dan kekuatan maka pada saat itu beliau diperintahkan untuk memerangi kaum kuffar. Tetapi apakah Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat beliau pada saat di Makkah sebelum hijrah melakukan perbuatan seperti ini (pembunuhan dan pengrusakan) ? Bahkan mereka menahan diri dari hal itu.

Apakah mereka melakukan pengrusakan terhadap harta kaum kuffar ketika mereka masih di Makkah ? Bahkan mereka menahan diri dari yang demikian.

Mereka hanya diperintahkan untuk berdakwah dan menyampaikan risalah pada saat di Makkah, tetapi ketika mereka telah berada di Madinah maka mereka berjihad dan berpegang teguh pada saat negara Islam telah berdiri.

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berdo'a Kepada Ashabul Qubur

/0 almanhaj.or.id - Hukum Berdo'a Kepada Ashabul Qubur

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Hukum Berdo'a Kepada Ashabul Qubur

Selasa, 29 Maret 2005 21:19:02 WIB

HUKUM BERDO’A KEPADA ASHABUL QUBUR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum berdo’a kepada ashabul qubur (orang yang sudah mati di dalam kubur) ?

Jawaban.
Do’a itu berbagi menjadi dia bagian :

Pertama
Do’a ibadah, contohnya shalat, shaum dan ibadah-ibadah yang lain. Jika seseorang shalat atau shaum maka dia telah berdo’a kepada Rabbnya dengan lisanul hal agar Dia mengampuninya, menyelamatkannya dari adzabNya dan memberinya balasan. Yang menunjukkan hal itu adalah firmanNya.

“Artinya : Dan Tuhanmu berfirman : “Berdo’alah kepada-Ku, niscaya akan Ku-perkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk neraka Jahannam dalam keadaan hina dina” [Al-Mukmin : 60]

Jadi dia telah menjadikan do’a sebagai ibadah, maka barangsiapa memberikan sesuatu dari urusan ibadah kepada selain Allah, sungguh dia telah kafir dengan kekafiran yang mengeluarkan dari millah. Kalau seandainya seseorang ruku’ atau sujud kepada sesutu yang dia agungkan seperti pengangungannya kepada selain Allah dalam ruku dan sujud ini, niscaya dia menjadi orang musyrik yang keluar dari Islam. Oleh karena itu, Nabi Shallallahu ‘alaihi wa sallam melarang membungkukkan badan ketika bertemu sebagai tindakan preventif dan syirik. Beliau ditanya tentang seseorang yang bertemu dengan saudaranya, apakah dia boleh membungkukkan badan kepadanya, beliau menjawab : “Tidak”. Yang dikerjakan sebagian orang yang bodoh jika mengucapkan salam kepadamu dengan membungkukkan badannya kepadamu adalah salah, kamu wajib menerangkan kepadanya dan melarangnya hal itu.

Kedua.
Doa masalah (permintaan), dan ini tidak semuanya syirik, namun ada perinciannya.

[1]. Jika yang diseru itu hidup lagi mampu atas hal itu (memenuhi permintaan) maka itu bukan syirik, seperti ucapanmu : “Berikanlah aku minum”, kamu ucapkan kepada oran yang mampu akan hal itu, Nabi Shallallahu ‘alaihi wa sallam berkata :

“Artinya : Barangsiapa menyeru kalian maka penuhilah dia” [1]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan apabila sewaktu pembagian itu hadir kerabat, anak yatim dan orang miskin, maka berilah mereka dari harta itu (sekedarnya) dan ucapkanlah kepada mereka perkataan yang baik” [An-Nisa : 8]

Jika orang fakir mengulurkan tangannya dan berkata : “Berilah saya”, maka hal itu boleh

[2]. Jika yang diseur itu mati maka seruan (do’a) kepadanya adalah syirik yang mengeluarkan dari millah.

Sayang sekali, di sebagian negeri Islam ada orang yang berkeyakinan bahwa si Fulan yang dikubur yang tinggal bangkainya atau telah dimakan tanah, bisa memberi manfaat atau mudharat, atau memberikan keturunan bagi orang yang tidak mempunyai anak. Hal seperti ini –wal’iyadz billah- adalah syirik akbar yang mengeluarkan dari millah. Mengakui hal seperti ini lebih besar (dosanya) dari pada mengakui minum khamer, zina dan liwath, karena ini pengakuan terhadap kekufuran, bukan sekedar pengakuan terhadap kefasikan saja. Kami mohon kepada Allah agar memperbaiki kondisi kaum muslimin.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, Edisi Indonesia Majmu’ Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
__________
Foote Note
[1]. Dikeluarkan oleh Bukhari dengan maknanya, Kitabun Nikah, Bab Ijabatul Walimah Wal Da’wah 5173 dan Muslim, Kitabun Nikah, Bab Al-Amru Bi Ijabatid Da’i Ilad Da’wah 1429

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Dan Tawakal

/0 almanhaj.or.id - Tauhid Dan Tawakal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Tauhid Dan Tawakal

Sabtu, 2 April 2005 07:06:42 WIB

TAUHID DAN TAWAKAL

Oleh
Ibnu Qudamah

Keutamaan Tawakal
Allah berfirman.

"Artinya : Karena itu hendaklah kepada Allah saja orang-oang Mukmin bertawakal." [Ali Imran : 122]

"Artinya : Dan, barangsiapa yang bertawakal kepada Allah, niscaya Allah akan mencukupkan (keperluan)nya." [Ath-Thalaq : 33]

Di dalam hadits diriwayatkan, Nabi Shallallahu alaihi wa sallam pernah menyebutkan bahwa di antara umatnya ada tujuh puluh ribu orang yang masuk surga tanpa hisab. Kemudian beliau bersabda.

"Artinya : Yaitu mereka yang tidak membual, tidak mencuri, tidak membuat ramalan yang buruk-buruk dan kepada Rabb mereka bertawakal" [Diriwayatkan Al-Bukhary dan Muslim]

Dari Umar bin Al-Khaththab Radhiyallahu anhu, dia berkata, " Aku mendengar Rasulullah Shallalahu alaihii wa sallam bersabda.

"Artinya : Andaikan kalian bertawakal kepada Allah dengan sebenar-benarnya tawakal, niscaya Dia akan menganugerahkan rezki kepada kalian sebagaiman Dia menganugerahkan rezki kepada burung, yang pergi pada pagi hari dalam keadaan lapar, lalu kembali pada sore hari dalam keadaan kenyang."[1]

Diantara doa yang dibaca Nabi Shallallahu alaihi wa sallam ialah.

"Artinya : Ya Allah, sesungguhnya aku memohon taufik kepada-Mu untuk mencintai-Mu daripada amal-amal, kebenaran tawakal dan baik sangka kepada-Mu." [Hadits mursal, Diriwayatkan Abu Nu'aim]

Tawakal harus didasarkan kepada tauhid. Adapun tauhid itu ada beberapa tingkatan. Diantaranya.

[1]. Hati harus membenarkan wahdaniyah, yang kemudian diterjemahkan lewat kata-kata la ilaha illallahu wahdahu la syarika lahu lahul-mulku wa lahul-hamdu wa huwa 'ala kulli syai'in qadir. Jika dia membenarkan lafazh ini, namun tidak mengetahui dalilnya, berarti itu merupakan keyakinan orang awam.

[2]. Hamba melihat berbagai macam benda yang berbeda-beda, lalu melihatnya berasal dari satu sumber. Ini kedudukan orang-orang yang taqarub.

[3]. Hamba melihat dari mata hatinya bahwa tidak ada yang bisa berbuat kecuali Allah dan dia tidak memandang kepada selain Allah. KepadaNya dia takut dan kepada-Nya pula dia berharap serta bertawakal. Karena pada hakekatnya Allahlah satu-satunya yang bisa berbuat. Dengan kemahasucian-Nya semua tunduk kepadaNya. Dia tidak mengandalkan hujan agar tanaman bisa tumbuh, tidak mengandalkan kepada mendung agar hujan turun, tidak mengandalkan kepada angin untuk menjalankan perahu. Bersandar kepada semua ini merupakan ketidaktahuan terhadap hakekat segala urusan. Siapa yang bisa menyibak berbagai hakikat tentu akan mengetahui bahwa angin tidak berhembus dengan sendirinya. Angin itu harus ada yang menggerakkannya. Seseorang yang melihat angin sebagai penyelamat, serupa dengan orang yang ditangkap untuk dipenggal lehernya. Lalu setelah dilaporkan kepada raja, ternyata raja mengeluarkan lembaran catatan yang isinya memaafkan kesalahannya. Lalu dia banyak bercerita tentang tulisan dalam catatan itu, bukan melihat kepada siapa yang menggerakkan pulpen dan menuliskan catatan itu. Tentu saja ini suatu kebodohan. Siapa yang tahu bahwa pulpen tidak mempunyai kekuasaan hukum, tentu dia akan berterima kasih kepada orang orang yang telah menggunakan pulpen itu, bukan kepada pulpennya. Semua makhluk di dalam kekuasaan Khaliq, lebih nyata daripada sekedar pulpen di tangan orang yang menggunakannya. Allahlah yang menciptakan segala sebab dan berkuasa untuk berbuat apa pun menurut kehendakNya.

Beberapa Gambaran Keadaan Tawakal
Ketahuilah bahwa tawakal itu terbentuk dari kata al-wakalah. Jika dikatakan, "Wakkala Fulan amruhu ila Fulan ", artinya Fulan yang pertama menyerahkan urusannya kepada Fulan yang kedua serta bersandar kepadanya dalam urusan ini.

Tawakal merupakan ungkapan tentang penyandaran hati kepada yang diwakilkan. Manusia tidak bisa disebut tawakal kepada selainnya kecuali setelah dia bersandar kepadanya dalam beberapa hal, yaitu dalam masalah simpati, kekuatan dan petunjuk. Jika engkau sudah mengetahui hal ini, maka bandingkanlah dengan tawakal kepada Allah. Jika hatimu sudah merasa mantap bahwa tidak ada yang bisa berbuat kecuali Allah semata, jika engkau sudah yakin bahwa ilmu, kekuasaan dan rahmat-Nya sempurna, di belakang kekuasaan-Nya tidak kekuasaan lain, dibelakang ilmu-Nya tidak ada ilmu lain, di belakang rahmat-Nya tidak ada rahmat lain, berarti hatimu sudah bertawakal hanya kepada-Nya semata dan tidak menengok kepada selain-Nya. Jika engkau tidak mendapatkan keadaan yang seperti ini di dalam dirimu, maka ada satu di antara dua sebab, entah karena lemahnya keyakinan terhadap hal-hal ini, entah karena ketakutan hati yang disebabkan kegelisahan dan kebimbangan yang menguasainya. Hati menjadi gelisah tak menentu karena adanya kebimbangan, sekalipun masih tetap ada keyakinan. Siapa yang menerima madu lalu ia membayangkan yang tidak-tidak tentang madu itu, tentu dia akan menolak untuk menerimanya.

Jika seseorang dipaksa untuk tidur di samping mayat di liang kuburan atau ditempat tidur atau di dalam rumah, tabiat dirinya tentu akan menolak hal itu, sekalipun dia yakin bahwa mayat itu adalah sesuatu yang tidak bisa bergerak dan mati. Tapi tabiat dirinya tidak membuatnya lari dari benda-benda mati lainnya. Yang demikian ini karena adanya ketakutan di dalam hati. Ini termasuk jenis kelemahan dan jarang sekali oang yang terbebas darinya. Bahkan terkadang ketakutan ini berlebih-lebihan, sehingga menimbulkan penyakit, seperti takut berada di rumah sendirian, sekalipun semua pintu sudah ditutup rapat-rapat.

Jadi, tawakal tidak menjadi sempurna kecuali dengan disertai kekuatan hati dan kekuatan keyakinan secara menyeluruh. Jika engkau sudah tahu makna tawakal dan engkau juga sudah tahu keadaan yang disebut dengan tawakal, maka ketahuilah bahwa keadaan itu ada tiga tingkatan jika dilihat dari segi kekuatan dan kelemahan

[1]. Keadaan benar-benar yakin terhadap penyerahannya kepada Allah dan pertolongan-Nya, seperti keadaannya yang yakin terhadap orang yang dia tunjuk sebagai wakilnya.

[2]. Tingkatan ini lebih kuat lagi, yaitu keadaannya bersama Allah seperti keadaan anak kecil bersama ibunya. Anak itu tidak melihat orang selain ibunya dan tidak akan mau bergabung dengan selain ibunya serta tidak mau bersandar kecuali kepada ibunya sendiri. Jika dia menghadapi suatu masalah, maka yang pertama kali terlintas di dalam hatinya dan yang pertama kali terlontar dari lidahnya adalah ucapan, "Ibu..!" Siapa yang pasrah kepada Allah, memandang dan bersandar kepada-Nya, maka keadaannya seperti keadaan anak kecil dengan ibunya. Jadi dia benar-benar pasrah kepada-Nya. Perbedaan tingkatan ini dengan tingkatan yang pertama, tingkatan yang kedua ini adalah orang yang bertawakal, yang tawakalnya murni dari tawakal yang lain, tidak menengok kepada selain yang ditawakali dan di hatinya tidak ada tempat untuk selainnya. Sedangkan yang pertama adalah orang yang bertwakal karena dipaksa dan karena mencari, tidak murni dalam tawakalnya, yang berarti masih bisa bertwakal kepada yang lain. Tentu saja hal ini bisa mengalihkan pandangannya untuk tidak melihat satu-satunya yang mesti ditawakali.

[3]. Ini tingkatan yang paling tinggi, bahwa dia di hadapan Allah seperti mayit di tangan orang-orang yang memandikannya. Dia tidak berpisah dengan Allah melainkan dia melihat dirinya seperti orang mati. Keadaan seperti anak kecil yang hendak dipisahkan dengan ibunya, lalu secepat itu pula dia akan berpegang kepada ujung baju ibunya.

Keadaan-keadaan seperti ini memang ada pada diri manusia. Hanya saja jarang yang bertahan terus, terlebih lagi tingkatan yang ketiga.

Tindakan Orang-Orang Yang Bertawakal
Sebagian manusia ada yang beranggapan bahwa makna tawakal adalah tidak perlu berusaha dengan badan, tidak perlu mempertimbangkan dangan hati dan cukup menjatuhkan ke tanah seperti orang bodoh atau seperti daging yang diletakkan di atas papan pencincang. Tentu saja ini merupakan anggapan yang bodoh dan hal ini haram dalam syariat.

Syariat memuji orang-orang yang bertawakal. Pengaruh tawakal akan tampak dalam gerakan hamba dan usahanya untuk menggapai tujuan. Usaha hamba itu bisa berupa mendatangkan manfaat yang belum di dapat seperti mencari penghidupan, ataupun menjaga apa yang sudah ada, seperti menyimpan. Usaha itu juga bisa untuk mengantisipasi bahaya yang datang, seperti menghindari serangan, atau bisa juga menyingkirkan bahaya yang sudah datang seperti berobat saat sakit. Aktivitas hamba tidak lepas dari empat gambaran berikut ini:

Gambaran Pertama
Mendatangkan Manfaat : Adapun sebab-sebab yang bisa mendatangkan manfaat ada tiga tingkatan.

[1]. Sebab yang pasti, seperti sebab-sebab yang berkaitan dengan penyebab yang memang sudah ditakdirkan Allah dan berdasarkan kehendak-Nya, dengan suatu kaitan yang tidak mungkin ditolak dan di salahi. Misalnya, jika ada makanan di hadapanmu, sementara engkaupun dalam keadaan lapar, lalu engkau tidak mau mengulurkan tangan ke makan itu seraya berkata, "Aku orang yang bertawakal. Syarat tawakal adalah meninggalkan usaha. Sementara mengulurkan tangan ke makan adalah usaha, begitu pula mengunyah dan menelannya". Tentu saja ini merupakan ketololan yang nyata dan sama sekali bukan termasuk tawakal. Jika engkau menunggu Allah menciptakan rasa kenyang tanpa menyantap makanan sedikit pun, atau Dia menciptakan makanan yang dapat bergerak sendiri ke mulutmu, atau Dia menundukkan malaikat untuk mengunyah dan memasukkan ke dalam perutmu, berarti engkau adalah orang tidak tahu Sunnatullah. Begitu pula jika engkau tidak mau menanam, lalu engkau berharap agar Allah menciptakan tanaman tanpa menyemai benih, atau seorang istri dapat melahirkan tanpa berjima', maka semua tiu adalah harapan yang konyol. Tawakal dalam kedudukan ini bukan dengan meninggalkan amal, tetapi tawakal ialah dengan ilmu dan melihat keadaaan. Maksudnya dengan ilmu , hendaknya engkau mengetahui bahwa Allahlah yang menciptakan makanan, tangan, berbagai sebab, kekuatan untuk bergerak, dan Dialah yang memberimu makan dan minum. Maksud mengetahui keadaan, hendaknya hati dan penyandaranmu hanya kepada karunia Allah, bukan kepada tangan dan makanan. Karena boleh jadi tanganmu menjadi lumpuh sehingga engkau tidak bisa bergerak atau boleh jadi Allah menjadikan orang lain merebut makananmu. Jadi mengulurkan tangan ke makanan tidak menafikan tawakal.

[2]. Sebab-sebab yang tidak meyakinkan, tetapi biasanya penyebabnya tidak berasal dari yang lain dan sudah bisa diantisipasi. Misalnya orang yang meninggalkan tempat tinggalnya dan pergi sebagai musafir melewati lembah-lembah yang jarang sekali dilewati manusia. Dia berangkat tanpa membawa bekal yang memadai. Orang seprti ini sama dengan orang yang hendak mencoba Allah. Tindakannya dilarang dan dia diperintahkan untuk membawa bekal. Jika Rasulullah Shallallahu alaihi wa sallam bepergian, maka beliau membawa bekal dan juga mengupah penunjuk jalan tatkala hijrah ke Madinah.

[3]. Menyamarkan sebab-sebab yang diperkirakan akan menyeret kepada penyebab, tanpa disertai keyakinan yang riel, seperti orang yang membuat pertimbangan secara terinci dan teliti dalam suatu usaha. Selagi tujuannya benar dan tidak keluar dari batasan syariat, maka hal ini tidak mengeluarkannya dari tawakal. Tapi dia bisa dikatagorikan orang-orang yang ambisius jika maksudnya untuk mencari kehidupan yang melimpah. Namun meninggalkan perencanaan sama sekali bukan termasuk tawakal, tetapi ini merupakan pekerjaan para penganggur yang ingin hidup santai, lalu beralasan dengan sebutan tawakal. Umar Radhiyallahu Anhu berkata, "Orang yang bertawakal ialah yang menyemai benih di tanah lalu bertawakal kepada Allah."

Gambaran Kedua:
Mempertimbangkan Sebab Dengan Menyimpan Barang : Siapa yang mendapatkan makanan pokok yang halal, yang andaikan dia bekerja untuk mendapatkan yang serupa akan membuatnya sibuk, maka menyimpan makanan pokok itu tidak mengeluarkannya dari tawakal, terlebih lagi jika dia mempunyai tanggungan orang yang harus diberi nafkah.

Di dalam Ash-Shahihain disebutkan dari Umar bin Al-Khaththab Radhiyallahu anhu, bahwa Nabi Shallalhu alaihi wa sallam pernah menjual kebun korma Bani Nadhir, lalu menyimpan hasil penjualannya untuk makanan pokok keluarganya selama satu tahun.

Jika ada yang bertanya, "Bagaimana dengan tindakan Rasulullah Shallallahu alaihi wa sallam yang melarang Bilal untuk menyimpan harta?"

Jawabnya : Orang-orang fakir dari kalangan shahabat di sisi Rasulullah Shallallahu alaihi wa sallam tak ubahnya tamu. Buat apa mereka menyimpan harta jika dijamin tidak akan lapar? Bahkan bisa dijawab sebagai berikut: Keadaan Bilal dan orang-orang yang semacam dia dari Ahlush-Shuffah (orang-orang yang ada di emperan) memang tidak selayaknya untuk menyimpan harta. Jika mereka tidak terima, maka celaan tertuju pada sikap mereka yang mendustakan keadaan mereka sendiri, bukan pada masalah menyimpan harta yang halal.

Gambaran Ketiga.
Mencari Sebab Langsung Untuk Menyingkirkan Mudharat. Bukan termasuk syarat tawakal jika meninggalkan sebab-sebab yang dapat menyingkirkan mudharat. Misalnya, tidak boleh tidur di sarang binatang buas, di tempat aliran air, di bawah tembok yang akan runtuh. Semua ini dilarang.

Tawakal juga tidak berkurang karena mengenakan baju besi saat pertempuran, menutup pintu pada malam hari dan mengikat onta dengan tali. Allah berfirman.

"Artinya : Maka hendaklah segolongan dari mereka berdiri (shalat) besertamu dan menyandang senjata." [An-Nisa' : 102]

Ada seorang laki-laki menemui Rasulullah Shallallahu alaihi wa sallam lalu berkata, "Wahai Rasulullah, apakah aku harus mengikat ontaku dan bertawakal , ataukah aku melepasnya dan bertawakal?" Beliau menjawab, "Ikatlah dan bertawakallah." [Diriwayatkan At-Tirmidzy]

Bertawakal dalam hal-hal ini adalah yang berkaitan dengan penyebab dan bukan pada sebab serta ridha terhadap apapun yang ditakdirkan Allah. Jika barang-barangnya dicuri orang, padahal andaikata ia waspada dan hati-hati tidak akan tercuri, lalu dia pun mengeluh setelah itu, maka nyatalah keadaannya yang jauh dari tawakal.

Ketahuilah bahwa takdir itu seperti dokter. Jika ada makanan yang datang, maka dia gembira dan berkata, "Kalau bukan karena takdir itu tahu bahwa makanan adalah bermanfaat bagiku, tentu ia tidak akan datang." Kalau pun makan itu pun tidak ada, maka dia tetap gembira dan berkata, "Kalau tidak karena takdir itu tahu bahwa makanan itu membuatku tersiksa, tentu ia tidak akan terhalang dariku."

Siapa yang tidak yakin terhadap karunia Allah, seperti keyakinan orang sakit terhadap dokter yang handal, maka tawakalnya belum dikatakan benar. Jika barang-barangnya di curi, maka dia ridha terhadap qadha' dan menghalalkan barang-barangnya bagi orang yang mengambilnya, karena kasih sayangnya terhadap orang lain, yang boleh jadi adalah orang Muslim. Sebagian orang ada yang mengadu kepada seorang ulama, karena dia dirampok di tengah jalan dan semua hartanya dirampas. Maka ulama itu berkata, "Jika engkau lebih sedih memikirkan hartamu yang dirampok itu daripada memikirkan apa yang sedang terjadi di kalangan orang-orang Muslim, lalu nasehat macam apa lagi yang bisa kuberikan kepada orang-orang Muslim?"

Gambaran Keempat.
Usaha menyingkirkan mudharat, seperti mengobati penyakit yang berjangkit dan lain-lainnya. Sebab-sebab yang bisa menyingkirkan mudharat bisa dibagi menjadi tiga macam.

[1]. Yang pasti, seperti air yang menghilangkan dahaga, roti yang menghilangkan lapar. Meninggalkan sebab ini sema sekali bukan termasuk tawakal.

[2]. Yang disangkakan, seperti operasi, berbekam, minum urus-urus dan lain-lainnya. Hal ini juga tidak mengurangi makna tawakal. Rasulullah Shallallahu alaihi wa sallam pernah berobat dan menganjurkan untuk berobat. Banyak orang-orang Muslim juga melakukannya, namun ada pula di antara mereka yang tidak mau berobat karena alasan tawakal, sebagaimana yang diriwayatkan oleh Abu Bakar Ash-Shiddiq Radhiyallahu anhu, tatkala dia ditanya, "Bagaimana jika kamu memanggilkan tabib untuk mengobatimu?" Dia menjawab, "Tabib sudah melihatku.", "Apa katanya?", tanya orang itu. Abu Bakar menjawab, "Katanya, 'Aku dapat berbuat apa pun yang kukehendaki'." Al-Mushannif Rahimahullah berkata, "Yang perlu kami tegaskan bahwa berobat adalah lebih baik. Keadaan Abu Bakar itu bisa ditafsiri bahwa sebenarnya dia sudah berobat, dan tidak mau berobat lagi karena sudah yakin dengan obat yang diterimanya, atau mungkin dia sudah merasa ajalnya yang sudah dekat, yang dia tangkap dari tanda-tanda tertentu." Yang perlu diketahui, bahwa berbagai macam obat telah dihamparkan Allah di bumi ini.

[3]. Sebabnya hanya sekedar kira-kira, seperti menyundut dengan api. Hal ini termasuk sesuatu yang keluar dari tawakal. Sebab Rasullulah Sahallahu alaihi wa sallam mensifati orang-orang yang bertawakal sebagai orang-orang yang tidak suka menyundut dengan api. Sebagian ulama ada yang menakwili, bahwa yang dimaksudkan menyundut dalam sabda beliau, "Tidak menyundut dengan api", ialah cara yang biasa dilakukan semasa Jahiliyyah, yaitu orang-orang biasa menyundut dengan api dan membaca lafazh-lafazh tertentu selagi dalam keadaan sehat agar tidak jatuh sakit. Sesungguhnya Nabi Shallaluhu alaihi wa sallam tidak membaca ruqyah kecuali setelah ada penyakit yang berjangkit. Sebab beliau juga pernah menyundut As'ad bin Zararah Radhiyallahu anhu. Sedangkan mengeluh sakit termasuk tindakan yang mengeluarkan dari tawakal. Orang-orang salaf sangat membenci rintihan orang yang sakit, karena rintihan itu menerjemahkan keluhan. Al-Fudhail berkata, "Aku suka sakit jika tidak ada yang menjengukku." Seseorang pernah bertanya kepada Al-Imam Ahmad, "Bagaiman keadaanmu?" Al-Iman Ahmad berjawab, "Baik-baik." "Apakah semalam engkau demam?" tanya orang itu. Al-Imam Ahmad berkata, "Jika sudah kukatakan kepadamu bahwa aku dalam keadaan baik, janganlah engkau mendorongku kepada sesuatu yang kubenci." Jika orang sakit menyebutkan apa yang dia rasakan kepada tabib, maka hal itu diperbolehkan. Sebagian orang-orang salaf juga melakukan hal ini. Di antara mereka berkata, "Aku hanya sekedar mensifati kekuasaan Allah pada diriku." Jadi dia menyebutkan penyakitnya seperti menyebutkan suatu nikmat, sebagai rasa syukur atas penyakti itu, dan itu bukan merupakan keluhan. Kami meriwayatkan dari Nabi Shallallahu alaihi wa sallam, beliau bersabda.

"Artinya : Aku sakit demam seperti dua orang di antara kalian yang sakit demam." [Diriwayatkan Al-Bukhary dan Muslim]

[Dikutip dari: Al-Imam Asy-syeikh Ahmad bin Abdurrahman bin Qudamah Al-Maqdisy, "Muhtashor Minhajul Qoshidin ,Edisi Indonesia: Minhajul Qashidhin Jalan Orang-orang yang Mendapat Petunjuk", penerjemah: Kathur suhardi., Pustaka Al-Kautsar, Jakarta Timur, 1997, hal. 423-431]
_________
Foote Note
[1]. Hadits tersebut di takhrij oleh Imam Ahmad (1/30), At-Tirmidzi (2/55), Al-Hakim (4/318) dari Hayah bin Syuraih : Telah bercerita kepadaku Bakar bin Amer, bahwa dia mendengar Abdullah bin Hubairah, yang mengatakan bahwa Ibnu Hubairah mendengar Abu Tamim Al-Jisyani memberitahukan bahwa ia mendengar Umar bin Al-Khatab ra yang mengatakan : Sesungguhnya dia telah mendengar Nabi Shallahu alaihi wa sallam bersabda : (lalu menyebutkan hadits di atas).
Selanjutnya Imam At-Tirmidzi berkata : Hadits ini ber-sanad shahih dan hasan.
Sedangkan Imam Al-Hakim berkomentar : Hadits tersebut shahih dipandang dari segi sanadnya.
Pernyataan senada juga ditegaskan oleh Adz-Dzahabi.
Al-Albani berkomentar: Sebenarnya hadits di atas adalah shahih sesuai syarat Imam Muslim. Karena perawi-perawinya adalah perawi yang dipakai oleh Asy-Syaikhain, kecuali Ibnu Hubairah dan Abu Hatim, kedua perawi yang akhir ini adalah perawi Iman Muslim. Hadits di atas juga memiliki hadits mutabi¡Ç riwayat Ibnu LuhaiÇah dari Ibnu Hubairah.
Hadits di atas juga di-takhrij Imam Ahmad (1/52) dan Ibnu Majah (hadits no. 4164). Menurut Ibnu Majah, dia mendapat hadits tersebut dari riwayat Abdullah bin Wahab, yang juga bersanad shahih. (Syaikh Muhammad Nashiruddin A-Albani, Silsilah Hadits Shahih jilid 2, Pustaka Mantiq, 1996, Hal: 132-133)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

/0 almanhaj.or.id - Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

Senin, 4 April 2005 15:01:39 WIB

HUKUM MEREMEHAKAN SYARI'AT ALLAH DAN KEENGGANAN UNTUK MENERAPKANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Banyak di antara kaum muslimin yang meremeh-remehkan dalam hal berhukum kepada selain syari'at Allah; sebagian berkeyakinan bahwa sikap meremeh-remehkan tersebut tidak berpengaruh terhadap komitmen keislamannya. Sebagian yang lain malah menganggap boleh-boleh saja berhukum kepada selain syari'at Allah dan tidak peduli dengan implikasinya. Bagaimana pendapat yang haq dalam masalah ini?

Jawaban.
Masalah ini harus dirinci, yaitu barangsiapa yang berhukum kepada selain apa yang diturunkan Allah sementara dia mengetahui bahwa wajib baginya berhukum kepada apa yang diturunkan Allah dan dengan perbuatannya itu, dia telah melanggar syari'at akan tetapi dia menganggap boleh hal itu dan memandangnya tidak apa-apa melakukannya dan juga boleh saja hukumnya berhukum kepada selain syari'at Allah ; maka orang seperti ini hukumnya adalah kafir dengan kekufuran Akbar menurut seluruh ulama, seperti berhukum kepada undang-undang buatan manusia, baik oleh kaum Nashrani, Yahudi ataupun orang-orang selain mereka yang mengklaim bahwasanya boleh berhukum dengannya, bahwa ia adalah lebih utama ketimbang hukum Allah, bahwa ia sejajar dengan hukum Allah atau mengklaim bahwa manusia diberi pilihan; bila menginginkan, dia boleh berhukum kepada al-Qur'an dan As-Sunnah dan bila dia menginginkan, boleh berhukum kepada undang-undang buatan manusia tersebut. Jadi, barangsiapa berkeyakinan demikian, maka dia telah berbuat kekufuran menurut ijma' para ulama sebagaimana yang telah dikemukakan tadi.

Adapun orang yang berhukum kepada selain apa yang diturunkan Allah karena dorongan hawa nafsu atau keuntungan sesaat sementara dia mengetahui bahwa dengan perbuatan itu telah berbuat maksiat kepada Allah dan RasulNya, bahwa dia telah melakukan kemungkaran yang besar dan yang wajib atasnya adalah berhukum kepada syari'at Allah; maka dia tidak berbuat kekufuran yang besar tersebut akan tetapi dia telah melakukan suatu kemungkaran dan maksiat yang besar serta kekufuran kecil sebagaimana pendapat Ibn Abbas, Mujahid dan ulama selain keduanya. Dia telah melakukan kekufuran di bawah kekufuran (Kufr duna Kufr) dan kezhaliman di bawah kezhaliman dan kefasikan di bawah kefasikan, bukan kekufuran akbar. Inilah pendapat Ahlus Sunnah wal Jama'ah.

Dalam hal ini, Allah Subhanahu wa Ta'ala berfirman dalam beberapa ayat berikut:

"Artinya : Dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah. " [Al-Ma'idah : 49]

"Artinya : Barangsiapa tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-oang yang kafir." [Al-Ma'idah : 44]

"Artinya : Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang zhalim. " [Al-Ma'idah : 45]

"Artinya : Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang fasik." [Al-Ma'idah : 47]

"Artinya : Maka demi Rabbmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya." [An-Nisa :65]

"Artinya : Apakah hukum jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih daripada (hukum) Allah bagi oang-orang yang yakin?" [Al-Ma'idah : 50]

Jadi, hukum Allah lah yang merupakan hukum paling baik, yang wajib diikuti dan dengannya tercipta keshalihan umat dan kebahagiaannya di dunia dan akhirat serta keshalihan alam semesta ini akan tetapi kebanyakan makhluk lalai dari realitas ini.

Kepada Allah lah kita tempat memohon pertolongan, tiada daya dan kekuatan kecuali kepada Allah Yang Mahatinggi lagi Mahabesar.

[Majmu' Fatawa Wa Maqalat Mutanawwi'ah, Juz.V, h.355-356, dari fatwa Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Batasan Mengingkari Kemungkaran

/0 almanhaj.or.id - Batasan Mengingkari Kemungkaran

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Batasan Mengingkari Kemungkaran

Selasa, 5 April 2005 21:28:02 WIB

BATASAN MENGINGKARI KEMUNGKARAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Ada seseorang yang mengingkari suatu kemungkaran dengan keras pada seseorang, tapi masalah itu merupakan masalah yang mengandung perbedaan pendapat di kalangan ulama. Lalu orang yang diingkarinya itu membantahnya dengan mengatakan, Anda tidak berhak mengingkari saya dalam masalah ini, karena masalah ini fleksible. Lalu, apa kriteria-kriteria untuk mengingkari kemungkaran? Apakah benar tidak boleh mengingkari (masalah khilafiyah) sesuatu yang mengandung perbedaan pendapat? Dan apa hukum orang mengingkari kemungkaran orang lain dalam masalah khilafiyah (masalah-masalah yang mengandung perbedaan pendapat)?

Jawaban.
Masalah-masalah khilafiyah adalah ruang lingkup ijtihad, karena tidak ada nashnya yang jelas dan tidak ada dalil yang shahih untuk menguatkan salah satu pendapat, karena itulah terjadi perbedaan pendapat di antara para imam yang terkenal. Hal ini biasanya berkaitan dengan masalah-masalah cabang syari'at (masalah furu 'iyah). Hal ini tidak boleh diingkari dengan keras terhadap salah seorang mujtahid. Misalnya tentang bacaan basmalah dengan suara nyaring, bacaan di belakang imam, duduk tawarruk pada raka'at kedua, bersedekap setelah bangkit dari ruku', jumlah takbir pada shalat jenazah, kewajiban zakat pada madu, sayur mayur dan buah-buahan, berbuka karena berbekam, kewajiban membayar fidyah bagi yang sedang ihram karena lupa atau memotong rambut atau mengenakan wewangian karena lupa, dan lain sebagainya.

Tapi jika perbedaan itu tipis dan bertolak belakang dengan nash yang jelas, maka pelakunya diingkari jika meninggalkannya, tapi pengingkarannya harus berdasarkan dalil. Misalnya tentang mengangkat kedua tangan ketika hendak ruku dan ketika bangkit dari ruku', thuma'ninah ketika ruku’ dan sujud dan setelah bangkit dari ruku dan sujud, bershalawat kepada Nabi Shallallahu 'alaihi wa sallam dalam tasyahhud, wajibnya salam sebagai penutup shalat, dan lain sebagainya.

Adapun perbedaan pendapat dalam masalah aqidah, seperti; sifat tinggi dan istiwa, penetapan sifat-sifat fi'liyah bagi Allah Subhnahu wa Ta'ala, penciptaan perbuatan-perbuatan makhluk, pengkafiran karena dosa, memerangi pemimpin, mencela para shahabat, sifat permulaan bagi Allah Subhanahu wa Ta'ala, berlebih-lebihan terhadap Ali dan keturunannya serta isterinya, keluarnya amal perbuatan dari cakupan keimanan, mengingkari karamah, membuat bangunan di atas kuburan, shalat di dekat kuburan, dan lain sebagainya. Yang demikian ini harus diingkari dengan keras, karena para imam telah sepakat pada pendapat para pendahulu umat, adapun perbedaan pendapat datangnya dari para pelaku bid'ah atau setelah tiadanya para imam pendahulu umat. Wallahu a' lam.

Al-Lu'lu' Al-Makin, dari Fatwa Syeikh Ibn Jibrin, hal. 296-297.

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masaa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjmeah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Anak Zina Bisa Masuk Surga ?

/0 almanhaj.or.id - Apakah Anak Zina Bisa Masuk Surga ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Apakah Anak Zina Bisa Masuk Surga ?

Rabu, 6 April 2005 14:43:43 WIB

APAKAH ANAK ZINA BISA SAJA MASUK SURGA ?

Oleh
Al-Lajnah Ad-Daimah Lil Ifta.

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta.ditanya : Apakah anak hasil zina dapat masuk surga jika menjadi hamba yang taat kepada Allah, atau tidak ? Dan apakah dia ikut menanggung dosa zina orang tuanya ?

Jawaban.
Anak hasil zina tidak ikut menanggung dosa, karena perbuatan zina dan dosa kedua orang tuanya. Sebab hal tersebut bukan perbuatannya, tetapi perbuatan kedua orang tuanya, karena itu dosanya akan ditanggung mereka berdua. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Ia mendapat pahala (dari kebajikan) yang diusahakannya dan mendapat siksa (dari kejahatan) yang dikerjakannya". [Al-Baqarah : 268]

Dan firmanNya.

"Artinya : Dan seorang yang berdosa tidak akan memikul dosa orang lain".[Al-An'am : 164]

Berkaitan dengan statusnya, dia seperti halnya orang lain. Kalau taat kepada Allah, beramal shalih dan mati dalam keadaan Islam, maka mendapat surga. Sedang, jika bermaksiat dan mati dalam keadaan kafir maka dia termasuk penghuni neraka. Dan jika mencampuradukkan antara amal shalih dan amal buruk serta mati dalam keadaan Islam maka statusnya terserah kepada Allah ; bisa mendapat pengampunanNya atau dihukum di neraka terlebih dahulu sesuai dengan kehendakNya, namun tempat kembalinya adalah surga berkat karunia dan rahmat Allah Subhanahu wa Ta'ala.

Adapun ungkapan yang mengatakan, "Tidak dapat masuk surga anak hasil zina", maka ini adalah hadits maudhu (palsu).

Hanya kepada Allah kita memohon taufikNya. Semoga shalawat dan salam tetap tercurah kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Islamiyah 4/522]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - 'Iddah Talak Dihitung Dengan Haid, Keputusan Bebasnya Rahim Dan Kewajiban Mandi

/0 almanhaj.or.id - 'Iddah Talak Dihitung Dengan Haid, Keputusan Bebasnya Rahim Dan Kewajiban Mandi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

'Iddah Talak Dihitung Dengan Haid, Keputusan Bebasnya Rahim Dan Kewajiban Mandi

Kamis, 7 April 2005 15:47:41 WIB

HUKUM-HUKUM HAID

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin
Bagian Terakhir dari Tiga Tulisan [3/3]

[8]. 'Iddah Talak Dihitung Dengan Haid

Jika seorang suami menceraikan isteri yang telah digauli atau berkumpul dengannya, maka si isteri harus beriddah selama tiga kali haid secara sempurna apabila termasuk wanita yang masih mengalami haid dan tidak hamil. Hal ini didasarkan pada firman Allah.

"Artinya : Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru'..." [Al-Baqarah : 228]

Tiga kali quru' artinya tiga kali haid. Tetapi jika si isteri dalam keadaan hamil, maka iddahnya ialah sampai melahirkan, baik masa iddahnya itu lama maupun sebentar. Berdasarkan firman Allah.

"Artinya : ..Dan perempuan-perempuan yang hamil, waktu iddah mereka itu ialah sampai mereka melahirkan kandungannya..." [Ath-Thalaaq : 4]

Jika si isteri termasuk wanita yang tidak haid, karena masih kecil dan belum mengalami haid, atau sudah menopause, atau karena pernah operasi pada rahimnya, atau sebab-sebab lain sehingga tidak diharapkan dapat haid kembali, maka iddahnya adalah tiga bulan. Sebagaimana firman Allah.

"Artinya : Dan perempuan-perempuan yang putus asa dari haid di antara isteri-isterimu jika kamu ragu-ragu (tentang masa iddahnya) maka iddah mereka adalah tiga bulan ; dan begitu (pula) perempuan-perempuan yang tidak haid .." [At-Thalaaq : 4]

Jika si isteri termasuk wanita-wanita yang masih mengalami haid, tetapi terhenti haidnya karena suatu sebab yang jelas seperti sakit atau menyusui, maka ia tetap dalam iddahnya sekalipun lama masa iddahnya sampai ia kembali mendapati haid dan beriddah dengan haid itu. Namun jika sebab itu sudah tidak ada, seperti sudah sembuh dari sakit atau telah selesai dari menyusui sementara haidnya tak kunjung datang, maka iddahnya satu bulan penuh terhitung mulai dari tidak adanya sebab tersebut. Inilah pedapat yang shahih yang sesuai dengan kaidah-kaidah syar'iyah. Dengan alasan, jika sebab itu sudah tidak ada sementara haid tak kunjung datang maka wanita tersebut hukumnya seperti wanita yang terhenti haidnya karena sebab yang tidak jelas. Dan jika terhenti haidnya karena sebab yang tidak jelas, maka iddahnya yaitu satu tahun penuh dengan perhitungan ; sembilan bulan sebagai sikap hati-hati untuk kemungkinan hamil (karena masa kehamilan pada umumnya 9 bulan) dan tiga bulan untuk iddahnya.

Adapun jika talak terjadi setelah akad nikah sedang sang suami belum mencampuri dan menggauli isterinya, maka dalam hal ini tidak ada iddah sama sekali, baik dengan haid maupun yang lain. Berdasarkan firman Allah Ta'ala.

"Artinya : Hai prang-orang yang beriman, apabila kamu menikahi perempuan- perempuan yang beriman, kemudian kamu menceraikan mereka sebelum kamu mencampurinya maka sekali-kali tidak wajib atas mereka iddah yang kamu minta menyempurnakannya ..." [Al-Ahzaab : 49]

[9]. Keputusan Bebasnya Rahim

Yakni keputusan bahwa rahim bebas dari kandungan. Ini diperlukan selama keputusan bebasnya rahim dianggap perlu, karena hal ini berkaitan dengan beberapa masalah. Antara lain, apabila seorang mati dan meninggalkan wanita (isteri) yang kandungannya dapat menjadi ahli waris orang tersebut, padahal si wanita setelah itu bersuami lagi. Maka suaminya yang baru itu tidak boleh menggaulinya sebelum ia haid atau jelas kehamilannya. Jika telah jelas kehamilannya, maka kita hukumi bahwa janin yang dikandungnya mendapatkan hak warisan karena kita putuskan adanya janin tersebut pada saat bapaknya mati. Namun, jika wanita itu pernah haid (sepeninggal suaminya yang pertama), maka kita hukumi bahwa janin yang dikandungnya tidak mendapatkan hak warisan karena kita putuskan bahwa rahim wanita tersebut bebas dari kehamilan dengan adanya haid.

[10]. Kewajiban Mandi

Wanita haid jika telah suci wajib mandi dengan membersihkan seluruh badannya. Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam kepada Fatimah binti Abu Hubaisy.

"Artinya : Bila kamu kedatangan haid maka tinggalkan shalat, dan bila telah suci mandilah dan kerjakan shalat". [Hadits Riwayat Al-Bukhari]

Kewajiban minimal dan mandi yaitu mebersihkan seluruh anggota badan sampai bagian kulit yang ada dibawah rambut. Yang afdhal (lebih utama), adalah sebagaimana disebutkan dalam hadits Nabi Shallallahu 'alaihi wa sallam tatkala ditanya oleh Asma binti Syakl tentang mandi haid, beliau bersabda.

"Artinya : Hendaklah seseorang di antara kamu mengambil air dan daun bidara lalu berwudhu dengan sempurna, kemudian mengguyurkan air di bagian atas kepala dan menggosok-gosoknya dengan kuat sehingga merata ke seluruh kepalanya, selanjutnya mengguyurkan air pada anggota badannya. Setelah itu, mengambil sehelai kain yang ada pengharumnya untuk bersuci dengannya. "Asma bertanya : "Bagaimana bersuci dengannya ?" Nabi menjawab : "Subhanallah". Maka Aisyah pun menerangkan dengan berkata :"Ikutilah bekas-bekas darah". [Hadits Riwayat Muslim, Shahih Muslim, Juz 1 hal.179]

Tidak wajib melepas gelungan rambut, kecuali jika terikat kuat dan dikhawatirkan air tidak sampai ke dasar rambut. Hal ini didasarkan pada hadits yang tersebut dalam Shahih Muslim Juz 1, hal. 178 dari Ummu Salamah Radhiyallahu 'anha bahwa ia bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Aku seorang wanita yang menggelung rambutku, haruskah aku melepasnya untuk mandi jinabat ? ' Menurut riwayat lain : 'untuk (mandi) haid dan jinabat ?' Nabi bersabda. 'Tidak cukup kamu siram kepalamu tiga kali siraman (dengan tanganmu), lalu kamu guyurkan air ke seluruh tubuhmu, maka kamupun menajdi suci".

Apabila wanita haid mengalami suci di tengah-tengah waktu shalat, ia harus segera mandi agar dapat melakukan shalat pada waktunya. Jika ia sedang dalam perjalanan dan tidak ada air, atau ada air tetapi takut membahayakan dirinya dengan menggunakan air, atau sakit dan berbahaya baginya air, maka ia boleh bertayamum sebagai ganti dari mandi sampai hal yang menghalanginya itu tidak ada lagi, kemduian mandi.

Ada di antara kaum wanita yang suci di tengah-tengah waktu shalat tetapi menunda mandi ke waktu lain, dalihnya :"Tidak mungkin dapat mandi sempurna pada waktu sekarang ini". Akan tetapi ini bukan alasan ataupun halangan, karena boleh baginya mandi sekedar untuk memenuhi yang wajib dan melaksanakan shalat pada waktunya. Apabila kemudian ada kesempatan lapang, barulah ia dapat mandi dengan sempurna.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin-Nisa' Penulis Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita hal 38 - 44 terbitan Darul Haq, Penerjemah Muhammad Yusuf Harin. MA]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Setiap Perkara Baru yang Tidak Ada Sebelumnya di Dalam Agama Adalah Bid'ah

/0 almanhaj.or.id - Setiap Perkara Baru yang Tidak Ada Sebelumnya di Dalam Agama Adalah Bid'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Setiap Perkara Baru yang Tidak Ada Sebelumnya di Dalam Agama Adalah Bid'ah

Jumat, 8 April 2005 15:43:03 WIB

PENJELASAN KAIDAH-KAIDAH DALAM MENGAMBIL DAN MENGGUNAKAN DALIL

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Kelima dari Enam Tulisan 5/6

Penjelasan Kaidah Kesepuluh

“Setiap Perkara Baru yang Tidak Ada Sebelumnya di Dalam Agama Adalah Bid‘ah. Setiap Bid‘ah Adalah Kesesatan dan Setiap Kesesatan Tempatnya di Neraka.”

[A]. Pengertian Bid‘ah.

Bid’ah berasal dari kata al-ikhtira’ yaitu yang baru yang dicip-takan tanpa ada contoh sebelumnya.[1]

Bid’ah secara bahasa adalah hal yang baru dalam agama setelah agama ini sempurna[2]. Atau sesuatu yang dibuat-buat setelah wa-fatnya Nabi j berupa kemauan nafsu dan amal perbuatan. [3] Bila dikatakan: “Aku membuat bid’ah, artinya melakukan satu ucapan atau perbuatan tanpa adanya contoh sebelumnya..” Asal kata bid’ah berarti menciptakan tanpa contoh sebelumnya[4]. Di antaranya adalah firman Allah Subhanahu wa Ta'ala

"Artinya : Allah pencipta langit dan bumi...” [Al-Baqarah : 117]

Yakni, bahwa Allah menciptakan keduanya tanpa ada contoh sebelumnya.[5]

Bid’ah menurut istilah memiliki beberapa definisi di kalangan para ulama yang saling melengkapi.

Di antaranya:

Al-Imam Ibnu Taimiyyah Rahimahullah.

Beliau Rahimahullah mengungkapkan: “Bid’ah dalam Islam adalah segala yang tidak disyari’atkan oleh Allah dan Rasul-Nya, yakni yang tidak diperintahkan baik dalam wujud perintah wajib atau bentuk anjuran.[6]

Bid’ah itu sendiri ada dua macam: Bid’ah dalam bentuk ucapan atau keyakinan, dan bentuk lain dalam bentuk perbuatan dan ibadah. Bentuk kedua ini mencakup juga bentuk pertama, sebagaimana bentuk pertama dapat menggiring pada bentuk yang kedua. [7] Atau dengan kata lain, hukum asal dari ibadah adalah dilarang, kecuali yang disyari’atkan. Sedangkan hukum asal dalam masalah keduniaan dibolehkan kecuali yang dilarang oleh Allah dan Rasul-Nya.

Asal dari ibadah adalah tidak disyai’atkan, kecuali yang telah disyari’atkan oleh Allah Azza wa Jalla. Dan asal dari kebiasaan adalah tidak dilarang, kecuali yang dilarang oleh Allah[8]. Atau dengan kata lain, hukum asal dari ibadah adalah dilarang, kecuali yang disyari’atkan. Sedangkan hukum asal masalah keduniaan adalah dibolehkan, kecuali yang dilarang oleh Allah dan Rasul-Nya.

Beliau (Ibnu Taimiyah Rahimahullah) juga menyatakan: “Bid’ah adalah yang bertentangan dengan Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, atau ijma’ para Ulama as-Salaf berupa ibadah maupun keyakinan, seperti pandangan kalangan al-Khawarij, Rafidhah, Qadariyah, Jahmiyah, dan mereka yang beribadah dengan tarian dan nyanyian dalam masjid. Demikian juga mereka yang beribadah dengan cara mencukur jenggot, mengkonsumsi ganja dan berbagai bid’ah lainnya yang dijadikan sebagai ibadah oleh sebagian golongan yang berten-tangan dengan Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Wallaahu a’lam.”[9]

Imam Asy-Syathibi (wafat tahun 790 H) Rahimahullah.[10]

Beliau menyatakan: "Bid’ah adalah cara baru dalam agama yang dibuat menyerupai syari’at dengan maksud untuk berlebih-lebihan dalam beribadah kepada Allah".

Ungkapan ‘cara baru dalam agama’ itu maksudnya, bahwa cara yang dibuat itu disandarkan oleh pembuatnya kepada agama. Tetapi sesungguhnya cara baru yang dibuat itu tidak ada dasar pedomannya dalam syari’at. Sebab dalam agama terdapat banyak cara, di antaranya ada cara yang berdasarkan pedoman asal dalam syari’at, tetapi juga ada cara yang tidak mempunyai pedoman asal dalam syari’at. Maka, cara dalam agama yang termasuk dalam kategori bid’ah adalah apabila cara itu baru dan tidak ada dasarnya dalam syari’at.

Artinya, bid’ah adalah cara baru yang dibuat tanpa ada contoh dari syari’at. Sebab bid’ah adalah sesuatu yang keluar dari apa yang telah ditetapkan dalam syari’at.

Ungkapan ‘menyerupai syari’at’ sebagai penegasan bahwa sesuatu yang diada-adakan dalam agama itu pada hakekatnya tidak ada dalam syariat, bahkan bertentangan dengan syari’at dari beberapa sisi, seperti mengharuskan cara dan bentuk tertentu yang tidak ada dalam syari’at. Juga mengharuskan ibadah-ibadah tertentu yang dalam syari’at tidak ada ketentuannya.

Ungkapan ‘untuk melebih-lebihkan dalam beribadah kepada Allah’, adalah pelengkap makna bid’ah. Sebab demikian itulah tujuan para pelaku bid’ah. Yaitu menganjurkan untuk tekun beribadah, karena manusia diciptakan Allah hanya untuk beribadah kepadaNya seperti disebutkan dalam firmanNya : “Dan Aku tidak menciptkan jin dan manusia melainkan supaya mereka beribadah kepadaKu” [Adz-Dzariyaat : 56]. Seakan-akan orang yang membuat bid’ah melihat bahwa maksud dalam membuat bid’ah adalah untuk beribadah seba-gaimana maksud ayat tersebut, dan dia merasa bahwa apa yang telah ditetapkan dalam syari’at tentang undang-undang dan hukum-hukum belum mencukupi sehingga dia berlebih-lebihan dan menambahkan serta dia mengulang-ulanginya.[11]

Beliau Rahimahullah juga mengungkapkan definisi lain: “Bid’ah adalah satu cara dalam agama ini yang dibuat-buat, bentuknya menyerupai ajaran syari’at yang ada, tujuan dilaksanakannya adalah sebagaimana tujuan syari’at.” [12]

Beliau menetapkan definisi yang kedua tersebut, bahwa kebiasaan itu bila dilihat sebagai kebiasaan biasa tidak akan mengan-dung kebid’ahan apa-apa, namun bila dilakukan dalam wujud ibadah, atau diletakkan dalam kedudukan sebagai ibadah, ia bisa dimasuki oleh bid’ah. Dengan cara itu, berarti beliau telah meng-korelasikan berbagai definisi yang ada. Beliau memberikan contoh untuk kebiasaan yang pasti mengandung nilai ibadah, seperti jual beli, pernikahan, perceraian, penyewaan, hukum pidana,... karena semuanya itu diikat oleh berbagai hal, persyaratan dan kaidah-kaidah syariat yang tidak menyediakan pilihan lain bagi seorang muslim selain ketetapan baku itu. [13]

Imam Al-Hafizh Ibnu Rajab al-Hanbali Rahimahullah[14] (wafat th. 795 H).

Beliau Rahimahullah menyebutkan: “Yang dimaksud dengan bid’ah adalah yang tidak memiliki dasar hukum dalam ajaran syari’at yang mengindikasikan keabsahannya. Adapun yang memiliki dasar dalam syari’at yang menunjukkan kebenarannya, maka secara syari’at tidaklah dikatakan sebagai bid’ah, meskipun secara bahasa dikata-kan bid’ah. Maka setiap orang yang membuat-buat sesuatu lalu menisbatkannya kepada ajaran agama, namun tidak memiliki landasan dari ajaran agama yang bisa dijadikan sandaran, berarti itu adalah kesesatan. Ajaran Islam tidak ada hubungannya dengan bid’ah semacam itu. Tak ada bedanya antara perkara yang berkaitan dengan keyakinan, amalan ataupun ucapan, lahir maupun batin.

Terdapat beberapa riwayat dari sebagian Ulama Salaf yang menganggap baik sebagian perbuatan bid’ah, padahal yang dimaksud tidak lain adalah bid’ah secara bahasa, bukan menurut syari’at.

Contohnya adalah ucapan Umar bin al-Khaththab Radhiyallahu 'anhu, ketika beliau mengumpulkan kaum Muslimin untuk melaksanakan shalat malam di bulan Ramadhan (Shalat Terawih) dengan mengikuti satu imam di masjid. Ketika beliau Radhiyallahu 'anhu keluar, dan melihat mereka shalat berjamaah. Maka beliau Radhiyallahu 'anhu berkata: “Sebaik-baiknya bid’ah adalah yang semacam ini.” [15]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Menurut Imam ath-Thurthusyi dalam al-Hawadits wal Bida’ (hal. 40) dengan tahqiq Syaikh ‘Ali bin Hasan bin ‘Ali Abdul Hamid al-Halaby al-Atsary.
[2]. Mukhtarush Shihah (hal. 44).
[3]. Al-Qamus al-Muhith, Lisanul ‘Arab dan Fataawaa Ibnu Taimiyyah.
[4]. Mu’jamul Maqaayis fil Lughah (hal. 119).
[5]. Mufradaat Alfaazhil Qur-an (hal. 111) oleh ar-Raaghib al-Ashfahani, materi kata bada’a.
[6]. Majmuu’ Fataawaa Syaikhul Islam Ibnu Taimiyyah (IV/107-108).
[7]. Ibid, (XXII/306).
[8]. Ibid, (IV/196).
[9]. Ibid, (XVIII/346) dan lihat juga (XXXV/414).
[10]. Al-I’tisham (hal. 50) oleh Abu Ishaq Ibrahim bin Musa bin Muhammad al-Gharnathy asy-Syathibi tahqiq Syaikh Salim bin ‘Ied al-Hilaly. Daar Ibni ‘Affan Cet. II, 1414 H.
[11]. Lihat Ilmu Ushuulil Bida’ (hal. 24-25) oleh Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid.
[12]. Al-I’tisham (hal. 51).
[13]. Al-I’tisham (II/568, 569, 570, 594). Lihat juga Nurus Sunnah wa Zhulumatul Bid’ah (hal. 30-31) oleh Syaikh Sa’id bin Wahf al-Qahthany.
[14]. Jami’ul ‘Ulum wal Hikam (hal. 501, cet. II, Daar Ibnul Jauzi-1420 H) tahqiq Thariq bin ‘Awadhullah bin Muhammad. Lihat Nurus Sunnah wa Zhulumatul Bid’ah (hal. 30-31).
[15]. Shahih al-Bukhari (no. 2010)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bertahun Tahun Melaksanakan Shalat Tanpa Menutup Aurat

/0 almanhaj.or.id - Bertahun Tahun Melaksanakan Shalat Tanpa Menutup Aurat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Bertahun Tahun Melaksanakan Shalat Tanpa Menutup Aurat

Jumat, 6 Februari 2004 10:34:50 WIB

BERTAHUN-TAHUN MELAKSANAKAN SHALAT TANPA MENUTUP AURAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Sejak beberapa tahun yang lalu saya selalu melaksanakan shalat tanpa menutup aurat, karena saya tidak tahu tentang wajibnya menutup aurat dalam shalat, apakah saya harus mengulangi shalat itu sedangkan shalat dengan tidak menutup aurat telah saya lakukan dalam waktu yang cukup lama yaitu lebih dari enam tahun .?

Jawaban
Jika kenyataannya seperti yang anda sebutkan yaitu tentang ketidaktahuan Anda dalam hal menutup aurat dalam shalat, maka Anda tidak perlu mengulang shalat Anda tersebut yang telah anda lakukan di masa lalu itu, dan hendaknya Anda bertaubat kepada Allah karena perbuatan Anda yang telah Anda lakukan itu, dan disyaratkan bagi Anda untuk memperbanyak amal-amal shalih berdasarkan firman Allah.

"Artinya : Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar". [Thaha : 82]

Dan ayat-ayat lain yang semakna dengan ayat ini. Kemudian perlu diketahui bahwa membuka wajah dalam shalat adalah disyari'atkan jika disekelilingnya tidak ada pria asing yang bukan mahramnya.

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta' VI/175-176, Fatwa No. 8708]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 122 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembagian Bid'ah Dan Hukum Bid'ah Dalam Agama Islam

/0 almanhaj.or.id - Pembagian Bid'ah Dan Hukum Bid'ah Dalam Agama Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Pembagian Bid'ah Dan Hukum Bid'ah Dalam Agama Islam

Sabtu, 9 April 2005 22:17:11 WIB

PENJELASAN KAIDAH-KAIDAH DALAM MENGAMBIL DAN MENGGUNAKAN DALIL

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhir dari Enam Tulisan 6/6

[B]. PEMBAGIAN BID’AH.[1]

[1]. Bid’ah Haqiqiyah.
Yakni bid’ah yang tidak memiliki indikasi dari syar’i baik dari Kitabullah, dari Sunnah dan Ijma’. Dan juga tidak ada dalil yang digunakan oleh para ulama baik secara global maupun rinci. Oleh sebab itu, disebut sebagai bid’ah karena ia merupakan hal yang dibuat-buat dalam perkara agama tanpa contoh sebelumnya[2].

Di antara contohnya adalah bid’ahnya perkataan Jahmiyah yang menafikan Sifat-Sifat Allah, bid’ahnya Qadariyah, bid’ahnya Murji’ah dan lainnya yang mereka mengatakan apa-apa yang tidak dikatakan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya

Contoh lain adalah mendekatkan diri kepada Allah dengan hidup kependetaan (seperti pendeta) dan mengadakan perayaan maulid Nabi Shallallahu 'alaihi wa sallam, Isra’ Mi’raj dan lainnya.

[2]. Bid’ah Idhafiyah.
Adapun bid’ah Idhafiyah adalah bid’ah yang mempunyai dua sisi. Pertama, terdapat hubungannya dengan dalil. Maka dari sisi ini dia bukan bid’ah. Kedua, tidak ada hubungannya sama-sekali dengan dalil melainkan seperti apa yang terdapat dalam bid’ah haqiqiyah. Artinya ditinjau dari satu sisi ia adalah Sunnah karena bersandar kepada Sunnah, namun ditinjau dari sisi lain ia adalah bid’ah karena hanya berlandaskan syubhat bukan dalil.

Adapun perbedaan atara keduanya dari sisi makna adalah bahwa dari sisi asalnya terdapat dalil padanya. Tetapi jika dilihat dari sisi cara, sifat, kondisi pelaksanaannya atau perinciannya, tidak ada dalil sama sekali, padahal kala itu ia membutuhkan dalil. Bid’ah semacam itu kebanyakan terjadi dalam ibadah dan bukan kebiasaan semata.

Atas dasar ini, maka bid’ah Haqiqi lebih besar dosanya karena dilakukan langsung oleh pelakunya tanpa perantara, sebagai pelang-garan murni dan keluar dari syari’at sangat jelas, seperti ucapan kaum Qadariyah yang menyatakan baik dan buruk menurut akal, mengingkari hadits ahad sebagai hujjah[3], mengingkari adanya Ijma’, mengingkari haramnya khamer, mengatakan bahwa para Imam adalah ma’shum[4] (terpelihara dari dosa)... dan hal-hal lain yang seperti itu[5].

Dikatakan bid’ah Idhofiyah artinya bahwa bid’ah bila ditinjau dari satu sisi disyari’atkan tapi dari sisi lain ia hanya pendapat belaka. Sebab dari sisi orang yang membuat bid’ah itu dalam sebagian kondisinya masuk dalam kategori pendapat pribadi dan tidak di-dukung oleh dalil-dalil dari setiap sisi[6].

[C]. HUKUM BID’AH DALAM AGAMA ISLAM.

Sesungguhnya agama Islam sudah sempurna dengan wafatnya Rasulullah Shallallahu 'alaihi wa sallam. Allah Suabhnahu wa Ta'ala berfirman:

"Artinya : Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai Islam itu jadi agama bagimu.” [Al-Maaidah: 3]

Rasulullah Shallallahu 'alaihi wa sallam telah menyampaikan semua risalah, tidak ada satupun yang ditinggalkan. Beliau Shallallahu 'alaihi wa sallam telah menunaikan amanah dan menasehati umatnya. Kewajiban seluruh umat mengikuti petunjuk Nabi Muhammad 'Alaihi Shallatu wa sallam, karena sebaik-baik petunjuk adalah petunjuk Nabi Muhammad Shallallahu 'alaihi wa sallam dan sejelek-jelek perkara adalah yang diada-adakan. Wajib bagi seluruh ummat untuk mengikuti beliau Shallallahu 'alaihi wa sallam dan tidak berbuat bid’ah serta tidak mengadakan perkara-perkara yang baru karena setiap yang baru dalam agama adalah bid’ah dan setiap yang bid’ah adalah sesat.

Tidak diragukan lagi bahwa setiap bid’ah dalam agama adalah sesat dan haram, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Hati-hatilah kalian terhadap perkara-perkara yang baru. Setiap perkara-perkara yang baru adalah bid’ah, dan setiap bid’ah adalah sesat.”[7]

Demikian juga sabda beliau Shallallahu 'alaihi wa sallam

"Artinya :Barangsiapa yang mengada-ada dalam urusan (agama) kami ini, sesuatu yang bukan bagian darinya, maka ia tertolak”[8]

Kedua hadits di atas menunjukkan bahwa perkara baru yang dibuat-buat dalam agama ini adalah bid’ah, dan setiap bid’ah itu sesat dan tertolak. Bid’ah dalam agama itu diharamkan. Namun tingkat keharamannya berbeda-beda tergantung jenis bid’ah itu sendiri.

Ada bid’ah yang menyebabkan kekufuran (Bid’ah Kufriyah), seperti berthawaf keliling kuburan untuk mendekatkan diri kepada para penghuninya, mempersembahkan sembelihan dan nadzar kepada kuburan-kuburan itu, berdo’a kepada mereka, meminta keselamatan kepada mereka, demikian juga pendapat kalangan Jahmiyah, Mu’tazilah dan Rafidhah.

Ada juga bid’ah yang menjadi sarana kemusyrikan, seperti mendirikan bangunan di atas kuburan, shalat dan berdoa di atas kuburan dan mengkhususkan ibadah di sisi kubur.

Ada juga perbuatan bid’ah yang bernilai kemaksiyatan, seperti bid’ah membujang -yakni menghindari pernikahan- puasa sambil berdiri di terik panas matahari, mengebiri kemaluan dengan niat menahan syahwat dan lain-lain[9]

Ahlus Sunnah telah sepakat tentang wajibnya mengikuti al-Qur-an dan as-Sunnah menurut pemahaman Salafush Shalih, yaitu tiga generasi yang terbaik (Shahabat, Tabi’in, Tabi’ut Tabi’in) yang disaksikan oleh Nabi j bahwa mereka adalah sebaik-baik manusia. Mereka juga sepakat tentang keharamannya bid’ah dan setiap bid’ah adalah sesat dan kebinasaan, tidak ada bid’ah yang hasanah.

Ibnu ‘Umar Radhiyallahu 'anhuma berkata:

"Artinya : Setiap bid’ah adalah sesat, meskipun manusia memandang baik.” [10]

Imam Sufyan ats-Tsaury Rahimahullah (wafat th. 61 H)[11] berkata:

"Artinya : Perbuatan bid’ah lebih dicintai oleh iblis daripada kemaksiyatan dan pelaku kemaksiyatan masih mungkin dia untuk bertobat dari kemaksiyatannya sedangkan pelaku kebid’ahan sulit untuk bertaubat dari kebid’ahannya.” [12]

Imam al-Barbahary Rahimahullah berkata: “Jauhilah setiap perkara bid’ah sekecil apapun, karena bid’ah yang kecil lambat laun akan menjadi besar. Demikian pula kebid’ahan yang terjadi pada ummat ini berasal dari perkara kecil dan remeh yang mirip kebenaran sehingga banyak orang terpedaya dan terkecoh, lalu mengikat hati mereka sehingga susah untuk keluar dari jeratannya dan akhirnya mendarah daging lalu diyakini sebagai agama. Tanpa disadari, pelan-pelan mereka menyelisihi jalan lurus dan keluar dari Islam.”[13]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat al-I’tisham (I/367), dan seterusnya.
[2]. Ibid.
[3]. Sebagaimana yang dilakukan oleh Hizbut Tahrir dan orang-orang yang serupa dengannya. Lihat kitab ‘Ilmu Ushuulil Bida’ (hal. 148).
[4]. Seperti yang diyakini oleh Syi’ah Imamiyah.
[5]. Al-I’tisham (I/221).
[6]. Ibid.
[7]. HR. Abu Dawud (no. 4607), at-Tirmidzi (no. 2676), Ahmad (IV/46-47) dan Ibnu Majah (no. 42, 43, 44). Hasan Shahih, dari Shahabat ‘Irbadh bin Saariyah Radhiyallahu 'anhu.
[8]. HR. Al-Bukhari (no. 2697) dan Muslim (no. 1718), dari ‘Aisyah Radhiyallahu 'anha.
[9]. Lihat Kitabut Tauhid (hal. 82 ) oleh Syaikh Shalih bin Fauzan al-Fauzan dan Nuurus Sunnah wa Zhulumatul Bid’ah (hal. 76-77).
[10]. Riwayat al-Laalika-iy dalam Syarah Ushuul I’tiqad Ahlis Sunnah wal Jamaa’ah (no. 126), Ibnu Baththah al-‘Ukbary fil Ibaanah (no. 205). Lihat ‘Ilmu Ushulil Bid’ah (hal. 92).
[11]. Nama lengkapnya adalah Sufyan bin Sa’id bin Masruq ats-Tsauri. Abu ‘Abdillah al-Kufi, seorang hafizh yang tsiqah, faqih, ahli ibadah dan Imamul hujjah. Beliau meninggal pada tahun 61 H pada usia 64 tahun. Lihat biografi beliau di dalam kitab Taqriibut Tahdziib (I/371).
[12]. Riwayat al-Lalikaiy dalam Syarah Ushul I’tiqad Ahlis Sunnah wal Jama’ah no. 238.
[13]. Syarhus Sunnah lil Imam al-Barbahary (no. 7), tahqiq Khalid bin Qasim ar-Radady, cet. II-Daarus Salaf, th. 1418 H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengucapkan Demi Allah Secara Kontinyu Dan Kafarat Sumpah

/0 almanhaj.or.id - Hukum Mengucapkan Demi Allah Secara Kontinyu Dan Kafarat Sumpah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Hukum Mengucapkan Demi Allah Secara Kontinyu Dan Kafarat Sumpah

Senin, 11 April 2005 12:48:57 WIB

HUKUM MENGUCAPKAN “DEMI ALLAH” SECARA KONTINYU DAN KAFARAT SUMPAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdil Aziz bin Abdullah bin Baz ditanya : Dalam banyak kesempatan, saya seringkali ketika berbicara mengucapkan “Demi Allah”, apakah hal ini dianggap sebagai sumpah ? Dan bagaimana saya bisa menebusnya (membayar kafarat) bila melanggarnya ?

Jawaban
Bila seorang muslim atau muslimah yang sudah mukallaf mengulang-ngulang ucapan “Demi Allah” ketika melakukan sesuatu tanpa disengaja dan dimaksudkan, seperti mengucapkan “Demi Allah, aku tidak akan mengunjungi si fulan” atau “Demi Allah, aku akan mengunjungi si fulan” sebanyak dua kali atau lebih, atau “Demi Allah, sungguh aku akan mengunjungi si fulan” dan ucapan seperti itu. Bilamana dia melanggarnya karena tidak melaksanakan perbuatan yang akan dilakukannya berdasarkan sumpahnya tersebut atau melakukan perbuatan yang tidak akan dilakukannya berdasarkan sumpahnya, maka dia wajib membayar kafarat (tebusan) sumpah, yaitu memberi makan sepuluh orang miskin, atau memberi pakaian atau membebaskan budak.

Di dalam memberi makan, kadar yang wajibnya adalah setengah Sha’ makanan pokok negeri, berupa kurma, nasi atau lainnya. Yaitu, lebih kurang seukuran 1,5Kg. Sedangkan pakaian adalah sesuatu yang dapat dijadikan untuk shalat seperti kemehja (gamis), kain dan pakaian. Bila salah satu dari tiga hal tersebut tidak mampu dilakukan, maka wajib baginya berpuasa selama tiga hari. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah), tetapi Dia menghukum kamu disebabkan sumpah-sumpah yang disengaja, maka kaffarat (melanggar) sumpah itu, ialah memberi makan sepuluh orang miskin, yaitu dari makanan yang biasa kamu berikan kepada keluargamu, atau memberi pakaian kepada mereka atau memerdekakan seorang budak. Barangsiapa tidak sanggup melakukan yang demikian, maka kafaratnya puasa selama tiga hari. Yang demikian itu adalah kaffarat sumpah-sumpahmu bila kamu bersumpah (dan kamu langgar). Dan jangalah sumpahmu” [Al-Maidah : 89]

Adapun bila sumpah tersebut terucap oleh lidahnya tanpa disengaja atau dimaksudkan, maka ia dianggap tidak berlaku, sehingga dia tidak wajib membayar kafarat atas hal itu. Hal ini berdasarkan ayat yang mulia ini, firmanNya, “Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah)” [Al-Ma’idah : 89]

Dia hanya membayar satu jenis kafarat saja untuk sumpah-sumpah yang terulang-ulang bil hal itu dilakukan terhadap satu jenis perbuatan sebagaimana yang singgung tadi. Sedangkan bila perbuatan yang dilakukan beragam, maka wajib baginya membayar kafarat untuk masing-masing sumpah, seperti bila dia mengucapkan “Demi Allah, sungguh aku akan mengunjungi si fulan. Demi Allah, aku tidak akan berbicara dengan si fulan. Demi Allah, sungguh aku akan memukul si fulan” dan yang semisalnya. Jadi, bila salah satu dari sumpah-sumpah ini atau sejenisnya dia langgar, maka dia wajib membayar kafarat untuknya dan bila dia melanggar semuanya, mawa wajib baginya membayar kafarat untuk masing-masingnya. Wallahu Waliyyut Taufiq

[Fatawa Al-Mar’ah, hal 72-73 Dari Fatwa Syaikh Bin Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tarekat Tijaniyah

/0 almanhaj.or.id - Tarekat Tijaniyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Tarekat Tijaniyah

Kamis, 14 April 2005 08:12:54 WIB

TAREKAT TIJANIYAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Banyak orang di tengah-tengah kami yang menganut Tarekat Tijaniyah, sementara saya mendengar dalam acara Syaikh (nur 'ala ad-darb) bahwa tarekat ini bid'ah, tidak boleh diikuti. Tapi keluarga saya mempunyai wirid dari Syaikh Ahmad At-Tijani yaitu shalawat fatih, mereka mengatakan bahwa shalawat fatih adalah shalawat kepada Nabi Shallallahu 'alaihi wa sallam. Apa benar shalawat fatih adalah shalawat kepada Nabi Muhammad Shallallahu 'alaihi wa sallam? Mereka juga mengatakan, bahwa orang yang membaca shalawat fatih lalu meninggalkannya, ia dianggap kafir. Kemudian mereka mengatakan, 'Jika engkau tidak mampu melaksanakannya lalu meninggalkannya, maka tidak apa-apa. Tapi jika engkau mampu namun meninggalkannya maka dianggap kafir. Lalu saya katakan kepada kedua orang tua saya bahwa hal ini tidak boleh dilakukan, namun mereka mengatakan, 'Engkau wahaby dan tukang mencela.' Kami mohon penjelasan.

Jawaban
Tidak diragukan lagi bahwa Tarekat Tijaniyah adalah tarekat bid'ah. Kaum muslimin tidak boleh mengikuti tarekat-tarekat bid'ah, tidak Tarekat Tijaniyah, tidak pula yang lainnya, bahkan seharusnya berpegang teguh dengan apa-apa yang diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam, karena Allah telah berfirman.

"Artinya : Katakanlah, 'Jika. kamu (benar-benar) mentintai Allah, ikutilah aku, niscaya Allah meneasihi dan mengampuni dosa-dosamu' ." [Ali Imran: 31]

Artinya, katakanlah kepada manusia wahai Muhammad, 'Jika kalian benar-benar mencintai Allah, maka ikutilah aku, niscaya Allah akan mencintai kalian dan mengampuni dosa-dosa kalian.

Allah pun telah berfirman.

"Artinya : Ikutilah apa yang diturunkan kepadamu dari Rabbmu dan janganlah kamu mengikuti pemimpin-pemimpin selainNya. Amat sedikitlah kamu mengambil pelajaran (dari padanya). " [Al-A'raf : 3].

Dalam ayat lainnya disebutkan.

"Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah. " [Al-Hasyr : 7]

Dalam ayat lainnya lagi disebutkan.

"Artinya : Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain)." [Al-An'am : 153]

As-Subul (jalan-jalan yang lain) di sini maksudnya adalah jalan-jalan yang baru yang berupa perbuatan bid'ah, memperturutkan hawa nafsu, keraguan dan kecenderungan yang diharamkan. Adapun jalan yang ditunjukkan oleh sunnah RasulNya , itulah jalan yang harus diikuti.

Tarekat Tijaniyah, Syadziliyah, Qadariyah dan tarekat-tarekat lainnya yang diada-adakan oleh manusia, tidak boleh diikuti, kecuali yang sesuai dengan syari'at Allah. Yang sesuai itu boleh dilaksanakan karena sejalan dengan syari'at yang suci, bukan karena berasal dari tarekat si fulan atau lainnya, dan karena berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah." [Al-Ahzab : 21].

Dan firmanNya.

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar." [At-Taubah: 100].

Serta sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak."[1]

Dan sabda beliau.

"Artinya : Barangsiapa yang melakukan suatu amal yang tidak kami perintahkan maka ia tertolak."[2]

Serta sabda beliau dalam salah satu khutbah Jum'at.

"Artinya : Amma ba 'du. Sesungguhnya sebaik-baik perkataan adalah Kitabullah, sebaik-baik tuntunan adalah tuntunan Muhammad Saw, seburuk-buruk perkara adalah hal-hal baru yang diada-adakan dan setiap hal baru adalah sesat."[3]

Dan masih banyak lagi hadits-hadits lainnya yang semakna.

Shalawat fatih adalah shalawat kepada Nabi Saw sebagaimana , yang mereka klaimkan, hanya saja shighah lafazhnya tidak seperti yang diriwayatkan dari Nabi Saw, sebab dalam shalawat fatih itu mereka mengucapkan (Ya Allah, limpahkanlah shalawat dan salam kepada penghulu kami, Muhammad sang pembuka apa-apa yang tertutup, penutup apa-apa yang terdahulu dan pembela kebenaran dengan kebenaran). Lafazh ini tidak pernah menjadi jawaban mengenai cara bershalawat kepada beliau ketika ditanyakan oleh para sahabat. Adapun yang disyari'atkan bagi umat Islam adalah bershalawat kepada beliau dengan ungkapan yang telah disyari'atkan dan telah diajarkan kepada mereka tanpa harus mengada-adakan yang baru.

Di antaranya adalah sebagaimana disebutkan dalam Ash-Shahihain, dari Ka'b bin 'Ajrah , bahwa para sahabat bertanya, "Wahai Rasulullah, bagaimana kami bershalawat kepadamu?" beliau menjawab,

"Artinya : Ucapkanlah (Ya Allah, limpahkanlah shalawat atas Muhammad dan keluarga Muhammad sebagaimana telah engkau limpahkan shalawat kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Mahabaik. Dan limpahkanlah keber-kahan kepada Muhammad dan keluarga Muhammad sebagaimana telah Engkau limpahkan keberkahan kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Mahabaik.)" [4]

Disebutkan dalam Shahih Al-Bukhari dan Muslim, dari hadits Abu Humaid As-Sa'idi Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Ucapkanlah (Ya Allah, limpahkanlah shalawat kepada Muhammad, para isterinya dan keturunannya sebagaimana telah Engkau limpahkan shalawat kepada keluarga Ibrahim. Dan limpahkanlah keberkahan kepada Muhammad, para isterinya dan keturunannya, sebagaimana telah Engkau limpahkan keberkahan kepada keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Mahabaik.)". [5]

Dalam hadits lainnya yang diriwayatkan oleh Imam Muslim dalam kitab Shahihnya, dari hadits Ibnu Mas'ud Al-Anshari Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Ucapkanlah (Ya Allah, limpahkanlah shalawat kepada Muhammad dan keluarga Muhammad sebagaimana telah Engkau limpahkan shalawat kepada keluargaa Ibrahim. Dan limpahkanlah keberkahan kepada Muhammad dan keluarga Muhammad sebagaimana telah Engkau limpahkan keberkahan kepada keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Mahabaik di seluruh alam.)"[6]

Hadits-hadtis ini dan hadits-hadits lainnya yang semakna, telah menjelaskan tentang cara bershalawat kepada beliau yang beliau ridhai untuk umatnya dan telah beliau perintahkan. Adapun shalawat fatih, walaupun secara global maknanya benar, tapi tidak boleh diikuti karena tidak sama dengan yang telah diriwayatkan secara benar dari Nabi Shallallahu 'alaihi wa sallam yang menerangkan cara bershalawat kepada beliau yang diperintahkan. Lain dari itu, bahwa kalimat (pembuka apa-apa yang tertutup) mengandung pengertian global yang bisa ditafsiri oleh sebagian pengikut hawa nafsu dengan pengertian yang tidak benar. Wallahu waliyut taufiq.

[Majalah Al-Buhuts, nomor 39, hal. 145-148, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Disepakati keshahihannya dari hadits Aisyah Ra, : Al-Bukhari dalam Ash-Shulh (2697). Muslim dalam Al-Aqdhiyah (1718).
[2]. Dikeluarkan oleh Imam Muslim dalam Al-Aqdhiyah (18-1718).
[3]. Dikeluarkan oleh Imam Muslim dari hadits Jabir bin Abdullah RA dalam Al-Jumu'ah (867).
[4]. Al-Bukhari dalam Ahaditsul Anbiya' (3369). Muslim dalam Ash-Shalah (407).
[5]. Al-Bukhari dalam Ahaditsul Anbiya' (3369). Muslim dalam Ash-Shalah (407).
[6]. HR. Muslim dalam Ash-Shalah (407).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Qunut Shubuh Terus Menerus Adalah Bid'ah !!!

/0 almanhaj.or.id - Qunut Shubuh Terus Menerus Adalah Bid'ah !!!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Qunut Shubuh Terus Menerus Adalah Bid'ah !!!

Sabtu, 16 April 2005 07:53:25 WIB

SEMUA HADITS TENTANG QUNUT SHUBUH TERUS-MENERUS ADALAH LEMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Kedua dari Enam Tulisan 2/6

HADITS-HADITS TENTANG QUNUT SHUBUH DAN PENJELASANNYA

HADITS KETIGA

صَلَّيْتُ خَلْفَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَنَتَ، وَخَلْفَ عُمَرَ فَقَنَتَ وَخَلْفَ عُثْمَانَ فَقَنَتَ.
رواه البيهقي

“Artinya : Aku pernah shalat di belakang Rasulullah Shallallahu ‘alaihi wa sallam, beliau qunut di belakang ‘Umar dan di belakang ‘Utsman, mereka semuanya qunut.”

Hadits ini diriwayatkan oleh al-Hafizh al-Baihaqi. [1]

Imam Ibnu Turkamani berkata tentang hadits ini: “Kita harus lihat kepada seorang perawi Khulaid bin Da’laj, apakah ia bisa dipakai sebagai penguat hadits atau tidak?’

Karena Imam Ahmad bin Hambal, Ibnu Ma’in dan Daraquthni melemahkannya. Pernah sekali Ibnu Ma’in berkata: ‘Ia tidak ada apa-apanya (ia tidak bisa dipakai hujjah).’

Imam an-Nasa-i berkata: ‘Ia bukan orang yang bisa dipercaya. Dan di dalam Mizaanul I’tidal (I/663) disebut-kan bahwa Imam ad-Daraquthni memasukkannya dalam kelompok para perawi yang matruk.’”

Ada sesuatu hal yang aneh dalam membawakan ini yaitu mengapa riwayat Khulaid dijadikan penguat pada-hal di situ tidak ada sebutan Rasulullah Shallallahu ‘alaihi wa sallam qunut terus-menerus pada shalat Shubuh. Dalam riwayat itu hanya disebut qunut. Kalau soal Rasulullah Shallallahu ‘alaihi wa sallam qunut banyak haditsnya yang shahih, akan tetapi yang jadi persoalan adalah “Ada tidak hadits yang shahih yang menerangkan beliau terus-me-nerus qunut Shubuh?”[2]

HADITS KEEMPAT
Hadits lain yang dikatakan sebagai ‘syahid’ (penguat) ialah hadits:

مَا زَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْنُتُ فِيْ صَلاَةِ الصُّبْحِ حَتَّى مَاتَ.
أخرجه الخطيب في كتاب القنوت

“Artinya : Senantiasa Rasulullah Shallallahu ‘alaihi wa sallam qunut pada shalat Shubuh hingga beliau wafat.”

Hadits ini telah diriwayatkan oleh Imam al-Khathib al-Baghdadi dalam Kitaab al-Qunut.

Al-Hafizh Abul Faraj Ibnul Jauzi telah mencela al-Khathib (al-Baghdadi), mengapa ia memasukkan hadits ini di dalam kitabnya al-Qunut padahal di dalamnya ada seorang perawi yang bernama Dinar bin ‘Abdillah.

Ibnu Hibban berkata: “Dinar bin ‘Abdillah banyak meriwayatkan Atsar yang maudhu’ (palsu) dengan meng-atasnamakan Anas, maka sudah sewajarnya hadits yang ia riwayatkan tidak halal untuk disebutkan (dimuat) di dalam berbagai kitab, kecuali bila ingin menerangkan cacatnya.”

Ibnu ‘Adiy berkata: “Ia (Dinar) dha’if dzahib (sangat lemah).”
[Periksa: Mizaanul I’tidal (II/30-31).]

Dari sini dapatlah kita ketahui bersama bahwa perka-taan Imam an-Nawawi bahwa hadits Anas mempunyai penguat dari beberapa jalan yang shahih (?) yang diriwa-yatkan oleh al-Hakim, al-Baihaqi dan ad-Daraquthni, ada-lah perkataan yang tidak benar dan sangat keliru sekali, karena semua jalan yang disebutkan oleh Imam an-Nawawi ada cacat dan celanya, sebagaimana yang sudah diterang-kan di atas. Kelemahan hadits-hadits di atas bukanlah kelemahan yang ringan yang dengannya, hadits Anas bisa terangkat menjadi hasan lighairihi, tidaklah demikian. Akan tetapi kelemahan hadits-hadits di atas adalah ke-lemahan yang sangat menyangkut masalah ‘adalatur rawi (keadilan seorang perawi).

Jadi, kesimpulannya hadist-hadits di atas sangat lemah dan tidak boleh dipakai sebagai hujjah.

Al-Hafizh Ibnu Hajar al-Asqalany berkata: “Hadits-hadits Anas terjadi kegoncangan dan perselisihan, maka yang seperti ini tidak boleh dijadikan hujjah. (Yakni hadits Abu Ja’far tidak boleh dijadikan hujjah -pen.).
[Lihat Talkhisul Habir ma’asy Syarhil Muhadzdzab (III/418).]

Bila dilihat dari segi matan-nya (isi hadits), maka matan hadits (kedua dan keempat) bertentangan dengan matan hadits-hadits Anas yang lain dan bertentangan pula dengan hadits-hadits shahih yang menerangkan bahwa Rasulullah Shallallahu ‘alaihi wa sallam qunut pada waktu ada nazilah (musibah).

HADITS KELIMA
Riwayat dari Anas yang membantah adanya qunut Shubuh terus-menerus:

قَالَ عَاصِمُ بْنُ سُلَيْمَانَ ِلأَنَسٍ: إِنَّ قَوْمًا يَزْعُمُوْنَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمْ يَزَلْ يَقْنُتُ بِالْفَجْرِ، فَقَالَ: كَذَّبُوْا، وَإِنَّمَا قَنَتَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهْرًا وَاحِدًا يَدْعُوْ عَلَى حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ.

"Artinya : Ashim bin Sulaiman berkata kepada Anas, “Sesungguh-nya orang-orang menyangka bahwa Nabi Shallallahu ‘alaihi wa sallam senantiasa qunut dalam shalat Shubuh.” Jawab Anas bin Malik: “Mereka dusta! Beliau Shallallahu ‘alaihi wa sallam qunut satu bulan mendo’akan kecelakaan atas satu qabilah dari qabilah-qabilah bangsa ‘Arab.”

Hadits ini telah diriwayatkan oleh al-Khathib al-Bagh-dadi sebagaimana yang dikatakan oleh al-‘Allamah Ibnul Qayyim dalam kitab Zaadul Ma’aad (I/278)

Derajat Hadits.
Derajat hadits ini tidak sampai kepada shahih, karena dalam sanadnya ada Qais bin Rabi’, ia dilemahkan oleh Ibnu Ma’in dan ulama lainnya mengatakan ia tsiqah. Qais ini lebih tsiqah dari Abu Ja’far semestinya orang lebih con-dong memakai riwayat Qais ketimbang riwayat Abu Ja’far, dan lagi pula riwayat Qais ada penguatnya dari hadits-hadits yang sah dari Anas sendiri dan dari para Shahabat yang lainnya.

HADITS KEENAM

عَنْ أَنَسٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لاَيَقْنُتُ إِلاَّ إِذَا دَعَا لِقَوْمٍ أَوْ دَعَا عَلَى قَوْمٍ.
رواه ابن خزيمة رقم (620) وغيره وإسناده صحيح

Dari Anas bahwasanya Nabi Shallallahu ‘alaihi wa sallam tidak pernah qunut melainkan apabila beliau mendo’a-kan kecelakaan bagi kaum (kafir).
[Hadits ini telah diriwayatkan oleh Imam Ibnu Khuza-imah dalam kitab Shahih-nya no. 620]

QUNUT SHUBUH TERUS MENERUS ADALAH BID'AH!!!

Qunut Shubuh yang dilakukan oleh ummat Islam di Indonesia dan di tempat lain secara terus-menerus adalah ibadah yang tidak pernah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, para Shahabatnya dan tidak juga dilakukan oleh para tabi’in. Para Shahabat Nabi Shallallahu ‘alaihi wa sallam -mudah-mudahan Allah meridhai mereka-, mereka adalah orang-orang yang selalu shalat berjama’ah bersama Nabi Shallallahu ‘alaihi wa sallam dan mereka menceritakan apa yang mereka lihat dari tata cara shalat Rasulullah Shallallahu ‘alaihi wa sallam yang lima waktu dan lainnya. Mereka jelas-jelas mengatakan bahwa qunut Shubuh terus-menerus tidak ada Sunnahnya dari Nabi Shallallahu ‘alaihi wa sallam. Bahkan di antara mereka ada yang berkata : Qunut Shubuh adalah bid’ah, sebagaimana yang disebutkan dalam riwayat-riwayat yang akan saya paparkan di bawah ini:

HADITS KETUJUH

عَنْ أَبِيْ مَالِكٍ سَعِيْدٍ بْنِ طَارِقٍ اْلاَشْجَعِيِّ قَالَ قُلْتُ ِلأَبِيْ: يَا أَبَتِ إِنَّكَ قَدْ صَلَّيْتَ خَلْفَ رَسُولِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيٍّ هاَهُنَا بِالْكُوْفَةِ نَحْوًا مِنْ خَمْسِ سِنِيْنَ فَكَانُوْا يَقْنُتُوْنَ فِي الْفَجْرِ؟ فَقَالَ: أَيْ بُنَيَّ مُحْدَثٌ.
رواه الترمدى رقم: (402) وأحمد (3/472، 6/394) وابن ماجه رقم: (1241) والنسائي (2/204) والطحاوي (1/146) والطياليسي رقم: (1328) والبيهقي (2/213) والسياق لابن ماجه وقال الترميذي: حديث حسن صحيح وانظر صحيح سنن النسائي رقم: (1035).

Dari Abi Malik al-Asyja’i, ia berkata kepada ayahnya: “Wahai ayahku, sesungguhnya engkau pernah shalat di belakang Rasulullah Shallallahu ‘alaihi wa sallam, di bela-kang Abu Bakar, ‘Umar, ‘Utsman dan di belakang ‘Ali di daerah Qufah sini kira-kira selama lima tahun, apakah qunut Shubuh terus-menerus?” Ia jawab: “Wahai anakku qunut Shubuh itu bid’ah!!

Hadits shahih riwayat at-Tirmidzi (no. 402), Ahmad (III/472, VI/394), Ibnu Majah (no. 1241), an-Nasa-i (II/204), ath-Thahawi (I/146), ath-Thayalisi (no. 1328) dan Baihaqi (II/213), dan ini adalah lafazh hadits Imam Ibnu Majah, dan Imam at-Tirmidzi berkata: “Hadits hasan shahih.” Lihat pula kitab Shahih Sunan an-Nasa-i (I/233 no. 1035) dan Irwaa-ul Ghalil (II/182) keduanya karya Imam al-Albany. [4]

Bid’ah yang dimaksud oleh Thariq bin Asyyam al-Asyja’i ini adalah bid’ah menurut syari’at, yaitu: Mengadakan suatu ibadah yang tidak dicontohkan oleh Rasulullah Shallallahu ‘alaihi wa sallam, dengan maksud bertaqarrub kepada Allah. Dan semua bid’ah adalah sesat, sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam:

كُلُّ بِدْعَةٍ ضَلاَلةٌ وَكُلُّ ضَلاَلَةٍ فِي النَّارِ.
أخرجه النسائي (3/188189) أنظر صحيح سنن النسائي (1/346) رقم (1487) والبيهقي في الأسماء والصفات عن جابر .

“Artinya : Tiap-tiap bid’ah adalah sesat dan tiap-tiap kesesatan tempatnya di Neraka.”

Hadits ini telah diriwayatkan oleh Imam an-Nasa-i dalam kitab Sunannya (III/188-189) dan al-Baihaqi dalam kitab al-Asma’ wash Shifat, lihat juga kitab Shahih Sunan an-Nasa-i (I/346), karya Imam al-Albany.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
________
Footenote
[1]. Di dalam kitab Sunanul Kubra II/202
[2]. Lihat di dalam kitab Sunanul Kubra II/201-202
[3]. Nama lengkap beliau adalah : Ahmad bin Ali bin Muhammad Al-Kannani Al-Asqalani Abul Fadhl, dan beliau terkenal sebagai ulama dari kalangan madzhab Imam As-Syafi'i, lihat biografi lengkapnya di kitab Al-Jawaahir wad Durar Fii Tarjamati Syaikhil Islam Ibni Hajar oleh Syaikh As-Syakhawi dan kitab-kitab yang lainnya.
[4]. Lihat juga di kitab Bulughul Maram no. 289, karya Al-Hafidzh

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berhati-Hati Dalam Memberi Fatwa

/0 almanhaj.or.id - Berhati-Hati Dalam Memberi Fatwa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Berhati-Hati Dalam Memberi Fatwa

Senin, 18 April 2005 07:28:56 WIB

BERHATI-HATI DALAM MEMBERI FATWA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian ahli ilmu dari kalangan para praktisi dakwah dan sebagian penuntut ilmu (thalib 'ilm), berbicara tentang masalah-masalah syari'at padahal mereka bukan ahlinya. Fenomena ini telah memasyarakat di kalangan kaum muslimin sehingga permasalahannya menjadi campur baur. Kami mengharap kepada Syaikh yang mulia untuk menjelaskan fenomena ini, semoga Allah memelihara Syaikh.

Jawaban.
Seorang muslim wajib memelihara agamanya dan hendaknya tidak meminta fatwa dari yang asal-asalan dan tidak berkompeten, tidak secara tertulis dan tidak juga lewat siaran yang dapat didengar dan tidak dari jalan apapun, baik yang berbicara itu seorang pakar maupun seorang ahli, karena yang memberikan fatwa harus mantap dalam memberikan fatwa, karena tidak setiap yang memberikan fatwa itu berkompeten untuk memberi fatwa, maka harus waspada.

Maksudnya, seorang muslim harus menjaga agamanya sehingga tidak terburu-buru dalam segala hal dan tidak menerima fatwa dari yang bukan ahlinya, tapi harus jeli sehingga bersikap hati-hari dalam kebenaran, bertanya kepada ahlul ilmi yang dikenal konsisten dan dikenal dengan keutamaan ilmunya sehingga memelihara agamanya, Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui". [An-Nahl : 43]

Ahludz dzikr adalah ahlul ilmi yang menguasai ilmu dari Al-Kitab dan As-Sunnah. Tidak boleh bertanya kepada orang yang agamanya diragukan atau keilmuannya tidak diketahui atau orang yang diketahuinya berpaling dari faham Ahlus Sunnah.

[Majalah Al-Buhuts, edisi 36, hal. 121, Syaikh Ibnu Baz]

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang penuntut ilmu, sering ditujukan kepada saya berbagai pertanyaan tentang macam-macam perkara, baik itu berupa ibadah ataupun lainnya. Saya tahu jawabannya dengan pasti, baik itu saya pernah mendengarnya dari seorang Syaikh atau dari fatwa-fatwa, tapi saya kesulitan menemukan dalilnya yang shahih, saya kesulitan mentarjihnya. Apa saran Syaikh untuk para penuntut ilmu dalam masalah ini ?

Jawaban
Jangan memberi fatwa kecuali berdasarkan ilmu, alihkan mereka kepada selain anda, yaitu kepada yang anda perkirakan lebih baik dari anda di negeri ini dan lebih mengetahui al-haq. Jika tidak, maka katakanlah, "Beri saya waktu untuk mengkaji dalil-dalilnya dan menganalisa masalahnya". Setelah anda merasa mantap dengan kebenaran dalil-dalilnya, barulah anda beri mereka fatwa yang anda pandang benar.

Saya juga sarankan kepada para pengajar, sehubungan dengan pertanyaan ini dan lainnya ; Hendaknya mereka peduli dengan membimbing pada mahasiswa dalam masalah yang besar ini, mengarahkan mereka untuk jeli dalam masalah yang besar ini, mengarahkan mereka untuk jeli dalam berbagai perkara dan tidak terburu-buru dalam memberi fatwa serta tidak memastikan suatu perkara kecuali berdasarkan ilmu. Hendaknya para pengajar menjadi teladan bagi mereka dalam sikap tawaqquf (tidak berkomentar) dalam masalah yang sulit dan janji untuk mengkajinya dalam satu atau dua hari atau pada waktu pelajaran berikutnya, sehingga dengan begitu para mahasiswa terbiasa dari ustadznya dengan sikap tidak tergesa-gesa dalam memberi fatwa dan menetapkan hukum, kecuali setelah memastikan dan menganalisa dalilnya serta merasa mantap bahwa yang benar adalah yang diucapkan ustadznya. Tidak ada salahnya untuk menangguhkan pada waktu lain sehingga punya kesempatan untuk mengkaji dalilnya dan menganalisa ucapan-ucapan para ahlul ilmi dalam masalah yang bersangkutan.

Adalah Imam Malik, beliau hanya memberi fatwa tentang sedikit permasalahan dan menolak banyak pertanyaan, beliau mengatakan, 'Saya tidak tahu'. Demikian juga para ahlul ilmi lainnya.

Seorang penuntut ilmu, di antara etikanya adalah tidak tergesa-gesa dan hendaknya mengatakan. 'Saya tidak tahu' tentang masalah yang memang tidak diketahuinya.

Sementara para pengajar, mereka mempunyai kewajiban besar, yaitu menjadi teladan yang baik bagi para muridnya, baik dalam segi akhlak maupun perbuatan. Di antara ahlak yang mulia adalah membiasakan murid mengatakan, 'saya tidak tahu' dan menangguhkan pertanyaan hingga memahami dalilnya dan mengetahui hukumnya yang disertai dengan kewaspadaan memberi fatwa tanpa ilmu dan menggampangkannya.
Wallahu a'lam

[Majalah Al-Buhuts Al-Islamiyah, edisi 47, hal.173-174, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Terapi Bagi Dunia Islam untuk Keluar Dari Sistem Masa Kini

/0 almanhaj.or.id - Terapi Bagi Dunia Islam untuk Keluar Dari Sistem Masa Kini

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Terapi Bagi Dunia Islam untuk Keluar Dari Sistem Masa Kini

Rabu, 20 April 2005 15:18:37 WIB

TERAPI BAGI DUNIA ISLAM UNTUK KELUAR DARI SISTEM MASA KINI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana menurut Syaikh yang mulia tentang terapi jitu bagi dunia Islam untuk keluar dari sistem yang ada di zaman ini?

Jawaban
Sesungguhnya untuk keluarnya dunia Islam dari sistem ini yang di dalamnya terkandung berbagai sekte dan aliran kepercayaan, politik, sosial dan ekonomi, adalah dengan menjalankan Islam dan memberlakukan syari'at Allah di segala segi. Dengan begitu akan bersatulah barisan dan hati kaum muslimin.

Itulah terapi bagi dunia Islam, bahkan seluruh dunia, yang kesemuanya telah dilanda kekacauan, perselisihan, kegetiran, kerusakan dan kebinasaan, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Hai orang-orang yang beriman, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu." [Muhammad : 7]

"Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya. Sesungguhnya Allah benar-benar Mahakuat lagi Mahaperkasa. (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah-lah kembali segala urusan." [Al-Hajj : 40-41]

"Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan merubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku." [An-Nur : 55]

"Artinya : Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai-berai." [AH Imran : 103]

Dan masih banyak lagi ayat-ayat senada lainnya.

Namun, selama para pemimpin -kecuali yang dikehendaki Allah- mencari tuntunan dan pedoman selain Kitabullah dan Sunnah RasulNya , menentukan hukum dengan selain hukum Allah dan bercermin kepada aturan-aturan yang dirumuskan oleh musuh-musuh mereka, maka tidak akan menemukan jalan untuk keluar dari apa yang mereka saling berselisih dan berseberangan serta tetap dihinakan oleh musuh-musuh mereka dan tidak dipenuhinya hak-hak mereka. Allah menyebutkan,

"Artinya : Allah tidak menganiaya mereka, akan tetapi merekalah yang menganiaya diri sendiri." [Ali Imran : 117]

Semoga Allah menyatukan mereka pada petunjuk yang lurus, memperbaiki hati dan perbuatan mereka, dan menganugerahi mereka kemampuan untuk memberlakukan syari'atNya dan konsisten serta meninggalkan apa-apa yang menyelisihinya. Sesungguhnya Allah Mahakuasa atas itu. Shalawat dan salam semoga dilimpahkan kepada nabi kita Muhammad, keluarga dan para sahabatnya.

[Majmu’ Fatawa wa Maqalat Mutanawwi’ah, juz 5, hal, 261-262, Syaikh Ibnu Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zina Dan Domisili Di Negeri Lain

/0 almanhaj.or.id - Zina Dan Domisili Di Negeri Lain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Zina Dan Domisili Di Negeri Lain

Jumat, 22 April 2005 20:40:08 WIB

ZINA DAN DOMISILI DI NEGERI LAIN

Oleh
Lajnah Daâ€™imah Lil Buhuts Al-Ilmiah Wal Iftaâ€™

Pertanyaan.
Lajnah Daâ€™imah Lil Buhuts Al-Ilmiah Wal Iftaâ€™ ditanya : Saya sudah berkeluarga, istri saya tinggal di Libanon, saya bekerja di Brazil untuk mencari nafkah hidup dan pendidikan anak-anak saya. Tapi saya terlanjur melakukan perbuatan zina. Saya menyesal dan bertaubat kepada Allah. Cukupkah bagiku penyesalan dan bertaubat ? Atau haruskah aku juga dihukum had (rajam)?. Berilah fatwa kepadaku, semoga Allah merahmatimu!

Jawaban.
Tidak ada keraguan lagi bahwa perbuatan zina termasuk dosa besar dan tidak ada keraguan pula bahwa di antara sarana yang mendorong terjadinya perbuatan zina adalah ; menampakkan aurat wanita, campur baur antara laki-laki dan perempuan yang bukan mahramnya, kerusakan moral serta lingkungan secara umum. Maka jika anda telah berzina karena jauh dari istri anda dan karena anda bercampur dengan orang-orang jahat dan rusak, lalu anda menyesal terhadap dosa anda dan anda bertaubat kepada Allah dengan taubat yang sebenar-benarnya, maka kami mengharapkan agar Allah menerima serta mengampuni dosa anda, karena firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang tidak menyembah ilah yang lain berserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar dan tidak berzina, barangsiapa yang melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa (nya), (yakni) akan dilipat gandakan azab untuknya pada hari kiamat dan dia akan kekal dalam azab itu, dalam keadaan terhina, kecuali orang-orang yang bertaubat dan mengerjakan amal shalih ; maka mereka itu kejahatan mereka diganti Allah dengan kebajikan. Dan Allah Maha Pengampun lagi Maha Penyayang" [Al-Furqan : 68-70]

Dan telah sah dari Ubadah bin Shamit Radhiyallahu 'anhu dalam hadits tentang baiat wanita, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa di antara kalian yang menepati perjanjian baiat ini maka pahalanya ada pada Allah, dan barangsiapa yang ada melakukan diantara dosa-dosa itu (kemusyrikan, pencurian, perzinaan, membunuh anak dan berbuat dusta/tuduhan) lalu ia dikenakan sangsi hukuman, maka hukuman itu sebagai kafarat dosa baginya, dan barangsiapa yang ada melakukan di antara dosa-dosa itu lalu ia ditutupi oleh Allah, maka urusannya kembali kepada Allah, jika Allah menghendaki Dia akan menyiksanya dan jika Dia menghendaki maka Dia akan mengampuninya" [Hadits Riwayat Bukhari No. 4894]

Tetapi anda harus meninggalkan lingkungan rusak yang menyebabkan anda kepada berbuat maksiat, lalu anda mencari mata pencaharian di negeri lain yang bahanya lebih sedikit, sebagai upaya untuk menjaga agama anda, karena bumi Allah itu luas, dan setiap orang senantiasa mendapati yang bisa ia tempati untuk mencari rizki yang disiapkan oleh Allah untuknya.

"Artinya : Dan barangsiapa yang bertaqwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar dan memberinya rizki dari arah yang tiada disangka-sangkanya" [Ath-Thalaq : 2-3]

[Diterjemahkan oleh Muhammad Dahri dari majalatul Buhutsil Islamiyah, edisi 6 hal. 276-277, Fatwa No. 2788 - Tanggal 6-1-1400H Disalin dari Majalah As-Sunnah edisi 06/V/1422H hal.53]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dakwah Tanpa Ilmu Tidak Akan Istiqomah Selamanya

/0 almanhaj.or.id - Dakwah Tanpa Ilmu Tidak Akan Istiqomah Selamanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Dakwah Tanpa Ilmu Tidak Akan Istiqomah Selamanya

Minggu, 24 April 2005 19:57:49 WIB

DAKWAH TANPA ILMU TIDAK AKAN ISTIQOMAH SELAMANYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kita sering menemukan sebagian da’i memiliki perhatian terhadap dakwah ke jalan Allah dan ukhuwah di jalan Allah serta saling mencintai di dalamnya, namun tidak memperhatikan persoalan ilmu dan tafaqquh dalam perkara-perkara Ad-Dien dan aqidah serta dalam menghadiri majlis-majlis ilmu, maka apakah komentar Syaikh terhadap hal ini ?

Jawaban
Komentar saya terhadap hal itu adalah : Saya mengatakan bahwa bekal paling pertama yang wajib dipegangi oleh seorang da’i adalah hendaknya menjadi seorang yang ‘alim (berilmu). Karena meremehkan urgensi ilmu artinya seseorang akan tetap dalam kondisi bodoh, dan dakwahnya menjadi buta tanpa mengetahui apa yang benar di dalamnya.

Jika dakwah itu berdiri di atas kebodohan maka setiap orang akan memberikan hukum sesuai dengan apa yang didiktekan oleh akalnya, yang ia sangka benar padahal salah. Maka saya berpendapat bahwa pandangan ini adalah salah ! Wajib ditinggalkan, dan hendaknya seseorang tidak berdakwah kecuali setelah mempelajaari (apa yang ia akan dakwahkan). Oleh karena itu Imam Al-Bukhari Rahimahullah telah membuat bab yang semakna dengan ini dalam kitab Shahihnya dengan menuliskan : Bab Ilmu Sebelum Berkata dan Beramal, lalu beliau menjadikan dalil firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka ketahuilah, bahwa sesungguhnya tidak ada Tuhan (Yang Haq) meliankan Allah dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan” [Muhammad : 19]

Maka seseorang haruslah mengetahui terlebih dahulu lalu kemudian mendakwahkannya.

Adapun dakwah tanpa landasan ilmu tidak akan istiqomah (konsisten) selamanya. Tidakkah anda melihat jika kita keluar dari Jeddah dan berangkat menuju Riyadh, lalu kita menunjuk seseorang yang kita ketahui sebagai orang yang memiliki prilaku dan niat yang baik, lalu kita katakan padanya : “Kami ingin anda menunjukkan pada kami jalan ke Riyadh”. Namun ia sebenarnya tidak mengetahui jalannya. Maka iapun membawa kita ke perjalanan yang jauh dan panjang, hingga kita letih dan lelah, dan hasilnya adalah bahwa kita tidak sampai ke kota Riyadh. Kenapa ? Karena orang itu tidak mengetahui jalannya.

Maka bagaimana mungkin dapat menjadi petunjuk jalan untuk (mengetahui) syari’at seseorang yang tidak mengetahui syari’at tersebut ? Ini tidak mungkin selama-lamanya.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengingkari Kemungkaran Dengan Demonstrasi Dan Pembunuhan Apakah Termasuk Bab Jihad Islam ?

/0 almanhaj.or.id - Mengingkari Kemungkaran Dengan Demonstrasi Dan Pembunuhan Apakah Termasuk Bab Jihad Islam ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Mengingkari Kemungkaran Dengan Demonstrasi Dan Pembunuhan Apakah Termasuk Bab Jihad Islam ?

Rabu, 27 April 2005 12:41:38 WIB

CARA-CARA MENGINGKARI KEMUNGKARAN DENGAN DEMONSTRASI DAN PEMBUNUHAN APAKAH TERMASUK BAB JIHAD ISLAM ?

Oleh
Syaikh Shalih bin Ali Al-Ghasun

Pertanyaan
Syaikh Shalih bin Ali Al-Ghasun ditanya : Dua tahun yang lalu kami mendengar ceramah sebagian da'i membahas metode-metode dakwah dan cara mengingkari kemungkaran, di dalam metode-metode tersebut mereka masukkan demonstrasi, pembunuhan dan barangkali sebagian mereka memasukkan hal tersebut dalam bab jihad Islam.

Kami mohon penjelasan Anda, apakah hal tersebut termasuk metode-metode dakwah yang syar'i ataukah termasuk bentuk bid'ah yang tercela dan tidak diperbolehkan ?

Kami mohon penjelasan, bagaimana cara bermuamalah yang sesuai dengan syari'at terhadap orang yang mengajak melakukan perbuatan-perbuatan tersebut, dan berpendapat seperti itu serta menyeru kepadanya ?

Jawaban
Alhamdulillah. Telah jelas bahwasanya amar ma'ruf dan nahi mungkar, berdakwah dan memberikan petunjuk merupakan dasar agama Allah (Islam), akan tetapi Allah Subhanahu wa Ta'ala berfirman di kitabNya yang mulia.

"Artinya : Serulah (manusia) kepada jalan tuhanmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalanNya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk". [An-Nahl : 125]

Ketika Allah Subhanahu wa Ta'ala mengutus Musa dan Harun kepada Fir'aun maka Allah berfirman.

"Artinya : Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut". [Thaha : 44]

Nabi Shallallahu 'alaihi wa sallam datang dengan hikmah serta memerintahkan untuk berdakwah dengan hikmah dan sabar, hal ini terdapat pada Al-Qur'an Al-Karim pada surat Al-Ashr : Bismillahirrahmanirrahim.

"Artinya : Demi masa, sesungguhnya manusia itu benar-benar berada dalam kerugian. Kecuali orang-orang yang beriman dan mengerjakan amal shalih dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menatapi kesabaran". [Al-Ashr : 1-3]

Hendaklah seorang da'i di jalan Allah Subhanahu wa Ta'ala, dan penyeru amar ma'ruf dan nahi mungkar senantiasa menghiasi diri dengan kesabaran, mengharapkan pahala serta lapang, menerima apa yang didengar atau apa yang didapatkan ketika berdakwah fi sabilillah. Adapun manusia yang meniti jalan yang keras -semoga Allah melindungi kita-, menyakiti manusia, menempuh jalan yang penuh kebingungan atau jalan perselisihan dan memecah belah persatuan, semua itu merupakan perkara-perkara syaithaniyah (perilaku setan), juga menjadi dasar pemikiran khawarij, mereka melakukan pembunuhan sebagai cara mengingkari kemungkaran terhadap perkara-perkara yang tidak mereka sukai dan menyelisihi aqidah mereka, menumpahkan darah, mengkafirkan orang serta masih banyak lagi.

Perbedaan cara dakwah para sahabat Nabi Shallallahu 'alaihi wa sallam serta pendahulu kita dengan dakwah khawrij serta orang-orang yang sejalan dengan aqidah mereka adalah bahwasanya para sahabat berdakwah dengan hikmah dan memberikan pelajaran yang baik, menjelaskan kebenaran, sabar, menerima apa yang terjadi, serta mengharapkan balasan dan pahala. Sedangkan metode dakwah Khawarij adalah dengan melakukan pemunuhan terhadap manusia, menumpahkan darah, mengkafirkan, memecah belah persatuan, menghancurkan kesatuan kaum muslimin yang kesemuanya jelas perbuatan yang amat hina dan diada-adakan.

Orang-orang seperti itu sebaiknya dijauhi, menjaga jarak dari mereka, berhati-hati terhadap mereka karena merekalah yang memecah belah kaum muslimin yang merupakan jama'ah penuh rahmat, mereka ini kelompok yang pantas mendapat murka dan siksa -semoga Allah melindungiku-, seandainya penduduk negeri berkumpul melakukan kebajikan, membentuk satu kesatuan maka mereka akan jaya dan berwibawa.

Jika penduduk suatu negeri bepecah belah, saling menghancurkan, berselisih serta saling memusuhi, maka yang demikian ini adalah perkara bid'ah lagi keji dan seperti jalannya orang yang terdahulu. Mereka datang dari kelompok orang-orang yang memisahkan diri dari jama'ah, yang telah membunuh Amirul Mukminin Ali bin Abi Thalib Radhiyallahu 'anhu dan para sahabat lainnya yang ikut dalam bai'at ridwan. Mereka membunuh karena memimpikan kebaikan padahal mereka adalah dedengkotnya keburukan, kebid'ahan, perselisihan dan perpecahan. Merekalah yang telah menghancurkan dan melemahkan kesatuan kaum muslimin. Begitu juga jika mendapati seseorang yang berkata seperti mereka, mengambilnya serta berprasangka baik terhadap mereka (Khawarij), maka wajib untuk menjauhinya karena dia adalah bahaya bagi kaumnya, dan orang-orang yang berada di sekitarnya.

Yang benar, bahwasanya seorang muslim itu harus selalu bekerja keras, mengajak kepada kebaikan dan mengerjakannya dengan sempurna, berkata yang benar, berdakwah dengan lemah lembut, berprasangka baik kepada saudara-saudaranya dan menyadari bahwasanya kesempurnaan merupakan sesuatu yang sulit, dan yang ma'shum hanyalah Nabi Shallallahu 'alaihi wa sallam. Seandainya mereka lenyap maka tidak akan muncul yang lebih baik dari mereka. Sekiranya manusia-manusia itu lenyap apakah itu para pemimpin, pemegang pemerintahan, penuntut ilmu atau suatu bangsa maka akan muncul yang lebih buruk daripada mereka, karena tidaklah datang suatu masa kecuali lebih buruk dari yang sebelumnya. Siapa saja yang menginginkan agar manusia mencapai tingkat kesempurnaan atau bersih dari segala kesalahan dan kekhilafan maka ia telah sesat dan termasuk Khawarij yang telah memecah belah umat, serta menindas mereka. Hal inilah yang ditentang oleh Ahlus Sunnah wal Jama'ah terhadap Rafidhah, Khawarij, Mu'tazilah serta seluruh cabang dari keburukan dan kebid'ahan.

[Majalah Safinah An-Najah edisi 2 Januari 1991]

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pandangan Mereka Madzhab Salaf Lebih Selamat Dan Madzhab Kholaf Lebih Ilmiyah Dan Lebih Bijaksana ?

/0 almanhaj.or.id - Pandangan Mereka Madzhab Salaf Lebih Selamat Dan Madzhab Kholaf Lebih Ilmiyah Dan Lebih Bijaksana ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Pandangan Mereka Madzhab Salaf Lebih Selamat Dan Madzhab Kholaf Lebih Ilmiyah Dan Lebih Bijaksana ?

Kamis, 28 April 2005 19:56:40 WIB

SAHABAT RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM MEMILIKI MANHAJ ILMIYAH

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly
Bagian Ketiga dari Empat Tulisan [3/4]

Pertama.
Pandangan mereka bahwa madzhab Salaf lebih selamat dan madzhab kholaf lebih ilmiyah dan lebih bijaksana.

Dibawah ini bantahan pandangan yang benar-benar menyesatkan ini dimana akan dibantah dari beberapa aspek :

[1]. Orang-orang khalaf telah memisahkan antara keselamatan ilmu dan hikmah, bukankah ilmu dan hikmah itu asas sendi keselamatan yang berjalan diatas kendaraan ilmu dan bermuara pada hikmah ? maka bagaimana akal mereka membenarkan perbedaan antara sebab dan akibatnya ? Sungguh ini satu yang mustahil.

[2]. Bagaimana orang-orang khalaf lebih mengerti Allah dan RasulNya Shallallahu 'alaihi wa sallam dari sebaik-baik manusia, dan keutamaan tersebut hanya ada pada ilmu dan hikmah.

[3]. Ilmu dan hikmah apa saja yang ada di madzhab yang para pemimpinnya berlepas diri darinya dan mengumumkan kesalahan dan penyimpangannya, mengakui bahwa diri mereka dalam keadaan bingung serta meyesal atas semua yang mereka miliki dan kedepankan dalam hak Allah dan RasulNya serta salaf umat ini.

Syaikhul Islam Ibnu Taimiyah memuat pernyataan mereka dalam Al-Aqidah Al-Hamawiyah 1/428 lalu berkata : Bagaimana mereka muta'akhirin lebih baik apalagi isyarat istilah kholaf menunjukkan (mereka berasal) dari ahlil kalam (Mutakalimin) yang banyak terjadi pada mereka kebimbangan dan hijab mereka dari mengenal Allah cukup tebal serta pakar mereka yang telah mengakhiri petualangan (dalam ilmu kalam) mengkhabarkan hasil yang dicapainya, dengan menyatakan :

Demi Allah, saya telah mengarungi seluruh perguruan

Dan saya lemparkan pandanganku diantara ilmu-ilmu kalam

Tidaklah saya dapati kecuali meletakkan telapak kebingungan

Pada dagu atau menerima hari-hari penyesalan

Dan merekapun mengakui kesalahan apa yang mereka katakan dalam rangka melaksanakan atau memulainya pada buku-buku yang mereka karang, sebagaimana dinyatakan oleh sebagian tokoh mereka :

Akhir dari jejak-jejak akal hanyalah ikat kepala

Dan kebanyakan usaha makhluk adalah kesesatan

Jiwa kita liar di dalam tubuh kita

Dan hasil dunia kita adalah siksaan dan musibah

Kita tidak mendapat hasil dari penelitian seumur hidup

Kecuali mengumpulkan qila wa qaalu (omong kosong saja) [1]

Yang lainnya berkata : Saya telah menyelami lautan yang dalam, meninggalkan kaum muslimin dan ilmu mereka dan telah menyelami apa yang mereka larang kepada saya dan sekarang, jika Rabb saya tidak memberikan rahmatNya kepada saya maka celakalah fulan dan inilah saya ingin mati diatas aqidah orang yang buta huruf.[2]

Sebagian yang lainnya berkata : Orang yang paling banyak keraguannya ketika mati adalah ahlil kalam.

Kemudian jika telah terjadi pada mereka perkara tidak ada pada mereka khabar dari hakikat mengenal Allah Subhanahu wa Ta'ala dan tidak mendapatkan darinya sesuatu dan tidak pula atsar, bagaimana mereka orang-orang rendah yang terhalang lagi bingung dan nekat lebih mengenal Allah dan ayat-ayatNya dari Assabiqunal Awalun (orang-orang yang pertama kali masuk Islam) dari kalangan Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik dari para pewaris para Nabi, pengganti para Rasul, Ulama petunjuk dan lentera penerang kegelapan yang Al-Qur'an mengangkat mereka dan mereka mengangkat Al-Qur'an dan Al-Kitab telah berbicara tentang mereka dan mereka berbicara dengan Al-Qur'an, merekalah orang-orang yang dianugrahi Allah ilmu dan hikmah yang membuat mereka menonjol dari para pengikut para Nabi yang lainnya dan mereka telah mengatahui hakikat ilmu pengetahuan dan rahasianya, seandainya dikumpulkan hikmah selain mereka dan dibandingkan dengan hikmah mereka niscaya malu orang yang ingin membandingkan tersebut, kemudian bagaimana sebaik-baik generasi umat ini lebih sedikit ilmu dan hikmahnya -apalagi tentang mengenal Allah, hukum nama-nama dan ayat-ayatNya- dari mereka orang-orang kecil dibandingkan para sahabat atau pengekor ahli filsafat dan pengikut (filsafat) India dan Yunani lebih mengenal Allah dari pewaris para Nabi dan ahlil Qur'an dan Iman.

Imam Rabbaniy Muhammad Ali Asy-Sayukaniy dalam At-Tuhaf Fi Madzaahibis Salaf hal.41-44 berkata : Akan tetapi mereka menyatakan bahwa jalan kholaf lebih ilmiyah sedangkan hasil akhir yang didapatkan dari selogan untuk jalan kholaf ini adalah keinginan para akhli tahqiq dan cendikiawan mereka di akhir penelitiannya adalah berada diatas agama orang-orang awam dan mereka berkata : Selamat bagi orang-orang awam.

Renungkanlah slogan ini yang hasil akhirnya hanya mengucapkan selamat atas apa yang didapati orang-orang bodoh sedikit (jahil basiith) dan berangan-angan termasuk dari kalangan mereka dan beragama dengan agama mereka serta berjalan di atas jalan mereka, karena hal ini merupakan suara panggilan yang jelas dan penunjukkan yang sangat gamblang bahwa kebodohan itu jauh lebih baik dari slogan yang mereka tuntut ini, maka apa kamu kira tentang satu ilmu yang pemiliknya mengakui sendiri bahwa kebodohan lebih baik darinya dan mendambakan ketika sampai pada puncak ketinggiannya agar dia termasuk orang yang tidak mengetahui dan tidak mengenalnya sama sekali.

Disini ada pelajaran bagi orang yang dapat mengambil pelajaran dan ayat yang jelas bagi orang yang meneliti, maka alangkah baiknya jika mereka beramal dalam keadaan tidak mengenal ilmu pengetahuan (ilmu kalam) yang mereka geluti sejak awal dan mereka selamat dari mengikutinya lalu melepaskan diri mereka dari kelelahannya serta berkata seperti perkataan penyair.

Saya menyelami satu permasalahan sampai akhirnya

Yang terkahir kemabali lagi ke permulaannya

Dan mereka beruntung lolos dari dambaan (pakar kalam) dan selamat dari pengucapan selamat kepada orang-orang awam tersebut, karena seorang yang berakal tidak akan mendambakan martabat yang sama dengan martabatnya atau lebih rendah dan tidak pula mengucapkan selamat kepada orang yang lebih rendah atau semisalnya dan hal itu tidak dilakukannya kecuali kepada orang yang martabatnya (tingkatannya) dan kedudukannya lebih tinggi darinya.

Sungguh aneh ada ilmu yang kebodohan kecil (jahlul basiith) itu lebih tinggi martabat dan kedudukannya daripada dia. Dan apakah ada orang mendengar keanehan seperti ini atau menukil hal yang semisal atau serupa dengannya .?!

Jika keadaan kelompok yang telah kami jelaskan kepadamu adalah kelompok yang paling sedikit takalluf dan taklidnya maka apa yang kira dengan yang lainnya dari kelompok-kelompok yang telah tampak rusak inti ajarannya dan jelas kebatilan sumber dan referensinya seperti kelompok-kelompok yang ingin dengan syiar-syiar yang mereka tampakkan kerusakan Islam dan kaum muslimin dan berusaha membuat keraguan pada mereka dengan melontarkan syubhat-syubhat dan mengembangkan perkara-perkara yang mengantar kepada pelecehan agama dan tafsir umat Islam dari agamanya. Dan dari sini tahulah kamu bahwa :

Sebaik-baik perkara adalah perkara yang telah lalu diatas petunjuk. Dan sejelek-jelek perkara adalah kebid'ahan yang diada-adakan.

[4]. Slogan ini adalah kebodohan berlifat (jahlul murakab) dimana orang kholaf tidak mengetahui madzhab salaf dan mereka tidak mengetahui kalau mereka itu bodoh lalu mereka menyangka berada diatas kebenaran padahal mereka tidak demikian.

Al-Alaamah As-Safaariniy berkata dalam Lawami'il Anwaar Al-Bahiyah 1/25 : Termasuk hal yang mustahil orang-orang belakangan (khalaf) lebih berilmu dari para salaf sebagaimana yang dinyatakan oleh sebagian orang yang tidak memiliki penelitian dari -orang yang tidak menghargai salaf dan tidak pula mengenal Allah dan Rasulullah dan tidak juga kaum mukminin dengan sebenarnya yang wajib mereka ketahui darinya bahwa jalan prinsip/manhaj salaf lebih selamat dan jalan khalaf lebih berilmu (ilmiyah) dan lebih bijaksana. Mereka hanyalah mendasarkan pernyataan itu diatas prasangka bahwa manhaj salaf (thariqatus salaf) hanya sekedar iman kepada lafadz-lafadz Al-Qur'an dan Hadits tanpa pemahaman, dan itu sama dengan kedudukan orang-orang buta huruf (umiyin) sedangkan manhaj khalaf (thariqatul khalaf) adalah menampakkan makna-makna nash yang dipalingkan dari hakikatnya dengan beraneka ragam majaz dan bahasa-bahasa yang sulit dipahami, prasangka rusak inilah yang mengakibatkan munculnya slogan tersebut yang kandungannya meninggalkan Islam.

Mereka telah berdusta dan berbohong terhadap manhaj Salaf dan tersesat dengan membenarkan jalan khalaf sehingga mereka menggabung dua kebatilan kebodohan terhadap jalan Salaf dan kedustaan kepadanya dan kebodohan dan kesesatannya dengan membenarkan jalan selain mereka.

Hal ini dijelaskan oleh :

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]
_________
Foote Note.
[1]. Bait-bait syiir ini karya Ibnul Khotib yang dikenal dengan Fakhrurroziy yang telah diriwayatkan oleh Asy-Sathibiy dalam Al-Ifaadaat wal Insyaadat hal.84-85 dengan sanadnya, dan ini juga ada dalam Nafhuth Thayib karya Al-Maqriziy 5/232 dan Al-Ihaathoh Fi Akhbaari Ghornathohg karya Lisanuddin bin Al-khothib 2/222 dengan sanad yang lainnya.
[2]. Kata-kata ini disampaikan Ibnul Juwainiy sebagaimana dalam Al-Muntadzom 9/19 Siyar A'lam nubalaa 18/471, Thobaqaatusy Syafiiyah 3/260 dan Syadzaraatudz Dzhahab 3/361 *(Mungkin maksudnya adalah orang awam yang masih berada dalam fithroh atau Rasulullah yang tidak dapat membaca dan menulis, wallahu a'lam (penterjemah))

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Masa Bahagia Yang Pendek Jangan Engkau Pendekkan Lagi Dengan Kegundahan Dan Kekeruhan Pikiran

/0 almanhaj.or.id - Masa Bahagia Yang Pendek Jangan Engkau Pendekkan Lagi Dengan Kegundahan Dan Kekeruhan Pikiran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Masa Bahagia Yang Pendek Jangan Engkau Pendekkan Lagi Dengan Kegundahan Dan Kekeruhan Pikiran

Minggu, 1 Mei 2005 04:10:54 WIB

MASA BAHAGIA YANG PENDEK ITU, JANGANLAH ENGKAU PENDEKKAN LAGI DENGAN KEGUNDAHAN KELARUTAN DALAM KEKERUHAN PIKIRAN.

Oleh
Syaikh Abdurrahman bin Nashir As-Sa'dy

Orang yang bijak mengetahui bahwa hidupnya yang sehat dan benar adalah hidup yang penuh dengan kebahagiaan dan ketentraman, dan bahwasanya itu pendek sekali. Maka, tidaklah sepatutnya ia memendekkannya lagi dengan kegundahan dan kelarutan bersama kekeruhan pikiran. Karena, hal itu bertentangan dengan hidup sehat dan benar. Maka orang yang bijak sangat menghemat hidupnya, jangan sampai hari-harinya hilang begitu saja dirampas kegundahan dan kekeruhan pikiran.

Dalam hal ini tidak ada bedanya antara orang-orang yang taat dan orang yang jahat. Hanya saja, dalam mewujudkan kehidupan sehat bahagia ini, orang mu'min memiliki nilai lebih dan perolehan lebih di sisi manfaat duniawi maupun ukhrawi.

YAKINLAH, BAHWA COBAAN ITU KECIL DIBANDING BESARNYA KARUNIA.
Demikian halnya, jika ia tertimpa atau khawatir tertimpa cobaan atau hal yang tidak diinginkannya, seyogianya ia membandingkan ni'mat-ni'mat yang masih melekat padanya, baik di sisi kehidupan religi atau duniawi, dengan cobaan-cobaan yang menimpanya itu. Maka, saat membandingkan antara keduanya itu, akan nyata betapa banyaknya ni'mat yang dirasakannya dan betapa kecilnya cobaan yang menimpanya.

Begitu juga, seyogianya ia membandingkan bahaya yang dikhawatiri akan terjadinya itu dengan banyaknya peluang kemungkinan terhindar darinya. Maka, janganlah ia membiarkan kemungkinan yang lemah tadi mengalahkan banyaknya kemungkinan yang kuat itu. Dengan ini, akan sirnalah kegundahan dan kekhawatirannya. Hendaknya ia pun memperhitungkan kemungkinan terbesar yang dimungkinkan menimpanya. Lalu, ia kuatkan hatinya untuk menghadapinya kalaupun terjadi, dan berupaya untuk mencegah yang belum terjadi dan menangkis atau meringankan cobaan yang terjadi.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyewakan Kios-Kios Kepada Para Pedagang Yang Menjual Barang-Barang Yang Diharamkan

/0 almanhaj.or.id - Menyewakan Kios-Kios Kepada Para Pedagang Yang Menjual Barang-Barang Yang Diharamkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Menyewakan Kios-Kios Kepada Para Pedagang Yang Menjual Barang-Barang Yang Diharamkan

Senin, 2 Mei 2005 13:53:30 WIB

MENYEWAKAN KIOS-KIOS KEPADA PARA PEDAGANG YANG MENJUAL BARANG-BARANG YANG DIHARAMKAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum menyewakan kios-kios dagang dan gudang-gudang kepada orang yang menjual sesuatu yang diharamkan seperti alat-alat musik dan kios-kios penjualan lagu-lagu, kedai yang menjual rokok dan majalah-majalah yang menentang syari'at Allah atau Salon-salon pangkas rambut yang banyak tesebar ?

Dan apapula hukum menyewakan halaman-halaman rumah dan rumah-rumah kepada orang-orang yang berkumpul untuk berhura-hura dan melalaikan shalat atau meninggalkannya ?

Juga apa hukum uang-uang yang diambil oleh kantor-kantor pertanahan sebagai biaya penyewaannya ?

Jawaban
Menyewakan kios-kios dan gudang-gudang, kepada orang yang menjual atau menyimpan sesuatu yang diharamkan adalah haram hukumnya sebab hal itu termasuk ke dalam katagori bertolong-menolong di dalam berbuat dosa dan pelanggaran yang dilarang oleh Allah Subhanahu wa Ta'ala sebagaimana dalam firmanNya.

"Artinya : Dan janganlah kamu bertolong-menolong atas perbuatan dosa dan pelanggaran". [Al-Maidah : 2]

Demikian pula menyewakan kios-kios kepada orang yang memotong jenggot adalah haram hukumnya, sebab menyewakan kios-kios kepadanya berarti menolongnya di dalam melakukan perbuatan yang diharamkan dan mempermudah jalan baginya.

Dan demikian juga menyewakan halaman-halaman rumah dan rumah-rumah kepada orang yang berkumpul untuk melakukan perbuatan yang diharamkan atau meninggalkan kewajiban. Sedangkan menyewakan rumah-rumah untuk tempat tinggal tidak apa-apa sekalipun orang yang menempatinya melakukan maksiat atau meninggalkan kewajiban di dalamnya karena yang punya rumah tidak menyewakannya untuk perbuatan maksiat atau meninggalkan kewajiban, sementara Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Sesungguhnya semua amal itu tergantung kepada niatnya dan sesungguhnya setiap orang tergantung kepada apa yang diniatkannya". [Hadits Riwayat Bukhari, kitab Bad'il Wahyi (1), Muslim, kitab Al-Imarah (1907)]

Kapan saja telah diharamkan hukum menyewakan kios-kios, gudang-gudang, halaman-halaman rumah atau rumah-rumah, maka upah yang diambil dari hal itu adalah haram juga. Dan uang hasil yang diambil oleh kantor urusan pertanahan adalah haram juga berdasarkan sabda Nabi Shallallahu â€˜alaihi wa sallam.

"Artinya : Sesungguhnya bila Allah mengharamkan sesuatu, maka Dia telah mengharamkan pula harga/nilainya". [Hadits Riwayat Muslim]

Saya memohon kepada Allah Subhanahu wa Ta'ala agar memberikan hidayah kepada kita semua ke ash-Shirath al-Mustaqim, menjadikan rizki kita baik (suci) dan menjadikannya penolong kita di dalam melakukan ketaatan terhdapNya.

[Fatawa Mu'ashirah, hal. 59, dari Fatwa Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menetapnya Perawat Wanita Bersama Perawat Pria Di Rumah Sakit Tanpa Terjadi Khulwah

/0 almanhaj.or.id - Hukum Menetapnya Perawat Wanita Bersama Perawat Pria Di Rumah Sakit Tanpa Terjadi Khulwah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Menetapnya Perawat Wanita Bersama Perawat Pria Di Rumah Sakit Tanpa Terjadi Khulwah

Rabu, 4 Mei 2005 07:33:29 WIB

HUKUM MENETAPNYA PERAWAT WANITA BERSAMA PERAWAT PRIA DI RUMAH SAKIT TANPA TERJADI KHULWAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang perawat (laki-laki) yang bertugas merawat kaum laki-laki, bersama saya ada seorang suster (perawat wanita) yang bertugas di bagian yang sama setelah selesai jam kerja yang resmi, waktu kerjanya terus berlangsung hingga pagi. Kadang terjadi Khulwah antara kami berdua, kami pun takut terjadi fitnah terhadap diri kami, tapi kami tidak bisa mengubah kondisi ini. Apakah kami harus meninggalkan tugas karena takut kepada Allah ? Sementara kami tidak mempunyai pekerjaan lain untuk mencari nafkah. Kami mohon arahan Syaikh.

Jawaban.
Para pemimpin rumah sakit-rumah sakit tidak boleh menugaskan seorang perawat laki-laki dan seorang perawat wanita untuk piket dan jaga malam bersama, ini suatu kesalahan dan kemungkaran besar, dan ini artinya mengajak kepada perbuatan keji. Jika seorang laki-laki hanya berduaan dengan seorang wanita di suatu tempat, tidak bisa dijamin aman dari godaan setan untuk melakukan perbuatan keji dan sarana-sarananya. Karena itu Rasulullah Shallallahu alaihi wa sallam bersabda.

"Artinya : Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali yang ketiganya setan"[1]

Maka perbuatan itu tidak boleh dilakukan, dan hendaknya anda meninggalkannya karena itu perbuatan haram dan bisa mengarah kepada yang diharamkan Allah Subhanahu wa Ta'ala. Jika anda meninggalkannya, Allah akan memberikan ganti yang lebih baik, sebagaimana firmanNya.

"Artinya : Barangsiapa bertaqwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya". [Ath-Thalaq : 2-3]

Dan firmanNya.

"Artinya : Dan barangsiapa bertaqwa kepada Allah niscaya Allah menjadikan baginya kemudahan dalam urusannya". [Ath-Thalaq : 4]

Begitu pula perawat wanita, hendaknya menjauhi itu dan minta jadwal tugas lain, karena masing-masing anda akan dimintai pertanggungjawaban tentang apa-apa yang diwajibkan dan diharamkan Allah atasnya.

[Fatawa Ajilah Limansubi Ash-Shihhah, hal.24-26, Syaikh Ibnu Baz]

HUKUM CAMPUR BAURNYA PEREMPUAN DENGAN LAKI-LAKI DI UNIVERSITAS-UNIVERSITAS

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah seorang laki-laki boleh belajar di universitas atau hall yang dihadiri oleh kaum laki-laki dan wanita ? Perlu diketahui, bahwa laki-laki itu mempunyai kepentingan dakwah.

Jawaban
Menurut saya, baik laki-laki maupun wanita, tidak boleh belajar di universitas-universitas yang membiarkan terjadinya ikhtilat, bahkan sekalipun yang dipelajarinya itu hanya terdapat di universitas tersebut, karena hal ini mengandung bahaya besar terhadap kesantunan, kesucian hati dan akhlaknya. Seorang laki-laki walaupun memiliki hati yang bersih, akhlak dan niat yang baik, jika disamping kurisnya ada wanita, apalagi jika wanita itu cantik dan berdandan, tidak menjaminnya selamat dari fitnah dan keburukan. Jadi, semua yang mengarah kepada fitnah dan keburukan hukumnya haram dan tidak boleh. Semoga Allah Subhanahu wa Ta'ala menjaga saudara-saudara kita sesama muslim dari hal-hal seperti itu yang hanya akan mengantarkan keburukan, fitnah dan kerusakan kepada para pemudanya.

[Durus Wa Fatawa Fil Haram Al-Makki, hal. 315, Syaikh Ibnu Utsaimin]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthoha Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sunnah-Sunnah Pergi Menuju Masjid

/0 almanhaj.or.id - Sunnah-Sunnah Pergi Menuju Masjid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Sunnah-Sunnah Pergi Menuju Masjid

Kamis, 5 Mei 2005 17:35:43 WIB

SUNNAH-SUNNAH PERGI MENUJU MASJID

Oleh
Syaikh Khalid al Husainan

[a]. Bersegera Menuju Masjid
Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Seandainya manusia mengetahui keutamaan panggilan adzan dan shaf awal kemudian tidaklah mereka bisa mendapatinya kecuali dengan berundi, pastilah mereka berundi dan seandainya mereka mengetahui keutamaan bersegera menuju masjid niscaya mereka akan berlomba-lomba dan seandainya mereka mengetahui keutamaan sepertiga malam yang awal dan shubuh niscaya mereka akan datang kepadaKu walaupun dengan merangkak". [Hadits Riwayat Bukhari no. 615 dan Muslim no. 437]

Imam An-Nawawy berkata: "At-Tahjir adalah bersegera menuju shalat".

[b]. Doa Pergi Menuju Masjid.

"Artinya : Ya Allah, jadikanlah cahaya di hatiku, cahaya di lidahku, cahaya di pendengaranku, cahaya dari mukaku, cahaya dari atasku dan cahaya dari bawahku, Ya Allah berikanlah aku cahaya" [Hadits Riwayat. Bukhary 11/116 no. 6316 dan Muslim no. 763 ]

[c]. Berjalan Menuju Masjid Dengan Tenang Dan Berwibawa
Rasuulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apabila kalian telah mendengar iqomah maka berjalanlah kalian menuju masjid untuk sholat dengan ketenangan dan kewibawaan".[Hadits Riwayat Bukhari no 636 dan 908 Sedangkan Muslim tidak meriwayatkan]

"As-Sakinah " artinya perlahan dalam berjalan dan menjauhkan diri dari bersenda gurau

"Al-Waqoru" artinya menundukkan pandangan, merendahkan suara dan tidak menoleh-noleh.

[d]. Pergi Menuju Masjid Dengan Berjalan Kaki
Para ulama telah menjelaskan bahwa berjalan kaki ke masjid dengan tenang tanpa tergesa-gesa mengandung banyak sekali kebaikan bagi seorang pejalan kaki. Hal ini berdasarkan nash-nash syari'at yang menunjukkan tentang keutamaan memperbanyak langkah menuju masjid.

Rasulullah Shallallahu 'alaihi wa sallam bersabda

"Artinya : Maukah kalian aku tunjukkan apa-apa yang menyebabkan Allah menghapuskan dosa dan mengangkat derajat kalian". Mereka berkata: "Ya, wahai Rasul", kemudian Rasul menyebutkan salah satunya adalah memperbanyak langkah menuju masjid. [Hadits Riwayat Muslim no. 251]

[e] Berdo'a Ketika Masuk Masjid
Doa masuk masjid yaitu :

"Artinya : Ya Allah, bukalah pintu rahmat-Mu untukku

Berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Apabila diantara kalian ada yang masuk masjid maka bersholawatlah kalian atas Nabi Shallallahu 'alaihi wa sallam kemudian mengucapkan doa: "Ya Allah bukalah pintu rahmat-Mu untukku". [Hadits Riwayat Muslim 1/494 no. 713, Abu Dawud no. 465, Nasaa'i no.728, Ibnu Majah no. 772.]

[f]. Mendahulukan Kaki Kanan Ketika Masuk Masjid
Berdasarkan perkataan shahabat yang mulia Anas bin Malik Radhiyallahu 'anhu:

"Artinya : Termasuk Sunnah, apabila engkau masuk masjid, untuk mendahulukan kakimu yang kanan dan apabila engkau keluar, dahulukan kaki kirimu. [Hadits Riwayat Hakim 1/475, ia berkata : Shahih berdasarkan syarat Muslim" Dan disepakati oleh Adz-Dzahabi]

[g]. Memprioritaskan Menempati Shaff Yang Pertama.

"Artinya : Seandainya manusia mengetahui keutamaan panggilan adzan dan shaf awal kemudian tidaklah mereka bisa mendapatinya kecuali dengan berundi, pastilah mereka berundi dan seandainya mereka mengetahui keutamaan bersegera menuju masjid niscaya mereka akan berlomba". [Hadits Riwayat Bukhari no. 615 dan Muslim no. 437, Pent]

[h]. Berdoa Ketika Keluar Masjid
Jika keluar dari masjid, hendaklah mengucapkan

"Artinya : Ya Allah, aku mohon kepadamu karuniamu. [Hadits Riwayat Muslim 713 dan Abu Dawud 465]

Dan pada riwayat An-Nasa'i terdapat tambahan agar bershalawat kepada Nabi Shallallahu 'alaihi wa sallam

[i]. Mendahulukan kaki kiri ketika keluar dari Masjid sebagaimana perkataan shahabat Anas bin Malik ketika menyebutkan tentang keutamaan mendahulukan kaki kanan ketika masuk masjid.

[j]. Shalat Tahiyatul Masjid
Sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Apabila salah seorang diantara kalian masuk masjid, maka hendaklah shalat dua rakaat sebelum ia duduk". [Hadits Riwayat Bukhari no. 444 dan Muslim no. 714]

Imam Syafi'i berkata, "Shalat Tahiyatul Masjid disyariatkan kecuali pada waktu yang dilarang". [1]

Al Hafidz Ibnu Hajar, "Shalat Tahiyatul Masjid adalah sunnah hukumnya menurut ijma dari ahli fatawa (ulama)".

Praktek sunnah-sunnah tersebut terjadi berulangkali, dilakukan oleh seorang muslim ketika hendak bepergian menuju masjid untuk shalat lima waktu, apabila dikumpulkan maka akan didapat sebanyak 50 sunnah.

[Disalin dari kitab Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah, edisi Indonesia Lebih Dari 1000 Amalan Sunnah Dalam Sehari Semalam, Penulis Khalid Al-Husainan, Penerjemah Zaki Rachmawan]
_________
Foote Note
[1]. Waktu yang terlarang untuk melakukan shalat sunnah tathawwu' ada tiga. Berdasarkan hadits dari Uqbah bin Amir Al Juhani Radhiyallahu 'anhu diriwayatkan bahwa ia berkata: "Ada tiga waktu yang kami dilarang Rasulullah Shallallahu 'alaihi wa sallam untuk shalat pada waktu tersebut dan juga untuk menguburkan mayyit; ketika matahari persis terbit, hingga meninggi; ketika matahari tepat di atas kepala, hingga condong; dan manakala matahari mulai tenggelam, hingga betul-betul tenggelam. [Hadits Riwayat. Muslim, dalam Kitab Shalatul Musafirin, bab waktu-waktu yang terlarang. No. 831).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memakai Pakaian Sempit Di Depan Wanita Lain Dan Memakai Pakaian Pendek Di Depan Anak-Anak

/0 almanhaj.or.id - Memakai Pakaian Sempit Di Depan Wanita Lain Dan Memakai Pakaian Pendek Di Depan Anak-Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Memakai Pakaian Sempit Di Depan Wanita Lain Dan Memakai Pakaian Pendek Di Depan Anak-Anak

Jumat, 6 Mei 2005 11:18:50 WIB

MEMAKAI PAKAIAN SEMPIT DI DEPAN WANITA LAIN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah wanita yang memakai pakaian yang sempit di depan wanita-wanita lain termasuk kategori yang disebut di dalam hadits Rasulullah Shallallahu ‘alaihi wa sallam : “ Wanita-wanita yang berpakaian namun telanjang…” sampai akhir hadits.

Jawaban
Tidak disangsikan lagi bahwa wanita tidak boleh memakai pakaian sempit yang mendatangkan fitnah bagi dirinya, demikian itu tidak boleh kecuali kepada suaminya saja. Adapun kepada yang lainnya tidak boleh walaupun di hadapan wanita lainnya. Apabila mereka melihat ia berpakaian demikian, maka pasti akan mengikutinya, sedangkan wanita itu diwajibkan untuk menutup auratnya dengan pakaian yang menutupi dan menghalangi pandangan setiap orang, kecuali pada suaminya, demikian pula wajib ia menutup auratnya di depan wanita-wanita lain sebagaimana di depan laki-laki. Kecuali apa yang sudah terbiasa dibuka di kalangan para wanita, seperti muka, kedua tangan dan kaki, yaitu bagian-bagian yang sering dibuka karena adanya keperluan.

[Durus wa Fatawa Haramil Maki, Syaikh Ibnu Utsaimin. 3/264]

HUKUM MENGENAKAN PAKAIAN YANG BERLENGAN PENDEK TERBUKA DAN SEMPIT

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum wanita yang mengenakan pakaian yang berlengan pendek, di atas pergelangan tangan, dan terbuka di bagian leher, punggung atau betisnya di hadapan wanita lain? Dan apa hukum mengenakan pakaian yang sempit dan tipis di hadapan wanita lain tanpa ada laki-laki? Apa hukum mengenakan pakaian pendek hingga pertengahan betis?

Jawaban
Menurut saya tidak boleh bagi wanita mengenakan pakaian jenis ini meski di hadapan wanita, karena tergolong dalam hadits Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Ada dua golongan ahli Neraka dari umatku, saya tidak melihat mereka sebelumnya; wanita-wanita yang berpakaian tapi telanjang, sesat dan menyesatkan, kepala mereka seperti punuk unta yang miring. Mereka tidak akan masuk surga dan tidak bisa mencium baunya. Dan para laki-laki yang memegang cambuk seperti ekor sapi yang dipakai untuk mencambuki manusia”.

Para ulama mengatakan, arti berpakaian tapi telanjang adalah bahwa para wanita ini mengenakan pakaian yang sempit, tipis atau pendek.

Petunjuk dari para isteri-isteri sahabat dahulu, bahwa mereka mengenakan pakaian yang sampai ke mata kaki, hingga pergelangan tangan. Kecuali apabila akan keluar, maka mereka mengenakan pakaian yang memanjang hingga lebih rendah dari sebelumnya dan lebih panjang dari pergelangan, atau kadang mengenakan sarung tangan, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam bahwa para wanita dilarang untuk mengenakan sarung tangan ketika sedang ihram.ini menunjukkan bahwa mengenakan sarung tangan sudah menjadi kebiasaan pada saat itu. Kalau tidak, maka tidak perlu lagi ada larangan untuk mengenakannya saat ihram (untuk haji dan umrah).

[Fatawa Tertulis yang ditandatangani oleh Syaikh Ibnu Utsaimin]

MENGENAKAN PAKAIAN PENDEK DI HADAPAN ANAK-ANAK LAKI-LAKI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Saya mempunyai empat anak laki-laki dan saya mengenakan pakaian pendek di hadapan mereka. Apa hukum perbuatan saya tersebut ?

Jawaban
Tidak diperbolehkan bagi wanita mengenakan pakaian pendek di hadapan anak-anaknya atau para mahramnya, sebagaimana tidak diperbolehkan baginya untuk menampakkan sesuatu dari tubuhnya kecuali yang sudah biasa untuk ditampakkan di hadapan mereka yang tidak menimbulkan fitnah. Ia hanya diperbolehkan mengenakan pakaian pendek di hadapan suaminya saja.

[Kitab Al-Muntaqa min Fatawas Syaikh Shalih Al-Fauzan, juz 3 hal. 308]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsuddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Hari Akhir Mengandung Tiga Unsur

/0 almanhaj.or.id - Iman Kepada Hari Akhir Mengandung Tiga Unsur

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Hari Akhir Mengandung Tiga Unsur

Senin, 9 Mei 2005 06:05:28 WIB

IMAN KEPADA HARI AKHIR-1/3-

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Hari akhir adalah hari Kiamat, di mana seluruh manusia dibangkitkan pada hari itu untuk dihisab da dibalas. Hari itu disebut hari Akhir, karena tidak ada hari lagi setelahnya. Pada hari itulah penghuni Surga dan penghuni Neraka masing-masing menetap di tempatnya.

Iman kepada hari Akhir mengandung tiga unsur.

[1]. Mengimani ba'ts (kebangkitan), yaitu menghidupkan kembali orang-orang yang sudah mati ketika tiupan sangkakala yang kedua kali. Pada waktu itu semua manusia bangkit untuk menghadap Rabb alam semesta dengan tidak beralas kaki, bertelanjang, dan tidak disunat.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sebagaimana Kami telah memulai penciptaan pertama, begitulah Kami akan mengulanginya. Itulah suatu janji yang pasti Kami tepati. Sesungguhnya Kamilah yang akan melaksanakannya".[Al-Anbiyaa : 104]

Kebangkitan adalah kebenaran yang pasti, ditunjukkan oleh Al-Kitab, Sunnah dan ijma' umat Islam. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kemudian, sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di hari Kiamat". [Al-Mu'minun : 15-16]

Nabi Muhammad Shallallahu alaihi wa sallam juga bersabda.

"Artinya : Di hari Kiamat seluruh manusia akan dihimpun dengan keadaan tidak beralas kaki dan tidak disunat". [Hadits Riwayat Bukhari-Muslim]

Umat Islam sepakat akan adanya hari Kebangkitan karena hal itu sesuai dengan hikmah Allah yang mengembalikan ciptaanNya untuk diberi balasan terhadap segala yang telah diperintahkanNya melalui lisan para rasulNya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Maka apakah kamu mengira bahwa sesungguhnya Kami menciptakan kami secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami ?". [Al-Mu'minun : 115]

Allah Subhanahu wa Ta'ala berfirman kepada Rasulullah Shallallahu alaihi wa sallam

"Artinya :Sesungguhnya yang mewajibkan atasmu (melaksanakan hukum-hukum) Al-Qur'an benar-benar akan mengembalikan kamu ke tempat kembali".[Al-Qashash : 85]

[2]. Mengimani hisab (perhitungan) dan jaza' (pembalasan) dengan meyakini bahwa seluruh perbuatan manusia akan dihisab dan dibalas. Hal ini dipaparkan dengan jelas di dalam Al-Qur'an, Sunnah dan ijma (kesepakatan) umat Islam.

Allah Subhanahu wa Ta'ala berfirman

"Artinya : Sesungguhnya kepada Kamilah kembali mereka, kemudian sesungguhnya kewajiban Kamilah menghisab mereka". [Al-Ghasyiyah : 25-26]

"Artinya : Barangsiapa membawa amal yang baik maka baginya (pahala) sepuluh kali lipat amalnya ; dan barangsiapa yang membawa perbuatan yang jahat maka dia tidak diberi balasan melainkan seimbang dengan kejahatannya, sedang mereka sedikit pun tidak dianiaya (dirugikan)". [Al-An'am : 160]

"Artinya : Kami akan memasang timbangan yang tepat pada hari Kiamat, maka tiadalah dirugikan seseorang barang sedikitpun. Dan jika (amalan itu) hanya seberat biji sawi pun pasti Kami mendatangkan (pahalanya). Dan cukuplah Kami sebagai Pembuat perhitungan". [Al-Anbiyaa : 47]

Dari Ibnu Umar Radhiyallahu 'anhu diriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Allah nanti akan mendekatkan orang mukmin, lalu meletakkan tutup dan menutupnya. Allah bertanya : 'Apakah kamu tahu dosamu itu ?' Ia menjawab, 'Ya Rabbku'. Ketika ia sudah mengakui dosa-dosanya dan melihat dirinya telah binasa, Allah Subhanahu wa Ta'ala berfirman, 'Aku telah menutupi dosa-dosamu di dunia dan sekarang Aku mengampuninya'. Kemudian diberikan kepada orang mukmin itu buku amal baiknya. Adapun orang-orang Kafir dan orang-orang munafik, Allah Subhanahu wa Ta'ala memanggilnya di hadapan orang banyak. Mereka orang-orang yang mendustakan Rabbnya. Ketahuilah, laknat Allah itu untuk orang-orang yang zhalim". [Hadits Riwayat Bukhari Muslim]

Nabi Shallallahu alaihi wa sallam bersabda.

"Artinya : Sesungguhnya yang berniat melakukan satu kebaikan lalu mengamalkannya, maka ditulis baginya sepuluh kebaikan, sampai tujuh ratus kali lipat, bahkan sampai beberapa lipat lagi. Barangsiapa berniat melakukan satu kejahatan, lalu mengamalkannya, maka Allah menulisnya satu kejahatan saja"

Umat Islam telah sepakat tentang adanya hisab dan pembalasan amal karena itu sesuai dengan kebijaksanaan Allah. Sebagaimana kita ketahui, Allah Subhanahu wa Ta'ala telah menurunkan kitab-kitab, mengutus para rasul serta mewajibkan kepada manusia untuk menerima ajaran yang dibawa oleh rasul-rasul Allah itu dan mengerjakan segala yang diwajibkannya. Dan Allah telah mewajibkan agar berperang melawan orang-orang yang menentangNya serta menghalalkan darah, keturunan, isteri dan harta benda mereka. Kalau tidak ada hisab dan balasan tentu hal ini hanya sia-sia belaka, dan Rabb Yang Mahabijaksana, Mahasuci darinya. Allah Subhanahu wa Ta'ala telah mengisyaratkan hal itu dalam firmanNya.

"Artinya : Maka sesungguhnya Kami akan menanyai umat-umat yang telah diutus rasul-rasul kepada mereka dan sesungguhnya Kami akan menanyai (pula) rasul-rasul (Kami), maka sesungguhnya akan Kami kabarkan kepada mereka (apa-apa yang telah mereka perbuat), sedang (Kami) mengetahui (keadaan mereka), dan Kami sekali-kali tidak jauh (dari mereka)". [Al-A'raaf : 6-7]

[3]. Mengimani Surga dan Neraka sebagai tempat manusia yang abadi. Surga tempat kenikmatan yang disediakan Allah untuk orang-orang mukmin yang bertaqwa, yang mengimani apa-apa yang harus diimani, yang taat kepada Allah dan rasulNya, dan kepada orang-orang yang ikhlas.

Di dalam Surga terdapat berbagai kenikmatan yang tidak pernah dilihat mata, tidak pernah didengar telinga, serta tidak terlintas dalam benak manusia.

"Artinya : Sesungguhnya orang-orang yang beriman dan mengerjakan amal shalih, mereka itu adalah sebaik-baik makhluk. Balasan mereka di sisi Rabb mereka ialah surga Adn yang mengalir dibawahnya sungai-sungai. Mereka kekal di dalamnya selama-lamanya. Allah ridha terhadap mereka, dan mereka pun ridha kepadaNya. Yang demikian itu adalah (balasan) bagi orang yang takut kepada Rabbnya". [Al-Bayyinnah : 7-8]

"Artinya : Tidak seorangpun mengetahui apa yang disembunyikan untuk mereka, yaitu (bermacam-macam nikmat) yang menyenangkan pandangan mata sebagai balasan terhadap apa yang telah mereka kerjakan". [As-Sajdah : 17]

Neraka adalah tempat adzab yang disediakan oleh Allah Subhanahu wa Ta'ala untuk orang-orang kafir, yang berbuat zhalim, serta bagi yang mengingkari Allah dan RasulNya. Di dalam Neraka terdapat berbagai adzab dan sesuatu yang menakutkan, yang tidak pernah terlintas dalam hati.

"Artinya : Dan peliharalah dirimu dari api Neraka, yang disediakan untuk orang-orang yang kafir".[Al-Imran : 131]

"Artinya : Sesungguhnya Kami telah sediakan bagi orang-orang yang zhalim itu Neraka yang gejolaknya mengepung mereka. Jika mereka meminta minum, maka mereka akan diberi minuman dengan air seperti besi yang mendidih yang dapat menghanguskan muka. Itulah minuman yang paling buruk dan tempat istirahat yang paling jelek". [Al-Kahfi : 29]

"Artinya : Sesungguhnya Allah melaknati orang-orang kafir dan menyediakan bagi mereka api yang menyala-nyala (Neraka). Mereka kekal di dalamnya selama-lamanya. Mereka tidak memperoleh seorang pelindung pun dan tidak (pula) seorang penolong. Pada hari ketika muka mereka dibolak-balikkan dalam Nereka, mereka berkata ; Alangkah baiknya, andaikata kami taat kepada Allah dan taat (pula) kepada Rasul". [Al-Ahzab : 64-66]

[Ditulis ulang dari Syarhu Ushulil Iman, Muhammad bin Shalih Al-Utsaimin. Edisi Indonesia: Prinsip-Prinsip Dasar Keimanan. Penerjemah: Ali Makhtum Assalamy. Penerbit: KSA Foreigners Guidance Center In Gassim Zone]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyimpan Patung Di Rumah Sebagai Hiasan

/0 almanhaj.or.id - Hukum Menyimpan Patung Di Rumah Sebagai Hiasan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Menyimpan Patung Di Rumah Sebagai Hiasan

Rabu, 11 Mei 2005 06:35:38 WIB

HUKUM MENYIMPAN PATUNG DI RUMAH SEBAGAI HIASAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukumnya menyimpan patung di rumah sekedar untuk hiasan dan bukan untuk disembah ?

Jawaban
Seorang muslim tidak diperbolehkan untuk menggantung gambar atau menghiasi rumahnya dengan hewan yang diawetkan, baik diletakkan di atas meja ataupun kursi, hal itu disebabkan keumuman hadits dari Rasulullah Shallallahu 'alaihi wa sallam yang menjelaskan tentang haramnya menggantung gambar dan meletakkan patung di dalam rumah atau tempat-tempat lainnya. Karena benda-benda tersebut merupakan sarana untuk berlaku syirik kepada Allah, dank arena dalam hal-hal yang demikian terdapat penyerupaan terhadap makhluk ciptaan Allah dan perbuatan tersebut sama seperti perbuatan menentang Allah.

Adapun perbuatan menyimpan hewan yang diawetkan adalah perbuatan yang merusak, padahal syari'at Islam yang sempurna diturunkan untuk menyumbat segala macam perantara atau sarana yang dapat membawa kepada kemusyrikan dan kesesatan. Hal yang demikian pernah terjadi pada kaum Nuh di mana mereka melakukan kemusyrikan disebabkan lukisan yang menggambarkan lima orang shalih pada masa mereka. Kaum Nuh memasang lukisan tersebut di majlis-majlis, sebagaimana yang Allah terangkan dalam Al-Qur'an dengan firmanNya.

"Artinya : Dan mereka berkata, Jangan sekali-kali kamu meninggalkan (penyembahan) tuhan-tuhan kamu dan jangan pula sekali-kali kamu meninggalkan (penyembahan) wadd, dan jangan pula suwa', yaghuts, ya'uq dan nasr'. Dan sesudahnya mereka telah menyesatkan kebanyakan (manusia)".[Nuh ; 23-24]

Maka, kita harus bersikap waspada terhadap penerupaan orang-orang dalam perbuatan mereka yang mungkar yang dapat menjerumuskan kita kepada kemusyrikan.

Dalam sebuah hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau berkata kepad Ali bin Abi Thalib Radhiyallahu 'anhu.

"Artinya : Janganlah engkau tinggalkan patung kecuali engkau telah membuatnya menjadi tidak berbentuk, dan jangan pula meninggalkan kuburan yang menjulang tinggi kecuali engkau meratakannya". [Hadits Riwayat Muslim dalam Al-Jana'iz, 969]

Dalam hadits lain Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Orang yang paling mendapat siksa pada hari kiamat adalah para pembuat gambar (pelukis)". [Hadits Riwayat Al-Bukhari dalam bab Al-Libas 5959, Muslim dalam bab yang sama 2109]

Banyak sekali hadits yang menerangkan tentang hal ini. Semoga Allah memberi petunjuk.

[Ibn Baz, Kitab Ad-Da'wah, hal. 18-19]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Pengumpul Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Nyanyian Atau Lagu

/0 almanhaj.or.id - Hukum Nyanyian Atau Lagu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Nyanyian Atau Lagu

Kamis, 12 Mei 2005 07:12:39 WIB

HUKUM NYANYIAN ATAU LAGU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum menyanyi, apakah haram atau diperbolehkan, walaupun saya mendengarnya hanya sebatas hiburan saja ? Apa hukum memainkan alat musik rebab dan lagu-lagu klasik ? Apakah menabuh genderang saat perkawinan diharamkan, sedangkan saya pernah mendengar bahwa hal itu dibolehkan ? Semoga Allah memberimu pahala dan mengampuni segala dosamu.

Jawaban.
Sesungguhnya mendengarkan nyanyian atau lagu hukumnya haram dan merupakan perbuatan mungkar yang dapat menimbulkan penyakit, kekerasan hati dan dapat membuat kita lalai dari mengingat Allah serta lalai melaksanakan shalat. Kebanyakan ulama menafsirkan kata lahwal hadits (ucapan yang tidak berguna) dalam firman Allah dengan nyanyian atau lagu.

"Artinya : Dan diantara manusia (ada) orang yang mempergunakan ucapan yang tidak berguna".[Luqman : 6]

Abdullah bin Mas'ud Radhiyallahu 'anhu bersumpah bahwa yang dimaksud dengan kata lahwul hadits adalah nyanyian atau lagu. Jika lagu tersebut diiringi oleh musik rebab, kecapi, biola, serta gendang, maka kadar keharamannya semakin bertambah. Sebagian ulama bersepakat bahwa nyanyian yang diiringi oleh alat musik hukumnya adalah haram, maka wajib untuk dijauhi. Dalam sebuah hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam beliau berpendapat.

"Artinya : Sesungguhnya akan ada segolongan orang dari kaumku yang menghalalkan zina, kain sutera, khamr, dan alat musik".[1]

Yang dimaksud dengan al-hira pada hadits di atas adalah perbuatan zina, sedangkan yang dimaksud al-ma'azif adalah segala macam jenis alat musik. Saya menasihati anda semua untuk mendengarkan lantunan al-Qur'an yang di dalamnya terdapat seruan untuk berjalan di jalan yang lurus karena hal itu sangat bermanfaat. Berapa banyak orang yang telah dibuat lalai karena mendengar nyanyian dan alat musik.

Adapun pernikahan, maka disyariatkan di dalamnya untuk membunyikan alat musik rebana disertai nyanyian yang biasa dinyanyikan untuk mengumumkan suatu pernikahan, yang didalamnya tidak ada seruan maupun pujian untuk sesuatu yang diharamkan, yang dikumandangkan pada malam hari khusus bagi kaum wanita guna mengumumkan pernikahan mereka agar dapat dibedakan dengan perbuatan zina, sebagaimana yang dibenarkan dalam hadits shahih dari Nabi Shallallahu 'alaihi wa sallam

Sedangkan genderang dilarang membunyikannya dalam sebuah pernikahan, cukup hanya dengan memukul rebana saja. Juga dalam mengumumkan pernikahan maupun melantunkan lagu yang biasa dinyanyikan untuk mengumumkan pernikahan tidak boleh menggunakan pengeras suara, karena hal itu dapat menimbulkan fitnah yang besar, akibat-akibat yang buruk, serta dapat merugikan kaum muslimin. Selain itu, acara nyanyian tersebut tidak boleh berlama-lama, cukup sekedar dapat menyampaikan pengumuman nikah saja, karena dengan berlama-lama dalam nyanyian tersebut dapat melewatkan waktu fajar dan mengurangi waktu tidur. Menggunakan waktu secara berlebihan untuk nyanyian (dalam pengumuman nikah tersebut) merupakan sesuatu yang dilarang dan merupakan perbuatan orang-orang munafik.

[Bin Baz, Mjalah Ad-Dakwah, edisi 902, Syawal 1403H]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1] Al-Bukhari tentang minuman dalam bab ma ja'a fi man yastahillu al-khamr wa yusmmihi bi ghairai ismih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Gambar Atau Foto Untuk Sesuatu Yang Penting, Kartu Tanda Pengenal, Pasport

/0 almanhaj.or.id - Gambar Atau Foto Untuk Sesuatu Yang Penting, Kartu Tanda Pengenal, Pasport

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Gambar Atau Foto Untuk Sesuatu Yang Penting, Kartu Tanda Pengenal, Pasport

Sabtu, 7 Februari 2004 01:05:28 WIB

GAMBAR ATAU FOTO UNTUK SESUATU YANG PENTING, KTP, PASPORT

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Tidak dapat dipungkiri bahwa manusia sangat memerlukan gambar atau foto untuk diletakkan pada Kartu Tanda Pengenal (KTP), Surat Izin Mengemudi (SIM), kartu jaminan sosial, ijazah, pasport dan untuk keperluan lainnya. Yang menjadi pertanyaan adalah : Apakah kita boleh untuk keperluan tersebut, jika tidak boleh, bagaimana dengan mereka yang berkecimpung dalam suatu bidang (memiliki jabatan tertentu), apakah mereka harus keluar atau terus berkecimpung didalamnya?

Jawaban
Mengambil gambar atau berfoto hukumnya haram sebagaimana yang ditegaskan dalam hadits-hadits shahih dari Rasulullah shallallahu ‘alaihi wa sallam bahwa beliau melaknat siapa saja yang membuat gambar dan penjelasan beliau bahwa mereka adalah orang-orang yang paling berat mendapatkan siksa. Hal itu disebabkan bahwa gambar atau lukisan merupakan sarana kepada kemusyrikan, dan kerena perbuatan tersebut sama dengan menyerupakan makhluk Allah.

Tetapi jika hal itu terpaksa dilakukan untuk keperluan pembuatan Kartu Tanda Pengenal, Pasport, Ijazah, atau untuk keperluan yang sangat penting lainnya, maka ada pengecualian (rukhsah) dalam hal yang demikian sesuai dengan kadar kepentingannya, jika ia tidak menemukan cara lain untuk menghindarinya. Sedangkan bagi mereka yang berkecimpung dalam suatu bidang dan tidak menemukan cara selain dengan cara yang demikian, atau pekerjaannya dilakukan demi kemaslahatan umum yang hanya dapat dilakukan dengan cara itu, maka bagi mereka ada pengecualian (rukhshah) karena adanya kepentingan tersebut, sebagaimana firman Allah.

“Allah telah menjelaskan kepada kamu apa yang diharamkan-Nya atasmu, kecuali apa yang kalian dipaksa kepadanya” [Al-An’am : 119]

[Fatawa Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah wal Ifta (1/494)]

FOTO ATAU GAMBAR WANITA

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Apakah foto wanita yang terdapat di Pasport atau Tanda Pengenal lainnya merupakan aurat bagi wanita? Apakah dibenarkan bagi seorang wanita yang menolakj berfoto untuk mewakilkan hajinya kepada orang lain disebabkan ia tidak mendapatkan Pasport? Sampai dimanakah batas-batas pakaian yang harus dikenakan oleh seorang wanita yang terdapat dalam Al-Qur’an dan Hadits?

Jawaban
Tidak diperkenankan bagi seorang wanita untuk berfoto dengan menampakkan wajahnya, baik untuk keperluan Paspor maupun untuk keperluan lainnya, karena wajah merupakan aurat bagi seorang wanita, dan menampakkan wajahnya di dalam Pasport atau kartu identitas lainnya dapat menimbulkan fitnah bagi dirinya. Tetapi jika ia tidak dapat menunaikan ibadah haji disebabkan hal itu, maka ia mendapatkan pengecualian (rukhshah) dalam hal pengambilan gambar wajah guna menunaikan ibadah haji, dan ia tidak boleh mewakilkan ibadah hajinya kepada orang lain.

Setiap bagian tubuh wanita adalah aurat sebagaimana yang dijelaskan dalam Al-Qur’an dan As-Sunnah, maka wajib bagi mereka untuk menutup seluruh anggota tubuh dari yang bukan mahramnya, sebagaimana Allah berfirman.

“..Dan janganlah menampakkan perhiasannya, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami merea…” [An-Nur : 31]

Dan firman Allah,

“… Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri-isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka …” [Al-Ahzab : 53]

[Fatawa Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah wal Ifta (1/494)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdiri Untuk Menyambut Yang Datang

/0 almanhaj.or.id - Berdiri Untuk Menyambut Yang Datang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Berdiri Untuk Menyambut Yang Datang

Jumat, 13 Mei 2005 15:12:38 WIB

BERDIRI UNTUK MENYAMBUT YANG DATANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ketika seseorang masuk, sementara kami sedang duduk di suatu majlis, para hadirin berdiri untuknya, tapi saya tidak ikut berdiri. Haruskah saya ikut berdiri, dan apakah orang-orang itu berdosa ?

Jawaban
Bukan suatu keharusan berdiri untuk orang yang datang, hanya saja ini merupakan kesempurnaan etika, yaitu berdiri untuk menjabatnya (menyalaminya) dan menuntunnya, lebih-lebih bila dilakukan oleh tuan rumah dan orang-orang tertentu. Yang demikian itu termasuk kesempurnaan etika. Nabi Shallallahu ‘alaihi wa sallam pernah berdiri untuk menyambut Fathimah, Fathimah pun demikian untuk menyambut kedatangan beliau [1]. Para sahabat Radhiyallahu ‘anhum juga berdiri untuk menyambut Sa’ad bin Mu’adz atas perintah beliau, yaitu ketika Sa’ad tiba untuk menjadi pemimpin Bani Quraizah.

Thalhah bin Ubaidillah Radhiyallahu ‘anhu juga berdiri dan beranjak dari hadapan Nabi Shallallahu ‘alaihi wa sallam ketika Ka’ab bin Malik Radhiyallahu ‘anhu datang setelah Allah menerima taubatnya, hal itu dilakukan Thalhah untuk menyalaminya dan mengucapkan selamat kepadanya, kemudian duduk kembali [3]. (Peristiwa ini disaksikan oleh Nabi Shallallahu ‘alaihi wa sallam dan beliau tidak mengingkarinya). Hal ini termasuk kesempurnaan etika. Permasalahannya cukup fleksible.

Adapun yang mungkar adalah bediri untuk pengagungan. Namun bila sekedar berdiri untuk menyambut tamu dan menghormatinya, atau menyalaminya atau mengucapkan selamat kepadanya, maka hal ini disyari’atkan. Sedangkan berdirinya orang-orang yang sedang duduk untuk pengagungan, atau sekedar berdiri saat masuknya orang dimaksud, tanpa maksud menyambutnya atau menyalaminya, maka hal itu tidak layak dilakukan. Yang buruk dari itu adalah berdiri untuk menghormat, sementara yang dihormat itu duduk. Demikian ini bila dilakukan bukan dalam rangka menjaganya tapi dalam rangka mengagungkannya.

Bediri Untuk Seseorang Ada Tiga Macam

Pertama.
Berdiri untuknya sebagai penghormatan, sementara yang dihormat itu dalam keadaan duduk, yaitu sebagaimana yang dilakukan oleh rakyat jelata terhadap para raja dan para pembesar mereka. Sebagaimana dijelaskan oleh Nabi Shallallahu ‘alaihi wa sallam, bahwa hal ini tidak boleh dilakukan, karena itu Nabi Shallallahu ‘alaihi wa sallam menyuruh para sahabatnya untuk duduk ketika beliau shalat sambil duduk, beliau menyuruh mereka supaya duduk dan shalat bersama beliau sambil duduk [4]. Sesuai shalat beliau bersabda.

“Artinya : Hampir saja tadi kalian melakukan seperti yang pernah dilakukan oleh bangsa Persia dan Romawi, mereka (biasa) berdiri untuk para raja mereka sementara para raja itu duduk” [5]

Kedua.
Berdiri untuk seseorang yang masuk atau keluar tanpa maksud menyambut/mengantarnya atau menyalaminya, tapi sekedar menghormati. Sikap seperti ini minimal makruh. Para sahabat Radhiyallahu ‘anhu tidak pernah berdiri untuk Nabi Shallallahu ‘alaihi wa sallam apabila beliau datang kepada mereka, demikian ini karena mereka tahu bahwa beliau tidak menyukai hal itu.

Ketiga.
Berdiri untuk menyambut yang datang atau menuntunnya ke tempat atau mendudukannya di tempat duduknya dan sebagainya. Yang demikian ini tidak apa-apa, bahkan termasuk sunnah, sebagaimana yang telah dijelaskan di muka.

[Majmu’ Fatawa Ibn Baz, Juz 4, hal.396]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
__________
Foote Note
[1]. Hadits Riwayat Abu Daud dalam Al-Adab 5217, At-Tirmidzi dalam Al-Manaqib 3871
[2]. Hadits Riwayat Al-Bukhari dalam Al-Jihad 3043, Muslim dalam Al-Jihad 1768
[3]. Hadits Riwayat Al-Bukhari dalam Al-Maghazi 4418, Muslim dalam At-Taubah 2769
[4]. Silakan lihat, di antaranya pada riwayat Al-Bukhari dalam Al-Adzan 689, Muslim dalam Ash-Shalah 411 dari hadits Anas
[5]. Hadits Riwayat Muslim dalam Ash-Shalah 413 dari hadits Jabir.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kebiasaan Tersembunyi [Onani]

/0 almanhaj.or.id - Kebiasaan Tersembunyi [Onani]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Kebiasaan Tersembunyi [Onani]

Sabtu, 14 Mei 2005 07:31:55 WIB

KEBIAASAN TERSEMBUNYI [ONANI]

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum melakukan kebiasaan tersembunyi (onani) ?

Jawaban
Melakukan kebiasaan tersembunyi (onani), yaitu mengeluarkan mani dengan tangan atau lainnya hukumnya adalah haram berdasarkan dalil Al-Qur’an dan Sunnah serta penelitian yang benar.

Al-Qur’an mengatakan.

“Artinya : Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak-budak yang mereka miliki, maka sesungguhnya mereka dalam hal ini tiada tercela. Barangsiapa mencari yang di balik itu maka mereka itulah orang-orang yang melampui batas” [Al-Mu’minun : 5-7]

Siapa saja mengikuti dorongan syahwatnya bukan pada istrinya atau budaknya, maka ia telah “mencari yang di balik itu”, dan berarti ia melanggar batas berdasarkan ayat di atas.

Rasulllah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Wahai sekalian para pemuda, barangsiapa di antara kamu yang mempunyai kemampuan hendaklah segera menikah, karena nikah itu lebih menundukkan mata dan lebih menjaga kehormatan diri. Dan barangsiapa yang belum mampu hendaknya berpuasa, karena puasa itu dapat membentenginya”

Pada hadits ini Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan orang yang tidak mampu menikah agar berpuasa. Kalau sekiranya melakukan onani itu boleh, tentu Rasulullah Shallallahu ‘alaihi wa sallam menganjurkannya. Oleh karena beliau tidak menganjurkannya, padahal mudah dilakukan, maka secara pasti dapat diketahui bahwa melakukan onani itu tidak boleh.

Penelitian yang benar pun telah membuktikan banyak bahaya yang timbul akibat kebiasaan tersembunyi itu, sebagaimana telah dijelaskan oleh para dokter. Ada bahayanya yang kembali kepada tubuh dan kepada system reproduksi, kepada fikiran dan juga kepada sikap. Bahkan dapat menghambat pernikahan yang sesungguhnya. Sebab apabila seseorang telah dapat memenuhi kebutuhan biologisnya dengan cara seperti itu, maka boleh jadi ia tidak menghiraukan pernikahan.

[As-ilah Muhimmah Ajaba ‘Alaiha Ibnu Utsaimin, hal. 9]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Istihadhah Dan Kondisi Wanita Mustahadhah

/0 almanhaj.or.id - Makna Istihadhah Dan Kondisi Wanita Mustahadhah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Makna Istihadhah Dan Kondisi Wanita Mustahadhah

Minggu, 15 Mei 2005 06:57:19 WIB

ISTIHADHAH DAN HUKUM-HUKUMNYA

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin
Bagian Pertama dari Dua Tulisan [1/2]

[1]. Makna Istihadhah

Istihadhah ialah keluamya darah terus-menerus pada seorang wanita tanpa henti sama sekali atau berhenti sebentar seperti sehari atau dua hari dalam sebulan.

Dalil kondisi pertama, yakni keluamya darah terus-menerus tanpa henti sama sekali, hadits riwayat Al- Bukhari dari Aisyah Radhiyallahu 'anha bahwa Fatimah binti Abu Hubaisy berkata kepada Rasulullah shallallahu 'alaihi wasallam :

"Ya Rasulullah, sungguh aku ini tak pemah suci " Dalam riwayat lain• "Aku mengalami istihadhah maka tak pemah suci. "

Dalil kondisi kedua, yakni darah tidak berhenti kecuali sebentar, hadits dari Hamnah binti Jahsy ketika datang kepada Nabi shallallahu 'alaihi wasallam dan berkata:

"Ya Rasulullah, sungguh aku sedang mengalami Istihadhah yang deras sekali. " [Hadits riwayat Ahmad,AbuDawud dan At-Tirmidi dengan menyatakan shahih. Disebutkan pula bahwa hadits ini menurut Imam Ahmad shahih, sedang menurut Al-Bukhari hasan]

[2]. Kondisi Wanita Mustahadhah

Ada tiga kondisi bagi wanita mustahadhah:
[a]. Sebelum mengalami istihadhah, ia mempunyai haid yang jelas waktunya. Dalam kondisi ini, hendaklah ia berpedoman kepada jadwal haidnya yang telah diketahui sebelumnya. Maka pada masa itu dihitung sebagai haid dan berlaku baginya hukum-hukum haid. Adapun selain masa tersebut merupakan istihadhah yang berlaku baginya hukum-hukum istihadhah.

Misalnya, seorang wanita biasanya haid selama enam hari pada setiap awal bulan, tiba-tiba mengalami istihadhah dan darahnya keluar terus-menerus. Maka masa haidnya dihitung enam hari pada setiap awal bulan, sedang selainnya merupakan istihadhah. Berdasarkan hadits Aisyah Radhiyallahu 'anha bahwa Fatimah binti Abi Hubaisy bertanya kepada Nabi shallallahu 'alaihi wasallam : "Ya Rasulullah, sungguh aku mengalami istihadhah maka tidak pernah suci, apakah aku meninggalkan shalat? Nabi menjawab: Tidak, itu adalah darah penyakit. Namun tinggalkan shalat sebanyak hari yang biasanya kamu haid sebelum itu, kemudian mandilah dan lakukan shalat. "[Hadits riwayat Al-Bukhari]

Diriwayatkan dalam Shahih Muslim bahwa Nabi shallallahu 'alaihi wasallam bersabda kepada Ummu Habibah binti Jahsy: "Diamlah selama masa haid yang biasa menghalangimu, lalu mandilah dan lakukan shalat. " Dengan demikian,wanita mustahadhah yang haidnya sudah jelas waktunya menunggu selama masa haidnya itu. Setelah itu mandi dan shalat, biar pun darah pada saat itu masih keluar.

[b]. Tidak mempunyai haid yang jelas waktunya sebelum mengalami istihadhah, karena istihadhah tersebut terus-menerus terjadi padanya mulai dari saat pertama kali ia mendapati darah. Dalam kondisi ini, hendaklah ia melakukan tamyiz (pembedaan); seperti jika darahnya berwarna hitam, atau kental,. atau berbau maka yang terjadi adalah haid dan berlaku baginya hukum-hukum haid. Dan jika tidak demikian, yang terjadi adalah istihadhah dan berlaku baginya hukum-hukum istihadhah.

Misalnya, seorang wanita pada saat pertama kali mendapati darah dan darah itu keluar terus menerus; akan tetapi ia dapati selama sepuluh hari dalam sebulan darahnya berwama hitam kemudian setelah itu berwama merah, atau ia dapati selama sepuluh hari dalam sebulan darahnya kental kemudian setelah itu encer, atau ia dapati selama sepuluh hari dalam sebulan berbau darah haid tetapi setelah itu tidak berbau maka haidnya yaitu darah yang berwama hitam (pada kasus pertama), darah kental (pada kasus kedua) dan darah yang berbau (padakasus ketiga). Sedangkan selain hal tersebut, dianggap sebagai darah istihadhah.

Berdasarkan sabda Nabi shallallahu 'alaihi wasallam kepada Fatimah binti Abu Hubaisy: “Darah haid yaitu apabila berwarna hitam yang dapat diketahui. Jika demikian maka tinggalkan shalat. Tetapi jika selainnya maka berwudhulah dan lakukan shalat karena itu darah penyakit.” [Hadits riwayat Abu Dawud, An-Nasa'i dan dinyatakan shahih oleh Ibnu Hibban dan Al-Hakim]

Hadits ini, meskipun perlu ditinjau lagi dari segi sanad dan matannya, telah diamalkan oleh para ulama' rahimahumullah. Dan hal itu lebih utama daripada dikembalikan kepada kebiasaan kaum wanita pada umumnya.

[c]. Tidak mempunyai haid yangjelas waktunya dan tidak bisa dibedakan secara tepat darahnya. Seperti: jika istihadhah yang dialaminya terjadi terus-menerus mulai dari saat pertama kali melihat darah sementara darahnya menurut satu sifat saja atau berubah-ubah dan tidak mungkin dianggap sebagai darah haid. Dalam kondisi ini, hendaklah ia mengambil kebiasaan kaum wanita pada umumnya.

Maka masa haidnya adalah enam atau tujuh hari pada setiap bulan dihitung mulai dari saat pertama kali mendapati darah Sedang selebihnya merupakan istihadhah.

Misalnya, seorang wanita saat pertama kali melihat darah pada tanggal 5 dan darah itu keluar terus-menerus tanpa dapat dibedakan secara tepat mana yang darah haid, baik melalui wama ataupun dengan cara lain. Maka haidnya pada setiap bulan dihitung selama enam atau tujuh hari dimulai dari tanggal tersebut.
Hal ini berdasarkan hadits Hamnah binti Jahsy Radhiyallahu 'anha bahwa ia berkata kepada Nabi shallallahu 'alaihi wasallam : "Ya Rasulullah, sungguh aku sedang mengalami istihadah yang deras sekali. Lalu bagaimana pendapatmu tentangnya karena ia telah menghalangiku shalat dan berpuasa? Beliau bersabda: "Aku beritahukan kepadamu (untuk menggunakan) kapas dengan melekatkannya pada farji, karena hal itu dapat menyerap darah". Hamnah berkata: "Darahnya lebih banyak dari itu". Nabipun bersabda: "Ini hanyalah salah satu usikan syetan. Maka hitunglah haidmu 6 atau 7 hari menurut ilmu Allah Ta'ala lalu mandilah sampai kamu merasa telah bersih dan suci, kemudian shalatlah selama 24 atau 3 hari, dan puasalah." [Hadits riwayat Ahmad,Abu Dawud dan At-Tirmidzi. Menurut Ahmad dan At-Tirmidzi hadits ini shahih, sedang menurut Al-Bukhari hasan]

Sabda Nabi shallallahu 'alaihi wasallam : 6 atau 7 hari tersebut bukan untuk memberikan pilihan, tapi agar si wanita berijtihad dengan cara memperhatikan mana yang lebih mendekati kondisinya dari wanita lain yang lebih mirip kondisi fisiknya, lebih dekat usia dan hubungan kekeluargaannya serta memperhatikan mana yang lebih mendekati haid dari keadaan darahnya dan pertimbangan-pertimbangan lainnya.

Jika kondisi yang lebih mendekati selama 6 hari, maka dia hitung masa haidnya 6 hari; tetapi jika kondisi yang lebih mendekati selama 7 hari, maka dia hitung masa haidnya 7 hari.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin-Nisa' Penulis Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita hal 44 - 49 terbitan Darul Haq, Penerjemah Muhammad Yusuf Harin. MA]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tarekat-Tarekat Sufi Dan Wirid-Wiridnya

/0 almanhaj.or.id - Tarekat-Tarekat Sufi Dan Wirid-Wiridnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Tarekat-Tarekat Sufi Dan Wirid-Wiridnya

Jumat, 20 Mei 2005 10:55:06 WIB

TAREKAT-TAREKAT SUFI

Oleh
Al-Lajnah Ad-Da'imah Lil Bufiuts Al-'Ilmiyah Wal lfta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Bufiuts Al-'Ilmiyah Wal lfta ditanya : Apa yang dimaksud dengan problematika tasawuf dan apa kedudukannya dalam Islam, yakni; Tarekat Tijaniyah, Qadariyah dan Syi'ah, tarekat-tarekat itu berpusat di Nigeria. Misalnya, Tarekat Tijaniyah, dalam ajarannya ada yang disebut shalawat ba-kariyah, yaitu ucapan; (Ya Allah limpahkanlah shalawat kepada pemimpin kami Muhammad sang pembuka segala yang tertutup.. dst hingga.. dengan sebenar-benarnya kedudukan dan kedudukannya adalah agung). Shalawat ini dianggap lebih besar dan lebih utama daripada shalawat Ibrahimiyah. Ini saya temukan dalam kitab mereka "Jawahirul Ma'ani" juz I halaman 136. Apakah ini benar?

Jawaban
Alhamdulillah, segala puji bagi Allah semata. Shalawat dan salam semoga dicurahkan kepada RasulNya, keluarganya dan para sahabatnya. Amma ba 'du,

Ada yang mengatakan bahwa kata as-sufiyah dinisbatkan kepada as-suffah karena keserupaan mereka dengan sekelompok sahabat yang fakir dan menempati suffah (beranda) masjid Nabawi. Tapi pengertian ini tidak benar, karena penisbatan kepada kata as-suffah menjadi suffiyyun dengan mentasydidkan huruf fa' tanpa huruf wawu.

Ada juga yang mengatakan bahwa itu dinisbatkan kepada kata shafiwah (suci) karena kesucian hati dan perbuatan mereka. Ini juga salah, karena penisbatan kepada kata shafwah menjadi shafwiyyun. Lain dari itu, kaum sufi lebih banyak diliputi oleh bid'ah dan kerusakan aqidah. Ada juga yang mengatakan, bahwa itu dinisbatkan kepada kata ash-shauf [kain wool], karena merupakan lambang pakaian mereka. Pengertian ini lebih mendekati secara bahasa dan realita mereka. [1]

Hanya Allah lah yang kuasa member! petunjuk. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Al-Lajnah Ad-Da'imah lil Bufiuts Al-'Ilmiyah wal lfta, 2/182]

TAREKAT-TAREKAT SUFI DAN WIRID-WIRIDNYA

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Bufiuts Al-'Ilmiyah Wal lfta ditanya : Bagaimana hukum tarekat-tarekat sufi dan wirid-wirid yang mereka susun dan mereka dengungkan sebelum shalat Shubuh dan setelah shalat Maghrib. Apa pula hukum orang yang mengaku bahwa ia melihat Nabi Shallallahu 'alaihi wa sallam dalam keadaan terjaga dengan mengu-capkan, 'semoga kesejahteraan diliimpahkan atasmu wahai matanya semua mata dan ruhnya semua ruh.'?

Jawaban:
Segala puji bagi Allah semata. Shalawat dan salam semoga senantiasa dicurahkan kepada RasulNya, keluarganya dan para sahabatnya. Amma ba 'du,

Tarekat-tarekat dan wirid-wirid yang anda sebutkan itu adalah bid'ah, di antaranya adalah Tarekat Tijaniyah dan Kitaniyah. Dari wirid-wirid mereka itu tidak ada yang disyari'atkan kecuali yang sesuai dengan Al-Kitab dan As-Sunnah yang shahih.

Adapun yang disebutkan dalam pertanyaan ini, bahwa ada seseorang yang menganut faham Kitani lalu ia melihat Nabi Shallallahu 'alaihi wa sallam dengan inderanya dalam keadaan jaga dan mengatakan, 'semoga kesejahteraan dilimpahkan atasmu wahai matanya semua mata .. dst.' adalah suatu kebatilan yang tidak ada asalnya. Karena Nabi Shallallahu 'alaihi wa sallam tidak akan pernah terlihat oleh seseorang dalam keadaan terjaga (tidak dalam keadaan tidur) setelah beliau wafat, dan beliau tidak akan keluar dari kuburnya kecuali pada Hari Kiamat nanti, sebagaimana yang difirmankan Allah Subhanahu wa Ta'ala.

"Artinya : Kemudian, sesudah itu, sesungguhnya kamu sekalian benar-benar akan mati. Kemudian, sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di Hari Kiamat. " [Al-Mukminun: 15-16]

Dan sebagaimana disabdakan oleh Nabi Shallallahu 'alaihi wa sallam

"Artinya : Aku adalah pemimpin anak adam pada hari kiamat dan yang pertama kali dibukakan kuburnya. [2]

Hanya Allah lah yang kuasa memberi petunjuk. Shalawat dan salam semoga dicurahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Al-Lajnah Ad-Da' imah lil Buhuts Al-'Ilmiyah wal Ifta', 2/184]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Ada bab tersendiri yang membahas tentang tijaniyah dan bid'ah-bid'ahnya. Sebaiknya merujuk fatwa Lajnah Da'imah mengenai hal ini.
[2]. Imam Muslim meriwayatkan seperti itu dalam Al-Fadha'il(2278).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penyimpangan Seksual Homosek/Liwath

/0 almanhaj.or.id - Penyimpangan Seksual Homosek/Liwath

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Penyimpangan Seksual Homosek/Liwath

Senin, 23 Mei 2005 08:16:49 WIB

PENYIMPANGAN SEKSUAL HOMOSEK/LIWATH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Assalamu’alaikum warahmatullahi wabarakatuh. Saya seorang pemuda berumur 21 tahun. Saya telah terjerat perilaku homoseksual sejak umur delapan tahun ketika ayah saya terlalu sibuk sehingga lalai mendidik saya. Saat ini saya hidup dengan perasaan bersalah dan menyesali perbuatan itu sampai-sampai saya berpikir untuk bunuh diri – saya mohon perlindungan Allah dari hal itu-. Rasa pedih dan siksa bertambah dengan permintaan keluarga saya agar saya menikah. Saya mohon Anda memberi saya bimbingan tentang cara yang benar dan solusi yang tepat untuk masalah saya ini sehingga saya dapat terlepas dari kehidupan yang sangat menyiksa yang saya rasakan saat ini. Semoga Allah membalas Anda dengan yang lebih baik.

Jawaban.
Wa’alaikumussalam warahmatullah wabarakatuh. Saya mohon kepada Allah agar melimpahkan kepada Anda kekuatan untuk terlepas dari perilaku yang Anda ceritakan. Tidak diragukan lagi bahwa perilaku yang Anda ceritakan itu adalah perilaku yang sangat keji. Akan tetapi –alhamdulillah- solusinya sebenarnya mudah, yaitu Anda segera bertaubat nasuha dengan cara sungguh-sungguh menyesali apa yang telah terjadi, berhenti total dari perilaku keji itu, dan bertekad kuat untuk tidak mengulanginya, serta bergaul dengan orang-orang yang baik, menjauhi orang-orang yang tidak baik, dan segera menikah. Jika secara jujur taubat itu, maka bergembiralah (bahwa Anda akan mendapatkan) kebaikan, keberuntungan, dan akhir yang baik. Ini berdasarkan firman Allah Subhanahu wa Ta’ala berikut.

“Artinya : Dan bertaubatlah kepada Allah kalian semua wahai orang-orang yang beriman, supaya kalian beruntung” [An-Nur : 31]

“Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya” [At-Tahrim : 8]

Begitu pula berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Taubat menghapuskan dosa yang sebelumnya”

“Artinya : Orang yang bertaubat dari dosanya keadaannya seperti orang yang tidak punya dosa” [Hadits Riwayat Ibnu Majah No. 4250, Thabrani X/150]

Semoga Allah melimpahkan taufiqNya kepada Anda, dan memperbaiki hati dan amal perbuatan Anda, serta menganugrahi Anda taubat nasuha dan teman-teman dari orang-orang yang baik.

[Majmu Fatawa wa Maqalat Mutanawwi’ah V/422-423]

[Disalin dari Majalah Fatawa Volume 11/Th I/14124H-2003M, Alamat Redaksi Islamic Center Bin Baz , Karanggayam, Sitimulyo, Piyungan, Bantul Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melukis Makhluk Bernyawa, Mengambil Gambar Dengan Kamera Untuk Kenangan

/0 almanhaj.or.id - Melukis Makhluk Bernyawa, Mengambil Gambar Dengan Kamera Untuk Kenangan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Melukis Makhluk Bernyawa, Mengambil Gambar Dengan Kamera Untuk Kenangan

Sabtu, 7 Februari 2004 01:09:37 WIB

MELUKIS MAKHLUK BERNYAWA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di beberapa sekolah, sebagian pelajar diminta untuk menggambar makhluk bernyawa, atau mereka diberi gambar yang belum lengkap, kemudian mereka disuruh melengkapi gambar tersebut. Kadang-kadang mereka diminta untuk menggunting gambar untuk ditempelkan di atas kertas, dan terkadang pula mereka diberi gambar dan diminta agar mewarnai gambar tersebut. Apa pendapat anda dalam hal ini ? Semoga Allah menjaga dan memeliharamu

Jawaban
Saya berpendapat bahwa perbuatan demikian hukumnya haram dan wajib untuk melarangnya. Para penanggung jawab masalah pendidikan hendaklah menunaikan kewajiban mereka dalam hal ini dengan melarang para pendidiknya berbuat demikian. Jika mereka bermaksud hendak menguji dan mengasah kecerdasan para peserta didik, sedapat mungkin mereka memerintahkan anak didiknya untuk membuat gambar yang tidak bernyawa seperti mobil, pohon atau benda-benda lainnya yang sesuai dengan tingkat pengetahuan dan kemampuan mereka, karena menguji kemampuan dengan menyuruh anak didik untuk menggambar makhluk bernyawa merupakan sarana bagi setan untuk menyesatkan manusia. Jika tidak demikian, maka tidak ada perbedaan antara membuat gambar pohon, mobil, benteng dengan gambar manusia atau makhluk bernyawa lainnya.

Maka saya berpendapat bahwa wajib bagi para penanggung jawab pendidikan untuk melarang para pendidik (guru) menguji dan mengasah kemampuan murid-muridnya dengan menggambar makhluk bernyawa. Jika mereka diharuskan menguji dan mengasah kemampuan anak didik dengan gambar makhluk bernyawa, maka hendaklah mereka menyuruh anak didiknya untuk menggambar hewan atau makhluk bernyawa tanpa kepala (yang tidak sempurna wujud dan bentuknya).

[Syaikh Ibn Utsamin, Fatawa Al-Aqidah, hal. 686-687]

APAKAH GAMBAR-GAMBAR YANG ADA DI DALAM BUKU HARUS DIHAPUS

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah gambar yang ada di dalam buku-buku harus dihapus? Dan apakah memotong kepala dari suatu gambar menghapuskan keharamannya?

Jawaban
Saya berpendapat bahwa gambar yang ada di dalam buku-buku tidak perlu dihapus karena hal itu tentu akan sangat menyulitkan, lagi pula buku-buku tersebut tidak bermaksud menonjolkan gambar yang ada di dalamnya, melainkan gambar tersebut dimaksudkan untuk ilmu pengetahuan.

Adapun membuat garis antara kaki dengan badan (memotong) sama sekali tidak berpengaruh apa-apa terhadap gambar tersebut.

[Syaikh Ibn Utsamin, Fatawa Al-Aqidah, hal. 686-687]

MENGAMBIL GAMBAR DENGAN KAMERA UNTUK KENANGAN

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Apa hukum mengambil gambar/foto keluarga dengan kamera hanya sekedar untuk kenangan dan hiburan?

Jawaban
Segala puji bagi Allah Shalawat serta salam kita junjungkan kepada RasulNya, berserta para keluarga dan sahabatnya, amma ba’du.

Mengambil atau membuat gambar makhluk hidup hukumnya adalah haram, bahkan hal itu merupakan salah satu dosa besar, baik gambar itu diambil karena tuntunan profesi ataupun bukan, atau gambar itu berupa ukiran atau lukisan yang dilukis dengan pena dan yang semacamnya ataupun gambar yang diambil dengan menggunakan kamera atau alat lainnya, atau pahatan batu dan sebagainya. Baik hal itu dijadikan sebagai kenangan atau untuk keperluan lainnya, karena hadits yang menjelaskan tentang hal itu berlaku umum untuk semua jenis gambar dan lukisan benda yang bernyawa, dan tidak ada pengecualian dalam hal ini selain untuk keperluan yang sangat penting (seperti KTP, Pasport, dll)

Semoga Allah memberi kita petunjuk dan semoga shalawat serta salam selalu dilimpahkan kepada Nabi kita Muhammad shallallahu ‘alaihi wa sallam beserta keluarga dan para sahabatnya.

[Fatawa Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah wal Ifta (1/480)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Seorang Muslim Terhadap Perbedaan Madzhab

/0 almanhaj.or.id - Sikap Seorang Muslim Terhadap Perbedaan Madzhab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Sikap Seorang Muslim Terhadap Perbedaan Madzhab

Minggu, 29 Mei 2005 23:56:27 WIB

SIKAP SEORANG MUSLIM TERHADAP PERBEDAAAN MADZHAB

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Bagaimana seharusnya sikap seorang muslim terhadap perbedaan-perbedaan madzhab yang menyebar di berbagai golongan dan kelompok?

Jawaban:
Yang wajib baginya adalah memegang yang haq, yaitu yang ditunjukkan oleh Kitabullah dan Sunnah RasulNya serta loyal terhadap yang haq dan mempertahankannya. Setiap golongan atau madzhab yang bertentangan dengan yang haq, maka ia wajib berlepas diri darinya dan tidak menyepakatinya.

Agama Allah hanya satu, yaitu jalan yang lurus, yakni beribadah hanya kepada Allah semata dan mengikuti RasulNya, Muhammad Shallallahu 'alaihi wa sallam Maka yang diwajibkan kepada setiap muslim adalah memegang yang haq dan konsisten dalam melaksanakannya, yaitu mentaati Allah dan mengikuti syari'atNya yang telah diajarkan oleh Nabi-Nya, Muhammad Shallallahu 'alaihi wa sallam, disertai ikhlas karena Allah dalam melaksanakannya dan tidak memalingkan ibadah sedikit pun kepada selain Allah Subhanahu wa Ta'ala. Karena itu, setiap madzhab yang menyelisihi yang haq dan setiap golongan yang tidak menganut aqidah ini, harus dijauhi dan harus berlepas diri darinya serta mengajak para penganutnya untuk kembali kepada yang haq dengan mengungkapkan dalil-dalil syar'iyyah yang disertai kelembutan dan menggunakan metode yang tepat sambil menasehati yang haq pada mereka dengan kesabaran.

[Majmu' Fatawwa wa Maqalat Mutanawwi'ah, juz 5, hal. 157-158, Syaikh Ibnu Baz]

MENGOLEKSI BUKU TAPI TIDAK MEMBACANYA

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Saya seorang laki-laki yang memiliki banyak buku yang bermanfaat, alhamdulillah, termasuk juga buku-buku rujukan (mara-ji'), tapi saya tidak membacanya kecuali memilih-milih sebagiannya. Apakah saya berdosa karena mengoleksi buku-buku tersebut di rumah, sementara, ada beberapa orang yang meminjam sebagian buku-buku tersebut untuk dimanfaatkan lalu dikembalikan lagi?

Jawaban.
Tidak ada dosa bagi seorang muslim untuk mengoleksi buku-buku yang bermanfaat dan merawatnya di perpustakaan pribadinya sebagai bahan rujukan dan untuk mengambil manfaatnya serta untuk dipergunakan oleh orang lain yang mengun-junginya sehingga bisa ikut memanfaatkannya. Dan tidak berdosa jika ia tidak membaca sebagian besar buku-bukunya tersebut. Tentang meminjamkannya kepada orang-orang yang dipercaya bisa memanfaatkannya, hal ini disyari'atkan di samping sebagai sikap mendekatkan diri kepada Allah Subhanahu wa Ta'ala, karena dalam hal ini berarti memberikan bantuan untuk diperolehnya ilmu, dan ini termasuk dalam cakupan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa." [Al-Ma'idah : 2]

Juga termasuk dalam cakupan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Dan Allah senantiasa menolong hambaNya selama hamba itu menolong saudaranya." [Hadits Riwayat Bukhari dalam Ad-Dzikir 2669]

[Fatwa Haiâ€™ah Kibarik Ulama, juz 2, hal. 969, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syarâ€™iyyah Fi Al-Masaâ€™il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beberapa Karakteristik Aqidah Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Beberapa Karakteristik Aqidah Ahlus Sunnah Wal Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Beberapa Karakteristik Aqidah Ahlus Sunnah Wal Jama'ah

Senin, 30 Mei 2005 11:01:16 WIB

BEBERAPA KARAKTERISTIK ‘AQIDAH AHLUS SUNNAH WAL JAMA’AH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Sesungguhnya orang yang mau berfikir obyektif, jika ia mau melakukan perbandingan antara berbagai keyakinan yang ada di antara umat manusia saat ini, niscaya ia menemukan beberapa karakteristik dan ciri-ciri dari ‘aqidah Ahlus Sunnah wal Jama’ah yang merupakan ‘aqidah Islamiyah yang haq (benar) berbeda dengan lainnya.

Karakter Dan Ciri-Ciri Itu Diantaranya:

[1]. Keotentikan Sumbernya.

Hal ini karena ‘aqidah Ahlus Sunnah semata-mata hanya bersandarkan kepada al-Qur-an, hadits dan ijma’ para ulama Salaf serta penjelasan dari mereka. Ciri ini tidak terdapat pada aliran-aliran Mutakalimin, ahli bid’ah dan kaum Sufi yang selalu bersandar kepada akal dan pemikiran atau kepada kasyaf, ilham, wujud dan sumber-sumber lain yang berasal dari manusia yang lemah. Mereka jadikan hal tersebut sebagai patokan atau sandaran di dalam masalah-masalah yang ghaib. Padahal ‘aqidah itu semuanya ghaib.

Sedangkan Ahlus Sunnah selalu berpegang teguh al-Qur-an dan Hadits Rasulullah Shallallahu 'alaihi wa sallam, Ijma’ Salafush Shalih dan penjelasan-penjelasan dari mereka. Jadi, ‘aqidah apa saja yang bersumber dari selain al-Qur-an, hadits, ijma’ Salaf dan penjelasan mereka itu, maka adalah termasuk kesesatan dan kebid’ahan.[1].

[2]. Berpegang Teguh Kepada Prinsip Berserah Diri Kepada Allah Dan Kepada Rasul-Nya Shallallahu 'Alaihi Wa Sallam

Sebab ‘aqidah adalah masalah yang ghaib, dan hal yang ghaib itu hanya tegak dan bersandar kepada kepasrahan (taslim) dan keyakinan sepenuhnya (mutlak) kepada Allah (dan Rasul-Nya Shallallahu 'Alaihi Wa Sallam). Maksudnya, hal tersebut adalah apa yang diberitakan Allah dan Rasul-Nya (wajib diterima dan diyakini sepenuhnya. Taslim merupakan ciri dan sifat kaum beriman yang karenanya mereka dipuji oleh Allah, seraya berfirman:

"Artinya : Alif Laam Mim. Kitab al-Qur'an ini tidak ada keraguan padanya, petunjuk bagi mereka yang bertakwa, (yaitu) mereka beriman kepada yang ghaib..."[Al-Baqarah: 1-3]

Perkara ghaib itu tidak dapat diketahui atau dijangkau oleh akal, maka oleh karena itu Ahlus Sunnah membatasi diri di dalam masalah ‘aqidah kepada berita dan wahyu yang datang dari Allah dan Rasul-Nya. Hal ini sangat berbeda dengan Ahli bid’ah dan Ahli Kalam (mutakalimin). Mereka memahami masalah yang ghaib itu dengan berbagai dugaan. Tidak mungkin mereka mengetahui masalah-masalah ghaib. Mereka tidak melapangkan akalnya [2]. dengan taslim, berserah diri kepada Allah dan Rasul-Nya, dan tidak pula menyelamatkan ‘aqidah mereka dengan ittiba’ dan mereka tidak membiarkan kaum Muslimin awam berada pada fitrah yang telah Allah fitrahkan kepada mereka.[3]

[3]. Sejalan Dengan Fitrah Yang Suci Dan Akal Yang Sehat.

Hal itu karena ‘aqidah Ahlus Sunnah wal Jam’ah berdiri di atas prinsip ittiba’ (mengikuti), iqtidha’ (meneladani) dan berpedoman kepada petunjuk Allah, bimbingan Rasulullah Shallallahu 'alaihi wa sallam dan ‘aqidah generasi terdahulu (Salaful Ummah). ‘Aqidah Ahlus Sunnah bersumber dari sumber fitrah yang suci dan akal yang sehat itu sendiri serta pedoman yang lurus. Betapa sejuknya sumber rujukan ini. Sedangkan ‘aqidah dan keyakinan golongan yang lain itu hanya berupa khayalan dan dugaan-dugaan yang membutakan fitrah dan membingungkan akal belaka.[4].

[4]. Mata Rantai Sanadnya Sampai Kepada Rasulullah Shallallahu 'Alaihi Wa Sallam, Para Shahabatnya Dan Para Tabi’in Serta Para Imam Yang Mendapatkan Petunjuk

Tidak ada satu dasar pun dari dasar-dasar ‘aqidah Ahlus Sunnah wal Jama’ah yang tidak mempunyai dasar atau sanad atas qudwah (contoh) dari para Shahabat, Tabi’in dan para Imam yang mendapatkan petunjuk hingga Hari Kiamat. Hal ini sangat berbeda dengan ‘aqidah kaum mubtadi‘ah (ahli bid’ah) yang menyalahi kaum Salaf di dalam ber‘aqidah. ‘aqidah mereka merupakan hal yang baru (bid’ah) tidak mempunyai sandaran dari al-Qur'an dan as-sunnah, ataupun dari para Shahabat Nabi Shallallahu 'alaihi wa sallam dan Tabi’in. Oleh karena itu, maka mereka berpegang kepada kebid’ahan sedangkan setiap bid’ah adalah kesesatan.[5]

[5]. Jelas Dan Gamblang.

‘Aqidah Ahlus Sunnah mempunyai ciri khas yaitu gamblang dan jelas, bebas dari kontradiksi dan ketidakjelasan, jauh dari filsafat dan kerumitan kata dan maknanya, karena ‘aqidah Ahlus Sunnah bersumber dari firman Allah yang sangat jelas yang tidak datang kepadanya kebatilan (kepalsuan) baik dari depan maupun dari belakang, dan bersumber dari sabda Rasulullah Shallallahu 'alaihi wa sallam yang tidak pernah berbicara dengan hawa nafsunya. Sedangkan ‘aqidah dan keyakinan yang lainnya berasal dari ramuan yang dibuat oleh manusia atau ta’wil dan tahrif mereka terhadap teks-teks syar’i. Sungguh sangat jauh perbedaan sumber dari ‘aqidah Ahlus Sunnah dan kelompok yang lainnya. ‘Aqidah Ahlus Sunnah adalah tauqifiyah (berdasarkan dalil/nash) dan bersifat ghaib, tidak ada pintu bagi ijtihad sebagaimana yang telah dimaklumi.[6]

[6]. Bebas Dari Kerancuan, Kontradiksi Dan Kesamaran.

‘Aqidah Islam yang murni ini tidak ada kerancuan padanya, tidak pula kontradiksi dan kesamaran. Hal itu karena ‘aqidah tersebut bersumber dari wahyu, kekuatan hubungan para penganutnya dengan Allah, realisasi ubudiyah (penghambaan) hanya kepada-Nya semata, penuh tawakkal kepada-Nya semata, kekokohan keyakinan mereka terhadap al-haq (kebenaran) yang mereka miliki. Orang yang meyakini ‘aqidah Salaf tidak akan ada kebingungan, kecemasan, keraguan dan syubhat di dalam beragama. Berbeda halnya dengan para ahli bid’ah, tujuan dan sasaran mereka tidak pernah lepas dari penyakit bingung, cemas, ragu, rancu dan mengikuti kesamaran.

Sebagai contoh yang sangat jelas sekali adalah keraguan, kegoncangan dan penyesalan yang terjadi pada para tokoh terkemuka mutakallimin (ahlu kalam), tokoh filosof dan para tokoh sufi sebagai akibat dari sikap mereka menjauhi ‘aqidah Salaf. Dan kembalinya sebagian mereka kepada taslim dan pengakuan terhadap ‘aqidah Salaf, terutama ketika usia mereka sudah lanjut atau mereka meng-hadapi kematian, sebagaimana yang terjadi pada Imam Abul Hasan al-Asy’ari (wafat th. 324 H). Beliau telah merujuk kembali kepada ‘aqidah Ahlus Sunnah wal Jama’ah (‘aqidah Salaf) sebagaimana dinyatakan di dalam kitabnya, al-Ibanah ‘an Ushuliddiyanah, setelah sebelumnya menganut ‘aqidah mu’tazilah, kemudian talfiq (paduan antara ‘aqidah mu’tazilah dan ‘aqidah Salaf) dan akhirnya kembali kepada ‘aqidah Ahlus Sunnah wal Jama’ah. Hal serupa juga dilakukan oleh Imam al-Baqillani (wafat th. 403 H) sebagaimana dinyatakan dalam kitab at-Tamhid, dan masih banyak lagi tokoh terkemuka lainnya. [7]

[7]. ‘Aqidah Ahlus Sunnah Wal Jama’ah Merupakan Faktor Utama Bagi Kemenangan Dan Kebahagian Abadi Di Dunia Dan Akhirat.

‘Aqidah Ahlus Sunnah wal Jama’ah merupakan faktor utama bagi terealisasinya kesuksesan, kemenangan dan keteguhan bagi siapa saja yang menganutnya dan menyerukannya kepada umat manusia dengan penuh ketulusan, kesungguhan dan kesabaran. Golongan yang berpegang teguh kepada ‘aqidah ini yaitu Ahlus Sunnah wal Jama’ah adalah golongan yang diberikan kemenangan dan pertolongan, sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Akan tetap ada satu golongan dari umatku yang berdiri tegak di atas al-haq (kebenaran), tidak akan membahayakan bagi mereka siapa yang tidak menghiraukannya hingga datang perintah Allah (hari kiamat) tiba dan mereka tetap seperti itu. [8]

[8]. ‘Aqidah Ahlus Sunnah Wal Jama’ah Adalah ‘Aqidah Yang Dapat Mempersatukan Umat.

‘Aqidah Ahlus Sunnah merupakan jalan yang paling baik untuk menyatukan kekuatan kaum Muslimin, kesatuan barisan mereka dan untuk memperbaiki apa-apa yang rusak dari urusan agama dan dunia. Hal ini dikarenakan ‘aqidah Ahlus Sunnah mampu mengembalikan mereka kepada al-Qur'an dan Sunnah Nabi Shallallahu 'alaihi wa sallam dan jalannya kaum mu’minin yaitu jalannya para Shahabat. Keistimewaan ini tidak mungkin terealisasi pada suatu golongan mana pun, atau lembaga da’wah apapun atau organisasi apapun yang tidak menganut ‘aqidah Ahlus Sunnah wal Jama’ah. Sejarah adalah saksi dari kenyataan ini! Hanya negara-negara yang berpegang teguh kepada ‘aqidah Ahlus Sunnah sajalah yang dapat menyatukan kekuatan kaum Muslimin yang berserakan, hanya dengan ‘aqidah Salaf maka jihad serta amar ma’ruf dan nahi munkar itu tegak dan tercapailah kemuliaan Islam.[9]

[9]. Utuh, Kokoh Dan Tetap Langgeng Sepanjang Masa.

‘Aqidah Ahlus Sunnah wal Jama’ah adalah utuh dan sama dalam masalah prinsipil (ushuludin) sepanjang masa dan akan tetap seperti itu hingga hari Kiamat kelak. Artinya ‘aqidah Ahlus Sunnah selalu sama, utuh dan terpelihara baik secara riwayat maupun keilmuannya, kata-kata, maupun maknanya. Ia diwariskan dari generasi ke generasi berikutnya tanpa mengalami perubahan, pencampuradukan, kerancuan dan tidak mengalami penambahan maupun pengurangan. Hal tersebut karena ‘aqidah Ahlus Sunnah bersumber dari al-Qur'an yang tidak datang kepadanya kebatilan baik dari depan maupun dari belakang dan dari Sunnah Nabi Shallallahu 'alaihi wa sallam yang tidak pernah berbicara dengan hawa nafsu. [10]

[10]. Allah Menjamin Kehidupan Yang Mulia Bagi Orang Yang Menetapi ‘Aqidah Ahlus Sunnah Wal Jama’ah.

Berada dalam naungan ‘aqidah Ahlus Sunnah akan menyebabkan rasa aman dan kehidupan yang mulia. Hal ini karena ‘aqidah Ahlus Sunnah senantiasa menjaga keimanan kepada Allah dan mengandung kewajiban untuk menjadikan Allah sebagai satu-satunya yang berhak diibadahi dengan benar. Orang yang beriman dan bertauhid akan mendapatkan rasa aman, kebaikan, kebahagiaan dunia dan akhirat. Rasa aman senantiasa menyertai keimanan, apabila keimanan itu hilang maka hilang pula rasa aman.

Firman Allah:

"Artinya : Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezhaliman (syirik), mereka itulah orang-orang yang mendapatkan keamanan dan mereka itulah orang-orang yang mendapat petunjuk." [Al-An’aam: 82].

Orang yang bertaqwa dan beriman akan mendapatkan rasa aman yang sempurna dan petunjuk yang sempurna di dunia dan akhirat. Adapun orang yang berbuat syirik, bid’ah dan maksiyat mereka adalah orang yang selalu diliputi dengan rasa takut, was-was, tidak tenang dan tidak ada rasa aman. Mereka selalu diancam dengan berbagai hukuman dan siksaan pada setiap waktu. [11]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jama’ah hal. 33-34
[2]. Hal ini tidak boleh difahami bahwa Islam mengekang akal, menonaktifkan fungsinya dan menghapus bakat berfikir yang ada pada manusia, namun seba-liknya, Islam menyediakan bagi akal banyak sarana untuk mengetahui, mengamati, berfikir dan berkarya, sesuatu yang cukup merangsang keinginannya terhadap ciptaan Allah. Wallaahu a’lam.
[3]. Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jama’ah hal. 34.
[4]. Ibid.
[5]. Lihat Majmuu’ Fataawaa Syaikhul Islam Ibnu Taimiyyah (I/9) dan Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jama’ah (hal. 35).
[6]. Lihat Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jama’ah (hal. 35).
[7]. Lihat Majmuu’ Fataawa Syaikhul Islam Ibnu Taimiyah IV/72-73 dan Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jama’ah hal. 35-36.
[8]. Diriwayatkan oleh Muslim (no. 1920) dan at-Tirmidzi (no. 2229), dari Shahabat Tsauban Radhiyallahu'anhu.
[9]. Lihat Buhuuts fii ‘Aqiidah Ahlis Sunnah wal Jama’ah (hal. 37-38).
[10]. Ibid, hal. 38-39.
[11]. Lihat ‘Aqiidah Ahlus Sunnah wal Jama’ah; Mafhumuha, Khashaa'isuha, Khasaa-isu Ahliha (hal. 37) karya Muhammad bin Ibrahim al-Hamd. Cetakan I-1416 H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Tentang Turunnya Isa Alaihis Sallam Mutawatir

/0 almanhaj.or.id - Hadits-Hadits Tentang Turunnya Isa Alaihis Sallam Mutawatir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Hadits-Hadits Tentang Turunnya Isa Alaihis Sallam Mutawatir

Selasa, 31 Mei 2005 07:29:46 WIB

HADITS-HADITS TENTANG TURUNNYA ISA 'ALAIHIS SALLAM MUTAWATIR

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Telah saya sebutkan di muka beberapa buah hadits tentang akan turunnya kembali Isa 'alaihissalam, dan tidak saya sebutkan kesemuanya karena kuatir akan menimbulkan kesan pembahasannya terlalu panjang. Hadits-hadits ini tersebut di dalam kitab-kitab Shahih, Sunan, Musnad, dan lain-lain kitab hadits, yang semuanya itu menunjukkan dengan jelas akan turunnya kembali Isa pada akhir zaman. Dan tidak ada alasan bagi orang yang menolaknya atau yang mengatakan bahwa hadits-haditsnya itu adalah hadits-hadits Ahad yang tidak dapat dijadikan hujjah; atau masalah turunnya Isa itu tidak termasuk bagian aqidah yang wajib diimani oleh kaum muslimin [1] karena apabila suatu hadits itu telah shah maka wajiblah diimani dan dibenarkan apa yang disabdakan oleh Nabi Ash-Shaadiq Al-Mashduq (yang benar lagi dibenarkan) saw dan kita tidak boleh menolak sabdanya hanya karena haditsnya haditsnya ahad.

Penolakan dengan alasan seperti itu merupakan argumentasi yang sangat lemah, dan telah saya bicarakan dalam pasal tertentu dari pembahasan ini bahwa hadits ahad itu bila shahih riwayatnya maka wajib dibenarkan dan diterima isinya. Kalau kita mengatakan bahwa hadits ahad itu tidak dapat dijadikan hujjah, maka kita harus menolak hadits Rasulullah Shallallahu 'alaihi wa sallam dalam jumlah yang sangat banyak, dan apa yang telah disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam menjadi sia-sia dan tidak punya makna. Nah bagaimana lagi dengan masalah akan turunnya Isa 'alaihissalam ini, padahal para ulama telah menyatakan kemutawatiran hadits-hadits akan turunnya Isa itu. Berikut ini saya bawakan pernyataan beberapa ulama tersebut:

Ibnu Jabir Ath-Thabari, setelah menyebutkan perbedaan pendapat tentang wafat Isa, mengatakan, "Pendapat yang paling shahih menurut pandangan kami ialah pendapat orang yang mengatakan: 'Maknanya ialah: Sesungguhnya Aku (Allah) mengambilmu (Isa) dari bumi mengangkatmu kepada-Ku, mengingat mutawatirnya berita- berita dari Rasulullah Shallallahu 'alaihi wa sallam beliau bersabda:

"Isa bin Maryam akan turun, lalu membunuh Dajjal."

Kemudian beliau mengemukakan beberapa buah hadits yang berkenaan dengan akan turunnya Isa itu. [Tafsir Ath-Thabari 3: 291]

Ibnu Katsir berkata, "Telah mutawatir hadits-hadits dari Rasulullah saw yang memberitahukan akan turunnya Isa 'alaihissalam sebelum hari kiamat sebagai pemimpin dan hakim yang adil." [Tafsir Ibnu Katsir 7: 223]. Kemudian beliau membawakan lebih dari delapan belas buah hadits tentang akan turunnya Isa itu.

Syekh Shiddiq Hasan berkata, "Hadits-hadits tentang akan turunnya Isa itu banyak sekali. Di antaranya, Imam Syaukani mengemukakan dua puluh sembilan hadits antara shahih, hasan, dan dha'if, yang di antaranya ada yang berhubungan dengan hadits-hadits Dajjal... ada yang berhubungan dengan hadits-hadits Al- Mahdi Al-Mun-tazhar. Di samping itu juga terdapat atsar-atsar dari para sahabat yang memiliki hukum marfu', karena dalam kasus seperti ini tidak ada perkenan untuk berijtihad (maka atsar-atsar sahabat itu sudah barang tentu bersumber dari Rasulullah Shallallahu 'alaihi wa sallam-Pent). Kemudian beliau berkata, 'Semua riwayat yang telah kami kemukakan ini mencapai derajat mutawatir, sebagaimana tidak samar bagi orang yang memiliki pengetahuan yang luas.'" [Al-Idzaa'ah: 160]

Al-Ghimari (yaitu Abul Fadhl Abdullah Muhammad Ash-Shiddiq Al-Ghimari) berkata, "Sungguh telah mantap pendapat tentang akan turunnya Isa 'alaihissalam dari para sahabat, tabi'in dan pengikut-pengikut mereka, dari para imam dan para ulama semua madzhab sejak dulu hingga masa kita sekarang ini." ['Aqidah Ahlil-Islam Fii Nuzuuli Isa 'alaihissalam: 12].

Dan pada tempat lain beliau mengatakan, "Jalan periwayatannya ini sudah mutawatir betul-betul sehingga tidak mungkin memungkirinya kecuali orang-orang bodoh, seperti kelompok Qadiyaniyah dan orang-orang yang pandangan hidupnya seperti mereka, sebab hadits-hadits ini diriwayatkan oleh sejumlah orang dari orang hingga tertuang di dalam kitab-kitab sunnah yang sampai kepada kita secara mutawatir, dari generasi ke generasi." [Ibid, halaman 5]

Hadits-hadits ini diriwayatkan dari dua puluh lima orang sahabat lebih, yang diriwayatkan oleh lebih dari tiga puluh orang tabi'in, kemudian diriwayatkan oleh tabi'ut-tabi'un sejumlah lebih dari itu. Begitulah hingga diriwayatkan oleh para imam di dalam kitab-kitab sunnah, di antaranya dalam kitab-kitab musnad seperti Musnad Ath-Thayalisi, Ishaq bin Rahawaih, Ahmad bin Hanbal, Utsman bin Abi Syaibah, Abu Ya'la, Al-Bazzar, dan Ad-Dailami. Diriwayatkan juga oleh penyusun kitab-kitab Shahih seperti Al-Bukhari, Muslim, Ibnu Khuzaimah, Ibnu Hibban, Al-Hakim, Abu 'Awanah, Al-Ismaili, Adh-Dhiya' Al-Muqaddasi, dan lain-lain. Juga diriwayatkan oleh para pengarang kitab Al-Jami', Al-Mushannaf, Sunan, Tafsir bin Ma'tsur, Mu'jam, Al-Ajza', Al-Gharaib, Al-Mu'jizat, Ath-Thabaqat, dan Al-Malahim.

Dan di antara orang yang menghimpun hadits-hadits tentang akan turunnya Isa 'alaihissalam ialah Syekh Muhammad Anwar Syah Al-Kasymiri [2] dalam buku beliau At-Tashrih Bimaa Tawaatara Fii Nuzulil Masiih. Dalam kitab ini beliau mengemukakan lebih dari tujuh puluh hadits.

Pengarang kitab 'Annul Ma 'bud Syarah Sunan Abi Dawud berkata, "Telah mutawatir khabar dari Nabi saw tentang akan turunnya Nabi Isa 'alaihissalam dari langit dengan jasadnya ke bumi ketika telah mendekati kiamat. Dan ini adalah madzhab Ahlis Sunnah." ['Annul Ma'bad 11: 457 oleh Abuth-Thayyib Muhammad Syamsul Haqqil 'Azhim Abadi]

Syekh Ahmad Syakir berkata, "Masalah akan turunnya Isa 'alaihissalam pada akhir zaman merupakan perkara yang tidak diperselisihkan di kalangan kaum muslimin mengingat banyaknya khabar-khabar yang shahih dari Nabi saw mengenai hal ini.... Dan ini merupakan suatu hal yang diketahui secara pasti dari ad-din (agama), yang tidak dianggap beriman orang yang mengingkarinya." [Hasyiyah Tafsir Ath-Thabari 6: 460 dengan takhrij Syekh Ahmad Muhammad Syakir dan tahqiq Mahmud Syakir, terbitan Darul Ma'arif, Mesir]

Dan dalam ta'liqnya terhadap Musnad Ahmad, Syekh Ahmad Syakir berkata, "Kaum modernis dan kaum puritan pada masa kita sekarang ini telah mempermainkan hadits-hadits yang secara jelas menunjukkan akan turunnya Isa bin Maryam 'alaihissalam pada akhir zaman sebelum berakhirnya kehidupan dunia, dengan mentakwilkannya untuk mengingkarinya, dan pada saat yang lain dengan terang-terangan mengingkarinya. Hal ini sebenarnya disebabkan mereka tidak beriman kepada yang ghaib, atau hampir tidak beriman kepada yang ghaib, padahal hadits-haditsnya itu mutawatir maknanya secara keseluruhan, yang diketahui kandungannya dari ad-din secara pasti. Maka tidak ada gunanya pengingkaran dan takwil mereka." [Hasyiyah Musnad Imam Ahmad 12: 257]

Syekh Muhammad Nashiruddin Al-Albani berkata, "Ketahuilah bahwa hadits-hadits Dajjal dan turunnya Isa 'alaihissalam adalah mutawatir yang wajib diimani. Dan janganlah Anda terperdaya oleh orang yang menganggap bahwa haditsnya adalah hadits ahad, karena mereka tidak mengerti ilmu ini, dan di antara mereka tidak ada orang yang mengkaji jalan-jalan periwayatannya. Seandainya di antara mereka ada yang melakukan pengkajian ini niscaya dia akan menemukannya sebagai hadits mutawatir, sebagaimana kesaksian para pakar ilmu ini, seperti Al-Hafizh Ibnu Hajar dan lain-lainnya. Sungguh sangat disesalkan sikap sebagian orang yang begitu berani membicarakan masalah yang bukan bidang keahliannya, apalagi ini merupakan masalah din dan aqidah." [Hasyiyah Syarah Aqidah Thahawiyah, halamam 565 dengan takhrij Syekh Muhammad Nashiruddin Al- Albani, seorang ahli hadits dari Syam].

Masalah turunnya Isa 'alaihissalam ini oleh sebagian ulama dicantumkan sebagai aqidah Ahli Sunnah wal Jama'ah, dan dia akan turun untuk membunuh Dajjal keparat, semoga Allah membinasakannya.

Imam Ahmad bin Hanbal rahimahullah berkata, "Prinsip-prinsip Ahlis Sunnah menurut kami ialah berpegang teguh dengan apa yang dipegangi oleh para sahabat Rasulullah saw, mengikuti dan meneladani mereka, dan meninggalkan bid'ah-bid'ah karena setiap bid'ah itu adalah sesat." Kemudian beliau menyebutkan sejumlah aqidah Ahlis Sunnah, lalu berkata,".... Dan mengimani bahwa Al-Masihad-Dajjal akan muncul ke dunia dan di antara kedua matanya terdapat tulisan 'kafir', mempercayai hadits-hadits yang membicarakannya, serta mengimani bahwa yang demikian itu akan terjadi dan bahwa Isa akan turun untuk membunuhnya di pintu Lodd."[ThdbaqatAl-Hanabilah 1: 241-243 oleh Al-Qadhi Al-Hasan Muhammad bin Abi Ya'la, terbitan Darul Ma'rifah wan-Nasyr, Beirut]

Abul Hasan Al-Asy'ari [3] rahimahullah berkata dalam membicarakan aqidah ahli hadits dan sunnah, ".... Percaya kepada Allah, malaikat-Nya, kitab-kitab-Nya, Rasul-rasul-Nya, mempercayai apa yang datang dari sisi Allah dan berita-berita yang diriwayatkan oleh orang-orang terpercaya dari Rasulullah saw. Mereka (ahli hadits dan sunnah) tidak menolak sedikit pun dari semua itu. . . . Mereka juga membenarkan akan munculnya Dajjal dan bahwa Isa akan membunuhnya."

Kemudian pada bagian akhir perkataannya, beliau berkata, "Dan kami berpendapat seperti pendapat mereka yang telah kami sebutkan di muka. " [Maqolaatul Is-lamiyyin Wa Ikhtilaful Mushallim 1 : 345-348 dengan tahqiq Syekh Muhammad Muhyiddin Abdul Hamid, cetakan kedua, tahun 1389 H, terbitan Maktabah An-Nahdhah Al-Mishriyyah, Kairo]

Al-Qadhi 'lyadh berkata, "Masalah akan turunnya Isa dan tugasnya membunuh Dajjal adalah haq dan shahih menurut ahli sunnah berdasarkan hadits-hadits yang shahih mengenai masalah ini. Dan tidak ada dalil aqli maupun dalil syar'i yang membatalkannya, karena itu wajib ditetapkan demikian. " [Syarah Shahih Muslim 18: 75]

Syekh Ath-Thahawi berkata, "Kami mempercayai tanda-tanda hari kiamat, seperti keluarnya Dajjal dan turunnya Isa bin Maryam 'alaihissalam dari langit. " [Syarah Aqidah Thahawiyyah: 564 dengan tahqiq Al-Albani).
Syaikhul Islam IbnuTaimiyah berkata, "Al-Masih 'alaihissalam wa 'alasaarin nabiyyin, pasti akan turun ke bumi sebagaimana telah disebutkan dalam hadits-hadits shahih. Karena itu beliau berada di langit kedua, karena beliau lebih utama daripada Yusuf, Idris, dan Harun, karena beliau akan turun ke bumi sebelum datangnya hari kiamat, berbeda dengan nabi yang lain. Sedang Adam berada di langit dunia karena ruh anak-anaknya ditunjukkan kepadanya." (Majmu ' Al-Fatawa oleh Ibnu Taimiyah 4: 329]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Periksalah kitab AI-Fatawa: 59-82 karya Syekh Mahmud Syaltut, terbitan Darusy Syuruq, cetakan ke 8, tahun 1395 H. Beliau mengingkari pendapat bahwa Isa diangkat dengan badannya, juga mengingkari akan turunnya ke bumi pada akhir zaman, serta menolak hadits-hadits yang berkenaan dengan masalah tersebut seraya mengatakan bahwa hadits-haditsnya adalah hadits ahad dan tidak dapat dijadikan hujjah. Masalah diangkatnya Nabi Isa ke langit, serta masalah apakah pengangkatannya itu dengan tubuhnya atau ruhnya saja adalah merupakan masalah yang diperselisihkan di kalangan ulama, tetapi yang benar bahwa beliau diangkat dengan ruh dan tubuhnya sebagaimana pendapat Jumhur Mufassirin seperti Ath-Thabari, Al-Qurthubi, Ibnu Taimiyah, dan lain-lain. [Vide: Tafsir Ath-Thabari 3: 291; Al-Qurthubi 4: 100; Majmu' Al-Fatawa Ibnu Taimiyah 4: 322-323; dan Tafsir Ibnu Katsir 2: 405]

[2]. Beliau adalah seorang Syekh ahli hadits, Muhammad Anwar Syah al-Kasymiri al-Hindi. Beliau memiliki banyak karangan, antara lain Faidhul Baari 'Alaa Shahiihil Bukhari sebanyak 4 jilid, dan "Al-Urfusy Syadziy 'Alaa Jaami'it Tirmidzi" dan lain-lainnya. Beliau wafat pada tahun 1352 H. Semoga Allah merahmati beliau. Lihat biografi beliau dalam Muqadimah kitab At-Tashrih oleh Syekh Abdul Fattah Abu Ghadah.

[3]. Beliau adalah Imam Al-'Allamah Abul Hasan Ali bin Ismail, dari keturunan Abu Musa Al-Asy'ari, seorang sahabat besar. Beliau diasuh di pangkuan suami ibunya, yaitu Abu Ali Al-Jubba'i, seorang syekh Mu'tazilah pada masanya. Beliau berguru kepadanya dan memeluk madzhabnya selama hanipir 40 tahun, kemudian Allah memberinya hidayah untuk berpindah kepada madzhab Ahlis Sunnah wal Jama'ah. Kemudian beliau menyatakan bahwa beliau mengikuti madzhab Imam Ahmad bin Hanbal. Beliau mempunyai karangan hingga mencapai lima puluh buah judul buku. DR. Fauqiyah H use in Mahmud menyebutkan bahwa beliau memiliki karya sebanyak 100 buah, dan yang termasyhur antara lain adalah Maqaalaatul Islaamiyyiin, Al-Luma', Al-Wajiz, dan lain-lainnya. Dan kitab beliau yang terakhir ialah "Al-Ibbanah 'An Ushuulid Diyaanah. " Beliau wafat pada tahun 324 H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Imam Malik Tentang Iman

/0 almanhaj.or.id - Pendapat Imam Malik Tentang Iman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Pendapat Imam Malik Tentang Iman

Rabu, 1 Juni 2005 07:05:46 WIB

PENDAPAT IMAM MALIK TENTANG IMAN

Oleh
Dr. Muhammad Abdurrahman Al-Khumais

[1]. Iman Ibn Abdil Bar meriwayatkan dari Abd ar-Razzaq bin Hammad, katanya: "Saya mendengar Ibn Juraij, Sufyan bin Uyainah dan Anas bin Malik, mengatakan: Iman itu adalah ucapan dan perbuatan, bertambah dan berkurang". [1]

[2]. Imam Abu Nu'aim meriwayatkan dari Abdullah bin Nafi', katanya: Imam Malik bin Anas pernah berkata: 'Iman itu adalah ucapan dan perbuatan". [2].

[3]. Imam Ibn Abdil Bar meriwayatkan dari Asyhab bin Abdul Aziz, katanya, Imam Malik berkata: Ketika umat Islam shalat dengan menghadap ke baitul Maqdis selama enam belas bulan, mereka kemudian diperintahkan untuk menghadap ke Masjidil Haram pada waktu shalat. Kemudian turun ayat:

"Artinya : Allah tidak akan menyia-nyiakan iman kamu".[Al-Baqarah : 143]

Maksud 'iman' dalam ayat itu adalah 'shalat dengan menghadap ke Baitul Maqdis'. Kata Imam Malik lagi, "Menurut paham golongan Murji'ah shalat itu tidak termasuk iman".[3]

[Disalin dari kitab I'tiqad Al-A'immah Al-Arba'ah edisi Indonesia Aqidah Imam Empat (Abu Hanifah, Malik, Syafi'i, Ahmad), Bab Aqidah Imam Malik bin Anas Hanifah, oleh Dr. Muhammad Abdurarahman Al-Khumais, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Di Jakarta]
_________
Foote Note
[1]. Al-Intiqa' hal. 34
[2]. Al-Hilyah, VI/327
[3]. Al-Intiqa' hal. 34

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Para Ulama Tentang Qunut Shubuh Terus Menerus Dan Penjelasan Pendapat Yang Menyunnahkannya

/0 almanhaj.or.id - Pendapat Para Ulama Tentang Qunut Shubuh Terus Menerus Dan Penjelasan Pendapat Yang Menyunnahkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Pendapat Para Ulama Tentang Qunut Shubuh Terus Menerus Dan Penjelasan Pendapat Yang Menyunnahkannya

Selasa, 7 Juni 2005 21:04:13 WIB

SEMUA HADITS TENTANG QUNUT SHUBUH TERUS-MENERUS ADALAH LEMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Ketiga dari Enam Tulisan 3/6

HADITS-HADITS TENTANG QUNUT SHUBUH DAN PENJELASANNYA

HADITS KEDELAPAN

عَنْ أَبِيْ مِجْلَزٍ قَالَ: صَلَّيْتُ مَعَ ابْنِ عُمَرَ صَلاَةَ الصُّبْحِ. فَلَمْ يَقْنُتْ، فَقُلْتُ لَهُ: لاَ أَرَاكَ تَقْنُتُ، فَقَالَ: لاَ أَحْفَظُهُ عَنْ أَحَدٍ مِنْ أَصْحَابِنَا.
رواه البيهقي (2/213) بإسناد حسن.

Dari Abi Mijlaz, ia berkata: “Aku pernah shalat Shubuh bersama Ibnu ‘Umar, tetapi ia tidak qunut.” Lalu aku ber-tanya kepadanya: ‘Aku tidak lihat engkau qunut Shubuh?’ Ia jawab: ‘Aku tidak dapati seorang Shahabat pun yang melakukan hal itu.’”

Atsar ini telah diriwayatkan oleh Imam al-Baihaqi di dalam kitab Sunanul Kubra (II/213) dengan sanad yang hasan, sebagaimana yang telah dikatakan oleh Syaikh Syuaib al-Arnauth dalam tahqiq beliau atas kitab Zaadul Ma’ad (I/272).

Ibnu ‘Umar seorang Shahabat yang zuhud dan wara’ yang selalu menemani Rasulullah Shallallahu ‘alaihi wa sallam, beliau (Ibnu ‘Umar) mengatakan: “Tidak satu Shahabat yang melakukan qunut Shubuh terus-menerus. Para Shahabat yang sudah jelas mendapat pujian dari Allah tidak melakukan qunut Shubuh,…”

Namun mengapa ummat Islam yang datang sesudah para Shahabat malah berani melakukan ibadah yang tidak dicontohkan oleh Rasulullah Shallallahu ‘alaihi wa sallam?

Seorang Shahabat Nabi Shallallahu ‘alaihi wa sallam yang bernama Thariq bin Asyyam bin Mas’ud al-Asyja’i ayahanda Abu Malik Sa’d al-Asyja’i dengan tegas dan tandas mengatakan: “Qunut Shubuh adalah bid’ah!”

PENDAPAT PARA ULAMA TENTANG QUNUT SHUBUH TERUS MENERUS
1. Imam Ibnul Mubarak berpendapat tidak ada qunut di shalat Shubuh.

2. Imam Abu Hanifah berkata: “Qunut Shubuh (terus-menerus itu) dilarang.”

Lihat Subulus Salam (I/378).

3. Abul Hasan al-Kurajiy asy-Syafi’i (wafat th. 532 H), beliau tidak mengerjakan qunut Shubuh. Dan ketika ditanya: “Mengapa demikian?” Beliau menjawab: “Tidak ada satu pun hadits yang shah tentang masalah qunut Shubuh!!”

Lihat Silsilatul Ahaadits adh-Dha’iifah wal Maudhu’ah (II/388)

4. Ibnu Qayyim al-Jauziyyah berkata: “Tidak ada sama sekali petunjuk dari Rasulullah Shallallahu ‘alaihi wa sallam mengerjakan qunut Shubuh terus-menerus. Jumhur ulama berkata: “Tidaklah qunut Shubuh ini dikerjakan Nabi Shallallahu ‘alaihi wa sallam, bahkan tidak ada satupun dalil yang sah yang menerangkan bahwa Nabi Shallallahu ‘alaihi wa sallam mengerjakan demikian.”

Lihat Zaadul Ma’aad (I/271 & 283), tahqiq: Syu’aib al-Arnauth dan ‘Abdul Qadir al-Arnauth

5. Syaikh Sayyid Sabiq berkata: “Qunut Shubuh tidak disyari’atkan kecuali bila ada nazilah (musibah) itu pun dilakukan di lima waktu shalat, dan bukan hanya di waktu shalat Shubuh. Imam Abu Hanifah, Ahmad bin Hanbal, Ibnul Mubarak, Sufyan ats-Tsauri dan Ishaq, mereka semua tidak melakukan qunut Shubuh.”

Lihat Fiqhus Sunnah (I/167-168)

PENJELASAN TENTANG PENDAPAT MEREKA YANG MENYUNNAHKANNYA
Sebagian orang ada yang mengatakan: “Madzhab kami berpendapat sunnah berqunut pada shalat Shubuh, baik ada nazilah ataupun tidak ada nazilah.”

Apabila kita perhatikan, maka kita dapat mengetahui bahwa yang melatarbelakangi pendapat mereka adalah ‘anggapan’ mereka tentang ke-shahih-an hadits tentang qunut Shubuh secara terus-menerus.
Akan tetapi setelah pemeriksaan, kita mengetahui bahwa semua hadits tersebut ternyata dha’if (lemah) semuanya.

Kemungkinan besar, mereka belum mengetahui tentang kelemahan hadits-hadits tersebut. Karena ma-nusia tetaplah manusia, siapapun dia, dan sifat manusia itu bisa benar dan bisa juga salah. Dan Imam asy-Syafi’i sangat memahami hal ini, sehingga beliau berkata:

إِذَا وَجَدْتُمْ فِيْ كِتَابِيْ هَذَا خِلاَفَ سُنَّةِ رَسُوْلِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَدَعُوْا مَا قُلْتُ (وفي رواية) فَاتَّبِعُوْهَا وَلاَ تَلْتَفِتُوْا إِلَى قَوْلِ أَحَدٍ.
رواه الهروي والخطيب والنووي في المجموع (1/63) أنظر صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

"Apabila kamu mendapati dalam kitabku pendapat-pen-dapatku yang menyalahi Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, maka peganglah Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan tinggalkanlah pendapatku. Dalam riwayat lain beliau berkata: Ikutilah Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, dan jangan kamu menoleh kepada pendapat siapapun.”

Diriwayatkan oleh Imam al-Harawi, al-Khathib al-Baghdadi, sebagaimana yang dikatakan oleh Imam an-Nawawi dalam kitab Majmu’ Syarah Muhadzdzab [1]. Lihat kitab Shifat Shalat Nabi Shallallahu ‘alaihi wa sallam, karya Imam al-Albany..

كُلُّ مَسْأَلَةٍ صَحَّ فِيْهَا الْخَبَرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عِنْدَ أَهْلِ النَّقْلِ بِخِلاَفِ مَا قُلْتُ، فَأَنَا رَاجِعٌ عَنْهَا فِيْ
حَيَاتِيْ وَبَعْدَ مَوْتِيْ.

رواه أبو نعيم في الحلية والهروي كما قاله الألباني في صفة صلاة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ (ص30)

"Setiap masalah yang sudah sah haditsnya dari Rasulullah Shallallahu ‘alaihi wa sallam menurut para ulama-ulama hadits, akan tetapi pendapatku menyelisihi hadits yang shahih, maka aku akan rujuk dari pendapatku, dan aku akan ikut hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih baik ketika aku masih hidup, maupun setelah aku wafat.”

Diriwayatkan oleh al-Hafizh Abu Nu’aim al-Ashba-hani dan al-Harwi, lihat di kitab Sifat Shalatin Nabi Shallallahu ‘alaihi wa sallam karya Imam al-Albany

كُلُّ مَا قُلْتُ، فَكَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خِلاَفَ قَوْلِيْ مِمَّا يَصِحُّ فَحَدِيْثُ النَّبِيِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَى. فَلاَ تُقَلِّدُوْنِيْ.
رواه ابن أبي حاتم وأبو نعيم وابن عساكير أنظر صفة صلاة النبو صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ للألباني .

“Setiap pendapatku yang menyalahi hadits Nabi Shallallahu ‘alaihi wa sallam. Itulah yang wajib diikuti, dan janganlah kamu taqlid kepadaku.”

Diriwayatkan oleh: Imam Ibnu Abi Hatim, al-Hafizh Abu Nu’aim dan al-Hafizh Ibnu ‘Asakir. Lihat kitab Sifat Shalat Nabi Shallallahu ‘alaihi wa sallam, karya Imam al-Albani.

QUNUT NAZILAH
Qunut Nazilah adalah do’a qunut ketika musibah atau kesulitan menimpa kaum Muslimin, seperti peperangan, terbunuhnya kaum Muslimin atau diserangnya kaum Muslimin oleh orang-orang kafir. Qunut Nazilah, yaitu mendo’akan kebaikan atau kemenangan bagi kaum Muk-minin dan mendo’akan kecelakaan atau kekalahan, ke-hancuran dan kebinasaan bagi orang-orang kafir, Musy-rikin dan selainnya yang memerangi kaum Muslimin. Qunut Nazilah ini hukumnya sunnat, dilakukan sesudah ruku’ di raka’at terakhir pada shalat wajib lima waktu, dan hal ini dilakukan oleh Imam atau Ulil Amri.

Imam at-Tirmidzi berkata: “Ahmad (bin Hanbal) dan Ishaq bin Rahawaih telah berkata: “Tidak ada qunut dalam shalat Fajar (Shubuh) kecuali bila terjadi Nazilah (musibah) yang menimpa kaum Muslimin. Maka, apabila telah ter-jadi sesuatu, hendaklah Imam (yakni Imam kaum Mus-limin atau Ulil Amri) mendo’akan kemenangan bagi ten-tara-tentara kaum Muslimin.” [2]

Berdasarkan hadits Ibnu Abbas radhiyallahu ‘anhuma, bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam mela-kukan qunut satu bulan berturut-turut pada shalat Zhuhur, Ashar, Maghrib, ‘Isya dan Shubuh di akhir setiap shalat, yakni apabila beliau telah membaca “Sami’allaahu liman hamidah” dari raka’at terakhir, beliau Shallallahu ‘alaihi wa sallam mendo’akan kecelakaan atas mereka, satu kabilah dari Bani Sulaim, Ri’il, Dzakwan dan Ushayyah sedangkan orang-orang yang di belakang beliau mengaminkannya. [3]

Hadits-hadits tentang qunut Nazilah banyak sekali, dilakukan pada shalat lima waktu sesudah ruku’ di raka’at yang terakhir.

Imam an-Nawawi memberikan bab di dalam Syarah Muslim dari Kitabul Masaajid, bab 54: Istihbaabul Qunut fii Jami’ish Shalawat idzaa Nazalat bil Muslimin Nazilah (bab Disunnahkan Qunut pada Semua Shalat (yang Lima Waktu) apabila ada musibah yang menimpa kaum Muslimin) [4]

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
[1]. Majmu’ Syarahil Muhadzdzab I/63.
[2]. Tuhfatul Ahwadzi Syarah at-Tirmidzi II/434.
[3]. Abu Dawud no.1443, al-Hakim I/225 dan al-Baihaqi II/200 & 212, lihat Irwaa-ul ghaliil II/163.
[4]. Lihat juga masalah ini dalam Zaadul Ma’aad I/272-273, Nailul Authar II/374-375 –muhaqqaq.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Pokok-Pokok Ahlus Sunnah Wal Jama'ah Dalam Aqidah

/0 almanhaj.or.id - Apakah Pokok-Pokok Ahlus Sunnah Wal Jama'ah Dalam Aqidah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Apakah Pokok-Pokok Ahlus Sunnah Wal Jama'ah Dalam Aqidah

Rabu, 8 Juni 2005 07:22:42 WIB

APAKAH POKOK-POKOK AHLUS SUNNAH WAL JAMA’AH DALAM AQIDAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa pokok-pokok Ahlus Sunnah wal Jama’ah dalam masalah aqidah dan masalah-masalah agama yang lain ?

Jawaban
Kaidah Ahlus Sunnah wal Jama’ah dalam masalah-masalah aqidah dan masala-masalah dien yang lain adalah berpegang teguh kepada Kitabullah dan sunnah rasulNya Shallallahu ‘alaihi wa sallam juga petunjuk dan sunnah para Khulafaur Rasyidin. Karena firman Allah Subhanahu wa Ta’ala.

“Artinya : Katakanlah : Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi” [Ali-Imran : 31]

“Artinya : Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah. Dan barangsiapa yang berpaling (dari ketaatan itu), maka Kami tidak mengutusmu untuk menjadi pemelihara bagi mereka” [An-Nisa ; 80]

“Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah ; dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukumanNya” [Al-Hasyr : 7]

Ini, meskipun dalam masalah pembagian ghanimah, maka dalam urusan-urusan syar’i lebih utama lagi, karena Nabi Shallallahu ‘alaihi wa sallam pernah berkhutbah kepada manusia pada hari Jum’at, beliau berkata :

“Artinya ; Amma ba’du, sesungguhnya sebaik-baik perkataan adalah kitbaullah, dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu ‘alaihi wa sallam dan seburuk-buruk urusan adalah yang diada-adakan dan setiap yang diada-adakan adalah bid’ah, dan setiap bid’ah adalah sesat dan setiap yang sesat adalah neraka” [1]

Dan sabda beliau Shallallahu ‘alaihi wa sallam.

“Artinya : Hendaklah kalian berpegang pada sunnahku, dan sunnah khulafaur rasyidin al mahdiyin setelahku, berpeganglah kepadanya, dan gigitlah dengan geraham dan jauhilah perkara yang diada-adakan, sesungguhnya setiap yang diada-adakan adalah bid’ah dan setiap bid’ah itu sesat” [2]

Nash-nash dalam masalah ini banyak. Jadi jalan ahlus sunnah wal jama’ah dan manhaj mereka adalah berpegang teguh kepada kitabullah dan sunnah RasulNya Shallallahu ‘alaihi wa sallam serta sunnah khulafaur rasyidin al mahdiyin setelah beliau. Oleh karena itu merek menegakkan dien dan tidak bercerai-berai sebagai wujud pelaksanaan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dia telah mensyariatkan kamu tentang agama apa yang telah diwasiatkanNya kepada Nuh dan apa yang telah Kami wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu : Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya” [Asy-Syura : 13]

Mereka itu, meskipun di antara mereka terjadi perselisihan karena ijtihad yang memang diperbolehkan, namun perselisihan ini tidak menyebabkan perselisihan hati-hati mereka, bahkan kamu dapati mereka ini bersatu dan saling mencintai, meskipun terjadi perselihan yang berangkat dari ijtihad.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]
_________
Foote Note
[1]. Dikeluarkan oleh Muslim, Kitabul Jumah, Bab Tahfifus Shalat wal Khutbah 867, 43
[2]. Dikeluarkan oleh Abu Dawud, Kitabus Sunnah bab Filuzumis Sunnah 4 : 607

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Wanita Shalat Dengan Menggunakan Celana Panjang

/0 almanhaj.or.id - Bolehkah Wanita Shalat Dengan Menggunakan Celana Panjang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Bolehkah Wanita Shalat Dengan Menggunakan Celana Panjang

Sabtu, 7 Februari 2004 16:42:34 WIB

BOLEHKAH WANITA SHALAT DENGAN MENGGUNAKAN CELANA PANJANG

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Apakah diwajibkan bagi seorang wanita unuk melaksanakan shalat dengan tidak menggunakan celana panjang, karena saya banyak melihat kaum wanita yang melakukan shalat dengan menggunakan celana panjang dan di antara mereka adalah istri saya sendiri ?

Jawaban
Wanita yang melakukan shalat harus menggunakan pakaian yang dapat menutupi seluruh auratnya, berdasarkan hadits yang diriwayatkan Aisyah Radhiyallahu 'anha bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Allah tidak menerima shalat wanita yang telah haidh (wanita baligh) kecuali dengan menggunakan khimar (penutup kepala).."

Juga berdasarkan hadits yang diriwayatkan oleh Ummu Salamah Radhiyallahu 'anha, bahwa ia bertanya kepada Nabi Shallallahu 'alaihi wa sallam : "Bolehkah seorang wanita melaksanakan shalat dengan menggunakan baju kurung serta khimar dan tanpa menggunakan kain sarung ?" maka beliau bersabda : "Boleh jika baju itu panjang yang dapat menutupi seluruh kedua kakinya", hadits ini dikeluarkan oleh Abu Daud serta dishahihkan oleh para imam.

Seluruh tubuh wanita adalah aurat dalam melaksanakan shalat kecuali wajah dan kedua telapak tangannya, akan tetapi jika terdapat pria asing yang bukan mahramnya maka wanita itu harus menutup wajah dan kedua telapak tangannya itu, dan tidak ada dosa bagi wanita untuk melaksanakan shalat dengan menggunakan celana panjangnya jika selama itu suci".

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta VI/175-176, fatwa nomor 4945]

HUKUM MENANGGALKAN CELANA PANJANG UNTUK SHALAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Adakah hukum syar'i yang menunjukkan bahwa wanita harus melepaskan celana panjangnya untuk shalat bila ia menggunakan pakaian yang menutupi aurat sementara celana panjang yang dikenakannya itu suci ? Jika melepaskan celana panjang disyari'atkan, apa hikmah yang terkandung di balik ketetapan itu ?

Jawaban
Tidak ada dalil syar'i yang memerintahkan seorang wanita untuk melepaskan celana panjangnya ketika akan mengerjakan shalat jika celana panjang itu suci.

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta VI/175-176, fatwa nomor 12295]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal.118-119 penerjemah Amir Hamzah Fakhruddin

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menggantungkan Lukisan

/0 almanhaj.or.id - Hukum Menggantungkan Lukisan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Menggantungkan Lukisan

Jumat, 10 Juni 2005 07:10:54 WIB

HUKUM MENGGANTUNGKAN LUKISAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum menggantung lukisan di rumah dan tempat-tempat lainnya ?

Jawaban.
Hukumnya adalah haram jika gambar tersebut adalah gambar makhluk bernyawa, baik manusia atau selainnya, karena Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah engkau tinggalkan patung kecuali engkau telah membuatnya menjadi tidak berbentuk, dan jangan pula meninggalkan kuburan yang menjulang tinggi kecuali engkau meratakannya". [Hadits Riwayat Muslim dalam Al-Jana'iz, 969]

Dan hadits yang ditegaskan dari Aisyah Radhiyallahu 'anha. Sesungguhnya Aisyah telah membeli bantal kecil untuk hiasan yang didalamnya terdapat gambar. Ketika Rasulullah melihat bantal tersebut, beliau berdiri di depan pintu dan enggan untuk masuk seraya bersabda.

"Artinya : Sesungguhnya pemilik gambar ini akan diadzab dan akan dikatakan kepada mereka. "Hidupkanlah apa yang telah engkau ciptakan".[1]

Akan tetapi jika lukisan tersebut dilakukan pada permadani yang digunakan untuk tempat berpijak, atau bantal yang digunakan sebagai alat untuk bersandar, maka hal itu diperbolehkan. Dalam sebuah hadits dari Nabi Shallallahu 'alaihi wa sallam, bahwa ketika Jibril hendak mendatangi rumah beliau, dia enggan memasuki rumah, maka Nabi Shallallahu 'alaihi wa sallam bertanya dan dijawab oleh Jibril.

"Artinya : Di dalam rumah itu terdapat tirai dari kain tipis yang bergambar patung dan di dalam rumah itu terdapat seekor anjing. Perintahkan agar gambar kepala patung yang berada di pintu rumah itu dipotong sehingga bentuknya menyerupai pohon, dan perintahkan agar tirai itu dipotong dan dijadikan dua buah bantal untuk bersandar dan perintahkan agar anjing itu keluar dari rumah". [Hadits Riwayat At-Tirmidzi dalam Al-Adab 2806]

Maka Nabi Shallallahu 'alaihi wa sallam melaksanakan perintah tersebut sehingga Jibril Alaihis salam masuk ke dalam rumah itu. Diriwayatkan oleh An-Nasa'i dengan sanad yang baik[2]. Dalam hadits tersebut bahwa anjing itu adalah anjing kecil milik Hasan atau Husain yang secara sembunyi-sembunyi tinggal di dalam rumah itu. Dalam sebuah hadits shahih dari Nabi Shallallahu 'alaihi wa sallam beliau besabda.

"Artinya : Malaikat tidak akan masuk rumah yang di dalamnya terdapat anjing dan lukisan".[3].

Kisah tentang malaikat Jibril di atas menunjukkan bahwa gambar atau lukisan yang ada dalam permadani atau yang semacamnya tidak menyebabkan malaikat enggan memasuki suatu rumah, di mana hal itu ditegaskan dalam hadits shahih dari Aisyah bahwa ia menjadikan tirai seperti yang disebutkan di atas menjadi bantal yang digunakan Nabi Shallallahu 'alaihi wa sallam untuk bersandar.

[Ibn Baz, Kitab ad-Da'wah, hal. 19-20]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Pengumpul Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al-Bukhari dalam bab Tauhid 7557, Muslim dalam bab Al-Libas 96-2197
[2]. Abu Dawud dalam bab Al-Libas 4158, At-Tirmidzi, bab Al-Adab 2806, An-Nasa'i bab Perhiasan8/216
[3]. Hadits Riwayat Al-Bukhari, bab Bad'ul Khalq 3225, Muslim bab Al-Libas 2106

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ucapan Selamat Natal

/0 almanhaj.or.id - Ucapan Selamat Natal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Ucapan Selamat Natal

Sabtu, 11 Juni 2005 07:25:06 WIB

UCAPAN SELAMAT NATAL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Tentang hukum mengucapkan selamat natal kepada orang kafir. Dan bagaimana kita menjawab orang yang mengucapkan natal kepada kita? Apakah boleh mendatangi tempat-tempat yang menyelenggarakan perayaan ini? Apakah seseorang berdosa jika melakukan salah satu hal tadi tanpa disengaja? Baik itu sekedar basa-basi atau karena malu atau karena terpaksa atau karena hal lainnya? Apakah boleh menyerupai mereka dalam hal ini?

Jawaban
"Mengucapkan selamat kepada orang-orang kafir dengan ucapan selamat natal atau ucapan-ucapan lainnya yang berkaitan dengan perayaan agama mereka hukumnya haram, hukum ini telah disepakati. Sebagaimana kutipan dari Ibnul Qayyim dalam bukunya Ahkam Ahl Adz-Dzimmah, yang mana beliau menyebutkan, Adapun ucapan selamat terhadap simbol-simbol kekufuran secara khusus, disepakati hukumnya haram. misalnya, mengucapkan selamat atas hari raya atau puasa mereka dengan mengatakan, 'Hari yang diberkahi bagimu' atau 'Selamat merayakan hari raya ini' dan sebagainya. Yang demikian ini, kendati si pengucapnya terlepas dari kekufuran, tapi perbuatan ini termasuk yang diharamkan, yaitu setara dengan ucapan selamat atas sujudnya terhadap salib, bahkan dosanya lebih besar di sisi Allah dan kemurkaan Allah lebih besar daripada ucapan selamat terhadap peminum khamr, pembunuh, pezina atau lainnya, karena banyak orang yang tidak mantap agamanya terjerumus dalam hal ini dan tidak mengetahui keburukan perbuatannya. Barangsiapa mengucapkan selamat kepada seorang hamba karena kemaksiatan, bid'ah atau kekufuran, berarti ia telah mengundang kemurkaan dan kemarahan Allah.' Demikian ungkapan beliau.

Haramnya mengucapkan selamat kepada kaum kuffar sehubungan dengan hari raya agama mereka, sebagaimana dipaparkan oleh Ibnul Qayyim, karena dalam hal ini terkandung pengakuan terhadap simbol-simbol kekufuran dan rela terhadap hal itu pada mereka walaupun tidak rela hal itu pada dirinya sendiri. Kendati demikian, seorang muslim diharamkan untuk rela terhadap simbol-simbol kekufuran atau mengucapkan selamat terhadap simbol-simbol tersebut atau lainnya, karena Allah Subhanahu wa Ta’ala tidak meridhainya, sebagaimana firmanNya.

"Artinya : Jika kamu kafir maka sesungguhnya Allah tidak memerlukan (iman)mu dan Dia tidak meridhai kekafiran bagi hambaNya; dan jika kamu bersyukur, niscaya Dia meridhai bagimu kesyukuranmu itu." [Az-Zumar: 7]

Dalam ayat lain disebutkan,
“Artinya : Kusempurnakan untuk kamu agamamu dan telah Kucukupkan kepadamu nikmatKu, dan telah Kuridhai Islam itu jadi agamamu " [Al-Ma'idah : 3]
.
Maka, mengucapkan selamat kepada mereka hukumnya haram, baik itu ikut serta dalam pelaksanaannya maupun tidak.

Jika mereka mengucapkan selamat hari raya mereka kepada kita, hendaknya kita tidak menjawabnya, karena itu bukan hari raya kita, bahkan hari raya itu tidak diridhai Allah Swt, baik itu merupakan bid'ah atau memang ditetapkan dalam agama mereka. Namun sesungguhnya itu telah dihapus dengan datangnya agama Islam, yaitu ketika Allah mengutus Muhammad Shallallahu ‘alaihi wa sallam untuk semua makhluk, Allah telah berfirman,

"Artinya : Barangsiapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia diakhirat termasuk orang-orang yang rugi. " [Ali Imran : 85)]

Haram hukumnya seorang muslim membalas ucapan selamat dari mereka, karena ini lebih besar dari mengucapkan selamat kepada mereka, karena berarti ikut serta dalam perayaan mereka.

Juga diharamkan bagi kaum muslimin untuk menyamai kaum kuffar dengan mengadakan pesta-pesta dalam perayaan tersebut atau saling bertukar hadiah, membagikan gula-gula, piring berisi makanan, meliburkan kerja dan sebagainya, hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam, “Barangsiapa menyerupai suatu kaum, maka ia termasuk golongan mereka.” Syaikhul Islam Ibnu Taimiyah dalam bukunya Iqtidha' ash-Shirath al-Mustaqim Mukhalafah Ashab al-Jahim menyebutkan, "Menyerupai mereka dalam sebagian hari raya mereka menyebabkan kesenangan pada hati mereka, padahal yang sebenarnya mereka dalam kebatilan, bahkan bisa jadi memberi makan pada mereka dalam kesempatan itu dan menaklukan kaum lemah." Demikian ucapan beliau.

Barangsiapa melakukan di antara hal-hal tadi, maka ia berdosa, baik ia melakukannya sekedar basa-basi atau karena mencintai, karena malu atau sebab lainnya, karena ini merupakan penyepelean terhadap agama Allah dan bisa menyebabkan kuatnya jiwa kaum kuffar dan berbangganya mereka dengan agama mereka.

Hanya kepada Allah-lah kita memohon agar memuliakan kaum muslimin dengan agama mereka, menganugerahi mereka keteguhan dan memenangkan mereka terhadap para musuh. Sesungguhnya Allah Maha kuat lagi Maha Perkasa.

[Al-Majmu' Ats-Tsamin, Syaikh Ibnu Utsaimin, juz 3]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Disusun oleh Khalid Al-Juraisy,Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Musafir Selama Dua Tahun, Apakah Boleh Mengqashar Shalat ?

/0 almanhaj.or.id - Musafir Selama Dua Tahun, Apakah Boleh Mengqashar Shalat ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Musafir Selama Dua Tahun, Apakah Boleh Mengqashar Shalat ?

Minggu, 12 Juni 2005 20:45:39 WIB

MUSAFIR SELAMA DUA TAHUN, APAKAH BOLEH MENGQASHAR SHALAT ?

Oleh
Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Ada perbedaan pendapat antara saya dan seorang teman bangsa Arab tentang mengqashar shalat. Perlu diketahui, bahwa kami di Amerika dan tinggal disana selama dua tahun. Saya senantiasa menyempurnakan shalat seperti halnya ketika berada di negeri sendiri, sementara teman saya mengqashar shalatnya dengan anggapan bahwa dirinya seorang musafir, walaupun hingga dua tahun. Kami mohon penjelasan tentang hukum mengqashar shalat bagi kami beserta dalilnya

Jawaban
Pada dasarnya, seorang musafir mendapat rukhsah (keringanan) untuk mengqashar shalat-shalat yang empat raka'at, berdasarkan firman Allah Ta'ala.

"Artinya : Dan apabila kamu bepergian di muka bumi, maka tidaklah mengapa kamu mengqashar shalat(mu)". [An-Nisa : 101]

Dan berdasarkan perkataan Ya'la bin Umayyah kepada Umar bin Khaththab, ("Dan apabila kamu bepergian di muka bumi, maka tidaklah mengapa kamu mengqashar shalat(mu). Jika kamu takut diserang oleh orang-orang kafir"), Umar berkata, "aku pun heran terhadap apa yang engkau herankan". Lalu aku bertanya kepada Rasulullah Shallallahu alaihi wa sallam, beliaupun bersabda.

"Artinya : Itu adalah sedekah yang Allah sedekahkan kepada kalian, maka terimalah sedekahNya itu". [Hadits Riwayat Muslim, kitab Shalatul Musafirin 686]

Yang dianggap musafir adalah yang tinggal selama empat hari empat malam atau kurang, berdasarkan riwayat dari hadits Jabir dan Ibnu Abbas Radhiyallahu anhu, bahwa Nabi Shallallahu alaihi wa sallam tiba di Makkah waktu Shubuh tanggal 4 Dzulhijjah, saat Haji Wada [1]. Lalu beliau tinggal disana pada hari keempat, kelima, keenam dan ketujuh, lalu shalat Shubuh di Abthah pada hari kedelapan. Pada hari-hari tersebut beliau mengqashar shalat, tentunya beliau telah merencanakan waktu tinggalnya itu. Maka setiap musafir yang merencanakan tinggal selama masa tinggal Nabi Shallallahu alaihi wa sallam tersebut, atau kurang dari itu, ia boleh mengqashar shalat. Sedangkan yang merencanakan tinggal lebih lama dari itu maka hendaknya ia menyempurnakan shalat, karena ia tidak lagi tergolong musafir.

Adapun orang yang tinggal lebih dari empat hari dan belum merencanakan tinggal, bahkan rencananya adalah segera kembali begitu selesai urusannya, maka ia seperti yang tinggal di medan jihad menghadapi musuh, atau ditahan penguasa, atau terhalang oleh sakit, yang mana dalam niatnya adalah segera kembali jika selesai jidahnya, baik dengan kemenangan atau perdamaian, atau lolos dari tahanan atau sembuh dari sakit, atau terlepas dari kekuatan musuh atau penguasa atau adanya peluang untuk pulang atau telah berhasil menjual barang, dan sebagainya. Yang demikian itu termasuk musafir, ia boleh mengqashar shalat-shalat yang empat rakaat, walau masa tinggalnya lama. Hal ini berdasarkan riwayat, bahwa Nabi Shallallahu alaihi wa sallam tinggal di Makkah selama sembilan hari pada tahun penaklukan Makkah, dan selama itu beliau mengqashar shalat [2]. Beliau pun pernah tinggal di Tabuk selama 20 hari untuk jihad melawan nashrani, dan selama itu beliau mengimami shalat para sahabat dengan qashar [3]. Demikian itu karena beliau tidak merencanakan tinggal tapi niatnya adalah safar hingga urusannya selesai.

[Fatawa Islamiyah, Al-Lajnah Ad-Da'imah 1/274]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
_________
Foote Note
[1]. Al-Bukhari, kitab Taqshirush Shalat 1085
[2]. Al-Bukhari, kitab Taqshirush Shalat 1080
[3]. Ahmad 2/295, Abu Dawud dalam bab Shalat 1234, Abd bin Humaid 1139

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bergaul Dengan Pelaku Penyimpangan Seksual

/0 almanhaj.or.id - Bergaul Dengan Pelaku Penyimpangan Seksual

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bergaul Dengan Pelaku Penyimpangan Seksual

Rabu, 15 Juni 2005 11:16:25 WIB

BERGAUL DENGAN PELAKU PENYIMPANGAN SEKSUAL

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa pernjelasan Anda tentang bermua’amalah dengan para pelaku dosa besar, seperti pezina, homosek dan dosa besar lainnya yang telah datang dalil yang menyebutkan ancaman keras bagi pelakunya ? Bolehkah berbicara dengan mereka ? Bolehkah mengucapkan salam kepada mereka ? Bolehkah pula berteman dengan mereka dalam rangka mengingatkan mereka akan ancaman Allah dari siksaNya yang pedih ?

Jawaban
Orang yang tertuduh melakukan perbuatan maksiat wajib untuk dinasehati dan diberi peringatan akan maksiat itu dan akibat jeleknya, dan bahwa maksiat itu termasuk diantara penyebab sakit, mengeras dan matinya hati. Adapun orang yang terang-terangan dan mengakui maksiat itu, maka wajib ditegakkan had pada dirinya dan dilaporkan kepada penguasa.

Tidak boleh berteman dan bergaul dengan orang seperti itu, bahkan sebaliknya wajib diboikot agar mudah-mudahan dia mendapat hidayah Allah dan mau bertaubat. Kecuali jika boikot itu justru menjadikan mereka bertambah jelek perilakunya. Maka wajib selalu mengingkari perbuatan mereka dengan cara yang baik dan nasehat yang terus menerus sampai mereka mendapat hidayah dari Allah.

Tidak boleh menjadikan mereka teman, bahkan wajib terus mengingkari dan memperingatkan mereka tentang perbuatan mereka yang keji itu. Dan wajib bagi pemerintah negeri-negeri Islam menangkap mereka dan melaksanakan had-had syari’at pada mereka. Sedangkan orang-orang yang mengetahui keadaan mereka, wajib untuk membantu negara dalam hal itu berdasarkan firman Allah Subhanahu wa ta’ala.

“Artinya : Dan tolong-menolonglah dalam berbuat kebajikan dan ketakwaan” [Al-Ma’idah : 2]

“Artinya : Dan orang-orang yang beriman lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang makruf, mencegah dari perbautan yang mungkar” [At-Taubah : 71]

“Artinya : Demi masa,sesungguhnya manusia itu benar-benar dalam kerugian, kecuali orang-orang yang beriman, dan mengerjakan amal salih, dan nasihat menasihati supaya mentaati kebenaran dan nasihat menasihati supaya menetapi kesabaran” [Al-Ashr : 1-3]

Begitupula berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa di antara kalian yang melihat suatu kemungkaran, maka hendaknya dia merubahnya dengan tangannya. Jika tidak mampu, hendaknya dengan lisannya. Dan jika tidak mampu juga, maka dengan hatinya, dan itu selemah-lemah iman” [Riwayat Muslim] [1]

“Artinya : Agama itu nasihat. Ditanyakan kepada beliau, “Nasihat untuk siapa wahai Rasulullah ?. Beliau menjawab, “Untuk Allah, untuk kitabNya, untuk RasulNya, dan untuk para pemimpin kaum muslimin dan kaum muslimin umumnya” [Riwayat Muslim] [2]

Ayat dan hadits yang mengandung makna ini amat banyak.

Kami memohon kepada Allah semoga Dia memperbaiki keadaan kaum muslimin, menjadikan mereka paham akan ajaran agamanya, dan melimpahkan taufiqNya kepada mereka untuk nasihat menasihati supaya mentaati kebenaran dan nasihat menasihati supaya menetapi kesabaran Anda, serta menyatukan kalimat mereka.

[Majmu Fatawa wa Maqalat Mutanawwi’ah V/399-400]

[Disalin dari Majalah Fatawa Volume 11/Th I/14124H-2003M, Alamat Redaksi Islamic Center Bin Baz , Karanggayam, Sitimulyo, Piyungan, Bantul Yogyakarta]
__________
Foote Note.
[1]. Muslim No. 49. Tirmidzi no. 2172. Nasa’i No. 5008-5009. Abu Dawud No. 1140, 4340. Ibnu Majah No. 1275, 4013. Ahmad No. 10689
[2]. Muslim No 55. Nasa’Ii No. 4197, 4198. Abu Dawud No. 4944. Ahmad No. 16493 dari Tamim Ad-Dari. Tirmidzi N0. 1926 dan Nasa’i No. 4199 dari Abu Hurairah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Banyak Bersumpah, Benar Ataupun Dusta

/0 almanhaj.or.id - Hukum Banyak Bersumpah, Benar Ataupun Dusta

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Hukum Banyak Bersumpah, Benar Ataupun Dusta

Jumat, 17 Juni 2005 11:27:39 WIB

HUKUM BANYAK BERSUMPAH, BENAR ATAUPUN DUSTA

Oleh
Syaikh Abdul Azi bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya memiliki kerabat yang banyak sekali bersumpah atas nama Allah, baik dia ucapkan secara benar ataupun dusta ; apa hukumnya ?

Jawaban.
Dia harus dinasehati dan dikatakan kepadanya, “Seharusnya kamu tidak memperbanyak bersumpah sekalipun kamu benar” dan hal ini berdasarkan firmanNya.

“Artianya : Dan jagalah sumpah-sumpah kamu”

Juga berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Tiga orang yang Allah tidak akan berbicara kepada mereka pada Hari Kiamat dan tidak Dia sucikan mereka bahkan mereka mendapatkan adzab yang pedih (yaitu) : seorang yang sudah bercampur rambut hitam dan putihnya (orang yang sudah tua) lagi pezina, seorang fakir lagi sombong dan seorang laki-laki yan Allah jadikan dia tidak membeli barangnya kecuali dengan bersumpah atas namaNya dan tidak menjual kecuali dengan bersumpah dengan bersumpah atas namaNya” [1]

Orang-orang Arab selalu memuji orang yang tidak banyak bersumpah sebagaimana yang diungkapkan oleh seorang penyair.

Sedikir bersumpah, selalu menjaga sumpahnya.

Bila sudah bersumpah, dia segera menepatinya.

Seorang Mukmin disyari’atkan agar tidak banyak bersumpah sekalipun dia benar karena memperbanyaknya terkadang bisa menjerumuskan ke dalam kedustaan

Sebagaimana dimaklumi bahwa dusta haram hukumnya dan bila ia disertai dengan sumpah, maka tentu sangat diharamkan lagi akan tetapi bila dipaksa oleh kondisi atau suatu kemaslahatan yang lebih dominan sehingga harus bersumpah secara dusta, maka hal itu tidak apa-apa. Hal ini berdasarkan hadits yang shahih dari Nabi Shallallahu ‘alaihi wa sallam yang bersumber dari hadits Ummu Kultsum binti Uqbah bin Abu Mu’ith Radhiyallahu anha bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Bukanlah termasuk pendusta orang yang mendamaikan antara sesama manusia, lalu dia berkata baik atau menanamkan kebaikan”

Di (Ummu Kultsum) berkata, “Belum pernah aku mendengar beliau memberikan dispensasi (rukhshah) terhadap sesuatu yang dikatakan orang sebagai suatu kedustaan kecuali dalam tiga hal : Perang, Mendamaikan antara sesama manusia dan percakapan seorang suami kepada istrinya dan percakapan istri kedapa suaminya” [2]

Bila ketika seseorang mendamaikan antara sesama manusia, dia berkata, “Demi Allah, sesungguhnya teman-teman kamu itu mencintai perdamaian dan persatuan. Mereka ingin begini dan begitu ..” lalu dia mendatangi pihak yang lain dengan mengatakan hal yang sama dan tujuannya hanyalah untuk berbuat baik dan mendamaikan, maka hal itu tidak apa-apa berdasarkan hadit di atas.

Demikian juga bila seseorang melihat ada orang yang ingin membunuh seseorang secara zhalim atau menzhalimi dirinya dalam suatu hal, lalu dia berkata, “Demi Allah, orang itu adalah saudaraku” agar dia dapat menyelamatkannya dari tindakan orang yang zhalim tersebut karena ingin membunuhnya tanpa haq atau memukulnya tanpa haq sementara dia tahu bahwa dia bila dia mengatakan “Saudaraku” tadi, orang itu akan membiarkannya karena menghormatinya ; maka melakukan hal seperti itu menjadi wajib baginya demi tujuan menyelamatkan saudaranya dari perbuatan zhalim.

Yang dimaksudkan di sini bahwa hukum asal sumpah-sumpah dusta itu adalah dilarang dan diharamkan kecuali bila berimplikasi suatu kemaslahatan besar yang lebih besar daripada implikasi dusta tersebut, sebagaimana dalam tiga hal yang disebutkan dalam hadits di atas.

[Majalah Ad-Da’wah, Vol.40, hal 163-164 dari Fatwa Syaikh Bin Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
_________
Foote Note
[1]. Lihat Al-Mu'jam Al-Kabir karya Ath-Thabrani (6111), Al-Mu'jam Al-Awsath senada dengan itu (5577), Al-Haitsami berkata di dalam kitabnya Majma Az-Zawa'id ; para periwayatnya adalah para periwayat pada kitab Shahih.
[2]. Hadits Riwayat Al-Bukhari dengan terbatas pada lafazh yang marfu saja, dalam kitab Ash-Shulh (2692), Shahih Muslim dalam kitab Al-Bir wa Ash-Shilah (2605)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendapatkan Haid Beberapa Saat Setelah Masuk Waktu Shalat, Wajibkah Mengqadha Shalat Setelah Suci

/0 almanhaj.or.id - Mendapatkan Haid Beberapa Saat Setelah Masuk Waktu Shalat, Wajibkah Mengqadha Shalat Setelah Suci

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Mendapatkan Haid Beberapa Saat Setelah Masuk Waktu Shalat, Wajibkah Mengqadha Shalat Setelah Suci

Sabtu, 7 Februari 2004 16:45:20 WIB

MENDAPATKAN HAID BEBERAPA SAAT SETELAH MASUK WAKTU SHALAT, WAJIBKAH MENGQADHA SHALAT TERSEBUT SETELAH SUCI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita mendapatkan haid jam satu siang umpamanya, saat itu ia belum melaksanakan shalat Zhuhur, apakah duharuskan baginya untuk mengqadha shalat Zhuhur itu pada saat habis masa haidnya ?

Jawaban
Ada perbedaan pendapat di antara ulama dalam masalah ini, diantara mereka ada yang berpendapat bahwa tidak diharuskan baginya untuk mengqadha shalat Zhuhur itu, karena ia tidak berbuat kelalaian dan juga tidak berdosa sebab memang dibolehkan baginya untuk menunda shalat Zhuhur itu hingga akhir waktu shalat. Ada juga yang berpendapat bahwa ia harus mengqadha shalat Zhuhur itu berdasarkan ungkapan yang bersifat umum pada sabda Rasulullah Shallallahu 'alaihi wa sallam yang berbunyi.

"Artinya : Barangsiapa yang dapat melaksanakan satu rakaat dari suatu shalat maka berarti ia telah medapatkan shalat itu".

Untuk berhati-hati maka yang lebih baik baginya adalah mengqadha shalat tersebut, karena yang perlu diqadha adalah satu shalat itu saja, yang tidak akan menyulitkannya.

[52 Su'alan an Ahkamil Hiadh, Syaikh Ibnu Utsaimin, halaman 13]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Ahmad bin Yahya Al-Wazan , terbitan Darul Haq hal. 128-129 , penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat: Al-Izzah, Al-Ihathah, Al-Ilmu, Al-Hikmah, Al-Khibrah, Ar-Rizq, Al-Quwwah, As-Sam'u, Al-Bashar

/0 almanhaj.or.id - Sifat: Al-Izzah, Al-Ihathah, Al-Ilmu, Al-Hikmah, Al-Khibrah, Ar-Rizq, Al-Quwwah, As-Sam'u, Al-Bashar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat: Al-Izzah, Al-Ihathah, Al-Ilmu, Al-Hikmah, Al-Khibrah, Ar-Rizq, Al-Quwwah, As-Sam'u, Al-Bashar

Minggu, 19 Juni 2005 09:21:01 WIB

AYAT-AYAT DAN HADITS-HADITS TENTANG SIFAT-SIFAT ALLAH

Oleh
Syaikh Sa'id bin Ali bin Wahf Al-Qathani

[1]. Sifat Al-'Izzah (Perkasa)

"Artinya : Maha Suci Rabbmu, Yang Memiliki Keperkasaan ('lzzah), dari apa yang mereka katakan. Keselamatan semoga dilimpahkan kepada para rasul. Dan segala puji bagi Allah, Rabb seru sekalian alam." [Ash-Shafat : 180-182]

Dalam ayat ini, Allah me-Mahasucikan diri-Nya dari apa yang disifatkan, oleh orang-orang yang menyelisihi para rasul, kepada-Nya, serta memberikan keselamatan kepada para rasul dikarenakan perkataan mereka bersih dari kekurangan dan cela.

[2]. Sifat Al-Ihathah (Meliputi)

"Artinya : Dialah yang Awal dan Yang Akhir, Yang Zhahir dan Yang Bathin, dan Dia Mulia Mengetahui segala sesuatu."[Al-Hadid : 3]

Firman Allah di atas ditafsirkan dengan sabda Rasulullah Sallallahu 'alaihi wassalam :

"Artinya : Ya Allah, Engkaulah Al-Awwal, maka tidak ada sesuatu pun sebelum-Mu; Engkaulah Al-Aakhir, maka tidak ada sesuatu pun sesudah-Mu; Engkaulah Azh-Zhahir, maka tidak ada sesuatu pun di atas-Mu; dan Engkaulah Al-Bathin, maka tidak ada sesuatu pun di bawah-Mu."[1]

Ayat dan hadits di atas menunjukkan sifat Al-Ihathah Az-Zamaniyah (meliputi waktu) yaitu pernyataan, "Dialah Al-Awwal dan Al-Akhir; serta Al-Ihathah Al-Makaniyah (meliputi tempat), yaitu pernyataan, "Dan Azh-Zhahir dan Al-Bathin."

[3]. Sifat Al-Ilmu (Mengetahui) [4]. Sifat Al-Hikmah (Bijaksana) [5]. Sifat Al-Khibrah (Mengetahui)

"Artinya : Sesungguhnya, Dialah Yang Maha Mengetahui lagi Maha Bijaksana." [Yusuf : 100].

"Artinya : Dan Dialah yang Maha Bijaksana lagi Maha Mengetahui." [Al-An'am : 18]

Al-Ilmu merupakan salah satu sifat Dzatiyah yang tidak akan pernah lepas dari Allah Ta'ala. Ilmu Allah meliputi segala sesuatu, secara global maupun terperinci. Kebijaksanaan Allah berlaku didunia maupun di akhirat. Apabila Allah menyempurnakan sesuatu, maka sesuatu itu tidak mengandung kerusakan. Allah telah menciptakan manusia dan Dia Maha Suci, Maha Bijaksana, lagi Maha Mengetahui. [2]

[6]. Sifat Ar-Rizq (Memberi Rezki) [7] . Al-Quwwah (Kuat) [8]. Al-Matanah (Kokoh)

"Artinya : Sesungguhnya Allah Maha Pemberi Rezki, Yang Mempunyai Kekuatan, dan Yang Sangat Kokoh." [Adz-Dariat : 58]

Ar-Razzaq artinya Yang banyak memberi rezki secara luas (sebagaimana ditunjukkan oleh shighah mubalaghah bentuk kata yang menyangatkan. Apapun rezki yang ada di alam semesta ini berasal dari Allah Ta'ala. Rezki itu ada dua :

Pertama : Rezki yang manfaatnya berlanjut sejak di dunia hingga di akhirat, yaitu rezki hati. Contohnya : Ilmu, iman, dan rezki halal.

Yang kedua : Rezki yang secara umum diberikan kepada seluruh manusia, yang shalih maupun yang jahat, termasuk binatang dan lain-lain.

Allah Subhanahu wa Ta'ala memiliki sifat Al-Quwwah (Kekuatan), Al-Qawiy artinya adalah Syadidul Quwwah (Sangat Kuat). Maka, Al-Qawiy merupakan salah satu nama-Nya, yang berarti Yang Memiliki Sifat Kuat. Adapun Al-Matin berarti Yang Memiliki Puncak Kekuatan dan Kekuasaan.4

[9]. As-Sam'u (Mendengar) [10]. Al-Bashar (Melihat)

"Artinya : Tidak ada sesuatu pun yang serupa dengan-Nya dan Dia Maha Mendengar lagi Maha Melihat." [Asy-Sura: 11]

Di antara sifat-sifat Dzatiyah Allah adalah As-Sam'u dan Al-Bashar. Jadi, Allah memiliki sifat mendengar dan melihat, sesuai dengan keagungan-Nya, tidak sebagaimana mendengar dan melihatnya makhluk-Nya. Bahkan, pendengaran-Nya meliputi segala hal yang terdengar, dan Dia Melihat dan menyaksikan segala sesuatu, sekalipun sesuatu tersebut tersembunyi secara lahir maupun batin. [4]

Seorang penyair berkata :

Duhai Dzat Yang Melihat nyamuk,
ketika mengembangkan sayapnya
Di kegelapan malam yang pekat dan kelam
Dan Melihat urat syaraf di lehernya
Juga otak yang didalam tulang-tulang
nan amat mungil itu
Berikanlah kepadaku, ampunan yang menghapuskan
Dosa-dosa yang kulakukan, sejak kali pertama

[Disalin dari kitab Syarh Al-Aqidah Al-Wasithiyah Li Syaikh Al-Islam Ibnu Taimiyah, Penulis Sa'id bin Ali bin Wahf Al-Qathaniy, Edisi Indonesia Syarh Al-Aqidah Al-Wasithiyah, Penerjemah Hawin Murtadho, Penerbit At-Tibyan]
_________
Foote Note.
[1]. Shahih Muslim IV/2084. Lihat juga Syarh Al-Aqidah Al-Wasithiyah, Al-Haras, hal. 42.
[2]. Lihat Al-Ajwibah Al-Ushuliyah, hal.42
[3]. Ar-Raudhah An-Nadiyah, hal. 74
[4]. Lihat Ar-Raudhah An-Nadiyah, hal. 74 dan 112

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Bermain Kartu Bridge Dengan Taruhan Dan Tanpa Taruhan

/0 almanhaj.or.id - Hukum Bermain Kartu Bridge Dengan Taruhan Dan Tanpa Taruhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Bermain Kartu Bridge Dengan Taruhan Dan Tanpa Taruhan

Senin, 20 Juni 2005 14:07:05 WIB

PERMAINAN KARTU BRIDGE

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami seringkali bermain bridge bersama rekan-rekan, dimana pemenangnya mendapat 200 riyal dari masing-masing pemain. Apakah hal itu diharamkan dan termasuk dalam perjudian ?

Jawaban.
Permainan seperti itu adalah permainan yang diharamkan dan termasuk dalam jenis perjudian, sedangkan perjudian adalah sesuatu yang diharamkan agama sebagaimana firman Allah.

"Artinya : Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu lantaran (meminum) khamr dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan sembahyang. Maka berhentilah kamu (dari mengerjakan pekerjaan itu)". [Al-maidah : 90-91]

Maka setiap muslim wajib menjauhi permainan seperti itu yang termasuk dalam jenis perjudian, agar mereka mendapat kemenangan, kebaikan dan keselamatan dari berbagai macam keburukan yang ditimbulkan oleh permainan judi sebagaimana disebutkan dalam kedua ayat di atas.

[Kitab Ad-Dakwah Al-Fatawa, hal. 237,238 Syaikh Ibn Baz]

HUKUM BERMAIN KARTU TANPA TARUHAN

Oleh
Al-Lajnah Da'imah Lil Buhuts Al-Ilmiah wal Ifta.

Pertanyaan
Al-Lajnah Da'imah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Bila permainan kartu tidak membuat lalai dari shalat dan tanpa memberi sejumlah uang (bertaruh) apakah itu termasuk hal yang diharamkan ?

Jawaban
Tidak boleh bermain kartu meskipun tanpa bertaruh karena pada hakikatnya permainan tersebut membuat kita lalai untuk mengingat Allah dan melalaikan shalat, walaupun sebagian orang menduga atau menganggap bahwa permainan itu tidak menghalangi dzikir dan shalat. Selain itu, permainan tersebut merupakan sarana untuk berjudi yang merupakan sesuatu yang patut diajuhi, sebagaimana firman Allah.

"Artinya : Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan". [Al-Maidah : 90]

Semoga Allah memberi petunjuk. Shalawat serta salam semoga dilimpahkan kepada Nabi Muhammad beserta keluarga dan para sahabatnya.

[Fatawa Al-Islamiyah, Al-Lajnah Ad-Da'imah 4/435]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Wanita Pergi Dengan Pesawat Bila Keadaan Aman Baginya

/0 almanhaj.or.id - Bolehkah Wanita Pergi Dengan Pesawat Bila Keadaan Aman Baginya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Bolehkah Wanita Pergi Dengan Pesawat Bila Keadaan Aman Baginya

Selasa, 21 Juni 2005 18:59:45 WIB

BOLEHKAH WANITA PERGI DENGAN PESAWAT BILA KEADAAN AMAN BAGINYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah wanita pergi dengan pesawat udara tanpa mahram yang menemaninya dalam kondisi yang aman baginya ?

Jawaban
Rasulullah Shallallahu 'alaihi wa salam bersabda.

"Artinya : Wanita tidak boleh bepergian kecuali didamping oleh mahramnya"

Beliau mengatakan hal ini diatas mimbar pada hari-hari haji. Lalu ada seorang laki-laki berdiri dan bertanya : "Wahai Rasulullah, istriku keluar rumah untuk berhaji, sedangkan saya ikut peperangan ini dan itu". Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Pergilah berhaji bersama istrimu". Beliau memerintahkan laki-laki itu untuk meninggalkan peperangan dan melaksanakan haji bersama istrinya. Rasulullah Shallallahu 'alaihi wa sallam tidak bertanya kepadanya, apakah istrimu dalam kondisi aman ? Atau apakah istrimu bersama wanita lain atau tetangganya ? Ini menunjukkan keumuman larangan bagi wanita bepergian tanpa mahramnya. Juga, karena kemungkinan bahaya bisa terjadi meskipun di pesawat terbang. Hendaklah kita semua memperhatikan hal ini.

Lelaki yang menginginkan istrinya pergi dengan pesawat terbang ia pulang mengantar istrinya ke bandara ? Ia akan pulang di saat istrinya masih menunggu di pesawat. Dia akan berada dalam ruang tunggu tanpa ditemani mahramnya. Kalaupun mulanya suaminya masuk ke ruang tunggu tanpa bersamanya dan menemaninya hingga istrinya masuk pesawat dan take off. Apakah tidak mungkin dalam perjalanannya peawat kembali ? Ini nyata terjadi, bahwa pesawat kembali lagi karena ada kerusakan teknis, atau karena kondisi cuaca. Jika kita anggap pesawatnya jalan terus dan sampai di kota yang ditujunya, akan tetapi bandaranya sedang penuh atau cuaca disekitar bandara tidak memungkinkan bagi pesawat untuk mendarat. Kemudian pesawat tersebut pindah ke bandara lain. Ini suatu kemungkinan yang bisa terjadi. Atau kita anggap bahwa pesawatnya tiba di waktu yang telah ditentukan dan mendarat di bandara yang dituju, akan tetapi mahram yang akan menjemputnya belum tiba karena beberapa hal yang terjadi padanya. Atau kita anggap bahwa hal itu tidak terjadi, dan mahramnya menjemputnya pada waktu yang tepat, masih ada kemungkinan lain, siapa orang yang duduk di sampingnya di dalam pesawat ? Tidak mungkin seorang wanita. Kemungkinan terbesar adalah seorang laki-laki. Laki-laki itu bisa jadi adalah hamba Allah yang khianat, ia akan tertawa kepada wanita itu. Mengajaknya berbicara dan bercanda denganntya, meminta nomor teleponnya dan memberikan nomornya kepada wanita itu. Bukankah ini suatu kemungkinan yang bisa terjadi ? Siapa yang selamat dari bahaya semacam ini ?

Karena itu, kita dapati hikmah yang besar dari larangan Nabi Shallallahu 'alaihi wa sallam bagi wanita untuk bepergian tanpa mahram yang menemaninya, tanpa merincinya dan tanpa mensyaratkannya dengan sesuatu. Atau kita mungkin berkata. Rasulullah Shallallahu 'alaihi wa sallam tidak mengetahui hal yang ghaib dan tidak mengerti tentang pesawat terbang. Sabda beliau kita artikan bepergian dengan unta, bukan dengan pesawat, jadi wanita tidak diperbolehkan bepergian dengan unta kecuali dengan mahramnya, karena Rasulullah Shallallahu 'alaihi wa sallam tidak tahu tentang pesawat yang mampu menemempuh jarak antara Thaif sampai Riyadh hanya dalam waktu satu jam setengah, sedangkan unta melampuinya dalam waktu satu bulan. Jawabnya, apabila Rasulullah Shallallahu 'alaihi wa sallam tidak mengetahui hal itu, maka sesungguhnya Tuhan beliau yang Mahasuci mengetahuinya. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan kami telah turunkan Al-Kitab kepadamu sebagai penjelas dari segala sesuatunya". [An-Nahl : 89]

Saya memperingatkan saudara-saudaraku dari kenyataan yang berbahaya ini. Yaitu meremehkan perkara perginya wanita tanpa ditemani mahramnya. Saya juga memperingatkan bahayanya berduaan dengan sopir dalam satu mobil, meski masih dalam kota, karena itu adalah perkara yang berbahaya. Saya juga memperingatkan bahayanya berduaan dengan saudara suami di dalam rumah, karena Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Hindarilah berkumpul dengan wanita, Mereka bertanya, Bagaimana halnya saudara ipar ? Beliau menjawab : Saudara ipar bagaikan kematian"

Maksudnya hati-hatilah terhadapnya dengan sepenuh hati. Yang mengherankan bahwa sebagian ulama -semoga Allah memberi maaf kepada mereka- menafsirkan 'Al-Hamwu Al-Mautu' dengan -bahwa saudara ipar pasti dan tidak bisa dihindari- akan berkumpul dengan istri saudaranya sebagaimana kematian yang pasti akan menjumpainya.

[Durus Wa Fatawal Haramil Maki, Syaikh Ibnu Utsaimin, 3./225]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesiap Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jangan Terpancing Emosi Oleh Tutur Kata Buruk Seseorang Yang Diarahkan Kepada Anda

/0 almanhaj.or.id - Jangan Terpancing Emosi Oleh Tutur Kata Buruk Seseorang Yang Diarahkan Kepada Anda

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Jangan Terpancing Emosi Oleh Tutur Kata Buruk Seseorang Yang Diarahkan Kepada Anda

Rabu, 22 Juni 2005 16:56:10 WIB

JANGAN TERPANCING EMOSI OLEH TUTUR KATA BURUK SESEORANG YANG DIARAHKAN KEPADA ANDA

Oleh
Syaikh Abdurrahman bin Nashir As-Sa'dy

Diantara perkara yang bermanfaat adalah hendaknya anda mengerti, bahwa tindakan menyakiti yang dilakukan orang kepada anda, khususnya dengan kata-kata yang buruk, tidaklah membahayakan anda, bahkan justeru membahayakan diri mereka sendiri. Kecuali, jika anda sibukkan diri anda untuk terus memikirkan tindakan mereka yang menyakiti itu dan anda izinkan ia untuk menguasai perasaan dan emosi anda. Maka, saat itulah akan membahayakan anda, sebagaimana membahayakan mereka juga. Namun, jika anda anggap angin lalu, tidaklah hal itu membahayakan anda sedikitpun.

ARAHKAN PIKIRAN KE SESUATU YANG BERMANFAAT DI SISI KEHIDUPAN RELIGI MAUPUN DUNIAWI.
Ketahuilah, bahwa hidup anda itu mengikuti alur pikiran anda. Jika pikiran-pikiran anda itu mengarah kepada hal-hal yang bermanfaat bagi anda di sisi kehidupan religi maupun duniawi, maka kehidupan anda adalah kehidupan yang indah lagi bahagia. Namun, jika tidak demikian, maka yang terjadi adalah sebaliknya.

MENATA HATI UNTUK MENGHARAP PAHALA ILAHI DALAM BERBUAT KEBAJIKAN.
Diantara sarana yang paling bermanfaat untuk mengusir kegundahan adalah hendaknya anda menata hati untuk tidak meminta ucapan terima kasih atau imbalan kecuali dari Allah. Jika anda berbuat baik untuk orang yang mempunyai atau yang tidak mempunyai hak atas diri anda, sadarilah bahwa itu adalah hubungan 'ubudiyyah anda dengan Allah. Karenanya, janganlah anda menaruh perhatian anda pada balasan terima kasih orang yang anda beri suatu jasa atau pemberian itu. Sebagaimana firman Allah dalam menceritakan sikap para hambaNya yang pilihan.

"Artinya : Sesungguhnya kami memberi makan kepada kamu hanyalah karena mengharap wajah Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih".[Al-Insan : 9]

Prinsip ini lebih ditekankan dalam hubungan anda dengan keluarga, anak-anak dan orang-orang yang jalinan ikatan anda dengan mereka kuat. Maka, jika anda kuatkan hati anda untuk membuang jauh dari hati anda tindak buruk dari mereka, berarti anda telah membuat orang tenteram (tidak terganggu anda) dan sekaligus anda pun tenteram.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Penuntut Ilmu Dalam Bermasyarakat

/0 almanhaj.or.id - Nasehat Untuk Penuntut Ilmu Dalam Bermasyarakat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Penuntut Ilmu Dalam Bermasyarakat

Kamis, 23 Juni 2005 14:10:36 WIB

PENUNUTUT ILMU DAN MASYARAKAT

Oleh
Syaikh Abdul Aziz Bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz Bin Baz ditanya : Problem terbesar yang dihadapai seorang penuntut ilmu adalah problem berpalingnya masyarakat darinya dan dari ilmunya, sementara ia sendiri tidak mengetahui peran yang cocok baginya di masyarakat, karena masyarakat materialistis di zaman sekarang tidak menilai orang kecuali dengan standar materi yang dihasilkan dari kerja apa saja. Bagaimana mengatasinya menurut pandangan Syaikh yang mulia?

Lalu, apa yang harus dilakukan penuntut ilmu, apa harus berada di masyarakat tertentu sehingga ia bisa belajar dan hidup di sana? Atau, apa yang harus diperbuatnya? Kami mohon Syaikh berkenan memberi kami wejangan/nasehat yang telah Syaikh dapatkan dari masyayikh anda dan yang telah mereka peroleh dari masyayikh mereka.

Jawaban
Apa yang diungkapkan oleh penanya ini tidaklah benar. Karena yang benar, bahwa ilmu itu mendahului ahli ilmu dan mengangkat martabat para ahlinya disetiap masyarakat. Jika ia pergi ke Amerika, atau Inggris atau Perancis atau negara mana saja, maka ilmunya akan mengangkat martabatnya diantara minoritas kaum muslimin dan orang-orang yang diserunya berdasarkan ilmu dari kalangan kaum musyrikin, karena mereka akan tertarik kepada kebenaran jika mereka mengetahuinya dan dalil-dalilnya yang nyata dan akhlak para pemeluknya yang mulia, karena Islam adalah agama fithrah (sesuai naluri), agama keseimbangan dan akhlak, agama kekuatan, kesemangatan, persamaan dan semua kebaikan.

Maka seorang penuntut ilmu yang berjalan di atas hujjah, ia mengetahui dalil-dalil syar'iyah, mengetahui hukum-hukum Islam dan mengamalkannya, tetap tegak kepalanya di mana saja dan tetap terhormat di mana saja, lebih-lebih di tengah-tengah jama'ahnya dan penduduk negerinya bila mereka mengetahui keilmuan dan wejangan (nasehat)nya serta kejujuran dan kehati-hatiannya. Sebab, itulah faktor-faktor yang menyebabkannya terhormat, bahkan menjadi dokter yang bijaksana yang menyeru ke jalan Allah dengan hujjah dan kelembutan.

Orang yang demikian akan tegak kepalanya dan dihormati di mana saja, di desa atau kabilah atau lainnya jika ia berperilaku dengan ilmu, baik perkataan maupun perbuatan, jauh dari perilaku fasik dan karakter orang-orang jahat.

Orang-orang semacam ini dicintai di sisi Allah dan para hambaNya yang shalih selama ia berilmu, mengamalkan, menasehati saudara-saudaranya, berlaku lembut terhadap mereka dan berambisi untuk memberi manfaat bagi mereka dengan ilmu, akhlak, harta dan wibawanya, sebagaimana yang dilakukan oleh para nabi dan orang-orang shalih.

Pernyataan yang menyebutkan bahwa penuntut ilmu tidak mendapat tempat di masyarakat, adalah pernyataan yang tidak perlu dianggap, karena ini merupakan ungkapan batil yang tidak sesuai dengan realita sebagaimana kami paparkan tadi.

Seorang penuntut ilmu yang mengerti agamanya serta loyal terhadap Allah dan para hambaNya, kepalanya akan tegak dan terhormat di mana saja, di pesawat terbang, di kereta api, di darat, di laut, dan di mana saja, jika ia ikhlas karena Allah serta menampakkan ilmu dan dakwah, berlaku baik terhadap manusia dengan kelembutan dan perkataan yang baik, maka baginya kabar gembira dan akibat yang terpuji serta pujian yang baik dari masyarakat di samping pahala yang besar dari Allah Subhanahu wa Ta'ala, sebagaimana firmanNya,

"Artinya : Sesungguhnya barangsiapa bertakwa dan bersabar, maka sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik." [Yusuf: 90].

Dan firmanNya
"Artinya : Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik." [Al-Ankabu t: 69]

Allah pun berfirman ketika berbicara kepada nabiNya Subhanahu wa Ta'ala.

"Artinya : Maka bersabarlah; sesungguhnya kesudahan yang baik adalah bagi orang-orang yang bertakwa." [Hud: 49]

Dan masih banyak lagi ayat-ayat semakna lainnya.

Kemudian dari itu, jika ditakdirkan ada dai yang belum mencapai tujuannya, bahkan disakiti dan diuji, bukankah ia punya suri teladan pada diri para rasul? Mereka juga disakiti, diuji, dihinakan manusia bahkan ada yang dibunuh. Maka seorang penuntut ilmu bisa meneladani mereka dalam kesabaran dan ketabahan.

Taruhlah umpamanya, seorang penuntut ilmu tidak dihormati di masyarakat, sebenarnya hal ini tidak membahayakannya, karena ia tidak menuntut ilmu agar dihormati, tapi untuk menyelamatkan dirinya dari kebodohan dan mengeluarkan manusia dari kegelapan ke alam yang terang benderang. Jika mereka menerima, mereka akan menghormatinya, alhamdulillah. Jika tidak, itupun tetap baik, bahkan sekalipun mereka membunuhnya atau menghinakannya, ia bisa meneladani para rasul, bahkan rasul terakhir, Muhammad Saw, pernah dianiaya dan dikeluarkan dari negerinya Makkah ke Madinah.

Dari itu, seorang dai yang jujur dan ikhlas, memiliki berita gembira tentang adanya kebaikan, kehormatan, kemuliaan dan akibat yang baik, jika ia tetap menempuh jalan yang lurus, berakhlak mulia dan sesuai petunjuk, serta memiliki kesan terpuji tanpa melakukan kekerasan maupun kekasaran dan tidak melibatkan diri dalam hal-hal yang tidak diperlukannya. Jika demikian, ia akan baik sebagaimana yang dilakukan oleh para nabi dan rasul termasuk penutup mereka yang paling utama, pemimpin para dai dan para mujahid, nabi kita Muhammad Shallallahu alaihi wa sallam, dan sebagaimana yang dilakukan oleh orang-orang yang mengikuti mereka dengan kebaikan. Wallahu waliyut taufiq.

[Majalah Al-Buhuts Al-Islamiyyah, edisi 47, Syaikh Ibnu Baz, hal. 163-166]

[Disalin dari bukuAl-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Amar Ma'ruf Dan Nahi Mungkar Serta Hikmah Di Baliknya

/0 almanhaj.or.id - Cara Amar Ma'ruf Dan Nahi Mungkar Serta Hikmah Di Baliknya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Cara Amar Ma'ruf Dan Nahi Mungkar Serta Hikmah Di Baliknya

Jumat, 24 Juni 2005 13:26:04 WIB

CARA AMAR MA'RUF DAN NAHI MUNGKAR SERTA HILMAH DIBALIKNYA

Oleh
Syaikh Abdul Aziz Bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz Bin Abdullah bin Baz ditanya : Bagaimana caranya menegakkan amar ma'ruf dan nahi mungkar? Dan apa hikmah yang terkandung di dalamnya?

Jawaban:
Pertanyaan ini sungguh bagus dan perlu diperhatikan, karena amar ma'ruf dan nahi mungkar termasuk kewajiban-kewajiban terpenting dalam Islam dan termasuk kewajiban-kewajiban besar. Lain dari itu, karena melaksanakannya, bagi para ahli ilmu dan iman, merupakan cara yang paling agung untuk memperbaiki masyarakat Islam dan menyelamatkannya dari siksa Allah Subhanahu wa Ta'ala, cepat maupun lambat, serta untuk mengukuhkan mereka pada jalan yang lurus. Karena itulah Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang mungkar, dan beriman kepada Allah." [Ali Imran: 110]

Allah menjadikan mereka sebagai umat terbaik yang dilahirkan bagi manusia karena faktor amal-amal yang baik ini. Dalam ayat lain Allah Subhanahu wa Ta'ala menyebutkan.

"Artinya : Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar; mereka adalah orang-orang yang beruntung. " [Ali Imran: 104]

Allah mencap mereka dengan keberuntungan yang mudah karena perkara yang agung ini, yaitu mengajak manusia kepada kebaikan dan memerintahkan mereka berbuat kebaikan serta mencegah mereka dari kemungkaran, karena itulah Allah Subhanahu wa Ta'ala menjadikan mereka orang-orang yang beruntung karena amal mereka yang baik ini. Keberuntungan adalah menggapai segala kebaikan yang merupakan faktor-faktor kebahagiaan di dunia dan di akhirat Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar, mendirikan shalat, menunaikan zakat dan mereka taat kepada Allah dan RasulNya. Mereka itu akan diberi rahmat oleh Allah; Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana." [At-Taubah: 71]

Allah menjanjikan rahmat bagi mereka karena amal-amal baik mereka yang di antaranya adalah amar ma'ruf dan nahi mungkar.

Ini menunjukkan bahwa hal ini wajib atas semua kaum mukminin dan mukminat, sesuai dengan kesanggupannya, tidak hanya orang perorang, karena kewajiban ini merupakan karakter dan akhlak mereka yang agung nan mulia. Namun demikian, harus dilakukan dengan hikmah dan ilmu bukan dengan ketidaktahuan dan tidak pula dengan kekasaran dan kekerasan; maka harus mencegah kemungkaran dan menyuruh kepada kebaikan berdasarkan ilmu dan hujjah. Kebaikan adalah yang diperintahkan Allah dan RasulNya, sedang kemungkaran adalah yang dilarang oleh Allah dan RasulNya.

Kewajiban orang yang memerintahkan dan melarang adalah harus berdasarkan hujjah dan ilmu, baik laki-laki maupun perempuan, jika tidak, hendaklah diam. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata." [Yusuf: 108]

Dalam ayat ini disebutkan (dengan hujjah yang nyata) yakni dengan ilmu. Dalam ayat lain disebutkan.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik." [An-Nahl: 125]

Yang dimaksud dengan hikmah di sini adalah ilmu sedangkan menyeru manusia ke jalan Allah termasuk amar ma'ruf dan nahi mungkar, karena ini merupakan cara menjelaskan kebenaran dan menampakkannya kepada manusia. Adakalanya orang yang melaksanakan amar ma'ruf nahi mungkar memiliki kekuasaan yang ditakuti oleh pelaku kemungkaran dan bisa mengharuskan kebaikan pada orang yang meninggalkan kebaikan. Ruang lingkup dakwah (menyeru manusia ke jalan Allah) lebih luas dari ini, yaitu menjelaskan kepada manusia dan menunjuki mereka kepada kebenaran.

Kesimpulannya ; bahwa wajib atas orang yang menyeru manusia ke jalan Allah serta orang yang menegakkan amar ma'ruf dan nahi mungkar, untuk memiliki ilmu sehingga tidak memerintahkan sesuatu yang bertolak belakang dengan syari'at dan tidak melarang sesuatu yang telah sesuai dengan syari'at. Lain dari itu, hendaknya itu dilakukan dengan kelembutan, tidak kasar dan tidak mengucapkan kata-kata yang buruk, tapi dengan tutur kata yang baik dan halus, sebagaimana yang ditunjukkan oleh firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. " [Ali Imran: 159]

Dan firman Allah Subhanahu wa Ta'ala kepada Musa dan Harun saat diperintahkan untuk menemui Fir'aun.

"Artinya : Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah lembut mudah-mudahan ia ingat atau takut." [Thaha: 44]

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibn Baz (7/327-329)]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berjual Beli Secara Kredit

/0 almanhaj.or.id - Hukum Berjual Beli Secara Kredit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Berjual Beli Secara Kredit

Minggu, 26 Juni 2005 07:34:38 WIB

HUKUM BERJUAL BELI SECARA KREDIT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Pembicaraan seputar berjual beli secara kredit lagi marak. Oleh karena itu, mohon kepada yang mulia untuk menjelaskan hukum mejual dengan kredit !

Jawaban
Menjual dengan kredit artinya bahwa seseorang menjual sesuatu (barang) dengan harga tangguh yang dilunasi secara berjangka. Hukum asalnya adalah dibolehkan berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Hai orang-orang yang beriman, apabila kamu bermu'amalah tidak secara tunai untuk waktu yang ditentukan, hendaklah kamu menuliskannya" [Al-Baqarah : 282]

Demikian pula, karena Nabi Shallallahu alaihi wa salam telah membolehkan jual beli As-Salam, yaitu membeli secara kredit terhadap barang yang dijual. Akan tetapi kredit (angsuran) yang dikenal di kalangan orang-orang saat ini adalah termasuk dalam bentuk pengelabuan terhadap riba. Teknisnya ada beberapa cara, di antaranya :

Pertama
Seseorang memerlukan sebuah mobil, lalu datang kepada si pedagang yang tidak memilikinya, sembari berkata, "Sesungguhnya saya memerlukan mobil begini". Lantas si pedagang pergi dan membelinya kemudian menjual kepadanya secara kredit dengan harga yang lebih banyak. Tidak dapat disangkal lagi, bahwa ini adalah bentuk pengelabuan tersebut karena si pedagang mau membelinya hanya karena permintaannya dan bukan membelikan untuknya karena kasihan terhadapnya tetapi karena demi mendapatkan keuntungan tambahan, seakan dia meminjamkan harganya kepada orang secara riba (memberikan bunga, pent), padahal para ulama berkata, "Setiap pinjaman yang diembel-embeli dengan tambahan, maka ia adalah riba". Jadi, standarisasi dalam setiap urusan adalah terletak pada tujuan-tujuannya.

Kedua
Bahwa sebagian orang ada yang memerlukan rumah tetapi tidak mempunyai uang, lalu pergi ke seorang pedagang yang membelikan rumah tersebut untuknya, kemudian menjual kepadanya dengan harga yang lebih besar secara tangguh (kredit). Ini juga termasuk bentuk pengelabuan terhadap riba sebab si pedagang ini tidak pernah menginginkan rumah tersebut, andaikata ditawarkan kepadanya dengan separuh harga, dia tidak akan membelinya akan tetapi dia membelinya hanya karena merasa ada jaminan riba bagi dirinya dengan menjualnnya kepada orang yang berhajat tersebut.

Gambaran yang lebih jelek lagi dari itu, ada orang yang membeli rumah atau barang apa saja dengan harga tertentu, kemudian dia memilih yang separuh harga, seperempat atau kurang dari itu padahal dia tidak memiliki cukup uang untuk melunasinya, lalu dia datang kepada si pedagang, sembari berkata, "Saya telah membeli barang anu dan telah membayar seperempat harganya, lebih kurang atau lebih banyak dari itu sementara saya tidak memiliki uang, untuk membayar sisanya". Kemudian si pedagang berkata, Saya akan pergi ke pemilik barang yang menjualkannya kepada anda dan akan melunasi harganya untuk anda, lalu saya mengkreditkannya kepada anda lebih besar dari harga itu. Dan banyak lagi gambaran-gambaran yang lain.

Akan tetapi yang menjadi dhabit (ketentuan yang lebih khusus) adalah bahwa setiap hal yang tujuannya untuk mendapatkan riba, maka ia adalah riba sekalipun dikemas dalam bentuk akad yang halal, sebab tindakan pengelabuan tidak akan mempengaruhi segala sesuatu. Mengelabui hal-hal yang diharamkan oleh Allah, hanya akan menambahnya menjadi semakin lebih buruk karena mengandung dampak negativ Dari hal yang diharamkan dan penipuan, padahal Rasulullah Shallallahu alaihi wa sallam bersabda.

"Artinya : Janganlah kamu melakukan dosa sebagaimana dosa yang dilakukan oleh orang-orang Yahudi sehingga (karenanya) kemu menghalalkan apa-apa yang telah diharamkan oleh Allah (sekalipun) dengan serendah-rendah (bentuk) pengelabuan (siasat licik)". [1]

[Fatawa Muashirah, hal. 52-53, dari Fatwa Syaikh Ibnu Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syariyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Jurasiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penebit Darul Haq]
_________
Foote Note
[1] Lihat, Ibn Baththah dalam kitab Ibthalil Hiyal hal. 24. Irwa'ul Ghalil 1535

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memanggil Nama Lain Selain Allah Dalam Berdo'a

/0 almanhaj.or.id - Memanggil Nama Lain Selain Allah Dalam Berdo'a

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Memanggil Nama Lain Selain Allah Dalam Berdo'a

Senin, 27 Juni 2005 16:26:51 WIB

MEMANGGIL NAMA LAIN SELAIN NAMA ALLAH DALAM BERDO’A

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Kami berharap anda memberi fatwa berkenan dengan adanya sekelompok orang yang berkumpul di masjid berdzikir kepada Allah dan berdzikir kepada Rasulullah dengan melafazkan dzikir-dzikir yang bertentangan dengan tauhid. Di antaranya mereka mengatakan secara serentak bersama-sama. “Bimbinglah aku wahai Rasulullah !” Diulang-ulangnya perkataan seperti itu. Kemudian pemimpin dzikir tersebut mengatakan, “wahai kunci harta karun Allah, wahai Ka’bah untuk meninggikan Allah, wahai Arsy tempat bersemayamnya Allah, wahai Kursi tempat Allah berpijak, kayakanlah kami. Wahai Rasulullah, engkaulah tujuan (kami). Wahai kekasih Allah, engkau, engkau wahai Rasulullah….” Dan lafal-lafal lainnya yang penuh dengan kesyirikan.

Jawaban.
Pertama. Berdzikir kepada Allah dengan satu suara (bersama-sama secara serentak) seperti dilakukan oleh orang-orang sufi adalah bid’ah, dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa membuat hal yang baru dalam perkara agama maka ia tertolak” [1]

Kedua : Do’a kepada selain Allah Subahanhu wa Ta’ala dan memohon kepadanya untuk mendapatkan manfaat atau menghilangkan kejelekan termasuk perbuatan syirik besar yang tidak boleh dilakukan. Karena do’a dan isti’anah (meminta pertolongan) adalah ibadah dan qurbah (pendekatan diri) hanya boleh ditujukan kepada Allah. Maka memalingkan perbuatan tersebut kepada selain Allah termasuk perbuatan syirik besar, keluar dari Islam. Kita berlindung dari perbuatan seperti itu.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Jika Allah menimpakan suatu kemudharatan kepadamu, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak karuniaNya. Dia memberikan kebaikan itu kepada siapa yang dikehendakiNya di antara hamba-hambaNya dan Dialah Yang Maha Pengampun lagi Maha Penyayang” [Yunus : 107]

Allah berfirman.

“Artinya : Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah” [Al-Jin : 18]

Allah berfirman.

“Artinya : Dan barangsiapa menyembah tuhan yang lain di samping menyembah Allah, padahal tidak ada satu dalil pun baginya untuk berbuat seperti itu, maka sesungguhnya perhitungannya di sisi Rabbnya. Sesungguhnya orang-orang yang kafir itu tidak akan beruntung” [Al-Mu’minun : 117]

Banyak ayat-ayat lain yang menunjukkan wajibnya mengarahkan ibadah kita hanya kepada Allah saja.

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika kamu meminta maka mintalah kepada Allah, dan jika kamu memohon pertolongan maka mohonlah kepada Allah” [2]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Do’a adalah ibadah” [3]

Shalawat dan salam semoga tercurah atas Nabi kita Muhammad Shallallahu ‘alaihi wa sallam, keluarganya, dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da’imah Fatwa no. 5034 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 08/I/ 1424H]
__________
Foote Note
[1]. Imam Ahmad VI/270. Bukhari III/167. Muslim dengan syarah Nawawi XII/16. Abu Dawud V/12 Ibnu Majah I/7
[2]. Imam Ahmad I/293, 303, 307. Tirmidzi IV/667
[3]. Imam Ahmad IV/267, 271, 279. Abu Dawud II/161. Tirmidzi V/374. Ibnu Majah II/1258

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Metode Mengajarkan Orang Bisu Dan Tuli

/0 almanhaj.or.id - Metode Mengajarkan Orang Bisu Dan Tuli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Metode Mengajarkan Orang Bisu Dan Tuli

Minggu, 3 Juli 2005 05:55:07 WIB

METODE MENGAJARKAN ORANG BISU DAN TULI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Jika saudara lelaki saya bisu dan tuli, tidak bisa mendengar ataupun berbicara dan tentunya tidak mengetahui sedikitpun tentang shalat, puasa dan zakat. Hukum-hukum Islam maupun Al-Qur'an tidak dikenalnya sedikitpun. Bagaimana cara membimbingnya ?

Jawaban
Orang ini harus diperlakukan sesuai dengan kadar daya tangkapnya, dengan isyarat contohnya, karena dia masih bisa melihat. Dia perlu diajari shalat dengan peragaan walinya atau orang lain shalat disampingnya dengan isyarat agar dia meniru gerakannya dan penjelasan waktu-waktu shalat dengan metode yang dia pahami, atau mengajarinya shalat setiap saat dengan peragaan ketika diketahui bahwa dia berakal.

Jika mampu menulis, maka dia diajari secara tertulis materi aqidah Islamiyah, rukun Islam dan disertai penjelasan makna kandungan dua kalimat syahadat. Demikian halnya dengan hukum-hukum Islam lainnya, dijelaskan lewat tulisan. Seperti hukum shalat, wudhu, mandi besar, penjelasan seputar waktu, rukun dan wajibnya shalat, hal-hal yang disyari'atkan dalam shalat, penjelasan shalat sunnah rawatib, shalat dhuha, witir dan lain-lain yang dibutuhkan oleh seorang mukallaf dengan harapan dia bisa memahaminya lewat tulisan.

Intinya, ketika diketahui bawa dia berakal dengan cara apapun, maka dia termasuk kategori mukallaf jika sudah akil baligh dengan salah satu tandanya yang sudah diketahui, dan terikat dengan aturan-aturan yang mengikat orang mukallaf sesuai dengan kadar ilmu dan kemampuannya.

Tapi jika ternyata kondisinya menunjukkan bahwa akalnya tidak berfungsi, maka dia tidak memiliki tanggung jawab, karena dia bukan mukallaf, sebagaimana dijelaskan dalam hadits shahih.

"Artinya : Catatan amalan ditiadakan atas tiga golongan : anak kecil sampai dia baligh, orang pingsan sampai siuman (sadar) dan orang tidur sampai dia terjaga"

[Majmu Fatawa wa Maqalitin Mutanawwi'ah 5/281]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berbilangnya Jama'ah Merupakan Fenomena Penyakit

/0 almanhaj.or.id - Berbilangnya Jama'ah Merupakan Fenomena Penyakit

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Berbilangnya Jama'ah Merupakan Fenomena Penyakit

Selasa, 5 Juli 2005 16:49:34 WIB

BERBILANGNYA JAMA'AH MERUPAKAN FENOMENA PENYAKIT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah berbilangnya jama'ah Islamiyah di lapangan (dakwah) mempunyai dampak negative atau ia justru merupakan fenomena yang baik ?

Jawaban
Berbilangnya jama'ah adalah merupakan fenomena yang tidak sehat dan bukan sebuah fenomena yang baik. Dan saya memandang adalah hendaknya umat Islam ini menjadi satu kelompok, yang menyandarkan loyalitas kepada Kitabullah dan Sunnah RasulNya. Dan dengan perkataan ini saya tidak bermaksud untuk memaksa manusia untuk bersatu dalam satu pendapat, karena hal ini adalah sesuatu yang tidak mungkin. Dan khilaf dalam pendapat tetap ada walaupun di zaman para sahabat -Ridhwanullah 'Alaihim- , dan bahkan di zaman Rasulullah Shallallahu 'alaihi wa sallam. Maka para sahabat yang dilarang Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Janganlah salah seorang dari kalian mengerjakan shalat Ashar kecuali di Bani Quraizhah"

Lalu keluar dari kota Madinah dan waktu shalat pun mendapati mereka sehingga mereka berbeda faham dalam memahami nash ini. Maka diantara mereka ada yang memandang untuk mengakhirkan shalat hingga mereka tiba di Bani Quraizhah walaupun waktunya telah keluar. Dan diantara mereka ada yang memandang untuk mengerjakan shalat pada waktunya walaupun belum tiba di Bani Quraizhah. Dan hal inipun sampai kepada Rasulullah Shallallahu 'alaihi wa sallam namun beliau tidak menyalahkan seorangpun dari mereka.

Yang penting adalah bahwa khilaf dalam pendapat akan ada namun khilaf dalam arah (pemikiran)lah yang dikhawtirkan. Dengan arti bahwa setiap orang dari kita meyakini bahwa ia berada di atas manhaj yang menyelisihi manhaj saudaranya, dimana ia kemudian membicarakan dan mencela dan bahkan boleh jadi mengeluarkannya dari Islam ; karena ia tidak berada di atas metodenya.

Inilah yang dikhawatirkan sebagaimana yang terjadi dari sebagian orang hari ini. Anda menemukan jika ia diselisihi oleh seseorang dalam pendapatnya -dan boleh jadi pendapat yang benar bersama dengan orang yang menyelisihinya- maka ia akan menyerang dan mencelanya pada setiap kesempatan yang memungkinkannya untuk mencela dan menyerangnya.

Ini tidak diragukan lagi menyelisihi jalan orang-orang yang beriman, sebab orang-orang beriman adalah bersaudara yang saling menyayangi walaupun mereka berbeda dalam pendapat. Bahkan sesungguhnya saya mengatakan : Perbedaan dalam pendapat jika didasari oleh dalil maka ia hakikatnya bukanlah ikhtilaf ; karena kedua orang yang berbeda tidak lain ingin mengamalkan dalil. Maka dalam kenyataannya, mereka bersepakat akan tetapi berbeda dalam memahami dalil. Perbedaan dalam pemahaman ini adalah perkara yang selalu ada pada bani Adam, dan tidak akan membawa mudharat dan tidak akan mengakibatkan perbedaan hati jika disertai niat yang baik.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?

/0 almanhaj.or.id - Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?

Kamis, 7 Juli 2005 14:08:26 WIB

APAKAH ORANG MATI DAPAT MENDENGAR PANGGILAN ORANG YANG MEMANGGILNYA ?

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apakah para wali yang shalih mendengar panggilan orang-orang yang memanggilnya ? Apa makna sabfda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Demi Allah sesungguhnya orang yang telah meninggal dari kalian (di dalam kuburnya) mendengar bunyi langkah terompah kalian?".

Mohon penjelasan !

Jawaban.
Pada dasarnya bahwa orang yang telah meninggal dunia baik yang shalih atau yang tidak shalih, mereka tidak mendengar perkataan manusia, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalau mereka mendengar, mereka tidak dapat memperkankan permintaanmu. Dan di hari kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang maha Mengetahui". [Fathir : 14]

Begitu juga firmanNya Subhanahu wa Ta'ala.

"Artinya : Dan kamu sekali-kali tiada sanggup menjadikan orang yang di dalam kubur dapat mendengar". [Fathir : 22]

Akan tetapi terkadang Allah memperdengarkan kepada mayit suara dari salah satu rasulnya untuk suatu hikmah tertentu, seperti Allah memperdengarkan suara Rasulullah Shallallahu 'alaihi wa sallam kepada orang-orang kafir yang terbunuh di perang Badar, sebagai penghinaan dan penistaan untuk mereka, dan kemuliaan untuk Rasulullah Shallallahu 'alaihi wa sallam. Sampai-sampai Nabi Shallallahu 'alaihi wa sallam mengatakan kepada para sahabatnya ketika sebagian mereka mengingkari hal tersebut.

"Artinya : Tidaklah kalian lebih mendengar apa yang aku katakana daripada mereka, akan tetapi mereka tidak mampu menjawab". [1]

Lihat pembahasan ini di kitab An-Nubuwat, kitab At-Tawassul Wa-al-Wasilah dan kitab Al-Furqan, seluruhnya karya Syaikhul Islam Ibnu Taimiyah. Maka kitab-kitab tersebut cukup memadai dalam mengupas pembahasan ini.

Adapun mayat yang mendengar suara langkah orang yang mengantarnya (ketika berjalan meninggalkan kuburnya) setelah dia dikubur, maka itu adalah pengengaran khusus yang ditetapkan oleh nash (dalil), dan tidak lebih dari itu (tidak lebih dari sekedar mendengar suara terompah mereka), karena hal itu diperkecualikan dari dalil-dalil yang umum yang menunjukkan bahwa orang yang meninggal tidak bisa mendengar (suara orang yang masih hidup), sebagaimana yang telah lalu.

Shalawat dan salam semoga tercurah atas Nabi kita Muhammad Shallallahu alaihi wa sallam, keluarganya, dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah I/151-152 dari Fatwa no. 7366 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 7/I/ 1424H]
_________
Foote Note
[1]. Hadits Riwayat Ahmad -dan ini lafalnya- (I/27 : III/104, 182, 263 dan 287), Bukhari II/101 dan Nasa'i IV/110

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Shahih Tentang Qunut Nazilah

/0 almanhaj.or.id - Hadits-Hadits Shahih Tentang Qunut Nazilah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Hadits-Hadits Shahih Tentang Qunut Nazilah

Sabtu, 9 Juli 2005 06:37:46 WIB

SEMUA HADITS TENTANG QUNUT SHUBUH TERUS-MENERUS ADALAH LEMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Keempat dari Enam Tulisan 4/6

HADITS-HADITS SHAHIH TENTANG QUNUT NAZILAH

HADITS PERTAMA

وَعَنِ ابْنِ عَبَّاسٍ قَالَ: قَنَتَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهْرًا مُتَتَابِعًا فِي الظُّهْرِ وَالْعَصْرِ وَالْمَغْرِبِ وَالْعِشَاءِ وَصَلاَةِ الْصُّبْحِ فِيْ دُبُرِ كُلِّ صَلاَةٍ إِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، مِنَ الرَّكْعَةِ اْلأَخِرَةِ يَدْعُوْ عَلَى أَحْيَاءٍ مِنْ بَنِيْ سُلَيْمٍ عَلَى رِعْلٍ وَذَكْوَانَ وَعُصَيَّةَ، وَيُؤَمِّنُ مَنْ خَلْفَهُ. (وَكَانَ أَرْسَلَ يَدْعُوْهُمْ إِلَى اْلإِسْلاَمِ فَقَتَلُوْهُمْ . قَالَ عِكْرِمَةُ : هَذَا مِفْتَاحُ الْقُنُوْتِ).
اخرجه أبو داود رقم (1443) وابن الجارود رقم (106) وأحمد (1/ 301-302) والحاكم (1/325-326) والبيهقي (2/200) وقال الحاكم: صحيح على شرط البخاري ووافقه الذهبي .

Dari Ibnu Abbas, ia berkata: Rasulullah Shallallahu ‘alaihi wa sallam pernah qunut selama satu bulan secara terus-menerus pada shalat Zhuhur, ‘Ashar, Maghrib, Isya dan Shubuh di akhir setiap shalat, (yaitu) apabila ia mengucap Sami’Allahu liman hamidah di raka’at yang akhir, beliau mendo’akan kebinasaan atas kabilah Ri’lin, Dzakwan dan ‘Ushayyah yang ada pada perkampungan Bani Sulaim, dan orang-orang di belakang beliau mengucapkan amin.

Hadits ini telah diriwayatkan oleh Abu Dawud[1], Ibnul Jarud[2], Ahmad[3], al-Hakim dan al-Baihaqi[4]. Dan Imam al-Hakim menambahkan bahwa Ibnu Abbas radhiyallahu ‘anhuma berkata: Beliau Shallallahu ‘alaihi wa sallam pernah mengutus para da’i agar mereka (kabilah-kabilah itu) masuk Islam, tapi malah mereka membunuh para da’i itu. ‘Ikrimah berkata: Inilah pertama kali qunut diadakan.

Lihat Irwaa-ul Ghalil II/163

HADITS KEDUA

عَنْ أنَسٍ قَالَ: قَنَتَ رَسُوْلُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شَهْرًا بَعْدَ الرُّكُوْعِ يَدْعُو عَلَى حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ ثُمَّ تَرَكَهُ.
خرجه البخاري رقم: (4089) والنسائي (2/203204) والطحاوي (1/245) وأحمد (3/115 و180 و217 و261 و3/191 و249) وهذا لفظه وسنده صحيح على شرط الشيخين وهو عند مسلم رقم: (677) دون قوله: بعد الركوع)

Dari Anas, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam pernah qunut selama satu bulan setelah bangkit dari ruku’, yakni mendo’a kebinasaan untuk satu kabilah dari kabilah-kabilah Arab, kemudian beliau meninggal-kannya (tidak melakukannya lagi).”

Diriwayatkan oleh Ahmad[5], Bukhari[6], Muslim[7], an-Nasaa-i[8], ath-Thahawi[9].

Dalam hadits Ibnu Abbas dan hadits Anas dan beberapa hadits yang lainnya menunjukkan bahwa pertama kali qunut dilakukan ialah ketika Bani Sulaim yang terdiri dari Kabilah Ri’lin, Hayyan, Dzakwan dan ‘Ushayyah meminta kepada Nabi Shallallahu ‘alaihi wa sallam agar mau mengajarkan mereka tentang Islam.

Maka, kemudian Nabi Shallallahu ‘alaihi wa sallam mengutus kepada mereka tujuh puluh orang qurra’ (para penghafal al-Qur'an), sesampainya mereka di sumur Ma’unah, mereka (para qurra’) itu dibunuh semuanya. Pada saat itu, tidak ada kesedihan yang lebih menyedihkan yang menimpa Nabi Shallallahu ‘alaihi wa sallam selain kejadian itu. Maka kemudian beliau Shallallahu ‘alaihi wa sallam qunut selama satu bulan, yang kemudian beliau tinggalkan.

Di antaranya adalah hadits Ibnu ‘Umar dan Abu Hu-rairah di bawah ini:

وَعَنِ ابْنِ عُمَرَ أَنَّهُ سَمِعَ رَسُوْلَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَفَعَ رَأْسَهُ مِنَ الرُّكُوْعِ فِي الرَّكْعَةِ اْلأَخِرَةِ مِنَ الْفَجْرِ يَقُوْلُ: اَللَّهُمَّ الْعَنْ فُلاَنًا وَفُلاَنًا وَفُلاَنًا بَعْدَمَا يَقُوْلُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ، رَبَّنَالَكَ الْحَمْدُ . فَأَنْـزَلَ اللَّهُ:

Dari Ibnu Umar, “Sesungguhnya ia pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam ketika beliau mengangkat kepalanya dari ruku’ di raka’at yang terakhir ketika shalat Shubuh, ia membaca: “Allahummal ‘an fulanan wa fulanan wa fulanan (Ya Allah laknatlah si fulan dan si fulan dan si fulan) sesudah ia membaca Sami’allaahu liman hamidahu. Kemudian Allah menurunkan ayat (yang artinya): ‘Sama sekali soal (mereka) itu bukan menjadi urusanmu, apakah Allah akan menyiksa mereka atau akan mengampuni mereka. Maka sesungguhnya mereka itu adalah orang-orang zhalim.’” [Ali ‘Imraan: 128]

Hadits shahih riwayat Ahmad (II/147)

عَنْ أَبِيْ هُرَيْرَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ اِذَا أَرَادَ أَنْ يَدْعُوَ عَلَى أَحَدٍ أَوْ يَدْعُوَ ِلأَحَدٍ قَنَتَ بَعْدَ الرُّكُوْعِ، فَرُبَّمَا قَالَ: إِذَا قَالَ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا لَكَ الْحَمْدُ اَللَّهُمَّ اَنْجِ الْوَلِيْدَ بْنَ الْوَلِيْدِ، وَسَلَمَةَ بْنَ هِشَامٍ، وَعَيَّاشَ بْنَ أَبِيْ رَبِيْعَةَ وَالْمُسْتَضْعَفِيْنَ مِنَ الْمُؤْمِنِيْنَ. اَللَّهُمَّ اشْدُدُ وَطْأَتَكَ عَلَى مُضَرَ، وَاجْعَلْهَا عَلَيْهِمْ سِنِيْنَ كَسِنِيْ يُوْسُفَ.
قَالَ: يَجْهَرُ بِذَلِكَ، وَكَانَ يَقُوْلُ فِيْ بَعْضِ صَلاَتِهِ فِي صَلاَةِ الْفَجْرِ: اَللَّهُمَّ الْعَنْ فُلاَنًا وَفُلاَنًا. ِلأَحْيَاءٍ مِنَ الْعَرْبِ حَتَّى أَنْزَلَ اللَّهُ: 

Dari Abu Hurairah, “Sesungguhnya Nabi Shallallahu 'alaihi wa sallam, apabila hendak mendo’akan kecelakaan atas seseorang atau mendo’akan kebaikan untuk seseorang, beliau mengerjakan qunut sesudah ruku’, dan kemungkinan apabila ia membaca: Sami’allahu liman hamidah, (lalu) beliau membaca, ‘Allahumma… dan seterusnya (yang artinya: Ya Allah, selamatkanlah Walid bin Walid dan Salamah bin Hisyam dan ‘Ayyasy bin Abi Rabi’ah dan orang-orang yang tertindas dari orang-orang Mukmin. Ya Allah, keraskanlah siksa-Mu atas (kaum) Mudhar, Ya Allah, jadikanlah atas mereka musim kemarau seperti musim kemarau (yang terjadi pada zaman) Yusuf.’”

Abu Hurairah berkata, “Nabi keraskan bacaannya itu dan ia membaca dalam akhir shalatnya dalam shalat Shu-buh: Allahummal ‘an fulanan… dan seterusnya (Ya Allah, laknatlah si fulan dan si fulan) yaitu (dua orang) dari dua kabilah bangsa Arab, sehingga Allah menurunkan ayat: ‘Sama sekali urusan mereka itu bukan menjadi urusanmu... (dan seterusnya).’”

Hadits shahih riwayat Ahmad ii/255 dan al-Bukhari No 4560

Di dalam hadits shahih riwayat Imam al-Bukhari dalam kitab Shahih-nya no. 1004 disebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam pernah qunut pada shalat Shubuh dan Maghrib.

Lafazhnya adalah sebagai berikut:

عَنْ اَنَسٍ قَالَ: كَانَ الْقُنُوْتُ فِي الْمَغْرِبِ وَالْفَجْرِ.

Dari Anas, ia berkata, “Qunut itu ada dalam shalat Maghrib dan Shubuh.”

Dan dalam hadits yang shahih pula disebutkan bahwa Abu Hurairah pernah qunut pada shalat Zhuhur dan ‘Isya sesudah mengucapkan Sami’allahu liman hamidahu (setelah bangkit dari ruku’ (di saat sedang i’tidal).), ia berdo’a untuk kebaikan/kemenangan kaum Mukminin dan melaknat orang-orang kafir. Kemudian Abu Hurairah berkata: “Shalatku ini menyerupai shalatnya Rasulullah Shallallahu ‘alaihi wa sallam.”

Lafazh haditsnya secara lengkap adalah sebagai berikut:

وَعَنْ أَبِيْ هُرَيْرَةَ قَالَ : َلأُقَرِّبَنَّ بِكُمْ صَلاَةَ رَسُوْلِ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَ أَبُوْ هُرَيْرَةَ يَقْنُتُ فِي الرَّكْعَةِ اْلآخِرَةِ مِنْ صَلاَةِ الظُّهْرِ وَالْعِشَاءِ اْلأَخِرَةِ وَصَلاَةِ الصُّبْحِ بَعْدَ مَا يَقُوْلُ: سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ. فَيَدْعُوْ لِلْمُؤْمِنِيْنَ وَيَلْعَنُ الْكُفَّارَ.

Dan dari Abu Hurairah, ia berkata, “Sungguh aku akan mendekatkan kamu dengan shalat Rasulullah Shallallahu ‘alaihi wa sallam. Maka, Abu Hurairah kemudian qunut dalam raka’at yang akhir dari shalat Zuhur, ‘Isya dan shalat Shubuh, sesudah ia membaca: ‘Sami’allahu liman hamidah.’ Lalu ia mendo’akan kebaikan untuk orang-orang Mukmin dan melaknat orang-orang kafir.”

Hadits shahih riwayat Ahmad (II/255), al-Bukhari (no. 797) dan Muslim (no.676 (296), ad-Daraquthni (II/37 atau II/165) cet. Darul Ma’rifah.

Memang Rasulullah Shallallahu ‘alaihi wa sallam pernah qunut pada shalat Shubuh, begitu juga Abu Hurairah, akan tetapi ingat, bahwa hal itu bukan semata-mata dilakukan pada shalat Shubuh saja! Sebab apabila dibatasi pada shalat Shubuh saja, maka hal ini akan berten-tangan dengan riwayat yang sangat banyak sekali yang menyebutkan bahwa beliau Shallallahu ‘alaihi wa sallam melakukan qunut pada lima waktu shalat yang wajib. Menurut hadits yang keenam bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak qunut melainkan apabila beliau hendak mendo’akan kebaikan atau mendo’akan kebinasaan atas suatu kaum. Maka apabila beliau qunut itu menunjukkan ada musibah yang menimpa ummat Islam dan dilakukan selama satu bulan[10]

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
[1]. Dalam kitab al-Musnad (I/301-302).
[2]. Dalam kitab Mustadrak-nya (I/225-226).
[3]. Dalam kitab Sunanul Kubra (II/200 & II/212).
[4]. Dalam kitab al-Musnad III/115, 180, 217, 261 & III/191, 249.
[5]. Di dalam kitab Shahih-nya no. 4089.
[6]. Dalam kitab Shahih-nya no.677 (304), tanpa lafazh “ba’dar ruku’.”
[7]. Dalam kitab Sunan-nya II/203-204.
[8]. Dalam kitab Syarah Ma’anil Atsar (I/245).
[9]. Dan hadits ini telah diriwayatkan pula oleh Abu Dawud ath-Thayalisi dalam Musnad-nya no.1989, Abu Dawud no.1445, sebagaimana juga telah disebutkan oleh al-Hafizh Ibnu Hajar dalam kitab Bulughul Maram no.287, lihat juga kitab Irwaa-ul Ghalil II/163.
[10]. Sebelum ini telah disebutkan hadits-hadits yang menunjukkan adanya qunut pada shalat Shubuh, Zhuhur, ‘Ashar, dan ‘Isya, adapun yang menerangkan adanya qunut pada shalat Maghrib, adalah hadits Bara’ bin ‘Azib:

وَعَنِ الْبَرَاءِ بْنِ عَازِبٍ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقْنُتُ فِي صَلاَةِ الصُّبْحِ وَالْمَغْرِبِ.

Dari Baraa’ bin ‘Azib, “Sesungguhnya Rasulullah shallalllahu ‘alaihi wa sallam pernah qunut dalam shalat Shubuh dan Maghrib.”

Hadits shahih riwayat Ahmad IV/285, Muslim no.678 (306), Abu Dawud no.1441, at-Tirmidzi no.401, an-Nasaa-i II/202, ad-Dara-quthni II/36, al-Baihaqi II/198, ath-Thahawi II/242, Abu Dawud ath-Thayalisi dalam Musnad-nya no.737, lafazh ini milik Muslim.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Seseorang Menyalahi Paham Salaf Dan Dikatakan Bukan Salafi ? Bagaimana Membantah Ahli Bid'ah?

/0 almanhaj.or.id - Kapan Seseorang Menyalahi Paham Salaf Dan Dikatakan Bukan Salafi ? Bagaimana Membantah Ahli Bid'ah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Kapan Seseorang Menyalahi Paham Salaf Dan Dikatakan Bukan Salafi ? Bagaimana Membantah Ahli Bid'ah?

Minggu, 10 Juli 2005 07:10:40 WIB

KAPAN SESEORANG MENYALAHI PAHAM SALAF DAN DIKATAKAN BUKAN SALAFI ? DAN BAGAIMANA METODE MEMBANTAH AHLI BIDâ€™AH ?

Oleh
Syaikh DR Muhammad Musa Alu Nashr

Pertanyaan
Syaikh DR Muhammad Musa Alu Nashr ditanya : Kapan seseorang dikatakan menyelisihi paham salaf, dengan kata lain kapan dia dikatakan bukan seorang salafi ? dan bolehkah kita katakan bahwa si fulan salafi aqidahnya tetapi ikhwani manhajnya?

Jawaban
Bukanlah tiap orang berhak -baik seorang alim ataupun penuntut ilmu- untuk mengeluarkan ataupun memasukkan seseorang kedalam salafiyyah. Karena salafiyyah bukanah perusahaan, yayasan sosial, ataupun partai politik. Salafiyyah adalah Islam itu sendiri.Tidak seorangpun dapat mengeluarkan seseorang dari dalam Islam, sebab seseorang tidak akan keluar dari Islam kecuali dengan kekafiran ataupun mengingkari sesuatu perkara prinsip yang telah diketahui secara pasti dalam agama. Seseorang tidak akan keluar dari Islam kecuali dengan beberapa persyaratan yang telah disebutkan ulama.

Ungkapan yang diperbolehkan sebatas: " si fulan telah menyelisihi manhaj salaf, sifulan telah meyelisihi aqidah, menyelisihi apa-apa yang diperbuat salaf" hal ini kita nyatakan jika dia keliru dalam pemahaman salaf atau menjauhi kebenaran salaf.dalam masalah-masalah ataupun kaedah-kaedah tertentu .

Adapun orang orang yang mencampur adukkan berbagai macam pola, dia menyatakan rela dengan aqidah salaf tetapi tidak dengan manhaj salaf, maka hal ini tidak pernah didapati dalam manhaj para salaf. Sebab seseorang harus menjadi seorang salaf yang tulen sejak dari ujung rambutnya hingga ujung kakinya.

Seorang yang mengaku salaf harus mengambil agama ini secara keseluruhannya. Dia harus rela dengan aqidah salaf dan manhaj salaf, berakhlak layaknya akhlak salaf, beramal sebagaimana yang diamalkan salaf. Inilah dia seorang salafi. Sebab Allah Subhanahu wa ta'ala mengatakan:" Hai orang-orang beriman masuklah kalian kedalam Islam secara keseluruahan". Kami tidak pernah tahu ada seseorang salafi yang rela atau mengakui kebenaran aqidah salaf sementara dia mengambil pemikiran hizbiyyah. Melihat dengan kaca mata hizbiyyah, dan tidak mendekat kecuali kepada hizbnya, loyalnya dan cintanya hanya pada hizb-nya , dia tidak akan tenang jika yang datang kepadanya bukan dari kelompoknya, sekalipun orang yang paling alim, paling benar dan paling tunduk mengikuti sunnah Nabi dan petunjuk para sahabatnya.

Sifat talfiq (memilih-milih mana yang dia suka berdasarkah hawa nafsu-pent) ataupun ganti-ganti warna ini, sangat bertentangan sekali dengan manhaj salaf.Ketika anda mengatakan "manhaj salaf" maka sebenarnya manhaj ini adalah manhaj yang sempurna yang masuk didalam cakupannya aqidah, negara, muamalah dan segala sesuatu yang menyangkut Islam baik hukum-hukumnya dan kaedah-kaedahnya.

Tetapi kesempurnaan hanya milik Allah Subhanahu wa ta'ala semata , dan yang maksum hanyalah Rasulullah seorang, dengan demikian kita jangan mengganggap bahwa seseorang salafi itu dapat steril dari berbagai kekurangan dan aib, atau steril dari segala ketergelinciran dan kekeliruan. Namun pasti sangat jelas beda seseorang yang keliru karena salah dalam memahami sesuatu masalah dengan seseorang yang dengan sengaja membangun mazhabnya dengan hal-hal yang bertentangan dengan paham salaf ; mencurahkan energi dan daya pikirya untuk membela dan mempertahankan ideologinya itu ; memberikan wala dan baro berdasarkan itu. wabillahi at-taufik.

BAGAIMANA METODE MEMBANTAH AHLI BID'AH

Pertanyaan.
Syaikh DR Muhammad Musa Alu Nashr ditanya : Bagaimana metode yang digunakan untuk membantah ahli bid'ah?

Jawaban
Apabila ahli bid'ah tersebut seorang tokoh ternama yang dikenal selalu menyebarkan bid'ahnya kepada khalayak ramai, maka dia harus dibantah didepan khalayak ramai pula dan di-tahzir agar orang-orang menjauhinya.

Sebaliknya jika dia orang biasa yang tidak dikenal dikhalayak ramai dan bid'ahnya hanya pada masalah-masalah yang kecil maka jangan dibantah didepan khalayak ramai dan disebarluaskan. Sebab ini merupakan salah satu metode yang ditempuh ahli bid'ah agar dapat dikenal dan masyhur.

Yaitu seorang ahli bidah yang tidak terkenal membuat bantahan terhadap salafiyyin pada satu masalah, kemudian dibantah kembali oleh salafiyyun dan tullabul-ilmi dengan menyebarkannya kepada orang banyak. Hal seperti ini membuat nama ahli bi'ah tersebut masyhur dan dikenal.

Tetapi perlu diperhatikan juga dalam membantahnya haruslah dengan dalil, hujjah dan dalil aqliyyah maupun naqliyyah.

[Seri Soal Jawab DaurAh Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Ibnu Shayyad Itu Dajjal Yang Besar Itu ?

/0 almanhaj.or.id - Apakah Ibnu Shayyad Itu Dajjal Yang Besar Itu ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Apakah Ibnu Shayyad Itu Dajjal Yang Besar Itu ?

Senin, 11 Juli 2005 14:33:06 WIB

Halaman ke-1 dari 2

APAKAH IBNU SHAYYAD ITU DAJJAL YANG BESAR ITU ?

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Dalam pembicaraan di muka mengenai hal ikhwal Ibnu Shayyad dan pengujian Nabi Shalallahu 'alaihi wa sallam terhadapnya, beliau bersikap tawaqquf (berdiam diri) mengenai masalah Ibnu Shayyad, karena beliau tidak mendapatkan wahyu yang menerangkan apakah Ibnu Shayyad itu Dajjal atau bukan.

Umar Radiyallahu anhu pernah bersumpah di sisi Nabi Shalallahu 'alaihi wa sallam bahwa Ibnu Shayyad adalah Dajjal, dan beliau tidak mengingkarinya.
Sebagian sahabat juga berpendapat seperti pendapat Umar sebagaimana diriwayatkan dari Jabir, Ibnu Umar, dan Abu Dzar.

Dalam sebuah hadits yang diriwayatkan dari Muhammad bin Al-Munkadir [1] dia berkata, "Saya melihat Jabir bin Abdullah bersumpah dengan nama Allah bahwa Ibnu Shayyad adalah Dajjal. Saya bertanya (kepadanya), Anda bersumpah dengan nama Allah?" Dia menjawab, "Saya mendengar Umar bersumpah begitu di sisi Nabi Shalallahu 'alaihi wa sallam. tetapi beliau tidak mengingkarinya." [Shahih Bukhari, Kitab Al-l'tisham bil-Kitab Was sunnah, Bab Ban Ra-aa Tarkan Nakir Min an- Nabiyyi saw Hujjatan Laa min Ghairi Rasul 13: 223; dan. Shahih Muslim, Kitabul Fitan wa Asyrothis Sa'ah. Bab Dzikri Ibni Shayyad 18: 52-53]

Dari Zaid bin Wahab [2] ia berkata, "Abu Dzar berkata, "Sungguh, jika saya bersumpah sepuluh kali bahwa Ibnu Shaid adalah Dajjal lebih saya sukai daripada bersumpah satu kali bahwa dia bukan Dajjal." [Hadits Riwayat Imam Ahmad]

Dari Nafi, ia berkata, "Ibnu Umar pernah berkata, "Demi Allah, saya tidak ragu-ragu bahwa Al-Masih Ad-Dajjal adalah Ibnu Shayyad." [Sunan Abi Daud, Ibnu Hajar berkata, "Sanadnya shahih." Fathul-Bari 13: 325]

Dan diriwayatkan dari Nafi pula, ia berkata, "Ibnu Umar pernah bertemu Ibnu Shaaid di suatu jalan kota Madinah, lalu ia mengucapkan kata-kata yang menjadikannya marah dan.naik pitam hingga membuat ribut di jalan. Lantas Ibnu Umar datang kepada Kafshah sedang berita itu telah sampai pula kepadanya, kemudian Hafshah berkata kepadanya, "Mudah-mudahan Allah memberi rahmat kepadamu. Apakah yang engkau harapkan dari Ibnu Shaaid? Tidakkah engkau tahu bahwa Rasulullah Shalallahu 'alaihi wa sallam bersabda :

"Sesungguhnya dia keluar dari kemarahan yang dibencinya." [Shahih Muslim 18:57]

Dan dalam satu riwayat lagi dari Nafi', ia berkata, "Ibnu Umar berkata, "Saya pernah bertemu Ibnu Shaaid (Ibnu Shayyad) dua kali. Setelah saya bertemu yang pertama kali, saya bertanya kepada beberapa orang, "Apakah Anda mengatakan bahwa dia itu Dajjal?" Jawabnya, "Tidak, demi Allah." Semua berkata, "Anda berdusta. Demi Allah, sebagian Anda telah memberitahukan kepadaku bahwa dia tidak akan mati sehingga menjadi orang yang paling banyak harta dan anaknya. Dan demikianlah anggapan mereka hingga hari ini. Lantas kami berbincang-bincang, kemudian kami berpisah. Kemudian bertemu lagi sedangkan sebelah matanya telah buta, lalu saya bertanya, "Sejak kapan mata Anda demikian?" Dia menjawab, "Tidak tahu." Saya bertanya, "Apakah Anda tidak tahu padahal mata itu ada di kapala Anda sendiri?" Dia berkata, "Jika Allah menghendaki, Dia menciptakan yang demikian ini pada tongkatmu." Lalu dia mendengus seperti dengus himar. Kemudian sebagian sahabat saya menganggap bahwa saya telah memukulnya dengan tongkat saya sehingga matanya cidera, padahal demi Allah saya tidak merasa (berbuat) sama sekali."

Setelah itu Ibnu Umar datang kepada Ummul Mukminin dan bercakap-cakap dengannya, lalu Ummul Mukminin berkata, " Apa yang engkau inginkan darinya? Tidakkah engkau tahu bahwa ia pernah berkata, "Sesungguhnya pertama kali yang mengutusnya (membangkitkannya) kepada manusia ialah kemarahan." [Al-Kahfi. 57-58]

Ibnu Shayyad mendengar apa yang diperbincangkan orang mengenai dirinya dan dia sangat terganggu karenanya, oleh sebab itu dia membela diri bahwa dia bukan Dajjal dengan argumentasi bahwa identitas Dajjal seperti yang dikemukakan oleh Nabi Shalallahu 'alaihi wa sallam itu tidak cocok diterapkan pada dirinya.

Dalam sebuah riwayat dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, ia bercerita, katanya. "Kami pernah melakukan haji atau umrah bersama Ibnu Shayyad (Ibnu Shaaid), lalu kami berhenti di suatu tempat dan orang-orang pun berpencar hingga tinggal saya dan Ibnu Shaaid. Saya merasa sangat ketakutan kepadanya, mengingat apa yang dikatakan orang tentang dia. Dia membawa perbekalannya dan meletakkannya bersama perbekalanku. Lalu saya berkata. "Sesungguhnya hari sangat panas. sebaiknya engkau letakkan di bawah pohon itu." Lalu ia melaksanakannya. Lantas kami dibawakan kambing. lalu ia mengambil mangkok besar seraya berkata, "Minumlah, wahai Abu Sa'id'" Saya jawab, "Sesungguhnya hari amat panas, dan susu itu juga panas." Saya berkata demikian itu hanya karena saya tidak suka minum sesuatu dari tangannya atau mengambil sesuatu dari tangannya. Ia berkata, "Wahai Abu Sa'id, ingin rasanya aku mengambil tali lantas kugantungkan pada pohon, lalu kucekik leherku karena kekesalan hatiku terhadap apa yang dikatakan orang banyak mengenai diriku. Wahai Abu Sa'id, kalau orang-orang kesamaran terhadap hadits Rasulullah Shalallahu 'alaihi wa sallam maka tidaklah ada kesamaran atas kalian kaum Anshar. Bukankah engkau termasuk orang yang paling tahu tentang hadits Rasulullah Shalallahu 'alaihi wa sallam ? Bukankah Rasulullah Shalallahu 'alaihi wa sallam telah bersabda bahwa Dajjal itu mandul, tidak punya anak, sedangkan saya punya anak yang saya tinggalkan di Madinah? Bukankah Rasulullah Shalallahu 'alaihi wa sallam telah bersabda bahwa Dajjal itu tidak bisa memasuki kota Madinah dan Makkah, sedang saya datang dari Madinah dan hendak menuju ke Makkah?"

Kata Abu Sa'id, "Begitulah, hingga aku hampir menerima alasannya." Kemudian Ibnu Shaaid, "Ingatlah, demi Allah, Sesungguhnya saya mengenalnya dan mengetahui tempat kelahirannya serta mengetahui di mana ia sekarang berada." Abu Sa'id berkata: Saya berkata kepadanya, "Celakalah engkau pada hari-harimu." [Shahih Muslim 18:51-52]

Dan dalam suatu riwayat Ibnu Shayyad berkata, "Ingatlah, demi Allah, sesungguhnya saya mengetahui di mana sekarang dia (Dajjal) berada, dan saya juga mengetahui tempat kelahirannya serta mengetahui di mana ia sekarang berada." Abu kau senang jika laki-laki itu adalah engkau?" Dia menjawab, "Kalau disindirkan kepadaku, maka aku tidak benci." [Shahih Muslim 18: 51]

Dan masih ada beberapa riwayat lagi tentang Ibnu Shayyad yang sengaja tidak saya sebutkan karena takut terkesan terlalu panjang, dan lagi karena beberapa orang muhaqqiq seperti Ibnu Katsir, Ibnu Hajar, dan lain-lainnya menolaknya karena kelemahan sanadnya. [Periksa: An-Nihayah (Al-Fitan wal Malahim) karya Ibnu Katsir dengan tahqiq DR. Thaha Zaini; dan Fathul-Bari karya Ibnu Hajar 13; 326]

Timbul kemusykilan di kalangan para ulama mengenai masalah Ibnu Shayyad ini, sebagian mereka mengatakan bahwa Ibnu Shayyad adalah Dajjal dan mereka beralasan dengan sumpah beberapa orang sahabat bahwa dia adalah Dajjal beserta kondisinya sebagaimana diriwayatkan dari Ibnu Umar dan Abu Sa'id ketika sedang bersamanya. Dan sebagian lagi berpendapat bahwa dia bukan Dajjal dengan mengemukakan alasan hadits Tamim Ad-Dari.

Dan sebelum saya kemukakan perkataan kedua belah pihak secara lengkap, baiklah saya bawakan hadits Tamim seutuhnya:

Imam Muslim meriwayatkan dengan sanadnya dari Amir bin Syurahil Asy-Sya'bi suku Hamdan, bahwa ia pernah bertanya kepada Fatimah binti Qais, saudara wanita Adh-Dhahhak bin Qais, salah seorang muhajirah (peserta hijrah wanita) angkatan pertama. Amir berkata kepada Fatimah, "Sampaikanlah kepadaku sebuah hadits yang engkau dengar Rasulullah Shalallahu 'alaihi wa sallam secara langsung tanpa melalui orang lain." Fatimah menjawab, "Jika engkau menginginkan akan saya lakukan." Amir berkata, "Benar, ceritakanlah kepadaku." Fatimah berkata, "Dahulu saya kawin dengan Ibnul Mughiroh, salah seorang pemuda Quraisy yang baik pada waktu itu, lalu ia gugur dalam jihad pertama bersama Rasulullah Shalallahu 'alaihi wa sallam. Ketika saya menjanda, saya dilamar oleh Abdur Rahman bin Auf, salah seorang kelompok sahabat Rasulullah Shalallahu 'alaihi wa sallam meminangku untuk mantan budaknya yang benama Usamah bin Zaid, sedang saya pernah mendapat berita bahwa Rasulullah Shalallahu 'alaihi wa sallam pernah bersabda:

"Barangsiapa yang mencintai aku hendaklah ia mencintai Usamah."

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Dia adalah Abu Abdillah Muhammad bin Al-Munkadir bin Abdullah bin Hudair bin Abdul Uzza At-Taimin, seorang tabi'i dan salah seorang Imam yang alim, meriwayatkan hadits dari para sahabat, wafat pada thun 131H [Tahdzibut Tahdzib 9 : 473-475]
[2]. Daia adalah Abu Sulaiman Zaid bin Wahab Al-Juhami Al-Kufi, meriwayatkan hadits dari banyak sahabat seperti Umar, Utsman, Ali, Abu Dzar dan lain-lainnya. Dia seorang terpercaya yang banyak meriwayatkan hadits, wafat tahun 96H [Tahdzibut Tahdzib 3 : 427]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


Maaf! (Sorry!)

/1 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


almanhaj.or.id - Bilakah Diakuinya Perbedaan Pendapat

/0 almanhaj.or.id - Bilakah Diakuinya Perbedaan Pendapat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Bilakah Diakuinya Perbedaan Pendapat

Selasa, 12 Juli 2005 14:02:31 WIB

BILAKAH DIAKUINYA PERBEDAAN PENDAPAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kapan diakuinya perbedaan pendapat dalam masalah agama ? Apakah perbedaan pendapat terjadi pada setiap masalah atau hanya pada masalah-masalah tertentu? Kami mohon penjelasan.

Jawaban.
Pertama-tama perlu diketahui, bahwa perbedaan pendapat di kalangan ulama umat Islam ini adalah yang terlahir dari ijtihad, karena itu, tidak membahayakan bagi yang tidak mencapai kebenaran. Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Jika seorang hakim memutuskan lalu berijtihad, kemudian ia benar, maka ia mendapat dua pahala. Dan jika ia memutuskan lalu berijtihad kemudian salah, maka ia mendapat satu pahala."[1]

Maka, bagi yang telah jelas baginya yang benar, maka ia wajib mengikutinya.

Perbedaan pendapat yang terjadi di antara para ulama umat Islam tidak boleh menyebabkan perbedaan hati, karena perbedaan hati bisa menimbulkan kerusakan besar, sebagaimana firman Allah.

"Artinya : Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguh-nya Allah beserta orang-orang yang sabar." [Al-Anfal : 46]

Perbedaan pendapat yang diakui oleh para ulama, yang kadang dinukil (dikutip) dan diungkapkan, adalah perbedaan pendapat yang kredibel dalam pandangan. Adapun perbedaan pendapat di kalangan orang-orang awam yang tidak mengerti dan tidak memahami, tidak diakui. Karena itu, hendaknya orang awam merujuk kepada ahlul ilmi, sebagaimana ditunjukkan oleh firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui." [An-Nahl : 43]

Kemudian pertanyaan penanya, apakah perbedaan ini terjadi dalam setiap masalah? Jawabnya: Tidak demikian. Perbedaan ini hanya pada sebagian masalah. Sebagian masalah disepakati, tidak ada perbedaan, alhamdulillah, tapi sebagian lainnya ada perbedaan pendapat karena hasil ijtihad, atau sebagian orang lebih tahu dari yang lainnya dalam menganalisa nash-nash Al-Kitab dan As-Sunnah. Di sinilah terjadinya perbedaan pendapat. Adapun dalam masalah-masalah pokok, sedikit sekali terjadi perbedaan pendapat.

[Dari Fatwa Syaikh Ibnu Utsaimin yang beliau tanda tangani]

[Disalin dari buku Al-Fatawa Asy-Syarâ€™iyyah Fi Al-Masaâ€™il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Darul Haq]
________
Foote Note
[1]. Hadits Riwayat Al-Bukhari dalam Al-I'tisham (7325).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tarekat Sufi Naqsyabandiyah

/0 almanhaj.or.id - Tarekat Sufi Naqsyabandiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Tarekat Sufi Naqsyabandiyah

Kamis, 14 Juli 2005 06:39:53 WIB

TAREKAT SUFI NAQSYABANDIYAH

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah Wal Ifta ditanya : Ada sebuah perkumpulan wanita dari Kuwait. Mereka menyebarkan dakwah sufi beraliran Naqsyabandiyah secara sembunyi-sembunyi, perkumpulan wanita tersebut berada dibawah naungan lembaga resmi.

Kami telah mempelajari kitab-kitab mereka, dan berdasarkan pengakuan mereka, yang pernah ikut perkumpulan wanita ini, tarekat ini memiliki pemahaman diantaranya :

[a]. Barangsiapa yang tidak mempunyai syaikh, maka yang menjadi syaikhnya adalah syetan.
[b]. Barangsiapa yang tidak bisa mengambil ahlak syaikh/gurunya, maka tidak akan bermanfaat baginya Kitab dan Sunnah.
[c]. Barangsiapa yang mengatakan pada syaikhnya, "Mengapa begitu ?" Maka, tak akan sukses selamanya.

Selain itu, mereka berdzikir (dengan tata cara sufi, tentunya) seraya membawa gambar syaikhnya. Mereka suka mencium tangan gurunya yang bergelar Al-Anisaa, dan berasal dari negeri Arab. Mereka menganggap akan mendapat berkah dengan meminum air sisa sang gurunya.

Mereka menulis do'a dengan do'a khusus yang dinukil dari buku Al-Lu'lu wa Al-Marjan Fi Taskhiri Muluki Al-Jann. Dan dalam lapangan pendidikan, perkumpulan ini membangun madarasah khusus untuk kalangan sendiri, mereka didik anak-anak berdasarkan ide-ide kelompoknya, bahkan ada di antaranya yang mengajar di sekolah-sekolah negeri umum, baik jenjang setingkat SMP maupun SMA. Sebagian mereka ada yang berpisah dengan suami dan meminta cerai lewat pengadilan, hal itu terjadi manakala sang suami menyuruh sang istri agar menjauh dari aliran yang sesat ini.

Pertanyaan yang kami ajukan :
[1]. Bagaimanakah menurut syariat tentang perkumpulan wanita tersebut ?.
[2]. Diperbolehkan mengawini mereka ?.
[3]. Bagaimana pula hukumnya dengan akad nikah yang telah berlangsung selama ini ?.
[4]. Sekarang, nasihat dan ancaman yang bagaimana yang pantas untuk mereka ?.
Mohon penjelasan.

Jawaban.
Tarekat sufi, salah satunya Naqsyabandiyah, adalah aliran sesat dan bid'ah, menyeleweng dari Kitab dan Sunnah. Nabi shallallahu 'alaihi wa sallam bersabda :

"Artinya : Jauhilah oleh kalian perkara baru, karena sesuatu yang baru (di dalam agama) adalah bid'ah, dan setiap bid'ah adalah sesat". [Hadits Shahih Riwayat Ahmad, Abu Dawud, Ibnu Majah, Tirmidzi dan Hakim]

Tarekat sufi tidak semata bid'ah. Bahkan, di dalamnya terdapat banyak kesesatan dan kesyirikan yang besar, hal ini dikarenakan mereka mengkultuskan syaikh/guru mereka dengan meminta berkah darinya, dan penyelewengan-penyelewengan lainnya bila dilihat dari Kitab dan Sunnah. Diantaranya, pernyataan-pernyataan kelompok sufi sebagaimana telah diungkap oleh penanya.

Semua itu adalah pernyataan yang batil dan tidak sesuai dengan Al-Qur'an dan Sunnah, sebab, yang patut diterima perkataannya secara mutlak adalah perkataan Rasulullah shallallahu 'alaihi wa sallam, sebagaimana firman Allah.

"Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu, maka tinggalkanlah". [Al-Hasyr : 7]

"Artinya : Dan tidaklah yang diucapkannya itu menurut kemauan hawa nafsunya". [An-Najm : 3]

Adapun selain Rasulullah shallalahu 'alaihi wa sallam, walau bagaimana tinggi ilmunya, perkataannya tidak bisa diterima kecuali kalau sesuai dengan Al-Kitab dan Sunnah. Adapun yang berpendapat wajib metaati seseorang selain Rasul secara mutlak, hanya lantaran memandang "si dia/orang"nya, maka ia murtad (keluar dari Islam). Firman Allah Subhanahu wa Ta'ala.

"Artinya : Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai Rabb selain Allah, dan (juga mereka menjadikan Rabb) Al-Masih putera Maryam ; padahal mereka hanya disuruh menyembah Ilah Yang Maha Esa ; tidak ada Ilah (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan". [At-Taubah : 31]

Ulama menafsirkan ayat ini, bahwa makna kalimat "menjadikan para rahib sebagai tuhan" ialah bila mereka menta'ati dalam menghalalkan apa yang diharamkan dan mengharamkan apa yang dihalalkan. Hal ini diriwayatkan dalam hadits Adi bin Hatim.

Maka wajiblah berhati-hati terhadap aliran sufi, baik dia laki-laki atau perempuan, demikianlah pula terhadap mereka yang berperan dalam pengajaran dan pendidikan, yang masuk kedalam lembaga-lembaga. Hal ini agar tidak merusak aqidah kaum muslimin.

Lantas, diwajibkan pula kepada seorang suami untuk melarang orang-orang yang menjadi tanggung jawabnya agar jangan masuk ke dalam lembaga-lembaga tersebut ataupun sekolah-sekolah yang mengajarkan ajaran sufi. Hal ini sebagai upaya memelihara aqidah serta keluarga dari perpecahan dan kebejatan para istri terhadap suaminya.

Barangsiapa yang merasa cukup dengan aliran sufi, maka ia lepas dari manhaj Ahlus Sunnah wa Jamaah, jika berkeyakinan bahwa syaikh sufi dapat memberikan berkah, atau dapat memberikan manfa'at dan madharat, menyembuhkan orang sakit, memberikan rezeki, menolak bahaya, atau berkeyakinan bahwa wajib menta'ati setiap yang dikatakan gurunya/syaikh, walaupun bertentangan dengan Al-Kitab dan As-Sunnah.

Barangsiapa berkeyakinan dengan semuanya itu, maka dia telah berbuat syirik terhadap Allah dengan kesyirikan yang besar, dia keluar dari Islam, dilarang berloyalitas padanya dan menikah dengannya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan janganlah kalian nikahi wanita-wanita musyrikah sebelum mereka beriman, .......... Dan janganlah kalian menikahkan (anak perempuan) dengan laki-laki musyrik sebelum mereka beriman ........". [Al-Baqarah : 221]

Wanita yang telah terpengaruh aliran sufi, akan tetapi belum sampai pada keyakinan yang telah kami sebutkan diatas, tetap tidak dianjurkan untuk menikahinya. Entah itu sebelum terjadi aqad ataupun setelahnya, kecuali bila setelah dinasehati dan bertaubat kepada Allah.

Yang kita nasehatkan adalah bertaubat kepada Allah, kembali kepada yang haq, meninggalkan aliaran yang batil ini dan berhati-hati terhadap orang-orang yang menyeru kepada kejelekan-kejelekan. Hendaknya berpegang teguh dengan manhaj Ahlus Sunnah wal Jama'ah, membaca buku-buku bermanfa'at yang berisi tentang aqidah yang shahih, mendengarkan pelajaran, muhadharah dan acara-acara yang berfaedah yang dilakukan oleh ulama yang berpegang dengan teguh pada manhaj yang benar.

Juga kita nasehatkan kepada para istri agar taat kepada suami mereka dan orang-orang yang bertanggung jawab dalam hal-hal yang ma'ruf.

Semoga Allah memberikan taufiq-Nya.

[Fatwa ini dikeluarkan tanggal 18 Jumadil Awal 1414H dengan No. Fatwa 16011, dan dimuat di majalah As-Sunnah Edisi 17/II/1416H-1996M. Diterjemahkan oleh Andi Muhammad Arief Mardzy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Cara Shalatnya Musafir ?

/0 almanhaj.or.id - Bagaimana Cara Shalatnya Musafir ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Bagaimana Cara Shalatnya Musafir ?

Jumat, 15 Juli 2005 06:56:23 WIB

BAGAIMANA CARA SHALATNYA MUSAFIR ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana cara shalat musafir dan bagaimana pula puasanya ?

Jawaban
Shalat musafir adalah dua raka'at sejak saat dia keluar dari kampung halamannya sampai kembali kepadanya, berdasarkan kata-kata Aisyah Radhiyallahu 'anha.

"Artinya : Awal diwajibkannya shalat adalah dua rakaat, lalu ditetapkanlah hal itu untuk shalat di waktu safar dan disempurnakan shalat di waktu mukim"

Dalam riwayat lain

"dan ditambahi untuk shalat di waktu mukim" [1]

Anas bin Malik Radhiyallahu anhu berkata.

"Artinya : Kami keluar bersama Nabi Shallallahu alaihi wa sallam dari Madinah menuju Makkah, lalu beliau shalat dua rakaat dua rakaat sampai kami kembali ke Madinah". [2]

Akan tetapi apabila seseorang shalat bersama imam, maka ia harus menyempurnakan shalat empat rakaat, sama saja apakah dia mengikuti shalat sejak awal atau kehilangan sebagian rakaat darinya ; berdasarkan keumuman sabda Nabi Shallallahu alaihi wa sallam.

"Artinya : Apabila kalian mendengar iqamah maka berjalanlah menuju shalat dan wajib atas kalian menjaga ketenangan dan ketentraman, jangan terburu-buru, apa yang kalian dapati (dari shalat) kerjakanlah sedangkan apa yang hilang dari kalian sempurnakanlah" [3]

Keumuman sabda beliau : "Apa yang kalian dapati (dari shalat) kerjakanlah sedangkan apa yang hilang dari kalian sempurnakanlah", meliputi para musafir yang shalat di belakang imam yang mengerjakan shalat empat rakaat dan selain mereka. Ibnu Abbas Radhiyallahu anhu ditanya tentang, bagaimana keadaan musafir yang shalat dua rakaat manakala bersendiri dan empat rakaat apabila bersama orang tempatan ? Dia menjawab, "itulah sunnah".

Kewajiban shalat jama'ah tidak gugur bagi musafir, karena Allah Subhanahu wa Ta'ala memerintahkannya di dalam kondisi perang, Dia berfirman.

"Artinya : Dan apabila kamu berada di tengah-tengah mereka (sahabatmu) lalu kamu hendak mendirikan shalat bersama-sama mereka, maka hendaklah segolongan dari mereka berdiri (shalat) besertamu dan menyandang senjata, kemudian apabila mereka (yang shalat bersertamu) sujud (telah menyempurnakan serakaat), maka hendaklah mereka pindah dari belakangmu (untuk menghadapi musuh) dan hendaklah datang golongan yang kedua yang belum bersembahyang, lalu bersembahyanglah mereka denganmu". [An-Nisa : 102]

Berdasarkan dalil ini, apabila ada seorang musafir berada di suatu daerah yang bukan daerahnya, dia wajib menghadiri shalat jama'ah di masjid ketika mendengar adzan, kecuali bila letaknya sangat jauh, atau khawatir khilangan teman-temannya, sesuai keumuman dalil yang menunjukkan pada wajibnya shalat berjama'ah bila mendengar adzan atau iqamah.

Sedangkan mengenai mengerjakan shalat sunnat ; seorang musafir boleh melaksanakan shalat sunnat selain rawatib dhuhur, ashar, maghrib dan isya, dia boleh mengerjakan shalat witir, shalat lail, shalat dhuha, shalat rawatib fajar dan selain dari itu berupa shalat sunnat selain rawatib yang dikecualikan tersebut.

Tentang menjamak (mengumpulkan shalat) : jika dia dalam keadaan berjalan (naik kendaraan) yang lebih utama adalah menjamak antara dhuhur dan ashar, antara maghrib dan isya, bisa dengan jama taqdim maupun jama takhir, melihat mana yang lebih mudah baginya, segala hal yang lebih mudah adalah lebih utama.

Jika dia dalam keadaan berhenti (tinggal di suatu daerah) yang lebih utama adalah tidak menjamak shalat, jika dia tetap menjamak maka tidak mengapa ; berdasarkan pengesahan dua hal itu dari Rasulullah Shallallahu alaihi wa sallam.

Adapun tentang puasa musafir di bulan Ramadhan, yang lebih utama adalah dia tetap berpuasa, namun jika dia berbuka pun tidak mengapa, lalu dia mengganti jumlah hari berbukanya, kecuali jika berbuka lebih memudahkannya maka berbuka menjadi lebh utama, karena Allah menyukai orang yang menjalankan rukhshah (keringanan)nya, segala puji milik Allah Pemelihara semesta alam.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]
_________
Foote Note
[1]. Bukhari mengeluarkannya : Kitab Taqshir Shalat, Bab : Meringkas Apabila Kaluar dari Tempat Tinggalnya 1090. Muslim : Kitab Shalat Musafirin wa Qashriha. Bab : Shalat Para Musafir dan Peringkasannya 685.
[2]. Telah diriwayatkan oleh Bukhari : Kitab Taqshir Shalat, Bab : Apa Yang Datang Tentang Meringkas 1081. Muslim : Kitab Shalat Musafirin qa Qashriha, Bab Shalat Para Musafir dan Peringkasannya 693
[3]. Bukhari mengeluarkan dalam Kitab Adzan, Bab : Tidak Boleh Terburu-Buru Mendatangi Shalat, Hendaklah Datang Dengan tenang dan Tentram 636

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sunnah-Sunnah Dalam Adzan Dan Iqomah

/0 almanhaj.or.id - Sunnah-Sunnah Dalam Adzan Dan Iqomah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Sunnah-Sunnah Dalam Adzan Dan Iqomah

Minggu, 17 Juli 2005 07:52:24 WIB

SUNNAH-SUNNAH DALAM ADZAN

Oleh
Syaikh Khalid al Husainan

Sunnah-sunnah yang berkaitan dengan adzan ada lima: seperti yang disebutkan oleh Ibnul Qayyim dalam Zaadul Ma'ad.

[1]. Sunnah Bagi Orang Yang Mendengar Adzan Untuk Menirukan Apa Yang Diucapkan Muadzin Kecuali Dalam Lafadz.

"Hayya 'alash-shollaah, Hayya 'alash-shollaah"

Maka ketika mendengar lafadz itu maka dijawab dengan lafad.

"Laa hawla walaa quwwata illa billahi"

"Tidak ada daya dan kekuatan kecuali dengan pertolongan Allah "[HR. Al-Bukhari dan Muslim no. 385.]

Faedah Dari Sunnah Tersebut
Sesungguhnya (sunnah tersebut (yaitu menjawab adzan) akan menjadi sebab engkau masuk surga, seperti dalil yang tercantum dalam Shahih Muslim no. 385. Pent

[2]. Setelah Muadzin Selesai Mengumandangnkan Adzan, Maka Yang Mendengarnya Mengucapkan [1]

"Dan aku bersaksi bahwa tiada Tuhan melainkan Allah Yang Maha Esa tiada sekutu bagiNya, dan aku bersaksi bahwasannya Muhammad adalah hambaNya dan RasulNya. Aku ridho kepada Allah sebagai Rabb dan Islam sebagai agama(ku) dan Muhammad sebagai Rasul".[HR. Muslim 1/240 no. 386]

Faedah Dari Sunnah Tersebut
Dosa-dosa akan diampuni sebagaimana apa yang terkandung dalam makna hadits itu sendiri.

[3]. Membaca Shalawat Kepada Rasulullah Shallallahu 'Alaihi wa salam setelah selesai menjawab adzan dari muadzin dan menyempurnakan shalawatnya dengan membaca shalawat Ibrahimiyyah dan tidak ada shalawat yang lebih lengkap dari shalawat tersebut.

Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Apabila kalian mendengar muadzin maka ucapkanlah seperti apa yang diucapkannya lalu bershalawatlah untukku karena sesungguhnya orang yang bershalawat untukku satu kali, maka Allah akan bershalawat untuknya sepuluh kali" [HR. Muslim 1/288 no. 384)]

Faedah Dari Sunnah Tersebut
Sesungguhnya Allah bershalawat atas hambaNya 10 kali

Makna bahwasanya Allah bershalawat atas hambaNya adalah Allah memuji hambaNya di hadapan para malaikat.

Sedangkan shalawat Ibrahimiyah adalah :

"Artinya : Ya Allah, berikanlah shalawat kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah memberikan shalawat kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Mahaterpuji dan Mahamulia. Berikanlah berkah kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah memberi berkah kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Mahaterpuji dan Mahamulia".[2]

[4]. Mengucapkan Doa Adzan Setelah Bershalawat Kepada Nabi Shallallahu 'alaihi wa sallam

"Artinya :Ya Allah, Tuhan Pemilik panggilan yang sempurna (adzan) ini dan shalat (wajib) yang didirikan. Berilah al-Wasilah (derajat di Surga), dan al-fadhilah kepada Muhammad Shalallahu 'alaihi wa sallm. Dan bangkitkan beliau sehingga bisa menempati kedudukan terpuji yang Engkau janjikan". [3]

Faedah Dari Doa Tersebut
Barangsiapa yang mengucapkannya (doa tersebut) maka dia akan memperoleh syafa'at dari Nabi Shallallahu 'alaihi wa sallam

[5]. Berdoa Untuk Dirinya Sendiri, Dan Meminta Karunia Allah Karena Allah Pasti Mengabulkan Permintaannya.

Berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Ucapkanlah seperti apa yang mereka (para muadzdzin) ucapkan dan jika engkau telah selesai, mohonlah kepadaNya, niscaya permohonanmu akan diberikan". [Lihat Shahihul Wabili Shayyib oleh Syaikh Salim bin Ied Al-Hilaly, hal: 183]

Apabila sunnah-sunnah ketika mendengar adzan dikumpulkan, maka seorang muslim telah melaksanakannya sebanyak 25 sunnah.

SUNNAH-SUNNAH DALAM IQAMAH

Sunnah-sunnah saat iqamah sama dengan sunnah-sunnah pada adzan yaitu pada empat point yang pertama. Hal ini sesuai dengan Fatawa Lajnah ad Daimah lil Buhuts 'Ilmiyyah wal Ifta'. Apabila dijumlah secara keseluruhan terdapat 20 sunnah iqamah pada setiap shalat wajib.

Faidah :
Merupakan sunnah bagi yang mendengar iqomah untuk menirukan orang yang iqamah kecuali pada lafadz

"Hayya 'alash-shollaah, Hayya 'alash-shollaah"

Ketika mendengar lafadz itu, dijawab dengan lafadz

"Laa hawla walaa quwwata illa billahi"

"Artinya : Tidak ada daya dan kekuatan kecuali dengan pertolongan Allah" [HR. Muslim no. 385.]

Kemudian ketika ucapan

"Qod qoomatish shalah"

Hendaknya menirukannya dan tidak boleh mengucapkan

"Aqoomahaa Allahu wa adaamaha"

Karena ucapan itu berdasarkan hadits yang dhaif"

[Lajnah ad Daimah lil Buhuts Ilmiyyah wal Ifta']

[Disalin dari kitab Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah, edisi Indonesia Lebih Dari 1000 Amalan Sunnah Dalam Sehari Semalam, Penulis Khalid Al-Husainan, Penerjemah Zaki Rachmawan]
_________
Foote Note
[1]. Ada yang berpendapat, dibaca sesudah muadzdzin membaca syahadat. Lihat Ats-Tsamarul Musthaahb fii Fiqhis Sunnah wal Kitaab hal. 172-185 oleh Syaikh Al-Albani rahimahullah
[2]. HR. Bukhari dalam Fathul Baari 6/408, 4/118, 6/27; Muslim 2/16, Ibnu Majah no. 904 dan Ahmad 4/243-244 dan lain-lain dari Ka'ab bin Ujrah
[3]. HR. Bukhary no. 614, Abu Dawud no. 529, At-Tirmidzi no. 211, an-Nasaa'i 2/26-27. Ibnu Majah no. 722). adapun tambahan "Sesungguhnya Engkau Tidak pernah menyalahi janji" Ttidak boleh diamalkan karena sanadnya lemah. Lihat Irwa'ul Ghalil 1/260,261

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendapatkan Kesucian Sebelum Habisnya Waktu Shalat, Wajibkah Melakukan Shalat Itu

/0 almanhaj.or.id - Mendapatkan Kesucian Sebelum Habisnya Waktu Shalat, Wajibkah Melakukan Shalat Itu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Mendapatkan Kesucian Sebelum Habisnya Waktu Shalat, Wajibkah Melakukan Shalat Itu

Sabtu, 7 Februari 2004 23:35:08 WIB

MENDAPATKAN KESUCIAN SEBELUM HABISNYA WAKTU SHALAT, WAJIBKAH MELAKUKAN SHALAT ITU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Apakah hukumnya jika seorang wanita mendapatkan haidh beberapa saat setelah masuknya waktu shalat, apakh wajib baginya untuk mengqadha shalat itu pada saat suci, begitu juga jika seorang wanita mendapatkan kesuciannya beberapa saat sebelum habisnya waktu shalat, wajibkah ia melaksanakan shalat itu ?

Jawaban
Pertama : Jika seorang wanita mendapatkan haidh beberapa saat setelah masuknya waktu shalat dan ia belum melaksanakan shalat itu sebelum datangnya haid maka wajib baginya untuk mengqadha shalat itu jika ia telah suci, hal itu berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang dapat melakukan satu rakaat dari suatu shalat maka berarti ia telah mendapatkan shalat itu".

Dan jika seorang wanita telah memasuki waktu shalat sekedar satu rakaat, kemudian ia mendapatkan haidh sebelum melakukan shalat itu maka diharuskan baginya untuk mengqadha shalat itu jika ia telah suci.

Kedua : Jika ia mendapatkan kesuciannya dari haidh beberapa saat sebelum habisnya waktu shalat, maka wajib baginya untuk mengqadha shalat itu, walaupun ia mendapatkan kesuciannya bebeara saat sebelum terbitnya matahari sekadar waktu yang cukup untuk satu rakaat, maka wajib baginya untuk melaksanakan shalat Shubuh. Begitu pula jika ia mendapatkan kesuciannya beberapa saat sebelum terbenamnya matahari sekadar waktu yang cukup untuk satu rakaat maka wajib baginya untuk shalat Ashar. Jika ia mendapatkan kesuciannnya sebelum pertengahan malam sekadar waktu yang cukup untuk satu rakaat maka wajib baginya untuk melaksanakan shalat Isya. Jika ia mendapatkan kesuciannya beberapa saat sesudah pertengahan malam maka wajib baginya untuk melaksanakan shalat Isya dan diwajibkan baginya untuk melaksanakan shalat Shubuh jika telah datang waktu shalat Shubuh, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kemudian apabila kamu telah merasa aman, maka dirikanlah shalat itu (sebagaimana biasa). Sesungguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman". [An-Nisa' : 103-104]

Yakni, shalat yang wajib itu ditentukan oleh waktu yang terbatas, yang mana tidak boleh baginya untuk melakasanakan shalat jika telah habis waktunya, juga tidak boleh melaksanakan shalat sebelum tiba waktunya.

[52 Su'alan 'an Ahkamil Haidh, Syaikh Ibnu Utsaimin, halaman 23]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, edisi Indonesia Fatwa-Fatwa Tengtang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 133-134, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Agama Islam Adalah Agama Yang Haq (Benar) Yang Dibawa Oleh Nabi Muhammad

/0 almanhaj.or.id - Agama Islam Adalah Agama Yang Haq (Benar) Yang Dibawa Oleh Nabi Muhammad

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Agama Islam Adalah Agama Yang Haq (Benar) Yang Dibawa Oleh Nabi Muhammad

Selasa, 19 Juli 2005 08:28:28 WIB

AGAMA ISLAM ADALAH AGAMA YANG HAQ (BENAR) YANG DIBAWA OLEH MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Dengan Islam, Allah Subhanahu wa Ta’ala mengakhiri serta menyempurnakan agama-agama lain untuk para hambaNya. Dengan Islam pula, Allah Subhanahu wa Ta’ala menyempurnakan kenikmatanNya dan meridhai Islam sebagai agama. Agama Islam adalah agama yang benar dan satu-satunya agama yang diterima Allah, kepercayaan selain Islam tidak akan diterima Allah.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Barangsiapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi.” [Ali ‘Imran: 85]

Allah Azza wa Jalla telah mewajibkan kepada seluruh manusia untuk memeluk agama Islam karena Rasulullah Shallallahu ‘alaihi wa sallam diutus untuk seluruh manusia, sebagaimana firman Allah Azza wa Jalla :

“Artinya : Katakanlah: ‘Hai manusia, sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah yang mempunyai kerajaan langit dan bumi, tidak ada yang berhak disembah selain Dia, Yang menghidupkan dan Yang mematikan, maka berimanlah kamu kepada Allah dan RasulNya, Nabi yang ummi yang beriman kepada Allah dan kepada Kalimat-KalimatNya (Kitab-Kitab-Nya) dan ikutilah dia, supaya kamu mendapat petunjuk” [Al-A’raaf: 158]

Hal ini juga sesuai dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Demi yang diri Muhammad ada di tangan Allah, tidaklah mendengar seorang dari ummat Yahudi dan Nasrani yang mendengar diutusnya Muhammad, kemudian dia mati dalam keadaan tidak beriman dengan apa yang diutus dengannya (Islam), niscaya dia termasuk penghuni Neraka.”[1]

Mengimani Nabi Muhammad Shallallahu ‘alaihi wa sallam, artinya membenarkan dengan penuh penerimaan dan kepatuhan pada seluruh apa yang dibawanya bukan hanya membenarkan semata. Oleh karena itulah Abu Thalib (paman Nabi Shallallahu ‘alaihi wa sallam) termasuk kafir, yaitu orang yang tidak beriman kepada Nabi Shallallahu ‘alaihi wa sallam meskipun dia membenarkan apa yang dibawa oleh Nabi Shallallahu ‘alaihi wa sallam dan dia membenarkan pula bahwa Islam adalah agama yang terbaik.

Agama Islam mencakup seluruh kemaslahatan yang terkandung di dalam agama-agama terdahulu. Islam memiliki keistimewaan, yaitu cocok dan sesuai untuk setiap masa, tempat dan kondisi ummat.

“Artinya : Dan Kami turunkan kepadamu al-Qur’an dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain...”[Al-Maa-idah: 48]

Islam dikatakan cocok dan sesuai di setiap masa, tempat dan kondisi ummat maksudnya adalah berpegang teguh kepada Islam tidak akan menghilangkan kemaslahatan ummat bahkan, dengan Islam ini ummat akan menjadi baik, sejahtera, aman dan sentausa. Tetapi harus diingat bahwa Islam tidak tunduk terhadap masa, tempat dan kondisi ummat sebagaimana yang dikehendaki oleh sebagian orang. Apabila ummat manusia menginginkan keselamatan di dunia dan di akhirat, maka mereka harus masuk Islam dan tunduk dalam melaksanakan syari’at Islam.

Agama Islam adalah agama yang benar, Allah menjanjikan kemenangan kepada orang yang berpegang teguh kepada agama ini dengan baik, namun dengan syarat mereka harus mentauhidkan Allah, menjauhkan segala perbuatan syirik, menuntut ilmu syar’i dan mengamalkan amal yang shalih.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dia-lah yang mengutus Rasul-Nya (dengan membawa) petunjuk (al-Qur’an) dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyu-kainya.” [At-Taubah: 33]

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan merubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang yang fasik.” [An-Nuur: 55]

Islam adalah agama yang sempurna dalam ‘aqidah dan syari’at. Bentuk kesempurnaannya di antaranya adalah

[1]. Memerintahkan bertauhid dan melarang syirik.
[2]. Memerintahkan untuk berbuat jujur dan melarang bersikap bohong.
[3]. Memerintahkan untuk berbuat adil dan melarang bersikap zhalim.
[4]. Memerintahkan untuk bersikap amanah dan melarang ingkar janji.
[5]. Memerintahkan untuk menepati janji dan melarang bersikap khianat.
[6]. Memerintahkan untuk berbakti kepada ibu-bapak serta me-larang mendurhakainya.

Dan yang lainnya.

Secara umum Islam memerintahkan agar berakhlak yang mulia, bermoral baik dan melarang bermoral buruk. Islam juga memerintahkan setiap perbuatan baik, dan melarang perbuatan yang buruk

Allah Subahanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran.” [ An-Nahl: 90]

Islam didirikan atas lima dasar, sebagaimana yang tersebut dalam sebuah hadits yang diriwayatkan oleh Ibnu ‘Umar Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda

“Artinya : Islam dibangun atas lima hal, (yaitu); (1) bersaksi bahwa tidak ada yang berhak disembah dengan benar melainkan hanya Allah, (2) dan bahwa Muhammad adalah utusan Allah, (3) menegakkan shalat, (4) membayar zakat, (5) berpuasa di bulan Ramadhan dan menunaikan haji ke Baitullah."[2]

Rukun Islam ini wajib diimani, diyakini dan wajib diamalkan oleh setiap muslim dan muslimah.

Pertama: Kesaksian tidak ada yang berhak diibadahi dengan benar kecuali Allah Azza wa Jalla dan Muhammad Shallallahu ‘alaihi wa sallam adalah hamba serta RasulNya merupakan keyakinan yang mantap, yang diekspresikan dengan lisan. Dengan kemantapannya itu, seakan-akan ia dapat menyaksikanNya.

Syahadah (kesaksian) merupakan satu rukun padahal yang disaksikan itu ada dua hal, ini dikarenakan Rasulullah Shallallahu 'alaihi wa sallam adalah penyampai risalah dari Allah Azza wa Jalla. Jadi, kesaksian bahwa Muhammad Shallallahu 'alaihi wa sallam adalah hamba dan utusan Allah Azza wa Jalla merupakan kesempurnaan kesaksian Laa ilaha illa Allah, tidak ada yang berhak diibadahi dengan benar kecuali Allah.

Syahadatain (dua kesaksian) tersebut merupakan dasar sah dan diterimanya semua amal. Amal akan sah dan diterima bila dilakukan dengan keikhlasan hanya karena Allah Azza wa Jalla dan mutaba’ah (mengikuti) Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Ikhlas karena Allah Azza wa Jalla terealisasi pada Syahadat (kesaksian) laa ilaha illallah, tidak ada yang berhak diibadahi dengan benar kecuali Allah. Sedangkan mutaba’ah atau mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam terealisasi pada kesaksian bahwa Muhammad adalah hamba serta Rasul-Nya.

Faedah terbesar dari dua kalimat syahadat tersebut adalah membebaskan hati dan jiwa dari penghambaan terhadap makhluk dengan beribadah hanya kepada Allah saja serta tidak mengikuti melainkan hanya kepada Rasulullah Shallallahu ‘alaihi wa sallam.

Kedua: Mendirikan shalat artinya beribadah kepada Allah dengan mengerjakan shalat wajib lima waktu secara istiqamah serta sempurna, baik waktu maupun caranya. Shalat harus sesuai dengan contoh Nabi Shallallahu ‘alaihi wa sallam.
Sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Shalatlah kalian sebagaimana engkau melihatku shalat.” [3]

Salah satu hikmah shalat adalah mendapat kelapangan dada, ketenangan hati, dan menjauhkan diri dari perbuatan keji dan mungkar.[4]

Ketiga: Mengeluarkan zakat artinya, beribadah hanya kepada Allah Azza wa Jalla dengan menyerahkan kadar yang wajib dari harta-harta yang harus dikeluarkan zakatnya.[5]

Salah satu hikmah mengeluarkan zakat adalah membersihkan harta, jiwa dan moral yang buruk, yaitu kekikiran serta dapat menutupi kebutuhan Islam dan ummat Islam, menolong orang fakir dan miskin.

Keempat: Puasa Ramadhan artinya, beribadah hanya kepada Allah dengan cara meninggalkan hal-hal yang dapat membatalkan di siang hari di bulan Ramadhan (puasa sebulan penuh).

Salah satu hikmahnya ialah melatih jiwa untuk meninggalkan hal-hal yang disukai karena mencari ridha Allah Azza wa Jalla.

Kelima: Naik Haji ke Baitullah (rumah Allah), artinya beribadah hanya kepada Allah dengan menuju ke al-Baitul Haram (Ka’bah di Makkah al-Mukarramah) untuk mengerjakan syiar atau manasik Haji.[6]

Salah satu hikmahnya adalah melatih jiwa untuk mengerahkan segala kemampuan harta dan jiwa agar tetap taat kepada Allah Azza wa Jalla. Oleh karena itu Haji merupakan salah satu macam jihad fi sabilillah.[7]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. HR. Muslim (I/134, no. 153), dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[2]. Mutafaqun ‘alaihi. HR. Al-Bukhari dalam Kitabul Iman pada bab Qaulu Nabi Shallallahu 'alaihi wa sallm: (Èõäöíó ÇúáÅöÓúáÇóãõ Úóáóì ÎóãúÓò) no. 8, Muslim dalam Kitabul Iman bab Arkanul Islam no. 16, Ahmad (II/26, 93, 120, 143), at-Tirmidzi (no. 2609) dan an-Nasa-i (VIII/107)
[3]. HR. Al-Bukhari (no. 631), dari Shahabat Malik bin Khuwairits radhiyallahu 'anhu
[4]. Lihat QS. Al-Ankabut: 45.
[5]. Lihat QS. Al-Baqarah: 43.
[6]. Lihat QS. Ali ‘Imran: 96.
[7]. Diringkas dan ditambah dari kutaib Syarhu Ushuulil Iimaan oleh Syaikh Muhammad bin Shalih al-Utsaimin (hal. 4-10)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hakikat Sururiyah

/0 almanhaj.or.id - Hakikat Sururiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Hakikat Sururiyah

Kamis, 21 Juli 2005 08:04:01 WIB

HAKIKAT SURURIYAH

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah

Pertanyaan
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah ditanya : Semoga Allah menjaga Anda. Sering sekali kita mendengar tentang Sururiyah, harap Anda jelaskan hakikatnya ..! jazakumullahu khairan..

Jawaban.
Sururiyah termasuk istilah yang muncul akhir-akhir ini. Sebagian ulama telah berbicara tentang mereka, dan tentunya ini dikembalikan pada orang yang telah banyak meneliti pemikiran-pemikiran mereka secara rinci. Adapun globalnya, Sururiyah adalah : Mereka yang menisbatkan dirinya pada Muhammad bin Surur Zainal Abidin, yang di dalam manhajnya ada penyelewengan dari manhaj Ahlus Sunnah dalam masalah da'wah dan muamalah terhadap pemerintah, yang diambil dari manhaj-manhaj lain seperti manhaj Ikhwanul Muslimin juga lainnya.

Dan orang-orang yang menisbatkan diri kepadanya sebagian mereka -terkadang berpemikiran sesuai dengan pemikirannya pada sebagian dasar-dasar manhaj mereka dengan sengaja atau tidak. Akan tetapi tidak benar untuk menisbatkan setiap orang yang menyeleweng dalam masalah ini kepada Sururiyah, karena barangkali seseorang itu aqidahnya sesuai dengan aqidah Ahlus Sunnah dan tidak ada hubungannya sama sekali dengan mereka, tapi dia telah menyimpang dan penyimpangan itu telah terbetik dalam pikiran mereka sebagaimana penyimpangan itu terbetik dalam pikiran Sururiyyin, maka tidak boleh kita memecah belah manusia.

Adapun orang yang menisbatkan dirinya pada Muhammad bin Surrur serta ridho
dengan pemikirannya dan berguru padanya, maka ini lain lagi urusannya, karena ada sebagian orang yang terkadang sesuai dengan sebagian pendapat mereka. Maka kita tidak boleh memecah belah, sebab jika kita golong-golongkan manusia dan menisbatkan mereka, sangat susah mereka itu untuk kembali kepada al-haq setelah itu, lain halnya jika kita katakan : Anda mempunyai kesalahan dalam hal ini, kembalilah pada al-haq..! maka mudah baginya untuk kembali.

Kemudian, pengetahuan tantang jamaah-jamaah yang ada pada zaman sekarang dan pendalaman pemikiran-pemikiran mereka, mungkin sulit bagi seorang penuntut ilmu dan tidak wajib bagi dia, tapi wajib untuk mengetahui keburukan itu secara global, sebagaimana kata Hudzaifah radhiallaahuanhu : Orang-orang bertanya kepada Rasulullah shallallahu alaihi wa sallam tentang kebaikan dan saya bertanya kepadanya tentang keburukan karena takut terjerumus ke dalamnya, dalam hal ini dengan mengetahui penyimpangan mereka secara global. Adapun menyibukkan diri dengan perkataan-perkataan mereka, apa yang dikatakan Fulan, apa yang ditulis Fulan tentang mereka dan apa bantahannya serta menghabiskan umur dengan hal ini akan memalingkan kita dari menuntut ilmu, padahal umur itu pendek

Maka kewajiban kita adalah untuk mengetahui pokok-pooko aqidah Ahlus Sunnah, dasar-dasar ilmu dan mengetahui masalah-masalah syari yang dengannya kita dapat membedakan ahlul haq dan ahlul batil. Jika kita telah menguasainya maka tak akan terpengaruh dengan perkataan Fulan, apakah kita mengetahui perkataaannya atau tidak, karena kita mempunyai landasan yang kuat. Misalnya, kita telah tahu aqidah ahlus sunnah dalam masalah takfir (pengkafiran), terkadang kita tidak butuh untuk mengetahui hukum seseorang karena kita mempunyai kaidah benar yang dengannya kita dapat menghukumi setelah itu, jika kita telah tahu manhaj ahlus sunnah dalam masalah hajr (pengucilan), kita tidak butuh lagi untuk bertanya apakah si Fulan pantas untuk dihajr (dikucilkan) atau tidak, karena jika telah mengetahui kaidahnya, kita dapat menerapkannya pada orang lain.

Oleh karena itu, manusia butuh pada ilmu syari dan dasar-dasar ilmu. Adapun memperdalam tentang keadaan manusia, menukil perselisihan dan perkataan mereka, mungkin sulit dan melalaikan kita dari menuntut ilmu. Pendapat manusia dan apa yang ada mereka ada-adakan berupa bidah dan perselisihan tak akan ada habisnya, maka kita sibukkan diri dengan ilmu dan tashil, kemudian setelah itu kita punya kaidah yang benar dalam bermuamalah dengan yang menyimpang.

[Diterjemahkan dari Nasehat Syaikh Ibrahim bin Amir Ar-Ruhaily hafidzohullah, dan risalah ini disusun oleh Abu Abdirrahman Abdullah Zaen dan Abu Bakr Anas Burhanuddin dkk Mahasiswa Universitas Islam Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berbisnis Cafe-Cafe Internet [Warnet]

/0 almanhaj.or.id - Hukum Berbisnis Cafe-Cafe Internet [Warnet]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Berbisnis Cafe-Cafe Internet [Warnet]

Jumat, 22 Juli 2005 07:02:41 WIB

HUKUM BERBISNIS CAFE-CAFE INTERNET [WARNET]

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Beberapa hari ini telah menjamur apa yang disebut dengan cafe-cafe internet, semacam tempat yang di dalamnya terdapat media computer, dimana pemiliknya menyewakan perjam, misalnya ; kepada para pelanggan yang melaluinya mereka dapat menjelajahi internet. Sekalipun terkadang hal ini juga digunakan oleh sebagian pelanggan yang sebenarnya tidak bisa ikut mengoperasikannya, hanya saja kebanyakan para pemuda justru menjadikannya sebagai ajang untuk menjelajahi sebagian situs-situs yang tidak senonoh.

Karenanya, kami berharap dari yang mulia berdasarkan apa yang telah kami paparkan diatas untuk memberikan pengarahan seputar hukum berbisnis warnet tesebut, hukum menyewakan kios/tempat bagi mereka yang menyewanya, hukum mengunjunginya dan ketentuan tentang hal itu, semoga Allah membalas kebaikan anda.

Jawaban
Para pemilik cafe-cafe dan pemilik media-media computer tersebut wajib menjaganya dari kerusakan dan para perusak serta menjauhi setiap kejelekan dan amal jelek.

Tidak dapat disangkal lagi bahwa media-media computer tersebut ibarat senjata bermata dua akan tetapi realitasnya, kerusakan dan kejahatan yang lebih dominan ada di dalamnya dan mayoritas mereka yang sering mengunjungi cafe-cafe seperti itu dan melihat apa yang ditampilkan dan dikirim oleh media-media tersebut juga berupa kejahatan dan kerusakan.

Kami telah melihat sendiri pengaruh yang demikian serius dan penyimpangan yang terjadi pada para pemuda yang menerima tampilan gambar-gambar porno, ungkapan-ungkapan yang mengandung fitnah, syubhat-syubhat yang menyesatkan dan hikayat-hikayat dusta yang disediakan oleh media tersebut.

Nasehat kami untuk para pemilik warnet ini agar mencegah jenis berlangganan program seperti ini, baik di dalam menerima maupun menampilkannya.

Adalah wajib menjadikan suatu bentuk pengawasan ketat terhadap setiap pelanggan warnet tersebut hingga dia berhati-hati terhadapnya dan para pemiliknya dapat membatasinya pada hal-hal yang berguna buat kaum muslimin, baik terhadap urusan dien maupun urusan dunia mereka.

Wallahu a'lam

[Fatwa ini diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin, pada tanggal 24-7-1420H]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal Wanita Yang Mirip Mustahadhah, Hukum-Hukum Istihadhah

/0 almanhaj.or.id - Hal Wanita Yang Mirip Mustahadhah, Hukum-Hukum Istihadhah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Hal Wanita Yang Mirip Mustahadhah, Hukum-Hukum Istihadhah

Sabtu, 23 Juli 2005 08:30:02 WIB

ISTIHADHAH DAN HUKUM-HUKUMNYA

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin
Bagian Terakhir dari Dua Tulisan [2/2]

[3]. Hal Wanita Yang Mirip Mustahadhah

Kadangkala seorang wanita, karena sesuatu sebab, mengalami pendarahan pada farjinya, seperti karena operasi pada rahim atau sekitarnya. Hal ini ada dua macam:

[a]. Diketahui bahwa si wanita tidak mungkin haid lagi setelah operasi, seperti operasi pengangkatan atau penutupan rahim yang mengakibatkan darah tidak bisa keluar lagi darinya, maka tidak berlaku baginya hukum-hukum mustahadhah. Namun hukumnya adalah hukum wanita yang mendapati cairan kuning, atau keruh, atau basah setelah masa suci. Karena itu ia tidak boleh meninggallkan shalat atau puasa dan boleh digauli. Tidak wajib baginya mandi karena keluarnya darah,tapi ia harus membersihkan darah tersebut ketika hendak shalat dan supaya melekatkan kain atau semisalnya (seperti pembalut wanita) pada farjiya untuk menahan keluarnya darah, kemudian berwudhu untuk shalat. Janganlah ia berwudhu untuk shalat kecuali telah masuk waktunya,jika shalat itu telah tertentu waktunya seperti shalat lima waktu; jika tidak tertentu waktunya maka ia berwudhu ketika hendak mengerjakannya seperti shalat sunat yang mutlak.

[b]. Tidak diketahui bahwa siwanita tidak bisa haid setelah operasi, tetapi diperkirakan bisa haid lagi. Maka berlaku baginya hukum mustahadhah. Hal ini didasarkan pada sabda Nabi shallallahu 'alaihi wasallam kepada Fatimah binti Abi Hubaisy:

"Artinya : Itu hanyalah darah penyakit, bukan haid. Jika datang haid, maka tinggalkan shalat."

Sabda Nabi shallallahu 'alaihi wasallam : "Jika datang haid..." menunjukkan bahwa hukum mustahadhah berlaku bagi wanita yang berkemungkinan haid, yang bisa datang atau berhenti.

Adapun wanita yang tidak berkemungkinan haid maka darah yang keluar pada prinsipnya, dihukumi sebagai darah penyakit.

[4]. Hukum-Hukum Istihadhah

Dari penjelasan terdahulu, dapat kita mengerti kapan darah itu sebagai darah haid dan kapan sebagai darah istihadhah.

Jika yang terjadi adalah darah haid maka berlaku baginya hukum-hukum haid, sedangkan jika yang terjadi darah istihadhah maka yang berlalku pun hukum-hukum istihadhah.

Hukum-hukum haid yang penting telah dijelaskan di muka. Adapun hukum-hukum istihadhah seperti,halnya hukum-hukum tuhr (keadaan suci). Tidak ada perbedaan antara wanita mustahdhah dan wanita suci, kecuali dalam hal berikut ini:

[a]. Wanita mustahadhah wajib berwudhu setiap kali hendak shalat. Berdasarkan sabda Nabi shallallahu 'alaihi wasallam kepada Fatimah binti Abu Hubaisy:

"Artinya : Kemudian berwudhulah kamu setiap kali hendak shalat" [Hadits riwayat Al-Bukhari dalam Bab Membersihkan Darah]

Hal itu memberikan pemahaman bahwa wanita mustahadhah tidak berwudhu untuk shalat yang telah tertentu waktunya kecuali jika telah masuk waktunya. Sedangkan shalat yang tidak tertentu waktunya, maka ia berwudhu pada saat hendak melakukannya

[b]. Ketika hendak berwudhu, membersihkan sisa-sisa darah dan melekatkan kain dengan kapas (atau pembalut wanita) pada farjinya untuk mencegah keluarnya darah. Berdasarkan sabda Nabi shallallahu 'alaihi wasallam kepada Hamnah:

"Artinya : Aku beritahukan kepadamu (untuk menggunakan) kapas, karena hal itu dapat menyerap darah". Hamnah berkata: 'Darahnya lebih banyak dari itu". Beliau bersabda: "gunakan kain!". Kata Hamnah: "Darahnya masih banyak pula". Nabipun bersabda: "Maka pakailah penahan!"

Kalaupun masih ada darah yang keluar setelah tindakan tersebut, maka tidak apa-apa hukumnya. Karena sabda Nabi shallallahu 'alaihi wasallam kepada Fatimah binti Abu Hubaisy:

"Artinya : Tinggalkan shalat selama hari-hari haidmu, kemudian mandilah dan berwudhulah untuk setiap kali shalat, lalu shalatlah meskipun darah menetes di atas alas. " [Hadits riwayat Ahmad dan Ibnu Majah]

[c]. Jima' (senggama). Para ulama berbeda pendapat tentang kebolehannya pada kondisi bila ditinggalkan tidak dikhawatirkan menyebabkan zina. Yang benar adalah boleh secara mutlak Karena ada banyak wanita,mencapai sepuluh atau lebih, mengalami istihadhah pada zaman Nabi shallallahu 'alaihi wasallam ,sementara Allah dan Rasul-Nya tidak melarang jima' dengan mereka. Firman Allah Ta 'ala:

â€Artinya :... Hendaklah kamu menjauhkan diri dari wanita di waktu haid ... " [Al-Baqarah: 222]

Ayat ini menunjukkan bahwa di luar keadaan haid, suami tidak wajib menjauhkan diri dari isteri. Kalaupun shalat saja boleh dilakukan wanita mustahadhah, maka jima 'pun tentu lebih boleh Dan tidak benar jima' wanita mustahadhah dikiaskan dengan jima 'wanita haid,karena keduanya tidak sama, bahkan menurut pendapat para ulama yang menyatakan haram. Sebab, mengkiaskan sesuatu dengan hal yang babeda adalah tidak sah.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin-Nisa' Penulis Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita hal 49 - 52 terbitan Darul Haq, Penerjemah Muhammad Yusuf Harin. MA]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haruskah Pembantu Berhijab Di Hadapan Majikan Laki-Laki Dan Hukum Berdiam Di Rumah Yang Ada Pembantu

/0 almanhaj.or.id - Haruskah Pembantu Berhijab Di Hadapan Majikan Laki-Laki Dan Hukum Berdiam Di Rumah Yang Ada Pembantu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Haruskah Pembantu Berhijab Di Hadapan Majikan Laki-Laki Dan Hukum Berdiam Di Rumah Yang Ada Pembantu

Minggu, 24 Juli 2005 06:52:05 WIB

HARUSKAH PEMBANTU WANITA BERHIJAB DI HADAPAN MAJIKAN LAKI-LAKINYA.

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Haruskah wanita yang bekerja sebagai pembantu di rumah berhijab dari majikan laki-lakinya ?

Jawaban.
Benar, ia diwajibkan berhijab dari majikannya dan tidak boleh menampakkan perhiasan di hadapannya, dan diharamkan bagi mereka berduaan berdasarkan keumuman dalil yang melarang 'khalwat'. Melepas hijab di hadapan majikannya bisa menimbulkan fitnah, demikian pula berduaan dengannya, merupakan sebab-sebab setan menjadikan fitnah tampak seperti indah. Hanya kepada Allah kita minta pertolongan.

[Fatawa Mar'ah. 2/81]

HUKUM BERDIAM DI RUMAH YANG ADA PEMBANTUNYA, TANPA KHALWAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum berdiam di rumah bersama pembantu laki-laki tapi tanpa ber-khlawat ?

Jawaban.
Permasalahan pembantu sekarang telah menjadi masalah sosial yang membahayakan. Berapa banyak kita mendengar peristiwa yang menakutkan yang berhubungan dengan masalah pengadaan tenaga kerja baik laki-laki maupun perempuan. Telah jelas sekali bahayanya yang besar dalam masyarakat selain juga tidak ada kebutuhan mendesak untuk itu dan hanya menampakkan tingkat kehidupan yang sejahatera. Didalamnya terdapat sebab-sebab timbulnya fitnah yang menjadikannya harus dilarang.

Pertama.
Tidak sepantasnya bagi orang yang berakal untuk mempekerjakan pembantu di rumahnya, kecuali dalam keadaan sangat mendesak sekali, tidak sekedar karena kebutuhan biasa dan untuk menampakkan tingkat kesejahteraan hidupnya. Karena ini merupakan bahaya bagi agama, kebodohan pada akal dan membuang-buang uang.

Kedua.
Pembantu yang bekerja haruslah taat pada agama dengan mengenakan hijab secara sempurna di hadapan laki-laki yang ada di rumah tersebut. Tidak diperbolehkan baginya untuk membuka wajah dan perhiasan di hadapan mereka.

Ketiga.
Kedatangan mereka harus disertai oleh mahramnya, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Tidak diperbolehkan bagi wanita untuk bepergian kecuali bersama mahramnya"

Ada sebagian orang yang mempekerjakan pembantunya karena ikut-ikutan saja, yang akhirnya hanya membawa bencana yang besar bagi mereka. Di antaranya, wanita meninggalkan kewajiban mengurus anak dan diserahkan kepada pembantunya, sehingga anak tidak mendapatkan kasih sayang dan didikan ibunya.

Adapun pertanyaan yang ditanyakan, jawabannya adalah selama pembantu tersebut mengenakan hijab secara sempurna, maka diperbolehkan baginya untuk berdiam di rumah selama tidak berduaan dan tidak membuka apa yang seharusnya ditutupi.

[Durus wa Fatawal Haramil Makki, Syaikh Ibnu Utsaimin, 3/347]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesiap Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Qunut, Makna Nazilah, Qunut Pada Pertengahan Ramadhan Dan Akhir Ramadhan

/0 almanhaj.or.id - Makna Qunut, Makna Nazilah, Qunut Pada Pertengahan Ramadhan Dan Akhir Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Makna Qunut, Makna Nazilah, Qunut Pada Pertengahan Ramadhan Dan Akhir Ramadhan

Selasa, 26 Juli 2005 21:39:38 WIB

SEMUA HADITS TENTANG QUNUT SHUBUH TERUS-MENERUS ADALAH LEMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Kelima dari Enam Tulisan 5/6

MAKNA QUNUT

Kata الْقُنُوْتُ (Qunut): Secara bahasa memiliki banyak makna [1], di antaranya adalah:

1. Berdiri lama, berdasarkan hadits Rasulullah Shallallahu ‘alaihi wa sallam:

أَفْضَلُ الصَّلاَةِ طُوْلُ الْقُنُوْتِ.

“Artinya : Seutama-utama shalat yaitu yang lama berdirinya"

HSR. Ahmad (III/302, 391), Muslim (no. 756), at-Tirmidzi (no. 387), dari Shahabat Jabir, Ibnu Majah (no. 1421) dan al-Baihaqi (III/8)

2. Diam.[2]

3. Selalu ta’at, berdasarkan firman Allah Subhanahu wa Ta’ala:

"Artinya : Apakah kamu hai orang musyrik yang lebih beruntung) ataukah orang yang beribadah di waktu-waktu malam dengan sujud dan berdiri, sedang ia takut kepada (azab) akhirat dan mengharapkan rahmat Rabb-nya?...” [Az-Zumar: 9]

Dan firman Allah Subhanahu wa Ta’ala:

“Artinya : Dan (ingatlah) Maryam binti ‘Imran yang memelihara kehormatannya, maka Kami tiupkan ke dalam rahimnya sebagian dari ruh (ciptaan) Kami, dan dia membenarkan kalimat Rabb-nya dan Kitab-kitab-Nya, dan dia adalah termasuk orang-orang yang ta'at.” [At-Tahrim: 12]

4. Tunduk menghinakan diri kepada Allah.

“Artinya : Dan kepunyaan-Nya lah siapa saja yang ada di langit dan di bumi. Semuanya hanya kepada-Nya tunduk.” [Ar- Rum: 26]

5. Do’a, sebagaimana yang dikenal saat ini, yaitu do’a qunut.

6. Khusyu’.

7. Tasbih[3]

MAKNA NAZILAH
Kata (an Nazilah)” artinya: Musibah, bencana, malapetaka.

Jadi, qunut Nazilah yaitu qunut untuk mendo’akan kebaikan (kemenangan) bagi kaum Muslimin dan mendo’akan kecelakaan (kebinasaan) bagi kaum Kafir atau Musyrik yang menjadi musuh Islam.

Qunut Nazilah ini hukumnya sunnat dan adanya di lima waktu shalat wajib; Shubuh, Zhuhur, ‘Ashar, Magh-rib dan Isya’. Tempatnya doa qunut ialah waktu berdiri sesudah ruku’ di raka’at yang akhir. Adapun hadits yang menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam qunut sebelum ruku’ maksudnya: Lama berdiri dalam membaca ayat, sebagaimana disebutkan dalam hadits:

أَفْضَلُ الصَّلاَةِ طُوْلُ الْقُنُوْتِ

"Artinya : Seutama-utama shalat yaitu yang lama berdirinya."

Lihat Zaadul Ma’aad (I/235)

BEBERAPA MASALAH PENTING BERKENAAN DENGAN QUNUT
1. Bacaan do’a qunut yang biasa dipakai sebagian kaum Muslimin yang berbunyi:

اَللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ وَعَافِنِي فِيمَنْ عَافَيْتَ وَتَوَلَّنِي فِيمَنْ تَوَلَّيْتَ وَبَارِكْ لِي فِيمَا أَعْطَيْتَ وَقِنِي شَرَّ مَا قَضَيْتَ فَإِنَّكَ تَقْضِيْ وَلاَ يُقْضَى عَلَيْكَ وَإِنَّهُ لاَ يَذِلُّ مَنْ وَالَيْتَ (وَلاَ يَعِزُّ مَنْ عَادَيْتَ) تَبَارَكْتَ رَبَّنَا وَتَعَالَيْتَ.

“Artinya : Ya Allah berilah aku petunjuk sebagaimana orang yang telah Engkau beri petunjuk, berilah aku perlindungan (dari penyakit dan apa yang tidak disukai) sebagaimana orang yang pernah Engkau lindungi, sayangilah aku sebagaimana orang yang telah Engkau sayangi. Berikanlah berkah terhadap apa-apa yang telah Engkau berikan kepadaku, jauhkanlah aku dari kejelekan apa yang Engkau telah takdirkan, sesungguhnya Engkau yang menjatuhkan hukum, dan tidak ada orang yang memberikan hukuman kepada-Mu. Sesungguhnya orang yang Engkau bela tidak akan terhina, dan tidak akan mulia orang yang Engkau musuhi. Mahasuci Engkau, wahai Rabb kami Yang Mahatinggi.

Sebenarnya lafazh do’a ini adalah lafazh do’a untuk qunut witir, sebagaimana yang telah diriwayatkan dari al-Hasan bin ‘Ali radhiyallahu ‘anhuma.

HR. Abu Dawud (no. 1425), at-Tirmidzi (no. 464), Ibnu Majah (no. 1178), an-Nasa-i (III/248), Ahmad (I/199, 200) dan al-Baihaqi (II/209, 497-498)

Sedang do’a yang ada di dalam kurung menurut ri-wayat al-Baihaqi. Hadits ini diriwayatkan dari Shahabat Hasan bin Ali radhiyallahu ‘anhuma: “Rasulullah Shallallahu ‘alaihi wa sallam mengajarkan kepadaku beberapa kalimat yang aku baca dalam shalat witir…”

Lihat Shahiih at-Tirmidzi (I/144), Shahih Ibni Majah (I/194), Irwaa-ul Ghalil, oleh Syaikh al-Albani (II/172) dan Shahiih Kitaab al-Adzkaar (I/176-177, no. 155/125). Hadits shahih. Lihat kepada kitab saya yang berjudul: “Do’a dan Wirid Mengobati Guna-guna dan Sihir Menu-rut al-Qur’an dan as-Sunnah” hal. 193-194, cet. IV

Do’a qunut Witir dilakukan sebelum ruku’ pada raka’at terakhir dari shalat Witir, dengan dasar hadits Ubay bin Ka’ab: “Bahwa Rasulullah Shallallahu ‘alaihi wa sallam melakukan qunut dalam shalat witir sebelum ruku’.[4]

Hukum qunut Witir ini adalah sunnah, disyari’atkan melakukan qunut Witir sepanjang tahun sebelum ruku’, sebagaimana hadits Hasan bin ‘Ali Radhiyallahu ‘anhuma, dan riwayat ini shahih dari ‘Abdullah bin Mas’ud dan ‘Abdullah bin Umar radhiyallahu ‘anhum, bahkan diriwayatkan dari Jumhur Shahabat, sebagaimana yang diri-wayatkan dari Ibrahim, dari ‘Alqamah: “Sesungguhnya Ibnu Mas’ud dan para Shahabat Nabi Shallallahu ‘alaihi wa sallam (melakukan) qunut dalam shalat witir sebelum ruku’.” [5]

Dari Ibrahim an Nakha’i, ia berkata: ‘Abdullah bin Mas’ud radhiyallahu ‘anhu tidak pernah qunut Shubuh sepanjang tahun dan ia qunut Witir setiap malam se-belum ruku’. [6]

Abu Bakar Ibnu Abi Syaibah berkata: “Ini adalah atsar yang kami pegang.”
Ishaq bin Rahawaih memilih qunut (Witir) dilaksana-kan sepanjang tahun. [7]

QUNUT PADA PERTENGAHAN RAMADHAN SAMPAI AKHIR RAMADHAN
Disyari’atkan juga qunut pada pertengahan Ramadhan sampai akhir Ramadhan, berdasarkan riwayat Sahabat dan Tabi’in.

Dari ‘Amr bin Hasan, bahwasanya ‘Umar radhiyallahu anhu menyuruh Ubay radiyallahu ‘anhu mengimami shalat (Tarawih) pada bulan Ramadhan, dan beliau menyuruh Ubay radhiyallahu ‘anhu untuk melakukan qunut pada pertengahan Ramadhan yang dimulai pada malam 16 Ramadhan.[8]

Ma’mar berkata: “Sesungguhnya aku melaksanakan qunut Witir sepanjang tahun, kecuali pada awal Ramadhan sampai dengan pertengahan (aku tidak qunut), demikian juga dilakukan oleh al-Hasan al-Bashri, ia menyebutkan dari Qatadah dan lain-lain.[9]

Demikian juga dari Ibnu Sirin.[10]

Syaikh al-Albani berkata: “Boleh juga do’a qunut sesudah ruku’ dan ditambah dengan (do’a) melaknat orang-orang kafir, lalu shalawat kepada Nabi Shallallahu ‘alaihi wa sallam dan mendo’akan kebaikan untuk kaum Musli-min pada pertengahan bulan Ramadhan, karena terdapat dalil dari para Shahabat radhiyallahu ‘anhum di zaman ‘Umar radhiyallahu ‘anhu. Terdapat keterangan di akhir hadits tentang Tarawihnya para Shahabat radhiyallahu ‘anhum, Abdurrahman bin ‘Abdul Qari berkata: ‘Mereka (para Shahabat) melaknat orang-orang kafir pada (shalat Witir) mulai pertengahan Ramadhan

اللَّهُمَّ قَاتِلِ الْكَفَرَةَ الَّذِيْنَ يَصُدُّوْنَ عَنْ سَبِيْلِكَ وَيُكَذِّبُوْنَ رُسُلَكَ وَلاَ يُؤْمِنُوْنَ بِوَعْدِكَ، وَخَالِفْ بَيْنَ كَلِمَتِهِمْ وَأَلْقِ فِيْ قُلُوْبِهِمْ الرُّعْبَ، وَأَلْقِ عَلَيْهِمْ رِجْزَكَ وَعَذَابَكَ إِلَهَ الْحَقِّ.

“Artinya : Ya Allah, perangilah orang-orang kafir yang mencegah manusia dari jalan-Mu, yang mendustakan Rasul-Rasul-Mu dan tidak beriman kepada janji-Mu. (Ya Allah) perselisihkanlah, hancurkanlah persatuan mereka, timpakanlah rasa takut dalam hati mereka, timpakanlah kehinaan dan siksa-Mu atas mereka. (Ya Allah) Ilah Yang Haq.”

Kemudian membaca shalawat kepada Nabi Shallallahu ‘alaihi wa sallam, mendo’akan kebaikan bagi kaum Musli-min, kemudian memohon ampun bagi kaum Mukminin.

Setelah itu membaca:

اللَّهُمَّ إِيَّاكَ نَعْبُدُ وَلَكَ نُصَلِّيْ وَنَسْجُدُ وَإِلَيْكَ نَسْعَى وَنَحْفِدُ وَنَرْجُوْ رَحْمَتَكَ رَبَّنَا وَنَخَافُ عَذَابَكَ الْجِدَّ إِنَّ عَذَابَكَ لِمَنْ عَادَيْتَ مُلْحِقٌ.

"Artinya : Ya Allah, hanya kepada-Mu kami beribadah, untuk-Mu kami melakukan shalat dan sujud, kepadamu kami berusaha dan bersegera, kami mengharapkan rahmat-Mu, kami takut siksaan-Mu. Sesungguhnya siksaan-Mu akan menimpa orang-orang yang memusuhi-Mu.”

Kemudian takbir, lalu melakukan sujud.[11]
Atau setelah membaca:

اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ...

Kemudian membaca:

اللَّهُمَّ إِيَّاكَ نَعْبُدُ وَلَكَ نُصَلِّيْ وَنَسْجُدُ وَإِلَيْكَ نَسْعَى وَنَحْفِدُ نَرْجُوْ رَحْمَتَكَ وَنَخْشَى عَذَابَكَ إِنَّ عَذَابَكَ بِالْكَافِرِيْنَ مُلْحِقٌ، اللَّهُمَّ إِنَّا نَسْتَعِيْنُكَ، وَنَسْتَغْفِرُكَ، وَنُثْنِيْ عَلَيْكَ الْخَيْرَ، وَلاَ نَكْفُرُكَ، وَنُؤْمِنُ بِكَ، وَنَخْضَعُ لَكَ، وَنَخْلَعُ مَنْ يَكْفُرُكَ.

"Artinya : “Ya Allah, kepada-Mu kami beribadah, untuk-Mu kami melakukan shalat dan sujud, kepada-Mu kami berusaha dan bersegera (melakukan ibadah). Kami mengharapkan rahmat-Mu, kami takut kepada siksaan-Mu. Sesungguh-nya siksaan-Mu akan menimpa pada orang-orang kafir. Ya Allah, kami minta pertolongan dan memohon ampun kepada-Mu, kami memuji kebaikan-Mu, kami tidak ingkar kepada-Mu, kami beriman kepada–Mu, kami tunduk kepada-Mu dan meninggalkan orang-orang yang kufur kepada-Mu.” [12]

Do’a di akhir shalat witir [13]

اللَّهُمَّ إِنِّيْ أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَأَعُوذُ بِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَأَعُوذُ بِكَ مِنْكَ لاَ أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ.

"Artinya : Ya Allah, sesungguhnya aku berlindung dengan keridhaan-Mu dari kemarahan-Mu, dan dengan keselamatan-Mu dari ancaman-Mu. Aku tidak mampu menghitung pujian dan sanjungan kepada-Mu, Engkau adalah sebagai-mana yang Engkau sanjungkan pada Diri-Mu sendiri [14]

سُبْحَانَ الْمَلِكِ الْقُدُّوْسِ، سُبْحَانَ الْمَلِكِ الْقُدُّوْسِ، سُبْحَانَ الْمَلِكِ الْقُدُّوْسِ.

"Artinya : Mahasuci Allah Raja Yang Mahasuci, Mahasuci Allah Raja Yang Mahasuci, Mahasuci Allah Raja Yang Mahasuci. (Nabi Shallallahu ‘alaihi wa sallam mengangkat suara dan memanjangkannya pada ucapan yang ketiga.)" [15]

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
[1]. Lihat Muqaddimah Fathul Baari hal.176 dalam pasal-(Þ – ä).
[2]. Dalilnya adalah hadits Zaid bin Arqam:
"Artinya : Dari Zaid bin Arqam, dia berkata: Ada seseorang di antara kami berbicara dengan orang di sampingnya ketika shalat, maka turunlah (firman Allah Ta’ala): Berdirilah untuk Allah (dalam shalatmu) dengan khusyu'. [Al-Baqarah: 238] Beliau memerintahkan kami untuk diam dan dilarang untuk berbicara. [Diriwayatkan oleh Imam al-Bukhari no. 4534, Muslim no.539, at-Tirmidzi 405 & 2986, Abu Dawud no.949, an-Nasaa-i III/18.]
[3]. Semua makna ini telah dikenal dalam bahasa Arab, sebagaimana tertera dalam kitab-kitab kamus Bahasa Arab, seperti Lisanul ‘Arab XI/313-314, Mu’jamul Wasith hal.761 dan yang lainnya
[4]. HR. Abu Dawud no. 1427, Ibnu Majah no. 1182, sanad hadits ini shahih [lihat Irwaa-ul ghaliil I/167 hadits no.426 dan Shahih Sunan Abi Dawud no. 1266]
[5]. Diriwayatkan oleh Ibnu Abi Syaibah (II/302 atau II/202 no. 12), di-katakan oleh al-Hafizh dalam ad-Diraayah: “Sanadnya hasan.” Syaikh al-Albani berkata: “Sanadnya jayyid, menurut syarat Muslim.” (Irwaa-ul ghaliil II/166).
[6]. HR. Ibnu Abi Syaibah II/305-306 atau II/205 cet. Darul Fikr.
[7]. Mukhtashar Qiyamul Lail hal. 125, lihat juga at-Tarjih Fii Masaa-ilith Thaharah Wash Shalah oleh DR.Muhammad bin Umar Bazmul hal. 362-385, cet. Daarul Hijrah th. 1423 H/2003 M.
[8]. Diriwayatkan oleh Ibnu Abi Syaibah II/205 no.10.
[9]. Mushannaf ‘Abdirrazzaq III/120 dengan sanad yang shahih.
[10]. Mushannaf ‘Abdirrazzaq III/120 dengan sanad yang shahih.
[11]. HR. Ibnu Khuzaiimah II/155-156 no.1100 sanadnya shahih.
[12]. HR. Al-Baihaqi dalam Sunanul Kubra’ sanadnya menurut pendapat al-Baihaqi shahih (II/211). Syaikh al-Albani dalam Irwaa-ul Ghaliil II/170 berkata: “Sanadnya shahih dan mauquf pada Umar radhiyallahu ‘anhu.” Lihat Shahih Kitab al-Adzkar I/179.
[13]. Ali bin Abi Thalib berkata: “Nabi shallallahu ‘alaihi wa sallam mem-baca di akhir witirnya:

…اللَّهُمَّ إِنِّيْ أَعُوْذُ بِرِضَاكَ مِنْ سَخَطِكَ…

"Artinya : Yang dimaksud akhir witir bisa dibaca sebelum salam atau sesudah salam.”

Lihat Qiyaamur Ramadhaan hal. 32 oleh syaikh al-Albani

[14]. HR. Abu Dawud no.1427, at-Tirmidzi no.3566, Ibnu Majah no.1179, an-Nasaa-i III/249 dan Ahmad I/98,118,150. Lihat Shahih at-Tirmidzi III/180, Shahih Ibni Majah I/194, Irwaa-ul ghaliil II/175 dan Shahih Kitab al-Adzkar I/255-256 no.246, 184
[15]. Abu Dawud no.1430, an-Nasaa-i III/245 dan Ahmad V/123, Ibnu Hibban no.677, al-Baghawi dalam Syarhus Sunnah IV/98 no.972 dan Ibnus Sunni no. 706 dan hadits ini shahih. (Lihat Shahih Kitab al-Adzkaar I/255 dan Zaadul Ma’aad I/337.)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jangan Mendatangkan Pekerja Non Muslim

/0 almanhaj.or.id - Jangan Mendatangkan Pekerja Non Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Jangan Mendatangkan Pekerja Non Muslim

Rabu, 27 Juli 2005 12:49:56 WIB

JANGAN MENDATANGKAN PEKERJA NON MUSLIM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apakah Islamnya pembantu rumah tangga merupakan syarat ?"

Jawaban.
Islamnya pembantu rumah tangga bukan syarat, tapi tidak selayaknya seorang Muslim mendatangkan pembantu atau pekerja non Muslim.

Anda semua sudah tahu, bahwa pada zaman sekarang, bahkan sejak beberapa waktu, serangan moralitas tengah dilancarkan oleh musuh-musuh kaum Muslimin di zaman ini, di mana kaum Muslimin mulai kembali kepada Allah, baik tua maupun muda, sehingga semakin gencar serangan terhadap kaum Muslimin yang dilancarkan oleh kaum nashrani, yahudi dan para penyembah berhala. Mungkin anda telah mendengar berita yang lebih banyak daripada yang saya dengar, anda tentu akan tercengang, betapa telah bertambahnya serangan kaum kuffar yang dilancarkan terhadap kaum Muslimin saat ini, mengapa ?

Karena mereka menginginkan agar tidak ada benteng bagi kaum Muslimin. Salah seorang tokoh mereka telah terang-terangan mengatakan, "Sesungguhnya kita, walaupun telah mengatasi komunisme, tapi kita belum selesai mengatasi kaum fundamentalisme". Siapa yang mereka maksud dengan kaum fundamentalis ? Yaitu orang-orang yang berpegang teguh dengan agamanya, mereka itulah kaum fundamentalis.

Tapi mereka tidak mau mengungkapkannya dengan kata Islam, karena kata Islam menakutkan mereka, baik yang kecil maupun yang besar. Mereka mengatakan, "Kaum fundamentalis ialah yang kembali kepada pokok". Kata pokok mengandung makna yang luas, bahkan mencakup pokok kekufuran. Orang yang fanatik disebut juga fundamentalis terhadap aliran dan sektenya. Mereka lebih memilih kata fundamentalis daripada kata Islam agar tidak menakutkan mereka.

Tapi dengan kekuatan Allah, kemenangan tetap di pihak Islam, baik dalam waktu dekat maupun jauh. Sesungguhnya apabila Allah memudahkan untuk umat ini adanya pemimpin reformis dan para pemuda yang tangguh yang menyeru kepada kebenaran yang berupa perkataan, keyakinan dan perbuatan, maka Allah menjamin kemenangan mereka, sebagaimana firmanNya.

"Artinya : Sesungguhnya Kami menolong rasul-rasul Kami dan orang-orang yang beriman pada kehidupan dunia dan pada hari berdirinya saksi-saki (hari kiamat)". [Al-Mukmin/Ghafir : 51]

Yang jelas, saya mengajak anda sekalian untuk tidak mendatangkan non Muslim kecuali dalam keadaan terpaksa, jika non Muslim itu memiliki spesifikasi yang tidak dimiliki kaum Muslimin dan kita terdesak kebutuhan sehingga mendatangkan mereka. Tapi jika mereka datang tanpa diperlukan, maka selamanya kita boleh mendatangkan non Muslim dan mengesampingkan kaum Muslimin.

[Al-Liqa' Asy-Syahri, juz 6, halaman 27]

[Disalin dari. Kitab Al-Fatawa Asy-Sya'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengangkat Suara Ketika Berdzikir Setelah Shalat

/0 almanhaj.or.id - Hukum Mengangkat Suara Ketika Berdzikir Setelah Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Mengangkat Suara Ketika Berdzikir Setelah Shalat

Rabu, 27 Juli 2005 21:49:49 WIB

HUKUM MENGANGKAT SUARA KETIKA BERDZIKIR SETELAH SHALAT.

Oleh
Syaikh Muhammad nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Bagaimana hukum mengeraskan suara dalam dzikir setelah shalat?"

Jawaban.
Ada suatu hadits dalam Shahihain dari Ibnu 'Abbas, ia berkata:

"Artinya : Dahulu kami mengetahui selesainya shalat pada masa Nabi karena suara dzikir yang keras".

Akan tetapi sebagian ulama mencermati dengan teliti perkataan Ibnu 'Abbas tersebut, mereka menyimpulkan bahwa lafal "Kunnaa" (Kami dahulu), mengandung isyarat halus bahwa perkara ini tidaklah berlangsung terus menerus.

Berkata Imam Asy-Syafi'i dalam kitab Al-Umm bahwasanya Nabi Shallallahu 'alaihi wa sallam mengeraskan suaranya ketika berdzikir adalah untuk mengajari orang-orang yang belum bisa melakukannya. Dan jika amalan tersebut untuk hanya pengajaran maka biasanya tidak dilakukan secara terus menerus.

Ini mengingatkanku akan perkataan Syaikhul Islam Ibnu Taimiyyah tentang bolehnya imam mengeraskan suara pada bacaan shalat padahal mestinya dibaca perlahan dengan tujuan untuk mengajari orang-orang yang belum bisa.

Ada sebuah hadits di dalam Shahihain dari Abu Qatadah Al-Anshari bahwa Nabi Shallallahu 'alaihi wa sallam dahulu terkadang memperdengarkan kepada para shabahat bacaan ayat Al-Qur'an di dalam shalat Dzuhur dan Ashar, dan Umar juga melakukan sunnah ini.

Imam Asy-Syafi'i menyimpulkan berdasarkan sanad yang shahih bahwa Umar pernah men-jahar-kan do'a iftitah untuk mengajari makmum ; yang menyebabkan Imam ASy-Syafi'i, Ibnu Taimiyah dan lain-lain berkesimpulan bahwa hadits di atas mengandung maksud pengajaran. Dan syari'at telah menentukan bahwa sebaik-baik dzikir adalah yang tersembunyi.

Walaupun hadits : "Sebaik-baik dzikir adalah yang tersembunyi (perlahan)". Sanad-nya Dhaif akan tetapi maknanya 'shahih'.

Banyak sekali hadits-hadits shahih yang melarang berdzikir dengan suara yang keras, sebagaimana hadits Abu Musa Al-Asy'ari yang terdapat dalam Shahihain yang menceritakan perjalanan para shahabat bersama Nabi Shallallahu 'alaihi wa sallam. Abu Musa berkata : Jika kami menuruni lembah maka kami bertasbih dan jika kami mendaki tempat yang tinggi maka kami bertakbir. Dan kamipun mengeraskan suara-suara dzikir kami. Maka berkata Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Wahai sekalian manusia, berlaku baiklah kepada diri kalian sendiri. Sesungguhnya yang kalian seru itu tidaklah tuli dan tidak pula ghaib. Sesunguhnya kalian berdo'a kepada Yang Maha Mendengar lagi Maha Melihat, yang lebih dekat dengan kalian daripada leher tunggangan kalian sendiri".

Kejadian ini berlangsung di padang pasir yang tidak mungkin mengganggu siapapun. Lalu bagaimana pendapatmu, jika mengeraskan suara dzikir itu berlangsung dalam masjid yang tentu mengganggu orang yang sedang membaca Al-Qur'an, orang yang 'masbuq' dan lain-lain. Jadi dengan alasan mengganggu orang lain inilah kita dilarang mengeraskan suara dzikir.

Hal ini sesuai dengan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Wahai sekalian manusia, masing-masing kalian bermunajat (berbisik-bisik) kepada Rabb kalian, maka janganlah sebagian kalian men-jahar-kan bacaannya dengan mengganggu sebagian yang lain.

Al-Baghawi menambahkan dengan sanad yang kuat.

"Artinya : Sehingga mengganggu kaum mu'minin (yang sedang bermunajat)".

[Disalin dari kitab Majmu'ah Fatawa Al-Madina Al-Munawarrah, edisi Indonesia Fatwa-Fatwa AlBani.Fatwa-Fatwa AlBani, hal 39-41, Pustaka At- Tauhid]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Disukai Memberi Khabar Gembira Dan Mengucapkan Selamat Kepada Orang Yang Mendapat Anak

/0 almanhaj.or.id - Disukai Memberi Khabar Gembira Dan Mengucapkan Selamat Kepada Orang Yang Mendapat Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Disukai Memberi Khabar Gembira Dan Mengucapkan Selamat Kepada Orang Yang Mendapat Anak

Kamis, 28 Juli 2005 06:34:53 WIB

DISUKAI MEMBERI KABAR GEMBIRA DAN MENGUCAPKAN SELAMAT KEPADA ORANG YANG MENDAPAT ANAK.

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Allah Subhanahu wa Ta'ala berfirman tentang kisah Ibrahim dan istrinya Sarah ketika didatangi oleh utusan-utusan Allah (para Malaikat) dengan membawa kabar gembira akan kelahiran Ishaq dan Ishaq akan mempunyai anak Ya'qub.

"Artinya : Dan istrinya[1] berdiri lalu tertawa[2] Maka kami sampaikan kepadanya kabar gembira akan (kelahiran) Ishaq dan dari Ishaq (akan lahir puteranya) Ya'qub. Isterinya berkata. 'Sungguh mengherankan, apakah aku akan melahirkan anak padahal aku adalah seorang perempuan tua, dan ini suamiku pun dalam keadaan yang sudah tua pula? Sesungguhnya ini benar-benar suatu yang sangat aneh?'

Para Malaikat itu berkata. 'Apakah kamu merasa heran tentang ketetapan Allah ? (itu adalah) rahmat Allah dan keberkahan-Nya dicurahkan atas kamu hai ahlul bait!

Sesungguhnya Allah Maha terpuji (dan) Maha Mulia" [Hud : 69-75]

Dan di dalam surat Al-Hijr ayat 53 Allah Subhanhu wa Ta'ala berfirman.

"Artinya : Sesungguhnya kami memberi kabar gembira kepadamu dengan (kelahiran) seorang anak laki-laki yang alim" [3]

Dan di dalam surat Adz-Dzaariyaat ayat 28 Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan mereka (para Malaikat) memberi kabar gembira kepadanya (kepada Ibrahim) akan (kelahiran) seorang anak laki-laki yang alim" [4]

Dan di dalam surat ASh-Shaaffaat ayat 101 Allah Subhanahu wa Ta'ala
berfirman.

"Artinya : Maka kami beri dia (Ibrahim)kabar gembira dengan (kelahiran) seorang anak laki-laki yang amat sabar (yang penyantun)" [5]

Allah Subhanahu wa Ta'ala berfirman kepada Nabi Zakariya.

"Artinya : Wahai Zakariya, sesungguhnya Kami memberi kabar gembira kepadamu akan (kelahiran) seorang anak laki-laki yang namanya Yahya. Yang Kami tidak jadikan sebelumnya yang serupa dengannya [6]" [Maryam : 7]

Di antara fikih ayat-ayat di atas ialah bahwa disukai bagi kita memberi kabar gembira kepada ikhwan kita yang mendapat rizki seorang anak atau akan memperoleh anak sebagaimana Allah Subhanahu wa Ta'ala memberi kabar gembira kepada Ibrahim akan kelahiran Ismail kemudian Ishaq dan Zakariya akan kelahiran Yahya. Atau memberikan selamat kepada saudara kita yang mendapat rizki seorang anak, sama saja apakah anak laki-laki atau anak perempuan tentang disukainya memberi kabar gembira dan mengucapkan selamat kepadanya.

Adapun perbedaan memberi kabar gembira dengan mengucapkan selamat ialah :

[a] Bahwa Al-Bisyaarah memberi kabar gembira maknanya memberitahukan kepadanya terhadap sesuatu yang menyenangkan.

[b] Sedangkan Tahniah mengucapkan selamat maknanya mendo'akan kebaikan kepadanya tentang sesuatu yang ada padanya sesudah dia mengetahuinya.

Ketika Allah Subhanahu wa Ta'ala menurunkan beberapa ayat di akhir-akhir surat At-Taubah tentang telah diterimanya taubat Ka'ab bin Malik bersama dua orang kawannya, Rasulullah Shallallahu 'alaihi wa sallam dan para shahabat segera memberi kabar gembira kepada Ka'ab bin Malik dan mereka (para shahabat) mengucapkan selamat kepadanya. (Riwayat Bukhari dan Muslim dalam hadits yang panjang tentang kisah Ka'ab bin Malik yang tertinggal dari perang Tabuk).

[Disalin dari buku Menanti Buah Hati dan Hadiah Bagi Yang Dinanti, oleh Abdul Hakim bin Amir Abdat, hal 126-129 Penerbit Darul Qalam]
_________
Foote Note
[1] Yaitu Sarah
[2] Lantaran heran melihat tetamunya para Malaikat yang tidak mau makan hidangan yang telah disuguhkan oleh suaminya dan dilayani olehnya !?
[3] Yakni Ishaq yang akan menjadi Nabi.
[4] Yakni Ishaq
[5] Yakni Ismail anak tertua Ibrahim yang lahir lebih dahulu sebelum Ishaq.
[6] Yakni Allah Subhanahu wa Ta'ala tidak menciptakan sebelumnya Yahya yang serupa dengan Yahya. Tafsir yang kedua bahwa Allah Subhanahu wa Ta'ala tidak jadikan bagi perempuan-permepuan yang mandul dapat hamil dan melahirkan sebelum isteri Zakariya yang mandul kemudian hamil dan melahirkan Yahya. Tafsir yang ketiga bahwa Allah Subhanahu wa Ta'ala tidak namakan kepada seorang pun juga dengan nama Yahya sebelum Yahya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Basmalah

/0 almanhaj.or.id - Tafsir Basmalah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Basmalah

Jumat, 29 Juli 2005 07:46:39 WIB

TAFSIR BASMALAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Firman Allah

Bismillahirrahmaanirrahiim

“Artinya : Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang”

Jar majrur (bi ismi) di awal ayat berkaitan dengan kata kerja yang tersembunyi setelahnya sesuai dengan jenis aktifitas yang sedang dikerjakan. Misalnya anda membaca basmalah ketika hendak makan, maka takdir kalimatnya adalah : “Dengan menyebut nama Allah aku makan”.

Kita katakan (dalam kaidah bahasa Arab) bahwa jar majrur harus memiliki kaitan dengan kata yang tersembunyi setelahnya, karena keduanya adalah ma’mul. Sedang setiap ma’mul harus memiliki ‘amil.

Ada dua fungsi mengapa kita letakkan kata kerja yang tersembunyi itu di belakang.

Pertama : Tabarruk (mengharap berkah) dengan mendahulukan asma Allah Azza wa Jalla.

Kedua : Pembatasan maksud, karena meletakkan ‘amil dibelakang berfungsi membatasi makna. Seolah engkau berkata : “Aku tidak makan dengan menyebut nama siapapun untuk mengharap berkah dengannya dan untuk meminta pertolongan darinya selain nama Allah Azza wa Jalla”.

Kata tersembunyi itu kita ambil dari kata kerja ‘amal (dalam istilah nahwu) itu pada asalnya adalah kata kerja. Ahli nahwu tentu sudah mengetahui masalah ini. Oleh karena itulah kata benda tidak bisa menjadi ‘ami’l kecuali apabila telah memenuhi syarat-syarat tertentu.

Lalu mengapa kita katakan : “Kata kerja setelahnya disesuaikan dengan jenis pekerjaan yang sedang dikerjakan”, karena lebih tepat kepada yang dimaksud. Oleh sebab itu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang belum menyembelih, maka jika menyembelih hendaklah ia menyembelih dengan menyebut nama Allah “[1] Atau : “Hendaklah ia menyembelih atas nama Allah” [2]

Kata kerja, yakni ‘menyembelih’, disebutkan secara khusus disitu.

Lafzhul Jalalah (Allah).

Merupakan nama bagi Allah Rabbul Alamin, selain Allah tidak boleh diberi nama denganNya. Nama ‘Allah’ merupakan asal, adapun nama-nama Allah selainnya adalah tabi’ (cabang darinya).

Ar-Rahmaan

Yakni yang memiliki kasih sayang yang maha luas. Oleh sebab itu, disebutkan dalam wazan fa’laan, yang menunjukkan keluasannya.

Ar-Rahiim

Yakni yang mencurahkan kasih sayang kepada hamba-hamba yang dikehendakiNya. Oleh sebab itu, disebutkan dalam wazan fa’iil, yang menunjukkan telah terlaksananya curahan kasih saying tersebut. Di sini ada dua penunjukan kasih sayang, yaitu kasih sayang merupakan sifat Allah, seperti yang terkandung dalam nama ‘Ar-Rahmaan’ dan kasih sayang yang merupakan perbuatan Allah, yakni mencurahkan kasih sayang kepada orang-orang yang disayangiNya, seperti yang terkandung dalam nama ‘Ar-Rahiim’. Jadi, Ar-Rahmaan dan Ar-Rahiiim adalah dua Asma’ Allah yang menunjukkan Dzat, sifat kasih sayang dan pengaruhnya, yaitu hikmah yang merupakan konsekuensi dari sifat ini.

Kasih sayang yang Allah tetapkan bagi diriNya bersifat hakiki berdasarkan dalil wahyu dan akal sehat. Adapun dalil wahyu, seperti yang telah ditetapkan dalam Al-Qur’an dan As-Sunnah tentang penetapan sifat Ar-Rahmah (kasih sayang) bagi Allah, dan itu banyak sekali. Adapun dalil akal sehat, seluruh nikmat yang kita terima dan musibah yang terhindar dari kita merupakan salah satu bukti curahan kasih sayang Allah kepada kita.

Sebagian orang mengingkari sifat kasih sayang Allah yang hakiki ini. Mereka mengartikan kasih sayang di sini dengan pemberian nikmat atau kehendak memberi nikmat atau kehendak memberi nikmat. Menurut akal mereka mustahil Allah memiliki sifat kasih sayang. Mereka berkata : “Alasannya, sifat kasih sayang menunjukkan adanya kecondongan, kelemahan, ketundukan dan kelunakan. Dan semua itu tidak layak bagi Allah”.

Bantahan terhadap mereka dari dua sisi.

Pertama : Kasih sayang itu tidak selalu disertai ketundukan, rasa iba dan kelemahan. Kita lihat raja-raja yang kuat, mereka memiliki kasih sayang tanpa disertai hal itu semua.

Kedua : Kalaupun hal-hal tersebut merupakan konsekuensi sifat kasih sayang, maka hanya berlaku pada sifat kasih sayang yang dimiliki makhluk. Adapun sifat kasih sayang yang dimiliki Al-Khaliq Subhanahu wa Ta’ala adalah yang sesuai dengan kemahaagungan, kemahabesaran dan kekuasanNya. Sifat yang tidak akan berkonsekuensi negative dan cela sama sekali.

Kemudian kita katakan kepada mereka : Sesungguhnya akal sehat telah menunjukkan adanya sifat kasih sayang yang hakiki bagi Allah Subhanahu wa Ta’ala. Pemandangan yang sering kita saksikan pada makhluk hidup, berupa kasih sayang di antara mereka, jelas menunjukkan adanya kasih sayang Allah. Karena kasih sayang merupakan sifat yang sempurna. Dan Allah lebih berhak memiliki sifat yang sempurna. Kemudian sering juga kita saksikan kasih sayang Allah secara khusus, misalnya turunnya hujan, berakhirnya masa paceklik dan lain sebagainya yang menunjukkan kasih sayang Allah Subhanahu wa Ta’ala.

Lucunya, orang-orang yang mengingkari sifat kasih sayang Allah yang hakiki dengan alasan tidak dapat diterima akal atau mustahil menurut akal, justru menetapkan sifat iradah (berkehendak) yang hakiki dengan argumentasi akal yang lebih samar daripada argumentasi akal dalam menetapkan sifat kasih sayang bagi Allah. Mereka berkata : “Keistimewaan yang diberikan kepada sebagian makhluk yang membedakannya dengan yang lain menurut akal menunjukkan sifat iradah”. Tidak syak lagi hal itu benar. Akan tetapi hal tersebut lebih samar disbanding dengan tanda-tanda adanya kasih sayang Allah. Karena hal tersebut hanya dapat diketahui oleh orang-orang yang pintar. Adapun tanda-tanda kasih sayang Allah dapat diketahui oleh semua orang, tidak terkecuali orang awam. Jika anda bertanya kepada seorang awam tentang hujan yang turun tadi malam : “Berkat siapakah turunnya hujan tadi malam ?” Ia pasti menjawab : “berkat karunia Allah dan rahmatNya”

MASALAH

Apakah basmalah termasuk ayat dalam surat Al-Fatihah ataukah bukan ?

Dalam masalah ini para ulama berbeda pendapat. Ada yang berpendapat bahwa basmalah termasuk ayat dalam surat Al-Fatihah, harus dibaca jahr (dikeraskan bacaannya) dalam shalat dan berpendapat tidak sah shalat tanpa membaca basmalah, sebab masih termasuk dalam surat Al-Fatihah.

Sebagian ulama lain berpendapat, basmalah tidak termasuk dalam surat Al-Fatihah. Namun ayat yang berdiri sendiri dalam Al-Qur’an.

Inilah pendapat yang benar. Pendapat ini berdasarkan nash dan rangkaian ayat dalam surat ini.

Adapun dasar di dalam nash, telah diriwayatkan dalam sebuah hadits dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda : Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Aku membagi shalat (yakni surat Al-Fatihah) menjadi dua bagian, separuh untuk-Ku dan separuh untuk hamba-Ku. Apabila ia membaca : “Segala puji bagi Allah”. Maka Allah menjawab : “Hamba-Ku telah memuji-Ku”. Apabila ia membaca : “Yang Maha Pengasih lagi Maha Penyayang”. Maka Allah menjawab: “Hamba-Ku telah menyanjung-Ku”. Apabila ia membaca : “Penguasa hari pembalasan”. Maka Allah menjawab : “Hamba-Ku telah mengagungkan-Ku”. Apabila ia membaca : “ Hanya Engkaulah yang kami sembah dan hanya kepada Engkaulah kami memohon pertolongan”. Maka Allah menjawab : “Ini separoh untuk-Ku dan separoh untuk hamba-Ku”. Apabila ia membaca : “Tunjukilah kami kepada jalan yang lurus”. Maka Allah menjawab : “Ini untuk hamba-Ku, akan Aku kabulkan apa yang ia minta” [3]

Ini semacam penegasan bahwa basmalah bukan termasuk dalam surat Al-Fatihah. Dalam kitab Ash-Shahih diriwayatkan dari Anas bin Malik Radhiyalahu ‘anhu, ia berkata : “Aku pernah shalat malam bermakmum di belakang Nabi Shallallahu ‘alaihi wa sallam, Abu Bakar, Umar dan Utsman Radhiyallahu ‘anhum. Mereka semua membuka shalat dengan membaca : “Alhamdulillaahi Rabbil ‘Aalamin” dan tidak membaca ; ‘Bismillaahirrahmaanirrahiim” di awal bacaan maupun di akhirnya. [4]

Maksudnya mereka tidak mengeraskan bacaannya. Membedakan antara basmalah dengan hamdalah dalam hal dikeraskan dan tidaknya menunjukkan bahwa basmalah tidak termasuk dalam surat Al-Fatihah.

[Disalin dari kitab Tafsir Juz ‘Amma, edisi Indonesia Tafsir Juz ‘Amma, penulis Syaikh Muhammad bin Shalih Al-Utsaimin, penerjemah Abu Ihsan Al-Atsari, penerbit At-Tibyan – Solo]
________
Foot Note
[1]. Hadits riwayat Al-Bukhari, dalam kitab Al-Idain, bab : Ucapan Imam dan makmum ketika khutbah ‘ied, no. (985). Diriwayatkan pula oleh Muslim dalam kitab Al-Adhahi, bab : Waktu Udhiyah no. (1), (1960)
[2]. Hadits riwayat Al-Bukhari dalam kitab Adz-Dzabaih wa Ash-Shaid, bab : Sabda Nabi, “Sembelihlah dengan menyebut asma Allah”. no. (5500). Diriwayatkan pula oleh Muslim dalam kitab Al-Adhahi, bab : waktu Udhhiyah, no. (2). (1960)
[3]. Hadits riwayat Muslim dalam kitab Shalat, bab : Kewajiban membaca Al-Fatihah di setiap raka’at no. (38) (395)
[4]. Hadits riwayat Muslim dalam kitab Shalat, bab : Argumentasi orang-orang yang berpendapat bacaan basmalah tidak dikeraskan, no. (52) (399).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah Da'wah Dan Amar Ma'ruf Nahi Mungkar

/0 almanhaj.or.id - Kaidah Da'wah Dan Amar Ma'ruf Nahi Mungkar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Kaidah Da'wah Dan Amar Ma'ruf Nahi Mungkar

Sabtu, 30 Juli 2005 09:09:18 WIB

KAIDAH DAKWAH DAN AMAR MA'RUF NAHI MUNGKAR

Oleh
Syaikhul Islam Ahmad bin Abdul Halim Ibnu Taimiyah.

Barang siapa yang menyuruh kepada kebaikan dan melarang dari kemungkaran (menegakkan amar ma'ruf nahi mungkar), maka sepatutnya dia itu :

[1]. Seorang yang 'alim (berilmu) terhadap apa yang ia suruh, berilmu terhadap apa yang ia larang

[2]. Seorang yang berlemah-lembut pada apa yang dia suruh dan berlemah-lembut pada apa yang dia larang

[3]. Seorang yang bijaksana pada apa yang dia suruh dan bijaksana pada apa yang dia larang.

Maka berilmu sebelum menyuruh, berlemah-lembut di waktu menyuruh, serta bijaksana setelah menyuruh. Kalau seandainya ia bukan seorang yang 'alim, maka ia tidak boleh mengikuti apa yang tidak ia ketahui. Kalau seandainya ia seorang yang 'alim (berilmu), tetapi tidak berlemah-lembut, maka bagaikan seorang dokter yang tidak mempunyai sikap lemah-lembut, lantas bersikap kasar terhadap pesien, akibatnya pasien pun tidak menerimanya. Dan seperti seorang pendidik yang kasar, maka anak pun tidak bisa menerimanya. Sungguh Allah Ta'ala telah berfirman kepada Musa dan Harun :

Artinya : "Maka berbicaralah kamu berdua kepadanya (kepada Fir'aun) dengan kata-kata yang lemah-lembut, mudah-mudahan ia ingat atau takut". [Thoha : 44]

Kemudian, kalau da'i itu mau menegakkan amar ma'ruf nahi mungkar -biasanya- maka ia mesti akan disakiti. Oleh karena itu dia harus sabar dan bersikap bijaksana, sebagaimana firman Allah Ta'ala :

"Artinya : Dan suruhlah (manusia) mengerjakan yang baik dan cegahlah (mereka) dari perbuatan yang mungkar dan bersabarlah terhadap apa yang menimpa kamu. Sesungguhnya itu termasuk hal-hal yang diwajibkan (oleh Allah)". [Lukman : 39].

Sesungguhnya Allah telah memerintahkan nabi-Nya (Muhammad) untuk bersabar menghadapi siksaan kaum musyrikin di berbagai tempat di Al Quran, padahal beliau itu adalah pemimpin orang-orang yang menegakkan amar ma'ruf nahi mungkar.

Maka pertama sekali, hendaklah seseorang menjadikan urusannya karena Allah dan tujuannya adalah menta'ati Allah pada apa yang diperintahkan Allah kepadanya. Dan mencintai kemaslahatan manusia atau menegakkan hujjah terhadap mereka. Apabila ia mengerjakan perbuatan yang disebutkan di atas karena ingin mencari kedudukan untuk dirinya dan golongannya serta merendahkan orang lain, maka perbuatan itu menjadi hamiyah (fanatik golongan atau hizbiyyah) yang tidak diterima Allah.

Begitu juga kalau dia mengerjakanya karena mencari sum'ah (reputasi / ingin didengar orang) dan riya' (disimulasi/ingin dilihat orang), maka perbuatan itu akan menjadi sia-sia. Kemudian apabila perbuatannya itu dibantah atau dirinya disakiti atau dikatakan terhadap dirinya, bahwa dia itu adalah orang yang salah dan tujuannya salah, maka dia mencari pertolongan (pendukung) untuk memenangkan dirinya sendiri, sehingga syeitan pun mendatanginya.

Pertama-tama perbuatannya itu adalah karena Allah, kemudian dia dimasuki oleh hawa nafsu, dengan hawa nafsu itu ia mencari orang yang akan menolongnya terhadap apa yang telah menyakiti dirinya. Kadang-kadang dia bersikap melampaui batas terhadap orang yang telah menyakitinya itu.

Demikianlah halnya orang-orang yang memiliki perkataan (pemikiran) yang sesat. Jika setiap orang dari mereka meyakini bahwa kebenaran ada pada dirinya dan (merasa) dia lah yang berada di atas sunnah. Maka kebanyakan dari mereka memiliki unsur hawa nafsu dalam sikapnya itu untuk mempertahankan wibawa atau kedudukannya dan seluruh apa yang di nisbahkan kepada dirinya. Mereka tidak berniat, bagaimana kalimat Allah ini menjadi tinggi, bagaimana agama ini seluruhnya hanya untuk Allah. Akan tetapi mereka marah kepada orang yang menyelisihi mereka, miskipun orang tersebut seorang yang mujtahid yang diberi uzur serta tidak dimarahi Allah. Dan mereka senang (ridho) terhadap orang yang setuju dengan mereka miskipun dia seorang yang bodoh, tujuannya jelek, tidak mempunyai ilmu serta tidak mempunyai niat baik.

Maka tindakkan ini mengakibatkan kepada perbuatan memuji orang yang tidak dipuji Allah dan Rasul-Nya, dan mencela orang yang tidak dicela Allah dan Rasul-Nya dan jadilah loyalitas dan permusuhan mereka berdasarkan hawa nafsu belaka, bukan berdasarkan agama Allah dan Rasul-Nya.! Inilah kondisi orang-orang kafir, mereka tidak mencari kecuali (memenuhi) hawa nafsu mereka. Dan berkata : "Ini teman kita dan itu musuh kita". Mereka tidak akan melihat kepada loyalitas karena Allah dan Rasul-Nya dan permusuhan karena Allah dan Rasul-Nya. Dari sinilah tumbuhnya fitnah di antara manusia.
Allah berfirman :

"Artinya : Dan perangilah mereka, supaya jangan ada fitnah dan supaya agama itu semata-mata untuk Allah". [Al Anfaal :39]

Apabila agama itu seluruhnya tidak dimurnikan untuk Allah, maka timbullah fitnah. Padahal pokok dasar agama itu adalah mencintai karena Allah, membenci karena Allah, berloyal demi Allah, bermusuhan karena Allah, dan beribadah hanya karena Allah. Minta pertolongan dengan Allah. Takut kepada Allah. Harapan hanya kepada Allah, memberi karena Allah dan tidak memberi juga karena Allah. Pokok-pokok ini hanya bisa diwujudkan dengan cara mutaba'ah (mengikuti) Rasulullah e yang mana suruhannya adalah suruhan karena Allah dan larangannya adalah larangan karena Allah. Permusuhannnya adalah permusuhan karena Allah. Ketaatannya adalah keta'atan karena Allah.
Orang yang mengikuti hawa nafsu, akan dibutakan dan ditulikan oleh hawa nafsu itu sendiri. Sehingga, ia tidak bisa mengingat hal-hal yang merupakan milik Allah dan Rasul-Nya dan tidak mampu mencarinya (tidak mampu mencari hal-hal yang merupakan milik Allah dan Rasul-Nya ,-pent). Dia tidak ridho karena keridhoan Allah dan Rasul-Nya, dan tidak marah karena kemarahan Allah dan Rasul-Nya. Akan tetapi dia ridho bila mendapatkan sesuatu yang diridhoi oleh hawa nafsunya, dan marah bila menemukan sesuatu yang bisa membangkitkan kemarahan hawa nafsunya.

Dalam keadaan seperti itu, dia juga mempunyai segelintir syubhah agama !!! yaitu (merasa) sesungguhnya yang dia ridhoi dan yang dia benci adalah karena sunnah, karena haq (kebenaran) dan karena agama !!!. Jika ditakdirkan bahwa yang dia pegang itu adalah semata-mata kebenaran -agama Islam- sedangkan tujuannya (niatnya) bukanlah menjadikan agama ini seluruhnya karena Allah, dan bukan menjadikan kalimat Allah itu menjadi tinggi, akan tetapi tujuannya (niatnya) adalah hamiyah (ta'ashub atau hizbiyah) terhadap dirinya dan golongannya, atau tujuannya riya' (disimulasi) supaya dia diagung-agungkan dan disanjung-sanjung, atau dia melakukan hal tersebut supaya dikatakan pemberani, atau karena kepentingan dunia. Maka perbuatan itu bukan karena Allah, dan bukan pula jihad di jalan Allah. Lalu bagaimana (jadinya), jika orang yang mendakwakan kebenaran dan sunnah itu, seperti lawannya juga; pada dirinya ada kebenaran dan kebatilan, ada sunnah dan bid'ah, dan pada diri lawannya juga ada kebenaran dan kebatilan, ada sunnah dan bid'ah.

Inilah keadaan orang-orang yang sesat (ahli bid'ah) di mana mereka memecah belah agama mereka sendiri, sehingga mereka menjadi berkelompok-kelompok. Sampai-sampai sebagian mereka mengkafirkan sebagian yang lain, sebagian mereka menfasiqkan sebagian yang lain. Oleh karena ini Allah Ta'ala berfirman tentang mereka :

"Artinya : Dan tidaklah berpecah belah orang-orang yang didatangkan Al Kitab (kepada mereka) melainkan sesudah datang kepada mereka bukti yang nyata. Padahal mereka tidak disuruh kecuali supaya menyembah (mengibadati) Allah dengan memurnikan keta'atan kepada-Nya dalam (menjalankan) agama dengan lurus, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikan itulah agama yang lurus"..[ Al Baiyinah : 4-5]

[Dinukil dari kitab Minhaajus Sunnah Vol : 3, hal : 64, oleh Syaikhul Islam Ahmad bin Abdul Halim Ibnu Taimiyah, diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nama Salafiyah Bentuk Hizbiyah Dan Bid'ah ? Salafiyah Hanya Berkutat Pada Masalah Parsial !

/0 almanhaj.or.id - Nama Salafiyah Bentuk Hizbiyah Dan Bid'ah ? Salafiyah Hanya Berkutat Pada Masalah Parsial !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Nama Salafiyah Bentuk Hizbiyah Dan Bid'ah ? Salafiyah Hanya Berkutat Pada Masalah Parsial !

Minggu, 31 Juli 2005 02:11:20 WIB

DAKWAH SALAFIYAH MENEPIS TUDUHAN-1/4-

Oleh
Syaikh DR. Abu Anas Muhammad Musa Alu Nashr

Kita patut bersyukur kepada Allah lantaran dakwah salafiyah mubarokah yang diemban oleh para ulama dan para da'inya yang mukhlisin merambah penjuru dunia. Namun perlu juga diketahui bahwa dakwah salafiyah, dakwah para nabi ini tidak luput dari para pencela, pembuat keraguan dan kerancuan (syubhat) sepanjang zaman, mulai nabi Nuh hingga nabi kita Muhammad Shallallahu 'alaihi wa sallam. Demikian pula para da'i pengemban dakwah ini mendapat perlakuan yang sama. Allahul Musta'an. Berikut syubhat-syubhat yang dilemparkan sekaligus bantahannya yang direkam dan ditulis oleh Syaikh DR Abu Anas Muhammad Musa Alu Nashr, murid Al-Imam Al-Albani Rahimahullah dalam kitab Madza Yanqimuna minas Salafiyah.

[1]. NAMA SALAFIYAH BENTUK HIZBIYAH DAN BID'AH
Sementara penentang menuduh bahwa nisbah kepada salafiyah merupakan bentuk hizbiyah bid'ah, sama seperti nama Ikhwan Muslimin, Hizbut Tahrir dan Jama'ah Tabligh. Mereka tidak tahu bahwa intisab kepada salafiyah adalah intisab kepada generasi panutan, para sahabat dan tabi'in, generasi terbaik yang direkomendasikan oleh Rasulullah Shallallahu 'alaihi wa sallam. Penyandaran kepada salaf berarti penyandaran kepada umat yang maksum, yang terjaga dari kesalahan dan umat yang diridhai Allah, firmanNya.

"Artinya : Allah ridha terhadap mereka dan merekapun ridha kepadaNya".[Al-Bayyinah : 8]

Sangat berbeda antara orang yang menyandarkan diri kepada seorang mujtahid yang kadang benar kadang salah, fanatik kepadanya, loyal dan benci karenanya dengan seseorang yang menyandarkan diri kepada suatu kaum yang selamat, terjaga dari penyimpangan dan kesesatan ketika muncul perselisihan.

"Artinya : Dan umatku akan terpecah menjadi tujuh puluh tiga golongan semua masuk neraka kecuali satu. Beliau ditanya : 'Siapa mereka wahai Rasulullah ?' Jawaban beliau : 'Mereka adalah orang-orang yang berada di atas apa yang aku dan sahabatku berada di atasnya". [Abu Dawud 4586, Tirmidzi 2640, Ibnu Majah 3991 Ahmad 2/332]

Inilah salafiyah yang mana Islam yang murni, bersih dari semua bid'ah dan kesesatan terbangun di atasnya. Inilah Islam yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam, dijalankan oleh para sahabat dan ditempuh oleh generasi terbaik. Mengapa kalian membolehkan setiap jama'ah Islamiyah untuk menyandarkan diri kepada orang-orang yang tidak maksum tetapi justru melarang penyandaran kepada umat yang terjaga dari kesesatan dan kepada salaf shalih dari kalangan tabi'in dan para imam yang mendapat petunjuk. Mereka terjauhkan dari hizbiyyah sempit lagi berbahaya yang memecah belah umat. Syaikh kami Al-Albani berkata : Terus terang, kami memerangi hizbiyah, karena hizbiyah selaras dengan ayat.

"Artinya : Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka".[Ar-Ruum : 32]

Islam tidak mengenal hizbiyah. Hanya ada satu hizb (golongan) yang ditetapkan oleh Allah yaitu:

"Artinya : Ketahuilah, bahwa sesungguhnya hizbullah itu adalah golongan yang beruntung". [Al-Mujadilah : 22]

Hizb Allah adalah golongan Rasulullah Shallallahu 'alaihi wa sallam. Maka hendaknya seseorang itu berada dalam manhaj para sahabat. Semua ini harus didasari pengetahuan tentang Al-Qur'an dan Sunnah.

Ketika ditanya tentang hakekat salafiyah, beliau menjawab : "Ketika kita menyebut salaf maka yang kami maksud adalah golongan yang terbaik di muka bumi ini setelah para rasul dan nabi". Mereka adalah para sahabat Rasulullah Shallallahu 'alaihi wa sallam, generasi awal. Lalu diikuti para tabi'in yang muncul pada abad kedua, lalu atba' tabi'in yang muncul pada abad ketiga. Tiga generasi inilah yang disebut salaf. Mereka adalah umat terbaik. Jika mereka merupakan umat terbaik secara mutlak maka tidak ada lagi setelah Rasul manusia yang lebih baik dari mereka seperti yang aku sebutkan. Jika kita menyandarkan diri kepada salaf artinya kita menyandarkan kepada generasi terbaik. Namun perlu dicatat bahwa penyandaran ini bukanlah kepada individu tertentu atau kepada jama'ah yang mungkin saja tersalah atau jatuh dalam kesesatan, baik secara menyeluruh atau sebagian.

Beliau ditanya : Mengapa harus menamakan salafiyah, apakah dia dakwah hizbiyah, kelompok atau madzhab, ataukah kelompok baru dalam Islam ? Beliau menjawab : Sesungguhnya kata salaf itu sudah dikenal dalam bahasa arab dan dalam istilah syar'i. Yang perlu kita bahas adalah pengertian selamat secara syar'i. Telah shahih dari Nabi Shallallahu 'alaihi wa sallam, ketika beliau sakit yang membawa kematian, beliau berkata kepada Fatimah : Bertakwalah kepada Allah dan bersabarlah, sebaik-baik salaf bagimu adalah aku'. Ulama sering mempergunakan kata salaf, sehingga tidak bisa lagi dihitung. Cukup satu contoh saja, yaitu kalimat yang dipakai ulama untuk memerangi bid'ah, yakni.

"Artinya : Setiap kebaikan itu dalam pengikutan kepada salaf. Dan setiap kejelekan di dalam perbuatan bid'ah orang-orang khalaf".

Tetapi ada sementara orang yang mengaku berilmu mengingkari penisbatan ini, dengan sangkaan penisbatan ini tidak ada asalnya. Katanya : Seorang muslim tidak boleh berkata : "Saya Salafi", sepertinya dia mengatakan : Tidak boleh seorang muslim itu mengatakan : "Saya mengikuti salaf shalih, dalam akidah, ibadah dan akhlak mereka". Tidak ragu lagi bahwa pengingkaran semisal ini -kalau sengaja- melazimkan dia untuk berlepas diri dari Islam yang benar yang dijalani oleh para salaf shalih, dimana pemimpin mereka adalah Nabi Shallalahu a'laihi wa sallam, seperti diisyaratkan oleh hadits mutawatir dalam shahihain 'Manusia terbaik adalah zamanku, lalu orang-orang setelah mereka dan setelahnya lagi'.

Maka seorang muslim tidak boleh berlepas diri dari penisbatan kepada salaf shalih, sedang kalau dia berlepas diri dari penisbatan kepada siapapun tidak mungkin bagi seorang ulama pun untuk menisbatkannya kepada kekafiran atau kefasikan.

[2]. SALAFIYUN HANYA BERKUTAT PADA MASALAH PARSIAL (JUZ), MELALAIKAN MASALAH SECARA KOMPREHENSIF DAN MASALAH MENDASAR.
Ini juga termasuk kedustaan mereka. Sebab dakwaan salafiyah -itu dengan memuji Allah- mengimani Islam secara menyeluruh. Berangkat dari firman Allah.

"Artinya : Hai orang-orang yang beriman, masuklah kamu ke dalam Islam keseluruhan".[Al-Baqarah : 208]

Dan firmanNya yang mencela orang-orang yang mencomot agama sesuai hawa nafsu mereka.

"Artinya : Apakah kamu beriman kepda sebahagian Al-Kitab (Taurat) dan ingkar terhadap sebahagian yang lain?".[Al-Baqarah : 85]

Kewajiban utama dakwah salafiyah adalah dakwah tauhid, peribadatan kepada Allah, membimbing umat di atas manhaj Rasulullah Shallallahu 'alaihi wa sallam dan mengarahkan mereka agar memperhatikan sunnah beliau yang telah dijauhi manusia dan menghidupkannya. Semua itu merupakan bagian dari program dan manhaj dakwah salafiyah bukan bagian dasar-dasar dan rukun-rukun Islam. Orang-orang yang menyelisihi dakwah ini telah keliru dengan mensifati sunnah-sunnah seperti siwak, memanjangkan jenggot, memendekkan celana, sutrah, dan selainnya sebagai masalah kulit (bukan isi).

"Artinya : Alangkah buruknya kata-kata yang keluar dari mulut mereka ; mereka tidak mengatakan (sesuatu) kecuali dusta".[Al-Kahfi : 5]

Orang-orang yang bingung itu tidak mengetahui bahwa Islam itu semuanya inti. Kulit itu hanyalah apa-apa yang ada dalam gambaran mereka dan pemikiran mereka dan pemikiran mereka yang busuk. Adapun wahyu, berupa Al-Qur'an dan Sunnah semuanya benar dan inti. Siapapun yang menghina satu saja darinya maka kafir. Siapa yang mensifati apa-apa yang dibawa Rasulullah Shallallahu 'alaihi wa sallam sebagai kulit (masalah sepele) benar-benar berada pada tepi jurang yang dalam.

[Disalin dari Majalah Al-Furqon, Edisi 05 Tahun III. Alih bahasa Abu Nu'aim Al-Atsari. Terjemahan dari kitab Madza Yanqimuna Minas Salafiyah Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Da'wah Salafiyah Menyepelekan Politik, Bodoh Terhadap Waqi' Dan Tidak Acuh Terhadap Perkara Umat Ini

/0 almanhaj.or.id - Da'wah Salafiyah Menyepelekan Politik, Bodoh Terhadap Waqi' Dan Tidak Acuh Terhadap Perkara Umat Ini

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Da'wah Salafiyah Menyepelekan Politik, Bodoh Terhadap Waqi' Dan Tidak Acuh Terhadap Perkara Umat Ini

Minggu, 31 Juli 2005 02:24:44 WIB

DAKWAH SALAFIYAH MENEPIS TUDUHAN-2/4-

Oleh
Syaikh DR. Abu Anas Muhammad Musa Alu Nashr

[3]. DA'WAH SALAFIYAH MENYEPELEKAN POLITIK BAHKAN TIDAK SAMA SEKALI.
Ini juga termasuk kedustaan yang sangat jelas dan kedhaliman yang buruk. Salafiyin memandang bahwa politik termasuk agama. Tetapi politik yang mana ? Apakah politik surat kabar, majalah dan agen-agen penyiaran Yahudi dan Salibis ?! Ataukah politik Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya ? Ataukah politik demokrasi, rekayasa orang-orang kafir yakni : Pemerintah dari rakyat, oleh rakyat dan untuk rakyat ?! Ataukah politik ulama Islam yang berkata : "Politik adakah hukum Allah karena Allah, dengan mendasarkan pada kitab Allah dan sunnah RasulNya, berangkat dari dasar-dasar musyawarah yang ditetapkan Islam".

Apakah politik yang berbentuk penetapan kebenaran dengan system voting dalam parlemen ? Meskipun dalam rangka mendukung kekejian, kemungkaran, kesyirikan, klub malam atau pabrik minum keras ?! Ataukah berupa politik.

"Artinya : Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia". [Yusuf : 40]

Oleh karena itu salafiyun tidak memakai sarana kebatilan untuk meraih kebenaran. Sebab tujuan itu tidak menghalalkan segala cara. Mereka (salafiyun) tidak berjihad untuk kemenangan orang-orang brengsek, tidak meminta pertolongan kepada orang-orang musyrik, dan selamanya tidak menambah jumlah dengan beraliansi dengan orang-orang munafik. Mereka menolak jumlah banyak namun seperti buih yang tidak mengandung sifat-sifat syar'i.

[4]. BODOH TERHADAP WAQI' (REALITA UMAT) DAN TIDAK ACUH DENGAN PERKARA UMAT INI.
Yang dimaksud fiqhul waqi' oleh mereka adalah mengetahui rencana-rencana dan program-program (musuh) untuk menghancurkan umat Islam berupa konferensi-konferensi, mencermati kantor berita dunia dan kemampuan untuk mencari solusi dalam bidang politik.

Kita katakan : "Realita umat Islam yang menyakitkan ini tidak samar lagi bagi orang yang mempunyai dua mata, dan tidak ada yang tidak mengetahuinya kecuali orang yang buta hati dan matanya. Karena realita ini merupakan buah pahit dari dampak kemaksiatan dan jauhnya umat dari manhaj Allah. Hal ini telah dijelaskan Allah dalam kitabNya dan melalui lisan rasulNya. Solusi dari realita pahit ini adalah kembali kepada masa lampau yang bercahaya yang tersinari kitab Allah, sunnah (Rasul), ilmu dan amal para salaf dari para sahabat dan tabi'in. Inilah yang senantiasa didengungkan oleh salafiyun pagi dan sore. Oleh karena itu waktu dan pengalaman membuktikan bahwa orang-orang yang memahami kitab dan sunnah di zaman ini semisal Al-Albani rahimahullah, Ibnu Baz rahimahullah, Ibnu Utsaimin rahimahullah dan para murid mereka, merekalah yang benar-benar memahami realita umat.

Walaupun mereka dituduh sebagai ulama pekerja dan ulama haids dan nifas. Sungguh suatu kedhaliman dan kedustaan. (Contohnya) Peringatan syaikh kami Al-Albani rahimahullah kepada para pemuda Aljazair yang bersemangat tinggi (untuk tidak berkecimpung dalam pesta demokrasi) masih terngiang di telinga kami. Beliau telah memperingatkan mereka dari fitnah sebelum meletus. Kamipun telah memperingatkan dalam majalah Al-Ashalah Suara Salafi dan Mimbar As-Salafi yang istimewa terhadap perang di Yaman sebelum meletus empat bulan sebelumnya.

Ulama yang mendalami Al-Kitab dan Sunnah, merekalah orang-orang yang memiliki bashiroh (ilmu mendalam) dan ahli perang. Karena mereka itu memperhatikan dan mencermati (waqi') berdasarkan cahaya Allah Azza wa Jalla, seperti disebutkan dalam hadits (Qudsi) :

"Artinya : Aku adalah pendengarannya ketika ketika dia mendengar, Aku adalah matanya ketika dia melihat dan Aku adalah tangannya ketika dia menjangkau".[Hadits Riwayat Bukhari 6137]

Adapun orang-orang yang selalu mengaok (berkoar-koar, peny), bertepuk tangan membela orang-orang rendahan dan berbekal semangat saja, bagaimana mungkin mereka mengetahui realita umat apalagi masa depan mereka. Siapa yang tidak mengetahui masa lalu yang bersinar niscaya tidak akan mengetahui kenyataan dirinya yang tercebur dalam kerusakan, kesesatan dan penyimpangan. Apakah orang yang mendukung Khomeini yang binasa itu dapat mengetahui realita dengan semestinya ? Bisa jadi dia menjadi pendukung nomor wahid dan penyanjungnya bahkan bertasbih dengan memujinya. Ketika dikemukakan pendapat salafiyun tentang jati diri syi'ah dan permusuhan mereka kepada Ahlu Sunnah, mereka menuduh : "Kalian para da'i fitnah, da'i pemecah belah umat, kalian membuat kerusakan!". Mereka lebih mengutamakan syi'ah ketimbang saudaranya, Ahlu Sunnah, Salafiyuun.

Apakah orang yang beraliansi dengan partai Ba'ts di Irak lalu memerangi partai Ba'ts di Suriah padahal keduanya adalah satu agama yaitu Ba'ts "memahami fiqhul waqi?" Slogan mereka adalah Aku mengakui Ba'ts sebagai rabbku, tiada sekutu baginya dan Eropa adalah ilahku tiada duanya. Mereka semuanya terlahir dari godokan Michael Aflaq, lalu dimana wala' (loyalitas) dan bara'(lepas diri) ?

"Artinya : Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta, ialah hati yang di dalam dada".[Al-Hajj : 46]

Apakah orang-orang yang bergabung dalam program mempererat nasionalisme memahami fiqhul waqi'? padahal program itu menyelisihi syari'at dan aqidah, tidak memperdulikannya, bahkan membuang jauh-jauh syari'at, lantas berhukum dengan undang-undang bikinan manusia yang diimpor dari barat dan timur !

Apakah orang yang menghasut para pemuda untuk keluar (dari ketaatan kepada pemerintah ,-pen), takfir (mengkafirkan orang) dan melakukan pengeboman di pemukiman yang jauh dari medan jihad dan kancah peperangan memahami waqi'? Padahal pemukiman itu berada di hotel, tempat umum dan kedutaan-kedutaan tanpa membedakan antara orang kafir yang boleh diperangi dengan yang berada dalam perlindungan, muslim dengan kafir, anak-anak dan wanita, orang tua dan pemuda.

Salafiyun sangat memahami waqi' berdasarkan firman Allah.

"Artinya : Sesungguhnya Allah tidak merobah keadaan sesuatu kaum sehingga mereka merobah keadaan yang ada pada diri mereka sendiri".[Ar-Ra'du : 11]

Dan sabda Rasulullah.

"Artinya : Jika kalian berdagang dengan system 'ienah, dan kalian ambil ekor-ekor sapi, kalian rela dengan pertanian dan kalian tinggalkan jihad niscaya Allah akan menimpakan kehinaan kepada kalian, tidak akan dihilangkan kehinaan itu sehingga kalian kembali ke agama kalian".[Hadits Riwayat Abu Dawud 3462]

Saudara kami yang mulia Syaikh Sa'd bin Syayim berkata : "Orang alim adalah orang yang menghabiskan umurnya untuk menorehkan ilmu dan mengabdikan diri untuk ilmu, bersumber dari dua wahyu selaras dengan pemahaman salaf shalih, meresapkan ilmu dengan darah mereka lalu menancapkan di hati. Mereka tidak berbicara kecuali dengan ilmu, hati yang mantap, kokoh pijakan dan dari ujung kaki hingga ujung kepala dipenuhi dengan ilmu. Bukanlah orang yang berteriak dan berkaok lantas menjadi ulama. Bahkan di jaman kita ini terlalu banyak para pengkhotbah dan sedikit ulamanya, seperti dikatakan Ibnu Mas'ud.

Siapa yang menolong orang yang berbuat kebatilan sungguh dia telah berbuat dhalim. Semua itu adakalanya mencela ulama tersebut karena membela sunnah dan memperjuangkannya, atau karena para ulama itu tidak mau mengikuti aturan golongan mereka. Ulama yang tidak mau bergabung dengan mereka dijuluki tidak paham atau tidak peduli terhadap realita. Lalu membuat tuduhan dusta kepada ulama, berupaya menjauhkan manusia dari mereka dan memandang mereka dengan muak dan meremehkan. Demikianlah, jembatan dibentangkan mulai dari sekedar mencela dan mencerca sampai kata beliau (Syaikh Syayim) : "Dan penghinaan kepada ulama tidak terbatas pada diri mereka namun sampai kepada apa yang mereka emban berupa ilmu dan agama. Allah akan membela orang-orang yang beriman dan memperhatikan orang-orang yang shalih. Bahkan mencela ulama itu merupakan pintu menuju kemurtadan".

"Artinya : Maka hendaklah orang-orang yang menyalahi perintahNya takut akan ditimpa cobaan atau ditimpa azab yang pedih".[An-Nuur : 63]

Demikian nukilan dari syaikh Sa'd bin Syayim. Saya katakan : "Sesungguhnya orang-orang yang terdidik di atas Al-Qur'an, sunnah dan pemahaman generasi terbaik merekalah yang memahami realita umat dan masa depan mereka. Sebab mereka mengerti masa lalu umat yang bersinar. Sedangkan orang-orang yang menggeluti koran, majalah, analisa politikus, pengamat politik dan kantor berita asing dan internet ditambah kebodohan mereka yang sangat kentara terhadap Al-Qur'an, sunnah, ilmu syar'i, pelecehan dan pencelaan kepada ulama rabbani, merekalah sesungguhnya yang paling bodoh terhadap realita umat.

Kami tidak mengecilkan pengetahuan tentang rekayasa musuh-musuh Islam dan waspada terhadap program dan rencana mereka. Tetapi tuduhan kepada ulama rabbani semisal Ibnu Baz rahimahullah, Al-Albani rahimahullah dan Ibnu Utsaimin rahimahullah, bahwa mereka bodoh terhadap realita umat adalah kedhaliman dan kedustaan, dan membuat para pemuda lari dari ulama mereka. Inilah fitnah yang merambah yang membuat kerusakan bagi umat.

[Disalin dari Majalah Al-Furqon, Edisi 05 Tahun III. Alih bahasa Abu Nu'aim Al-Atsari. Terjemahan dari kitab Madza Yanqimuna Minas Salafiyah Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Terjerat Kebiasaan Onani/Masturbasi

/0 almanhaj.or.id - Terjerat Kebiasaan Onani/Masturbasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Terjerat Kebiasaan Onani/Masturbasi

Senin, 1 Agustus 2005 13:42:07 WIB

TERJERAT KEBIASAN BERONANI/MASTURBASI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Saya seorang pelajar muslim (selama ini) saya terjerat oleh kabiasaan onani/masturbasi. Saya diombang-ambingkan oleh dorongan hawa nafsu sampai berlebih-lebihan melakukannya. Akibatnya saya meninggalkan shalat dalam waktu yang lama. Saat ini, saya berusaha sekuat tenaga (untuk menghentikannya). Hanya saja, saya seringkali gagal. Terkadang setelah melakukan shalat witir di malam hari, pada saat tidur saya melakukannya. Apakah shalat yang saya kerjakan itu diterima ? Haruskah saya mengqadha shalat ? Lantas, apa hukum onani ? Perlu diketahui, saya melakukan onani biasanya setelah menonton televisi atau video.

Jawaban
Onani/Masturbasi hukumnya haram dikarenakan merupakan istimta’ (meraih kesenangan/kenikmatan) dengan cara yang tidak Allah Subhanahu wa Ta’ala halalkan. Allah tidak membolehkan istimta’ dan penyaluran kenikmatan seksual kecuali pada istri atau budak wanita. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak yang mereka miliki” [Al-Mu’minun 5-6]

Jadi, istimta’ apapun yang dilakukan bukan pada istri atau budak perempuan, maka tergolong bentuk kezaliman yang haram. Nabi Shallallahu ‘alaihi wa sallam telah memberi petunjuk kepada para pemuda agar menikah untuk menghilangkan keliaran dan pengaruh negative syahwat.

Beliau Shallallahu ‘alaihi wa sallam besabda.

“Artinya : Wahai para pemuda, barangsiapa di antara kalian telah mampu menikah, maka hendaklah dia menikah karena nikah itu lebih menundukkan pandangan dan lebih menjaga kemaluan. Sedang barangsiapa yang belum mampu maka hendaknya dia berpuasa karena puasa itu akan menjadi tameng baginya” [1]

Rasulullah Shallallahu ‘alaihi wa sallam memberi kita petunjuk mematahkan (godaan) syahwat dan menjauhkan diri dari bahayanya dengan dua cara : berpuasa untuk yang tidak mampu menikah, dan menikah untuk yang mampu. Petunjuk beliau ini menunjukkan bahwa tidak ada cara ketiga yang para pemuda diperbolehkan menggunakannya untuk menghilangkan (godaan) syahwat. Dengan begitu, maka onani/masturbasi haram hukumnya sehingga tidak boleh dilakukan dalam kondisi apapun menurut jumhur ulama.

Wajib bagi anda untuk bertaubat kepada Allah Subhanahu wa Ta’ala dan tidak mengulangi kembali perbuatan seperti itu. Begitu pula, anda harus menjauhi hal-hal yang dapat mengobarkan syahwat anda, sebagaimana yang anda sebutkan bahwa anda menonton televisi dan video serta melihat acara-acara yang membangkitkan syahwat. Wajib bagi anda menjauhi acara-acara itu. Jangan memutar video atau televisi yang menampilkan acara-acara yang membangkitkan syahwat karena semua itu termasuk sebab-sebab yang mendatangkan keburukan.

Seorang muslim seyogyanya (senantiasa) menutup pintu-pintu keburukan untuk dirinya dan membuka pintu-pintu kebaikan. Segala sesuatu yang mendatangkan keburukan dan fitnah pada diri anda, hendaknya anda jauhi. Di antara sarana fitnah yang terbesar adalah film dan drama seri yang menampilkan perempuan-perempuan penggoda dan adegan-adegan yang membakar syahwat. Jadi anda wajib menjauhi semua itu dan memutus jalannya kepada anda.

Adapun tentang mengulangi shalat witir atau nafilah, itu tidak wajib bagi anda. Perbuatan dosa yang anda lakukan itu tidak membatalkan witir yang telah anda kerjakan. Jika anda mengerjakan shalat witir atau nafilah atau tahajjud, kemudian setelah itu anda melakukan onani, maka onani itulah yang diharamkan –anda berdosa karena melakukannya-, sedangkan ibadah yang anda kerjakan tidaklah batal karenanya. Hal itu karena suatu ibadah jika ditunaikan dengan tata cara yang sesuai syari’at, maka tidak akan batal/gugur kecuali oleh syirik atau murtad –kita berlindung kepada Allah dari keduanya-. Adapun dosa-dosa selain keduanya, maka tidak membatalkan amal shalih yang terlah dikerjakan, namun pelakunya tetap berdosa.

[Al-Muntaqa min Fatawa Fadhilah Asy-Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan IV/273-274]

[Disalin dari Majalah Fatawa Volume 11/Th I/14124H-2003. Alamat Redaksi Islamic Center Bin Baz, Karanggayam, Sitimulyo, Piyungan-Bantul, Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memakan Bawang Putih, Bawang Merah Sebelum Shalat Berjama'ah Di Masjid

/0 almanhaj.or.id - Hukum Memakan Bawang Putih, Bawang Merah Sebelum Shalat Berjama'ah Di Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Memakan Bawang Putih, Bawang Merah Sebelum Shalat Berjama'ah Di Masjid

Selasa, 2 Agustus 2005 06:55:18 WIB

MEMAKAN BAWANG PUTIH ATAU BAWANG MERAH SEBELUM SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dalam sebuah hadits dsiebutkan, bahwa Rasulullah Shallallahu wa sallam bersabda.

“Artinya : Barangsiapa makan bawang putih atau bawang merah, maka janganlah ia mendekati masjid kami dan hendaklah ia shalat di rumahnya, karena sesungguhnya para malaikat itu juga terganggu dengan apa-apa yang mengganggu manusia” [Al-Bukhari, kitab Adzan 854, Muslim, kitab Al-Masajid 564]

Apakah ini berarti bahwa orang yang memakan barang-barang tersebut tidak boleh shalat di masjid hingga berlalu waktu makanannya, atau berarti memakan barang-barang tersebut tidak diperbolehkan bagi orang yang berkewajiban melaksanakan shalat secara berjama’ah?

Jawaban.
Hadits ini dan hadits-hadits lainnya yang semakna menunjukkan makruhnya seorang muslim mengikuti shalat berjama’ah selama masih ada bau barang-barang tersebut, karena akan mengganggu orang yang di dekatnya, baik itu karena memakan kuras (bawang daun), bawang merah atau bawang putih atau barang lainnya yang menyebabkan bau tidak sedap, seperti mengisap rokok, sampai baunya hilang. Perlu diketahui, bahwa rokok itu, selain baunya yang busuk, hukumnya juga haram, karena bahayanya banyak dan keburukannya sudah jelas. Ini termasuk dalam cakupan firman Allah Subhanahu wa Ta’ala kepada Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk” [Al-A’raf : 157]

Dan firman-Nya.

“Artinya : Mereka menanyakan kepadamu, “Apakah yang dihalalkan bagi mereka”. Katakanlah bagimu yang baik-baik” [Al-Ma’idah : 4]

Sebagaimana diketahui, bahwa rokok termasuk hal-hal yang tidak baik, dengan begitu rokok termasuk yang diharamkan terhadap umat ini. Adapun batasan tiga hari, saya tidak tahu adanya dalil tentang ini.

Dan hanya Allah-lah yang berkuasa memberi petunjuk.

[Kitab Ad-Da’wah, hal.81-82]

HUKUM MEMAKAN KURAS (BAWANG DAUN), BAWANG PUTIH ATAU BAWANG MERAH DAN DATANG KE MASJID

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Telah diriwayatkan dalam hadits shahih, larangan terhadap orang yang makan bawang merah, bawang putih, atau kuras (bawang daun) lalu pergi ke masjid. Apakah dapat ditambahkan pada hal-hal tersebut sesuatu yang mempunyai bau busuk dan haram seperti rokok? Dan apakah hal itu berarti bahwa orang yang telah makan hal-hal tersebut diberi kelonggaran untuk meninggalkan shalat berjama’ah sehingga ia tidak berdosa bila meninggalkannya?

Jawaban
Telah diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Barangsiapa makan bawang putih atau bawang merah, maka janganlah ia mendekati masjid kami dan hendaklah ia shalat di rumahnya” [Al-Bukhari, kitab Al-Adzan 855, Muslim, kitab Al-Masajid 73, 564]

Dan telah diriwayatkan pula dari beliau Shallallahu ‘alaihi wa sallam bahwasanya beliau bersabda.

“Artinya : Sesungguhnya para malaikat itu juga terganggu dengan apa-apa yang mengganggu manusia” [Al-Bukhari, kitab Al-Adzan 854, Muslim, kitab Al-Masajid 564]

Semua yang beraroma busuk, hukumnya sama dengan hukum bawang putih dan bawang merah, seperti mengisap rokok, juga orang yang ketiaknya bau atau lainnya, yang mengganggu orang lain yang di dekatnya, maka ia dimakruhkan untuk shalat berjama’ah, sampai ia mengggunakan sesuatu yang dapat menghilangkan bau tersebut.

Yang wajib baginya ialah melakukan hal itu (meghilangkan baunya) semaksimal mungkin, agar ia dapat melakukan shalat berjama’ah sesuai yang diwajibkan oleh Allah.

Adapun merokok, maka hal itu haram secara mutlak, wajib untuk ditinggalkan setai saat, karena bisa membahayakan terhadap agama, badan dan harta. Semoga Allah memperbaiki kondisi kaum muslimin dan memberi petunjuk kepada mereka untuk kebaikan.

[Fatawa MuhimmahTataallaqu Bish Shalah, hal. 61-62]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjmah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sejauh Manakah Kita Diperbolehkan Ikut Berpolitik Dan Wajibkah Kita Taat Kepada Penguasa?

/0 almanhaj.or.id - Sejauh Manakah Kita Diperbolehkan Ikut Berpolitik Dan Wajibkah Kita Taat Kepada Penguasa?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Sejauh Manakah Kita Diperbolehkan Ikut Berpolitik Dan Wajibkah Kita Taat Kepada Penguasa?

Selasa, 2 Agustus 2005 22:38:49 WIB

SEJAUH MANAKAH KITA DIPERBOLEHKAN IKUT BERPOLITIK?

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilaly

Pertanyaan
Syaikh Abu Usamah Salim bin Ied Al-Hilaly ditanya : Sebelumnya anda nyatakan bahwa dakwah salaf menyeru kepada Islam secara menyeluruh, salaf menyeru kepada rukun Islam, jihad dan politik. Pertanyaan kami, sejauh manakah diperbolehkan ikut serta dalam pertarungan politik?

Jawaban
Islam adalah agama yang paripurna (syamil) dan diridhai Allah untuk kita. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya Agama yang diridhai Allah di sisiNya adalah Islam".

"Artinya : Barang siapa yang mencari agama selain Islam maka tidak akan diterima darinya dan kelak hari kiamat dia termasuk orang-orang yang merugi".

Allah Subhanahu wa Ta'ala menyeru untuk masuk kedalam Islam secara menyeluruh dengan firman-Nya:

"Artinya : Hai orang-orang yang berfiman masuklah kedalam As-Silmi (Islam) secara keseluruhan".

Dalam menafsirkan kata As-Silmi, Ibnu Abbas berkata :" As-Silmi" adalah Islam. Jadi Allah memerintahkan kita untuk masuk kedalam agama ini secara menyeluruh, atau masuk secara total kedalamnya.

Adapun "As-Siyasah"(politik) dialah hakikat Islam, karena makna siyasah sendiri adalah mengatur kemaslahatan umat dengan hal-hal yang tidak bertentangan dengan Kitabullah dan Sunnah RasulNya. Dalam merealisasikannya dibutuhkan suatu manhaj, ilmu ataupun orang-orang yang paham kemaslahatan umat. Para ulama Islam telah mengarang berbagai macam literatur siyasah syar'iyyah (politik dalam syariat Islam) diantaranya : Buku Al-Ahkam As-Sultaniyyah karya Al-Imam Al-Mawardi, As-Siyasah As-Syar'iyyah karya Ibn Taimiyyah dan Abu Ya'la al-Musili dan At-Turuq Al-Hukmiyyah karya Ibn Al-Qayyim dan sebagainya yang keseluruhannya menerangkan bahwa Islam memiliki manhaj da'wah, Islam merupakan agama seluruh nabi-nabi, Rasululullah Shalallahu 'alaihi wa sallam bersabda.

"Artinya : Bani Israil dipimpin oleh para nabi, jika seorang nabi wafat maka akan digantikan dengan nabi lainnya".

Beliau juga bersabda :

"Artinya : Akan datang setelahku para khulafa (pemimpin), yang mampu memahami kemaslahatan suatu ummat setelah para nabi adalah para ulul amri yakni al-hukkam (para pemimpin) dan ulama".

Merekalah yang berhak untuk masuk kedalam kancah perpolitikan ini untuk kemaslahatan umat. Para pemimipin bertugas menjalankan syari'at Allah, sedangkan para ulama bertugas mengarahkan umat dan menunjuki para umara, yang berkompeten dalam hal ini adalah orang yang berilmu dan paham dengan hukum syari'at, karena kemaslahatan umat memerlukan pemahaman agama yang sempurna.

Adapun kata "politik " yang dipahami pada zaman ini sebenarnya tidak pernah dikenal oleh Islam, karena pengertian berpolitik di era ini adalah sebatas kemampuan untuk berdebat, menggerakkan massa, kemampuan berkelit, berubah-ubah warna, kemunafikan dan selalu mengikuti kemana arah angin bertiup. Islam berlepas diri dari "politik " yang seperti ini, karena tidak akan mendatangkan kemaslahatan kepada ummat.

Inilah perbedaan makna "politik" yang diinginkan Allah dengan makna yang dipahami oleh orang-orang sekarang, yang tidak lain target utamanya agar sampai ketampuk kekuasaan, karena itu seorang politikus rela untuk bekerja sama dengan segala macam kelompok dan segala macam mazhab. Demi ambisi ini dia rela untuk ganti-ganti warna, bersikap plin-plan dan berbuat kemunafikan dengan politikus lainnya, walaupun bertentangan dengan Allah Tuhan alam semesta.

Adapun siyasah syar'iyyah akan selalu dibawah pimpinan seorang alim yang rabbani, Allah berfirman :

"Artinya : Tetapi jadilah kalian ulama yang Rabbani dengan apa-apa yang kalian ajarkan dari alkitab dan dengan apa-apa yang kalian pelajari".

Cir-ciri alim Rabbani adalah seorang yang mendidik umat dengan masalah-masalah yang sederhana terlebih dahulu sebelum masuk kepada masalah-masalah yang besar. Dia paham betul apa yang dibutuhkan umat, karena itu, dengan cara perlahan da'i mendidik ummat hingga sampai kepada kesempurnaan dengan izin Allah Subhanahu wa Ta'ala.

WAJIBNYA TAAT KEPADA PENGUASA

Oleh
Syaikh DR Muhammad Musa Alu Nashr

Pertanyaan
Syaikh DR Muhammad Musa Alu Nashr ditanya : Ada sebuah hadis yang memerintahkan taat kepada umara, pertanyaannya apakah waliul amri (penguasa) yang berkuasa di Indonesia ini termasuk ulul amri yang wajib ditaati oleh bangsa Indonesia ?

Jawaban
Mengenai pemimpin Indonesia adalah seorang wanita, ini adalah masalah baru yang muncul sekarang, walaupun sebelumnya negara ini di pimpin oleh kaum lelaki, dan masalah pemimpin wanita ini sekarang menjadi musibah seantero dunia disebabkan lemahnya kaum lelaki sehingga dikalahkan oleh wanita, dan hadis yang menyatakan:

"Artinya : Tidak akan berjaya suatu kaum yang dipimpin oleh seorang wanita".

Adalah hadis shahih, walaupun realita sekarang kita lihat banyak wanita yang menjadi pemimpin, dalam hal ini kita diperintahkan untuk melihat realita dan menyesuaikan dengan syariat.

Jika pemimpin wanita ini memerintahkan untuk taat kepada Allah maka dia wajib dipatuhi, sebaliknya jika dia memerintahkan untuk kemaksiatan maka kita tidak akan patuh kepadanya bahkan lelaki sekalipun yang menjadi pemimpin tidak boleh dipatuhi (jika menyeru kepada maksiat).

Kesimpulannya : Jika para penguasa itu berbuat kezaliman kita dilarang untuk mematuhi mereka dalam kezaliman tersebut dan kita dilarang untuk keluar dari barisan (membelot dan menentang mereka). Kita diperintahkan untuk mendoakan mereka agar ditunjuki kepada jalan kebenaran dan ketaqwaan.

Bukanlah manhaj salaf keluar menyusun kekuatan untuk menentang penguasa, kecuali jika nampak pada para penguasa tersebut kufur yang nyata. Dengan catatan bahwa kita memang telah benar-benar mampu untuk menggulingkannya, telah terwujud ahlu al-hilli yang memiliki kekuatan dan jamaah yang sanggup untuk mereformasi dan merubah struktur kepemerintahan tanpa terjadi fitnah.

Sebab didalam kaedah dikatakan:

"Meninggalkan kerusakan lebih utama dari mengambil kemanfaatan".

[Seri Soal Jawab DaurAh Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Surat An-Naas

/0 almanhaj.or.id - Tafsir Surat An-Naas

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat An-Naas

Rabu, 3 Agustus 2005 06:52:53 WIB

TAFSIR SURAT AN-NAAS

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Bismillaahirrahmaanirrahiim

Allah berfirman:

Artinya :
“Katakanlah : “Aku berlindung kepada Rabb manusia” [An-Naas : 1]
“Raja Manusia” [An-Naas : 2]
“Sembahan manusia” [An-Naas : 3]
“Dari kejahatan (bisikan) syetan yang biasa bersembunyi” [An-Naas : 4]
“Yang membisikkan (kejahatan) ke dalam manusia” [An-Naas : 5]
“Dari jin dam manusia” [An-Naas : 6]

Mengenai “basmalah” telah berlalu penjelasannya

Allah berfirman :

“Artinya : Katakanlah : “Aku berlindung kepada Rabb (yang memelihara dan menguasai) manusia” [An-Naas : 1]

Dia adalah Allah Azza wa Jalla. Dia adalah Rabb manusia dan yang lainnya. Rabb manusia, malaikat, jin, langit, bumi, matahari, bulan dan Rabb segala sesuatu. Tetapi pada surat ini, dikhususkan pada manusia.

“Maliki an-naas” yaitu Raja yang mempunyai kekuasaan yang tertinggi terhadap manusia, kekuasaanNya sangat sempurna, Dia-lah Allah Azza wa Jalla.

“Ilaahi an-naas” adalah tuhan dan sembahan mereka. Sesembahan yang hak yaitu yang dituhankan oleh hati, dicintai dan diagungkanNya, Dialah Allah Azza wa Jalla.

“Dari kejahatan (bisikan) syetan yang biasa bersembunyi” [An-Naas : 4]
“Yang membisikkan (kejahatan) ke dalam manusia” [An-Naas : 5]
“Dari jin dam maunusia” [An-Naas : 6]

Berkata para ulama : “al-waswas” ialah masdar (kata dasar) yang berarti isim fa’il. Yaitu, “al-waswas” atau “al-waswasah”, maksudnya : apa yang terlintas dalam hati berupa fikiran, sangkaan, khayalan, yang tidak ada kebenarannya.

“Al-khannaas” ialah yang memerpdayakan, mengganggu, yang pergi dan datang ketika seseorang berdzikir kepada Allah Azza wa Jalla, dia adalah syetan. Oleh karena itu, jika adzan berkumandang syetan akan lari terkentut-kentut sehngga tidak lagi terdengar adzan tersebut. Ia akan kembali jika adzan selesai. Dan akan kembali lari jika mendengar iqamah. Jika iqamah selesai, ia akan kembali untuk mengganggu orang yang sedang shalat. Ia akan katakan : ingatlah ini, ingatlah ini. Orang itu terus diganggu sehingga ia tidak mengetahui berapa rakaat yang telah ia kerjakan. [1] Oleh karena itu, terdapat dalam sebuah atsar.

“Artinya : Jika syaithan datang mengganggu maka segeralah kumandangkan adzan” [2]

“Al-ghilan” ialah syetan yang dikhayalkan seorang musafir seolah-olah sesuatu yang menakutkan, atau kedatangan musuh atau yang seumpamanya. Jika seseorang takbir, syetan itu akan lari.

“Min al-jannati wa an-naas” was-was (bisikan) ini bisa dari jin ataupun dari manusia. Adapun was-was yang datang dari jin, adalah hal yang nyata, sebab ia mengalir di aliran darah manusia. Adapun was-was dari manusia yaitu dengan membisikkan kepada orang lain suatu kejahatan dan menghiasinya, sehingga orang itu menerima kejahatan tersebut, kemudian ia pun pergi meninggalkan orang tersebut.

Ketiga surat ini (Al-Ikhlas, Al-Falaq, An-Naas) dibaca Rasulullah Shallallahu ‘alaihi wa sallam ketika beliau hendak pergi keperaduan ; beliau menghembuskan ke telapak tangannya kemudian mengusapkannya ke wajah dan anggota badannya yang dapat ia usap, [3] dan terkadang beliau membacanya setiap selesai shalat fardhu. [4]

Maka sudah sepantasnya bagi seorang insan melaksanakan sunnah ini dengan membaca tiga surat tersebut pada tempat-tempat yang telah ditentukan oleh Rasulullah Shallallahu ‘alaihi wa sallam.

Dengan ini, berakhirlah juz terkahir dari Al-Qur’an, yaitu juz An-Naba’.

Wallahu A’lam. Shalawat dan salam semoga terlimpah atas Nabi kita Muhammad dan seluruh shabat beliau.

[Disalin dari kitab Tafsir Juz ‘Amma, edisi Indonesia Tafsir Juz ‘Amma, penulis Syaikh Muhammad bin Shalih Al-Utsaimin, penerjemah Abu Ihsan Al-Atsari, penerbit At-Tibyan – Solo]
________
Foot Note
[1]. Hadits riwayat Al-Bukhari dalam Kitab Adzan, bab : Fadhilah adzan, no. 607. Muslim dalam kitab Shalat, bab ; Fadhilah adzan dan larinya syetan ketika mendengarnya, no. 389, 83
[2]. Hadits riwayat Ahmad dalam Musnad, no. 14277
[3]. Hadits riwayat Al-Bukhari dalam kitab Fadhilah Al-Qur’an, bab : Fadhilah Mu’awwidzaat, no. 5017
[4] Hadits riwayat Abu Daud dalam Kitab Witir, bab : Istighfar, no. 1523. An-Nasa’i dalam Kitab As-Sahwi (lupa), bab : Perintah membaca Al-Mu’awwidzzat setelelah salam, no. 1337. Al-Hakim I/253 dan ia menshahihkan hadits ini karena sesuai dengan syarat Muslim

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Boleh Bagi Para Penuntut Ilmu Saling Menjelekkan [Jarh] Satu Sama Lain

/0 almanhaj.or.id - Tidak Boleh Bagi Para Penuntut Ilmu Saling Menjelekkan [Jarh] Satu Sama Lain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Tidak Boleh Bagi Para Penuntut Ilmu Saling Menjelekkan [Jarh] Satu Sama Lain

Rabu, 3 Agustus 2005 17:22:12 WIB

TIDAK BOLEH BAGI PARA PENUNTUT ILMU SALING MENJELEKKAN [JARH] SATU SAMA LAIN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya: â€œBolehkah sebagian penuntut ilmu membiasakan : Menjelek-jelekkan satu sama lain serta menjauhkan dan memperingatkan manusia terhadap (penuntut ilmu) yang lain? â€

Jawaban.
Yang jelas perbuatan menjelek-jelekkan (jarh) oleh para ulama satu sama lain adalah perbuatan haram, bila seseorang tidak boleh mengghibah saudaranya mukmin walaupun bukan orang alim, maka bagaimana boleh meng-ghibah saudara-saudaranya yang beriman dari kalangan ulama??!

Kewajiban insan mukmin adalah menahan lisannya dari mengghibah saudara-saudaranya mukminin. Allah Taâ€™ala berfirman.

â€œArtinya : Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebahagian yang lain. Sukakah salah seorang di antara kamu memakan daging saudaranya yang sudah mati? Maka tentulah kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah Taâ€™ala. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang.â€ [Al-Hujurat: 12]

Hendaknya orang yang ditimpa penyakit seperti ini (ghibah-pen) mengetahui bahwa jika ia menjarh seorang alim maka itu akan menjadi sebab ditolaknya kebenaran yang diucapkan oleh sang alim ini. Dan hendaknya ia juga mengetahui bahwa orang yang men-jarh seorang alim maka ia (sebenarnya) tidak men-jarh pribadinya, karena sesungguhnya ia telah menjelek-jelekkan warisan Rasulullah, karena sesungguhnya para ulama itu adalah pewaris para nabi. Maka apabila para ulama telah di-jarh dan di "tikam" maka manusia tidak lagi mempercayai ilmu yang mereka miliki; yang merupakan warisan dari Rasulullah. Dan ketika itu, merekapun tidak lagi mempercayai syariat yang dibawa oleh sang alim yang telah di-jarh ini.

Dan saya tidak mengatakan bahwa setiap alim itu maâ€™shum (bersih dari kesalahan), karena setiap insan dapat terjatuh dalam kesalahan. Jika anda melihat satu kesalahan seorang alim menurut keyakinan anda, lalu anda menghubunginya dan mencoba saling memahamkan, jika ternyata yang haq adalah dia, anda wajib menerimanya. Dan jika anda menemukan perkataannya ternyata salah maka wajiblah anda membantah dan menjelaskan kesalahannya, karena mendiamkan kesalahan tidak diperbolehkan. Akan tetapi anda jangan men-jarhnya sementara ia adalah seorang alim yang dikenal dengan niat baiknya. Dan jika memungkinkan anda mengatakan: â€œSebagian orang mengatakan begini dan begini padahal pendapat ini adalah lemah.â€ Kemudian anda menjelaskan sisi kelemahannya dan kebenaran pendapat yang anda lihat, (maka) ini tentu lebih baik dan utama.

Dan jika ingin men-jarh para ulama yang dikenal dengan niat baiknya disebabkan terpeleset dalam suatu kesalahan masalah agama, maka kita pasti akan men-jarh para ulama besar. Namun yang wajib (dilakukan) adalah seperti yang saya sebutkan. Bila anda melihat kesalahan dari seorang alim maka diskusikanlah dengannya. Jika anda yang benar maka ia harus mengikuti anda. Atau jika ternyata tidak jelas (pendapat yang benar) dan khilaf yang terjadi adalah khilaf yang dibenarkan maka saat itu anda harus menahan diri dan biarlah ia mengatakan pendapat yang ia katakan dan andapun mengatakan pendapat yang anda katakan.

Khilaf itu terjadi bukan pada masa ini saja, bahkan telah terjadi sejak masa sahabat hingga hari ini. Namun jika telah jelas yang salah akan tetapi ia tetap bersikeras membela pendapatnya, maka anda wajib memperingatkan kesalahan tersebut, bukan atas dasar menjatuhkan orang itu dan keinginan balas dendam, sebab mungkin ia mengatakan perkataan yang benar pada masalah lain selain yang anda diskusikan bersamanya.

Yang penting saya menasehati saudara-saudaraku untuk menjauhi musibah dan penyakit ini (meng-ghibah dan men-jarh â€“pen), saya mohon kepada Allah Taâ€™ala untuk diri saya dan mereka kesembuhan dari segala sesuatu yang dapat membuat kita tercela atau mencelakakan kita dalam agama dan dunia kita.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah, edisi Indonesia Panduan Kebangkitan Islam, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Bab VII, Perbedaan Pendapat (Khilaf) di Kalangan Ulama, Menuduh dan Merendahkan Para Dai, hal. 237-239, Terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengangkat Tangan Ketika Membaca Do'a Qunut, Mengusap Wajah Setelah Berdo'a Dan Ucapan Amin

/0 almanhaj.or.id - Mengangkat Tangan Ketika Membaca Do'a Qunut, Mengusap Wajah Setelah Berdo'a Dan Ucapan Amin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Mengangkat Tangan Ketika Membaca Do'a Qunut, Mengusap Wajah Setelah Berdo'a Dan Ucapan Amin

Kamis, 4 Agustus 2005 13:18:46 WIB

SEMUA HADITS TENTANG QUNUT SHUBUH TERUS-MENERUS ADALAH LEMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhir dari Enam Tulisan 6/6

TENTANG MENGANGKAT TANGAN KETIKA MEMBACA DO’A QUNUT

Tentang mengangkat tangan, terdapat dalil berupa hadits-hadits yang sah, baik dalam qunut Nazilah maupun qunut witir, di antara dalilnya adalah:

عَنْ ثَابِتْ عَنْ أَنَسٍ بْنِ مَالِكِ فِي قَصَّةِ الْقُرَّاءِ وَقَتْلِهِمْ، قَالَ: فَقَالَ لِي أَنَسُ: لَقَدْ رَأَيْتُ رَسُوْلَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّمَا صَلَّى الْغَدَاةَ يَرْفَعُ يَدَيْهِ يَدْعُوْ عَلَيْهِمْ، يَعْنِى عَلَى الَّذِيْنَ قَتَلُوْهُمْ...
رواه البيهقي 2/211

“Artinya : Dari Tsabit, dari Anas bin Malik tentang peristiwa al-Qurra’ (pembaca al-Qur’an) dan terbunuhnya mereka, bahwasanya ia (Anas) berkata: “Aku telah melihat Rasulullah Shallallahu ‘alaihi wa sallam setiap kali shalat Shubuh, beliau mengangkat kedua tangannya mendo’akan kece-lakaan atas mereka, yakni orang-orang yang membunuh mereka.”

Diriwayatkan oleh al-Baihaqi (II/211), dan ia berkata: “Beberapa Shahabat mengangkat tangan mereka ketika Qunut, di samping yang kami riwayatkan dari Anas bin Malik dari Nabi Shallallahu ‘alaihi wa sallam.”

Beliau juga berkata : “Riwayat bahwa ‘Umar bin al-Khaththab Radhiyallahu ‘anhu mengangkat tangan ketika Qunut adalah shahih.” [Al-Baihaqy, II/212]

TENTANG MENGUSAP WAJAH SETELAH QUNUT ATAU BERDO’A

Adapun mengusap wajah sesudah qunut atau do’a, maka perinciannya adalah sebagai berikut :

1. Tidak ada satu pun hadits yang shahih tentang mengusap muka dengan telapak tangan setelah berdo’a. Semua hadits-haditsnya sangat lemah dan tidak bisa dijadikan hujjah, jadi tidak boleh dijadikan alasan tentang bolehnya mengusap.

2. Karena tidak ada contohnya dari Rasulullah Shallallahu ‘alaihi wa sallam, maka mengamalkannya merupakan perbuatan bid’ah[1]

3. Begitu juga tidak ada satu pun riwayat yang shahih dari Nabi Shallallahu ‘alaihi wa sallam dan tidak juga dari para Shahabatnya tentang mengusap muka sesudah qunut nazilah.

4. Syaikhul Islam Ibnu Taimiyyah berkata: “Adapun tentang Nabi Shallallahu ‘alaihi wa sallam mengangkat kedua tangannya di waktu berdo’a, maka sesungguhnya telah datang hadits-hadits yang shahih (lagi) banyak jumlahnya. Sedangkan tentang mengusap muka, tidak ada satu pun hadits yang shahih, ada satu dua hadits, tetapi tidak dapat dijadikan hujjah[2]

5. Imam Al-‘Izz bin Abdis Salam berkata: “Tidaklah (yang melakukan) mengusap muka melainkan orang yang bodoh.” [3]

6. Imam An-Nawawy berkata: “Tidak ada sunnahnya mengusap muka.”[4]

7. Imam Al-Baihaqi juga menjelaskan bahwa tidak ada seorang pun dari ulama Salaf yang melakukan pengusapan wajah sesudah do’a qunut dalam shalat. [5]

TENTANG UCAPAN AMIN

Berdasarkan hadits Ibnu ‘Abbas radhiyallahu ‘anhuma para Shahabat mengucapkan amin dalam do’a qunut. [6]

Do’a qunut hendaklah pendek, singkat dan tidak panjang, sebagaimana yang dicontohkan Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya radhiyallahu ‘anhum ajma’in.

KESIMPULAN

1. Hadits-hadits yang menetapkan bahwa Nabi Shallallahu ‘alaihi wa sallam qunut Shubuh terus-menerus sampai meninggal dunia semuanya dha’if (lemah) dan tidak dapat dijadikan hujjah.

2. Kita wajib mengikuti Sunnah Nabi Shallallahu ‘alaihi wa sallam. Karena sebaik-baik petunjuk adalah petunjuk Nabi Shallallahu ‘alaihi wa sallam, karena beliau telah bersabda.

وَخَيْرُ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

“Artinya : Dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu ‘alaihi wa sallam.”

3. Qunut Nazilah disyari’atkan oleh Nabi yang mulia Shallallahu ‘alaihi wa sallam. Dan dikerjakan di lima waktu shalat yang wajib (Zhuhur, Ashar, Maghrib, ‘Isya dan Shubuh). Dan tempat berdo’anya adalah di raka’at yang akhir sesudah bangkit dari ruku’ dan hukumnya sunnat.

4. Hukum qunut Shubuh terus-menerus adalah bid’ah.

5. Bacaan do’a qunut yang berbunyi :

اللَّهُمَّ اهْدِنِي فِيمَنْ هَدَيْتَ...

Adalah bacaan untuk do’a qunut Witir dan bukan bacaan do’a qunut Nazilah, sebagaimana yang telah diamalkan oleh kebanyakan kaum Muslimin pada saat ini dan di negeri ini khususnya.

6. Qunut Witir hukumnya Sunnah yang dilakukan sebelum ruku’ di raka’at terakhir shalat witir.

7. Disyari’atkan juga qunut pada shalat Tarawih mulai pertengahan Ramadhan sampai akhir Ramadhan.

8. Mengangkat tangan ketika membaca do’a qunut telah sah sunnahnya.

9. Begitu juga membaca amin.

10. Mengusap wajah sesudah qunut atau do’a, tidak ada satu pun riwayat yang sah. Maka, perbuatan ini adalah bid’ah. [7]

Wallaahu a’lam bish Shawab.

MARAJI’
1. Sunan Abi Dawud.
2. Sunan an-Nasaa-i.
3. Sunan at-Tirmidzy.
4. Sunan Ibni Majah.
5. Musnad Imam Ahmad, oleh Imam Ahmad.
6. Al-Mushannaf, oleh Imam Abdurrazzaq.
7. Al-Mushannaf, oleh Imam Ibnu Abi Syaibah, cet. Daarul Fikr th. 1414 H.
8. Syarah Ma’anil Atsar, oleh Imam ath-Thahawi, cet. Daarul Kutub al-‘Ilmiyyah, th. 1416 H.
9. Sunan Daruquthni, oleh Imam ad-Daraquthni, cet. Daarul Ma’rifah, th. 1422 H.
10. Sunanul Kubra, oleh Imam al-Baihaqy, tahqiq: Syu’aib al-Arnauth dan Muhammad Zuhair asy-Syawaisy, cet. Al-Maktab al-Islamy, th. 1403 H.
11.. Syarhus Sunnah, oleh Imam al-Baghawi.
12. Musnad Abi Dawud ath-Thayalisy, tahqiq: Dr. Muham-mad bin Abdul Muhsin at-Turky, cet. Daar Hajr, th. 1419 H.
13. Shahih Ibni Khuzaimah, oleh Imam Ibnu Khuzaimah.
14. Kitab al-Muntaqa’, oleh Ibnul Jarud, cet. Daarul Kutub al-‘Ilmiyyah, th. 1417 H.
15. Al-‘Ilalul Mutanahiyah, oleh Ibnul Jauzi, cet. Daarul Kutub al-‘Ilmiyyah, th. 1403 H.
16. Mizanul I’tidal, oleh Imam adz-Dzahaby, cet. Daarul Fikr.
17. Tahdziibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
18. Zaadul Ma’ad fii Hadyi Khairil ‘Ibaad, oleh Syaikhul Islam Ibnu Qayyim al-Jauziyyah, tahqiq: Syu’aib dan Abdul Qadir al-Arnauth, cet. Mu-assasah ar-Risalah.
19. Silsilatul Ahaadits ash-Shahihah, oleh Imam Muhammad Nashiruddin al-Albany.
20. Silsilatul Ahaaditsidh Dha’ifah Wal Maudhu’ah, oleh Imam Muhammad Nashiruddin al-Albany.
21. Nashbur Raayah, al-Hafizh az-Zaila’i.
22. Al-Kifayah fii ‘Ilmir Riwayah, oleh al-Khathib al-Bagh-dady.
23. Taqribut Tahdzib, oleh al-Hafizh Ibnu Hajar al-‘Asqa-lany, cet. Daarul Kutub al-‘Ilmiyyah, th. 1413 H.
24. Al-Jawaahir Wad Durar Fii Tarjamati Syaikhil Islam Ibni Hajar, oleh Syaikh as-Sakhawi.
25. Talkhisul Habir, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
26. Irwaa-ul Ghaliil, oleh Imam Muhammad Nashiruddin al-Albany.
27. Shahih Sunan an-Nasa-i bi Ikhtishaaris Sanad, oleh Imam Muhammad Nashiruddin al-Albany, cet. Maktabah at-Tarbiyyah al-‘Araby lid-Duwalij al-Khalij, th. 1409 H.
28. Bulughul Maram, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
29. Al-Asma’ wash Shifat, oleh Imam al-Baihaqy.
30. Subulus Salam, oleh Imam ash-Shan’any.
31. Fiqhus Sunnah, oleh Syaikh Sayyid Sabiq.
32. Majmuu’ Syarhul Muhadzdzab, oleh Imam an-Nawawy, cet Daarul Fikr.
33. Shifat Shalat Nabi Shallallahu ‘alaihi wa sallam, oleh Imam Muhammad Nashiruddin al-Albany.
34. Tuhfatul Ahwadzi Syarah at-Tirmidzi, oleh Imam al-Mubarakfury.
35. Nailul Authar, oleh Imam asy-Syaukany.
36. Hadyus Sary Muqaddimah Fat-hul Bary, oleh al-Hafizh Ibnu Hajar al-‘Asqalany, cet. Daarul Fikr.
37. Lisanul ‘Arab, oleh Ibnu Manzhur.
38. Mu’jamul Wasith.
39. At-Tarjih fii Masaa-ilith Thaharah wash Shalah, oleh Dr. Muhammad bin Umar Bazmul, cet. Daarul Hijrah th. 1423 H/2003 M.
40. Ad-Dirayah fii Takhriji Ahaditsil Hidayah, oleh al-Hafizh Ibnu Haja al-‘Asqalany.
41. Shahih Kitabil Adzkaar wa Dha’iifuhu, oleh Syaikh Salim bin ‘Ied al-Hilaly.
42. Shahih at-Tirmidzy, oleh Imam Muhammad Nashiruddin al-Albany.
43. Shahih Ibni Majah, oleh Imam Muhammad Nashiruddin al-Albany.
44. ‘Amalul Yaumi wal-Lailah, oleh Ibnus Sunny.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
[1]. Lihat Irwaa-ul Ghaliil II/178-182, Shahih Kitab al-Adzkar wa Dha’ifuhu hal. 960-962.
[2]. Majmu’ Fataawaa Ibnu Taimiyyah XXII/519.
[3]. Irwaa-ul ghaliil II/182, Shahih Kitab al-Adzkar wa Dha’ifuhu hal. 960-962.
[4]. Ibid.
[5]. Sunanul Kubra al-Baihaqi II/212 Lihat juga kitab Majmuu’ Fataawaa Syaikhul Islam Ibnu Taimiyyah, XXII/519, lihat juga Do’a & Wirid hal. 68-69, cet. IV, oleh penulis.
[6]. Lihat Buku Do’a & Wirid hal. 200-201, cet. IV, oleh penulis.
[7]. Lihat Irwaa-ul Ghaliil fii Takhriiji Ahaadits Manaaris Sabiil II/178-182, hadits no. 433-434 dan Shahih al-Adzkaar wa Dha’iifuhu hal. 960-962.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Sepantasnya Menanyakan Teknis Penyembelihan Hewan Ternak Dan Ayam

/0 almanhaj.or.id - Tidak Sepantasnya Menanyakan Teknis Penyembelihan Hewan Ternak Dan Ayam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Tidak Sepantasnya Menanyakan Teknis Penyembelihan Hewan Ternak Dan Ayam

Kamis, 4 Agustus 2005 17:57:14 WIB

TIDAK SEPANTASNYA MENANYAKAN TEKNIS PENYEMBELIHAN HEWAN TERNAK DAN AYAM

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan.
Pada suatu hari saya mengundang beberapa sahabat dan rekan kerja saya makan siang. Tatkala mereka datang, saya sajikan hidangan makan siang untuk mereka yang di dalamnya ada ayam panggang yang kami masak sendiri di rumah. Saya ditanya oleh salah seorang dari mereka yang dikenal dengan komitmentnya kepada agama, apakah ayam panggang ini produk dalam negeri atau import ? Maka saya jelaskan bahwasanya ayam tersebut import dan kalau tidak keliru berasal dari Perancis. Maka orang itu tidak mau memakannya. Saya bertanya kepadanya, kenapa ? Ia jawab dengan mengatakan, ini haram! Maka saya katakana : Dari mana anda mengambil kesimpulan ini ? Ia menjawab dengan mengatakan : Saya dengar dari sebagian masyayaikh (ulama) yang berpendapat demikian. Maka saya berharap penjelasan hukum syar'i yang sebenarnya di dalam masalah ini dari Syaikh yang terhormat.

Jawaban.
Ayam impor dari negara asing, yakni non Islam, jika yang menyembelihnya adalah ahlul kitab, yaitu yahudi atau nashrani maka boleh dimakan dan tidak sepantasnya dipertanyakan bagaimana cara penyembelihannya atau apakah disembelih atas nama Allah atau tidak ? Yang demikian itu karena Nabi Shallallahu 'alaihi wa sallam pernah makan daging domba yang dihadiahkan oleh seorang perempuan yahudi kepadanya di Khaibar [1], dan beliau juga memakan makanan ketika beliau di undang oleh seorang yahudi, yang di dalam makan itu ada sepotong gajih [2] dan beliau tidak menanyakan bagaimana mereka menyembelihnya atau apakah disembelih dengan menyebut nama Allah atau tidak ?!

Di dalam Shahih Bukhari diriwayatkan : "Bahwasanya ada sekelompok orang yang berkata kepada Nabi Shallallahu 'alaihi wa sallam, Sesungguhnya ada suatu kaum yang datang kepada kami dengan membawa daging, kami tidak tahu apakah disembelih atas nama Allah atau tidak. Maka beliau menjawab, "Bacalah bismillah atasnya oleh kamu dan makanlah". Aisyah radhiyallahu 'anha berkata : Mereka pada saat itu masih baru meninggalkan kekafiran.

Di dalam hadits-hadits diatas terdapat dalil yang menunjukkan bahwa tidak selayaknya (bagi kita) mempertanyakan tentang bagaimana real penyembelihannya jika yang melakukannya orang yang diakui kewenangannya. Ini adalah merupakan hikmah dari Allah dan kemudahan dariNya ; sebab jika manusia dituntut untuk menggali syarat-syarat mengenai wewenang yang sah yang mereka terima, niscaya hal itu akan menimbulkan kesulitan dan membebani diri sehingga menyebabkan syari'at ini menjadi syari'at yang sulit dan memberatkan.

Adapun kalau hewan potong itu datang dari negara asing dan orang yang melakukan penyembelihannya adalah orang yang tidak halal sembelihannya, seperti orang-orang majusi dan penyembah berhala serta orang-orang yang tidak menganut ajaran agama (atheis), maka ia tidak boleh dimakan, sebab Allah Subhanahu wa Ta'ala tidak membolehkan sembelihan selain kaum Muslimin, kecuali orang-orang ahlu kitab, yaitu yahudi dan nashrani. Apabila kita meragukan orang yang menyembelihnya, apakah berasal dari orang yang halal sembelihannya ataukah tidak, maka yang demikian itu tidak apa-apa.

Para fuqaha (ahli fiqih) berkata : "Apabila anda menemukan sesembelihan dibuang di suatu tempat yang sembelihan mayoritas penduduknya halal, maka sembelihan itu halal", hanya saja dalam kondisi seperti ini kita harus menghindari dan mencari makanan yang tidak ada keraguannya. Sebagai contoh : Kalau ada daging yang berasal dari orang-orang yang halal sembelihannya, lalu sebagian mereka ada yang menyembelih secara syar'i dan pemotongan benar-benar dilakukan dengan benda tajam, bukan dengan kuku atau gigi ; dan sebagian lagi ada yang menyembelih secara tidak syar'i, maka tidak apa memakan sembelihan yang berasal dari tempat itu bersandarkan kepada mayoritas, akan tetapi sebaiknya menghindarinya karena sikap hati-hati.

[Ibnu Utsaimin, Majalah Al-Muslimun, edisi 2]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Permainan Kartu Dan Catur

/0 almanhaj.or.id - Hukum Permainan Kartu Dan Catur

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Permainan Kartu Dan Catur

Jumat, 5 Agustus 2005 00:12:37 WIB

HUKUM PERMAINAN KARTU DAN CATUR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum permainan kartu dan catur ?

Jawaban.
Para ulama telah menggariskan bahwa kedua permainan tersebut hukumnya haram. Ini disebabkan permainan tersebut dapat membuat kita lalai dan menghalangi kita untuk mengingat Allah, dan dimungkinkan permainan itu dapat menimbulkan permusuhan di kalangan pemain. Selain itu, permainan tersebut mengandung unsur perjudian. Sebagaimana diketahui bahwa hal itu dilarang untuk dilakukan oleh orang-orang yang ikut andil dalam suatu perlombaan kecuali yang telah digariskan oleh syari'at, yaitu ada tiga : Lomba memanah, Pacuan Unta dan Kuda.

Orang yang mengetahui bentuk permainan catur maupun kartu akan memahami bahwa kedua permainan tersebut mebutuhkan waktu yang lama sehingga dapat menyebabkan para pemainnya menghabiskan waktu mereka pada sesuatu yang tidak bermanfaat selain memalingkan mereka dari ketaatan kepada Allah.

Sebagian orang berkata, "Sesungguhnya permainan kartu dan catur membuka akal pikiran dan menumbuhkan kecerdasan". Tapi kenyataannya sangat bertentangan dengan apa yang mereka katakan, bahkan permainan itu dapat melemahkan akal dan membuat pemikiran menjadi terbatas hanya pada bidang itu saja, sedangkan bila pikiran itu digunakan pada bidang lain, tidak akan ada pengaruhnya sama sekali. Maka dari itu, karena sifatnya yang melemahkan dan membatasi pikiran, maka orang-orang yang berakal wajib untuk menjauhi kedua permainan tersebut

[Fatawa Islamiyah, Ibnu Utsaimin, 4/437]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasihat Bagi Pemuda Muslim Dan Penuntut Ilmu

/0 almanhaj.or.id - Nasihat Bagi Pemuda Muslim Dan Penuntut Ilmu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasihat Bagi Pemuda Muslim Dan Penuntut Ilmu

Jumat, 5 Agustus 2005 09:54:49 WIB

NASIHAT BAGI PEMUDA MUSLIM DAN PENUNTUT ILMU

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertama-tama aku menasihatimu dan diriku agar bertakwa kepada Allah Jalla Jalaluhu, kemudian apa saja yang menjadi bagian/cabang dari ketakwaan kepada Allah Tabaarakan wa Ta'ala seperti :

[1]. Hendaklah kamu menuntut ilmu semata-mata hanya karena ikhlas kepada Allah Jalla Jalaluhu, dengan tidak menginginkan dibalik itu balasan dan ucapan terima kasih. Tidak pula menginginkan agar menjadi pemimpin di majelis-majelis ilmu. Tujuan menuntut ilmu hanyalah untuk mencapai derajat yang Allah Jalla Jalaluhu telah khususkan bagi para ulama. Dalam firmanNya.

"Artinya : ... Allah akan meninggikan orang-orang yang beriman di antara kamu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat ...?" [Al-Mujaadilah : 11]

[2]. Menjauhi perkara-perkara yang dapat menggelincirkanmu, yang sebagian " Thalibul Ilmi" (para penuntut ilmu) telah terperosok dan terjatuh padanya.

Diantara perkara-perkara itu :

[a] Mereka amat cepat terkuasai oleh sifat ujub (kagum pada diri sendiri) dan terpedaya, sehingga ingin menaiki kepala mereka sendiri.

[b] Mengeluarkan fatwa untuk dirinya dan untuk orang lain sesuai dengan apa yang tampak menurut pandangannya, tanpa meminta bantuan (dari pendapat-pendapat) para ulama Salaf pendahulu ummat ini, yang telah meninggalkan "harta warisan" berupa ilmu yang menerangi dan menyinari dunia keilmuan Islam. (Dengan warisan) itu jika dijadikan sebagai alat bantu dalam upaya penyelesaian berbagai musibah/bencana yang bertumpuk sepanjang perjalanan zaman. Sebagai mana kita telah ikut menjalani/merasakannya, dimana sepanjang zaman itu dalam kondisi yang sangat gelap gulita.

Meminta bantuan dalam berpendapat dengan berpedoman pada perkataan dan pendapat Salaf, akan sangat membantu kita untuk menghilangkan berbagai kegelapan dan mengembalikan kita kepada sumber Islam yang murni, yaitu al-Qur'an dan as-Sunnah yang shahihah.

Sesuatu yang tidak tertutup bagi kalian bahwasannya aku hidup di suatu zaman yang mana kualami padanya dua perkara yang kontradiksi dan bertolak belakang, yaitu pada zaman dimana kaum muslimin, baik para syaikh maupun para penuntut ilmu, kaum awam ataupun yang memiliki ilmu, hidup dalam jurang taqlid, bukan saja pada madzhab, bahkan lebih dari itu bertaqlid pada nenek moyang mereka.

Sedangkan kami dalam upaya menghentikan sikap tersebut, mengajak manusia kepada al-Qur'an dan as-Sunnah. Demikian juga yang terjadi di berbagai negeri Islam. Ada beberapa orang tertentu yang mengupayakan seperti apa yang kami upayakan, sehingga kamipun hidup bagaikan "Ghuraba" (orang-orang asing) yang telah digambarkan oleh Rasulullah Shalallahu 'alaihi wa sallam dalam beberapa hadits beliau yang telah dimaklumi, seperti :

"Artinya : Sesungguhnya awal mula Islam itu sebagai suatu yang asing/aneh, dan akan kembali asing sebagaimana permulaannya, maka berbahagialah bagi orang-orang yang asing"

Dalam sebagian riwayat, Nabi Shalallahu 'alaihi wa sallam bersabda :

"Artinya : Mereka (al-Ghurabaa) adalah orang-orang shaleh yang jumlahnya sedikit sekeliling orang banyak, yang mendurhakai mereka lebih banyak dari yang mentaati mereka" [Hadits Riwayat Ahmad]

Dalam riwayat yang lain beliau bersabda :

"Artinya : Mereka orang-orang yang memperbaiki apa yang telah di rusak oleh manusia dari Sunnah-Sunnahku sepeninggalku".

Aku katakan : "Kami telah alami zaman itu, lalu kami mulai membangun sebuah pengaruh yang baik bagi dakwah yang di lakukan oleh mereka para ghuraba, dengan tujuan mengadakan perbaikan ditengah barisan para pemuda mukmin. Sehingga kami jumpai bahwa para pemuda beristiqomah dalam kesungguhan di berbagai negeri muslim, giat dalam berpegang teguh pada al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam tatkala mengetahui keshahihannya".

Akan tetapi kegembiraan kami terhadap kebangkitan yang kami rasakan pada tahun-tahun terakhir tidak berlangsung lama. Kita telah dikejutkan dengan terjadinya sikap "berbalik", dan perubahan yang dahsyat pada diri pemuda-pemuda itu, di sebagian negeri[1]. Sikap tersebut, hampir saja memusnahkan pengaruh dan buah yang baik sebagai hasil kebangkitan ini, apa penyebabnya ? Di sinilah letak sebuah pelajaran penting, penyebabnya adalah karena mereka tertimpa oleh perasaan ujub (membanggakan diri) dan terperdaya oleh kejelasan bahwa mereka berada di atas ilmu yang shahih. Perasaan tersebut bukan saja diseputar para pemuda muslim yang terlantar, bahkan terhadap para ulama. Perasaan itu muncul tatkala merasa bahwa mereka memilki keunggulan dengan lahirnya kebangkitan ini, atas para ulama, ahli ilmu dan para syaikh yang bertebaran diberbagai belahan dunia Islam.

Sebagaimana merekapun tidak mensyukuri nikmat Allah Jalla Jalaluhu yang telah memberikan Taufik dan Petunjuk kepada mereka untuk mengenal ilmu yang benar beserta adab-adabnya. Mereka tertipu oleh diri mereka sendiri dan mengira sesungguhnya mereka telah berada pada status kedudukan dan posisi tertentu.

Merekapun mulai mengeluarkan fatwa-fatwa yang tidak matang alias mentah, tidak berdiri diatas sebuah pemahaman yang bersumber dari al-Qur'an dan as-Sunnah. Maka tampaklah fatwa-fatwa itu dari pendapat-pendapat yang tidak matang, lalu mereka mengira bahwasanya itulah ilmu yang terambil dari al-Qur'an dan as-Sunnah, maka mereka pun tersesat dengan pendapat-pendapat itu, dan juga menyesatkan banyak orang.

Suatu hal yang tidak sama bagi kalian, akibat dari itu semuanya muncullah sekelompok orang ("suatu jama'ah") dibeberapa negeri Islam yang secara lantang mengkafirkan setiap jama'ah-jama'ah muslimin dengan filsafat-filsafat yang tidak dapat diungkapkan secara mendalam pada kesempatan yang secepat ini, apalagi tujuan kami pada kesempatan ini hanya untuk menasehati dan mengingatkan para penuntut ilmu dan para du'at (da'i).

Oleh sebab itu saya menasehati saudara-saudara kami ahli sunnah dan ahli hadits yang berada di setiap negeri muslim, agar bersabar dalam menuntut ilmu, hendaklah tidak terperdaya oleh apa yang telah mereka capai berupa ilmu yang dimilikinya. Pada hakekatnya mereka hanyalah mengikuti jalan, dan tidak hanya bersandar pada pemahaman-pemahaman murni mereka atau apa yang mereka sebut dengan "ijtihad mereka".

Saya banyak mendengar pula dari saudara-saudara kami, mereka mengucapkan kalimat itu, dengan sangat mudah dan gampang tanpa memikirkan akibatnya : "Saya berijtihad". Atau "Saya berpendapat begini" atau "Saya tidak berpendapat begitu", dan ketika anda bertanya kepada mereka ; Kamu berijtihad berdasarkan pada apa, sehingga pendapatmu begini dan begitu ? Apakah kamu bersandar pada pemahaman al-Qur'an dan sunnah Rasulullah Shallallahu 'alaihi wa sallam serta ijma' (kesepakatan) para ulama dari kalangan Sahabat Rasulullah Shallallahu 'alaihi wa sallam dan yang lainnya ? Ataukah pendapatmu ini hanya hawa nafsu dan pemahaman yang pendek dalam menganalisa dan beristidlal (pengambilan dalil)?. Inilah realitanya, berpendapat berdasarkan hawa nafsu, pemahaman yang kerdil dalam menganalisa dan beristidlal. Ini semuanya dalam keyakinanku disebabkan karena perasaan ujub, kagum pada diri sendiri dan terperdaya.

Oleh sebab itu saya jumpai di dunia Islam sebuah fenomena (gejala) yang sangat aneh, tampak pada sebagian karya-karya tulis.

Fenomena tersebut tampak dimana seorang yang tadinya sebagai musuh hadits, menjadi seorang penulis dalam ilmu hadits supaya dikatakan bahwa dia memiliki karya dalam ilmu hadits. Padahal jika anda kembali melihat tulisannya dalam ilmu yang mulia ini, anda akan jumpai sekedar kumpulan nukilan-nukilan dari sini dan dari sana, lalu jadilah sebuah karya tersebut. Nah apakah faktor pendorongnya (dalam melakukan hal ini) wahai anak muda ? Faktor pendorongnya adalah karena ingin tampak dan muncul di permukaan. Maka benarlah orang yang berkata.

"Perasaan cinta/senang untuk tampil akan mematahkan punggung (akan berkaibat buruk)"

Sekali lagi saya menasehati saudara-saudaraku para penuntut ilmu, agar menjauhi segala perangai yang tidak Islami, seperti perasaan terperdaya oleh apa yang telah diberikan kepada mereka berupa ilmu, dan janganlah terkalahkan oleh perasaan ujub terhadap diri sendiri.

Sebagai penutup nasehat ini hendaklah mereka menasehati manusia dengan cara yang terbaik, menghindar dari penggunaan cara-cara kaku dan keras di dalam berdakwah, karena kami berkeyakinan bahwasanya Allah Jalla Jalaluhu ketika berfirman.

"Artinya : Serulah manusia kejalan Rabbmu dengan hikmah dan peringatan yang baik, dan debatlah mereka dengan cara yang terbaik ..." [An-Nahl : 125]

Bahwa sesungguhnya Allah Jalla Jalaluhu tidaklah mengatakannya kecuali dengan kebenaran (al-haq) itu, terasa berat oleh jiwa manusia, oleh sebab itu ia cenderung menyombongkan diri untuk menerimannya, kecuali mereka yang dikehendaki oleh Allah. Maka dari itu, jika di padukan antara beratnya kebenaran pada jiwa manusia plus cara dakwah yang keras lagi kaku, ini berarti menjadikan manusia semakin jauh dari panggilan dakwah, sedangkan kalian telah mengetahui sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Bahwasanya di antara kalian ada orang-orang yang menjauhkan (manusia dari agama) ; beliau mengucapkan tiga kali".

[Nasehat ini dinukil dari kitab "Hayat al-Albani" halaman : 452-455]

[Disalin dari Majalah : as-Salafiyah, edisi ke 5/Th 1420-1421. hal 41-48, dengan judul asli "Hukmu Fiqhil Waqi' wa Ahammiyyatuhu". Ashalah, diterjemahkan oleh Mubarak BM Bamuallim LC dalam Buku "Biografi Syaikh Al-Albani Mujaddid dan Ahli Hadits Abad ini" hal. 127-150 Terbitan Pustaka Imam Asy-Syafi'i.]
_________
Foote Note.
[1] Penyusun katakan : "Sebagaimana yang terjadi di negeri ini, munculnya beberapa gelintir manusia dengan berpakaian "Salafiyah", memberikan kesan seolah-olah mereka mengajak kepada pemahaman Salaf, namum hakekatnya mereka adalah pengekor hawa nafsu dan perusak dakwah Salafiyah, akibatnya mereka hancur berkeping-keping, dan saling memakan daging temannya sendiri. Wal 'iyadzu billahi, kami mohon perlindungan kepada Allah Subhanahu wa Ta'ala dari nasib yang serupa

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Salafiyun Mencari Muka Dihadapan Pemerintah, Tidak Berbicara Dengan Kebenaraan Dan Melalaikan Jihad

/0 almanhaj.or.id - Salafiyun Mencari Muka Dihadapan Pemerintah, Tidak Berbicara Dengan Kebenaraan Dan Melalaikan Jihad

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Salafiyun Mencari Muka Dihadapan Pemerintah, Tidak Berbicara Dengan Kebenaraan Dan Melalaikan Jihad

Sabtu, 6 Agustus 2005 06:40:02 WIB

DAKWAH SALAFIYAH MENEPIS TUDUHAN-3/4-

Oleh
Syaikh DR. Abu Anas Muhammad Musa Alu Nashr

[5]. SALAFIYUN MENCARI MUKA DIHADAPAN PEMERINTAH DAN TIDAK BERBICARA DENGAN KEBENARAN
Ini juga suatu dusta, tidak ragu lagi. Bagaimana sikap salafiyun ketika menduduki jabatan di kementrian, dewan fatwa dan hakim di negara Islam ? Tiada lain mereka memerangi ahli bid'ah sejak puluhan tahun. Apabila mereka mau main mata, munafik dan menjual ilmu niscaya mereka mendapatkan posisi yang diraih oleh selain mereka. Tetapi salafiyun menghukumi perbuatan tersebut sebagai munafik.

Bahkan mereka tidak membolehkan masuk parlemen agar tidak menjadi jembatan bagi undang-undang bikinan manusia dan hukum thagut dan supaya tidak menjadi perpanjangan kebatilan. Siapa diantara mereka yang menyimpang lalu memuji pemerintah dalam kebatilan atau mengambil muka atau bersikap munafik maka dia tidak mewakili kecuali dirinya sendiri. Salafiyah dan salafiyun berlepas dari perbuatannya, tidak bisa menerima dan tidak meridhainya. Tetapi mereka akan menasehati dan memberi peringatan lantas diisolasi. Allah tidak membebani hamba kecuali dengan apa-apa yang dia sanggupi.

Salafiyun, merekalah yang berbicara blak-blakan dengan didasari hikmah dan nasehat yang baik bukannya dengan mengompori, mempropaganda atau menghasut untuk mengkafirkan, pengeboman dan menentang pemerintah. Ini dia Imam Al-Albani, kami tidak pernah mengetahui beliau sehari saja menemui pemerintah, ditanya, memuji atau mecari muka pemerintah. Yang kami ketahui beliau bersikap seimbang dalam mencintai dan membenci. Inilah manhaj Islam yang benar dan adil tidak ifrath (ekstrim) dan tafrith (melalaikan).

Salafiyah menyeru untuk menasehati pemerintah dan tidak membutuhkan harta, kedudukan dan kemuliaan mereka. Sebagaimana salafiyah tidak menghasut untuk kudeta dan merebut kekuasaan mereka. Tidak boleh keluar dari ketaatan kepada pemerintah kecuali nampak kekufuran nyata, disertai syarat lengkap dan hilangnya penghalang. Inilah yang ditegaskan oleh para ulama rabbani yang mendalam ilmunya, bukannya orang awam dan para pengembala yang kerjanya berteriak dan berkoar-koar.

[6]. MELALAIKAN JIHAD
Jihad adalah puncak ajaran Islam, hal ini tidak diperselisihkan. Banyak sekali ayat yang memotivasi untuk berjihad dan hadits-hadits shahih juga masyhur. Tetapi jihad itu memiliki kaidah, syarat dan tatanan. Salafiyun tidak berpegang untuk membela bendera jahiliyah. Karena jihad itu disyariatkan hanya untuk menegakkan syari'at Allah.

"Artinya : Supaya agama itu semata-mata untuk Allah".[Al-Anfal : 39]

Jihad juga mengharuskan adanya imam (pemimpin), bendera Islam, pendidikan jihad, bekal dan persiapan. Jihad menurut salafiyun adalah jihad berdasarkan ilmu yang mendalam dan tujuan yang jelas. Bilamana bendera, dan tujuan telah jelas mereka tidak akan ketinggalan. Saksinya adalah bumi Palestina, Chechnya, Afghanistan, Balkan dan Kashmir.Mereka berjihad di punggung kuda untuk mencapai kemenangan atau meraih kesyahidan atau kekuasaan bagaimanapun bentuknya. Namun tujuan tidak menghalalkan segala cara. Salafiyun memompakan semangat jihad dilandasi pemahahaman seperti ini dan tidak pernah mengendurkan semangat.

[Disalin dari Majalah Al-Furqon, Edisi 05 Tahun III. Alih bahasa Abu Nu'aim Al-Atsari. Terjemahan dari kitab Madza Yanqimuna Minas Salafiyah Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Madzhab Ahlus Sunnah Wal Jama'ah Dalam Masalah Raja' Dan Khauf ?

/0 almanhaj.or.id - Madzhab Ahlus Sunnah Wal Jama'ah Dalam Masalah Raja' Dan Khauf ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Madzhab Ahlus Sunnah Wal Jama'ah Dalam Masalah Raja' Dan Khauf ?

Sabtu, 6 Agustus 2005 17:01:23 WIB

MADZHAB AHLUS SUNNAH WAL JAMA’AH DALAM MASALAH RAJA’ DAN KHAUF ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa madzhab Ahlus Sunnah wal Jama’ah dalam amsalah raja’ dan khauf ?

Jawab
Ulama berbeda pendapat apakah manusia mendahulukan raja’ ataukah mendahulukan khauf, menjadi beberapa pendapat:

Imam Ahmad Rahimahullah berkata : “Hendaknya khauf dan raja’ sama, tidak dominan khauf dan tidak dominan raja”, Beliau berkata : “Manakala salah satu dari keduanya yang dominan maka hancurlah si pelakunya”. Karena bila dia menonjolkan raja’ maka manusia itu terjerumus dalam sikap merasa aman dari makar Allah, dan jika rasa khauf yang dominan maka dia akan terjerumus dalam sikap putus asa dari rahmat Allah.

Sebagaimana ulama berkata : “Hendaknya menonjolkan rasa raja’ ketika melaksanakan ketaatan dan menonjolkan rasa khauf ketika ingin melaksanakan maksiat”. Karena apabila dia melaksanakan ketaatan maka dia wajib berprasangka baik, dengan lebih menonjolkan sikapa raja’ yaitu qabul (menerima), dan jika berkeinginan untuk berbuat maksiat hendaknya menonjolkan sikap khauf (takut) agar tidak terjerumus dalam perbuatan maksiat.

Sedangkan yang lain berkata : “Untuk yang sehat hendaknya menonjolkan sisi khauf sedangkan untuk yang sakit hendaknya menonjolkan sisi raja’”. Karena yang sehat apabila menonjolkan sisi khauf akan menjauhi perbuatan maksiat dan yang sakit apabila menonjolkan sisi raja’ akan menemui dengan sikap husnudzan (prasangka baik).

Adapun menurut saya dalam masalah ini bahwa hal itu berbeda-beda sesuai dengan perbedaan kondisi. Bila seseorang takut kalau dominan sisi khaufnya, sehingga menyebabkan putus asa dari rahmat Allah, maka wajib baginya untuk menolak rasa putus asa itu dan menonjolkan sisi raja’, dan apabila khawatir jika menonjolkan sisi raja’ akan menyebakan rasa aman dari makar Allah maka dia harus menolaknya dengan menonjolkan sisi khauf.

Manusia pada hakekatnya adalah dokter bagi dirinya sendiri apabila hatinya hidup. Adapun pemilik hati yang mati yang tidak bisa mengobati hatinya dan tidak dapat melihat keadaan hatinya, maka dia tidak akan mementingkan urusan itu.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Shalat Berpaling Sedikit Dari Qiblat, Apakah Harus Mengulangi Shalatnya?

/0 almanhaj.or.id - Orang Yang Shalat Berpaling Sedikit Dari Qiblat, Apakah Harus Mengulangi Shalatnya?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Orang Yang Shalat Berpaling Sedikit Dari Qiblat, Apakah Harus Mengulangi Shalatnya?

Minggu, 7 Agustus 2005 06:48:40 WIB

ORANG YANG SHALAT BERPALING SEDIKIT DARI QIBLAT, APAKAH HARUS MENGULANGI SHALATNYA?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apabila orang yang shalat telah mengetahui ia berpaling sedikit dari qiblat, apakah dia mengulangi shalatnya.?

Jawab
Berpaling sedikit dari qiblat tidaklah membahayakan ini berlaku bagi orang yang jauh dari Masjidil Haram. Karena Masjidil Haram merupakan qiblat bagi orang yang shalat karena didalamnya ada Ka’bah. Oleh karena itu para ulama berpendapat : Barangsiapa yang dapat menyaksikan Ka’bah maka wajib baginya untuk menghadap langsung ke Ka’bah, maka orang yang shalat di Masjidil Haram menghadap kearah Ka’bah, kemudian tidak menghadap langsung ke Ka’bah, dia harus mengulangi shalatnya karena shalatnya tidak sah, Allah Subhanahu wa Ta’ala berfirman.

“Palingkan mukamu ke arah Masjidil Haram. Dan di mana saja kamu berada, palingkanlah mukamu ke arahnya” [Al-Baqarah : 144]

Kalau orang tersebut jauh dari Ka’bah tidak bisa menyaksikannya walaupun masih berada di wilayah Makkah wajib baginya untuk menghadap ke arah qiblat, tidak mengapa berpaling sedikit, oleh karena itu Nabi Shallallahu ‘alaihi wa sallam bersabda kepada penduduk Madinah.

“Apa yang diantara Timur dan Barat adalah Qiblat” [1]

Karena penduduk Madinah menghadap ke Selatan maka setiap apa yang diantara Timur dan Barat menjadi Qiblat bagi mereka. Demikian pula misalnya kita katakan kepada orang yang shalat menghadap ke Barat bahwa diantara Selatan dan Utara adalah Qiblat.

HUKUM SHALAT BERJAMA'AH TIDAK MENGHADAP KIBLAT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukumnya shalat berjama’ah menghadap selain Qiblat/tidak menghadap Qiblat?

Jawaban
Masalah ini tidak lepas dari dua hal.
[1]. Mereka berada di suatu tempat yang tidak memungkinkan untuk mengetahui arah qiblat, seperti dalam safar, langit mendung sehingga tidak ada petunjuk ke arah qiblat, apabila mereka shalat menghadap kearah mana saja kemudian apabila mereka mengetahui bahwa mereka shalat tidak menghadap qiblat tidak apa-apa bagi mereka (shalatnya syah), karena mereka sudah bertakwa kepada Allah menurut kemampuan mereka. Allah Subhanahu wa Ta’ala berfirman.

“Bertakwalah kepada Allah semampu kamu” [Ath-Thaghabun : 16]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Apabila aku perintahkan kalian dengan suatu perintah maka kerjakanlah semampu kalian” [2]

[2]. Mereka berada pada suatu tempat yang memungkinkan bagi mereka untuk bertanya tentang qiblat, tetapi mereka lalai dan tidak mau bertanya, dalam hal ini mereka mengulangi (mengqadha) shalat yang mereka kerjakan dengan tidak menghadap qiblat. Sama saja apakah mereka mengetahui kesalahan mereka sebelum waktu shalat habis atau setelahnya, karena mereka dalam masalah ini bersalah dan disalahkan, disalahkan dalam msalah qiblat, karena mereka tidak sengaja berpaling dari qiblat tetapi mereka bersalah dalam kelalaian mereka untuk menanyakan tentang qiblat. Seyogyanya kita mengetahui bahwa berpaling sedikit dari arah qiblat tidaklah membahayakan. Seperti berpaling kekanan atau kekiri sedikit berdasarkan sabda Rasulullah kepada penduduk Madinah.

“Diantara Timur dan Barat adalah Qiblat”

Orang-orang yang berdomisili di sebelah utara dari Ka’bah kita katakan kepada mereka, di antara Utara dan Selatan adalah qiblat, berpaling sedikit dari qiblat tidak apa-apa

Dan di sini ada masalah yang ingin saya tekankan yaitu : Barangsiapa yang berada di Masjidil Haram melihat Ka’bah maka wajib baginya untuk menghadap langsung Ka’bah tidak menghadap ke arahnya, karena apabila berpaling dari Ka’bah maka ia belum menghadap qiblat. Saya melihat kebanyakan orang-orang di Masjidil Haram tidak menghadap langsung ke Ka’bah, mereka membuat shaf bundar memanjang, maka sesungguhnya kebanyakan dari mereka tidak menghadap langsung ke Ka’bah. Ini merupakan kesalahan besar, wajib bagi orang Islam memperhatikannya, karena kalau mereka shalat dalam keadaan yang demikian itu berarti mereka shalat tidak menghadap qiblat.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, Edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Bab Ibadah, Penerjemah Furqan Syuhada, Penerbit Pustaka Arafah]
__________
Foote Note
[1]. HR Tirmidzi, Kitabu Ash-Shalat, bab Ma’ Ja’a Anna Ma Baina Al-Masyriq wal Maghrib Qiblat, dan Ibnu Majah (1011) dan Hakim, dishahihkan dan disepakati oleh Azh-Zhahabi (Al-Mustadzrak 1/225]
[2]. HR Bukhari, Kitabu Al-Iqtisama bi Al-Kitabi wa As-Sunnati, bab Al-Iqtida’ Bi Sunnati Rasulullah Shallallahu ‘alaihi wa sallam dan Muslim, Kitab Al-Haj, bab Fardhu al-Hajj.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Palsu Tentang Keutamaan Shalat Dan Puasa Di Bulan Rajab

/0 almanhaj.or.id - Hadits-Hadits Palsu Tentang Keutamaan Shalat Dan Puasa Di Bulan Rajab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Hadits-Hadits Palsu Tentang Keutamaan Shalat Dan Puasa Di Bulan Rajab

Senin, 8 Agustus 2005 07:07:19 WIB

HADITS-HADITS PALSU TENTANG KEUTAMAAN SHALAT DAN PUASA DI BULAN RAJAB

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Apabila kita memperhatikan hari-hari, pekan-pekan, bulan-bulan, sepanjang tahun serta malam dan siangnya, niscaya kita akan mendapatkan bahwa Allah Yang Maha Bijaksana mengistimewakan sebagian dari sebagian lainnya dengan keistimewaan dan keutamaan tertentu. Ada bulan yang dipandang lebih utama dari bulan lainnya, misalnya bulan Ramadhan dengan kewajiban puasa pada siangnya dan sunnah menambah ibadah pada malamnya. Di antara bulan-bulan itu ada pula yang dipilih sebagai bulan haram atau bulan yang dihormati, dan diharamkan berperang pada bulan-bulan itu.

Allah juga mengkhususkan hari Jum’at dalam sepe-kan untuk berkumpul shalat Jum’at dan mendengarkan khutbah yang berisi peringatan dan nasehat.

Ibnul Qayyim menerangkan dalam kitabnya, Zaadul Ma’aad,[1] bahwa Jum’at mempunyai lebih dari tiga puluh keutamaan, kendatipun demikian Rasulullah Shallallahu ‘alaihi wa sallam melarang mengkhususkan ibadah pada malam Jum’at atau puasa pada hari Jum’at, sebagaimana sabda beliau Shallallahu ‘alaihi wa sallam:

عَنْ أَبِيْ هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: لاَ تَخُصُّوْا لَيْلَةَ الْجُمُعَةِ بِقِيَامٍ مِنْ بَيْنِ اللَّيَالِيْ، وَلاَ تَخُصُّوْا يَوْمَ الْجُمُعَةِ بِصِيَامٍ مِنْ بَيْنِ اْلأَياَّمِ، إِلاَّ أَنْ يَكُوْنَ فِيْ صَوْمٍ يَصُوْمُهُ أَحَدُكُمْ.

"Dari Abu Hurairah radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau Shallallahu ‘alaihi wa sallam bersabda: Janganlah kalian mengkhususkan malam Jum’at untuk beribadah dari malam-malam yang lain dan jangan pula kalian mengkhususkan puasa pada hari Jum’at dari hari-hari yang lainnya, kecuali bila bertepatan (hari Jum’at itu) dengan puasa yang biasa kalian berpuasa padanya.”

HR. Muslim (no. 1144 (148)) dan Ibnu Hibban (no. 3603), lihat Silsilatul Ahaadits ash-Shahihah (no. 980).

Allah Yang Mahabijaksana telah mengutamakan se-bagian waktu malam dan siang dengan menjanjikan ter-kabulnya do’a dan terpenuhinya permintaan. Demikian Allah mengutamakan tiga generasi pertama sesudah di-utusnya Nabi Muhammad Shallallahu ‘alaihi wa sallam dan mereka dianggap sebagai generasi terbaik apabila diban-dingkan dengan generasi berikutnya sampai hari Kiamat. Ada beberapa tempat dan masjid yang diutamakan oleh Allah dibandingkan tempat dan masjid lainnya. Semua hal tersebut kita ketahui berdasarkan hadits-hadits yang shahih dan contoh yang benar.

Adapun tentang bulan Rajab, keutamaannya dalam masalah shalat dan puasa padanya dibanding dengan bulan-bulan yang lainnya, semua haditsnya sangat lemah dan palsu. Oleh karena itu tidak boleh seorang Muslim mengutamakan dan melakukan ibadah yang khusus pada bulan Rajab.

Di bawah ini akan saya berikan contoh hadits-hadits palsu tentang keutamaan shalat dan puasa di bulan Rajab.

HADITS PERTAMA

رَجَبٌ شَهْرُ اللهِ وَشَعْبَانُ شَهْرِيْ وَرَمَضَانُ شَهْرُ أُمَّتِيْ.

“Rajab bulan Allah, Sya’ban bulanku dan Ramadhan adalah bulan ummatku.

Keterangan: HADITS INI (مَوْضُوْعٌ) MAUDHU’
Kata Syaikh ash-Shaghani (wafat th. 650 H): “Hadits ini maudhu’.”

Lihat Maudhu’atush Shaghani (I/61, no. 129).
Hadits tersebut mempunyai matan yang panjang, lanjutan hadits itu ada lafazh:

لاَ تَغْفُلُوْا عَنْ أَوَّلِ جُمُعَةٍ مِنْ رَجَبٍ فَإِنَّهَا لَيْلَةٌ تُسَمِّيْهَا الْمَلاَئِكَةُ الرَّغَائِبَ...

“Janganlah kalian lalai dari (beribadah) pada malam Jum’at
pertama di bulan Rajab, karena malam itu Malaikat menamakannya Raghaa-ib...”

Keterangan: HADITS INI (مَوْضُوْعٌ) MAUDHU’
Kata Ibnul Qayyim (wafat th. 751 H): “Hadits ini di-riwayatkan oleh ‘Abdur Rahman bin Mandah dari Ibnu Jahdham, telah menceritakan kepada kami ‘Ali bin Muhammad bin Sa’id al-Bashry, telah menceritakan kepada kami Khalaf bin ‘Abdullah as-Shan’any, dari Humaid ath-Thawil dari Anas, secara marfu’.
Al-Manaarul Muniif fish Shahih wadh Dha’if (no. 168-169).

Kata Ibnul Jauzi (wafat th. 597 H): “Hadits ini palsu dan yang tertuduh memalsukannya adalah Ibnu Jahdham, mereka menuduh sebagai pendusta. Aku telah mendengar Syaikhku Abdul Wahhab al-Hafizh berkata: “Rawi-rawi hadits tersebut adalah rawi-rawi yang majhul (tidak dikenal), aku sudah periksa semua kitab, tetapi aku tidak dapati biografi hidup mereka.”
Al-Maudhu’at (II/125), oleh Ibnul Jauzy.

Imam adz-Dzahaby berkata: “ ’Ali bin ‘Abdullah bin Jahdham az-Zahudi, Abul Hasan Syaikhush Shuufiyyah pengarang kitab Bahjatul Asraar dituduh memalsukan hadits.”

Kata para ulama lainnya: “Dia dituduh membuat hadits palsu tentang shalat ar-Raghaa-ib.”
Periksa: Mizaanul I’tidal (III/142-143, no. 5879).

HADITS KEDUA

فَضْلُ شَهْرِ رَجَبٍ عَلَى الشُّهُوْرِ كَفَضْلِ الْقُرْآنِ عَلَى سَائِرِ الْكَلاَمِ وَفَضْلُ شَهْرِ شَعْبَانَ كَفَضْلِي عَلىَ سَائِرِ الأَنْبِيَاءِ، وَفَضْلُ شَهْرِ رَمَضَانَ عَلَى الشُّهُوْرِ كَفَضْلِ اللهِ عَلَى سَائِرِ العِبَادِ.

“Keutamaan bulan Rajab atas bulan-bulan lainnya seperti keutamaan al-Qur-an atas semua perkataan, keutamaan bulan Sya’ban seperti keutamaanku atas para Nabi, dan keutamaan bulan Ramadhan seperti keutamaan Allah atas semua hamba.”

Keterangan: HADITS INI (مَوْضُوْعٌ) MAUDHU’
Kata al Hafizh Ibnu Hajar al-‘Asqalany: “Hadits ini palsu.”
Lihat al-Mashnu’ fii Ma’rifatil Haditsil Maudhu’ (no. 206, hal. 128), oleh Syaikh Ali al-Qary al-Makky (wafat th. 1014 H).

HADITS KETIGA:

مَنْ صَلَّى الْمَغْرِبَ أَوَّلَ لَيْلَةٍ مِنْ رَجَبٍ ثُمَّ صَلَّى بَعْدَهَا عِشْرِيْنَ رَكْعَةٍ يَقْرَأُ فِيْ كُلِّ رَكْعَةٍ بِفَاتِحَةِ الْكِتَابِ وَقُلْ هُوَ اللَّهُ أَحَدُ مَرَّةً، وَيُسَلِّمُ فِيْهِنَّ عَشْرَ تَسْلِيْمَاتٍ، أَتَدْرُوْنَ مَا ثَوَابُهُ ؟ فَإِنَّ الرُّوْحَ اْلأَمِيْنَ جِبْرِيْلُ عَلَّمَنِيْ ذَلِكَ. قُلْنَا: اللهُ وَرَسُوْلُهُ أَعْلَمُ: حَفِظَهُ اللَّهُ فِيْ نَفْسِهِ وَمَالِهِ وَأَهْلِهِ وَوَلَدِهِ وَأُجِيْرَ مِنْ عَذَابِ الْقَبْرِ وَجَازَ عَلَى الصِّرَاطِ كَالْبَرْقِ بِغَيْرِ حِسَابٍ وَلاَ عَذَابٍ.

“Barangsiapa shalat Maghrib di malam pertama bulan Rajab, kemudian shalat sesudahnya dua puluh raka’at, setiap raka’at membaca al-Fatihah dan al-Ikhlash serta salam sepuluh kali. Kalian tahu ganjarannya? Sesungguhnya Jibril mengajarkan kepadaku demikian.” Kami berkata: “Allah dan Rasul-Nya yang lebih mengetahui, dan berkata: ‘Allah akan pelihara dirinya, hartanya, keluarga dan anaknya serta diselamatkan dari adzab Qubur dan ia akan melewati as-Shirath seperti kilat tanpa dihisab, dan tidak disiksa.’”

Keterangan: HADITS INI (مَوْضُوْعٌ) MAUDHU’
Kata Ibnul Jauzi: “Hadits ini palsu dan kebanyakan rawi-rawinya adalah majhul (tidak dikenal biografinya).”

Lihat al-Maudhu’at Ibnul Jauzy (II/123), al-Fawaa-idul Majmu’ah fil Ahaadits Maudhu’at oleh as-Syaukany (no. 144) dan Tanziihus Syari’ah al-Marfu’ah ‘anil Akhbaaris Syanii’ah al-Maudhu’at (II/89), oleh Abul Hasan ‘Ali bin Muhammad bin ‘Araaq al-Kinani (wafat th. 963 H).

HADITS KEEMPAT

مَنْ صَامَ يَوْماً مِنْ رَجَبٍٍ وَصَلَّى فِيْهِ أَرْبَعَ رَكَعَاتٍ يَقْرَأُ فِيْ أَوَّلِ رَكْعَةٍ مِائَةَ مَرَّةٍِ آيَةَ الْكُرْسِيِّ وَ فِي الرَّكَعَةِ الثَّانِيَةِ مِائَةَ مَرَّةٍِ قُلْ هُوَ اللهُ أَحَد, لَمْ يَمُتْ حَتَّى يَرَى مَقْعَدَهُ مِنَ الْجَنَّةِ أَوْ يُرَى لَهُ.

“Barangsiapa puasa satu hari di bulan Rajab dan shalat empat raka’at, di raka’at pertama baca ‘ayat Kursiy’ seratus kali dan di raka’at kedua baca ‘surat al-Ikhlas’ seratus kali, maka dia tidak mati hingga melihat tempatnya di Surga atau diperlihatkan kepadanya (sebelum ia mati).

Keterangan: HADITS INI (مَوْضُوْعٌ) MAUDHU’
Kata Ibnul Jauzy: “Hadits ini palsu, dan rawi-rawinya majhul serta seorang perawi yang bernama ‘Utsman bin ‘Atha’ adalah perawi matruk menurut para Ahli Hadits.”

Al-Maudhu’at (II/123-124).
Menurut al-Hafizh Ibnu Hajar al-‘Asqalany, ‘Utsman bin ‘Atha’ adalah rawi yang lemah.
Lihat Taqriibut Tahdziib (I/663 no. 4518).

HADITS KELIMA

مَنْ صَامَ يَوْماً مِنْ رَجَبٍ عَدَلَ صِيَامَ شَهْرٍ.

“Barangsiapa puasa satu hari di bulan Rajab (ganjarannya) sama dengan berpuasa satu bulan.”

Keterangan: HADITS INI (ضَعِيْفٌ جِدًّا) SANGAT LEMAH
Hadits ini diriwayatkan oleh al-Hafizh dari Abu Dzarr secara marfu’.
Dalam sanad hadits ini ada perawi yang bernama al-Furaat bin as-Saa-ib, dia adalah seorang rawi yang matruk.

Lihat al-Fawaa-id al-Majmu’ah (no. 290).

Kata Imam an-Nasa-i: “Furaat bin as-Saa-ib Matrukul hadits.” Dan kata Imam al-Bukhari dalam Tarikhul Kabir: “Para Ahli Hadits meninggalkannya, karena dia seorang rawi munkarul hadits, serta dia termasuk rawi yang matruk kata Imam ad-Daraquthni.”

Lihat adh-Dhu’afa wa Matrukin oleh Imam an-Nasa-i (no. 512), al-Jarh wat Ta’dil (VII/80), Mizaanul I’tidal (III/341) dan Lisaanul Mizaan (IV/430).

HADITS KEENAM

إِنَّ فِي الْجَنَّةِ نَهْراً يُقَالُ لَهُ رَجَبٌ مَاؤُهُ أَشَدُّ بَيَاضاً مِنَ اللَّبَنِ، وَأَحْلَى مِنَ العَسَلِ، مَنْ صَامَ مِنْ رَجَبٍ يَوْماً وَاحِداً سَقَاهُ اللهُ مِنْ ذَلِكَ النَّهْرِ.

“Sesungguhnya di Surga ada sungai yang dinamakan ‘Rajab’ airnya lebih putih dari susu dan lebih manis dari madu, barangsiapa yang puasa satu hari pada bulan Rajab maka Allah akan memberikan minum kepadanya dari air sungai itu.”
Keterangan: HADITS INI (بَاطِلٌ) BATHIL

Hadits ini diriwayatkan oleh ad-Dailamy (I/2/281) dan al-Ashbahany di dalam kitab at-Targhib (I-II/224) dari jalan Mansyur bin Yazid al-Asadiy telah menceritakan kepada kami Musa bin ‘Imran, ia berkata: “Aku mende-ngar Anas bin Malik berkata, ...”

Imam adz-Dzahaby berkata: “Mansyur bin Yazid al-Asadiy meriwayatkan darinya, Muhammad al-Mughirah tentang keutamaan bulan Rajab. Mansyur bin Yazid adalah rawi yang tidak dikenal dan khabar (hadits) ini adalah bathil.”

Lihat Mizaanul I’tidal (IV/ 189).

Syaikh Muhammad Nashiruddin al-Albany berkata: “Musa bin ‘Imraan adalah majhul dan aku tidak mengenalnya.”

Lihat Silsilah Ahaadits adh-Dha’ifah wal Maudhu’ah (no. 1898).

HADITS KETUJUH

مَنْ صَامَ ثَلاَثَةَ أَيَّامٍ مِنْ رَجَبَ كُتِبَ لَهُ صِيَامُ شَهْرٍ وَمَنْ صَامَ سَبْعَةَ أَيَّامٍ مِنْ رَجَبَ أَغْلَقَ اللهُ عَنْهُ سَبْعَةَ أَبْوَابٍ مِنَ النَّارِ وَمَنْ صَامَ ثَمَانِيَةَ أَيَّامٍ مِنْ رَجَبٍ فَتَحَ اللهُ ثَمَانِيَةَ أَبْوَابِ الْجَنَّةِ، وَمَنْ صَامَ نِصْفَ رَجَبَ حَاسَبَهُ اللهُ حِسَاباً يَسِيْراً.

“Barangsiapa berpuasa tiga hari pada bulan Rajab, dituliskan baginya (ganjaran) puasa satu bulan, barangsiapa berpuasa tujuh hari pada bulan Rajab, maka Allah tutupkan baginya tujuh buah pintu api Neraka, barangsiapa yang berpuasa delapan hari pada bulan Rajab, maka Allah membukakan baginya delapan buah pintu dari pintu-pintu Surga. Dan barangsiapa puasa nishfu (setengah bulan) Rajab, maka Allah akan menghisabnya dengan hisab yang mudah.”

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Hadits ini termaktub dalam kitab al-Fawaa-idul Majmu’ah fil Ahaadits al-Maudhu’ah (no. 288). Setelah membawakan hadits ini asy-Syaukani berkata: “Suyuthi membawakan hadits ini dalam kitabnya, al-Laaliy al-Mashnu’ah, ia berkata: ‘Hadits ini diriwayatkan dari jalan Amr bin al-Azhar dari Abaan dari Anas secara marfu’.’”

Dalam sanad hadits tersebut ada dua perawi yang sangat lemah:
1. ‘Amr bin al-Azhar al-‘Ataky.
Imam an-Nasa-i berkata: “Dia Matrukul Hadits.” Sedangkan kata Imam al-Bukhari: “Dia dituduh sebagai pendusta.” Kata Imam Ahmad: “Dia sering memalsukan hadits.”

Periksa, adh-Dhu’afa wal Matrukin (no. 478) oleh Imam an-Nasa-i, Mizaanul I’tidal (III/245-246), al-Jarh wat Ta’dil (VI/221) dan Lisaanul Mizaan (IV/353).

2. Abaan bin Abi ‘Ayyasy, seorang Tabi’in shaghiir.
Imam Ahmad dan an-Nasa-i berkata: “Dia Matrukul Hadits (ditinggalkan haditsnya).” Kata Yahya bin Ma’in: “Dia matruk.” Dan beliau pernah berkata: “Dia rawi yang lemah.”

Periksa: Adh Dhu’afa wal Matrukin (no. 21), Mizaanul I’tidal (I/10), al-Jarh wat Ta’dil (II/295), Taqriibut Tahdzib (I/51, no. 142).

Hadits ini diriwayatkan juga oleh Abu Syaikh dari jalan Ibnu ‘Ulwan dari
Abaan. Kata Imam as-Suyuthi: “Ibnu ‘Ulwan adalah pemalsu hadits.”
Lihat al-Fawaaidul Majmu’ah (hal. 102, no. 288).

Sebenarnya masih banyak lagi hadits-hadits tentang keutamaan Rajab, shalat Raghaa-ib dan puasa Rajab, akan tetapi karena semuanya sangat lemah dan palsu, penulis mencukupkan tujuh hadits saja.

Penjelasan Para Ulama Tentang Masalah Rajab

1. Imam Ibnul Jauzy menerangkan bahwa hadits-hadits tentang Rajab, Raghaa-ib adalah palsu dan rawi-rawi majhul.
Lihat al-Maudhu’at (II/123-126).

2. Kata Imam an-Nawawy:
“Shalat Raghaa-ib ini adalah satu bid’ah yang tercela, munkar dan jelek.”
Lihat as-Sunan wal Mubtada’at (hal. 140).

Kemudian Syaikh Muhammad Abdus Salam Khiidhir, penulis kitab as-Sunan wal Mubtada’at berkata: “Ketahuilah setiap hadits yang menerangkan shalat di awal Rajab, pertengahan atau di akhir Rajab, semuanya tidak bisa diterima dan tidak boleh diamalkan.”
Lihat as-Sunan wal Mubtada’at (hal. 141).

3. Kata Syaikh Muhammad Darwiisy al-Huut: “Tidak satupun hadits yang sah tentang bulan Rajab sebagai-mana kata Imam Ibnu Rajab.”
Lihat Asnal Mathaalib (hal. 157).

4. Kata Syaikhul Islam Ibnu Taimiyyah (wafat th. 728 H): “Adapun shalat Raghaa-ib, tidak ada asalnya (dari Nabi Shallallahu ‘alaihi wa sallam), bahkan termasuk bid’ah.... Atsar yang menyatakan (tentang shalat itu) dusta dan palsu menurut kesepakatan para ulama dan tidak pernah sama sekali disebutkan (dikerjakan) oleh seorang ulama Salaf dan para Imam...”

Selanjutnya beliau berkata lagi: “Shalat Raghaa-ib a- dalah BID’AH menurut kesepakatan para Imam, tidak pernah Rasulullah Shallallahu ‘alaihi wa sallam menyuruh melaksanakan shalat itu, tidak pula disunnahkan oleh para khalifah sesudah beliau Shallallahu ‘alaihi wa sallam dan tidak pula seorang Imam pun yang menyunnahkan shalat ini, seperti Imam Malik, Imam Syafi’i, Imam Ahmad, Imam Abu Hanifah, Imam ats-Tsaury, Imam al-Auzaiy, Imam Laits dan selain mereka.

Hadits-hadits yang diriwayatkan tentang itu adalah dusta menurut Ijma’ para Ahli Hadits. Demikian juga shalat malam pertama bulan Rajab, malam Isra’, Alfiah nishfu Sya’ban, shalat Ahad, Senin dan shalat hari-hari tertentu dalam satu pekan, meskipun disebutkan oleh sebagian penulis, tapi tidak diragukan lagi oleh orang yang mengerti hadits-hadits tentang hal tersebut, semuanya adalah hadits palsu dan tidak ada seorang Imam pun (yang terkemuka) menyunnahkan shalat ini... Wallahu a’lam.”
Lihat Majmu’ Fataawa (XXIII/132, 134).

5. Kata Ibnu Qayyim al-Jauziyyah:
“Semua hadits tentang shalat Raghaa-ib pada malam Jum’at pertama di bulan Rajab adalah dusta yang di-ada-adakan atas nama Rasulullah Shallallahu ‘alaihi wa sallam. Dan semua hadits yang menyebutkan puasa Rajab dan shalat pada beberapa malamnya semuanya adalah dusta (palsu) yang diada-adakan.”
Lihat al-Manaarul Muniif fish Shahiih wadh Dha’iif (hal. 95-97, no. 167-172) oleh Ibnul Qayyim, tahqiq: ‘Abdul Fattah Abu Ghaddah.

6. Al-Hafizh Ibnu Hajar al-Asqalany mengatakan dalam kitabnya, Tabyiinul ‘Ajab bima Warada fii Fadhli Rajab:
“Tidak ada riwayat yang sah yang menerangkan ten-tang keutamaan bulan Rajab dan tidak pula tentang puasa khusus di bulan Rajab, serta tidak ada pula hadits yang shahih yang dapat dipegang sebagai hujjah tentang shalat malam khusus di bulan Rajab.”

7. Imam al-‘Iraqy yang mengoreksi hadits-hadits yang terdapat dalam kitab Ihya’ ‘Uluumuddin, menerangkan bahwa hadits tentang puasa dan shalat Raghaa-ib adalah hadits maudhu’ (palsu).
Lihat Ihya’ ‘Uluumuddin (I/202).

8. Imam asy-Syaukani menukil perkataan ‘Ali bin Ibra-him al-‘Aththaar, ia berkata dalam risalahnya: “Se-sungguhnya riwayat tentang keutamaan puasa Rajab, semuanya adalah palsu dan lemah, tidak ada asalnya (dari Nabi Shallallahu ‘alaihi wa sallam).”
Lihat al-Fawaa-idul Majmu’ah fil Ahaaditsil Maudhu’ah (hal. 381).

9. Syaikh Abdus Salam, penulis kitab as-Sunan wal Mubtada’at menyatakan: “Bahwa membaca kisah tentang Isra’ dan Mi’raj dan merayakannya pada malam tanggal dua puluh tujuh Rajab adalah BID’AH. Berdzikir dan mengadakan peribadahan tertentu untuk mera-yakan Isra’ dan Mi’raj adalah BID’AH, do’a-do’a yang khusus dibaca pada bulan Rajab dan Sya’ban semuanya tidak ada sumber (asal pengambilannya) dan BID’AH, sekiranya yang demikian itu perbuatan baik, niscaya para Salafush Shalih sudah melaksanakannya.”
Lihat as-Sunan wal Mubtada’at (hal. 143).

10. Syaikh ‘Abdul ‘Aziz bin ‘Abdullah bin Baaz, ketua Dewan Buhuts ‘Ilmiyyah, Fatwa, Da’wah dan Irsyad, Saudi Arabia, beliau berkata dalam kitabnya, at-Tahdzir minal Bida’ (hal. 8): “Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya tidak pernah mengada-kan upacara Isra’ dan Mi’raj dan tidak pula mengkhususkan suatu ibadah apapun pada malam tersebut. Jika peringatan malam tersebut disyar’iatkan, pasti Rasulullah Shallallahu ‘alaihi wa sallam telah menjelaskan kepada ummat, baik melalui ucapan maupun perbuatan. Jika pernah dilakukan beliau Shallallahu ‘alaihi wa sallam, pasti diketahui dan masyhur, dan ten-tunya akan disampaikan oleh para Shahabat kepada kita...

Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah orang yang paling banyak memberi nasihat kepada manusia, beliau telah menyampaikan risalah kerasulannya sebaik-baik penyampaian dan telah menjalankan amanah Allah dengan sempurna.

Oleh karena itu, jika upacara peringatan malam Isra’ dan Mi’raj dan merayakan itu dari agama Allah, ten-tunya tidak akan dilupakan dan disembunyikan oleh Rasulullah Shallallahu ‘alaihi wa sallam, tetapi karena hal itu tidak ada, maka jelaslah bahwa upacara tersebut bukan dari ajaran Islam sama sekali. Allah telah menyempurnakan agama-Nya bagi ummat ini, mencukupkan nikmat-Nya dan Allah mengingkari siapa saja yang berani mengada-adakan sesuatu yang baru dalam agama, karena cara tersebut tidak dibenarkan oleh Allah:

“Pada hari ini telah Kusempurnakan untukmu agamamu, dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai Islam jadi agama bagimu.” (QS. Al-Maa-idah: 3)

KHATIMAH
Orang yang mempunyai bashirah dan mau mendengar-kan nasehat yang baik, dia akan berusaha meninggalkan segala bentuk bid’ah, karena setiap bid’ah adalah sesat, sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam:

كُلُّ بِدْعَةٍ ضَلاَلَةٌ وَكُلُّ ضَلاَلَةٍ فِيْ النَّارِ.

“Tiap-tiap bid’ah itu sesat dan tiap-tiap kesesatan di Neraka.”
HSR. An-Nasa-i (III/189) dari Jabir radhiyallahu ‘anhu dalam Shahih Sunan an-Nasa-i (I/346 no. 1487) dan Misykatul Mashaabih (I/51).

Para ulama, ustadz, kyai yang masih membawakan hadits-hadits yang lemah dan palsu, maka mereka digo-longkan sebagai pendusta.

Sebagaimana yang disebutkan dalam hadits Nabi Shallallahu ‘alaihi wa sallam:

عَنْ سَمْرَةَ بْنِ جُنْدُبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ مَنْ حَدَّثَ عَنِّيْ حَدِيْثاً وَهُوَ يَرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكَاذِبَيْنِ.

Dari Samurah bin Jundub dari Nabi Shallallahu ‘alaihi wa sallam, beliau Shallallahu ‘alaihi wa sallam bersabda: “Barangsiapa yang menceritakan satu hadits dariku, padahal dia tahu bahwa hadits itu dusta, maka dia termasuk salah seorang dari dua pendusta.”
HSR. Ahmad (V/20), Muslim (I/7) dan Ibnu Majah (no. 39).

MARAJI’

1. Shahih al-Bukhari.
2. Shahih Muslim.
3. Sunan an-Nasaa-i.
4. Sunan Ibni Majah.
5. Musnad Imam Ahmad.
6. Shahih Ibni Hibban.
7. Zaadul Ma’aad fii Hadyi Khairil ‘Ibaad, oleh Syaikhul Islam Ibnu Qayyim al-Jauziyyah, cet. Mu-assasah ar-Risalah, th. 1412 H.
8. Maudhu’atush Shaghani.
9. Al-Manaarul Muniif fish Shahih wadh Dha’if, oleh Syaikhul Islam Ibnu Qayyim al-Jauziyyah.
10. Al-Maudhu’at, oleh Imam Ibnul Jauzy, cet. Daarul Fikr, th. 1403 H.
11. Mizaanul I’tidal, oleh Imam adz-Dzahaby, tahqiq: ‘Ali Muhammad al-Bajaawy, cet. Daarul Fikr.
12. Al-Mashnu’ fii Ma’rifatil Haditsil Maudhu’, oleh Syaikh Ali al-Qary al-Makky.
13. Al-Fawaa-idul Majmu’ah fil Ahaadits Maudhu’at oleh asy-Syaukany, tahqiq: Syaikh ‘Abdurrahman al-Mu’allimy, cet. Al-Maktab al-Islamy, th. 1407 H.
14. Tanziihus Syari’ah al-Marfu’ah ‘anil Akhbaaris Syanii’ah al-Maudhu’at, oleh Abul Hasan ‘Ali bin Muhammad bin ‘Araaq al-Kinani.
15. Taqriibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-‘Asqa-lany, cet. Daarul Kutub al-‘Ilmiyyah.
16. Adh-Dhu’afa wa Matrukin, oleh Imam an-Nasa-i.
17. At-Taghib wat Tarhib, oleh Imam al-Mundziri.
18. Silsilah Ahaadits adh-Dha’ifah wal Maudhu’ah, oleh Imam Muhammad Nashiruddin al-Albany.
19. Al-Laali al-Mashnu’ah, oleh al-Hafizh as-Suyuthy.
20. Adh-Dhu’afa wal Matrukin, oleh Imam an-Nasa-i.
21. Al-Jarhu wat Ta’dil, oleh Imam Ibnu Abi Hatim ar-Razy.
22. As-Sunan wal Mubtada’at, oleh Muhammad Abdus Salam Khiidhir.
23. Asnal Mathaalib fii Ahaadits Mukhtalifatil Maraatib, oleh Muhammad Darwisy al-Huut.
24. Majmu’ Fataawa, oleh Syaikhul Islam Ibnu Taimiyyah.
25. Al-Manaarul Muniif fis Shahih wadh Dha’if, oleh Syaikhul Islam Ibnu Qayyim al-Jauziyyah.
26. Tabyiinul ‘Ajab bimaa Warada fiii Fadhli Rajab, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
27. Ihya’ ‘Uluumuddin, oleh Imam al-Ghazzaly, tahqiq: Abdul Fattah Abu Ghuddah.
28. At-Tahdziir minal Bida’, oleh Imam ‘Abdul ‘Aziz bin ‘Abdullah bin Baaz.
29. Misykaatul Mashaabih, oleh Imam at-Tibrizy, takhrij: Imam Muhammad Nashiruddin al-Albany.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_________
Foote Note
[1]. Zaadul Ma’aad (I/375) cet. Muassasah ar-Risalah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ba'iat Dan Hukum Menisbatkan Diri Kepada Jama'ah Yang Menerapkan Sistem Sirriyah dan Ba'iah

/0 almanhaj.or.id - Hukum Ba'iat Dan Hukum Menisbatkan Diri Kepada Jama'ah Yang Menerapkan Sistem Sirriyah dan Ba'iah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Hukum Ba'iat Dan Hukum Menisbatkan Diri Kepada Jama'ah Yang Menerapkan Sistem Sirriyah dan Ba'iah

Senin, 8 Agustus 2005 12:55:51 WIB

HUKUM BAI'AT

Oleh
Fadhilatusy Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan :
Syaikh Salih bin Fauzan Al-Fauzan ditanya : Fadhilatusy Syaikh ! Termasuk perkara yang dianggap remeh manusia sekarang ini adalah masalah ba'iat. Ada beberapa orang yang berpendapat boleh memberikan bai'at kepada salah satu kelompok Islam yang ada sekarang ini, kendati di sana ada bai'at-bai'at lain bagi kelompok lain pula. Kadangkala pemimpin yang dibai'at ini tidak dikenal dengan alasan masih 'dirahasiakan'. Bagaimanakah hukumnya bai'at seperti itu ? Apakah hukumnya berbeda di dalam negeri-negeri kafir atau negara yang tidak berhukum dengan hukum Allah ?

Jawaban.
Bai'at hanya boleh diberikan kepada penguasa kaum muslimin. Bai'at-bai'at yang berbilang-bilang dan bid'ah itu merupakan akibat perpecahan. Setiap kaum muslimin yang berada dalam satu pemerintahan dan satu kekuasaan wajib memberikan satu bai'at kepada satu orang pemimpin. Tidaklah dibenarkan memunculkan bai'at-bai'at yang lain. Bai'at-bai'at tersebut merupakan hasil perpecahan kaum muslimin pada zaman ini dan akibat kejahilan tentang agama. Rasulullah Shallallahu 'alaihi wa sallam telah melarang itu, beliau bersabda.

"Artinya : Siapa saja yang ingin memecah belah persatuan kalian setelah kalian sepakat mengangkat seorang pemimpin maka tebaslah lehernya"

Atau sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam. Jika didapati orang yang ingin membangkang pemerintah yang berdaulat dan berusaha memecah belah persatuan kaum muslimin maka Rasulullah telah memerintahkan waliyul amri berserta segenap kaum muslimin untuk memerangi pembangkang tersebut.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan jika ada dua golongan dari orang-orang mu'min berperang maka damaikanlah antara keduanya. Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain maka perangilah golongan yang berbuat aniaya itu sehingga golongan itu kembali, kepada perintah Allah, jika golongan itu telah kembali (kepada perintah Allah) maka damaikanlah antara keduanya dengan adil dan dan berlaku adillaj. Sesungguhnya Allah menyukai orang-orang yang berlaku adil" [Al-Hujurat : 9]

Amirul Mukminin Ali bin Abi Thalib Radhiyallahu 'anhu serta beberapa sahabat yang senoir memerangi kelompok Khawarij dan kaum pembangkang hingga berhasil ditumpas dan memadamkan kekuatan mereka sehingga kaum musilimin aman dari kejahatan mereka. Ini merupakan sunnah Rasulullah Shallallahu 'alaihi wa sallam, beliau telah memerintahkan kaum muslimin agar memerangi kaum pemberontak dan kelompok Khawarij yang berusaha memecah belah persatuan kaum muslimin dan membangkang pemerintah. Semua itu demi menjaga persatuan dan kesatuan jama'ah kaum muslimin dari rongrongan perpecahan dan perselisihan.

APA HUKUM ORANG YANG MENISBATKAN DIRI KEPADA SALAH SATU JAMA'AH YANG MENERAPKAN SISTEM SIRRIYAH DAN BA'IAH

Pertanyaan :
Syaikh Salih bin Fauzan Al-Fauzan ditanya : Apa hukumnya orang yang menisbatkan dirinya kepada salah satu jama'ah tersebut ? Khususnya kepada jama'ah yang menerapkan sistem sirriyah dan ba'iah terhadap pengikutnya ?

Jawaban.
Rasulullah Shallallahu 'alaihi wa sallam telah mengabarkan bahwa perpecahan bakal terjadi. Pada kondisi demikian beliau memerintahkan kita untuk berpegang teguh persatuan dan isitiqamah di atas petunjuk Rasulllah Shallallahu 'alaihi wa sallam dan sahabat-sahabat beliau. Rasulullah Shallallahu 'alaihi wa sallam besabda.

"Artinya : Umat Yahudi telah berpecah belah menjadi tujuh puluh satu golongan. Umat Nashrani telah terpecah belah menjadi tujuh puluh dua golongan dan umat ini akan terpecah belah menjadi tujuh puluh tiga golongan seluruhnya masuk Neraka kecuali satu. Para sahabat bertanya : "Siapakah golongan yang satu itu, wahai Rasulullah !" Beliau menjawab : "Siapa saja yang berada diatas pertunjukku dan di atas petunjuk sahabat-sahabatku"
Ketika para sahabat meminta wasiat kepada beliau, beliau Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Aku wasiatkan kamu agar selalu bertakwa, patuh dan taat (kepada pemimpin) walaupun yang memimpin kamu adalah seorang budak. Sebab siapa saja yang hidup sepeninggalku ia pasti melihat perselisihan yang sangat banyak. Maka berpegang teguhlah kepada sunnahku dan sunnah Khulafa Rasyidin setelahku. Peganglah ia erat-erat dan gigitlah dengan gigi gerahammu (sungguh-sungguhlhah)"

Itulah pedoman yang harus ditempuh oleh kaum muslimin sekarang ini sampai hari Kiamat. Yaitu dalam menghadapi perselisihan hendaklah merujuk kepada pedoman Salafush Shalih dalam masalah apapun, terutama masalah dien, manhaj, bai'at dan lain-lain.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, hal 59-63 Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tahnik Dan Mendo'akan Keberkahan Ketika Anak Itu Lahir

/0 almanhaj.or.id - Tahnik Dan Mendo'akan Keberkahan Ketika Anak Itu Lahir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Tahnik Dan Mendo'akan Keberkahan Ketika Anak Itu Lahir

Selasa, 9 Agustus 2005 07:26:52 WIB

TAHNIK تحنيك DAN MENDO'AKAN KEBERKAHAN KETIKA ANAK ITU LAHIR

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Tahnik تحنيك ialah : "Mengunyah sesuatu"[1] kemudian meletakkan/ memasukkannya ke mulut bayi lalu menggosok-gosokkan ke langit-langit (mulut)nya. Dilakukan demikian kepada bayi agar supaya ia terlatih terhadap makanan dan untuk menguatkannya. Dan yang patut dilakukan ketika mentahnik hendaklah mulut (bayi tersebut) dibuka sehingga (sesuatu yang telah dikunyah) masuk ke dalam perutnya. Dan yang lebih utama (ketika) mentahnik ialah dengan kurma. Dan kalau tidak ada kurma dengan sesuatu yang manis dan tentunya madu lebih utama dari yang lainnya (kecuali kurma)".

Demikan keterangan Ibnu Hajar di Fat-hul Baari Kitabul 'Aqiqah. Menurut Imam Nawawi bahwa tahnik ini termasuk sunnah Nabi Shallallahu 'alaihi wa sallam dengan kesepakatan para ulama (Lihat syarah Muslim Kiatbul Adab).

Saya berkata : Adapun hukumnya sunat tidak wajib dan waktunya ketika anak ini lahir atau sehari sesudahnya dengan melihat zhahirnya hadits dan hikmah yang terdapat pada tahnik yaitu latihan terhadap makanan dan untuk menguatkan tubuhnya. Meskipun demikian kalau dilakukan beberapa hari sesudah kelahiran tidak mengapa hanya saja kurang utama. Wallahu a'lam.

Sedangkan yang dimaksud dengan mendo'akan keberkahan [2] ketika anak itu lahir dan waktunya sesudah tahnik ialah misalnya dengan ucapan

با ر ك ا لله فيه (Baarakallahu fihi). Artinya : "Berkah Allah kepadanya".

Atau dengan ucapan.

ا للهم با ر ك فيه (Allahumma baarik fihi). Artinya : "Ya Allah berkahilah dia" [3]

Atau dengan do'a yang kita atur sendiri dengan bahasa kita yang maksudnya memohon kepada Allah agar anak yang baru lahir itu mendapat keberkahan-Nya.

Dalil dari dua masalah di atas (tahnik dan mendo'akan keberkahan) banyak sekali diantaranya.

Pertama : Hadits Abu Musa
Kedua : Hadits Anas bin Malik tentang kiash Abu Thalhah dan istrinya Ummu Sulaim
Ketiga : Hadits Asma' binti Abi Bakar Ash-Shiddiq ketika melahirkan anaknya Abdullah bin Zubair.

Ketiga hadits diatas telah saya turunkan di fasal ke 20 masalah yang pertama "waktu memberi nama kepada anak".

Keempat : Hadits Aisyah.

عن عا ء شة رضى الله عنها قا لت : أتى النبى صلى الله عليه و سلم بصبى يحنكه فبا ل عليه فأ تبعه الماء

"Artinya : Dari Aisyah, ia berkata, "Didatangkan kepada Nabi Shallallahu 'alaihi wa sallam seorang bayi laki-laki beliau mentahniknya, lalu bayi itu mengecinginya, kemudian beliau memercikkannya dengan air"

Hadits shahih dikeluarkan oleh Bukhari (no. 5468) dan Muslim (I/163-164). Lafadz hadits ini oleh Bukhari. Dan dalam lafadz Muslim sebagai berikut.

عن عا ء شة زوج النبى صلى الله عليه و سلم أن رسو ل الله صلى الله عليه و سلم يؤ تى با لصبيا ن فيبرك عليهم ويحنكهم فأ تى بصبى فبال عليه قد عا بماء فأ تبعه بو له ولم يغسله

"Artinya : Dari Aisyah istri Nabi Shallallahu 'alaihi wa sallam, "Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam di datangkan kepada beliau beberapa bayi kemudian beliau mendo'akan keberkahan atas mereka dan mentahnik mereka. Lalu dibawa kepada beliau seorang bayi laki-laki, lalu bayi itu kencing dipangkuan beliau, kemudian beliau meminta air dan memercikkannya ke kencing bayi tersebut dan beliau tidak mencucinya" [4]

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
________
Footnote
[1]. Rasulullah Shallallahu 'alaihi wa sallam biasa mentahnik dengan kurma dan jika tidak dilakunyah boleh dilembutkan dengan tangan dengan cara melembekkannya (memencet-mencet kurma tersebut).
[2] Yang dimaksud dengan barakah ialah : "Tetapnya kebaikan dan banyaknya kebaikan". An-Nawawi di Syarah Muslim dan Syaikh Utsaimin di kitabnya Qaulul Mufid "Ala Kitabit Tauhid bab tabarruk.
[3] Ibnu Hajar di Fat-hul Baari (no. 3909)
[4]. Lihat fasal "Hukum Kencing Bayi"

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memohon Kepada Allah Agar Menolong Ulama-Ulama Kita Dari Mulut-Mulut Orang Bodoh

/0 almanhaj.or.id - Memohon Kepada Allah Agar Menolong Ulama-Ulama Kita Dari Mulut-Mulut Orang Bodoh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Memohon Kepada Allah Agar Menolong Ulama-Ulama Kita Dari Mulut-Mulut Orang Bodoh

Selasa, 9 Agustus 2005 20:32:41 WIB

SAYA MEMOHON KEPADA ALLAH AGAR MENOLONG ULAMA KITA ATAS APA YANG MEREKA PEROLEH MELALUI MULUT-MULUT ORANG BODOH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya: "Membesar-besarkan kesalahan ulama adalah merupakan kebiasaan banyak para pemuda. Bagaimana Syaikh dapat memberikan pengarahan dalam sisi ini?".

Jawaban.
Saya Katakan: "Saya Memohon Kepada Allah Ta'ala agar menolong ulama kita atas apa yang mereka peroleh melalui mulut-mulut orang bodoh, karena ulama telah mengalami banyak hal".

Pertama.
Kita mendengarkan apa yang disandarkan kepada sebagian ulama yang terpandang, kemudian setelah kita menelitinya ternyata persoalannya berbeda dengan hal itu. Seringkali dikatakan: Si-Fulan mengatakan begini. Namun setelah kita mengeceknya, kita menemukan perkaranya tidaklah demikian, dan ini merupakan kejahatan yang sangat besar. Bila Rasulullah bersabda:

"Artinya : Sesusungguhnya berdusta atas namaku tidaklah sama dengan berdusta atas nama siapapun".[1]

Atau yang semakna dengan ini, maka berdusta atas nama ulama dalam perkara yang berkaitan dengan syariat Allah Ta'ala tidaklah sama dengan berdusta atas seseorang dari kalangan manusia biasa, karena hal ini mengandung hukum syar'i yang disandarkan kepada sang alim yang dipercaya ini.

Oleh karena itu, semakin banyak kepercayaan manusia terhadap seorang alim itu maka kedustaan atasnya dalam perkara-perkara ini juga akan semakin banyak dan juga berbahaya ; karena jika anda katakan pada orang awam: "Si-Fulan mengatakan begini", maka ia tidak akan menyambut anda. Namun jika anda mengatakan: "Si Fulan -dari orang yang ia percayai- mengatakan begini", ia langsung menyambut ucapan anda. Oleh karena itu, anda akan menemukan sebagian orang yang memiliki pendapat atau pemikiran yang ia pandang benar, dan berusaha agar dipegangi orang banyak, namun ia tidak menemukan jalan selain berdusta atas nama salah seorang ulama yang dipercayai, maka ia mengatakan: "Ini adalah pendapat Syaikh Fulan". Masalah ini sangat berbahaya, dan hal itu bukan saja jarh terhadap sang alim secara pribadi, akan tetapi ia berkaitan dengan salah satu hukum dari hukum-hukum Allah.

Kedua.
Membesar-besarkan kesalahan sebagaimana saya katakan, dan ini juga sebuah kesalahan, dan melampaui batas. Karena seorang alim adalah manusia yang bisa salah dan benar, akan tetapi jika sang alim itu melakukan kesalahan maka wajib atas kita menghubungi dan menyampaikan padanya: "Apakah anda mengatakan demikian?". Jika mengatakan: 'Ya', sementara kita memandang bahwa itu salah, maka kita tanyakan padanya: "Apakah anda mempunyai dalil?". Sehingga jika kita telah berdiskusi dengannya maka akan jelaslah yang haq. Dan setiap alim yang munshif (bersikap pertengahan-pen) lagi takut kepada Allah Ta'ala pasti akan merujuk kepada yang haq dan akan mengumumkan rujuknya itu.

Makanya membesar-besarkan kesalahan seorang alim lalu menyebutkan keadaannya yang paling buruk, jelas merupakan kebencian kepada terhadap saudara muslim anda, dan permusuhan hingga terhadap syariat, jika boleh saya katakanan. Karena manusia bila telah mempercayai seseorang kemudian kepercayaannya diguncang, maka kepada siapa mereka akan menuju? Apakah mereka akan dibiarkan kebingungan tanpa ada yang membimbing dengan syariat Allah? Atau dibiarkan mendatangi orang jahil yang akan menyesatkan dari jalan Allah (walaupun) tanpa disengaja? Atau mereka dibiarkan mendatangi ulama suu (jahat) yang menghalangi mereka dari jalan Allah dengan sengaja?

[Kitab Ash-Shahwah Al-Islamiyah, Edisi Indonesia Panduan Kebangkitan Islam Oleh Syaikh Muhammad bin Shalih Al-Utsaimin BAB VII Perbedaan Pendapat (Khilaf) di Kalangan Ulama, Menuduh dan Merendahkan Para Dai. Hal. 239-241 Darul Haq].
_________
Foote Note
[1]. Bagian yang dikeluarkan oleh Al-Bukhari no.1291 dalam kitab Al-Janaaiz bab Ma Yukrahu Min An-Niyahah Alal Mayyit, dan Muslim no.2154,2155,2156 dalam Kitab Al-Janaaiz bab Al-Mayyit Yu'azdzabu Bi Buka'i Ahlihi Alahi dari Hadist Al-Mughirah bin Syu'bah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manhaj Salaf Tidak Mempunyai Program Perbaikan Komprehensif, Pemecah Belah Dan Pemicu Fitnah

/0 almanhaj.or.id - Manhaj Salaf Tidak Mempunyai Program Perbaikan Komprehensif, Pemecah Belah Dan Pemicu Fitnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Manhaj Salaf Tidak Mempunyai Program Perbaikan Komprehensif, Pemecah Belah Dan Pemicu Fitnah

Rabu, 10 Agustus 2005 07:46:46 WIB

DAKWAH SALAFIYAH MENEPIS TUDUHAN-4/4-

Oleh
Syaikh DR. Abu Anas Muhammad Musa Alu Nashr

[7]. TIDAK MEMPUNYAI PROGRAM KE DEPAN YANG JELAS DAN PROGRAM PERBAIKAN SECARA KOMPREHENSIF
Tuduhan bahwa manhaj salaf tidak memiliki program perbaikan secara komprehensif, ini adalah kedustaan. Sebab manhaj salaf itu mereguk kaidah dan asasnya dari Al-Qur'an, Sunnah dan peninggalan para sahabat, tabi'in. Sedang mereka memahami agama ini dari Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat untuk diterapkan pada kehidupan nyata dan masyarakat mereka. Kemudian mereka mentrasnfer ilmu ini kepada generasi sesudahnya. Tidak samar lagi bagi orang yang berakal bahwa kemenangan, kebaikan dan kemuliaan, muncul di tengah umat ini (tiga kurun utama) hanyalah karena dilandasi mengikhlaskan agama ini bagi Allah dan hanya mengikuti tuntunan Rasulullah Shallallahu 'alaihi wa sallam. Merekalah generasi yang terbaik dan utama yang telah dipuji Rasulullah Shallallahu 'alaihi wa sallam, dengan sabdanya : "Sebaik-baik manusia adalah orang-orang dimasaku, orang-orang sesudah mereka dan sesudahnya". Berawal dari sini terlontarlah ucapan Imam Malik rahimahullah : "Tidak akan sukses umat ini kecuali dengan apa-apa yang telah membuat sukses generasi awal". Generasi awal itu meraih kesuksesan lantaran mereka hanya mengesakan Allah dan hanya mengikuti Rasulullah Shallallahu 'alaihi wa sallam. Inilah yang selalu didengungkan salafiyun yang kemudian dinamakan Tashfiyah dan Tarbiyah.

Tashfiyah adalah pemurnian secara menyeluruh ajaran Islam dari anasir di luar Islam, baik dalam aqidah, fiqh, tafsir, ilmu dan amalan. Tarbiyah adalah mendidik umat di atas agama yang telah dimurnikan tadi, seperti disabdakan Rasulullah Shallallahu 'alaihi wa sallam ketika menggambarkan kelompok yang selamat : "Mereka adalah orang-orang yang menempuh manhaj yang aku dan sahabatku menempuhnya".

Adapun program ke depan, cukuplah bagi kita firman Allah.

"Artinya : Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya ; adapun yang memberi manfaat kepada manusia, maka ia tetap di bumi". [Ar-Ra'du : 17]

"Artinya : Jika kamu menolong (agama) Allah,niscaya Dia akan menolongmu dan meneguhkan kedudukanmu".[Muhammad : 7]

"Artinya : Barangsiapa bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada di sangka-sangkanya". [At-Thalaq : 2-3]

Sabda RasulNya.

"Artinya :Demi Allah, Dia akan menyempurnakan urusan ini hingga seorang berkendara dari Shan'a menuju Hadramaut, dia tidak takut kecuali hanya kepada Allah dan tidak takut serigala akan menerkam kambingnya, tetapi kalian terburu-buru". [Hadits Riwayat Bukhari 3416]

Masa depan hanya di tangan Allah dan Dia telah menanggungnya. Balasan itu tergantung amalan. Yang penting kita beramal sesuai perintah Allah dan RasulNya, sedang hasil itu di tanganNya. Ini tidak menghalangi untuk saling membantu dengan didasari Al-Qur'an dan Sunnah. Bukan berdasarkan perkumpulan hizbiyah yang memecah belah umat menjadi kelompok-kelompok. Perkumpulan ini tidak memberi sumbangan kepada umat kecuali kerusakan sepanjang masa.

[8]. DAKWAH SALAFIYAH, DAKWAH PEMECAH BELAH DAN PEMANTIK FITNAH
Mereka tidak menuduh demikian melainkan karena dakwah ini memilah antara yang jelek dengan yang baik. Inilah yang dikehendaki Allah dan RasulNya.

"Artinya : Supaya Allah memisahkan (golongan) yang buruk dan baik". [Al-Anfal : 37]

"Artinya : Dan katakanlah ; Kebenaran itu datangnya dari Tuhanmu ; maka barangsiapa yang ingin (beriman) hendaklah ia beriman, dan barangsiapa yang ingin (kafir) biarlah ia kafir". [Al-Kahfi : 29]

Ketika da'i salafi memerangi bid'ah, pelakunya dan menyebar aibnya serta merta dituduh dengan tuduhan keji. Sebab termasuk asas pengekor hawa nafsu dan bid'ah adalah menyatukan umat untuk menjaga kesatuannya.Tidak peduli kepada kualitas dan ciri mereka. Tetapi yang diperhatikan hanya sisi kuantitas bagaimanapun rupa mereka. Oleh karena itu kamu melihat, mereka itu bersikap ramah kepada pelaku bid'ah dan penyesat dengan landasan agama. Mereka juga bersikap baik dan menunjukkan loyalitas kepada syi'ah. Anehnya mereka tidak mau berdamai dengan salafiyun dan tidak memberi toleransi. Bahkan mereka sangat memusuhi, membenci dan mencela salafiyun. Tidak sebatas itu mereka juga membesar-besarkan kesalahan salafiyun.

Masih terngiang di telinga kita ucapan salah seorang tokoh ikhwan muslimin di kota Zarqo (Yordania), dimana dia membela Khomeini, revolusinya dan membantah salafiyin yang memperingatkan revolusi Khomeini ini, dia berkata : â€œSeorang muslim syi'ah yang menegakkan syari'at Allah lebih baik ketimbang sunni salafi yang tidak menegakkan syari'atNya, mereka adalah Talafiyuun (talafiyuun kata plesetan dari salafiyun, maksudnya perusak,-pen), mulailah dia menimbang tuduhan ; salafiyun pembuat fitnah dan pemecah belah umat.

Saya (Abu Anas) katakana : "Ketahuilah bahwa mereka telah jatuh kedalam fitnah". Tidak tahukah mereka bahwa syi'ah adalah Yahudi umat ini. Mereka adalah makhluk terjelek dari seluruh kelompok, sebab mereka banyak melakukan bid'ah dan kesesatan, merubah kitab Allah, melaknat para sahabat, menuduh Ummul Mukminin Aisyah berzina, padahal Allah telah membersihkannya dari tuduhan itu langsung dari langit". Maha Suci Allah dari semua ucapan orang-orang dhalim itu dan dari kedustaan mereka.
Allahu A'lam.

[Disalin dari Majalah Al-Furqon, Edisi 05 Tahun III. Alih bahasa Abu Nu'aim Al-Atsari. Terjemahan dari kitab Madza Yanqimuna Minas Salafiyah Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Proses Penjualan Melalui Jaringan Internet

/0 almanhaj.or.id - Hukum Proses Penjualan Melalui Jaringan Internet

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Proses Penjualan Melalui Jaringan Internet

Rabu, 10 Agustus 2005 13:04:47 WIB

HUKUM PROSES PENJUALAN MELALUI JARINGAN INTERNET

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Beberapa hari belakangan ini sering dilakukan proses penjualan melalui jaringan internet, apa hukumnya menurut syari'at ? kami mohon diberi fatwa mengenai hal itu, semoga anda diganjar pahala oleh Allah.

Jawaban
Di antara syarat-syarat penjualan adalah mengetahui harga dan mengetahui barang sehingga ketidaktahuan terhadap imbalan (harga) dan barang tersebut lenyap sebab ketidaktahuan ini dapat menimbulkan perbedaan dan peselisihan yang memiliki dampak yang luar biasa terhadap munculnya permusuhan antara sesama kaum muslimin, saling tidak berteguran, memutus silaturrahim dan saling membelakangi (tidak peduli) yang kesemua ini dilarang dan diperingatkan oleh Allah

Manakala mengetahui barang hanya bisa terealisir melalui proses melihat atau kriteria yang jelas, maka kami memandang bahwa hal tersebut tidak akan menjadi jelas kecuali dengan cara bertemu dan berbicara langsung, menyaksikan barang serta mengetahui manfaat dan jenisnya. Terkadang, hal itu tidak akan dapat terealisir dengan sempurna bilamana proses akad dilaksanakan melalui monitor atau pembicaraan via telepon yang biasanya sering terjadi pengabaian dalam menjelaskan dan berlebih-lebihan dalam memuji produk serta menyebutkan keunggulan-keunggulan produknya tersebut sebagaimana yang tampak jelas dalam berbagai bentuk iklan dan promosi yang dipublikasikan melalui surat-surat kabar dan majalah-majalah padahal tidak terbukti atau kebanyakannya tidak terbukti ketika digunakan.

Apapun alasannya, bila memang terealisasi syarat di dalam menjelaskan, mengetahui harga dan barang serta ketidaktahuan akan hal itu telah lenyap ; maka boleh melakukan transaksi dan akad jual-beli melalui telepon, monitor, internet atau sarana-sarana lainnya yang memang dapat dimanfaatkan, menjamin dari kerusakan, manipulasi, merugikan kepentingan dan mendapatkan harta dengan cara yang tidak haq. Bila salah satu dari dampak-dampak negative ini ada pada transaksi jual-beli tersebut, maka jual beli dengan sarana-sarana tersebut tidak dibolehkan.

Betapa banyak terjadi kerugian yang fatal dan kebangkrutan yang dialami oleh pemilik mdal besar karena hal itu, belum lagi ditambah dengan terjadinya perselisihan dan perseteruan yang membuat sibuk para Qhadi dan Hakim dalam menyelesaikannya.

Wallahu 'alam

[Fatwa ini diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin, pada tanggal 24-7-1420H]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pertolongan Pertama Bila Benda Masuk Ke Dalam Tubuh

/0 almanhaj.or.id - Pertolongan Pertama Bila Benda Masuk Ke Dalam Tubuh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Pertolongan Pertama Bila Benda Masuk Ke Dalam Tubuh

Minggu, 8 Februari 2004 09:19:42 WIB

PERTOLONGAN PERTAMA BILA BENDA MASUK KE DALAM TUBUH

Terkadang tanpa sengaja kita mendapatkan suatu kecelakaan kecil namun cukup berbahaya. Terutama bila hal itu terjadi pada anak-anak yang sengaja atau tidak memasukkan sesuatu ke dalam mulut, hidung bahkan ke telinganya.

Berikut ini kami ketengahkan beberapa tips pertolongan sementara jika kita kebetulan mengalami kecelakaan kecil tersebut.

Dalam hal ini, sewajibnya kita selalu memegang prinsip umum ketika menangani kecelakaan yang terjadi. Hal pertama adalah hindari rasa panik, agar kita tetap bisa berpikir rasional akan tindakan apa yang sebaiknya kita lakukan. Kedua, bacalah basmalah terlebih dahulu sebelum melakukan tindakan. Kemudian ucapkanlah hamdalah apabila berhasil atau selesai melakukan penanganan.

BENDA MASUK KE MATA
Benda asing yang masuk mata biasanya kecil dan ringan. Istilah umumnya adalah “kelilipan”. Kelilipan yang ringan dapat dibersihkan dengan jalan mencuci (mengguyur) mata dengan air bersih. Lebih baik lagi bila menggunakan air masak. Kelilipan yang tidak terguyur dibersihkan dengan kapas yang dibasahi dengan air bersih terlebih dahulu. Kelilipan yang tajam harus diambil dengan hati-hati sebab apabila tergeser dapat melukai mata.

Kelilipan larutan kapur tembak ( contoh lainnya kapur tohor ) harus ditangani seperti ketika mata terkena basa keras, yaitu seluruh muka dan mata dibasuh dengan larutan cuka encer dengan perbandingan satu bagian cuka dicampur dengan satu bagian air. Atau bisa juga dengan air biasa. Guyuran dilakukan secara terus menerus selama tiga puluh sampai empat puluh lima menit dan harus mengenai bagian yang terlindung oleh kelopak mata. Selama diguyur penderita harus menggerak-gerakkan bola matanya.

BENDA MASUK KE HIDUNG
Anak-anak kadang memasukkan biji-bijian atau manik-manik ke dalam lubang hidungnya. Untuk mengambilnya sebaiknya diserahkan kepada dokter. Jikalau ingin mencoba mengambilnya sendiri, pergunakan sebatang kawat berujung tumpul yang dibengkokkan seperti kail. Masukkan kail tersebut dengan sangat hati-hati menyusup di samping benda yang masuk tadi. Setelah melampauinya tariklah benda asing tadi perlahan-lahan.

Apabila benda tersebut belum begitu masuk ke dalam, bisa dicoba dengan cara memerintah anak mengeluarkannya seperti ketika mengeluarkan lendir dari hidung dengan memencet bagian hidung yang tidak kemasukan benda tersebut.

BENDA MASUK TELINGA
Sekali waktu mungkin bayi anda menangis tanpa sebab. Jika anda menjumpai hal demikian, periksalah telinga bayi dengan bantuan lampu senter. Kemungkinan ada serangga yang masuk dan menggigit. Kadang ada juga anak yang langsung menunjuk telinganya memberi isyarat bahwa ada sesuatu yang masuk ke telinganya.

Serangga yang masuk ke telinga dapat dibunuh dengan meneteskan baby oil ataupun minyak zaitun ke dalam liang telinga yang kemasukan serangga. Apabila belum berhasil bisa dicoba meneteskan alkohol 70%. Jika tidak ada bahan-bahan yang tadi, bisa dicoba dengan meneteskan obat tetes telinga beberapa kali.

Alkohol yang diteteskan ke telinga lebih cepat membunuh serangga. Terutama serangga-serangga yang agak besar. Namun dalam penggunaannya kita harus tetap hati-hati. Usahakan agar alkohol tidak masuk ke kerongkongan dengan cara memiringkan kepala ke arah telinga yang tidak terkena beberapa saat setelah ditetesi.

Jika benda asing yang masuk ke telinga berupa biji-bijian basah yang mudah mengambang, jangan sekali kali anda mencoba mengeluarkannya dengan memasukkan cairan (misalnya air, minyak, obat tetes telinga ataupun alkohol) ke dalam telinga. Sebaiknya diambil dengan korek kuping secara hati-hati. Bila belum berhasil bawalah ke dokter.

Namun pada umumnya, benda kecil yang masuk ke telinga dapat kita keluarkan dengan jalan memiringkan kepala ke arah telinga yang termasuki benda tersebut. Kemudian tepukkan tangan beberapa kali di kepala sebelah atau dekat telinga yang satu lagi.

BENDA MASUK KE TENGGOROKAN
Makanan bahkan gigi yang lepas bisa menyangkut di tenggorokan. Dengan menggunakan jari, rabalah tenggorokkan penderita. Usahakan untuk mengeluarkan benda tersebut. Pada anak kecil, lindungilah jari-jari anda dari gigitannya. Bila benda masuk ke dalam saluran nafas, dudukkan penderita di kursi. Tundukkan kepala penderita, lalu tepuk tengkuknya dengan keras. Jika kasus ini terjadi pada anak kecil, angkat kakinya dan dijungkirkan. Kemudian tepuk punggungnya keras-keras. Benda yang menyangkut tadi biasanya dapat terlempar keluar dengan cara ini. Jika belum berhasil, cobalah menelungkupkan penderita. Lalu rogohlah tenggorokkannya dengan jari kemudian cungkil benda asing yang menyangkut tadi supaya keluar. Caranya ialah dengan memasukkan jari anda menyusuri gigi dan terus ke dinding belakang tenggorokan. Setelah benda yang menyumbat dapat diraba, cungkillah ke arah mulut. Cara lain ialah dengan mencoba mendesak benda tersebut dengan tekanan udara yang didorongkan dari ronga perut sebagai berikut:

UNTUK ANAK-ANAK USIA DUA TAHUN KE ATAS
1. Peluklah korban dari belakang dan lingkarkan tangan anda ke perut tepat di bawah tulang iga terakhir.
2. Bengkokkan punggung korban ke depan dengan posisi kepala agak menggantung.
3. Kepalkan salah satu tangan anda tepat di bawah tulang dada korban, kemudian letakkan telapak tangan anda yang satunya lagi di atas kepalan tadi.
4. Tekan dan dorong perut korban kuat-kuat dan menyentak dengan sudut empat puluh lima derajat ke atas ke arah letak jantung.
5. Jangan menekan tulang iganya.
6. Jangan menekan dengan lengan anda tetapi pergunakan kepala tangan dengan hentakkan yang cepat dan kuat.

UNTUK ANAK KECIL ATAU BAYI
1. Telentangkan korban dan letakkan pangkal telapak tangan anda ditentang sekat rongga badannya ( lihat petunjuk di atas)
2. Tekan secara kuat dan tujukan ke arah jantung dengan sudut empat puluh lima derajat ke atas rongga dada.
Jika anda sendiri yang menjadi korban sementara tidak ada orang yang membantu anda, lakukanlah penekanan dengan kepalan tangan anda sendiri seperti petunjuk di atas. Bila pada kondisi-kondisi di atas wajah penderita mulai membiru, usahakan memberikan pernafasan buatan dari mulut penolong ke mulut penderita, dan siapkan penderita untuk segera dibawa ke tempat pelayanan kesehatan terdekat.

BENDA YANG TERTELAN
Benda yang tertelan biasanya yang berbentuk bulat. Kemungkinan bahaya yang ditimbulkan relatif kecil, karena benda tersebut akan keluar lagi bersama kotoran. Apabila timbul gejala semisal perut mulas atau sakit serta gejala lainnya di luar kebiasaan normal, segeralah berkonsultasi dengan tenaga medis terdekat.

Jika benda yang tertelan termasuk benda tajam, jangan mencoba mengeluarkannya dengan obat pencahar (laxative /obat urus-urus). Sebab akan sangat membahayakan usus. Sebaiknya penderita diberi makanan padat seperti kentang, singkong, pisang atau roti.

BENDA MASUK KE KULIT
Untuk mengeluarkan jarum, duri, peluru atau serpihan kayu dan benda lain yang masuk ke dalam kulit sebaiknya diserahkan ke tenaga medis. Namun tidak menutup kemungkinan kita bisa mencabut sendiri apabila benda masih tampak di permukaan kulit. Untuk mengeluarkannya kita membutuhkan alat rumah tangga seperti gunting, pisau tajam, peniti atau jarum. Dengan catatan benda-benda tersebut harus disterilkan terlebih dahulu dengan cara membakarnya langsung atau dengan merebusnya sampai mendidih selama kurang lebih lima sampai sepuluh menit.

Jika benda masuk ke dalam telapak kaki, segera atasi dengan cara mengistirahatkan kaki tersebut. Gerakan kaki dapat mengubah letak benda makin masuk ke dalam.

Adapun jika benda yang masuk ke dalam kulit adalah kail, maka jangan sekali-kali anda menariknya kembali. Akan tetapi doronglah mata kail tersebut hingga muncul keluar. Kemudian potonglah mata kail tersebut sehingga dapat ditarik ke luar dengan mudah.

Sebagai penutup, perlu kami tandaskan pula, dalam menangani kecelakaan-kecelakaan di atas terkadang upaya kita belum membuahkan hasil sebagaimana yang diharapkan. Jika demikian, tetaplah bersikap tenang dan jangan panik. Sebagai mu’min yang mengimani bahwasanya kesembuhan mutlak hanya dari Allah, maka selayaknya kita senantiasa mempertebal sikap tawakal kepada Rabb Pemelihara manusia. Manusia hanya mampu berusaha menjalani sebab-sebab yang mengantarkannya pada kesembuhan. Dengan cara-cara yang dibenarkan syariat.

Satu point penting juga yang perlu dikoreksi, sebagian orang kadangkala mengucapkan terimakasih secara berlebihan kepada tenaga medis yang berhasil menangani kecelakaan yang menimpa dirinya atau sanak keluarganya. Ini merupakan suatu hal yang harus dihindarkan. Karena seperti yang telah kami singgung diatas, kesembuhan hanya Allah yang mampu memberikan. Bukan dokter, tenaga medis atau siapapun dari makhlukNya.
Wallahu a’lamu bish shawab
(dr. Ummu Muhammad).

[Disalin dari majalah As-Sunnah Edisi 04//Tahun VII/1424H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat : Al-Iradah, Al-Masyi'ah, Al-Mahabbah, Al-Mawaddah, Ar-Rahmah, Al-Maghfirah

/0 almanhaj.or.id - Sifat : Al-Iradah, Al-Masyi'ah, Al-Mahabbah, Al-Mawaddah, Ar-Rahmah, Al-Maghfirah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat : Al-Iradah, Al-Masyi'ah, Al-Mahabbah, Al-Mawaddah, Ar-Rahmah, Al-Maghfirah

Jumat, 12 Agustus 2005 07:22:34 WIB

AYAT-AYAT DAN HADITS-HADITS TENTANG SIFAT-SIFAT ALLAH

Oleh
Syaikh Sa'id bin Ali bin Wahf Al-Qathani

[11]. Sifat Al-Iradah Dan [12]. Sifat Al-Masyi'ah (Menghendaki)

"Artinya : Seandainya Allah menghendaki, tidaklah mereka berbunuh-bunuhan. Akan tetapi Allah berbuat apa yang dikehendaki-Nya." [Al-Baqarah : 253]

"Artinya : Barangsiapa yang Allah berkehendak untuk memberikan petunjuk kepadanya, niscaya Dia melapangkan dadanya untuk (memeluk) Islam. Dan barangsiapa yang Allah berkehendak untuk menyesatkannya, niscaya Allah menjadikan dadanya sesak lagi sempit, seolah-olah ia sedang mendaki ke langit."[Al-An'am : 125]

Iradah (kehendak) Allah terbagi menjadi dua :

[1]. Al-Iradah Al-Kauniyah
Al-Iradah Al-Kauniyah ini bersinonim dengan Al-Masyi'ah. Iradah Kauniyah atau Masyi'ah ini berkenaan dengan apa saja yang hendak dilakukan dan diadakan oleh Allah Subhanallahu wa Ta'ala Apabila Allah Subhanallahu wa Ta'ala menghendaki terjadinya sesuatu, maka sesuatu itu terjadi begitu. Dia menghendakinya. Sebagaimana firman Allah Ta'ala :

"Artinya : Sesungguhnya pcrintah-Nya, apabila Dia menghendaki sesuatu, hanyalah berkata kepadanya"Kun" (Jadilah), maka terjadilah ia." [Yasin : 82]

Jadi, apapun yang dikehendaki oleh Allah, niscaya terjadi, sedangkan apapun yang dikehendaki Allah untuk tidak terjadi, niscaya tidak terjadi.

[2]. Al-Iradah Asy-Syar'iyah
Iradah ini berkaitan dengan apa saja yang diperintahkan oleh Allah kepada hamba-hamba-Nya, berupa hal-hal yang dicintai dan diridhai-Nya. Iradah ini disebutkan, misalnya, dalam firman Allah Ta'ala :

"Artinya : Allah menghendaki kemudahan bagimn, dan tidak menghendaki kesukaran bagimu." [Al-Baqarah : 185]

Perbedaan Antara Kedua Iradah Ini.

Al-Iradah Al-Kauniyah Al-Qadariyah bersifat umum, meliputi seluruh peristiwa dan apapun yang terjadi di jagad raya ini, entah berupa kebaikan maupun keburukan, kekafiran maupun keimanan, dan ketaatan maupun kemaksiatan.
Adapun Al-Iradah Ad-Diniyah Asy-Syar'iyah bersifat khusus berkaitan dengan apa saja yang dicintai dan diridhai oleh Allah, yang dijelaskan di dalam Al-Kitab dan As-sunah.

Kedua Iradah di atas berpadu pada diri seorang hamba yang taat. Adapun orang yang bermaksiat dan kafir hanya mengikuti Al-Iradah Al-Kauniyah Al-Qadariyah. Artinya, ketaatan seseorang itu sesuai dengan iradah (kehendak) Allah, baik Al-Iradah Ad-Diniyah Asy-Syar'iyah maupun Al-Iradah Al-Kauniyah Al-Qadariyah. Adapun orang kafir, perbuatannya itu sesuai dengan iradah kauniyah qadariyah, tetapi tidak sesuai dengan iradah diniyah syar'iyah. [1]

[13]. Sifat Al-Mahabbah (Cinta) [14]. Al-Mawaddah (Cinta yang Murni)

"Artinya : Dan berbuat baiklah, sesungguhnya Allah mencintai orang-orang yang berbuat baik." [Al-Baqarah : 195]

Cinta Allah itu merupakan sifat yang sesuai dengan keagunganNya, sebagaimana telah dijelaskan di muka. la merupakan sifat Fi'liyah, yang muncul disebabkan dilaksanakannya perintah Allah, yaitu ibadah kepada Allah dengan baik dan perbuatan baik kepada hamba-hamba-Nya. Demikian halnya sifat Mawaddah. Karena Allah berfirman :

"Artinya : Dan Dia Maha Pengampun dan Maha Pencinta dengan kecintaan yang murni." [Al-Buruj : 14]

Al-Wudd artinya kecintaan yang bersih dan murni.

[15]. Sifat Ar-Rahmah (Kasih Sayang) [16]. Al-Maghfirah (Mengampuni)

"Artinya : Wahai Rabb kami, rahmat dan ilmu Engkau meliputi sesutu." [Ghafir : 7]

"Artinya : Dan Dia Yang memberikan ampunan dan sayang." [Yunus : 107]

Pada ayat pertama, Allah menetapkan sifat rahmah bagi diriNya, sedangkan pada ayat kedua, Allah Subhanallahu wa Ta'ala menetapkan sifat Maghfirah. Kita menetapkan apa yang telah ditetapkan oleh Allah bagi diriNya, dengan artian yang layak bagi-Nya

[Disalin dari kitab Syarh Al-Aqidah Al-Wasithiyah Li Syaikh Al-Islam Ibnu Taimiyah, Penulis Sa'id bin Ali bin Wahf Al-Qathaniy, Edisi Indonesia Syarh Al-Aqidah Al-Wasithiyah, Penerjemah Hawin Murtadho, Penerbit At-Tibyan]
_________
Foote Note.
[1]. Al-'Aqidah Ath-Thawiyah, hal.116, Syarh Al-Wasithiyah Al-Haras, hal. 52 dan Al-Ushuliyah, hal.48

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapa Yang Berhak Berpolitik ? Dan Kapan ?

/0 almanhaj.or.id - Siapa Yang Berhak Berpolitik ? Dan Kapan ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Siapa Yang Berhak Berpolitik ? Dan Kapan ?

Minggu, 14 Agustus 2005 14:50:02 WIB

SIAPA YANG BERHAK BERPOLITIK ? DAN KAPAN ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Menyibukkan diri dengan politik pada saat ini adalah membuang-buang waktu ! Meskipun kami tidak mengingkari adanya politik dalam Islam, hanya saja dalam waktu yang sama kami meyakini adanya tahapan-tahapan syar'i yang logis yang harus dilalui satu per satu.

Kami memulai dengan aqidah, yang kedua ibadah, kemudian akhlak, dengan mengadakan pemurnian dan pendidikan, kemudian akan datang suatu hari dimana kita pasti masuk dalam fase politik secara syar'i, karena berpolitik berarti mengatur urusan-urusan umat. Dan yang mengatur urusan-urusan umat ? Bukanlah Zaid, Bakar, ataupun Umar, yang mendirikan kelompok atau memimpin gerakan atau suatu jama'ah !! Bahkan urusan ini khusus bagi ulil amri yang dibaiat di hadapan kaum muslimin. Dia (ulil amri) lah yang diwajibkan mengetahui politik dan mengaturnya. Apabila kaum muslimin tidak bersatu -seperti keadaan kita saat ini- maka setiap ulil amri hanya berkuasa dan memikirkan sebatas wilayah kekuasaannya saja.

Adapun menyibukkan diri dalam urusan-urusan (politik) maka seandainya pun kita benar-benar mengetahui urusan-urusan tersebut, pengetahuan kita itu tidak memberi manfaat kepada kita, karena kita tidak memiliki keputusan dan wewenang untuk mengatur umat. Satu hal ini pun sudah cukup menjadikan usaha kita sia-sia.

Kami akan memberikan suatu contoh : Peperangan yang terjadi melawan kaum muslimin pada kebanyakan negeri-negeri Islam. Apakah bermanfaat jika kita menyulut semangat kaum muslimin untuk menghadapi orang kafir padahal kita tidak memiliki "jihad wajib" yang diatur oleh imam yang bertanggung jawab yang telah dibaiat ?! Tidak ada gunanya perbuatan tersebut. Kami tidak berkata bahwa menolong orang-orang yang tertindas itu tidak wajib, akan tetapi kami mengatakan bahwa menyibukkan diri dengan politik bukan sekarang waktunya. Oleh karena itu, wajib atas kita untuk mengajak kaum muslimin kepada dakwah, untuk memahamkan mereka kepada Islam yang benar dan mendidik mereka dengan tarbiyah yang benar.

Adapun menyibukkan mereka dengan urusan-urusan emosional yang menyentil semangat, maka hal itu termasuk dalam hal-hal yang dapat memalingkan mereka dari kemantapan dalam memahami da'wah yang wajib ditegakkan oleh setiap muslim mukallaf, seperti memperbaiki aqidah, ibadah, dan akhlak. Dan hal itu termasuk fardhu 'ain yang tidak bisa dimaklumi orang yang melalaikannya. Sedangkan urusan-urusan lain yang dinamakan pada saat ini dengan "fiqhul waqi" dan sibuk dengan urusan politik yang merupakan tanggung jawab ahlul halli wal aqdi, yang dengan kekuasaan mereka, mereka bisa mengambil manfaat dari hal yang demikian secara praktek. Adapun sebagian orang yang tidak memiliki kekuasaan, maka mengetahui politik dan menyibukkan mayoritas manusia dengan sesuatu yang penting daripada sesuatu yang lebih penting adalah termasuk sebagai hal-hal yang memalingkan mereka dari pengetahuan yang benar!.

Dan inilah yang kami rasakan sesungguhnya pada kebanyakan dari manhaj kelompok-kelompok dan jama'ah-jama'ah Islam pada saat ini. Dimana kami mengetahui bahwa sebagian mereka berpaling dari mengajari pemuda-pemuda muslim yang berkumpul disekitar da'i itu untuk belajar memahami aqidah, ibadah dan akhlak yang benar. Karena sebagian para da'i itu sibuk dengan urusan politik dan masuk ke parlemen-parlemen yang berhukum dengan selain apa-apa yang Allah turunkan!! Sehingga hal itu memalingkan mereka dari hal yang lebih penting dan mereka sibuk dengan hal-hal yang tidak penting dalam kondisi seperti sekarang ini.

Adapun tentang apa-apa yang termuat dalam pertanyaan yaitu tentang bagaimana seorang muslim berlepas diri dari dosa (tanggung jawab) atau bagaimana seorang muslim berperan serta dalam mengubah kenyataan yang pahit ini, maka kami katakan : Setiap muslim berkewajiban berbuat sesuai dengan kemampuannya masing-masing, seorang ulama mempunyai kewajiban yang berbeda dengan yang bukan ulama. Dan sebagaimana yang saya sebutkan dalam kesempatan seperti ini bahwa sesungguhnya Allah Azza wa Jalla telah menyempurnakan nikmat-Nya dengan kitab-Nya, dan dia menjadikan Al-Qur'an sebagai undang-undang bagi kaum mukminin. Sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka tanyakanlah olehmu kepada orang-orang yang berilmu, jika kamu tiada mengetahuinya". [Al-Anbiya : 7].

Allah Subhanahu wa Ta'ala telah menjadikan masyarakat Islam menjadi dua bagian yaitu orang yang berilmu dan yang bukan berilmu (awam). Dan Allah mewajibkan kepada masing-masing di antara keduanya apa-apa yang tidak Allah wajibkan kepada yang lainnya. Maka kewajiban atas orang-orang yang bukan ulama adalah hendaknya mereka bertanya kepada ahli ilmu. Dan kewajiban atas para ulama adalah hendaknya menjawab apa-apa yang ditanyakan kepada mereka. Maka kewajiban-kewajiban berdasarkan pijakan ini adalah berbeda-beda sesuai dengan perbedaan individu itu sendiri. Seorang yang berilmu pada saat ini kewajibannya adalah berda'wah mengajak kepada da'wah yang hak sesuai dengan batas kemampuannya. Dan orang yang bukan berilmu kewajibannya adalah bertanya tentang apa-apa yang penting bagi dirinya atau bagi orang-orang yang berada dibawah kepemimpinannya seperti istri, anak atau semisalnya. Sehingga apabila seorang muslim dari masing-masing bagian ini menegakkan kewajibannya sesuai dengan kemampuannya, maka dia telah selamat, karena Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya". [Al-Baqarah : 286]

Kami -dengan sangat prihatin- hidup ditengah-tengah penderitaan dan kejadian-kejadian tragis yang menimpa kaum muslimin yang tidak ada bandingannya dalam sejarah, yaitu berkumpul dan bersatunya orang-orang kafir memusuhi kaum muslimin, sebagaimana yang dikhabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam seperti dalam hadits beliau yang dikenal dan shahih.

"Artinya : 'Telah berkumpul umat-umat untuk menghadapi kalian, sebagaimana orang-orang yang makan berkumpul menghadapi piringnya'. Mereka berkata : Apakah pada saat itu kami sedikit wahai Rasulullah ? Beliau menjawab : 'Tidak, pada saat itu kalian banyak, tetapi kalian seperti buih di lautan, dan Allah akan menghilangkan rasa takut dari dada-dada musuh kalian kepada kalian, dan Allah akan menimpakan pada hati kalian penyakit Al-Wahn'. Mereka berkata : Apakah penyakit Al-Wahn itu wahai Rasulullah?. Beliau menjawab :'Cinta dunia dan takut akan mati". [Haadits Shahih, diriwayatkan oleh Abu Daud (4297), Ahmad (5/287), dari hadits Tsaubah Radhiyallahu anhu, dan dishahihkan oelh Al-Albani dengan dua jalannya tersebut dalam As-Shahihah (958)]

Kalau begitu, maka wajib atas para ulama untuk berjihad dengan melakukan tashfiyah dan tarbiyah dengan cara mengajari kaum muslimin tauhid yang benar dan keyakinan-keyakinan yang benar serta ibadah-ibadah dan akhlak. Semuanya itu sesuai dengan kemampuannya masing-masaing di negeri-negeri yang dia diami, karena mereka tidak mampu menegakkan jihad menghadapi Yahudi dalam satu shaf (barisan) selama mereka keadaannya seperti keadaan kita pada saat ini, saling berpecah-belah, tidak berkumpul/bersatu dalam satu negeri maupun satu shaf (barisan), sehingga mereka tidak mampu menegakkan jihad dalam arti perang fisik untuk menghadapi musuh-musuh yang berkumpul/bersatu memusuhi mereka. Akan tetapi kewajiban mereka adalah hendaknya mereka memanfaatkan semua sarana syar'i yang memungkinkan untuk dilakukan, karena kita tidak memiliki kemampuan materi, dan seandainya kita mampu pun, kita tidak mampu bergerak, karena terdapat pemerintahan, pemimpin dan penguasa-penguasa dalam kebanyakan negeri-negeri kaum muslimin menjalankan politik yang tidak sesuai dengan politik syar'i, sangat disesalkan sekali. Akan tetapi kita mampu merealisasikan -dengan izin Allah Subhanahu wa Ta'ala- dua perkara agung yang saya sebutkan tadi, yaitu tasfiyah (pemurnian) dan tarbiyah (pendidikan). Dan ketika para da'i muslim menegakkan kewajiban yang sangat penting ini di negeri yang menjalankan politiknya tidak sesuai dengan politik syar'i, dan mereka bersatu di atas asas ini (tasfiyah dan tarbiyah), maka saya yakin pada suatu hari akan terjadi apa yang Allah katakan :

"Artinya : Dan di hari itu bergembiralah orang-orang yang beriman, karena pertolongan Allah". [Ar-Ruum : 4-5]

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Prioritas dan Utama, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 44-51, terbitan Darul Haq, Penerjemah Fariq Gasim Anuz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bermanhaj Salaf Menghambat Kemajuan ?

/0 almanhaj.or.id - Bermanhaj Salaf Menghambat Kemajuan ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Bermanhaj Salaf Menghambat Kemajuan ?

Selasa, 16 Agustus 2005 12:33:06 WIB

BERMANHAJ SALAF MENGHAMBAT KEMAJUAN ?

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Pertanyaan.
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari ditanya : Kalau kita kembali ke pemahaman Salaf, apakah kita dapat maju di alam modern ini ?

Jawaban.
Justru kita tidak akan maju dalam bidang sains, teknologi, ekonomi dan kemasyrakatan kalau kita tidak kembali ke pemahaman Salaf. Mengapa ? Sebab, dengan kembali kepemahaman Salaf, berarti kita telah memahami agama ini dengan benar dan menolong agama Allah dengan benar pula (jauh dari khurafat, syirik, bid'ah, maksiat dan hal-hal lain yang merusak).

Setelah itu baru kita melihat kepada situasi dan kondisi. Yang baik kita lanjutkan dan kita kembangkan, yang buruk dam mudharat (membahayakan) kita tinggalkan. Islam tidak melarang kemajuan dan tidak menghalangi modernisasi, tetapi Islam mengawalnya, mengaturnya dan menertibkannya.

Coba perhatikan Amerika Serikat. Dia dijuluki sebagai pemimpin dunia, polisi dunia dan penata dunia. Lihatlah perilakunya, sepak terjangnya, kemerosotan kebudayaannya, kekacauan masyarakatnya, perpecahan rumah tangganya, buruknya hubungan antara bapak dan anak, antara anak dan ibu, antara satu dan yang lain. Apa artinya kemajuan teknologi yang dicapai bila kondisi rohani dan sosialnya seperti itu ?

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Mereka tidak memelihara (hubungan) kerabat terhadap orang-orang mu'min dan tidak (pula mengindahkan) perjanjian. Dan mereka itulah orang-orang yang melampui batas". [At-Taubah : 10]

Syari'at Islam memerintahkan kreatifitas, inovasi, riset dan modernitas, tetapi semua itu dalam koridor syara. Islam hanya melarang sisi yang menyalahi hukum agama Allah, akal, fitrah dan kehormatan.

Orang yang memiliki persepsi adanya kontradiksi antara pemahaman Salafus Shalih dengan kemajuan, mereka adalah orang yang bodoh terhadap Islam yang sebenarnya.

Rasululah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Kalian lebih mengerti tentang urusan dunia kalian".

Jadi kemajuan dunia dalam Islam ada dalam bimbingan syara'.

[Disalin dari Majalah As-Sunnah Edidi 11/Tahun VIII/1425H/2005M. Rubrik Soal-Jawab yang diangkat dari sesi dialog dari ceramah Syaikh Ali Hasan Al-Halabi tgl 9 Desember 2004 di Masjid Kampus IAIN Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ta'ashub Dan Taklid Pangkal Hizbiyah

/0 almanhaj.or.id - Ta'ashub Dan Taklid Pangkal Hizbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Ta'ashub Dan Taklid Pangkal Hizbiyah

Selasa, 16 Agustus 2005 12:45:32 WIB

TA'ASHUB DAN TAKLID PANGKAL HIZBIYAH

Oleh
Ustadz Ahmas Faiz Asifuddin

Ta'ashub dan taklid merupakan dua penyakit berbahaya yang cukup rumit untuk ditangani. Keduanya merupakan pangkal hizbiyah dan ashabiyah (fanatisme golongan).

Hizbiyah dan ashabiyah akan mudah dilenyapkan apabila ta'ashub dan taklid ini terkikis habis.

Sebenarnya, menurut nalar orang yang sedikit saja memiliki ilmu agama, keduanya mudah difahami sebagai penyakit umat yang amat berbahaya, namun menurut waqi' (kenyataan), ternyata tanpa disadari banyak orang yang termakan oleh penyakit ini. Tidak hanya orang-orang awam, bahkan orang-orang yang cukup memiliki bekal sebagai juru dakwah pun kadang-kadang ikut terjebak ke dalamnya. Dua buah penyakit umat yang cukup mudah dimengerti tetapi sulit dihindari. Teori dengan prakteknya berbeda, prinsip ilmiah dengan amaliahnya berlainan.

Syaikh Ali bin Hasan al-Atsari memberikan contoh sebagai berikut :
"Kita lihat misalnya, seorang pemuda atau sekelompok pemuda, ketika diajak dialog oleh seorang Thalib al-'ilmi (pengkaji ilmu) tentang masalah fikriyah (berkaitan dengan pola fikir) atau masalah dakwah.... Apabila pembicaraannya ternyata sesuai dengan apa yang menjadi doktrin mereka..., selaras dengan apa yang mereka pegangi..., dan lawan dialognya bisa menyepakati apa yang menjadi keyakinan dan kebiasaan mereka, maka lawan dialognya itu akan dianggap sebagai saudara yang ikhlas, dihormati, dan disayangi sepenuh hati.

Sebaliknya jika perkataan anda menyalahi prinsip pemikiran mereka atau menyalahi beberapa sisi pendapat mereka..., mereka akan melancarkan perkataan-perkataan keji dan melepaskan berbagai tuduhan kepada anda melalui sebuah busur yang menyebabkan satu pleton orang kuat pun takkan berdaya menghadapinya.

Bahkan anda lihat, dengan tenangnya mereka sebar luaskan (fitnah keji) ini tanpa kejelasan bukti sama sekali.

Contoh lain yang juga (nyata) ialah:
Bahwa da'i-da'i atau sosok-sosok tertentu lain yang ketokohannya sudah tertanam dalam benak sebagian orang sebagai panutan, uswah serta suri tauladan yang dikagumi dan dipercaya kata-katanya, ternyata dalam akal pikiran dan jiwa orang-orang yang mempunyai semangat serta emosi menggebu itu, sosok-sosok pribadi tersebut telah menjadi lambang kebenaran dan perkataannya menjadi dalil.

Ini jelas penyelewengan besar.

Mereka, dengan bahasa lidah atau bahasa fakta, mengatakan: "Kita harus menghormati da'i-da'i itu..., mereka adalah panutan kita!! Awas jangan diganggu..., jangan dibantah atau dikritik!!"

Ini tentu sangat mengherankan... adakah di sana seorang manusia yang tak boleh dikritik atau dibantah selain para nabi......

Kalau saja sebagian mereka sudi mengganti istilah penghormatan mereka (kepada tokoh idolanya -pen.) dengan istilah pengkultusan, - disebabkan jeleknya keadaan mereka yang sesungguhnya-, tentu akan lebih pantas dan lebih cocok dengan realita mereka.

Mengapa demikian..., sebab hanya dengan melakukan bantahan terhadap salah seorang tokoh mereka, sekalipun dengan bahasa lembut dan tidak kasar saja..., sudah mereka anggap sebagai tindakan jahat dan batil...

Isyarat paling sederhana pun..., meski dilakukan dengan ramah..., tetap mereka anggap sebagai tantangan nyata dan sebagai tindakan tak beradab... Bersamaan dengan perbuatan-perbuatan rusak mereka yang bersumber dari prinsip-prinsip ashabiyah (fanatisme golongan) yang jelek ini..., mengalir pulalah gelombang-gelombang tuduhan (keji) terhadap orang-orang tak berdosa, serta tahdzir (peringatan agar manusia tidak mendekat) terhadap orang-orang yang sebenarnya bersih. Bahkan (sammpai pada tingkat) memutuskan silaturrahmi dengan orang-orang yang sebenarnya suci dan bertakwa." [Lihat Syaikh Ali Hasan al-Atsari, dalam muqadimah kutaib (kitab kecil) berjudul "Sual wa Jawab Haula Fiqhi al-Waqi', Syaikh Muhammad Nashiruddin al-Albani, terbitan Daar al-Jalalain, Riyadh, Saudi Arabia, cet. I, 1412 H/1992 M, hal.10-12].

Itulah beberapa contoh konkrit yang dikemukakan oleh Syaikh Ali Hasan tentang betapa berbedanya antara teori yang dikuasai oleh seseorang mengenai tercelanya ta'ashub dan taklid dengan kenyataan yang dilakukannya.

Demikianlah realita yang ada sekarang ini, ta'ashub dan taklid sudah menggejala di mana-mana hingga ciri-ciri hizbiyah-pun menjadi akrab dengan banyak pribadi yang mengaku anti hizby. Bahasa lidah mengingkari, namun bahasa fakta mengakui.

Imam Ibnul al-Qayyim rahimahullah, mengingatkan, menjelaskan dan memberi nasihat:
"Sepeninggal generasi-generasi terbaik umat ini, (disusul dengan lenyapnya para imam abad ke IV H, dan perginya para pengikut angkatan pertama mereka) datanglah kemudian generasi-generasi yang memecah belah agamanya. Mereka hidup bergolong-golongan dan masing-masing bangga dengan apa yang ada pada dirinya. Mereka telah memotong-motong perkara agamanya menjadi berkeping-keping...

Segolongan orang menjadikan ta'ashub madzhabi (fanatisme madzhab) sebagai agama yang dipegang erat-erat dan sebagai modal keyakinan yang digembor-gemborkan.

Sementara segolongan yang lain merasa puas dengan sikap taklid buta. Mereka berpegang pada prinsip:

"Artinya : Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka." [Az-Zukhruf : 23]

Dua golongan manusia: muta'ashib (fanatikus golongan) dan muqallid (orang yang taklid) di atas sama-sama berada pada keadaan yang teramat jauh dari kebenaran yang semestinya diikuti.

Rasanya tepat sekali jika ungkapan (ayat al-Qur'an al-Karim) berikut ditujukan kepada mereka:

"Artinya : (Apa yang dari Allah) itu bukanlah menurut angan-anganmu yang kosong dan bukan (pula) menurut angan-angan Ahli Kitab" [An-Nisa': 123]

Imam Syafi'i rahimahullah berkata:
"Kaum muslimin telah berijma' (bersepakat) bahwa barangsiapa yang telah melihat sunnah Rasulullah Shalallahu 'Alaihi Wasallam dengan jelas, maka ia tidak boleh meninggalkannya lantaran mengikuti pendapat seseorang."

(Sementara itu) Abu Umar dan ulama-ulama lain mengatakan :
"Orang-orang telah bersepakat bahwa muqallid (orang yang taklid) tidak terhitung sebagai ahli ilmu (agama). Dan ilmu (agama) ialah memahami al-haq (kebenaran) melalui dalilnya."

Demikianlah yang dikatakan oleh Abu Umar rahimahullah, sebab manusia memang tidak pernah berselisih pendapat bahwa ilmu ialah pemahaman yang dihasilkan dari dalil. Adapun jika tanpa dalil maka namanya taklid!!!

Dua pernyataan ijma' di atas (pernyataan imam Syafi'i tentang ijma' berkenaan dengan larangan ta'ashub, dan pernyataan Abu Umar tentang ijma' berkenaan dengan taklid), memberi pengertian bahwa orang yang ta'ashub (fanatik) terhadap hawa nafsu, serta orang yang taklid buta adalah orang-orang yang tidak tergolong dalam kelompok orang-orang berilmu. Mereka bukan pewaris nabi. Pewaris nabi hanyalah para ulama.

Bagaimana mungkin para muta'ashib (fanatikus golongan) dan para muqallid (orang yang taklid) disebut pewaris nabi, sedangkan mereka sangat keras upayanya menolak ajaran Rasulullah Shalallahu 'Alaihi Wasallam dalam rangka mengikuti perkataan orang yang menjadi idolanya? Mereka habiskan umurnya guna berfanatik terhadap tokoh idamannya dan untuk mengikuti hawa nafsu, sementara mereka tidak menyadari.

Demi Allah, sesungguhnya ini merupakan fitnah yang membutakan mata dan mematikan hati. Anak-anak kecil tumbuh dalam bimbingan fitnah ini, dan dalam lingkaran fitnah ini pula para orang tua merambati umur tuanya. Akhirnya al-Qur'an dihindari.

Begitulah qadha' dan takdir Allah telah tertulis. Ketika bencana sudah sedemikian besar dan meratanya sehingga kebanyakan orang tidak kenal lagi kecuali kebejatan ini, dan kebejatan ini dianggapnya sebagai ilmu, maka pada saat demikian setiap pencari kebenaran melalui sumbernya yang benar, akan dianggap sebagai maftun (orang yang telah terkena fitnah). Setiap orang yang mengutamakan al-haq, akan dianggap dungu.

Orang-orang muta'ashib tadi akan senantiasa memasang berbagai jebakan guna menjegal setiap yang berbeda pendapat dengan mereka seraya berkata kepada sesamanya: "Kita kuatir kalau dia (pencari kebenaran tersebut -pen) akan mengganti agama kalian atau akan membuat kerusakan di muka bumi."

Oleh sebab itu, sesungguhnya siapa saja yang memiliki rasa harga diri, hendaknya jangan pedulikan mereka dan jangan ridha terhadap apa yang ada pada mereka. Kalau Sunnah Nabawiyah ditunjukkan kepadanya, ia segera bergegas mengambilnya dan tidak berkutat membelenggukan dirinya pada mereka.

Tunggulah saatnya, ketika segala apa yang ada di dalam kubur dibangkitkan kembali, ketika segala yang tersimpan di dada terbongkar, ketika kaki-kaki seluruh makhluk berdiri sama rata di hadapan Allah, ketika tiap-tiap hamba melihat sendiri apa yang telah dilakukannya, ketika antara orang-orang yang benar dapat terbedakan dengan orang-orang yang batil, dan ketika orang-orang yang berpaling dari Kitabullah dan Sunnah Nabi mengetahui bahwa mereka sesungguhnya adalah para pendusta." [Dinukil dari I'lam al-Muwaqi'in: Ibnu al-Qayyim, tahqiq: Muhammad Muhyidin Abdu al-Hamid, terbitan Daar al-Fikr, cet. III, 1397 H/1977 M, juz I hal. 7-8.]

Dengan demikian, agar orang tidak terjerumus pada sikap hizbiyah, maka ia harus mewaspadai dan menghindar dari sikap ta'ashub dan taklid. Caranya ialah seperti apa yang diungkapan oleh imam Ibnu al- Qayyim berikut ini:

"Sesungguhnya hal yang paling pantas dan paling utama untuk orang saling berlomba dan berpacu adalah meraih sesuatu yang bisa menjamin kebahagiaan hidup di dunia maupun di akhirat dan bisa memberi petunjuk pada jalan yang menghantarkan pada kebahagiaan itu.

Nah, sesuatu itu adalah al-'ilmu an-nafi' (ilmu yang bermanfaat, yakni ilmu agama yang benar) dan amal shaleh. Tanpa keduanya tak bakal ada kebahagiaan bagi seorang hamba, dan tanpa mengaitkan diri pada sarana-sarana yang bisa digunakan untuk memperoleh keduanya, maka keselamatan tidak mungkin akan teraih.

Barangsiapa yang dianugerahi (oleh Allah) dua hal di atas, berarti dia sangat beruntung. Sebaliknya bagi siapa saja yang diharamkan untuk memperoleh keduanya (ilmu bermanfaat dan amal saleh), niscaya seluruh kebaikan diharamkan baginya.

Keduanya merupakan titik beda antara manusia-manusia terhormat dengan manusia-manusia hina. Dengan keduanyalah akan terbedakan antara orang baik dengan orang jahat, antara orang yang bertakwa dengan orang yang menyimpang...." [Ibid, hal. 5]

Dengan ilmu (dinul Islam) yang benar dan dengan amal saleh. Insya Allah orang akan meraih kebahagiaan di dunia dan di akhirat dan akan terhindar dari kesengsaraan. Juga akan terhindar dari ruwetnya hizbiyah.

Nas'alullaha an-najata wa as-saamata fi ad-Dunya wa al-Akhirah.

[Disalin dari majalah As-Sunnah Edisi 23/Tahun II/Hal.37-40. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Sekitar Problematika Wanita Dan Dokter Laki-Laki

/0 almanhaj.or.id - Nasehat Sekitar Problematika Wanita Dan Dokter Laki-Laki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Nasehat Sekitar Problematika Wanita Dan Dokter Laki-Laki

Rabu, 17 Agustus 2005 23:20:51 WIB

NASEHAT SEKITAR PROBLEMATIKA WANITA DAN DOKTER LAKI-LAKI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Apa pendapat yang mulai Syaikh Abdul Aziz bin Baz dalam masalah wanita yang sering dipertanyakan dan menyulitkan kaum muslimin, yaitu masalah wanita dengan dokter laki-laki. Apa nasehat anda bagi para saudari-saudari muslimah tentang masalah ini ? Dan apa saran anda untuk pemerintah ?

Jawaban.
Tidak diragukan lagi bahwa problematika seorang wanita dengan dokter laki-laki adalah problematika yang penting dan sesungguhnya hal tersebut banyak menyulitkan. Tetapi apabila Allah memberi ketakwaan dan akal kepadaseorang wanita, maka tentulah ia akan berhati-hati untuk menjaga dirinya dan memperhatikan masalah ini. Maka ia tidak boleh berdua-duan dengan dokter laki-laki dan seorang dokter laki-laki tidak diperbolehkan untuk berdua-duan dengannya.

Sesungguhnya telah ada peraturan pemerintah yang mengatur hal itu. Maka seorang wanita hendaknya memperhatikan masalah ini dan berusaha semampunya untuk mencari dokter wanita. Apabila ia bisa menemukan dokter wanita, maka -segala puji bagi Allah- dan dokter laki-laki tidak lagi dibutuhkan. Apabila ada kepentingan yang mengharuskannya mendatangi dokter laki-laki karena ketiadaan dokter wanita maka tidak ada larangan -ketika ada kepentingan- untuk membuka aurat dan mengobatinya dan ini termasuk perkara-perkara yang diperbolehkan ketika ada kebutuhan mendasar. Tetapi membuka aurat tidak bisa dilakukan hanya dengan berduaan namun harus ditemani mahramnya atau suaminya apabila yang dibuka adalah anggota badan yang luar seperti kepala, tangan, kaki, dan semisalnya.

Dan apabila yang dibuka adalah aurat, maka harus disertai dengan suaminya, apabila ia mempunyai suami atau wanita lain, dan ini lebih baik dan lebih selamat. Atau dengan kehadiran seorang perawat atau dua orang perawat, tetapi apabila ditemukan seorang wanita selain perawat maka hal tersebut akan lebih baik dan lebih terpelihara dari keraguan. Adapun berkhalwat dengan alasan yang demikian tidaklah diperbolehkan.

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, Syaikh Bin Baz, 5/392]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesiap Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits Tidak Ada Al-Mahdi Kecuali Isa Ibnu Maryam Dan Jawabannya

/0 almanhaj.or.id - Hadits Tidak Ada Al-Mahdi Kecuali Isa Ibnu Maryam Dan Jawabannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Al-Mahdi

Hadits Tidak Ada Al-Mahdi Kecuali Isa Ibnu Maryam Dan Jawabannya

Kamis, 18 Agustus 2005 16:35:54 WIB

HADITS "TIDAK ADA AL-MAHDI KECUALI ISA IBNU MARYAM" DAN JAWABANNYA

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Sebagian orang yang mengingkari hadits-hadils Al-Mahdi mengemukakan alasan dengan hadits yang diriwayatkan oleh Ibnu Majah dan Al-Hakim dari Anas bin Malik ra bahwa Rasulullah saw bersabda:

"Artinya : Tidaklah bertambah urusan melainkan semakin sulit, dunia semakin rusak. manusia semakin bakhil; dan tidaklah datang kiamat melainkan atas manusia yang paling jelek. dan tidak ada Al-Mahdi kecuali Isa bin Maryam. " [Sunan Ibnu Majah 2: 1341.dan Mustadrak Al-Hakim 4: 441-442]

Alasan mereka ini dijawab bahwa hadits ini adalah dha'if karena dalam sanadnya terdapat perawi yang bernama Muhammad bin Khalid Al-Jundi. Mengenai Muhammad ini Adz-Dzahabi mengatakan "Al-Azdi berkata mungkar haditsnya". dan Abu Abdillah Al-hakim berkkata, "majhul" Dan saya sendiri -Adz-Dzahabi- mengatakan bahwa haditsnya yang berbunyi Laa Mahdiyya Illaa Isa 1bnu maryam (Tidak ada Mahdi kecuali Isa Ibnu Maryam) merupakan khabar mungkar yang diriwayatkan oleh Ibnu Majah." [Mizanul I'tidal 3: 535].

Syaikhul Islam Ibnu Taimiyah berkata, "Hadits ini dha'if Abu Muhammad bin Al-walid Al-Baghdadi dan lain-lainnya berpegang pada hadits ini, padahal dia tidak dapat dijadikan pegangan. Dan hadits ini diriwayatkan oleh Ibnu Majah dari Yunus dari Asy- Syafi'i, dan Asy-Syafi'i meriwayatkan dari seorang laki-laki penduduk Yaman yang bernama Muhammad bin Khalid Al-Jundi, yang dia ini tidak dapat dijadikan hujjah, dan hadits ini tidak terdapat di dalam Musnad Asy-Syafi'i. Dan ada yang mengatakan bahwa Asy-Syafi'i tidak mendengarnya dari Al-Jundi dan Yunus tidak mendengarnya dari Asy-Syafi'i." [Minhajus Sunnah An-Nabawiyyah 4: 211]

Mengenai Muhammad bin Khalid Al-Jundi ini Al-Hafizh Ibnu Hajar berkata, "Dia rnajhul (tidak dikenal)." [Taqribut Tahdzib 2: 157]

Lain lagi dengan Al-Hafizh Ibnu Katsir, mengenai masalah ini beliau berkata, "Sesungguhnya ini adalah hadits yang terkenal dengan perawi Muhammad bin Khalid Al-Jundi Ash-Shan'ani Al-Muadzdzin, guru Imam Syafi'i, yang banyak orang meriwayatkan hadits darinya. Dia tidak majhul sebagaimana anggapan Al-Hakim, bahkan diriwayatkan dari Ibnu Ma'in bahwa beliau menganggapnya tsiqat (kepercayaan). Tetapi sebagian perawi ada yang meriwayatkan hadits darinya dari Aban bin Abi 'Iyasy dari Al-Hasan Al-Bishri secara mursal. Syekh (guru) kami menyebutkan di dalam At-Tahdzib [1] dari sebagian mereka bahwa dia (Muhammad bin Al-Khalid Al-Jundi) bermimpi melihat Asy-Syafi'i, dia berkata, "Yunus bin Abdul A'la Ash-Shadafi berdusta terhadap saya, ini bukan hadits saya." Saya mengatakan, "Yunus bin Abdul A'la Ash-Shadafi termasuk dalam jajaran perawi kepercayaan, dan dia tidak tercela hanya semata-mata mimpi. Zhahir hadits ini sepintas kelihatan bertentangan dengan hadits-hadits yang telah kami kemukakan dalam menetapkan adanya Al-Mahdi yang selain Isa Ibnu Maryam. Sebelum turunnya Isa, maka adanya Mahdi yang bukan Isa bin Maryam adalah sangat jelas Wallahu a'lam-. Adapun setelah turunnya Isa, kalau direnungkan, maka hal ini tidak saling meniadakan; bahkan yang dimaksud dengannya bahwa Al-Mahdi yang benar-benar Al-Mahdi ialah Isa bin Maryam. Dan hal ini tidak menutup kemungkinan adanya Mahdi yang lain. Wallahu a'lam." [An-Nihayah fil Fitan wal Malahim 1: 32 dengan tahqiq DR. Thaha Zaini]

Abu Abdillah Al-Qurthubi berkata, "Boleh jadi yang dimaksud dengan sabda Rasulullah Shallallahu 'alaihi wa sallam "Laa Mahdiyya Illaa Isaa" (Tidak Mahdi selain Isa) ialah "Tidak ada Mahdi yang sempurna dan makshum kecuali Isa." Dengan demikian maka hadits-hadits tersebut dapat dikompromikan dan hilanglah kesan pertentangannya." [2]

Saya berkata, "Seandainya hadits ini ditetapkan shahih, maka ia tidak dapat rnengesampingkan hadits-hadits mengenal hadits-hadits mengenai Al-Mahdi yang ba-nyak jumlahnya dan lebih shahih isnadnya daripada hadits ini yang masih diperselisih-kan oleh para ulama mengenai shahih dan tidaknya. Wallahu a'lam."

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]
_________
Foote Note
[1]. Tahdzibul Kamal Fi Asmaair Rijal 3: 193-194 karya Abul Hajaj Al-Maziy.
[2]. At-Tadzkiroh Fi Ahwalil Mautaa wa Unuuril Akhirah, halaman 617.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Asas Kebangkitan Dunia Islam

/0 almanhaj.or.id - Asas Kebangkitan Dunia Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Asas Kebangkitan Dunia Islam

Jumat, 19 Agustus 2005 06:41:27 WIB

ASAS KEBANGKITAN DUNIA ISLAM

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Asas-asas apakah yang dapat menyebabkan Dunia Islam bangkit kembali .?

Jawaban.
Yang saya yakini ialah apa yang terdapat dalam hadits shahih. Ia merupakan jawaban tegas terhadap pertanyaan semacam itu, yang mungkin di lontarkan pada masa sekarang ini. Hadits itu adalah sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Apabila kamu melakukan jual beli dengan sistem 'iinah (seseorang menjual sesuatu kepada orang lain dengan pembayaran di belakang, tetapi sebelum si pembeli membayarnya si penjual telah membelinya kembali dengan harga murah -red), menjadikan dirimu berada di belakang ekor sapi, ridha dengan cocok tanam dan meninggalkan jihad, niscaya Allah akan menjadikan kamu dikuasai oleh kehinaan, Allah tidak akan mencabut kehinaan itu dari dirimu sebelum kamu rujuk (kembali) kepada dien kamu". [Hadist Shahih riwayat Abu Dawud].

Jadi Asasnya ialah Rujuk (Kembali) Kepada Islam.

Persoalan ini, telah diisyaratkan oleh Imam Malik rahimahullah dalam sebuah kalimat ma'tsur yang ditulis dengan tinta emas : "Barangsiapa mengada-adakan bid'ah di dalam Islam kemudian menganggap bid'ah itu baik, berarti ia telah menganggap Muhammad Shallallahu 'alaihi wa sallam menghianati risalah". Bacalah firman Allah Tabaraka wa Ta'ala.

"Artinya : Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-sempurnakan buatmu ni'mat-Ku, dan telah Ku-ridhai Islam itu menjadi agama bagimu". [Al-Maaidah : 3].

"Oleh karenanya apa yang hari itu bukan agama, maka hari ini-pun bukan agama, dan tidaklah akan baik umat akhir ini melainkan dengan apa yang telah baik pada awal umat ini"

Kalimat terakhir (Imam Malik) di atas itulah yang berkaitan dengan jawaban dari pertanyaan ini, yaitu pernyataannya :

"Dan tidaklah akan baik umat akhir ini melainkan dengan apa yang telah baik pada awal umat ini".

Oleh sebab itu, sebagaimana halnya orang Arab Jahiliyah dahulu tidak menjadi baik keadaannya kecuali setelah datangnya Nabi mereka, Muhammad Shallallahu 'alaihi wa sallam dengan membawa wahyu dari langit, yang telah menyebabkan kehidupan mereka di dunia berbahagia dan selamat dalam kehidupan akhirat. Demikian pula seyogyanya asas yang mesti dijadikan pijakan bagi kehidupan Islami nan membahagiakan di masa kini, yakni tiada lain hanyalah rujuk (kembali) kepada Al-Kitab wa Sunnah.

Hanya saja, masalahnya memerlukan sedikit penjelasan, sebab betapa banyak jama'ah serta golongan-golongan di "lapangan" mengaku bahwa mereka telah meletakkan sebuah manhaj yang memungkinkan dengannya terwujud masyarakat Islam dan terwujud pelaksanaan hukum berdasarkan Islam.

Sementara itu kita mengetahui dari Al-Kitab dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, bahwa jalan bagi terwujudnya itu semua hanya ada satu jalan, yaitu sebagaimana yang disebutkan oleh Allah Ta'ala dalam firmannya.

"Artinya : Dan sesungguhnya (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan janganlah kamu mengikuti jalan-jalan (yang lain) karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya". [Al-An'am : 153].

Dan sungguh Rasulullah Shallallahu 'alaihi wa sallam, telah menjelaskan makna ayat ini kepada para shahabatnya. Beliau pada suatu hari menggambarkan kepada para shahabat sebuah garis lurus di atas tanah, disusul dengan menggambar garis-garis pendek yang banyak di sisi-sisi garis lurus tadi.

Kemudian beliau Shallallahu 'alaihi wa sallam membacakan ayat di atas ketika menudingkan jari tangannya yang mulia ke atas garis yang lurus dan kemudian menunjuk garis-garis yang terdapat pada sisi-sisinya, beliau bersabda:

"Artinya : Ini adalah jalan Allah, sedangkan jalan-jalan ini, pada setiap muara jalan-jalan tersebut ada syaithan yang menyeru kepadanya". [Shahih sebagaimana terdapat di dalam "Zhilalul Jannah fi takhrij As-Sunnah : 16-17].

Allah 'Azza wa Jalla-pun menguatkan ayat beserta penjelasannya dari Rasulullah Shallallahu 'alaihi wa sallam dalam hadits di atas, dengan ayat lain, yaitu firman-Nya.

"Artinya : Dan barang siapa yang menentang Rasul sesudah jelas petunjuk (kebenaran) baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia kedalam Jahannam, dan Jahannam itu seburuk-seburuk tempat kembali". [An-Nisaa : 115]

Dalam ayat ini terdapat sebuah hikmah yang tegas, yakni bahwa Allah Subhanahu wa Ta'ala mengikatkan "jalannya orang-orang mukmin" kepada apa yang telah di bawa oleh Rasulullah Shallallahu 'alaihi wa sallam. Hal inilah yang telah diisyaratkan oleh Rasullah Shallallahu 'alaihi wa sallam dalam hadits iftiraq (perpecahan) ketika beliau ditanya tentang Al-Firqah An Najiyah (golongan yang selamat), saat itu beliau menjawab :

"Artinya : (Yaitu) apa yang aku dan shahabatku hari ini ada di atasnya" [lihat As-Silsilah Ash-Shahihah : 203]

Apakah gerangan hikmah yang di maksud ketika Allah menyebutkan "Jalannya orang-orang mukmin (Sabiilul mukminim)" dalam ayat tersebut .? Dan apakah kiranya hal yang dimaksud ketika Rasulullah Shallallahu 'alaihi wa sallam mengikatkan para shahabatnya kepada diri beliau sendiri dalam hadits di muka .? Jawabannya, bahwa para shahabat radliyallahu anhum itu adalah orang-orang yang telah menerima pelajaran dua wahyu (Al-Qur'an dan As-Sunnah) langsung dari Rasulullah Shallallahu 'alaihi wa sallam, beliau telah menjelaskannya langsung kepada mereka tanpa perantara, tidak sebagaimana keadaan orang-orang yang sesudahnya.

Tentu saja hasilnya adalah seperti yang pernah dikatakan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam sabdanya :

"Artinya : Sesungguhnya orang yang hadir akan dapat melihat sesuatu yang tidak bisa dilihat oleh orang yang tidak hadir" [Lihat Shahih Al-Jami' : 1641].

Oleh sebab itulah, iman para shahabat terdahulu lebih kuat daripada orang-orang yang datang sesudahnya. Ini pula telah diisyaratkan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam hadits mutawatir :

"Artinya : Sebaik-baik manusia adalah generasiku, kemudian orang-orang yang sesudahnya, kemudian orang-orang yang sesudahnya lagi " [Muttafaq 'alaihi].

Berdasarkan hal ini, seorang muslim tidak bisa berdiri sendiri dalam memahami Al-Kitab dan As-Sunnah, tetapi ia harus meminta bantuan dalam memahami keduanya dengan kembali kepada para shahabat Nabi yang Mulia, orang-orang yang telah menerima pelajaran tentang keduanya langsung dari Rasulullah Shallallahu 'alaihi wa sallam yang terkadang menjelaskannya dengan perkataan, terkadang dengan perbuatan dan terkadang dengan taqrir (persetujuan) beliau.

Jika demikian, adalah mendesak sekali dalam "mengajak orang kembali kepada Al-qur'an dan As-Sunnah" untuk menambahkan prinsip "berjalan di atas apa yang ditempuh oleh As-Salafu As-Shalih" dalam rangka mengamalkan ayat-ayat serta hadits-hadits yang telah disebutkan di muka, manakala Allah menyebutkan "Jalannya orang-orang mukmin (sabilul mu'minin)", dan menyebutkan Nabi-Nya yang mulia serta para shahabatnya dengan maksud supaya memahami Al-Kitab was Sunnah sesuai dengan apa yang dipahami oleh kaum salaf generasi pertama dari kalangan shahabat radliyallahu anhum dan orang-orang yang mengikuti mereka secara ihsan.

Kemudian, dalam hal ini ada satu persoalan yang teramat penting namun dilupakan oleh banyak kalangan jama'ah serta hizb-hizb Islam. Persoalan itu ialah : "Jalan mana gerangan yang dapat digunakan untuk mengetahui apa yang ditempuh oleh para shahabat dalam memahami dan melaksanakan sunnah ini ..?".

Jawabannya : "Tiada jalan lain untuk menuju pemahaman itu kecuali harus rujuk (kembali) kepada Ilmu Hadits, Ilmu Mushtalah Hadits, Ilmu Al-Jarh wa At-Ta'dil dan mengamalkan kaidah-kaidah serta musthalah-musthalah-nya tersebut, sehingga para ulama dapat dengan mantap mengetahui mana yang shahih dari Nabi Shallallahu 'alaihi wa sallam dan mana yang tidak shahih".

Sebagai penutup jawaban, kami bisa mengatakan dengan bahasa yang lebih jelas kepada kaum muslimin yang betul-betul ingin kembali mendapatkan 'izzah (kehormatan), kejayaan dan hukum bagi Islam, yaitu anda harus bisa merealisasikan dua perkara :

Pertama :
Anda harus mengembalikan syari'at Islam ke dalam benak-benak kaum muslimin dalam keadaan bersih dari segenap unsur yang menyusup ke dalammnya, apa yang sebenarnya bukan berasal daripadanya, ketika Allah Tabaraka wa Ta'ala menurunkan firmannya :

"Artinya : Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-sempurnakan ni'mat-Ku, dan telah Ku-ridhai Islam itu menjadi agama bagimu" [Al-Maaidah : 3].

Mengembalikan persoalan hari ini menjadi seperti persoalan zaman pertama dahulu, membutuhkan perjuangan ekstra keras dari para ulama kaum muslimin di pelbagai penjuru dunia.

Kedua :
Kerja keras yang terus menerus tanpa henti ini harus dibarengi dengan ilmu yang telah terbersihkan itu.

Pada hari kaum muslimin telah kembali memahami dien mereka sebagai mana yang dipahami para shahabat Rasulullah Shallallahu 'alaihi wa sallam, kemudian melaksanakan pengamalan ajaran Islam yang telah terbersihkan ini secara benar dalam semua segi kehidupan, maka pada hari itulah kaum mu'minin dapat bergembira merasakan kemenangan yang datangnya dari Allah.

Inilah yang bisa saya katakan dalam ketergesa-gesaan ini, dengan memohon kepada Allah agar Dia memberikan pemahaman Islam secara benar kepada kita dan seluruh kaum muslimin, sesuai dengan tuntunan kitab-Nya dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang shahih sebagaimana yang telah ditempuh oleh Salafuna Ash-Shalih.

Kita memohon kepada Allah agar Dia memberikan taufiq kepada kita supaya dapat mengamalkan yang demikian itu, sesungguhnya Dia sami' (Maha Mendengar) lagi mujib (Maha Mengabulkan Do'a).

Wallahu 'alam.

[Disalin dari Majalah Al-Ashalah, edisi 11, tgl. 15 Dzulhijjah 1414H, dan dimuat di majalah As-Sunnah edisi 13/II/1416 H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Dalam Meghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Perbedaan Hajr Dan Tahdzir

/0 almanhaj.or.id - Nasehat Dalam Meghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Perbedaan Hajr Dan Tahdzir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Dalam Meghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin : Perbedaan Hajr Dan Tahdzir

Minggu, 8 Februari 2004 22:43:34 WIB

NASEHAT DALAM MENGHADAPI IKHTILAF DI ANTARA IKHWAH SALAFIYIN

Oleh
Syaikh Dr.Ibrahim bin Amir Ar-Ruhaily hafidzohullah
Bagian Terakhir dari Tiga Tulisan [3/3]

[11]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh adakah perbedaan antara hajr dan tahdzir, jika ada perbedaan, apakah setiap orang yang kita tahdzir itu harus dihajr ?

Jawaban:
Ya, ada perbedaan, tahdzir adalah memperingatkan manusia dari kesalahan atau dari orang yang bersalah, adapun hajr yaitu memboikot (mengucilkan) seseorang untuk kemaslahatan baik itu kemaslahatan agama kamu atau kemaslahatan dakwah dan ummat, tapi tidak setiap yang kita tahdzir itu harus dihajr. Terkadang teman kita bersalah kemudian kita tahdzir dari kesalahannya dan tidak kita hajr, kita katakan: si fulan seorang yang baik, mempunyai keutamaan dan ilmu, tapi dia salah dalam masalah ini . Banyak para ulama yang mentahdzir kesalahan sebagian ulama yang lain, Syaikh Abdul Aziz bin Baz rahimahullah pernah ditanya tentang kesalahan sebagian ulama dalam beberapa masalah, beliau menjawab: Alim fulan salah dalam masalah ini, tapi beliau tidak menghajr dia, tidak juga mencelanya, tapi beliau menjelaskan kesalahannya, demikian pula para ulama sebelum beliau ketika ditanya tentang suatu masalah, mereka menjawab: ini salah, tapi tidak mengharuskan orang yang salah itu dihajr.

[12]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh seberapa jauh kebenaran perkataan bahwa fulan ikhwany tapi aqidahnya salafy, atau tablighy tapi aqidahnya salafy, jika perkataan ini benar, lantas apa makna perkataan itu ?

Jawaban:
Ikhwanul Muslimin mempunyai penyimpangan yang banyak dalam aqidah, termasuk kesalahan mereka yang paling besar dalam manhaj adalah menyatukan manusia (tanpa memilah aqidah) dan kaidah mereka yang salah yaitu saling memberikan udzur sesama kita dalam hal-hal yang diperselisihkan, dan bersatu dalam hal-hal yang kita sepakati, ini sangat bertentangan dengan aqidah ahlussunnah waljamaah. Jamaah Tabligh pun mempunyai banyak kesalahan. Bagaimana mungkin bisa dikatakan fulan manhajnya tablighy tapi aqidahnya salafy. Karena aqidah dan manhaj ahlussunnah dua hal yang tidak bisa dipisahkan, aqidah dan manhaj tidak mungkin dipisahkan satu sama lainnya, tapi (jika seorang sunny) salah, kita katakan: fulan salah dalam masalah ini tapi dia masih di atas pokok-pokok ahlussunnah, seperti halnya kita katakan murjiah fuqoha, maknanya bahwa mereka adalah fuqoha dan ahlul ilmi serta murjiah ahlussunnah, artinya dia ahlussunnah, tapi dalam masalah ini dia salah, ini bisa dikatakan jika kesalahannya bersifat juziy (cabang).

Adapun jika fulan menyimpang dari manhaj secara keseluruhan, tidak bias kita katakan: dia manhajnya begini tapi aqidahnya begini, tapi kita harus mengetahui bahwa aqidah ahlussunnah dan manhajnya tidak bisa dipisahkan satu sama lainnya.

[13]. Pertanyaan
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Jazakumullohu khairan atas nasihat ini, sekarang kami merasa sangat kurang dalam usaha untuk mendamaikan antara ikhwah apalagi dalam berdoa untuk kebaikan mereka, terutama mendoakan orang yang menyelisihi kami agar mendapatkan hidayah, juga masalah niat, terkadang ketika menasehati, kami tidak ikhlas karena Allah tapi karena tujuan duniawi, maka apakah nasihat Anda pada kami, dan bagaimanakah Salaf dalam menjaga niat mereka serta keinginan kuat mereka untuk mendoakan saudara-saudaranya ?

Jawaban:
Wajib bagi setiap muslim untuk mengikhlaskan niatnya karena Allah dalam amalannya, manusia dalam setiap amalannya bertujuan untuk mewujudkan keselamatan dirinya. Sebelum kita berusaha untuk mendamaikan dan memberikan petunjuk (hidatul irsyad, peny.) pada manusia, kita harus berusaha menyelamatkan diri kita, dan ini tidak bisa kita lakukan kecuali dengan mengikhlaskan niat karena Allah semata serta menginginkan wajah Allah di setiap amalan kita, juga merasa bahwa Allah senantiasa mengawasi kita, mungkin manusia tidak tahu niat kita karena niat itu tersembunyi, sehingga kita bisa membohongi diri kita dan manusia dengan memperlihatkan nasihat, padahal Allah mengetahui apa yang ada dalam hati kita:

Dan apa yang kalian perlihatkan serta sembunyikan dalam diri kalian Allah akan hisab kalian. [Al-Baqarah: 284], maka wajib atas setiap muslim untuk mengikhlaskan niatnya.

Kaum Salaf sangat berkeinginan untuk memberi hidayah pada manusia, dan bahkan Rasulullah shallallahu alaihi wasallam adalah teladan yang pertama dalam hal ini. Saya akan menceritakan pada kalian sebuah contoh dari sejarah Rasulullah shallallahu alaihi wasallam: Abdullah bin Ubay adalah termasuk orang yang paling banyak menyakiti Nabi shallallahu alaihi wasallam. Ketika dia mati, anaknya, yaitu Abdullah bin Abdullah bin Ubay radhiyallahuanhu (dan dia adalah seorang sahabat) datang pada Nabi shallallahu alaihi wasallam agar Nabi shallallahu alaihi wasallam memohon ampun untuk ayahnya, Nabipun bergegas untuk memohonkan ampun baginya, tapi Umar radhiyallahuanhu melarang beliau, kemudian Nabi shallallahu alaihi wasallam bersabda: Aku dilarang untuk memohonkan ampun mereka sebanyak tujuh puluh kali, maka aku akan mohon lebih dari tujuh puluh kali, kemudian turunlah ayat:

Janganlah kalian menshalati orang yang mati dari mereka selamanya, dan jangan kamu berdiri (mendoakan) di kuburnya, sesungguhnya mereka telah kafir kepada Allah dan Rasul-Nya dan mereka mati dalam keadaan fasik. [At-Taubah: 84] [lihat Shahih Bukhari 1/427 no. 1210 dan Shahih Muslim 4/1865 no. 2400. pent]

Lihatlah bagaimana keinginan Rasulullah shallallahu alaihi wasallam, seorang munafik yang menyakiti beliau dan menghalang-halangi dakwah beliau, beliau katakan: Akan saya mohonkan ampunan beginya lebih dari tujuh puluh kali, karena besarnya keinginan beliau shallallahu alaihi wasallam untuk memberikan hidayah kepada manusia dan ini adalah termasuk nasihat karena Allah Taala

Wajib atas setiap muslim untuk tidak bermaksiat terhadap Allah di bumi-Nya, dan senang bila tidak ada penyimpangan di muka bumi dan tidak boleh gembira dengan penyimpangan orang lain. Karena jika kita cinta kepada Allah, tentu senang jika Allah ditaati dan tidak dimaksiati, dan ini pada setiap orang, ketika kamu cinta pada seseorang, tentu kamu tidak senang jika dia berbuat maksiat dan dibicarakan kejelekannya, tapi jika kita senang dengan kesalahan orang lain maka ini bukan nasihat karena Allah, karena seorang mukmin senang jika Allah ditaati dan tidak dimaksiati, sampai orang Yahudi dan Nasrani pun kita senang jika mereka beriman.

Karena itu kita harus tamak untuk memberi hidayah kepada manusia, lebih-lebih pada ikhwah kita. Oleh karena itu Abdullah bin Umar bin Abdul Aziz rahimahullah berkata pada ayahnya: Wahai ayahku, saya senang jika saya dan ayah dimasak dalam kuali yang mendidih di jalan Allah, artinya keduanya dimasukkan dalam kuali yang penuh minyak atau air yang mendidih sehingga badan mereka pun hancur di jalan Allah, dan ini adalah nasihat karena Allah. Demikianlah kewajiban setiap muslim untuk mengikhlaskan amalannya karena Allah.

Termasuk dari contoh kekuatan nasihat dan ikhlas pada sejarah Salaf, apa yang terjadi pada Ali radhiyallahuanhu dalam perang tanding sebelum dimulainya peperangan, beliau mengalahkan lawannya dan menjatuhkannya ke tanah, ketika beliau hendak memukulnya dan membunuhnya dengan pedang, orang itu meludahi muka beliau, maka beliau pun tidak jadi membunuhnya, lantas ditanya mengapa anda tidak membunuhnya. Jawab beliau: Tadinya saya ingin membunuhnya karena Allah, tapi orang itu meludahi saya, sehingga saya pun marah, saya takut jika saya membunuhnya karena kepentingan pribadi (bukan karena Allah), lihat bagaimana salaf menahan diri, ini adalah taufik dari Allah yang tidak akan didapatkan kecuali dengan muroqobah (merasa diawasi oleh) Allah sehingga bisa menahan diri dengan baik. Ini semua berasal dari kekuatan ikhlas karena Allah. Ketika Allah tahu kejujuran niat dan keikhlasannya, Allah pun melindunginya dari segala sesuatu.

Maka dari itu sangat sulit bagi seseorang untuk mengambil sikap dan menghadirkan niatnya dalam keadaan seperti ini. Lihatlah ! Beliau tidak senang untuk membunuh orang kafir itu setelah beliau mampu mengalahkannya padahal beliau dalam keadaan jihad. Salah seorang dari kita bisa saja untuk mengatakan: saya membunuh karena Allah, padahal pada dirinya ada niat lain yang tersembunyi, dia membunuhnya kerena kepentingan pribadi. Maka merupakan keharusan bagi kita untuk mengikhlaskan niat karena Allah serta mendoakan saudara-saudara kita, dan memohonkan bagi mereka hidayah, di waktu kita shalat malam dan pada waktu-waktu dikabulkannya doa, juga menjadikan maksud kita setiap berbicara dan berbuat hanya karena Allah semata, kita ikhlas ketika berbicara, ikhlas ketika diam, ikhlas ketika uzlah (mengasingkan diri), sehingga dalam keadaan bagaimanapun kamu dalam kebaikan yang agung (besar). Adapun jika kita kehilangan niat ikhlas mudah-mudahan Alah melindungi kita darinya-, walaupun kita berbicara haq, memberi nasihat dan Allah damaikan dengan sebab kita, serta terwujud kebaikan, sementara orang-orang memuji kita, maka amalan kita akan sia-sia, karena tidak terpenuhi niat yang ikhlas. Kita ambil pelajaran dari sebuah hadits Nabi shallallahu alaihi wasallam bersabda:

Sesungguhnya pada hari kiamat nanti Allah turun pada hamba-Nya untuk memutuskan, dan seluruh manusia berlutut, orang yang pertama kali dipanggil adalah orang yang membaca Al-Quran, orang yang beperang di jalan Allah, dan orang yang mempunyai banyak harta. Allah berfirman kepada pembaca Al-Quran: bukankan Aku telah ajarkan padamu apa yang Aku turunkan pada Rasul-Ku? jawab orang itu: benar ya Robbi, firman-Nya: apa yang kamu amalkan? orang itu menjawab: saya membacanya siang malam, firman-Nya: bohong.!! Kata malaikat: kamu bohong!! firman-Nya: kamu membacanya karena ingin disebut qori, dan telah dikatakan padamu. Kemudian didatangkan orang yang mempunyai banyak harta, Allah berfirman padanya: bukankan Aku telah meluaskan rizkimu sehingga kamu tidak butuh pada seorangpun? jawabnya: benar ya Robbi, firman-Nya : Lantas apa yang kamu amalkan dengan pemberianku itu?, jawabnya: dulu saya menyambung silaturahmi dan bersedekah, firman-Nya: kamu bohong!!, kata malaikat: kamu bohong!!, firman-Nya: kamu berinfaq karena ingin disebut dermawan dan telah dikatakan padamu. Kemudian didatangkan orang yang terbunuh di jalan Allah, Allah berfirman padanya: Apa yang kamu perangi?, Jawabnya: Saya diperintahkan untuk berjihad di jalan-Mu, saya pun berperang hingga terbunuh, firman-Nya: kamu bohong!!, kata malaikat: kamu bohong!!, firman-Nya: kamu berperang karena ingin disebut pemberani dan telah dikatakan padamu.. Berkata Abu Hurairah radhiyallahuanhu : Kemudian Rasulullah shallallahu alaihi wasallam memukul lututnya seraya bersabda: Tiga orang ini adalah makhluk yang neraka disulut pertama kali untuk mereka.

Yang perlu kita garis bawahi adalah sabda beliau shallallahu alaihi wasallam waqad qiila ini menunjukkan bahwa kebanyakan yang dikatakan di dunia sebagai alim atau dermawan atau pemberani tidak menginginkan wajah Allah, kita takut atas diri kita, terkadang orang mengatakan tentang kita: fulan alim, atau fulan ahlussunnah, dan Allah tahu hati kita, maka kita wajib untuk menyadari dalam keadaan ini, karena jika niat dimasuki riya akan dikatakan pada kita di hadapan seluruh makhluk (pada hari kiamat): kamu berbuat itu karena ingin dikatakan begini dan sudah dikatakan begitu (di dunia), sehingga kita pun dilempar ke neraka, ini perkara yang sangat berbahaya. Hendaklah seorang insan memohon pada Allah keikhlasan dalam perkataan dan perbuatan dia di setiap waktu, tidak ada seorang manusia pun kecuali dia lemah, tapi apabila Allah mengetahui kekuatan ikhlas, kesungguhan dan kesabaran seorang hamba, maka Allah akan memberinya taufiq, sebagaimana dalam hadits:

"Artinya : Senantiasa seorang hamba bertaqorrub kepada-Ku dengan nawafil (amalan-amalan sunnat) sehingga Aku mencintainya. [Hadits iwayat Bukhari 5/2384 no. 6137. Pent]

Dan sebagai pelindung bagi kita dari hal itu adalah dengan memperbanyak amal shalih dan ketaatan, jangan sampai kita disibukkan oleh ilmu dan melupakan amal, karena ilmu itu sarana untuk beramal. Jika kita disibukkan oleh ilmu dan melupakan amal, maka ilmu kita itu tidak bermanfaat. Berkata Ali bin Abi Thalib radhiyallahuanhu:

Hubungilah ilmu dengan amal, jika dia menjawab (maka kebaikan untuknya) dan jika tidak, maka ilmu itu akan pergi.

Ketika kamu semakin istiqamah dalam ketaatan pada Allah, maka Allah akan melindungimu dari fitnah, jika kamu menjaga shalat, dzikir-dzikir dan amalan baik, (Allah akan melindungimu) ketika fitnah melanda manusia, dan kamu mempunyai kedudukan tinggi di sisi Allah. Bukankah Allah berfirman dalam hadits qudsi: Jika seorang hamba senantiasa bertaqorrub pada-Ku sehingga Aku mencintainya, maka Aku pendengarannya yang dia mendengar dengannya, pandangannya yang dia melihat dengannya, tangannya yang dia memukul dengannya, dan kakinya yang dia berjalan dengannya. Mengapa? Karena Allah melindunginya, maka setiap orang yang ingin selamat dari fitnah hendaklah memperbanyak ketaatan dan ibadah, inilah yang bermanfaat.

Demi Allah !! ilmu saja tidak akan bermanfaat. Bisa saja kamu orang yang paling alim tapi kamu terfitnah dalam agamamu karena kamu tidak bisa mengambil manfaat kecuali dengan ilmu dan fiqih dalam agama serta istiqomah dalam ketaatan. Karena itu jika kalian perhatikan, siapakah yang selamat ketika fitnah melanda ummat dan manusia? Ulamalah yang selamat, tapi apakah mereka selamat karena ilmu saja ? Tidak, mereka selamat karena mereka ahlul ibadah, Allah melindungi mereka karena ibadah, dan berjatuhanlah dalam fitnah itu para ulama-ulama suu (jelek) dan orang-orang yang berbuat karena riya, kita berlindung kepada Allah dari hal ini, karena seseorang terkadang menjadi hina disebabkan amalannya. Inilah kewajiban yang harus dilakukan oleh penuntut ilmu, untuk sungguh-sungguh melakukan ishlah, tapi sebelumnya kita harus memperbaiki diri kita, apakah kita akan mengishlah manusia sementara diri kita sakit, akankah kita memperbaiki rumah orang sementara rumah kita roboh ?

Kita perbaiki hati dan amalan kita serta selalu merasa diawasi oleh Allah, sibukkanlah diri kita dengan hal yang mendekatkan kita pada Allah, perkara itu sungguh besar, sungguh berbahaya, karena kita akan datang nanti untuk dihisab, Allah akan menghisab setiap orang apa yang ada pada dirinya Pada hari diperlihatkan seluruh rahasia [At-Thoriq: 9]. Akan diperlihatkan pada kita catatan amalan kita yang bagaikan gunung, kemudian dihadapkan amalan itu kepada Allah kemudian dikatakan ini (amalan) karena Allah dan ini (amalan) karena selain Allah dan tidak tersisa (dari amalan) kecuali amalan yang karena Allah.

Kita doakan saudara-saudara kita dan memohon pada Allah. Jika melihat kesalahan maka kita katakan: Segala puji bagi Allah yang telah menyelamatkanku dari kesalahan yang menimpa dia, dan Dia lah yang memberikan keutamaan padaku di atas kebanyakan makhluk-Nya dengan keutamaan yang besar, kita mohonkan bagi mereka hidayah dan kita melihat orang yang menyimpang itu bagaikan seorang pasien, sebagaimana kata Ibnu Taimiyah: Ahlul bidah itu bagaikan orang sakit, maka bolehkah kita memperolok orang yang sedang sakit badannya? Jika kita melihat orang yang buntung tangannya, apakah kita perolok ? Orang yang berakal tak akan melakukannya. Mereka (ahlul bidah) itu fitnahnya lebih besar, karena mereka diuji dalam agama mereka, kasihan mereka itu. Maka sayangilah dan kasihanilah dia, jangan kamu cela, jangan suka membicarakannya dan menyebarkan kesalahannya, tapi kita mohon pada Allah agar memberinya hidayah dan menyelamatkannya dari apa yang sedang menimpa dia, serta meminta perlindungan kepada Allah dari musibah ini.

[14]. Pertanyaan:
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Jazakumullahu khairan mudah-mudahan Allah memberikan kebaikan pada Anda di dunia dan akhirat, apakah point-point penting dari nasihat tadi ?

Jawaban.
Point-Point Penting Dari Nasihat Tadi Adalah:

[a]. Mengikhlaskan niat karena Allah dalam perkataan dan perbuatan.
[b]. Menambah bekal ilmu syariat serta mengetahui apa yang bermanfaat bagi kita, dan ilmu itu ada yang wajib hukumnya ada juga yang sunnat, maka kita memulai dari apa yang Allah wajibkan atas kita, kemudian baru yang sunnat.
[c]. Memperbanyak ketaatan dan istiqomah dalam ketaatan pada Allah.
[d]. Menjauhi bidah dalam perkataan dan perbuatan kita.
[e]. Mempersedikit majelis yang tidak ada manfaatnya, bahkan menjauhi majelis tersebut dan menyibukkan diri dengan ketaatan pada Allah. Setiap majelis yang mendekatkan diri kita kepada Allah, kita duduk di dalamnya, dan setiap majelis yang menjauhkan diri kita dari Allah kita jauhi. Ini adalah hal yang dapat dirasakan oleh setiap orang, terkadang kamu merasa imanmu berkurang setelah bangkit dari suatu majelis, tapi sebagian majelis lagi justru sebaliknya malah menambah keimanan. Maka duduklah di majelis seperti itu.

Demikianlah . Saya memohon pada Allah agar memberikan taufiq pada kita semua, shalawat dan salam serta barakah semoga tercurah atas Nabi shallallahu alaihi wasallam .

[Risalah ini disusun Oleh Abu Abdirrahman Abdullah Zaen (Mhs Universitas Islam Madinah) dan Abu Bakr Anas Burhanuddin dkk (Mhs Universitas Islam Madinah)]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Permusuhan Antara Umat Islam Dengan Bangsa Yahudi

/0 almanhaj.or.id - Permusuhan Antara Umat Islam Dengan Bangsa Yahudi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Permusuhan Antara Umat Islam Dengan Bangsa Yahudi

Sabtu, 20 Agustus 2005 06:50:08 WIB

PERMUSUHAN ANTARA UMAT ISLAM DENGAN BANGSA YAHUDI

Disalin dari
Editorial Majalah Salafiyah Al-Ashalah

Pertarungan kita dengan Yahudi adalah pertarungan eksitensi, bukan persengketaan perbatasan.

Musuh-musuh Islam dan pengikut-pengikutnya yang bodoh terus berupaya membentuk opini bahwa hakikat pertarungan dengan Yahudi adalah sebatas pertarungan memperebutkan wilayah, konflik perbatasan, persoalan pengungsi dan persoalan air. Dan bahwa persengketaan ini bisa berakhir dengan (diciptakannya suasana hidup) berdampingan secara damai, saling tukar pengungsi, perbaikan tingkat hidup masing-masing, penempatan wilayah tinggal mereka secara terpisah-pisah, dan mendirikan sebuah negara sekuler kecil yang lemah dibawah tekanan ujung-ujung tombak zionisme, yang kesemua itu (justeru) menjadi pagar-pagar pengaman bagi negara zionis.

Mereka semua tidak mengerti bahwa pertarungan kita dengan Yahudi adalah pertarungan lama, semenjak berdirinya negara Islam di Madinah dibawah kepemimpinan utusan Allah bagi seluruh manusia, yaitu Muhammad Shallallahu 'alaihi wa sallam.

Allah telah menceritakan kepada kita hakikat kedengkian dan permusuhan orang-orang Yahudi kepada Umat Islam dan Umat Tauhid (dalam firman-Nya) :

"Artinya : Sesungguhnya kamu dapati orang-orang yang paling keras permusuhannya terhadap orang-orang yang beriman ialah orang-orang Yahudi dan orang-orang Musyrik ... [Al-Maidah : 82]

Perhatikan, bagaimana Allah menyebutkan permusuhan orang-orang Yahudi terlebih dahulu, baru kemudian permusuhan orang-orang musyrik, padahal kekafiran merupakan satu agama, namun tingkat permusuhan mereka terhadap umat Muhammad Shallallahu 'alaihi wa sallam berbeda-beda. (Allah Subhanahu wa Ta'ala berfirman ) :

"Artinya : Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga mengikuti agama mereka" [Al-Baqarah : 120]

Sejak tarikan nafas umat Islam pertama dalam Islam, orang-orang Yahudi sudah melancarkan permusuhannya kepada umat Islam dan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, Nabi Shallallahu 'alaihi wa sallam tidak pernah aman dari ganguan bangsa Yahudi itu sendiri. Mereka pernah melakukan percobaan pembunuhan terhadap beliau Shallallahu 'alaihi wa sallam sebanyak tiga kali.

Pertama : Percobaan pembunuhan dengan menjatuhkan batu penggiling gandum di kepala Rasulullah Shallallahu 'alaihi wa sallam.

Kedua : Ketika mereka meletakkan racun dalam daging kambing yang diperuntukkan bagi Nabi Shallallahu 'alaihi wa sallam.

Ketiga : Ketika Labid bin A'sham al-Yahudi -la'natullah 'alaih- menyihirnya.

Lihatlah (kini) bangsa Amerika, ternyata selalu membekali orang-orang Yahudi dengan senjata-senjata penghancur yang tak tanggung-tanggung, supaya dapat digunakan untuk membunuh anak-anak, para wanita dan orang-orang tua muslim bangsa Palestina. Pada saat yang sama bangsa Amerika membikin sibuk dunia dengan pemilihan Presidennya, guna menutupi penyembelihan-penyembelihan masal muslim bangsa Palestina yang dilakukan oleh orang-orang Yahudi.

Perhatikan pula bangsa Inggris. Mereka juga senantiasa membekali orang-orang Yahudi dengan peluru-peluru berhulu ledak pemusnah yang mengakibatkan terbunuhnya manusia secara biadab dan menimbulkan cacat seumur hidup bagi para pemuda Palestina. Inilah umat yang, baik pemuda, orang tua, anak-anak maupun wanita, menjadi sasaran bantai orang-orang Yahudi dan kaki tangannya.

Lihatlah para kaki tangan Yahudi membikin sibuk umat dengan luka-luka rakyat Palestina yang muslim, di sisi lain mereka menutupi kejahatan orang-orang Yahudi dengan mengadakan pertandingan-pertandingan olah raga yang tiada guna serta acara-acara sia-sia yang dapat meracuni dan menina bobokan umat.

Belumlah kaum Muslimin menyadari bahwa pertarungan kita dengan kaum Yahudi adalah pertarungan aqidah, pertarungan budaya, pertarungan peradaban, pertarungan eksistensi dan pertarungan identitas ? Bukankah kaum Yahudi membakar masjid Al-Aqsha, bukankah mereka menggali lobang-lobang di bawahnya supaya bangunan itu runtuh ? Bukankah mereka membantai kaum Muslimin ketika tengah bersujud pada bulan Ramadhan di masjidnya nabi Ibrahim Al-Khalil 'Alaihis sallam itu ? Bukankah mereka merobek-robek perut wanita hamil, membantai anak-anak balita serta membumi hanguskan segalanya, baik yang hijau basah maupun yang kering kerontang ? Bukankah bangsa Yahudi telah menjadikan masid-masjid di Palestina sebagai toko-toko minuman keras dan tempat-tempat perjudian ? Bukankah mereka juga menjadikan sebagian masjid itu sebagai kandang-kandang ternak dan tempat pembuangan sampah? Apakah setelah itu semua, lalu dikatakan bahwa pertarungan kita melawan Yahudi sekedar pertarungan memperebutkan tanah perbatasan yang penyelesainnya adalah dengan mendirikan sebuah negari kecil Palestina dengan ibukotanya Al-Quds As-Syarief, sebuah negeri yang -menurut anggapan mereka- mampu menghimpun pemeluk tiga agama sekaligus untuk hidup berdampingan ? Apakah mereka tidak memahami bahwa agama yang ada di sisi Allah hanyalah Islam ? Ataukah mereka tidak memahami bahwa Ibrahim 'Alaihis sallam berlepas diri dari kemusyrikan dan paganisme kaum Yahudi dan Nashrani ?

"Artinya : Ibrahim bukan seorang Yahudi dan bukan (pula) seorang Nashrani, akan tetapi dia adalah seorang yang lurus lagi Islam (menyerahkan diri kepada Allah) dan sekali-kali bukanlah dia dari golongan orang-orang musyrik". [Ali Imran : 67]

Sesungguhnya penyelesaian (satu-satunya) yang bangsa Yahudi sendiri sudah memahaminya adalah (penyelesaian melalui) jihad -yang sesuai persyaratan- dalam rangka menjunjung tinggi kalimat Allah.

Orang-orang Yahudi tidak menghendaki perdamaian, yang dikehendaki adalah menyerah (takluk)nya umat ini. Yang dikehendaki adalah ruku' dan merendahnya umat ini kepada Yahudi serta hapusnya bahasa jihad dari kaum Muslimin. Supaya mereka menjadi budak, buruh serta orang-orang upahan kaum Yahudi, sehingga dapat dipukul dengan sandal atau dihajar dengan cambuk menurut kehendaknya.

Sungguh konflik sejati antara kita dengan bangsa Yahudi tidak akan berakhir dengan berdirinya sebuah negara kecil yang tidak mengangkat syi'ar Islam dan tidak (pula) menegakkan syari'at Islam. Bagaimana mungkin konflik itu akan berkahir, sedangkan seorang Muslim dalam shalatnya setiap sehari semalam membaca sebannyak tujuh belas kali (kalimat) :

"Ghayril maghdhubi 'alaiyhim wa laa-adh-dhaalliin"

"Artinya : Bukan jalanya orang-orang yang dimurkai Allah (yaitu orang-orang Yahudi) dan bukan pula jalannya orang-orang sesat (orang-orang Nashrani)".

Orang-orang yang dimurkai dalam ayat di atas adalah orang-orang Yahudi. Sedangkan orang-orang sesat adalah orang-orang Nashrani, menurut kesepakatan para ahli Tafsir hingga hari kiamat.

Pertempuran dahsyat yang akan memusnahkan orang-orang Yahudi hingga orang terakhir pasti akan terjadi kelak. Yaitu pertempuran atas dasar Iman, pertempuran yang merupakan peribadatan kepada Allah. Sebagaimana yang disebuitkan dalam hadits (Shahih Bukhari dan Muslim), bahwa :

"Kalian akan memerangi kaum Yahudi, kalian akan memerangi mereka, sampai batu dan pohon berkata : "Wahai Muslim, wahai hamba Allah, ini di belakangku ada orang Yahudi, bunuhlah ia". Kecuali pohon Gharqad, sebab pohon itu adalah pohon kaum Yahudi".

Ini merupakan janji yang benar dari seorang Nabi yang tidak pernah berkata berdasarkan hawa nafsu. Janji tersebut menegaskan hakikat permusuhan (kaum Muslimin) dengan orang Yahudi. Tidak sebagaimana opini yang dibentuk oleh media-media massa yang sesat dan menyesatkan.

[Diambil dari Editorial redaksi majalah salafiyah yaitu Al-Ashalah Edisi 30/Th V/15 Syawal 1421H. dan dinukil kembali dari Majalah As-Sunnah Edisi 08/Tahun V/11422H/2001M dari judul Yahudi Musuh Bebuyutan Umat Islam Sampai Mereka Musnah oleh Ahmas Faiz Asifuddin, hal 19-20 & 25]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rukun Iman

/0 almanhaj.or.id - Rukun Iman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Rukun Iman

Senin, 22 Agustus 2005 22:44:13 WIB

RUKUN IMAN

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Iman kepada Allah Azza wa Jalla, Malaikat-Malaikat-Nya, Kitab-KitabNya, Rasul-RasulNya, dan dibangkitkannya manusia setelah mati, serta iman kepada qadar yang baik maupun buruk.

Di dalam surat al-Baqarah, Allah Subhanahu wa Ta’ala berfirman:

"Artinya : Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebajikan, akan tetapi sesungguhnya kebajikan itu ialah beriman kepada Allah, hari Kemudian, Malaikat, Kitab-Kitab, Nabi-Nabi...” [Al-Baqarah: 177] [1]

Di samping ayat-ayat di atas, hadits-hadits yang shahih pun banyak sekali yang menegaskan hal yang sama. Di antara sejumlah hadits-hadits tersebut, terdapat sebuah hadits masyhur yang diriwayatkan oleh Imam Muslim dari hadits ‘Umar bin al-Khaththab Radhiyallahu ‘anhu yang menyatakan bahwa Malaikat Jibril pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam tentang Iman, maka Rasulullah Shallallahu ‘alaihi wa sallam menjawab.

“Artinya : Iman itu adalah engkau beriman kepada Allah, Malaikat-MalaikatNya, Kitab-KitabNya, Rasul-RasulNya, dan Hari Akhir, serta beriman kepada qadar yang baik maupun buruk.” [2]

Keenam prinsip keimanan tersebut adalah rukun iman, maka tidak sempurna iman seseorang kecuali apabila ia mengimani seluruhnya menurut cara yang benar yang ditunjukan oleh al-Qur-an dan as-Sunnah, maka barangsiapa yang mengingkari satu saja dari rukun iman ini, maka ia telah kafir. [3]

Beriman kepada Allah Subhanahu wa Ta’ala artinya berikrar dengan macam-macam tauhid yang tiga serta beri’tiqad dan beramal dengannya, yaitu Tauhid Rububiyyah, Tauhid Uluuhiyyah dan Tauhid Asma’ wa Shifat. [4]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat juga dalam surat al-Baqarah: 285, an-Nisaa’: 136 dan al-Qamar: 49-50.
“Artinya : Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran. Dan perintah Kami hanyalah satu perkataan seperti kejapan mata.” [ Al-Qamar: 49-50]
[2]. HR. Muslim (no. 8), Abu Dawud (no. 4695), at-Tirmidzi (no. 2610), an-Nasa-i (VIII/97), Ibnu Majah (no. 63). Hadits ini shahih.
[3]. Syarah ‘Aqiidah Wasithiyah (hal 62) oleh Khalil Hirras, tahqiq ‘Alawiy Saqqaf.
[4]. Tauhid itu ada tiga macam, seperti yang tersebut di atas dan tidak ada istilah Tauhid Mulkiyah ataupun Tauhid Hakimiyah karena istilah ini adalah istilah yang baru. Apabila yang dimaksud dengan Hakimiyah itu adalah kekuasaan Allah Azza wa Jalla, maka hal ini sudah masuk ke dalam kandungan Tauhid Rububiyah. Apabila yang dikehendaki dengan hal ini adalah pelaksanaan hukum Allah di muka bumi, maka hal ini sudah masuk ke dalam Tauhid Uluhiyah, karena hukum itu milik Allah Subhanahu wa Ta'ala dan tidak boleh kita beribadah melainkan hanya kepada Allah semata. Lihatlah firman Allah pada surat Yusuf ayat 40.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Rububiyyah

/0 almanhaj.or.id - Tauhid Rububiyyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Tauhid Rububiyyah

Senin, 22 Agustus 2005 23:01:24 WIB

TAUHID RUBUBIYYAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Tauhid Rububiyyah berarti mentauhidkan segala apa yang dikerjakan Allah Subhanahu wa Ta’ala baik mencipta, memberi rizki menghidupkan dan mematikan serta bahwasanya Dia adalah Raja, Penguasa dan Yang mengatur segala sesuatu.

Allah Subhanahu wa Ta'ala berfirman.

“Artinya : Ingatlah, menciptakan dan memerintahkan hanyalah hak Allah. Mahasuci Allah, Rabb semesta alam.” [Al-A’raaf: 54]

Allah Azza wa Jalla berfirman:

“Artinya : ...Yang (berbuat) demikian itulah Allah Rabb-mu, kepunyaanNya-lah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah, tiada mempunyai apa-apa walaupun setipis kulit ari.”[ Faathir: 13]

Orang musyrikin juga mengakui tentang sifat Rububiyyah Allah. Sebagaimana firman Allah Subhanahu wa Ta’ala

“Artinya : Katakanlah: ‘Siapakah yang memberi rizki kepadamu, dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan.’ Maka, mereka men-jawab: ‘Allah.’ Maka, katakanlah: ‘Mengapa kamu tidak bertaqwa (kepada-Nya)?’ Maka, (Dzat yang demikian) itulah Allah Rabb kamu yang sebenarnya, maka tidak ada sesudah kebenaran itu, melainkan kesesatan. Maka, bagaimanakah kamu dipalingkan (dari kebenaran)" [Yunus: 31-32]

Firman Allah Subhanahu wa Ta’ala

“Artinya : Dan sungguh jika kamu tanyakan kepada mereka: ‘Siapakah yang menciptakan langit dan bumi,’ niscaya mereka akan menjawab: ‘Semuanya diciptakan oleh Yang Mahaperkasa lagi Maha-mengetahui"[Az-Zukhruuf: 9][1]

Kaum musyrikin mengakui bahwasanya hanya Allah semata Pencipta segala sesuatu, Pemberi rezeki, Yang memiliki langit dan bumi, dan Yang mengatur alam semesta, namun mereka juga menetapkan berhala-berhala yang mereka anggap sebagai penolong, yang mereka bertawasul dengannya (berhala tersebut) dan menjadikan mereka pemberi syafa’at, sebagaimana yang disebutkan dalam beberapa ayat. [2]

Dengan perbuatan tersebut, mereka tetap dalam keadaan musyrik, sebagaimana firman Allah Subhanahu wa Ta’ala

"Artinya : Dan sebagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sembahan-sembahan lain ).” [Yusuf: 106]

Sebagian ulama Salaf berkata: “Jika kalian tanya pada mereka : ‘Siapa yang menciptakan langit dan bumi ?’ Mereka pasti menjawab: ‘Allah.’ Walaupun demikian mereka tetap saja menyembah kepada selain-Nya.” [3]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat juga QS. Al-Mu’minuun: 84-89, lihat juga ayat-ayat lain.
[2]. Lihat QS. Yunus: 18, az-Zumar: 3, 43-44.
[3]. Disebutkan oleh Ibnu Katsir dari Ibnu ‘Abbas, Mujahid, ‘Atha’, Ikrimah, asy-Sya’bi, Qatadah dan lainnya. Lihat Fat-hul Majiid Syarh Kitabit Tauhiid (hal. 39-40) tahqiq Dr. Walid bin ‘Abdirrahman bin Muhammad al-Furaiyan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ingin Menikah Dengan Sesama Salafi?

/0 almanhaj.or.id - Ingin Menikah Dengan Sesama Salafi?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Ingin Menikah Dengan Sesama Salafi?

Rabu, 24 Agustus 2005 07:39:03 WIB

INGIN MENIKAH DENGAN SESAMA SALAFI?

Redaksai Ykh
Assalamu'alaikum warahmatullahi wabarakatuhu
Saya sorang akhwat, saya seorang salafi walau masih banyak kelemahan. Saya sudah cukup untuk menikah, dan ada yang meminang, namun dia bukan salafi. Bahkan di antara kami ada perbedaan prinsip. Sebenarnya saya ingin sekali menikah dengan sesama salafi, apalagi saya banyak memiliki kelemahan dan kekurangan sebagai salafi, dan di daerah kami, salafi sangat sedikit. Itupun kerabat. Apa saya terima pinangan ikhwan tersebut? Atau sebaiknya saya harus bagaimana? Mohon bantuannya, dan jazakumullah khairan.

Akhwat
081321xxxxxx

Jawab :
Permasalahan Saudari kami khawatirkan didasari ketidak tahuan tentang definisi salafi, dan siapa salafi itu. Sehingga, terkadang menganggap seseorang tidak salafi, hanya karena tidak mengikuti majlis pada pengajian yang Saudari ikuti.

Perlu kami berikan penjelasan berkenaan dengan masalah ini. Saudari harus melihat kembali ikhwan yang meminang tersebut, apakah ia memiliki komitmen yang kuat terhadap Al Qur`an dan Sunnah? Apakah dia menerima hukum syariat walaupun bertentangan dengan pendapat dan keinginannya? Ini sangat perlu dilihat. Karena, terkadang seseorang menyimpang dari ajaran Islam disebabkan ketidak tahuannya, padahal ia seorang yang menerima dan mau merubah sikap dan pendiriannya, bila ternyata bertentangan dengan Al Qur`an dan Sunnah.

Memang tidak dipungkiri pernikahan dua orang yang berbeda prinsip merupakan satu permasalahan sendiri. Namun, dengan adanya saling pengertian dan selalu berusaha merujuk kepada ajaran Islam, insya Allah dapat diselesaikan. Masalahnya, seandainya perbedaan ini berhubungan dengan bid’ah, maka harus dijelaskan dahulu perbedaan prinsip tersebut. Apabila bid’ahnya telah dihukumi sebagai bid’ah mukaffirah (bid’ah yang mengeluarkan pelakunya dari Islam) seperti Rafidhah Syi’ah atau aliran kebatinan dan sebagainya, maka para ulama melarang pernikahan muslimah dengan mereka.

Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan: “Dilarang menikahkan seseorang yang berada di bawah perwaliannya kepada seorang Rafidhah Syi’ah, dan tidak juga kepada orang yang tidak shalat. Apabila ketika menikahkannya laki-laki tersebut Ahlu Sunnah dan shalat lima waktu, kemudian jelas ia adalah seorang Syi’ah Rafidhah dan tidak shalat, atau ia kembali menajdi Syi’ah dan meninggalkan shalat, maka pernikahannya dibatalkan.[1]

Apabila kebid’ahan laki-laki tersebut tidak sampai mukaffirah, maka pernikahannya sah bila telah terjadi, namun akad tersebut tidak sah, kecuali dengan persetujuan dan keridhaan wanita dan walinya. Hal ini, tidak berarti Ahlu Sunnah mendukung pernikahan dengan ahli bid’ah. Pernikahan mereka tersebut sah, karena telah sempurna syarat-syaratnya, yang merupakan satu masalah tersendiri, dan keridhaan terhadap pernikahan tersebut juga masalah lain yang terpisah.

Pernikahan ini, walaupun sah, namun dimakruhkan para ulama ahlu sunnah, karena adanya kemudharatan yang timbul dari pernikahan tersebut untuk sang wanita dan anak-anaknya dikemudian hari. Imam Al Fudhail bin ‘Iyadh menyatakan :

مَنْ زَوَّجَ كَرِيْمَتَهُ مِن مُبْتَدِعٍ فَقَدْ قَطَعَ رَحِمَهُ

"Barangsiapa yang menikahkan anak perempuannya kepada seorang ahli bid’ah, maka sungguh ia telah memutus kekerabatannya".[2]

Demikianlah para wali yang menikahkan anak perempuannya kepada ahli bid’ah telah mendatangkan kemudharatan bagi keluarganya, karena perkawinan dan pergaulan dengan ahli bid’ah tersebut memiliki pengaruh berbahaya bagi rumah tangga tersebut. Yang berarti, dia juga telah berbuat buruk kepada anak perempuannya tersebut dan tidak memilih yang terbaik untuknya. Dikhawatirkan anak perempuannya tersebut terpengaruh dan terbawa aqidah suaminya yang menyimpang. Kita ketahui, wanita memiliki tabiat lemah dan kurang mendalam memandang permasalahan.

Oleh karena itu, para ulama ahlu sunnah (salafiyun) sangat memakruhkan pernikahan dengan wanita dan laki-laki ahli bid’ah, karena mudharat yang mungkin timbul dari pernikahan tersebut. Imam Malik bin Anas, imam madzhab Malikiyah menyatakan :

لاَ يُنْكَحُ أَهلُ البِدْعَةِ وَلاَ يُنْكَح إِلَيْهِمْ وَ لاَ يَسَلِّم عَلَيْهِمْ وَلاَ يَصَلِّى خَلْفَهُمْ وَلاَ تُشْهَد جَنَائِزُهُمْ

"Janganlah ahli bid’ah dinikahi dan janganlah menikahkan kepada mereka, jangan memberi salam dan shalat di belakangnya, serta jangan menyaksikan jenazahnya".

Demikian juga Imam Ahmad menyatakan:

مَنْ لَمْ يَرْبَعْ بِعَلِيِّ بْنِ أَبِيْ طَالِبٍ فِيْ الْخِلاَفَةِ فَلاَ تُكَلِّمُوْهُ وَ لاَ تُنَاكِحُوْهُ

"Barangsiapa yang tidak menjadikan Imam Ali bin Abi Thalib sebagai khalifah keempat, maka jangan ajak bicara dan jangan mengadakan pernikahan dengannya". [3]

Berdasarkan penjelasan ini, maka Saudari bisa melihat kembali orang yang telah meminang Saudari tersebut. Kalau memang tampak pada diri laki-laki tersebut baik ketakwaannya, semangat menerima kebenaran dan mengamalkannya, juga memiliki akhlak mulia, maka ajaklah untuk meniti manhaj Salaf. Sebaliknya, jika laki-laki tersebut memang tidak baik agama, kurang bertakwa serta tidak nampak pada dirinya adanya keinginan menerima kebenaran dan mengamalkannya, maka dengan berbekal takwa dan tawakal kepadaNya, Saudari bisa mencari orang lain yang lebih baik, walaupun harus menunggu beberapa lama. Sebab memilih suami yang shalih dan beraqidah benar, akan memberikan kebaikan kepada Saudari dan kaluarga pada masa depan.

Mudah-mudahan Allah memberikan suami terbaik buat Saudari. Bersabarlah dan istiqamah dalam jalan kebenaran. Wallahu a’lam. (Khs).

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Majmu’ Fatawa (32/61).
[2]. Diriwayatkan Al Barbahari dalam Syarhu Sunnah, hlm. 60.
[3]. Jawaban ini disarikan dari kitab Mauqif Ahli Sunnah Min Ahli Al Hawa Wal Bid’ah, Syaikh Ibrahim Ar Ruhaili (1/380-388) dengan penyesuaian dan tambahan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Berjama'ah Dikala Hujan

/0 almanhaj.or.id - Hukum Shalat Berjama'ah Dikala Hujan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Berjama'ah Dikala Hujan

Kamis, 25 Agustus 2005 06:04:56 WIB

HUKUM SHALAT BERJAMAâ€™AH DIKALA HUJAN

Oleh
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary

Pertanyaan.
Pada musim hujan seperti sekarang ini saya kadang tidak shalat berjama'ah di masjid karena hujan tersebut, meskipun sebetulnya saya meyakini bahwa shalat berjama'ah dimasjid bagi laki-laki wajib dan saya merasa berdosa setiap kali tidak datang ke masjid karena hujan. Bagaimana menurut redaksi majalah adz-dzakhirah ?

Jawaban
Ya, memang betul bahwa hukum asal shalat berjama'ah di masjid bagi laki-laki itu wajib dan keutamaannya shalat berjama'ah itu sangat banyak sejali. Akan tetapi di kala ada udzur atau alasan syar'i (seperti hujan) dibolehkan untuk tidak berjama'ah di masjid. Untuk lebih jelasnya simaklah ucapan Syaikh Ali Hasan bin Hasan Al-Halaby Al-Atsary tentang hukum shalat berjama'ah di kala hujan.

[1]. Dari Ibnu Abbas Radhiyallahu 'anhu bahwasanya dia pernah berkata kepada mu'adzinnya ketika hujan turun: "Apabila engkau telah melafadzkan : Asyhadu anna Muhammadan Rasulullah maka jangan mengatakan : Hayya alash sholah akan tetapi katakana 'Shollu Fii Buyutikum'. Lalu manusia (mendengarkannya seolah-olah) mengingkari masalah tersebut. Ibnu Abbas lalu berkata : 'Hal ini telah dilakukan oleh orang yang lebih baik dariku (Rasulullah Shallallahu 'alaihi wa sallam). Sesungguhnya shalat Jum'at itu adalah kewajiban dan aku tidak ingin menyuruh kalian keluar (ke Masjid) lalu kalian berjalan di atas tanah yang becek dan licin". [Hadits Riwayat Bukhari dalam Shahihnya 901 dan Muslim 699]

[2]. Dari Nafi, dia berkata : "Pernah suatu malam Ibnu Umar Radhiyallahu anhu mengumandangkan adzan di Dhojnan (nama sebuah gunung dekat Mekkah, -pent) lalu beliau berkata : Shallu Fii Rihaalikum- kemudian beliau menceritakan bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah menyuruh muadzdzinnya mengumandangkan adzan pada waktu malam yang dingin atau hujan dalam safar (perjalanan), dan pada akhir adzannya mu'adzin itu mengucapkan : Alaa Shollu Fi Rihaal". [Hadits Riwayat Bukhari dalam Shahihnya 623 dan Muslim 697]

[3]. Dari Usamah bin Umair Radhiyallahu 'anhu dia berkata : "Dahulu kami bersama Rasulullah Shallallahu 'alaihi wa sallam pada waktu Hudaibiyah dan hujanpun menimpa kami tapi tidak sampai membasahi sandal-sandal kami. Lalu mu'adzin Rasulullah Shallallahu 'alaihi wa sallam mengumandangkan : Shallu Fii Rihaalikum". [Hadits Riwayat Ahmad 5/74 dan 75 dan Abu Daud 1057]

[4]. Dari Ibnu Umar Radhiyallahu 'anhu bahwa dia pernah menemui malam yang dingin sekali maka ada dianatara mereka yang memberitahu (tentang bolehnya shalat di rumah di kala hujan, -pent), maka merekapun shalat di rumah-rumah mereka. Ibnu Umar mengatakan : "Sesungguhya aku melihat Rasulullah Shallallahu 'alaihi wa sallam menyuruh para sahabat untuk shalat di rumah mereka di kala keadaannya seperti ini". [Hadits Riwayat Ibnu Hibban 2076]

[5]. Dari Jabir Radhiyallahu 'anhu dia berkata : "Dahulu kami bersama Rasulullah Shallallahu 'alaihi wa sallam dalam safar (perjalanan) lalu hujanpun menimpa kami maka Rasulullah Shallallahu 'alaihi wa sallam berkata : Siapa yang mau maka silahkan di shalat di rumahnya atau tempatnya". [Hadits Riwayat Muslim 698]

Ibnu Hibban meriwayatkan pula hadits tersebut dalam shahihnya 2082 dan memberi judul babnya : "Penjelasan bahwa perintah untuk shalat di rumah (tidak berjama'ah,-pent) bagi yang memiliki udzur diatas adalah suatu yang mubah atau dibolehkan dan bukan wajib".

Didalam hadits-hadits tersebut di atas ada beberapa pelajaran penting, diantaranya :

[1]. Boleh meninggalkan shalat berjama'ah di masjid karena alasan (yang disyariatkan,-pent). Hal ini dikatakan oleh Al-Iraqi dalam (Tarhut Tatsrib 2/318). Lalu dia berkata : "Ibnu Baththa berkata : Para ulama telah sepakat bahwa meninggalkan shalat berjama'ah (di masjid) pada waktu hujan deras[1], angin (kencang) dan yang semisalnya dibolehkan".

Imam Qurthubi mengatakan dalam (Al-Mufhim 3/1218) setelah menyebutkan beberapa hadits-hadits diatas : "Dahir hadits-hadits tersebut menunjukkan bolehnya meninggalkan shalat berjama'ah karena hujan, angin (kencang) dan dingin serta semisalnya dari hal-hal yang memberatkan baik dikala perjalanan (safar) atau tidak".

[2]. Seorang muadzdzin ketika ada hal-hal diatas (hujan dll) mengganti lafadz Hyya Alsh Shalah dengan Shollu Fii Rihaalikum atau Buyuutikum. Tapi ada riwayat-riwayat lain yang juga shahih menjelaskan bolehnya menambahkan Shollu Fii Buyuutikum setelah Hayya Alal Falah atau setelah adzan selesai. Semuanya boleh diamalkan (boleh memilih)

[3]. Meninggalkan shalat berjama'ah di masjid itu dibolehkan baik pada saat muadzdzin mengumandangkan Shollu Fii Rihalikum ataupun tidak mengumandangkannya.

[4]. Shalat di rumah dikala ada alasan yang disyariatkan itu hukumnya boleh-boleh saja dan bukan wajib. Oleh karena itu Bukhari memberi judul bab dalam shahihnya, kitab adzan bab 40, bab : Dibolehkannya shalat di rumah karena hujan atau sebab yang lainnya.

Al-Hafidz Ibnu Hajar dalam Fathul Baari 3/157 berkata (mengomentari judul bab shahih Bukhari di atas, pent) : "Imam Bukhari menyebutkan (atau sebab yang lainnya) karena ini lebih umum dari pada hanya disebutkan karena hujan saja. (Dibolehkannya) shalat di rumah itu sebabnya lebih umum dari pada hanya karena hujan atau semisalnya. Dan shalat di rumah kadang bisa dengan berjama'ah atau sendirian, meskipun kebanyakan dengan sendirian. (Karena) hukum asal shalat berjama'ah itu dilakukan di di masjid".

Dan yang menguatkan akan hal ini semuanya adalah keumuman sabda beliau Shallallahu 'alaihi wa sallam : "Barangsiapa yang mendengar adzan tapi tidak mendatanginya maka tidak ada shalat baginya kecuali karena udzur (alasan) syar'i" [Hadits Riwayat Ibnu Majah 793]

Tidak diragukan lagi bahwa hujan dan yang semisalnya itu merupakan udzur. Wallahu alam

[Ahkamusy Syitaa' Fis Sunnatil Muthahharah hal. 41-44]

[Dislain dari majalan Adz-Dzakhiirah Al-Islamiyah Edisi 13 Th. III Shafar 1426H-April 2005. Diterbitkan Ma'had Ali-Al-Irsyad Surabaya, Alamat Perpustakaan Bahasa Arab Ma'ahd Ali Al-Irsyad Jl Iskandar Muda 46 Surabaya]
_________
Foote Note
[1]. Tapi hadits Usamah bin Umar (hadits ke tiga diatas) membantah pengkhususan (udzur) hanya pada hujan deras saja. Bahkan Ibnu Hibban membuat judul bab dalam Shahihnya (5/438) dengan ucapan beliau (penjelasan bahwa hukum hujan rintik-rintik yang tidak mengganggu itu sama dengan hukum hujan yang mengganggu)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdakwah Kepada Suami

/0 almanhaj.or.id - Berdakwah Kepada Suami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Berdakwah Kepada Suami

Kamis, 25 Agustus 2005 10:45:30 WIB

BERDAKWAH KEPADA SUAMI

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Pengasuh Konsultasi Keluarga yang dirahmati Allah,
Saya seorang ibu rumah tangga yang sudah empat tahun menikah dan belum mempunyai seorang anak. Suami saya seorang pekerja swasta.

Pada awal menikah, kami berdua merupakan kader sebuah partai. Dengan berjalannya waktu, Alhamdulillah, saya bisa meninggalkan keaktifan di partai tersebut. Alhamdulillah, Allah memberikan jalan terbaik bagi saya, sehingga saya mulai mempelajari, melakukan dan mengamalkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang mulia ini.

Dua tahun belakangan ini, semenjak saya aktif mengaji dengan teman-teman salafiyyin, saya sering berdebat dengan suami, yang pada akhirnya saya selalu menangis. Saya merasa, apakah saya mempunyai kewajiban untuk mengajak atau mengingatkan suami sehingga dapat menempuh satu jalan dengan saya?

Setiap ada kegiatan partai yang katanya untuk “dakwah”, suami selalu ingin ikut, tetapi saya larang. Suami saya memegang kuat prinsipnya, bahwa partai itu sarana, jalan untuk menuju pemerintahan yang Islami.

Dalil dan hujjah sudah saya jelaskan. Buku-buku tentang politik dan demokrasi sudah saya berikan, tetapi nyatanya, suami hanya bilang “apa yang dapat diperbuat salafiyyun kalau tak ada partai dakwah ini?”.

Ya, Allah. Saya takut mendapat murkaMu. Tetapi saya juga takut dengan ketidak ridhaan suami dengan cara saya ini, yang pada akhirnya selalu bertengkar.

Kalau sudah seperti itu jawabannya, maka saya lebih baik diam dan tidak usah ikut kegiatan ini dan itu, lebih baik di rumah tak kemana-mana. Saya hanya bisa istighfar.

Yang ingin saya tanyakan :
1. Apa yang perlu saya lakukan untuk mengajak suami agar satu jalan dengan saya? Apa solusi bagi saya agar bisa menahan emosi?
2. Apakah Allah murka dengan cara saya berdakwah seperti itu? Saya hanya ingin mendapat ridha suami, bukan ingin membuatnya marah.

Demikian surat saya ini. Saya benar-benar merasakan masalah ini begitu berat. Banyak pula teman-teman saya di kajian yang mengalami hal seperti ini.

Jazakumullahu khairan. Semoga Allah menjadikan kita sebagai orang-orang yang mendapat jannahNya.
Indah, Jakarta.

Jawab :
Perlu diketahui, bahwa hidayah taufiq berada di tangan Allah. Manusia hanya dapat berusaha dan menjalankan kewajiban yang dibebankan kepada kita. Memang, fenomena seperti ini kerap terjadi pada pasangan suami istri yang memiliki perbedaan prinsip, apalagi permasalahan yang berhubungan dengan agama.

Disinilah perlu adanya komunikasi yang lancar dan saling menasihati di antara keduanya, bukan debat kusir tanpa ada standar kebenaran sebagai rujukannya.
Melihat permasalahan yang ukhti sampaikan ini, tampaknya ada hal-hal yang perlu diperhatikan dan dicermati, khususnya dalam berdakwah mengajak suami menjadi lebih baik dan mengikuti kebenaran. Di antaranya:

1. Berdakwah dan amar ma`ruf nahi mungkar merupakan kewajiban setiap muslim, apalagi terhadap keluarga dan orang terdekat, sehingga membutuhkan kesungguhan dalam menasihati dan mendoakannya. Allah berfirman:

وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ

"Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat". [Asy Syu’ara` : 214].

2. Perlu ditanamkan keikhlasan ke dalam hati kita masing-masing, dan usaha yang keras dalam berdakwah mengajak seseorang kepada kebenaran, sehingga kita dapat melepas beban tanggung jawab di hadapan Allah. Demikianlah salah satu prinsip dakwah salafiyah, sebagaimana disampaikan Allah dalam firmanNya:

وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ

"Dan (ingatlah) ketika suatu umat diantara mereka berkata: "Mengapa kamu menasihati kaum yang Allah akan membinasakan mereka atau mengazab dengan azab yang amat keras". Agar kami mempunyai alasan (pelepas tanggung jawab) kepada Rabb-mu, dan supaya mereka bertakwa". [Al A’raf : 164].

Imam As Sa’di, ketika menafsirkan ayat ini menyatakan, inilah target agung dari mengingkari kemungkaran, agar menjadi pelepas beban tanggung jawab dan penegak hujjah atas yang diajak dan diingkari.[1]

Demikian juga bila melihat dakwah dan sejarah Rasulullah Shallallahu 'alaihi wa sallam, kita dapat melihat semangat Beliau Shallallahu 'alaihi wa sallam menjelaskan agama ini kepada orang lain, agar mereka mendapat petunjuk.

3. Gunakanlah cara-cara terbaik sesuai dengan keadaan suami ukhti dengan hikmah, nasihat dan debat yang baik, seperti perintah Allah dalam firmanNya:

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ

"Serulah (manusia) kepada jalan Rabb-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik. Sesungguhnya Rabb-mu, Dia-lah yang lebih mengetahui tentang siapa yang tersesat dari jalanNya dan Dia-lah yang lebih mengetahui orang-orang yang mendapat petunjuk". [An Nahl : 125].

4. Cara debat disini tampaknya bukanlah cara terbaik. Saran kami, hendaklah Anda menggunakan cara lain yang memungkinkan untuk dapat memberikan sedikit demi sedikit pengertian kepada sang suami, dan tunjukkan bahwa Anda tidak mengaharapkan, kecuali kebaikan bersama.

5. Langkah Anda memberikan buku-buku dan hujjah-hujjah, insya Allah berguna. Minimal telah memberikan wacana baru baginya, walaupun saat ini hatinya masih tertutup menerima hal tersebut, namun suatu saat mungkin akan menerimanya. Sebab tidak mungkin dipungkiri, ajaran atau doktrin yang ditanamkan para murobbinya ikut berperan mempengaruhi keputusannya. Sehingga untuk merubahnya, bukan perkerjaan yang mudah, dibutuhkan proses yang tidak singkat, ketekunan dan kesabaran.

6. Sebagai seorang istri, tentunya Anda harus tetap menjaga dan menunaikan kewajiban sebagai istri dan menampakkan akhlak luhur, sebab pelanggaran yang dilakukan belum dikategorikan keluar dari agama.

7. Jangan lupa mendoakan suami dalam setiap saat. Berapa banyak orang yang sadar dan bertaubat dengan sebab doa yang terkabulkan. Pilihlah, dan carilah waktu-waktu yang mustajab.

8. Jangan lupa juga berkonsultasi kepada para ustadz di daerah Anda. Mereka, insya Allah bersedia membantu dan memberikan bimbingan dalam masalah ini.

Demikian sedikit yang dapat kami berikan, Mudah-mudahan bermanfaat.

[Disalin dari majalah As-Sunnah Edisi 06/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat Usus Manhaj Salaf Fi Dakwah Ila Allah, Fawaaz bin Halil Al Suhaimi, Dar Ibnu Al Qayyim hal. 183

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengenakan Pakaian Yang Bergambar Dan Menyimpan Foto Sebagai Kenangan

/0 almanhaj.or.id - Hukum Mengenakan Pakaian Yang Bergambar Dan Menyimpan Foto Sebagai Kenangan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Mengenakan Pakaian Yang Bergambar Dan Menyimpan Foto Sebagai Kenangan

Jumat, 26 Agustus 2005 06:51:36 WIB

HUKUM MENGENAKAN PAKAIAN YANG BERGAMBAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum mengenakan pakaian yang bergambar ?

Jawaban
Seseorang dilarang untuk mengenakan pakaian yang bergambar hewan atau manusia, dan juga dilarang untuk mengenakan sorban serta jubah atau yang menyerupai itu yang didalamnya terdapat gambar hewan atau manusia atau makhluk bernyawa lainnya. Karena Nabi Shallallahu alaihi wa sallam telah menegaskan hal itu dengan sabdanya.

"Artinya : Malaikat enggan memasuki rumah yang didalamnya terdapat lukisan".[Hadits Riwayat Al-Bukhari, bab Badâ€™ul Khalq 3226, Muslim bab Al-Libas 2106]

Maka dari itu hendaklah seseorang tidak menyimpan atau memiliki gambar berupa foto-foto yang oleh sebaigian orang dianggap sebagai album kenangan, maka wajib baginya untuk menanggalkan foto-foto tersebut, baik yang ditempel di dinding, ataupun yang disimpan dalam labum dan lain sebagainya. Karena keberadaan benda-benda tersebut menyebabkan malaikat haram (enggan) memasuki rumah mereka. Hadits yang menunjukkan hal itu adalah hadits shahih dari Nabi Shallallahu 'alaihi wa sallam, Wallahu a'lam

[Ibn Utsaimin, Al-Majmu Ats-Tsamin, hal 199]

MENYIMPAN FOTO SEBAGAI KENANGAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum menyimpan gambar atau foto sebagai kenangan ?

Jawaban.
Menyimpan gambar atau foto untuk dijadikan sebagai kenangan adalah haram, karena Nabi Shallallahu 'alaihi wa sallam telah menjelaskan bahwa malaikat enggan memasuki rumah yang di dalamnya terdapat gambar. Hal ini menunjukkan bahwa menyimpan gambar atau foto di dalam rumah hukumnya adalah haram. Semoga Allah memberi kita pertolongan.

[Ibn Utsaimin, Al-Majmu Ats-Tsamin, hal 200]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Suami Melalaikan Tugas, Hidup Bergantung Pada Istri

/0 almanhaj.or.id - Suami Melalaikan Tugas, Hidup Bergantung Pada Istri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Suami Melalaikan Tugas, Hidup Bergantung Pada Istri

Jumat, 26 Agustus 2005 11:30:31 WIB

SUAMI MELALAIKAN TUGAS, HIDUP BERGANTUNG PADA ISTRI

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Saya mau minta tolong kepada Redaksi As-Sunnah untuk membahas kewajiban orang tua dalam masalah mencari nafkah untuk keluarganya. Karena bapak saya pemalas dan sering menghabiskan waktu cuma untuk ngobrol-ngobrol saja. Bila diingatkan justru marah-marah. Bicaranya terhadap keluarga selalu kasar, akan tetapi, berubah menjadi sangat lembut jika berhadapan dengan orang lain. Perlu diketaui, bapak termasuk sebagai ustadz dan selalu membaca Majalah As-Sunnah. Kamilah anak-anaknya. Ibu yang mencari nafkah. Apakah dalam Islam seperti itu?
'A di kota L

Jawab:
Kami ikut prihatin, karena perilaku seperti itu memang tidak selaras dengan ajaran Islam yang hanif, yang menjunjung tinggi keadilan. Apalagi dalam persoalan memberi nafkah kepada keluarga. Masalah ini sudah sangat jelas menjadi tanggung jawab kaum lelaki, dalam hal ini suami atau ayah. Bukan saja hanya dalam tinjauan Islam, akan tetapi, secara akal sehat dan norma yang berkembang di masyarakat pun mendudukkan suami atau ayah sebagai kepala keluarga. Dialah yang paling bertanggung jawab atas nafkah keluarga.

Ulama fikih sepakat, memberikan nafkah untuk istri adalah wajib dilihat dari sisi hukum. Begitulah yang terjadi dengan adanya akad nikah, telah menetapkan hak-hak istri yang harus dipenuhi oleh suami.

Oleh sebab itu, nafkah merupakan kewajiban bagi suami untuk memenuhinya, meskipun istrinya merupakan orang kaya, baik muslimah atau bukan. Sebab perkara yang mewajibkannya adalah perkawinan yang sah, dan hal ini merupakan perkara yang sudah jelas.

Landasan kewajiban ini adalah nash Al-Qur`an, as-Sunnah, Ijma’, dan dalil akal. Banyak pula ayat Al-Qur`an yang telah menetapkan, bahwa kewajiban memberi nafkah keluarga itu berada di atas pundak seorang suami atau ayah, dan bukan orang lain. Di antaranya:

"Kaum laki-laki itu adalah pemimpin bagi kaum wanita, karena Allah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain (wanita), dan karena mereka (laki-laki) telah menafkahkan sebagian dari harta mereka". [an-Nisâ`/4:34].

Pada ayat ini, Allah telah menetapkan kepemimpinan kaum laki-laki atas kaum wanita. Setelah itu, Allah membebaninya dengan beberapa perkara, di antaranya adalah tanggung jawab laki-laki untuk memberi nafkah istri dan bersedia memberikan hartanya untuk tujuan itu. Maka ayat yang mulia ini menunjukkan tuntutan kepada suami untuk memberi nafkah kepada sang istri.

Sedangkan salah satu dalil dari as-Sunnah, yang menunjukkan kewajiban suami untuk memberi nafkah istri sangat jelas, dan jumlahnya banyak. Rasulullah Shallallahu 'alaihi wa sallam pernah berkhutbah di depan para sahabat dengan bersabda:

فَاتَّقُوا اللَّهَ فِي النِّسَاءِ فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانِ اللَّهِ ... وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ

"Bertakwalah kalian kepada Allah terhadap istri-istri kalian. Sesungguhnya kalian telah mengambil mereka dengan perlindungan dari Allah . . . Dan hak mereka (yang menjadi kewajiban) atas kalian adalah (memberi) makan dan pakaian dengan cara yang baik". [HR Muslim, no. 1218].

Dalam hadits ini, terdapat anjuran untuk memperhatikan hak para wanita serta wasiat untuk berinteraksi dengan cara-cara yang baik. Lafazh "lahunna" memberikan pengertian, bahwa hak nafkah sudah menjadi ketetapan yang harus dipenuhi, sehingga menjadi wajib atas seorang suami menjalankan hak-hak istri, di antaranya yaitu memberi nafkah. Pengkhususan penyebutan makanan dan pakaian, karena dua hal ini merupakan kebutuhan yang sangat penting.

Begitu jelasnya dua dalil di atas menunjukkan, bahwa suamilah yang bertanggung jawab mencari nafkah, bukan istri!

Ibnul-Qayyim rahimahullah sudah menyatakan bahwa berdasarkan Ijma' ulama, maka suamilah yang memberi nafkah anak-anak, tanpa dibarengi oleh istri [1].

Secara akal sehat juga, suamilah yang bertanggung jawab atas "dapur" rumah tangganya. Sebab, dalam pengaturan urusan di dalam rumahnya, banyak beban yang telah dijalankan oleh kaum wanita (istri), seperti menjalankan pekerjaan rumah, mengasuh anak, da lainnya, maka sudah sewajarnya dan sebagai keharusan bagianya menerima nafkah. Kesibukannya di rumah seharusnya mendapatkan balasan secara timbal-balik dari suami.

Syari'at Islam menghendaki dengan hikmah dari Allah Azza wa Jalla, agar kehidupan rumah tangga terdiri dari dua kombinasi utama, yaitu laki-laki dan perempuan.

Allah menghendaki untuk mengistimewakan kaum laki-laki dengan beberapa keistimewaan, karakter, fitrah dan gejolak perasaan yang berbeda dengan yang dimiliki wanita, di samping hal-hal lain dan tabiat yang sama-sama dimiliki oleh kedua belah pihak.

Di antara perkara yang sudah tidak diragukan lagi, antara suami dengan istri, masing-masing memiliki peran signifikan dalam menjaga keamanan rumah tangga, pembentukan dan ketentramannya. Keberadaan rumah tangga, tidak lain kecuali sebagai tempat berteduh, menjadi tempat setiap pasangan untuk mengaktualisasikan dirinya sesuai dengan kodrat, kondisi khususnya dan bentuk fisik yang sudah diciptakan oleh Allah.

Ibu merupakan sumber kasih sayang dan perawatan bagi anak-anaknya, tempat berlabuh dan ketentraman bagi suaminya. Dia menjadi tempat ketenangan, ketentraman, dan kebahagiaan bagi keluarga. Dia adalah penanggung jawab rumah dan ratu keluarga, menyusui si kecil dan memberikan rasa sayang, menyelesaikan kebutuhan anak-anaknya. Dia juga menjadi suri tauladan bagi anak-anaknya, dan menjadi pelita yang menerangi jalan dalam meniti hidup.
Dengan tugas-tugas kodratinya yang menjadi kewajibannya, sehingga istri yang bekerja akan menyebabkan dirinya kurang memiliki perhatian kepada anak dan rumahnya. Selain itu, dapat memicu perihal buruk. Oleh karena itu, kaum lelaki yang dilebihkan secara fisik, ia semestinya memiliki tanggung jawab untuk menghidupi keluarga.

Kehidupan keluarga itu sendiri terbagi menjadi pekerjaan yang bersifat eksternal dan internal. Laki-laki dibebani dengan pekerjaan di luar rumah, sedangkan perempuan dituntut mengerjakan tugas-tugas di dalam rumahnya.

Dengan penjelasan ini, maka menjadi jelas bahwa memperhatikan tugas-tugas sesuai bagiannya, akan menjaga kehormatan sebuah keluarga. Jangan sampai kehormatan dan nama baik keluarga terkoyak, lantaran nakhkoda bahtera rumah tangga lalai menjalankan tugasnya.

Adapun sikap lemah-lembut, maka Rasulullah sudah mencontohkannya di dalam rumah tangga beliau yang mulia. Dalam sebuah hadits, Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

خَيْرُكُمْ خَيْرُكُمْ لِأَهْلِهِ وَأَنَا خَيْرُكُمْ لِأَهْلِي

"Sebaik-baik kalian adalah orang yang paling baik bagi keluarganya. dan aku orang yang paling baik bagi keluargaku". [HR at-Tirmidzi dan Ibnu Majah. Dishahîhkan Syaikh al-Albâni dalam ash-Shahîhah, no. 285].

Hadits di atas dapat menjadi barometer untuk mengetahui pribadi asli seseorang. Hendaklah manusia itu bersikap mulia dan berlaku jujur, khususnya suami (atau ayah). Karena ia memegang kendali rumah tangga. Sehingga seorang suami, semestinya melakukan mu'amalah dengan cara yang baiknya terhadap keluarganya. Merekalah orang yang paling dekat dengannya. Bukankah ia sendiri tidak mau disikapi secara keras dan ketus oleh anggota keluarga lainnya?

Marilah kita mengutamakan keluarga dalam masalah seperti ini. Bersikap kurang adil terhadap keluarga hanya akan menciptakan dosa bagi para suami atau ayah. Semoga Allah memperbaiki kondisi keluarga kaum Muslimin pada umumnya.
Wabillahit-taufiq.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
Lihat Zâdul Ma'ad (5/448).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Hari Akhir : Fitnah Kubur, Siksa Dan Nikmat Kubur

/0 almanhaj.or.id - Iman Kepada Hari Akhir : Fitnah Kubur, Siksa Dan Nikmat Kubur

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Hari Akhir : Fitnah Kubur, Siksa Dan Nikmat Kubur

Sabtu, 27 Agustus 2005 08:53:43 WIB

IMAN KEPADA HARI AKHI-2/3-

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Iman kepada hari Akhir adalah termasuk mengimani peristiwa-peristiwa yang akan terjadi sesudah kematian, misalnya :

[a]. Fitnah Kubur
Yaitu pertanyaan yang diajukan kepada mayat ketika sudah dikubur tentang Rabbnya, agamanya dan nabinya. Allah akan meneguhkan orang-orang yang beriman dengan kata-kata yang mantap. Ia akan menjawab pertanyaan itu dengan tegas dan penuh keyakinan, "Allah Rabbku, Islam agamaku, dan Muhammad Shallallahu alaihi wa sallam nabiku". Allah menyesatkan orang-orang yang zhalim dan kafir. Mereka akan menjawab pertanyaan dengan terbengong-bengong karena pertanyaan itu terasa asing baginya. Mereka akan menjawab, 'Hah..hah.. tidak tahu'. Sedangkan orang-orang munafik akan menjawab dengan kebingungan, 'Aku tidak tahu. Dulu aku pernah mendengar orang-orang mengatakan sesuatu lalu aku mengatakannya'.

[b]. Siksa Dan Nikmat Kubur
Siksa kubur diperuntukkan bagi orang-orang zhalim, yakni orang-orang munafik dan orang-orang kafir, seperti dalam firmanNya.

"Artinya : Alangkah dahsyatnya sekiranya kamu melihat di waktu orang-orang yang zhalim (berada) dalam tekanan-tekanan sakratul maut, sedang para malaikat memukul dengan tangannya, (sambil berkata), 'Keluarkanlah nyawamu'. Di hari ini kamu dibalas dengan siksaan yang sangat menghinakan, karena kamu selalu mengatakan terhadap Allah (perkataan) yang tidak benar dan (karena) kamu selalu menyombongkan diri terhadp ayat-ayatNya". [Al-An'am : 93]

Allah Subhanahu wa Ta'ala berfirman tentang keluarga Fir'aun.

"Artinya : Kepada mereka dinampakkan Neraka pada pagi hari dan petang, dan pada hari terjadinya Kiamat, (Dikatakan kepada malaikat), Masukkanlah Fir'aun dan kaumnya ke dalam azab yang sangat keras". [Al-Mu'min : 46]

Dalam Shahih Muslim Zaid bin Tsabit meriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Kalau tidak karena kalian saling mengubur (orang yang mati) pasti aku memohon kepada Allah agar memperdengarkan siksa kubur kepada kalian yang saya mendengarnya. Kemudian Nabi Shallallahu 'alaihi wa sallam menghadapkan wajahnya seraya berkata : 'Mohonlah perlindungan kepada Allah dari siksa Neraka'. Para sahabat berkata, 'Kami memohon perlindungan kepada Allah dan siksa Neraka'. Nabi Shallallahu 'alaihi wa sallam kemudian berkata lagi, 'Mohonlah perlindungan kepada Allah dari siksa kubur'. Para sahabat berkata, 'Kami memohon perlindungan Allah dari siksa kubur'. Lalu beliau berkata lagi. 'Mohonlah perlindungan kepada Allah dari berbagai fitnah baik yang tampak maupun yang tidak tampak'. Para sahabat lalu berkata, 'Kami memohon perlindungan kepada Allah dari berbagai fitnah baik yang tampak maupun yang tidak tampak'. Nabi Shallallahu 'alaihi wa sallam berkata lagi. 'Mohonlah perlindungan kepada Allah dari fitnah Dajjal'. Para sahabat berkata, 'Kami mohon perlindungan kepada Allah dari fitnah Dajjal". [Hadits Riwayat Muslim]

Adapun nikmat kubur diperuntukkan bagi orang-orang mukmin yang jujur. Hal ini dijelaskan Allah Subhanahu wa Ta'ala dalam firmanNya.

"Artinya : Sesungguhnya orang-orang yang mengatakan, Rabb kami ialah Allah, kemudian mereka meneguhkan pendirian mereka, maka malaikat akan turun kepada mereka (dengan mengatakan), Janganlah kamu merasa takut dan janganlah kamu merasa sedih ; dan gembirakanlah mereka dengan (memperoleh) Surga yang telah dijanjikan Allah kepadamu". [Fushilat : 30]

"Artinya : Maka mengapa ketika nyawa sampai di kerongkongan, padahal kamu ketka itu melihat, dan Kami lebih dekat kepadanya daripada kamu. Tetapi kamu tidak melihat, maka mengapa jika kamu tidak dikuasai (oleh Allah)? Kamu tidak mengembalikan nyawa itu (kepada tempatnya) jika kamu adalah orang-orang yang benar ?, Adapun jika dia (orang-orang mati) termasuk orang-orang yang didekatkan (kepada Allah), maka dia memperoleh ketentraman dan rezeki serta Surga kenikmatan". [Al-Waaqi'ah : 83-89]

Dari Al-Barra' bin Azib Radhiyallahu 'anhu dikatakan bahwa Nabi Shallallahu alaihi wa sallam bersabda tentang orang mukmin jika dapat menjawab pertanyaan dua malaikat di dalam kuburnya. Sabdanya, Ada suara dari langit, Hamba-Ku memang benar. Oleh karenanya, berilah dia alas dari Surga. Lalu datanglah kenikmatan dan keharuman dan Surga, dan kuburnya dilapangkan sejauh pandangan mata". [Hadits Riwayat Ahmad, Abu Daud, dalam hadits yang panjang]

Buah Iman Kepada Hari Akhir
[1]. Mencintai ketaatan dengan mengharap balasan pahala pada hari itu.
[2]. Membenci perbuatan maksiat dengan rasa takut akan siksa pada hari itu
[3]. Menghibur orang mukmin tentang apa yang didapatkan di dunia dengan mengharap kenikmatan serta pahala di akhirat.

Orang-orang kafir mengingkari adanya kebangkitan setelah mati dengan menyangka bahwa hari Akhir dengan segala peristiwa-peristiwanya adalah suatu hal yang mustahil. Persangkaan mereka jelas sangat keliru dan kesalahannya itu dapat dibuktikan dengan syara', indera dan akal.

[1]. Bukti Syara'
Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Orang-orang yang kafir mengatakan bahwa mereka sekali-kali tidak akan dibangkitkan. Katakanlah : Tidak demikian, demi Rabbku, benar-benar kamu akan dibangkitkan, kemudian akan diberitakan kepadamu apa yang telah kamu kerjakan. Yang demikian itu adalah mudah bagi Allah". [At-Taghaabun : 7]

Semua kitab-kitab suci samawi telah sepakat tentang adanya hari kebangkitan.

[2]. Bukti Inderawi
Allah Subhanahu wa Ta'ala telah memperlihatkan bagaimana Dia menghidupkan orang-orang yang sudah mati du dunia ini. Dalam surat Al-Baqarah terdapat lima contoh mengenai hal ini.

[a]. Ketika kaum Musa berkata kepada nabinya Musa alaihis salam bahwa mereka tidak akan percaya dengan risalah yang dibawa Musa alaihis salam, sampai mereka melihat Allah dengan mata kepada mereka sendiri. Oleh karena itulah Allah berfirman (yang ditujukan kepada bani Israil).

"Artinya : Dan (ingatlah), ketika kamu berkata : 'Hai Musa, kami tidak akan beriman kepadamua sebelum kami melihat Allah dengan terang', karena itu kamu disambar halilintar, sedang kamu menyaksikannya. Setelah itu Kami bangkitkan kamu sesudah kamu mati, supaya kamu bersyukur". [Al-Baqarah 55-56]

[b]. Cerita orang yang terbunuh yang pembunuhnya dipersengketakan bani Israil. Allah Subhanahu wa Ta'ala lalu memerintahkan mereka untuk menyembelih sapi, kemudian daging sapi itu dipukulkan ke tubuh orang yang terbunuh itu agar dapat menceritakan siapa sebenarnya yang telah membunuhnya. Hal ini diungkapkan dalam firmanNya.

"Artinya : Dan (ingatlah) ketika kamu membunuh seorang manusia, lalu kamu saling tuduh menuduh tentang itu. Dan Allah hendak menyingkapkan apa yang selama ini kamu sembunyikan. Lalu Kami berfirman : 'Pukullah mayat itu dengan sebahagian anggota sapi betina itu !'. Demikianlah Allah menghidupkan kembali orang-orang yang telah mati, dan memperlihatkan kepadamu tanda-tanda kekuasaanNya agar kamu mengerti". [Al-Baqarah : 72-73]

[c]. Kisah kaum yang keluar dari negerinya karena menghindari kematian. Mereka berjumlah ribuan orang Allah mematikan mereka, lalu menghidupkan kembali. Ini digambarkan dalam firmanNya.

"Artinya : Apakah kamu tidak memperhatikan orang-orang yang keluar dari kampong halaman mereka, sedang mereka beribu-ribu (jumlahnya) karena takut mati, maka Allah berfirman kepada mereka: 'Matilah kamu, kemungkinan Allah menghidupkan mereka. Sesungguhnya Allah mempunyai karunia terhadap manusia, tetapi kebanyakan manusia tidak bersyukur". [Al-Baqarah : 243]

[d]. Kisah orang yang melewati sebuah desa yang hancur. Dia sangsi, bagaimana Allah mematikannya selama seratus tahun, dan kemudian Allah menghidupkannya kembali. Ini dikisahkan dalam firmanNya.

"Artinya : Atau apakah (kamu memperhatikan) orang yang melewati suatu negeri yang (temboknya) telah roboh menutupi atapnya. Dia berkata, 'Bagaimana Allah menghidupkan kembali negeri ini setelah hancur ?' Maka Allah mematikan orang itu seratus tahun, kemudian menghidukannya kembali. Allah bertanya, 'Berapa lama kamu tinggal di sini ?'. Ia menjawab, 'Saya tinggal di sini sehari atau setengah hari', Allah berfirman. 'Sebenarnya kamu telah tinggal di sini seratus tahun lamanya. Lihatlah makanan dan minumanmu yang belum lagi berubah, dan lihatlah keledaimu (yang telah menjadi tulang belulang). Kami akan menjadikan kamu tanda kekuasaan Kami bagi manusia. Lihatlah tulang belulang keledai itu, kemudian Kami menyusunnya kembali, kemudian Kami membalutnya dengan daging', Maka tatkala telah nyata kepadanya (bagaimana Allah menghidupkan yang telah mati) dia pun berkata, 'Saya yakin Allah Mahakuasa atas segala sesuatu".[Al-Baqarah : 259]

[e]. Kisah Nabiyullah Ibrahim Al-Khalil ketika bertanya kepada Allah bagaimana Dia menghidupkan kembali orang-orang yang telah mati. Allah memerintahkannya untuk menyembelih empat ekor burung dan memisah-misahkan bagian-bagian tubuh burung itu di atas gunung-gunung yang ada di sekelilingnya. Ibrahim memanggil burung itu, lalu tak lama tampaklah olehnya bagian-bagian tubuh burung itu menyatu dan segera mendatangi Nabi Ibrahim kembali. Ini dikisahkan Allah dalam Al-Qur'anul Karim.

"Artinya : Dan (ingatlah) ketika Ibrahim bekata : 'Ya Tuhanku, perlihatkanlah kepadaku bagaimana Engkau menghidupkan orang-orang mati', 'Allah berfirman : 'Apakah kamu belum percaya ?' Ibrahim menjawab : 'Saya telah percaya, akan tetapi agar bertambah tetap hati saya', Allah berfirman. '(Kalau demikian), ambillah empat ekor burung, lalu cincanglah semuanya olehmu, lalu letakkan di atas tiap-tiap satu bukit satu bagian dari bagian-bagian itu. Sesudah itu panggillah mereka, niscaya mereka akan datang kepada kamu dengan segera', Dan ketahuilah bahwa Allah Maha Perkasa lagi Maha Bijaksana". [Al-Baqarah : 260]

Inilah contoh-contoh bukti inderawi yang menunjukkan mungkinnya Allah menghidupkan orang-orang yang sudah mati. Telah diisyaratkan di atas, Allah menjadikan tanda-tanda Isa bin Maryam yang menghidupkan orang-orang yang sudah mati serta mengeluarkannya dari kubur dengan izin Allah Subhanahu wa Ta'ala

[Ditulis ulang dari Syarhu Ushulil Iman, Muhammad bin Shalih Al-Utsaimin. Edisi Indonesia: Prinsip-Prinsip Dasar Keimanan. Penerjemah: Ali Makhtum Assalamy. Penerbit: KSA Foreigners Guidance Center In Gassim Zone]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Disyariatkan Adzan Pada Telinga Bayi Yang Baru Lahir ?

/0 almanhaj.or.id - Apakah Disyariatkan Adzan Pada Telinga Bayi Yang Baru Lahir ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Apakah Disyariatkan Adzan Pada Telinga Bayi Yang Baru Lahir ?

Sabtu, 27 Agustus 2005 14:31:33 WIB

APAKAH DISYARIA'TKAN ADZAN PADA TELINGA BAYI YANG BARU LAHIR ?

Oleh
Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah
Muhammad bin Khalifah bin Muhammad Ar-Rabah.

Judul di atas dibuat dalam konteks kalimat tanya sebagaimana yang anda lihat untuk menarik perhatian pembaca yang mulia agar mempelajari pembahasan yang dikandung judul tersebut. Karena tidak ada seorang pun yang menulis tentang bab ini kecuali menyebutkan judul sunnahnya adzan pada telinga anak yang baru lahir, padahal tidaklah demikian karena lemahnya hadits-hadits yang diriwayatkan dalam permasalahan ini. [*]
_____________________________

[*] Kami telah meneliti sedapat mungkin riwayat-riwayat dan jalan-jalannya, dan berikut ini kami terangkan dalam pembahasan ini, kami katakan :

Ada tiga hadits yang diriwayatkan dalam masalah adzan pada telinga bayi ini.

Pertama.
Dari Abi Rafi maula Rasulullah Shalallahu 'alaihi wa sallam ia berkata : "Aku melihat Rasulullah mengumandangkan adzan di telinga Al-Hasan bin Ali dengan adzan shalat ketika Fathimah Radhiyallahu 'anha melahirkannya".

Dikeluarkan oleh Abu Daud (5105), At-Tirmidzi (4/1514), Al-Baihaqi dalam Al-Kubra (9/300) dan Asy-Syu'ab (6/389-390), Ath-Thabrani dalam Al-Kabir (931-2578) dan Ad-Du'a karya beliau (2/944), Ahmad (6/9-391-392), Abdurrazzaq (7986), Ath-Thayalisi (970), Al-Hakim (3/179), Al-Baghawi dalam Syarhus Sunnah (11/273). Berkata Al-Hakim : "Shahih isnadnya dan Al-Bukhari dan Muslim tidak mengeluarkannya". Ad-Dzahabi mengkritik penilaian Al-Hakim dan berkata : "Aku katakan : Ashim Dla'if". Berkata At-Tirmidzi : "Hadits ini hasan shahih".

Semuanya dari jalan Sufyan At-Tsauri dari Ashim bin Ubaidillah dari Ubaidillah bin Abi Rafi dari bapaknya.

Dan dikeluarkan oleh Ath-Thabrani dalam Al-Kabir (926, 2579) dan Al-Haitsami meriwayatkannya dalam Majma' Zawaid (4/60) dari jalan Hammad bin Syua'ib dari Ashim bin Ubaidillah dari Ali bin Al-Husain dari Abi Rafi dengan tambahan.

"Artinya : Beliau adzan pada telinga Al-Hasan dan Al-Husain".

Rawi berkata pada akhirnya : "Dan Nabi memerintahkan mereka berbuat demikian".

Dalam isnad ini ada Hammad bin Syuaib, ia dilemahkan oleh Ibnu Main. Berkata Al-Bukhari tentangnya : "Mungkarul hadits". Dan pada tempat lain Bukhari berkata : Mereka meninggalkan haditsnya".

Berkata Al-Haitsami dalam Al-Majma (4/60) : "Dalam sanadnya ada Hammad bin Syua'ib dan ia lemah sekali".

Kami katakan di dalam sanadnya juga ada Ashim bin Ubaidillah ia lemah, dan Hammad sendiri telah menyelisihi Sufyan At-Tsauri secara sanad dan matan, di mana ia meriwayatkan dari Ashim dan Ali bin Al-Husain dari Abi Rafi dengan mengganti Ubaidillah bin Abi Rafi dengan Ali bin Al-Husain dan ia menambahkan lafadz : "Al-Husain" dan perintah adzan. Hammad ini termasuk orang yang tidak diterima haditsnya jika ia bersendiri dalam meriwayatkan. Dengan begitu diketahui kelemahan haditsnya, bagaimana tidak sedangkan ia telah menyelisihi orang yang lebih tsiqah darinya dan lebih kuat dlabtnya yaitu Ats-Tsauri. Karena itulah hadits Hammad ini mungkar, pertama dinisbatkan kelemahannya dan kedua karena ia menyelisihi rawi yang tsiqah.

Adapun jalan yang pertama yakni jalan Sufyan maka di dalam sanadnya ada Ashim bin Ubaidillah. Berkata Ibnu Hajar dalam At-Taqrib : "Ia Dla'if", dan Ibnu Hajar menyebutkan dalam At-Tahdzib (5/42) bahwa Syu'bah berkata : "Seandainya dikatakan kepada Ashim : Siapa yang membangun masjid Bashrah niscaya ia berkata : 'Fulan dari Fulan dari Nabi Shallallahu 'alaihi wa sallam bahwa sanya beliau membagunnya".

Berkata Adz-Dzahabi dalam Al-Mizan (2/354) : "Telah berkata Abu Zur'ah dan Abu Hatim : 'Mungkarul Hadits'. Bekata Ad-Daruquthni : 'Ia ditinggalkan dan diabaikan'. Kemudian Daruquthni membawakan untuknya hadits Abi Rafi bahwa Rasulullah Shallallahu 'alaihi wa sallam adzan pada telinga Al-Hasan dan Al-Husain" (selesai nukilan dari Al-Mizan).

Maka dengan demikian hadits ini dha'if karena perputarannya pada Ashim dan anda telah mengetahui keadaannya.

Ibnul Qayyim telah menyebutkan hadits Abu Rafi' dalam kitabnya Tuhfatul Wadud (17), kemudian beliau membawakan dua hadits lagi sebagai syahid bagi hadits Abu Rafi'. Salah satunya dari Ibnu Abbas dan yang lain dari Al-Husain bin Ali. Beliau membuat satu bab khusus dengan judul "Sunnahnya adzan pada telinga bayi". Namun kita lihat keadaan dua hadits yang menjadi syahid tersebut.

Hadits Ibnu Abbas dikeluarkan oleh Al-Baihaqi dalam Syu'abul Iman (6/8620) dan Muhammad bin Yunus dari Al-Hasan bin Amr bin Saif As-Sadusi ia berkata : Telah menceritakan pada kami Al-Qasim bin Muthib dari Manshur bin Shafih dari Abu Ma'bad dari Ibnu Abbas.

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam adzan pada telinga Al-Hasan bin Ali pada hari dilahirkannya. Beliau adzan pada telinga kanannya dan iqamah pada telinga kiri".

Kemudian Al-Baihaqi mengatakan pada isnadnya ada kelemahan.

Kami katakan : Bahkan haditsnya maudhu' (palsu) dan cacat (ilat)nya adalah Al-Hasan bin Amr ini. berkata tentangnya Al-Hafidh dalam At-Taqrib : "Matruk".

Berkata Abu Hatim dalam Al-Jarh wa Ta'dil 91/2/26) tarjumah no. 109 :'Aku mendengar ayahku berkata : Kami melihat ia di Bashrah dan kami tidak menulis hadits darinya, ia ditinggalkan haditsnya (matrukul hadits)".

Berkata Ad-Dzahabi dalam Al-Mizan : "Ibnul Madini mendustakannya dan berkata Bukhari ia pendusta (kadzdzab) dan berkata Ar-Razi ia matruk.

Sebagaimana telah dimaklumi dari kaidah-kaidah Musthalatul Hadits bahwa hadits yang dla'if tidak akan naik ke derajat shahih atau hasan kecuali jika hadits tersebut datang dari jalan lain dengan syarat tidak ada pada jalan yang selain itu (jalan yang akan dijadikan pendukung bagi hadits yang lemah, -pent) rawi yang sangat lemah lebih-lebih rawi yang pendusta atau matruk. Bila pada jalan lain keadaannya demikian (ada rawi yang sangat lemah atau pendusta atau matruk, -pent) maka hadits yang mau dikuatkan itu tetap lemah dan tidak dapat naik ke derajat yang bisa dipakai untuk berdalil dengannya. Pembahasan haditsiyah menunjukkan bahwa hadits Ibnu Abbas tidak pantas menjadi syahid bagi hadits Abu Rafi maka hadits Abu Rafi tetap Dla'if, sedangkan hadits Ibnu Abbas maudlu.

Adapun hadits Al-Husain bin Ali adalah dari riwayat Yahya bin Al-Ala dari Marwan bin Salim dari Thalhah bin Ubaidillah dari Al-Husain bin Ali ia berkata : bersabda Rasulullah Shallallahu 'alaihi wa sallam.

"Siapa yang kelahiran anak lalu ia mengadzankannya pada telinga kanan dan iqamah pada telinga kiri maka Ummu Shibyan (jin yang suka mengganggu anak kecil, -pent) tidak akan membahayakannya".

Dikeluarkan oleh Al-Baihaqi dalam Syu'abul Iman (6/390) dan Ibnu Sunni dalam Amalul Yaum wal Lailah (hadits 623) dan Al-Haitsami membawakannya dalam Majma' Zawaid (4/59) dan ia berkata : Hadits ini diriwayatkan oleh Abu Ya'la dan dalam sanadnya ada Marwan bin Salim Al-Ghifari, ia matruk".

Kami katakan hadits ini diriwayatkan Abu Ya'la dengan nomor (6780).

Berkata Muhaqqiqnya : "Isnadnya rusak dan Yahya bin Al-Ala tertuduh memalsukan hadits". Kemudian ia berkata : 'Sebagaimana hadits Ibnu Abbas menjadi syahid bagi hadits Abi Rafi, Ibnul Qayyim menyebutkan dalam Tuhfatul Wadud (hal.16) dan dikelurkan oleh Al-Baihaqi dalam Asy-Syu'ab dan dengannya menjadi kuatlah hadits Abi Rafi. Bisa jadi dengan alasan ini At-Tirmidzi berkata : 'Hadits hasan shahih', yakni shahih lighairihi. Wallahu a'lam (12/151-152).

Kami katakan : tidaklah perkara itu sebagaimana yang ia katakan karena hadits Ibnu Abbas pada sanadnya ada rawi yang pendusta dan tidak pantas menjadi syahid terhadap hadist Abu Rafi sebagaimana telah lewat penjelasannya, Wallahu a'lam.

Sedangkan haidts Al-Husain bin Ali ini adalah palsu, pada sanadnya ada Yahya bin Al-Ala dan Marwan bin Salim keduanya suka memalsukan hadits sebagaimana disebutkan oleh Syaikh Al-Albani dalam Ad-Dlaifah (321) dan Albani membawakan hadits Ibnu Abbas dalam Ad-Dlaifah nomor (6121). Inilah yang ditunjukkan oleh pembahasan ilmiah yang benar. Dengan demikian hadits Abu Rafi tetap lemah karena hadits ini sebagaimana kata Al-Hafidh Ibnu Hajar dalam At-Talkhish (4/149) : "Perputaran hadist ini pada Ashim bin Ubaidillah dan ia Dla'if.

Syaikh Al-Albani telah membawakan hadits Abu Rafi dalam Shahih Sunan Tirmidzi no. (1224) dan Shahih Sunan Abi Daud no (4258), beliau berkata : "Hadits hasan". Dan dalam Al-Irwa (4/401) beliau menyatakan : Hadits ini Hasan Isya Allah".

Dalam Adl-Dla'ifah (1/493) Syaikh Al-Albani berkata dalam keadaan melemahkan hadits Abu Rafi' ini : "At-Tirmidzi telah meriwayatkan dengan sanad yang lemah dari Abu Rafi, ia berkata :

"Aku melihat Rasulullah Shallallahu 'alaihi wa sallam adzan dengan adzan shalat pada telinga Al-Husain bin Ali ketika ia baru dilahirkan oleh ibunya Fathimah".

Berkata At-Timidzi : "Hadits shahih (dan diamalkan)".

Kemudian berkata Syaikh Al-Albani : "Mungkin penguatan hadits Abu Rafi dengan adanya hadits Ibnu Abbas". (Kemudian beliau menyebutkannya) Dikelurkan oleh Al-Baihaqi dalam Syu'abul Iman.

Aku (yakni Al-Albani) katakan : "Mudah-mudahan isnad hadits Ibnu Abbas ini lebih baik daipada isnad hadits Al-Hasan (yang benar hadits Al-Husain yakni hadits yang ketiga pada kami, -penulis) dari sisi hadits ini pantas sebagai syahid terhadap hadits Abu Rafi, wallahu 'alam. Maka jika demikian hadits ini sebagai syahid untuk masalah adzan (pada telinga bayi) karena masalah ini yang disebutkan dalam hadits Abu Rafi', adapaun iqamah maka hal ini gharib, wallahu a'alam.

Kemudian Syaikh Al-Albani berkata dalam Al-Irwa (4/401) : 'Aku katakana hadits ini (hadits Abu Rafi) juga telah diriwayatkan dari Ibnu Abbas degan sanad yang lemah. Aku menyebutkannya seperti syahid terhadap hadits ini ketika berbicara tentang hadits yang akan datang setelahnya dalam Silsilah Al-Hadits Adl-Dla'ifah no (321) dan aku berharap di sana ia dapat menjadi syahid untuk hadits ini, wallahu a'alam.

Syaikh Al-Albani kemudian dalam Adl-Dlaifah (cetakan Maktabah Al-Ma'arif) (1/494) no. 321 menyatakan : "Aku katakan sekarang bahwa hadits Ibnu Abbas tidak pantas sebagai syahid karena pada sanadnya ada rawi yang pendusta dan matruk. Maka Aku heran dengan Al-Baihaqi kemudian Ibnul Qayyim kenapa keduanya merasa cukup atas pendlaifannya. Hingga hampir-hampir aku memastikan pantasnya (hadits Ibnu Abbas) sebagai syahid. Aku memandang termasuk kewajiban untuk memperingatkan hal tersebut dan takhrijnya akan disebutkan kemudian (61121)" (selesai ucapan Syaikh).

Sebagai akhir, kami telah menyebutkan masalah ini secara panjang lebar untuk anda wahai saudara pembaca dan kami memuji Allah yang telah memberi petunjuk pada Syaikh Al-Albani kepada kebenaran dan memberi ilham padanya. Maka dengan demikian wajib untuk memperingatkan para penuntut ilmu dan orang-orang yang mengamalkan sunnah yang shahihah yang tsabit dari Rasulullah Shallallahu 'alaihi wa sallam pada setiap tempat bahwa yang pegangan bagi hadits Abu Rafi' yang lemah adalah sebagaimana pada akhirnya penelitian Syaikh Al-Albani dalam Ad-Dlaifah berhenti padanya. Dan inilah yang ada di hadapan anda. Dan hadits ini tidaklah shahih seperti yang sebelumnya beliau sebutkan dalam Shahih Sunan Tirmidzi dan Shahih Sunan Abu Daud serta Irwaul Ghalil, wallahu a'lam.

Kemudian kami dapatkan syahid lain dalam Manaqib Imam Ali oleh Ali bin Muhammad Al-Jalabi yang masyhur dengan Ibnul Maghazil, tapi ia juga tidak pantas sebagai syahid karena dalam sanadnya ada rawi yang pendusta.

[Disalin dari kitab Ahkamul Maulud Fi Sunnatil Muthahharah edisi Indonesia Hukum Khusus Seputar Anak Dalam Sunnah Yang Suci, hal 31-36 Pustaka Al-Haura]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjanji Dan Bersumpah Untuk Menjadi Saudara

/0 almanhaj.or.id - Berjanji Dan Bersumpah Untuk Menjadi Saudara

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Berjanji Dan Bersumpah Untuk Menjadi Saudara

Minggu, 28 Agustus 2005 06:36:04 WIB

BERJANJI DAN BERSUMPAH UNTUK MENJADI SAUDARA

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya laki-laki berumur 48 tahun sedang menderita sakit, sementara saya tidak mempunyai keluarga, tetapi saya mempunyai teman akrab, seorang muslim yang taat, akhirnya saya dirawat di rumahnya. Dan isteri teman saya itu seorang muslimah yang taat, yang selalu melayani dan merawat saya, hingga saya sembuh. Setelah saya sembuh, saya ingin istri teman saya itu menjadi saudara perempuan saya sebab saya tidak mempunyai saudara sama sekali. Kemudian kami (saya, teman saya dan istrinya) meletakkan tangan di atas Al-Qur’an, dan berjanji bahwa ia menjadi saudara perempuan dan sekaligus saudara mahram saya selamanya. Dan hal ini telah mendapat persetujuan dari keluarga teman saya serta putra-putrinya, sampai sekarang ia saya anggap seperti saudara kandung. Apakah boleh saya memegang tangan atau menjadi mahramnya dalam ibadah haji, hubungan kami ini sudah diketahui oleh kerabat saya dan kerabat dia. Semoga saya mendapat jawaban secara syar’i ?

Jawaban
Kebaikan apapun yang kamu dapatkan dari temanmu dan istrinya, dan usaha apapun yang kamu lakukan agar istrinya menjadi mahram bagimu adalah tidak bisa, sebab hubungan mahram seseorang dengan wanita hanya karena tiga hal, yaitu : mahram karena hubungan nasab, mahram karena persusuan dan mahram karena hubungan perkawinan yang semuanya telah ditentukan oleh syari’at secara mutlak. Tidak boleh bagi anda memegang tangannya atau anggota tubuh lainnya dan tidak boleh pergi bersamanya dalam ibadah haji atau lainnya.

Dan juga dilarang anda berkhawlat dengannya walaupun suami dan keluarganya telah menyetujuinya. Dalam segal hal anda adalah orang lain yang tidak memiliki hubungan mahram dengan istrinya. Adapun kebaikan yang anda peroleh dari mereka berupa pelayanan, pemberian materi dan keikhlasan dalam bersahabat tidak lebih hanya merupakan pemberian yang harus disyukuri dan dibalas serta dihargai.

[Fatawa Lajnah Da’imah 9/68]

[Disalin dari kitab Al-fatawa Al-Jami’ah Lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kesaksian Yang Benar Dari Kalangan Non Muslim Terhadap Qadha Dan Qadar

/0 almanhaj.or.id - Kesaksian Yang Benar Dari Kalangan Non Muslim Terhadap Qadha Dan Qadar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Kesaksian Yang Benar Dari Kalangan Non Muslim Terhadap Qadha Dan Qadar

Senin, 29 Agustus 2005 06:38:51 WIB

KESAKSIAN YANG BENAR DARI KALANGAN NON MUSLIM TERHADAP QADHA DAN QADAR [1]

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Keimanan kaum muslimin kepada qadha' dan qadar telah mencengangkan banyak kalangan non muslim, lalu mereka menulis tentang perkara ini untuk mengungkapkan ketercengangan mereka dan mencatatkan kesaksian mereka tentang kekuatan tekad kaum muslimin, kebesaran jiwa mereka, dan penyambutan mereka yang baik terhadap berbagai kesulitan hidup.

Ini adalah kesaksian yang benar dari kaum yang tidak beriman kepada Allah serta kepada qadha' dan qadar-Nya.

Di antara orang-orang yang menulis tentang masalah ini ialah penulis terkenal, R.N.S. Budly, penulis buku Angin di Atas Padang Pasir dan ar-Rasuul, serta 14 buku lainnya. Dan juga orang yang mengemukakan pendapatnya yaitu Del Carnegie dalam bukunya, Tinggalkan Kegalauan dan Mulailah Kehidupan, dalam artikel yang berjudul, Aku Hidup Dalam Surga Allah.

Budly menuturkan:
“Pada tahun 1918 aku meninggalkan dunia yang telah aku kenal sepanjang hidupku, dan aku merambah ke arah Afrika utara bagian barat, di mana aku hidup di tengah-tengah kaum badui di padang pasir. Aku habiskan waktu di sana selama tujuh tahun. Selama waktu itu aku memperdalam bahasa badui, aku memakai pakaian mereka, makan dari makanan mereka, berpenampilan ala mereka, dan hidup seperti mereka. Aku mempunyai kambing-kambing, dan aku tidur sebagaimana mereka tidur dalam tenda. Aku mendalami studi Islam sehingga aku berhasil menyusun sebuah buku tentang Muhammad Shallallahu ‘alaihi wa sallam yang berjudul ar-Rasuul. Tujuh tahun yang aku habiskan bersama kaum badui yang hidup berpindah-pindah (nomaden) tersebut merupakan tahun-tahun kehidupanku yang paling menyenangkan, dan aku mendapatkan kedamaian, ketentraman, dan ridha terhadap kehidupan ini.

Aku belajar dari bangsa ‘Arab padang pasir bagaimana mengatasi kegelisahan, karena mereka sebagai muslim, beriman kepada qadha' dan qadar. Dan keimanan ini membantu mereka untuk hidup dalam rasa aman, dan mengambil kehidupan ini pada tempat pengambilan yang mudah dan gampang. Mereka tidak terburu-buru pada suatu perkara, dan tidak pula menjatuhkan diri mereka di tengah-tengah kesedihan karena gelisah terhadap suatu masalah.

Mereka beriman bahwa apa yang telah ditakdirkan pasti akan terjadi, dan seorang dari mereka tidak akan tertimpa suatu musibah kecuali apa yang telah ditentukan Allah untuknya.

Ini bukan berarti bahwa mereka pasrah atau pasif, dengan wajah sedih dan berpangku tangan, sekali-kali tidak.”

Kemudian, setelah itu, dia mengatakan:
“Biarkan aku membuatkan untukmu suatu permisalan terhadap apa yang aku maksudkan: Pada suatu hari angin bertiup kencang yang membawa pasir-pasir padang pasir, melintasi laut tengah, dan menghantam lembah Raun di Prancis. Angin ini sangat panas, sehingga aku merasakan seakan-akan rambutku terlepas dari tempat tumbuhnya, karena terjangan hawa panas, dan aku merasa seolah-olah aku didorong menjadi gila.

Tetapi bangsa ‘Arab tidak mengeluh sama sekali. Mereka menggerakkan pundak-pundak mereka seraya mengatakan dengan ucapan mereka yang menyentuh, “Qadha' yang telah tertulis.”

Tetapi, angin kencang tersebut memotifasi mereka untuk bekerja dengan semangat yang besar. Mereka menyembelih kambing-kambing muda sebelum panas membinasakan kehidupannya, kemudian mereka menggiring ternak ke arah selatan menuju air.

Mereka melakukan hal ini dengan diam dan tenang, tidak tampak suatu keluhan pun dari salah seorang mereka.

Ketua suku, asy-Syaikh, mengatakan, ‘Kita tidak kehilangan sesuatu yang besar, sebab kita diciptakan untuk kehilangan segala sesuatu. Tetapi puji dan syukur kepada Allah, karena kita masih mempunyai sekitar 40% dari ternak kita, dan dengan segala kemampuan kita, kita akan memulai aktifitas kita kembali.’

Kemudian Budly mengatakan, “Ada kejadian lainnya. Kami menempuh padang pasir dengan mobil pada suatu hari, lalu salah satu ban mobil pecah, sedangkan sopir lupa membawa ban serep. Aku pun dikuasai kemarahan, kegelisahan, serta kesedihan. Aku bertanya kepada sahabat-sahabatku dari kalangan ‘Arab badui, ‘Apakah yang bisa kita lakukan?’

Mereka mengingatkanku bahwa kemarahan sama sekali tidak ada gunanya, bahkan itu dapat mendorong manusia kepada tindakan gegabah dan bodoh.

Kemudian mobil berjalan mengangkut kami hanya dengan tiga roda. Tetapi tidak lama kemudian mobil tidak bisa berjalan, dan saya tahu bahwa bensinnya habis.

Anehnya, tidak seorang pun dari sahabat-sahabatku dari kalangan ‘Arab badui yang marah, dan mereka tetap tenang, bahkan mereka berlalu menyusuri jalan dengan berjalan kaki.”

Setelah Budly mengemukakan pengalamannya bersama bangsa ‘Arab gurun, dia mengomentari dengan pernyataan: “Tujuh tahun yang aku habiskan di padang pasir di tengah-tengah bangsa ‘Arab nomaden telah memuaskanku, bahwa orang-orang yang stres, orang-orang yang sakit jiwa, dan orang-orang mabuk yang dipelihara oleh Amerika dan Eropa, mereka tidak lain hanyalah korban peradaban yang menjadikan “sesuatu yang sementara” sebagai landasannya.

Saya tidak mengalami kegelisahan sedikit pun ketika tinggal di gurun pasir, bahkan di sanalah, di Surga Allah, saya mendapatkan ketentraman, qana’ah, dan ridha.”

Akhirnya, dia menutup pernyataannya dengan ucapannya: “Ringkasnya, setelah berlalu tujuh belas tahun sesudah meninggalkan padang pasir, saya tetap mengambil sikap bangsa ‘Arab berkenaan dengan ketentuan Allah, sehingga saya menghadapi kejadian-kejadian yang saya tidak berdaya di dalamnya dengan ketenangan, ketundukan, dan ketentraman.

Watak yang saya ambil dari bangsa ‘Arab ini telah berhasil dalam menentramkan syarafku, yang lebih banyak dibandingkan apa yang dihasilkan oleh ribuan obat-obat penenang dan klinik-klinik kesehatan.” [1]

[Da’il Qalaq wabdaa-il Hayaah, Del Carnegie, hal. 291-295 dan lihat, al-Iimaan bil Qadhaa' wal Qadar wa Atsaruhu ‘alal Qalaq an-Nafsi, karya Tharifah bin Su’ud asy-Syuwai’ir, hal. 74-75]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. Artikel ini dikutip dari pembahasan Buah Keimanan Kepada Qadha dan Qadar, No. 22. Membebaskan akal dari khurafat dan kebathilan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Surat Al-Falaq

/0 almanhaj.or.id - Tafsir Surat Al-Falaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat Al-Falaq

Selasa, 30 Agustus 2005 07:09:27 WIB

TAFSIR SURAT AL-FALAQ

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Bismillahirrahmaanirrahiim

Allah berfirman.

Artinya :
“Katakanlah : “Aku berlindung kepada Rabb yang menguasai subuh” [Al-Falaq : 1]
“Dari kejahatan makhluk-Nya” [Al-Falaq : 2]
“Dan dari kejahatan malam apabila telah gelap gulita” [Al-Falaq : 3]
“Dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul” [Al-Falaq : 4]
“Dan dari kejahatan orang yang dengki apabila ia dengki” [Al-Falaq : 5]

Mengenai ‘basmalah” telah berlalu penjelasannya

Firman Allah.

“Artinya : Katakanlah : “Aku berlindung kepada Rabb yang menguasai subuh” [Al-Falaq : 1]

Rabb Falaq adalah Allah. Al-Falaq maknanya subuh. Boleh juga dengan makna lebih umum, yaitu setiap apa yang dimunculkan Allah pada pagi hari, seperti subuh, biji buah-buahan dan biji tumbuh-tumbuhan.

Sebagaimana firman Allah Ta’ala.

“Artinya : Sesungguhnya Allah menumbuhkan butir tumbuh-tumbuhan dan biji buah-buahan” [Al-An’am : 95]

Dan firmanNya.

“Artinya : Dia menyingsingkan pagi” [Al-An’am : 96]

Firman Allah

“Artinya : Dari kejahatan makhluknya” [Al-Falaq : 2]

Yaitu dari kejahatan seluruh makhlukNya hingga kejahatan dirinya sendiri. Karena nafsu selalu memerintahkan untuk berbuat jahat. Jika engkau katakan, dari kajahatan makhluk-Nya, maka engkau adalah orang pertama yang termasuk di dalamnya. Sebagaimana yang tertera dalam khutbah hajah.

“Artinya : Kami berlindung kepada Allah dari kejahatan diri kami” [1]

FirmanNya “ Min syarri maa kholaq” mencakup setan dari golongan jin dan manusia dan kejahatan lain-lain.

Firman Allah.

“Artinya : Dan dari kejahatan malam apabila telah gelap gulita” [Al-Falaq : 3]

Dikatakan arti ‘al-ghasiq’ ialah malam, dan dikatakan juga artinya bulan. Yang shahih adalah bahwa ‘al-ghasiq’ mencakup kedua makna. Adapun ‘al-ghasiq’ artinya malam karena Allah Ta’ala berfirman.

“Artinya : Dirikan shalat dari sesudah matahari tergelincir sampai gelap malam” [Al-Israa : 78]

Pada malam hari banyak kejahatan dan binatang buas berkeliaran. Oleh karena itu, dipinta perlindungan dari kejahatan al-ghasiq, yaitu malam.

Al-ghasiq dengan arti bulan terdapat dalam hadits Nabi Shallallahu ‘alaihi wa sallam yaitu ketika beliau menunjukkan bulan kepada ‘Aisyah seraya bersabda.

“Artinya : Inilah yang disebut al-ghasiq” [2]

Bulan dikatakan ghasiq karena cahayanya muncul di malam hari.

“Wa min syarri ghasiqin idzaa wa qab” athaf kepada “ min syarri maa kholaq” yang termasuk dalam bab, athaf khusus kepada yang umum. Karena ghasiq termasuk makhluk Allah Azza wa Jalla. Adapun firman Allah “ Idza wa qab” yakni, jika menjelang. Malam jika datang menjelang disebut ghasiq begitu juga bulan jika bersinar cerah disebut ghasiq. Ini semua terjadi pada malam hari.

Firman Allah.

“Artinya : Dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul” [Al-Falaq : 4]

“An-Naffaatsaati fii al-uqad” yaitu para tukang sihir yang mangikat tali dan lain-lain, kemudian menghembusnya sambil membacakan mantera-mantera yang terdiri dari nama-nama syetan. Ia menghembus setiap buhul yang ia ikat. Demikianlah ia lakukan berulang-ulang. Tukang sihir yang tercela ini menginginkan orang tertentu agar sihirnya mengenai orang tersebut. Allah menyebut ‘naffaatsaat’ (bentuk perempuan) tidak ‘naffaatsiin’ (bentuk lelaki). Karena kebanyakan yang melakukan jenis sihir ini adalah wanita. Oleh karena itu, Allah menyebutkan“An-Naffaatsaati fii al-uqad” . Dan kemungkinan juga maksud dari An-Naffaatsat ialah hembusannya, yang berarti mencakup pria dan wanita.

Firman Allah

“Artinya : Dan dari kejahatan orang yang dengki apabila ia dengki” [Al-Falaq : 5]

Al-Hasid ialah seorang yang benci terhadap orang lain karena mendapat nikmat Allah. Jika seseorang mendapat nikmat berupa harta, kedudukan, ilmu dan lain-lain, dada mereka terasa sesak sehingga muncul sikap iri tersebut. Al-Hassad (orang-orang yang mempunyai sifat dengki) ini terbagi menjadi dua :

Seseorang yang benci terhadap orang lain karena mendapat nikmat Allah, tetapi ia tidak berbuat apa-apa terhadap orang tersebut. Kamu akan lihat dia seperti orang yang terkena demam panas jika melihat orang lain mendapat nikmat, tetapi ia tidak melakukan tindakan apa-apa terhadap orang tersebut.

Kejahatan dan bala’ ada pada orang yang dengki bila ia bertindak. Oleh karena itu, Allah berfirman “idzaa hasad” artinya jika ia dengki.

Di antara tindakan orang yang dengki ialah ‘Ain yang mengenai seseorang . yaitu, orang ini benci kepada orang lain karena mendapat nikmat Allah, ia merasakan sesuatu terjadi pada dirinya jika si fulan mendapat nikmat, pada saat itu keluar dari dirinya sesuatu yang jelek (yang sulit untuk diungkapkan), kemudian ia kenai si fulan dengan ‘ain tersebut. Akibatnya, bisa menyebabkan kematian, sakit atau gila. Terkadang orang hasid ini dapat menghentikan mesin, atau merusak kendaraan atau tiba-tiba mogok, dapat merusak pompa air atau penjaga kebun. ‘Ain itu benar adanya dapat menimpa orang lain dengan izin Allah Azza wa Jalla. Allah Azza wa Jalla menyebutkan : Jika malam telah tiba, tukang sihir yang menghembus buhul-buhul, orang yang dengki apabila ia dengki, katiga bencana ini terjadi secara tersembunyi.

Malam adalah tirai atau penutup ‘wa al-alayli idzaa yagsyaa”., “Demi malam apabila menutupi (cahaya siang)”. Kejahatan yang tidak diketahui terjadi pada saat ini.

“An-naffaatsaati fii al-uqad” ialah sihir yang tersembunyi yang tidak diketahui. “haasidin idzaa hasad” ialah ‘ain yang juga tersembunyi. Boleh jadi ‘ain itu berasal dari orang yang menurut perkiraanmu dialah orang yang paling kamu cintai dan kamulah orang yang paling kamu cintai. Namun ternyata, ia sendiri yang telah menimpakan ‘ain kepadamu. Oleh karena itu, Allah mengkhususkan tiga hal ini, mala jika telah tiba, tukang sihir yang menghembus buhul-buhul dan orang yang dengki apabila ia dengki. Kesemuanya itu termasuk dalam firmanNya “ min syarri maa kholaq”. “dari kejahatan makhlukNya”.

Jika seseorang berkata : Bagaimana cara menanggulangi tiga kejahatan tersebut ? Kita katakana : Cara menanggulanginya dengan menjadikan hati selalu bergantung kepada Allah Ta’ala. Menyerahkan semua perkara kepadaNya, bertawakkal kepadaNya, selalu membaca dzikir-dzikir yang disyariatkan untuk membentengi dan menjaga dirinya dari kejahatan mereka.

Akhir-akhir ini, banyak yang menjadi korban ilmu-ilmu sihir, pendengki-pendengki dan yang semisalnya. Karena manusia lalai dari mengingat Allah, melemahnya rasa tawakkal, terlalu sedikit membaca dzikir-dzikir yang disyariatkan sebagai pembenteng diri. Sementara kita sudah ketahui bahwa dzikir tersebut merupakan benteng diri yang sangat kokoh, lebih kokoh dari tembok Ya’juj dan Ma’juj. Akan tetapi sangat disayangkan, banyak yang tidak mengetahui dzikir tersebut ; ada yang mengetahuinya tetapi tidak melaksanakannya, dan ada yang membaca tetapi dengan hati yang lalai. Semua ini adalah suatu kekurangan. Jika orang-orang membaca dzikir-dzikir yang ada dasarnya di dalam syari’at, niscaya akan selamat dari kejahatan tersebut. Kita memohon kepada Allah agar diberi kesehatan dan keselamatan.

[Disalin dari kitab Tafsir Juz ‘Amma, edisi Indonesia Tafsir Juz ‘Amma, penulis Syaikh Muhammad bin Shalih Al-Utsaimin, penerjemah Abu Ihsan Al-Atsari, penerbit At-Tibyan – Solo]
_______
Foot Note
[1]. Hadits riwayat Ahmad dalam Musnad I/302
[2] Hadits riwayat At-Tirmidzi, dalam Kitab Tafsir, bab : Tentang surat Al-Mu’awwidzatain, no. (3366). Ia berkata : “Ini hadits hasan shahih”.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Yahudi Akan Terbasmi, Insya Allah

/0 almanhaj.or.id - Yahudi Akan Terbasmi, Insya Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Yahudi Akan Terbasmi, Insya Allah

Selasa, 30 Agustus 2005 20:54:53 WIB

YAHUDI AKAN TERBASMI, INSYA ALLAH [HADITS TENTANG PERANG MELAWAN YAHUDI]

Oleh
Syaikh Ali bin Hasan Al-Halabi Al-Atsari

Diantara hal yang membuat hati kaum Mukminin tenteram dan karenanya mereka semakin yakin ialah ; bahwa negeri yang menjadi tempat berkumpulnya bebagai macam suku Yahudi Dunia, yang kemudian secara zalim dan bathil dinamakan negara Israel, adalah negara yang akan musnah dan terhapus dari muka bumi. Saya tidak katakan tanggal sekian dan tanggal sekian seperti yang dilakukan secara tidak benar oleh sebagian orang yang memiliki semangat menggebu.

Bisa jadi waktunya akan datang sebelum ramalan mereka jatuh tempo, dan itu tidak sulit bagi Allah. Ya, bisa jadi (waktunya akan datang) jauh sebelum itu.

"Artinya : Dan tidak ada yang mengetahui tentara Rabb-mu kecuali Dia" [Al-Muddatstsir : 31]

Tidak ada yang mengetahui kecuali Dia Yang Maha Tahu dan Maha Waspada.

Karena itulah ada tokoh politik (Muslim) kontemporer yang mengatakan :"Sesungguhnya perdamaian kita bersama Yahudi hanya semata-mata perdamaian politis, bukan keyakinan".

Sesunguhnya ada beberapa riwayat hadits Nabi yang shahih dan tegas, bahwa petempuran besar (melawan bangsa Yahudi-pen) akan terjadi, pasti. Dan bahwa kalimat Tauhid pasti akan mengalahkan orang-orang Yahudi tersebut, baik majikan-majikan maupun budak-budaknya (para pemimpinnya maupun pengikut-pengikutnya -pen).

Imam Bukhari dan Imam Muslim telah meriwayatkan dari Abdullah bin Umar Radhiyallahu 'anhu, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Kalian akan memerangi bangsa Yahudi sampai seseorang di antara mereka bersembunyi di belakang batu. Maka batu itu berkata : Wahai hamba Allah, ini di belakangku ada Yahudi, bunuhlah !".

Imam Bukhari dan Imam Muslim juga meriwayatkan hadits dari Abu Hurairah Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak akan terjadi hari kiamat sebelum kaum Muslimin memerangi orang-orang Yahudi. Kemudian kaum Muslimin membunuh mereka sampai orang Yahudi bersembunyi di belakang batu atau pohon. Maka batu -atau- pohon itu berkata : Wahai Muslim, wahai hamba Allah, ini di belakangku ada Yahudi, kemarilah lalu bunuhlah. Kecuali pohon Gharqad (sebuah pohon berduri yang dikenal dikalangan bangsa Yahudi), sesungguhnya Gharqad itu adalah salah satu pohon bangsa Yahudi".

Dua riwayat di atas adalah riwayat paling kuat dan paling shahih yang di satu sisi menjelaskan pasti dan benar-benarnya kejadian perang melawan Yahudi, sedangkan di sisi lain menjelaskan tentang yakin (pasti)nya kemenangan di tangan kaum Muslimin.

Riwayat tersebut -segala puji bagi Allah, dan dengan taufiq-Nya amat sangat jelas, jelas dan jelas. Tidak perlu komentar dan tidak membutuhkan keterangan.

Dalam dua nash di atas terdapat berbagai pentunjuk manhaji (bersifat manhaj/bersifat ajaran), yang paling menonjol di antaranya adalah dua hal :

Pertama.
Berkaitan dengan awalnya, yaitu perkataan Rasulullah Shallallahu 'alaihi wa sallam kepada para sahabat :"Kalian pasti akan memerangi (orang Yahudi). Sabda ini memberi petunjuk yang tegas bahwa masa depan hanya untuk Islam saja -bi idznillah-, akan tetapi tentu Islam yang sesuai dengan manhaj Salaf. [Lihat : Basha'ir Dzawisy Syaraf Bisyarhi Marwiyyaati Manhajis Salaf, karya Syaikh Salim al-Hilali hal. 151-165].

Kedua.
Berkaitan dengan akhirnya, yaitu sabda Nabi Shalallahu 'alaihi wa sallam ketika menceritakan perkataan pohon atau batu : "Wahai Muslim, wahai hamba Allah!". Kisah ini menunjukkan bahwa manhaj Tarbawi Ishlahi (pola pendidikan yang bertujuan perbaikan) yang tegak berdasarkan realisasi tauhid dan peribadatan adalah betul-betul memiliki kesiapan untuk menegakkan syari'at Allah di muka bumi dan untuk memulai kehidupan baru dengan kehidupan Islami yang sesuai dengan pola kenabian. [Lihat pula : Madaarij al-Ubudiyah min Hadyi Khairil Bariyyah karya Syaikh Salim al-Hilali hal. 145-153].

Di sana ada riwayat lemah -dari berbagai periwayatan- yang tersebar di tengah-tengah masyarakat dan bergulir di kalangan orang-orang khusus dan orang-orang awam, yang wajib diungkap dan dijelaskan (yaitu) :

Riwayat Ibnu Sa'd dalam "Tahabaqat"nya VII/422, Al-Bazzar dalam "Musnad"nya IV/138, Az-Zawaid, Ibnu Abi Ashim dalam "Al-Ahad wa Al-Matsani" 2458, dan lain-lain, dari Nahik bin Shuraim As-Sakuni, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Musyrikin sampai akhirnya sisa-sisa (pasukan) kalian akan memerangi Dajjal di sekitar sungai di Urdun (Yordan), kalian di sebelah timurnya dan mereka di sebelah baratnya".

Perawinya berkata : Saya tidak tahu di bumi sebelah manakah Urdun (Yordan) pada waktu itu.

Hadits ini sanadnya dha'if, di dalamnya terdapat Muhammad bin Aban Al-Qurasyi. Abu Dawud, Ibnu Ma'in, Al-Bukhari dan imam-imam lain mendha'ifkan (melemahkan)nya.

Guru kami, 'Allamah, Imam, lautan ilmu, Syaikh Abu Abdir Rahman Muhammad Nashiruddin Al-Albani -semoga Allah melimpahkan rahmat kepadanya- telah mengeluarkan hadits tersebut secara rinci dalam kitab karyanya yang mengagumkan : Silsilah Al-Hadits Adh-Dha'ifah III/460-461. Beliau menjelaskan kelemahan hadits itu, kemudian beliau Rahimahulah berkata :

"Saya tulis hadits ini setelah banyak pertanyaan mengenainya, bertepatan dengan pendudukan bangsa Yahudi di tepi barat Yordania pada awal bulan Haziran (Juni) tahun 1967M. Semoga Allah menghinakan dan merendahkan mereka serta membersihkan negeri ini dari mereka dan dari pendukung-pendukungnya".

Saya (Syaikh Ali Hasan) berkata : Saya aminkan do'a beliau Rahimahullah di atas, sambil saya jelaskan bahwa sebab penulisan makalah ini adalah karena pembantaian, pengusiran serta perusakan yang dilakukan oleh orang-orang Yahudi semenjak kurang labih tiga bulan yang lalu (dihitung sejak majalah Al-Ashalah edisi ini terbit yaitu Syawal 1421H) terhadap saudara-saudara kita kaum Muslimin di Palestina yang terjajah. Hanya Allah-lah yang dapat memberikan pertolongan.

Penutup dari Penerjemah
Demikianlah, insya Allah jika kaum Muslimin telah kembali kepada agamanya secara sungguh-sungguh, maka saat itulah negara Yahudi akan lenyap dari permukaan bumi. Sebelumnya akan di awali dengan pertempuran habis-habisan seperti diterangkan dalam dua hadits shahih di atas. Kita senantiasa memohon taufiq dan pertolongan kepada Allah Azza wa Jalla.

[Makalah ini diterjemahkan secara bebas oleh Ahmas Faiz Asifuddin dari majalah al-Ashalah edisi 30/Th.V/15 Syawal 1421H. Majalah As-Sunnah edisi 08/Tahun V/1422H/2001M hal. 21-22.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Shaf Wanita Dalam Shalat Berjama'ah, Bermakmum Dengan Tidak Melihat Imam

/0 almanhaj.or.id - Keutamaan Shaf Wanita Dalam Shalat Berjama'ah, Bermakmum Dengan Tidak Melihat Imam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Keutamaan Shaf Wanita Dalam Shalat Berjama'ah, Bermakmum Dengan Tidak Melihat Imam

Senin, 9 Februari 2004 09:26:21 WIB

KEUTAMAAN SHAF WANITA DALAM SHALAT BERJAMA'AH

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya tentang ucapannya yang menyebutkan bahwa keutamaan shaf-shaf wanita kebalikan dari shaf-shaf pria.

Jawaban
Hal ini berlaku jika kaum wanita melakukan shalat jama'ah bersama kaum pria.

Sedangkan jika kaum wanita itu melaksanakan shalat jama'ah sesama mereka saja, maka shaf yang pertama adalah lebih utama dari pada shaf yang kedua dan begitu seterusnya. Keutamaan ini juga berlaku jika mereka diimami oleh seorang pria yang mana dalam pelaksanakan shalat berjama'ah itu tidak mengandung sesuatu yang dibenci atau yang merusak. Dan pada kenyataannya, bahwa shalatnya kaum wanita secara bershaf-shaf dan berkelompok-kelompok tidak banyak diriwayatkan, tapi mungkin ada suatu kisah yang diriwayatkan seperti demikian atau serupa dengan itu, seperti hadits Ummu Waraqah. Adapun kebanyakan yang ada adalah shalatnya kaum wanita bersama kaum pria, oleh karena itu disebutkan dalam sebuah hadits.

"Artinya : Janganlah kalian melarang para wanita hamba Allah dari masjid-masjid Allah"

[Fatawa wa Rasa'il Syaikh Muhammad bin Ibrahim, 2/190]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 136 penerjemah Amir Hamzah Fakhruddin]

DISAMPING MASJID ADA LAHAN YANG DIPAGARI DAN DIJADIKAN TEMPAT SHALAT BAGI WANITA, APAKAH SAH IKUT BERMAKMUM DENGAN IMAM YANG BERADA DI MASJID?

Oleh
Syaikh Abdul Aziz bin Abdulah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdulah bin Baz ditanya : Di tempat kami ada masjid, di samping kirinya ada tanah yang telah dipagari dan berdekatan dengan masjid. Kami ingin menjadikan tempat tersebut khusus untuk para wanita yang shalat di bulan ramadhan. Bolehkah shalat di sana sementara mereka tidak melihat imam, mereka hanya mengikuti melalui pengeras suara?

Jawaban
Sah dan tidaknya shalat mereka di tempat tersebut para ulama berbeda pendapat. Jika mereka tidak bisa melihat imam, dan para makmum yang berada dibelakangnya, sementara mereka hanya bisa mengikuti melalui pengeras suara, maka sebagai sikap hati-hati hendaknya tidak shalat di tempat tersebut. Tetapi hendaknya mereka (kaum wanita) shalat di rumah-rumah mereka, kecuali jika mereka mendapatkan tempat di masjid, di belakang orang-orang yang shalat atau di luar masjid namun mereka bisa melihat imam atau sebagian makmum (yang shalat dibelakang imam, pent).

MASJID LANTAI DUA, ATAS UNTUK LAKI-LAKI DAN BAWAH UNTUK WANITA, MEREKA BERMAKMUM MENGIKUTI PENGERAS SUARA, SAHKAH SHALAT MEREKA?

Pertanyaan
Syaikh Abdul Aziz bin Abdulah bin Baz ditanya : Kami memiliki masjid yang dibangun dua lantai, bagian atas untuk jama’ah laki-laki sedangkan ruangan bawah dipakai untuk jama’ah wanita. Mereka ikut berjama’ah bersama kaum laki-laki, hanya saja tempatnya di bawah sedangkan kaum laki-laki diatas. Para wanita tersebut tidak melihat imam, bahkan tidak melihat shaff kaum laki-laki, akan tetapi mereka mendengar takbir melalui pengeras suara, bagaimana hukum shalat dalam keadaan seperti itu?

Jawaban
Selagi keadaannya seperti yang disebutkan tersebut maka seluruh jama’ah sah shalatnya. Karena mereka semua berada di dalam masjid dan memungkinkan untuk mengikuti dengan mendengar suara imam melalui pengeras suara, inilah pendapat ulama yang lebih shahih.

Yang terjadi perbedaan pendapat adalah tentang sebagian makmum yang berada di luar masjid padahal tidak bisa melihat imam dan tidak pula melihat makmum (yang berada di dalam masjid,pent).

Wallahju waliyut taufiq

[Disalin dari kitab Al-Fatawa Juz Awwal, Edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Boleh Seseorang Berdo'a Ketika Shalat Fardhu ?

/0 almanhaj.or.id - Apakah Boleh Seseorang Berdo'a Ketika Shalat Fardhu ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Apakah Boleh Seseorang Berdo'a Ketika Shalat Fardhu ?

Kamis, 1 September 2005 07:27:22 WIB

APAKAH SESEORANG BOLEH BERDOA KETIKA SHALAT FARDHU ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bolehkah seseorang berdo'a di tengah shalat wajib, misalnya setelah melakukan beberapa rukun seperti ketika sujud seusai membaca Subhanallah lalu berdo'a Allahummaghfirli warhamni (Ya Allah ampunilah aku dan rahmatillah aku) atau do'a yang lain ? Saya berharap mendapatkan nasihat yang bermanfaat.

Jawaban
Disyariatkan bagi seorang mukmin untuk berdo'a ketika shalatnya di saat yang disunnahkan untuk berdo'a, baik ketika shalat fardhu maupun shalat sunnah. Adapun saat berdo'a katika shalat adalah tatkala sujud, duduk di antara dua sujud dan akhir salat setelah tasyahud dan shalawat atas Nabi Shallallahu alaihi wa sallam sebelum salam. Sebagaimana telah disebutkan dari Nabi Shallallahu alaihi wa sallam bahwa beliau berdo'a ketika duduk di antara dua sujud untuk memohon ampunan. Telah diriwayatkan pula bahwa beliau berdo'a ketika duduk di antara dua sujud

"Allahummagfirlii, warhamnii, wahdinii, wajburnii, warjuqnii, wa'aafinii"

"Artinya : Ya Allah ampunilah aku, rahmatillah aku, berilah hidayah kepadaku, cukupilah aku, berilah rezeki kepadaku dan maafkanlah aku"

Nabi Shallallahu alaihi wa sallam juga bersabda.

"Artinya : Adapun rukuk maka agungkanlah Rabb-mu, sedangkan ketika sujud bersungguh-sungguhlah dalam berdo'a, niscaya segera dikabulkan untuk kalian"[Diriwayatkan oleh Muslim di dalam shahihnya]

Diriwayatkan pula oleh Muslim dari Abu Hurairah Radhiyallahu anhu bahwa Nabi Shallallahu alaihi wa sallam bersabda.

"Artinya : Jarak paling dekat antara seorang hamba dengan Rabb-nya adalah ketika sujud, maka perbanyaklah doa (ketika itu)"

Di dalam Ash-Shahihian dari Abdullah bin Mas'ud Radhiyallahu anhu bahwa Nabi Shallallahu alaihi wa sallam ketika mengajarkan tasyahud kepadanya berkata :

"Kemudian hendaknya seseorang memilih permintaan yang dia kehendaki"

Dalam lafazh yang lain.

"Kemudian pilihlah do'a yang paling disukai lalu berdo'a"

Hadits-hadits yang semakna dengan ini banyak. Hal ini menunjukkan disyariatkannya berdo'a dalam kondisi-kondisi tersebut dengan do'a yang disukai oleh seorang muslim, baik yang berhubungan dengan akhirat maupun yang berkaitan dengan kemaslahatan duniawiyah. Dengan syarat dalam do'anya tidak ada unsur dosa dan memutuskan silaturahim. Namun yang paling utama adalah memperbanyak do'a dengan do'a yang diriwayatkan dari Nabi Shallallahu alaihi wa sallam

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ciptakan Suasana Jernih Dan Manis Dibalik Kekeruhan, Pandai-Pandailah Memilih Dan Memilah Pekerjaan

/0 almanhaj.or.id - Ciptakan Suasana Jernih Dan Manis Dibalik Kekeruhan, Pandai-Pandailah Memilih Dan Memilah Pekerjaan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wasailu Al-Mufidah

Ciptakan Suasana Jernih Dan Manis Dibalik Kekeruhan, Pandai-Pandailah Memilih Dan Memilah Pekerjaan

Sabtu, 3 September 2005 04:30:16 WIB

MERAIH DAN MELAKUKAN AL-FADHA'IL (TINDAK-TINDAK UTAMA)

Oleh
Syaikh Abdurrahman bin Nashir As-Sa'dy

Di antara sarana yang dapat membawa ketentraman adalah meraih dan melakukan al-fadha'il (tindak-tindak utama berupa apapun). Lakukan itu seirama dorongan batin, tanpa mengada-ada yang justeru membuat anda mengeluh dan turun tangga, gagal meraih keutamaan itu, karena anda telah melalui jalan yang berbelok.

Ini adalah suatu hikmah perjalanan.

CIPTAKAN SUASANA JERNIH DAN MANIS DI BALIK KEKERUHAN
Di balik suasana-suasana kekeruhan, hendaknya anda dapat menciptakan suasana yang jernih dan manis. Dengan demikian, jernihnya kelezatan dan kenikmatan hidup ini akan bertambah dan suasana-suasana yang keruhpun akan sirna.

JADIKANLAH KETENANGAN BATIN DAN PEMUSATAN JIWA SEBAGAI PEMBANTU ANDA MENANGANI PEKERJAAN PENTING.
Pusatkan perhatian anda kepada hal-hal yang bermanfaat, berbuatlah untuk merealisasikannya, dan janganlah menoleh ke hal-hal yang membahayakan atau merugikan, agar dengan itu anda dapat melupakan hal-hal yang menyebabkan kegundahan dan kesedihan. Jadikanlah ketenangan batin dan pemusatan jiwa sebagai pembantu anda untuk menangani pekerjaan-pekerjaan penting.

SELESAIKAN PEKERJAAN TEPAT WAKTU
Di antara hal yang bermanfaat ialah menyelesaikan pekerjaan yang sedang ditangani dan berkosentrasi menghadapi yang akan ditangani. Karena, jika pekerjaan itu tidak anda selesaikan, akan tertumpuklah di depan anda sisa pekerjaan yang lalu ditambah pekerjaan berikutnya, dan beban pun akan menjadi berat. Maka, jika anda tentukan segala sesuatu tepat waktu, niscaya anda dapat menghadapi hal-hal yang akan datang dengan pikiran yang optimal dan penanganan yang optimal pula.

PANDAI-PANDAILAH MEMILIH DAN MEMILAH PEKERJAAN
Seyogiayanya anda memilih yang terpenting dari sekian pekerjaan yang bermanfaat, lalu yang berikutnya dan berikutnya, sesuai urutan nilai kepentingannya. Juga, hendaklah anda memilah mana yang dicenderungi dan sangat diminati oleh hati anda. Karena, hal sebaliknya akan membuahkan kebosanan, menurunnya semangat dan keruhnya pikiran. Jadikanlah pemikiran yang benar dan bermusyawarah sebagai penolong anda untuk itu. Maka, tidak akan menyesal seseorang yang meminta pendapat orang bijak.

Pelajarilah dengan cermat apa yang hendak anda lakukan. Jika anda telah yakin akan kemaslahatan dan bertekad kuat untuk melakukannya, bertawaqallah kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawaqal.

[Disalin dari buku Al-Wasailu Al-Mufidah Lil Hayatis Sa'idah, edisi Indonesia Dua Puluh Tiga Kiat Hidup Bahagia, Penerjemah Rahmat Al-Arifin Muhammad bin Ma'ruf, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Bermain Catur Selain Pada Waktu-Waktu Shalat

/0 almanhaj.or.id - Hukum Bermain Catur Selain Pada Waktu-Waktu Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Bermain Catur Selain Pada Waktu-Waktu Shalat

Minggu, 4 September 2005 01:07:04 WIB

HUKUM BERMAIN CATUR SELAIN PADA WAKTU-WAKTU SHALAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah boleh bermain catur dengan syarat-syarat sebagai berikut : Tidak terus menerus (kontinyu) tapi hanya pada waktu luang saja. Tidak saling mengejek Selama pemainan. Tidak melalaikan shalat-shalat wajib ? Mohon penjelasannya !

Jawaban.
Menurut pendapat yang kuat bahwa permainan catur hukumnya adalah haram dengan beberapa alasan.

Pertama.
Buah catur tidak ubahnya seperti patung yang memiliki bentuk. Sebagaimana diketahui bahwa memiliki gambar atau patung hukumnya adalah haram, karena Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Malaikat enggan memasuki rumah yang didalamnya ada gambar". [Al-bukhari dalam bab Bad'u Al-Khalqi 2336 ; Muslim dalam bab Al-Libas 85-2106]

Kedua.
Permainan tersebut telah condong membuat lalai dari mengingat Allah, maka sehala sesuatu yang dapat membuat lalai dari mengingat Allah adalah haram hukumnya, karena Allah telah menerangkan tentang hikmah dilarangnya khamr, berjudi, berhala, dan mengundi nasib dengan firmannya.

"Artinya : Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu lantaran (meminum) khamr dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan sembahyang. Maka berhentilah kamu (dari mengerjakan pekerjaan itu)". [Al-Maidah : 91]

Alasan lain yang membuatnya haram adalah bahwa permainan itu berpotensi menimbulkan permusuhan sesama pemain, dimana seseorang bisa saja mengucapkan kata-kata yang tidak sepantasnya ia ucapkan kepada saudaranya sesama muslim. Selain itu, permainan catur dapat membatasi kecerdasan seseorang hanya pada satu bidang saja (hanya dalam permainan catur saja) dan dapat melemahkan akal sebagaimana yang telah saya sebutkan diatas.

Konon dikatakan bahwa orang yang tekun dalam permainan catur, jika mereka terjun ke bidang lain yang membutuhkan kecerdikan dan kecerdasan, maka kita mendapatkan mereka sebagai orang yang paling lemah akalnya. Untuk alasan itulah maka permainan catur diharamkan.

Jika permainan catur tanpa menggunakan uang atau tnap berjudi saja hukumnya haram, apalagi bila permainan itu disertai dengan perjudian.

[Al-As'ilah Al-Muhimmah, hal. 17, Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Jurasiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ciri Khas Pengikut Harokah

/0 almanhaj.or.id - Ciri Khas Pengikut Harokah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Ciri Khas Pengikut Harokah

Senin, 5 September 2005 10:48:31 WIB

Halaman ke-1 dari 2

CIRI KHAS PENGIKUT HAROKAH [1]

Oleh
Syaikh Abdul Malik Ramadhaaniy Al-Jazaairy

Orang-orang harokah adalah suatu kaum yang (kelihatannya) berjuang untuk Islam. Mereka berpendapat bahwa memahami agama ini tidaklah cukup untuk memperjuangkan Islam, sampai setiap individu bergabung di dalam suatu gerakan dakwah, yang didalamnya mereka diperintah dan dilarang, (mereka harus) mendengar dan taat. Kegiatan ini kebanyakan disertai dengan bai’at dan sumpah setia, meskipun mereka berada di dalam suatu negara yang dipimpin oleh penguasa muslim.

Oleh karena itu, kita bisa memahami sebab penamaan diri mereka dengan sebutan “Para Pengikut Harokah”, yaitu karena persangkaan buruk mereka bahwa fikih agama ini tidak bisa menggerakkan [2], maksudnya tidak bisa menggerakkan (manusia) untuk memberontak singgasana para penguasa. Mereka menganggap para ulama tak ubahnya seperti gelandangan yang tidak diatur oleh suatu gerakan. Hal itu dikarenakan para ulama tersebut telah menjadi kaki tangan para penguasa, sedangkan mereka tidak sadar.

Adapun harokah, bagi para pengikutnya merupakan suatu hal yang bisa menjadikan para ulama tersebut mengetahui rencana-rencana pemerintah, serta berbagai kelemahan peraraturan-peraturannya. Harokah juga membuka mata para ulama tersebut dari suatu fikih yang mereka masih buta terhadapnya, yang dinamakan ‘Fiqhul Waqi” (Fikih Kenyataan). Mereka itulah orang-orang harokah yang sebenarnya, dimanapun mereka berada.

Jadi, mereka (orang-orang harokah) itu bergerak atas nama Islam untuk menggulingkan singgasana para penguasa dan para pemimpin yang mereka anggap tidak berbuat adil [3]. Maka mereka secara lahir bergerak untuk Islam, tapi secara batin (mereka) sangat haus dengan kekuasaan. Bukti semua ini adalah : Mereka tidak memelihara hukum-hukum Allah di dalam pergerakan mereka. Jika perasaan mereka bertentangan dengan batasan-batasan syari’at, maka mereka akan mendahulukan perasaan mereka. Bukankah kalian telah melihat, bahwa mereka benar-benar menolak hukum Allah tentang haramnya memberontak terhadap penguasa muslim yang dholim [4], dan mereka memberikan opini kepada masyarakat, bahwa tindakan tersebut [5] merupakan bentuk penghinaan terhadap rakyat !!

Kadang-kadang anda akan menjumpai diantara orang-orang harokah tersebut, ada seseorang yang siap untuk menerima segala sesuatu yang bersumber dari aqidah salaf, kecuali di dalam satu permasalahan ini. Sungguh hati-hati mereka dengki terhadapnya, padahal Nabi Shallallahu ‘alaihi wa sallam telah memberitakan bahwa seorang mukmin hatinya suci dari rasa dengki terhadap para penguasa. Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tiga hal yang hati seorang muslim.tidak akan dengki terhadapnya : Mengikhlaskan amal perbuatan karena Allah, menasehati para pemimpin kaum muslimin, serta menetapi jama’ah kaum muslimin, karena sesungguhnya do’a berada di belakang mereka” [Hadits ini diriwayatkan oleh At-Turmudzy (2582) dan lainnya, serta derajatnya shohih, asal hadits ini ada pada shahih Muslim (1715)]

[Tulisan ini dialihbahasakan dari buku “Khuroofah Harokiy” karangan Syaikh Abdul Malikj bin Ahmad bin Al-Mubaraak Ramadhaany Al-Jazaairy, halaman 16-18, Dan dimuat Majalah Adz-Dzakhiirah Al-Isamiyyah Edisi 15 Th. III Rajab 1426H/Agustus 2005M. Penerjemah Abu Zahroh Imam Wahyudi Lc]
_________
Foote Note
[1]. Tulisan ini dialihbahasakan dari buku “Khuroofatah Harokiy” karangan Syaikh Abdul Malik bin Ahmad bin Al-Mubaarok Romadhooniy Al-Jazaairy, halaman : 16-18. Beliau seorang penuntut ilmu agama yang disegani, berasal dari Aljazair, dan sempat menyaksikan sendiri tragedi pembantaian umat Islam di Aljazair. Sekarang beliau berdomisilli di Madinah dan belajar kepada ahli hadits Madinah, Syaikh Abdul Muhsin Al-Abbad Hafidhohullah.

Bab ini, kami pilih untuk diangkat dengan harapan bisa menjadi bekal berharga bagi kaum muslimin yan sudah bermanhaj salaf, atau yang sudah mengenalnya, akan tetapi masih bingung dikarenakan syubhat yang dilontarkan oleh kelompok yang benci terhadap manhaj salaf, setelah melihat begitu besarnya antusias masyarakat untuk menerima dakwah yang diberkahi ini, mereka (para pengikut pergerakan) tidak memiliki pilihan lain untuk membendung dan menghancurkannya kecuali dengan cara masuk dan mengaku sebagai penganut manhaj salaf, lalu menyebarkan pemahaman kelompoknya dengan nama salaf.

[2]. Karena, harokah di dalam bahasa arab bermakna : gerakan –pent
[3]. Inilah yang selalu mereka gembar gemborkan dari zaman leluhur mereka yaitu Dzul Khuwaisiroh yang pernah memprotes/mengkritik Rasulullah Shallallahu ‘alaihi wa sallam ketika beliau membagikan harta rampasan perang (lihat kitabus sunnah oleh Ibnu Abi ‘Ashim hadits (910) dengan takhrij Syaikh Al-Albani hal.430 (editor)

[4]. Ini adalah salah satu prinsip Ahlus Sunnah wal Jama’ah yang amat mulia. Anda bisa mendapatkan pembahasannya dengan lebih luas dan terperinci di dalam buku-buku aqidah Ahlus Sunnah wal Jama’ah, di antaranya : buku “Al-Aqidah Ath-Thohawiyyah” beserta penjelasan, jilid 2 halaman 576-579. Prinsip Ahlus Sunnah Wal Jama’ah yang satu ini akan terlihat semakin berkilau dan bercahaya keagungannya, ketika kita merenungi kisah ketegaran Imam Ahmad bin Hanbal Rahimahullah dalam mempertahankan salah satu aqidah Ahlus Sunnah wal Jama’ah yang lain, yaitu bahwa Al-Qur’an adalah firman Allah, dan bukan makhlukNya, di hadapan kholifah bani Abbasiyah yang bergelar Al-Ma’mun. Sampai-sampai beliau dipenjara dan dicambuki, dan begitu banyak para ulama yang dibunuh pada masa itu. Jika seandainya Imam Ahmad bin Hanbal adalah seorang politkus sekuler, atau seorang pimpinan partai, atau seorang khawarij, atau seorang syi’ah, atau seorang yang haus dengan kekuasaan, niscaya beliau akan melakukan pemberontakan, atau minimal menyerukan demonstrasi menentang pemerintah.

Akan tetapi bliau adalah seorang ulama Ahlus Sunnah wal Jama’ah (Salafiyyah) yang takut dan taat kepada Allah dan rasulNya, memiliki pandangan yang jauh, serta lebih mengutamakan keselamatan umat daripada diri sendiri, maka beliau tetap bersabar dan tidak memberontak sampai bergantinya kekhalifahan, kemudian beliau dibebaskan dan aqidah Ahlus Sunnah wal Jama’ah dikukuhkan lagi, serta umatpun diselamatkan aqidah dan jiwa mereka. Semoga Allah Ta’ala memudahkan kami untuk menukilkan secara lengkap kisah emas tersebut dikemudian hari, amin. –pent

[5]. Yaitu : tindakan tunduk dan tidak memberontak terhadap penguasa muslim yang dholim –pent

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ciri Khas Pengikut Harokah

/1 almanhaj.or.id - Ciri Khas Pengikut Harokah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Ciri Khas Pengikut Harokah

Senin, 5 September 2005 10:48:31 WIB

Halaman ke-2 dari 2

Di dalam “Miftah Daaris Sa’adah” (hal : 79) Ibnul Qoyyim mengatakan :

((Hati seorang muslim tidak akan menyimpan kedengkian, dan kedengkian itu sendiri tidak bersemayam di dalam hatinya bersama dengan tiga hal tersebut ; karena tiga hal tadi akan menolak kedengkian, kecurangan, serta perusak-perusak hati.

Seorang yang ikhlas karena Allah, keikhlasannya tersebut akan mencegah kedengkian di dalam hatinya. Keikhlasannya juga akan mengeluarkan penyakit tersebut dan membersihkannya secara total ; karena, betikan dan keinginan hatinya telah beralih menuju keridhoaan Rabbnya.

Sabda beliau Shallallahu ‘alaihi wa sallam : (serta menetapi jamaah kaum muslimin) : ini juga termasuk hal yang mensucikan hati dari kedengkian dan kecurangan. Pemilik hati ini karena kesetiannya terhadap jama’ah kaum muslimin, dia akan mencintai (bagi kaum muslimin) sesuatu yang dia cintai bagi dirinya sendiri, dan dia akan membenci (bagi kaum muslimin) sesuatu yang dia benci jika menimpa dirinya sendiri. Dia juga akan merasa susah terhadap sesuatu yang menyusahkan kaum muslimin, dan dia akan merasa senang terhadap sesuatu yang menjadikan senang kaum muslimin.

Ini semua berbeda dengan orang yang memisahkan diri dari jamaah kaum muslimin, serta sibuk mencela, mencaci dan mencemooh mereka, seperti perbuatan orang-orang rofidhoh, khowarij, mu’tazilh dan selain mereka [6], karena sesungguhnya hati mereka penuh dengan kedengkian dan kecurangan, maka dari itu anda akan mendapati bahwa orang-orang rofidhoh mereka adalah manusia yang paling jauh dari keikhlasan, mereka adalah manusia yang paling curang terhadap para penguasa muslim, dan juga mereka adalah manusia yang paling jauh dari jama’ah kaum muslimin))

Barangsiapa yang telah mengenal dakwah orang-orang harokah, maka dia pasti mengetahui kecurangan mereka di dalam tiga hal ini.

Adapun kecurangan mereka terhadap tauhid, dikarenakan mereka adalah manusia yang paling jauh dari memperhatikan tauhid, sampai-sampai mereka akan melarang (dakwah) tauhid itu jika diperkirakan akan menjadi sebab menjauhnya massa dari diri mereka, bahkan sungguh anda akan mendapati diantara tokoh-tokoh mereka, ada yang tidak bisa membedakan antara syirik dengan tauhid, sebagaimana yang akan adan lihat setelah pembahasan ini.[7]

Adapun kecurangan mereka terhadap jama’ah kaum muslimin, maka seluruh aksi-aksi mogok yang terjadi di negeri-negeri Islam, mereka berada dibelakangnya. Bahkan cirri khas (yang menonjol dari) mereka adalah : Mereka tidak akan mengumpulkan massa kecuali untuk memprovokasi agar melawan penguasa, dan hampir-hampir mereka tidak pernah insaf, walaupun mereka melihat rakyat berjungkir balik antara dipenjara, dibunuh, dan dirampas (harta dan kehormatan mereka), karena termasuk prinsip mereka, yang dengannya mereka menipu rakyat jelata adalah : Tidak mengapa, bahkan harus terjadi pemusnahan suatu generasi untuk memberikan kesempatan kepada generasi selanjutnya ! (resiko perjuangan –kata mereka- edit)

Permasalahan ini[8], begitu mengakar didalam hati mereka begitu juga dengan hal-hal yang berkaitan dengannya seperti masalah fikih dan hukum-hukum amal perbuatan yang akan mendukung tujuan pergerakan mereka, seperti permasalahan bai’at, politik, fanatisme partai dengan kedua sisinya, baik dalam wujud propaganda maupun dalam wujud nyata yaitu parlemen, sandiwara, drama, nasyid dan selainnya.

Meskipun ruh seorang harokah keluar, dia tidak akan mengharamkan hal-hal diatas (nasyid dll) yang merupakan (ruh) pembangkit dakwahnya. Oleh karenanya, berdialog bersamanya dalam masalah ini ibaratnya berdialog dengan orang-orang tua/awam dari kaum muslimin dalam masalah ushuluddin (prinsip-prinsip agama).

Seorang harokah terkenal dengan semangatnya yang membara, dimanapun dia berada. Anda akan melihatnya bersemangat mengumpulkan massa meski bukan lewat jalur yang benar. Dia sangat antusias mencari info dalam pemerintahan dan amat berlebihan menukil berita-berita tersebut. Dia sangat mudah sekali membenarkan berita tentang aib-aib pemerintah/penguasa dan amat bersemangat dalam menyebarluaskannya. Dia sangat mudah memuji orang-orang yang menentang penguasa. Dan dia kurang memperhatikan masalah-masalah tauhid melainkan apa yang mereka namakan tauhid “Hakimiyah” ![9] Sunnah menurutnya adalah sekedar kulit (kurang berharga/penting) dan belajar agama adalah ilmu yang telah dimakan waktu.

[Tulisan ini dialihbahasakan dari buku “Khuroofah Harokiy” karangan Syaikh Abdul Malikj bin Ahmad bin Al-Mubaraak Ramadhaany Al-Jazaairy, halaman 16-18, Dan dimuat Majalah Adz-Dzakhiirah Al-Isamiyyah Edisi 15 Th. III Rajab 1426H/Agustus 2005M. Penerjemah Abu Zahroh Imam Wahyudi Lc]
_________
Foote Note
[6]. Penyebutan tiga firqoh ini disebabkan oleh karena mereka adalah firqoh yang paling menonjol di dalam hal menyerukan pemberontakan terhadap para penguasa muslim
[7]. Akan kami muat pada edisi berikutnya, insya Allah, -pent
[8], Prinsip memberontak atau membangkang terhadap pemerintah yang dholim
[9]. Ini adalah istilah baru (bid’ah) ….Sebagian ulama menyerupakannya dengan aqidah Syi’ah yang menjadikan masalah “Imamah” sebagai hal terpenting dalam aqidah (mereka) !! (Ta’liq dalam “At-Tahdzir min Fitnatit Takfir” Oleh Syaikh Ali bn Hasan –Hafidhullah- hal.6) –editor

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggunakan Fasilitas Pemerintah (Kantor) Untuk Kepentingan Pribadi

/0 almanhaj.or.id - Menggunakan Fasilitas Pemerintah (Kantor) Untuk Kepentingan Pribadi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Menggunakan Fasilitas Pemerintah (Kantor) Untuk Kepentingan Pribadi

Senin, 5 September 2005 10:55:58 WIB

HUKUM MENGGUNAKAN FASILITAS PEMERINTAH (KANTOR) UNTUK KEPENTINGAN PRIBADI

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Utsaimin ditanya : Bagaimana hukum menggunakan fasilitas pemerintah yang kecil-kecil yang tersedia di kantor untuk keperluan pribadi, seperti pena, amplop, penggaris dan sebagainya ? Semoga Allah memberikan anda kebaikan

Jawaban
Menggunakan peralatan negara yang ada di kantor-kantor pemerintah untuk keperluan pribadi hukumnya haram, karena perbuatan ini bertentangan dengan amanat yang telah diperintahkan Allah untuk dipelihara, kecuali hal-hal yang tidak merugikan, seperti penggunaan penggaris, hal seperti ini tidak berpengaruh dan tidak merugikan. Adapun menggunakan pena, kertas, mesin ketik, mesin photo copy dan sejenisnya untuk keperluan-keperluan pribadi, maka hukumnya tidak boleh karena itu semua merupakan milik pemerintah

[Fatawa Lil Muwazhzhafin wal Ummal, Syaikh Ibnu Utsaimin, hal. 31-32]

MENGGUNAKAN MOBIL DINAS UNTUK KEPERLUAN PRIBADI

Pertanyaan
Syaikh Muhammad bin Shalih Utsaimin ditanya : Bolehkah seorang muslim karyawan instansi pemerintah menggunakan mobil dinas, padahal ia sendiri memiliki mobil?

Jawaban
Karyawan pemerintah adalah seperti pekerja yang diupah, ia dipercaya untuk memegang tugas yang dibebankan dan diserahkan kepadanya, ia juga diamanati berbagai perlengkapan dan peralatan untuk melaksanakan tugas yang diserahkan kepadanya, maka ia tidak boleh menggunakannya kecuali dalam tugas pemerintah atau yang berkaitan dengan itu. Karena itu, ia tidak boleh menggunakan mobil tersebut untuk keperluan-keperluan pribadinya, tidak juga telepon atau lainnya untuk keperluan-keperluan pribadi. Demikian juga buku catatan, kertas, pena dan sebagainya. Tidak menggunakan hal-hal tersebut untuk kepentingan dirinya sendiri merupakan kesempurnaan pelaksanaan amanat.

Allah Ta’ala berfirman.

“Artinya : Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya” [Al-Mu’minun : 8]

[Fatawa Lil Muwazhzhafin wal Ummal, Syaikh Ibnu Utsaimin, hal. 31-32]

MENGUPAH DARI KANTONG SENDIRI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Saya pimpinan suatu instansi, saya mempunyai sejumlah karyawan dan sopir. Adakalanya saya memanfaatkan salah seorang dari mereka untuk keperluan pribadi saya. Apakah saya berdosa dalam hal ini ?

Jawaban
Anda tidak boleh mempekerjakan karyawan atau sopir kantor instansi pemerintah untuk keperluan pribadi anda, karena mempekerjakan mereka seperti itu di luar tugas mereka, dan itu merupakan kecurangan terhadap karyawan pemerintah jika dipekerjakan untuk keperluan pribadi anda. Jika anda punya pekerjaan tertentu, anda harus mengupah dari kantong anda sendiri

[Kitab Ad-Da’wah (8), Syaikh Al-Fauzan (3/53-54)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Langkah-Langkah Untuk Menang

/0 almanhaj.or.id - Langkah-Langkah Untuk Menang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Langkah-Langkah Untuk Menang

Selasa, 6 September 2005 07:13:24 WIB

LANGKAH-LANGKAH UNTUK MENANG

Disalin dari
Editorial Majalah Salafiyah Al-Ashalah

Sejak lebih dari setengah abad yang lalu, umat Islam ditimpa bencana kekalahan bertubi-tubi. Kebanyakan orang lupa tentang sebab-sebab kekalahan dan musibah ini. padahal Allah berfirman :

"Artinya : Katakanlah : Itu dari (kesalahan) dirimu sendiri" [Ali Imran : 165]

Allah Subhanahu wa Ta'ala juga berfirman :

"Artinya : Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)" [Asy-Syura : 30]

Seandainya umat kita -baik penguasa maupun rakyat- mau menghayati Kitab Allah kemudian mengamalkan hukum-hukum serta hikmah-hikmahnya, niscaya mereka akan melakukan upaya-upaya untuk menang melawan musuh-musuhnya. Dan niscaya pula akan mengetahui sunatullah terhadap mahluk-Nya -yang tidak pernah berubah, berganti dan bergeser- sepanjang masa.

Faktor-faktor menang melawan musuh -sebagaimana dijelaskan dalam Kitab Allah- banyak, diantaranya :

[1]. TAUHID, IMAN SHALIH.

Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang shaleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh-sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku" [An-Nur : 55]

[2]. SIAPA YANG MENOLONG AGAMA ALLAH, NISCAYA ALLAH AKAN MENOLONGNYA.

Menolong agama Allah ialah :

[a]. Dengan menegakkan syari'at-Nya dan dengan mengikuti petunjuk Nabi-Nya Shallallahu 'alaihi wa sallam, untuk mewujudkan peribadatan hanya kepada Allah, menghidupkan sunnah dan mematikan serta memberantas bid'ah.
[b]. Dengan memberikan loyalitas kepada Ahlus Sunnah wal Jama'ah serta memberikan permusuhan kepada pengikut hawa nafsu dan ahli bid'ah.
[c]. Dengan melaksanakan amar ma'ruf-nahi mungkar serta jihad melawan musuh-musuh Allah dimanapun mereka berada.
[d]. Menolong agama Allah ialah dengan mentaati Allah dan Rasul-Nya ; menjalankan perintah Allah dan Rasul-Nya serta meninggalkan apa yang dilarang oleh Allah dan Rasul-Nya. Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama) Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa" [Al-Hajj : 160]

Orang yang demikian keadaannya, niscaya tidak akan dapat dikalahkan. Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Jika Allah menolong kamu, maka tak ada-lah orang yang dapat mengalahkan kamu (tidak memberi pertolongan), maka siapakah gerangan yang dapat menolong kamu (selain) dari Allah sesudah itu ?" [Ali Imran : 160]

[3]. SABAR DAN TAQWA ADALAH SEBAB DATANGNYA PERTOLONGAN DAN BANTUAN ALLAH.

Sesungguhnya Allah telah menjanjikan orang yang bersabar dan bertaqwa untuk memberikan pertolongan, kemenangan, bantuan, keberuntungan dan punahnya tipu daya musuh. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Ya (cukup), jika kamu bersabar dan bertaqwa, dan mereka datang menyerang kamu dengan seketika itu juga, niscaya Allah menolong kamu dengan lima ribu Malaikat yang memakai tanda. Dan Allah tidak menjadikan pemberian bala-bantuan itu melainkan sebagai kabar gembira bagi (kemenangan)mu" [Ali-Imran : 125-126]

"Artinya : Jika kamu bersabar dan bertaqwa, niscaya tipu daya mereka tidak sedikitpun mendatangkan kemudharatan kepadamu. Sesungguhnya Allah mengetahui segala apa yang mereka kerjakan" [Ali-Imran : 120]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Ketahuilah bahwa jalan keluar disertai kesulitan, bahwa kemenangan disertai kesabaran dan sesungguhnya bersama kesukaran terdapat kemudahan" [Hadits shahih seperti dikatakan oleh Syaikh Salim Al-Hilali dalam Iqazh Al-Hinam Muntaqa Jami'al-Ulum wa Hikam, hal.280, diriwayatkan oleh Ahmad, Abd bin Humaid dll]

[4]. SETIAP ORANG YANG TERANIAYA [DIZALIMI] MENDAPAT JANJI PERTOLONGAN DARI ALLAH, APALAGI JIKA IA SEORANG MUKMIN YANG BERTAQWA.

Itu karena kezaliman adalah kegelapan. Allah telah mengharamkan kezaliman pada diri-Nya, dan Dia telah menjadikan kezaliman itu haram bagi mahluk-Nya. Allah memerintahkan supaya memberi pertolongan kepada orang yang dizalimi. Allah menjadikan do'anya orang yang terzalimi (teraniya) makbul dan tidak ada penghalang yang menutupi do'a itu dari Allah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Telah diizinkan (berperang) bagi orang-orang yang diperangi, karena sesunguhnya mereka telah dianiaya. Dan sesungguhnya Allah benar-benar Maha Kuasa menolong mereka itu" [Al-Hajj : 39]

"Artinya : Demikianlah, dan barangsiapa membalas seimbang dengan penganiyayaan yang pernah ia derita kemudian ia dianiaya (lagi), pasti Allah akan menolongnya" [Al-Hajj : 60]

Terdapat pula riwayat bahwa Allah pada hari kiamat akan mengqishas kambing yang bertanduk karena menganiaya kambing yang tidak bertanduk.[Hadits Riwayat Tirmidzi. Ini merupakan sempurnanya keadilan Allah Subhanahu wa Ta'ala. Terhadap binatang saja demikian, apalagi terhadap suatu masyarakat yang dikucilkan, diusir dari negerinya sendiri, dilarang menggunakan senjata untuk melakukan perlawanan terhadap musuhnya dan tempat tinggalnya di pencar-pencar].

[5]. MENGIKUTI AGAMA SECARA BENAR DIJANJIKAN MENDAPAT PERTOLONGAN.

Allah subhanahu wa Ta'ala berfirman.

"Artinya : Dialah (Allah) yang telah mengutus Rasul-Nya (dengan membawa) petunjuk (Al-Qur'an/ilmu yang bermanfaat) dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyukai" [At-Taubah : 33]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sungguh-sungguh perkara (Islam) ini akan mencapai apa yang dicapai oleh malam dan siang. Dan tidak akan tersisa sebuah rumah tembokpun, tidak pula rumah ilalangpun kecuali Allah akan masukkan agama ini ke dalamnya ; dengan kemulian orang mulia atau dengan kehinaan orang hina. Kemuliaan yang Allah muliakan Islam dengannya (orang mulia tersebut), dan kehinaan yang Allah hinakan kekafiran dengan orang hina tersebut" [Hadits Shahih yang diriwayatkan oleh Ahmad, Ibnu Bisran, Thabrani, Ibnu Mandah, Al-Hafidz Abdul Ghani Al-Naqdisi, Al-Hakim dan lain-lainnya. Lihat Silsilah Shahihah No. 3]

Ini adalah janji yang termuat dalam Kitab Allah dan tertuangkan melalui lisan Rasulullah Shallallahu 'alaihi wa sallam. Janji Allah tidak mungkin diingkari, sebab Allah tidak mengingkari janji.

[6]. PERSELISIHAN ADALAH SEBAB KEGENTARAN DAN KEKALAHAN.

Umat Islam tidak mengalami kekahan kecuali karena pertentangan dan perpecahan mereka. Seandainya mereka bersatu padu dalam kalimat tauhid, bersatu bahasanya, sama-sama berpegang teguh pada tali Allah, berjihad melawan musuh-musuhnya untuk menjunjung tinggi kalimat Allah dan menegakkan tauhidullah serta memberantas habis kemusyrikan, niscaya Allah menolongnya.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan janganlah kamu saling bertentangan (berbantah-bantahan), yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah menyertai orang-orang yang sabar" [Al-Anfal : 46]

[7]. MELAKUKAN PERSIAPAN UNTUK BEPERANG ; MORIL MAUPUN MATERIIL.

Yaitu dengan melakukan upaya-upaya sesuai dengan Sunnah Nabawiyah yang telah ditempuh oleh para nabi, padahal para nabi adalah orang-orang yang sangat jujur dan tawakkal kepada Allah. Sesungguhnya Nabi Shallallahu 'alaihi wa sallam pernah muncul dengan mengenakan dua buah baju zirah dalam salah satu pertempuran, beliau juga memakai pelindung kepala dalam peperangan.

Demikian pula para sahabatnya-pun mengenakan baju zirah yang menyelimuti seluruh tubuh. Dan ini semua tidak menghilangkan tawakkal kepada Allah Subahanhu wa Ta'ala. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sangggupi dan kuda-kuda yang ditambat untuk berperang" [Al-Anfal : 60]

Nabi Shallallahu 'alaihi wa sallam telah menafsirkan ayat di atas dengan sabdanya.

"Artinya : Ketahuilah, sesungguhnya kekuatan itu adalah melepaskan anak panah (menepatkan sasaran -pen). Ketahuilah bahwa kekuatan adalah melepaskan anak panah (menepatkan sasaran-pen" [Hadits Riwayat Muslim]

(Demikianlah) kita memohon kepada Allah Subahanahu wa Ta'ala agar Dia memberikan taufiq kepada kita untuk melakukan usaha-usaha ke arah kemenangan melawan kaum Yahudi dan melawan semua musuh Islam lainnya. Pada hari kemenangan itulah kaum Mukminin bergembira ria mendapat pertolongan Allah. Dan itu tidaklah sulit bagi Allah Subhanahu wa Ta'ala.

[Disalin dari Majalah Al-Ashalah Edisi 30/Th. V/15 Syawal 1421H. Sebuah tulisan yang merupakan kata penutup redaksi Al-Ashalah, Disalin ulang dari Majalah As-Sunnah Edisi 08/Tahun V/1422H/2001M hal. 26-28, PenerjemahAhmas Faiz Asifuddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Salafiyah Dan Politik

/0 almanhaj.or.id - Salafiyah Dan Politik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Salafiyah Dan Politik

Rabu, 7 September 2005 13:06:28 WIB

SALAFIYAH DAN POLITIK

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilaly

Sesungguhnya salafiyah meniadakan untuk uluran apa saja kepada Hizbiyah Siasiyyah (gerakan politik) yang menjadikan kekuasaan sebagai tujuan dan bukan sebagai wasilah (perantara), mereka yang berusaha mencapai kekuasaan dengan segala makar, kelicikan dan tipu daya, serta menjadikan Islam sebagai syiar (simbol). Jika mereka telah mencapai apa saja yang diinginkan, merekapun berpaling dari jalan Islam !

Yang demikian itu karena makna politik didalam benak mereka adalah :

â€œKemampuan memperdaya dan menipu, dan seni membentuk jawaban-jawaban yang bermuatan (politis), serta perbuatan-perbuatan yang mempunyai halusinasi, yang diibaratkan dalam bentuk bejana yang diletakkan didalamnya baik itu warna, rasa dan baunya.â€

Politik seperti ini dalam pandangan salafiyyin (mereka yang mengikuti pemahaman salafus shalih) serupa dengan kemunafikan ; karena dalam politik seperti ini ada sikap tidak konsisten pada aqidah, mereka mengotori jiwa Islam, merusak keimanan, melepaskan ikatan Al-Wala' (loyalitas) dan Al-Bara' (kebencian), serta menipu kaum muslimin, para dai yang fajir (jahat) tersebut menjadikan politik sebagai tangga saja, mereka menggembor-gemborkan dakwaan untuk menolak kedzaliman, menolong kaum muslimin, meringankan bahaya atau menghilangkan kemungkaran. Dan kami telah melihat kebanyakan mereka itu berubah dan tidak merubah. Dan orang yang berbuat seperti cara mereka, tidak akan keluar dengan selamat dari permainan politik, dan tidak akan kembali dengan kemenangan.

Akan tetapi hal ini tidak berarti bahwa salafiyyah (dakwah yang menyeru kepada Al Qurâ€™an dan sunnah dengan pemahaman sahabat nabi) tidak memperhatikan urusan kaum muslimin, tidak memahami keadaan/kondisi mereka, tidak berusaha dengan sunguh-sungguh memulai kehidupan Islam yang berlandaskan kepada Manhaj Nubuwah (ajaran nabi), kemudian setelah itu mewujudkan hukum Allah Subhanahu wa Taâ€™ala dimuka bumi, agar agama itu seluruhnya menjadi milik Allah Subhanahu wa Taâ€™ala tiada sekutu bagi-Nya, agar tersebar keadilan dimana-mana. Oleh karena itu salafiyah menjadikan hal diatas sebagai salah satu dari tujuan-tujuannya, berusaha merealisasikan, beramal untuk mencapainya, serta mengajak kaum muslimin, khususnya para daâ€™i â€œsalafiâ€ untuk bersatu diatasnya, agar kalimat mereka satu.

Meskipun demikian, kami melihat sebagian orang yang masih ingusan, menyangka/menuduh bahwasan dakwah salafiyyah pada saat ini tidak ada politik didalam manhajnya ! dia beralasan bahwa memulai kehidupan Islam bukan dari tujuan mereka, yang tercantum pada sampul belakang kitab-kitab mereka.

Sesungguhnya tuduhan ini hanyalah untuk merobohkan dakwah Salafiyyah, sekalipun ia berusaha mengatakan akan mendirikannya, semua itu ia lakukan untuk mengelabui teman-temannya. Dibawah ini ada keterangan yang sepatutnya untuk diketahui:

[1]. Sesungguhnya memulai kehidupan Islam diatas Manhaj Nubuwah (ajaran nabi) dan menumbuhkan masyarakat Rabbani, dan merealisasikan hukum Allah Azza wa Jalla dimuka bumi adalah hal yang ditegaskan oleh dakwah salafiyah dengan (tiada rasa harap dan takut), karena dakwah salafiyah akarnya kembali kepada generasi sahabat, dan metodenya adalah dasar-dasar yang telah ditetapkan oleh ulama Rabbani. Manhaj salafiyah dalam merubah adalah seperti para sahabat nabi dan ulama, yaitu dengan mengikuti sunnah bukan berbuat bidâ€™ah. Dan manhaj seperti ini bertolak belakang dengan dakwah-dakwah masa kini yang mendakwahkan telah mendahului dalam segalanya dan dakwah-dakwah ini bagaikan tunas yang telah dicabut akar-akarnya dari permukaan bumi tidak dapat tegak sedikitpun.

[2]. Sesungguhnya tujuan umum yang ditegaskan dakwah salafiyyah semuanya untuk merubah (kepada yang baik) :

[a]. Mengembalikan umat kepada Al-Qur'an dan As-Sunnah dengan pemahaman sahabat Nabi , ini adalah merubah kondisi umat.

[b]. Membersihkan kotoran yang masih melekat pada kehidupan kaum muslimin berupa kesyirikan dengan berbagai macam bentuknya. Memperingatkan mereka dari perbuatan bid'ah yang munkar dan pemikiran-pemikiran batil yang masuk, mensucikan sunnah dari riwayat-riwayat yang dhaâ€™if dan palsu yang mengotori kebersihan Islam dan menghalangi kemajuan kaum muslimin, ini dalam rangka merubah kondisi umat.

[c]. Menyeru kaum muslimin untuk mengamalkan hukum-hukum Islam, berhias dengan keutamaan-keutamaan dan adab-adab agama yang membuahkan ridha Allah didunia dan akhirat, serta mewujudkan kebahagiaan dan kemuliaan bagi mereka : ini juga dala rangka merubah kondisi umat.

[d]. Dan sesungguhnya menghidupkan ijtihad yang benar sesuai dengan Al-Qur'an dan Sunnah serta pemahaman sahabat Nabi Shallallahu â€˜alaihi wa sallam untuk menghilangkan sikap fanatik madzhab, serta melenyapkan fanatik golongan agar kaum muslimin kembali bersaudara, dan bersatu diatas ajaran Allah Azza wa Jalla sebagai saudara, ini juga merubah kondisi umat.

[3]. Ini yang pertama, adapun hal lainnya, sesungguhnya tujuan-tujuan itu semuanya untuk memulai kehidupan Islam akan tetapi diatas manhaj Nubuwah (metode nabi), dan penyebutan masalah ini pada pembahasan setelahnya adalah termasuk dalam bab penyebutan hal yang khusus sesudah hal yang umum.

[4]. Adapun sesudah itu sesungguhnya salafiyyin menempuh manhaj (metode) perubahan berdasarkan Al-Qur'an yang tidak terdapat kebatilan didalamnya yaitu firman Allah Azza wa Jalla :

"Artinya : Sesungguhnya Allah tidak merubah keadaan suatu kaum sebelum mereka merubah diri-diri mereka." [Ar-Ra'du : 11]

Maka medan perubahan ini adalah jiwa-jiwa manusia agar jiwa-jiwa itu tegak, istiqomah diatas manhaj Allah Subhanahu wa Taâ€™ala, dan siap untuk menjadi pemimpin.

Allah Subhanahu wa Taâ€™ala telah berjanji untuk mengokohkan (Islam dan kaum muslimin) tapi dengan syarat mereka mau merubah diri-diri mereka sendiri :

"Artinya : Jika kalian menolong Allah niscaya Allah akan menolong kalian dan mengokohkan kedudukan kalian." [Muhammad : 7]

Oleh karena itu kami melihat guru kami Syaikh Al-Albani memuji kata-kata yang masyhur dibawah ini :

"Tegakkanlah daulah Islam dalam jiwa-jiwa kalian niscaya daulah Islam itu akan tegak dibumi kalian."

Beliau memuji kalimat tersebut karena sesuai dengan Al Qurâ€™an dalam metode memperbaiki masyarakat bukan lantaran beliau terpengaruh dengan pencetusnya.

Barangkali ada orang yang akan berkata : Sesungguhnya metode â€œTasfiyah dan Tarbiyahâ€ (mensucikan dan mendidik) itu tidak jelas, untuk orang-orang seperti ini telah dikatakan : "Sesungguhnya manhaj ini lebih terang dari matahari akan tetapi terkadang mata mengingkari cahaya matahari karena tertutup dengan debu."

Sesungguhnya manhaj ini adalah metode Rasulullah Shallallahu â€˜alaihi wa sallam yang Allah Subhanahu wa Taâ€™ala mengutus beliau untuk mengeluarkan manusia dari kegelapan kepada cahaya dan melahirkan umat terbaik yang dikeluarkan untuk manusia, menyuruh kebaikan serta melarang kemungkaran dan beriman kepada Allah Azza wa jalla.

"Artinya : Dialah yang mengutus kepada kaum yang buta huruf seorang Rasul diantara mereka, yang membacakan ayat-ayat-Nya pada mereka, mensucikan mereka dan mengajarkan kepada mereka kitab dan hikmah (As-Sunnah)." [Al-Jumu'ah : 2]

Sesungguhnya ini adalah ilmu dan tazkiyah (pensucian) dan kita tidak akan memperoleh ilmu kecuali dengan tasfiyah (pemurnian), dan sekali-kali tidak akan bisa mewujudkan pensucian melainkan dengan tarbiyah (mendidik).
Ini adalah pemahaman para pewaris Nabi, umat yang adil, yang mana Allah menyingkapkan kekaburan dengan mereka dan menghilangkan serta menghancurkan kezaliman, sebagaimana hal ini disebutkan dalam hadits yang hasan.

"Artinya : Ilmu ini akan dibawah oleh orang-orang yang adil, mereka meniadakan penyimpangan orang-orang yangmelampaui batas, melenyapkan orang-orang yang batil dan orang-orang yang bodoh."

Manhaj salaf menyelamatkan para pemuda/generasi umat dari jaring-jaring hizbiyyah, sebagaimana dalam hadits Bukhari dan Muslim :

"Artinya : Sesungguhnya Allah Subhanahu wa Taâ€™ala tidak mencabut ilmu sesudah Allah memberikan kepada kalian akan tetapi Allah mencabut ilmu dengan kematian para ulama hingga jika tidak tersisa seorang ulama manusia menjadikan pemuka-pemuka mereka orang-orang yang bodoh lalu mereka ditanya maka mereka berfatwa tanpa ilmu hingga mereka menyesatkan dan mereka sendiri tersesat."

Dakwah salafiyyah tidak mengarahkan untuk bentrok (secara frontal) dengan para penguasa dan undang-undang karena dakwah ini menginginkan perbaikan dan bersungguh-sungguh dalam memperbaiki. Karena hukum dan penguasa bukanlah tujuan menurut dakwah salafiyah tetapi hal itu adalah wasilah / sarana untuk beribadah kepada Allah semata dan agar agama ini menjadi milik Allah seluruhnya.

Bentrok dengan penguasa / kudeta dapat mengakibatkan urusan yang lebih besar, jika tidak percaya maka lihatlah fakta!

Demikian juga sesungguhnya peraturan Islam harus mempunyai penopang dan pembela dari rencana busuk musuh-musuh Islam dan para dai yang menghalangi jalannya :

â€œArtinya : Dialah yang menguatkanmu dengan pertolongan-Nya dan dengan orang-orang yang beriman.â€ [Al-Anfal : 62]

Dan tidaklah kaum muslimin menjadi penopang para rasul sesudah Allah, melainkan jika mereka terdidik diatas manhaj Rasulullah Shallallahu â€˜alaihi wa sallam dan sahabat-sahabat beliau (semoga Allah meridhai mereka)..(contoh) jihad Afghanistan, jihad ini mempunyai pembela dan penopangnya dari rakyat Afghanistan...akan tetapi kaidah tasfiyah dan tarbiyah ini terlalaikan dengan perlawanan (terhadap musuh) sebelum tarbiyah, sehingga tatkala mencapai singgasana kekuasaan bercerai-berailah sesudah sebelumnya kuat, bermusuhan diantara mereka dan mereka menjadi lemah, dan hilang kekuatan mereka, runtuh dan hancur, dan para musuh pengintai mereka menunggu kesempatan.

Jika demikian (kenyataannya) haruslah dilakukan tashfiyah (pembersihan) dan tarbiyah (pendidikan) diatas manhaj Nabawi yang bersih yang terlahirkan darinya generasi yang menjadikan Muhammad Shallallahu â€˜alaihi wa sallam dan para sahabatnya sebagai panutan.

Disamping itu sesungguhnya salafiyyin tidak mengingkari orang-orang yang melakukan perubahan, akan tetapi mereka mengingkari metode perubahan, yang tidak bisa â€œmengenyangkan dan tidak bisa menghilangkan rasa laparâ€, bahkan orang-orang yang tergesa-gesa dan orang-orang yang mengambil manfaat (dunia) menaiki metode itu untuk mengorbankan para pemuda muslim, mereka membuat kerusakan yang pada akhirnya mereka berguguran di sarang musuh dengan sebab ketergesa-gesaan mereka, dan sunnah Allah Azza wa jalla menimpa mereka sebagaimana yang dikatakan para ulama.

"Artinya : Barangsiapa tergesa-gesa sebelum waktunya maka diharamkan mendapatkannya."

Salafiyyun menolak metode-metode yang mendukung ahli batil serta menghina kaum muslimin menjadikan kaum muslimin berpecah-pecah, berkelompok-kelompok (berpartai-partai), permusuhan diantara mereka sangat sengit. Kemudian dilecehkannya aqidah serta syariat Islam.

Inilah yang diingkari salafiyyin, dan mereka selalu memperingatkan darinya, pendorong mereka dalam hal ini seluruhnya adalah firman Allah Subhanahu wa Taâ€™ala.

"Artinya : Aku tidak bermaksud kecuali mendatangkan perbaikan selama aku masih berkesanggupan. Dan tidak ada petunjuk bagiku melainkan denga pertolongan Allah. Hanya kepada Allah aku bertawakkal dan hanya kepada-Nyalah aku kembali." [Hud : 88]

Dan Allahlah yang menjanjikan ..

[Diterjemahkan dari majalah al-Asholah edisi 18 hal 29]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyah, Edisi 10/Th II/2004/1425H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dengan Apakah Hujjah Itu Dapat Ditegakkan ?

/0 almanhaj.or.id - Dengan Apakah Hujjah Itu Dapat Ditegakkan ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Dengan Apakah Hujjah Itu Dapat Ditegakkan ?

Kamis, 8 September 2005 12:32:00 WIB

DENGAN APAKAH HUJJAH ITU DAPAT DITEGGAKAN ?

Oleh
Syaikh DR Ibrahim bin Amir Ar-Ruhaily Hafidzohullah

Pertanyaan
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah ditanya : Semoga Allah memberikan kebaikan pada Anda. Dengan apakah hujjah itu dapat ditegakkan?

Jawaban:
Hujjah itu tegak apabila seorang yang bersalah mengetahui kesalahan dalam suatu masalah dan tahu sebesar apa kesalahannya. Artinya dia tahu bahwa dia salah dan tahu sebesar apa kesalahan itu dengan dalil-dalilnya. Jika orang tersebut mengetahui kesalahannya maka telah tegak pada dia hujjah, contohnya adalah orang yang meninggalkan shalat, jika orang yang meninggalkan shalat ini belum tahu hukumnya, maka belum tegak hujjah itu pada dia. Lantas jika kita terangkan pada dia dalil-dalil dan hukumnya, maka hujjah telah tegak pada dia.

Tapi terkadang orang tersebut hanya memahami sebagian hujjah, seperti dia tahu bahwa meninggalkan shalat itu haram hukumnya dan tahu bahwa itu maksiat, tapi dia tidak tahu kadar maksiat itu sehingga tidak mengira bahwa meninggalkan shalat karena meremehkan itu menjadikan pelakunya kafir misalnya-, maka orang semacam ini harus diberitahu bahwa dia itu salah, yaitu bahwa meninggalkan shalat itu kekufuran, dan dijelaskan kepadanya kadar kesalahan itu, inilah proses-proses yang harus dilalui. Dan hal ini tidak diketahui kecuali dengan dalil-dalil, yaitu bahwa orang yang bersalah memahami nash dan dalil yang menunjukkan kesalahan dia, maka jika dia telah faham, telah tegaklah hujjah pada dia, adapun jika dia mempunyai syubhat (kesamaran) atau ada penghalang tegaknya hujjah pada dia, maka tidak bias kita katakan bahwa hujjah telah ditegakkan pada dia.

Penilaian tentang tegak atau tidaknya hujjah atas seseorang itu dikembalikan kepada ulama besar, dengan merekalah hujjah bisa tegak. Maka jika ulama tadi mendebat orang yang menyimpang dan menjelaskan pada dia kebenaran, pada waktu itulah kita memperkirakan apakah dia faham atau tidak. Tidak disyaratkan orang yang menyimpang itu mengakui bahwa hujjah telah tegak pada dia, tapi kapan saja kita tahu bahwa fulan telah tahu kebenaran dan jelas pada dia dalilnya, maka bisa kita katakan bahwa hujjah telah tegak pada dia. Hujjah tidak bisa ditegakkan oleh setiap orang, tapi ulamalah yang menegakkan hujjah, hujjah tidak bisa tegak dengan perkataan seseorang : Ketahuliah bahwa meninggalkan shalat adalah kufur, jika kamu terus tidak mau shalat, maka kamu kafir. Hujjah bisa tegak dengan menerangkan pada dia dalil-dalil dan menjawab syubhat-syubhat dia serta menghilangkan syubhat tersebut dan menghapuskan ketidaktahuan serta kejahilan yang ada pada dia sampai kita yakin bahwa orang yang menyimpang itu telah faham tapi terus melakukan kesalahannya karena menolak kebenaran dan sombong, pada waktu itulah kita dapat menghukuminya.

Sebagian orang ada yang hujjah itu tidak bisa tegak dengannya, seperti orang jahil atau orang yang tidak bisa menegakkan hujjah dengan baik, misalnya; tidak bisa menjelaskan dalil dengan baik atau tidak berlemah lembut dalam dakwahnya, karena orang yang keras dalam dakwahnya tidak bias tegak hujjah dengannya, Allah berfirman kepada Nabi Musa dan Harun.

"Artinya : Pergilah kalian berdua kepada Firaun, sesungguhnya dia melampaui batas. Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan dia ingat atau takut" [Thahaa : 43-44]

Padahal Allah tahu bahwa Firaun akan mati dalam keadaan kafir, tapi Allah tetap memerintahkan untuk berkata dengan lemah lembut padanya, karena hujjah tak akan tegak kecuali dengan ar-rifqu dan al-liin (lemah lembut), adapun tanfir (cara yang membuat orang lari) tidak akan bisa hujjah itu tegak dengannya.

Kemudian hujjah itu tidak bisa tegak kecuali dengan kesabaran dan penjelasan terhadap orang yang bersalah.

Juga seorang alim yang menegakkan hujjah haruslah dipercayai keilmuannya oleh orang yang ditegakkan padanya hujjah, adapun jika penegak hujjah tidak dipercaya olehnya, maka terkadang tidak membuahkan hasil.

Tidak ada suatu masalahpun yang dapat kita katakan: Bahwa penegakkan hujjah tidak disyaratkan di dalamnya (dalam masalah itu). Apabila orang yang bersalah itu tidak tahu hukumnya, maka Allah akan memberikan udzur padanya, ketika dia datang kepada Rabbnya di hari kiamat dan mengatakan: Saya jahil tentang masalah ini, dan Allah tahu kejujuran perkataannya, maka Allah memberikan udzur kepadanya. Walaupun sebagian ulama ada yang berpendapat bahwa ada hal-hal yang malumun minad diini bidh dhoruroh (yang tidak-bisa-tidak pasti diketahui oleh semua orang) tapi ini menurut perkiraan kita, karena pada dasarnya hal-hal yang seperti itu kebanyakan tidak dilanggar kecuali oleh orang yang sombong atau keras kepala, tapi pada hakikatnya kalau kita katakan bahwa ini adalah masalah darurat yang harus diketahui dalam agama tapi ternyata si Fulan jahil terhadap hal ini, maka tidak bisa kita hukumi dengan kekafiran, karena Allah memberikan udzur dengan kejahilannya itu.

Firman Allah Subhanahu wa Taala.

"Artinya : Allah tidak membebani seseorang kecuali sesuai dengan kemampuannya" [Al-Baqarah : 286]

Dan ketidakfahaman dia diluar kemampuannya, dan manusia tidak sama (tidak satu tingkatan) dalam hal-hal yang malumun minad diini bidh dhoruroh. Hal-hal yang malumun minad diini bidh dhoruroh ini bagi para ulama berbeda dengan hal-hal yang malumun minad diini bidh dhoruroh bagi para penuntut ilmu, dan hal-hal ini berbeda antara penuntut ilmu dan orang awwam, negara yang tersebar di dalamnya sunnah dan ilmu berbeda dengan negara yang jauh dari sunnah dan ilmu.

Kaidah dalam hal ini adalah bahwa bagaimanapun kesalahan itu harus kita minta penjelasan. Ketika Muadz Radhiallaahu anhu datang kepada Rasulullah shallallahu alaihi wa sallam kemudian sujud padanya, Nabi Shallallahu alaihi wa sallam bersabda: Apa ini yaa Muadz ?, padahal Nabi Shallallahu alaihi wa sallam telah mengutusnya untuk mengajarkan ilmu dan agama dan beliaupun seorang sahabat yang faqih, tapi ternyata hukum masalah ini tidak beliau ketahui, beliau melakukan hal itu kepada Nabi Shallallahu alaihi wa sallam karena takwil (karena beliau melihat ahli kitab bersujud pada rahib mereka, Beliaupun berpandangan bahwa kaum muslimin lebih berhak untuk bersujud kepada Nabinya). Demikian pula Hatib radhiallaahuanhu, tersembunyi dari beliau masalah itu, padahal hukumnya jelas, sebagaimana dalam kisahnya (ketika Rasulullah menyiapkan pasukan besar untuk fathu Mekah, Hatib mengirimkan surat memberitahukan salah seorang kerabatnya yang ada di Mekah, melalui seorang wanita yang kemudian Allah beritahukan dengan wahyu-Nya, kemudian Nabi Shallallahu alaihi wa sallam pun memaafkan beliau [Lihat Shahih Bukhari 3/1095 no. 2845, Shahih Muslim 4/1941 no.2394 --pent]

Kerena syubhat itu menghalangi seseorang dari al-haq, walaupun itu seorang ulama, maka harus kita minta penjelasan sebagaimana Nabi shallallahu alaihi wa sallam melakukannya, kita katakan: Apa yang membuat anda berbuat demikian.?? Jika ternyata alasannya bisa diterima ketika itulah kita terangkan pada dia ilmu dan menjawab syubhatnya dan tidak boleh kita menghukumi dia hanya karena kesalahan.

[Diterjemahkan dari Nasehat Syaikh Ibrahim bin Amir Ar-Ruhaily hafidzohullah, dan risalah ini disusun oleh Abu Abdirrahman Abdullah Zaen dan Abu Bakr Anas Burhanuddin dkk Mahasiswa Universitas Islam Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - All Rights Reserved : Bolehkah Copy Dan Install Software Komputer Tanpa Membeli Program Asli ?

/0 almanhaj.or.id - All Rights Reserved : Bolehkah Copy Dan Install Software Komputer Tanpa Membeli Program Asli ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

All Rights Reserved : Bolehkah Copy Dan Install Software Komputer Tanpa Membeli Program Asli ?

Jumat, 9 September 2005 06:35:52 WIB

ALL RIGHTS RESERVED : BOLEHKAH COPY DAN INSTALL SOFTWARE KOMPUTER TANPA MEMBELI PROGRAM ASLI ?

Oleh
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Saya bekerja di bidang komputer, saya biasa mengcopy dan menginstall program untuk dapat dijalankan. Hal itu saya lakukan tanpa membeli CD yang berisi program asli. Perlu diketahui, pada CD tersebut terdapat peringatan yang menyebutkan : "Hak Cipta Dilindungi", yang menyerupai istilah yang tertulis dalam buku : "All Rights Reserved" (Semua Hak Cipta Dilindungi). Pemilik program ini bisa seorang muslim dan bisa juga kafir. Pertanyaan saya, apakah boleh mengcopy (atau install) dengan cara seperti ini atau tidak ?

Jawaban
Tidak boleh mengcopy (install) program yang pemegang hak ciptanya melarang, kecuali dengan se-izin mereka. Hal itu didasarkan pada sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Kaum muslimin itu berpegang pada persyaratan mereka". [1]

Juga sabda beliau yang lain.

"Artinya : Tidak dihalalkan harta seorang muslimin kecuali yang diberikan dari ketulusan hatinya yang dalam". [2]

Demikian juga dengan sabda beliau.

"Artinya : Barangsiapa yang lebih dulu pada suatu hal yang mubah, maka dialah yang paling berhak terhadapnya".

Baik pemegang hak cipta program itu seorang muslim maupun kafir yang bukan harbi (orang kafir yang tidak boleh diperangi), karena hak orang kafir yang bukan harbi harus juga dihormati, sebagaimana halnya dengan haq orang muslim.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

COPYRIGHT PRODUKSI KASET

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Apakah saya boleh merekam salah satu kaset dan menjualnya, tetapi tanpa meminta izin terlebih dahulu dari pemegang hak, atau kalau bukan kepada pemegang hak, paling tidak kepada rumah produksi yang khusus mengurus hak perekaman ? Dan apakah saya boleh mengcopy salah satu buku dan mengumpulkannya dalam jumlah besar dan setelah itu menjualnya ? Dan bolehkah saya mengcopy salah satu buku tetapi tidak untuk menjualnya, tetapi saya mengoleksinya untuk keperluan pribadi. Sementara buku-buku ini mencantumkan tulisan : "Hak Cipta Dilindungi". Apakah saya perlu meminta izin atau tidak ? Tolong beritahu kami mengenai masalah ini, mudah-mudahan Allah memberikan berkah keapda anda.

Jawaban.
Tidak ada larangan merekam kaset yang memuat hal-hal yang bermanfaat dan menjuallnya, juga mengcopy buku-buku dan menjualnya. Sebab, hal itu dapat membantu menyebarkan ilmu pengetahuan, kecuali jika pemegang haknya melarang melakukan hal tersebut, dan karenanya harus meminta izin kepada mereka.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan para sahabatnya.

[Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta, Fatwa Nomor 18453, dan Pertanyaan ke-2 dari Fatwa Nomor 18845, Disalin dari Fataawaa Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyyah Wal Ifta, edisi Indonesia Fatwa-Fatwa Jual Beli, Pengumpul dan Penyusun Ahmad bin Abdurrazzaq Ad-Duwaisy, Terbitan Pustaka Imam Asy-Syafi'i]
_________
Foote Note
[1]. HR Al-Bukhari dalam kitab As-Sunan Al-Kubra VII/248, Abdurrazzak dalam Mushannaf-nya VIII/377, Al-Hakim II/57 nomor 2309, Ad-Daraquthni II/606 nomor 2845, Abu Dawud 3594. Dishahihkan oleh Al-Albani dalam Irwaa'ul Ghaliil V/142 nomor 1303
[2]. HR Al-Baihaqi dalam kitab Sunnannya VIII/182, Ahmad V/276, nomor 15488, Ad-Daraquthni II/602 nomor 2849-2850, Abu Ya'la III/140 nomor 1570. Dishahihkan oleh Al-Albani dalam Irwaa'ul Ghaliil nomor 1459

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Mengimami Shalat Dan Berkumpulnya Wanita Untuk Shalat Tarawih

/0 almanhaj.or.id - Wanita Mengimami Shalat Dan Berkumpulnya Wanita Untuk Shalat Tarawih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Wanita Mengimami Shalat Dan Berkumpulnya Wanita Untuk Shalat Tarawih

Senin, 9 Februari 2004 15:36:51 WIB

WANITA MENGIMAMI SHALAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Bolehkah seorang wanita mengimami shalat untuk satu orang wanita ? Dan dimanakah wanita yang menjadi ma'mum itu harus berdiri dalam shalat tersebut ?

Jawaban
Seorang wanita boleh mengimami shalat beberapa wanita dengan berdiri di tengah-tengah mereka, dan jika yang menjadi ma'mum hanya seorang, maka ma'mum ini berdiri di sebelah kanan imamnya.

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta VII/390, fatwa nomor 8328]

BERKUMPULNYA WANITA UNTUK SHALAT TARAWIH

Oleh
Al-Lajnag Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Jika beberapa orang wanita berkumpul di suatu rumah dan mereka ingin melaksanakan shalat sunnah seperti shalat Tarawih atau shalat fardhu, apakah seseorang diantara mereka harus maju untuk menjadi imam sebagaimana dilakukan oleh kaum pria ?

Jawaban
Hendaknya salah seorang di antara mereka menjadi imam, baik untuk melaksanakan shalat wajib maupun shalat sunnah, akan tetapi imam wanita itu tidak maju di depan shaf sebagaimana seorang pria mengimami kaum pria dalam shalat berjamaah, melainkan cukup bagi imam wanita itu untuk berdiri di tengah-tengah shaf pertama.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta VII/390, fatwa nomor 3907]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal. 133 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bergaul Dengan Penghasut, Pemain Kartu Dan Sejenisnya

/0 almanhaj.or.id - Bergaul Dengan Penghasut, Pemain Kartu Dan Sejenisnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bergaul Dengan Penghasut, Pemain Kartu Dan Sejenisnya

Minggu, 11 September 2005 06:45:46 WIB

BERGAUL DENGAN PENGHASUT, PEMAIN KARTU DAN SEJENISNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sekelompok orang yang ugal-ugalan dengan kegiatannya seputar menggunjing, menghasut, main kartu dan sejenisnya. Bolehkah bergaul dengan mereka ? Perlu diketahui, bahwa mereka adalah kelompok saya, rata-rata terikat dengan hubungan persaudaraan, garis keturunan, persahabatan dan sebagainya.

Jawabannya
Bergaul dengan kelompok sempalan tersebut berarti memakan daging mayat saudara-saudara mereka. Sungguh mereka benar-benar dungu, karena Allah telah menyebutkan di dalam Al-Qur’an

“Artinya : Dan janganlah sebagian kamu menggunjing sebagian yang lain. Sukakah salah seorang di antara kamu memakan daging saudaranya yang sudah mati. Maka tentulah kamu merasa jijik kepadanya” [Al-Hujarat : 12]

Maka mereka itu adalah orang-orang yang memakan daging manusia dalam pergaulan mereka, na’udzu billah. Mereka telah melakukan dosa besar. Yang wajib anda lakukan menasehati mereka, jika mereka mau menerima dan meninggalkan perbuatan itu, maka itulah yang diharapkan. Jika tidak, maka hendaknya anda menjauhi mereka, hal ini berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan sungguh Allah telah menurunkan kepada kamu di dalam Al-Qur’an bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olok (oleh orang kafir), maka janganlah kamu duduk berserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan orang-orang munafik dan orang-orang kafir di dalam jahannam” [An-Nisa : 140]

Allah menyatakan bahwa orang-orang yang duduk-duduk bersama mereka yang apabila mendengar ayat-ayat Allah mereka mengingkarinya dan mengolok-ngoloknya, Allah menganggap orang-orang tersebut sama dengan mereka. Ini merupakan perkara serius, karena berarti mereka keluar dari agama.

Maka orang yang bergaul dengan orang-orang durhaka yang kufur terhadap ayat-ayat Allah dan mengolok-ngoloknya. Jadi orang yang duduk di tempat gunjingan adalah seperti penggunjing dalam hal dosa. Karena itu hendaknya anda menjauhi pergaulan dengan mereka dan tidak duduk-duduk bersama mereka.

Adapun hubungan kuat yang menyatukan anda dengan mereka, sama sekali tidak berguna kelak di hari kiamat, dan tidak ada gunanya saat anda sendirian di dalam kubur. Orang yang dekat, suatu saat pasti akan anda tinggalkan atau meninggalkan anda, lalu masing-masing akan menyendiri dengan amal perbuatannya. Allah Subhanahu wa Ta’ala telah berfirman di dalam Al-Qur’an

“Artinya : Teman-teman akrab pada hari itu sebagiannya menjadi musuh bagi sebagian yang lain kecuali orang-orang yang bertakwa” [Az-Zukhruf : 67]

[Fatawa Asy-Syaikh Ibn Utsaimin, Juz 2, hal.394]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Suami Saya Melemparkan Sumpah Talak Kepada Saya Dengan Ucapan : Kamu Haram Bagiku Sebagaimana Ibuku

/0 almanhaj.or.id - Suami Saya Melemparkan Sumpah Talak Kepada Saya Dengan Ucapan : Kamu Haram Bagiku Sebagaimana Ibuku

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Suami Saya Melemparkan Sumpah Talak Kepada Saya Dengan Ucapan : Kamu Haram Bagiku Sebagaimana Ibuku

Senin, 12 September 2005 13:32:12 WIB

SUAMI SAYA MELEMPARKAN SUMPAH TALAK KEPADA SAYA DENGAN UCAPAN : KAMU HARAM BAGIKU SEBAGAIMANA IBUKU.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Suamiku melemparkan sumpah talak kepada saya, dengan ucapannya : "Kamu haram bagiku sebagiaman ibuku dan saudariku". Maka terjadi hal tersebut kemudian kami rujuk kembali sedangkan saya dalam keadaan hamil di bulan ketujuh dan keluargaku menghukuminya untuk memberi makan tiga puluh orang fakir miskin sebelum saya melahirkan. Sekarang saya telah melahirkan sejak dua bulan yang lalu sedangkan keadaan suamiku dalam keadaan sulit padahal dia berniat untuk dengan keharusan memberi makan 30 orang fakir miskin tapi ia belum mampu memberi makan mereka sampai sekarang. Sedangkan saya seorang wanita muslimah yang beragama dan takut akan adzab Allah, takut terjerumus ke dalam sesuatu yang haram bersama suamiku. Saya meminta penjelasan dari pertanyaan ini.

Jawaban
Kata-kata yang dinyatakan oleh suami kepada anda bukanlah talak tetapi zhihar karena dia berkata : "Kamu haram untukku sebagaimana ibuku dan saudariku" Zhihar -seperti telah digambarkan oleh Allah Azza wa Jalla- adalah kata-kata kemunkaran dan dusta, maka suami anda harus bertaubat kepada Allah atas apa yang diperbuatnya dan ia tidak boleh untuk bersenggama dengan anda hingga ia melakukan apa yang telah diperintahkan oleh Allah Azza wa Jalla. Allah telah berfirman dalam masalah kafarat zhihar.

"Artinya : Orang-orang yang menzihar istrinya, kemudian mereka hendak menarik kembali apa yang mereka ucapkan, maka wajib atasnya memerdekakan seorang budak sebelum kedua suami istri bercampur. Demikianlah yang diajarkan kepada kamu, dan Allah Maha Mengetahui apa yang kamu kerjakan. Barangsiapa yang tidak mendapatkan budak, maka ia harus berpuasa dua bulan berturut-turut sebelum keduanya bercampur. Maka barangsiapa yang tidak kuasa hendaklah ia memberi makan enam puluh orang miskian". [Al-Mujadilah : 2-3]

Maka ia tidak boleh mendekati anada dan bercumbu rayu dengan anda hingga ia mengerjakan apa yang diperintahkan Allah kepadanya. Dan anda juga tidak boleh memberi peluang untuk hal tersebut sampai dia mengerkalan apa yang duperintahkan oleh Allah. Adapun perkataan keluarga sang istri bahwa ia harus memberi makan 30 orang fakir miskin adalah salah karena sesungguhnya ayat tersebut -sebagaimana yang anda ketahui- menunjukkan bahwa ia wajib membebaskan budak. Apabila tidak menemukannya maka ia harus puasa dua bulan berturut-turut. Apabila tidak mampu maka hendaklah ia memberi makan 60 orang miskin. Membebaskan budak berarti ia harus membebaskan budak belian dari perbudakan.

Puasa dua bulan berturut-turut berarti ia harus berpuasa dua bulan secara sempurna, tidak membatalkan puasa antara dua bulan itu sama sekali walaupun satu hari kecuali karena ada udzur yang memperbolehkannya seperti sakit atau bepergian. Namun apabila ia telah hilang udzurnya maka ia harus melanjurkan puasanya dan menyempurnakannya.

Adapun memberi makan enam puluh orang miskin maka ia mempunyai dua cara untuk melaksanakannya.

Pertama : Ia harus membuat makanan kemudian mengundang orang-orang miskin untuk memakannya.

Yang kedua : Ia harus membagi-bagikan beras dan semisalnya dari makanan pokok mausia kepada mereka, setiap orang mendapat satu mud gandum dan semisalnya serta setengah sha' selain makanan pokok.

[Fatawa Nur A'laa Ad-Darb, Syaikh Ibnu Utsaimin, hal. 111]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Nabi Khidir Masih Hidup ?

/0 almanhaj.or.id - Apakah Nabi Khidir Masih Hidup ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Apakah Nabi Khidir Masih Hidup ?

Selasa, 13 September 2005 08:34:29 WIB

APAKAH NABI KHIDIR MASIH HIDUP ?

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apakah Nabi Khidir (masih hidup) sebagai penjaga di sungai-sungai dan lembah-lembah ; dan apakah ia mampu menolong orang-orang yang tersesat jalan jika memanggilnya ?

Jawaban.
Yang benar menurut para ulama adalah bahwa Nabi Khidir telah wafat sebelum Allah Subhanahu wa Ta'ala mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagaimana tersebut dalam firmanNya Subhanahu wa Ta'ala.

"Artinya : Kami tidak menjadikan hidup abadi bagi seorang manusia pun sebelum kamu (Muhammad), maka jikalau kamu mati, apakah mereka akan kekal ?". [Al-Anbiya : 34]

Dan diperkirakan Nabi Khidir masih hidup sampai bertemu dengan Nabi kita Muhammad Shallallahu 'alaihi wa sallam. Adapun sesudah itu, maka ada hadits yang menunjukkan bahwa dia meninggal setelah Nabi kita Muhammad Shallallahu 'alaihi wa sallam wafat dengan jarak waktu yang telah ditentukan. Nabi Shallallahu 'alaihi wa sallam menjelaskan tentang hal ini dengan bersabda.

"Artinya : Tidaklah kalian melihat pada malam kalian ini, bahwa sesungguhnya siapa yang umurnya (berkepala) seratus tahun tidak (tersisa) pada hari ini di atas permukaan bumi seorang pun". [1]

Atas dasar ini, maka keadaan Nabi Khidir adalah sebagai orang mati yang tidak dapat mendengar panggilan siapa yang memanggilnya, dan tidak mampu menjawab siapa yang menyerunya, dan tidak mampu menunjukkan jalan kepada siapa yang tersesat jalan ketika meminta petunjuknya.

Adapun perkiraan bahwa ia masih hidup sampai saat ini, maka ini adalah masalah ghaib. Keadaannya seperti masalah-masalah ghaib yang lainnya ; tidak boleh kita berdo'a kepadanya dan meminta kebaikan kepadanya dalam keadaan susah maupun senang.

Shalawat dan salam semoga tercurah atas Nabi kita Muhammad Shallallahu 'alaihi wa sallam, keluarganya, dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah Fatwa I/170 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 08/I/ 1424H.]
_________
Foote Note
[1]. Bukhari I/37, 141, 149. Muslim dengan Syarah Nawawi XVI/89, Abu Dawud IV/516, Tirmidzi IV/520

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Tauhid Dan Pendapat-Pendapat Tentang Qadar

/0 almanhaj.or.id - Pengertian Tauhid Dan Pendapat-Pendapat Tentang Qadar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Pengertian Tauhid Dan Pendapat-Pendapat Tentang Qadar

Jumat, 16 September 2005 09:52:20 WIB

PENGERTIAN TAUHID DAN MACAM-MACAMNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Walaupun masalah qadha' dan qadar menjadi ajang perselisihan di kalangan umat Islam, tetapi Allah telah membukakan hati para hambaNya yang beriman, yaitu para Salaf Shalih yang mereka itu senantiasa rnenempuh jalan kebenaran dalam pemahaman dan pendapat. Menurut mereka qadha' dan qadar adalah termasuk rububiyah Allah atas makhlukNya. Maka masalah ini termasuk ke dalam salah satu di antara tiga macam tauhid menurut pembagian ulama:

Pertama:
Tauhid Al-Uluhiyah, ialah mengesakan Allah dalam ibadah, yakni beribadah hanya kepada Allah dan karenaNya semata.

Kedua:
Tauhid Ar-Rububiyah, ialah rneng esakan Allah dalam perbuatanNya, yakni mengimani dan meyakini bahwa hanya Allah yang Mencipta, menguasai
dan mengatur alam semesta ini.

Ketiga:
Tauhid Al-Asma' was-Sifat, ialah mengesakan Allah dalam asma dan sifatNya. Artinya mengimani bahwa tidak ada makhluk yang serupa dengan Allah Subhanahu wa Ta'ala. dalam dzat, asma maupun sifat.

Iman kepada qadar adalah termasuk tauhid ar-rububiyah. Oleh karena itu Imam Ahmad berkata: "Qadar adalah kekuasaan Allah". Karena, tak syak lagi, qadar (takdir) termasuk qudrat dan kekuasaanNya yang menyeluruh. Di samping itu, qadar adalah rahasia Allah yang- tersembunyi, tak ada seorangpun yang dapat mengetahui kecuali Dia, tertulis pada Lauh Mahfuzh dan tak ada seorangpun yang dapat melihatnya. Kita tidak tahu takdir baik atau buruk yang telah ditentukan untuk kita maupun untuk makhluk lainnya, kecuali setelah terjadi atau berdasarkan nash yang benar.

PENDAPAT-PENDAPAT TENTANG QADAR

Pembaca yang budiman.
Umat Islam dalam masalah qadar ini terpecah dalam tiga golongan.

Pertama:
Mereka yang ekstrim dalam menetapkan qadar dan menolak adanya kehendak dan kemampuan makhluk. Mereka berpendapat bahwa manusia sama sekali tidak mempunyai kemampuan dan keinginan, dan hanyalah disetir dan tidak mempunyai pilihan, laksana pohon yang tertiup angin. Mereka tidak membedakan antara perbuatan manusia yang terjadi dengan kemauannya dan perbuatan yang terjadi tanpa kemauannya. Tentu saja mereka ini keliru dan sesat, karena sudah jelas menurut agama, akal dan adat kebiasaan bahwa manusia dapat membedakan antara perbuatan yang dikehendaki dan perbuatan yang terpaksa.

Kedua:
Mereka yang ekstrim dalam menetapkan kemampuan dan kehendak makhluk sehingga mereka menolak bahwa apa yang diperbuat manusia adalah karena kehendak dan keinginan Allah serta diciptakan olehNya. Menurut mereka, manusia memmiliki kebebasan atas perbuatannya. Bahkan ada di antara mereka yang mengatakan bahwa Allah tidak mengetahui apa yang diperbuat oleh manusia kecuali setelah terjadi. Mereka inipun sangat ekstrim dalam menetapkan kemampuan dan kehendak makhluk.

Ketiga:
Mereka yang beriman, sehingga diberi petunjuk oleh Allah untuk menemukan kebenaran yang telah diperselisihkan. Mereka itu adalah Ahlus Sunnah wal Jama'ah. Dalam masalah ini mereka menempuh jalan tengah dengan berpijak di atas dalil syar'i dan dalil 'aqli Mereka berpendapat bahwa perbuatan yang dijadikan Allah di alam semesta ini terbagi atas dua macam:

[1]. Perbuatan yang dilakukan oleh Allah, terhadap makhlukNya Dalam hal ini tidak ada kekuasaan dan pilihan bagi siapapun. Seperti; turunnya hujan, tumbuhnya tanaman, kehidupan, kematian, sakit, sehat dan banyak contoh lainnya yang dapat disaksikan pada makhluk Allah. Hal seperti ini, tentu saja tak ada kekuasaan dan kehendak bagi siapapun kecuali bagi Allah Yang Maha Esa dan Maha Kuasa.

[2]. Perbuatan yang dilakukan oleh semua makhluk yang mempunyai kehendak. Perbuatan ini terjadi atas dasar keinginan dan kemauan pelakunya karena Allah menjadikannya untuk mereka. Sebagaimana firman Allah:

"Artinya : Bagi siapa di antara kamu yang mau menempuh jalan yang lurus" [At-Takwir: 28]

â€Artinya : Di antara kamu ada orang yang- menghendaki dunia dan di antara kamu ada orang yang menghendaki akhirat." [Ali Imran : 152]

"Artinya : Maka barangsiapa yang ingin (beriman) hendaklah ia beriman, dan barangsiapa yang ingin (kafir) biarlah ia kafir " [Al-Kahfi : 29]

Manusia bisa membedakan antara perbuatan yang terjadi karena kehendaknya sendiri dan yang terjadi karena terpaksa. Sebagai contoh, orang yang dengan sadar turun dari atas rumah melalui tangga, ia tahu kalau perbuatannya itu atas dasar pilihan dan kehendaknya sendiri. Lain halnya kalau ia terjatuh dari atas rumah, ia tahu bahwa hal tersebut bukan karena kemauannya. Dia dapat membedakan antara kedua perbuatan ini, yang pertama atas dasar kemauannya dan yang kedua tanpa kemauannya. Dan siapapun mengetahui perbedaan ini.

Begitu juga orang yang menderita sakit beser umpamanya, ia tahu kalau air kencingnya keluar tanpa kemauannya. Tetapi apabila ia sudah sembuh, ia sadar bahwa air kencingnya keluar dengan kemauannya. Dia mengetahui perbedaan antara kedua hal ini dan tak ada seorangpun yang mengingkari adanya perbedaan tersebut.

Demikianlah segala yang terjadi dari manusia, dia mengetahui perbedaan antara mana yang terjadi dengan kemauannya dan mana yang tidak.

Akan tetapi, karena kasih sayang Allah, ada di antara perbuatan manusia yang terjadi atas kemauannya namun tidak dinyatakan Sebagai perbuatannya. Seperti perbuatan orang yang kelupaan dan orang yang sedang tidur.

Firman Allah dalam kisah Ashabul Kahfi.

"Artinya : ... dan Kami mereka ke kanan dan ke kiri...â€ [Al-Kahfi :18]

Padahal merekalah sendiri yang berbalik ke kanan dan ke kiri, tetapi Allah menyatakan bahwa Dialah yang membalik-balikkan mereka ke kanan dan ke kiri, sebab orang yang sedang tidur tidak mempunyai kemauan dan pilihan serta tidak mendapat hukuman atas perbuatannya, maka perbuatan tersebut di-nisbat-kan kepada Allah.

Dan sabda Nabi Shallallahu 'alaihi wassalam

"Artinya : Barangsiapa yang lupa ketika dalam keadaan berpuasa lalu makan atau minum, maka hendaklah !a menyempurnakan puasanya, karena Allah yang memberinya makan dan memberinya minum. "

Dinyatakan dalam hadits ini bahwa yang memberinya makan dan minum adalah Allah karena perbuatannya tersebut terjadi di luar kesadarannya, maka seakan-akan terjadi tanpa kemauannya

Kita semua mengetahui perbedaan antara rasa sakit atau rasa senang yang kadangkala dirasakan seseorang dalam dirinya tanpa kemauannya serta dia sendiri tidak tahu sebabnya dan rasa sakit atau rasa senang yang timbul dari perbuatan yang dilakukan oleh dia sendiri. Hal ini, alhamdulillah, sudah cukup jelas dan gamblang.

[Disalin dari kitab Al-Qadha wal Qadar, edisi Indonesia Qadha & Qadhar, Penyusun Syaikh Muhammad Shalih Al-Utsaimin, Penerjemah A.Masykur Mz, Penerbit Darul Haq, Cetakan Rabiâ€™ul Awwal 1420H/Juni 1999M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berjabat Tangan Dengan Kerabat Dan Mencium Mereka

/0 almanhaj.or.id - Hukum Berjabat Tangan Dengan Kerabat Dan Mencium Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Berjabat Tangan Dengan Kerabat Dan Mencium Mereka

Sabtu, 17 September 2005 15:50:33 WIB

HUKUM BERJABAT TANGAN DENGAN KERABAT DAN MENCIUM MEREKA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya sering kali berkunjung kepada keluarga dan kerabat dekat saya, setelah perpisahan selama terkadang enam bulan dan terkadang satu tahun penuh. Sampai di rumah, para wanita baik kecil ataupun dewasa telah menyambut saya. Mereka mencium saya dengan malu-malu dan sebenarnya dapat dikatakan ini adalah adat yang sudah tersebar (mendarah daging) sekali bagi kami, dan tidak ada maksud apa-apa karena hal tersebut menurut mereka bukanlah suatu perbuatan haram. Tetapi saya yang alhamdulillah memperoleh sedikit pendidikan yang Islami, merasa bingung dalam masalah ini. Bagaimana saya bisa menolak ciuman mereka. Perlu diketahui kalau saya tidak menjabat tangan mereka, sungguh mereka akan marah besar kepada saya dan akan berkata : â€œDia tidak menghormati kita, tidak memuliakan kita dan tidak mencintai kita (cinta yang mengikat antara anggota keluarga bukan yang mengikat antara pemuda dan pemudi). Apakah saya melakukan maksiat apabila saya mencium mereka, perlu dipahami bahwa saya tidak mempunyai niat buruk dalam hal tersebut ?

Jawaban
Seorang muslim tidak diperbolehkan menjabat tangan atau mencium selain istrinya dan mahramnya, bahkan hal tersebut termasuk sesuatu yang diharamkan dan sebab-sebab terjadinya fitnah serta timbulnya perzinaan dan telah diriwayatkan dalam hadits shahih bahwa Rasulullah Shallallahu â€˜alaihi wa sallam bersabda.

â€œArtinya : Sesungguhnya saya tidak menjabat tangan wanitaâ€

â€˜Aisyah berkata :
â€œTangan Rasulullah tidak pernah menyentuh tangan perempuan (bukan mahramnya) sama sekali. Ketika baiâ€™at, mereka hanya mabaâ€™iatnya dengan perkataanâ€

Saya tidak membenarkan perbuatan berjabat tangan dengan wanita selain mahramnya dan menciumnya baik mereka adalah putri-putri paman dari bapak atau putri-putri paman dari ibu atau dari kabilah lainnya, semua itu diharamkan dengan ijmaâ€™ kaum muslimin, dan termasuk sarana yang paling besar untuk terjadinya perzinahan yang diharamkan.

Maka wajib atas setiap orang muslim untuk berhati-hati dari perbuatan tersebut dan menjelaskan kepada semua kerabat dan selain mereka yang terbiasa dengan hal tersebut, bahwa hal tersebut adalah perbuatan yang diharamkan meskipun biasa dilakukan oleh manusia.

Setiap laki-laki muslim dan wanita muslimah tidak diperbolehkan untuk mengerjakannya meskipun keluarga dekat atau penduduk negaranya terbiasa melakukannya. Bahkan ia wajib menolak hal tersebut dan mengingatkan masyarakat dari hal tersebut. Dan cukup dengan mengucapakan salam tanpa berjabat tangan dan berciuman.

[Kitab Fatawa Daâ€™wah, Syaikh Bin Baz, hal. 186]

[Disalin dari kitab Al-Fatawa Al-Jamiâ€™ah Lil Marâ€™atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Pekerjaan Yang Diperbolehkan Bagi Perempuan Muslimah Yang Mana Ia Dapat Bekerja Di Dalamnya

/0 almanhaj.or.id - Apa Pekerjaan Yang Diperbolehkan Bagi Perempuan Muslimah Yang Mana Ia Dapat Bekerja Di Dalamnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Apa Pekerjaan Yang Diperbolehkan Bagi Perempuan Muslimah Yang Mana Ia Dapat Bekerja Di Dalamnya

Minggu, 18 September 2005 07:17:51 WIB

APA PEKERJAAN YANG DIPERBOLEHKAN BAGI PEREMPUAN MUSLIMAH YANG MANA IA BISA BEKERJA DI DALAMNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa lahan pekerjaan yang diperbolehkan bagi perempuan muslimah yang mana ia bisa bekerja di dalamnya tanpa bertentangan dengan ajaran-ajaran agamanya ?

Jawaban
Lahan pekerjaan seorang wanita adalah pekerjaan yang dikhususkan untuknya seperti pekerjaan mengajar anak-anak perempuan baik secara administratif ataupun secara pribadi, pekerjaan menjahit pakaian wanita di rumahnya dan sebagainya. Adapun pekerjaan dalam lahan yang dikhususkan untuk orang laki-laki maka tidaklah diperbolehkan baginya untuk bekerja pada lahan tersebut yang akan mengundang ikhtilath sedangkan hal tersebut adalah fitnah yang besar yang harus dihindari.

Perlu diketahui bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Saya tidak meninggalkan fitnah (godaan) yang lebih berbahaya bagi seorang laki-laki daripada fitnah perempuan".

Maka seorang laki-laki harus menjauhkan keluarganya dari tempat-tempat fitnah dan sebab-sebabnya dalam segala kondisi.

[Fatawa Mar'ah, 1/103]

HUKUM BEKERJANYA SEORANG WANITA DAN LAPANGAN PEKERJAAN YANG DIPERBOLEHKAN BAGI SEORANG WANITA

Oleh
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apa hukum wanita yang bekerja ? Dan lapangan pekerjaan apa saja yang diperbolehkan bagi seorang wanita untuk bekerja di dalamnya ?

Jawaban
Tidak seorang pun yang berselisih bahwa wanita berhak bekerja, akan tetapi pembicaraan hanya berkisar tentang lapangan pekerjaan apa yang layak bagi seorang wanita, dan penjelasannya sebagai berikut :

Ia berhak mengerjakan apa saja yang biasa dikerjakan oleh seorang wanita biasa lainnya dirumah suaminya dan keluarganya seperti memasak, membuat adonan kue, membuat roti, menyapu, mencuci pakaian, dan bermacam-macam pelayanan lainnya serta pekerjaan bersama yang sesuai dengannya dalam rumah tangga.

Ia juga berhak mengajar, berjual beli, menenun kain, membuat batik, memintal, menjahit dan semisalnya apabila tidak mendorong pada perbuatan-perbuatan yang diharamkan oleh syara' seperti berduaan dengan selain mahram atau bercampur dengan laki-laki lain, yang mengakibatkan fitnah atau menyebabkan ia meninggalkan hal-hal yang harus dilakukannya terhadap keluarganya, atau menyebabkan ia tidak mematuhi perintah orang yang harus dipatuhinya dan tanpa ridha mereka.

[Majalatul Buhuts Al-Islamiyah 19/160]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesiap Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merayakan Ulang Tahun Anak

/0 almanhaj.or.id - Hukum Merayakan Ulang Tahun Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hukum Merayakan Ulang Tahun Anak

Kamis, 22 September 2005 08:08:04 WIB

HUKUM MERAYAKAN ULANG TAHUN ANAK

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah perayaan ulang tahun anak termasuk tasyabbuh (tindakan menyerupai) dengan budaya orang barat yang kafir ataukah semacam cara menyenangkan dan menggembirakan hati anak dan keluarganya ?

Jawaban.
Perayaan ulang tahun anak tidak lepas dari dua hal ; dianggap sebagai ibadah, atau hanya adat kebiasaan saja. Kalau dimaksudkan sebagai ibadah, maka hal itu termasuk bid'ah dalam agama Allah. Padahal peringatan dari amalan bid'ah dan penegasan bahwa dia termasuk sesat telah datang dari Nabi Shallallahu 'alaihi wa sallam. Beliau bersabda:

"Artinya : Jauhilah perkara-perkara baru. Sesungguhnya setiap bid'ah adalah sesat. Dan setiap kesesatan berada dalam Neraka".

Namun jika dimaksudkan sebagai adat kebiasaan saja, maka hal itu mengandung dua sisi larangan.

Pertama.
Menjadikannya sebagai salah satu hari raya yang sebenarnya bukan merupakan hari raya ('Ied). Tindakan ini berarti suatu kelalancangan terhadap Allah dan RasulNya, dimana kita menetapkannya sebagai 'Ied (hari raya) dalam Islam, padahal Allah dan RasulNya tidak pernah menjadikannya sebagai hari raya.

Saat memasuki kota Madinah, Nabi Shallallahu 'alaihi wa sallam mendapati dua hari raya yang digunakan kaum Anshar sebagai waktu bersenang-senang dan menganggapnya sebagai hari 'Ied, maka beliau bersabda.

"Artinya : Sesungguhnya Allah telah menggantikan bagi kalian hari yang lebih baik dari keduanya, yaitu 'Idul Fitri dan 'Idul Adha".

Kedua.
Adanya unsur tasyabbuh (menyerupai) dengan musuh-musuh Allah. Budaya ini bukan merupakan budaya kaum muslimin, namun warisan dari non muslim. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa meniru-niru suatu kaum, maka dia termasuk bagian dari mereka".

Kemudian panjang umur bagi seseorang tidak selalu berbuah baik, kecuali kalau dihabiskan dalam menggapai keridhaan Allah dan ketaatanNya. Sebaik-baik orang adalah orang yang panjang umurnya dan baik amalannya. Sementara orang yang paling buruk adalah manusia yang panjang umurnya dan buruk amalanya.

Karena itulah, sebagian ulama tidak menyukai do'a agar dikaruniakan umur panjang secara mutlak. Mereka kurang setuju dengan ungkapan : "Semoga Allah memanjangkan umurmu" kecuali dengan keterangan "Dalam ketaatanNya" atau "Dalam kebaikan" atau kalimat yang serupa. Alasannya umur panjang kadangkala tidak baik bagi yang bersangkutan, karena umur yang panjang jika disertai dengan amalan yang buruk -semoga Allah menjauhkan kita darinya- hanya akan membawa keburukan baginya, serta menambah siksaan dan malapetaka.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan orang-orang yang mendustakan ayat-ayat Kami, nanti Kami akan menarik mereka dengan berangsur-angsur (kearah kebinasaan), dengan cara yang tidak mereka ketahui. Dan Aku memberi tangguh kepada mereka. Sesungguhnya rencana amat teguh". [Al-A'raf : 182-183]

Dan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan janganlah sekali-kali orang kafir menyangka bahwa pemberian tangguh Kami kepada mereka adalah labih baik bagi mereka. Sesungguhnya Kami memberi tangguh kepada mereka hanyalah supaya bertambah-tambah dosa mereka, dan bagi mereka adzab yang menghinakan". [Ali-Imran : 178]

[Fatawa Manarul Islam 1/43]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Syari'at Dan Problema Kontemporer

/0 almanhaj.or.id - Antara Syari'at Dan Problema Kontemporer

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Antara Syari'at Dan Problema Kontemporer

Jumat, 23 September 2005 07:15:41 WIB

ANTARA SYARI'AT DAN PROBLEMATIKA KONTEMPORER

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Ada beberapa hal yang memaksa seseorang sedikit menunjukkan sikap lunak manakala menghadapi sebagian problematika yang berkembang di lapangan terkait dengan problematika-problematika kontemporer. Hal ini banyak sekali menyita perhatian anak-anak generasi sekarang ini dan banyak pula manusia yang terjerumus ke dalamnya sementara mereka bingung antara memilih hukum-hukum syari'at dari satu sisi dan tuntunan dunia kontemporer dari sisi yang lain. Contohnya, masalah televisi, ikhtilath (percampurbauran antara bukan mahram), problematika seputar pariwisata, bunga riba dan problematika-problematika lainnya yang dapat melelahkan generasi saat ini. Jadi, bagaimana berinteraksi dengan problematika-problematika yang demikian rumit tersebut ?

Jawaban.
Tidak dapat diragukan lagi bahwa dien Al-Islam adalah dien yang komfrehensif, dalam artian bahwa ia tidak membiarkan satu problematika kehidupan pun hingga Hari Kiamat melainkan telah memberikan solusi yang sesuai untuknya. Dari itu, bahwa Allah Subhanahu wa Ta'ala telah menyempurnakan dien ini sebagaimana dalam firmanNya.

"Artinya : Pada hari ini telah Ku-sempurnakan untuk kamu agamamu dan telah Ku-cukupkan kepadamu nikmat-Ku dan Ku-ridhai Islam itu jadi agamamu". [Al-Maidah : 3]

Dan hal yang tidak dapat disangkal lagi bahwa para ulama kita telah mengintisarikan fiqih yang agung dari Kitabullah dan Sunnah RasulNya, demikian pula sekian banyak hal yang menyoroti problematika-problematika dunia serta memberikan solusi-solusi yang universal. Semua solusi-solusi ini terdapat di dalam Kitabullah dan As-Sunnah. Sekarang kita tidak dapat mengingkari bahwa dunia saat ini diterpa oleh perubahan-perubahan dan beragam problematika yang tidak terhitung banyaknya akan tetapi seorang muslim yang tulen wajib mengembalikan solusi terhadap problematika-problematika dan perubahan-perubahan ini kepada Kitabullah dan As-Sunnah. Dan sebagaimana yang kita ketahui bahwa dua sumber ini tidaklah menolak mentah-mentah sesuatu yang bermanfaat bagi seorang muslim akan tetapi keduanya menolak sesuatu yang berbahaya bagi individu dan kelompok.

Sedangkan mengenai bagaimana cara seorang muslim menginvestasikan harta-hartanya, maka Islam telah meletakkan solusi dan cara-cara menginvestasikannya. Di sana ada yang namanya jual beli baik seorang muslim melakukannya sendiri ataupun dengan melakukan system mudharabah dengan orang lain sesuai dengan aturan syari'at, yaitu menyerahkan harta tesebut kepada orang yang menjual dan membelinya dengan imbalan sebagian keuntungan yang tidak ditentukan dengan jumlah nominal tertentu. Ataupun dengan cara menanamkan saham pada perusahaan-perusahaan yang bersih dan perusahaan yang produksi seperti perushaan-perusahaan industri, listrik dan transportasi. Yaitu perusahaan-perusahaan yang menginvestasikan harta-harta tersebut dengan cara investasi yang bersih. Banyak jalan yang dapat ditempuh seperti pada real estate, persawahan dan sebagainya, demikian pula membangun proyek-proyek produktif yang bersih.

[Kitab Ad-Da'wah, No. 7, Dari Fatwa Syaikh Al-Fauzan, Jilid II, hal.164-166]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Uluhiyyah

/0 almanhaj.or.id - Tauhid Uluhiyyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Tauhid Uluhiyyah

Sabtu, 24 September 2005 09:06:33 WIB

TAUHID ULUHIYYAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Artinya, mengesakan Allah Subhanahu wa Ta’ala melalui segala pekerjaan hamba, yang dengan cara itu mereka bisa mendekatkan diri kepada Allah Subhanahu wa Ta’ala apabila hal itu disyari’atkan oleh-Nya, seperti berdo’a, khauf (takut), raja’ (harap), mahabbah (cinta), dzabh (penyembelihan), bernadzar, isti’anah (minta pertolongan), isthighotsah (minta pertolongan di saat sulit), isti’adzah (meminta perlindungan) dan segala apa yang disyari’atkan dan diperintahkan Allah Azza wa Jalla dengan tidak menyekutukan-Nya dengan sesuatu apapun. Semua ibadah ini dan lainnya harus dilakukan hanya kepada Allah semata dan ikhlas karena-Nya. Dan tidak boleh ibadah tersebut dipalingkan kepada selain Allah.

Sungguh Allah tidak akan ridha bila dipersekutukan dengan sesuatu apapun. Bila ibadah tersebut dipalingkan kepada selain Allah, maka pelakunya jatuh kepada Syirkun Akbar (syirik yang besar) dan tidak diampuni dosanya. [Lihat An-Nisaa: 48, 116] [1]

Al-Ilah artinya al-Ma’luh, yaitu sesuatu yang disembah dengan penuh kecintaan serta pengagungan.

Allah Azza wa Jalla berfirman:

“Dan Rabb-mu adalah Allah Yang Maha Esa, tidak ada sesem-bahan yang haq melainkan Dia. Yang Mahapemurah lagi Maha-penyayang” [Al-Baqarah: 163]

Berkata Syaikh al-‘Allamah ‘Abdurrahman bin Nashir as-Sa’di Rahimahullah (wafat th. 1376 H): “Bahwasanya Allah itu tunggal Dzat-Nya, Nama-Nama, Sifat-Sifat dan perbuatan-Nya. Tidak ada sekutu bagi-Nya, baik dalam Dzat-Nya, Nama-Nama, Sifat-Sifat-Nya. Tidak ada yang sama dengan-Nya, tidak ada yang sebanding, tidak ada yang setara dan tidak ada sekutu bagi-Nya. Tidak ada yang mencipta dan mengatur alam semesta ini kecuali hanya Allah. Apabila demikian, maka Dia adalah satu-satunya yang berhak untuk diibadahi. Tidak boleh Dia disekutukan dengan seorang pun dari makhluk-Nya[2]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Allah menyatakan bahwa tidak ada yang berhak disembah dengan benar selain Dia, Yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu (juga menyatakan demikian). Tidak ada yang berhak disembah dengan benar selain-Nya, Yang Maha-perkasa lagi Mahabijaksana” [Ali ‘Imran: 18]

Allah Subhanahu wa Ta’ala berfirman mengenai Lata, Uzza dan Manat yang disebut sebagai tuhan, namun tidak diberi hak Uluhiyah:

“Artinya : Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapakmu mengada-adakannya, Allah tidak menurunkan suatu keterangan pun untuk (menyembah)nya...”[An-Najm: 23]

Setiap sesuatu yang disembah selain Allah Subhanahu wa Ta’ala adalah bathil, dalilnya adalah firman Allah Azza wa Jalla.

“Artinya : (Kuasa Allah) yang demikian itu adalah karena sesungguhnya Allah, Dia-lah Yang Haq dan sesungguhnya apa saja yang mereka seru selain dari Allah, itulah yang bathil, dan sesungguhnya Allah, Dia-lah Yang Mahatinggi lagi Mahabesar” [Al-Hajj: 62]

Allah Azza wa Jalla juga berfirman tentang Nabi Yusuf “alaihis Sallam yang berkata kepada kedua temannya di penjara:

“Artinya : Hai kedua temanku dalam penjara, manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Mahaesa lagi Mahaperkasa? Kamu tidak menyembah selain Allah, kecuali hanya (menyembah) nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu…”[Yusuf: 39-40]

Oleh karena itu para Rasul ‘Alaihimus Salam berkata kepada kaumnya agar beribadah hanya kepada Allah saja[3]

“Artinya : Sembahlah Allah olehmu sekalian, sekali-kali tidak ada sesem-bahan yang haq selain daripada-Nya. Maka, mengapa kamu tidak bertaqwa (kepada-Nya)” [ Al-Mukminuun: 32]

Orang-orang musyrik tetap saja mengingkarinya. Mereka masih saja mengambil sesembahan selain Allah Subhanahu wa Ta’ala. Mereka menyembah, meminta bantuan dan pertolongan kepada tuhan-tuhan itu dengan menyekutukan Allah Subhanahu wa Ta’ala .

Pengambilan tuhan-tuhan yang dilakukan oleh orang-orang musyrik ini telah dibatalkan oleh Allah Subhanahu wa Ta’ala dengan dua bukti.

Pertama.
Tuhan-tuhan yang diambil itu tidak mempunyai keistimewaan Uluhiyah sedikit pun, karena mereka adalah makhluk, tidak dapat menciptakan, tidak dapat menarik kemanfaatan, tidak dapat menolak bahaya, tidak dapat menghidupkan dan mematikan.

Allah Subhanahu wa Ta’ala berfirman:

“Artinya :Mereka mengambil tuhan-tuhan selain daripada-Nya (untuk disembah), yang tuhan-tuhan itu tidak menciptakan apapun, bahkan mereka sendiri diciptakan dan tidak kuasa untuk (menolak) sesuatu kemudharatan dari dirinya dan tidak (pula untuk mengam-bil) sesuatu kemanfaatan pun dan (juga) tidak kuasa mematikan, menghidupkan dan tidak (pula) membangkitkan.” [Al-Fur-qaan: 3]

Allah Subhanahu wa Ta’ala berfirman:

“Artinya : Katakanlah: ‘Serulah mereka yang kamu anggap (sebagai tuhan) selain Allah. Mereka tidak memiliki (kekuasaan) seberat dzarrah pun di langit dan di bumi, dan mereka tidak mempunyai suatu saham pun dalam (penciptaan) langit. Dan bumi dan sekali-kali tidak ada di antara mereka yang menjadi pembantu bagi-Nya.’ Dan tiadalah berguna syafaat di sisi Allah, melainkan bagi orang yang telah diizinkan-Nya memperoleh syafaat..” [Saba’: 22-23]

Allah Subhanahu wa Ta’ala berfirman:

“Artinya : Apakah mereka mempersekutukan (Allah dengan) berhala-berhala yang tidak dapat menciptakan sesuatu pun? Sedangkan berhala-berhala itu tidak mampu memberi pertolongan kepada penyembah-penyembahnya dan kepada dirinya sendiri pun berhala-berhala itu tidak dapat memberi pertolongan.” [Al-A’raaf: 191-192]

Apabila keadaan tuhan-tuhan itu demikian, maka sungguh sangat bodoh, bathil dan zhalim apabila menjadikan mereka sebagai ilah dan tempat meminta pertolongan.

Kedua:
Sebenarnya orang-orang musyrik mengakui bahwa Allah Subhanahu wa Ta’ala adalah satu-satunya Rabb, Pencipta, yang di tangan-Nya kekuasaan segala sesuatu. Mereka juga mengakui bahwa hanya Dia-lah yang dapat melindungi dan tidak ada yang dapat melin-dungi-Nya. Ini mengharuskan pengesaan Uluhiyyah (penghambaan), seperti mereka mengesakan Rububiyah (ketuhanan) Allah. Tauhid Rububiyah mengharuskan adanya konsekuensi untuk me-laksanakan Tauhid Uluhiyah (beribadah hanya kepada Allah saja).

“Artinya : Hai manusia, sembahlah Rabb-mu yang telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertaqwa. Dia-lah yang menjadikan bumi sebagai hamparan bagimu dan langit sebagai atap. Dia menurunkan air (hujan) dari langit, lalu Dia menghasilkan dengan hujan itu segala buah-buahan sebagai rizki untukmu, karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah, padahal kamu mengetahui”[Al-Baqarah: 21-22]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Disebutkan oleh Ibnu Katsir dari Ibnu ‘Abbas, Mujahid, ‘Atha’, Ikrimah, asy-Sya’bi, Qatadah dan lainnya. Lihat Fathul Majiid Syarh Kitabit Tauhiid (hal. 39-40) tahqiq Dr. Walid bin ‘Abdirrahman bin Muhammad al-Furaiyan.
[2]. Lihat Min Ushuuli ‘Aqiidah Ahlis Sunnah wal Jamaa’ah dan Aqidatut Tauhiid (hal. 36) oleh Dr. Shalih al-Fauzan, Fathul Majiid Syarah Kitabut Tauhiid dan al-Ushuul ats-Tsalaatsah (Tiga Landasan Utama).
[3]. Lihat Taisirul Kariimir Rahmaan fii Tafsiiri Kalaamil Mannaan (hal. 63, cet. Mak-tabah al-Ma’arif , 1420 H).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Al-Asma' Wash-Shifat

/0 almanhaj.or.id - Tauhid Al-Asma' Wash-Shifat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Tauhid Al-Asma' Wash-Shifat

Sabtu, 24 September 2005 09:10:25 WIB

TAUHID AL-ASMA' WASH-SHIFAT

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah menetapkan apa-apa yang Allah Azza wa Jalla dan RasulNya Shallallahu 'alaihi wa sallam telah tetapkan atas diri-Nya, baik itu dengan Nama-Nama maupun Sifat-Sifat Allah Subhanahu wa Ta'ala dan mensucikanNya dari segala aib dan kekurangan, sebagaimana hal tersebut telah disucikan oleh Allah Subhanahu wa Ta'ala dan Rasul-Nya Shallallahu alaihi wa sallam. Kita wajib menetapkan Sifat Allah sebagaimana yang terdapat dalam al-Qur'an dan as-Sunnah dan tidak boleh ditaÂ¡'wil.

Al-Walid bin Muslim pernah bertanya kepada Imam Malik bin Anas, al-AuzaÂ¡'iy, al-Laits bin SaÂ¡'ad dan Sufyan ats-Tsaury tentang berita yang datang mengenai Sifat-Sifat Allah, mereka semua menjawab:

"Perlakukanlah (ayat-ayat tentang Sifat Allah) sebagaimana datangnya dan janganlah kamu persoalkan (jangan kamu tanya tentang bagaimana sifat itu)."[1]

Imam Asy-Syafi' Rahimahullah berkata:

"Aku beriman kepada Allah dan kepada apa-apa yang datang dari Allah sesuai dengan apa yang diinginkan-Nya dan aku beriman kepada Rasulullah dan kepada apa-apa yang datang dari beliau, sesuai dengan apa yang dimaksud oleh RasulullahÂ¡Â¨[2]

Kata Syaikhul Islam Ibnu Taimiyyah Rahimahullah: "Manhaj Salaf dan para Imam Ahlus Sunnah mereka mengimani Tauhid al-Asma' wash Shifat dengan menetapkan apa-apa yang Allah telah tetapkan atas diri-Nya dan telah ditetapkan Rasul-Nya Shallallahu alaihi wa sallam untuk-Nya, tanpa tahrif[3] dan ta'thil[4] serta tanpa takyif[5] dan tamtsil[6]. Menetapkan tanpa tamtsil, menyucikan tanpa ta'thil, menetapkan semua Sifat-Sifat Allah dan menafikan persamaan Sifat-Sifat Allah dengan makhluk-Nya"

Firman Allah Subhanahu wa TaÂ¡'ala:

"Artinya : Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Dia-lah Yang Mahamendengar lagi MahamelihatÂ¡Â¨ [Asy-Syuura':11]

Lafazh ayat : "Tidak ada yang serupa dengan-Nya" merupakan bantahan kepada golongan yang menyamakan Sifat-Sifat Allah dengan makhluk-Nya.

Sedangkan lafazh ayat : "Dan Dia Mahamen-dengar lagi Mahamelihat" adalah bantahan kepada orang-orang yang menafikan/mengingkari Sifat-Sifat Allah.

'Itiqad Ahlus Sunnah dalam masalah Sifat Allah Subhanhu wa Ta'ala didasari atas dua prinsip:

Pertama.
Bahwasanya Allah Subhanahu wa Ta'ala wajib disucikan dari semua sifat-sifat kurang secara mutlak, seperti ngantuk, tidur, lemah, bodoh, mati, dan lainnya.

Kedua.
Allah mempunyai sifat-sifat yang sempurna yang tidak ada kekurangan sedikit pun juga, tidak ada sesuatu pun dari makhluk yang menyamai Sifat-Sifat Allah.[7]

Ahlus Sunnah wal JamaÂ¡'ah tidak menolak sifat-sifat yang disebutkan Allah untuk Diri-Nya, tidak menyelewengkan kalam Allah Subhanahu wa Ta'ala dari kedudukan yang semestinya, tidak mengingkari tentang Asma' (Nama-Nama) dan ayat-ayatNya, tidak menanyakan tentang bagaimana Sifat Allah, serta tidak pula mempersamakan Sifat-Nya dengan sifat makhluk-Nya.

Ahlus Sunnah wal Jama'ah mengimani bahwa Allah Azza wa Jalla tidak sama dengan sesuatu apapun juga. Hal itu karena tidak ada yang serupa, setara dan tidak ada yang sebanding dengan-Nya Azza wa Jalla, serta Allah tidak dapat diqiaskan dengan makhluk-Nya.

Yang demikian itu dikarenakan hanya Allah Azza wa Jalla sajalah yang lebih tahu akan Diri-Nya dan selain Diri-Nya. Dialah yang lebih benar firman-Nya, dan lebih baik Kalam-Nya daripada seluruh makhluk-Nya, kemudian para Rasul-Nya adalah orang-orang yang benar, jujur, dan juga yang dibenarkan sabdanya. Berbeda dengan orang-orang yang mengatakan terhadap Allah Azza wa Jalla apa yang tidak mereka ketahui, karena itu Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Mahasuci Rabb-mu, yang mempunyai keperkasaan dari apa yang mereka katakan. Dan kesejahteraan dilimpahkan atas para Rasul, dan segala puji bagi Allah Rabb sekalian alam.Â¡Â¨ [Ash-Shaffat: 180-182]

Allah Jalla Jalaluhu dalam ayat ini mensucikan diri-Nya, dari apa yang disifatkan untuk-Nya oleh penentang-penentang para Rasul-Nya. Kemudian Allah Azza wa jalla melimpahkan salam sejahtera kepada para Rasul, karena bersihnya perkataan mereka dari hal-hal yang mengurangi dan menodai keagungan Sifat Allah.[8]

Allah Subhanahu wa TaÂ¡Â¦ala dalam menuturkan Sifat dan Asma'Nya, memadukan antara an-Nafyu wal Itsbat (menolak dan menetapkan)[9] Maka Ahlus Sunnah wal JamaÂ¡Â¦ah tidak menyimpang dari ajaran yang dibawa oleh para Rasul, karena itu adalah jalan yang lurus (ash-Shiraathal Mustaqiim), jalan orang-orang yang Allah karuniai nikmat, yaitu jalannya para Nabi, shiddiqin, syuhada dan shalihin[10]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Diriwayatkan oleh Imam Abu Bakar al-Khallal dalam Kitabus Sunnah, al-Laalikai (no. 930). Lihat Fatwa Hamawiyah Kubra (hal. 303, cet. I, 1419 H) oleh Syaikhul Islam Ibnu Taimiyyah, tahqiq Hamd bin Abdil Muhsin at-Tuwaijiry, Mukhtashar al-Uluw lil Aliyil Ghaffar (hal. 142 no. 134). Sanadnya shahih.
[2]. Lihat LumÂ¡'atul I'tiqaad oleh Imam Ibnul Qudamah al-Maqdisy, syarah oleh Syaikh Muhammad Shalih bin al-Utsaimin (hal. 36).
[3]. Tahrif atau ta'wil yaitu merubah lafazh Nama dan Sifat, atau merubah maknanya, atau menyelewengkan dari makna yang sebenarnya.
[4]. Ta'thil yaitu menghilangkan dan menafikan Sifat-Sifat Allah atau mengingkari seluruh atau sebagian Sifat-Sifat Allah Subhanahu wa Ta'ala.
Perbedaan antara tahrif dan ta'thil ialah, bahwa ta'thil itu mengingkari atau menafikan makna yang sebenarnya yang dikandung oleh suatu nash dari al-Qur'an atau hadits Nabi Shallallahu 'alaihi wa sallam, sedangkan tahrif ialah, merubah lafazh atau makna, dari makna yang sebenarnya yang terkandung dalam nash tersebut.
[5]. Takyif yaitu menerangkan keadaan yang ada padanya sifat atau mempertanyakan: "Bagaimana Sifat Allah itu?". Atau menentukan bahwa Sifat Allah itu hakekatnya begini, seperti menanyakan: "Bagaimana Allah bersemayam?" Dan yang sepertinya, karena berbicara tentang sifat sama juga berbicara tentang dzat. Sebagaimana Allah Azza wa Jalla mempunyai Dzat yang kita tidak mengetahui kaifiyatnya. Dan hanya Allah Azza wa Jalla yang mengetahui dan kita wajib mengimani tentang hakikat maknanya.
[6]. Tamtsil sama dengan Tasybih, yaitu mempersamakan atau menyerupakan Sifat Allah Azza wa Jalla dengan makhluk-Nya. Lihat Syarah Aqidah al-Wasithiyah (I/86-100) oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Syarah Aqidah al-Wasithiyah (hal 66-69) oleh Syaikh Muhammad Khalil Hirras, Tahqiq Alawiy as-Saqqaf, at-Tanbiihat al-Lathifah ala Mahtawat alaihil Aqidah al-Wasithiyah (hal 15-18) oleh Syaikh Abdurrahman bin Nashir as-Sa'di, tahqiq Syaikh Abdul Aziz bin Bazz, al-Kawaasyif al-Jaliyyah an Ma'anil Wasithiyah oleh Syaikh Abdul Aziz as-Salman.
[7]. Lihat Minhajus Sunnah (II/111, 523), tahqiq Dr. Muhammad Rasyad Salim.
[8]. Lihat at-Tanbiihaat al-Lathiifah hal. 15-16.
[9]. Maksudnya, Allah memadukan kedua hal ini ketika menjelaskan Sifat-Sifat-Nya dalam al-Qur-an. Tidak hanya menggunakan Nafyu saja atau Itsbat saja.
Nafyu (penolakan) dalam al-Qur'an secara garis besarnya menolak adanya kesamaan atau keserupaan antara Allah dengan makhluk-Nya, baik dalam Dzat maupun sifat, serta menolak adanya sifat tercela dan tidak sempurna bagi Allah. Dan nafyu bukanlah semata-mata menolak, tetapi penolakan yang di dalamnya terkandung suatu penetapan sifat kesempurnaan bagi Allah, misalnya disebutkan dalam al-Qur'an bahwa Allah tidak mengantuk dan tidak tidur, maka ini menunjukkan sifat hidup yang sempurna bagi Allah.
Itsbat (penetapan), yaitu menetapkan Sifat Allah yang mujmal (global), seperti pujian dan kesempurnaan yang mutlak bagi Allah dan juga menetapkan Sifat-Sifat Allah yang rinci seperti ilmu-Nya, kekuasaan-Nya, hikmah-Nya, rahmat-Nya dan yang seperti itu. (Lihat Syarh al-Aqiidah al-Wasithiyyah oleh Khalil Hirras, tahqiq Alwiy as-Saqqaf, hal. 76-78).
[10]. Lihat QS. An-NisaaÂ¡' 69 dan at-Tanbiihaat al-Lathiifah hal. 19-20.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimanakah Sikap Kita terhadap Perselisihan Yang Terjadi Di Antara Ahlus Sunnah ?

/0 almanhaj.or.id - Bagaimanakah Sikap Kita terhadap Perselisihan Yang Terjadi Di Antara Ahlus Sunnah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Bagaimanakah Sikap Kita terhadap Perselisihan Yang Terjadi Di Antara Ahlus Sunnah ?

Minggu, 25 September 2005 06:53:12 WIB

BAGAIMANAKAH SIKAP KITA TERHADAP PERSELISIHAN YANG TERJADI DI ANTARA AHLUS SUNNAH.?

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah

Pertanyaan
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah ditanya : Fadhilatus Syaikh, bagaimanakah sikap kita terhadap perselisihan yang terjadi antara ikhwah salafiyyin -khususnya- perselisihan yang terjadi di Indonesia?

Jawaban.
Segala puji bagi Allah Rabb semesta alam, shalawat dan salam serta keberkahan semoga terlimpah atas Nabi kita Muhammad Shallallahu alaihi wasallam, keluarganya, para sahabatnya dan orang yang mengikuti petunjuk dan sunnahnya sampai hari kiaman, amma badu:

Sesungguhnya Kewajiban Seorang Muslim Adalah :

[1]. Mengetahui al-haq dan membelanya, inilah sikap yang benar bagi seorang muslim dalam permasalahan yang diperselisihkan, baik itu masalah ilmiyah (keilmuan) ataupun masalah amaliyah (pengamalan) yang dilakukan dalam medan dakwah ataupun yang lainnya

Kewajiban seorang muslim -khususnya penuntut ilmu-, yang pertama adalah mengetahui al-haq dengan dalil-dalilnya, maka apabila terjadi perselisihan dalam suatu masalah, wajib bagi mereka untuk mempelajari ilmu syar'i yang bermanfaat untuk mengetahui yang haq dalam masalah itu. Andaikata perselisihan itu dalam masalah-masalah ilmiyah, hendaklah seorang muslim mempelajari dalil-dalilnya serta mengetahui sikap ulama dalam masalah ini, kemudian dia pun mengambil sikap yang jelas dan gamblang dalam masalah ini.

[2]. Apabila perselisihan itu terjadi diantara Ahlus Sunnah, maka wajib baginya untuk bersabar terhadap ikhwan yang lain, serta tidak melakukan tindakan yang memecah belah. Walaupun kita melihat kebenaran pada salah satu pihak yang berselisih, tapi jika perselisihan itu terjadi antara Ahlus Sunnah, dimana tentunya setiap mereka menginginkan yang haq, maka wajib bagi dia untuk bersabar dalam menghadapi ikhwan yang lainnya. Kemudian jika dia mendapati salah seorang dari mereka bersalah, wajib baginya untuk bersabar dan menasehatinya. Jadi kewajiban yang pertama adalah mengetahui di pihak manakah al-haq itu berada?

[3]. Kemudian dia menasehati pihak yang bersalah sambil berusaha semampunya untuk menyatukan kalimat diatas al-haq dan mendekatkan sudut pandang, kemudian berusaha untuk mengadakan ishlah antara ikhwah. Inilah perbuatan yang paling utama sebagaimana firman Allah:

"Artinya : Tidak ada kebaikan pada kebanyakan bisikan-bisikan mereka, kecuali bisikan-bisikan dari orang yang menyuruh (manusia) memberi sedekah atau berbuat maruf atau mengadakan perdamaian diantara manusia". [An-Nisaa :114]

Maka kewajiban seorang muslim adalah untuk menjadi terwujudnya sebab perdamaian dan kunci kebaikan

[4]. Tidak melakukan tindakan yang menambah perpecahan dan perselisihan dengan menukil/menyebarkan perkataan, tapi hendaklah memahami terlebih dahulu dan tatsabut (meneliti) perkataan dan perbuatannya.

[5]. Bersikap wasath antara ahli ghuluw (berlebih-lebihan) yang menghitung (membesar-besarkan) setiap kesalahan serta menyebarkannya kepada orang banyak, bahkan mungkin menganggapnya sebagai ahlul bidah atau mengkafirkannya, dan dengan pihak lain yang mutasaahilin (terlalu bermudah-mudahan/meremehkan), yang tidak membedakan antara yang haq dengan yang bathil. Maka selayaknya dia menjadi orang yang berfikir dan berusaha mempersatukan ikhwah serta mendekatkan sudut pandang mereka diatas al-haq, tapi bukan berarti ini adalah mudahanah, tapi maksudnya adalah untuk mendekatkan sudut pandang antara ikhwah di atas al-haq, serta menasehati yang bersalah, juga menasehati pihak yang lain untuk bersabar dan menahan diri. Inilah manhaj Ahlus Sunnah dan sikap mereka terhadap ikhwah

[6]. Jika dia menjauhkan diri dari perselisihan yang terjadi karena dia memandang dalam perselisihan itu terdapat fitnah dan kejelekan, maka sikap ini lebih baik, dan usaha dia adalah hanya untuk mendamaikan, bukan malah menjadi pemicu perselisihan, tapi justru menjauhi perselisihan

[7]. Jika dia melihat yang al-haq berada pada salah satu pihak, maka hendaklah di berlaku adil dalam menghukumi pihak yang lain, karena inilah sikap seorang muslim. Adapun perselisihan yang terjadi di Indonesia -sepengetahuan saya- adalah perselisihan antara ikhwah dalam masalah-masalah -yang kita anggap insya Allah- setiap pihak yang berselisih menginginkan yang haq, khususnya mereka itu termasuk Ahlus Sunnah, tapi tidak setiap yang menginginkan al-haq itu akan diberi taufik untuk mendapatkannya, sebagaimana tidak setiap kesalahan itu disengaja. Terkadang seseorang berbuat kesalahan tanpa sengaja, padahal dia menginginkan al-haq, tapi barangkali karena kurangnya pengetahuan dia dalam suatu segi tertentu sehingga diapun jatuh dalam perselisihan dan kesalahan, maka hendaknya kita bersabar atas mereka serta mengakui kebaikan dan keutamaan mereka.

Tidaklah pantas sikap kita terhadap sesama Ahlus Sunnah itu seperti sikap kita terhadap Ahlul Bidah yang menyeleweng dalam masalah aqidah dan yang lainnya, karena Ahlus Sunnah mempunyai satu jalan dan satu manhaj, tapi terkadang berbeda sudut-pandang mereka, maka hendaklah bersabar dan menahan diri serta berusaha untuk mendamaikan antara ikhwah. Kemudian seorang thalibul ilmi mengusahakan dirinya agar tidak menjadi sebab bertambahnya perselisihan, bahkan seharusnya dia menjadi sebab terjadinya penyatuan kalimat diatas al-haq. Jika dia bersikap seperti itu, maka dia akan tetap berada diatas kebaikan. Kita memohon kepada Allah agar memberikan taufiq pada semua.

[Diterjemahkan dari Nasehat Syaikh Ibrahim bin Amir Ar-Ruhaily hafidzohullah, dan risalah ini disusun oleh Abu Abdirrahman Abdullah Zaen dan Abu Bakr Anas Burhanuddin dkk Mahasiswa Universitas Islam Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Perlu Kepemimpinan Orang Kafir

/0 almanhaj.or.id - Tidak Perlu Kepemimpinan Orang Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Tidak Perlu Kepemimpinan Orang Kafir

Kamis, 29 September 2005 09:05:01 WIB

TIDAK PERLU KEPEMIMPINAN ORANG KAFIR

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa hukum majikan yang memilih orang kafir untuk memimpin para pekerjanya yang Muslim, sementara di antara kaum Muslimin ada yang memiliki kemampuan manajemen yang mumpuni?

Jawaban
Tidak boleh mengangkat kedudukan orang kafir dan tidak boleh menjadikan pemimpin para pekerja Muslim selama masih ada di antara kaum Muslimin yang mampu memimpin, walaupun orang kafir lebih peka dan lebih menguasai pekerjaan atau teknis, tapi seorang Muslim tentu lebih utama daripadanya, bahkan diharamkan mengangkat orang kafir untuk memimpin orang-orang Islam, Allah Ta'ala berfirman.

"Artinya : Demi Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman". [An-Nisa : 141]

Tidak diragukan lagi bahwa ketika orang kafir menjadi pemimpin, ia akan mengutamakan dirinya dan menekan kaum Mukminin serta berambisi untuk meremehkan dan menghinakan mereka, merendahkan jabatan mereka dan mengangkat kedudukan orang-orang kafir lainnya, mendekatkan kedudukan orang kafir itu pada dirinya dan memberikan posisi penting kepada mereka. Ketika ada orang kafir yang memeluk Islam, maka ia akan ditekan, diturunkan jabatannya dan dijauhkan, atau berambisi untuk menghalanginya memeluk Islam. Ini alasan tidak pelunya menyerahkan kepemimpinan kepada orang kafir, jika memang di antara kaum Muslimin ada yang lebih baik daripadanya.

Bahkan memilih para pekerja kuffar dan mengutamakan mereka terhadap kaum Muslimin merupakan cacat terhadap keadilannya dan merupakan kekurangannya dalam beragama. Karena itu, hendaknya kaum Muslimin saling menghormati saudara-saudaranya sesama Muslim dan mendekatkan kedudukan mereka serta memperingatkan mereka dari tipu daya musuh ; yakni kaum kuffar, dan menjauhkan mereka karena sudah jelas adanya kebencian dan permusuhan mereka terhadap Islam dan para pemeluknya.

[Syaikh Ibnu Jibrin, Ad-Durr Ats-Tsamin Fi Fatawa Al-Kufalaâ€™ Wal Amilin, hal.49]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fiqh Wudhu : Sampai Dimana Batasan Wajah (Muka) ? Apa Yang Dimaksud Dengan Tertib (Urut) ?

/0 almanhaj.or.id - Fiqh Wudhu : Sampai Dimana Batasan Wajah (Muka) ? Apa Yang Dimaksud Dengan Tertib (Urut) ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fiqh Wudhu : Sampai Dimana Batasan Wajah (Muka) ? Apa Yang Dimaksud Dengan Tertib (Urut) ?

Sabtu, 1 Oktober 2005 06:56:51 WIB

FIQIH WUDHU BAB WUDHU

Oleh
Syaikh Abdul Aziz Muhammad As-Salman

Pertanyaan.
Sampai dimana batasan wajah (muka) itu ? Bagaimana hukum membasuh rambut/bulu yang tumbuh di (daerah) muka ketika berwudhu ?

Jawaban.
Batasan-batasan wajah (muka) adalah mulai dari tempat tumbuhnya rambut kepala yang normal sampai jenggot yang turun dari dua cambang dan dagu (janggut) memanjang (atas ke bawah), dan dari telinga kanan sampai telinga kiri melebar. Wajib membasuh semua bagian muka bagi yang tidak lebat rambut jenggotnya (atau bagi yang tidak tumbuh rambut jenggotnya) beserta kulit yang ada di balik rambut jenggot yang jarang (tidak lebat). Karena anda lihat sendiri, kalau rambut jenggotnya lebat maka wajib membasuh bagian luarnya dan disunnahkan menyela-nyelanya. Karena masing-masing bagian luar jenggot yang lebat dan bagian bawah jenggot yang jarang bisa terlihat dari depan sebagai bagian muka, maka wajib membasuhnya.

Pertanyaan.
Apa yang dimaksud dengan tertib (urut) ? Apa dalil yang mewajibkannya dari Al-Qur'an dan As-Sunnah ?

Jawaban
Yang dimaksud dengan tertib (urut) adalah sebagaimana yang tertera dalam ayat yang mulia. Yaitu membasuh wajah, kemudian kedua tangan (sampai siku), kemudian mengusap kepala, kemudian membasuh kedua kaki.

Adapun dalilnya adalah sebagaimana tersebut dalam ayat di atas (Al-Maidah : 6). Di dalam ayat tersebut telah dimasukkan kata mengusap diantara dua kata membasuh. Orang Arab tidak melakukan hal ini melainkan untuk suatu faedah tertentu yang tidak lain adalah tertib (urut).

Kedua, Sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Mulailah dengan apa yang Allah telah memulai dengannya".[2]

Ketiga, hadits yang diriwayatkan dari Amr bin Abasah. Dia berkata, 'Wahai Rasulullah beritahukan kepadaku tentang wudhu ?' Rasulullah berkata.

"Artinya : Tidaklah salah seorang dari kalian mendekati air wudhunya, kemudian berkumur-kumur, memasukkan air ke hidungnya lalu mengeluarkannya kembali, melainkan gugurlah dosa-dosa di (rongga) mulut dan rongga hidungnya bersama air wudhunya, kemudian (tidaklah) ia membasuh mukanya sebagaimana yang Allah perintahkan, melainkan gugurlah dosa-dosa wajahnya melalui ujung-ujung janggutnya bersama tetesan air wudhu, kemudian (tidaklah) ia membasuh kedua tangannya sampai ke siku, melainkan gugurlah dosa-dosa tangannya bersama air wudhu melallui jari-jari tangannya, kemudian (tidaklah) ia mengusap kepalanya, melainkan gugur dosa-dosa kepalanya bersama air melalui ujung-ujung rambutnya, kemudian (tidaklah) ia memabasuh kedua kakinya bersama air melalui ujung-ujung jari kakinya". [Hadits Riwayat Muslim No. 832]

Dan di dalam riwayat Abdullah bin Shanaji terdapat apa yang menunjukkan akan hal itu. Wallahu 'alam.

[Disalin dari kitab Al-As'ilah wa Ajwibah Al-Fiqhiyyah Al-Maqrunah bi Al-Adillah Asy-Syar'iyyah jilid I, Disalin ulang dari Majalah Fatawa 07/I/1424H -2003M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Qashar Shalat Dalam Perjalanan

/0 almanhaj.or.id - Qashar Shalat Dalam Perjalanan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Qashar Shalat Dalam Perjalanan

Minggu, 2 Oktober 2005 08:11:07 WIB

QASHAR SHALAT DALAM PERJALANAN

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam

Qashar di sini berlaku untuk shalat-shalat empat rakaat, yaitu Zhuhur, Ashar dan Isya. Dinukil dari Ibnul Mundzir adanya ijma’, bahwa tidak ada qashar dalam shalat Maghrib dan Shubuh. Tidak ada sebab untuk qashar ini kecuali perjalanan, karena ini merupakan rukhshah yang ditetapkan sebagai rahmat bagi musafir dan adanya kesulitan yang dialaminya

“Artinya : Dari Abdullah bin Umar Radhiyallahu anhum, dia berkata, ‘Aku menyertai Rasulullah Shallallahu ‘alaihi wa sallam, dan beliau tidak melebihkan shalat dalam perjalanan dari dua rakaat, begitu pula yang dilakukan Abu Bakar, Umar dan Utsaman”.

MAKNA HADITS
Abdullah bin Umar menuturkan bahwa dia pernah menyertai nabi Shallallahu ‘alaihi wa sallam dalam perjalan beliau, Dia juga pernah menyertai Abu Bakar, Umar dan Utsman dalam perjalanan mereka. Ternyata masing-masing di antara mereka senantiasa mengqashar shalat empat rakaat menjadi dua rakaat dan tidak lebih dari dua rakaat itu.

PERBEDAAN PENDAPAT DI KALANGAN ULAMA
Para ulama saling berbeda pendapat tentang qashar, apakah itu wajib ataukah rukhshah yang disunnatkan pelaksanaannya ?

Tiga Imam, Malik, Asy-Syafi’i dan Ahmad membolehkan penyempurnaan shalat, namun yang lebih baik adalah mengqasharnya. Sedangkan Abu Hanifah mewajibkan qashar, yang juga didukung Ibnu Hazm. Dia berkata, “Fardhunya musafir ialah shalat dua rakaat”.

Dalil orang yang mewajibkan qashar ialah tindakan Rasulullah Shallallahu ‘alaihi wa sallam yang senantiasa mengqashar dalam perjalanan. Hal ini dapat ditanggapi bahwa perbuatan tidak menunjukkan kewajiban. Begitulah pendapat jumhur. Mereka juga berhujjah dengan hadits Aisyah Radhiyallahu ‘anha di dalam Ash-Shahihaian, “Shalat diwajibakan dua rakaat, lalu ditetapkan shalat dalam perjalanan dan shalat orang yang menetap disempurnakan.

Hujjah ini dapat ditanggapi dengan beberapa jawaban. Yang paling baik ialah, ini merupakan perkataan Aisyah yang tidak dimarfu’kan kepada Nabi Shallallahu ‘alaihi wa sallam. Sementara Aisyah juga tidak mengikuti masa difardhulkannya shalat.

Adapun dalil-dalil jumhur tentang tidak wajibnya qashar ialah firman Allah.

“Artinya : Maka tidaklah mengapa kalian mengqashar shalat kalian” [An-Nisa : 101]

Penafian kesalahan di dalam ayat ini menunjukkan bahwa qashar itu merupakan rukhshah dan bukan sesuatu yang dipastikan. Di samping itu, dasarnya adalah penyempurnaannya. Adanya qashar karena dirasa shalat itu terlalu panjang. Dalil lainnya adalah hadits Aisyah, bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah mengqqashar dalam perjalanan dan menyempurnakannya, pernah puasa dan tidak puasa [Diriwayatkan Ad-Daruquthni, yang menurutnya, ini hadits Hasan]

Dalil-dalil jumhur dapat ditanggapi sebagai berikut : Ayat ini disebutkan tentang qashar sifat dalam shalat khauf dan hadits tentang hal ini dipermasalahkan. Sampai-sampai Ibnu Taimiyah berkata : “Ini merupakan hadits yang didustakan terhadap Rasulullah Shallallahu ‘alaihi wa sallam”.

Saya katakana, sebaiknya musafir tidak meninggalkan qashar, karena mengikuti Rasulullah Shallallahu ‘alaihi wa sallam dan sebagai cara untuk keluar dari perbedaan pendapat dengan orang yang mewajibkannya, dan memang qashar inilah yang lebih baik menurut mayoritas ulama.

Dikutip dari Ibnu Taimiyah di dalam Al-Ikhtiyarat, tentang kemakruhan menyempurnakannya. Dia menyebutkan nukilan dari Al-Imam Ahmad, yang tidak mengomentari sahnya shalat orang yang menyempurnakan shalat dalam perjalanan, Ibnu Taimiyah juga berkata : “Telah diketahui secara mutawatir, bahwa Rasulullah Shallallahu ‘alaihi wa sallam senantiasa shalat dua rakaat dalam perjalanan, begitu pula yang dilakukan Abu Bakar dan Umar setelah beliau. Hal ini menunjukkan bahwa dua rakaat adalah lebih baik. Begitulah pendapat mayoritas ulama.

KESIMPULAN HADITS
[1]. Pensyaratan qashar shalat empat rakaat dalam perjalanan menjadi dua rakaat saja.
[2]. Qashar merupakan sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan sunnah Al-Khulafa Ar-Rasyidun dalam perjalanan mereka.
[3]. Qashar bersifat umum dalam perjalanan haji, jihad dan segala perjalanan untuk ketaatan. Para ulama juga memasukkan perjalanan yang mubah. Menurut An-Nawawy, jumhur berpendapat bahwa dalam semua perjalanan yang mubah boleh dilakukan qashar. Sebagian ulama tidak membolehkan qashar dalam perjalanan kedurhakaan. Yang benar, rukhshah ini bersifat umum dan sama untuk semua orang.
[4]. Kasih sayang Allah terhadap makhlukNya dan keluwesan syari’at ini, yang memberi kemudahan dalam beribadah kepada makhluk. Karena perjalanan lebih sering mendatangkan kesulitan, maka dibuat keringanan untuk sebagian shalat, dengan mengurangi bilangan rakaat shalat. Jika tingkat kesulitan semakin tinggi seperti karena memerangi musuh, maka sebagian shalat juga diringankan.
[5]. Perjalanan di dalam hadits ini tidak terbatas, tidak dibatasi dengan jarak jauh. Yang lebih baik ialah dibiarkan menurut kemutlakannya, lalu rukhshah diberikan kepada apapun yang disebut perjalanan. Pembatasanya dengan tempo tertentu atau jarak farsakh tertetntu, tidak pernah disebutkan di dalam nash. Syaihul Islam Ibnu Taimiyah berkata : “Perjalanan tidak pernah dibatasi oleh syari’at, tidak ada pembatasan menurut bahasa. Hal ini dikembalikan kepada tradisi manusia. Apa yang mereka sebut dengan perjalanan, maka itulah perjalanan”

[Disalin dari kitab Taisirul-Allam Syarh Umdatul Ahkam, Edisi Indonesia Syarah Hadits Pilihan Bukhari Muslim, Pengarang Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam, Penerbit Darul Fallah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

/0 almanhaj.or.id - Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

Senin, 10 Oktober 2005 11:48:28 WIB

HUKUM ORANG YANG BERPUASA RAMADHAN SELAMA TIGA PULUH HARI TERUS MENERUS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada sekelompok kaum muslimin yang setiap kali Ramadhan selalu berpuasa selama 30 hari. Bagaimana hukumnya ?

Jawaban
Berdasarkan hadits-hadits shahih yang sangat terkenal dan berdasarkan ijma’ para shahabat Radhiyallahu anhum dan para ulama yang mengikuti mereka dengan baik, jumlah hari dalam satu bulan adalah kadang-kadang 30 dan kadang-kadang 29.

Maka barangsiapa yang (setiap tahun) terus menerus berpuasa Ramadhan selama 30 hari tanpa melihat hilal ; maka dia telah melakukan sesuatu yang bertentangan dengan sunnah dan ijma’ dan dia telah mengada-adakan bid’ah dalam agama ini yang tidak pernah diizinkan oleh Allah Subhanahu wa Ta’ala. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Ikutilah apa yang telah diturunkan dari Rabb kalian dan janganlah kalian mengikuti selain itu” [Al-A’raaf : 3]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Katakanlah : ‘Jika kalian mencintai Allah, maka ikutilah aku (Muhammad) niscaya Allah akan mencintai kalian dan mengampuni dosa-dosa kalian” [Ali-Imran : 31]

Firman Allah Subhanahu wa Ta’ala

“Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah ; dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukumanNya” [Al-Hasyr : 7]

Firman Allah Subhanahu wa Ta’ala.

“Artinya : Itulah hudud (hokum-hukum) Allah. Dan barangsiapa yang menaati Allah dan RasulNya niscaya Allah akan masukkan dia ke dalam Surga (taman-taman) yang didalamnya mengalir sungai-sungai dan mereka kekal di dalamnya. Itulah keberuntungan yang besar. Dan barangsiapa yang mendurhakai Allah dan RasulNya serta melannggar batasan-batasan (larangan-larangan)Nya niscaya Allah akan memasukkan dia kedalam Neraka dan dia kekal di dalamnya dan baginya azab yang menghinakan” [An-Nisaa : 13-14]

Dan ayat-ayat yang semakna dengan ini jumlahnya cukup banyak.

Disebutkan di dalam dua kitab shahih dari Ibnu Umar Radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Brpuasalah kalian kalau kalian melihat hilal (bulan) dan jika mendung maka perkirkanlah”

Di dalam riwayat Muslim disebutkan.

“Artinya : ….. Maka genapkanlah 30 hari”

Dalam riwayat Bukhari dan Muslim yang lain disebutkan.

“Artinya : Jika kalian melihat hilal (Ramadhan) maka berpuasalah. Dan jika kalian melihat hilal (Syawal) maka berhentilah puasa. Dan jika mendung genapkanlah 30 hari”

Di dalam shahih Bukhari diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Berpuasalah kalian ketika kalian melihat hilal dan berhentilah berpuasa ketika kalian melihat hilal. Dan jika mendung, maka berpuasalah selama 30 hari”

Dalam riwayat lain disebutkan.

“Artinya : … Maka sempurnakanlah bilangannya menjadi 30 hari”

Dalam riwayat lain disebutkan

“Artinya : … Maka sempurnakan bulan Sya’ban menjadi 30 hari”

Dalam riwayat Hudzaifah Radhiyallahu anhu Rasulullah Shallallahu ‘alaihi wa sallam bersanda.

“Artinya : Janganlah kalian berpuasa sebelum kalian melihat hilal (Ramadhan) atau kalian sempurnakan bilangannya (Sya’ban menjadi 30 hari). Dan janganlah kalian berhenti berpuasa (Ramadhan) sebelum kalian melihat hilal (Syawal) atau kalian sempurnakan bilangannya (Ramadhan menjadi 30 hari)” [Hadits Riwayat Abu Dawud dan An-Nasaa’i] dengan sanad shahih

Dalam beberapa hadits Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda.

“Artinya : Sesunnguhnya dalam sebulan itu terdapat 29 hari. Maka janganlah kalian berpuasa sebelum melihat hilal (Ramadhan) dan janganlah kalian berhenti berpuasa sebelum kalian melihat hilal (Syawal). Jika cuaca mendung, maka genapkanlah (30 hari)”

Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Bulan itu sekian dan sekian dan sekian, sambil beliau Shallallahu ‘alaihi wa sallam menunjukkan 10 jarinya tiga kali, yang terakhir dengan melipat satu ibu jarinya, kemudian beliau Shallallahu ‘alaihi wa sallam melanjutkan : ‘Bulan itu sekian dan sekian dan sekian, sambil beliau Shallallahu ‘alaihi wa sallam menunjukkan 10 jari beliau Shallallahu ‘alaihi wa sallam tiga kali tanpa melipat salah satu jarinya”.

Dalam hadits tersebut beliau Shallallahu ‘alaihi wa sallam ingin menunjukkan bahwa di dalam satu bulan itu kadang-kadang 30 hari dan kadang-kadang 29 hari.

Hal ini telah diterima secara bulat oleh orang-orang yang berilmu dan beriman, dari kalangan para sahabat Radhiyallahu ‘anhum dan orang-orang yang mengikuti mereka dengan baik berdasarkan hadits-hadits yang shahih. Mereka semua mengamalkan sunnah Rasul Shallallahu ‘alaihi wa sallam yang satu ini, yaitu melihat hilal pada bulan Sya’ban, Ramadhan dan Syawal. Oleh karena itu wajib bagi seluruh kaum muslimin mengikuti jalan dan cara yang telah mereka contohkan ini dengan menggenapkan bulan atau menguranginya. Kaum muslimin harus meninggalkan sesuatu yang bertentangan dengan hal itu, yang hanya merupakan pendapat-pendapat manusia dan perbuatan bid’ah yang diada-adakan dalam agama.

Jika kita menentukan awal dan akhir Ramadhan dengan cara melihat hilal (bukan dengan cara hisab, -pent) berarti kita telah menempuh dan meniti jalan orang-orang yang dijamin masuk Surga dan dijamin mendapat ridha Allah Subhanahu wa Ta’ala, yaitu Rasul Shallallahu ‘alaihi wa sallam dan para sahabat Radhiyallahu ‘anhum.

Allah Subhanahu wa Ta’ala berfirman

“Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya selama-lamanya. Dan inilah kemenangan yang besar” [At-Taubah : 100]

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjmah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

/0 almanhaj.or.id - Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

Selasa, 11 Oktober 2005 07:26:54 WIB

MENGGUNAKAN HISAB DI DALAM MENENTUKAN AWAL BULAN RAMADHAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Disebagian negeri Muslim, para penduduknya berpuasa Ramadhan tanpa melihat hilal, tapi cukup dengan hanya melihat kalender. Bagaimana hukumnya ?

Jawaban
Nabi Shallallahu alaihi wa sallam telah menyuruh kaum muslimin untuk berpuasa dengan cara melihat hilal dan menyudahi puasanya dengan cara melihat hilal pula. Dan jika cuaca mendung, kita genapkan bulan tersebut menjadi 30 hari". [Hadits Riwayat Bukhari dan Muslim]

Beliau Shallallahu alaihi wa sallam bersabda.

"Artinya : Sesungguhnya kita adalah umat yang buta huruf, tidak bisa menulis dan tidak menguasai ilmu hisab (ilmu perhitungan bulan). Maka satu bulan adalah sekian dan sekian dan sekian dan beliau melipat satu jempolnya pada kali yang ketiga. Kemudian beliau bersabda lagi ; sebulan adalah sekian dan sekian dan sekian dan beliau mengisyaratkan sepuluh jarinya (tanpa melipat satu jempolnya)"

Maksud beliau bahwa satu bulan itu kadang 29 hari dan kadang 30 hari.

Di dalam shahih Bukhari diriwayatkan dari Abu Hurairah Radhiyallahu anhu bahwa Rasulullah Shallallahu alaihi wa sallam bersabda.

"Artinya : Berpuasalah kalian kaetika kalian melihat hilal dan berhentilah kalian berpuasa ketika kalian melihat hilal. Dan jika mendung, maka sempurnakanlah bulan Sya'ban menjadi 30 hari".

Rasulullah Shallallahu alaihi wa sallam juga bersabda.

"Artinya : Janganlah kalian berpuasa sebelum kalian melihat hilal atau kalian sempurnakan (bulan Sya'ban menjadi 30 hari). Dan janganlah kalian berhenti berpuasa (Ramadhan) sebelum kalian melihat hilal atau kalian sempurnakan (bulan Ramadhan menjadi 30 hari)". [Hadits Riwayat Abu Dawud dan An-Nasaa'i denan sanad shahih]

Hadits-hadits dalam bab ini jumlahnya cukup banyak dan semuanya menunjukkan bahwa menentukan awal bulan dengan cara ru'yah (melihat bulan) adalah wajib. Jika tidak bisa (karena mendung) maka bulan tersebut digenapkan menjadi 30 hari. Hadits-hadits tersebut juga menunjukkan bahwa tidak boleh menentukan awal/akhir bulan dengan cara hisab (kalender).

Syaikhul Islam Ibnu Taimiyah menyakan bahwa para ulama telah ijma' (bersepakat) bahwa hisab itu tidak diperbolehkan. Karena hal ini adalah kebenaran yang tidak diragukan lagi. Dan Allah Subhanahu wa Ta'ala Maha Penolong.

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah Penerbit At-Tibyan - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

/0 almanhaj.or.id - Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

Rabu, 12 Oktober 2005 07:48:33 WIB

ORANG YANG MENDAPATKAN BULAN RAMADHAN, TAPI DIA MASIH PUNYA HUTANG BEBERAPA HARI PUASA RAMADHAN TAHUN SEBELUMNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada orang yang ketika datang bulan Ramadhan dia masih punya hutang puasa Ramadhan tahun lalu. Berdosakah dia dalam hal ini ? Haruskah dia membayar kifarat (denda) ?

Jawaban
Orang yang mempunyai hutang puasa Ramadhan dia wajib mengqadlanya sebelum Ramadhan berikutnya. Dan dia boleh mengakhirkan puasa qadha tersebut sampai bulan Sya'ban. Jika Ramadhan berikutnya telah tiba sementara dia belum mengqadla puasa Ramadhan tahun lalu tanpa alasan yang syar'i, maka dia berdosa.

Dalam hal ini dia harus mengqadla puasa tersebut dan memberi makanan kepada fakir miskin, satu hari satu orang. Hal ini bedasarkan fatwa sejumlah shahabat Radhiyallahu 'anhum. Adapun jumlah makanan pokok tersebut adalah setengah sha' makanan pokok setempat untuk satu hari puasa. Diberikan kepada orang-orang miskin walaupun satu.

Adapun jika keterlambatan mengqadla tersebut disebabkan karena sakit atau safar (musafir), maka dia hanya wajib mengqadla saja dan tidak wajib memberi makan kepada fakir miskin.

Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala

"Artinya : Barangsiapa yang sakit atau sedang bepergian, maka dia boleh berpuasa di hari lain".[Al-Baqarah : 184]

Dan Allah Subhanahu wa Ta'ala Maha penolong

MENGQADLA PUASA RAMADHAN TAHUN YANG TELAH LALU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya telah berumur 50 tahun dan saya pernah meninggalkan puasa Ramadhan sebanyak 15 hari yaitu ketika saya melahirkan salah seorang anak saya dan waktu itu umur saya kira-kira 27 tahun. Pada tahun tersebut saya belum mengqadla hutang puasa saya. Haruskah saya mengqadlanya sekarang ? Dan berdosakah saya dalam hal ini ? berikanlah jawaban kepada saya, mudah-mudahan Allah Subhanahu wa Ta'ala membalas Anda dengan kebaikan.

Jawaban
Anda wajib bertaubat kepada Allah Subhanahu wa Ta'ala, karena anda telah mengakhirkan kewajiban anda tersebut. Jadi anda wajib mengqadla jumlah hari yang anda tinggalkan dan anda juga harus member makan kepada orang miskin setiap satu hari setengah sha' makanan pokok setempat

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah, Terbitan At-Tibyan - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat : Ar-Ridha, Al-Ghadhab. As-Sukht, Al-La'n, Al-Karahiyah, Al-Wajhu, Al-Yadain, Al-Ainain

/0 almanhaj.or.id - Sifat : Ar-Ridha, Al-Ghadhab. As-Sukht, Al-La'n, Al-Karahiyah, Al-Wajhu, Al-Yadain, Al-Ainain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat : Ar-Ridha, Al-Ghadhab. As-Sukht, Al-La'n, Al-Karahiyah, Al-Wajhu, Al-Yadain, Al-Ainain

Kamis, 13 Oktober 2005 06:55:14 WIB

AYAT-AYAT DAN HADITS-HADITS TENTANG SIFAT-SIFAT ALLAH

Oleh
Syaikh Sa'id bin Ali bin Wahf Al-Qathani

[17]. Sifat Ar-Ridha [18]. Al-Ghadhab (Marah) [19]. As-Sukht (Murka)

[20]. Al-La'n (Melaknat) [2l]. Al-Karahiyah (Benci) [22]. Al-Asaf (Marah) [23]. Al-Maqt (Murka)

"Artinya : Allah meridhai mereka dan mereka pun ridha kepada-Nya." [Al-Bayyinah : 8]

"Artinya : Dan barangsiapa membunuh seorang mukmin secara sengaja, maka balasannya adalah Jahannam, ia kekal di dalamnya, sedangkan Allah marah dan melaknatnya." [An-Nisa' : 43]

"Artinya : Itu dikarenakan mereka mengikuti apa yang menjadikan Allah murka dan mereka membenci keridhaan-Nya." [Muhammad : 28]

"Artinya : Maka ketika mereka telah menyebabkan Kami marah, maka Kami menghukum mereka." [Az-Zukhruf : 55]

"Artinya : Amat besarlah kemurkaan di sisi Allah, jika kamu mengatakan apa-apa yang tiada kamu kerjakan." [Ash-Shaf : 3]

"Artinya : Tetapi Allah membenci keberangkatan mereka." [At-Taubah : 46]

Dalam ayat-ayat ini, Allah menetapkan bagi diri-Nya sifat Al-Ghadhab, marah, As-Sukht, murka, Ar- Ridha, Al-La'n (melaknat), Al-Karahiyah (benci), Al- Asaf (marah), serta Al-Maqt (murka). Ini semua merupakan sifat-sifat Af'al (perbuatan) yang dilakukan oleh Allah 'Azza wa Jalla, bila Dia menghendaki. Selain menetapkan sifat-sifat Dzatiyah bagi Allah, Ahlus Sunnah wal Jama'ah juga menetapkan sifat-sifat Fi'liyah-Nya yang bersifat ikhtiyari, dengan makna yang laik dengan keagungan-Nya7

[24]. Al-Maji' (Tiba) [25]. Al-Ityan (Datang)

"Artinya : Tiada yang mereka nanti-nantikan melainkan kedatangan Allah dan malaikat (pada hari kiamat) dalam naungan awan, dan diputuskanlah perkaranya." [Al-Baqarah : 210]

"Artinya : ]angan (berbuat demikian). Apabila bumi digoncangkan berturut-turut. Dan tibalah Rabbmu sedangkan malaikat berbaris-baris." [Al-Fajr : 21-22]

Ayat-ayat yang disebutkan oleh penulis ini, juga ayat-ayat yang lain, memuat penetapan sifat Al-Maji' (tiba') dan Al-ltyan (datang), demikian pula sifat An-Nuzul (turun), sesuai dengan makna yang laik dengan keagungan Allah Ta'ala. Perbuatan-perbuatan ikhtiari ini dilakukan berkaitan dengan Al-Masyi'ah (kehendak) dan Al-Qudrah (kemampuan) Allah.

[26]. Sifat Al-Wajhu (Wajah) [27]. Al-Yadain (Dua Tangan) [28]. Al-'Ainain (Dua Mata)

"Artinya : Dan tetap kekal Wajah Rabbmu yang mempunyai kebesaran dan kemuliaan." [Ar-Rahman : 27]

"Artinya : Dan bersabarlah dalam menunggu ketetapan Rabbmu, sesungguhnya kamu berada dalam penglihatan Mata Kami" [Ath-Thur : 48]

"Artinya : Apakah yang mcnghalangi kamu sujud kepada (Adam) yang telah Ku-ciptakan dengan kedua tangan-Ku." [Shad : 75]

Dalam ayat-ayat ini terkandung penetapan wajah, dua tangan, dan dua mata bagi Allah Ta'ala, dengan sifat yang sesuai dengan kebesaran-Nya. Adapun hadits yang menunjukkan sifat dua mata ini, adalah sabda Nabi Sallallahu 'alaihi wassalam :

"Artinya : Sesungguhnya Rabbmu tidak buta sebelah matanya." [1]

[Disalin dari kitab Syarh Al-Aqidah Al-Wasithiyah Li Syaikh Al-Islam Ibnu Taimiyah, Penulis Sa'id bin Ali bin Wahf Al-Qathaniy, Edisi Indonesia Syarh Al-Aqidah Al-Wasithiyah, Penerjemah Hawin Murtadho, Penerbit At-Tibyan]
_________
Foote Note.
[1]. Fathul Bari XII/91 dan Muslim IV/2248

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Zakat Emas Yang Dipakai Secara Berlebihan

/0 almanhaj.or.id - Hukum Zakat Emas Yang Dipakai Secara Berlebihan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Kamis, 13 Oktober 2005 15:46:08 WIB

HUKUM ZAKAT EMAS YANG DIPAKAI SECARA BERLEBIHAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baz ditanya : Ada sebagian wanita mengenakan emas secara berlebihan, sementara mengenakannya memang halal, lalu bagaimana hukum zakat emas bila demikian .?

Jawaban
Emas dan sutera dihalalkan bagi kaum wanita tapi tidak bagi kaum pria, sebagaimana disebutkan dalam riwayat dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Telah dihalalkan emas dan sutera bagi kaum wanita umatku, dan diharamkan bagi kaum pria"

Hadits ini dikeluarkan oleh Ahmad, An-Nasa'i dan At-Tirmidzi dan dishahihkannya, dari hadits Abu Musa bin Al-Ays'ari Radhiallahu 'anhuma.

Para ulama berbeda pendapat tentang zakat perhiasan, apakah wajib mengeluarkan zakat perhiasan atau tidak .? Sebagian ulama berpendapat bahwa emas harus dizakatkan kecuali emas yang digunakan untuk perhiasan, maka menurut mereka tidak ada kewajiban zakat pada emas perhiasan, baik yang dikenakan maupun yang disimpan.

Ulama lainnya berpendapat bahwa wajib zakat pada emas perhiasan, dan inilah pendapat yang benar, yaitu wajib zakat pada emas perhiasan jika telah mencapai nishab dan telah mencapai haul karena dalilnya yang bersifat umum.

Nisab emas adalah sembilan puluh dua gram, jika emas perhiasan telah mencapai sembilan puluh dua gram maka emas perhiasan itu wajib dizakati, dan zakatnya itu adalah dua setengah persennya pada setiap tahun. Jadi jika jumlah emas itu seribu gram maka yang dizakatkan adalah dua puluh lima gramnya setiap tahun.

Dan telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa seorang wanita datang menemui beliau dan di tangan putrinya melingkar dua gelang emas, maka beliau bersabda.

"Artinya : Apakah engkau mengeluarkan zakat ini (gelang emas)?". wanita itu menjawab : "Tidak", maka beliau bersabda. : "Apakah engkau senang jika Allah melingkarkan gelang padamu di hari Kiamat dengan dua gelang yang terbuat dari api .?" Perawi hadits ini, yaitu Abdullah bin Amr bin Al-Ash Radhiallahu 'anhu berkata : Lalu wanita tersebut melepaskan kedua gelang itu dan memberikan kepada Rasulullah Shallallahu 'alaihi wa sallam sambil berkata : "Kedua gelang ini untuk Allah dan Rasul-Nya". Hadits ini diriwayatkan oleh Abu Daud dan An-Nasa'i dengan sanad yang Shahih.

Berkata Ummu Salamah Radhiallahu 'anha, ia seorang wanita yang menggunakan kalung emas. "Wahai Rasulullah, apakah ini simpanan yang terlarang ?" beliau menjawab :

"Artinya : Jika harta itu telah mencapai nishab dan haul untuk dikeluarkan zakatnya maka zakatilah, sebab itu bukan barang simpanan". Diriwayatkan oleh Abu Daud, Ad-Daruquthni dan dishahihkan oleh Al-Hakim.

Dan telah dikeluarkan oleh Abu Daud dari hadits Aisyah Radhiallahu 'anha dengan sanad yang shahih, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam datang menemuiku dan ditanganku terdapat perhiasan yang terbuat dari perak, maka beliau bersabda.

"Artinya : Apa ini wahai Aisyah ?" Aku menjawab : "Aku membuatnya sendiri agar aku berhias untukmu wahai Rasulullah", beliau bersabda. : 'Apakah engkau mengeluarkan zakat untuk hartamu itu ?" Aku menjawab : "Tidak atau apa yang Allah kehendaki", beliau bersabda : "Zakat yang engkau keluarkan itu dapat menyelamatkan engkau dari Neraka". Hadits ini dishahihkan oleh Al-Hakim sebagaimana disebutkan oleh Al-Hafizh Ibnu Rajab dalam Bulughul Maram.

Dalil-dalil ini menunjukkan bahwa barangsiapa yang tidak berzakat maka harta itu menjadi barang simpanan yang mana pemiliknya akan disiksa pada hari Kiamat, Na'udzu Billah.

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz, 4/124]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 205- 207, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

/0 almanhaj.or.id - Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

Jumat, 14 Oktober 2005 15:26:57 WIB

JIKA ORANG YANG SHAUM MIMPI BASAH DI SIANG HARI RAMADHAN, APAKAH SAHUMNYA BATAL ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika orang yang shaum mimpi basah di siang hari Ramadhan, apakah membatalkan shaumnya ataukah tidak ? Haruskah dia bersegera untuk mandi ?

Jawaban
Mimpi basah tidak membatalkan shaum, karena hal itu terjadi tanpa unsur kesengajaan dari orang yang shaum tersebut. Dan dia wajib mandi janabah ketika melihat keluarnya air mani.

Jika seseorang mimpi basah setelah shalat shubuh lalu dia mengakhirkan mandinya hingga menjelang dhuhur maka tidak apa-apa. Demikian pula jika seseorang menggauli istrinya di waktu malam dan dia belum mandi hingga terbitnya fajar, hal itu tidak mengapa, karena disebutkan dari Nabi Shallallahu 'alaihi wa sallam bahwa ketika subuh Nabi masih dalam keadaan junub karena jima (di malam hari), kemudian beliau mandi dan shaum.

Demikian pula halnya dengan orang yang haidh dan nifas, seandainya keduanya telah suci di malam hari lalu baru mandi setelah terbit fajar, hal itu tidak mengapa, shaumnya tetap sah. Akan tetapi tidak boleh bagi keduanya maupun bagi yang junub untuk mengakhirkan mandi atau shalatnya hingga terbit matahari. Wajib bagi mereka untuk bersegera mandi sebelum terbit matahari untuk menunaikan shalat tepat pada waktunya.

Bagi seorang laki-laki hendaknya bersegera untuk mandi janabah sebelum shalat subuh sehingga memungkinkan baginya untuk menghadiri shalat jama'ah. Wallahu waliyut Taufiq

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah Terbitan At-Tibyan - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Gunjingan Termasuk Faktor Kebencian Dan Permusuhan

/0 almanhaj.or.id - Gunjingan Termasuk Faktor Kebencian Dan Permusuhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Gunjingan Termasuk Faktor Kebencian Dan Permusuhan

Sabtu, 15 Oktober 2005 06:20:33 WIB

GUNJINGAN TERMASUK FAKTOR KEBENCIAN DAN PERMUSUHAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian orang –semoga Allah menunjuki mereka- tidak menganggap gunjingan sebagai perkara mungkar atau haram. Ada juga yang mengatakan. “Jika yang anda katakan itu memang benar terdapat pada seseorang, maka gunjingan itu tidak haram”. Mereka tidak memperdulikan hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam. Saya mohon Syaikh yang mulia berkenan menjelaskannya. Jazakumullah khairan

Jawaban
Menggunjing hukumnya haram dan termasuk berdosa besar, baik aib yang digunjingkan itu benar-benar ada pada diri seseorang maupun tidak ada, hal ini berdasarkan ketetapan dari Nabi Shallallahu ‘alaihi wa sallam bahwa ketika beliau ditanya tentang menggunjing beliau bersabda.

“Artinya : Engkau membicarakan saudaramu tentang sesuatu yang ia tidak suka (bila itu dibicarakan)”

Ada yang bertanya, “Bagaimana bila yang aku katakan itu memang benar ada pada saudaranya ?” Beliau menjawab.

“Artinya : Jika memang benar bahwa yang kau katakan itu ada padanya, berarti engkau telah menggunjingnya, jika itu tidak ada padanya, berarti engkau telah berdusta tentangnnya” [1]

Didirwayatkan pula dari beliau Shallallahu ‘alaihi wa sallam, bahwa pada malam Isra beliau melihat suatu kaum dengan kuku-kuku yang terbuat dari kuningan, mereka mencakar-cakar wajah dan dada mereka dengan kuku-kuku tersebut, lalu beliau menanyakan tentang mereka, kemudian dijawab bahwa mereka itu adalah orang-orang yang memakan daging manusia dan merusak kehormatan sesama manusia [2]. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebagian yang lain. Sukakah salah seorang di antara kamu memakan daging saudaranya yang sudah mati. Maka tentulah kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang” [Hujurat : 12]

Maka setiap muslim dan muslimah hendaknya waspada terhadap gunjingan dan saling menasehati untuk meninggalkannya, hal ini sebagai bentuk ketaatan terhadap Allah Subhanahu wa Ta’ala dan RasulNya Shallallahu ‘alaihi wa sallam. Lain dari itu hendaknya pula berambisi untuk menutupi aib saudaranya sesama muslim dan tidak menyingkapkan aib mereka, karena gunjingan itu termasuk faktor kebencian, permusuhan dan perpecahan masyarakat. Semoga Allah menunjukkan kaum muslimin kepada kebaikan.

[Syaikh Ibnu Baz, Majalah Ad-Da’wah, nomor 1170]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
__________
Foote Note
[1]. Hadits Riwayat Muslim dalam Al-Birr Wash Shilah (2589)
[2]. Hadits Riwayat Abu Daud dalam Al-Adab (4878), Ahmad (3/224)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

/0 almanhaj.or.id - Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

Sabtu, 15 Oktober 2005 06:28:15 WIB

SHAUM DAN BERBUKA MENGIKUTI NEGERI TEMPAT TINGGAL SESEORANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya berasal dari Timur Asia, bulan Hijriyah di tempat kami terlambat satu hari dari Arab Saudi. Kami adalah mahasiswa yang akan melakukan safar di bulan Ramadhan tahun ini, sedangkan Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Shaumlah karena melihat hilal (masuk bulan), dan berbukalah karena melihat hilal.." dan seterusnya. Kami telah memulai shaum di Saudi, kemudian safar di bulan Ramadhan hingga penghabisan bulan, sehingga kami shaum selama tiga puluh satu hari. Pertanyaan saya, bagaimana hukum shiyam kami tersebut dan berapa hari mestinya kami harus shaum ?

Jawaban
Jika anda shaum di Saudi atau yang lain kemudian anda shaum di negeri anda maka berbukalah bersama penduduk di sana, meskipun jumlahnya lebih dari tiga puluh hari. Karena Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Shaum adalah hari dimana kalian shaum dan waktu berbuka adalah hari kalian berbuka"

Akan tetapi jika shaum kalian belum genap dua puluh sembilan hari, maka hendaknya menyempurnakan (menambahnya), karena tidak ada bulan yang kurang dari dua puluh sembilan hari. Wallahu waliyut Taufiq

PESAWAT AKAN NAIK SATU JAM SEBELUM TERBENAM MATAHARI, NAMUN SUDAH BERLALU SATU JAM, MATAHARI BELUM TERBENAM, APAKAH BOLEH KAMI BERBUKA KETIKA ITU ATAUKAH KAMI MENUNGGU HINGGA MATAHARI TERBENAM?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami akan terbang dengan pesawat atas ijin Allah dari Riyadh pada bulan Ramadhan kira-kita satu jam sebelum adzan maghrib. Maka adzan akan berkumandang di saat saya berada di atas udara Su'udiyah. Apakah kami boleh berbuka. Dan jika kami bisa melihat matahari ketika di udara dan begitulah biasanya, maka apakah kami tetap melanjutkan shaum ataukah berbuka di negeri kami, atau berbuka dengan patokan adzan di Arab Saudi ?

Jawaban
Jika pesawat terbang dari Riyadh misalnya, sebelum matahari terbenam menuju arah barat, maka anda tetap shaum hingga matahari terbenam, sedangkan anda masih di udara, atau ketika anda turun di suatu negeri di saat matahari telah tenggelam, karena sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Jika malam telah datang dari arah sini dan waktu siang telah berlalu dari sini serta matahari telah tenggelam maka itulah saatnya orang yang shaum boleh berbuka". [Muttafaq 'alaih]

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah Terbitan At-Tibyan - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Jama'ah Kedua

/0 almanhaj.or.id - Hukum Shalat Jama'ah Kedua

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Jama'ah Kedua

Senin, 9 Februari 2004 20:52:06 WIB

HUKUM SHALAT JAMA'AH KEDUA

Oleh
Al-Allamah -Al-Muhaddits Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Bagaimana mendirikan shalat jama'ah kedua setelah dilakukan jama'ah di dalam satu masjid.

Jawaban.
Ulama fikih berbeda pendapat tentang hukum shalat jama'ah kedua. Sebelum aku menunjukkan perbedaan-perbedaan (pendapat) di antara mereka dan menjelaskan mana yang rajih (unggul) dan marjuh (lemah), aku perlu membatasi (pengertian) jama'ah (kedua) yang diperselisihkan itu.

Permasalahan yang diperselisihkan adalah (shalat) jama'ah yang didirikan disatu masjid yang sebelumnya sudah didirikan oleh imam dan muadzdzin tetap (masjid tersebut).

Adapun jama'ah-jama'ah yang didirikan di tempat lain, seperti di rumah, di masjid jalanan, kompleks pertokoan tidak termasuk yang dipermasalahkan.

Ulama-ulama mengambil pendapat, bahwa mendirikan jama'ah untuk kedua kalinya dalam satu masjid yang ada imam dan mu'adzdzin rawatibnya hukumnya makruh, berdasar pengambilan dari dua sisi dalil.

[1]. Dalil naqli (dari syara')
[2]. Dalil nazhari meliputi periwayatan dan hikmah disyari'atkannya shalat berjama'ah.

Adapun berdasar dalil naqli : Setelah para ulama ahli hadits meneliti kehidupan Rasul Allah, mereka menemukan bahwa Rasul Allah sepanjang hidupnya senantiasa shalat berjama'ah bersama para sahabatnya di masjid beliau. Bila di antara para sahabatnya ada yang ketinggalan, tidak bisa shalat berjama'ah bersama rasul Allah di masjid, mereka shalat sendiri dan tidak menunggu siapa pun. Tidak menengok kanan-kiri, seperti dilakukan orang sekarang, meminta satu atau banyak orang untuk bersama shalat jama'ah dan salah seorang dari mereka dijadikan imam.

Demikian itu tidak pula diperbuat oleh orang-orang salaf (terdahulu). Bila mereka masuk masjid, ternyata sudah selesai didirikan shalat jama'ah, mereka shalat sendiri-sendiri. Begitulah yang dijelaskan oleh Iman Syafi'i dalam kitabnya Al-Um. Ungkapan Imam Syafi'i berkaitan dengan masalah ini lebih banyak dibanding ungkapan imam-imam lain.

Imam Syafi'i berkata :
"Bila ada beberapa orang masuk masjid, lantas mendapati imam telah selesai shalat (jama'ah) lakukanlah shalat sendiri-sendiri. Bila mereka melakukan shalat berjama'ah sendiri (lagi) boleh saja. Tapi, aku tidak menyukai semacam itu. Karena hal itu bukan merupakan karakteristik salaf"

Kemudian Imam Syafi'i melanjutkan :
"Adapun masjid yang ada di pinggir jalan (yang disediakan untuk para musafir) yang tidak punya imam dan muadzdzin tetap, maka melakukan (shalat) jama'ah berulang kali di dalam masjid tersebut tidak apa-apa".

Imam Syafi'i berkata pula :
Aku telah hafal (beberapa riwayat), sesungguhnya ada sekelompok shahabat Nabi Shallallahu 'alaihi wa sallam ketinggalan shalat berjama'ah.

Lantas merekapun shalat sendiri-sendiri. Padahal mereka mampu mendirikan shalat jama'ah lagi. Tapi, hal itu tidak dilakukannya, karena mereka tidak suka di satu masjid diadakan (shalat) jama'ah dua kali.

Semua ini merupakan ucapan Imam Syafi'i. Beliau menyebutkan, bahwa para shahabat apabila ketinggalan shalat berjama'ah (bersama Rasulullah) mereka shalat sendiri-sendiri. Begitulah disebutkan oleh Imam Syafi'i dengan riwayat muallaq (artinya Imam Syafi'i tidak langsung mendapatkan riwayat itu dari seorang rawi tapi rawinya menggantungkan riwayatnya). Al-Hafidzh Abu Bakar Ibnu Abi Syaibah mengaitkannya dalam kitabnya yang masyhur Al-Mushannaf. Riwayatnya berdasarkan sanad yang kuat dari Hasan Al-Bashri, bahwa sesungguhnya para shahabat apabila ketinggalan shalat berjama'ah mereka shalat sendiri-sendiri.

Juga diriwayatkan Imam Ath-Thabari dalam kitabnya Mu'jam Al-Kabir dengan sanad yang bagus dari shahabt Ibnu Mas'ud. Yaitu suatu saat Ibnu Mas'ud bersama dua temanya keluar dari rumah menuju masjid untuk mengikuti shalat jama'ah. Saat itu ia melihat orang-orang keluar masjid, mereka sudah selesai melakukan shalat jama'ah. Maka Ibnu Mas'ud pun kembali ke rumah bersama dua temannya. Ia shalat berjama'ah bersama mereka di rumah sekaligus sebagai imam.

Ibnu Mas'ud kembali (ke rumah). Padahal keshahabatannya dengan Rasul Allah cukup dikenal, pemahaman tentang keislamannya mendalam, andai kata beliau tahu mendirikan jama'ah berulang-ulang kali di masjid itu diysrai'atkan, pasti beliau dengan kedua temannya itu masuk masjid dan mendirikan shalat berjama'ah di situ. Karena beliau jelas tahu bahwa Rasul Allah pernah bersabda.

"Artinya : Seutama-utama shalat seseorang itu dirumahnya kecuali shalat fardhu".

Kemudian apa yang mencegah Ibnu Mas'ud melaksanakan shalat fardhu itu di masjid. ?

Jawabnya.
Karena Ibnu Mas'ud tahu bahwa sesungguhnya apabila melakukan shalat di masjid, beliau akan melakukannya secara sendiri-sendiri. Ibnu Mas'ud berpendapat, bahwa shalat berjama'ah di rumah bersama dengan dua temannya akan lebih utama dari pada shalat sendiri-sendiri meskipun dilakukan di masjid.

Semua ini merupakan kumpulan dalil-dalil naqli yang menguatkan pendapat jumhur (ulama) bahwa mengadakan jama'ah untuk kedua kalinya di satu masjid itu makruh hukumnya.

Kemudian para ulama itu pun tidak kehabisan jalan untuk mendapatkan dalil-dalil lain selain yang sudah dipaparkan. Misalnya, melalui lstimbath dan melihat secara tajam berkenaan dalil-dalil itu.

Imam Bukhari dan lmam Muslim meriwayatkan hadits dari shahabat Abu Hurairah, Rasul Allah bersabda:

"Artinya : Aku memiliki kehendak untuk menyuruh seseorang menjadi imam shalat (di masjid), kemudian aku menyuruh beberapa lelaki untuk mengambil (mengumpulkan) kayu bakar dan aku keluar menuju ke rumah orang-orang yang tidak mengikuti shalat berjamaah di masjid. Maka, aku bakar rumahnya. Demi Zat yang jiwa Muhammad shalallahu 'alaihi wa sallam berada di tangan-Nya, andaikata orang-orang ku mengetahui bahwa di dalam masjid itu akan ditemukan dua benda yang sangat berharga pasti mereka akan menyaksikannya pula"[Hadits Riwayat Bukhari dan Muslim]

Hadits ini merupakan ancaman dari Rasul Allah atas orang-orang yang suka menyelisihi terhadap kehadiran (untuk) shalat jamaah di masjid dengan cara membakar rumahnya. Saya (Al-Albani) melihat, bahwa hadits ini telah memberikan gambaran kepada kita tentang hukum permasalahan terdahulu (yaitu bahwa shalat berjamaah dua kali atau lebih dalam satu masjid yang ada imam dan mu'adzdzin tetapnya dihukumi makruh (dibenci). Hadits ini bisa pula memberikan gambaran kepada saya untuk bisa menerima penuturuan lmam Syafi'i yang diwashalkan oleh lmam lbnu Abi Syaibah bahwa sesungguhnya para shahabat tidak mau mengulang shalat jamaah di dalam satu masjid. Hal demikian itu disebabkan, (andai) kita melakukan pembenaran bahwa shalat jamaah yang kedua atau yang ketiga itu disyariatkan (oleh agama) di dalam satu masjid, kemudian pada sisi lain ada ancaman yang sangat keras dari Rasul Allah bag! orang-orang yang meninggalkan shalat jamaah, maka (timbul pertanyaan, ed) shalat jamaah yang keberapa yang apabila ditinggalkan akan mendapat ancaman yang sangat berat sekali?

Apabila (pengandaian) ini dijawab dengan ucapan, "Shalat jamaah (yang apabila ditinggalkan itu mendapat ancaman sangat berat) adalah shalat jamaah yang pertama".

Pengandaian ini juga bisa dilanjutkan dengan perkataan: "Kalau begitu, jamaah yang kedua dan lainnya tidak disyariatkan?" Kalau dijawab "Ancaman ini meliputi atau mencakup atas orang-orang yang meninggalkan jamaah, keberapa saja" maka jawapan itu bisa ditimpali: "Kalau begitu ancaman Rasul Allah tidak bisa dibuat hujjah untuk orang-orang yang tidak mengikut jamaah yang keberapa pun, kerana andai kata orang-orang yang tidak mengikuti jamaah itu didatangi secara mendadak, saat mereka tidak berangkat (ke masjid, ed) dan kita menemukan mereka sedang santai-santai saja dengan anak dan isteri dan apabila ditegur mengapa tidak mengikuti shalat jamaah? Maka, mereka akan menjawab: "Kami akan mengikuti jamaah yang kedua saia, atau yang ketiga saja." Bila begitu, apakah ancaman Rasul Allah itu dibuat hujjah atas mereka? Oleh kerana itu bila Rasul Allah berkehendak mencari ganti seseorang yang menduduki kedudukan beliau (sebagai imam) dalam shalat berjamaah, lantas beliau mendatangi rumah-rumah orang yang meninggalkan shalat berjamaah untuk membakarnya merupakan dalil yang sangat besar sekall untuk mengatakan bahwa shalat jamaah kedua, ketiga kaii di satu masjid adalah tidak ada sama sekali.

Demikianlah bila dikaitkan dengan dalil-dalil naqli yang telah menjadi pedoman para ulama.

Adapun berkaitan dengan dalil nazhari, bisa dijelaskan sebagai berikut:

Keberadaan fadhilah (keutamaan) shalat berjamaah telah banyak dihadirkan melalui hadits-hadits yang masyhur, dan salah satu diantaranya:

"Artinya : Shalat berjamaah dibandingkan shalat sendirian, keutamaannya dua puluh lima (datam satu riwayat dua puluh tujuh) derajat".

Inilah keutamaan shalat berjamaah

Sebuah hadits lagi.

"Artinya : Sesungguhnya shalat seorang laki-laki (yang berjamaah) dengan seorang laki-laki lain. lebih bersih di sisi Allah daripada shalatnya (seseorang yang) sendirian. Dan shalatnya seorang laki-laki (yang berjamaah) bersama dengan dua orang laki-laki lebih bersih lagi di sisi Allah daripada shalat berjamaah dengan satu oang laki laki"

Dan begitu seterusnya, semakin banyak peserta jamaah smakin banyak pula pahala yang diterima.

Apabila kita mengingat makna (arti) ini (yaitu, makna kalimat dalam riwayat di atas, ed), kemudian kita melihat akibat dari penetapan kebolehan mengulangi kembali shalat jamaah di dalam satu masjid yang punya imam dan mu'adzdzin tetap, akibatnya sangat buruk sekali bila diukur dengan hukum Islam (yang telah kita paparkan sebelumnya), yaitu shalat jamaah hanya satu kali. Kerana berpendapat, bahwa shalat jamaah itu boleh didirikan berulang ulang di dalam satu masjid yang ada imam dan muadzdzin ratib (tetap) nya bisa mengarah pada sedikitnya jamaah peserta shalat jamaah yang pertama. Hal ini tentu bertentangan dengan ajakan yang bisa kita petik dari hadits:

"Artinya : Shalat seorang laki-laki dengan laki-laki lain itu lebih bersih dari shalat seorang laki-laki yang sendirian saja"

Karena hadits ini memotivasi agar jamaah bisa banyak pesertanya, begitu pula, pendapat yang membenarkan bolehnya mengulang (menyelenggarakan kembali) shalat jamaah di satu masjid,.niscaya bakal menciptakan kondisi peserta jamaah itu kecil, dan jelas sekali bakal memecah belah persatuan kaum muslimin.

Sekali lagi, kita dituntut melihat secara jernih, bahwa penyebutan harus mengingat hadits Ibnu Mas'ud (dalam shahih Muslim) semisal dengan hadits Abu Hurairah:

"Artinya : Aku berkeinginan menyuruh seseorang untuk menjadi imam shalat
di masjid... dan seterusnya"

Hadits ini, (ashbabulwurudnya), berkenaan dengan orang-orang yang menyelisihi shalat Jum'at. Kita mengetahui bahwa lbnu Mas'ud melepaskan kata ancaman (mestinya berdasar ancaman Nabi, ed) terhadap setiap orang yang meninggalkan jamaah. Baik jamaah Jum'at atau jamaah lainnya. Kita pun mengetahui bahwa sesungguhnya shalat jamaah Jum'at dan shalat jamaah lainnya sama. Sama di dalam berjamaahnya dan ada ancamannya. Hal itu menunjukkan tidak ada jamaah untuk kedua kalinya bagi kedua shalat tersebut.

Untuk shalat Jum'at, sampai sekarang orang masih menjaga pesatuannya. Tidak ada yang berpendapat bahwa Jum'at itu secara syariat bisa dilaksanakan dua atau tiga kali di dalam satu masjid, dan semua ulama dari golongan (madzhab) manapun sepakat akan hal itu. Oleh itu, kita bisa melihat masjid-masjid itu penuh sesak dengan jamaah di hari Jum'at. Meskipun, kita juga tidak melupakan, dan ingat secara pasti, bahwa di antara sebab meluapnya masjid-masjid di saat jamaah Jum'at itu di antaranya kerana yang hadir bukan hanya yang biasa melakukan jamaah di masjid itu. Namun, kita pun tidak ragu pula bahwa penuhnya masjid pada hari Jum'at itu kerana orang Islam tidak membiasakan mendirikan shalat Jum'at lagi setelah shalat Jum'at pertama dilaksanakan. (alhamdulillah).

Jadi kalau umat Islam, misalnya mendirikan jamaah selain Jum'at sama persis dengan mendirikan jamaah Jum'at seperti pada zaman Rasulullah, kita pasti bias melihat bagaimana penuhnya masjid masjid itu dengan jamaahnya. Oleh kerana orang-orang yang rindu akan shalat berjamaah, di dalam hatinya tidak ingin ia ketinggalan jamaah, lantaran tidak mungkin ia bias mendirikan jamaah baru. Kemudian semacam ini bias mendorong mereka untuk betul-betul melaksanakan jamaah tepat waktu dengan sebaik-baiknya.

Sebaliknya, (tidak dimilikinya keyakinan seperti ini) jiwa seorang muslim akan menganggap ringan bila ia ketinggalan jamaah, kerana ia pun akan bisa menutup dengan jamaah yang kedua, ketiga sampai kesepuluh misalnya. Cara pandang demikian itu akan melemahkan kehendak dan semangat diri untuk mnghadiri jamaah.

Dan Pembahasan Berikutnya.

Pertama.
Kita perlu memperjelas bahwa para ulama yang berpendapat tidak disyariatkannya jamaah kedua, seperti yang telah diterangkan di awal artikel ini, dan andai terpaksa dilakukan hukumnya makruh, adalah jumhur para imam salaf, termasuk di datamnya Imam Abu Hanifah, Imam Malik dan lmam Syafi'i. Adapun lmam Ahmad dalam salah satu riwayat dan dalam riwayat lain yang dibawa oleh seorang muridnya yang bemama Abu Dawud As-Sijistani di dalam kitabnya Masa-il al-lmam Ahmad, Imam Ahmad berkata:

"Sesungguhnya mengulang jamaah di dalam dua masjid al-Haramain (masjid at-haram di Makkah dan Masjid Nabawi di Madinah) hukumnya sangat makruh (dibencl)"

Hal ini dilihat dari keutamaan. (Maksudnya, ucapan Imam Ahmad di bahagian awal artikel ini memberikan gambaran kepada kita), bahawa kemakruhan jamaah ulang di masjid-masjid lain juga ada. Tapi, kemakruhan itu bisa lebih berat apabila jamaah ulang itu dilakukan di masjid Makkah ataupun Madinah. Jadi riwayat dari lmam Ahmad ini bisa bertemu (sama) pula dengan pendapat para imam yang tiga: Imam Abu Hanifah, Imam Malik, dan Imam Syafi'i.

Kedua.
Ada riwayat lain dari Imam Ahmad, yang riwayat ini masyhur di kalangan pengikutnya, pada intinya lmam Ahmad.dan pengikut-pengikutnya daripada ahli tafsir membawakan hadits yang diriwayatkan oleh lmam Tirmidzi, lmam Ahmad sendiri dan lain-lainnya dari kalangan shahabat Abu Sa'id al-Khudri:

"Artinya : Ada seorang lelaki masuk masjid dan Rasul Allah sudah selesai berjamaah shalat. Di sekitar Rasul waktu itu masih ada beberapa shahabat. Maka, Rasul Allah melihat lelaki itu akan melakukan shalat sendiri. Kemudian Rasul Allah bersabda, Adakah seseorang yang bisa bersedekah kepadanya ?, Kemudian ada seorang laki-laki berdiri, lantas shalat bersamanya. Maka(seseorang itupun) shalat bersamanya"

Dalam satu riwayat yang dibawakan oleh lmam Abu Bakar al-Baihaqi datam kitab Sunan al-Kubra menjelaskan, bahawa laki-laki yang bersedekah dimaksud adalah shahabat Abu Bakar. Tetapi, riwayat ini dhaif sanadnya. Adapun yang shahih adalah riwayat yang tidak menyebutkan nama laki-laki dimaksud.

Kemudian ada yang berhujjah dengan hadits ini bahwa jamaah kedua (ketiga dan seterusnya) boleh dengan alasan: "Rasul Allah telah setuju adanya jamaah kedua.

Jawaban terhadap pendapat ini, yang berdalil dengan hadits di atas dalah: 'Kita harus memperhatikan bahawa jamaah yang diterangkan dalam hadits itu bukan jamaah yang kita persoalkan. Karena, jamaah yang termuat di dalam hadits itu jamaahnya seorang yang masuk masjid setelah masjid itu selesai digunakan untuk shalat jamaah. Dan lagi, orang itu pun akan melakukan shalat sendiri. Setelah Rasul Allah melihat yang demikian itu, Rasul Allah meminta para shahabat di dekatnya yang sudah shalat berjamaah bersama beliau kiranya ada yang mau bersedekah untuknya. Kemudian ada yang bangkit menuruti perintah Rasul, dan dia melakukan shalat nafilah (sunnah).

Begitu yang terjadi. ltu merupakan jamaah yang terdiri dari dua orang, satu imam dan satu makmum. Imam melakukan shalat fardhu dan yang makmum melakukan shalat sunnah. Maka, siapakah yang berkeyakinan bahwa hal ini jamaah? Seandainya tidak ada yang bershalat sunnah, tentu tak akan ada jamaah. Kalau begitu, jamaah semacam itu namanya berjamaah tathawwu' dan tanafful, bukan jamaah (shalat) fardhu. Padahal perselisihan pendapat tentang jamaah ini, persoalannya berputar pada jamaah shalat fardhu yang dilakukan jamaah, persoalannya berputar pada jamaah shalat fardhu yang dilakukan untuk kedua kalinya di satu masjid (yang ada imam ratibnya dan mu'adzdzin). Oteh kerana itu mengambil dalil dengan hadits Abi Sa'id dan ditempatkan dalam kerangkan perselisihan tentu tidak bisa dibenarkan. Apalagi bila dikuatkan dengan kalimat hadits:

"Artina : Adakah seseorang yang mau bersedekah kepadanya ? Maka, (sesearang itupun) shalat bersamanya".

Kejadian ini terjadi karena adanya orang yang bersedekah dan yang disedekahi. Seandainya kita tanyakan kepada orang yang sangat sedikit pemahaman dan ilmunya, siapa (dari dua orang ini) yang bersedekah dan yang disedekahi dalam peristiwa ini?

Maka, jawabnya pasti orang yang besedekah ialah orang yang melakukan shalat lagi, yang sebelumnya sudah shalat berjamaah dibelakang Rasuluilah, dan orang yang disedekahi adalah orang yang datang belakangan sehabis jamaah Rasulullah.

Pertanyaannya itu sendiri apabila kita lemparkan ke dalam masalah jamaah yang diperselisihkan kebolehannya, (misalnya) ada enam atau tujuh orang masuk masjid secara bersamaan dan menemukan imam sudah selesai melakukan jamaah shalat. Kemudian salah satu dari mereka maju ke depan (untuk menjadi imam sedang lainnya di belakang mengatur diri dalam posisi makmum), dan mereka mendirikan jamaah kedua.

Pertanyaan, siapa di antara mereka yang bersedekah dan siapa pula yang disedekahi?

Pertanyaan ini tidak akan mampu dijawab oleh siapa pun, sebagaimana menjawab (contoh) pertanyaan pertama. Jamaah shalat yang ini dilakukan setelah imam dan makmum di masjid itu selesai melakukan shalat jamaah fardhu. Jadi, dalam hal ini tidak ada yang bersedekah dan tidak ada pula yang disedekahi.

Bedanya jelas sekali. Dalam contoh pertama, orang yang bersedekah adalah laki-laki yang (shalat) nafilah (sunnah) yang sudah shalat bersama Rasul Allah yang tentunya mendapatkan nilai tambah (pahala) sebanyak dua puluh tujuh derajat. Jadi dia bisa disebut orang kaya. Kerana kemampuannya pula dia bisa bersedekah kepada orang lain dan kepada yang menjadi imam (melalui shalat sunnah dengan bermakmum di belakang orang yang shalat sendirian). Kalau tidak begitu, orang itu akan shalat sendiri. Dia miskin, dan dia memerlukan orang yang bisa memberi sedekah padanya. Sebab, dia tidak bisa mengupayakan orang yang bisa memberi sedekah.

Dalam contoh ini, jelas ada orang yang memberi sedekah dan ada yang diberi sedekah. Adapun yang kita perselisihkan tidak demikian. Rombongan yang datangng setelah selesai jamaah shalat di masjid, semuanya fakir, semuanya ketinggalan jamaah pertama (bersama imam). Jadi kalau kita bersandar dengan:

"Adakah seseorang yang mau bersedekah kepadanya. Maka (seseorang itu pun) shalat bersamanya"

Hal itu tidak bisa tepat. Perumpamaan ini tidak sah untuk dijadikan dalil bagi peristiwa kedua (yaitu, bagi serombongan orang melakukan shalat jamaah kedua).

Sisi pengambilan dalil lainnya yang mereka bawakan adalah sabda beliau:

"Artinya : Shalat berjamaah dibanding shalat sendiri, keutamaannya dua puluh tujuh derajat"

Mereka mengambil dalil ini, berdasarkan pemahaman bahwa al pada kalimat al-Jamaah adalah li as-syumul (bagi keseluruhan). Artinya, bahwa semua shalat jamaah (baik pertama, kedua, ketiga dan seterusnya, ed) di dalam satu masjid memperoleh keutamaan bila dibandingkan shalat sendirian.

(Untuk mengomentari itu) kami akan mengatakan berdasarkan dalil terdahulu: Sesungguhnya al di sini bukan untuk keseluruhan, akan tetapi al dimaksud adalah li al-'ahdi (untuk penunjukan). Maksudnya, menunjuk kepada shalat jamaah sebagaimana disyariatkan Rasul Allah yang semua manusia dihasung kepadanya. (Bahkan), beliau mengancam orang-orang yang meninggalkannya dengan ancaman akan membakar rumah-rumah mereka dan Rasul Allah juga memberikan sifat kepada orang-orang yang meninggalkannya dengan sebutan munafiqin. Adalah shalat jamaah yang memiliki keutamaan dibanding shalat sendiri, yaitu shalat jamaah yang pertama. Wallahu Ta'ala a'lam.

[Disalin dari buku HUKUM SHALAT JAMA'AH KEDUA, oleh Syaikh Muhammad Nashiruddin Al-Albani, Dinukil dari Rubrik Masa'il... Wa Ajwibatuha Majalah Al-Ashalah Edisi 15 Rajab 1415H, Penerjemah Musta'in Masyhur, Penerbit Yayasan Al-Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

/0 almanhaj.or.id - Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

Minggu, 16 Oktober 2005 08:31:09 WIB

MAKAN DAN MINUM KETIKA MENDENGAR ADZAN SUBUH PADA BULAN RAMADHAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada orang yang mendengar adzan Subuh tapi dia tetap makan dan minum. Bagaimana hukum puasanya ?

Jawaban
Seorang mukmin wajib menahan dirinya dari hal-hal yang membatalkan puasa (makan, minum dan lain-lain) apabila fajar benar-benar telah terbit. Terutama apabila puasa tersebut hukumnya wajib seperti puasa Ramadhan, puasa nadzar dan puasa kifarat. Allah Subhanahu wa Ta'ala berfirman.

Artinya : Makan dan minumlah kalian sampai terlihat jelas oleh kalian garis putih dari garis hitam yaitu fajar. Kemudian sempurnakanlah puasa kalian sampai malan (maghrib). [Al-Baqarah : 187]

Apabila seseorang mendengar adzan dan dia yakin adzannya tersebut berpatokan terbitnya fajar (masuk waktu), maka dia wajib menahan diri dari segala sesuatu yang membatalkan puasa. Tapi apabila adzan tersebut dikumandangkan sebelum terbit fajar, kita masih boleh makan dan minum sampai fajar benar-benar terbit.

Apabila kita tidak tahu apakah itu adzan sebelum terbit fajar atau setelahnya, maka lebih baik kita berhati-hati dan menahan diri dari makan dan minum. Tidak mengapa kalau menghabiskan makan dan minum ketika sudah terdengar adzan, karena dia tidak tahu terbitnya fajar.

Sebagaimana kita ketahui bahwa apabila kita tinggal di dalam kota yang penuh dengan cahaya lampu listrik, kita tidak bisa melihat terbitnya fajar dengan mata kita. Oleh karena itu kita harus berhati-hati dengan cara memperhatikan adzan dan melihat kalender yang disitu terdapat jadwal waktu terbit fajar. Hal ini berdasarkan sabda Nabi Shallallahu alaihi wa sallam.

Artinya : Tinggalkan sesuatu yang meragukanmu dan kerjakanlah sesuatu yang tidak meragukan. [Hadits Riwayat Tirmidzi 2442 dan An-Nasaa'i 5615]

Beliau Shallallahu alaihi wa sallam juga bersabda.

Artinya : Barangsiapa yang menjauhi perkara syubhat (yang meragukan), berarti dia telah memelihara agama dan kehormatannya.[Hadits Riwayat Bukhari 50]

Dan Allah Subhanahu wa Ta'ala Maha Penolong

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah. Penerbit At-Tibyan Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Qadha Shalat Yang Tertinggal

/0 almanhaj.or.id - Qadha Shalat Yang Tertinggal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Qadha Shalat Yang Tertinggal

Senin, 17 Oktober 2005 16:00:55 WIB

QADHA SHALAT YANG TERTINGGAL

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam

"Artinya : Dari Anas bin Malik Radhiyallahu 'Anhu, dia berkata. 'Rasulullah Shallallahu 'alaihi wa sallam berrsabda, 'Barangsiapa lupa shalat, hendaklah dia mengerjakannya ketika mengingatnya, tiada kafarat baginya kecuali yang demikian itu'. Lalu beliau membaca firman Allah. 'Dan, dirikanlah shalat untuk mengingat-Ku'".

Dalam riwayat Muslim disebutkan. â€œBarangsiapa lupa shalat atau tertidur sehingga tidak mengerjakannya, maka kafaratnya ialah mengerjakannya selagi mengingatnya".

MAKNA HADITS
Shalat memiliki waktu tertentu dan terbatas, awal dan akhirnya, tidak boleh memajukan shalat sebelum waktunya dan juga tidak boleh mengakhirkan shalat hingga keluar dari waktunya.

Namun jika seseorang tertidur hingga tertinggal mengerjakannya atau dia lupa hingga keluar dari waktunya, maka dia tidak berdosa karena alasan itu. Dia harus langsung mengqadha'nya selagi sudah mengingatnya dan tidak boleh menundanya, karena kafarat pengakhiran ini ialah segera mengqadha'nya. Maka Allah berfirman.

"Artinya : Dan, dirikanlah shalat untuk mengingat-Ku" [Thaha : 14]

Rasulullah Shallallahu 'alaihi wa sallam membaca ayat ini ketika menyebutkan hukum ini, mengandung pengertian bahwa pelaksanaan qadha' shalat itu ialah ketika sudah mengingatnya.

PERBEDAAN PENDAPAT DI KALANGAN ULAMA
Para ulama saling berbeda pendapat, apakah boleh menundanya ketika sudah mengingatnya ataukah harus langsung mengerjakannya .?

Jumhur ulama mewajibkan pelaksanaannya secara langsung. Mereka yang berpendapat seperti ini ialah tiga imam, Abu Hanifah, Malik, Ahmad dan para pengikut mereka. Sementara Asy-Syafi'i mensunatkan pelaksanaannya secara langsung dan boleh menundanya.

Asy-Syafi'i berhujjah bahwa ketika Rasulullah Shallallahu 'alaihi wa sallam dan para shahabat tertidur, mereka tidak melaksanakan qadha' shalat di tempat mereka tidur. Tapi beliau memerintahkan agar mereka menghela hewan-hewan mereka ke tempat lain, lalu beliau shalat di tempat tersebut. Sekiranya qadha' ini wajib dilaksanakan secara langsung seketika itu pula, tentunya mereka juga shalat di tempat mereka tertidur.

Adapun jumhur berhujjah dengan hadits dalam bab ini, yang langsung menyebutkan shalat secara langsung. Mereka menanggapi hujjah Asy-Syafi'i, bahwa makna langsung di sini bukan berarti tidak boleh menundanya barang sejenak, dengan tujuan untuk lebih menyempurnakan shalat dan memurnikannya. Boleh menunda dengan penundaan yang tidak seberapa lama untuk menunggu jama'ah atau memperbanyak orang yang berjama'ah atau lainnya.

Masalah ini dikupas tuntas oleh Ibnul Qayyim di dalam kitab 'Ash-Shalat' dan dia menegaskan pendapat yang menyatakan pembolehan penundaannya.

Mereka saling berbeda pendapat tentang orang yang meninggalkan secara sengaja hingga keluar waktunya, apakah dia harus mengqadha'nya ataukah tidak..?

Kami akan meringkas topik ini dari uraian Ibnul Qayyim di dalam kitab 'Ash-Shalat', karena uaraiannya di sana disampaikan secara panjang lebar.

Para ulama telah sepakat bahwa orang yang menunda shalat tanpa alasan hingga keluar dari waktunya, mendapat dosa yang besar. Namun empat imam sepakat mewajibkan qadha' di samping dia mendapat hukuman, kecuali dia memohon ampun kepada Allah atas perbuatannya itu.

Ada segolongan ulama salaf dan khalaf yang menyatakan, siapa menunda shalat hingga keluar dari waktunya tanpa ada alasan, maka tidak ada lagi qadha' atas dirinya sama sekali, bahwa qadha'nya tidak akan diterima, dan dia harus bertaubat dengan 'taubatan nashuha', harus memperbanyak istighfar dan shalat nafilah.

Orang-orang yang mewajibkan qadha' berhujjah bahwa jika qadha' ini diwajibkan atas orang yang lupa dan tertidur, yang keduanya di ma'afkan, maka kewajibannya atas orang yang tidak dima'afkan dan orang yang durhaka jauh lebih layak. Disamping itu, Rasulullah Shallallahu 'alaihi wa sallam dan para shahabat pernah shalat Ashar setelah masuk waktu Maghrib pada perang Khandaq. Sebagaimana yang diketahui, mereka tidak tertidur dan tidak lupa, meskipun sebagian di antara mereka benar-benar lupa, tapi toh tidak mereka semua lupa. Yang ikut mendukung kewajiban qadha' ini ialah Abu Umar bin Abdul-Barr.

Adapun di antara orang-orang yang tidak mewajibkan qadha' bagi orang yang sengaja menunda shalat ialah golongan Zhahiriyah, Syaikhul Islam Ibnu Taimiyah dan Ibnul Qayyim. Di dalam kitab Ash-Shalat, Ibnul Qayim menyebutkan berbagai macam dalil untuk menolak alasan yang tidak sependapat dengannya. Di antaranya ialah apa yang dapat di pahami dari hadits ini, bahwa sebagaimana yang dituturkan, kewajiban qadha' ini tertuju kepada orang yang lupa dan tertidur. Berati yang lainnya tidak wajib. Perintah-perintah syari'at itu dapat dibagi menjadi dua macam : Tidak terbatas dan temporal seperti Jum'at hari Arafah. Ibadah-ibadah semacam ini tidak diterima kecuali dilaksanakan pada waktunya. Yang lainnya ialah shalat yang ditunda hingga keluar dari waktunya tanpa alasan.

Sabda Rasulullah Shallallahu 'alaihi wa sallam. "Barangsiapa mendapatkan satu raka'at dari shalat Ashar sebelum matahari terbenam, maka dia telah mendapatkan shalat Ashar", sekiranya shalat Ashar itu dikerjakan setelah Maghrib, justru lebih benar dan mutlak, tentu orangnya lebih mendapatkan shalat Ashar, baik dia mendapatkan satu raka'at atau kurang dari satu raka'at atau dia sama sekali tidak mendapatkan sedikitpun darinya. Orang-orang yang berperang juga diperintahkan shalat, meski dalam situasi yang genting dan rawan. Semua itu menunjukkan tekad pelaksanannya pada waktunya. Sekiranya di sana ada rukhsah, tentunya mereka akan menundanya, agar mereka dapat mengerjakannya lengkap degan syarat dan rukun-rukunnya, yang tidak mungkin dapat dipenuhi ketika perang sedang berkecamuk. Hal ini menunjukkan pelaksanaannya pada waktunya, di samping mengerjakan semua yang diwajibkan dalam shalat dan yang disyaratkan di dalamnya.

Tentang tidak diterimanya qadha' orang yang menunda shalat hingga keluar dari waktunya, bukan berarti dia lebih ringan dari orang-orang yang diterima penundaannya. Mereka ini tidak berdosa. Kalaupun qadha'nya tidak diterima, hal itu dimaksudkan sebagai hukuman atas dirinya. Ibnul Qayyim menguaraikan panjang lebar masalah ini. Maka siapa yang hendak mengetahuinya lebih lanjut, silakan lihat kitabnya.

Uraian Syaikhul Islam Ibnu Taimiyah tentang masalah ini disampaikan di dalam 'Al-Ikhiyarat'. Dia berkata, "Orang yang meninggalkan shalat secara sengaja, tidak disyari'atkan qadha' bagi dirinya dan tidak sah qadha'nya. Tapi dia harus memperbanyak tathawu'. Ini juga merupakan pendapat segolongan orang-orang salaf seperti Abu Abdurrahman rekan Asy-Syafi'i, Daud dan para pengikutnya. Tidak ada satu dalil pun yang bertentangan dengan pendapat ini dan bahkan sejalan dengannya. Yang condong kepada pendapat ini ialah Syaikh Shiddiq hasan di dalam kitabnya, 'Ar-Raudhatun Nadiyyah'.

Inilah yang dapat kami ringkas tentang masalah ini, dan Allah-lah yang lebih mengetahui mana yang lebih benar.

KESIMPULAN HADITS DAN HUKUM-HUKUMNYA
[1]. Kewajiban qadha' shalat bagi orang yang lupa dan tertidur, yang
dilaksanakan ketika mengingatnya.
[2]. Kewajiban segera melaksanakannya, karena penundaannya setelah
mengingatkannya sama dengan meremehkannya.
[3]. Tidak ada dosa bagi orang yang menunda shalat bagi orang yang mempunyai alasan, seperti lupa dan tertidur, selagi dia tidak mengabaikannya, seperti tidur setelah masuk waktu atau menyadari dirinya tidak memperhatikan waktu, sehingga dia tidak mengambil sebab yang dapat membangunnkannya pada waktunya. Kafarat yang disebutkan di sini bukan karena dosa yang dilakukan, tapi makna kafarat ini, bahwa karena meninggalkan shalat itu dia tidak bisa mengerjakannya yang lainnya, seperti memberi makan, memerdekakan budak atau ketaatan lainnya. Berarti dia tetap harus mengerjakan shalat itu.

[Disalin dari kitab Taisirul-Allam Syarh Umdatul Ahkam, Edisi Indonesia Syarah Hadits Pilihan Bukhari Muslim, Pengarang Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam, Penerbit Darul Fallah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

/0 almanhaj.or.id - Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

Selasa, 18 Oktober 2005 06:42:05 WIB

PUASANYA ORANG YANG MENINGGALKAN SHALAT, BERPUASA TAPI TIDAK SHALAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian ulama kaum muslimin mencela orang yang berpuasa tai tidak shalat, karena shalat itu tidak termasuk puasa. Saya ingin berpuasa agar dimasukkan ke dalam golongan orang-orang yang masuk surga melalui pintu Ar-Rayyan. Dan sebagaimana diketahui, bahwa antara Ramadhan dengan Ramadhan berikutnya adalah penghapus dosa-dosa di antara keduanya. Saya mohon penjelasanya. Semoga Allah menunjukki anda.

Jawaban
Orang-orang yang mencela anda karena anda puasa tapi tidak shalat, mereka benar dalam mencela anda, karena shalat itu tianggnya agama Islam, dan Islam itu tidak akan tegak kecuali dengan shalat. Orang yang meninggalkan shalat berarti kafir, keluar dari agama Islam, dan orang kafir itu, Allah tidak akan menerima puasanya, shadaqahnya, hajinya dan amal-amal shalih lainnya. Hal ini berdasarkan firman Allah Ta'ala.

Artinya : Dan tidak ada yang menghalangi mereka untuk diterima dari mereka dari mereka nafkah-nafkahnya melainkan karena kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan shalat, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan. [At-Taubah : 54]

Karena itu, jika anda berpuasa tapi tidak shalat, maka kami katakana bahwa puasa anda batal, tidak sah dan tidak berguna di hadapan Allah serta tidak mendekatkan anda kepadaNya. Sedangkan apa yang anda sebutkan, bahwa antara Ramadhan dengan Ramadhan berikutnya adalah menghapus dosa-dosa di antara keduanya, kami sampaikan kepada anda, bahwa anda tidak tahu hadits tentang hal tersebut. Karena Rasulullah Shallallahu alaihi wa sallam telah bersabda.

Artinya : Shalat-shalat yang lima dan Jum'at ke Jum'at serta Ramadhan ke Ramadhan adalah penghapus dosa-dosa di antara itu apabila dosa-dosa besar dijauhi. [Dikeluarkan oleh Muslim, kitab Ath-Thaharah (233)]

Nabi Shallallahu alaihi wa salam terlah mensyaratkan untuk penghapuasn dosa-dosa antara satu Ramadhan degan Ramadhan berikutnya dengan syarat dosa-dosa besar dijauhi. Sementara anda, anda malah tidak shalat, anda puasa tapi tidak menjauhi dosa-dosa besar. Dosa apa yang lebih besar dari meninggalkan shalat. Bahkan meninggalkan shalat itu adalah kufur. Bagaimana puasa anda bisa menghapus dosa-dosa anda sementara meninggalkan shalat itu suatu kekufuran, dan puasa anda tidak diterima. Hendaklah anda bertaubat kepada Allah dan melaksanakan shalat yang telah diwajibkan Allah atas diri anda, setetah itu anda berpuasa. Karena itulah ketika Nabi Shallallahu alaihi wa sallam mengutus Muadz bin Jabal ke Yaman, beliau bersaba.

Artinya : Maka ajaklah mereka untuk bersaksi bahwa tiada tuhan yang berhak disembah selain Allah dan bahwa aku adalah utusan Allah. Jika mereka mematuhimu maka beritahukanlah mereka bahwa Allah telah mewajibkan lima shalat dalam sehari semalam.[Hadits Riwayat Al-Bukhari, kitab Az-Zakah (1393), Muslim, kitab Al-Iman (1)]

Beliau memulai perintah dengan shalat, lalu zakat setetah dua kalimah syahadat

[Syaikh Ibnu Utsaimin, Fatawa Ash-Shiyam, dikumpulkan oleh Muhammad Al-Musnad, hal. 34]

[Disalin dari buku Al-Fatawa Asy-Syariyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Juraisy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

/0 almanhaj.or.id - Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Selasa, 18 Oktober 2005 16:58:49 WIB

BAGAIMANA CARA ORANG YANG BERDOMISILI DI LUAR NEGERI MENGELUARKAN ZAKATNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang lelaki berdomisili di luar negeri. Bagaimana ia cara mengeluarkan zakatnya ? Apakah ia mengirim zakatnya tersebut ke negeri asalnya ? Ataukah cukup membagikannya di negeri ia berdomisili ? Atau bolehkah sebagai wakilnya ia menugasi keluarganya untuk membagi-bagikan zakatnya ?

Jawaban
Hendaknya ia melihat cara manakah yang paling bermanfaat bagi para penerima zakat. Apakah lebih bermanfaat ia bagikan zakatnya itu di negeri asalnya, atau yang lebih bermanfaat ia kirimkan kepada kaum fakir di negeri lain ? Jika keduanya sama bermanfaat, maka sebaiknya ia membagikan di negeri tempat ia berdomisili.

[Syaikh Ibnu Utsaimin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.69]

HUKUM MENGALOKASIKAN ZAKAT KE DAERAH LAIN.

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah boleh mengirim zakat kepada orang-orang yang berhak di negeri lain, yaitu negeri saya sendiri, karena saya sekarang berdomisili sementara di Saudi Arabia ? Semoga Allah senantiasa memberi berkah kepada Anda.

Jawaban
Boleh hukumnya mengirimkan zakat harta ke negeri lain berdasarkan pendapat yang benar, untuk sebuah maslahat yang jelas seperti kemiskinan yang sangat memperihatinkan, kaum muslimin di negeri-negeri tersebut sangat membutuhkannya dan lain-lain. Dan tidak boleh hukumnya jika dilakukan dengan tujuan mengistimewakan negeri tertentu padahal di dalam negeri masih banyak yang berhak menerimnya.

Cara mengetahui siapakah yang berhak dan yang tidak berhak adalah sebagai berikut : Jika penduduk suatu negeri masih diragukan apakah berhak menerima zakat ataukah tidak, sementara kerabat dia di negeri lain yang jauh sudah jelas sangat membutuhkan dan sangat menantikan uluran tangan dan perhatian, maka mereka tentunya lebih berhak. Menyalurkan zakat harta kepada mereka merupakan satu bentuk menyambung tali silaturahim

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.53]

[Disalin dari. Kitab Al-Fatawa Asy-Syarâ€™iyyah Fi Al-Masaâ€™il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Hukumnya Televisi Haram Atau Makruh Atau Boleh

/0 almanhaj.or.id - Apakah Hukumnya Televisi Haram Atau Makruh Atau Boleh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Apakah Hukumnya Televisi Haram Atau Makruh Atau Boleh

Rabu, 19 Oktober 2005 07:19:22 WIB

APAKAH HUKUMNYA TELEVISI HARAM ATAU MAKRUH ATAU BOLEH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Segala puji hanya bagi Allah, rahmat dan kesejahteraan semoga tercurah kepada Rasulullah, keluarga dan sahabatnya. Wa ba'du : Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah Wal Ifta telah meneliti pertanyaan yang diajukan dari Hifzhi bin Ali Zaini kepada pimpinan umum dan dipindahkan kepadanya dari sekretaris umum no. 1006 dan tanggal 19/12/1398H

Dan isinya adalah : Istri saya meminta dibelikan televisi dan saya tidak menyukainya. Saya berharap kepada Allah Subhanahu wa Ta'ala, kemudian kepada kalian penjelasan tentang televisi. Apakah hukumnya haram atau makruh atau boleh. Di mana saya tidak menyukai membeli keperluan yang haram ?

Jawaban
Pesawat televisi itu sendiri tidak bisa dikatakan haram, dan tidak pula makruh dan tidak pula boleh. Karena ia adalah benda yang tidak berbuat apapun. Sesungguhnya hukumnya sangat tergantung dengan perbuatan hamba, bukan dengan dzat sesuatu. Maka membuat televisi dan menjadikannya (sebagai alat) untuk menyebarkan hadits atau program sosial yang baik, hukumnya boleh. Jika yang ditampilkan adalah gambar-gambar yang menggiurkan lagi membangkitkan syahwat, seperti gambar-gambar wanita telanjang, gambar laki-laki yang menyerupai perempuan dan yang sama pengertian dengan hal tersebut. Atau yang didengar adalah yang diharamkan, seperti lagu-lagu cabul, kata-kata yang tidak bermoral, suara para artis kendati dengan lagu-lagu yang tidak cabul. Nanyian laki-laki yang melembutkan suara dalam nyanyian mereka, atau menyerupai wanita padanya, maka ia diharamkan.

Dan inilah kebiasaan dalam penggunaan televisi di masa sekarang, karena kuatnya kecenderungan manusia kepada hiburan dan kekuasaan hawa nafsu atas jiwa kecuali orang yang dipelihara oleh Allah Subhanahu wa Ta'ala dan sangat sedikit sekali.

Sebagai kesimpulan : Duduk di depan tetevisi atau mendengarkannya atau melihat acaranya, selalu mengikuti dalam penentuan hukum halal dan haram dari apa yang dilihat atau yang didengar. Terkadang sesuatu yang diperbolehkan untuk didengar dan untuk duduk di depannya menjadi dilarang karena faktor menyia-nyiakan waktu senggang dan berlebihan padanya, yang kadang kala manusia sangat membutuhkan kesibukan yang bermanfaat untuk dirinya, keluarganya dan umatnya dengan manfaat yang merata dan kebaikan yang banyak. Wajib bagi setiap muslim menurut agama, untuk tidak membelinya, mendengarkannya dan melihat yang ditayangkan di dalamnya ; karena merupakan sarana kepada mendengarkan dan melihat yang diharamkan.

Semoga rahmat dan kesejahteraan Allah tercurah kepada Nabi kita Muhammad, keluarga dan sahabatnya.

[Fatwa ini diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

/0 almanhaj.or.id - Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

Rabu, 19 Oktober 2005 11:02:18 WIB

TANDA SUBUH ADALAH TERBITNYA FAJAR, APA HUKUM MAKAN DAN MINUM KETIKA MUADZIN ADZAN.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum makan dan minum ketika muadzin mengumandangkan adzan atau sesaat setelah adzan, terutama bila terbitnya fajar tidak diketahui dengan pasti ?

Jawaban
Batas yang menghalangi seseorang yang berpuasa dari makan dan minum adalah terbitnya fajar, berdasarkan firman Allah Ta'ala.

Artinya : Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. [Al-Baqarah ; 187]

Dan sabda Nabi Shallallahu alaihi wa sallam

Artinya : Makan dan minumlah kalian sampai Ibnu Ummi Maktum mengumandangakan adzan.

Perawi hadits ini menyebutkan, Ibnu Ummi Maktum adalah seorang laki-laki buta, ia tidak mengumandangkan adzan kecuali diberitahukan kepadanya, Engkau telah masuk waktu subuh, engkau telah masuk waktu subuh[1]

Jadi, tandanya adalah terbitnya fajar. Jika muadzinnya seorang yang tepat waktu dan dikenal tidak pernah mengumandangkan adzan kecuali setelah terbitnya fajar, apabila ia adzan maka yang mendengarnya wajib menahan diri dari hal-hal yang membatalkan puasa dengan patokan mendengar adzannya. Jika muadzinnya memang biasa mengumandangkan adzan berdasarkan perkiraan, maka sebaiknya orang menghentikan kegiatan makannya ketika mendengarnya, kecuali orang yang sedang di dataran dan dapat menyaksikan fajar, maka ia tidak perlu berhenti hanya karena mendengar adzannya sampai ia betul-betul melihat terbitnya fajar jika tidak ada sesuatu yang menghalanginya, karena Allah telah menetapkan hukum ini dengan ketentuan bergantinya malam ke siang yang ditandai dengan terbitnya fajar. Nabi Shallallahu alaihi wa sallam pun telah mengatakan tentang adzannya Ibnu Ummu Maktum, Ia tidak adzan kecuali setelah terbitnya fajar[2]

Perlu saya ingatkan di sini tentang masalah yang dilakukan oleh sebagian muadzin, yaitu mereka mengumandangkan adzan sebelum fajar, yaitu sekitar lima atau empat menit dengan alas an untuk kehati-hatian bagi yang hendak berpuasa.

Sikap kehati-hatian semacam ini termasuk berlebih-lebihan, bukan kehati-hatian yang syar'i, Nabi Shallallahu alaihi wa sallam telah bersabda :

Artinya : Binasalah orang yang berlebih-lebihan.[3]

Yaitu kehati-hatian yang tidak benar, karena mereka memberikan sinyal kehati-hatian untuk puasa tapi malah menimbulkan keburukan dalam perkara shalat. Banyak orang yang langsung mengerjakan shalat subuh begitu mendengar adzan. Ini berarti orang-orang tersebut shalat subuh karena mendengar adzan yang sebenarnya dikumandangkan sebelum waktunya, padahal mengerjakan shalat sebelum waktunya tidak sah. Dengan demikian berarti telah menimbulkan petaka bagi orang-orang yang shalat.

Lain dari itu, hal ini pun berarti keburukan bagi yang hendak berpuasa, karena adanya adzan tersebut telah menghalangi seseorang yang hendak berpuasa dari makan dan minum, padahal saat tersebut termasuk saat yang masih dibolehkan oleh Allah. Dengan demikian berarti terlah berbuat dosa terhadap orang-orang yang hendak berpuasa, karena ia mencegah mereka dari apa yang dihalalkan oleh Allah bagi mereka, dan berarti pula berdosa terhadap orang-orang yang shalat karena mereka mengerjakan shalat sebelum waktunya, yang mana hal ini membatalkan shalat mereka.

Maka seorang muadzin hendaknya senantiasa bertakwa kepada Allah Subhanahu wa Ta'ala dan menempuh cara kehati-hatian yang benar berdasarkan Al-Kitab dan As-Sunnah.

[Kitab Ad-Dawah (5), Ibnu Utsaimin, (2/146-148)]

[Disalin dari buku Al-Fatawa Asy-Syariyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Juraisy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al-Bukhari, Kitab Al-Adzan (617), Muslim, Kitab Ash-Shiyam (1092)
[2]. Hadits Riwayat Al-Bukhari, Kitab Ash-Shaum (1919), Muslim, Kitab Ash-Shiyam (1092)
[3]. Hadits Riwayat Muslim, Kitab Al-Ilm (2670)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

/0 almanhaj.or.id - Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

Kamis, 20 Oktober 2005 12:29:37 WIB

APA YANG LAZIM DAN YANG WAJIB DILAKUKAN ORANG YANG BERPUASA?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa yang lazim dan yang wajib dilakukan orang yang berpuasa ?

Jawaban
Yang lazim bagi orang yang berpuasa adalah memperbanyak ketaatan dan menghindari semua larangan. Sedangkan yang wajib atasnya adalah memelihara kewajiban-kewajiban dan menjauhi hal-hal yang diharamkan, yaitu melaksanakan shalat yang lima waktu pada waktunya secara berjama'ah, meninggalkan dusta dan ghibah (menggunjing), meninggalkan kecurangan dan praktek-praktek riba serta semua perkataan atau perbuatan haram lainnya.

Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Barangsiapa yang tidak meninggalkan perkataan bohong dan amalan palsu serta perbuatan bodoh, maka Allah tidak membutuhkan dia agar meninggalkan makan dan minumnya". [Hadits Riwayat Al-Bukhari, Kitab Al-Adabul Mufrad (6057)]

NILAI SOSIAL PUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Adakah nilai sosial dalam ibadah puasa ?

Jawaban
Ada. Puasa memiliki nilai-nilai sosial, di antaranya melahirkan rasa persamaan di antara sesama kaum muslimin, bahwa mereka adalah umat yang sama, maka di waktu yang sama dan berpuasa di waktu yang sama pula. Yang kaya merasakan ni'mat Allah sehingga menyayangi yang fakir. Menghindari perangkap-perangkap setan yang ditujukan kepada manusia. Lain dari itu, puasa bisa melahirkan ketakwaan kepada Allah yang mana ketakwaan tersebut dapat memperkuat hubungan antar individu masyarakat.

[Fatawa Ash-Shiyam, Syaikh Ibnu Utsaimin, hal.26]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

/0 almanhaj.or.id - Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Jumat, 21 Oktober 2005 06:37:26 WIB

MEMBELANJAKAN ATAU MENYALURKAN ZAKAT UNTUK PEMBANGUNAN MASJID ?

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukumnya membelanjakan zakat untuk pembangunan masjid ? Siapakah orang fakir itu ?

Jawaban
Pembelanjaan (penyaluran) zakat tidak boleh dilakukan kecuali kepada delapan golongan yang telah disebutkan oleh Allah, karena Allah menyebutkan hal itu dengan pola pembatasan yakni dengan "innama", Dia berfirman.

"Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana" [At-Taubah : 60]

Sehingga tidak boleh dibelanjakan untuk pembangunan masjid, pengajaran ilmu dan semacamnya, sedangkan sedekah yang sunnah (bukan zakat) yang paling utama adalah disalurkan pada pos yang bermanfaat.

Adapun orang fakir yang berhak menerima zakat adalah orang yang tidak mampu mencukupi dirinya sendiri dan mencukupi keluarganya sepanjang tahun disesuaikan dengan waktu dan tempat, bisa jadi dengan seribu riyal di suatu waktu dan di suatu tempat dianggap sebagai orang kaya, sedangkan di waktu dan tempat yang lain tidak dianggap sebagai kaya disebabkan oleh mahalnya biaya hidup, dan yang semisal dengan itu.

Pertanyaan.
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Bolehkah zakat digunakan untuk membangun masjid, melaksanakan firman Allah Ta'ala tentang keadaan ahli zakat wa fi sabilillah" [At-Taubah : 60] ?

Jawaban.
Sesungguhnya pembangunan masjid tidak masuk dalam lingkup kandungan makna firman Allah Subahanhu wa Ta'ala wa fi sabilillah karena makna yang dipaparkan oleh para mufasir (ahli tafsir) sebagai tafsir dari ayat ini adalah jihad fi sabilillah ; karena kalau kita katakan, Sesungguhnya yang dimaksud dari fi sabilillah adalah semua yang mengarah kepada kebaikan maka pembatasan pada firmanNya.

"Artinya : Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir"

Menjadi tidak ada gunannya, padahal sebuah pembatasan seperti yang diketahui adalah penetapan hukum pada hal yang disebutkan dan menafikan selainnya. Apabila kita katakan, Sesunnguhnya wa fi sabilillah adalah semua jalan kebaikan, maka ayat itu menjadi tidak berguna, berkenaan dengan asal kata "innama" yang menunjukan adanya pembatasan.

Kemudian, sesungguhnya di dalam kebolehan pembelanjaan zakat untuk pembangunan masjid dan jalan-jalan kebaikan lainnya terdapat penelantaran kebaikan ; karena sebagian besar manusia dikalahkan oleh kekikiran diirnya. Apabila mereka melihat bahwa pembangunan masjid dan jalan-jalan kebaikannya boleh dijadikan tujuan penyaluran zakat, maka mereka akan menyalurkan zakat mereka ke sana, sedangkan orang-orang fakir dan miskin tetap dihimpit kebutuhan selamanya.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Sajakah Adab Dalam Berpuasa

/0 almanhaj.or.id - Apa Sajakah Adab Dalam Berpuasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apa Sajakah Adab Dalam Berpuasa

Jumat, 21 Oktober 2005 07:19:03 WIB

APA SAJAKAH ADAB DALAM BERPUASA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa sajakah adab (tata cara) berpuasa ?

Jawaban.
Termasuk salah satu adab berpuasa adalah membiasakan diri bertakwa kepada Allah Subhanahu wa Ta'ala dengan mengerjakan perintah-perintahNya dan menjauhi larangan-laranganNya, sesuai dengan firman Allah Subhanahu wa Ta'ala.

"Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa". [Al-Baqarah : 183]

Sesuai pula dengan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidak butuh kepada amalannya dalam meninggalkan makanan dan minumannya". [1]

Termasuk adab dalam berpuasa lainnya adalah memperbanyak sedekah, amal kebaikan, berbuat baik kepada orang lain, terutama di bulan Ramadhan, sungguh Rasulullah Shallallahu 'alaihi wa sallam adalah orang yang paling dermawan, beliau menjadi lebih dermawan lagi di bulan Ramadhan tatkala Jibril menjumpainya untuk bertadarrus Al-Qur'an.[2]

Termasuk juga adab puasa menjauhi apa yang diharamkan Allah berupa kebohongan, mencela, mencaci, menipu, khianat, melihat barang yang haram, mendengarkan hal yang haram, serta perbuatan haram lainnya yang harus dijauhi oleh orang yang sedang berpuasa dan teman-temannya yang lain, tetapi terhadap orang yang puasa lebih dikuatkan perintahnya.

Adab puasa yang lainnya adalah makan sahur, mengakhirkan sahur, sesuai sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Makan sahurlah kalian karena di dalam sahur ada barokah"[3]

Termasuk adab puasa adalah berbuka puasa dengan kurma basah (matang), jika tidak didapatkan boleh dengan kurma kering, jika itupun tidak diperoleh maka dengan air, menyegerakan berbuka tatkala telah jelas benar tenggelamnya matahari, atau dia benar-benar yakin bahwa matahari telah tenggelam, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Senantiasa orang banyak berada dalam kebaikan selagi mereka menyegerakan berbuka puasa" [4]

[Disalin dari kitab Majmu' Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1].Diriwayatkan oleh Bukhari : Kitab Shaum, Bab : Orang yang tidak meninggalkan kata-kata dusta, megerjakannya (1903)
[2].Diriwayatkan oleh Bukhari : Kitab Shaum. Bab : Paling dermawannya Nabi terjadi di bulan Ramadhan (1902)
[3]. Diriwayatkan oleh Bukhari : Kitab Shaum. Bab : Barakahnya sahur (1923). Muslim, Kitab : Shiyam. Bab : Keutamaan sahur (1905)
[4]. Diriwayatkan oleh Bukhari : Kitab Shaum. Bab : Menyegerakan buka puasa

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Doakanlah, Wahai Rasulullah, Untuk Kesembuhanku. Doa ini Adalah Syirik

/0 almanhaj.or.id - Doakanlah, Wahai Rasulullah, Untuk Kesembuhanku. Doa ini Adalah Syirik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Doakanlah, Wahai Rasulullah, Untuk Kesembuhanku. Doa ini Adalah Syirik

Sabtu, 22 Oktober 2005 07:45:28 WIB

DOAKANLAH, WAHAI RASULULLAH, UNTUK KESEMBUHANNKU, DOA INI ADALAH SYIRIK

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Ada sekelompok manusia yang berdoa dengan doa yang mereka yakini merupakan penyembuh dari penyakit gula (kencing manis), dan doa itu berbunyi, “Rahmat dan kesejahteraan kepadamu dan kepada keluargamu wahai pemimpin saya, wahai Rasulullah. Engkau adalah wasilahku, ambillah tanganku, sedikit usahaku, maka ambilah aku”. Dan mengatakan ucapan ini “Wahai Rasulullah ! Berilah syfaat kepadaku”. Dan dengan pengertian lain, “Doakanlah, wahai Rasulullah, untuk kesembuhanku”. Bolehkah mengulang-ulangi doa ini ? Dan adakah kegunaannya seperti yang mereka yakini, berikanlah petunjuk kepada kami, semoga Allah memberikan berkah kepada Anda.

Jawaban
Doa ini termasuk syirik akbar, karena ia adalah berdoa kepada Rasulullah Shallallahu ‘alaihi wa sallam dan tidak ada yang mampu memberi kesembuhan selain Allah Subhanahu wa Ta’ala, maka meminta doa kepada selain Allah adalah syirik besar. Demikian pula meminta syafaat dari Rasulllah setelah wafatnya ini termasuk syirik besar. Karena kaum musyrik generasi pertama adalah penyembah para wali dan berkata, “Mereka adalah para pemberi syafaat untuk kami di sisi Allah Subhanahu wa Ta’ala. Allah mencela dan melarang mereka dari hal itu.

“Artinya : Dan mereka menyembah selain darpada Allah apa yang tidak dapat mendatangkan kemudharatan kepada mereka dan tidak pula kemanfaatan, dan mereka berkata, ‘Mereka itu adalah pemberi syafaat kepada kami di sisi Allah” [Yunus : 18]

“Artinya : Dan orang-orang yang mengambil pelindung selain Allah (berkata), ‘Kami tidak menyembah mereka melainkan supaya mereka mendekatkan diri kepada Allah dengan sedekat-dekatnya” [Az-Zumar : 3]

Semua ini termasuk syirik besar dan doa yang tak terampuni kecuali bertaubat kepada Allah dari dosa tersebut, dan menekuni tauhid dan akidah Islam, ia termasuk doa syirik. Tidak boleh lagi seorang muslim mengucapkannya, tidak boleh berdoa dengannya dan tidak boleh pula menggunakannya. Seorang muslim harus (wajib) melarangnya dan memberikan ancaman darinya.

Doa-doa yang syar’i yang digunakan untuk orang sakit adalah doa-doa yang shahih dan ma’ruf, yang merupakan rujukan dari kitab-kitab Islam yang shahih, seperti Shahih Al-Bukhari, Shahih Muslim. Demikian pula membaca Al-Qur’anul Al-Karim atas orang yang sakit gula atau selain penyakit gula juga membaca Al-Qur’an. Sama juga membaca surah Al-Fatihah terhadap orang yang sakit, di dalamnya terdapat penawar, pahala dan kebaikan yang banyak. Allah Subhanahu wa Ta’ala telah mencukupkan kita dengan hal itu dari perkara-perkara syirik.

Seorang muslim tidak boleh mengerjakan sedikitpun dari perkara syirik, dan tidak boleh pula mendatangi amal-amal atau atas doa-doa, kecuali telah pasti keshahihannya dan yakin bahwa hal tersebut termasuk syariat Allah dan syari’at Rasulullah Shallallahu ‘alaihi wa sallam. Hal itu dengan bertanya kepada ulama dan merujuk kepada dasar-dasar Islam yang shahih. Nasehat saya agar anda meninggalkan do’a ini dan menjauhkan diri darinya, melarang dan memberikan perngatan darinya.

[Al-Muntaqa Min Fatawa Al-Fauzan, Jilid II hal.39]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Hikmah Diwajibkan Puasa ?

/0 almanhaj.or.id - Apa Hikmah Diwajibkan Puasa ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apa Hikmah Diwajibkan Puasa ?

Sabtu, 22 Oktober 2005 07:49:23 WIB

APA HIKMAH DIWAJIBKANNYA PUASA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hikmah dari diwajibkannya pausa ?

Jawaban
Apa bila kita membaca firman Allah Azza wa Jalla.

"Artinya : Wahai orang-orang yang beriman ! Diwajibkan atas kalian berpuasa sebagaimana diwajibkan atas orang-orang sebelum kalian agar kalian bertakwa".[Al-Baqarah : 183]

Pasti kita mengetahui apa hikmah diwajibkan puasa, yakni takwa dan menghambakan diri kepada Allah Subhanahu wa Ta'ala, takwa adalah meninggalkan keharaman, istilah itu secara mutlak mengandung makna mengerjakan perintah, meninggalkan larangan, Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidal butuh kepada amalannya dalam meninggalkan makanan dan minumannya". [1]

Berdasarkan dalil ini diperintahkan dengan kuat terhadap setiap yang berpuasa untuk mengerjakan segala kewajiban, demikian juga menjauhi hal-hal yang haram baik berupa perkataan maupun perbuatan, hendaknya dia tidak menggunjing orang lain, tidak berdusta, tidak mengadu domba antar mereka, tidak menjual barang jualan yang haram, menjauhi segala bentuk keharaman, apabila seorang manusia mengerjakan semua itu dalam satu bulan penuh maka itu akan memudahkannya kelak untuk berlaku baik di bulan-bulan tersisa dalam setahun.

Tetapi alangkah sedihnya, sebagian besar orang yang berpuasa tidak membedakan antara hari puasa dengan hari berbuka, mereka tetap menjalani kebiasaan yang biasa dijalaninya yakni meninggalkan kewajiban, mengerjakan pebuatan haram, tidak merasakan keagungan puasa ; perbuatan ini tidak membatalkan puasa tetapi mengurangi pahalanya, seringkali kesalahan itu merusak pahala puasa sehingga tersia-sialah pahalanya.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1].Diriwayatkan oleh Bukhari : Kitab Shaum, Bab : Orang yang tidak meninggalkan kata-kata dusta, megerjakannya (1903)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

/0 almanhaj.or.id - Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

Minggu, 23 Oktober 2005 21:04:51 WIB

APAKAH MALAM LAILATUL QADAR ITU SUDAH PASTI PADA SUATU MALAM ATAUKAH BERPINDAH DARI SUATU MALAM KE MALAM LAINNYA PADA SETIAP TAHUNNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan,
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah malam Lailatul Qadar itu suah pasti pada suatu malam ataukah berpindah dari suatu malam ke malam lainnya pada setiap tahunnya ?

Jawaban
Tidak diragukan lagi bahwa Lailatul Qadar terjadi pada bulan Ramadhan. Allah berfirman.

"Artinya : Sesungguhnya kami telah menurunkan (Al-Qur'an) pada malam kemuliaan" [Al-Qadar : 1]

Allah Subhanahu wa Ta'ala juga menjelaskan dalam ayat yang lain bahwa Dia telah menurunkan Al-Qur'an pada bulan Ramadhan.

"Artinya : (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang didalamnya diturunkan (permulaan) Al-Qur'an" [Al-Baqarah : 185]

Rasulullah pernah beri'tikaf pada sepuluh malam pertama bulan Ramadhan untuk mencari Lailatul Qadar, lalu beri'tikaf pada sepuluh malam pertengahan, hingga beliau Shallallahu 'alaihi wa sallam melihat Lailatul Qadar ini pada sepuluh malam terkahir pada bulan Ramadhan.[1]. Kemudian terjadi persamaan mimpi di antara beberapa sahabat Nabi Shallallahu 'alaihi wa sallam bahwa ia terjadi tujuh malam terakhir dari Ramadhan. Lalu beliau Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Saya melihat bahwa mimpi kalian saling bersesuaian terjadi pada tujuh malam terakhir. Maka barangsiapa yang ingin mencarinya hendaklah ia mencarinya pada tujuh malam terakhir"

Inilah pembatasan yang paling minimal dari penentuan dalam waktu tertentu.

Jika kita memperhatikan dalil-dalil tentang Lailatul Qadar, akan jelas bagi kita bahwa Lailatul Qadar itu berpindah dari satu malam ke malam lainnya. Ia tidak terbatas dengan satu hari tertentu pada setiap tahunnya. Nabi pernah diberi tahu dalam tidurnya tentang Lailatul Qadar. Sedangkan pagi harinya beliau sujud di atas tanah yang tergenang air yang mana malam itu adalah malam ke dua puluh satu [3] Nabi Shallallahu 'alaihi wa sallam juga bersabda.

"Artinya : Carilah Lailatul Qadar pada hari ganjil di sepuluh malam terakhir dari Ramadhan" [4]

Hal ini menujukkan bahwa Lailatul Qadar tidak terbatas pada satu malam tertentu. Dari sini terkumpullah dalil-dalilnya, sehingga seyogyanya seseorang selalu mengharap turunnya Lailatul Qadar pada setiap malam dari sepuluh malam terakhir. Dan pahala Lailatul Qadar itu diperoleh oleh siapa saja yang menghidupkan malam itu dengan penuh iman dan ikhlas, baik itu mengetahuinya atau tidak. Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa bangun shalat pada malam Lailatul Qadar karena iman dan keikhlasan maka dosanya yang telah lalu diampuni" [5]

Di sini tidak dikatakan, jika ia tahu waktu turunnya. Jadi tidak disyaratkan untuk mendapatkan pahala Lailatul Qadar orang yang beribadah harus mengetahui waktunya dengan pasti. Tetapi barangsiapa beribadah pada setiap malam dari sepuluh malam terkahir bulan Ramadhan, karena keimanan dan keikhlasan maka kami yakin bahwa ia pasti mendapatkan Lailatul Qadar sama saja apakah terjadi di awalnya, pertengahannya ataupun akhirnya. Allah lah yang memberi taufik.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
________
Foote Note
[1]. Hadits Riwayat Bukhari dalam "Fadhlu Lailatul Qadri" Bab Mencari Lailatul Qadar (2016). Dan Muslim dalam "Shiyam" Bab Keutamaan Lailatul Qadar.
[2]. Hadits Riwayat Bukhari dalalm "Fadhilah Lailatul Qadar" Bab Mencari Lailatul Qadar (2015). Dan Muslim Dalam "Shiyam" Bab Keutamaan Lailatul Qadar (215).
[3]. Sudah ditakhrij
[4] Hadits Riwayat Bukhari Dalam "Shalat Tarawih" Bab Mencari Lailatul Qadar Pada Malam Ganjil Dari Sepuluh Malam Terakhir (1913). Dan Muslim Dalam "Shiyam" Bab Keutamaan Lailatul Qadar (1169)
[5] Hadits Riwayat Bukhari "Kitab Iman" Bab Sunnah Shalat Bulan Ramadhan Termasuk Dari Iman (37). Dan Muslim "Shalat Musafirin" Bab Hasungan Untuk Shalat Bulan Ramadhan (173).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kata Pengantar Buku I'tikaaf

/0 almanhaj.or.id - Kata Pengantar Buku I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Kata Pengantar Buku I'tikaaf

Minggu, 23 Oktober 2005 22:06:16 WIB

KATA PENGANTAR BUKU I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

MUQODDIMAH
Segala puji bagi Allah, kita memujiNya, memohon pertolongan dan ampunan kepadaNya, kita berlindung kepada Allah dari kejahatan diri kita dan kejelekan amalan-amalan kita, barangsiapa yang Allah beri petunjuk, maka tidak ada yang dapat menyesatkannya, dan barangsiapa yang Allah sesatkan, maka tidak ada yang dapat memberinya hidayah. Aku bersaksi bahwa tidak ada ilah yang berhak diibadahi dengan benar kecuali Allah semata, tidak ada sekutu bagiNya, dan aku bersaksi bahwa Muhammad Shallallahu 'alaihi wa salam adalah hamba dan utusan Allah Azza wa Jalla

"Artinya: Hai orang-orang yang beriman bertaqwalah kepada Allah dengan sebenar-benarnya taqwa dan janganlah kalian mati kecuali dalam keadaan Islam"[Ali-Imran: 102]

"Artinya: Wahai manusia bertaqwalah kamu kepada Rabb-mu yang telah menciptakan kamu dari diri yang satu dan daripadanya Allah menciptakan istrinya, dan daripada keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Dan bertaqwalah kepada Allah yang dengan (mempergunakan) Nama-Nya kamu saling meminta satu sama lain dan (peliharalah) hubungan silaturrahmi. Sesungguhnya Allah selalu menjaga dan mengawasimu"[An-Nisaa : 1]

"Artinya: Wahai orang-orang yang beriman, bertaqwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah akan memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa yang mentaati Allah dan Rasul-Nya, maka sesung-guhnya dia telah mendapatkan kemenangan yang besar" [Al-Ahzab: 70-71]

Sesungguhnya sebaik-baik perkataan dalah Kitabullah dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu 'alaihi wa sallam, sejelek-jelek perkara adalah yang diada-adakan, setiap yang diada-adakan adalah bid'ah dan setiap bid'ah itu sesat dan setiap kesesatan itu tempatnya di Neraka[1]

Segala puji bagi Allah yang telah menjadikan siang dan malam bagi orang yang ingin mengambil pelajaran atau orang yang ingin bersyukur.

Segala puji bagi Allah yang telah memberikan kelapangan dan kemudahan kepada hamba-hamba-Nya untuk melaksanakan amal-amal shalih di setiap waktu, yaitu di waktu malam dan siang dan pada hari dan bulan yang telah ditentukan oleh Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam tentang keutamaannya. Di antara bulan yang Allah berikan keutamaan adalah bulan Ramadhan yang diberkahi oleh Allah Subhanahu wa Ta'ala. Pada bulan itu ada malam yang lebih utama dari seribu bulan yaitu malam Lailatul Qadar. Adanya Lailatul Qadar ini pada sepuluh malam yang terakhir. Karena itu, dianjurkan kita untuk memperbanyak ibadah pada sepuluh malam yang terakhir di bulan Ramadhan dengan ibadah-ibadah yang disunnahkan oleh Rasulullah Shallallahu 'alaihi was allam.

Ibadah-ibadah yang diwajibkan dan disunnahkan pada bulan Ramadhan banyak sekali, seperti : Puasa, shalat Tarawih, baca al-Qur'an, shadaqah, memberi makan orang buka puasa, Umrah, mengeluarkan zakat fithrah dan lainnya. Di antara amal yang di-sunnahkan adalah 'Itikaaf.

I'tikaaf disunnahkan dilaksanakan setiap waktu, akan tetapi yang utama yaitu di bulan Ramadhan. Rasulullah Shallallahu alaihi wa sallam selalu melaksana-kan 'itikaaf setiap sepuluh malam yang terakhir di bulan Ramadhan setiap tahunnya sampai beliau meninggal dunia. Kemudian dilanjutkan oleh istri-istrinya sesudah beliau Shallallahu alaihi wa sallam wafat.

I'tikaaf harus dilaksanakan di masjid, tidak boleh di tempat lain. Allah memuji orang-orang yang melaksanakan ibadah di masjid, sebagaimana firman Allah dalam surat an-Nuur: 36-38:

"Artinya: Bertasbihlah kepada Allah di masjid-masjid yang telah diperintahkan untuk dimuliakan dan disebut NamaNya di dalamnya, pada waktu pagi dan waktu petang. Laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingat Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi guncang. (Mereka mengerjakan yang demikian itu) supaya Allah memberi balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya Allah menambah karunia-Nya kepada mereka. Dan Allah mem-beri rizki kepada siapa yang dikehendaki-Nya tanpa batas" [An-Nuur: 36-38]

Kata "buyuuti" dalam ayat itu adalah masjid, karena i'tikaaf itu dilaksanakan di masjid. Sebagaimana Allahf berfirman:

"Artinya: ..Sedangkan kamu beri'tikaaf di masjid.." [Al-Baqarah: 187]

Melaksanakan i'tikaaf di dalam masjid merupakan realisasi dari pelaksanaan perintah Allah tentang memakmurkan masjid. Sebagaimana laki-laki diperintahkan shalat berjama'ah di masjid setiap hari, maka i'tikaaf pun dilaksanakan di masjid.

"Artinya: Hanyalah yang memakmurkan masjid-masjid Allah ialah orang-orang yang beriman kepada Allah dan hari kemudian, serta tetap mendirikan shalat, menunaikan zakat dan tidak takut (kepada siapa pun) selain kepada Allah, maka merekalah orang-orang yang diharapkan termasuk golongan orang-orang yang mendapat pe-tunjuk" [At-Taubah: 18]

Jadi, yang dimaksud dengan memakmurkan masjid dalam Islam adalah bukan memperindah arsitektur masjid, tetapi bagaimana melaksanakan ibadah-ibadah di dalamnya sesuai dengan Sunnah. Mengajak kaum Muslimin untuk shalat berjama'ah di masjid, mengadakan kajian di masjid, dan ibadah-ibadah lainnya yang sesuai dengan Sunnah Nabi Shallallahu alaihi wa sallam, termasuk i'tikaaf.

Bila kita perhatikan sekarang, sedikit sekali ummat Islam yang melakukan i'tikaaf. Padahal i'tikaaf adalah Sunnah yang dianjurkan untuk dihidupkan sebagaimana di-lakukan oleh Rasulullah Shallallahu 'alaihi wa sallam dan istri-istrinya.

Manfaat dari i'tikaaf banyak sekali, di antaranya menjauhkan diri kita dari cinta kepada dunia, sebagai kesempatan untuk mendekatkan diri dan bermunajat kepada Allah, untuk bertaubat kepada Allahl atas dosa yang dilakukan sepanjang tahun, untuk membersihkan hati, untuk melaksanakan Qiyamul Lail, memperbanyak membaca al-Quran dan menghatamkannya, mentadabburkan isinya, berusaha memahami isi al-Qur'an untuk diamalkan, memper-banyak istighfar (memohon ampun) kepada Allah, banyak berdzikir (ingat kepada Allah) sesuai dengan Sunnah dan berusaha untuk mendapatkan derajat yang terpuji di sisi Allah dan manfaat yang lainnya yang sangat banyak.

Saya telah menulis pembahasan tentang i'tikaaf ini pada tahun 1990 dan telah dimuat di beberapa majalah. Kemudian, sekarang saya lengkapi lagi supaya Sunnah ini dapat dilaksanakan oleh kaum Muslimin.

Mudah-mudahan apa yang telah saya tulis dalam buku kecil ini bermanfaat untuk saya dan juga untuk kaum Muslimin dan dicatat oleh Allah sebagai amal shalih.

Semoga shalawat dan salam tercurahkan kepada Nabi Muhammad Shallallahu alaihi wa sallam, keluarganya, para Shahabatnya, dan orang-orang yang mengikuti Sunnahnya sampai hari Kiamat. Dan akhir da'wah kami adalah Alhamdu-lillahi rabbil Aalamin.

Bogor, Senin 5 Sya'ban 1425H/20 September 2004M
Penulis
Yazid bin Abdul Qadir Jawas

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]
_________
Foote Note
[1]. HSR. Abu Dawud (no. 2118), an-Nasa-i (III/104-105), ad-Darimi (II/142), Ahmad (I/293, 393, 432), Abdurrazzaq (no. 10449), ath-Thayalisi (no. 338), al-Hakim (II/182-183), al-Baihaqi (VII/146) dari Shahabat Â¡Â¥Ab-dullah bin MasÂ¡Â¦ud Æ’Ã¤. (Lihat Kutaib Khuthbatul Hajat oleh Syaikh Muhammad Nashiruddin al-Albani.)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

/0 almanhaj.or.id - Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

Minggu, 23 Oktober 2005 23:00:34 WIB

DEFINISI I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

I'tikaaf berasal dari kata.

'akafa - ya'kufu - 'ukuufan

Kemudian disebut dengan i'tikaaf.

I'takafa' ya'takifu i'tikaafan

I'tikaaf menurut bahasa ialah: "Menetapi sesuatu dan menahan diri padanya, baik sesuatu berupa kebaikan atau kejahatan"

Allah berfirman:

"Artinya: Patung-patung apakah ini yang kamu tekun beribadah kepadanya? [Al-Anbiyaa : 52]

I'tikaaf berarti: "Tekun dalam melakukan sesuatu. Karena itu, orang yang tinggal di masjid dan melakukan ibadah disana, disebut mu'takif atau 'aakif".[1]

Sedangkan arti i'tikaaf menurut istilah syara' ialah: "Seseorang tinggal/menetap di masjid dengan tujuan mendekatkan diri kepada Allah dengan sifat/ciri tertentu"

[Lihat Fat-hul Baari (IV/271), Syarah Muslim (VIII/66), Mufradaat Alfaazhil Qur-aan (hal. 579) ar-Raghib al-Ashfahani, Muhalla (V/179)]

DISYARI'ATKANNYA I'TIKAAF
Para ulama sepakat bahwa i'tikaaf disyari'atkan dalam agama Islam pada bulan Ramadhan dan bulan-bulan lainnya dan i'tikaaf yang paling utama adalah pada sepuluh malam terakhir dari bulan Ramadhan. Hal tersebut karena Nabi Shallallahu alaiahi wa sallam selalu mengerjakannya, sebagaimana disebutkan dalam beberapa hadits:

Hadits Pertama:
"Artinya : Dari 'Aisyah radhiyallahu 'anha, istri Nabi Shallallahu alaiahi wa sallam, ia berkata: Adalah Nabi Shallallahu alaiahi wa sallam biasa beri'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan, sampai beliau wafat, kemudian istri-istri beliau melaksanakan i'tikaaf sepeninggalnya"

[HR. Ahmad VI/92, al-Bukhari no. 2026, Fat-hul Baari IV/271, Muslim no. 1172 (5), Abu Dawud no. 2462, dan al-Baihaqi IV/ 315, 320.]

Hadits Kedua:.
"Artinya : Dari Ibnu 'Umar Radhiyallahu anhuma, ia berkata: Adalah Rasulullah Shallallahu alaiahi wa sallam biasa i'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan".

[HSR. Al-Bukhari no. 2025 dan Muslim no. 1171 (2).]

Hadits Ketiga:
"Artinya : Dari 'Aisyah Radhiyallahu 'anha, ia berkata: Rasulullah Shallallahu alaiahi wa sallam apabila sudah masuk sepuluh hari terakhir (dari bulan Ramadhan, maka beliau) mengencangkan ikat pinggangnya, menghidupkan malam itu, membangunkan istrinya".

[HSR. Ahmad VI/41, al-Bukhari no. 2024, Muslim no. 1174, Abu Dawud no. 1376, an-Nasa-i III/218, lafazh ini milik al-Bukhari.]

Maksud dari kalimat.
[1]. "Mengikat kainnya", adalah satu kinayah bahwa beliau Shallallahu 'alaihi wa sallam bersungguh-sungguh dalam beribadah dan tidak bercampur dengan istri-istrinya karena beliau selalu melakukan i'tikaaf setiap sepuluh hari terakhir dari bulan Ramadhan sedangkan orang yang i'tikaaf tidak boleh bercampur dengan istrinya.
[2]. "Menghidupkan malamnya", artinya beliau Shallallahu alaihi wa sallam sedikit sekali tidur dan banyak melakukan shalat dan berdzikir.
[3]. "Membangunkan istrinya", yakni menyuruh mereka shalat malam (Tarawih) serta melakukan ibadah-ibadah lainnya.

[Lihat dalam Subulus Salam (II/351) karya as-Shan'aani, Fiqhul Islam Syarah Buluughil Maraam (III/257-258)]

Hadits Keempat
"Artinya : Aisyah Radhiyallahu anha berkata: Ialah Rasulullah Shallallahu alaihi wa sallam bersungguh-sungguh dalam beribadah pada sepuluh hari terakhir (dari bulan Ramadhan) melebihi kesungguhannya di malam-malam lainnya".

[HSR. Ahmad VI/256 dan Muslim no. 1175.]

Setiap ibadah yang nashnya sudah jelas dari al-Qur'an dan as-Sunnah yang shahih, maka itu pasti mempunyai keutamaan, meskipun tidak disebutkan keutamaannya. Begitu pula tentang i'tikaaf, walaupun i'tikaaf itu merupakan taqarrub kepada Allah yang mempunyai keutamaan, akan tetapi tidak ditemukan sebuah hadits pun yang menerangkan tentang keutamaannya.
Imam Abu Dawud as-Sijistan berkata, "Aku bertanya kepada Imam Ahmad: Tahukah engkau suatu keterangan mengenai keutamaan i'tikaaf?" Jawab beliau: Tidak aku dapati, kecuali sedikit riwayat dan riwayat ini pun lemah. Dan tidak ada khilaf (perselisihan) di antara ulama bahwa i'tikaaf adalah Sunnah".

[Lihat al-Mughni IV/455-456.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]
_________
Foote Note
[1]. Lihat an-Nihaayah fii Ghariibil Hadiits III/284 dan Lisaanul Arab (IX/341), cet. Daar Ihyaa-ut Turats al-Arabi.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Hukum Shalat 'Ied ?

/0 almanhaj.or.id - Apa Hukum Shalat 'Ied ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Apa Hukum Shalat 'Ied ?

Senin, 24 Oktober 2005 15:47:18 WIB

APA HUKUM SHALAT IED ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum shalat Ied ?

Jawaban
Yang saya pahami bahwa shalat ied adalah fardhu a'in, sehingga tidak boleh bagi kaum laki-laki untuk meninggalkannya. Mereka harus menghadirinya, karena Nabi Shallallahu alaihi wa sallam memerintahkannya, bahkan beliau juga memerintahkan para gadis pingitan untuk ikut keluar menuju shalat ied. Bahkan beliau juga memerintahkan orang yang haidh untuk datang juga meskipun mereka harus menjauh dari tempat shalat. Hal ini menunjukkan pentingnya perkara tersebut. Pendapat yang saya sebutkan inilah yang raji dan diambil oleh Syaikhul Islam Ibnu Taimiyah rahimahullah.

Tetapi sebagaimana shalat Jum'at jika tidak mengerjakannya, seseorang tidak perlu mengqadhanya, sebab tidak ada dalil yang menunjukkan kewajibannya. Ia tidak harus melakukan shalat apapun sebagai penggantinya, karena shalat Jum'at jika ketinggalan mengerjakannya maka penggantinya adalah shalat dhuhur. Karena ia adalah waktu dhuhur. Adapun jika ketinggalan shalat ied maka ia tidak usah diqadha.

Nasehat saya untuk saudaraku kaum muslimin hendaknya bertaqwa kepada Allah, melaksanakan shalat ini yang berisi kebaikan dan do'a, dan bertemunya manusia satu dengan yang lainnya, serta menumbuhkan rasa kasih sayag dan cinta. Sekiranya manusia diundang untuk menghadiri permainan tentu anda akan melihat mereka bersegera untuk mendatanginya, lalu bagaimana jika yang memanggil mereka adalah Rasulullah Shallallahu alaihi wa sallam untuk melakukan shalat ini yang dengannya mereka mendapatkan pahala Allah Subhanahu wa Ta'ala sesuai dengan janjinya kepada mereka ?

Yang perlu diperhatikan bagi wanita yang pergi menuju shalat ied, mereka harus menjauhi tempat para lelaki, hendaknya mereka berada di bagian belakang tempat shalat yang jauh dari lelaki, dan jangan keluar dalam kondisi berhias ataupun bertabarruj (menampakkan auratnya), hal ini sebagaimana terjadi pada zaman Rasul ketika beliau memerintahkan kaum wanita untuk ikut keluar menuju tempat shalat, ada yang berkata :

Ya, Rasulullah, di antara kami ada yang tidak mempunyai jilbab. Beliau menjawab : Hendaknya temannya meminjamkan jilbabnya padanya[1]

Jilbab yaitu baju panjang atau sejenis mantel. Hal ini menunjukkan kewajiban wanita untuk memakai jilbab jika keluar rumah, karena ketika Rasulullah ditanya tentang wanita yang tidak mempunyai jilbab beliau tidak mengatakan hendaklah ia keluar dengan pakaian semampunya, tetapi beliau mengatakan.

Hendaknya saudarinya meminjamkan jilbabnya

Dan bagi imam shalat ied jika berkhutbah di depan kaum lelaki hendaknya juga mengkhususkan khutbah di depan kaum wanita jika mereka tidak mendengar khutbah di depan kaum lelaki. Tetapi jika mereka bisa mendengarkannya maka hal ini cukup. Hanya yang lebih utama dalam penghujung khutbah menyinggung khusus hukum hukum wanita sebagai nasihat dan untuk mengingatkan mereka, sebagaimana yang diperbuat Nabi Shallallahu alaihi wa sallam ketika beliau berkhutbah ied pada kaum lelaki lalu beliau berjalan menuju kaum wanita, lalu menasehati dan mengingatkan mereka

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Hadits Riwayat Bukhari, Kitab Haidh, bab wanita haidh menghadiri shalat dua hari raya dan do'a kaum muslimin (324), Muslim, Kitab Shalat iedain, bab kebolehan wanta keluar pada dua hari raya (890)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah I'tikaaf

/0 almanhaj.or.id - Hikmah I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Hikmah I'tikaaf

Selasa, 25 Oktober 2005 05:52:22 WIB

HIKMAH I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Imam Ibnul Qayyim rahimahullah mengatakan: Kebaikan hati dan kelurusannya dalam menempuh jalan Allah tergantung pada totalitasnya berbuat karena Allah, dan kebulatannya secara total hanya tertuju kepada Allah Azza wa Jalla. Ketercerai-beraian hati tidak bisa disatukan kecuali oleh langkah menuju Allah Azza wa Jalla. Berlebih-lebihan dalam makan, minum, pergaulan dengan manusia, pembicaraan yang banyak dan kelebihan tidur, hanya menambah ketercerai-beraian hati serta terserak di setiap tempat, memutusnya dari jalan menuju Allah, atau melemahkan, merintangi, atau menghentikannya dari hubungan kepada Allah.

Adanya rahmat Allah Yang Maha Perkasa lagi Maha Penyayang kepada hamba-hamba-Nya menuntut disyari'atkannya puasa bagi mereka yang dapat menyingkirkan ketamak-an hati dari gejolak hawa nafsu yang menjadi perintang bagi perjalanan menuju Allah. Dia mensyari'atkan puasa sesuai dengan kemaslahatan, dimana akan memberi manfaat kepada hamba-Nya di dunia dan akhirat, serta tidak mencelakakannya dan juga tidak memutuskan dirinya dari kepentingan du-niawi dan ukhrawinya.

Allah Azza wa Jalla juga mensyari'atkan i'tikaaf bagi mereka, yang maksud dan ruhnya adalah keteguhan hati kepada Allah Azza wa Jalla semata serta kebulatannya hanya kepada-Nya, berkhulwat kepada-Nya, dan memutuskan diri dari kesibukan duniawi, serta hanya menyibukkan diri beribadah kepada Allah Azza wa Jalla semata. Di mana, dia menempatkan dzikir, cinta, dan menghadapkan wajah kepada-Nya di dalam keinginan dan lintasan-lintasan hati, sehingga semua itu menguasai perhatiannya.

Selanjutnya, keinginan dan detak hati hanya tertuju kepada dzikir kepada-Nya serta tafakkur untuk mendapatkan keridhaan-Nya serta mengerjakan apa yang mendekatkan diri kepada-Nya, sehingga keakrabannya hanya kepada Allah, sebagai ganti dari ke-akrabannya terhadap manusia. Sehingga ia siap dengan bekal akrabnya kepada Allah pada hari yang menakutkan di dalam kubur, saat di mana dia tidak mempunyai teman akrab. Dan tidak ada sesuatu yang dapat menyenangkan, selain Dia. Itulah maksud dari i'tikaaf yang agung.

[Zaadul Ma'ad (II/86-87), cet. XXV thn. 1412 Muassasah ar-Risalah tahqiq dan takhrij Syu'aib al-'Arnauth dan Abdul Qadir al-'Arnauth.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum I'tikaaf

/0 almanhaj.or.id - Hukum I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Hukum I'tikaaf

Selasa, 25 Oktober 2005 05:58:52 WIB

HUKUM I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Hukum i'tikaaf ada dua macam, yaitu:

[a]. Sunnat.
[b]. Wajib.

I'tikaaf sunnat ialah yang dilakukan oleh seseorang dengan sukarela dengan tujuan mendekatkan diri kepada Allah dan mengharapkan pahala daripada-Nya serta mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam di sepanjang tahun.

I'tikaaf seperti ini sangatlah ditekankan. I'tikaaf yang sunnah ini tidak boleh ditetapkan 1 hari atau 3 hari secara rutin kecuali yang ditetapkan syari'at. I'tikaaf yang paling utama adalah yang dilakukan pada sepuluh hari terakhir dari bulan Ramadhan, sebagaimana yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam pada setiap bulan Ramadhan sampai beliau Shallallahu alaihi wa sallam wafat.

I'tikaaf yang wajib, ialah i'tikaaf yang diwajibkan oleh seseorang terhadap dirinya sendiri, adakalanya dengan nadzar mutlak, misalnya ia mengatakan, â€œWajib bagi saya i'tikaaf karena Allah selama sehari semalam. "Atau dengan nadzar bersyarat, misalnya ia mengatakan, jika Allah menyembuhkan penyakit saya, maka saya akan i'tikaaf dua hari dua malam". Nadzar ini wajib dilaksanakan.

Dalam sebuah hadits dari 'Aisyah Radhiyallahu anha, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

"Artinya : Barangsiapa yang bernadzar akan melakukan sesuatu ketaatan kepada Allah, hendaklah ia penuhi nadzarnya itu, dan Barangsiapa bernadzar untuk melakukan maksiat (kedurha-kaan/kesyirikan) kepada Allah, maka janganlah lakukan maksiat itu".

[HSR. Al-Bukhari no. 6696, 6700, Abu Dawud no. 3289, an-Nasa-i VII/17, at-Tirmidzi no. 1526, ad-Darimi II/184, Ibnu Majah no. 2126, Ahmad VI/36, 41, 224 dan al-Baihaqi IX/ 231, X/68, 75 dan Ibnul Jarud no. 934].

Umar bin al-Khaththab Radhiyallahu 'anhu pernah bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : "Ya Rasulullah, aku pernah bernadzar di zaman Jahiliyyah akan beri'tikaaf satu malam di Masjidil Haram?" Sabda beliau: "Penuhilah nadzarmu itu!"

[HSR. Al-Bukhari no. 2032, Fat-hul Baari IV/ 274 dan Muslim no. 1656.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

/0 almanhaj.or.id - Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

Rabu, 26 Oktober 2005 06:43:06 WIB

WAKTU I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

I'tikaaf yang wajib, dilakukan sesuai dengan apa yang telah dinadzarkan dan diiqrarkan seseorang, maka jika ia bernadzar akan beri'tikaaf satu hari atau lebih, hendaklah ia penuhi seperti yang dinadzarkan itu.

Adapun i'tikaaf yang sunnat, tidaklah terbatas waktunya.

Imam asy-Syafi'i, Imam Abu Hanifah dan kebanyakan ahli fiqh berpendapat bahwa i'tikaaf yang sunnat tidak ada batasnya.

[Lihat Bidayatul Mujtahid I/229.]

Imam Ibnu Hazm rahimahullah berkata, "Boleh seseorang beri'tikaaf siang saja atau malam saja. Ini merupakan pendapat Imam asy-Syafi'i dan Abu Sulaiman".

[Baca al-Muhalla V/179-180, masalah no. 624.]

SYARAT-SYARAT I'TIKAAF

Syarat-syarat bagi orang yang i'tikaaf ialah:

[a]. Seorang Muslim.
[b]. Mumayyiz.
[c]. Suci dari janabat, suci dari haidh dan suci dari nifas.

Apabila i'tikaaf dilakukan di luar bulan Ramadhan, maka:

[1]. Menurut Ibnul Qayyim: "Puasa sebagai syarat sahnya i'tikaaf dan ini merupakan pendapat jumhur (mayoritas) ulama Salaf". Dan pendapat ini dikuatkan oleh Syaikhul Islam Ibnu Taimiyyah

[Lihat Zaadul Ma'ad, II/88]

[2]. Menurut Imam asy-Syafi'i dan Ibnu Hazm, bahwa puasa bukan syarat sahnya i'tikaaf. Jika seorang yang beri'tikaaf mau puasa, maka ia puasa. Jika ia tidak mau, tidak apa-apa.

[Baca: Al-Muhalla V/181, masalah no. 625]

[3]. Imam an-Nawawi rahimahullah berkata, "Yang afdhal (utama) i'tikaaf dengan berpuasa dan bila ia i'tikaaf dengan tidak berpuasa juga boleh".

[Lihat al-Majmu' Syarhul Muhadzdzab VI/484]

Seandainya ada orang sakit i'tikaaf di masjid, maka i'tikaafnya sah.

Imam Ibnul Qayyim dan Syaikhul Islam Ibnu Taimiyyah rahimahullah berpendapat bahwa orang yang i'tikaaf harus berpuasa. Hal ini berdasarkan perkataan 'Aisyah Radhiyallahu anha:

"Artinya : Barangsiapa yang i'tikaaf hendaklah ia berpuasa".

[Diriwayatkan oleh Abdurrazzaq no. 8037.]

Aisyah Radhiyallahu anha juga berkata, "Sunnah bagi orang yang i'tikaaf adalah tidak menjenguk orang sakit, tidak melayat jenazah, tidak bercampur dengan istrinya dan tidak bercumbu rayu, tidak keluar dari masjid kecuali ada sesuatu yang mesti dia keluar, tidak ada i'tikaaf kecuali di masjid jami".

[HR. Abu Dawud no. 2473 dan al-Baihaqi IV/315-316, lihat Shahih Sunan Abi Dawud VII/235-236 no. 2135]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

/0 almanhaj.or.id - Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

Rabu, 26 Oktober 2005 08:05:06 WIB

MEMBAYARKAN ZAKAT FITHRI UNTUK SAUDARA PEREMPUAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang mahasiswa berkebangsaan Thailand dan saya belajar di salah satu universitas di Sudan. Kira-kira sebulan yang lalu datang berita yang menyedihkan dari negeri saya bahwa ayah saya meninggal dunia, sementara masih ada adik perempuan saya yang belum baligh. Wajibkah saya membayar zakat fithri untuk adik saya tersebut ? Perlu diketahui bahwa dia tidak mempunyai saudara yang bisa menanggung nafkahnya kecuali saya.

Jawaban
Jika ayah anda meninggal sebelum bulan Ramadhan berakhir, sementara tidak ada seorang kerabatpun yang membayar zakat fithri untuk adik perempuan anda, maka anda wajib membayar zakat tersebut jika anda mampu. Anda juga wajib mengirimkan nafkah untuk mencukupi kehidupannya sesuai dengan kemampuan anda, berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Hendaklah orang yang mempunyai kelebihan (rizki) menginfakkan sebagian rizki yang telah Allah berikan kepadanya. Allah tidak membebani seseorang kecuali sesuai dengan apa yang ada pada dirinya".[At-Thalaq : 7]

Hal ini juga berdasarkan sabda Nabi Shallallahu alaihi wa sallam ketika beliau Shallallahu alaihi wa sallam ditanya oleh seseorang.

"Artinya : Wahai Rasulullah, siapakah orang yang harus paling saya hormati (kepada siapa saya harus berbuat baik) ? 'Belaiu Shallallahu alaihi wa sallam menjawab : "Ibumu", Orang itu bertanya lagi : 'Kemudian setelah itu siapa lagi ?'. Beliau Shallallahu alaihi wa sallam menjawab : "Ibumu". Orang itu bertanya lagi : Kemudian setelah itu siapa lagi ? 'Beliau Shallallahu alaihi wa sallam menjawab : "Ibumu". Kemudian setelah itu siapa lagi ? Beliau Shallallahu alaihi wa sallam menjawab : Bapakmu, kemudian yang lebih dekat kemudian yang lebih dekat" [Hadits Riwayat Abu Dawud]

Disamping itu memberikan nafkah kepada adik anda termasuk perbuatan silaturrahim yang hukumnya wajib apabila tidak ada orang yang bisa memberikan nafkah kepadanya selain anda, sementara ayah anda tidak meninggalkan warisan yang cukup untuk biaya hidupnya.

Mudah-mudahan Allah Subhanahu wa Ta'ala membimbing kalian berdua untuk mendapatkan kebaikan.

ZAKAT FITHRI HARUS DIBAGIKAN KEPADA FAKIR MISKIN DI NEGERI SETEMPAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Wajibkah zakat fithri diberikan kepada fakir miskin di negeri kita sendiri atau bolehkah diberikan pada orang lain ? Apabila kita sedang musafir 3 hari sebelum Ied bagaimana kita membeirkan zakat fithri tersebut ?

Jawaban
Menurut sunnah, memberikan zakat fithri adalah kepada fakir miskin di negeri kita sendiri pada pagi hari Iedul Fithri, sebelum shalat Ied. Dan dibolehkan juga memberikannya sehari atau dua hari sebelum shalat Ied atau diawali kira-kira hari ke 28 bulan Ramadhan.

Apabila seseorang pada hari-hari tersebut berada di negeri orang dia boleh mengeluarkan zakat fitrinya kepada fakir miskin di negeri tersebut, apabila negeri itu negeri muslim. Tapi apabila negeri tersebut negeri kafir, dia harus mencari fakir miskin yang muslim di negeri tersebut. Apabila dia masih ada di negerinya ketika sudah diperbolehkan mengeluarkan zakat fithri, maka (sebelum meninggalkan negerinya -pent) lebih baik dia memberikan zakat fithri kepada fakir miskin di negerinya. Karena maksud dikeluarkannya zakat fithri adalah memberikan keleluasaan (bantuan makanan) serta berbuat baik kepada fakir miskin setempat agar di hari tersebut mereka tidak usah minta-minta kepada sesama manusia.

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

/0 almanhaj.or.id - Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

Kamis, 27 Oktober 2005 06:55:05 WIB

BOLEHKAH MELARANG WANITA MENGERJAKAN SHALAT IED ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah seorang muslim boleh meninggalkan shalat Ied tanda udzur ? dan apakah boleh melarang wanita mengerjakannya bersama orang-orang lainnya ?

Jawaban
Shalat Ied hukumnya fardhu kifayah menurut mayoritas ahlul ilmi, maka untuk sebagian orang boleh meninggalkannya, namun menghadirinya dan ikut serta bersama saudara-saudara muslim lainnya adalah sunnah mu'akkadah, maka tidak layak ditinggalkan kecuali dengan udzur syar'i.

Sebagian ahlul ilmi yang lain berpendapat, bahwa shalat Ied hukumnya fardhu 'ain seperti halnya shalat Jum'at, maka tidak ada satupun laki-laki mukallaf yang merdeka dan muqim, yang boleh meninggalkannya. Pendapat ini lebih selaras dengan dalil-dalil dan lebih mendekati kebenaran. Dan disunnahkan bagi para wanita untuk menghadirinya dan menyaksikannya dengan tetap berhijab dan tidak mengenakan wewangian. Hal ini berdasarkan riwayat dalam Ash-Shahihaian dari Ummu Athiyyah Radhiyallahu 'anha, bahwa ia berkata : "Kami diperintahkan untuk menyuruh keluar (menuju tempat pelaksanaan) shalat Ied, wanita-wanita pingitan yang merdeka dan juga yang sedang haidh, agar mereka (para wanita) menyaksikan kebaikan dan sebagai dakwahnya kaum muslimin. Adapun wanita yang sedang haidh hendaknya menjauhi tempat shalat". Dalam lafazh lain disebutkan, bahwa salah seorang wanita berkata : "Wahai Rasulullah, (bagaimana bila) salah seorang kami tidak mempunyai jilbab (kain yang menutup dari atas kepala hingga kaki) untuk bisa keluar ke sana (ke tempat pelaksanaan shalat Ied) ?". Beliau menjawab.

"Hendaknya saudarinya memberikan pinjam jilbabnya".

Tidak diragukan lagi, bahwa hal ini menunjukkan tentang penekanan keluarnya para wanita untuk shalat Ied agar dapat menyaksikan kebaikan dan dakwah kaum muslimin.

[Fatawa Ash-Shiyam, Ibn Baz, h 116]

APA HUKUM KELUARNYA WANITA UNTUK SHALAT IED, TERUTAMA DI ZAMAN KITA SEKARANG INI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum keluarnya wanita ke tempat shalat Ied, terutama di zaman kita sekarang ini yang banyak terjadi fitnah, sementara sebagian wanita keluar rumah dengan berhias dan mengenakan wewangian. Jika kami mengatakan boleh, apa pendapat anda tentang ucapan Aisyah Radhiyallahu 'anha : "Seandainya Nabi Shallallahu 'alaihi wa sallam melihat apa yang dilakukan oleh para wanita, tentulah beliau melarangnya?"

Jawaban
Menurut kami, bahwa para wanita diperintahkan untuk keluar ke tempat shalat Ied agar dapat menyaksikan kebaikan dan ikut serta bersama kaum muslimin lainnya dalam shalat dan dakwah mereka, akan tetapi seharusnya mereka keluar dengan sederhana, tidak berhias dan tidak pula mengenakan wewangian. Dengan demikain berarti mereka dapat melaksanakan sunnah dan menghindari fitnah.Sedangkan para wanita yang bertabaruj (berhias) dan mengenakan wewangian, maka itu karena ketidaktahuan mereka dan kekurangan para wali mereka dalam urusan mereka.

Namun yang demikian ini tidak menghalangi hukum syari'at yang umum, yaitu diperintahkannya para wanita untuk keluar menuju tempat pelaksanaan shalat Ied. Adapun mengenai ucapan Aisyah Radhiyallahu 'anha, sebagaimana diketahui, bahwa sesuatu yang mubah (boleh) apabila menyebabkan timbulnya sesuatu yang haram maka akan menjadi haram. Jika mayoritas wanita keluar rumah dengan penampilan yang tidak syar'i, maka kami tidak melarang masyarakat keluar (untuk shalat Ied), hanya saja kami melarang para wanita itu keluar dengan penampilan yang seperti demikian.

[As'illah wa Ajwibah fi Shalatil Idain, Ibnu Utsaimin, hal.26]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Terbitan Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

/0 almanhaj.or.id - Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

Kamis, 27 Oktober 2005 07:20:11 WIB

ZAKAT FITHRI BERUPA UANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah zakat fithri ditunaikan pada awal-awal Ramadhan dan berupa uang .?

Jawaban.
Mengeluarkan zakat fithri pada awal-awal Ramadhan masih diperselisihkan ulama. Tetapi menurut pendapat terkuat tidak boleh, sebab zakat fithri hanya bisa disebut sebagai zakat fithri bila dilakukan di akhir Ramadhan mengingat fithri (berbuka puasa) berada di ujung bulan. Rasul-pun memerintahkan agar zakat fithri ditunaikan sebelum orang pergi shalat Ied. Disamping itu, ternyata para shahabat melakukannya sehari atau dua hari sebelum hari raya. Begitu pula, mengeluarkan zakat fithri berupa uang masih diperselisihkan ulama.

Tetapi menurutku, zakat fithri harus berupa makanan berdasarkan pernyataan Ibnu Umar berikut :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam, menetapkan zakat fithri sebesar satu sha' tamar (kurma) atau satu sha' sya'ir (gandum)".

Abu Sa'id al-Khudry berkata :

"Artinya : Kami keluarkan zakat fithri pada zaman Rasulullah Shallallahu 'alaihi wa sallam, satu sha' makanan. Ketika itu makanan kami berupa kurma, gandum, buah zabi dan aqath (semacam mentega)".

Dari kedua hadits diatas dapat dipetik keterangan bahwa zakat fithri hanya dapat dipenuhi dengan makanan, sebab makanan akan lebih nampak kelihatannya oleh seluruh anggota keluarga yang ada. Lain halnya jika berupa uang yang bisa disembunyikan oleh sipenerimanya sehingga tak terlihat syi'arnya bahkan akan berkurang nilainya.

Mengikuti cara yang ditetapkan agama (syara') adalah yang terbaik dan penuh berkah. Namun ada saja yang mengatakan bahwa zakat fithri berupa makanan kurang bermanfa'at bagi si fakir. Tetapi perlu diingat bahwa makanan apapun akan bermanfaat bagi yang benar-benar fakirnya.

ZAKAT FITHRI BERUPA UANG TUNAI

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah zakat fithri dengan uang dan apa alasan hukumnya .?

Jawaban.
Zakat fihtri hanya boleh berupa makanan saja, tidak boleh dengan harganya (uang). Sebab Nabi Shallallahu 'alaihi wa sallam telah menetapkan zakat fithri satu sha' berupa makanan, buah kurma atau gandum sebagaimana yang diterangkan dalam hadits Ibnu Umar dan hadits Sa'id al-Khudry dalam bahasan sebelumnya.

Karena itu, seseorang tidak boleh mengeluarkan zakat fithri berupa uang dirham, pakaian atau hamparan (tikar). Zakat fithri mesti ditunaikan sesuai dengan apa yang diterangkan Allah melalui sabda Rasul-Nya. Tidak bisa dijadikan dasar hukum adanya sikap sebagian orang yang menganggap baik zakat fithri dengan uang, sebab syara' tidak akan pernah tunduk kepada otak manusia. Syara' itu berasal dari Yang Maha Bijaksana dan Maha Mengetahui, Allah Subhanahu wa Ta'ala.

Jika zakat fithri telah ditetapkan melalui sabda Rasul Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, maka kertentuan tersebut mesti kita patuhi. Jika ada seseorang yang menganggap baik sesuatu yang menyalahi syara', hendaknya ia menganggap bahwa putusan otaknya itulah yang jelek.

DIPAKSA MENGELUARKAN ZAKAT FITHRI DENGAN UANG

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukumnya orang dipaksa mengeluarkan zakat fithri harus dengan uang dan apakah hal ini memenuhi kewajibannya .?

Jawaban.
Yang jelas menurut kami, hendaklah ia mengeluarkannya jangan sampai terlihat menentang pengurus setempat. Namun di samping itu, untuk menjaga keutuhan hubungan dengan Allah, hendaklah mengeluarkan fithri sesuai dengan perintah Nabi Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, sebab tuntunan pengurus setempat tidak sejalan dengan perintah syara'.

BOLEHKAH ZAKAT FITHRI BERUPA DAGING

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang desa tidak punya makanan untuk zakat fithri, maka bolehkan mereka menyembelih binatang lalu dibagikan dagingnya kepada para fakir .?

Jawaban.
Hal seperti itu tidak boleh dilakukan, sebab Nabi Shallallahu 'alaihi wa sallam, telah menetapkan bahwa zakat fithri harus berupa satu sha' makanan. Biasanya daging itu ditimbang, sedang makanan di takar. Perhatikan hadits yang diterangkan oleh Ibnu Umar dan Said al-Khudry sebelumnya.

Dengan demikian, pendapat terkuat menyatakan bahwa zakat fithri tidak bisa dipenuhi dengan uang dirham, pakaian atau hamparan. Juga tidak bisa dijadikan dasar hukum adanya pendapat yang menyatakan bahwa zakat fithri bisa dipenuhi dengan uang. Sebab selama kita punya ketetapan pasti dari Rasul Shallallahu 'alaihi wa sallam, maka sepeninggalnya, seseorang tidak diperkenankan berpendapat lain menurut anggapan baik akalnya dan membatalkan aturan syara'nya. Allah tidak akan menanyakan kepada kita tentang pendapat si fulan dan si fulan pada hari kiamat, tetapi kita akan ditanya tentang sabda Rasul-Nya :

"Artinya : Dan (ingatlah) hari (di waktu) Allah menyeru mereka, seraya berkata : 'Apakah jawabanmu kepada para rasul ?". [Al-Qashash : 65).

Coba bayangkan dirimu di hadapan Allah pada hari kiamat, di mana Allah telah menetapkan melalui sabda Rasul-Nya agar kamu menunaikan zakat fithri berupa makanan, maka mungkinkah kamu bisa menjawab ketika ditanya : "Apa jawabanmu terhadap Rasulullah tentang zakat fithri ? Mungkinkah kamu dapat mempertahankan dirimu dan berkata : "Demi Allah inilah madzhab si fulan dan inilah pendapat si fulan ? Tentu kamu tak akan berdaya dan tak bermanfaat jawaban seperti itu.

Yang pasti zakat fithri hanya dapat dipenuhi dengan berupa makanan yang berlaku di suatu negeri.

Jika kamu perhatikan pendapat ulama dalam masalah ini terbagi kedalam tiga kelompok. Pertama berpendapat bahwa zakat fithri bisa dikeluarkan berupa makanan dan berupa uang dirham. Kedua berpendapat bahwa zakat fithri tidak bisa dikeluarkan berupa uang dan tidak pula berupa makanan kecuali dalam lima macam ; padi, kurma, gandum, zabib dan buah aqah. Kedua pendapat ini saling berlawanan. Ketiga pendapat yang menyatakan bahwa zakat fithri bisa dikeluarkan dari segala makanan yang bisa dimakan orang, baik berupa beras, kurma, pisang, cengkeh, jagung bahkan daging bila memang sebagai makanan pokok. Dengan demikian, jelas apa yang ditanyakan oleh penanya tentang penduduk suatu kampung yang berzakat fithri dengan daging, tidaklah memenuhi syarat.

[Disalin dari Buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 174-179. terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

/0 almanhaj.or.id - Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

Kamis, 27 Oktober 2005 17:17:15 WIB

RUKUN-RUKUN I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Rukun-rukun niat adalah

[1]. Niat, karena tidak sah satu amalan me-lainkan dengan niat.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya: Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus". [Al-Bayyinah: 5]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya segala perbuatan tergantung pada niat, dan manusia akan mendapatkan balasan menurut niat, dan manusia akan mendapatkan balasan menurut apa yang diniatkannya".

[HSR. Al-Bukhari no. 1, Fat-hul Baari VI/48, Muslim no. 1907]

Niat tempatnya di hati, tidak dilafazhkan.

[2]. Tempatnya harus di masjid.

Hakikat i'tikaaf, ialah tinggal di masjid dengan tujuan mendekatkan diri kepada Allah Ta'ala.

Mengenai tempat i'ikaaf harus di masjid berdasarkan firman Allah Ta'ala.

"Artinya: Tetapi janganlah kamu campuri mereka itu, sedangkan kamu beri'tikaaf di masjid". [Al-Baqarah: 187]

Jadi, i'tikaaf itu hanya sah bila dilaksanakan di masjid.

TENTANG WANITA YANG BERI'TIKAAF
Menurut jumhur ulama, tidaklah akan sah bagi seorang wanita beri'tikaaf di masjid rumahnya sendiri, karena masjid di dalam rumah tidak bisa dikatakan masjid, lagi pula keterangan yang sudah sah menerangkan bahwa para istri Nabi Shallallahu 'alaihi wa sallam melakukan i'tikaaf di Masjid Nabawi.

[Lihat Fiqhus Sunnah I/402]

Tentang wanita yang beri'tikaaf di masjid diharuskan membuat kemah tersendiri dan terpisah dari laki-laki, sedangkan untuk masa sekarang harus dipikirkan tentang fitnah yang akan terjadi bila para wanita hendak i'tikaaf, yaitu terjadinya ikhtilath dengan laki-laki di tempat yang semakin banyak fitnah. Adapun soal bolehnya, para ulama membolehkan namun diusahakan untuk tidak saling pandang antara laki-laki dan wanita.

[Lihat al-Mughni IV/464-465, baca Fiqhul Islam Syarah Bulughul Maram III/260.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menutup Kedua Telapak Tangan Dan Kedua Telapak Kaki Dalam Shalat

/0 almanhaj.or.id - Hukum Menutup Kedua Telapak Tangan Dan Kedua Telapak Kaki Dalam Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Hukum Menutup Kedua Telapak Tangan Dan Kedua Telapak Kaki Dalam Shalat

Jumat, 28 Oktober 2005 06:03:15 WIB

HUKUM MENUTUP KEDUA TELAPAK TANGAN DAN KEDUA TELAPAK KAKI DALAM SHALAT

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bagaimanakah hukumnya menutup kedua telapak tangan dan kedua telapak kaki dalam shalat ?

Jawaban
Syaikhul Islam Ibnu Taimiyah menyebutkan : Bahwa tidak diharuskan bagi wanita untuk menutup kedua telapak tangan dan kedua telapak kakinya saat shalat karena keduanya itu bukanlah aurat. Ia menyebutkan bahwa inilah pendapat yang benar.

Adapun hadits Ummu Salamah yang bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam tentang wanita yang shalat dengan menggunakan baju dan khimar namun tanpa menggunakan sarung, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : (Boleh) jika baju panjangnya itu dapat menutupi terlihatnya kedua kakinya"

Walaupun hadits ini menunjukkan adanya kewajiban untuk menutupi kedua telapak kaki dalam shalat akan tetapi banyak yang menyatakan bahwa hadits ini lemah, mereka mengatakan : Hadits ini tidak bisa dijadikan hujjah baik secara marfu' juga secara mauquf.

Maka perintah kepada wanita untuk menutupi kedua telapak kakinya dan kedua telapak tangannya saat shalat jika tidak ada pria yang bukan makhramnya, membutuhkan dalil syar'i yang menujukkan pada hal itu. Adapun yang diperintahkan kepada wanita adalah menggunakan khimar beserta baju gamis (baju panjang), akan tetapi ungkapan umum yang terdapat dalam sabda Rasul Shallallahu 'alaihi wa sallam yang berbunyi.

"Artinya : Wanita adalah aurat"

Menunjukkan bahwa menutup kedua telapak kaki dan kedua telapak tangan adalah merupakan sikap yang lebih behati-hati dalam melaksanakan shalat. Wallahu a'lam

[Zinatul Ma'rah, Syaikh Abdullah Al-Fauzan, hal. 49]

HUKUM WANITA YANG MENGENAKAN CADAR KETIKA SHALAT

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa hukumnya seorang wanita yang mengenakan cadar ketika shalat ?

Jawaban
Dikatakan dalam kitab Al-Mughni : Makruh hukumnya seorang wanita mengenalan cadar ketika shalat, karena cadar itu akan menghalanginya menyentuhkan kening dan hidungnya ke tempat sujud, hal ini sama hukumnya dengan seorang pria yang menutup mulutnya ketika shalat padahal Nabi Shallallahu 'alaihi wa sallam melarang pria untuk menutup mulutnya ketika shalat.

[Zinatul Ma'rah, Syaikh Abdullah Al-Fauzan, hal. 5]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

/0 almanhaj.or.id - Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

Jumat, 28 Oktober 2005 10:21:44 WIB

PENDAPAT FUQAHA' MENGENAI MASJID YANG SAH DIPAKAI UNTUK I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Para fuqaha' berbeda pendapat mengenai masjid yang sah dipakai untuk i'tikaaf, dalam hal ini ada beberapa pendapat, yaitu:

[1] . Sebagian ulama berpendapat bahwasanya i'tikaaf itu hanya dilakukan di tiga masjid, yaitu; Masjidil Haram, Masjid Nabawi dan Masjid Aqsha. Ini adalah pendapat Sa'id bin al-Musayyab.

Imam an-Nawawi berkata, "Aku kira riwayat yang dinukil bahwa beliau berpendapat demikian tidak sah"

[Al-Majmuu' Syarhul Muhadzdzab VI/483]

[2]. Imam Abu Hanifah, Imam Ahmad, Ishaq dan Abu Tsur berpendapat bahwa i'tikaaf itu sah dilakukan di setiap masjid yang dilaksanakan shalat lima waktu dan didirikan jama'ah.

[Al-Majmuu' Syarhul Muhadzdzab VI/483.]

[3]. Imam Malik, Imam asy-Syafi'i dan Abu Dawud berpendapat bahwa i'tikaaf itu sah dilakukan pada setiap masjid, karena tidak ada keterangan yang sah yang menegaskan terbatasnya masjid sebagai tempat untuk melaksanakan i'tikaaf.

Setelah membawakan beberapa pendapat tersebut, Imam an-Nawawi rahimahullah berkata: "I'tikaaf itu sah dilakukan di setiap masjid dan tidak boleh dikhususkan masjid manapun juga kecuali dengan dalil, sedangkan dalam hal ini tidak ada dalil yang jelas yang mengkhususkannya".

[Lihat al-Majmu Syarhul Muhadzdzab, VI/483.]

Ibnu Hazm berkata, "I'tikaaf itu sah dan boleh dilakukan di setiap masjid, baik itu (masjid yang) dilaksanakan Jum'at ataupun tidak".

[Lihat al-Muhalla V/193, masalah no. 633.]

Telah terjadi ittifaq (kesepakatan) di antara ulama Salaf, bahwa di antara syarat i'tikaaf harus dilakukan di masjid, dengan perbedaan pendapat di antara mereka apakah masjid-masjid tertentu atau di masjid manapun (pada umumnya), bila dilihat zhahir firman Allah.

Artinya: "...Sedangkan kamu beri'tikaaf di masjid...".[Al-Baqarah: 187]

Ayat ini membolehkan i'tikaaf di semua masjid berdasarkan keumuman lafazhnya. Karena itu, siapa saja yang mengkhususkan makna dari ayat tersebut, mereka harus menampilkan dalil, demikian juga yang mengkhususkan masjid-masjid Jami' saja tidak ada dalilnya, sebagaimana halnya pendapat yang mengkhususkan hanya tiga masjid (yaitu Masjidil Haram, Nabawi dan Aqsha). Karena pendapat (yang mengkhususkan) tidak ada dalilnya, maka gugurlah pendapat tersebut

[Lihat al-Jami' li Ahkaamil Qur'aan karya Imam al-Qurthubi (I/222), Ahkaamul Qur'aan al-Jashshash (I/285) dan Raawa'i'ul Bayaan fii Tafsiiri Ayaatil Ahkaam (I/241-215)]

Pendapat pertama yang mengatakan bahwa i'tikaaf hanya dilakukan di tiga masjid ; Masjidil Haram, Masjid Nabawi dan Masjidil Aqsha ini berdasarkan hadits Nabi Shallallahu 'alaihi wa salam.

"Artinya : Tidak ada i'tikaaf melainkan hanya di tiga masjid".

[HR. Al-Isma'ily dalam al-Mu'jam dan al-Baihaqi dalam Sunannya (IV/316) dari Shahabat Hudzaifah Radhiyallahu 'anhu]

Tentang keshahihan hadits ini dan takhrijnya dapat dilihat pada kitab Silsilah al-Ahaadits ash-Shahiihah no. 2786 (jilid VI al-Qismul Awwal hal. 667-676) karya besar Imam Muhammad Nashiruddin al-Albani Rahimahullah.

Lihat juga al-Inshaf fii Ahkaamil I'tikaaf oleh Syaikh 'Ali Hasan 'Ali Abdul Hamid.
Menurut Imam al-Albani Rahimahullah bahwa ayat tentang i'tikaaf bentuknya umum sedangkan hadits mengkhususkan di tiga masjid.

[Qiyaamu Ramadhan hal. 36.]

Wallaahu a'lam bish Shawab.

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

/0 almanhaj.or.id - Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

Jumat, 28 Oktober 2005 21:42:16 WIB

HUKUM MENGQADHA ENAM HARI PUASA SYAWAL

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Seorang wanita sudah terbiasa menjalankan puasa enam hari di bulan Syawal setiap tahun, pada suatu tahun ia mengalami nifas karena melahirkan pada permulaan Ramadhan dan belum mendapat kesucian dari nifasnya itu kecuali setelah habisnya bulan Ramadhan, setelah mendapat kesucian ia mengqadha puasa Ramadhan. Apakah diharuskan baginya untuk mengqadha puasa Syawal yang enam hari itu setelah mengqadha puasa Ramadhan walau puasa Syawal itu dikerjakan bukan pada bulan Syawal ? Ataukah puasa Syawal itu tidak harus diqadha kecuali mengqadha puasa Ramadhan saja dan apakah puasa enam hari Syawal diharuskan terus menerus atau tidak ?

Jawaban
Puasa enam hari di bulan Syawal, sunat hukumnya dan bukan wajib berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa berpuasa di bulan Ramadhan kemudian disusul dengan puasa enam hari di bulan Syawal maka puasanya itu bagaikan puasa sepanjang tahun" [Dikeluarkan oleh Imam Muslim dalam kitab Shahihnya]

Hadits ini menunjukkan bahwa puasa enam hari itu boleh dilakukan secara berurutan ataupun tidak berurutan, karena ungkapan hadits itu bersifat mutlak, akan tetapi bersegera melaksanakan puasa enam hari itu adalah lebih utama berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : ..Dan aku bersegera kepada-Mu. Ya Rabbku, agar supaya Engkau ridha (kepadaku)" [Thaha : 84]

Juga berdasarakan dalil-dalil dari Al-Kitab dan As-Sunnah yang menunjukkan kutamaan bersegera dan berlomba-lomba dalam melakukan kebaikan. Tidak diwajibkan untuk melaksanakan puasa Syawal secara terus menerus akan tetapi hal itu adalah lebih utama berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Amalan yang paling dicintai Allah adalah yang terus menerus dikerjakan walaupun sedikit"

Tidak disyari'atkan untuk mengqadha puasa Syawal setelah habis bulan Syawal, karena puasa tersebut adalah puasa sunnat, baik puasa itu terlewat dengan atau tanpa udzur.

MENGQADHA ENAM HARI PUASA RAMADHAN DI BULAN SYAWAL, APAKAH MENDAPAT PAHALA PUASA SYAWAL ENAM HARI

Oleh
Syaikh Abduillah bin Jibrin

Pertanyaan
Syaikh Abduillah bin Jibrin ditanya : Jika seorang wanita berpuasa enam hari di bulan Syawal untuk mengqadha puasa Ramadhan, apakah ia mendapat pahala puasa enam hari Syawal ?

Jawaban
Disebutkan dalam riwayat Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Barangsiapa yang berpuasa di bulan Ramadhan kemudian diikuti dengan puasa enam hari bulan Syawal maka seakan-akan ia berpuasa setahun"

Hadits ini menunjukkan bahwa diwajibkannya menyempurnakan puasa Ramadhan yang merupakan puasa wajib kemudian ditambah dengan puasa enam hari di bulan Syawal yang merupakan puasa sunnah untuk mendapatkan pahala puasa setahun. Dalam hadits lain disebutkan.

"Artinya : Puasa Ramadhan sama dengan sepuluh bulan dan puasa enam hari di bulan Syawal sama dengan dua bulan"

Yang berarti bahwa satu kebaikan mendapat sepuluh kebaikan, maka berdasarkan hadits ini barangsiapa yang tidak menyempurnakan puasa Ramadhan dikarenakan sakit, atau karena perjalanan atau karena haidh, atau karena nifas maka hendaknya ia menyempurnakan puasa Ramadhan itu dengan mendahulukan qadhanya dari pada puasa sunnat, termasuk puasa enam hari Syawal atau puasa sunat lainnya. Jika telah menyempurnakan qadha puasa Ramadhan, baru disyariatkan untuk melaksanakan puasa enam hari Syawal agar bisa mendapatkan pahala atau kebaikan yang dimaksud. Dengan demikian puasa qadha yang ia lakukan itu tidak bersetatus sebagai puasa sunnat Syawal.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajibkah Kaum Wanita Melaksanakan Shalat Berjamaah Di Rumah Dan Hukum Shalat Berjama'ah Bagi Wanita

/0 almanhaj.or.id - Wajibkah Kaum Wanita Melaksanakan Shalat Berjamaah Di Rumah Dan Hukum Shalat Berjama'ah Bagi Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Wajibkah Kaum Wanita Melaksanakan Shalat Berjamaah Di Rumah Dan Hukum Shalat Berjama'ah Bagi Wanita

Selasa, 10 Februari 2004 10:04:08 WIB

WAJIBKAH KAUM WANITA MELAKSANAKAN SHALAT BERJAMA'AH DI RUMAH

Oleh
Syaikh Shalih Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Apakah diwajibkan bagi kaum wanita untuk melakukan shalat fardhu berjama'ah .?

Jawaban
Tidak ada kewajiban bagi kaum wanita untuk melaksanakan shalat berjama'ah, shalat jama'ah hanya diwajibkan bagi kaum pria saja. sedangkan kaum wanita tidak diwajibkan bagi mereka untuk melaksanakan shalat jama'ah, tapi dibolehkan atau bahkan disukai bila mereka mengerjakannya dengan berjama'ah, yaitu dengan menetapkan salah seorang mereka sebagai imam, dan sebagaimana telah kami sebutkan bahwa tempat berdirinya imam itu adalah di tengah-tengah shaf pertama.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Al-Fauzan III/80]

APA HUKUM SHALAT BERJAMA'AH BAGI WANITA

Oleh
Syaikh Shalih Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Apa hukum shalat berjama'ah bagi kaum wanita ?

Jawaban
Tentang shalat berjama'ah bagi kaum wanita dengan diimami oleh salah seorang mereka, para ulama berbeda pendapat, ada yang melarang ada pula yang membolehkan. Pendapat yang paling banyak adalah pendapat yang mengatakan bahwa tidak ada larangan bagi kaum wanita untuk melaksanakan shalat berjama'ah, karena Nabi Shallallahu 'alaihi wa sallam telah memerintahkan Ummu Waraqah untuk mengimami anggota keluarganya, hadits ini diriwayatkan oleh Abu Daud dan dishahihkan oleh Ibnu Khuzaimah. Sebagian ulama mengatakan bahwa hukum shalat berjama'ah bagi kaum wanita adalah mustahab (disukai) berdasarkan hadits ini, sebagian ulama lainnya mengatakan bahwa hukum sholat berjama'ah bagi kaum wanita adalah mustahab (disukai) berdasarkan hadits ini, sebagian ulama lainnya mengatakan bahwa hukum sholat berjama'ah bagi kaum wanita seperti itu adalah makruh sebagian lainnya mengatakan bahwa itu dibolehkan dalam sholat sunnah tapi tidak boleh dalam sholat fardhu. Mungkin pendapat yang kuat adalah pendapat yang mengatakan bahwa hukum sholat berjama;ah bagi kaum wanita dengan diimami oleh salah seorang diantara mereka adalah mustahab (disukai). Wanita yang menjadi imam dalam sholat berjama'ah ini harus mengeraskan suaranya saat membaca ayat-ayat Al-Qur'an yang tidak terdengar oleh kaum pria yang bukan mahramnya .

[At-Tanbihat, Syaikh Al-Fauzan , halaman 28]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah edisi Indonesia Fatwa-Fatwa tentang Wanita Penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal 138-139 Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu Memulai Dan Mengakhiri I'tikaaf

/0 almanhaj.or.id - Waktu Memulai Dan Mengakhiri I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Waktu Memulai Dan Mengakhiri I'tikaaf

Sabtu, 29 Oktober 2005 07:15:59 WIB

WAKTU MEMULAI DAN MENGAKHIRI I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pada pembahasan yang lalu telah disebutkan bahwa waktu i'tikaaf sunnat adalah tidak terbatas. Maka, apabila seseorang telah masuk masjid dan berniat taqarrub kepada Allah dengan tinggal di dalam masjid beribadah beberapa saat, berarti ia beri'tikaaf sampai ia keluar.

Dan jika seseorang berniat hendak i'tikaaf pada sepuluh hari terakhir di bulan Ramadhan, maka hendaklah ia mulai memasuki masjid sebelum matahari terbenam.

Pendapat yang menerangkan bahwa waktu dimulainya i'tikaaf adalah sebelum matahari terbenam pada tanggal 20 Ramadhan, yaitu pada malam ke 21, merupakan pendapat dari Imam Malik, Imam Hanafi, Imam asy-Syafi'i, dan Imam Ahmad dalam salah satu pendapatnya.

[Lihat Syarah Muslim VIII/68, Majmu' Syarhul Muhadzdzab VI/492, Fathul Baary IV/277, al-Mughni IV/489-490 dan Bidayatul Mujtahid I/230.]

Dalil mereka ialah riwayat tentang i'tikaafnya Rasulullah Shallallahu 'alaihi wa sallam di awal Ramadhan, pertengahan dan akhir Ramadhan:

"Artinya : Dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barangsiapa yang hendak beri'tikaaf bersamaku, hendaklah ia melakukannya pada sepuluh malam terakhir (dari bulan Ramadhan)".

[HSR. Al-Bukhari no. 2027.]

Maksud "sepuluh terakhir", adalah nama bilangan malam, dan bermula pada malam kedua puluh satu atau malam kedua puluh.

[Lihat Fiqhus Sunnah I/403.]

Tentang hadits 'Aisyah:

"Artinya : Dari 'Aisyah Radhiyallahu anha, ia berkata: "Adalah Nabi Shallallahu 'alaihi wa sallam apabila hendak i'tikaaf, beliau shalat Shubuh dulu, kemudian masuk ke tempat i'tikaaf"

[HSR. Al-Bukhari no. 2033 dan Muslim no. 1173]

Hadits ini dijadikan dalil oleh orang yang berpendapat bahwa permulaan dari waktu i'tikaaf itu adalah di permulaan siang. Ini menurut pendapat al-Auza'i, al Laits dan ats-Tsauri.

[Lihat Nailul Authar IV/296.]

Maksud dari hadits Aisyah di atas ialah, bahwa Nabi Shallallahu 'alaihi wa sallam masuk ke tempat yang sudah disediakan untuk i'tikaaf di masjid setelah beliau selesai mengerjakan shalat Shubuh. Jadi, bukan masuk masjidnya ba'da Shubuh.

Adapun masuk ke masjid untuk i'tikaaf tetap di awal malam sebelum terbenamnya matahari. Wallaahu a'lam bish shawaab

[Lihat Fiqhus Sunnah I/403.]

Mengenai waktu keluar dari masjid setelah selesai menjalankan i'tikaaf pada sepuluh hari terakhir dari bulan Ramadhan, menurut Imam Abu Hanifah dan Imam asy-Syafi'i waktunya adalah sesudah matahari terbenam (di akhir Ramadhan). Sedangkan menurut Imam Ahmad rahimahullah, ia disunnahkan untuk tinggal di masjid sampai waktu shalat 'Idul Fitri. Jadi, keluar dari masjid ketika ia keluar menuju lapangan untuk mengerjakan shalat 'Ied. Akan tetapi menurut mereka boleh pula keluar dari masjid setelah matahari terbenam.

[Lihat Bidaayatul Mujtahid (I/230) dan al-Mughni (IV/490).]

Jadi kesimpulannya, empat Imam telah sepakat bahwa waktu i'tikaaf berakhir dengan terbenamnya matahari di akhir Ramadhan.

Ibrahim an-Nakha'i berkata, "Mereka menganggap sunnah bermalam di masjid pada malam 'Idul Fitri bagi orang yang beri'tikaaf pada sepuluh malam terakhir dari bulan Ramadhan, kemudian pagi harinya langsung pergi ke lapangan (untuk shalat Idul Fitri)".

[Baca al-Mughni, IV/490-491.]

Dan orang yang bernadzar akan beri'tikaaf satu hari atau beberapa hari tertentu, atau bermaksud melaksanakan i'tikaaf sunnat, maka hendaklah ia memulai i'tikaafnya itu sebelum terbit fajar, dan keluar dari masjid bila matahari sudah terbenam, baik i'tikaaf itu di bulan Ramadhan maupun di bulan lainnya.

[Lihat Bidaayatul Mujtahid, I/230, al-Majmu' Syarhul Muhadzdzab VI/494, Fiqhus Suunah I/403-404.]

Ibnu Hazm berkata, "Orang yang bernadzar hendak i'tikaaf satu malam atau beberapa malam tertentu, atau ia hendak melaksanakan i'tikaaf sunnat, maka hendaklah ia masuk ke masjid sebelum terbenam matahari, dan keluar dari masjid bila sudah terlihat terbitnya fajar. Sebabnya karena permulaan malam ialah saat yang mengiringi terbenamnya matahari, dan ia berakhir dengan terbitnya fajar. Sedangkan permulaan siang adalah waktu terbitnya fajar dan berakhir dengan terbenamnya matahari. Dan seseorang tidak dibebani kewajiban melainkan menurut apa yang telah diikrarkan dan diniatkannya".

[Lihat al-Muhalla V/198, masalah no. 636.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memberikan Sesuatu Kepada Salah Seorang Anak Dan Tidak Memberikan Kepada Anak Yang Lain

/0 almanhaj.or.id - Memberikan Sesuatu Kepada Salah Seorang Anak Dan Tidak Memberikan Kepada Anak Yang Lain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Memberikan Sesuatu Kepada Salah Seorang Anak Dan Tidak Memberikan Kepada Anak Yang Lain

Sabtu, 29 Oktober 2005 07:55:14 WIB

MEMBERIKAN SESUATU KEPADA SALAH SEORANG ANAK DAN TIDAK MEMBERIKAN KEPADA ANAK YANG LAIN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bolehkah saya memberikan sesuatu kepada salah satu anak saya yang tidak saya berikan kepada anak-anak yang lain karena mereka sudah kaya ?

Jawaban
Tidak boleh bagi anda untuk mengkhususkan salah seorang anak laki-laki maupun perempuan dengan sesuatu. Akan tetapi wajib untuk berbuat adil dengan mereka, sesuai dengan hitungan warisan, atau tidak sama sekali, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Takutlah kepada Allah dan berbuat adillah antara anak-anakmu". [Disepakati keshahihannya]

Akan tetapi jika anak-anaknya rela dengan pengkhususan tersebut, maka hal tersebut tidak apa-apa, selama yang merelakannya adalah orang-orang yang sudah baligh. Demikian pula bila di antara anak-anak anda ada yang dalam keadaan kesusahan, tidak bisa bekerja karena sakit atau cacat dan tidak ada bapaknya atau saudaranya yang menafkahinya, tidak pula mendapat santunan dari pemerintah yang memenuhi kebutuhannya, maka bagi anda hendaknya menafkahinya sebatas keperluannya hingga Allah mencukupi kebutuhannya.

[Fatawa Mar'ah, 2/101]

BOLEHKAH SEORANG IBU MENGKHUSUSKAN ANAKNYA LEBIH DARI YANG LAIN

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Bolehkah seorang ibu mengkhususkan salah seorang anaknya lebih dari yang lainnya, dari cara melepas kepergiannya, menerima kedatangannya, padahal perlakuan anak-anaknya terhadap ibu mereka tidak berbeda. Demikian pula anak cucu, perlakuan mereka terhadap nenek mereka tidak berbeda. Bolehkan hal tersebut ? Berilah kami penjelasan, semoga Allah memberi anda pahala kebaikan

Jawaban
Wajib bagi orang tua berbuat adil diantara anak-anaknya, tidak melebihkan sebagian dari sebagian yang lain dalam hal nafkah, pemberian hadiah dan sebagainya, berdasarkan sabda Nabi Shallallahu 'alaihi wa salam

"Artinya : Takutlah kepada Allah dan berbuat adillah antara anak-anakmu"

"Artinya : Bukanlah kamu ingin perbuatan baik mereka kepadamu sama ? Maka perlakukanlah mereka dengan sama"

Para ulama besar senantiasa berbuat adil kepada anak-anaknya hingga pada permasalahan mencium anak, senyum, menerima kedatangan dan sebagainya, berdasarkan perintah untuk berlaku adil terhadap anak-anak. Akan tetapi diperbolehkan utuk tidak menyamaratakan antara mereka, pada kondisi seperti orang tua yang mendahulukan anak terkecil, mengutamakan yang sakit dan semacamnya, berdasarkan alas an kasih saying. Jika tidak ada alas an tersebut, berarti kewajibannya adalah tetap adil dalam setiap interaksi dengan mereka, apalagi jika mereka sama pula dalam hal ketaatan, pengabdian dan silaturhaminya kepada orang tua.

[Fatawal Mar'ah 1/96]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita , penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

/0 almanhaj.or.id - Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

Minggu, 30 Oktober 2005 06:23:30 WIB

HAL-HAL YANG SUNNAT DAN YANG MAKRUH BAGI ORANG YANG I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Disunnatkan bagi orang yang i'tikaaf memperbanyak ibadah sunnat serta menyibukkan diri dengan shalat berjama'ah dan shalat-shalat sunnat, membaca al-Qur'an, tasbih, tahmid, takbir, istighfar, berdo'a membaca shalawat atas Nabi Shallallahu 'alaihi wa sallam dan ibadah-ibadah lain untuk mendekatkan diri kita kepada Allah Ta'ala. Semua ibadah ini harus dilakukan sesuai dengan Sunnah Nabi Shallallahu 'alaihi wa sallam.

Termasuk juga dalam hal ini disunnahkan menuntut ilmu, membaca/menelaah kitab-kitab tafsir dan hadits, membaca riwayat para Nabi 'alaihimush shalatu wa sallam dan orang-orang shalih, dan mempelajari kitab-kitab fiqh serta kitab-kitab yang berisi tentang masalah aqidah dan tauhid.

Dimakruhkan bagi orang yang i'tikaaf melakukan hal-hal yang tidak perlu dan tidak bermanfaat, baik berupa perkataan atau perbuatan, sabda beliau Shallallahu 'alaihi wa sallam

"Artinya : Di antara kebaikan Islam seseorang ialah, ia meninggalkan hal-hal yang tidak berguna".

[HR. At-Tirmidzi no. 2317, Ibnu Majah no. 3976 dari Shahabat Abu Hurairah Radhiyallahu 'anhu. Dan dishahihkan oleh Syaikh al-Albani di Shahiih Jami'us Shaghiir no. 5911]

Dimakruhkan pula menahan diri dari berbicara, yakni seseorang tidak mau bicara, karena mengira bahwa hal itu mendekatkan diri kepada Allah Azza Wa Jalla.

Ibnu Abbas Radhiyallahu 'anhu berkata: "Ketika Nabi Shallallahu 'alaihi wa sallam sedang khutbah, tampak oleh beliau seorang laki-laki yang tetap berdiri (di terik matahari). Maka beliau bertanya (kepada para Shahabat): 'Siapakah orang itu?' Para Shahabat menjawab: 'Namanya Abu Israil, ia bernadzar akan terus berdiri, tidak akan duduk, tidak mau bernaung dan tidak mau berbicara serta akan terus berpuasa'. Maka Nabi Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Suruhlah ia berbicara, bernaung dan duduk, dan hendaklah ia meneruskan puasanya".

[HSR. Al-Bukhari no. 6704, Abu Dawud no. 3300, ath-Thahawi di dalam kitab Musykilul Atsaar III/44 dan al-Baihaqi X/75.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

/0 almanhaj.or.id - Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

Minggu, 30 Oktober 2005 06:30:30 WIB

BAGAIMANA TATA CARA SHALAT IED ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana tata cara shalat ‘Ied ?

Jawaban
Cara shalat ‘ied yaitu imam berdiri mengimami manusia melakukan shalat dua rakaat. Dimulai dengan takbiratul ihram, setelah itu bertakbir 6 kali, lalu membaca Al-Fatihah dilanjutkan dengan membaca surat Al-Qaf. Pada rakaat ke dua setelah bangkit dari sujud dengan mngucap takbir lalu dilanjutkan dengan bertakbir 5 kali. Kemudian membaca surat Al-Fatihah dan surat Al-Qamar. Itulah dua surat yang dibaca Nabi Shallallahu ‘alaihi wa sallam dalam shalat hari raya [1]. Ia juga bisa membaca surat Al-A’la dan Al-Ghasiyah pada rakaat berikutnya.[2]

Ketahuilah bahwa ada persamaan dan perbedaan tentang surat yang dibaca pada shalat Jum’at dan shalat hari raya. Persamaannya yaitu jika membaca surat Al-A’la dan Al-Ghasiyah, sedang perbedaannya jika membaca surat Qafdan surat Al-Qamar pada hari raya, maka pada waktu Jum’at membacanya surat Jum’ah dan surat Al-Munafiqun. Diseyogyakan bagi imam untuk menghidupkan sunnah ini dengan membaca surat-surat tersebut sehingga kaum muslimin tahu tentang sunnah ini dan mereka tidak mengingkarinya bila surat tersebut dibaca.

Setelah itu dilanjutkan dengan khutbah, dan sebaiknya dalam khutbah menyinggung masalah-masalah khusus tentang wanita dan memerintahkan kepada mereka hal-hal yang harus mereka kerjakan, dan melarang mereka dari hal-hal yang harus mereka hindari, sebagaimana yang dikerjakan Nabi Shallallahju ‘alaihi wa sallam.

BANYAKNYA TEMPAT SHALAT IED DI SUATU DAERAH

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum banyaknya tempat shalat ‘ied di sebuah daerah ? Berilah kami fatwa, Allah akan membalasi anda.

Jawaban
Bila memang kondisi membutuhkan maka tidak mengapa, sebagaimana bila diperlukan pula dalam shalat Jum’at, karena Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Kami tidak mengutus seorang rasulpun, melainkan dengan bahasa kaumnya, supaya ia dapat memberi penjelasan dengan terang kepada mereka” [Al-Hajj ; 78]

Dan jika kita tidak katakana bolehnya berbagai tempat tentu akan haramlah shalat Jum’at dan ‘Ied yang dikerjakan sebagian manusia.

Contoh dibituhkannya beberapa tempat untuk shalat “ied yaitu jika daerahnya sangat luas, sehingga menyulitkan manusia yang berada di tempat jauh untuk mendatangi satu tempat. Adapun jika tidak membutuhkan diadakannya dalam beberapa tempat maka cukuplah dengan satu tempat.

[Disalin dari kitab Majmu’ Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
__________
Foote Note
[1]. Hadits Riwayat Muslim, Kitab ‘Iedain, Bab ; Apa yang dibaca dalam shalat hari raya (607)
[2]. Hadits Riwayat Muslim, Kitab Jum’ah, Bab : Apa yang dibaca saat shalat Jum’at (598)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

/0 almanhaj.or.id - Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

Minggu, 30 Oktober 2005 13:12:07 WIB

HUKUM PUASA SUNNAH BAGI WANITA BERSUAMI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Bagaimanakah hukum puasa sunat bagi wanita yang telah bersuami ?

Jawaban
Tidak boleh bagi wanita untuk berpuasa sunat jika suaminya hadir (tidak musafir) kecuali dengan seizinnya, berdasarkan hadits yang diriwayatkan oleh Al-Bukhari dan Muslim dari Abu Hurairah Radhiallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak halal bagi seorang wanita unruk berpuasa saat suminya bersamanya kecuali dengan seizinnya" dalam riwayat lain disebutkan : "kecuali puasa Ramadhan"

Adapun jika sang suami memperkenankannya untuk berpuasa sunat, atau suaminya sedang tidak hadir (bepergian), atau wanita itu tidak bersuami, maka dibolehkan baginya menjalankan puasa sunat, terutama pada hari-hari yang dianjurkan untuk berpuasa sunat yaitu : Puasa hari Senin dan Kamis, puasa tiga hari dalam setiap bulan, puasa enam hari di bulan Syawal, puasa pada sepuluh hari di bulan Dzulhijjah dan di hari 'Arafah, puasa 'Asyura serta puasa sehari sebelum atau setelahnya.

APAKAH SUAMI BERHAK UNTUK MELARANG ISTRINYA BERPUASA SYAWAL

Oleh
Syaikh Abduillah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Apakah saya berhak untuk melarang istri saya jika ia hendak melakukan puasa sunat seperti puasa enam hari Syawal ? Dan apakah perbuatan saya itu berdosa ?

Jawaban
Ada nash yang melarang seorang wanita untuk berpuasa sunat saat suaminya hadir di sisinya (tidak berpergian/safar) kecuali dengan izin sauminya, hal ini untuk tidak menghalangi kebutuhan biologisnya. Dan seandainya wanita itu berpuasa tanpa seizin suaminya maka boleh bagi suaminya untuk membatalkan puasa istrinya itu jika suaminyta ingin mencampurinya. Jika suaminya itu tidak membutuhkan hajat biologis kepada istrinya, maka makruh hukumnya bagi sang suami untuk melarang istrinya berpuasa jika puasa itu tidak membahayakan diri istrinya atau menyulitkan istrinya dalam mengasuh atau menyusui anaknya, baik itu berupa puasa Syawal yang enam hari itu ataupun puasa-puasa sunnat lainnya.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin}

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat 'Ied Di Tanah Lapang Adalah Sunnat

/0 almanhaj.or.id - Shalat 'Ied Di Tanah Lapang Adalah Sunnat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Shalat 'Ied Di Tanah Lapang Adalah Sunnat

Minggu, 30 Oktober 2005 13:18:42 WIB

SHALAT 'IED DI TANAH LAPANG ADALAH SUNNAT

Oleh
Muhammad bin Umar bin Salim Bazmul

Disunnahkan bagi imam atau wakilnya untuk berangkat menunaikan shalat ‘Ied di tanah lapang dan tidak ke masjid, kecuali karena alasan tertentu. [1]

Dan dikecualikan dari demikian yaitu yang berdiam di Makkah yang semoga Allah tambahkan padanya kemuliaan. Oleh karena itu tidak pernah sampai kepada kita satu (riwayat) pun dari pendahulu mereka, bahwa mereka shalat kecuali di masjid mereka (Masjidil Haram) [2]

Dan dalil shalat dua hari raya di lapangan diantaranya :

[1]. Riwayat yang telah lewat pada hadits Ummu ‘Athiyyah mengenai perintah Rasulullah Shallallahu ‘alaihi wa sallam agar keluar (shalat) ke lapangan.

[2]. Riwayat yang datang dari Ibnu Umar Radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam jika keluar (shalat) di hari Raya, beliau menyuruh menancapkan tombak, lalu meletakkannya di antara tangannya, lalu ia shalat menghadapnya dan para sahabat (mengikuti) di belakangnya. Hal ini dilakukannya sewaktu bepergian, kemudian para pemimpin mengikuti (sunnah) tersebut.

Dalam riwayat lain, bahwa Nabi Shallallahu ‘alaihi wa sallam menancapkan tombak di depannya pada ‘Iedul Fithri dan ‘Iedul Adha kemudian beliau shalat.

Dan dalam riwayat lain :

Bahwa Nabi Shallallahu ‘alaihi wa sallam berangkat shalat ke lapangan, dan tombak kecil ada ditangannya, ia membawa dan menancapkannya di lapangan, lalu ia shalat menghadapnya” [Diriwayatkan oleh Al-Bukhari dan Muslim] [3]

[Disalin dari kitab Bughyatul Mutathawwi’ Fii Shalaatit Tathawwu’, edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Syarhus Sunnah (IV/294)
[2]. Al-Umm oleh Imam Asy-Syafi’i (1/234)
[3]. Hadits shahih. Diriwayatkan oleh Al-Bukhari dalam beberapa tempat. Beberapa lafazh dan riwayat pada beberapa tempat berikut ini dalam Kitaabush Shalaah, bab Sutratul Imaam Sutratu Man Khalfahu, (hadits no. 494), dalam Kitaabul ‘Iedain, bab Ash-Shalaah Ilal Harbati Yaumal ‘Ied, (hadits no. 972) dan dalam bab Hamlil Anazah Awil Harbah Baina Yadayil Imaam Yaumal ‘Ied, (hadits no. 973). Dan diriwayatkan oleh Muslim dalam Kitaabush Shalaah, bab Sutratul Mushalli, (hadits no. 501).

Penjelasan
Al-‘Alamah Muhammad Nashruddin Al-Albani rahimahullah memiliki risalah (buku) mengenai permasalahan ini, demikian pula Syaikh Ahmad Muhammad Syair telah membahas tentang shalat ‘Ied di lapangan dan tentang keluarnya wanita ke lapangan, ia memasukkan pembahasan tersebut berserta tahqiqnya untuk kitab Sunan At-Tirmidzi (2/421-424)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Yang Membatalkan I'tikaaf

/0 almanhaj.or.id - Hal-Hal Yang Membatalkan I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Hal-Hal Yang Membatalkan I'tikaaf

Senin, 31 Oktober 2005 06:32:44 WIB

HAL-HAL YANG MEMBATALKAN I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pertama:
Sengaja keluar dari masjid tanpa suatu keperluan walaupun hanya sebentar. Keluar dari masjid akan menjadikan batal i'tikaafnya, karena tinggal di masjid sebagai rukun i'tikaaf.

Kedua:
Murtad karena bertentangan dengan makna ibadah, dan juga berdasarkan firman Allah:

"Artinya : Dan sesungguhnya telah diwahyukan kepada-mu dan kepada (Nabi-Nabi) yang sebelummu. Jika kamu mempersekutukan (Rabb), niscaya akan hapuslah amalmu dan tentulah kamu ter-masuk orang-orang yang merugi". [Az- Zumar : 65]

Ketiga:
Hilang akal disebabkan gila atau mabuk.

Keempat:
Haidh.

Kelima:
Nifas.

Keenam:
Bersetubuh/bersenggama, berdasarkan firman Allah Subahanhu wa Ta'ala

"Artinya: Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan istri-istri kamu; mereka adalah pakaian bagimu, dan kamu pun adalah pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, karena itu Allah mengampuni kamu dan memberi maaf kepadamu. Maka, sekarang campurilah mereka dan ikutilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam, (tetapi) janganlah kamu campuri mereka itu, sedang kamu beri'tikaaf dalam masjid. Itulah larangan Allah, maka janganlah kamu mendekatinya. Demikianlah Allah menerangkan ayat-ayat-Nya kepada manusia, supaya mereka bertaqwa". [ Al-Baqarah: 187]

[Lihat Fiqhus Sunnah I/406.]

Menurut pendapat Ibnu 'Abbas Radhiyallahu 'anhu: "Apabila seorang mu'takif (yang i'tikaaf) bersetubuh, maka batal i'tikaafnya dan ia mulai dari awal lagi.

[Diriwayatkan oleh Ibnu Abi Syaibah dan Abdurrazzaq, dengan sanad yang shahih. Lihat Qiyamur Ramadhan hal. 41 oleh Imam al-Albani]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

/0 almanhaj.or.id - Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

Senin, 31 Oktober 2005 06:36:30 WIB

HAL-HAL YANG DIBOLEHKAN SEWAKTU I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pertama:
I'tikaafnya seorang wanita dan kunjungannya kepada suaminya yang beri'tikaaf di dalam masjid.

Diperbolehkan bagi seorang wanita untuk mengunjungi suaminya yang tengah beri'tikaaf. Dan suaminya yang sedang beri'tikaaf diperbolehkan untuk mengantar-kannya sampai pintu masjid.

Shafiyyah Radhiyallahu anha bercerita: "Nabi Shallallahu 'alaihi wa sallam pernah beri'tikaaf (pada sepuluh malam terakhir dari bulan Ramadhan), lalu aku datang untuk mengunjungi beliau pada malam hari, (yang saat itu di sisi beliau sudah ada beberapa istrinya, lalu mereka pergi). Kemudian aku berbicara dengan beliau beberapa saat, untuk selanjutnya aku berdiri untuk kembali. (Maka beliau bersabda: 'Janganlah kamu tergesa-gesa, biar aku mengantarmu'). Kemudian beliau berdiri mengantarku -dan rumah Shafiyyah di rumah Usamah bin Zaid-. Sehingga ketika sampai di pintu masjid yang tidak jauh dari pintu Ummu Salamah, tiba-tiba ada dua orang dari kaum Anshar yang melintas. Ketika melihat Nabi Shallallahu 'alaihi wa sallam, kedua orang itu mempercepat jalannya, maka Nabi Shallallahu 'alaihi wa sallam bersabda: 'Janganlah kalian tergesa-gesa, sesungguhnya dia adalah Shafiyyah binti Huyay'. Kemudian keduanya menjawab: 'Mahasuci Allah, wahai Rasulullah'. Beliau bersabda: 'Sesungguhnya syaitan itu berjalan dalam diri manusia seperti aliran darah. Dan sesungguhnya aku khawatir syaitan itu akan melontarkan kejahatan dalam hati kalian berdua, atau beliau bersabda (melontarkan sesuatu)'". [HR. Al-Bukhari no. 2035, Muslim no. 2175]

Kedua:
Menyisir rambut, berpangkas, memotong kuku, membersihkan tubuh, memakai pakaian terbaik dan memakai wangi-wangian.

Ketiga:
Keluar untuk sesuatu keperluan yang tidak dapat dielakkan.

"Artinya : Dari Aisyah Radhiyalahu 'anha, bahwa ia pernah menyisir rambut Nabi Shallallahu alaihi wa sallam padahal ia (Aisyah) sedang haidh, dan Nabi Shallallahu alaihi wa sallam sedang beri'tikaaf di masjid. Aisyah berada di dalam kamarnya dan kepala Nabi Shallallahu alaihi wa sallam dimasukkan ke kamar Aisyah. Dan Nabi Shallallahu alaihi wa sallam bila sedang beri'tikaaf tidak pernah masuk rumah melainkan kalau untuk menunaikan hajat.

[HSR. Al-Bukhari no. 2029, 2046, Muslim no. 297 (6-7), Abu Dawud no. 2467, at-Tirmidzi no. 804, Ibnu Majah no. 1776 dan 1778, Malik I/257 no. 1, Ibnul Jarud no. 409 dan Ahmad VI/104, 181, 235, 247, 262.]

Berkata Ibnul Mundzir: "Para ulama sepakat, bahwa orang yang i'tikaaf boleh keluar dari masjid (tempat i'tikaafnya) untuk keperluan buang air besar atau kencing, karena hal ini merupakan sesuatu yang tidak dapat dielakkan, (apabila tidak ada kamar mandi/wc di masjid -pent.). Dalam hal ini, sama hukumnya dengan kebutuhan makan minum bila tidak ada yang mengantarnya, maka boleh ia keluar (sekedarnya)".

[Lihat Fiqhus Sunnah I/405.]

Aisyah Radhiyallahu anha juga meriwayatkan bahwa ia tidak menjenguk orang sakit ketika sedang i'tikaaf melainkan hanya sambil lewat saja, misalnya ada orang sakit di dalam rumah, ia bertanya kepada si sakit sambil lewat saja. Hadits ini diriwayatkan oleh Ahmad, al-Bukhari dan Muslim.

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Tertinggal Mengerjakan Shalat 'Ied

/0 almanhaj.or.id - Jika Tertinggal Mengerjakan Shalat 'Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Jika Tertinggal Mengerjakan Shalat 'Ied

Senin, 31 Oktober 2005 06:43:14 WIB

JIKA TERTINGGAL MEGERJAKAN SHALAT ‘IED

Oleh
Muhammad bin Umar bin Salim Bazmul

Jika seorang muslim tertinggal mengerjakan shalat ‘Ied, maka dia shalat dua rakaat sama seperti shalat yang dikerjakan oleh imam shalat ‘Ied. Hal ini didasarkan pada hadits berikut :

‘Aisyah Radhiyallahu ‘anha bercerita : “Abu Bakar pernah masuk (ke tempatku) sedang bersamaku terdapat dua orang gadis dari kaum Anshar yang tengah mendendangkan lagu yang biasa dibuat untuk bersahut-sahutan di kalangan kaum Anshar pada peristiwa Bu’ats”, “Aisyah berkata : “Kedua gadis itu bukan penyanyyi”. Maka Abu Bakar pun berkata : “Apakah layak nyanyian-nyanyian syaithan didendangkan di rumah Rasulullah Shallallahu ‘alaihi wa sallam ?” Sementara peristiwa itu berlangsung pada hari raya. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Wahai Abu Bakar, sesungguhnya setiap kaum itu memiliki hari raya sendiri, dan sekarang adalah hari raya kita”

Dan dalam sebuah lafazh disebutkan : “Bahwa Abu Bakar Radhiyalahu ‘anhu mendatangi ‘Aisyah ketika bersamanya terdapat dua orang budak wanita di Mina. Di mana kedua gadis itu menabuh dan memukul rebana, sedang Nabi Shallallahu ‘alaihi wa sallam menutupi diri dengan kainnya. Lalu Abu Bakar menghardik keduanya. Kemudian Nabi Shallallahu ‘alaihi wa sallam membuka wajahnya seraya berkata : “Biarkan mereka berdua, wahai Abu Bakar, karena hari-hari ini adalah hari Raya”. Dan hari-hari tersebut berlangsung di Mina. Diriwayatkan oleh Al-Bukhari dan Muslim. [1]

Sisi penerapan dalil adalah bahwa Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan sebagai hari raya. Dengan demikian, beliau menisbatkan kata ‘Al-Ied (Raya) pada kata hari. Sehingga sama saja, baik pelaksanaan hari itu bagi individu, jama’ah, perempuan maupun laki-laki.

Hal tersebut diperkuat oleh sabda beliau pada riwayat yang pertama : “Dan ini adalah hari raya kita” Yakni, bagi seluruh umat Islam. Dan umat Islam itu mencakup semua pemeluknya, individu maupun jama’ah.

Penyebutan beliau pada hari-hari tersebut sebagai hari raya menunjukkan bahwa hari-hari tersebut sebagai waktu pelaksanaan shalat ini, karena shalat tersebut memang disyri’atkan untuk dikerjakan pada hari itu. Sehinga dapat diambil kesimpulan bahwa pada hari-hari tersebut berlangsung pelaksanaan, dan waktu pelaksanaan itu berlangsung di akhir, yaitu akhir hari-hari Mina [2] untuk hari raya ‘Idul Adha.

Dari Ubaidillah bin Abi Bakar [3] bin Anas bin Malik, pembantu Rasulullah Shallallahu ‘alaihi wa sallam, dia bercerita : “Jika Anas tertinggal mengerjakan shalat ‘Ied bersama imam, maka dia akan mengumpulkan keluarganya dan shalat bersama mereka seperti shalatnya imam pada shalat ‘Ied”. Diriwayatkan oleh Al-Baihaqi [4]

Dari Ibnu Juraij, dari ‘Atha’, dia bercerita : “Dia mengerjakan dua rakaat dan bertakbir”. Diriwayatkan oleh Ibnu Abi Syaibah. [5]

Di dalam kitab shahihnya, Al-Bukhari telah membuat bab khusus, yaitu : “Bab Idzaa Faatahul ‘Ied, Yushalli Rak’ataian”. [6]

Ibnul Mundzir mengatakan, “Barangsiapa yang tertinggal mengerjakan shalat “ied, maka dia mengerjakan dua rakaat seperti shalat imam” [7]

[Disalin dari kitab Bughyatul Mutathawwi’ fii Shalaatit Tathawwu’, edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat, di antaranya di dalam Kitaabul ‘Iedain, bab Sunnatul Iedain Li Ahlil Islam, (hadits no. 952). Dan juga di dalam bab Idzaa Faatahul ‘Ied Yushalli Rak’atain, (hadits no. 987). Lafaz dan riwayat diatas adalah miliknya. Dan juga diriwayatkan oleh Muslim di dalam kitab Shaalatul ‘Iedain, bab Ar-Rukhsah Fi La’ab Alladzi Laa Ma’shiyata Fiihi Fii Ayyamil ‘Ied, (hadist no. 892)
[2]. Lihat kitab, Fathul baari (II/475)
[3]. Di dalam kitab, Fathul Baari (II/475) disebutkan : “Abdullah bin Abi Bakar bin Anas” Dan yang benar adalah : “Ubaidillah …” sebagaimana yang disebutkan di dalam kitab Sunnatul Kubra, Al-Baihaqi (III/305), sebagaimana yang terdapat di dalam kitab, Taghliiqut Ta’liiq (II/386)
[4]. Hasan lighairihi. Al-Bukhari memberi komentar senada sebagai pembuka di dalam kitab Shahihnya, di dalam Kitaabul ‘Iedain, bab Idzaa Faatahul Ied Yushalli Rak’atain, Fathul Baari (II/474). Dan diriwayatkan oleh Al-Baihaqi di dalam kitab As-Sunanul Kubra (III/305). Dalam kitab, Taghliquut Ta’liiq (II/386-387) disebutkan beberapa jalan dan syahidnya. Dan lihat juga Ibnu Abi Syaibah (II/183).
[5]. Shahih kalau bukan karena tadlis Ibnu Juraij. Diriwayatkan oleh Ibnu Abi Syaibah (II/183). Dan di ta’liq oleh Al-Bukhari di dalam Kitaabul ‘Iedain, bab Idzaa Faatahul ‘Ied Yushalli Rak’atain, fathul Baari (II/474)
[6]. Fathul Baari (II/474). Di dalam bab ini disebutkan hadits Aisyah ini dan juga atsar Anas dan Atha.
[7]. Al-Iqnaa’ (I/110)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Khatimah Dan Maraa'ji Pembahasan I'tikaaf

/0 almanhaj.or.id - Khatimah Dan Maraa'ji Pembahasan I'tikaaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

Khatimah Dan Maraa'ji Pembahasan I'tikaaf

Selasa, 1 Nopember 2005 06:18:17 WIB

KHATIMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Dianjurkan bagi orang-orang yang beri'tikaaf pada sepuluh hari terakhir di bulan Ramadhan dan yang tidak i'tikaaf, berusahalah memanfaatkan waktu untuk ibadah kepada Allah, perbanyaklah baca al-Qur-an, berdzikir kepada Allah, dan melakukan shalat-shalat sunnat yang disunnahkan oleh Rasulullah Shallallahu 'alaihi wa sallam, mudah-mudahan kita termasuk orang yang mendapatkan malam Lailatul Qadar yang keutamaannya lebih baik dari seribu bulan dan mudah-mudahan pula dosa kita diampunkan Allah Subahanhu wa Ta'ala

Allah Jalla Jalaluhu berfirman:

"Artinya: Sesungguhnya Kami telah menurunkannya (al-Qur'an) pada malam kemuliaan. Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun Malaikat-Malaikat dan Malaikat Jibril dengan izin Rabb-nya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar".[Al-Qadar: 1-5]

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Barangsiapa berdiri (melaksanakan ibadah) pada malam Lailatul Qadar, karena iman dan mengharapkan ganjaran dari Allah, maka akan diampuni dosa-dosanya yang telah lalu"

[HSR. Al-Bukhari no. 2014, Muslim 760 (175), Abu Dawud no. 1372, an-Nasaa'i IV/157]

Dianjurkan pula banyak do'a dan dzikir ini pada malam ganjil di akhir Ramadhan yang diharapkan adanya Lailatul Qadar

"Artinya : Ya Allah, sesungguhnya Engkau Maha Pemaaf dan suka memaafkan, maka maafkanlah aku"

[HSR. Ahmad VI/171, Ibnu Majah no. 3850, at-Tirmidzi no. 3513 dari Aisyah Radhiyallahu 'amha. Lihat Shahih at-Tirmidzi no. 2789 dan Shahih Ibni Majah no. 3105]

Wallahu a'lam bish shawaab.

Penutup dari pembahasan ini adalah do'a

"Artinya : Mahasuci Engkau, ya Allah, aku memujimu. Aku bersaksi bahwa tidak ada ilah (yang berhak untuk diibadahi dengan benar) kecuali Engkau, aku meminta ampun dan bertaubat kepada-Mu"

[HR. An-Nasa'i di dalam Amalul Yaum wal Lailah no. 403, Ahmad VI/77. Lihat Fat-hul Baari XIII/546, Silsilah al-Ahaadits ash-Shahihah no. 3164]

MARAAJI'
[1]. Shahih al-Bukhari.
[2]. Shahih Muslim tarqim Muhammad Fuad Abdul Baqi.
[3]. Fat-hul Baary Syarah Shahih Bukhari oleh al-Hafizh Ibnu Hajar al-Asqalaany, cet. Daarul Fikr.
[4]. Syarah Shahih Muslim oleh Imam an-Nawawy, cet. Daarul Fikr.
[5]. Sunan Abu Dawud.
[6]. Jaami' at-Tirmidzi.
[7]. Sunan Ibni Majah.
[8]. Sunan an-Nasaa'i.
[9]. Musnad Imam Ahmad, cet. Daarul Fikr.
[10]. Al-Muwaththa' Imam Malik, tarqim Mu-hammad Fuad 'Abdul Baqi, cet. Darul Hadits thn. 1371, Cairo.
[11]. As-Sunan al-Kubra Imam al-Baihaqy, cet. Daarul Ma'rifah.
[12]. Sunan ad-Darimi, cet. Daarul Fikr.
[13]. Shahih Ibnu Majah bil Ikhtisharis Sanad, oleh Imam Muhammad Nashiruddin al-Albani, al-maktabah at-Tarbiyah al-'Araby lid Duwal al-Khalij, thn. 1408.
[14]. Shahih at-Tirmidzi.
[15]. Al-Muntaqa, oleh Ibnul Jarud, cet. Daarul Kutub al-Ilmiyyah.
[16]. Silsilah al-Ahaadits ash-Shahiihah, oleh Syaikh Muhammad Nashiruddin al-Albani.
[17]. Shahih Jaami'ush Shaghiir, oleh Syaikh Muhammad Nashiruddin al-Albani.
[18]. Al-Muhalla, Ibnu Hazm, cet. Daarul Fikr.
[19]. Zaadul Ma'ad Fii Hadyi Khairil 'Ibaad, oleh Ibnu Qayyim al-Jauziyyah. Tahqiq dan takhrij Syu'aib al-Arnauth dan Abdul Qadir al-Arnauth.
[20]. Al-Mughni, oleh Ibnu Qudamah al-Maqdisi, tahqiq Dr. Abdullah bin Abdil Muhsin at-Turky.
[21].Nailul Authar, oleh Imam asy-Syaukani, cet. Mathba'ah Musthafa al-Baabi al-Halabi, Mesir.
[22]. Subulus Salam, Imam ash-Shan'any.
[23]. Irwaa'ul Ghalil fit Takhrij Ahaadits Manaris Sabil, oleh Syaikh Muhammad Nashirud-din al-Albani.
[24]. Fiqhus Sunnah, Sayyid Sabiq, cet. III Daar al-Fikr, th. 1403 H.
[25]. Bidaayatul Mujtahid, Ibnu Rusyd, cet. Daarul Fikr.
[26]. Al-Majmu' Syarah al-Muhadzdzab, oleh Imam Nawawi, cet. Daarul Fikr.
[27]. Fiqhul Islam Syarah Bulughil Maram, oleh Abdul Qadir Syaibatul Hamdi.
[28]. Qiyaamu Ramadhaan, oleh Syaikh Mu-hammad Nashiruddin al-Albani.
[29]. Al-Inshaf fii Ahkamil I'tikaaf, oleh Syaikh Ali Hasan Ali Abdul Hamid.
[30]. Amalul Yaumi wal Lailah, oleh Imam an-Nasa'i.
[31]. Al-Jami' li Ahkaamil Qur'an, oleh Imam al-Qurthubi.
[32]. Ahkaamul Qur'an, oleh al-Jashshash.
[33]. Rawaa'iul Bayan fii Tafsiri Ayatil Ahkam.
[34]. Lisaanul Arab, oleh Ibnu Manzhur, cet. Daar Ihyaa-it Turats al-Araby.
[35]. An-Nihayah fii Ghariibil Hadits, oleh Ibnul Atsiir.
[36]. Mufradaat Alfaazhil Qur-aan, ar-Raaghib al-Ashfahaani.
[37].Shahih Sunan Abi Dawud, jilid II, oleh Syaikh Muhammad Nashiruddin al-Albany

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Ada Shalat 'Ied Di Perjalanan

/0 almanhaj.or.id - Tidak Ada Shalat 'Ied Di Perjalanan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Tidak Ada Shalat 'Ied Di Perjalanan

Selasa, 1 Nopember 2005 06:32:00 WIB

TIDAK ADA SHALAT ‘IED DI PERJALANAN

Oleh
Muhammad bin Umar bin Salim Bazmul

Tidak disyariatkan shalat ‘Ied di tengah perjalanan. Sebab, tidak pernah ada riwayat yang dinukil menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam, dengan banyaknya perjalanan dan ekspedisi yang beliau lakukan, mengerjakan atau menyuruh mengerjakan shalat ‘Ied di perjalanan. Dan inilah yang menjadi pendapat Abu Hanifah, Malik dan Ahmad di dalam dua riwayat yang paling jelas.

Asy-Syafi’i dan Ahmad mengatakan dalam riwayat kedua darinya : “Disyaratkan iqamah (berada di kampungnya sendiri) dalam shalat Jum’at dan tidak pada shalat Ied”

Sedangkan paham Azh-Zhahiriyyah menyebutkan : “Tidak disyaratkan iqamah, baik dalam shalat Jum’at maupun shalat ‘Ied.

Ibnu Taimiyah Rahimahullah mengatakan : “Yang benar dan tidak diragukan lagi adalah pendapat yang pertama” [1]

Dapat saya katakan : “Jika seorang musafir berada di luar negerinya, maka dia harus mengerjakan shalat ‘Ied bersama penduduk negeri tersebut, karena seluruh kaum muslimin, laki-laki maupun perempuan, mereka ikut menyaksikan shalat ‘ied bersama Rasulullah Shallallahu ‘alaihi wa sallam tanpa adanya perbedaan sama sekali’[2] Wallahu a’lam

[Disalin dari kitab Bughyatul Mutathawwi’ fii Shalaatit Tathawwu’, edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]

APAKAH DISYARIATKAN SHALAT ‘IED DI TEMPAT YANG TERPENCIL DAN SAFAR ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya pergi ke daerah Rif, terletak di negeri saya Afrika bertepatan hari Iedul Adha. Saya melihat orang-orang baik laki-laki maupun perempuan bersegera menuju kuburan untuk berziarah kubur. Pagi harinya di ‘Iedul Adha mereka shalat di kuburan. Salah seorang yang sudah tua maju untuk menjadi imam lalu mereka semua shalat. Tinggal saya yang dalam keadaan bingung dan heran dengan apa yang aku lihat. Saya tidak ikut shalat bersama mereka yang mereka sebut sebagai shalat ‘Ied. Bagaimana hukum Islam tentang shalat tersebut ? Perlu diketahui bahwa penduduk Rif yang saya maksud tidak memiliki masjid atau tempat berkumpul. Karena mereka tinggal di kemah-kemah yang saling berpencar. Catatan, ketika saya menyebutkan mereka shalat di kuburan maksudnya di sampingnya tetapi jauh dari kubur.

Jawaban
Alhamdulillahi rabbil ‘alamin, shalat ‘Ied hanya dituntut untuk ditegakkan di kota-kota dan desa, tidak harus dikerjakan di tempat terpencil atau dalam perjalanan safar. Begitulah yang disebutkan dalam sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Tidak ada keterangan yang shahih dari Nabi maupun sahabat radhiyallahu anhum, bahwa mereka shalat ‘Ied ketika safar maupun di tempat terpencil.

Ketika Nabi Shallallahu ‘alaihi wa sallam melakukan haji wada’. Beliau tidak melaksanakan shalat jum’at di Arafah. Hari itu bertepatan dengan hari Jum’at dan beliau tidak shalat ‘Ied di Mina. Dan dengan mengikuti Nabi Shallallahu ‘alaihi wa sallam dan para sahabatnya radhiyallahu ‘anhum akan mendapat kebaikan dan kebahagiaan, Wallahu waliyut taufiq

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]
__________
Foote Note
[1]. Majmu Al-Fataawa (XXIV/178), Ibnu Taimiyyah rahimahullah telah menguraikan pendapat mengenai masalah ini secara panjang lebar di dalam buku Majmuu ‘Al-Fataawa (XXXIV/178-186)
[2]. Lihat, Majmu Al-Fataawa (XXXIV/182-183)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Pendapat Islam Tentang Perselisihan Hari Raya Kaum Muslimin, Idul Fithri Dan Idul Adh-ha?

/0 almanhaj.or.id - Bagaimana Pendapat Islam Tentang Perselisihan Hari Raya Kaum Muslimin, Idul Fithri Dan Idul Adh-ha?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Bagaimana Pendapat Islam Tentang Perselisihan Hari Raya Kaum Muslimin, Idul Fithri Dan Idul Adh-ha?

Rabu, 2 Nopember 2005 06:28:32 WIB

BAGAIMANA PENDAPAT ISLAM TENTANG PERSELISIHAN HARI RAYA KAUM MUSLIMIN, YAITU IDUL FITHRI DAN IDUL ADH-HA?

Oleh
Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta.

Pertanyaan.
Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta ditanya : Bagaimana pendapat Islam tentang perselisihan hari raya kaum muslimin, yaitu Idul Fithri dan Iedul Adh-ha ? Perlu diketahui, hal ini dapat menyebabkan berpuasa pada hari yang diharamkan berpuasa, yaitu hari raya Iedul Fithri atau berbuka pada hari diwajibkan berpuasa? Kami mengharapkan jawaban tuntas tentang permasalahan yang penting ini, yang dapat kami jadikan alasan di hadapan Allah. Jika terjadi perselisihan, kemungkinan bisa dua hari, (atau) kemungkinan tiga hari. Seandainya Islam menolak perselisihan, bagaimana jalan yang benar untuk menyatukan hari raya kaum Muslimin ?

Jawaban
Para ulama sepakat bahwa Mathla’ Hilal berbeda-beda. Dan hal itu diketahui dengan panca indera dan akal. Akan tetapi mereka berselisih dalam memberlakukan atau tidaknya dalam memulai puasa Ramadhan dan mengakhirinya. Ada dua pendapat :

Pertama.
Diantara imam fiqih berpendapat, bahwa berbedanya Mathla berlaku dalam menentukan permulaan puasa dan penghabisannya.

Kedua.
Diantara mereka tidak memberlakukannya, dan setiap kelompok berdalil dengan Kitab, Sunnah serta Qias

Dan kadang-kadang, kedua kelompok berdalil dengan satu nash, karena ada persamaan dalam beristidlal (berdalil), seperti firman Allah Ta’ala.

“Artinya : Barangsiapa diantara kalian yang menyaksikan bulan, maka berpuasalah” [Al-Baqarah : 185]

FirmanNya.

“Artinya :Mereka bertanya tentang hilal. Katakanlah : Sesungguhnya ia adalah penentu waktu bagi manusia” [Al-Baqarah : 189]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Berpuasalah kalian dengan melihatnya, dan berbukalah dengan melihatnya”

Itu semua karena perbedaan mereka dalam memahami nash dalam mengambil istidlal dengannya.

Kesimpulannya.
Permasalahan yang ditanyakan masuk ke dalam wilayah ijtihad. Oleh karenanya, para ulama -baik yang terdahulu maupun yang sekarang- telah berselisih. Dan tidak mengapa, bagi penduduk negeri manapun, jika tidak melihat hilal pada malam ketiga puluh untuk mengambil hilal yang bukan mathla mereka, jika kiranya mereka benar-benar telah melihatnya.

Jika sesama mereka berselisih juga, maka hendaklah mereka mengambil keputusan pemerintah negaranya –jika seandainya pemerintah mereka Muslim. Karena, keputusannya dengan mengambil salah satu dari dua pendapat, akan mengangkat perselisihan. Dalam hal ini umat wajib mengamalkannya. Dan jika pemerintahannya tidak muslim, maka mereka mengambil pendapat Majlis Islamic Center yanga ada di Negara mereka, untuk menjaga persatuan dalam berpuasa Ramadhan dan shalat ‘Ied.

Semoga Allah memberi taufiq, dan semoga shalawat dan salam tercurahkan kepada Nabi, keluarga dan para sahabatnya.

Tertanda: Wakil Ketua : Abdur Razzaq Afifi. Anngota ; Abdullah bin Ghudayyan, Abdullah bin Mani. [Fatawa Ramadhan 1/117]

[Disalin dari Majalah As-Sunnah Edisi 07/Tahun VIII/1425H/2004M, Dikutip Dari Fatwa-Fatwa Seputar Hari Raya Dengan Pemerintah, Penyusun Armen Halim Naro]

APAKAH ORANG AFRIKA IKUT BERPUASA BERDASARKAN RU’YAH ORANG ASIA ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Apakah orang Afrika ikut berpuasa berdasarkan ru’yah orang Asia, atau sebaliknya ?

Jawaban
Sebagai dasar dalam masalah ini, adalah perkataan Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Berpuasalah tatkala kalian melihatnya (hilal) dan berbukalah tatkala kalian melihatnya”

Perintah dalam hadits ini adalah untuk umat (Islam) secara keseluruhan, baik yang ada di timur ataupun di barat. Akan tetapi penerapan masalah ini kala itu tidaklah semudah hari ini.
------- [1]
baginya penglihatannya, maka ini adalah perkataan mereka sebagai suatu ijtihad yang memungkinkan mereka saat itu untuk melaksanakan perintah nabawy secara umum.

Adapun hari ini, sangat dimungkinkan untuk menetapkan penglihatan hilal di seluruh dunia hanya dalam waktu satu jam. Ketika telah terlihat maka wajib bagi seluruh kaum muslimin yang mendengar berita ini untuk berpuasa. Ini lebih baik bagi mereka daripada mereka berpecah belah dan terjadi banyak kekecauan di berbagai negeri disebabkan karena ada yang berpuasa lebih dahulu dan ada yang belakangan dan hal ini tidak mungkin lepas dari urusan pemerintah Islam. Maka pemerintahlah yang wajib menyeragamkan awal puasa, sehingga selamatlah kaum muslimin dari kekacauan ini.

[Disalin dari buku Majmua’ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Al-Bani, Penulis Muhammad Nashiruddin Al-Albani, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]
_________
Foote Note
[1]. Satu baris kalimat pada naskah aslinya terhapus. Namun sepertinya beliau sedang mendiskusikan orang yang berdalil dengan hadits Kuraib dalam Shahih Muslim untuk menguatkan pendapat bahwa masing-masing negeri melihat hilalnya sendiri-sendiri, dan untuk kemudian berpuasa, atau berbuka sesuai dengan ru’yah mereka tersebut, -pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

/0 almanhaj.or.id - Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

Sabtu, 5 Nopember 2005 07:03:22 WIB

Halaman ke-1 dari 2

MEMBONGKAR KESESATAN DAN PENYIMPANGAN GERAKAN DAKWAH IKHWANUL MUSLIMIN

Oleh
Ustadz Abu Ihsan Al-Atsary Al-Medany

SEJARAH IKHWANUL MUSLIMIN
Ikhwanul Muslimin adalah pergerakan Islam - yang didirikan oleh Hasan Al-Banna (1906-1949 M) di Mesir pada tahun 1941 M. Diantara tokoh-tokoh pergerakan itu ialah : Said Hawwa, Sayyid Quthub, Muhammad Al-Ghazali, Umar Tilimsani, Musthafa As-Siba`i, dan lain sebagainya.

Sejak awal mula didirikan pergerakan ini banyak dipengaruhi oleh pemikiran Jamaludin Al-Afghani, seorang penganut Syi`ah Babiyah, yang berkeyakinan wihdatul wujud. Dan keyakinan bahwa kenabian dan kerasulan diperoleh lewat usaha, sebagaimana halnya menulis dan mengarang. Dia (Jamaludin Al-Afghani) kerap mengajak kepada pendekatan Sunni-Syiah [Tidak,..Demi Allah . Hal ini tidak akan terwujud.Semua ini hanyalah khayalan biasa laksana menanam di lautan.Bagaimana tidak , dapatkah api bersatu dengan air ??-cat kaki], bahkan juga mengajak kepada persatuan antar agama [lihat dakwah Ikhwanul Muslimin fi Mizanil Islam. Oleh Farid bin Ahmad bin Manshur hal. 36)]

Gerakan itu lalu bergabung ke banyak negara seperti: Syiria, Yordania, Iraq, Libanon, Yaman, Sudan dan lain sebagainya. (lihat Al-Mausu`ah Al-Muyassarah hal. 19-25). Ia (Jamaludin Al-Afghani) telah dihukumi /dinyatakan oleh para ulama negeri Turki, dan sebagian masyayikh Mesir sebagai orang Mulhid, kafir, zindiq, dan keluar dari Islam.

Farid bin Ahmad bin Manshur menyatakan bahwa Ikhwanul Muslimin banyak dipengaruhi oleh pemikiran Jamaludin Al-Afghani pada beberapa hal, diantaranya:

[1]. Menempatkan politik sebagai prioritas utama
[2]. Mengorganisasikan secara rahasia
[3]. Menyerukan peraturan hukum demokrasi
[4]. Menghidupkan dan menyebarkan seruan nasionalisme
[5]. Mengadakan peleburan dan pendekatan dengan Syiah Rafidhah, berbagai kelompok sesat, bahkan kaum Yahudi dan Nashrani. [Lihat Ad-Dakwah hal 47}

Oleh sebab itu, jamaah Ikhwanul Muslimin banyak memiliki penyimpangan dari kaidah-kaidah Islam yang dipahami As-Salaf As-Shalih. Di antara penyimpangan tersebut misalnya:

TIDAK MEMPERHATIKAN MASALAH AQIDAH DENGAN BENAR
(Syaikh Abdul Aziz bin Bazz berkata sebagaimana dalam majalah Al-Majalah edisi 806 tanggal 25/2/1416 H halaman 24 :.."Harokah Ikhwanul Muslimin telah dikritik oleh para ahlul 'ilmi yang mu'tabar ? terkenal-.Salah satunya (karena) mereka tidak memperhatikan masalah da'wah kepada tauhid dan memberantas syirik serta bid'ah. Maka sewajibnya bagi Ikhwanul Muslimin untuk memperhatikan da'wah Salafiyah da'wah kepada tauhid, mengingkari ibadah kepada kubur-kubur dan meinta pertolongan kepada orang-orang yang sudah mati seperti Hasan, Husein, Badawi dan sebagainya.Wajib bagi mereka untuk mempunyai perhatian khusus dengan makna Laa Ilaaha Illallah Karena inilah pokok agama dan suatu yang pertama kali didakwahkan oleh Rasulullah Shalallahu 'Alaihi wa Sallam yang mulia di kota Mekkah!!) Bukti nyata bahwa jama'ah Ikhwanul Muslimin tidak memeperhatikan perkara aqidah dengan benar, adalah banyaknya anggota-anggota yang jatuh dalam kesyirikan dan kesesatan, serta tidak memiliki konsep aqidah yang jelas.

Hal itu juga bahkan terjadi pada para pemimpin dan tokoh-tokohnya, yang menjadi ikutan bagi anggota-anggotanya seperti: Hasan Al-Banna, Said Hawwa, Sayyid Quthub, Muhammad Al-Ghazali, Umar Tilimsani, Musthafa As-Siba`i dan lain sebagainya.

Seorang tokoh Islam (Muhammad bin Saif Al-A`jami) menceritakan bahwa Umar Tilimsani yang menjabat Al-Mursyidu Al-`Am dalam organisasi Ikhwanul Muslimin dalam jangka waktu yang lama, pernah menulis buku yang berjudul "Syahidu Al-Mihrab Umar bin Al-Khattab (Umar bin Al-Khattab yang wafat syahid dalam mihrab) "Buku ini penuh dengan ajakan kepada syirik, menyembah kuburan, membolehkan beristighatsah kepada kuburan dan berdoa kepada Allah Azza wa Jalla di samping kubur. Tilimsani juga menyatakan bahwa kita TIidak Boleh melarang dengan keras penziarah kubur yang melakukan amalan seperti itu.

Coba simak teks perkataannya pada hal 225-226: "Sebagian orang menyatakan bahwa Rasulullah memohonkan ampun untuk mereka (penziarah kubur) tatkala beliau masih hidup saja. Tetapi saya tidak mendapatkan alasan pembatasan itu pada masa hidup beliau saja. Dan di dalam Al-Quran, tidak ada yang menunjukkan adanya pembatasan tersebut".

Di sini, dia menganggap bahwa memohon kepada Rasulullah sesudah kematian beliau, beristighatsah dan beristghfar dengan perantaraannya, hukumnya boleh-boleh saja. Pada hal 226 dia juga menyatakan: "Oleh karena itu saya cenderung kepada pendapat yang menyatakan bahwa beliau telah memohonkan ampunan dikala beliau masih hidup, maupun sesudah matinya - bagi siapa yang mendatangi kuburan yang mulia".

Pada halaman yang sama dia juga menyebutkan :"Oleh karena itu, kita tidak perlu berlaku keras dalam mengingkari orang yang meyakini karamah para wali, sambil berlindung kepada mereka di kuburan-kuburan mereka yang disucikan, berdoa kepada mereka tatkala tertimpa kesusahan. Yang juga mereka yakini bahwa karamah para wali tersebut termasuk kemu`jizatan para nabi."

Kemudian pada halaman 231 ia menyatakan: "Maka kita tidak perlu memerangi wali-wali Allah Azza wa Jalla dan orang-orang yang menziarahi serta berdoa disamping kuburan-kuburan mereka".

Demikianlah, tidak ada satupun bentuk syirik terhadap kuburan yang tidak dibolehkan sebagaimana yang dikatakan oleh ``Al-Mursyidu Al-`Am dari Ikhwanul Muslimin itu. Karena kegandrungannya dan kecintaannya yang mendalam terhadap bentuk-bentuk perbuatan syirik dan kufur semacam inilah, sehingga Tilimsani menyatakan: "Maka kita tidak perlu memerangi (orang yang mereka anggap) wali-wali Allah Azza wa Jalla dan orang-orang yang menziarahi serta berdoa disamping kuburan-kuburan mereka".

Tilimsani sendiri juga hidup di Mesir yang terdapat banyak kuburan-kuburan dimana dilakukan syirik terbesar, bahkan lebih besar dari syirik ummat jahiliyah pertama.Kuburan-kuburan dijadikan tempat berthawaf dan tempat memohon segala sesuatu yang seharusnya hanya ditujukan kepada Allah .

Di antara yang mereka anggap wali, kebanyakannya adalah kumpulan orang-orang zindiq dan mulhid, seperti: Sayyid Da`iyyah fathimi yang tak pernah melakukan shalat. Diantaranya juga ada Kaum Sufi yang "keblinger", seperti: Syadzili, Dasuki, Qonawi dan lain sebagainya, yang ada disetiap kota dan pedesaan. Orang-orang itulah yang jadi wali-wali mereka. Dan kuburan-kuburan mereka itulah yang dipublikasikan oleh ''Al-Mursyidu Al-`Am/pemimpin umum'' dari Ikhwanul Muslimin itu.

Dia kembali menyatakan pada halaman 231 sebagai berikut: ''Meskipun hati saya sudah demikian cinta, suka dan bergantung kepada wali-wali Allah itu, meskipun saya amat gembira dan senang menziarahi mereka di tempat-tempat kediaman abadi mereka dengan melakukan hal-hal merusak aqidah tauhid - menurut anggapannya - akan tetapi saya tidak berorientasi penuh untuk mempropagandakannya. Hal itu hanya sebatas soal intuisi/perasaan.

Dan saya katakan kepada mereka yang bersikap ekstrim dalam mengingkarinya: "Tenanglah, di dalam masalah ini tidak ada perbuatan syirik, penyembahan berhala, maupun ilhad/kekufuran.''

Maka apalagiI yang bisa diharapkan dari keyakinan yang merancukan aqidah dan tauhid, sehingga berdoa kepada orang yang sudah mati disamping kuburan-kuburan mereka kala ditimpa kesusahan dianggap hanya soal perasaan yang tidak mengandung syirik dan penyembahan berhala, seperti yang diungkapkan Al-Mursyidu Al-`Am dari Ikhwanul Muslimun tersebut ?

Mushthafa As-Siba`i, Al-Mursyidu Al-`Am dari Ikhwanul Muslimin dari Syiria pernah menggubah qashidah yang dibacakannya di kuburan Nabi. Yang di antara bait-baitnya adalah: ''Wahai tuanku, wahai kekasih Allah. Aku datang diambang pintu kediamanmu mengadukan kesusahanku karena sakit. Wahai tuanku, telah berlarut rasa sakit dibadanku. Karena sangat sakitnya, akupun tak dapat mengantuk maupun tidur.....'' [Lihat Al-Waqafat hal. 21-22]

Dari kedua bait diatas, kita dapat memahami bahwa dia telah melakukan istighatsah kepada Rasulullah yang jelas merupakan perbuatan syirik yang dilarang oleh Allah dan Rasulullah-Nya Shalallahu 'Alaihi wa Sallam .

Hasan Al-Banna juga mengambil aqidah dari thariqot sufiah quburiah yang bernama Al-Hashofiah. Dia berkata dalam kitabnya Mudzakkirot Ad-Dakwah Ad-Adalah'iah hal-27 :"Aku bersahabat dengan para anggota kelompok hasafiah di Damanhur. Dan aku selalu hadir setiap malam (bersama mereka) di mesjid At-Taubah."

Berkata Jabir Rozaq dalam kitabnya "Hasan Al-Banna bi Aqlami talamidzatihi wa ma'asirihi" hal-8 :"Dan di Damanhur mejadi kokohlah hubungan Hasan Al-bana dengan anggota-anggota al-Hashofiah,dan beliau selalu hadir setiap malam bersama mereka di masjid at-Taubah. Dia ingin mengambil (pelajaran) thariqot mereka sehingga berpindah dari tingkatan mahabbah ke tingkatan at-taabi' al-mubaya" [Lihat Da'wah al-Ikhwan al-Muslimin hal-63]

Bahkan Hasan Al-Banna sendiripun sebagai pendiri jamaah Ikhwanul Muslimin, nampak sebagai orang yang awam dalam perkara aqidah tauhid. Disebutkan dalam buku Al-Waqafat hal. 21-22, bahkan dia pernah berkata: ''Dan doa kepada Allah ababila disertai tawassul/mengambil perantaraan salah satu makhluknya adalah perselisihan furu` dalam cara berdoa, dan bukan termasuuk perkara aqidah.''

Dalam masalah asma` dan sifat Allah, dia termasuk pengikut madzhab Tafwidh, yaitu madzhab yang tidak mau tahu dan meyerahkan begitu saja perkara asma` dan sifat Allah, tanpa meyakini apa-apa. Itu adalah madzhab sesat, bukan sebagaimana madzhab As-Salaf As-Shalih yang meyakini makna-makna asma` dan sifat Allah, namun menyerahkan hakikat/bagaimana asma` dan sifat tersebut kepada-Nya.

Hasan Al-Banna menyatakan dalam buku Al-Aqaid hal. 74: ''Sesungguhnya pembahasan dalam masalah ini (asma` dan sifat), meski dikaji secara panjang lebar, akhirnya akan menghasilkan kesimpulan yang sama, yaitu tafwidh (tersebut di atas)[Syaikhul Islam berkata dalam kitabnya "Daaru ta'arubil aqli wa naqli ,Juz 1 hal 201-205 :"Adapun tafwidh, maka sudah merupakan hal yang maklum, bahwa Allah memerintahkan kita semuanya untuk merenungi Al Qur'an, memahaminya, dan menghayatinya, maka bagaimanakah kita akan berpaling dari memahaminya dan mendalaminya,...hingga beliau berkata : "Dari sini jelaslah bahwa perkataan ahlu tafwidh yang mengaku mengikuti Sunnah dan Salaf termasuk sejelek-jelek perkataan ahlu bid'ah dan ilhad (lih pula qowaidhul mutsla hal 44 oleh Syaikh Sholeh Utsaimin)].

Tokoh besar mereka yang lain yang serupa keadaannya adalah Sa`id Hawwa. Dia beranggapan bahwa umat Islam pada setiap masanya, (lebih banyak -red) yang beraqidah Asy-`Ariyyah-Maturidiyyah (termasuk golongan pentakwil sifat). Sehingga dengan itu beliau berangapan bahwa itulah aqidah yang sah dalam Islam. (lihat jaulah fil fiqhain - Sa`id Hawwa).

Sayyid Quthub pun memiliki aqidah wihdatul wujud. Dia berkata dalam kitabnya Dzilalu Al-Qur'an jilid 6 hal-4002 : "Hakekat yang ada adalah wujud yang satu. Maka di alam ini tidak ada yang hakekat kecuali hakekat Allah. Dan di sana tidak ada wujud yang hakiki kecuali wujud-Nya. Perwujudan selain Allah hanyalah sebagai perwujudan yang bersumber dari perwujudan yang hakiki itu".

[Tentang Sayyid Qutb ,maka sungguh Syaikh Robi' Ibnu Hadi Al-Madkhali telah mewakili segenap para 'ulama dan para penuntut ilmu dalam mengungkap kesesatan dan penyimpangannya (Sayyid Qutb), yaitu dalam 4 buah kitabnya :

[1]. Adzwa' Islamiyyah 'alaa Aqidati Sayyid Quthub,
[2]. Mathoin Sayyid Quthub fii Ash-Shahabah
[3]. Al-awaashim minma fii kutubi sayyid Quthub min Al-Qawasim
[4]. Al-Haddul faashil bainal haqqi wal bathil.

Ringkasnya "celaannyaâ€ (Sayyid Qutb) kepada Musa Alaihi Salam, celaannya kepada para shahabat Radhiallahu anhum, khususnya Ustaman bin Affan Radhiallahu anhu , perkataannya bahqwa Al-Qurâ€™an adalah Mahluk, dan WIihadtul Wujud, Mentaâ€™thil (mengingkari) sifat-sifat Allah sebagaimana Jahmiyyah, tidak menerima hadits-hadits ahad yang shahih dalam aqidah,..dsb- lebih jelasnya bacalah kitab-kitab diatas dan sudah tercetak]

Selain itu dia juga tidak bisa membedakan antara tauhid rububiah dan tauhid uluhiah. Dan dia menyangka bahwa yang menjadi perselisihan antara para Nabi dengan umat mereka adalah dalam masalah tauhid rububiah bukan uluhiah.

Dia berkata dalam Dziilalu Al-Qur'an 4/1847 : " Bukanlah perselisihan seputar sejarah antara jahiliah dan Islam, dan bukan pula peperangan antara kebenaran dan thogut pada masalah uluhiah Allah ...." dan juga perkataannya dalam hal-1852: "Hanya saja perselisihan dan permusuhan adalah pada masalah siapakah Rob manusia yang menghukumi manusia dengan syari'at-Nya dan mengatur mereka dengan perintah-Nya dan memerintahkan mereka untuk beragama dan taat kepada-Nya" [Lihat Adwa'un Islahiah karya Syaikh Robi' pada hal-65]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

/1 almanhaj.or.id - Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Membongkar Kesesatan Dan Penyimpangan Gerakan Dakwah Ikhwanul Muslimin

Sabtu, 5 Nopember 2005 07:03:22 WIB

Halaman ke-2 dari 2

MENGHIDUPKAN BID'AH
Jamaah Ikhwanul Muslimin juga banyak sekali menghidupkan bidah. Sa`id Hawwa menyatakan dalam bukunya At-Tarbiyyah Ar-Ruhiyyah (pembinaan mental): ''Ustadz Al-Banna beranggapan bahwa menghidupkan hari-hari besar Islam (selain dua hari `ied), adalah termasuk tugas harakah-harakah (gerakan) Islam. Beliau juga menganggap bahwa suatu hal yang aksiomatik alias pasti, kalau dikatakan bahwa pada zaman modern ini memperingati hari besar semacam maulid nabi dan yang sejenisnya, dapat diterima secara fiqih dan harus mendapat prioritas tersendiri.

Dikisahkan juga oleh Mahmud Abdul Halim dalam bukunya Ahdats Shana`atha At-Tarikh (1/109) bahwa ia sering bersama-sama Hasan Al-Banna menghadiri maulid nabi. Ia (Hasan Al-Banna) sendiri terkadang maju kepentas untuk menyanyikan nasyid (nyanyian) maulid nabi dengan suara keras dan nyaring. Setelah menukil banyak kisah Al-Banna tersebut, Syaikh Farid berkomentar:

''Semoga Allah memerangi pelaku-pelaku bidah. Alangkah bodohnya mereka, alangkah lemahnya akal mereka. Sesungguhnya mereka melakukan perbuatan-perbuatan yang tidak pantas dilakukan bahkan oleh anak kecil sekalipun.''

Dalam lembaran-lembaran majalah Ad-Dakwah, yang dipimpin oleh Umar At-Tilimsani tatkala dia masih menjabat salah satu Mursyid partai Ikhwanul Muslimin (nomor 21 hal 16/Rabi`ul Awwal 1398 H), tercetus banyak ungkapan yang penuh dengan kebidahan dan ghuluw (pengkhutusan/berlebih-lebihan) terhadap Nabi.

Di antaranya dalam makalah di bawah judul : Fi dzikra maulidika ya dhiya` Al-Alamin (dalam memperingati hari kelahiranmu, wahai sinar alam semesta)

TA'ASHUB / FANATIK TERHADAP PENDAPAT ULAMANYA
Syaikh Muqbil menyatakan dalam Al-Makhraj Minal Fitan hal. 86: ''(banyak) dari kalangan pengikut Ikhwanul Muslimin yang mengetahui bahwa mereka bodoh dalam masalah dien. Apabila kita menyatakan kepadanya : ini halal, atau ini haram adalah sudah kita tegakkan dalil-dalilnya, ia akan mengelak sambil menjawab: Yusuf Qordhawi di dalam al-halal wal haram bilang begini, Sayyid Sabiq dalam Fiqhus Sunnah, atau Hasan Al-Banna di dalam Ar-Rasail atau Sayid Quthub dalam tafsir Fi Dzi lalil Quran bilang begini! Bolehkah dalil-dalil yang jelas dipatahkan dengan ucapan-ucapan mereka?''

Karena itulah banyak diantara mereka yang masih meremehkan hukum ''merokok'' misalnya, yang telah ditegaskan keharamannya oleh ulama ahlul hadits, lewat berbagai tinjauan, karena mengikuti fatwa syaikh mereka Yusuf Qordhawi yang tidak jelas dalam menerangkan hukumnya.

MANHAJ DAKWAH YANG MELENCENG DARI SYARIAH
Kerusakan manhaj dakwah mereka diawali oleh propaganda "Tauhidu As-Sufuf" (menyatukan barisan) kaum muslimin yang mereka dengung-dengungkan. Dimana propaganda itu berkonotasi mengabaikan adanya berbagai penyimpangan aqidah yang membaluti tubuh umat Islam. Menurut mereka, cukup kita meneriakan : wa Islamah (wahai Islam), maka kita pun bersatu.

Hasan Albana pernah berkata :
"Dakwah Ikhwanul Muslimin tidaklah ditujukan untuk melawan satu aqidah, agama, ataupun golongan, karena faktor pendorong perasaan jiwa para pengemban dakwah jama'ah ini adalah berkeyakinan fundamental bahwa semua agama samawi berhadapan dengan musuh yang sama, yaitu atheismeâ€ [Lihat qofilah Al-Ikhwan As-siisi 1/211].

Utsman Abdus Salam Nuh mengomentari ucapan itu dalam bukunya At-Thoriq ila Jama'ati Al-Umm halaman 173: "Bagaimana bisa disebut dakwah Islamiah, kalau tidak sudi memerangi aqidah-aqidah yang menyimpang, sedangkan Islam sendiri diturunkan untuk memberantas berbagai penyimpangan keyakinan dan membersihkan hati manusia dari keyakinan-keyakinan itu.

Inti pemahaman inilah yang akhirnya melahirkan gerakan yang disebut Pan Islamisme, yang menyatukan umat Islam dengan berbagai keyakinannya dibawah satu panji. Ikhwanul Muslimin juga banyak mempergunakan berbagai sarana yang tidak sesuai dengan syari'at untuk mengembangkan dakwahnya.

Diantaranya : Mengadakan pertunjukan sandiwara. Dalam hal ini, Syaikh Muqbil memberikan tanggapan :"Sesungguhnya pertunjukan sandiwara itu, kalaupun tidak dikatakan dusta, amatlah dekat dengan kedustaan. Kita meyakini keharamannya, selain itu juga bukan merupakan sarana dakwah yang dipergunakan ulama kita terdahulu."

Imam Ahmad meriwayatkan satu hadits dari Ibnu Mas'ud , bahwasanya Rosulullah bersabda : Manusia yang paling keras disikda hari kiamat nanti ada tiga : Orang yang membunuh seorang nabi atau dibunuh olehnya, seorang pemimipin yang sesat dan menyesatkan, dan pemain lakon (mumatsil). [Dalam musnadnya I/407, berkata Ahmad Syakir dalam ta'liknya IV/65 :Sanadnya shahih , dan di shahihkan pula oleh Syaikh Al Bany dalam Ash Shohihah no. 281]

Beliau melanjutkan :``Yang dimaksud mumatsil disitu adalah pelukis atau orang yang melakonkan perbuatannya di hadapan orang lain. Sebagaimana ditegaskan dalam kamus``. (lihat Al-Makhroj ? Minal Fitan halaman 90). Para ulama juga lebih mengharamkan (sandiwara) lagi, tatkala sering terjadi dalam sandiwara seseorang harus memerankan diri sebagai orang kafir, bahkan penyembah berhala yang mempraktekkan ibadahnya di hadapan patung. Dan banyak lagi yang lainnya.

[Syaikh Dr. Sholeh Al Fauzan menjelaskan :"Pendapat saya , bahwa sandiwara (itu) Tidak Boleh!! Karena bebarapa sebab :

[1]. Tujuan sandiwara adalah membuat para hadirin tertawa
[2]. Tasyabuh dengan orang-orang yang tidak baik
[3]. Cara da'wah seperti ini bukanlah cara da'wah yang dicontohkan nabi Shalallahu 'Alaihi wa Sallam dan para Salafusholih. Sandiwara-sandiwara tersebut tidaklah dikenal kecuali dari orang-orang kafir yang menular kepada kaum muslimin dengan alasan da'wh.dpun menjdikn sandiwara sebagai wasilah da'wah â€œini Juga Tidak Benar, karena wasilah da'wah adalah Taufiqiyah/ sudah tetap diatur.lih. Al Ajwibatu mufidah hal :62-63]

[Syaikh Bakar Abu Zaid berkata dalam bukunya :At-Tamstil" hal 18: "Akhirnya para ulama peneliti mengetahui bahwa bibit sandiwara ini dari syiar ibadah orang-orang Yunani." .Syaikh Hamud ibnu Abdillah at-Tuwajiri juga menegaskan :"Sesungguhnya menjadikan sandiwara sebagai sarana da'wah kepada Allah bukanlah termasuk Sunnah Rasul dan Sunnah Khulafaur Rasyidin.Akan tetapi ini adalah cara da'wah yang diada-adakan di jaman kita. Lihat Al Hujjatul Qowiyyah hal :64-64 oleh Syaikh Abdussalam Ibnu Barjas, cet Daarussalaf]

MENDAHULUKAN URUSAN POLITIK DARIPADA SYARI'AT
Meski secara lahir, jama'ah Ikhwanul Muslimin selalu menggembar-gemborkan harus tegaknya kekuasaan Islam, namun secara mengenaskan mereka hanya menjadikan itu sebagai slogan umum yang aplikasinya meninggalkan dakwah tauhid dan menjejali orang awam hanya dengan propaganda politik mereka.

Kita sudah bosan dengan dengungan politik yang membuat manusia jahil dengan agamanya, mereka hidup terpecah belah dengan tidak mengenal agamanya, tidak mengenal bagaimana shalat yang sesuai dengan sunnah RasulNya Shalallahu 'Alaihi wa Sallam .Apakah kita akan menyibukkan manusia dengan politik ???Padahal keadaan umat seperti ini ???Mengapa manusia tertipu dengan slogan ini , padahal jika mansuia belajar dien, maka dengan sendirinya manusia akan menolak yang berasal dari luar agamanya.

Contohnya, ketika mereka mengakui bahwa syarat pemimpin Islam yang ideal adalah ilmu dan taqwa, mereka justru mengangkat Mujadidi sebagai pemimpin Afghanistan, hanya demi menyenangkan banyak pihak termasuk dunia barat.

Hal itu diungkapkan oleh Abdullah Al-Azham dalam majalah Al-Jihad nomor 52 maret 1989 : "Mujadidi adalah profil pemimpin ideal menurut dunia Internasional khususnya barat. Hal itu akan memuluskan jalan Afghanistan untuk menjadi negara yang diakui di dunia secara formal....." (At-Thoriq 214) juga akan kita dapati, bahwa para pengikut gerakan Ikhwanul Muslimin lebih banyak berbicara dan mengulas tentang politik daripada aqidah, dalam majalah, buku-buku bahkan di podium-podium, sampai-sampai dikala menyampaikan khotbah jum'at."

Masih banyak lagi penyimpangan dakwah Ikhwanul Muslimin yang tak mungkin dirinci disini satu persatu. Semuanya sudah banyak diulas ulang oleh para ulama ahlul Hadits. Yang jelas, gerakan ini turut membidani kelahiran berbagai gerakan sejenis di berbagai negara. Di Libanon seperti At-Tauhid, di Palestina Hammas, di Mesir Jama'ah Islamiah, di Aljazair FIS, di Malaysia Darul Arqom, di Indonesia seperti NII (Negara Islam Indonesia) yang sebelumnya dikenal dengan Darul Islam atau DI TII, Al-Usroh, Komando Jihad, JAMUS (Jama'ah Muslimin), dan lain-lain.

[Disalin dari tulisan Membongkar Kesesatan Dan Penyimpangan Gerakan-Gerakan Islam, Penulis Abu Ihsan Al-Atsari Al-Medany, Ta'liq Abu Unaisah Al-Atsary dan Ibnu Bilal Al-Banyuwangi]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengkafirkan Kaum Yahudi Dan Nashrani

/0 almanhaj.or.id - Mengkafirkan Kaum Yahudi Dan Nashrani

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Mengkafirkan Kaum Yahudi Dan Nashrani

Minggu, 6 Nopember 2005 05:54:03 WIB

MENGKAFIRKAN KAUM YAHUDI DAN NASHRANI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang penceramah agama di salah satu masjid di Eropa beranggapan bahwa tidak boleh menyatakan kaum Yahudi dan Nashrani kafir. Bagaimana pendapat Syaikh yang mulia?

Jawaban.
Pernyataan penceramah ini sesat dan boleh jadi suatu pernyataan kekafiran, karena kaum Yahudi dan Nashrani telah Allah nyatakan sebagai golongan kafir.Allah berfirman:

"Artinya : Orang-orang Yahudi berkata: "Uzair itu putra Allah" dan orang Nasrani berkata: "Al Masih itu putra Allah". Demikian itulah ucapan mereka dengan mulut mereka, mereka meniru perkataan orang-orang kafir yang terdahulu. Dilaknati Allah-lah mereka;bagaimana mereka sampai berpaling?. Mereka menjadikan orang-orang alimnya, dan rahib-rahib mereka sebagai tuhan selain Allah, dan (juga mereka mempertuhankan) Al Masih putra Maryam; padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa; tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan" [At Taubah : 30-31]

Dengan demikian ayat tersebut menyatakan bahwa mereka itu adalah golongan musyrik. Pada beberapa ayat lain Allah menyatakan dengan tegas bahwa mereka itu kafir, sebagaimana ayat-ayat berikut.

"Artinya : Sesungguhnya telah kafirlah orang-orang yang berkata : 'Sesungguhnya Allah itu ialah Al Masih putra Maryam". [Al Maidah:17]

"Artinya : Sesungguhnya kafirlah orang-orang yang mengatakan: "Bahwasanya Allah salah satu dari yang tiga" [Al Maidah:73]

"Artinya : Orang-orang kafir dari Bani Israel telah dilaknat melalui lisan Daud dan Isa putra Maryam" [Al Maidah : 78]

"Artinya : Sesungguhnya orang-orang kafir yakni ahli Kitab dan orang-orang musyrik (akan masuk) ke neraka Jahanam.." [Al Bayyinah : 6]

Ayat-ayat tentang hal ini banyak sekali, begitu juga hadits-hadits. Orang yang mengingkari kekafiran kaum Yahudi dan Nashrani berarti tidak beriman dan mendustakan Nabi Muhammad Shalallahu alaihi wa sallam, ia juga mendustakan Allah, sedang mendustakan Allah itu kafir. Seseorang yang meragukan kekafiran kaum Yahudi dan Nashrani tidak diragukan lagi bahwa ia telah kafir.

Demi Allah, bagaimana penceramah agama seperti itu rela berkata bahwa kaum Yahudi dan Nashrani tidak boleh dinyatakan sebagai golongan kafir, padahal mereka sendiri mengatakan Allah itu adalah salah satu dari tiga tuhan? Allah sendiri telah menyatakan mereka itu kafir. Mengapa ia tidak ridha menyatakan golongan Yahudi dan Nasrani itu kafir, padahal mereka telah mengatakan: "Isa bin Maryam adalah putra Allah. Tangan Allah terbelenggu, Allah miskin dan kami adalah orang-orang kaya?"

Bagaimana penceramah itu tidak rela menyatakan golongan Yahudi dan Nasrani adalah kafir padahal mereka telah menyebut tuhan mereka dengan sifat-sifat yang buruk yang semua sifat tersebut merupakan aib, cacat, dan kalimat celaan?

Saya (Syaikh Utsaimin) menyeru penceramah ini supaya tobat kepada Allah dan membaca firman Alah :

"Artinya : Maka mereka menginginkan supaya kamu bersikap lunak lalu mereka bersikap lunak (pula kepadamu)" [Al Qalam :9]

Hendaklah penceramah ini tidak bersikap lunak terhadap kekafiran mereka.Ia harus menerangkan kepada semua orang bahwa kaum Yahudi dan Nasrani adalah golongan kafir dan termasuk penghuni neraka. Nabi Shalallahu alaihi wa sallam bersabda:

"Artinya : Demi dzat yang jiwa Muhammad ditangan-Nya. Tiada seorang-pun dari umat ini yang mendengar seruanku, baik Yahudi maupun Nasrani,tetapi ia tidak beriman kepada seruan yang aku sampaikan, kemudian ia mati, pasti ia termasuk penghuni neraka". [Hadits Riwayat Muslim no.153 dalam kitabul Iman]

"Artinya : Tiga golongan yang akan mendapatkan dua pahala :Seseorang dari golongan Ahli Kitab yang beriman kepada Nabinya dan beriman kepada Muhammad Shalallahu alaihi wa sallam".[Hadits Riwayat. Bukhari no.97 dalam Kitabul Ilmu ; Muslim no.153 dalam Kitabul Iman]

Selanjutnya, saya (Syaikh Utsaimin) membaca pernyataan pengarang Kitaabul Iqna' dalam bab Hukum Orang Murtad. Dalam kitab ini beliau berkata : "Orang yang tidak mengkafirkan seseorang yang beragama selain Islam seperti Nasrani atau meragukan kekafiran mereka atau menganggap mazhab mereka benar,maka ia adalah orang kafir".

Dikutip dari pernyataan Syaikhul Islam suatu pernyataan : "Barangsiapa beranggapan bahwa gereja adalah rumah Allah dan di tempat itu Allah disembah, dan beranggapan bahwa apa yang dilakukan oleh kaum Yahudi dan Nashrani adalah suatu ibadah kepada Allah, ketaatan kepadaNya dan kepada RasulNya, atau ia senang dan ridha terhadap hal semacam itu, atau ia membantu kaum Yahudi dan Nasrani untuk memenangkan dan menegakkan agama mereka serta beranggapan bahwa perbuatan mereka itu adalah ibadah dan ketaatan kepada Allah ,maka orang ini telah kafir".

Ditempat lain beliau berkata : "Barang siapa beranggapan bahwa kunjungan golongan dzimmi (penganut agama non-Islam) ke gereja-gerejanya adalah suatu ibadah kepada Allah, maka ia telah murtad".

Kepada penceramah ini saya (Syaikh Utsaimin) serukan agar bertobat kepada Rabbnya dari perkatan-nya yang sangat menyimpang itu. Hendaknya ia mengumumkan dengan terbuka bahwa kaum Yahudi dan Nasrani adalah kafir, mereka termasuk golongan penghuni nereka. Mereka harus mengikuti Nabi Muhammad Shalallahu alaihi wa sallam, karena nama beliau (Shalallahu alaihi wa sallam) telah termaktub didalam kitab taurat mereka. Allah berfirman:

"Artinya : (Yaitu) orang-orang yang mengikut Rasul, Nabi yang umi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Qur'an), mereka itulah orang-orang yang beruntung"[ Al A'raaf:157]

Hal itu merupakan kabar gembira Isa bin Maryam. Isa bin Maryam berkata sebagaimana Allah kisahkan pada firmanNya:

"Artinya : Dan (ingatlah) ketika Isa Putra Maryam berkata:"Hai Bani Israel, sesungguhnya aku adalah utusan Allah kepadamu, membenarkan kitab (yang turun) sebelumku,yaitu Taurat dan memberi kabar gembira dengan (datangnya) seorang Rasul yang akan datang sesudahku,yang namanya Ahmad (Muhammad) 'Maka tatkala rasul itu datang kepada mereka dengan membawa bukti-bukti kebenaran,mereka berkata' Ini adalah sihir yang nyata". [Ash Shaff:6]

Kalimat "Maka tatkala ia datang kepada mereka", siapakah gerangan orang ini? Ia tidak lain adalah orang yang khabarnya telah disampaikan oleh Isa (Alaihi salam) ,yaitu Ahmad. Tatkala ia datang kepada mereka dengan membawa bukti-bukti kebenaran kerasulan, maka mereka menyambutnya dengan perkataan :"Ini adalah sihir yang nyata".

Kami katakan tentang firman Allah : "Maka tatkala rasul itu datang kepada mereka dengan membawa bukti-bukti kebenaran" bahwa sesungguhnya tidak ada seorang rasul yang datang sesudah Isa (Alaihi salam) selain Ahmad, yang merupakan lafadz tafdhil dari kata Muhammad. Akan tetapi, Allah telah memberikan ilham kepada Isa untuk menyebut Muhammad dengan Ahmad sebab kata "Ahmad" adalah isim tafdhil dari kata-kata "alhamdu", artinya orang yang banyak memuji Allah dan mahluk yang paling terpuji karena sifat-sifatnya yang sempurna. Jadi,beliau adalah orang yang paling banyak memuji Allah, sehingga digunakanlah lafazh Tafdhil untuk menyebut sifat orang yang paling banyak memuji dan memiliki sifat terpuji. Beliau adalah seorang manusia yang paling berhak diberi pujian karena "Ahmad" merupakan isim tafdhil dari kata hamid ataupun mahmud,artinya orang yang banyak memuji Allah dan banyak dipuji manusia.

Saya (Syaikh Utsaimin) katakan bahwa setiap orang yang beranggapan bahwa didunia ini ada agama yang diterima oleh Allah diluar dari Agama Islam, maka ia telah kafir dan tidak perlu diragukan kekafirannya itu. Karena Allah telah menyatakan dalam firmanNya:

"Artinya : Barang siapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi".[Ali Imraan : 85]

"Artinya : Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridai Islam itu jadi agama bagimu". [Al Maidah:3]

Oleh karena itu, disini saya (Syaikh Utsaimin) ulangi untuk yang ke-3 kalinya bahwa penceramah seperti itu wajib bertobat kepada Allah dan menerangkan kepada semua manusia bahwa kaum Yahudi dan Nasrani adalah kaum kafir.Hal ini karena penjelasan telah sampai kepada mereka dan risalah kenabian Muhammad Shalallahu alaihi wa sallam telah sampai kepada mereka pula, namun mereka kafir dan menolaknya.

Kaum Yahudi telah dinyatakan sifatnya sebagai kaum yang dimurkai Allah karena mereka telah mengetahui kebenaran kerasulan Muhammad Shalallahu alaihi wa sallam dan Al Qur'an tetapi mereka menentangnya. Kaum Nashrani disebutkan sifatnya sebagai kaum yang sesat karena menginginkan kebenaran,tetapi ternyata menyimpang dari kebenaran itu.

Adapun sekarang, kedua kaum ini telah mengetahui kebenaran Muhammad sebagai rasul dan mengenalnya, tetapi mereka tetap menentangnya. Oleh sebab itu, kedua kaum ini berhak menjadi kaum yang dimurkai Allah. Saya (Saikh Utsaimin) serukan kepada kaum Yahudi dan Nasrani untuk beriman kepada Allah, semua RasulNya dan mengikuti Nabi Muhammad Shalallahu alaihi wa sallam karena hal inilah yang diperintahkan kepada mereka didalam kitab-kitab mereka, sebagaimana firman Allah :

"Artinya : Dan tetapkanlah untuk kami kebajikan di dunia ini dan di akhirat; sesungguhnya kami kembali (bertobat) kepada Engkau. Allah berfirman : "Siksa-Ku akan Kutimpakan kepada siapa yang Aku kehendaki dan rahmat-Ku meliputi segala sesuatu. Maka akan Aku tetapkan rahmat-Ku untuk orang-orang yang bertakwa, yang menunaikan zakat dan orang-orang yang beriman kepada ayat-ayat Kami. (Yaitu) orang-orang yang mengikut Rasul, Nabi yang umi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang makruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Qur'an), mereka itulah orang-orang yang beruntung" [Al-A'raf : 156 -157]

"Artinya : Katakanlah :"Hai manusia sesungguhnya aku adalah utusan Allah kepadamu semua,yaitu Allah yang mempunyai kerajaan langit dan bumi ; tidak ada Tuhan (yang berhak disembah) selain Dia,Yang menghidupkan dan mematikan,maka berimanlah kamu kepada Allah dan Rasul Nya, Nabi yang umi yang beriman kepada Allah dan kepada kalimat-kalimat-Nya (kitab-kitab-Nya) dan ikutilah dia,supaya kamu mendapat petunjuk". [Al A'raaf :158]

Inilah yang menguatkan keterangan kami pada awal jawaban diatas. Masalah ini sedikit-pun tidak sulit dipahami.

Wallahu Al Musta'an (Hanya kepada Allah tempat kita memohon pertolongan)

[Majmu' Fataawa wa rasaail,juz 3 halaman 18-23]

[Disalin dari kitab Al Fatawaa Asy Syar'iyyah Fil Masaail Al 'Ashriyyah Min Fatawaa Ulamaa Al Balaadil Haraami, edisi Indonesia Fatwa Kontenporer Ulama Besar Tanah Suci, Penyusun Khalid al Juraisy, Terbitan Media Hidayah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Dengan Pakaian Yang Terkena Kencing Anaknya

/0 almanhaj.or.id - Shalat Dengan Pakaian Yang Terkena Kencing Anaknya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Shalat Dengan Pakaian Yang Terkena Kencing Anaknya

Minggu, 6 Nopember 2005 05:56:33 WIB

KETIKA SEDANG MELAKSANAKAN SHALAT TERINGAT BAHWA PAKAIAN YANG DIKENAKANNYA TERKENA NAJIS

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Jika seorang wanita lupa sehingga ia shalat dengan menggunakan pakaian yang telah terkena najis, lalu di tengah shalat ia teringat bahwa pakaian yang dipakaianya itu telah terkena najis, apakah boleh bagi wnaita itu menghentikan shalatnya untuk mengganti pakaian itu? Dan bilakah saat-saat dibolehkannya menghentikan shalat?

Jawaban
Barangsiapa yang melaksanakan shalat dengan membawa najis dan ia mengetahui adanya najis itu maka shalatnya batal, akan tetapi jika ia tidak tahu adanya najis hingga selesai shalat maka shalatnya sah dan tidak diharuskan baginya untuk mengulangi shalat itu. Jika keberadaan najis itu diketahui saat ia melakukan shalat serta memungkinkan baginya untuk menghilangkan najis itu dengan segerra,maka hendaknya ia lakukan itu kemudian melanjutkan shalatnya hingga selesai.

Telah disebutkan dalam hadits Rasulullah Shallallahu ‘alaihi wa sallam bahwa suatu ketika beliau melepaskan kedua sandalnya saat shalat setelah malaikat Jibril mengkhabarkan beliau bahwa pada kedua sandalnya itu terdapat najis dan Nabi Shallallahu ‘alaihi wa sallam tidak membatalkan bagian shalat yang telah dikerjakannya. Begitu juga bila mengetahui bahwa pada sorbannya terdapat najis, maka hendaklah segera menanggalkannya berdasarkan riwayat tadi.

Adapun jika menghilangkan najis itu membutuhkan suatu proses yang panjang, seperti harus melepaskan baju atau celana atau lainnya yang mana setelah melepaskan pakaian itu ia jauh dari shalatnya, maka hendaknya menghentikan shalat dulu untuk itu dan memulai shalatnya dari awal, seperti halnya bila teringat bahwa ia tidak dalam keadaan suci atau batal wudhunya saat shalat, atau batal shalatnya karena tertawa atau lainnya saat shalat.

[Fatawa Al-Mar’ah, halaman 36]

SHALAT DENGAN PAKAIAN YANG TERKENA KENCING ANAKNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Ketika menempuh perjalanan dengan menggunakan pesawat, pakaian seorang wanita terkena najis berupa air kencing anaknya dan tidak mungkin baginya untuk mengganti pakaian tersebut, karena seluruh pakaiannya ada di dalam bagasi pesawat, apakah boleh baginya untuk shalat dengan pakaian yang bernajis itu ataukah ia harus menanti hingga pesawat itu sampai di darat, dan perlu diketahui jika pesawat itu sampai di darat maka ia akan kehabisan waktu shalat?

Jawaban
Hendaknya ia melakukan shalat pada waktunya walaupun harus menggunakan pakaian yang bernajis karena ia mendapat halangan untuk membersihkan pakaian itu atau untuk menggantinya, dan tidak perlu baginya untuk mengulangi shalat itu berdasarkan firman Allah.

“Artinya : Bertaqwalah kamu kepada Allah menurut kesanggupanmu” [At-Taghabun : 16]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Jika aku memerintahkan kalian dengan suatu perintah maka kerjakanlah perintah itu semampu kalian, dan jika aku melarang kalian pada suatu hal maka tinggalkanlah hal tersebut” [Muttafaq Alaih]

[Fatawa Al-Lajnah Ad-Da’imah Lil Ifta VII/338 no. 12087]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Embargo Produk Negara Kafir Dan Solidaritas Negara-Negara Islam

/0 almanhaj.or.id - Embargo Produk Negara Kafir Dan Solidaritas Negara-Negara Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Embargo Produk Negara Kafir Dan Solidaritas Negara-Negara Islam

Senin, 7 Nopember 2005 06:34:12 WIB

EMBARGO PRODUK NEGARA KAFIR

Oleh
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary

Pertanyaan.
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary ditanya : Bagaimana tentang pemboikotan ekonomi atas negeri-negeri kafir ?

Jawaban.
Mengenai muqatha'ah (boikot) terhadap (produk) orang kafir, adalah masalah politik bukan masalah syar'i. Jika ia masalah syar'i, maka tentu Rasulullah Shallallahu 'alaihi wa sallam sudah memboikot orang-orang Yahudi. Padahal ketika Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia, baju besi beliau masih tergadaikan pada orang Yahudi. Jadi masalah ini bisa bermanfaat bisa tidak.

Lalu siapa yang menentukan ada tidaknya pemboikotan ? mereka adalah para ulama dan para politisi muslim dan para negarawan muslim yang memiliki ilmu syar'i dan memahami realitas, mengetahui sebab akibat. Jika tidak, maka boikot justru tidak merugikan orang kafir, (tetapi) dapat berbalik merugikan umat Islam sendiri. Jadi ada tidaknya muqatha'ah, (itu) tergantung maslahah syar'iyyah rajihah.

Akhirnya semoga pertemuan ini berguna dan bermanfaat, mengandung kebaikan dan memperbaiki. Wa akhiru da'wana an alhamdulillah Rabb Al-Alamin.

SOLIDARITAS NEGARA-NEGARA ISLAM

Oleh
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary

Pertanyaan.
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary ditanya : Bagaimana sikap Negara-negara Islam terhadap penindasan, penjajahan serta pembantaian yang dialami oleh umat Islam di Afghanistan, Irak, dan sebagainya ?

Jawaban.
Negara-negara Islam sendiri dalam posisi lemah, tertekan dan tertindas. Orang yang lemah tidak dapat menolong yang lemah, orang yang pincang tidak dapat menolong orang yang pincang. Namun sayang sekali, hingga hari ini Negara-negara Islam itu belum tersadar untuk menolong agama Allah dengan sebenar-benarnya. Padahal Allah mensyaratkan pertolonganNya kepada umat Islam dengan pertolongan mereka kepada agama Allah.

"Artinya : Hai orang-orang yang beriman, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu". [Muhammad : 7]

"Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa". [Al-Hajj : 40]

Jadi tertindasnya umat Islam bukan karena faktor politik, militer, ekonomi, teknologi atau yag lain, akan tetapi tidak datangnya pertolongan Allah, karena mereka tidak menolong Allah.

Allah berfirman.

"Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik".[An-Nur : 55]

Inilah syarat bagi orang Islam untuk menjadi pemimpin.

[1]. Beriman
[2]. Beramal shalih
[3]. Beibadah secara tauhid, tidak syirik sama sekali.

"Artinya : Dan musibah apapun yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)".[Asy-Syura : 30]

[Disalin dari Majalah As-Sunnah Edidi 11/Tahun VIII/1425H/2005M. Rubrik Soal-Jawab yang diangkat dari sesi dialog dari ceramah Syaikh Ali Hasan Al-Halabi tgl 9 Desember 2004 di Masjid Kampus IAIN Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

/0 almanhaj.or.id - Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

Selasa, 8 Nopember 2005 06:54:30 WIB

BAGAIMANA MENJALANKAN PUASA ENAM HARI BULAN SYAWAL ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa cara yang paling baik dalam menjalankan puasa enam hari bulan Syawal ?

Jawaban
Cara yang paling utama adalah berpuasa pada enam hari awal bulan syawal sesudah hari Idul Fithri secara langsung, berturut-turut sebagaimana yang ditetapkan oleh para ulama, karena cara itu lebih maksimal dalam mewujudkan pengikutan seperti yang dituturkan dalam hadits, "Kemudian mengikutinya", dan karena cara itu termasuk bersegera menuju kebajikan yang diperintahkan oleh dalil-dalil yang menganjurkannya dan memuji orang yang mengerjakannya, juga hal itu termasuk keteguhan hati yang merupakan bagian dari kesempurnaan seorang hamba Allah, sebab kesempatan tidak selayaknya dibiarkan lewat percuma ; karena seseorang tidak tahu apa yang dihadapkan kepadanya di kesempatan yang kedua atau akhir perkara.

Inilah yang saya maksudkan dengan bersegera dalam beramal dan cepat-cepat mengambil kesempatan, sebaiknya seseorang menjalankannya dalam segala urusannya di kala kebenaran telah jelas nampak padanya.

PUASA ENAM HARI BULAN SYAWAL BAGI ORANG YANG PUNYA HUTANG PUASA WAJIB.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pendapat anda tentang puasa enam hari bulan Syawal bagi orang yang berkewajiban membayar hutang puasa wajib ?

Jawaban
Jawaban terhadap pertanyaan ini adalah sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang berpuasa Ramadhan kemudian mengikutinya dengan enam hari dari bulan Syawal, seolah-olah dia berpuasa sepanjang masa"[1]

Adapun jika seseorang masih menanggung hutang puasa lalu dia puasa enam hari, apakah dia boleh mengerjakannya sebelum pelunasan hutang Ramadhan ataukah harus sesudahnya ?

Misalnya : Seorang laki-laki berpuasa Ramadhan sebanyak dua puluh empat hari, masih terhutang atasnya enam hari, apabila dia berpuasa enam hari di bulan Syawal sebelum mengerjakan enam hari puasa pengganti Ramadhan, maka tidak bisa dikatakan : Sesungguhnya dia berpuasa Ramadhan, dan dia mengikutinya dengan enam hari bulan Syawal ; sebab dia tidak dianggap berpuasa Ramadhan kecuali bila dia menyempurnakannya, atas dasar ini maka tidak ditetapkan pahala puasa enam hari bulan Syawal bagi orang yang mengerjakannya padahal dia masih punya tanggungan hutang puasa Ramadhan.

Masalah ini bukanlah termasuk hal diperselisihkan ulama tentang bolehnya puasa nafilah (sunah) bagi orang yang masih memiliki tanggungan puasa wajib, karena perselisihan itu terjadi pada puasa selain enam hari tersebut, sedangkan tentang enam hari yang mengikuti Ramadhan tidak mungkin ditetapkan pahalanya kecuali bagi orang yang telah menyempurnakan puasa Ramadhan.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Diriwayatkan oleh Muslim, Kitab Shiyam, Bab Disukainya puasa enam hari bulan Syawal (1164)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - As-Sunnah Dan Difinisinya

/0 almanhaj.or.id - As-Sunnah Dan Difinisinya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

As-Sunnah Dan Difinisinya

Rabu, 9 Nopember 2005 09:28:02 WIB

AS-SUNNAH DAN DEFINISINYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Kedudukan As-Sunnah dalam pembinaan hukum Islam dan pengaruhnya dalam kehidupan kaum Muslimin mulai dari masa Nabi Shallallahu 'alaihi wa sallam, para Shahabatnya, Tabi'in, Tabi'ut-Tabi'in sampai zaman sekarang ini dan sampai hari Kiamat merupakan suatu kenyataan yang diterima sebagai kebenaran yang pasti dan tidak perlu dibuktikan lagi serta tidak dapat diragukan. Barangsiapa yang menela'ah Al-Qur-an dan As-Sunnah, niscaya akan menemukan besarnya pengaruh As-Sunnah dalam pembinaan syari'at Islam dan keagungan serta keabadiannya yang tidak mungkin diingkari oleh pakar-pakar yang mengerti masalah ini.

Pembinaan hukum yang luhur diakui oleh para ahli ilmu di segala penjuru dunia. Kekaguman mereka menjadi bertambah apabila mempelajari As-Sunnah dengan sistem sanad yang telah dipaparkan oleh para ahli hadits, rangkaian sanad yang sampai kepada Nabi Shallallahu alaihi wa sallam. Dari ahli hadits telah diteliti dan diuji serta mereka menulis kitab-kitab jarh wat ta'dil tentang para perawi hadits, hingga dengan cara demikian dapat dibedakan mana hadits yang shahih, dha'if dan maudhu'.

Namun, di samping adanya ulama yang berjuang membela As-Sunnah, ada pula orang-orang yang merongrong terhadap Islam, mereka menolak As-Sunnah, meragukan hujjah As-Sunnah serta meragukan pula pengumpulan hadits dan penyampaian riwayat dari para Shahabat, Tabi'in dan orang-orang setelah mereka. Dalam pandangan sesat inilah terdapat persesuaian antara penentang-penentang Islam dari kalangan orang-orang kafir, munafiq dan kaum orientalis.

Perjuangan musuh-musuh Islam terus berlanjut dari zaman para Shahabat ridhwanullaahu 'alaihim sampai hari ini. Mereka berusaha memadamkan cahaya Islam, menghancurkan segala hal yang berkaitan dengan Al-Qur'an dan As-Sunnah, membunuh dan memenjarakan penyebar panji Islam serta memutar-balikkan fakta sejarah Islam yang benar. Tetapi Allah akan senantiasa menyempurnakan cahaya Islam.

"Artinya : Mereka ingin memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahayanya meskipun orang-orang kafir benci". [Ash-Shaff: 8]

Ironisnya, justeru para penentang Islam dewasa ini di dalamnya terdapat tokoh-tokoh yang dianggap ulama dan cendekiawan yang mereka terpengaruh dan diperalat oleh musuh-musuh Islam dari Yahudi dan Nasrani serta para orientalis yang menghancurkan Islam.

Adapun sebab-sebab terjeratnya sebagian tokoh kaum Muslimin oleh kaum orientalis Yahudi dan Nasrani yang jelas-jelas menentang Islam adalah:

[a]. Mereka tidak menguasai hakekat Islam yang diwariskan dan tidak menelaahnya dari sumber-sumber yang asli, yaitu Al-Qur'an dan As-Sunnah yang shahih.

[b]. Tertipu oleh -sistematika-sistematika ilmiah yang semu yang mengundang mereka kepada konflik.

[c]. Ada keinginan supaya terkenal sebagai ahli fikir, pakar atau supaya dikatakan sebagai tokoh cendekiawan, tujuannya mencari popularitas dunia.

[d]. Dirinya dikuasai oleh hawa nafsu sehingga pemikirannya yang sesat tidak dapat bergerak melainkan hanya mengekor kepada kaum orientalis.

[e]. Mereka berambisi untuk mendapatkan harta yang banyak, kedudukan dan pangkat, sehingga mereka menyembunyikan kebenaran ayat-ayat Allah.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya orang-orang yang menyembunyikan apa-apa yang telah diturunkan Allah, yaitu Al-Kitab dan menjualnya dengan harga yang sedikit (murah), mereka itu sebenarnya tidak memakan (tidak menelan) ke dalam perutnya melainkan api, dan Allah tidak akan berbicara kepada mereka pada hari Kiamat dan tidak mensucikan mereka dan bagi mereka siksa yang amat pedih. Mereka itulah orang-orang yang membeli kesesatan dengan petunjuk dan siksa dengan ampunan. Maka, alangkah beraninya mereka menentang api Neraka! Yang demikian itu adalah karena Allah telah menurun-kan Al-Kitab dengan membawa kebenaran; dan sesung-guhnya orang-orang yang berselisih tentang (kebenaran) Al-Kitab itu, benar-benar dalam penyimpangan yang jauh (dari kebenaran)". [Al-Baqarah: 174-176].[1]

Tidak diragukan lagi bahwa pertentangan yang terjadi antara umat Islam dan penentang-penentangnya tidak akan selesai dan berhenti begitu saja sebelum maksud jahat mereka terbongkar dan terkalahkan. Pertentangan ini berlangsung antara haq dan hawa nafsu, antara ilmu dan kebodohan, antara lapang dada dan dendam, serta antara cahaya dan kegelapan.

Menurut Sunnatullaah, kebenaran, ilmu, sikap lapang dada dan cahaya itu selamanya pasti menang, sebagai-mana diisyaratkan Allah dalam firman-Nya.

"Artinya : Bahkan Kami (Allah) melemparkan yang haq itu atas kebathilan, sehingga yang haq itu menghancurkannya dan musnahlah kebathilan itu. Dan kecelakaanlah bagi-mu disebabkan kamu mensifati (Allah dengan sifat-sifat yang tidak layak)".[Al-Anbiyaa : 18]

Di antara tokoh-tokoh yang menentang Sunnah adalah Mahmud Abu Rayyah dalam buku Adhwaa-u 'alas Sunnah Muhammadiyyah, Dr. Thaha Husain, Dr. 'Ali Hasan Abdul Qadir, Anderson, Goldzieher, Schacht, Har Gibb, Philip K. Hitti, Dr. Taufiq Shidqi dalam maka-lahnya: al-Islam Huwal Qur'aan Wahdah, dan selainnya.[2]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note
[1]. Lihat juga surat Al-Baqarah ayat 159-160
[2]. As-Sunnah wa Makaanatuha fit Tasyri' Islami oleh Dr. Mushtahafa As-Siba'i, cetakan Al-Maktab Al-Islami th 1398H, atau pada hal. 15-37, cetakan I/Daarul Warraaq th 1419H. Diraasat fil Hadits An-Nabawy (hal. 26), Dr Muhammad Musthafa Al-A'zhumy, Difaa' 'anis Sunnah, Dr. Muhammad bin Muhammad Abu Syuhbah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Imam Malik Tentang Sahabat

/0 almanhaj.or.id - Pendapat Imam Malik Tentang Sahabat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Pendapat Imam Malik Tentang Sahabat

Sabtu, 12 Nopember 2005 11:19:32 WIB

PENDAPAT IMAM MALIK TENTANG SAHABAT

Oleh
Dr. Muhammad Abdurrahman Al-Khumais

[1]. Imam Abu Nu'aim meriwayatkan dari Abdullah al-Anbari, katanya: "Siapa yang merendahkan derajat seorang sahabat Nabi Shallallahu 'alaihi wa sallam atau ia merasa tidak senang, maka ia tidak punya hak untuk dilindungi oleh umat Islam". Kemudian beliau membaca ayat.

"Artinya : Orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdo'a "Wahai Tuhan kami, ampunilah kami dan saudara-saudara kami yang beriman lebih dahulu dari kami, dan janganlah Engkau menjadikan kebencian dalam hati kami terhadap orang-orang yang beriman". [Al-Hasyar : 10][1]

Imam Malik kemudian berkata: "Barangsiapa marah kepada salah seorang sahabat Nabi Shallallahu 'alaihi wa sallam maka ia telah terkena ayat ini".

[2]. Imam Abu Nu'aim meriwayatkan dari salah seorang putra az-Zubair, katanya: Kami berada di tempat Malik. Kemudian orang-orang menyebut-nyebut seseorang yang merendahkan martabat sahabat Nabi Shallallahu 'alaihi wa sallam, lalu Imam Malik membaca ayat:

"Artinya : Muhammad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir, tetapi berkasih saying sesame mereka: kamu lihat mereka ruku dan sujud mencari karunia Allah dan keridhaan-Nya, tanda-tanda mereka tampak pada muka mereka dari bekas sujud. Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam Injil, yaitu seperti tanaman mengeluarkan tunasnya, maka tunas itu menjadikan tanaman itu kuat lalu menjadi besarlah dia dan menjadi tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnyakarena Allah hendak menjengkelkan hati orang-orang kafir (dengan kekuatan orang-orang mu'min)" [Al-Fath : 29]

Imam Malik kemudian berkata: "Barangsiapa marah kepada salah seorang sahabat nabi Shallallahu 'alaihi wa sallam, maka ia telah terkena ayat ini".[2]

[3]. Qadhi 'Iyadh meriwayatkan dari Asyhab bin 'Abdul Aziz, katanya: "Kami berada di tempat Imam Malik, tiba-tiba ada seorang dari golongan Alawiyin datang kepada beliau, sementara orang-orang yang ada di situ sedang mengikuti majlis pengajian Imam Malik. Orang tadi, sambil berdiri bertanya kepada beliau, "wahai Abu Abdillah" panggilan akrab untuk beliau. Imam Malik kemudian mendekati, padahal beliau itu tidak pernah menyambut lebih dari menganggukkan kepala, apabila dipanggil orang. Kemudian orang tadi berkata: "Saya ingin membuat anda menjadi hujjah (bukti kebenaran) antara saya dengan Allah, sebab apabila saya akan menghadap Allah nanti, saya akan ditanya Allah, dan saya akan menjawab: 'Malik telah mengatakan hal itu'. Imam Malik lalu berkata: Baik, silahkan apa yang hendak anda tanyakan!" Orang tadi brkata: "Siapakah yang peling mulia sesudah Nabi Muhammad Shallallahu 'alaihi wa sallam ?" Beliau menjawab: 'Abu Bakar'. Orang Alawiyin tadi bertanya lagi: 'Lalu siapa?' Dijawab', 'Umar'. 'Kemudian siapa lagi?', Tanya orang tadi. Imam Malik menjawab: 'Kemudian Khalifah yang terbunuh secara didzalimi, yaitu Utsman. Orang tadi lalu berkata: 'Demi Allah, saya tidak akan duduk di sampingmu selamanya'. 'Ya silakan., Anda bebas'. Jawab Imam Malik.[3]

[Disalin dari kitab I'tiqad Al-A'immah Al-Arba'ah edisi Indonesia Aqidah Imam Empat (Abu Hanifah, Malik, Syafi'i, Ahmad), Bab Aqidah Imam Malik bin Anas Hanifah, oleh Dr. Muhammad Abdurarahman Al-Khumais, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Di Jakarta]
_________
Foote Note
[1]. Al-Hilyah VI/327
[2]. Al-Hilyah, VI/327
[3]. Tartib Al-Madarik, II/44-45

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan Bahwa Yang Disyari'atkan Dalam Menghitung Dzikir Adalah Dengan Jari-Jemari Tangan

/0 almanhaj.or.id - Penjelasan Bahwa Yang Disyari'atkan Dalam Menghitung Dzikir Adalah Dengan Jari-Jemari Tangan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Penjelasan Bahwa Yang Disyari'atkan Dalam Menghitung Dzikir Adalah Dengan Jari-Jemari Tangan

Senin, 14 Nopember 2005 08:33:22 WIB

PENJELASAN BAHWA YANG DISYARI'ATKAN DALAM MENGHITUNG DZIKIR ADALAH DENGAN JARI-JEMARI TANGAN

Oleh
Syaikh Bakr bin Badullah Abu Zaid

Di dalam petunjuk Nabi Shallallahu 'alaihi wa sallam baik berupa perkataan, perbuatan maupun ketetapan, menghitung dzikir adalah dengan jari-jemari tangan [1], bukan dengan selainnya. Dan itu dilakukan oleh para Sahabat Radhiyallahu 'anhum, serta diikuti oleh orang-orang yang mengikuti mereka dengan baik sampai zaman kita ini, sehingga hal itu merupakan ajaran yang telah tetap, dan merupakan perbuatan yang selalu diwariskan turun-temurun oleh umat dalam rangka meneladani Nabi Shallallahu 'alaihi wa sallam.

Nabi Shallallahu 'alaihi wa sallam menjelaskan kepada kita, bahwa dzikir seorang hamba kepada Rabb-Nya dengan tahlil, tasbih, takbir, tahmid dan ta'zhim terbagi menjadi dua bagian, yaitu:

1. Muthlaq (tanpa batasan), sebagaimana firman Allah Ta'ala:

"... Laki-laki dan perempuan yang banyak menyebut (nama) Allah..." [Al-Ahzab : 35]

Firman-Nya juga:

"Wahai orang-orang yang beriman, berdzikirlah (dengan menyebut nama) Allah dengan dzikir yang sebanyak-banyaknya." [Al-Ahzab: 41]

2. Muqayyad (diatur dengan suatu batasan) sesuai dengan keadaan, waktu, dan tempat. Yang paling banyak disebutkan adalah dzikir seratus kali, seperti: Tahlil seratus kali, tasbih seratus kali, kemudian dzikir 'Subhaanallah, Alhamdulillaah, Allaahu Akbar" masing-masing 33x, lalu disempurnakan menjadi seratus kali dengan membaca tahlil.

Segala puji bagi Allah, karena kaum muslimin terus-menerus melakukan hitungan dzikir yang diberkahi ini, mereka menghitungnya dengan jari-jemari kedua tangan atau tangan kanan saja, tanpa memerlukan alat lain, baik berupa kerikil, biji-bijian tasbih yang sudah diketahui maupun dengan alat-alat tasbih modern.

Inilah yang sesuai dengan prinsip kemudahan Islam dan syari'atnya, dimana hukum Allah pasti sesuai dengan kemampuan hamba-Nya, meskipun status sosial mereka berbeda-beda. Dan ini merupakan metode syari'at yang diberkahi dalam pemberian kemudahan, sebagaimana Nabi Shallallahu 'alaihi wa sallam telah memerintahkan para Sahabatnya, untuk melihat awal dan akhir bulan (29 hari-pent.) atau menyempurnakannya (30 hari-pent.) dalam penentuan awal dan akhir suatu bulan, meskipun hal itu berhubungan erat dengan dua rukun Islam, yaitu: Puasa dan Haji. Allah juga tidak membebankan kepada hamba-hamba-Nya lebih dari itu, baik berupa hisab, mengamati bintang dan peredarannya.

Maka dari itu, ketika nampak di hadapan Nabi Shallallahu 'alaihi wa sallam, bahwa sebagian Sahabatnya Radhiyallahu 'anhum menghitung dzikir dengan kerikil (jika seandainya riwayatnya benar), maka Nabi segera menunjukkan kepada mereka, bahwa tuntunan beliau Shallallahu 'alaihi wa sallam dalam menghitung dzikir adalah dengan menggunakan jari-jemari tangan. Hal itu merupakan sarana yang disyari'atkan dan tidak ada yang lainnya, serta hal itu lebih baik dan lebih utama, sesuai dengan firman Allah Ta'la tentang kenikmatan ahli Surga:

"Penghuni-penghuni Surga pada hari itu paling baik tempat tinggalnya dan paling indah tempat istirahatnya." [Al-Furqaan : 24]

Firman Allah ini termasuk bab penggunaan kata yang (maknanya) lebih ketika kelompok yang lain tidak mendapatkan apa-apa (wallaahu a'lam), karena tidak ada kebaikan sedikit pun yang ada di dalam peristirahatan dan tempat tinggal penduduk Neraka, seperti firman Allah Ta'ala:

"Apakah Allah lebih baik ataukah apa yang mereka persekutukan dengan Dia?!" [An-Naml: 59] [2]

Maka, tidak ada sarana yang disyari'atkan untuk menghitung dzikir, kecuali dengan jari-jemari tangan.

[Disalin dari buku "As-Subhah : Taariikhuhaa wa Huk-muhaa", Edisi Indonesia Adakah Biji Tasbih Pada Zaman Rasulullah Shallallahu 'Alaihi wa Sallam, Penulis Syaikh Bakr bin Abdullah Abu Zaid, Penerbit Pustaka Ibnu Katsir]
__________
Footenotes
[1]. Telah saya simpulkan di dalam buku "Laa Jadiida fii Ahkaa-mish Shalaah", bahwa yang dimaksud adalah jari-jemari kedua tangan, dan riwayat tentang [jari-jemari tangan kanannya] adalah syaadz (ganjil).
[2]. Tafsiir as-Sa'di (I/473).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Surat Al-Ikhlash

/0 almanhaj.or.id - Tafsir Surat Al-Ikhlash

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat Al-Ikhlash

Selasa, 15 Nopember 2005 13:54:04 WIB

TAFSIR SURAT AL-IKHLASH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Bismillahirrahmaanirrahiim

Allah berfirman.
Artinya :
“Katakanlah : “Dialah Allah, Yang Maha Esa” [Al-Ikhlash : 1]
“Allah adalah Ilah yang bergantung kepadaNya segala urusan” [Al-Ikhlash : 2]
“Dia tidak beranak dan tiada pula diperanakkan” [Al-Ikhlash : 3]
“Dan tidak ada seorang pun yang setara dengan Dia” [Al-Ikhlash : 4]

Mengenai “basmalah” telah berlalu penjelasannya.

Sebab turunnya surat ini adalah, ketika orang musyrik atau orang Yahudi berkata kepada Rasulullah Shallallahu ‘alaihi wa Sallam : “Beritakan kepada kami sifat Rabb-mu!” Kemudian Allah Ta’ala menurunkan surat ini [1]

Qul = “Katakanlah”. Pernyataan ini ditujukan kepada Rasulullah Shallallahu ‘alaihi wa sallam dan umatnya. “Huwa Allahu ahad” = “Dialah Allah Yang Maha Esa”. Menurut ahli I’rab, huwa adalah dhamir sya’n, dan lafdzul jalalah Allah khabar mubtada dan “Ahadun” khabar kedua. ‘Allahu Ash-Shomad’ kalimat tersendiri. “Allahu Ahadun” Yakni, Dia adalah Allah yang selalu kamu bicarakan dan yang selalu kamu memohon kepada-Nya. “Ahadun”. Yakni, Yang Maha Esa dalam kemuliaan dan keagungan-Nya, yang tiada bandingan-Nya, tiada sekutu bagi-Nya. Bahkan Dia Maha Esa dalam kemuliaan dan keagungan. “Allahu Ash-Shomad” adalah kalimat tersendiri Allah Ta’ala menjelaskan bahwa dia Ash-Shomad. Makna yang paling mencakup iallah Dia mempunyai sifat yang sempurna yang berbeda dengan semua mahkhluk-Nya.

Diriwayatkan dari Ibnu Abbas bahwa Ash-Shomad ialah yang sempurna Keilmuan-Nya, Yang sempurna Kesantunan-Nya, Yang sempurna Keagungan-Nya, Yang sempurna Kekuasaan-Nya. Sampai akhir perkatan-Nya [2]. Ini artinya bahwa Allah Ta’ala tidak membutuhkan makhluk karena Dia Maha Sempurna. Dan juga tertera dalam tafsir bahwasanya As-Shamad ialah yang menangani semua urusan makhlukNy-Nya. Artinya, Bahwa seluruh makhluk sangat bergantung kepada Allah Ta’ala. Jadi, arti yang paling lengkap ialah : Dia Maha Sempurna dalam sifat-sifat-Nya dan seluruh makhluk sangat bergantung kepada-Nya.

“Lam yaalid”. Bahwa Allah Azza wa Jalla tidak mempunyai anak karena Dia adalah Dzat Yang Maha Muali dan Maha Agung, tidak ada yang serupa dengan-Nya. Seorang anak adalah sempalan dan bagian dari orang tuanya. Sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam kepada Fathimah Radhiyallahu ‘anha.

“Artinya : Ia adalah bahagian dari diriku” [3]

Allah Azza wa Jalla tidak ada yang serupa dengan-Nya. Anak merupakan salah satu kebutuhan manusia, baik untuk memenuhi kebutuhan dunia maupun untuk menjaga kesinambungan keturunan. Allah Azzan wa Jalla tidak memerlukan itu semua. Dia juga tidak dilahirkan karena tidak ada yang serupa dengan-Nya dan Allah Azza wa Jalla tidak memerlukan seorang dari makhluk-Nya. Allah telah mengisyaratkan bahwa mustahil bagi-Nya mempunyai anak, seperti dalam firman-Nya.

“Artinya : Bagaimana Dia mempunyai anak padahal Dia tidak mempunyai isteri ? Dia menciptakan segala sesuatu ‘ dan Dia mengetahui segala sesuatu” [Al-An’am : 101]

Seorang anak membutuhkan orang yang melahirkannya.

Demikianlah, Allah adalah Dzat Yang Menciptakan segala sesuatu. Jika Allah menciptakan segala sesuatu berarti Dia terpisah dari makhluk-Nya.

Dalam firman-Nya : Lam yaalid” = “tidak beranak” merupakan bantahan terhadap tiga kelompok anak Adam yang menyimpang. Mereka adalah orang Musyrik, orang Yahudi dan orang Nasrani. Orang musyrik meyakini bahwa malaikat yang mereka itu ‘Ibadur Rahman’ berjenis perempuan. Mereka mengatakan bahwa malaikat tersebut adalah anak perempuan Allah. Orang Yahudi mengatkan ‘Uzair adalah anak Allah, dan orang Nasrani mengatakan Al-masih adalah anak Allah. Kemudian Allah mengingkari mereka semua dengan firman-Nya “Lam yaalid wa lam yuu lad” = “Dia tiada beranak dan tiada pula diperanakan”, karena Allah Azza wa Jalla adalah Dzat Yang Pertama, tidak ada sesuatu yang mendahului-Nya, bagaimana mungkin dikatakan bahwa Dia dilahirkan.

Firman Allah.

“Artinya : Dan tidak ada seorangpun yang setara dengan Dia” [Al-Ikhlash : 4]

Yaitu tidak ada sesuatu pun yang menyamai seluruh sifat-sifat-Nya. Dan Allah Subhanahu wa Ta’ala menafikan Dirinya mempunyai ayah atau Dia dilahirkan atau ada yang semisal dengan-Nya.

Sureat ini mempunyai keistimewaan yang sangat agung. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Bahwa ia (surat Al-Ikhlash) menyamai sepertiga Al-Qur’an” [4]

Surat ini menyamai sepertiga Al-Qur’an tetapi tidak dapat menggantikan sepertiga Al-Qur’an tersebut. Dalilnya, kalau seorang membaca surat ini sebanyak tiga kali di dalam shalat, masih belum mencukupi sebelum ia membaca surat Al-Fatihah. Padahal jika ia membacanya tiga kali, seolah-olah ia membaca semua Al-Qur’an, tetapi tidak dapat mencukupinya. Jadi, kamu jangan heran ada sesuatu yang sebanding tetapi tidak mencukupi. Misalnya sabda Rasullah Shallallahu ‘alaihi wa sallam : Barangsiapa membaca :

“Artinya : Tiada ilah yang berhak disembah kecuali hanya Allah yang tiada sekutu bagi-Nya, kepunyaan-Nyalah segala kekuasaan dan pujian, dan Dia Maha Berkuasa atas segala sesuatu”

Seakan-akan ia telah membebaskan empat orang budak dari keuturunan Isma’il atau dari anak Ismail” [5]

Padahal jika ia berkewajiban untuk membebaskan empat orang hamba, dengan mengatakan dzikir ini saja tidak cukup untuk membebaskan dirinya dari kewajiban membebaskan hamba tersebut. Oleh karena itu, sam bandingnya sesuatu belum tentu dapat menggantikan posisi yang dibandingkan.

Surat ini dibaca Rasulullah Shallallahu ‘alaihi wa sallam pada raka’at kedua shalat sunnah Fajr, shalat sunnah Maghrib dan shalat sunnah Thawaf [6]. Begitu juga beliau membacanya dalam shalat witir [7], karena surat ini merupakan landasan keikhlasan yang sempurna kepada Allah, inilah sebabnya dinamai dengan surat Al-Ikhlash.

[Disalin dari kitab Tafsir Juz ‘Amma, edisi Indonesia Tafsir Juz ‘Amma, penulis Syaikh Muhammad bin Shalih Al-Utsaimin, penerjemah Abu Ihsan Al-Atsari, penerbit At-Tibyan – Solo]
________
Foot Note
[1]. Hadits riwayat Ahmad dalam Musnad (5/133), At-Tirmidzi dalam Kitab Tafsir, bab : Surat Al-Ikhlash, no. (3364)
[2]. Hadits riwayat Ath-Thabrany dalam Tafsirnya (30/346). Dan Al-Baihaqy dalam Asma Wash Shiafat hal. 58-59
[3]. Hadits riwayat Al-Bukhary dalam kitab Fadhilah Para Sahabat, bab : Budi pekerti kerabat Rasulullah Shallallahu ‘alaihi wa sallam dan Fatimah Radhiyallahu ‘anha no. (3714). Dan Muslim dalam kitab Fadhilah Para Sahabat, bab : Fadhilah Putri Nabi Shallallahu ‘alaihi wa sallam, no (2449) (93).
[4]. Hadits riwayat Al-Bukhary dalam Kitab Fadhilah Al-Qur’an, bab : Fadhilah “Qul Huwa Allahu Ahad” no. (5015) Dan Muslim dalam kitab Shalat Para Musafir, bab : Fadhilah membaca “Qul Huwa Allahu Ahad”, no. (811) (30)
[5]. Hadits riwayat Muslim dalam kitab Dzikir, bab : Fadhilah Tahlil, no. (2693) (30)
[6] Telah disebutkan takhrijnya.
[7]. Hadits riwayat At-Tirmidzi, dalam Bab-bab Witir, bab : Bacaan yang dibaca dalam shalat witir, no. (463). Ia berkata : “hadits ini hasan gharib”.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna As-Sunnah Dalam Syari'at Islam. Menurut Etimologi [Bahasa]

/0 almanhaj.or.id - Makna As-Sunnah Dalam Syari'at Islam. Menurut Etimologi [Bahasa]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Makna As-Sunnah Dalam Syari'at Islam. Menurut Etimologi [Bahasa]

Rabu, 16 Nopember 2005 09:02:31 WIB

MAKNA AS-SUNNAH DALAM SYARI'AT ISLAM, MENURUT ETIMOLOGI [BAHASA]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[A]. MENURUT ETIMOLOGI [BAHASA]
Menurut etimologi (bahasa) Arab, kata As-Sunnah diambil dari kata-kata:

"sanna-yasinnu-wayasunnu-sannaa fahuwa masnuunu wajam'uhu sunanu. wasanna al-amro aiy bayyanah"

[a]. Artinya: "Menerangkan"
"wa sunnatu : ash-shiiratu wa thobiia'tu wa thoriiqotu"

[b]. Sunnah artinya: "Sirah, tabi'at, jalan"
"wa sunnatu min Allahi : hukmuhu wa amruhu wa nahyuhu"

[c]. Sunnah dari Allah artinya: "Hukum, perintah dan larangan-Nya."[1]

Menurut bahasa, kata As-Sunnah berarti jalan, atau tuntunan baik yang terpuji maupun yang tercela, sesuai dengan hadits Nabi Shallallahu 'alaihi wa sallam:

"Artinya : Barangsiapa yang memberi teladan (contoh) perbuatan yang baik, ia akan mendapatkan pahala perbuatan tersebut serta pahala orang yang mengikutinya (sampai hari Kiamat) tanpa mengurangi pahala mereka sedikit pun. Barangsiapa yang memberikan contoh kejelekan, maka ia akan mendapatkan dosa perbuatan tersebut serta dosa orang-orang yang mengikutinya (sampai hari Kiamat) tanpa mengurangi dosa mereka sedikit pun".[2]

Nabi Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Sesungguhnya kalian akan menempuh jalan (mencontoh) orang-orang sebelum kalian sejengkal demi sejengkal, sehasta demi sehasta, sehingga sekiranya mereka memasuki lubang biawak sekalipun, kalian akan ikut memasukinya"[3].

Bila disebut Sunnatullaah, artinya adalah hukum-hukum Allah, perintah dan larangan-Nya yang dijelaskan kepada manusia.

Allah al-Hakiim berfirman.

"Artinya : Sunnatullaah tentang orang-orang sebelummu..." [Al-Ahzaab: 62]

Di antara lafazh Sunnah dalam Al-Qur'an yang berarti jalan, cara yang baik atau buruk.

Allah al-'Aziiz berfirman.

"Artinya : Allah hendak menerangkan (hukum syari'at-Nya) kepadamu dan menunjukimu kepada jalan-jalan orang-orang sebelummu..." [An-Nisaa : 26]

Yakni, Allah akan menunjukkan kepada kalian cara-cara orang sebelum kalian, yaitu cara (perjalanan hidup) mereka yang terpuji.[4]

Terkadang pula Sunnah bermakna balasan dari perbuatan tercela, yaitu Sunnah-Nya tentang pembinasaan ummat-ummat yang durhaka kepada Rasul-Rasul-Nya.

Di antaranya firman Allah.

"Artinya : Katakanlah (wahai Muhammad) kepada orang-orang kafir apabila mereka berhenti dari kekufuran mereka, maka Allah akan ampunkan dosa-dosa mereka yang terdahulu. Jika mereka kembali (berbuat kejelekan), maka telah berlaku Sunnah bagi orang-orang terdahulu." [Al-Anfaal: 38]

Dan firman-Nya.

"Artinya : Mereka itu tidak beriman kepada Nabi padahal telah lalu Sunnah terhadap orang-orang terdahulu." [ Al-Hijr: 13]

Sunnah di sini maksudnya adalah balasan Allah tentang pembinasaan ummat-ummat yang durhaka kepada Rasul-Rasul-Nya. [5]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : As-Sunnah Dan Definisinya, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note.
[1]. Al-Qamusul Muhith (IV/231), Lisanul Arab (VI/399-400) dan Mukhtaarush Shihaah (hal. 317).
[2]. Hadits shahih riwayat Ahmad (IV/357, 358, 359, 360, 361, 362), Muslim (no. 1017), an-Nasa'i (V/76-77), ad-Darimi (I/ 130-131), Ibnu Majah (no. 203), Ibnu Hibban (no. 3308), at-Ta'liiqatul Hisaan 'ala Shahih Ibni Hibban (no. 3297), ath-Thahawi dalam al-Musykiil (no. 243), ath-Thayalisi (no. 705) dan al-Baihaqi (IV/175-176), dari Shahabat Jarir bin 'Abdillah Radhiyallahu 'anhu.
[3]. Hadits shahih riwayat Ahmad (III/84, 89), al-Bukhari (no. 3456, 7320), Muslim (no. 2669) dan Ibnu Majah (no. 3994), dari Shahabat Abu Sa'id al-Khudry Radhiyallahu 'anhu.
[4]. Tafsir Ibni Katsiir (I/522) dan Tafsir Fat-hul Qadir (I/452).
[5]. Lihat tafsir ayat tersebut dalam kitab Tafsir Ibnu Katsir (II/341 dan 602).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Para Ulama Tentang Ibnu Shayyad

/0 almanhaj.or.id - Pendapat Para Ulama Tentang Ibnu Shayyad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Pendapat Para Ulama Tentang Ibnu Shayyad

Kamis, 17 Nopember 2005 09:39:25 WIB

PENDAPAT PARA ULAMA TENTANG IBNU SHAYYAD

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Abu Abdillah Al-Qurthubi berkata, "Yang benar bahwa Ibnu Shayyad adalah Dajjal berdasarkan dilalah (petunjuk / dalil) terdahulu, dan tidak ada yang menghalanginya untuk berada di pulau tersebut pada waktu itu dan berada di tengah-tengah para, sahabat pada waktu itu yang lain." [At-Tadzkiroh. 702]

Imam Nawawi berkata, "Para ulama mengatakan, "Kisahnya sangat musykil (sukar difahami) dan masalahnya samar-samar, apakah dia itu Al-Masih Ad-Daijal yang terkenal itu ataukah lainnya? Tetapi tidak disangsikan lagi bahwa dia adalah salah satu Dajjal (pendusta besar) di antara dajjal-dajjal."

Para ulama itu mengatakan, "Zhahir hadits-hadits itu menunjukkan bahwa Nabi Shallallahu 'alaihi wa sallam tidak pernah mendapat wahyu yang menerangkan apakah Ibnu Shayyad itu Al-Masih Ad-Dajjal atau bukan, tetapi beliau hanya mendapat wahyu mengenai ciri-ciri Dajjal, sedangkan pada diri Ibnu Shayyad ada kemiripan dengan ciri-ciri tersebut. Karena itu Nabi Shallallahu 'alaihi wa sallam tidak memastikan Ibnu Shayyad itu sebagai Dajjal atau bukan. Dan karena itu pula beliau berkata kepada Umar Radhiyallahu anhu, "Jika Ibnu Shayyad itu adalah Dajjal, maka engkau tidak akan dapat membunuhnya." Adapun alasan Ibnu Shayyad bahwa dia itu muslim sedang Dajjal itu kafir, bahwa Dajjal tidak punya anak sedang dia punya anak, dan bahwa Dajjal tidak akan dapat memasuki kota Makkah dan Madinah sedang dia (Ibnu Shayyad) telah memasuki kota Madinah dan sedang menuju ke Makkah, maka alasannya itu tidak cukup kuat untuk menunjukkan bahwa dia bukan Dajjal, karena Nabi Shallallahu 'alaihi wa sallam hanya memberitahukan tentang ciri-cirinya pada waktu ia menyebarkan fitnah dan keluar dari bumi. Dan di antara kemiripan ceritanya dan keberadaannya sebagai salah seorang Dajjal pembohong ialah perkataannya kepada Nabi Shallallahu 'alaihi wa sallam, " Apakah engkau bersaksi bahwa saya adalah utusan Allah." Dan pengakuannya bahwa dia didatangi oleh seorang yang jujur dan seorang pembohong, bahwa dia melihat 'Arsy di atas air, dia tidak benci kalau ia sebagai Dajjal, dia mengetahui tempatnya. dan perkataannya, " Sesungguhnya aku mengenalnya dan mengetahui tempat kelahirannya serta di mana ia sekarang berada," dan kesombongannya yang memenuhi jalan. Adapun dia menampakkan Islamnya, argumentasinya, jihadnya, dan penghindarannya dari anggapan sebagai Dajjal tidak tegas menunjukkan bahwa dia bukan Dajjal." [Syarah Muslim oleh Imam An-Nawawi 18: 46-47]

Perkataan Imam Nawawi di atas dapat difahami bahwa beliau menguatkan pendapat bahwa Ibnu Shayyad itu adalah Dajjal.

Imam Syaukani berkata, "Orang-orang berbeda pendapat mengenai masalah Ibnu Shayyad dengan perbedaan yang tajam, dan memang perkaranya sangat musykil sehingga timbul berbagai pendapat. Dan zhahir hadits yang menyebutkan bahwa Nabi Shallallahu 'alaihi wa sallam merasa sangsi apakah Ibnu Shayyad itu Dajjal atau bukan, maka keraguan beliau ini dapat dijawab dengan dua jawaban.

Pertama.
Bahwa keragu-raguan Rasulullah Shallallahu 'alaihi wa sallam ialah sebelum Allah memberitahukan kepada beliau bahwa Ibnu Shayyad adalah Dajjal. Maka ketika Allah telah memberitahukan hal itu kepada beliau, beliau tidak mengingkari sumpah Umar.

Kedua.
Bangsa Arab kadang-kadang mengucapkan kata-kata. dengan nada ragu-ragu, meskipun berita itu tidak meragukan.

Dan di antara dalil yang menunjukkan bahwa Ibnu Shayyad itu Dajjal ialah riwayat yang diriwayatkan oleh Abdur Razaq dengan isnad yang shahih dari Ibnu Umar, ia berkata, "Pada suatu hari saya berjumpa Ibnu Shayyad bersama Yahudi. dan ternyata sebelah matanya tuna netra dan tersembul keluar seperti mata himar. Ketika saya melihatnya, saya bertanya, "Wahai Ibnu Shayyad, saya minta engkau bersaksi karena Allah, sejak kapankah matamu buta?" la menjawab, "Saya tidak tahu, demi Tuhan Yang Rahman." Saya berkata, "Engkau berdusta, bagaimana mungkin engkau tidak tahu sedangkan mata itu ada di kepalamu?" Lalu ia mengusapnya dan menarik nafas panjang tiga kali." [Nailul Author Syarh Muntaqa Al-Akhbar 7: 230-231 oleh Asy-Syaukani, terbitan Musthafa Al-Babi, Mesir]

Riwayat serupa juga telah disebutkan di muka sebagaimana yang diriwayatkan oleh Imam Muslim. Perkataan Imam Syaukani ini menyiratkan makna bahwa beliau sependapat dengan orang-orang yang mengatakan bahwa Ibnu Shayyad adalah Dajjal yang besar (yang bakal muncul pada akhir zaman).

Dalam mengomentari hadits Tamim ini Al-Baihaqi berkata, "Dalam hadits ini terdapat indikasi bahwa Dajjal terbesar yang akan keluar pada akhir zaman itu bukanlah Ibnu Shayyad, dan Ibnu Shayyad adalah salah satu dari dajjal-dajjal pembohong yang diberitahukan oleh Rasulullah Shallallahu 'alaihi wa sallam akan kemunculannya, dan sebagian besar mereka telah muncul. Seolah-olah orang yang menetapkan bahwa Ibnu Shayyad adalah Dajjal (terbesar), mereka tidak mendengar kisah Tamim. Sebab, jika tidak demikian, maka mengkompromikan antara keduanya sangat jauh (tidak mungkin), karena bagaimana dapat disesuaikan antara orang yang ketika Nabi Shallallahu 'alaihi wa sallam masih hidup dia baru menginjak dewasa dan bertemu dengan beliau serta ditanya oleh beliau, tetapi kemudian menjadi seorang yang sudah tua sekali dan di penjara di sebuah pulau di tengah lautan dengan dirantai besi, dan dia menanyakan tentang Nabi Shallallahu 'alaihi wa sallam apakah beliau sudah muncul ataukah belum. Maka pendapat yang lebih cocok ialah tentang tidak adanya kejelasan yang pasti. Adapun sumpah Umar, maka boleh jadi hal itu dilakukannya sebelum ia mendengar kisah Tamim. Kemudian setelah mendengarnya, ia tidak berani lagi mengulangi sumpahnya. Adapun Jabir mcngemukakan sumpahnya di sisi Nabi Shallallahu 'alaihi wa sallam ialah karena ia tahu Umar bersumpah di sisi Nabi Shallallahu 'alaihi wa sallam, lantas ia mengikutinya." [Fathul-Bari 13: 326-327]

Saya berkata, "Tetapi Jabir Radhiyallahu 'anhu adalah salah seorang perawi hadits Tamim sebagaimana disebutkan dalam riwayat Abu Dawud ketika beliau meriwayatkan kisah Al-Jassasah dan Dajjal seperti kisah Tamim." Kemudian Ibnu Abi Salamah berkata. "Sesungguhnya dalam hadits ini terdapat sesuatu yang tidak saya hafal. Katanya. "Jabir bersaksi bahwa Dajjal adalah Ibnu Shaaid." Saya (Ibnu Abi Salamah) berkata. "la (Ibnu Shaaid) telah meninggal dunia." Ia menjawab, "Meskipun lelah meninggal dunia." Saya berkata, "Ia telah masuk Islam." la menjawab, "Meskipun ia telah masuk Islam." Saya berkata, "Ia telah memasuki kota Madinah." la menjawab, "Meskipun ia pernah memasuki kota Madinah." [Sunan Abu Daud dengan Syarahi 'Aunul Ma'bud Kitab Al-Malahim, Bab Fi Khobar Al-Jassasah 11: 476]

Maka Jabir ra tetap berpendapat bahwa Ibnu Shayyad adalah Dajjal. meskipun ada yang mengatakan bahwa Ibnu Shayyad telah masuk Islam, pernah memasuki kota Madinah. dan telah meninggal dunia. Dan telah disebutkan di muka bahwa Jabir radhiyallahu 'anhu berkata, "Kami kehilangan Ibnu Shayyad pada musim panas."

Ibnu Hajar berkata, "Abu Nu'aim Al-Ashbahani meriwayatkan dalam Tarikh Ashbahan yang memperkuat pendapat bahwa Ibnu Shayyad adalah Dajjal. lalu beliau membawakan riwayat dari jalan Syubail bin Urzah dari Hassan bin Abdur Rahman dari ayahnya, ia berkata. "Ketika kami menaklukkan Ashbahan, maka jarak antara lasykar kami dengan Yahudi hanya satu farsakh, maka kami datangi tempat itu dari arah yang sesuai dengan pilihan kami. Pada suatu hari saya datang ke sana, ternyata orang-orang Yahudi sedang berpesta dan memukul gendang, lalu saya bertanya kepada teman saya dari golongan mereka. Kemudian dia menjawab, "Raja kami yang kami mintai pertolongan untuk mengalahkan bangsa Arab sedang tiba." Lalu saya bermalam di loteng rumah teman saya itu, kemudian saya melakukan shalat Shubuh. Ketika matahari terbit, terjadilah keributan di kalangan tentara, lalu saya lihat, ternyata ada seorang lelaki yang memakai kopiah dari tumbuh-tumbuhan yang harum, dan orang-orang Yahudi berpesta memukul gendang. Setelah saya perhatikan ternyata dia Ibnu Shayyad, lantas dia masuk Madinah dan tidak kembali lagi hingga datangnya As-Sa'-ah." [Dzikir Akhbar Ashbahan: 387-388 oleh Abu Nu'aim; Fathul-Bari 3: 327-328]

Ibnu Hajar berkata, "Tidak ada relevansi antara riwayat Jabir (yang kehilangan Ibnu Shayyad pada musim panas) ini dengan riwayat Hassan bin Abdur Rahman, sebab penaklukan Ashbahan itu terjadi pada masa kekhalifahan Umar sebagaimana diriwayatkan Abu Nu'aim dalam Tarikhnya (Tarikh Ashbahan), sedang antara masa terbunuhnya Umar dengan peristiwa musim panas itu berselang waktu sekitar empat puluh tahun. Maka boleh jadi peristiwa itu disaksikan oleh ayah Hassan setelah berlalunya penaklukkan Ashbahan sekian lama. Dan di dalam pemberitaan yang menggunakan kata-kata ketika (lammaa) pada kalimat ketika kami telah menaklukkan Ashbahan ada bagian kalimat syarat ketika.... yang ditaqdirkan berbunyi: "Kami mengadakan perjanjian (ikatan) dengannya dan saya sering pulang balik ke sana," lalu terjadi peristiwa Ibnu Shayyad. Maka masa penaklukan Asbahan dan masuknya Ibnu Shayyad ke Madinah tidaklah dalam satu waktu."[Fathul-Bari 3]

Syaikhul Islam Ibnu Taimiyah mengatakan bahwa masalah Ibnu Shayyad ini merupakan sesuatu yang musykil (sulit) bagi sebagian sahabat. lalu mereka mengiranya Dajjal. sedangkan Nabi Shallallahu 'alaihi wa sallam tawaqquf (diam saja) mengenai masalah ini sehinngga nyata sesudahnya bahwa dia bukan. Dajjal, melainkan sejenis dukun yang berperikeadaan syetan., karena itu beliau pergi ke sana untuk mengujinya. [Periksa Al-Furqon Baina auliyair rahman wa Auliyaisy-syaiton: 77, cetakan kedua, tahun 1375 H, Terbitan Mathabiur Riyadh]

Ibnu Katsir berkata, "maksudnya bahwa Ibnu Shayyad itu bukan dajjal yang kelak akan keluar pada akhir zaman, berdasarkan hadits Fatimah binti Qais Al-fihriyyah ini merupakan pemilahan dalam masalah tersebut" [An-Nihayah Fil Fitan wal malahim 1:70 dengan tahqiq DR. Thaha Zaini]

Itulah sejumlah pendapat ulama mengenai ibnu Shayyad Yang berbeda-beda satu sama lain dengan dalil masing-masing. Karena itulah Al-Hafizh Ibnu Hajar berusaha mengkompromikan hadits-hadits dan pendapat yang berbeda-beda itu dengan mengatakan "Kompromi yang dekat antara kandungan hadits Tamim dan keberadaan Ibnu Shayyad sebagai Dajjal ialah bahwa wujud Dajjal adalah yang disaksikan oleh Tamim dalam keadaan terbelenggu. sedang Ibnu Shayyad adalah syetan yang menyerupai diri sebagai Dajjial pada waktu itu hingga ia datang ke Ashbahan dan bersembunyi bersama temanya hingga suatu saat yang telah ditetapkan Allah baginya untuk keluar. Mengingat rumitnya masalah ini. maka Imam Bukhari menempuh tarjih (dengan menguatkan yang satu dan melemahkan yang lain), sehingga beliau cakup meriwayatkan hadits Jabir dari Umar mengenai Ibnu Shayyad. dan tidak meriwayatkan hadits Fatimah binti Qais tetang kisah Tamim." [Fathul-Bari 13: 328].

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabil MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mendengarkan Musik Dan Lagu Serta Mengikuti Sinetron

/0 almanhaj.or.id - Hukum Mendengarkan Musik Dan Lagu Serta Mengikuti Sinetron

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Mendengarkan Musik Dan Lagu Serta Mengikuti Sinetron

Jumat, 18 Nopember 2005 15:49:41 WIB

HUKUM MENDENGARKAN MUSIK DAN LAGU SERTA MENGIKUTI SINETRON

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukum mendengarkan musik dan lagu ? Apa hukum menyaksikan sinetron yang di dalamnya terdapat para wanita pesolek ?

Jawaban
Mendengarkan musik dan nyanyian haram dan tidak disangsikan keharamannya. Telah diriwayatkan oleh para sahabat dan salaf shalih bahwa lagu bisa menumbuhkan sifat kemunafikan di dalam hati. Lagu termasuk perkataan yang tidak berguna. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan di antara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna untuk menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan. Mereka itu akan memperoleh azab yang menghinakan".[Luqman : 6]

Ibnu Mas'ud dalam menafsirkan ayat ini berkata : "Demi Allah yang tiada tuhan selainNya, yang dimaksudkan adalah lagu".

Penafsiran seorang sahabat merupakan hujjah dan penafsirannya berada di tingkat tiga dalam tafsir, karena pada dasarnya tafsir itu ada tiga. Penafsiran Al-Qur'an dengan ayat Al-Qur'an, Penafsiran Al-Qur'an dengan hadits dan ketiga Penafsiran Al-Qur'an dengan penjelasan sahabat. Bahkan sebagian ulama menyebutkan bahwa penafsiran sahabat mempunyai hukum rafa' (dinisbatkan kepada Nabi Shallallahu 'alaihi wa sallam). Namun yang benar adalah bahwa penafsiran sahabat tidak mempunyai hukum rafa', tetapi memang merupakan pendapat yang paling dekat dengan kebenaran.

Mendengarkan musik dan lagu akan menjerumuskan kepada suatu yang diperingatkan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam haditsnya.

"Artinya : Akan ada suatu kaum dari umatku menghalalkan zina, sutera, khamr dan alat musik".

Maksudnya, menghalalkan zina, khamr, sutera padahal ia adalah lelaki yang tidak boleh menggunakan sutera, dan menghalalkan alat-alat musik. [Hadits Riwayat Bukhari dari hadits Abu Malik Al-Asy'ari atau Abu Amir Al-Asy'ari]

Berdasarkan hal ini saya menyampaikan nasehat kepada para saudaraku sesama muslim agar menghindari mendengarkan musik dan janganlah sampai tertipu oleh beberapa pendapat yang menyatakan halalnya lagu dan alat-alat musik, karena dalil-dalil yang menyebutkan tentang haramnya musik sangat jelas dan pasti. Sedangkan menyaksikan sinetron yang ada wanitanya adalah haram karena bisa menyebabkan fitnah dan terpikat kepada perempuan. Rata-rata setiap sinetron membahayakan, meski tidak ada wanitanya atau wanita tidak melihat kepada pria, karena pada umumnya sinetron adalah membahayakan masyarakat, baik dari sisi prilakunya dan akhlaknya.

Saya memohon kepada Allah Subhanahu wa Ta'ala agar menjaga kaum muslimin dari keburukannya dan agar memperbaiki pemerintah kaum muslimin, karena kebaikan mereka akan memperbaiki kaum muslimin. Wallahu a'lam.

[Fatawal Mar'ah 1/106]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan Penerbitan Darul Haq. Penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Wanita Di Masjid, Haruskah Wanita Melaksanakan Shalat Lima Waktu Di Masjid

/0 almanhaj.or.id - Hukum Shalat Wanita Di Masjid, Haruskah Wanita Melaksanakan Shalat Lima Waktu Di Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Hukum Shalat Wanita Di Masjid, Haruskah Wanita Melaksanakan Shalat Lima Waktu Di Masjid

Selasa, 10 Februari 2004 18:12:58 WIB

HUKUM SHALAT WANITA DI MASJID

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Apakah zaman sekarang wanita dibolehkan melakukan shalat di masjid ?

Jawaban
Ya, dibolehkan bagi seorang wanita untuk melakukan shalat di masjid di zaman ini, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian melarang kaum wanita untuk datang ke masjid-masjid Allah"

Dalam hadits lain :

"Artinya : Sebaik-baik shaf shalat kaum pria adalah shaf pertama dan seburuk-buruknya adalah yang terakhir, dan sebaik-baiknya shaf shalat kaum wanita adalah shaf yang terakhir dan seburuk-buruknya adalah yang pertama"

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta VII/330-332, fatwa nomor 3321]

HARUSKAH WANITA MELAKSANAKAN SHALAT LIMA WAKTU DALAM MASJID

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Seorang wanita muda yang menutup auratnya serta konsisten dengan pakaian Islam yang disyari'atkan yaitu menutup seluruh tubuhnya kecuali wajah dan kedua telapak tangannya, jika ia berkeinginan melaksanakan shalat lima waktu di masjid, apakah hal itu diperbolehkan baginya ? Dan apakah setiap pergi ke masjid ia harus disertai oleh suaminya .?

Jawaban
Dibolehkan bagi seorang wanita untuk melaksanakan shalat di masjid jika ia menutup auratnya secara syar'i, yaitu menutup wajahnya serta kedua telapak tangannya serta menghindarkan dirinya dari penggunaan perhiasan dan wewangian, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Janganlah kamu melarang kaum wanita untuk mendatangi masjid-masjid Allah"

Akan tetapi perlu diingat bahwa shalat di rumah adakah lebih baik baginya berdasarkan sabda Rasul Shallallahu 'alaihi wa sallam pada akhir hadits yang telah disebutkan di atas :

"Artinya : Namun rumah-rumah mereka adalah lebih baik bagi mereka"

[Kitab Ad-Da'wah min Fatawa Syaikh Ibnu Baaz, 1/63]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah edisi Indonesia Fatwa-Fatwa Tentang Wanita Penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 142-1443 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyebut Hukum Potong Tangan Sebagai Tindak Pelanggaran HAM

/0 almanhaj.or.id - Menyebut Hukum Potong Tangan Sebagai Tindak Pelanggaran HAM

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Menyebut Hukum Potong Tangan Sebagai Tindak Pelanggaran HAM

Sabtu, 19 Nopember 2005 22:04:22 WIB

MENYEBUT HUKUM POTONG TANGAN SEBAGAI TINDAK PELANGGARAN HAM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa pendapat anda terhadap orang yang mengatakan, "Sesungguhnya memotong tangan si pencuri dan menjadikan nilai persaksian kaum wanita separuh dari persaksian kaum lelaki adalah sesuatu yang keras (tidak berprikemanusiaan, -pent.), dan melanggar hak asasi kaum perempuan?" Semoga Allah membalas dengan kebaikan bagi anda.

Jawaban.
Saya tegaskan terhadap orang yang mengatakan memotong tangan pencuri dan menjadikan nilai persaksian kaum wanita separuh dari persaksian kaum lelaki sebagai sesuatu yang keras dan melanggar hak asasi kaum wanita, bahwa dengan perkataan ini dia telah keluar (murtad) dari Islam dan kafir terhadap Allah Subhanahu wa Ta'ala. Maka, wajib baginya untuk bertaubat kepada Allah dari hal itu. Bila dia tidak mau, maka dia mati dalam kondisi kafir, sebab hal inilah hukum Allah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?" [Al-Ma'idah : 50]

Allah juga telah menjelaskan hikmah di balik adanya hukum potong tangan terhadap pencuri, sebagaimana firmanNya.

"Artinya : (Sebagai) pembalasan dari apa yang mereka kerjakan dan sebagai siksaan dari Allah. Dan Allah Mahaperkasa lagi Mahabijaksana. " [Al-Ma'idah :38]

Dia juga menerangkan hikmah di balik persaksian kaum wanita, yakni dua orang wanita dan seorang laki-laki (bila tidak ada dua orang saksi laki-laki, -pent), yaitu sebagaimana firmanNya.

"Artinya : Supaya jika seorang lupa maka seorang lagi mengingatkannya. "[Al-Baqarah : 282]

Berdasarkan hal ini, maka orang yang mengatakan seperti itu harus bertaubat kepada Allah Subhanahu wa Ta'ala, sebab jika tidak, maka dia akan mati dalam kondisi kafir.

PENGUASA MUSLIM MENANGGUHKAN SEBAGIAN HUKUM HUDUD

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah seorang penguasa muslim boleh menangguhkan sebagian hukum hudud pada waktu-waktu darurat sebagaimana yang pernah diperbuat Umar bin al-Khaththab Radhiyallahu 'ahu, ketika menggugurkan hukum had mengenai pencurian pada waktu musim paceklik?

Jawaban:
Kaum Muslimin wajib menegakkan kewajiban yang telah Allah syari'atkan pada hukum-hukum hudud sebagaimana Umar bin al-Khaththab, sendiri pernah berkata ketika sedang di atas mimbar Nabi Shallallahu 'alaihi wa sallam tatkala menyinggung tentang hukum rajam bagi pezina yang sudah beristeri (muhshan), "Dan aku khawatir jika lama-lama orang-orang akan mengatakan, 'kami tidak mendapatkan hukum rajam di dalam Kitabullah.' Sehingga dengan begitu, mereka menjadi sesat karena meninggalkan satu kewajiban yang telah diturunkan Allah Subhanahu wa Ta'ala"

Di sini, dia menjelaskan bahwa hal ini adalah merupakan suatu kewajiban dan tidak dapat disangkal lagi bahwa ia adalah kewajiban, karena Allah telah memerintahkannya.

Allah Subhanahu wa Ta'ala berfirman di dalam firman-firmanNya,

"Artinya : Laki-laki yang mencuri dan perempuan yang mencuri potonglah tangan keduanya. " [Al-Ma'idah :38]

"Artinya : Perempuan yang berzina dan laki-laki yang berzina, maka deralah tiap-tiap seorang dari keduanya seratus kali dera, dan janganlah belas kasihan kepada keduanya mencegah kamu untuk (menjalankan) agama Allah" [An-Nur : 2]

"Artinya : Sesungguhnya pembalasan terhadap orang-orang yang memerangi Allah dan RasulNya dan membuat kerusakan di muka bumi, hanyalah mereka dibunuh atau disalib, atau dipotong tangan dan kaki mereka dengan bertimbal balik atau dibuang dari negeri (tempat kediamannya). Yang demikian itu (sebagai) suatu penghinaan untuk mereka didunia." [Al-Ma'idah :33].

Dan Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya orang-orang sebelum kamu binasa karena bila ada orang terpandang diantara mereka yang mencuri, mereka membiarkannya; dan bila orang lemah yang mencuri, maka mereka tegakkan hukum atasnya. Demi Allah, andaikata Fathimah binti Muhammad mencuri, niscaya aku potong tangannya." [Hadits Riwayat Al-Bukahri, Ahdits Al-Anbiya 3475. Muslim, Al-Hudud 1688]

Jadi, tidak seharusnya hukum-hukum hudud ini tidak difungsikan, apapun situasi dan kondisinya. Riwayat mengenai Umar yang menggugurkan hukum ketika terjadi kelaparan, perlu diberi catatan dengan dua hal penting.

Pertama : Keshahihan riwayatnya. Jadi, kita menuntut kepada setiap siapa saja yang mengklaim hal ini agar membuktikan keshahihan riwayatnya, bahwa ia berasal dari Umar.

Kedua : Bahwa Umar tidak member-lakukan hukum had tersebut karena mencuatnya syubhat, sebab orang-orang dalam kondisi kelaparan. Jadi, terkadang seseorang mengambil sesutu karena tuntutan kondisi, bukan sengaja untuk mengenyangkan perutnya dengan itu.

Seperti telah diketahui bersama, bahwa wajib bagi kaum muslimin memberi makan kepada saudaranya yang membutuhkan. Dari sini, Umar Radhiyallahu 'anhu khawatir bila pencuri itu nantinya butuh kepada makanan, namun dia tidak mendapatkannya (karena terhalang), maka dia mencari-cari kesempatan untuk mencuri. Tindakan seperti inilah yang pantas dilakukan Umar, jika atsar yang dinisbahkan kepadanya memang shahih bahwa dia telah menggugurkan atau menghapus hukum had, yaitu had terhadap pencuri pada tahun paceklik.

Sedangkan terhadap para penguasa kita, yakni kebanyakan mereka tidaklah dapat dipercaya komitmen keagamaan mereka, demikian juga kewajiban mereka di dalam memberikan nasehat kepada umat. Andaikata dibukakan pintu ke arah itu, niscaya sebagian mereka akan mengatakan, "Menegakkan hukum had dizaman ini sudah tidak relevan lagi karena orang-orang kafir, musuh kita akan menuduh kita sebagai orang-orang bengis dan manusia liar dan kita menentang apa yang wajib diperhatikan dari sisi hak-hak asasi manusia." Kemudian hukum hudud dihapus secara keseluruhan sebagaimana -sangat disayangkan sekali- realitas saat ini di kebanyakan negeri muslimin di mana hukurn-hukum hudud tidak difungsikan demi menjaga perasaan musuh-musuh Allah.

Oleh karena itu, manakala hukum-hukum hudud tersebut tidak difungsikan lagi, terjadilah banyak sekali tindak kriminal dan orang-orang -bahkan hingga kepada para penguasa yang selalu mengekor dalam hal ini- menjadi linglung, apa tindakan yang harus dilakukan terhadap tindakan kriminal tersebut.

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Wanita Dinyatakan Tertalak ? Dan Apa Hikmah Dalam Perceraian ?

/0 almanhaj.or.id - Kapan Wanita Dinyatakan Tertalak ? Dan Apa Hikmah Dalam Perceraian ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Kapan Wanita Dinyatakan Tertalak ? Dan Apa Hikmah Dalam Perceraian ?

Selasa, 22 Nopember 2005 05:51:06 WIB

KAPAN WANITA DINYATAKAN TERTALAK ? DAN APA HIKMAH DALAM PERCERAIAN ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Kapan wanita dinyatakan telah tertalak ? Dan apa hikmah yang terkandung dalam perceraian ?"

Jawaban.
Wanita dinyatakan tertalak sejak suaminya menjatuhkan talak dalam keadaan berakal serta sadar dalam menentukan pilihan dan tidak ada hal-hal yang mengahalangi jatuhnya talak, seperti gila, mabuk dan semisalnya, dan juga wanita tersebut dalam keadaan suci tidak dicampuri, hamil atau monopause.

Jika wanita ditalak suaminya dalam keadaan haid, nifas atau suci tetapi telah dicampuri, menurut pendapat yang shahih talak tersebut dianggap tidak jatuh, kecuali bila hakim menyatakan jatuh, sebab putusan hakim mampu mentetralisir perbedaan pendapat.

Begitu pula talak tidak dianggap jatuh, bila istri mengaku dan bisa membuktikan bahwa suami mentalaknya dalam keadaan gila, dipaksa atau mabuk serta dalam keadaan marah yang tidak terkendali, meskipun si suami berdosa jika melontarkan talak dalam keadaan mabuk. Berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Hukum tidak dibebankan kepada tiga orang yaitu ; anak kecil sehingga telah baligh, orang tidur sehingga ia bangun dan orang gila sehingga ia sadar kembali".

Dan juga berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Barangsiapa yang kafir kepada Allah sesudah dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman" [An-Nahl : 106]

Bila seseorang tidak bisa dianggap kafir karena dipaksa kafir sementara hatinya tetap beriman, begitu pula orang yang dipaksa untuk menjatuhkan talak, padahal tidak ada niat untuk mentalak maka talaknya tidak bisa dianggap jatuh jika memang benar yang menjadi faktor utama dalam menjatuhkan talak adalah pemaksaan. Berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya :Tidak dianggap mentalak dan memerdekakan jika pelakunya dalam keadaan terpaksa" [Hadits Riwayat Ahmad, Abu Daud dan Ibnu Majah dan hadits ini dishahihkan oleh Al-Hakim].

Dan arti 'ighlaq' menurut sebagian ulama, diantaranya Imam Ahmad, adalah dipaksa atau marah yang sangat tidak terkendali.

Khalifah Utsman Radhiyallahu 'anhu dan sejumlah ulama telah mengeluarkan fatwa bahwa orang yang sedang mabuk, talaknya tidak dianggap jatuh walaupun pelakunya berdosa.

Adapun hikmah disyariatkan talak sangat jelas sekali, karena boleh jadi dalam kehidupan rumah tangga tidak ada kecocokan antara suami-istri sehingga muncul sikap saling membenci yang disebabkan oleh tingkat keilmuan yang rendah, pemahaman terhadap nilai agama yang minim atau tidak memiliki akhlak mulia atau semisalnya. Sehingga talak merupakan jalan keluar yang paling tepat sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Jika keduanya bercerai, maka Allah akan memberi kecukupan kepada masing-masing dari limpahan karunian-Nya" [An-Nisa : 130]

[Kitab Fatawa Dakwah wa Fatawa Syaikh bin Baz, 2/235]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah Tentang Sifat-Sifat Allah Jalla Jalaluhu Menurut Ahlus Sunnah

/0 almanhaj.or.id - Kaidah Tentang Sifat-Sifat Allah Jalla Jalaluhu Menurut Ahlus Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Kaidah Tentang Sifat-Sifat Allah Jalla Jalaluhu Menurut Ahlus Sunnah

Kamis, 24 Nopember 2005 14:35:24 WIB

KAIDAH TENTANG SIFAT-SIFAT ALLAH JALLA JALALUHU MENURUT AHLUS SUNNH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Sifat-sifat yang disebutkan Allah tentang Diri-Nya ada dua macam: Sifat Tsubutiyah dan Sifat Salbiyah.

Pertama: Sifat Tsubutiyah.

Sifat Tsubutiyah, ialah setiap sifat yang ditetapkan Allah Subhanahu wa Ta’ala untuk Diri-Nya di dalam al-Qur'an atau melalui sabda Rasulullah Shallallahu ‘alaihi wa sallam. Sifat-sifat ini semuanya adalah sifat kesempurnaan, tidak menun-jukkan sama sekali adanya cela dan kekurangan. Contohnya: Hayaah (hidup), Ilmu (mengetahui), Qudrah (berkuasa), Istiwaa’ (bersema-yam) di atas ‘Arsy, Nuzuul (turun) ke langit terendah, Wajh (wajah), Yad (tangan) dan lain-lainnya.

Sifat-sifat Allah tersebut wajib ditetapkan benar-benar sebagai milik Allah sesuai dengan keagungan dan kemuliaan-Nya, berda-sarkan dalil naqli dan ‘aql.

Sifat Tsubutiyah ada dua macam: Dzaatiyah dan Fi’liyah.

Sifat Dzaatiyah, ialah sifat yang senantiasa dan selamanya tetap berada pada diri Allah Azza wa Jalla. Seperti: Hayat (hidup), Kalam (berbicara), ‘Ilmu (mengetahui), Qudrah (berkuasa), Iradah (keinginan), Sami’ (pendengaran), Bashar (penglihatan), Izzah (kemuliaan, keperkasaan), Hikmah (kebijaksanaan), ‘Uluww (ketinggian, di atas makhluk), ‘Azhamah (keagungan). Dan termasuk dalam sifat ini adalah sifat Khabariyah seperti adanya wajah, yadain (dua tangan) dan ‘ainan (dua mata).

Sifat Fi’liyah, ialah sifat yang terikat dengan masyi’ah (kehendak) Allah Azza wa Jalla. Jika Allah menghendaki, dilakukan-Nya, dan jika tidak, dilakukan-Nya. Seperti; Istiwa’ (bersemayam) di atas ‘Arsy dan nuzul (turun) ke langit terendah, ataupun datang pada hari Kiamat, sebagaimana firman Allah Azza wa Jalla.

“Artinya : Dan datanglah Rabb-mu, sedang Malaikat berbaris-baris.” [Al-Fajr: 22]

Bisa juga suatu sifat menjadi dzaatiyah-fi’liyah, ditinjau dari dua segi, seperti kalaam (pembicaraan) ditinjau dari segi asal atau pokoknya adalah sifat dzaatiyah karena Allah Azza wa Jalla selamanya akan tetap berbicara, tetapi ditinjau dari segi satu persatu terjadinya kalam adalah sifat fi’liyah karena terikat dengan masyi-ah (kehendak), dan Allah Subhanahu wa Ta’ala berbicara apa saja yang Dia kehendaki bila Dia menghendaki. Sebagaimana firman Allah Azza wa Jalla:

“Artinya : Sesungguhnya perintah-Nya apabila Dia menghendaki sesuatu hanyalah berfirman kepadanya: ‘Jadilah’ maka terjadilah.” [Yaasin: 82]

Dan setiap Sifat Allah yang terikat dengan masyi’ah adalah mengikuti hikmahNya. Hikmah ini kadangkala dapat kita ketahui, tetapi kadangkala kita tidak mampu memahami, namun kita benar-benar yakin bahwa Allah Azza wa Jalla tidak menghendaki sesuatu melainkan apa yang dikehendaki-Nya itupun sesuai hikmah-Nya, seperti yang diisyaratkan Allah melalui firman-Nya.

“Artinya : Dan kamu tidak menghendaki (menempuh jalan itu), kecuali bila dikehendaki Allah. Sesungguhnya Allah adalah Mahamengetahui lagi Mahabijaksana" [Al-Insaan: 30]

Kedua: Sifat Salbiyah

Sifat Salbiyah, ialah setiap sifat yang dinafikan Allah Subhanahu wa Ta’ala bagi Diri-Nya melalui Al-Qur’an atau sabda Rasul-Nya Shallallahu ‘alaihi wa sallam. Dan seluruh sifat ini adalah sifat kekurangan dan tercela bagi Allah, contohnya; maut (mati, tidak hidup), naum (tidur), jahl (bodoh), nisyan (kelupaan), ‘ajz (kelemahan, ketidakmampuan), ta’ab (kecapekan, kelelahan). Sifat-sifat tersebut wajib dinafikan dari Allah Azza wa Jalla berdasarkan keterangan di atas, dengan disertai penetapan sifat kebali-kannya secara lebih sempurna. Misalnya, menafikan maut (mati) dan naum (tidur) berarti menetapkan kebalikannya bahwasanya Allah Dzat Yang Mahahidup dengan sempurna, menafikan jahl (kebodohan) berarti menetapkan bahwasanya Allah Dzat Yang Mahamengetahui dengan ilmu-Nya yang sempurna.[1]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat at-Tanbiihat al-Lathiifah ‘ala Mahtawat ‘alaihil ‘Aqiidah al-Wasithiyah min al-Mabaahits al-Muniifah (hal. 40, 47) karya Syaikh as-Sa’di dan al-Qawaaidul Mutsla fii Shiffatilaahi wa Asmaa’ihil Husna (hal.59-63) karya Syaikh Muhammad al-Utsaimin serta Syarah ‘Aqiidah Wasithiyyah oleh Khalil Hiras hal. 159-160.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Mengaku Mengetahui Yang Ghaib

/0 almanhaj.or.id - Hukum Orang Yang Mengaku Mengetahui Yang Ghaib

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Hukum Orang Yang Mengaku Mengetahui Yang Ghaib

Jumat, 25 Nopember 2005 06:49:04 WIB

HUKUM ORANG YANG MENGAKU MENGETAHUI YANG GHAIB

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum orang yang mengaku mengetahui yang ghaib ?

Jawaban.
Hukum orang yang mengaku mengetahui ilmu yang ghaib adalah kafir, karena ia mendustakan Allah Subhanahu wa Ta’ala. Dia berfirman.

“Artinya : Katakanlah : “Tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib kecuali Allah”, dan mereka tidak mengetahui bila mereka akan dibangkitkan” [An-Naml : 65]

Allah memerintahkan kepada NabiNya Muhammad Shallallahu ‘alaihi wa sallam untuk memberitahukan kepada manusia bahwa tidak ada seorangpun di bumi maupun di langit yang mengetahui ilmu ghaib kecuali Allah Subhanahu wa Ta’ala. Sesungguhnya orang yang mengaku mengetahui ilmu yang ghaib, maka ia telah mendustakan Allah Subhanahu wa Ta’ala tentang khabar ini. Kita tanyakan kepada mereka : Bagaimana mungkin kalian mengetahui yang ghaib, sedangkan Nabi saja tidak mengetahui ? Apakah kalian lebih mulia daripada Rasul Shallallahu ‘alaihi wa sallam ? Jika mereka menjawab : “Kami lebih mulia daripada Rasul Shallallahu ‘alaihi wa sallam, maka mereka telah kafir karena ucapan itu. Jika mereka mengatakan : Bahwa Rasul Shallallahu ‘alaihi wa sallam lebih mulia, maka kami katakan : Kenapa Rasul tidak mengetahui yang ghaib, sedangkan kalian mengetahui ? Allah berfirman.

“Artinya : (Dia adalah Tuhan) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu. Kecuali kepada rasul yang diridahiNya, maka sesungguhnya Dia mengadakan penjaga-penjaga (malaikat) di muka dan belakangnya” [Al-Jin : 26-27]

Ini adalah ayat kedua yang menunjukkan atas kafirnya orang yang mengetahui ilmu ghaib. Allah Subhanahu wa Ta’ala telah memerintahkan NabiNya Shallallahu ‘alaihi wa sallam untuk mengabarkan kepada manusia dengan firmanNya.

“Artinya : Katakanlah : “Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku” [Al-An’am : 50]

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keistimewaan Mendidik Anak

/0 almanhaj.or.id - Keistimewaan Mendidik Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Keistimewaan Mendidik Anak

Sabtu, 26 Nopember 2005 06:52:42 WIB

KEISTIMEWAAN MENDIDIK ANAK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang wanita yang mempunyai anak laki-laki dan perempuan. Anak-anak perempuan bisa saya didik dengan baik karena selalu bersama saya. Tapi saya tidak mampu mendidik anak-anak lelaki yang sebagian sudah dewasa, ayah mereka waktunya habis untuk bekerja seharian. Bila saya minta untuk berperan serta dalam mendidik, dia tidak mempedulikan ucapan saya. Apakah saya salah dalam hal ini ? Saya mohon Syaikh menganjurkan para orang tua untuk memperhatikan anak-anak mereka dan tidak hanya menghabiskan waktu dengan pekerjaan.

Jawaban.
Kami berterima kasih kepada ibu yang telah mendidik putri-putrinya, sekaligus berusaha memperbaiki putra-putranya. Kami berharap ayah mereka memperhatikan dan selalu berusaha (untuk mendidik mereka) demi kebaikan anak-anak dan membimbing mereka agar menjadi anak shalih. Karena hal itu lebih baik bagi dirinya di dunia dan akhirat, dalam kehidupan sekarang maupun setelah ajal menjemputnya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api Neraka yang bahan bakarnya adalah manusia dan batu". [At-Tahrim : 6]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Ketika anak Adam meninggal, terputuslah amalannya kecuali dari tiga perkara : Shadaqah jariyah, ilmu yang bermanfaat bagi orang sesudahnya dan anak shalih yang mendo'akannya".

Jika seorang ayah sibuk mendidik anak-anaknya sesuai yang diperintahkan Allah dan RasulNya, maka ia berada di atas jalan kebaikan yang besar. Anak-anak mendo'akannya di masa ayahnya masih hidup dan setelah kematiannya. Jika terjadi sebaliknya, mengenyampingkan tanggung jawab pendidikan anak-anak, maka dia berdosa dan anak-anak akan menjadi malapetaka bagi dirinya.

Kami berharap ayah mereka bisa memperhatikan anak-anaknya seperti halnya perhatiannya kepada kekayaan. Bahkan harus lebih dari itu, karena harta materi akan lenyap, sementara anak merupakan bagian manusia yang tidak terpisahkan. Mereka aorang-orang yang akan memberi manfaat kepada orang tua ketika masih hiudp dan setelah mati.

[Fatawa Manarul Islam 3/789]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sekitar Pemboikotan Dan Pemutusan Hubungan

/0 almanhaj.or.id - Sekitar Pemboikotan Dan Pemutusan Hubungan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Sekitar Pemboikotan Dan Pemutusan Hubungan

Senin, 28 Nopember 2005 09:15:10 WIB

SEKITAR PEMBOIKOTAN DAN PEMUTUS HUBUNGAN

Oleh
Redaksi Majalah Al-Asholah

Hajr (pemboikotan) termasuk manhaj yang mendasar dari manhaj ahli Sunnah Wal Jama’ah – pengikut salaf dan ahli hadits – untuk membantah orang-orang yang menyelisihi, sebagai sangsi terhadap ahli bid’ah [1], dan menghina kesalahan serta menolak kebingungan mereka.

Tatkala manhaj ini didirikan di atas tonggak yang kokoh, dan pondasi yang kuat, yaitu Al-wala’ (berloyalitas) di antara orang-orang mukmin dan Al-baro’ (berlepas diri) dari orang-orang yang sesat dan menyimpang (dari Agama), maka haruslah meletakkan manhaj ini pada posisinya, tanpa mencampuradukkan di antara sebab-sebabnya.

Dalam masa-masa terakhir dari kehidupan kaum muslimin ini tampak di medan amal islami, gambaran yang aneh dan jauh dari Islam. Gambaran itu adalah tahazzub (berpartai-partai), bergolong-golongan dan berkelompok-kelompok kecil. Hal ini menjadikan pemegang manhaj ini (manhaj tahazzub) membuat dasar-dasar kaidah yang khusus untuk menjaga struktur dan keberadaan mereka. Dan untuk mengikat dan memelihara anggota-anggota mereka dari pemikiran-pemikiran yang masuk ke dalam kelompok mereka.

Anda akan melihat mereka, yang tidak mengijinkan anggota-anggotanya untuk bermajlis dengan penuntut-penuntut ilmu. Jika mereka mengijinkan, mereka membatasi anggota-anggotanya dengan batasan-batasan yang ketat. Apa bila mereka melihat perubahan pada pemikiran-pemikiran anggota-anggotanya, maka mereka pun melarang anggota-anggotanya itu untuk kembali datang ke majlis orang-orang yang memberi teguran tersebut (penuntut-penuntut ilmu tadi). Jika anggota-anggotanya bersikukuh (bersikeras untuk datang ke majlis tersebut), maka mereka mengeluarkan instruksi-instruksi untuk pemutusan hubungan dan hajr (pemboikotan).

Dalam makalah ini kami tidak mendiskusikan masalah hizbiyyah (fanatisme golongan) dari akar-akarnya, - sebab sudah ada tulisan-tulisan yang khusus membahasnya [2]- akan tetapi kami ingin melirikkan pandangan ke sekelompok manusia yang mencampuradukkan antara manhaj yang benar dengan manhaj yang bersifat terorisme di dalam masalah pemboikotan dan pemutusan hubungan ini.

Ya… Kami mengatakan terorisme, karena manhaj ini berdiri di atas teror pemikiran, yang tidak membiarkan sentuhan (kritikan) sekecil apapun terhadap salah seorang dari tokoh-tokoh yang diagungkan di kalangan mereka. Apakah sentuhan (kritikan) itu dengan kebenaran yang terang atau dengan kebatilan yang buruk. Maka dua hal ini tidaklah sama.

Di antara gambaran pemutusan hubungan dengan cara bathil (tidak sah) ini adalah :

Kalau sebagian orang menulis suatu tulisan atau buku, yang mana di dalamnya dia mengkritik suatu pemikiran, atau memperingatkan suatu kesalahan atau membenarkan suatu manhaj, maka hal tersebut menjadi pembuka pintu pergulatan pemutusan hubungan dari mereka, terhadap orang yang mengkritik dengan kebenaran ini. Sampai-sampai, miskipun yang mengkritik itu dari ahli sunnah dan para da’inya.

Maka pintu-pintu pun tidak dibukakan untuknya!

Bahkan perkataan dan kedustaan pun disebarkan terhadap dirinya!

Bahkan tombak-tombak makar dan tuduhan pun dilontarkan ke dadanya!

Bahkan buku-buku dan tulisan-tulisannya dilarang!

Bahkan dia dihalangi dari rekan-rekannya dari kalangan da’i dan penuntut ilmu!

Bahkan manusia pun diperingatkan (ditahzir) dan dijauhkan dari dirinya!

Hal ini merupakan manhaj yang jauh dari bersihnya persaudaraan islam dan jernihnya kejujuran kasih sayang syar’i. Bahkan itu merupakan pukulan terhadap intisari ukhuwah islamiyah, karena Nabi Muhammad - sholallahu ‘alaihi wa sallam – bersabda :

[ ÃóæúËóÞõ ÚõÑóì ÇáÅöíúãóÇäö ÇúáÍõÈøõ Ýöí Çááå æó ÇúáÈõÛúÖõ Ýöí Çááå ]

"Artinya : “ Sekuat - kuat tali keimanan itu adalah cinta karena Allah dan benci karena Allah “ [3]. Karena, perbuatan tersebut merupakan cinta terhadap individu-individu dan benci karena pemikiran semata.

Sampai kapankah pilihan ummat ini – mereka adalah para da’i – akan tetap menjadi tawanan (dikuasai) loyalitas hizby yang dibenci !!

Kapankah para da’i ini akan keluar dari jurang yang dalam yang mereka menjatuhkan diri mereka sendiri ke dalamnya ?

Kapankah kaum muslimin akan bebas dari belenggu pengagungan individu-individu serta pengkultusannya, supaya mereka bisa terangkat dengan diri mereka sendiri menggapai ketinggian kebenaran dan petunjuk!

Kami mengira sesungguhnya manhaj pemutusan hubungan yang baru lagi tercela ini, mengingatkan kita akan gambaran pergulatan yang lama antara (keluhuran) ahli ra’yi bersama ahli hadits. Dan mengembalikan kita ke ring tipu muslihat (kezoliman) orang Asy’ari terhadap orang Hanabilah pada masa abad pertengahan.

Semoga Misk Khitam (kata penutup dari majalah) pada kesempatan kali ini merupakan jalan untuk perbaikan dan kemajuan, demi melangkah ke depan.

[Alih bahasa Muhammad Elvi Syam, Lc]

[Disalin dari Majalah Al-Asholah, -diterbitkan di Jordan – edisi perdana, 15 – Rabi’utsani – 1413 H. hal ; 79. Team redaksi : Syaikh Salim Ied Hilaali, Syaikh Ali Hasan Abdul Hamid, Syaikh Muhammad Musa Nashr, Syaikh Masyhur Hasan]
__________
Foote Note
[1]. Untuk mengetahui dalil-dalil secara terperinci lihat kitab : “ Hajrul-mutadi’ “ oleh Syeikh Bakr Abu Zaid, dan kitab “ Al-Hajr fi dhau-ilkitab was-sunnah “ oleh saudara Masyhur Hasan
[2]. Seperti : “ Hukmul-intima’ “, oleh syeikh Bakr Abu Zaid, dan “ Al-ahzaabus-siasiyah fil-islam “, oleh Syeikh Shofyur-rahman Almubarakfuri, dan Ad-da’wah ilallahi baina at-tajamu’il-hizbi wa at-ta’awunis - syar’i “, oleh saudara Ali Hasan
[3]. Hadits shohih, ditakhrij di dalam kitab “ Silsilah Al-ahadits As-shohihah “ (1728)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Adanya Imam Merupakan Syarat Jihad, Dan Apakah Syarat Itu Telah Terpenuhi Pada Saat Sekarang?

/0 almanhaj.or.id - Apakah Adanya Imam Merupakan Syarat Jihad, Dan Apakah Syarat Itu Telah Terpenuhi Pada Saat Sekarang?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Apakah Adanya Imam Merupakan Syarat Jihad, Dan Apakah Syarat Itu Telah Terpenuhi Pada Saat Sekarang?

Selasa, 29 Nopember 2005 07:30:09 WIB

APAKAH ADANYA IMAM MERUPAKAN SYARAT JIHAD ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Betulkah syarat jihad adalah harus ada imam ? Dan apa syarat-syarat imamah (menjadi imam)?

Jawaban
Benar, termasuk syarat-syarat jihad adalah di bawah bendera seorang imam yang menyeru/mengajak kaum muslimin kepada Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam

Adapun syarat-syarat imamah

[1]. Ia adalah seorang muslim yang telah baligh
[2]. Mengetahui Al-Kitab dan Sunnah
[3]. Ia adalah orang Arab
[4]. Ia adalah orang Quraisy, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Para imam itu dari Quraisy"

Dan kita wajib membedakan antara pengertian jihad dengan pengertian membela negara (dari serangan orang kafir). Membela negara adalah suatu perkara, dan jihad yang meninggikan kalimat Allah merupakan perkara lain lagi. Membela negara tidak disyaratkan seperti syarat-syarat di atas. Jadi setiap individu bisa membela negerinya sesuai dengan kemampuannya.

BOLEHKAH JIHAD KE AFGHANISTAN TANPA SEIZIN PENGUASA

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Bolehkah seorang muslim berjihad di Afghanistan tanpa seizing penguasa atau pemimpinnya ?

Jawaban.
Pintu jihad selalu terbuka. Akan tetapi jika jihad tidak teratur dan tanpa persetujuan pemerintah Islam maka akan berakibat bencana yang dahsyat serta akan menyebabkan kondisi yang buruk seperti kondisi di Palestina.

[Disalin dari kitab Majmu'ah Fatawa Al-Madina Al-Munawarrah, Edisi Indonesia Fatwa-Fatwa Al-Albani, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]

HUKUM BERJIHAD DENGAN LARANGAN DARI PEMIMPIN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bagaimana hukum berjihad saat sekarang dengan larangan dari pemimpin ?

Jawaban
Tidak ada jihad kecuali dengan izin pemimpin karena itu merupakan wewenangnya, jihad tanpa izinnya maka itu merupakan pembangkangan kepadanya. Jihad haruslah dengan pendapat dan izinnya, jika tidak bagaimana engkau berperang tapi engkau bukan dibawah panji dan bukan di bawah kepemimpinan pemimpin kaum musilmin?

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa syarat-syarat jihad, dan apakah telah terpenuhi pada saat sekarang ?

Jawaban
Syarat-syarat jihad adalah ma'ruf ; kaum muslimin harus memiliki kekuatan dan kemampuan untuk berjihad melawan orang kafir. Adapun jika tidak ada kemampuan dan kekuatan maka tidak ada jihad. Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat beliau ketika berada di Makkah sebelum hijrah tidak diperintahkan untuk berjihad karena mereka tidak mampu, begitu pula wajib berjihad di bawah panji Islam dan dengan perintah pemimpin karena ia adalah orang yang memberikan perintah, yang mengatur yang mengurusi dan yang mengawasi, hal itu merupakan wewenangnya dan bukan wewenang seseorang atau jama'ah mana saja yang pergi atau berperang tanpa izin dari pemimpin.

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Orang yang berjihad tanpa izin pemimpin kemudian ia terbunuh apakah ia syahid atau tidak ?

Jawaban
Ia tidak dizinkan dalam hal ini dan perbuatannya (berjihad) bukanlah perbuatan syar'i dan menurut pendapat saya ia tidaklah syahid

[Dari Pelajaran Syaikh Shalih Al-Fauzan dari Syarh Bulughul Maram kitab Al-Jihad]

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melanggar Sumpah Wajib Membayar Denda, Denda Sumpah Adalah Berupa Makanan Bukan Uang

/0 almanhaj.or.id - Melanggar Sumpah Wajib Membayar Denda, Denda Sumpah Adalah Berupa Makanan Bukan Uang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Melanggar Sumpah Wajib Membayar Denda, Denda Sumpah Adalah Berupa Makanan Bukan Uang

Rabu, 30 Nopember 2005 11:11:26 WIB

MELANGGAR SUMPAH DAN DENDANYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya sering bersumpah di hadapan anak-anak saya agar mereka tidak melakukan perbuatan-perbuatan tertentu, tapi ternyata mereka tetap saja melakukannya. Apakah dengan demikian saya wajib membayar denda sumpah saya ?

Jawaban
Apabila anda bersumpah dihadapan anak-anak anda atau dihadapan siapapun agar mereka melakukan atau meninggalkan suatu perbuatan, kemudian mereka melanggarnya, maka anda wajib membayar denda sumpah anda tersebut. Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah), tetapi Dia menghukum kamu disebabkan sumpah-sumpah yang disengaja, maka kaffarat (melanggar) sumpah itu, ialah memberi makan sepuluh orang miskin, yaitu dari makanan yang biasa kamu berikan kepada keluargamu, atau memberi pakaian kepada mereka atau memerdekakan seorang budak. Barangsiapa tidak sanggup melakukan demikian, maka kaffaratnya puasa selama tiga hari. Yang demikian itu adalah kaffarat sumpah-sumpahmu bila kamu bersumpah (dan kamu langgar). Dan jagalah sumpahmu". [Al-Ma'idah : 89]

Begitu juga jika anda bersumpah untuk melakukan atau meninggalkan suatu perbuatan, lalu anda melihat bahwa ternyata anda lebih baik membatalkan sumpah anda tersebut, maka batalkanlah sumpah anda kemudian anda membayar denda sumpah tersebut. Hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Jika engkau bersumpah, kemudian engkau melihat sesuatu yang lebih baik dari sumpah tersebut, maka batalkanlah sumpahmu (dengan membayar denda) dan kerjakanlah sesuatu yang lebih baik dari sumpahmu itu". [Hadits Riwayat Bukhari dan Muslim]

DENDA SUMPAH ADALAH BERUPA MAKANAN BUKAN UANG

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ibu saya mempunyai kewajiban membayar denda sumpah (kaffarat yamin). Bolehkah saya yang membayarnya dengan uang real Saudi seharga makanan untuk 10 orang ? Kalau boleh, berapa real yang harus saya keluarkan ? Dan bolehkah uang tersebut saya serahkan kepda yayasan sosial ? Berikanlah jawaban kepada saya, semoga anda diberi pahala oleh Allah Subhanahu wa Ta'ala.

Jawaban
Anda boleh membayarkan denda sumpah ibu anda, baik ketika ibu anda masih hidup atau sudah meninggal, dengan syarat ibu anda mengijinkannya. Adapun pembayaran denda tersebut harus berupa makanan, bukan uang. Karena hal tersebut sudah ditetapkan dalam Al-Qur'an dan As-Sunnah. Banyaknya makanan yang harus diberikan adalah setengah sha' ( 1 Â½ kg) dan berupa makanan pokok penduduk setempat sepertu : Kurma, beras, jagung dan lain-lain. Atau boleh juga anda memberi makan siang atau malam kepada 10 orang miskin tersebut, atau memberikan kepada mereka pakaian yang bisa dipakai untuk shalat seperti ; ghamis (baju panjang), sarung, baju biasa dan lain-lain.

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa Bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Dokter Membuka Aurat Wanita Dan Berkhalwat Dengannya Untuk Berobat

/0 almanhaj.or.id - Hukum Dokter Membuka Aurat Wanita Dan Berkhalwat Dengannya Untuk Berobat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Dokter Membuka Aurat Wanita Dan Berkhalwat Dengannya Untuk Berobat

Jumat, 2 Desember 2005 09:40:42 WIB

HUKUM DOKTER MEMBUKA AURAT WANITA DAN BERKHALWAT DENGANNYA UNTUK BEROBAT

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : "Apa hukum seorang dokter yang membuka aurat wanita dan berdua-duaan dengan mereka untuk berobat?".

Jawaban.
Pertama : Sesungguhnya wanita adalah aurat dan tempat kepuasan kebutuhan bilogis laki-laki. Karena itu dalam segala kondisi tidak diperbolehkan baginya untuk mengizinan laki-laki membukanya walaupun untuk tujuan pengobatan.

Kedua : Apabila tidak ditemukan seorang dokter wanita yang diperlukan maka diperbolehkan baginya untuk berobat kepada dokter laki-laki, dan hal ini lebih mirip dengan keadaan darurat tetapi harus tetap terikat dengan aturan-aturan yang jelas. Oleh karena itu, para ahli fiqih berkata, keadaan darurat memperbolehkan untuk melakukan suatu hal sesuai dengan sekedar kebutuhan. Maka seorang dokter laki-laki tidak diperbolehkan untuk melihat atau memegang aurat pasien wanitanya yang tidak dibutuhkan untuk dilihatnya ataupun dipegang, dan wajib pula bagi wanita tersebut untuk menutup segala sesuatu yang tidak diperlukan untuk dibuka ketika berobat.

Ketiga : Meski wanita dihukumi sebagai aurat, sesungguhnya aurat wanita bermacam-macam tingkatannya. Di antaranya ada aurat berat dan ada aurat yang lebih ringan darinya. Demikian pula sakit yang diderita oleh wanita, ada sakit yang berbahaya yang tidak boleh ditunda pengobatannya dan ada pula penyakit biasa yang tidak berbahaya apabila pengobatannya ditunda hingga mahramnya hadir untuk menemaninya berobat. Sebagaimana wanita juga bermacam-macam, di antara mereka ada wanita yang sudah tua dan wanita muda yang cantik serta ada pula pertengahan antara keduanya. Di antara mereka ada yang datang dalam keadaan tersiksa oleh penyakitnya dan juga di antara mereka ada yang datang ke rumah sakit tanpa terlihat pengaruh sakitnya. Di antara mereka ada yang dibius lokal atau keseluruhan, dan ada yang cukup diberi pil-pil dan semisalnya. Setiap individu dari mereka ada hukumnya tersendiri.

Atas dasar semua itu maka berdua-duan dengan wnaita selain mahram adalah haram secara syara' meskipun bagi dokter laki-laki yang mengobatinya berdasarkan hadits :

"Artinya : Tidaklah seorang laki-laki berduaan dengan seorang wanita kecuali yang ketiganya adalah setan".

Maka harus hadir seseorang bersama keduanya baik suaminya ataupun salah satu mahramnya yang laki-laki. Dan apabila tidak bisa menghadirkan kerabat dekat yang wanita sedangkan sakitnya membahayakannya dan pengobatannya tidak biasa ditunda-tunda lagi, maka paling tidak harus dengan kehadiran seorang perawat wanita untuk menjaga agar tidak terjadi 'khalwat' yang terlarang.

Keempat : Adapun soal tentang hukum aurat anak perempuan yang masih kecil, maka seorang anak perempuan apabila belum berumur tujuh tahun dihukumi tidak mempunyai aurat. Apabila telah mencapai umur tujuh tahun maka ia mempunyai aurat sebagaimana dijelaskan oleh para ahli fiqih meskipun auratnya berbeda dengan aurat wanita yang lebih tua umurnya.

[Fatawa wa Rasailusy Syaikh Muhammad bin Ibrahim, 10/12]

KAPAN DIPERBOLEHKAN MEMBUKA AURAT

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : "Kapan aurat diperbolehkan untuk
dibuka ?".

Jawaban.
Aurat hanya boleh dibuka karena adanya penyakit yang membahayakan.

Adapun ungkapan : "Boleh membuka aurat untuk pengobatan" artinya boleh hingga aurat yang berat hanya saja aurat yang berat ini hanya diperbolehkan untuk dibuka dengan sebab suatu penyakit yang sangat berbahaya dan ditakutkan bisa menyebabkan meninggal atau semakin parahnya penyakit tersebut. Adapun sakit yang ringan, menurut saya tidak termasuk dalam ungkapan tersebut. Yang dimaksudkan disini adalah melihat aurat wanita dan laki-laki, dengan catatan bahwa yang diperbolehkan melihat aurat wanita hanyalah kaum wanita sendiri.

Memang pada dasarnya aurat wanita tetap dianggap sebagai aurat di hadapan wanita lain, akan tetapi lebih ringan dibandingkan dengan di hadapan lelaki, karena penyebab timbulnya fitnah tidak ada dalam diri wanita apabila melihat pada aurat wanita lain.

Maksud dari pengobatan di sini adalah pengobatan dari suatu penyakit. Sedangkan untuk tujuan menambah kekuatan, -dan dalam masalah ini banyak orang terlalaikan-, maka misalnya seorang lelaki membuka paha lelaki lain karena sakit yang ringan atau untuk tujuan menambah kekuatan, merupakan suatu kerusakan dan kejahatan yang besar. Ini telah menjadi hal yang biasa dilakukan oleh manusia, tetapi ini adalah kebiasaan yang dilarang oleh syara', meski banyak dilakukan oleh manusia.

[Fatawa wa Rasailusy Syaikh Muhammad bin Ibrahim, 2/152]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita -3, Penyusun Amin bin Yahya Al-Wazan, hal 190-193, Penerbit Darul Haq, Penerjemah Amir Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nifas Dan Hukum-Hukumnya

/0 almanhaj.or.id - Nifas Dan Hukum-Hukumnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Nifas Dan Hukum-Hukumnya

Sabtu, 3 Desember 2005 06:35:50 WIB

NIFAS DAN HUKUM-HUKUMNYA

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin

Makna Nifas

Nifas ialah darah yang keluar dari rahim disebabkan kelahiran, baik bersamaan dengan kelahiran itu, sesudahnya atau sebelumnya ( 2 atau 3 hari) yang disertai dengan rasa sakit.

Syaikhul Islam Ibnu Taimiyah mengatakan: "Darah yang dilihat seorang wanita ketika mulai merasa sakit adalah nifas." Beliau tidak memberikan batasan 2 atau 3 hari. Dan maksudnva yaitu rasa sakit yang kemudian disertai kelahiran. Jika tidak, maka itu bukan nifas.

Para ulama berbeda pendapat tentang apakah masa nifas itu ada batas minimal dan maksimalnya. Menurut Syaikh Taqiyuddin dalam risalahnya tentang sebutan yang dijadikan kaitan hukum oleh Pembawa syari'at, halaman 37 Nifas tidak ada batas minimal maupun maksimalnya. Andaikata ada seorang wanita mendapati darah lebih dari 40,60 atau 70 hari dan berhenti, maka itu adalah nifas. Namun jika berlanjut terus maka itu darah kotor, dan bila demikian yang terjadi maka batasnya 40 hari, karena hal itu merupakan batas umum sebagaimana dinyatakan oleh banyak hadits."

Atas dasar ini, jika darah nifasnya melebihi 40 hari, padahal menurut kebiasaannya sudah berhenti setelah masa itu atau tampak tanda-tanda akan berhenti dalam waktu dekat, hendaklah si wanita menunggu sampai berhenti. Jika tidak, maka ia mandi ketika sempurna 40 hari karena selama itulah masa nifas pada umumnya. Kecuali, kalau bertepatan dengan masa haidnya maka tetap menunggu sampai habis masa haidnya. Jika berhenti setelah masa (40 hari) itu, maka hendaklah hal tersebut dijadikan sebagai patokan kebiasaannya untuk dia pergunakan pada masa mendatang.

Namun jika darahnya terus menerus keluar berarti ia mustahadhah. Dalam hal ini,hendaklah ia kembali kepada hukum-hukum wanita mustahadhah yang telah dijelaskan pada pasal sebelumnya. Adapun jika si wanita telah suci dengan berhentinya darah berarti ia dalam keadaan suci, meskipun sebelum 40 hari. Untuk itu hendaklah ia mandi, shalat, berpuasa dan boleh digauli oleh suaminya.Terkecuali, jika berhentinya darah itu kurang dari satu hari maka hal itu tidak dihukumi suci. Demikian disebutkan dalam kitab Al-Mughni.

Nifas tidak dapat ditetapkan, kecualijika si wanita melahirkan bayi yang sudah berbentuk manusia. Seandainya ia mengalami keguguran dan janinnya belum jelas berbentuk manusia maka darah yang keluar itu bukanlah darah nifas, tetapi dihukumi sebagai darah penyakit. Karena itu yang berlaku baginya adalah hukum wanita mustahadhah.

Minimal masa kehamilan sehingga janin berbentuk manusia adalah 80 hari dihitung dari mulai hamil, dan pada umumnya 90 hari. Menurut Al-Majd Ibnu Taimiyah, sebagaimana dinukil dalam kitab Syarhul Iqna': "Manakala seorang wanita mendapati darah yang disertai rasa sakit sebelum masa (minimal) itu, maka tidak perlu dianggap (sebagai nifas). Namun jika sesudahnya, maka ia tidak shalat dan tidak puasa. Kemudian, apabila sesudah kelahiran temyata tidak sesuai dengan kenyataan maka ia segera kembali mengerjakan kewajiban; tetapi kalau tidak teryata demikian, tetap berlaku hukum menurut kenyataan sehingga tidak pedu kembali mengerjakan kewajiban"

Hukum-Hukum Nifas

Hukum-hukum nifas pada prinsipnya sama dengan hukum-hukum haid, kecuali dalam beberapa hal berikut ini:

[a]. Iddah. dihitung dengan terjadinya talak, bukan dengan nifas. Sebab, jika talak jatuh sebelum isteri melahirkan iddahnya akan habis karena melahirkan bukan karena nifas. Sedangkan jika talak jatuh setelah melahirkan, maka ia menunggu sampai haid lagi, sebagaimana telah dijelaskan.

[b]. Masa ila'. Masa haid termasuk hitungan masa ila', sedangkan masa nifas tidak.

Ila' yaitu jika seorang suami bersumpah tidak akan menggauli isterinya selama-lamanya, atau selama lebih dari empat bulan. Apabila dia bersumpah demikian dan si isteri menuntut suami menggaulinya, maka suami diberi masa empat bulan dari saat bersumpah. Setelah sempurna masa tersebut, suami diharuskan menggauli isterinya, atau menceraikan atas permintaan isteri. Dalam masa ila' selama empat bulan bila si wanita mengalami nifas, tidak dihitung terhadap sang suami, dan ditambahkan atas empat bulan tadi selama masa nifas. Berbeda halnya dengan haid, masa haid tetap dihitung terhadap sang suami.

[c]. Baligh. Masa baligh terjadi denganhaid, bukan dengan nifas. Karena seorang wanita tidakmungkinbisa hami sebelum haid, maka masabaligh seorang wanita terjadi dengan datangnya haid yang mendahului kehamilan.

[d]. Darah haid jika berhenti lain kembali keluar tetapi masih dalam waktu biasanya, maka darah itu diyakini darah haid. Misalnya, seorang wanita yang biasanya haid delapan hari, tetapi setelah empat hari haidnya berhenti selama dua hari, kemudian datang lagi pada hari ketujuh dan kedelapan; maka tak diragukan lagi bahwa darah yang kembali datang itu adalah darah haid.

Adapun darah nifas, jika berhenti sebelum empat puluh hari kemudian keluar lagi pada hari keempat puluh, maka darah itu diragukan. Karena itu wajib bagi si wanita shalat dan puasa fardhu yang tertentu waktunya pada waktunya dan terlarang baginya apa yang terlarang bagi wanita haid, kecuali hal-hal yang wajib. Dan setelah suci, ia harus mengqadha' apa yang diperbuatnya selama keluarya darah yang diragukan, yaitu yang wajib diqadha' wanita haid. Inilah pendapat yang masyhur menunut para fuqaha ' dari Madzhab Hanbali.

Yang benar, jika darah itu kembali keluar pada masa yang dimungkinkan masih sebagai nifas maka termasuk nifas. Jika tidak, maka darah haid. Kecuali jika darah itu keluar terus menerus maka merupakan istihadhah. Pendapat ini mendekati keterangan yang disebutkan dalam kitab AI-Mughni' bahwa Imam Malik mengatakan:

"Apabila seorang wanita mendapati darah setelah dua atau tiga hari, yakni sejak berhentinya, maka itu termasuk nifas.

Jika tidak, berarti darah haid." Pendapat ini sesuai dengan yang dipilih oleh Syaikhul Islam Ibnu Taimiyah.

Menurut kenyataan, tidak ada sesuatu yang diragukan dalam masalah darah. Namun, keragu-raguan adalah hal yang relatif, masing-masing orang berbeda dalam hal ini sesuai dengan ilmu dan pemahamannya. Padahal Al-Qur'an dan Sunnah berisi penjelasan atas segala sesuatu.

Allah tidak pernah mewajibkan seseorang berpuasa ataupun thawaf dua kali, kecuali jika ada kesalahan dalam tindakan pertama yang tidak dapat diatasi kecuali dengan mengqadha'. Adapun jika seseorang dapat mengerjakan kewajiban sesuai dengan kemampuannya maka ia telah terbebas dari tanggungannya. Sebagaimana firman Allah:

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupan.. " [Al-Baqarah: 286]

"Artinya : Maka bertakwalah kamu kepada Allah menurut kesanggupanmu ..." [At-Taghabun : 16]

[e]. Dalam haid,jika si wanita suci sebelum masa kebiasaannya, maka suami boleh dan tidak terlarang menggaulinya. Adapun dalam nifas, jika ia suci sebelum empat puluh hari maka suami tidak boleh menggaulinya, menurut yang masyhur dalam madzhab Hanbali.

Yang benar,menurut pendapat kebanyakan ulama, suami tidak dilarang menggaulinya. Sebab tidak ada dalil syar'i yang menunjukkan bahwa hal itu dilarang, kecuali riwayat yang disebutkan Imam Ahmad dari Utsman bin Abu Al-Ash bahwa isterinya datang kepadanya sebelum empat puluh hari, lalu ia berkata: "Jangan kau dekati aku !".

Ucapan Utsman tersebut tidak berarti suami terlarang menggauli isterinya karena hal itu mungkin saja merupakan sikap hati-hati Ustman, yaknik hawatir kalau isterinya belum suci benar, atau takut dapat mengakibatkan pendarahan disebabkan senggama atau sebab lainnya. Wallahu a 'lam.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin-Nisa' Penulis Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita hal 53 - 57 terbitan Darul Haq, Penerjemah Muhammad Yusuf Harin. MA]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Was-Was Ketika Wudhu Dan Shalat, Orang Yang Mengalami Kencing Terus Menerus

/0 almanhaj.or.id - Was-Was Ketika Wudhu Dan Shalat, Orang Yang Mengalami Kencing Terus Menerus

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Was-Was Ketika Wudhu Dan Shalat, Orang Yang Mengalami Kencing Terus Menerus

Senin, 5 Desember 2005 14:38:56 WIB

WAS-WAS KETIKA WUDHU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Setelah selesai wudhu, saya merasa seolah-olah mengeluarkan air kencing beberapa tetes. Apakah saya harus mengulangi wudhu? Perlu diketahui bahwa setiap kali mengulangi wudhu saya, saya selalu merasa mengeluarkan air kencing. Apa yang harus saya lakukan?

Jawaban.
Perasaan seperti di atas yang timbul setiap kali selesai wudhu, adalah merupakan was-was dari syetan. Maka dia tidak usah mengulang wudhunya, bahkan disyariatkan (diwajibkan) baginya untuk berpaling (membuang jauh-jauh) perasaan tersebut. Sebaliknya dia harus yakin, bahwa wudhunya tetap sah dan tidak batal. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam ketika beliau ditanya tentang seseorang yang merasakan sesuatu (di duburnya) ketika shalat. Beliau menjawab.

“Artinya :Dia tidak usah membatalkan shalatnya sebelum dia mendengarkan bunyi kentut atau mencium bau (kentut)” [Hadits Riwayat Bukhari : 134, Muslim : 540,-pent]

Kita harus tahu bahwa syetan itu sangat gemar merusak ibadahnya seorang muslim, seperti shalat, wudhu dan lain-lain. Oleh karena itu kita wajib menentang dan melawan syetan, serta tidak tunduk dan tidak menuruti was-was yang dihembuskan oleh syetan dengan cara berlindung kepada Allah Subhanahu wa Ta’ala dari godaannya dan dari tipu dayanya. Dan Allah Subhanahu wa Ta’ala sebaik-baik penolong.

ORANG YANG MENDERITA PENYAKIT BERUPA KELUARNYA ANGIN (KENTUT) SECARA TERUS MENERUS

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sudah sejak lama saya menderita sakit pencernaan, yang menyebabkan keluarnya bau (seperti bau kentut), termasuk ketika sedang shalat. Hal ini menyebabkan saya ragu-ragu di dalam shalat. Hingga ketika saya mencium bau apapun, saya mengira bau tersebut berasal dari saya. Bagaimana hukum shalat saya ini ? Haruskah saya berwudhu ketika saya ragu-ragu (kentut atau tidak)? Dalam keadaan seperti ini bolehkah saya menjadi imam dengan alasan bacaan saya dianggap lebih baik dari mayoritas para makmum?

Jawaban
Pada dasarnya anda dalam keadaan bersuci (punya wudhu). Dan anda wajib menyempurnakan shalat tanpa memperdulikan was-was, sampai anda yakin bahwa anda benar-benar kentut, yaitu anda benar-benar mendengar suara kentut atau mencium baunya. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam, ketika beliau ditanya tentang seseorang yang ragu-ragu (kentut atau tidak) ketika shalat. Beliau Shallallahu ‘alaihi wa sallam menjawab.

“Artinya :Dia tidak usah membatalkan shalatnya sebelum dia mendengarkan bunyi kentut atau mencium bau (kentut)” [Hadits Riwayat Bukhari : 134, Muslim : 540,-pent]

Dan dalam keadaan seperti ini, anda boleh menjadi imam apabila anda memang lebih baik bacaannya dari yang lain, dengan syarat munculnya bau tersebut tidak terus menerus, hanya sekali-sekali saja. Jika anda betul-betul kentut, maka batal shalat anda, baik anda sebagai imam atau makmum atau shalat sendiri.

Ketika anda batal dan anda sedang menjadi imam, maka orang yang di belakang anda harus menggantikan kedudukan anda.

Kita memohon keselamatan kepada Allah Subhanahu wqa Ta’ala untuk kami dan anda

ORANG YANG MENGALAMI KENCING TERUS MENERUS

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada seorang perempuan yang hamil sembilan bulan, yang selalu merasa keluar air kencing pada setiap saat. Dan dia tidak melakukan shalat di bulan-bulan terakhir dari kehamilannya.. Apakah hal ini termasuk meninggalkan kewajiban shalat? Dan apa yang harus dilakukan oleh wanita tersebut?

Jawaban
Wanita tersebut sama sekali tidak diperbolehkan meinggalkan shalat. Dia wajib shalat sesuai dengan keadaannya, yaitu berwudhu setiap kali mau shalat. Perempuan seperti ini keadaannya sama seperti perempuan yang terus menerus mengeluarkan darah (istihadhah). Dia harus menjaga air kencingnya (semampu dia), misalnya dengan membalut kemaluannya dengan kain atau lainnya. Dan dia harus shalat tepat pada waktunya. Dia masih diperbolehkan shalat sunnah sesuai dengan waktunya. Dia juga boleh menjamak shalat Dzuhur dengan Ashar atau shalat Maghrib dengan Isya. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka bertakwalah kepada Allah semampu kalian” [At-Taghabun : 16]

Wanita tadi harus mengerjakan shalat yang selama ini dia tinggalkan, sambil bertaubat kepada Allah Subhanahu wa Ta’ala dengan cara menyesali kesalahannya dan bertekad bulat untuk tidak mengulanginya. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan bertaubatlah kamu semua kepada Allah, hai orang-orang yang beriman supaya kamu beruntang” [An-Nuur : 31]

[Disalin dari kitab Al-Fatawa Juz Tsani, Edisi Indonesia Fatawa Bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Abdillah Abdul Aziz, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjama' Dua Shalat Dalam Perjalanan

/0 almanhaj.or.id - Menjama' Dua Shalat Dalam Perjalanan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menjama' Dua Shalat Dalam Perjalanan

Selasa, 6 Desember 2005 16:08:19 WIB

MENJAMA’ DUA SHALAT DALAM PERJALANAN

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam

Karena perjalanan menimbulkan banyak kesulitan, maka Allah membuat beberapa rukhshah dalam ibadah, sebagai kemudahan bagi hamba-hambaNya dan rahmat atas mereka. Di antara rukshah itu ialah diperbolehkannya menjama’ bagi orang yang mengadakan perjalanan. Karena boleh jadi dia masuk waktu shalat tapi mengalami satu dua hambatan dalam perjalanannya.

Diperbolehkan baginya manjama’ shalat Zhuhur dengan Ashar dalam salah satu waktu di antara keduanya, menjama’ shalat Maghrib dengan Isya’ dalam salah satu waktu di antara keduanya. Semua ini merupakan keluwesan syariat yang dibawa Rasulullah Shallallahu ‘alaihi wa sallam dan kemudahannya, yang berarti merupakan karunia dari Allah, agar tidak ada keberatan dalam agama.

“Artinya : Dari Abdullah bin Abbas Radhiyallahu ‘anhuma, dia berkata, ‘Rasulullah Shallallahu ‘alaihi wa sallam pernah menjama antara Zhuhur dan Ashar jika berada dalam perjalanan, juga menjama antara Maghrib dan Isya” [1]

MAKNA HADITS
Di antara kebiasaan Rasulullah Shallallahu ‘alaihi wa sallam jika mengadakan perjalanan, apalagi di tengah perjalanan, maka beliau menjama’ antara shalat Zhuhur dan Ashar, entah taqdim entah ta’khir. Beliau juga menjama antara Maghrib dan Isya, entah taqdim entah ta’khir, tergantung mana yang lebih memungkinkan untuk dikerjakan dan dengan siapa beliau mengadakan perjalanan. Yang pasti, perjalanan ini menjadi sebab jama’ dan shalat pada salah satu waktu di antara dua waktunya karena waktu itu merupakan waktu bagi kedua shalat.

PERBEDAAN PENDAPAT DI KALANGAN ULAMA
Para ulama saling berbeda pendapat tentang jama’ ini. Mayoritas shahabat dan tabi’in memperbolehkan jama’, baik taqdim maupun ta’khir. Ini juga merupakan pendapat Asy-Syafi’i, Ahmad dan Ats-Tsaury. Mereka berhujjah dengan hadits-hadits Ibnu Abbas dan Ibnu Umar, begitu pula hadits Mu’adz, bahwa jika Rasulullah Shallallahu ‘alaihi wa sallam berangkat sebelum matahari condong, maka beliau menjama shalat Zhuhur dan Ashar pada waktu shalat Ashar. Beliau mengerjakan keduanya secara bersamaan. Tapi jika beliau berangkat sesudah matahari condong, maka beliau shalat Zhuhur dengan Ashar, lalu berangkat. Jika beliau berangkat sebelum Maghrib, maka belaiu menunda shalat Maghrib dan mengerjakannya bersama shalat Isya. Jika beliau berangkat sesudah masuk waktu Maghrib, maka beliau mengerjakan shalat Isya bersama shalat Maghrib. [Diriwayatkan Ahmad, Abu Daud dan At-Tirmidizy]

Sebagian Imam menshahihkan hadits ini. Sementara yang lain mempermasalahakannya. Asal hadits ini ada dalam riwayat Muslim tanpa menyebutkan jama taqdim.

Sementara Abu Hanifah dan dua rekannya. Al-Hasan dan An-Nakha’y tidak memperbolehkan jama’. Mereka menakwil hadits-hadits tentang jama’, bahwa itu merupakan jama’ imajiner. Gambarannya, menurut pendapat mereka, beliau mengakhirkan shalat Zhuhur hingga akhir waktunya lalu mengerjakannya, dan setelah itu mengerjakan shalat Ashar pada awal waktunya. Begitu pula untuk shalat Maghrib dan Isya.

Tentu saja ini tidak mengenai dan bertentangan dengan pengertian lafazh jama’, yang artinya menjadikan dua shalat di salah satu waktu di antara dua waktunya, yang juga ditentang ketetapan jama’ taqdim, sehingga menafikan cara penakwilan seperti itu. Al-Khaththaby dan Ibnu Abdil Barr menyatakan jama’ sebagai rukhshah. Mengerjakan dua shalat, yang pertama pada akhir waktunya dan yang kedua pada awal waktunya, justru berat dan sulit. Sebab orang-orang yang khusus pun sulit mencari ketetapan waktunya. Lalu bagaimana dengan orang-orang awam ?

Ibnu Hazm dan salah satu riwayat dari Malik menyatakan, yang boleh dilakukan ialah jama’ ta’khir dan tidak jama’ taqdim. Mereka menanggapi hadits-hadits yang dikatakan sebagian ulama, yang dipermasalahkan.

Mereka juga saling berbeda pendapat tentang hukum jama’. Asy-Syafi’i, Ahmad dan jumhur berpendapat, perjalanan merupakan sebab jama’ taqdim dan ta’khir. Ini juga merupakan salah satu riwayat dari Malik. Pendapat Malik dalam riwayat yang masyhur darinya, pengkhususan darinya, pengkhususan jama’ pada waktu dibutuhkan saja, yaitu jika sedang mengadakan perjalanan. Ini juga merupakan pilihan pendapat Syaikhul Islam Ibnu Taimiyah, yang dikuatkan oleh Ibnul Qayyim. Menurut Al-Bajy, ketidaksukaan Malik terhadap jama’, karena khawatir jama’ inmi dilakukan orang yang sebenarnya tidak mendapat kesulitan. Adapun pembolehannya jika mengadakan perjalanan, didasarkan kepada hadits Ibnu Umar.

Abu Hanifah tidak memperbolehkan jama’ kecuali di Arafah dan Muzdalifah, karena untuk keperluan manasik haji dan bukan karena perjalanan.

Jumhur berhujjah dengan hadits-hadits yang menyebutkan jama’ secara mutlak tanpa ada batasan perjalanan, ketika singgah atau ketika mengadakan perjalanan. Begitu pula yang disebutkan di dalam Al-Muwaththa’ dari Muadz bin Jabal, bahwa pada Perang Tabuk Rasulullah Shallallahu ‘alaihi wa sallam mengakhirkan shalat, kemudian keluar shalat Zhuhur dan Ashar bersama-sama, kemudian masuk dan keluar lagi untuk shalat Maghrib dan Isya’. Menurut Ibnu Abdil Barr, isnad hadits ini kuat. Asy-Syafi’y menyebutkannya di dalam Al-Umm. Menurut Ibnu Abdul Barr dan Al-Bajy, keluar dan masuknya Rasulullah Shallallahu ‘alaihi wa sallam menunjukkan bahwa beliau sedang singgah dan tidak sedang dalam perjalanan. Ini merupakan penolakan secara tegas terhadap orang yang menyatakan bahwa beliau tidak menjama’ kecuali ketika mengadakan perjalanan.

Dalil Al-Imam Malik, Syaikhul Islam dan Ibnul Qayyim ialah hadits Ibnu Umar, bahwa jika beliau mengadakan perjalan, maka beliau menjama’ Maghrib dan Isya’, seraya berkata : “Jika Rasulullah Shallallahu ‘alaihi wa sallam mengadakan perjalanan, maka beliau menjama keduanya”.

Tapi menurut jumhur, tambahan bukti dalam beberapa hadits yang lain layak untuk diterima. Bagaimanapun juga, bepergian mendatangkan banyak kesulitan, baik ketika singgah maupun ketika dalam perjalanan. Rukhshah jama’ tidak dibuat melainkan untuk memberikan kemudahan didalamnya.

Ibnul Qayyim di dalam Al-Hadyu, menjadikan hadits Mu’adz dan sejenisnya termasuk dalil-dalilnya, bahwa rukhshah jama’ tidak ditetapkan melainkan ketika mengadakan perjalanan (bukan ketika singgah). Adapun pendapat Abu Hanifah tertolak oleh berbagai hadits yang shahih dan jelas maknanya.

FAIDAH HADITS
[1]. Seperti yang disebutkan pengarang tentang jama’ karena perjalanan, maka disana ada beberapa alasan selain perjalanan yang memperbolehkan jama’, di antaranya hujan. Al-Bukhary meriwayatkan bahwa Rasulullah Shallallahu ‘alaihi wa sallam menjama’ Maghrib dan Isya’ pada suatu malam ketika turun hujan. Jama’ ini dikhususkan untuk Maghrib dan Isya’, bukan untuk Zhuhur dan Ashar. Namun ulama lain membolehkannya juga, di antaranya Al-Imam Ahmad dan rekan-rekannya.

Begitu pula alasan sakit. Muslim meriwayatkan bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah menjama’ Zhuhur dan Ashar, Mgahrib dan Isya’ bukan karena takut dan hujan. Dalam riwayat lain disebutkan, bukan karena takut dan perjalanan. Tidak ada sebab lain kecuali sakit. Banyak ulama yang memperbolehkannya, di antaranya Malik, Ahmad, Ishaq dan Al-Hasan. Ini juga merupakan pendapat segolongan ulama dari madzhab Syafi’y, seperti Al-Khaththaby dan ini juga merupakan pilihan An-Nawawy di dalam Shahih Muslim. Ibnu Taimiyah menyebutkan bahwa Al-Imam Ahmad menetapkan pembolehan jama’ bagi orang yang terluka dank arena kesibukan, yang didasarkan kepada hadits yang diriwayatkan tentang masalah ini. Ada pula yang menetapkan pembolehan jama’ bagi wanita istihadhah, karena istihadhah termasuk penyakit.

[2]. Batasan perjalanan yang menyebabkan pembolehan jama’ diperselisihkan para ulama. Asy-Syafi’i dan Ahmad menetapkan lama perjalanan selama dua hari hingga ke tujuan, atau sejauh enam belas farskah.[2]

Syaikhul Islam Ibnu Taimiyah menetapkan pilihan bahwa apa pun yang disebut dengan perjalanan, pendek atau jauh, diperbolehkan jama’ didalamnya. Jadi tidak diukur dengan jarak tertentu. Menurut pendapatnya, di dalam nash Al-Kitab dan As-Sunnah tidak disebutkan perbedaan antara jarak dekat dengan jarak jauh. Siapa yang membuat perbedaan antara jarak dekat dan jarak jauh, berarti dia memisahkan apa yang sudah dihimpun Allah, dengan sebagian pemisahan dan pembagian yang tidak ada dasarnya. Pendapat Syaikhul Islam ini sama dengan pendapat golongan Zhahiriyah, yang juga didukung pengarang Al-Mughny.

Ibnul Qayyim menyatakan di dalam Al-Hadyu, tentang riwayat yang membatasi perjalanan sehari, dua hari atau tiga hari, maka itu bukan riwayat yang shahih.

[3]. Menurut jumhur ulama, meninggalkan jama’ lebih utama daripada jama’, kecuali dalam dua jama’, di Arafah dan Muzdalifah, karena disana ada kemaslahatan.

KESIMPULAN HADITS
[1]. Boleh menjama shalat Zhuhur dengan Ashar, shalat Maghrib denan Isya’
[2]. Keumuman hadits menimbulkan pengertian tentang diperbolehkannya jama’ taqdim dan ta’khir antara dua shalat. Beberapa dalil menunjukkan hal ini seperti yang sudah disebutkan di atas.
[3]. Menurut zhahirnya dikhususkan saat mengadakan perjalanan. Diatas telah disebutkan perbedaan pendapat di kalangan ulama dan dalil dari masing-masing pihak. Menurut Ibnu Daqiq Al-Id, hadits ini menunjukkan jama’ jika dalam perjalan. Sekiranya tidak ada hadits-hadits lain yang menyebutkan jama’ tidak seperti gambaran ini, tentu dalil ini mengharuskan jama’ dalam kondisi yang lain. Diperbolehkannya jama’ di dalam hadits ini berkaitan dengan suatu sifat yang tidak mungkin diabaikan begitu saja. Jika jama’ dibenarkan ketika singgah, maka pengamalannya lebih baik, karena adanya dalil lain tentang pembolehannya diluar gambaran ini, yaitu dalam perjalanan. Tegaknya dalil ini menunjukkan pengabaian pengungkapan sifat ini semata. Dalil ini tentu tidak dapat dianggap bertentangan dengan pengertian di dalam hadits ini, karena pembuktian pembolehan apa yang disampaikan di dalam gambaran ini secara khusus, jauh lebih kuat.
[4] Hadits ini dan juga hadits-hadits lainnya menunjukkan bahwa jama’ dikhususkan untuk shalat Zhuhur dengan Ashar, Mgahrib dengan Isya, sedangkan Subuh tidak dapat dijama’ dengan shalat lainnya.

[Disalin dari kitab Taisirul-Allam Syarh Umdatul Ahkam, Edisi Indonesia Syarah Hadits Pilihan Bukhari Muslim, Pengarang Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam, Penerbit Darul Fallah]
__________
Foote Note
[1]. Ini lafazh Al-Bukhary dan bukan Muslim, seperti yang dikatakan Abdul haq yang menghimpun Ash-Shahihain. Ibnu Daqiq Al-Id juga mengingatkan hal ini. Mushannif mengaitkan takhrij hadits ini kepada keduanya, karena melihat asal hadits sebagaimana kebiasaan para ahli hadits, karena Muslim mentakhrij dari riwayat Ibnu Abbas tentang jama' antara dua shalat, tanpa mempertimbangkan lafazhnya. Inilah yang telah disepakati bersama. Menurut Ash-Shan'any. Al-Bukhary tidak metakhrijnya kecuali berupa catatan. Hanya saja dia menggunakan bentuk kalimat yang pasti
[2]. Satu farskah sama dengan empat mil. Satu mil sama dengan satu setengah kilometer. Enam belas farsakh sama dengan enam puluh emapt mil, atau sama denan sembilan puluh enam kilometer.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beban Syar'i Untuk Orang Yang Kehilangan Ingatan Dan Pingsan

/0 almanhaj.or.id - Beban Syar'i Untuk Orang Yang Kehilangan Ingatan Dan Pingsan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Beban Syar'i Untuk Orang Yang Kehilangan Ingatan Dan Pingsan

Rabu, 7 Desember 2005 08:24:32 WIB

BEBAN SYAR'I UNTUK ORANG YANG KEHILANGAN INGATAN DAN PINGSAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin.

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah masih ada beban-beban syar'i bagi orang yang kehilangan ingatan dan orang yang pingsan ?

Jawaban.
Sesungguhnya Allah mewajibkan berbagai bentuk ibadah kepada manusia jika memang ia berhak diberi beban kewajiban, yaitu ia harus berakal yang bisa digunakan untuk mengetahui segala sesuatu. Sedangkan orang yang tidak berakal tidak diberi kewajiban-kewajiban syar'i. Oleh karena itu orang gila, anak kecil dan orang yang belum baligh tidak diberi kewajiban syariat. Dan ini adalah rahmat Allah. Contoh lainnya adalah orang yang akalnya tidak normal meski belum sampai pada tingkat gila, atau orang tua yang sudah kehilangan ingatan maka tidak wajib atasnya shalat dan puasa karena ingatannya telah hilang yang mana ia sama kedudukannya seperti bayi yang tidak bisa membedakan. Maka terlepaslah beban syariat darinya.

Adapun kewajiban yang terkait dengan harta tetap harus ditunaikan meskipun ia telah kehilangan ingatan. Zakat misalnya, ia harus ditunaikan atas hartanya, maka orang yang mengurusnya harus mengeluarkan zakatnya, karena kewajiban zakat itu kaitannya dengan harta, sebagaimana firman Allah :

"Artinya : Ambillah dari harta mereka"

Dan tidak dikatakan "Ambillah dari mereka".

Nabi juga berkata kepada Muadz bin Jabal ketika diutus ke Yaman

"Artinya : Dan beritahukanlah kepda mereka bahwa Allah mewajibkan zakat pada harta mereka yang diambil dari orang kaya dan dikembalikan kepada orang miskin diantara mereka". [1]

Dari dasar ini maka kewajiban harta tidak hilang karena hilangnya ingatan. Adapun ibadah badan seperti shalat, bersuci dan shaum menjadi tidak wajib bagi orang ini karena ia tidak berakal.

Sedangkan orang yang hilang akalnya karena pingsan disebabkan sakit atau semisalnya maka menurut kebanyakan ahli ilmu ia tidak wajib shalat. Jika pingsannya sampai satu hari atau dua hari maka ia tidak wajib mengqadhanya, karena ia tidak berakal. Ia tidak seperti orang tidur yang Rasulullah Shallallahu 'alaihi wa sallam bersabda tentangnya.

"Artinya : Barangsiapa yang tertidur dari melakukan shalat atau terlupa maka hendaklah ia shalat saat telah ingat".[2]

Karena orang yang tidur masih memiliki kesadaran, artinya bila dibangunkan ia akan bisa bangun, sedangkan orang yang pingsan meskipun dibangunkan ia tidak bisa bangun. Hal ini jika pingsannya alami tanpa disengaja. Adapun jika pingsannya karena sebab tertentu seperti karena pembiusan dan semisalnya maka ia harus mengqadha shalat yang ditinggalkannya saat pingsan.

Wallahu 'alam.

APA YANG HARUS DILAKUKAN TERHADAP SESEORANG YANG TIDAK SADAR SELAMA DUA BULAN?

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada seorang lelaki yang tidak sadar selama 2 bulan dan ia tidak shalat dan tidak puasa ramadhan selama itu. Kiranya apa yang harus ia kerjakan setelahnya ?

Jawaban
Ia tidak mempunyai kewajiban apa-apa karena hilangnya ingatannya, namun jika Allah mentakdirkannya siuman kembali maka ia harus mengqadha puasanya. Bila ia ditakdirkan meninggal maka ia tidak mempunyai kewajiban apa-apa kecuali bila sebelumnya ia termasuk orang yang mempunyai udzur tetap, seperti karena tua dan sebagainya maka walinya wajib menggantinya dengan memberi makan orang miskin setiap hari (sebanyak jumlah puasa yang ditinggalkan).

Adapun untuk shalat, para ulama berbeda menjadi dua pendapat :

[1]. Pendapat jumhur ulama yaitu tidak ada qadha baginya karena ada riwayat bahwa Ibnu Umar radhiyallahu anhuma pernah pingsan sehari semalam dan tidak mengqadha shalat yang ditinggalkannya.[3]

[2]. Dia wajib mengqadhanya, dan ini adalah madzhab ulama sekarang dan madzhab Hambali. Dikatakan dalam "Inshaf" : Hal ini kekayaan perbendaharaan madzhab, dan ini diriwayatkan dari Ammar bin Yasir bahwa ketika beliau pingsan tiga hari beliau mengqadha apa yang ditinggalkannya. [4]

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]
_________
Foote Note
[1]. Hadits Riwayat Ahmad 5/231, Tirmidzi, Kitab Iman, Bab : Tentang Kehormatan Shalat (2616), Nasa'i dalam "Al-Kubra", Kitab Tafsir, Bab FirmanNya "Mereka menjauhkan punggung mereka dari tempat tidur" (11394). Ibnu Majah, Kitab Fitan, Bab Menjaga Lisan saat terjadi fitnah (3973), Tirmidzi berkata hadits hasan shahih.
[2]. Sudah ditakhrij
[3]. Dikeluarkan Bukhari : Kitab Mawaqit Bab Barang siapa lupa dari shalatnya maka hendaklah shalat ketika mengingatnya. Dan Muslim : Kitab masajid Bab : Qadha shalat yang tertinggal.
[4]. Dikeluarkan oleh Malik Bab Ma-ja'a fi jamiil waqti (23)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Asal Dan Hikmah Pensyariatan Kurban Serta Hukum Kurban

/0 almanhaj.or.id - Asal Dan Hikmah Pensyariatan Kurban Serta Hukum Kurban

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Asal Dan Hikmah Pensyariatan Kurban Serta Hukum Kurban

Jumat, 9 Desember 2005 07:01:12 WIB

ASAL PENSYARI’ATAN KURBAN

Oleh
Dr Abdullah bin Muhammad Ath-Thayyar

Kurban disyariatkan berdasarkan dalil Al-Qur’an, As-Sunnah dan Ijma’

Dari Al-Qur’an adalah firman Allah Ta’ala

“Artinya : Maka dirikanlah shalat karena Rabb-mu, dan berkurbanlah” [Al-Kautsar : 2]

Ibnu Katsir Rahimahullah dan selainnya berkata, “Yang benar bahwa yang dimaksud dengan an-nadr adalah menyembelih kurban, yaitu menyembelih unta dan sejenisnya” [1]

Sedangkan dari sunnah adalah perbuatan Nabi Shallallahu ‘alaihi wa sallam yang diriwayatkan oleh Anas Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Beliau menyembelih dua ekor kambing bertanduk dan gemuk dan beliau membaca basmalah dan bertakbir” [2]

Demikian juga hadits dari Al-Barra bin Azib Radhiyallahu ‘anhu, beliau berkata :

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam berkhutbah kepada kami di hari raya kurban, lalu beliau berkata, ‘Janganlah seorang pun (dari kalian) menyembelih sampai di selesai shalat’. Seseorang berkata, ‘Aku memiliki inaq laban, ia lebih baik dari dua ekor kambing pedaging’. Beliau berkata, ‘Silahkan disembelih dan tidk sah jadz’ah dari seorang setelahmu” [3]

Dan dari ijma’ adalah apa yang telah menjadi ketetapn ijma’ (kesepakatan) kaum muslimin dari zaman Nabi Shallallahu ‘alaihi wa sallam sampai sekarang tentang pensyari’atan kurban, dan tidak ada satu nukilan dari seorang pun yang menyelisihi hal itu. Dan sandaran ijma’ tersebut adalah Al-Qur’an dan As-Sunnah.

Ibnu Qudamah Rahimahullah mengatakan dalam Al-Mughni, ‘Kaum muslimin telah sepakat tentang pensyariatan kurban [4]. Sedangkan Ibnu Hajar Rahimahullah mengatakan, “Dan tidak ada perselisihan pendapat bahwa kurban itu termasuk syi’ar-syi’ar agama [5].

HIKMAH PENSYARIATAN KURBAN
Allah Subhanahu wa Ta’ala mensyariatkan kurban untuk mewujudkan hikmah-hikmah berikut.

[1]. Mencontoh bapak kita Nabi Ibrahim “Alaihis Salam yang diperintahkan agar menyembelih buah hatinya (anaknya), lalau ia meyakini kebenaran mimpinya dan melaksanakannya serta membaringkan anaknya di atas pelipisnya, maka Allah memanggilnmya dan menggantikannya dengan sembelihan yang besar. Mahabenar Allah Yang Mahaagung, ketika berfirman.

“Artinya : Maka tatkala anak itu sampai (pada umur sanggup) berusaha bersama-sama Ibrahim, Ibrahim berkata, ‘Hai anakku, sesungguhnya aku melihat dalam mimpi bahwa aku menyembelihmu, maka fikirkanlah apa pendapatmu!’ Ia menjawab, ‘Hai ayahku, kerjakanlah apa yang diperintahkan kepadamu, insya Allah kamu akan mendapatiku termasuk orang-orang yang sabar’. Tatkala keduanya telah berserah diri dan Ibrahim membaringkan anaknya di atas pelipis(nya), (nyatalah kesabaran keduanya). Dan Kami panggillah dia, ‘Hai Ibrahim, sesungguhnya kamu telah mebenarkan mimpi itu’, sesungguhnya demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik. Sesungguhnya ini benar-benar suatu ujian yang nyata. Dan Kami tebus anak itu dengan seekor sembelihan yang besar” [Ash-Shaaffaat : 102-107]

Dalam penyembelihan kurban terdapat upaya menghidupkan sunnah ini dan menyembelih sesuatu dari pemberian Allah kepada manusia sebagai ungkapan rasa syukur kepada Pemilik dan Pemberi kenikmatan. Syukur yang tertinggi adalah kemurnian ketaatan dengan mengerjakan seluruh perintahNya.

[2]. Mencukupkan orang lain di hari ‘Id, karena ketika seorang muslim menyembelih kurbannya, maka ia telah mencukupi diri dan keluarganya, dan ketika ia menghadiahkan sebagiannya untuk teman dan tetangga dan kerabatnya, maka dia telah mencukupi mereka, serta ketika ia bershadaqah dengan sebagiannya kepada para fakir miskin dan orang yang membtuhkannya, maka ia telah mencukupi mereka dari meminta-minta pada hari yang menjadi hari bahagia dan senang tersebut.

HUKUM BERKURBAN
Para ulama berbeda pendapat tentang hukum kurban menjadi beberapa pendapat, yang paling masyhur ada dua pendapat, yaitu.

Pendapat Pertama
Hukum kurban adalah sunnah mu’akkadah, pelakunya mendapat pahala dan yang meninggalkannya tidak berdosa. Inilah pendapat mayoritas ulama salaf dan yang setelah mereka.

Pendapat Kedua
Hukum kurban adalah wajib secara syar’i atas muslim yang mampu dan tidak musafir, dan berdosa jika tidak berkurban. Inilah pendapat Abu Hanifah dan selainnya dari para ulama.

Setiap pendapat ini berdalil dengan dalil yang telah dipaparkan dalam kitab-kitab madzhab. Pendapat yang menenangkan jiwa dan didukung dengan dalil-dalil kuat dalam pandangan saya bahwa hukum kurban adalah sunnah mu’akkadah, tidak wajib.

Ibnu Hazm Rahimahullah berkata, “Kurban hukumnya sunnah hasanah, tidak wajib. Barangsiapa meninggalkannya tanpa kebencian terhadapnya, maka tidaklah berdosa [6]

Sedangkan Imam An-Nawawi Rahimahullah mengatakan, “Para ulama berbeda pendapat tentang kewajiban kurban atas orang yang mampu. Sebagian besar ulama berpendapat bahwa kurban itu sunnah bagi orang yang mampu, jika tidak melakukannya tanpa udzur, maka ia tidak berdosa dan tidak harus mengqadha’nya. Ada juga pendapat yang mengatakan bahwa kurban itu wajib atas orang yang mampu. [7]

[Disalin dari kitab Ahkaamul Iidain wa Asyri Dzil Hijjah, Edisi Indonesia Lebaran Menurut Sunnah Yang Shahih, Penulis Dr Abdullah bin Muhammad bin Ahmad Ath-Thayyar, Penerjemah Kholid Syamhudi Lc, Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Tafsir Ibni Katsir (IV/558), Zaadul Masiir, karya Ibnul Jauzi (I/249) dan Tafsiir Al-Qurthubi (XI/218]
[2]. Hadits Riwayat Bukhari dan Musim lihat Fathul Baari (X/9) dan Shahih Muslim bi Syarh An-Nawawi (XIII/120).
[3]. Hadits Riwayat Al-Bukhari dan Muslim lihat Fathul Baari (X/6) dan Shahihh Muslim bi Syarh An-Nawawi (XIII/113)
[4]. Al-Mughni (VIII/617)
[5]. Fathul Baari (/3)
[6]. Al-Muhalla (VIII/3)
[7]. Shahiih Muslim bi Syarh An-Nawawi (XIII/110) dan lihat dalil dua pendapat ini dan perdebatannya dalam Fathul Baari (X/3), Bidaayatul Mujtahid (I/448), Mughniyul Mubtaaj (IV/282) Majmu Al-Fatawaa (XXVI/304), Al-Mughni dan Syarhhul Kabiir (XI/94) dan Al-Mughni (VIII/617) dan setelahnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benang Merah Antara Harokah Dan Khurofat

/0 almanhaj.or.id - Benang Merah Antara Harokah Dan Khurofat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Benang Merah Antara Harokah Dan Khurofat

Minggu, 11 Desember 2005 07:02:01 WIB

Halaman ke-1 dari 2

BENANG MERAH ANTARA HAROKAH DAN KHUROFAT

Oleh
Syaikh Abdul Malik Ramadhaaniy Al-Jazaairy

Tidak diragukan lagi bahwa, mayoritas manusia akan mengingkari jika dikatakan bahwa seorang haroki masih mempercayai hal-hal khurofat. Karena seorang haroki lebih dekat kepada alam nyata, bahkan dia sangat berlebihan ketika mengagungkan suatu fenomena dan senantiasa merujuk kepada penyelesaian yang masuk akal saja. Sedangkan seorang yang mempercayai hal-hal khurofat, dia lebih dekat kepada alam gaib, sebagaimana telah kita ketahui bersama.

Akan tetapi, barang siapa yang mengamati dengan seksama kenyataan harokah di lapangan, niscaya akan mendapatkan kesimpulan, bahwa : hampir-hampir harokah itu tidak terpisahkan dari khurofat. Hal ini berdasarkan kenyataan, bahwa : mayoritas tokoh harokah beraqidah Asy’Ariyah atau Maturidiyah, sekaligus seorang sufi

Dan kami tidak menundukkan orang-orang harokah dengan membawa bukti dari perkataan orang-orang awam diantara mereka, sebagaimana yang mereka lakukan terhadap orang-orang yang menyelisihi mereka. Akan tetapi kami menundukkan mereka dengan menampilkan berbagai perkataan dari orang-orang yang tidak diragukan lagi ketokohannya di hadapan para pengikut harokah.

Wahai saudaraku yang masih memiliki kecemburuan di dalam masalah tauhid ! Bacalah dengan penuh keadilan uraian-uraian berikut ini.

[1]. Imam Harokah, Hasan Al-Bana Meyakini Bahwa Nabi Shallallahu ‘Alaihi Wa Sallam Senantiasa Menghadiri Perayaan-Perayaan Maulid Orang-Orang Sufi, Beliau Shallallahu ‘Alaihi Wa Sallam Juga Memberikan Ampunan Kepada Semua Yang Hadir.

Jabir Rizq di dalam bukunya yang berjudul “Hasan Al-Bana bi Aqlaami Talaamiidzihi wa Mu’aashiriihi” (Hasan Al-Bana menurut yang semasa dengannya, -pent) menyebutkan sebuah nukilan dari majalan “Ad-Da’wah”, edisi bulan Februari, tahun 1951M dan semua telah mengetahui, betapa erat hubungan antara majalah “Ad-Da’wah Al-Mashriyyah”[1] dengan parti “Ikhwanul Muslimin”, didalamnya ada suatu cerita pembicaraan dari Abdurrahman Al-Bana mengenai saudaranya, yang bernama : Hasan Al-Bana. Diceritakan bahwasanya jika telah masuk bulan Robi’ul Awwal, Hasan Al-Bana pergi ke perkumpulan teman-temannya, seraya melantunkan bait-bait syair untuk menyambut perayaan maulid Nabi.

Jika Allah Subhanahu wa Ta’ala sembuhkan anda dari penyakit fanatik buta, dan Allah Subhanahu wa Ta’ala menganugrahkan kepada anda kemarahan yang tulus karenaNya, maka renungkanlah kebid’ahan dan kesyirikan yang ada di dalam bait-bait syair berikut ini :

“Inilah sang kekasih (Muhammad Shallallahu ‘alaihi wa sallam) bersama orang-orang yang dicintai telah hadir.
Dia (Muhammad) mengampuni apa yang telah berlalu dan yang terjadi.
Sungguh dia telah mengedarkan araknya kepada orang yang mabuk cinta[2]
Untuk memalingkan, hampir-hampir cahayanya membutakan mata
Wahai Sa’ad, sebutlah berulang-ulang kekasih ini
Sungguh pendengaran kita bercerai-berai, wahai penyanyi orang-orang miskin.
Dan kenapa selendang para pengendara di sebuah padang agak miring [3]
Tidak diragukan lagi, bahwa kekasih kaum (Rasulullah Shallallahu ‘alaihi wa sallam) telah hadir.[4].”

Saya (penulis) berkomentar : Jika Rasulullah Shallallahu ‘alaihi wa sallam, dialah yang memberikan maaf dan ampunan bagi semua orang, maka apakah ada makna yang masih tersisa di dalam firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan siapa lagi yang bisa mengampuni dosa selain Allah” [Ali Imran : 135] [5]

Inilah, sikap ekstrem (berlebih-lebihan) terhadap derajat kenabian [6], sekaligus sebagai sikap permusuhan terhadap Sang Pencipta. Hanya kepada Allah-lah kita mengadu.

[2]. Wakilnya, Al-Mursyid Al-‘Aam [7], Umar At-Tilmisaaniy Membela Para Penyembah Kubur

Umar At-Tilmisaaniy berkata di dalam bukunya yang berjudul “Syahidul Mihrob ‘Umar Ibnul Khottob” hal. (226)

“Jadi, tidak ada perlunya mengingkari dengan keras orang-orang yang meyakini karomah para wali, dan berlindung kepada kubur-kubur suci mereka, dan berdoa didepannya ketika tertimpa berbagai musibah. Karomah para wali itu merupakan bagian dari dalil adanya mu’jizat para nabi !!”

Inilah, sikap ekstrem (berlebih-lebihan) terhadap derajat-derajat kewalian, sekaligus sebagai sikap permusuhan terhadap Dzat yang disembah. Kami berlindung kepada Allah dari kemurkaanNya.

[3]. Imam Harokah Di Syria Pada Masanya, Sa’id Hawwa Memuji Aktivitas Para Tukang Sihir

Sa’id Hawwa berkata di dalam bukunya “Tarbiyatuna Ar-Ruhiyyah” (hal. 218, Cetakan ke 2) : “Suatu ketika, seorang nasrani menceritakan kepadaku tentang suatu kejadian yang dialaminya sendiri, dan hal itu merupakan suatu kejadian yang sudah diketahui dan dikenal, yang Allah Subhanahu wa Ta’ala telah mengumpulkanku dengan pelakunya, setelah saya mengetahui kejadian tersebut dari orang lain.

Dia menceritakan kepadaku bagaimana dia hadir pada sebuah halaqoh dzikir, kemudian salah seorang peserta dzikir menusuk punggungnya dengan sebilah pedang sampai tembus dan dia bisa memegang ujung pedang yang menembus dadanya tersebut, lalu pedang tersebut dicabut tanpa meninggalkan bekas dan luka.

Sesungguhnya apa yang terjadi pada anak-anak para pengikut tarekat “ Ar-Rifa’iyyah” ini, termasuk keutamaan Allah Subhanahu wa Ta’ala yang paling besar, yang dianugrahkan kepada umat ini …! [8]

Siapa saja yang melihat salah seorang umat Muhammad Shallallahu ‘alaihi wa sallam, yang punggungnya tertembus oleh sebilah pedang, setelah dihunjamkan ke dadanya, kemudian pedang tersebut dicabut tanpa meninggalkan bekas dan luka. Apakah ini sesuatu yang menakjubkan ?!!

Maka hendaklah para ahli tauhid mengamati sekelompok penganut khurofat ini ; karena mereka ini bukanlah termasuk orang-orang yang awam, akan tetapi mereka diangkat kepada kedudukan para ulama dan para dai yang terpandang.

Saudara kami yang mulia, Syaikh Salim bin ‘Ied Al-Hilaliy telah membantah Sa’id Hawwa dengan sangat bagus, pada bukunya yang berjudul “Muallafat Sa’id Hawwa, Diroosatun Wa Taqwiimun” (Penelitian dan Penelusuran Karya-Karya Sa’id Hawwa) –semoga Allah Subhanahu wa Ta’ala membalas syaikh dengan kebaikan-. Diantara bantahan terhadap Sa’id Hawwa yang paling bagus, adalah penjelasan syaikh yang mulia Dr. Ali bin Nashir Al-Faqiihiy – semoga Allah Subhanahu wa Ta’ala memberikan keselamatan kepadanya dan senantiasa melindunginya-. Beliau mengatakan pada muqoddimah buku Ibnu Mandah “Ar-Roddu ‘Alal Jahmiyyah” [9] (hal, 11).

Sebagian orang di zaman sekarang, mengatakan : Sesunggunya Jahmiyyah dan kelompok-kelompok sempalan Islam yang lainnya, seperti Mu’tazilah dan seterusnya telah sirna, maka tidak ada perlunya membahas mereka, dan menyebarkan buku-buku seperti ini [10], sama sekali tidak ada gunanya ; karena buku-buku tersebut membahas berbagai perkara yang tidak seorangpun memeluk dan meyakininya (sekarang). Kemudian mereka juga menambahkan, bahwa : pembahasan buku-buku tersebut akan memecah belah umat Islam.

Perkataan seperti ini, secara mendasar, membuktikan bahwa masih ada orang-orang yang meyakini kebenaran pemikiran-permikiran sesat ini, bahkan masih ada dai-dai yang mendakwahkannya.

Kami berlindung kepada Allah Subhanahu wa Ta’ala dari dakwah memecah belah persatuan Islam. Yang Allah Subhanahu wa Ta’ala Maha Mengetahui, bahwa kami tidaklah menginginkan kecuali persatuan umat Islam. Akan tetapi, kita semua telah mengetahui bersama, bahwa Rasulullah Shallallahu ‘alaihi wa sallam menetap di kota Mekkah selama tiga belas tahun. Di sana beliau membangun aqidah kaum muslimin dan membersihkannya dari segala kotoran syirik. Karena aqidah adalah prioritas utama yang diatasnya akan tegak sebuah bangunan, sehingga aqidah mereka tidak dibangun di atas berbagai khurofat yang diimani dan didakwahkan oleh para dai di zaman sekarang.

Diantara keyakinan khurofat itu, adalah : Barangsiapa yang berbaiat kepada syaikh tarekat “Ar-Rifa’i”, atau kadang-kadang tanpa ba’iat, akan tetapi cukup dengan menisbatkan dirinya kepada tarekat ini, maka senjata api, senapan dan pedang tidak akan terpengaruh terhadap dirinya !! [11]

Subhan Allah ! Jika memang demikian keadaanya, maka : Apakah boleh bagi dai ini [12] dan para pengikut tarekat “Ar-Rifa’iyyah” membiarkan Al-Quds tanah haram (suci) ketiga [13] yang mulia dan juga Palestina dijajah oleh Yahudi. Padahal orang-orang Yahudi tidak memiliki persenjataan kecuali senjata dan senapan. Sedangkan kedua jenis senjata tersebut sama sekali tidak bisa melukai para pengikut tarekat “Ar-Rifa’iyyah” (seperti yang mereka katakan). Akan tetapi kenyataannya, mereka membiarkan Yahudi di Al-Quds dan tidak mensucikannya dari kenajisan mereka ?! Inilah metode aktivitas mereka : khurofat kaum sufi!”

Sungguh dengan nukilan ini, saya benar-benar berusaha menunjukkan kepada pembaca yang budiman, suatu kesimpulan yang indah, karena di sini nampak jelas kecerdasan Ahlus sunnah, sebagaimana telah nampak jelas juga, bahwa : bid’ah itu tidak akan menambahkan kepada pelakunya, kecuali kedunguan. Wallahu ‘Aashim (Allah penjaga kita).

[Tulisan ini dialihbahasakan dari buku “Khuroofah Harokiy” karangan Syaikh Abdul Malik bin Ahmad bin Al-Mubaraak Ramadhaany Al-Jazaairy, halaman 19-24, Dan dimuat Majalah Adz-Dzakhiirah Al-Isamiyyah Edisi 16 Th. III Ramadhan 1426H/Oktober 2005M, Penerjemah Abu Zahrah Imam Wahyudi Lc]
_________
Foote Note
[1] Majalah “Ad-Da’wah” didirikan sekitar tahun 1940-an oleh Dr Sholih Al-Asymaawiy. Beliau adalah salah seorang tokoh partai Ikhwanul Muslimin yang hidup semasa dengan Hasan Al-Bana. Majalah ini dibredel oleh pemerintah Mesir beberapa kali, dan yang terakhir dilakukan oleh presiden Mesir Anwar Sadad setelah wafatnya sang pendiri, lalu dicabut surat izin penerbitannya. Kemudian , muncullah majalah “Al-Muslimiun” yang didirikan oleh menantu Hasan Al-Bana, yang bernama Dr. Said Romadhon. Jadi, bisa dikatakan bahwa kedua majalah inilah yang menyuarakan dakwah partai ikhwanul Musimin. –pent
[2]. Perumpamaan betapa mabuknya orang sufi ketika berzikir. –pent
[3]. Gambaran kesibukan orang-orang yang hendak menyambut seorang yang terhormat.-pent
[4]. Ini gambaran secara umum pelaksanaan acar maulid Nabi Shallallahu ‘alaihi wa sallam, diantara mereka berdiri secara bersamaan dengan keyakinan bahwa ketika itu ruh Nabi Shallallahu ‘alaihi wa sallam hadir diantara mereka. Astaghfirullah. (pent)
[5]. Ini termasuk bukti kedekatan gerakan partai Ikhwanul Muslimin dengan aliran sufi, sebagaimana Hasan Al-Bana rahimahullah mendefinisikan partainya dengan mengatakan : “Sesungguhnya dakwah Ikhwanul Muslimin adalah dakwah salafiyah, bertarekat sunnah, berhakekat sufi, berbentuk politik …dst. Lihat Al-Mausu’ah Al-Muyassaroh, hal. 201. –pent
[6]. Derajat kenabian yang bertugas menyampaikan wahyu saja, naik ke derajat ketuhanan yang bisa memberikan ampunan atas dosa-dosa. Apa hal seperti ini tidak menyerupai perbuatan orang-orang Kristen ?! .-pent
[7]. Mursyi A’am adalah jabatan tertinggi di dalam partai atau kelompok Ikhwanul Muslimin. –pent
[8]. Maka kenapa orang-orang harokah sekarang malah sibuk melakukan ruqyah (pengobatan orang yang kemasukan jin) secara massal untuk menandingi para tukang sihir ? sedangkan Said Hawwa, tokoh yang mereka agung-agungkan masih melegimitasi atraksi para tukang sihir tersebut ?!! Apakah hal itu mereka lakukan hanya sekedar mencari massa untuk memperbanyak dukungan suara di pemilu yang akan datang ?! Atau …? Wallahu A’lam bishowab (-pent)
[9] Artinya : Bantahan terhadap kelompok Jahmiyah. –pent
[10]. Maksudnya buku Ibnu Mandah “Ar-Roddu ‘Alal Jahmiyah” .-pent
[11]. Di sini syaikh membantah Said Hawwa, sebagaimana beliau jelaskan pada catatan kaki buku “ Ar-Roddu ‘Alal Jahmiyyah”.
[12]. Sa’id Hawwa. –pent
[13]. Pemberian gelar terhadap Al-Quds sebagai tanah haram (suci) yang ketiga hanyalah berdasarkan anggapan kebanyakan orang atau diikut-ikutkan saja, karena tidak ada dalil yang shahih yang menyebutkan bahwa masjid Al-Aqsha termasuk tanah haram. Wallahu a’lam

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benang Merah Antara Harokah Dan Khurofat

/1 almanhaj.or.id - Benang Merah Antara Harokah Dan Khurofat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Benang Merah Antara Harokah Dan Khurofat

Minggu, 11 Desember 2005 07:02:01 WIB

Halaman ke-2 dari 2

[4]. Al-Mursyid Al-‘Aam Di Syria, Mustofa As-Siba’iy Beistighosah Kepada Selain Allah.

Disebutkan di dalam majalah “Hadhorotul Islam”, no : 4, 5, 6, edisi bulan : Jumadil Akhir, Rajab, Sya’ban tahun 1384H, sebagaimana disebutkan juga oleh syaikh yang mulia Muhammad bin Hadi ketika memberikan catatan kaki atas buku Syaikh Ahmad An-Najmy yang berjudul “Al-Maurid Al-Adzb Az-Zullal” (hal. : 149), bahwa ketika Mustofa As-Siba’iy berada di depan kuburan Nabi Shallallahu ‘alaihi wa sallam, dia mengatakan :

“Wahai pemberi air minum untuk para muasfir yang menuju Ka’bah dan Mekah
Juga yang pergi menuju Madinah, demi mencari tuannya seluruh umat
Jika perjalanan anda menuju Al-Mukhtar [14] adalah sunnah
Maka bagi orang sepertiku adalah wajib, menurut orang yang bersemangat tinggi.

Wahai tuanku, kekasih Allah [15], aku datang meniti
Tangga pintumu, saya mengeluhkan pedihnya penyakitku
Wahai tuanku, sungguh begitu lama penyakit ini bersarang ditubuhku
Begitu pedih penyakit ini, sampai saya tidak bisa istirahat dan tidur”

Saya (penulis) mengatakan : Maka lihatlah oleh anda –semoga Allah Subhanahu wa Ta’ala memberikan rahmat kepada anda-, dengan siapa kita diuji. Apakah mereka ini akan menjadi para pemimpin kaum muslimin ?! Apakah pantas di dalam masalah wala dan baro (loyal dan benci) ini, ahlus sunnah terbagi menjadi dua kelompok ketika menyikapi orang-orang seperti ini ?! Yang pada saat itu sangat tepat, jika dikatakan kepada orang yang semisal mereka : Mayit ini tidak berhak dita’ziyahi!

Jika mereka memiliki kemampuan, maka daulah (negara) khurofat seperti apa yang akan terbentuk ?!

Para pemimpinnya akan dipilih dari para penyembah kubur. Para menterinya adalah tukang sihir yang penuh dengan kejahatan. Para utusan diplomatiknya adalah para pembohong perayaan maulid dan orang-orang yang rakus terhadap berbagai hidangan. Maka dari mana pertolongan dan penaklukan akan datang kepadanya, atau bagaimana mereka bisa menolak serangan orang-orang yang jahat?!

Saya (penulis) mengambil empat orang tersebut sebagai permisalan, karena ketokohan mereka tidak diperselisihkan oleh para pengikut harokah. Sehingga dengan itu akan semakin kuat kebenaran tentang adanya perjanjian yang kuat antara harokah dengan khurofat. Kami dan kaum muslimin akan menjadi saksi atas kesinambungan pernikahan antara keduanya.

Kemudian muncul salah seorang dari ahlus sunnah bergabung dengan mereka, karena dia merasa tidak puas terhadap pengetahuan yang dipelajarinya dari ahlus sunnah, sehingga dia masuk ke dalam harokah, dan tanpa terasa tiba-tiba khurofat telah merasuki dirinya, kemudian dia menulis sebuah tulisan yang beraroma khurofat, seperti sang doktor ini [16] yang sedang saya kritik di dalam bukuku ini [17]

Kelihatannya, penyakit yang menular ini telah menjalar dengan cepat. Dan inilah hasil yang pantas dipetik dari aliran pemikiran yang tidak menghiraukan hak Allah Subhanahu wa Ta’ala yang paling besar, yaitu hak Allah Subhanahu wa Ta’ala untuk ditauhidkan (Tauhid Uluhiyyah). Wallahul Musta’an.

Sesungguhnya, sebab para dai tersebut bersandar kepada berbagai khurofat ketika mendakwahi manusia, adalah lemahnya dalil-dalil yang mereka miliki, maka dari itu mereka menakut-nakuti manusia dengan cerita-cerita yang ajaib untuk memperkuat madzhab harokah mereka.

Masih terang dalam ingatanku dan juga para pembaca di Aljazair, bahwa pada suatu hari, berkumpullah orang-orang harokah dari partai FIS (Front Islamique du Salut/Islamic Salvation Front) beserta simpatisannya di sebuah lapangan olah raga di Aljazair. Ketika mereka sedang asyik berkampanye untuk partai politik mereka, tiba-tiba muncul sebuah awan yang tertulis didalamnya nama Allah Subhanahu wa Ta’ala, maka serta merta para hadirin terheran-heran dan sangat terpukau, kemudian manusia memperbincangkannya, dan para filosof agama ini [18] sama sekali tidak meragukan, bahwa hal itu merupakan tanda pertolongan dari Allah Subhanahu wa Ta’ala dan juga tanda akan kebenaran jalan mereka tempuh.

Sedangkan lawan politik mereka menyatakan : Sesungguhnya mereka menggunakan suatu jenis sinar, yang dengan itu mereka menyihir penglihatan manusia dan menakut-nakuti mereka, dan mereka telah mendatangkan sihir yang begitu dahsyat.

Selain mereka juga memiliki komentar yang lain lagi, kemudian manusiapun terbagi-bagi, antara yang membenarkan dan antara yang mendustakan. Apapun hakekat kejadian itu, kami tetap berkeyakinan bahwa penyesatan akan menyertai orang-orang yang menyelisihi Rasulullah Shallallahu ‘alaihi wa sallam dan bukan karomah (yang akan mereka peroleh).

Saya tidak pernah menunggu seseorang untuk mennjelaskan aib persitiwa tersebut, seperti saya menunggu Ali bin Hajj, seorang wakil sekaligus juru bicara partai FIS, karena dia dijuluki sebagai seorang salafi (pengikut salaf) di dalam partai FIS, juga saya benar-benar mengetahui bahwa dalil permasalahan tersebut telah tegak baginya, yaitu : permasalahan tentang perbedaan antara karomah dengan talbis [19].

Dan sungguh saya menyangka bahwa Ali bin Hajj –walaupun telah berpaling dari dakwah salafiyyah-, dia tidak akan sanggup untuk menerima khurofat ini dari orang-orang partainya, serta hatinya tidak akan pernah bisa tenang karena agama Allah Subhanahu wa Ta’ala akan senantiasa terbayang-bayang di pelupuk matanya dan terngiang-ngiang ditelinganya.

Hari demi hari saya menunggu dengan sabar sikap adilnya terhadap agama Allah Subhanahu wa Ta’ala dan usahanya untuk memenangkan aqidah yang benar, serta membersihkan barisannya dari keyakinan yang rusak ini. Akan tetapi ternayata persangkaanku itu telah keliru, karena kenyataannya dia membiarkan manusia tenggelam di dalam keyakinan yang batil. Hal itu disebabkan oleh karena mereka telah dekat dengan hari-hari pemilihan umum.

Demikianlah kalian akan membuktikan bahwa orang-orang harokah adalah manusia yang paling curang terhadap umat, di dalam urusan agama mereka. Bahkan mayoritas orang yang masuk ke dalam berbagai gerakan politik, mereka akan keluar darinya tanpa membawa agama sedikitpun, Wallahul Musta’aan.

MEMBANTAH SANGGAHAN
Jangan sampai ada yang membantahku dengan mengatakan bahwa di dalam harokah ada juga orang-orang yang hidupnya sibuk memerangi berbagai khurofat, seperti : Muhammad Ghozali [20]. Memang orang ini benar melakukan hal itu, bahkan dia mengkritik dan mengejek orang-orang yang masih mempercayai khurofat. Akan tetapi kita menghukumi mayoritas mereka, dan jumlah yang sedikit tidak bisa dijadikan standar, terlebih lagi apabila yang sedikit tersebut tidak terlalu tenggelam dalam harokah.

Kemudian diantara faktor penolong terbesar atas sikap penolakan mereka terhadap khurofat adalah demi memperoleh keridhoan peradaban, atau demi memperoleh keridhoan akal mereka yang sangat sulit menerima hal-hal yang gaib, dan mereka sangat menerima penafsiran yang sesuai dengan akal, bahkan mengutamakannya dari yang lainnya.

Yang jelas ada perbedaan yang begitu jauh, antara orang-orang yang meyakini aqidah yang benar karena Allah Subhanahu wa Ta’ala, dan antara orang-orang yang meyakini aqidah tersebut karena orang-orang barat modern. Allah Subhanahu wa Ta’ala befirman.

“Artinya : Supaya Allah mengetahui siapa yang menolong agama dan rasul-rasulNya padahal Allah tidak dilihatnya” [Al-Hadiid : 25] [21]

[Tulisan ini dialihbahasakan dari buku “Khuroofah Harokiy” karangan Syaikh Abdul Malik bin Ahmad bin Al-Mubaraak Ramadhaany Al-Jazaairy, halaman 19-24, Dan dimuat Majalah Adz-Dzakhiirah Al-Isamiyyah Edisi 16 Th. III Ramadhan 1426H/Oktober 2005M, Penerjemah Abu Zahrag Imam Wahyudi Lc]
_________
Foote Note
[14]. Ini adalah salah satu gelar Nabi Shallallahu ‘alaihi wa sallam. –pent
[15] Yakni : Nabi Shallallahu ‘alaihi wa sallam. –pent
[16] Dia adalah Dr Safar Hawali, seorang doktor di bidang aqidah, sealiran dengan Salman Al-Audah dan Aidh Al-Qorniy, silakan dibaca kritikan terhadap mereka di majalan ini edisi 12 tahun ke II dengan judul Menyingkap Hakekat Dan Jati Diri Dai-Dai Kondang dan secara khusus tentang Aidh Al-Qorniy telah di muat di majalah Al-Furqan edisi 1 Tahun ke-5, Sya’ban 1426H.-pent
[17]. Buku “Khurofat Harokiy”.-pent
[18] Mereka adalah orang-orang yang memiliki prinsip antara menetapkan dan mengingkari hakekat segala sesuatu, atau disebut aliran filsafat serba tidak tahu. Lihatlah “Al-Mu’jam Al-Washith” (hal. : 491).-pent
[19] Pencampuran antara yang hak dan batil, sehingga menjadi samar-samar. –pent
[20] Muhammad Ghozali adalah salah seorang tokoh Ikhwanul Muslimin di Mesir, lalu ia keluar dari gerakan ini karena tidak setuju Hasan Hudhaibi yang diangkat menjadi “Al-Mursyid Al-Aam” Ikhwanul Muslimin pengganti Hasan Al-Bana. Muhammad Ghozali sendiri banyak mengingkari hadits-hadits shohih yang dinilainya bertentangan dengan akal, diantaranya : hadits tentang lalat, hadits tentang diazabnya mayit di dalam kubur karena ratapan keluarganya dll, bisa anda baca dibukunya yang berjudul “As-Sunnah An-Nabawiyyah Baina Ahlil Fiqh wa Ahlil Hadits” (Sunah Nabi Antara Ahli Fikih dan Ahli Hadits). –pent
[21]. Dengan uraian singkat ini, apakah masih ada yang menaruh secercah harapan, bahwa khilafah Islamiyah akan bisa tegak dengan pondasinya orang-orang seperti ini ?!.-pent

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menunda Shalat Zhuhur Hingga Udara Dingin Karena Panas

/0 almanhaj.or.id - Menunda Shalat Zhuhur Hingga Udara Dingin Karena Panas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menunda Shalat Zhuhur Hingga Udara Dingin Karena Panas

Senin, 12 Desember 2005 11:41:10 WIB

MENUNDA SHALAT ZHUHUR HINGGA UDARA DINGIN KARENA PANAS MENYENGAT

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam

Dari Abdullah bin Umar dan Abu Hurairah Radhiyallahu ‘anhuma dari Rasulullah Shallallahu ‘alaihi wa sallam, beliau bersabda, ‘Jika panas menyengat, tundalah shalat hingga udara dingin, karena panas yang menyengat merupakan bagian dari tumpahan Neraka Jahannam.

Makna Global
Ruh shalat dan intinya adalah kekhusyu’an dan ketundukan hati di dalam shalat. Karena itulah orang yang shalat dianjurkan memasuki shalat dengan melepaskan diri dari segala kesibukan dan mencari sarana yang dapat membantu kekhusuyu’an hati di dalamnya.

Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam lebih mengutamakan penundaan shalat Zhuhur hingga udara menjadi lebih dingin ketika hari terik menyengat, agar orang yang shalat tidak terganggu kekhusuannya karena udara yang panas. Yang demikian ini untuk mendatangkan kemudahan dan keluwesan bagi orang-orang yang keluar dari rumah untuk shalat di masjid dibawah sengatan sinar matahari.

Atas dasar makna-makna yang agung seperti inilah disyariatkan penundaan shalat Zhuhur dari awal waktunya. Hadits ini menjadi pengkhusus bagi hadits-hadits yang menyebutkan keutamaan shalat di awal waktu.

Kesimpulan Hadits
[1]. Sunat menunda shalat Zhuhur ketika panas menyengat hingga udara menjadi lebih dingin dan panas berkurang. Menurut para Ulama, penundaan ini tidak mempunyai batasan waktu dalam syari’at. Ah-Shan’any menjelaskan bahwa yang lebih benar penggunaan dalil untuk mejelaskan batasannya ialah hadits yang ditakhrij Asy-Syaikhany dari hadits Abu Dzar, dia berkata : “Kami dalam perjalanan bersama Rasulullah Shallallahu ‘alaihi wa sallam. Lalu mu’adzin hendak adzan untuk shalat Zhuhur. Maka beliau bersabda, “Tunggulah hingga udara menjadi lebih dingin”.. Muadzin hendak adzan lagi, lalu belaiu bersabda, “Tunggulah hingga udara menjadi lebih dingin lagi”. Hingga kami melihat bayangan di dinding. Ini merupakan petunjuk batasan menunda hingga dingin, yaitu ketika dinding sudah memunculkan bayangan atau lainnya.

[2]. Hikmah dalam hal ini ialah agar orang yang shalat dapat tenang hatinya dan tidak gusar karena terganggu oleh panas matahari yang menyengat.

[3]. Hukum berlaku karena alasannya. Jika dirasakan panas di suatu wilayah, maka berlakulah fadhilah penundaan shalat Zhuhur. Adapun wilayah-wilayah yang dingin, berarti kehilangan alasan, sehingga tidak dianjurkan menunda pelaksanaan shalat Zhuhur.

[4]. Zhahir hadits ini dan hikmah yang dapat dipahami dari pendundaan ini, bahwa hukum ini bersifat umum bagi orang yang hendak shalat jama’ah di masjid dan orang yang mengerjakannya sedirian di rumah, karena mereka semua merasakan kegundahan karena panas.

[5]. Disyariatkan kepada orang yang shalat untuk menjauhi segala hal yang menyibukkan dan menggangu

Faidah
Syaikh kami, Abdurrahman bin Nashir bin Sa’dy berkata ketika membicarakan hadits ini, “Tidak ada penafian antara hal ini dengan sebab-sebab yang dirasakan, yang semuanya termasuk sebab panas dan dingin, seperti yang berlaku dalam shalat gerhana dan lain sebagainya”.

Manusia harus mengukuhkan sebab-sebab yang tidak tampak seperti yang disebutkan Rasulullah Shallallahu ‘alaihi wa sallam dan mempercayainya serta menetapkan sebab-sebab yang tampak dan dirasakan. Siapa yang mendustakan salah satu di antara keduanya, berarti dia salah.

“Dari Anas bin Malik Radhiyallahu ‘anhu, dia berkata, ‘Kami pernah shalat bersama Rasulullah Shallallahu ‘alaihi wa sallam di tengah terik yang menyengat. Jika salah seorang di antara kami tidak kuat menempelkan keningnya di atas tanah, maka dia menggelar kain selimutnya lalu dia sujud diatasnya”.

Makna Global
Kebiasaan Nabi Shallallahu ‘alaihi wa sallam ialah shalat Zhuhur bersama shahabat pada hari-hari yang terik, sementara panasnya tanah masih sangat terasa, sehingga membuat orang-orang yang shalat tidak kuat menempelkan kening di tanah. Karena itu mereka menggelar kain mereka lalu sujud di atasnya, agar dapat melindungi kening dari panasnya tanah.

Kesimpulan Hadits
[1]. Waktu shalat Zhuhur yang dilakukan Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabat pada hari-hari yang panas ialah setelah panas matahari berkurang, namun bekasnya masih tetap terasakan di tanah.

[2]. Diperbolehkan sujud di atas alas berupa kain atau lainnya jika dibutuhkan, karena panas, dingin, benda-benda yang tajam dan lain sebagainya. Para ulama merinci alas untuk sujud. Jika alas itu tidak dipakai orang yang shalat, seperti sajadah, maka diperbolehkan meskipun bukan keperluan yang mendesak dan juga tidak dimakruhkan. Jika berkaitan dengan hal-hal yang dikenakannya, seperti kain yang biasa diselimutkan ke badan, maka hukumnya makruh.

Lalu bagaimana cara mengkompromikan dua hadits ini ?

Zhahir kedua hadits diatas saling bertentangan. Karena itulah para ulama berusaha mengkompromikan keduanya. Pendapat yang paling baik tentang masalah ini seperti yang dinyatakan jumhur, bahwa yang afdhal ketika panas yang menyengat ialah menunda waktunya seperti yang disebutkan dalam hadits Anas, bahwa mereka menundanya hingga dingin. Tapi panasnya tanah masih tetap, karena proses dinginnya tanah lebih lama, sehingga perlu sujud di atas alas.

Yang dimaksudkan menunda waktu pelaksanaan hingga dingin seperti yang dituntut di sini bukan menunda waktu hingga tanah menjadi dingin, tapi maksudnya panasnya sinar matahari hingga agak dingin, begitu pula badan manusia.

[Disalin dari kitab Taisirul Allam Syarh Umdatul Ahkam, Edisi Indonesia Syarah Hadits Pilihan Bukhari Muslim, Pengarang Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam, Penerjemah Kathur Suhardi, Penerbit Darul Falah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melubangi Telinga Dan Hidung Bayi Perempuan Untuk Perhiasan

/0 almanhaj.or.id - Melubangi Telinga Dan Hidung Bayi Perempuan Untuk Perhiasan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Melubangi Telinga Dan Hidung Bayi Perempuan Untuk Perhiasan

Rabu, 14 Desember 2005 06:50:37 WIB

MELUBANGI TELINGA DAN HIDUNG BAYI PEREMPUAN UNTUK PERHIASAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Utsaimin ditanya : Apa hukum melubangi telinga dan hidung bayi perempuan untuk perhiasan ?

Jawaban
Pendapat yang benar adalah, melubangi telinga tidak masalah, karena tujuan di balik itu untuk perhiasan yang dibolehkan. Sebagaimana tercatat (dalam sejarah) bahwa wanita-wanita sahabat memiliki perhiasan emas yang dipasang di telinga (anting-anting). Ini termasuk perbuatan melukai yang ringan, terlebih lagi bila dilakukan saat masih kecil karena cepat sembuh.

Sedangkan melubangi hidung (tindik), maka saya tidak pernah menjumpai pendapat ulama tentang hal itu. Tapi menurut saya dalam hal ini ada semacam menyiksa atau merubah bentuk seperti yang kita lihat, tetapi mungkin saja orang lain tidak sependapat dengan saya. Bila dalam suatu negeri perhiasan di hidung termasuk kecantikan dan keindahan, maka tidak masalah dengan melubangi dan memakai perhiasan di hidung.

[Syaikh Ibnu Utsaimin, Majmu' Fatawa Syaikh 4/137]

[Disalin dari kitab Fatawa Ath-Thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penerbit Griya Ilmu]

HUKUM MENINDIK TELINGA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Utsaimin ditanya : Apa hukum menindik telinga dan hidung perempuan untuk tujuan berhias ?

Jawaban
Menindik telinga hukumnya boleh, karena tujuannya adalah untuk berhias. Telah diriwayatkan bahwa para istri-istri shahabat mempunyai anting-anting yang mereka pergunakan di telinga mereka. Menusuknya adalah menyakti, tapi hanya sedikit, jika ditindik ketika masih kecil, sembuhnya pun cepat. Sedang menindik hidung, hukumnya sama dengan menindik telinga.

HUKUM MENINDIK TELINGA

Oleh
Syaikh Abdullah Al-Fauzan

Pertanyaan
Syaikh Abdullah Al-Fauzan berkata : Diperbolehkan menindik telinga karena bertujuan untuk memenuhi kebutuhan fithrah wanita untuk berhias. Adanya rasa sakit ketika ditindik tidaklah merupakan halangan, karena hanya merupakan sakit sedikit dan sebentar. Dan menindik telinga seringkali dilakukan ketika anak masih kecil.

Menindik telinga merupakan perkara biasa bagi wanita dari dulu hingga sekarang. Tidak ada larangan tentangnya, baik di dalam Al-Qur'an maupun hadits, justru ada riwayat yang mengisyaratkan diperbolehkannya dan pengakuan manusia atasnya.

Terdapat riwayat dari Abdurrahman bin Abbas, ia berkata bawa Ibnu Abbas ditanya : "Pernahkah kamu menyaksikan hari raya bersama Rasulullah Shallallahu alaihi wa sallam ?". Dia menjawab, "Pernah, kalaulah bukan karena kedudukanku di sisinya, saya menyaksikannya semenjak kecil. Beliau mendatangi tanda di rumah Katsir bin Shalt (rumah Katsir bin Salt dipakai sebagai kiblat untuk shalat 'Ied). Lalu beliau shalat kemudian berkhutbah tanpa terdengar adzan ataupun iqamah. Beliau memerintahkan untuk bersedekah, maka para wanita mengulurkan tangannya ke telinga-telinga mereka dan leher-leher mereka (untuk mencopot perhiasan mereka) dan beliau memerintahkan kepada Bilal untuk mendatangi tempat wanita, (setelah selesai) kemudian Bilal kembali menghadap Nabi.

Dalam lafazh riwayat Al-Bukhari dari Ibnu Abbas disebutkan, Nabi Shallallahu 'alaihi wa sallam memerintahkan untuk bersedekah, maka saya melihat para wanita mengulurkan tangan ke telinga dan leher mereka (mengambil perhiasan mereka).

[Fatawa Lil Fatayat Faqoth, hal. 47]

HUKUM MEMAKAI GELANG DI HIDUNG

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Apa hukum menggunakan gelang di hidung untuk hiasan ?

Jawaban
Diperbolehkan bagi wanita untuk berhias dengan perhiasan sebagaimana adat kebiasaan, meski mengahruskannya untuk melubangi sebagian tubuhnya, seperti menindik telinga. Jadi menggunakan gelang di hidung diperbolehkan sebagaimana diperbolehkan menindik hidung sapi dan mengikatnya dengan tali untuk mengendalikannya. Dan hal itu tidak dianggap sebagai kesia-siaan.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajib Berwudhu Ketika Thawaf Dan Tidak Wajib Dalam Sa'i, Menyentuh Kulit Wanita Ketika Thawaf

/0 almanhaj.or.id - Wajib Berwudhu Ketika Thawaf Dan Tidak Wajib Dalam Sa'i, Menyentuh Kulit Wanita Ketika Thawaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Wajib Berwudhu Ketika Thawaf Dan Tidak Wajib Dalam Sa'i, Menyentuh Kulit Wanita Ketika Thawaf

Kamis, 15 Desember 2005 07:13:55 WIB

WAJIB BERWUDHU KETIKA THAWAF DAN TIDAK WAJIB DALAM SA'I

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah ketika thawaf dan sa'i harus berwudhu ?

Jawaban
Berwudhu wajib ketika thawaf dan tidak wajib ketika sa'i, tapi yang utama dengan wudhu, dan jika seseorang sa'i tanpa wudhu, maka sah hukumnya.

MENYENTUH KULIT WANITA KETIKA THAWAF

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang lelaki thawaf ifadhah dalam kepadatan manusia dan dia menyentuh kulit wanita yang bukan mahramnya. Apakah thawafnya batal dan dia harus memulai dari putaran pertama dengan mengqiyaskan pada wudhu, ataukah tidak .?

Jawaban
Seseorang lelaki yang bersentuhan kulit wanita ketika thawaf atau dalam keadaan berdesak-desakan di tempat manapun, maka tidak membatalkan thawafnya dan juga tidak membatalkan wudhunya menurut pendapat yang paling shahih dari beberapa pendapat para ulama. Di mana ulama berselisih dalam beberapa pendapat, apakah menyentuh kulit wanita yang bukan mahramnya membatalkan wudhu atau tidak .? Pertama, membatalkan wudhu secara mutlak. Kedua, tidak membatalkan wudhu secara mutlak. Ketiga, membatalkan wudhu jika menyentuhnya dengan syahwat. Adapun pendapat yang paling kuat dan benar dari beberapa pendapat tersebut adalah, bahwa menyentuh kulit wanita yang bukan mahramnya tidak membatalkan wudhu secara mutlak. Jika seorang lelaki menyentuh kulit atau mencium istrinya maka tidak batal wudhunya. Sebab Rasulullah Shallallahu 'alaihi wa sallam pernah mencium sebagian istrinya kemudian beliau shalat dan tidak wudhu lagi. Dan karena yang asal adalah tidak membatalkan wudhu, maka tidak boleh mengatakan bahwa wudhu batal sebab sesuatu kecuali dengan dalil yang menunjukkan batalnya wudhu sebab menyentuh kulit wanita secara mutlak. Adapun firman Allah : "aulaamstumu an-nisaa" [Al-Maidah : 6] , maka yang benar dalam tafsirnya bahwa yang dimaksudkan menyentuh istri dalam ayat tersebut adalah bersenggama. Demikian pula dengan bacaan yang lain : "aulamastum an-nisaa" Maka yang dimaksudkan menyentuh di sini juga melakukan senggama sebagaimana dikatakan oleh Ibnu Abbas dan sekelompok sahabat, dan bukan yang dimaksudkan itu hanya sekedar menyentuh kulit sebagaimana diriwayatkan dari Ibnu Mas'ud Radhiallahu 'anhu. Dengan demikian kita tahu bahwa seseorang yang menyentuh kulit wanita dalam thawaf maka thawafnya tidak batal karena wudhunya tidak batal. Bahkan seandainya suami mencium istrinya maka tidak batal wudhunya jika tidak sampai mengeluarkan sperma.

MELONTAR JUMRAH AQABAH SEBELUM TENGAH MALAM DAN THAWAF DENGAN TANPA WUDHU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ketika saya menunaikan haji, saya melontar jumrah 'aqabah sebelum tengah malam, kemudian saya langsung ke Masjidil Haram untuk thawaf ifadhah, dan ketika sedang thawaf saya batal wudhu, lalu saya menyempurnakan thawaf. Karena manusia berdesak-desakan di sekitar maqam Ibrahim saya tidak bisa shalat dua raka'at thawaf, kemudian saya meninggalkan tanah haram dan Mina dan saya baru kembali setelah shalat maghrib. Apakah saya melakukan sesuatu yang dapat merusak ibadah haji, dimana pada waktu itu saya mengambil haji Ifrad.?

Jawaban
Melontar jumrah sebelum tengah malam pada malam Id adalah tidak diperbolehkan. Sebab menurut jumhur ulama, bahwa awal waktu melontar jumrah pada malam 'Id adalah setengah malam. Maka tidak boleh melontar sebelum itu. Ini yang pertama. Kedua, thawaf ifadhah jika dilakukan sebelum tengah malam juga tidak sah. Demikian juga jika dilakukan setelah tengah malam tapi tanpa wudhu juga tidak sah, seperti karena batal ketika sedang thawaf. Artinya, bahwa kamu belum thawaf dengan benar.

Untuk itu, harus mengulang melontar jumrah dengan niat melontar jumrah untuk hari Id, juga mengulang thawaf dengan niat thawaf ifadhah. Jika baru menyadari hal tersebut setelah habisnya waktu melontar, maka wajib membayar kifarat karena pada hakekatnya kamu tidak melontar. Adapun kifaratnya adalah menyembelih kambing di Mekkah dan dibagikan kepada orang-orang miskin di tanah haram. Tapi untuk thawaf dapat dilakukan kapan saja walaupun pada akhir Dzulhijjah bahkan meskipun dalam bulan Muharram sehingga pelaksanaan haji menjadi sempurna. Wallahu a'lam.

IQAMAT SHALAT KETIKA SEDANG THAWAF ATAU SA'I

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seseorang thawaf di Baitullah, kemudian ketika dalam putaran ketiga atau keempat, umpamanya, iqamat shalat di kumandangkan. Apa yang harus dilakukan, apakah dia memotong thawaf atauakah menyelesaikan thawaf ? Dan jika dia memotong thawaf, apakah dia menyempurnakan thawaf yang belum dilakukan, ataukah memulai dari pertama lagi ..?

Jawaban
Jika dikumadangkan iqamat shalat ketika seseorang sedang thawaf maka hendaknya dia shalat jama'ah. Lalu setelah rampung shalat, dia menyempurnakan thawafnya yang tersisa. Tapi putaran terkahir thawaf sebelum shalat tidak dinilai jika belum penuh satu putaran. Thawaf dinyatakan satu putaran apabila sampai garis lurus Hajar Aswad. Jika belum sampai itu maka harus memulai dari sudut Hajar Aswad lagi. Demikian ini adalah kehati-hatian untuk keluar dari perbedaan pendapat ulama.

Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 153-155, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ragu Dalam Hitungan Putaran Thawaf Yang Telah Dilakukan Dan Tempat Shalat Dua Rakaat Thawaf

/0 almanhaj.or.id - Ragu Dalam Hitungan Putaran Thawaf Yang Telah Dilakukan Dan Tempat Shalat Dua Rakaat Thawaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ragu Dalam Hitungan Putaran Thawaf Yang Telah Dilakukan Dan Tempat Shalat Dua Rakaat Thawaf

Kamis, 15 Desember 2005 23:18:22 WIB

RAGU DALAM HITUNGAN PUTARAN THAWAF YANG TELAH DILAKUKAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Pada bulan Ramadhan yang lalu saya melaksanakan umrah, tapi ketika pada akhir thawaf saya ragu dalam hitungan putaran, apakah enam atau tujuh. Dan karena takut kurang dalam hitungan putaran thawaf dan untuk memutuskan keraguan maka saya thawaf dengan menambahkan satu putaran. Saya tidak mengerti, apakah yang saya lakukan itu benar atau tidak ? Dan apakah saya wajib melakukan sesuatu dalam hal tersebut .?

Jawaban
Sungguh bagus apa yang kamu lakukan. dan demikian itu adalah yang wajib bagi kamu lakukan. Sebab yang wajib bagi orang yang ragu dalam hitungan putaran thawaf dan sa'i adalah berpedoman kepada yang diyakininya, yaitu mengambil yang sedikit. Seperti orang yang ragu dalam shalat, apakah dia telah shalat tiga raka'at ataukah empat rakaat, maka dia harus menetapkan kepada yang yakin, yaitu mengambil yang sedikit, lalu dia melakukan raka'at yang keempat, dan dia sujud sahwi jika dia menjadi imam atau sendirian. Adapun jika dia makmum maka dia mengikuti imamnya. Demikian juga dalam thawaf. Jika seseorang ragu dalam thawafnya, apakah dia telah thawaf enam atau tujuh putaran, maka dia menetapkan kepada yang yakin, yaitu mengambil yang sedikit, lalu dia melaksanakan putaran thawaf ke tujuh. Dan untuk itu dia tidak terkena kafarat.

HUKUM DAN TEMPAT SHALAT DUA RAKAAT THAWAF

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah shalat dua rakaat thawaf di belakang maqam Ibrahim merupakan keharusan bagi setiap orang yang thawaf ? Dan apa hukum orang yang lupa melakukannya .?

Jawaban
Shalat dua rakaat setelah thawaf tidak harus dilakukan di belakang maqam Ibrahim, tapi dapat dilakukan di tempat mana saja di Masjidil Haram. Bagi orang yang lupa melakukannya, maka tidak berdosa karenanya. Sebab shalat dua raka'at setelah thawaf hukmnya sunnah, dan bukan wajib.

TIDAK MAMPU MELAKSANAKAN THAWAF QUDUM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang tidak mampu thawaf qudum karena dia sampai di Mekkah pada waktu ashar hari Arafah. Apakah dia langsung pergi ke Arafah tanpa harus melewati Masjidil Haram ? Dan apa yang haris dilakukan jika hal itu terjadi .?

Jawaban
Dia memilih salah satu dari dua hal :

Pertama, masuk ke Masjidil Haram untuk thawaf dan sa'i. Lalu dengan tetap dalam ihram, dia pergi ke Arafah untuk wukuf walaupun pada malam hari. Kemudian dia pergi ke Muzdalifah untuk mabit di sana.

Kedua, dia langsung ke Arafah dan wukuf hingga maghrib, lalu pergi bersama manusia ke Muzdalifah dan shalat maghrib dan isya dengan jama' ketika di Muzdalifah dan bermalam di Muzdalifah. Kemudian setelah itu dia thawaf dan sa'i pada hari 'Idul Adha atau setelahnya. Untuk itu dia tidak harus membayar dam jika dia ihram untuk haji saja (haji ifrad). Adapun jika dia ihram untuk haji dan umrah sekaligus (haji qiran atau haji tamattu) maka dia harus membayar dam, yaitu sepertujuh unta, atau sepertujuh sapi, atau satu kambing yang disembelih di Mina atau di Mekkah, dan dia makan sebagian darinya dan sebagian disedekahkan kepada fakir miskin berdasarkan firman Allah.

"Artinya : Supaya mereka menyaksikan berbagai manfaat bagi mereka dan supaya mereka menyebut nama Allah pada hari-hari yang telah ditentukan atau rezeki yang Allah telah berikan kepada mereka berupa binatang ternak, Maka makanlah sebagian daripadanya dan (sebagian lagi) berikanlah untuk dimakan orang-orang yang sengsara lagi miskin". [Al-Hajj : 28]

MENINGGAL DUNIA SEBELUM THAWAF IFADHAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seseorang telah melaksanakan amal-amal haji selain thawaf ifadhah lalu dia meninggal, apakah thawafnya digantikan oleh orang lain ataukah tidak ?

Jawaban
Orang yang telah melaksanakan amal-amal haji selain thawaf ifadhah kemudian meninggal sebelum thawaf ifadhah, maka thawafnya tidak digantikan. Ibnu Abbas Radhiallahu 'anhu berkata :

"Artinya : Ketika seseorang wukuf bersama Rasulullah Shallallahu 'alaihi wa sallam tiba-tiba dia jatuh dari untanya, maka dia meninggal. Lalu hal itu dilaporkan kepada Nabi Shallallahu 'alaihi wa sallam, maka beliau bersabda : "Mandikanlah dia dengan air dan daun bidara, dan kafankanlah dia dengan dua baju ihramnya, jangan kamu berikan parfum dan jangan kamu tutup kepalanya. Sebab Allah akan membangkitkan dia pada hari kiamat dalam keadaan berihram" [Hadits Riwayat Bukhari, Muslim dan Ahlus Sunnan]

Nabi Shallallahu 'alaihi wa sallam tidak memerintahkan untuk menggantikan thawafnya, bahkan Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa Allah akan membangkitkannya pada hari kiamat dalam keadaan berihram karena dia masih dalam ihram sedangkan dia belum thawaf dan juga tidak digantikan thawafnya.

MENGAKHIRKAN SA'I DARI THAWAF IFADHAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apa hukum orang yang telah thawaf ifadhah dan belum sa'i hingga matahari terbenam pada akhir hari tasyriq ? Dan apa hukum sa'i jika dilakukan setelah matahari terbenam pada hari pelaksanaan dan setelah hari-hari tasyriq ?

Jawaban
Sa'i yang dilakukan pada akhir hari tasyriq atau setelah hari-hari tasyriq adalah sah hukumnya dan tidak dosa karena mengakhirkannya. Sebab syarat sahnya sa'i tidak harus dilakukan bersambung dengan thawaf ifadhah, tapi sebaiknya sa'i dilakukan langsung setelah thawaf ifadhah karena mengikuti Nabi Shallallahu 'alaihi wa sallam

Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 155-158, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang-Orang Yang Disyariatkan Untuk Berkurban Dan Kapan Waktu Penyembelihan Kurban ?

/0 almanhaj.or.id - Orang-Orang Yang Disyariatkan Untuk Berkurban Dan Kapan Waktu Penyembelihan Kurban ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Orang-Orang Yang Disyariatkan Untuk Berkurban Dan Kapan Waktu Penyembelihan Kurban ?

Jumat, 16 Desember 2005 07:48:26 WIB

WAKTU PENYEMBELIHAN KURBAN

Oleh
Dr Abdullah bin Muhammad Ath-Thayyar

Waktu penyembelihan kurban mulai dari setelah ‘Id di hari raya kurban sampai terbenam matahari pada hari terakhir Tasyriq yaitu tanggal 13 Dzulhijjah. Sehingga hari penyembelihan adalah empat hari : satu hari di hari raya kurban setelah shalat ‘Id dan tiga hari setelahnya. Barangsiapa menyembelih kurbannya sebelum selesai shalat ‘Id atau setelah terbenamnya matahari tanggal 13 Dzulhijjah, maka kurbannya tidak sah. Ada yang mengatakan bahwa waktu penyembelihan hanya dua hari setelah ‘Id saja, dan menurut pendapat ini hari penyembelihan hanya tiga hari saja. Tetapi yang rajih adalah pendapat yang pertama.

Dibolehkan menyembelih kurban di waktu siang atau malam, namum penyembelihan di siang hari lebih utama. Setiap hari dari hari-hari penyembelihan lebih utama dari hari setelahnya, karena mendahulukan sembelihan termasuk sikap bersegera melaksanakan ketaatan.

An-Nawawi Rahimahullah berkata : Adapun waktu berkurban, maka sepatutnya menyembelihnya setelah shalat bersama imam dan ketika itu sah secara ijma’. Ibnul Munzdiri Rahimahullah berkata, “Mereka telah berijma’ bahwa penyembelihan kurban tidak boleh dilakukan sebelum terbitnya matahari pagi hari raya kurban. ‘Dan mereka berbeda pendapat pada penyembelihan setelahnya’ [1].

Ibnu Hajar Rahimahullah berkata, “Mereka sepakat bahwa kurban disyariatkan juga di malam hari sebagaimana disyariatkan di siang hari, kecuali satu riwayat dari Imam Malik dan juga Imam Ahmad [2].

KURBAN SAH UNTUK BERAPA ORANG ?
Satu kurban berupa kambing cukup untuk seorang dari ahli baitnya (keluarganya) dan kaum muslimin yang ia kehendaki, baik masih hidup ataupun sudah wafat. Telah diriwayatkan bahwa ketika Rasulullah Shallallahu ‘alaihi wa sallam menyembelih kurbannya, beliau berkata :

“Artinya : Ya Allah, terimalah dari Muhammad, keluarda Muhammad dan umat Muhammad”

Sepertujuh untuk unta atau sapi mencukupi dari orang yang cukup untuk satu kambing. Seandainya seorang muslim menyembelih sepertujuh unta atau sapi untuknya dan keluarganya, maka itu adalah sah, dan seandainya untuk tujuh orang brserikat menyembelih kurban atau hadyu, satu unta atau satu sapi, maka itupun sah.

ORANG YANG DISYARIATKAN BERKURBAN
Pada asalnya kurban itu disyariatkan untuk oang yang masih hidup, berdasarkan riwayat yang mengatakan bahwa beliau telah menyembelih hewan kurban untuk diri dan kelaurganya.

Adapun perbuatan sebagian orang yang mendahulukan kurban untuk mayit atas diri dan keluarganya sebagai shadaqah dari mereka, maka amalan ini tidak mempunyai dasar menurut apa yang kami ketahui. Namun, seandainya ia berkurban untuk diri dan keluarganya lalu memasukkan orang-orang yang telah meninggal dunia bersama mereka atau menyembelih kurban untuk mayit secara sendirian sebagai shadaqah darinya, maka hal itu tidak mengapa dan ia mendapat pahala, insya Allah

Adapun kurban untuk orang yang telah meninggal dunia yang merupakan wasiat (orang yang mati) kepadanya, maka ini wajib dilaksanakan, walaupun ia belum berkurban untuk dirinya sendiri, karena ia diperintahkan untuk melaksanakan wasiat tersebut

[Disalin dari kitab Ahkaamul Iidain wa Asyri Dzil Hijjah, Edisi Indonesia Lebaran Menurut Sunnah Yang Shahih, Penulis Dr Abdullah bin Muhammad bin Ahmad Ath-Thayyar, Penerjemah Kholid Syamhudi Lc, Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Shahiih Muslim bi Syarh An-Nawawi (XIII/110)
[2]. Fathul Baari (X/8)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berserikat Dalam Kurban Dan Bershadaqah Dengan Nilainya

/0 almanhaj.or.id - Berserikat Dalam Kurban Dan Bershadaqah Dengan Nilainya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Berserikat Dalam Kurban Dan Bershadaqah Dengan Nilainya

Selasa, 20 Desember 2005 10:56:32 WIB

BERSERIKAT DALAM KURBAN

Oleh
Dr Abdullah bin Muhammad Ath-Thayyar

Seekor kambing tidak bisa untuk dua orang atau lebih yang keduanya membeli dan menyembelih kurban tersebut, karena hal itu tidak terdapat dalam dalam Al-Qur’an dan As-Sunnah, sebagaimana tidak bolehnya berserikat lebih dari tujuh orang dalam satu unta atau satu sapi, karena ibadah itu tauqifiyah (semata bersandar kepada wahyu). Yang benar dan boleh hanyalah berserikat tujuh orang atau kurang dari itu dalam satu unta atau sapi. Hukum ini berlaku tidak pada permasalahan pahalanya, karena tidak ada batasan jumlah berserikat dalam pahalanya, karena keutamaan Allah itu sangat luas sekali.

Disini wajib diingatkan akan kesalahan yang dianggap remah oleh sebagian orang yang memiliki tanggung jawab melaskanakan wasiat, dimana ia mengumpulkan wasiat-wasiat lebih dari satu kerabatnya dalam satu kurban untuk semua. Ini tidak bolehkan. Namun, jika yang berwasiat adalah seorang yang berwasiat dengan beberapa kurban lalu ia kumpulkan dalam satu kurban, maka hal itu tidak mengapa, isnya Allah.

BERSHADAQAH DENGAN NILAINYA
Penyembelihan kurban termasuk salah satu syi’ar agama Islam yang jelas, oleh karena itu menyembelih lebih utama dari bershadaqah senailainya, dengan dasar sebagai berikut.

[1]. Penyembelihan kurban adalah amalan Rasulullah Shallallahu ‘alaihi wa sallam dan sahabat beliau dan orang-orang setelah mereka dari para Salaf umat ini.

[2]. Penyembelihan termasuk syai’ar Allah, seandainya manusia berpaling darinya kepada shadaqah senilai kurban tersebut, tentulah syi’ar penyembelihan kurban ini akan hilang.

[3]. Penyembelihan kurban adalah ibadah yang tampak sedangkan shadaqah dengan senilainya dimaukkan dalam ibadah yang tidak nampak.

[4]. Seandainya bershadaqah senilainya sama dengan bilai penyembelihan kurban atau lebih baik, tentullah Nabi Shallallahu ‘alaihi wa sallam telah menjelaskannya denan ucapan atau perbuatan, karena beliau tidak pernah meninggalkan satu kebaikan kecuali beliau telah menunjukkannya dan tidak pula satu kejelekan pun melainkan beliau telah memperingatkannya darinya.

[5]. Sudah dimaklumi bahwa shadaqah dengan nilai kurban tersebut lebih mudah dan lebih gampang dari menyembelihnya karena adanya kesulitan yang telah diketahui oleh orang yang meneman penyembelihan dan mendahuluinya pada banyak keadaan. Seandainya bershadaqah dengan harga kurban tersebut lebih utama atau sama, pasti Rasulullah Shallallahu ‘alaihi wa sallam menjelaskannya, sebab beliau adalah orang yang sangat menyayangi umatnya dan sangat pengasih terhadap mereka. Beliaua adalah orang yang selalu memilih perkara yang paling mudah dan ringan untuk umatnya. Dengan demikian, diketahui secara pasti bahwa penyembelihan adalah utama. Wallahu a’lam.

Ibnu Taimiyah Rahimahullah mengatakan, “Al-Udhiyah (kurban), Aqiqah dan Al-Hadyu lebih utama dari shadaqah senilainya. Jika ia memiliki harta untuk bertaqarrub (mendekatkan diri) kepada Allah, maka hendaklah ia berkurban, dan memakan dari sebagian kurbannya lebih utama dari shadaqah dan Al-Hadyu di Makkah lebih baik dari bershadaqah senilainya. [Majmuu’ Al-Fataawaa (XXVI/304)]

Ibnul Qayyim Rahimahullah mengatakan, “Penyembelihan di tempatnya lebih utama dari shadaqah dengan senilainya”. Beliau melanjutkan perkataanya, “oleh karenanya, seandainya ia bershadaqah dengan nilai yang berlipat ganda sebagai ganti sembelihan haji Tammatu’ ( Dam Al-Mut’ah) dan sembelihan haji Qiran (Dam Al-Qiran), maka ia tidak dapat menggantikannya. Demikian juga kurban” [Ahkaamul Udh-hiyah Wa Zakaah, hal. 14]

[Disalin dari kitab Ahkaamul Iidain wa Asyri Dzil Hijjah, Edisi Indonesia Lebaran Menurut Sunnah Yang Shahih, Penulis Dr Abdullah bin Muhammad bin Ahmad Ath-Thayyar, Penerjemah Kholid Syamhudi Lc, Penerbit Pustaka Ibnu Katsir]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendahulukan Thawaf Ifadhah Sebelum Melontar Atau Sebelum Wukuf Dan Hukum Memisahkan Putaran Thawaf

/0 almanhaj.or.id - Mendahulukan Thawaf Ifadhah Sebelum Melontar Atau Sebelum Wukuf Dan Hukum Memisahkan Putaran Thawaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Mendahulukan Thawaf Ifadhah Sebelum Melontar Atau Sebelum Wukuf Dan Hukum Memisahkan Putaran Thawaf

Rabu, 21 Desember 2005 06:21:40 WIB

MENDAHULUKAN THAWAF IFADHAH SEBELUM MELONTAR ATAU SEBELUM WUKUF

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh mendahulukan thawaf ifadhah dan sa'i sebelum melontar jumrah 'aqabah atau sebelum wukuf di Arafah ? Mohon penjelasan.

Jawaban
Boleh mendahulukan thawaf dan sa'i haji sebelum melontar jumrah, tapi tidak boleh melakukan thawaf ifadhah sebelum wukuf di Arafah atau sebelum tengah malam Idul Adha. Namun jika seseorang bertolak dari Arafah dan singgah di Muzdalifah pada malam Idul Adha maka dia boleh thawaf dan sa'i pada paruh kedua malam Idul Adha atau pada hari Idul Adha sebelum melontar jumrah. Sebab dalam hadits disebutkan.

"Artinya : Seseorang bertanya kepada Nabi Shallallahu 'alaihi wa sallam seraya berkata : 'Saya thawaf ifadhah sebelum melontar ?' Maka Nabi Shallallahu 'alaihi wa sallam bersabda : 'Tidak mengapa'. [Hadits Riwayat Darimi dan Ibnu Hibban]

Dan jika seseorang meninggalkan Muzdalifah pada hari Idul Adha atau pada akhir malam Idul Adha seperti kaum wanita dan yang seperti mereka, maka mereka boleh memulai thawaf jika wanita tidak haidh sebelum thawaf ifadhah. Demikian juga jika laki-laki yang lemah, jika dia memulai thawaf kemudian baru melontar maka tiada berdosa. Tapi yang utama adalah melontar, kemudian menyembelih kurban jika dia mempunyai kurban, kemudian mencukur habis atau memotong rambut tapi mencukur habis lebih utama, kemudian thawaf ifadhah seperti yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam. Yaitu Rasulullah Shallallahu 'alaihi wa sallam melontar jumrah pada hari Id, kemudian memakai parfum, kemudian naik unta ke Mekkah untuk thawaf. Tapi jika seseorang mendahulukan sebagian atas sebagian yang lain, seperti menyembelih kurban, atau mencukur habis sebelum menyembelih kurban sebelum melontar, atau mencukur habis sebelum menyembelih kurban, atau mencukur sebelum melontar, atau thawaf sebelum melontar, atau thawaf sebelum menyembelih kurban, atau thawaf sebelum mencukur, maka masing-masing tersebut telah mencukupi. Sebab ketika Rasulullah Shallallahu 'alaihi wa sallam ditanya tentang mendahulukan dan mengakhirkan maka beliau bersabda : "Tidak mengapa, tidak mengapa"

MENGAKHIRKAN THAWAF IFADHAH DAN MEMISAHKAN ANTARA SATU PUTARAN THAWAF DENGAN PUTARAN BERIKUTNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah boleh mengakhirkan thawaf ifadhah bersama thawaf wada.? Dan apakah bagi orang yang haji boleh memisahkan antara tujuh putaran thawaf dengan minum air atau yang lainnya ?

Jawaban
Boleh mengakhirkan thawaf ifadhah karena takut berdesakan dan yang sepertinya. Maka seseorang ketika keluar ke Baitullah dengan niat thawaf ifadhah dan sekaligus thawaf wada', maka demikian itu telah cukup baginya. Lalu dia langsung keluar setelah thawaf. Dengan demikian maka dibenarkan baginya karena telah menjadikan akhir ibadahnya dengan thawaf di Baitullah. Namun yang utama adalah melaksanakan thawaf ifadhah pada hari 'Id atau hari-hari tasyriq. Tapi juga boleh mengakhirkannya dari waktu tersebut.

Adapun memisahkan antara satu putaran thawaf dengan putaran thawaf berikutnya maka demikian itu diperbolehkan jika hanya dalam waktu sebentar, seperti untuk memperbaharui wudhu, atau minum air, atau shalat wajib, atau shalat jenazah, dan lain-lain. Tapi jika waktu memisahkan dalam tempo panjang tanpa sebab sampai setengah jam atau lebih, maka menurut pendapat yang shahih adalah membatalkan putaran thawaf yang telah dilakukan sebelumnya. Maka dia harus memulai thawaf dari awal lagi. Dan demikian itu juga dikatakan dalam masalah sa'i antara Shafa dan Marwah. Wallahu 'alam.

THAWAF IFADHAH DILAKUKAN BERSAMA THAWAF WADA'

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang mengakhirkan thawaf ifadhah kepada thawaf wada' dan menjadikan dalam satu thawaf dengan niat thawaf ifadhah dan thawaf wada' sekaligus ? Dan apakah boleh melaksanakan thawaf ifadhah pada waktu malam ?

Jawaban
Tiada dosa dalam demikian itu. Jika seseorang telah melaksanakan semua amal haji maka ketika dia telah thawaf ifadhah sudah cukup baginya dari thawaf wada', baik dia niat thawaf wada' bersama thawaf ifadhah ataupun tidak. Maksudnya, jika seseorang ingin meninggalkan Mekkah setelah melaksanakan semua amal haji maka sudah cukup baginya dengan hanya thawaf ifadhah. Dan jika diniatkan untuk thawaf ifadhah sekaligus thawaf wada maka tiada dosa dalam demikian itu. Sedangkan pelaksanaan thawaf ifadhah ataupun thawaf wada' maka boleh pada malam hari maupun pada siang hari.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 159-164, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengakhirkan Thawaf Wada Karena Berdesak-Desakan, Wanita Yang Haid Dan Nifas Tidak Wajib Thawaf Wada

/0 almanhaj.or.id - Mengakhirkan Thawaf Wada Karena Berdesak-Desakan, Wanita Yang Haid Dan Nifas Tidak Wajib Thawaf Wada

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Mengakhirkan Thawaf Wada Karena Berdesak-Desakan, Wanita Yang Haid Dan Nifas Tidak Wajib Thawaf Wada

Rabu, 21 Desember 2005 17:28:21 WIB

THAWAF IFADHAH DILAKUKAN BERSAMA THAWAF WADA'

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang mengakhirkan thawaf ifadhah kepada thawaf wada' dan menjadikan dalam satu thawaf dengan niat thawaf ifadhah dan thawaf wada' sekaligus ? Dan apakah boleh melaksanakan thawaf ifadhah pada waktu malam ?

Jawaban
Tiada dosa dalam demikian itu. Jika seseorang telah melaksanakan semua amal haji maka ketika dia telah thawaf ifadhah sudah cukup baginya dari thawaf wada', baik dia niat thawaf wada' bersama thawaf ifadhah ataupun tidak. Maksudnya, jika seseorang ingin meninggalkan Mekkah setelah melaksanakan semua amal haji maka sudah cukup baginya dengan hanya thawaf ifadhah. Dan jika diniatkan untuk thawaf ifadhah sekaligus thawaf wada maka tiada dosa dalam demikian itu. Sedangkan pelaksanaan thawaf ifadhah ataupun thawaf wada' maka boleh pada malam hari maupun pada siang hari.

HAL-HAL YANG DILAKUKAN SETELAH THAWAF WADA'

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa yang dilakukan orang yang haji setelah thawaf wada' ?

Jawaban
Thawaf wada adalah akhir dari semua rangkaian ibadah haji. Maka jika seseorang telah thawaf wada' hendaknya berusaha berhenti di Multazam seraya berdo'a dengan apa yang dapat dilakukan dan memohon kepada Allah agar dikaruniai-Nya dapat kembali ke Baitullah dan berharap agar ibadah haji yang dilakukannya bukan sebagai akhir kedatangannya di Mekkah, Kemudian dia keluar dengan cara yang wajar dan tidak dengan berjalan mundur membelakangi Ka'bah, tapi berjalan bisa dengan menjadikan Ka'bah pada arah belakangnya. Kemudian setelah dia pulang. Jika dia berhenti lama, seperti setengah jam karena tidak ada keperluan penting maka dia harus mengulangi thawaf wada'. Jika seseorang melakukan jual beli atau pekerjaan yang menunjukkan dia ingin muqim, maka dia harus mengulangi thawaf wada'. Adapun jika seseorang membeli sesuatu untuk perjalanannya atau untuk kebutuhan keluarganya, maka dia tidak wajib mengulangi thawaf wada'. Wallahu a'lam.

TIDAK DAPAT KELUAR DARI MEKKAH SETELAH THAWAF WADA'

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang yang haji melaksanakan thawaf wada' pada malam hari dan tidak memungkinkan keluar dari Mekkah setelah thawaf dan dia bermalam di Mekkah hingga pagi kemudian pulang. Bagaimana hukum terhadap demikian itu ?

Jawaban
Sesuai sunnah Nabi Shallallahu 'alaihi wa sallam bahwa akhir dalam pelaksanaan ibadah yang dilakukan orang yang haji ketika akan meninggalkan Mekkah adalah thawaf, berdasarkan hadits dari Ibnu Abbas Radhiallahu 'anhu.

"Artinya : Bahwa Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (dalam menunaikan ibadah haji) agar mengakhirinya dengan thawaf di Baitullah, tapi diberi keringan bagi wanita yang sedang haidh" [Mutafaq 'Alaih]

Maka selama seseorang thawaf dengan niat keluar dari Mekkah pada malam hari dan tidak mampu keluar darinya melainkan pada waktu pagi maka tiada sangsi baginya dalam hal tersebut. tapi jika dia mau mengulangi thawaf ketika akan keluar Mekkah adalah yang lebih ahti-hati.

MENGAKHIRKAN THAWAF WADA' SEBAB BERDESAK-DESAKAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami penduduk Jeddah datang ke Mekkah untuk haji pada tahun lalu dan kami telah melaksanakan semua manasik haji selain thawaf wada' karena kami tunda sampai akhir bulan Dzulhijjah. Setelah jamaah haji tidak padat lagi kami kembali ke Mekkah untuk thawaf wada'. Apakah haji kami benar ?

Jawaban
Jika seseorang yang haji mengakhirkan thawaf wada' pada waktu lain maka hajinya benar, tapi dia wajib thawaf wada' ketika keluar dari Mekkah. Sedang bagi orang yang di luar Mekkah, seperti penduduk Jeddah, Thaif, Madinah dan lain-lain, maka mereka tidak boleh meninggalkan Mekkah hingga melakukan thawaf tujuh kali putaran di Baitullah, tapi tidak harus sa'i. Sebab perpisahan (wada') dengan Mekkah tidak diharuskan sa'i tapi hanya dengan thawaf saja. Maka jika seseorang keluar Mekkah tapi belum thawaf wada', menurut jumhur ulama, dia wajib membayar dam, yaitu menyembelih seekor kambing di Mekkah dan dibagikan kepada orang-orang Miskin di tanah haram, dan hajinya shahih seperti telah disebutkan. Kesimpulannya, bahwa thawaf wada' adalah ibadah wajib dalam haji menurut pendapat ulama yang paling shahih berdasarkan riwayat dari Ibnu Abbas Radhiallahu 'anhu.

"Artinya : Barangsiapa meninggalkan satu ibadah dalam haji atau lupa maka dia harus menyembelih kurban" [Hadits Riwayat Malik]

Karena kalian meninggalkan thawaf wada' dengan sengaja maka kalian wajib menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin di Mekkah. Adapun karena kalian kembali ke Mekkah untuk thawaf wada' maka demikian itu tidak menggugurkan kewajiban menyembelih kurban tersebut. Ini adalah pendapat yang terkuat menurut saya.

WANITA YANG HAIDH ATAU NIFAS TIDAK WAJIB THAWAF WADA'

Oleh
Al-Lajnah Ad-Daimah Lil ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil ifta ditanya : Apakah wanita yang haidh dan nifas wajib thawaf wada', demikian pula orang yang lemah fisiknya atau orang yang sakit ? Perlu diketahui bahwa saya telah menanyakan demikian ini ketika di Mina, tapi ulama tidak sepakat dalam satu pendapat. Sebagian mereka mengatakan tidak wajib thawaf wada', tapi sebagian lain mengatakan harus thawaf wada'. Mohon penjelasan

Jawaban
Bagi wanita yang haidh atau nifas tidak wajib thawaf wada'. Sedangkan orang yang lemah fisiknya di-thawafkan dengan tandu, demikian juga orang yang sakit. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya :Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah" [Hadits Riwayat Muslim]

Juga terdapat riwayat dalam Shahih Bukhari dan Shahih Muslim dari Ibnu Abbas Radhiallahu 'anhu.

"Artinya : Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dialakukannya adalah thawaf di Baitullah. Tapi beliau memberikan keringanan kepada wanita yang haidh" [Hadits Riwayat Bukhari]

Dan terdapat keterangan dalam hadits lain yang menunjukkan bahwa wanita yang nifas seperti wanita haidh yaitu tidak wajibnya thawaf wada'.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 159-164, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penyimpangan Dan Larinya Para Pemuda Dari Nilai Agama

/0 almanhaj.or.id - Penyimpangan Dan Larinya Para Pemuda Dari Nilai Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Penyimpangan Dan Larinya Para Pemuda Dari Nilai Agama

Kamis, 22 Desember 2005 08:57:34 WIB

PENYIMPANGAN DAN LARINYA PARA PEMUDA DARI NILAI AGAMA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah penyebab penyimpangan dan larinya kebanyakan generasi muda dari nilai-nilai agama ?

Jawaban
Penyimpangan dan larinya kebanyakan generasi muda dari segala yang berkaitan dengan nilai-nilai agama seperti yang anda sebutkan disebabkan banyak hal : Yang paling prinsip adalah kurangnya ilmu dan bodohnya mereka terhadap hakekat Islam dan keindahannya, tidak ada perhatian terhadap Al-Qur’an Al-Karim, kurangnya pendidik yang memiliki ilmu dan kemampuan untuk menjelaskan hakekat Islam kepada generasi muda, menjelaskan segala tujuan dan kebaikannya secara terperinci yang bakal didapatkan di dunia dan akhirat.

Ada beberapa penyebab yang lain, seperti lingkungan, radio dan telepon, rekreasi keluar negeri, dan bergabung dengan kaum pendatang yang memiliki aqidah yang batil, akhlak yang menyimpang, dan kebodohan yang berlipat ganda, hingga faktor-faktor lainnya yang menyebabkan mereka lari dari Islam dan mendorong mereka dalam pengingkaran dan ibahiyah (permisivisme). Pada posisi ini, banyak generasi muda yang bergabung, hati mereka kosong dari ilmu-ilmu yang bermanfaat dan aqidah-aqidah yang benar, datangnya keraguan, syubhat, propaganda-propaganda menyesatkan dan syahwat-syahwat yang menggiurkan. Akibat dari semua ini adalah yang telah kamu sebutkan dalam pertanyaan berupa penyimpangan dan larinya kebanyakan pemuda dari segala hal yang mengandung nilai-nilai Islam. Alangkah indahnya ungkapan dalam pengertian ini.

“Hawa nafsu datang kepadaku, sebelum aku mengenalnya. Maka ia mendapatkan hati yang kosong, lalu menetap (di dalamnya)”

Dan yang lebih mantap’ lebih benar dan lebih indah dari ungkapan itu adalah firman Allah Subhanahu wa Ta’ala.

“Artinya : Terangkan kepadaku tentang orang yang menjadikan hawa nafsunya sebagai Ilahnya. Maka apakah kamu dapat menjadi pemelihara atasnya ? Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya dari binatang ternak itu” [Al-Furqan : 43-44]

Menurut keyakinan saya, pengobatannya bervariasi menurut jenis penyakitnya, yang terpenting adalah memberikan perhatian terhadap Al-Qur’an Al-Karim dan As-Sunnah An-Nabawiyah, ditambah lagi adanya guru, direktur, pengawas dan metode yang shalih, melakukan reformasi terhadap berbagai sarana informasi di Negara-negara Islam, dan membersihkan dari ajakan kepada ibahiyah, akhlak yang tidak Islami, berbagai macam pengingkaran dan kerusakan yang ada padanya, apabila para pelaksananya adalah orang-orang yang jujur dalam dakwah Islam, dan memiliki keinginan dalam mengarahkan rakyat dan generasi muda kepadanya. Di antaranya adalah memprioritaskan perbaikan lingkungan dan membersihkannya dari berbagai wabah yang ada padanya.

Termasuk pengobatan juga adalah larangan melancong ke luar negeri kecuali karena terpaksa. Dan perhatian terhadap organisasi-organisai Islam yang bersih, serta terarah lewat perantara berbagai sarana informasi, para guru, da’i dan para khatib. Aku memohon kepada Allah agar memberikan nikmat atas hal itu, membimbing para pemimpin umat Islam, memberikan taufiq kepada mereka untuk memahami dan berpegang dengan agama, dan melawan sesuatu yang menyalahi dengan jujur, ikhlas, usaha yang berkesinambungan. Sesungguhnya Dia Maha Mendengar serta Dekat.

[Majmu’ Fatawa wa Maqalat Mutanawwi’ah, Jilid V hal, 253-256. Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pemboikotan Produk-Produk Amerika, Yahudi, Seperti Coca Cola, Pizza Hut, Mc Donald

/0 almanhaj.or.id - Pemboikotan Produk-Produk Amerika, Yahudi, Seperti Coca Cola, Pizza Hut, Mc Donald

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Pemboikotan Produk-Produk Amerika, Yahudi, Seperti Coca Cola, Pizza Hut, Mc Donald

Jumat, 23 Desember 2005 06:55:28 WIB

PEMBOIKOTAN PRODUK-PRODUK AMERIKA, YAHUDI, SEPERTI : COCA COLA, PIZA HUTT, MC DONALD DLL

Oleh
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta.

Pertanyaan.
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Sekarang ini begitu gencar seruan pemboikotan produk-produk Amerika seperti Pizza Hutt, Mc Donald dll, apakah kita ikuti seruan itu ? Dan apakah muamalah jual beli dengan orang-orang kafir di darul harbi dibolehkan ataukah hanya dibolehkan dengan mu'ahadin[1], dzimmiyyin[2], dan musta'mnin[3] di negeri kita saja ?

Jawaban
Dibolehkan membeli produk-produk yang mubah dari mana saja asalnya, selama Waliyyul Amr tidak memerintahkan pemboikotan dari suatu produk untuk kemaslahatan Islam dan kaum muslimin, karena hukum asal dalam jual beli adalah halal berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : ..Dan Allah telah menghalalkan jual beli". [Al-Baqarah : 275]

Nabi Shallallahu 'alaihi wa sallam pernah membeli barang dari orang Yahudi.

[Lajnah Da'imah No : 21176, Tgl 25/12/1421H]

MEMBELI BARANG DARI ORANG SYI'AH RAFIDHAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Barang-barang yang ada di pasaran diketahui bahwa pemiliknya adalah seorang syi'ah Rafidhah, apakah perlu orang-orang diperingatkan darinya dengan dikatakan : Jangan membeli barang-barang ini ! Sehingga mereka tidak mendukung perdagangannya ?.

Jawaban
Hal ini perlu dilihat dengan seksama. Membeli dari orang kafir dibolehkan karena Nabi Shallallahu 'alaihi wa sallam pernah membeli barang dari orang Yahudi, ketika Nabi Shallallahu 'alaihi wa salam wafat baju besinya tergadai di tempat orang Yahudi untuk membei makanan keluarganya. Tetapi hendaknya aqidah orang Rafidhah ini ditunjukkan agar orang Rafidhah ini tidak dijadikan oleh kaum muslimin sebagai sahabat dan teman.

Adapun sekedar membeli sesuatu darinya jika diperlukan maka perkaranya mudah. Tidak boleh seorang muslim memberikan wala' kepada orang-orang Rafidhah dan tidak boleh makan makanan dan daging sembelihan mereka karena sembelihan mereka haram.

[Dari Kaset Fatwa Ulama dalam masalah Jihad dan Aksi Bunuh Diri, Tasjilat Minhajus Sunnah Riyadh]

PEMBOIKOTAN PRODUK AMERIKA UNTUK MELEMAHKAN PEREKONOMIANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pendapat Syaikh tentang penyebaran seruan pemboikotan produk Amerika untuk melemahkan perekonomian Amerika karena aksi-aksi setan Amerika terhadap kaum muslimin?

Jawaban
Belilah yang dihalalkan Allah dan tinggalkanlah apa yang diharamkan Allah!.

[Kaset Liqa' Bab Maftuh No. 64]

HUKUM MINUMAN COCA COLA PRODUK PERUSAHAAN YAHUDI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada minuman Coca Cola produk perusahaan Yahudi, bagaimana hukum meminum minuman ini dan bagaimana hukum menjualnya ? Apakah kalau menjualnya tergolong kerjasama dalam dosa dan permusuhan ?

Jawaban
Apakah belum sampai kepadamu bahwa Nabi Shallallahu 'alaihi wa sallam pernah membeli makanan untuk keluarganya dari orang Yahudi, ketika Nabi Shallallahu 'alaihi wa sallam wafat baju besinya tergadai di tempat orang Yahudi?! Apakah belum sampai kepadamu bahwa Nabi Shallallahu'alaihi wa sallam pernah menerima hadiah dari orang Yahudi?!

Jika kita mengatakan tidak boleh membeli produk mereka maka akan luput dari kita banyak sekal hal-hal yang bermanfaat, seperti mobil buatan Yahudi, dan hal-hal lain yang bermanfaat yang tidak membuatnya kecuali orang Yahudi.

Memang benar bahwa minuman seperti ini kadang ada unsur mudharat dari orang Yahudi, karena orang Yahudi tidak bisa dipercaya, karena ini mereka letakkan racun pada daging kambing yang mereka hadiahkan kepada Rasulullah Shallallahu 'alaihi wa sallam dan Rasulllah Shallallahu 'alaihi wa sallam meninggal dengan mengatakan.

"Tidak henti-hentinya aku merasakan sakit karena makanan yang aku makan di Khaibar, dan inilah saat terputusnya urat nadiku dari dunia (maksudnya kematianku) dengan sebab racun itu"

Karena inilah Az-Zuhri berkata : "Sesungguhnya Nabi Shallallahu 'alaihi wa sallam wafat karena dibunuh oleh orang-orang Yahudi".

Semoga Allah melaknat orang-orang Yahudi, dan melaknat orang-orang Nashara, mereka semua tidak ada yang bisa dipercaya, tetapi aku menduga bahwa barang-barang yang sampai kepada kita ini pasti sudah dicek dan diuji, dan diketahui apakah berbahaya atau tidak.

[Kaset Liqa' Bab Maftuh No. 61 dan 70]

PEMBOIKOTAN PRODUK AMERIKA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Terpampang di Koran-koran saat ini seruan pemboikotan produk Amerika. Di antaranya apa yang tertulis hari ini para ulama kaum muslimin menyerukan pemboikotan dan bahwa aksi ini hukumnya fardhu 'ain atas setiap muslim dan membeli satu saja dari barang-barang ini hukumnya haram, dan pelakunya telah berbuat dosa besar, membantu Amerika dan membantu Yahudi memerangi kaum muslimin, saya mengharap dari Fadhilatusy Syaikh menjelaskan masalah ini!

Jawaban
Yang pertama : Saya meminta salinan surat kabar atau perkataan yang disebutkan oleh penanya

Yang kedua : Hal ini tidak benar, para ulama tidak berfatwa pengharaman pembelian produk-produk Amerika.

Produk-produk Amerika tetap datang dan dijual di pasaran kaum muslimin. Tidaklah memberikan madharat kepada Amerika jika engkau tidak membeli produk-produk mereka. Tidak boleh diboiklot produk-produk tertetntu kecuali jika Waliyyul Amr mengeluarkan keputusan. Jika Waliyyul Amr mengeluarkan keputusan pembolikotan terhadap suatu negeri maka wajib diboikot.

Adapun jika ada person-person berbuat ini dan itu, dan berfatwa maka ini berarti mengharamkan apa yang dihalalkan oleh Allah.

[Dari Kaset Fatwa Ulama dalam masalah Jihad dan Aksi Bunuh Diri, Tasjilat Minhajus Sunnah Riyadh dan lihat Fatawa Ulama Fil Muqatha'ah oleh Muhammad bin Fahd Al-Hushain]

[Disalin dari Majalah Al-Furqon Edisi 12 Tahun IV, hal. 28-29. Penerbit Lajnah Dakwah Ma'had Al-Furqon, Alamat Maktabah Ma'had Al-Furqon, Srowo Sidayu Gresik, Jatim]
_________
Foote Note.
[1]. Mu'ahadin : Orang kafir yang mengikat perjanjian dengan kaum muslimin
[2]. Dzimmiyyin : Orang kafir yang tinggal di Negara Islam dengan membayar jizyah sebagai jaminan keamanannya.
[3].Musta'manin : Orang kafir yang masuk ke Negara Islam dan dijamin keamanannya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyambut Dan Ikut Merayakan Hari Raya Atau Pesta-Pesta Orang-Orang Kafir

/0 almanhaj.or.id - Hukum Menyambut Dan Ikut Merayakan Hari Raya Atau Pesta-Pesta Orang-Orang Kafir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Hukum Menyambut Dan Ikut Merayakan Hari Raya Atau Pesta-Pesta Orang-Orang Kafir

Minggu, 25 Desember 2005 09:12:33 WIB

MENYAMBUT DAN IKUT MERAYAKAN HARI RAYA ATAU PESTA ORANG-ORANG KAFIR SERTA BERBELA SUNGKAWA DALAM HARI DUKA MEREKA.

Oleh
Syaikh Dr. Shalih bin Fauzan bin Abdullah Al-Fauzan

Hukum Ikut Merayakan Pesta, Walimah (Pesta Pernikahan,-peny), Hari Bahagia Atau Hari Duka Mereka Dengan Hal-Hal Yang Mubah Serta Berta'ziyah Pada Musibah Mereka.

Tidak boleh memberi ucapan selamat (tahniah) atau ucapan belangsungkawa ta'ziyah) kepada mereka, karena hal itu berarti memberikan wala' dan mahabbah kepada mereka. Juga dikarenakan hal tersebut mengandung arti pengagungan (penghormatan) terhadap mereka. Maka hal itu diharamkan berdasarkan larangan-larangan ini. Sebagaimana haram mengucapkan salam terlebih dahulu atau membuka jalan bagi mereka.

Ibnul Qayyim berkata, "Hendaklah berhati-hati jangan sampai terjerumus sebagaimana orang-orang bodoh, ke dalam ucapan-ucapan yang menunjukkan ridha mereka terhadap agamanya. Seperti ucapan mereka, "Semoga Allah membahagiakan kamu dengan agamamu", atau "memberkatimu dalam agamamu", atau berkata, "Semoga Allah memuliakannmu". Kecuali jika berkata, " Semoga Allah memuliakanmu dengan Islam", atau yang senada dengan itu. Itu semua tahniah dengan perkara-perkara umum.

Tetapi jika tahni'ah itu dengan syi'ar-syi'ar kufur yang khusus milik mereka seperti hari raya dan puasa mereka, dengan mengatakan, "Selamat hari raya Natal" umpanya atau "Berbahagialah dengan hari raya ini" atau yang senada dengan itu, maka jika yang mengucapakannya selamat dari kekufuran, dia tidak lepas dari maksiat dan keharaman. Sebab itu sama halnya dengan memberikan ucapan selamat terhadap sujud mereka kepada salib ; bahkan di sisi Allah hal itu lebih dimurkai daripada memberikan selamat atas perbuatan meminum khamr, membunuh orang atau berzina atau sebangsanya.

Banyak sekali orang yang terjerumus dalam hal ini tanpa menyadari keburukannya. Maka barangsiapa memberikan ucapan selamat kepada seseorang melakukan bid'ah, maksiat atau kekufuran maka dia telah menantang murka Allah. Para ulama wira'i (sangat menjauhi yang makruh, apalagi yang haram), mereka senantiasa menghindari tahni'ah kepada para pemimpin zhalim atau kepada orang-orang dungu yang diangkat sebagai hakim, qadhi, dosen, atau mufti ; demi untuk menghindari murka Allah dan laknat-Nya.[1]

Dari uraian tersebut jelaslah, memberi tahniah kepada orang-orang kafir atas hal-hal yang diperbolehkan (mubah) adalah dilarang jika mengandung makna yang menunjukkan rela kepada agama mereka. Adapun memberikan tahni'ah atas hari-hari raya mereka atau syi'ar-syi'ar mereka adalah haram hukumnya dan sangat dikhawatirkan pelakunya jatuh pada kekufuran.

[Disalin dari kitab At-Tauhid Lish-Shaffil Awwal Al-Aliy, Edisi Indonesia, Kitab Tauhid 1, Penulis Dr Shalih bin Fauzan bin Abdullah Al-Fauzan, Penerbit Darul Haq]
________
Foot Note
[1]. Ahkam Ahli Dzimmah, tahqiq Dr Subhi Shalih, 1/205-206

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalatnya Seorang Wanita Di Rumah Lebih Utama Ataukah Di Masjidil Haram

/0 almanhaj.or.id - Shalatnya Seorang Wanita Di Rumah Lebih Utama Ataukah Di Masjidil Haram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Shalatnya Seorang Wanita Di Rumah Lebih Utama Ataukah Di Masjidil Haram

Rabu, 11 Februari 2004 10:35:36 WIB

APAKAH SHALATNYA SEORANG WANITA DI RUMAH LEBIH UTAMA ATAUKAH DI MASJDIL HARAM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah shalatnya seorang wanita di rumah lebih utama ataukah di Masjidil haram ?

Jawaban
Shalat sunnah di rumah adalah lebih utama baik bagi kaum pria ataupun bagi kaum wanita, berdasarkan keumuman sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sebaik-baik shalat seseorang adalah di rumahnya kecuali shalat-shalat fardhu"

Karena itu Rasulullah Shallallahu 'alaihi wa sallam melaksanakan shalat-shalat sunnah di rumahnya, padahal beliau sendiri bersabda :

"Artinya : Shalat di masjidku ini lebih baik dari seribu shalat di tempat-tempat lain kecuali Masjidil Haram"

Berdasarkan sabda ini maka kami katakan : Jika telah dikumandangkan adzan Zhuhur, sementara saat itu Abda sedang ada di rumah Anda, yang mana Anda berdomisili di Mekkah, dan Anda hendak melakukan shalat Zhuhur di Masjidil Haram, maka yang paling utama Anda lakukan adalah hendaknya Anda melaksanakan shalat Rawatib Zhuhur di rumah Anda kemudian Anda datang ke Masjidil Haram untuk melaksanakan shalat Zhuhur dan sebelumnya Anda melaksanakan shalat Tahiyatul Masjid. Sebagian ulama berpendapat bahwa berlipat gandanya pahala shalat di ketiga masjid ini adalah khusus pada shalat-shalat fardhu, karena shalat fardhu inilah yang hendaknya dilaksanakan di masjid-masjid itu, adapun shalat sunnah maka pahalanya tidak dilipat gandakan. Namun pendapat yang benar adalah bahwa berlipat gandanya pahala adalah bersifat umum, yaitu untuk semua shalat baik shalat fardhu maupun shalat sunnat, hanya saja shalat sunnat di Masjidil Haram atau Masjid Nabawi atau Masjid Al-Aqsha tidak berarti lebih baik jika dibanding dengan di rumah, bahkan shalat sunat yang dilakukan di rumah adalah lebih utama. Akan tetapi jika seseorang masuk ke dalam Masjidil Haram lalu ia melaksanakan shalat Tahiyatul Masjid di Masjidil Haram. maka itu lebih baik seratus ribu kali kebaikan dari pada shalat Tahiyatul Masjid di masjid-masjid lainnya, dan shalat Tahiyatul Masjid di Masjid Nabawi lebih baik dari seribu shalat tahiyatul masjid di masjid-masjid lainnya. Begitu juga jika Anda datang dan masuk ke dalam Masjidil Haram lalu Anda melaksanakan shalat Tahiyatul Masjid, kemudian untuk menanti tiba waktunya shalat fardhu Anda melaksanakan shalat sunah, maka sesungguhnya shalat sunah itu lebih baik dari seratus ribu shalat sunah serupa dari pada di masjid-masjid lainnya.

Masih ada pertanyaan lain sehubungan dengan hal tadi, yaitu tentang shalat malam (shalat tarawih pada bulan ramadhan), apakah bagi wanita lebih utama melaksanakannya di Masjidil Haram atau di rumah .?

Jawabannya adalah : Untuk shalat-shalat fardhu, maka lebih utama dilaksanakan di rumah, sebab sehubungan dengan shalat fardhu bagi kaum wanita, maka Masjidil Haram seperti masjid-masjid lainnya. Adapun shalat malam Ramadhan, sebagian ahli ilmi mengatakan : Bahwa yang lebih utama bagi kaum wanita adalah melaksanakan shalat malam di masjid-masjid, berdasarkan dalil bahwa Nabi Shallallahu 'alaihi wa sallam mengumpulkan keluarga serta mengimami mereka dalam melaksanakan shalat malam di bulan Ramadhan, dan berdasarkan hadits yang diriwayatkan dari Umar Radhiyallahu 'anhu dari Ali bin Abu Thalib Radhiyallahu 'anhu, bahwa kedua sahabat Rasulullah ini memerintahkan seorang pria untuk mengimami shalat kaum wanita di masjid dan dalam masalah ini saya belum bisa memastikan karena dua atsar yang diriwayatkan dari Umar dan Utsman itu lemah sehingga tidak bisa dijadikan hujjah, begitu juga yang menyebutkan bahwa Rasulullah Shallallahu 'alaihi wa sallam mengumpulkan keluarganya tidak menjelaskan bahwa beliau mengumpulkan mereka di masjid untuk shalat berjama'ah. Dan saya belum bisa memastikan, manakah yang lebih utama bagi seorang wanita, melaksanakan shalat tarawih di rumahnya atau di Masjidil Haram ? Dan yang lebih utama baginya adalah shalat di rumahnya, kecuali jika ada nash yang menyebutkan dengan jelas bahwa shalatnya di Masjidil Haram adalah lebih utama. Akan tetapi jika ia datang ke Masjidil Haram maka diharapkan mendapatkan pahala sebagaimana yang disabdakan Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Shalat di Masjidil Haram sama dengan seratus ribu shalat (di masjid-masjid lain)"

Namun jika kehadirannya dapat menimbulkan fitnah, maka tidak diragukan lagi bahwa shalat di rumahnya adalah lebih utama.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/228]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal.144-145, penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syarat-Syarat Hewan Kurban Dan Hewan Kurban Yang Utama Dan Yang Dimakruhkan

/0 almanhaj.or.id - Syarat-Syarat Hewan Kurban Dan Hewan Kurban Yang Utama Dan Yang Dimakruhkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Syarat-Syarat Hewan Kurban Dan Hewan Kurban Yang Utama Dan Yang Dimakruhkan

Senin, 26 Desember 2005 08:52:35 WIB

SYARAT-SYARAT HEWAN KURBAN

Oleh
Dr Abdullah bin Muhammad Ath-Thayyar

Kurban memiliki beberapa syarat yang tidak sah kecuali jika telah memenuhinya, yaitu.

[1]. Hewan kurbannya berupa binatang ternak, yaitu unta, sapi dan kambing, baik domba atau kambing biasa.

[2]. Telah sampai usia yang dituntut syari’at berupa jaza’ah (berusia setengah tahun) dari domba atau tsaniyyah (berusia setahun penuh) dari yang lainnya.

a. Ats-Tsaniy dari unta adalah yang telah sempurna berusia lima tahun
b. Ats-Tsaniy dari sapi adalah yang telah sempurna berusia dua tahun
c. Ats-Tsaniy dari kambing adalah yang telah sempurna berusia setahun
d. Al-Jadza’ adalah yang telah sempurna berusia enam bulan

[3]. Bebas dari aib (cacat) yang mencegah keabsahannya, yaitu apa yang telah dijelaskan dalam hadits Nabi Shallallahu ‘alaihi wa sallam.

a. Buta sebelah yang jelas/tampak
b. Sakit yang jelas.
c. Pincang yang jelas
d. Sangat kurus, tidak mempunyai sumsum tulang

Dan hal yang serupa atau lebih dari yang disebutkan di atas dimasukkan ke dalam aib-aib (cacat) ini, sehingga tidak sah berkurban dengannya, seperti buta kedua matanya, kedua tangan dan kakinya putus, ataupun lumpuh.

[4]. Hewan kurban tersebut milik orang yang berkurban atau diperbolehkan (di izinkan) baginya untuk berkurban dengannya. Maka tidak sah berkurban dengan hewan hasil merampok dan mencuri, atau hewan tersebut milik dua orang yang beserikat kecuali dengan izin teman serikatnya tersebut.

[5]. Tidak ada hubungan dengan hakl orang lain. Maka tidak sah berkurban dengan hewan gadai dan hewan warisan sebelum warisannya di bagi.
[6]. Penyembelihan kurbannya harus terjadi pada waktu yang telah ditentukan syariat. Maka jika disembelih sebelum atau sesudah waktu tersebut, maka sembelihan kurbannya tidak sah

[Lihat Bidaayatul Mujtahid (I/450), Al-Mugni (VIII/637) dan setelahnya, Badaa’I’ush Shana’i (VI/2833) dan Al-Muhalla (VIII/30).

HEWAN KURBAN YANG UTAMA DAN YANG DIMAKRUHKAN
Yang paling utama dari hewan kurban menurut jenisnya adalah unta, lalu sapi. Jika penyembelihannya dengan sempurna, kemudian domba, kemudian kambing biasa, kemudian sepertujuh unta, kemudian sepertujuh sapi.

Yang paling utama menurut sifatnya adalah hean yang memenuhi sifat-sifat sempurna dan bagus dalam binatang ternak. Hal ini sudah dikenal oleh ahli yang berpengalaman dalam bidang ini. Di antaranya.

a. Gemuk
b. Dagingnya banyak
c. Bentuk fisiknya sempurna
d. Bentuknya bagus
e. Harganya mahal

Sedangkan yang dimakruhkan dari hewan kurban adalah.

[1]. Telinga dan ekornya putus atau telinganya sobek, memanjang atau melebar.
[2]. Pantat dan ambing susunya putus atau sebagian dari keduanya seperti –misalnya putting susunya terputus-
[3]. Gila
[4]. Kehilangan gigi (ompong)
[5]. Tidak bertanduk dan tanduknya patah

Ahli fiqih Rahimahullah juga telah memakruhkan Al-Adbhaa’ (hewan yang hilang lebih dari separuh telinga atau tanduknya), Al-Muqaabalah (putus ujung telinganya), Al-Mudaabirah (putus dari bagian belakang telinga), Asy-Syarqa’ (telinganya sobek oleh besi pembuat tanda pada binatang), Al-Kharqaa (sobek telinganya), Al-Bahqaa (sebelah matanya tidak melihat), Al-Batraa (yang tidak memiliki ekor), Al-Musyayya’ah (yang lemah) dan Al-Mushfarah [1]

[Disalin dari kitab Ahkaamul Iidain wa Asyri Dzil Hijjah, Edisi Indonesia Lebaran Menurut Sunnah Yang Shahih, Penulis Dr Abdullah bin Muhammad bin Ahmad Ath-Thayyar, Penerjemah Kholid Syamhudi Lc, Penerbit Pustaka Ibnu Katsir]
_________
Foote Note
[1]. Para ulama berselisih tentang makna Al-Mushfarah, ada yang menyatakan bahwa ia adalah hewan yang terputus seluruh telinganya dan ada yang mengatakan bahwa ia adalah kambing yang kurus. Lihat Nailul Authar (V/123) .-pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Thawaf Wada' Salah Satu Kewajban Dalam Haji, Dan Hukum Meninggalkan Thawaf Wada' Dalam Haji

/0 almanhaj.or.id - Thawaf Wada' Salah Satu Kewajban Dalam Haji, Dan Hukum Meninggalkan Thawaf Wada' Dalam Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Thawaf Wada' Salah Satu Kewajban Dalam Haji, Dan Hukum Meninggalkan Thawaf Wada' Dalam Haji

Selasa, 27 Desember 2005 07:59:24 WIB

MENINGGALKAN SATU PUTARAN THAWAF WADA' KARENA ALASAN SYAR'I

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya haji bersama rombongan dan kami telah menyempurnakan haji. Namun pada akhir putaran keenam dalam thawaf wada' istri saya pingsan, maka saya harus membawa dia ke luar Mekkah sehingga saya, saudara lelaki istri saya dan juga istri saya tidak dapat merampungkan putaran thawaf ketujuh. Apakah kami wajib melakukan sesuatu ?

Jawaban
Jika kalian tidak thawaf wada', maka masing-masing wajib menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin tanah suci. Sebab thawaf wada' wajib atas setiap orang haji yang ingin keluar dari Mekkah, dan apabila meninggalkannya berlaku dam (menyembelih binatang), yaitu sepertujuh unta, atau sepertujuh sapi, atau seekor kambing yang memenuhi syarat seperti dalam kurban. Di samping itu, kalian juga harus bertaubat dan memohon kepada Allah. Sebab thawaf wada' tidak boleh ditinggalkan berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Janganlah seseorang di antara kamu pulang melainkan mengakhiri ibadah hajinya dengan thawaf di Baitullah" [Hadits Riwayat Muslim dalam shahihnya]

Juga berdasarkan riwayat dari Ibnu Abbas Radhiallahu 'anhu.

"Artinya : Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dilakukannya adalah thawaf di Baitullah. Tetapi beliau memberikan keringanan kepada wanita yang haidh" [Muttafaqun 'alaih]

Sedangkan hukum wanita yang nifas menurut pendapat ulama seperti hukum wanita yang haidh.

MENINGGALKAN THAWAF WADA' DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang meninggalkan thawaf wada' ketika haji ?

Jawaban
Terdapat riwayat shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah" [Hadits Riwayat Muslim dalam shahihnya dari Ibnu Abbas Radhiallahu 'anhu]

Dan dalam Shahih Bukhari dan Shahih Muslim terdapat riwayat dari Ibnu Abbas Radhiallahu anhu, ia berkata.

"Artinya : Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dilakukannya adalah thawaf di Baitullah. Tetapi beliau memberikan keringanan kepada wanita yang haidh" [Muttafaqun 'alaih]

Dan Rasulullah Shallallahu 'alaihi wa sallam thawaf ketika selesai dari semua amal hajinya dalam waji wada' ketika akan pulang ke Madinah, dan beliau bersabda : "Ambilah dariku manasik hajimu". Beberapa hadits tersebut menunjukkan wajibnya thawaf wada' kecuali bagi wanita yang sedang haidh dan nifas. Maka siapa yang meninggalkannya dari orang-orang yang haji, dia wajib menyembelih kurban karena dia melanggar sunnah Nabi Shallallahu 'alaihi wa sallam dam meninggalkan ibadah wajib dalam haji. Ini adalah yang benar dari pendapat-pendapat ulama. Sebab terdapat riwayat shahih dari Ibnu Abbas Radhiallahu 'anhu, ia berkata :

"Artinya : Barangsiapa meninggalkan suatu ibadah wajib dalam haji atau lupa, maka dia wajib menyembelih kurban" [Hadits Riwayat Malik]

Ini adalah pendapat mayoritas ulama. Adapun wanita haidh dan nifas maka keduanya tidak wajib thawaf wada' berdasarkan hadits Ibnu Abbas tersebut dan riwayat lain yang sama dengannya.

THAWAF WADA' SALAH SATU KEWAJIBAN DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya penduduk Jeddah dan saya telah haji tujuh kali. Tapi saya tidak thawaf wada'. Sebab sebagian manusia mengatakan bahwa penduduk Jeddah tidak wajib thawaf wada'. Apakah haji saya benar atau tidak ? Mohon penjelasan, semoga Allah memberikan balasan kebaikan kepada Anda.

Jawaban
Wajib atas penduduk Jeddah dan yang seperti mereka untuk tidak meninggalkan Mekkah dalam haji kecuali setelah thawaf wada' seperti penduduk Tha'if dan haji yang seperti mereka. Demikian ini berdasarkan keumuman sabda Nabi Shallallahu 'alaihi wa sallam ketika menyampaikan khutbahnya kepada orang-orang yang haji. Beliau bersabda.

"Artinya : Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah" [Hadits Riwayat Muslim dalam shahihnya]

Dan dalam shahih Bukhari dan shahih Muslim disebutkan riwayat dari Ibnu Abbas Radhiallahu 'anhu, ia berkata.

"Artinya : Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dilakukannya adalah thawaf di Baitullah. Tetapi beliau memberikan keringanan kepada wanita yang haidh" [Muttafaqun 'alaih]

Dan bagi orang yang meninggalkan wajib menyembelih kurban, yaitu sepertujuh unta, atau sepertujuh sapi, atau satu ekor kambing, dan disembelih di Mekkah serta dibagikan kepada orang-orang msikin di tanah suci. Juga disertai taubat dan mohon ampunan kepada Allah serta kemauan yang benar untuk tidak akan mengulangi hal yang sama. Sedangkan bagi wanita yang haidh atau nifas maka keduanya tidak wajib thawaf wada'.

Adapun bagi orang yang umrah, maka dia tidak wajib thawaf wada' menurut pendapat ulama yang shahih. Demikian ini adalah pendapat jumhur ulama. Bahkan Ibnu Abdil Baar menyatakan bahwa ulama sepakat terhadap pendapat tersebut berdasarkan banyak dalil. Di antaranya, bahwa Nabi Shallallahu 'alaihi wa sallam tidak memerintahkan orang-orang yang tahallul dari umrah dalam haji wada' untuk thawaf wada' ketika mereka keluar dari Mekkah. Juga terdapat riwayat yang menyatakan bahwa Nabi Shallallahu 'alaihi wa sallam memerintahkan orang-orang yang tahallul di Mekkah pada haji wada' untuk pergi dari rumah masing-masing ke Mina kemudian ke Arafah dan beliau tidak memerintahkan mereka untuk thawaf wada'

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 165-170, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Thawaf Wada' Bagi Yang Umrah, Lebih Utama Mengulang-Ngulang Thawaf Atau Shalat Sunnah ?

/0 almanhaj.or.id - Thawaf Wada' Bagi Yang Umrah, Lebih Utama Mengulang-Ngulang Thawaf Atau Shalat Sunnah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Thawaf Wada' Bagi Yang Umrah, Lebih Utama Mengulang-Ngulang Thawaf Atau Shalat Sunnah ?

Selasa, 27 Desember 2005 17:45:17 WIB

PERGI KE JEDDAH SEBELUM THAWAF WADA' BAGI ORANG YANG HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh bagi orang yang haji pergi ke Jeddah tanpa thawaf wada'. Dan kewajiban apa yang harus dilakukan bagi orang yan melakukan hal tersebut ?

Jawaban
Tidak boleh bagi orang yang telah rampung hajinya meninggalkan Mekkah kecuali setelah thawaf wada'. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah" [Hadits Riwayat Muslim dalam shahihya dari Ibnu Abbas Radhiallahu 'anhu]

Dan dalam shahih Bukhari dan shahih Muslim terdapat riwayat dari Ibnu Abbas Radhiallahu 'anhu, ia berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dilakukannya adalah thawaf di Baitullah. Tetapi beliau memberikan keringanan kepada wanita yang haidh" [Muttafaqun 'alaih]

Maka bagi penduduk Jeddah, Thaif dan lain-lain tidak boleh keluar dari Mekkah setelah haji kecuali setelah thawaf wada'. Bagi orang yang meninggalkan Mekkah sebelum thawaf wada' wajib menyembelih kurban karena meninggalkan kewajiban dalam haji. Sebagian ulama mengatakan, jika dia kembali lagi ke Mekkah dengan niat thawaf wada', maka sudah cukup baginya dan tidak wajib menyembelih kurban. Tapi pendapat ini diperdebatkan ulama. Maka yang lebih hati-hati bagi orang mukmin yang pergi dalam jarak yang diperbolehkan qashar shalat dan dia tidak melakukan thawaf wada', maka dia wajib menyembelih kurban untuk menyempurnakan hajinya.

THAWAF WADA' BAGI ORANG YANG UMRAH DAN ORANG-ORANG MEMBELI SESUATU SETELAH THAWAF WADA'

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah thawaf wada' wajib dalam umrah ? Dan apakah boleh membeli sesuatu di Mekkah setelah thawaf wada' baik orang yang haji ataupun umrah ?

Jawaban
Thawaf wada' tidak wajib dalam umrah, tapi melakukannya lebih utama. Jika seseorang meninggalkan Mekkah setelah umrah dan tidak thawaf wada', maka ia tidak berdosa. Adapun thawaf wada' dalam haji maka hukumnya wajib. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah" [Hadit Riwayat Muslim dari hadits Ibnu Abbas Radhiallahu 'anhu]

Pembicaraan tersebut ditujukan kepada orang-orang yang haji. Dan bagi orang yang haji boleh membeli sesuatu yang dibutuhkananya setelah thawaf wada' meskipun untuk membeli barang dagangan selama waktunya pendek dan tidak lama. Adapun jika waktunya lama, maka dia harus mengulang thawaf wada'. Tapi jika tidak lama menurut standars umum, maka tidak wajib mengulangi thawaf wada' secara mutlak.

THAWAF UNTUK KEDUA ORANG TUA DAN KERABAT YANG TELAH MENINGGAL

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah seseorang boleh thawaf untuk kedua orang tuanya atau salah satu kerabatanya yang telah meninggal.?

Jawaban
Tidak mengapa seseorang yang haji atau umrah untuk salah satu dari kedua orang tuanya atau seseorang kerabatnya. Juga tidak mengapa, insya Allah bila seseorang thawaf dengan niat pahalanya untuk salah satu dari kedua orang tuanya atau seorang kerabatnya.

THAWAF ATAUKAH SHALAT SUNNAH ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah yang utama mengulang-ngulang thawaf atau shalat sunnah ?

Jawaban
Dalam keutamaan antara keduanya terdapat perbedaan pendapat di antara para ulama. Tapi sebaiknya seseorang menggabungkan keduanya, yaitu dengan memperbanyak shalat sunnah dan juga memperbanyak thawaf, sehingga dia menggabungkan dua kebaikan. Sebagian ulama menyatakan lebih utama thawaf bagi orang-orang asing, sebab mereka tidak mendapatkan Ka'bah di negeri mereka. Maka disunnahkan baginya memperbanyak thawaf selama mereka di Mekkah. Tapi sebagian ulama mengutamakan shalat atas thawaf karena shalat lebih utama. Maka yang bagus menurut saya adalah bila seseorang memperbanyak thawaf dan juga memperbanyak shalat meskipun dia orang asing, sehingga dia tidak terlewatkan baginya keutamaan salah satu dari keduanya.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 165-170, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Nasyid Atau Lagu-Lagu Yang Bernafaskan Islam

/0 almanhaj.or.id - Hukum Nasyid Atau Lagu-Lagu Yang Bernafaskan Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Nasyid Atau Lagu-Lagu Yang Bernafaskan Islam

Rabu, 28 Desember 2005 07:42:08 WIB

HUKUM NASYID ATAU LAGU-LAGU YANG BERNAFASKAN ISLAM

Oleh
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta.

Pertanyaan
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Sesungguhnya kami mengetahui tentang haramnya nyanyian atau lagu dalam bentuknya yang ada pada saat ini karena di dalamnya terkandung perkataan-perkataan yang tercela atau perkataan-perkataan lain yang sama sekali tidak mengandung manfaat yang diharapkan, sedangkan kami adalah pemuda muslim yang hatinya diterangi oleh Allah dengan cahaya kebenaran sehingga kami harus mengganti kebiasaan itu. Maka kami memilih untuk mendengarkan lagu-lagu bernafaskan Islam yang di dalamnya terkandung semangat yang menggelora, simpati dan lain sebagainya yang dapat menambah semangat dan rasa simpati kami. Nasyid atau lagu-lagu bernafaskan Islam adalah rangkaian bait-bait syair yang disenandungkan oleh para pendakwah Islam (semoga Allah memberi kekuatan kepada mereka) yang diekspresikan dalam bentuk nada seperti syair 'Saudaraku' karya Sayyid Quthub -rahimahullah-. Apa hukum lagu-lagu bernafaskan Islam yang di dalamnya murni terkandung perkataan yang membangkitkan semangat dan rasa simpati, yang diucapkan oleh para pendakwah pada masa sekarang atau pada pada masa-masa lampau, di mana lagu-lagu tersebut menggambarkan tentang Islam dan mengajak para pendengarnya kepada keislaman.

Apakah boleh mendengarkan nasyid atau lagu-lagu bernafaskan Islam tersebut jika lagu itu diiringi dengan suara rebana (gendang)? Sepanjang pengetahuan saya yang terbatas ini, saya mendengar bahwa Rasulullah Shollallahu 'alaihi wa sallam-membolehkan kaum muslimin untuk memukul genderang pada malam pesta pernikahan sedangkan genderang merupakan alat musik yang tidak ada bedanya dengan alat musik lain? Mohon penjelasannya dan semoga Allah memberi petunjuk.

Jawaban
Lembaga Fatwa menjelaskan sebagai berikut: Anda benar mengatakan bahwa lagu-lagu yang bentuknya seperti sekarang ini hukumnya adalah haram karena berisi kata-kata yang tercela dan tidak ada kebaikan di dalamnya, bahkan cenderung mengagungkan nafsu dan daya tarik seksual, yang mengundang pendengarnya untuk berbuat tidak baik. Semoga Allah menunjukkan kita kepada jalan yang diridlaiNya. Anda boleh mengganti kebiasaan anda mendengarkan lagu-lagu semacam itu dengan nasyid atau lagu-lagu yang bernafaskan Islam karena di dalamnya terdapat hikmah, peringatan dan teladan (ibrah) yang mengobarkan semangat serta ghirah dalam beragama, membangkitkan rasa simpati, penjauhan diri dari segala macam bentuk keburukan. Seruannya dapat membangkitkan jiwa sang pelantun maupun pendengarnya agar berlaku taat kepada Allah -Subhanahu Wa Ta'ala-, merubah kemaksiatan dan pelanggaran terhadap ketentuanNya menjadi perlindungan dengan syari'at serta berjihad di jalanNya.

Tetapi tidak boleh menjadikan nasyid itu sebagai suatu yang wajib untuk dirinya dan sebagai kebiasaan, cukup dilakukan pada saat-saat tertentu ketika hhal itu dibutuhkan seperti pada saat pesta pernikahan, selamatan sebelum melakukan perjalanan di jalan Allah (berjihad), atau acara-acara seperti itu. Nasyid ini boleh juga dilantunkan guna membangkitkan semangat untuk melakukan perbuatan yang baik ketika jiwa sedang tidak bergairah dan hilang semangat. Juga pada saat jiwa terdorong untuk berbuat buruk, maka nasyid atau lagu-lagu Islami tersebut boleh dilantunkan untuk mencegah dan menghindar dari keburukan.

Namun lebih baik seseorang menghindari hal-hal yang membawanya kepada keburukan dengan membaca Al-Qur'an, mengingat Allah dan mengamalkan hadits-hadits Nabi, karena sesungguhnya hal itu lebih bersih dan lebih suci bagi jiwa serta lebih menguatkan dan menenangkan hati, sebagaimana firman Allah.

"Artinya : Allah telah menurunkan perkataan yang paling baik (yaitu) Al-Qur'an yang serupa (mutu ayat-ayatnya) lagi berulang-ulang, gemetar karenanya kulit orang-orang yang takut kepada Tuhannya, kemudian menjadi tenang kulit dan hati mereka di waktu mengingat Allah. Itulah petunjuk Allah, dengan kitab itu Dia menunjuki siapa yang dikehendakiNya. Dan barangsiapa disesatkan Allah, maka tidak ada seorangpun pemberi petunjuk baginya." [Az-Zumar: 23]

Dalam ayat lain Allah berfirman.

"Artinya : Orang-orang yang beriman dan hati mereka menjadi tenteram dengan mengingat Allah. Ingatlah, hanya dengan mengingati Allah-lah hati menjadi tenteram. Orang-orang yang beriman dan beramal shalih, bagi mereka kebahagiaan dan tempat kembali yang baik." [Ar-Ra'd: 28-29]

Sudah menjadi kebiasaan para sahabat untuk menjadikah Al-Qur'an dan As-Sunnah sebagai penolong mereka dengan cara menghafal, mempelajari serta mengamalkannya. Selain itu mereka juga memiliki nasyid-nasyid dan nyanyian yang mereka lantunkan seperti saat mereka menggali parit Khandaq, membangun masjid-masjid dan saat mereka menuju medan pertempuran (jihad) atau pada kesempatan lain di mana lagu itu dibutuhkan tanpa menjadikannya sebagai syiar atau semboyan, tetapi hanya dijadikan sebagai pendorong dan pengobar semangat juang mereka.

Sedangkan genderang dan alat-alat musik lainnya tidak boleh dipergunakan untuk mengiringi nasyid-nasyid tersebut karena Nabi -Shollallaahu'alaihi wa sallam- dan para sahabatnya tidak melakukan hal itu. Semoga Allah menunjukkan kita kepada jalan yang lurus. Shalawat serta salam semoga dilimpahkan kepada Muhammad beserta keluarga dan para sahabatnya.

[Fatawa Islamiyah, al-Lajnah ad-Da'imah, 4/532-534]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Jurasiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian As-Sunnah Menurut Syari'at

/0 almanhaj.or.id - Pengertian As-Sunnah Menurut Syari'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Pengertian As-Sunnah Menurut Syari'at

Kamis, 29 Desember 2005 13:01:07 WIB

PENGERTIAN AS-SUNNAH MENURUT SYARI'AT

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[B]. PENGERTIAN AS-SUNNAH MENURUT SYARI'AT
As-Sunnah menurut istilah syari'at ialah segala sesuatu yang bersumber dari Nabi Shallallahu alaihi wa sallam dalam bentuk qaul (ucapan), fi'il (perbuatan), taqrir (penetapan), sifat tubuh serta akhlak yang dimaksudkan dengannya sebagai tasyri (pensyariatan) bagi ummat Islam [1]

Adapun hadits menurut bahasa ialah sesuatu yang baru.

Secara istilah sama dengan As-Sunnah menurut Jumhur Ulama.

Ada ulama yang menerangkan makna asal secara bahasa bahwa : Sunnah itu untuk perbuatan dan taqrir, adapun hadits untuk ucapan. Akan tetapi ulama sudah banyak melupakan makna asal bahasa dan memakai istilah yang sudah lazim digunakan, yaitu bahwa As-Sunnah muradif (sinonim) dengan hadits.

As-Sunnah menurut istilah ulama ushul fiqih ialah segala sesuatu yang bersumber dari Nabi Shallallahu 'alaihi wa sallam selain dari Al-Qur'an, baik perbuatan, perkataan, taqrir (penetapan) yang baik untuk menjadi dalil bagi hukum syar'i.

Ulama ushul fiqih membahas dari segala yang disyari'atkan kepada manusia sebagai undang-undang kehidupan dan meletakkan kaidah-kaidah bagi perundang-undangan tersebut.

As-Sunnah menurut istilah ahli fiqih (fuqaha) ialah segala sesuatu yang sudah tetap dari Nabi Shallallahu 'alaihi wa sallam dan hukumnya tidak fardhu dan tidak wajib, yakni hukumnya sunnah.[2]

As-Sunnah menurut ulama Salaf adalah petunjuk yang dilaksanakan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya, baik tentang ilmu, i'tiqaad (keyakinan), perkataan maupun perbuatannya.[3]

Contoh-contoh dari definisi Sunnah yang dibawakan oleh ahli hadits antara lain:

[a]. Hadits qauli (Sunnah dalam bentuk ucapan) ialah segala ucapan Nabi Shallallahu 'alaihi wa sallam yang ada hubungannya dengan tasyri, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam:

"Di antara kebaikan Islam seseorang ialah meninggalkan apa-apa yang tidak bermanfaat baginya".[4]

[b]. Hadits fi'li (Sunnah yang berupa perbuatan) ialah segala perbuatan Nabi Shallallahu 'alaihi wa sallam yang diberitakan oleh para Shahabatnya tentang wudhu, shalat, haji, dan selainnya.

Contoh:
"Dari Utsman bin Affan bahwasanya Nabi Shallallahu 'alaihi wa sallam (apabila berwudhu), beliau menyela-nyela jenggotnya". [5]

[c]. Hadits taqriri ialah segala perbuatan Shahabat yang diketahui oleh Nabi Shallallahu 'alaihi wa sallam dan beliau membiarkannya (sebagai tanda setuju) dan tidak mengingkarinya.

Contoh:
"Nabi Shallallahu 'alaihi wa sallam bersabda kepada Bilal setelah selesai shalat Shubuh, Wahai Bilal, kabarkanlah kepadaku sebaik-baik amalan yang telah engkau kerjakan dalam Islam, karena aku telah mendengar suara terompahmu di dekatku di Surga? Ia menjawab, Sebaik-baik amal yang aku kerjakan ialah, bahwa setiap kali aku berwudhu, siang atau malam mesti dengan wudhu itu aku shalat (sunnah) beberapa raka'at yang dapat aku laksanakan".[6]

Atau kisah dua Shahabat yang melakukan safar, keduanya tidak menemukan air (untuk wudhu) sedangkan waktu shalat sudah tiba, lalu keduanya bertayamum dan mengerjakan shalat, kemudian setelah selesai shalat mereka menemukan air sedang waktu shalat masih ada, maka salah seorang dari keduanya mengulangi wudhu dan shalat, kemudian keduanya mendatangi Rasulullah Shallallahu 'alaihi wa sallam dan menceritakan kejadian itu. Lalu beliau bersabda kepada Shahabat yang tidak mengulangi shalatnya, 'Engkau telah berbuat sesuai dengan Sunnah'. Dan kepada yang lain (Shahabat yang mengulangi shalatnya), beliau bersabda, 'Engkau mendapatkan dua ganjaran'[7]

Di antara makna Sunnah Nabi Shallallahu 'alaihi wa sallam adalah sebagaimana yang difahami oleh para Shahabat dan Salafush Shalih ridhwanullaah 'alaihim ajma'in adalah sebagai sumber kedua setelah Al-Qur'anul Karim

Sering kita menyebut Kitabullaah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, maksudnya adalah Sunnah sebagai sumber nilai tasyri. Al-Qur'an menyifatkan As-Sunnah dengan makna hikmah.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Ya Rabb kami, utuslah kepada mereka seorang Rasul di antara mereka yang akan membacakan ayat-ayat-Mu kepada mereka dan mengajarkan Al-Kitab dan Al-Hikmah kepada mereka dan mensucikan mereka (dari kelakuan-kelakuan yang keji), sesungguhnya Engkau Mahamulia lagi Mahabijaksana". [Al-Baqarah: 129]

"Artinya : Sesungguhnya Allah telah memberi karunia bagi orang-orang yang beriman, ketika Dia mengutus di antara mereka seorang Rasul dari golongan mereka sendiri, yang membacakan ayat-ayatNya dan membersihkan mereka (dari sifat-sifat jahat), dan mengajarkan Al-Kitab (Al-Qur'an) dan Al-Hikmah (As-Sunnah). Sesungguhnya mereka sebelum itu dalam kesesatan yang nyata".[Ali-Imran: 164]

"Artinya : ... Dan Allah telah menurunkan kepadamu Al-Kitab dan Al-Hikmah dan mengajarkanmu apa-apa yang tidak kamu ketahui. Dan karunia Allah kepadamu amat besar".[An-Nisaa : 113]

"Artinya : Sebutlah apa-apa yang dibacakan dalam rumahmu dari ayat-ayat Allah dan hikmah, sesungguhnya Allah Mahalembut lagi Maha Mengetahui". [Al-Ahzaab: 34]

"Artinya : Dia-lah yang mengutus kepada ummat yang ummi seorang Rasul dari antara mereka yang membacakan kepada mereka ayat-ayat-Nya. Yang membersihkan mereka dan mengajarkan kepada mereka Al-Kitab dan Al-Hikmah. Sesungguhnya mereka sebelum itu dalam kesesatan yang nyata". [Al-Jumu'ah: 2]

Maksud penyebutan Al-Kitab pada ayat-ayat di atas adalah Al-Qur'an. Dan yang dimaksud dengan Al-Hikmah adalah As-Sunnah.

Imam asy-Syafi'i rahimahullah berkata, "Allah menyebut Al-Kitab, yang dimaksud adalah Al-Qur'an dan menyebut Al-Hikmah. Aku mendengar di negeriku dari para ahli ilmu yang mengerti Al-Qur'an berkata bahwa Al-Hikmah adalah As-Sunnah". [8]

Qatadah rahimahullah berkata, "Yang dimaksud Al-Hikmah adalah As-Sunnah". Begitu pula penjelasan dari al-Hasan al-Bashri. [9]

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul(Nya), dan ulil amri di antara kamu...".[An-Nisaa : 59]

Al-Hafizh Ibnu Katsir rahimahullah berkata, "Taat kepada Allah dengan mengikuti Kitab-Nya dan taat kepada Rasul adalah mengikuti dan As-Sunnah".[10]

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, "Banyak dari Salafush Shalih berkata bahwa Al-Hikmah adalah As-Sunnah". Karena sesungguhnya yang dibaca di rumah-rumah isteri Nabi Radhiyalahu anhuna selain Al-Qur-an adalah Sunnah Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

"Artinya : Ketahuilah, sesungguhnya aku diberikan Al-Kitab dan yang sepertinya bersamanya". [11]

Hasan bin Athiyyah rahimahullah berkata, "Jibril Aalaihis sallam turun kepada Nabi Shallallahu 'alaihi wa sallam membawa As-Sunnah sebagaimana Al-Qur'an. Mengajarkan As-Sunnah itu sebagaimana ia mengajarkan Al-Qur'an".[12]

Dan lihat pula kitab-kitab tafsir yang menafsirkan ayat ini (QS. Al-Ahzaab: 34) dalam Tafsir Ibnu Katsir dan lainnya dari tafsir Al-Qur-an bil ma'tsur..

Para Salafush Shalih memberi makna As-Sunnah dengan agama dan syari'at yang dibawa oleh Rasul Shallallahu 'alaihi wa sallam secara mutlak dalam masalah ilmu dan amal, dan apa-apa yang diterima oleh para Shahabat, Tabi'in dan Salafush Shalih dalam bidang aqidah maupun furu'.

Abu Bakar Radhiyallahu 'anhu berkata, "Sunnah itu adalah tali Allah yang kuat".[13]

Abdullah bin ad-Dailamy rahimahullah (dari pembesar Tabi'in) berkata, "Telah sampai kepadaku bahwa awal hilangnya agama ini adalah karena manusia meninggalkan As-Sunnah".[14]

Imam al-Lalika-i membawakan penafsiran ayat.

"Artinya : Kemudian kami jadikan kamu di atas syari'at dari perintah, maka ikutilah...".[Al-Jaatsiyah: 18]

"Yakni engkau berada di atas Sunnah".[15]

Syaikhul Islam Ibnu Taimiyyah berkata: "Sesungguhnya As-Sunnah itu adalah syari'at, yakni apa-apa yang disyari'atkan Allah Subhanahu wa Ta'ala dan RasulNya Shallallahu 'alaihi wa sallam dari agama (ini)".[16]

As-Sunnah adalah yang dimaksud dengan hadits-hadits Nabi Shallallahu 'alaihi wa sallam yang shahih.

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : As-Sunnah Dan Definisinya, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note.
[1]. Qawaa'idut Tahdits (hal. 62), Muhammad Jamaluddin al-Qasimi, Ushul Hadits, Dr. Muhammad 'Ajjaj al-Khathib, cet. IV Darul Fikr 1401 H, Taisir Muthalahil Hadits (hal. 15), Dr. Mahmud ath-Thahhan.
[2]. Lihat kitab Irsyaadul Fuhuul asy-Syaukani (hal. 32), Fat-hul Baari (XIII/245-246), Mafhuum Ahlis Sunnah wal Jama'ah 'inda Ahlis Sunnah wal Jamaa'ah (hal. 37-43).
[3]. Lihat pada buku penulis, Syarah 'Aqidah Ahlus Sunnah wal Jama'ah (hal. 10).
[4]. HR. At-Tirmidzi (no. 2317), Ibnu Majah (no. 3976), Ibnu Hibban (Ta'liiqatul Hisaan 'ala Shahiih Ibni Hibban no. 229), hadits ini hasan.
[5]. HR. At-Tirmidzi (no. 31), Ibnu Majah (no. 430), Shahih Ibni Majah (no. 345), al-Hakim (I/149) dan al-Hakim berkata, Sanadnya shahih. 'At-Tirmidzi berkata: 'Hasan shahih'. Lihat Shahih Ibni Majah (no. 344) dari Shahabat 'Ammar bin Yasir.
[6]. HR. Al-Bukhari (no. 1149) dan Muslim (no. 2458), dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[7]. HR. Abi Dawud (no. 338-339), an-Nasa-i (I/213) dari Abu Sa'id al-Khudri Radhiyallahu 'anhu. Lihat Shahih Sunan Abu Dawud (no. 366), cet. I/ Gharraas, th. 1423 H.
[8]. Ar-Risaalah (hal. 78 no. (252)), tahqiq Syaikh Ahmad Muhammad Syakir rahimahullah.
[9]. Lihat Syarah Ushul I'tiqaad Ahlis Sunnah wal Jama'ah oleh Imam al-Lalikaaiy (I/78 no. 70-71), tahqiq Dr. Ahmad Sa'ad Hamdan.
[10]. Tafsir Ibnu Katsir (I/568).
[11]. HSR. Abu Dawud (no. 4604) dan Ahmad (IV/131).
[12]. Fatawaa Syaikhul Islam Ibnu Taimiyyah (III/366).
[13]. Asy-Syahru wal Ibanah, Ibnu Baththah al-'Ukbary (no. 49).
[14]. Sunan ad-Darimi (I/45).
[15]. Syarah Ushul I'tiqaad Ahlis Sunnah wal Jama'ah oleh Imam al-Lalika-i (I/76-77 no. 66).
[16]. Majmu Fataawaa Syaikhul Islam Ibnu Taimiyyah (IV/436).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Para Da'i Agar Menyebarkan As-Sunnah Dan Mengajari Manusia

/0 almanhaj.or.id - Nasehat Untuk Para Da'i Agar Menyebarkan As-Sunnah Dan Mengajari Manusia

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Da'i Agar Menyebarkan As-Sunnah Dan Mengajari Manusia

Jumat, 30 Desember 2005 13:57:05 WIB

NASEHAT UNTUK PARA DA'I AGAR MENYEBARKAN AS-SUNNAH DAN MENGAJARI MANUSIA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami minta perkenan Syaikh untuk memberikan motivasi bagi para da'i dan Thalib 'ilm (penuntut ilmu syar'i) agar mereka menyelenggarakan kajian-kajian dan ceramah-ceramah di seluruh pelosok negeri, karena pada kenyataannya, ada sebagian wilayah yang vakum, sedikit da'i dan malas serta enggannya sebagian penuntut ilmu untuk menyelenggarakan kajian-kajian dan ceramah-ceramah, yang mana hal ini mengakibatkan merajalelanya kebodohan dan tidak diketahuinya As-Sunnah serta merebaknya kesyirikan dan perbuatan-perbauatan bid'ah. Semoga Allah senantiasa menjaga dan memelihara Syaikh.

Jawaban.
Tidak diragukan lagi, bahwa kewajiban para ulama, di mana pun mereka berada, adalah menyebarkan kebenaran, menyebarkan As-Sunnah dan mengajari manusia serta tidak enggan atau sungkan untuk melakukannya. Bahkan wajib atas para ahli ilmu untuk menyebarkan kebenaran melalui kajian-kajian di masjid sekitar tempat tinggal mereka, walaupun mereka bukan imam masjid-masjid tersebut. Sementara para imam masjid pun wajib berdakwah, setidaknya melalui khutbah-khutbah Jum'at. Jadi masing-masing mereka wajib mempedulikan khutbah Jum'at dan memenuhi kebutuhan masyarakat.

Begitu pula ceramah-ceramah dan seminar-seminar, harus bisa memenuhi kebutuhan masyarakat, hendaknya para praktisi dakwah menjelaskan perkara-perkara agama yang masih samar terhadap masyarakat, menerangkan tentang kewajiban-kewajiban terhadap sesamanya, baik itu tetangga maupun lainnya. Pokoknya, semua yang berhubungan dengan amar ma'ruf dan nahi mungkar serta mengajak ke jalan Allah, perlu disampaikan. Disamping itu, perlu pula menganut metode kelembutan dan hikmah dalam mendakwahi orang jahil.

Jika para ulama tidak angkat bicara, tidak menasehati dan tidak membimbing masyarakat, maka orang-orang jahil akan tampil berbicara, akibatnya mereka sesat dan menyesatkan. Telah disebutkan dalam hadits shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Sesungguhnya Allah tidak mencabut ilmu dengan sekali pencabutan begitu saja dari para hamba, akan tetapi Allah mencabut ilmu dengan mematikan para ulama, sehingga tatkala tidak ada lagi orang alim, manusia akan mengangkat orang-orang bodoh sebagai pemimpin, lalu mereka ditanya (tentang ilmu) kemudian mereka pun memberi fatwa tanpa berdasarkan ilmu, sehingga (akibatnya) mereka sesat dan menyesatkan". [Diriwayatkan oleh Imam Al-Bukhari dalam kitab Shahihnya, kitab Al-Iman 100]

Semoga Allah menyelamatkan kita dan semua kaum muslimin dari segala keburukan.

Dari penjelasan tadi bisa diketahui, bahwa yang wajib atas para ahli ilmu di mana pun mereka berada, baik di kota maupun di desa, baik di negeri ini maupun di negeri lainnya, adalah mengajari manusia dan membimbing mereka sesuai dengan tuntunan Allah Azza wa Jalla dan RasulNya Shallallahu 'alaihi wa sallam. Saat menemukan kesulitan dalam hal ini, mereka wajib merujuk kepada Al-Kitab, As-Sunnah dan ucapan para ahli ilmu.

Seorang alim harus belajar hingga meninggal, yaitu belajar untuk memecahkan kesulitan yang ditemuinya, merujuk pendapat para ahli ilmu dengan landasan dalil-dalilnya, sehingga dengan begitu ia bisa memberi fatwa kepada masyarakat dan mengajari serta mengajak mereka berdasarkan ilmu yang mapan.

Sesungguhnya, manusia itu membutuhkan ilmu hingga ia mati, bahkan para sahabat Shallallahu 'alaihi wa sallam sekali pun. Jadi, setiap manusia harus menuntut ilmu, memahami agama, mengkaji dan mempelajari, mangkaji Al-Qur'an dan menghayatinya, mengkaji hadits-hadits yang mulia serta penjelasannya, dan mengkaji pendapat-pendapat para ahli ilmu, sehingga dengan begitu ia bisa mengambil manfaat dan mengetahui hal-hal yang selama ini tidak diketahuinya, bisa mengajari orang lain dengan ilmu yang telah dianugrahkan Allah kepadanya, baik itu dirumah, di sekolah, di kampus, di masjid dekat rumahnya, di mobil, di pesawat terbang, di mana saja, bahkan di tempat pekuburan saat menguburkan orang mati, yaitu saat selesai menguburkan, orang-orang diminta tinggal sejenak untuk kemudian diingatkan kepada Allah, sebagaimana yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam.

Maksudnya, hendaknya seorang alim menggunakan kesempatan di setiap tempat yang sesuai dan di setiap pertemuan yang layak, tidak menyia-nyiakan kesempatan, bahkan memanfaatkannya untuk memberikan peringatan dan menyampaikan dakwah dengan perkataan yang baik, tutur kata yang halus dan mantap, dengan tetap waspada agar tidak mengatasnamakan Allah tanpa ilmu. Wallahu waliyut taufiq.

[Majalah Al-Buhuts Al-Islmiyyah, edisi 36, hal. 127-128, Syaikh Bin Baz]

[Disalin dari bukuAl-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berikan Upah Pekerja Sebelum Kering Keringatnya

/0 almanhaj.or.id - Berikan Upah Pekerja Sebelum Kering Keringatnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Berikan Upah Pekerja Sebelum Kering Keringatnya

Rabu, 11 Februari 2004 14:43:54 WIB

BERIKAN UPAH PEKERJA SEBELUM KERING KERINGATNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa nasehat anda untuk para majikan yang menangguhkan upah para pekerjanya hingga tiga bulan atau lebih?

Jawaban
Kami nasehatkan agar mereka tidak melakukan itu karena merugikan para pekerja itu, bahkan perbuatan ini merupakan kezhaliman yang besar dan perusakan terhadap hak-hak mereka. Sebagaimana para majikan itu tidak rela hal ini terjadi pada diri mereka, walaupun kebutuhannya sedikit, maka demikian juga para pekerja miskin itu, mereka sangat membutuhkan upah yang sedikit itu. Kami lihat para karyawan pemerintah, saat menjelang akhir bulan, mereka bersiap-siap untuk menerima gaji, jika terlambat, mereka marah dan bersikap kasar saat memintanya. Telah disebutkan dalam sebuah hadits sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Berikan upah pekerja sebelum kering keringatnya” [1]

Yakni sebelum berlalu waktunya walaupun sedikit

Tidak diargukan lagi, bahwa menangguhkannya hingga dua bulan atau lebih akan menyulitkan orang-orang miskin itu, lebih-lebih lagi mereka megemban tanggung jawab nafkah untuk keluarga dan diri mereka sendiri. Penangguhan itu tentu mengantarkan mereka kepada kelaparan, kesuliatn, tidak adanya pakaian, pinjaman dan utang. Sungguh ini merupakan kezhaliman yang besar. Maka hendaknya para majikan senantiasa mengingat hal itu dan membayangkan bila hal itu menimpa mereka. Jika hak mereka ditahan sementara mereka sangat membutuhkan, apa yang akan mereka lakukan. Hendaklah mereka takut akan doanya orang yang dizhalimi, karena tidak ada pembatas antara Allah dan doanya orang yang dizhalimi. Wallahu ‘alam

[Ad-Durr Ats-Tsamin fi Fatawa Al-Kufala wal Amilin, hal. 63 Syaikh Ibnu Jibrin]

KESEPAKATAN AWAL ADALAH LANDASANNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Bagaimana hukumnya majikan yang membebani pekerja denan lebih dari satu pekerjaan, misalnya, tukang ukir dituntut untuk mengerjakan pekerjaan lainnya. Apakah ini dibolehkan? Padahal ia datang hanya untuk satu pekerjaan saja.

Jawaban
Hal ini merujuk kepada kesepakat awal. Jika didatangkan untuk bekerja sebagai satpam, maka tidak boleh dipindah tugaskan sebagai sopir. Jika ia datang untuk bekerja sebagai teknisi listrik, maka tidak boleh ditugaskan menjahit. Jika ia datang untuk bekerja di lading tidak boleh dipekerjakan di pabrik. Jika ia datang untuk bekerja sebagai tukang bangunan, maka tidak boleh ditugasi pekerjaan tehbikal, dan sebagainya. Karena masing-masing mereka memiliki keahlian tersendiri, maka dari itu majikan harus menepati janjinya dan tidak membebani pekerja dengan tugas yang tidak mampu dikerjakannya atau tidak dikuasainya dan bukan bidangnya. Juga tidak boleh memberatkannya dengan panjangan waktu kerja. Biasanya , pekerja itu bekerja selama tujuh atau delapan jam per hari. Jika telah disepakati suatu pekerjaan tertentu dengan jam kerja tertentu serta masa kerja tertentu, maka tidak boleh dilanggar.

Tetapi jika sama-sama rela untuk merubah bidang pekerjaan, atau mengurangi atau menambah pekerjaan dengan konsekwensi menambah atau mengurangi upah, maka itu terserah kesepakatan antara keduanya. Jika tidak ada kesepakatan baru, maka pekerja itu harus diberi insentif tambahan karena adanya tambahan pekerjaan dari yang telah disepakati. Wallahu a’lam

[Ad-Durr Ats-Tsamin fi Fatawa Al-Kufala wal Amilin, hal. 56 Syaikh Ibnu Jibrin]
[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits shahih dikeluarkan oleh Ibnu Majah (2443) dan ada hadits-hadits lain yang menguatkannya, yaitu hadits Abu Hurairah dan Jabir bin Abdullah Radhiyallahu ‘anhu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memberikan Uang Suap Untuk Mencium Hajar Aswad, Hukum Sa'i Sebelum Thawaf Umrah

/0 almanhaj.or.id - Memberikan Uang Suap Untuk Mencium Hajar Aswad, Hukum Sa'i Sebelum Thawaf Umrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Memberikan Uang Suap Untuk Mencium Hajar Aswad, Hukum Sa'i Sebelum Thawaf Umrah

Senin, 2 Januari 2006 06:49:27 WIB

MENGHADIAHKAN PAHALA THAWAF DAN YANG LAIN KEPADA KAUM MUSLIMIN YANG MENINGGAL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita bertanya "Ketika di Mekkah, saya mendapat berita bahwa seorang wanita kerabat saya meninggal, lalu saya thawaf di sekeliling Ka'bah dan saya niatkan pahalanya untuk dia. Apakah demikian itu boleh ?".

Jawaban
Ya, kamu boleh thawaf sebanyak tujuh kali putaran di sekeliling Ka'bah dan pahalanya kamu peruntukkan orang yang kamu kehendaki dari kaum Muslimin. Ini adalah pendapat yang masyhur dari madzhab Imam Ahmad Rahimahullah. Yaitu beliau berkata : "Bentuk ibadah apapun yang dilakukan seorang muslim dan pahalanya diperuntukkan orang muslim lain yang meninggal atau hidup, maka demikian itu bermanfaat baginya. Baik ibadahnya dalam bentuk amaliah badan murni seperti shalat dan thawaf, atau dalam bentuk harta saja seperti sedekah, atau memadukan keduanya". Tapi seyogianya seseorang mengetahui bahwa yang utama bagi manusia adalah menjadikan semua amalnya yang shalih untuk dirinya sendiri dan mengkhususkan orang yang dikehendaki dari kaum muslimin dengan do'a, Sebab demikian ini adalah yang diajarkan oleh Nabi Shallallahu 'alaihi wa sallam dalam sabdanya.

"Artinya : Jika manusia meninggal maka terputus amalnya kecuali tiga hal : shadaqah jariyah, ilmu yang bermanfaat, dan anak shalih yang mendo'akan kepadanya".

MEMBERIKAN SUAP UNTUK MENCIUM HAJAR ASWAD

Oleh
Al-Lajnah Ad-Daimah Lil ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil ifta ditanya : Seseorang datang dengan ibunya agar ibunya mencium hajar aswad dikala keduanya haji. Tapi ibunya tidak dapat mencium hajar aswad karena banyaknya manusia yang sedang thawaf. Lalu ia memberikan uang sepuluh riyal kepada polisi yang disamping hajar aswad. Maka polisi itu menjauhkan manusia dari hajar aswad untuk orang tersebut dan ibunya, sehingga keduanya dapat mencium hajar aswad. Apakah demikian itu boleh atau tidak ? Dan apakah dia mendapatkan haji atau tidak ?

Jawaban
Jika permasalahannya seperti yang disebutkan, maka uang yang diberikan orang tersebut kepada polisi adalah suap yang tidak boleh dilakukan. Sebab mencium hajar aswad hukumnya sunnah dan tidak termasuk rukun atau wajib dalam haji. Maka siapa yang dapat mengusap dan mencium hajar aswad tanpa menggangu siapapun, dia disunnahkan untuk itu. Jika dia tidak memungkinkan untuk mengusap dan mencium hajar aswad, maka dia mengusap dengan tangan maupun tongkatnya, dan jika tidak mampu mengusap dengan tangan maupun dengan tongkatnya, dia mengisyaratkan kepadanya dengan tangan kanan ketika berada pada poisisi searah hajar aswad lalu bertakbir. Ini adalah yang sunnah. Adapun dengan memberikan suap untuk itu, maka tidak boleh bagi orang yang thawaf dan tidak boleh menerima bagi polisi, Maka keduanya wajib taubat kepada Allah dari hal tersebut. Kepada Allah kita mohon pertolongan kebaikan. Dan shalawat serta salam kepada Nabi Muahammad, keluarga dan sahabatnya.

MENDAHULUKAN HAJI ATAS THAWAF IFADHAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah bagi orang yang haji boleh mendahulukan sa'i atas thawaf ifadhah ?

Jawaban
Jika seseorang mengambil haji ifrad atau qiran maka dia boleh mendahulukan sa'i atas thawaf ifadhah, di mana dia melakukan sa'i setelah thawaf qudum sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya yang membawa kurban.

Adapun jika seseorang mengambil haji tamattu, maka dia wajib dua kali sa'i. Sa'i pertama ketika kedatangan ke Mekkah untuk umrah, sedangkan sa'i kedua ketika dalam haji. Dan yang utama sa'i keduanya, yakni sa'i haji dilaksanakan setelah thawaf ifadhah, karena sa'i mengikuti thawaf. Tapi jika sa'i didahulukan atas thawaf maka menurut pendapat yang kuat adalah tidak berdosa. Sebab Nabi Shallallahu 'alaihi wa sallam menjawab : "Tidak mengapa". Karena orang yang haji dalam hari Idul Adha melakukan lima manasik secara berurutan : melontar jumrah 'aqabah, kemudian menyembelih kurban, kemudian bercukur/memotong rambut, kemudian thawaf di sekeliling Baitullah, kemduian sa'i antara Shafa dan Marwah. Kecuali bagi orang mengambil haji qiran atau tammatu', maka dia sa'i setelah thawaf qudum.

Dan yang utama adalah melakukan lima manasik tersebut secara berurutan sebagaimana telah kami sebutkan. Tetapi jika mendahulukan sebagiannya atas sebagian yang lain, khususnya karena ada keperluan, maka tidak mengapa. Demikian in merupakan rakhmat dan kemudahan dari Allah. Maka segala puji hanya bagi Allah Rabb semesta alam.

SA'I SEBELUM THAWAF DALAM UMRAH

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Orang yang umrah tidak mengerti, lalu dia sa'i sebelum thawaf ? Apakah dia wajib mengulangi sa'i lagi setelah dia melaksanakan thawaf ?

Jawaban
Ia tidak wajib mengulangi sa'i. Sebab Abu Dawud dalam Sunnannya menyebutkan riwayat dengan sanad shahih dari Usamah bin Syarikh, ia berkata : "Saya pergi haji bersama Nabi Shallallahu 'alaihi wa sallam, dan manusia datang kepadanya. Di antara mereka ada yang berkata : "Ya Rasulullah, saya sa'i sebelum thawaf, atau saya mendahulukan sesuatu dan mengakhirkan sesuatu". Mak Nabi Shallallahu 'alaihi wa sallam berkata : "Tidak mengapa kecuali atas orang yang menodai kehormatan seorang Muslim dan dia dzalim, maka dialah orang yang berdosa dan binasa".

SA'I LIMA KALI KEMUDIAN PERGI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sekelompok orang sa'i di Shafa dan Marwah lima kali putaran lalu mereka keluar dari tempat sa'i dan tidak ingat dua putaran selebihnya kecuali setelah mereka berada di kendaraan mereka. Bagaimana hukum tentang hal tersebut ?

Jawaban
Mereka wajib kembali ke tempat sa'i untuk menyempurnakan dua putaran yang belum dilakukan, dan tidak berdosa. Sebab kesinambungan antara putaran-putaran sa'i menurut pendapat yang kuat bukan sebagai syarat dalam sa'i. Dan jika mereka mengulangi sa'i dari awal maka tidak mengapa. Tapi yang benar adalah cukup bagi mereka dengan melakukan dua putaran dan telah sempurnanya sa'inya. Ini adalah pendapat terkuat dari dua pendapat pada ulama dalam hal tersebut.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 170-176, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat Sa'i, Do'a Ketika Memulai Sa'i, Mendahulukan Sa'i Atas Thawaf, Thawaf Tetapi Tidak Sa'i

/0 almanhaj.or.id - Sifat Sa'i, Do'a Ketika Memulai Sa'i, Mendahulukan Sa'i Atas Thawaf, Thawaf Tetapi Tidak Sa'i

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Sifat Sa'i, Do'a Ketika Memulai Sa'i, Mendahulukan Sa'i Atas Thawaf, Thawaf Tetapi Tidak Sa'i

Senin, 2 Januari 2006 07:06:05 WIB

SIFAT SA'I

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimanakah cara sa'i ? Dari mana memulainya dan berapa kali ?

Jawaban
Sa'i dimulai dari Shafa dan diakhiri di Marwah sebanyak tujuh kali. Dimana cara menghitungnya adalah, dari Shafa ke Marwah dihitung satu kali, dan dari Marwah ke Shafa dihitung satu kali, sehingga hitungan ketujuh berkahir di Marwah. Dan ketika sa'i disunnahkan memperbanyak dzikir, tasbih dan do'a. Dan setiap sampai di Shafa atau Marwah membaca takbir tiga kali dengan mengangkat kedua tangan seraya menghadap ke Ka'bah sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam.

DO'A KETIKA MEMULAI SA'I

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah dalam memulai setiap putaran sa'i diperbolehkan bila saya membaca : "Bismillahi, nabdau' bimaa badaa' allahu wa rasuuluhu bihii, inna shaffaa walmarwah min syaa'irillahi". Ataukah demikian itu bid'ah ?

Jawaban
Adapun yang disyari'atkan dalam sa'i adalah, agar seseorang dalam awal sa'inya membaca " Inna as-shaffaa wal marwata min sya'a 'irillahi", sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam. Adapun mengulang-ngulang demikian itu, maka kami tidak mengetahui dalil yang menunujukkan sunnahnya hal tersebut. Dan di sunnahkan bagi orang yang sa'i dalam setiap putaran memperbanyak mengingat Allah (dzikir), do'a, tasbih (membaca subhanallah), tahmid (membaca alhamdulillah), takbir (membaca Allahu Akbar) dan istighfar (membaca astagfirullah). Demikian pula ketika dalam thawaf. Sebab nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Sesungguhnya dijadikannya thawaf di sekeliling Baitullah, sa'i di antara Shafa dan Marwah, dan melontar jumrah adalah untuk mengingat Allah" [Hadits Riwayat Ahmad dan Abu Dawud dengan sanad hasan]

MENDAHULUKAN SA'I ATAS THAWAF

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh mendahulukan sa'i atas thawaf, baik dalam haji maupun umrah ?

Jawaban
Sesuai sunnah Nabi Shallallahu 'alaihi wa sallam adalah thawaf terlebih dahulu lalu sa'i setelah thawaf. Tapi jika seseorang sa'i sebelum thawaf maka tiada dosa dalam demikian itu. Sebab terdapat riwayat bahwa seseorang berkata kepada Nabi Shallallahu 'alaihi wa sallam : "Saya sa'i sebelum thawaf ?". Maka Nabi Shallallahu 'alaihi wa sallam menjawab : "Tidak mengapa". Maka demikian itu menunjukkan bahwa jika seseorang mendahulukan sa'i atas thawaf telah cukup baginya. Tapi yang sunnah adalah bila seseorang thawaf kemudian baru sa'i, baik dalam umrah maupun haji.

MENDAHULUKAN SA'I ATAS THAWAF PADA HARI 'ID ATAU SETELAHNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang mendengar bahwa sa'i boleh dilakukan sebelum thawaf, lalu dia sa'i kemudian thawaf ifadhah pada hari ke-12 atau ke-13 Dzulhijjah. Maka dikatakan kepadanya, bahwa thawaf ifadhah khusus pada hari 'Id. Lalu apa hukum dalam hal tersebut ?

Jawaban
Yang benar adalah tidak ada perbedaan antara hari 'Id dan hari lainnya tentang diperbolehkannya mendahulukan sa'i atas thawaf karena keumuman hadits. Di mana seseorang berkata kepada Nabi Shallallahu 'alaihi wa sallam : "Saya sa'i sebelum thawaf ?". Maka Nabi Shallallahu 'alaihi wa sallam menjawab : "Tidak mengapa". Dan karena hadits tersebut memberikan pengertian umum maka tidak ada perbedaan dalam kebolehan mendahulukan sa'i atas thawaf pada hari 'Id maupun pada hari setelahnya

THAWAF TETAPI TIDAK SA'I

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seseorang yang wajib sa'i tapi hanya dia thawaf lalu keluar pulang setelah thawaf dan tidak sa'i. Kemudian setelah lima hari diberitahukan kepadanya bahwa dia wajib sa'i. Apakah dia boleh sa'i saja dan tidak thawaf sebelumnya?

Jawaban
Jika seseorang thawaf dan tidak sa'i kerena yakin bahwa dia tidak wajib sa'i, kemudian setelah itu diberitahukan bahwa dia wajib sa'i, maka dia datang untuk sa'i saja dan tidak perlu mengulangi thawaf. Sebab tidak disyaratkan harus berkesinambungan antara thawaf dan sa'i. Walaupun seandainya dia meninggalkan demikian itu karena sengaja, maksudnya dia mengakhirkan sa'i dari thawaf dengan sengaja, maka dia tidak berdosa. Tapi yang utama adalah dia sa'i setelah thawaf secara berkesinambungan.

SA'I DARI MARWAH KE SHAFA'

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang yang berusia lanjut thawaf untuk umrah lalu sa'i tujuh kali tapi memulai dari Marwah dan memotong rambut di Shafa kemudian memakai pakaian berjahit. Bagaimana hukum dalam hal tersebut ?

Jawaban
Ia wajib melakukan sa'i satu tahapan lagi yang dimulai dari Shafa dan berakhir di Marwah. Sebab dia melewatkan satu tahapan dalam sa'i. Kecuali jika dia sa'i delapan kali, maka dia tidak berdosa, di mana sa'i yang pertama yang dimulai dari Marwah merupakan kelebihan yang tidak membahayakan kepada-nya. Maksudnya, jika da sa'i delapan kali dengan mulai dari Marwah dan berakhir di Marwah, maka dari delapan sa'i itu berarti dia sa'i tujuh kali yang sempurna karena yang pertama tidak dihitung. Adapun jika dia hanya sa'i tujuh kali dengan memuali dari Marwah dan berakhir di Shafa maka dia ketinggalan satu tahapan sa'i. Karena itu dia wajib menyempurnakan sa'inya dengan memulai dari Shafa dan berakhir di Marwah. Di samping itu dia juga wajib mengulang memotong rambut hingga umrahnya menjadi sempurna. Sebab memotong rambut yang pertama tidak cukup baginya karena dilakukan sebelum menyempurnakan sa'i, di mana sa'i yang petama yang dimulai dari Marwah tidak dinilai.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 170-176, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengirim Kurban Ke Luar Negeri

/0 almanhaj.or.id - Hukum Mengirim Kurban Ke Luar Negeri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Hukum Mengirim Kurban Ke Luar Negeri

Selasa, 3 Januari 2006 07:19:14 WIB

HUKUM MENGIRIM KURBAN KE LUAR NEGERI

Oleh
Ustadz Kholid Syamhudi Lc

Pengertian Mengirim Kurban Ke Luar Negeri
Maksudnya adalah seorang mengirimkan sejumlah uang ke suatu negeri langsung atau melalui yayasan sosial atau organisasi atau yang sejenisnya, lalu yayasan itu bekerja sama dengan yayasan atau perorangan di negeri yang dituju untuk membelikan hewan kurban sekaligus menyembelihnya dan membagi-bagikannya kepada kaum muslimin di negeri yang dituju.

Hukumnya [1]
Para ulama berselisih tentang hukum mengirim kurban ini ; sebagian mereka membolehkan sebagiannya tidak membolehkan[2]. Pendapat yang rajah, ialah pendapat yang membolehkan berdalil dengan keabsahan wakalah (perwakilan) dalam kurban sebagaimana dalam hadits-hadits berikut.

[1]. Hadits Ali bin Abi Thalib, beliau berkata.
“Artinya Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan aku untuk menyedekahi jilal dan kulit unta yang telah aku sembelih” [Diriwayatkan Al-Bukhari No. 1.592]

[2]. Hadits Jabir bin Abdillah, belaiu berkata :
“Artinya :Aku menyaksikan bersama Nabi Shallallahu ‘alaihi wa sallam shalat Idul Adha di mushalla (tanah lapang). Ketika selesai khutbahnya, Beliau turun dari mimbarnya, lalu dibawakan seekor kambiang dan Rasulullah menyembelihnya dengan tanganntya langsung dan berkata : “Bismillah wa Allahu Akbar, hadza ‘anni wa amman lam yudhahi min ummati” (Bismillah Allahu Akbar, ini dariku dan dari umatku yang belum menyembelih)”, [3]

[3]. Hadits Urwah bin Abi Al-Ja’d Al-Bariqi, beliau berkata.
“Artinya : Sesungguhnya Nabi Shallallahu ‘alaihi wa sallam memberinya satu dinar untuk membeli seekor kambing, lalu ia membeli untuk Nabi Shallallahu ‘alaihi wa sallam dua kambing dengan uang tersebut. Maka ia jual seekor dengan harga satu dinar dan membawa satu ekor kambing dan satu dinar kepada Nabi Shallallahu ‘alaihi wa sallam. Lalu Nabi Shallallahu ‘alaihi wa sallam mendo’akannya dengan barokah : “Dia (urwah ini), seandainya membeli debu tentu akan untung juga” Sufyan berkata : “Membeli seekor kambing untuk Nabi, nampaknya untuk kurban” [4]

[4]. Hadits Ali bin Abi Thalib, beliau berkata.
“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan aku untuk mengurus hewan kurbannya dan untuk menyedekahkan daging, kulit dan jilalnya dan sedikitpun tidak mengambil darinya untuk diberikan (sebagai upah) jagalnya (orang yang memotongnya) untuk tidak memberi orang-orang memotongnya (jagalnya) sedikitpun darinya. Rasulullah berkata : “Kami yang memberinya dari harta kami” {Muttafaq ‘Alaih]

Hadits-hadits yang tersebut di atas, semua menunjukkan sahnya wakalah dalam kurban. Dan wakalah diperbolehkan, sekaipun kepada orang yang jauh. Wallahu a’lam.

[5]. Hadits ‘Amrah, beliau berkata :
“Sesungguhnya Ibnu Ziyad menulis surat kepada ‘Aisyah, bahwa Abdullah bin Abbas berpendapat, orang yang memberikan hadyu diharamkan padanya apa yang diharamkan bagi orang yang haji sampai menyembelih hadyunya, dan saya telah mengirim hadyu saya. Maka saya mohon kepada Anda (Aisyah) untuk menulis untuk saya pendapat Anda tentang hal ini”. Amrah berkata : “Aisyah telah berkata, “Tidak seperti yang disampaikan Ibnu Abbas. Saya telah melepas qalaid hadyu Rasulullah Shallallahu ‘alaihi wa sallam dengan tangan saya, kemudian Rasulullah menandainya dengan tangannya, kemudian mengirimnya bersama bapakku (Abu Bakr), lalu tidak diharamkan kepada Rasulullah sesuatu yang Allah halalkan baginya sampai disembelih hadyunya” [Hadits Riwayat Muslim]

Sudah dimaklumi, ketika mengirim hadyu tersebut bersama Abu Bakr, saat itu Rasulullah Shallallahu ‘alaihi wa sallam sedang berada di Madinah sebagaimana disebutkan dalam sebagian lafazh hadits. Wallahu a’lam.

Pendapat inilah yang dirajihkan Syaikh Salim bin ‘Id Al-Hilali [5] dan Prof Dr Abdullah bin Muhammad Ath-Thayar [6]. Namun, pada asalnya kurban itu disembelih oleh orang yang berkurban di daerahnya. Akan tetapi, apabila ada hajat dan manfaat yang lebih besar untuk dikirim –misalnya ke negeri yang sedang mengalami kelaparan atau tertimpa bencana- maka diperbolehkan. Sedangkan amalan sebagian kaum muslimin yang mewajibkan pengumpulan kurban mereka dari jauh ke satu tempat tertentu atau lembaga tertentu dengan meninggalkan daerahnya yang membutuhkan kurban tersebut, maka yang seperti ini tidak ada dasarnya dalam syariat. Demikian pembahasan ini, mudah-mudahan bermanfaat. Wallahu a’lam

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004M, Penulis Ustadz Kholid Syamhudi Lc. Penerbit Yayasan Lajnah istiqomah Surakarta, Alamat Jl. Solo Purwodadi Km.8 Selokaton Gondangrejo Solo]
__________
Foote Note
[1]. Permasalahan ini diangkat dari makalah Abu Bakar Al-Baghdadi, Juz’un Fil Adh-hiyah Wa Hukmi Ikhrajiha ‘An Baladi Al-Mudhahi, Majalah Al-Himah, tanpa edisi, halaman 50-55 dan risalah Prof Dr Abdullah bin Muhammad Ath-Thayar, Ahkam Al-Idain Wa Asyara Dzil Hijjah, Cetakan Pertama, Tahun 1413H, Dar Al-Ashimah, Riyadh, halaman 88 dengan sedikit perubahan dan tambahan dari penulis.
[2]. Lihat Ahkam Al-Idain Wa Asyara Dzil Hijjah, halaman. 88
[3] Syaikh Al-Albani berkata : “Hadits shahih diriwayatkan Abu Dawud (2810) dan At-Tirmidzi (1/287). “Lihat Irwa Al-Ghalil (4/349), No. 1.138
[4]. Diriwayatkan Al-Buakhri No 3.320
[5]. Wawancara Penulis dengan beliau pada hari selasa 7 Desember 2004M di Institut Teknologi Surabaya (ITS)
[6]. Ahkam Al-Idain Wa Asyara Dzil Hijjah, op.cit. halaman. 88

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengajaran Bagi Para Wanita

/0 almanhaj.or.id - Pengajaran Bagi Para Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Pengajaran Bagi Para Wanita

Rabu, 4 Januari 2006 07:36:20 WIB

PENGAJARAN BAGI PARA WANITA

Oleh
Majdi As-Sayyid Ibrahim

"Artinya : Dari Abu Bakar bin Sulaiman Al-Qursyi, dia berkata.'Sesungguhnya ada seorang laki-laki dalam kalangan Anshar yang mempunyai bisul. Lalu ditunjukkan bahwa Asy-Syifa' binti Abdullah dapat mengobati bisul dengan ruqyah. Maka laki-laki Anshar itu mendatanginya lalu meminta agar dia mengobatinya lalu meminta agar dia mengobatinya dengan ruqyah. Asy-Syifa' berkata kata.'Demi Allah, aku tidak lagi mengobati dengan ruqyah sejak aku masuk Islam'. Lalu laki-laki Anshar itu pergi menemui Nabi Shallallahu 'alaihi wa sallam dan mengabarkan kepada beliau tentang apa yang dikatakan Asy-Syifa'. Maka Rasulullah Shallallahu 'alaihi wa sallam memanggil Asy-Syifa, seraya berkata. 'Perlihatkanlah (ruqyah itu) kepadaku !'. Maka dia pun memperlihatkannya. Lalu beliau berkata. 'Obatilah dia dengan ruqyah, dan ajarkanlah ia kepada Hafshah sebagaimana engkau mengajarkan Al-Kitab kepadanya'. Dalam suatu riwayat disebutkan :'Mengajari menulis". [1]

Wahai Ukhti Muslimah !
Wasiat Nabawi ini mencakup dua bagian.

[1]. Pembahasan tentang pengobatan dengan menggunakan ruqyah. Masalah ini sudah kami kemukakan dalam salah satu dari wasiat-wasiat beliau terdahulu.

[2]. Pengajaran tentang pengobatan dan menulis bagi para wanita.

Wahai Ukhti Muslimah !
Islam adalah agama persamaan, yang mempersamakan antara laki-laki dan wanita dalam masalah pahala dan siksa. Islam menganjurkan laki-laki dan wanita agar memikirkan ciptaan Allah dan berusaha untuk mendapatkan keridhaan-Nya.

Berangkat dari penjelasan ini, maka Nabi Shallallahu 'alaihi wa sallam mewasiatkan Asy-Syifa' agar mengajarkan ruqyah kepada Ummul Mukminin, Hafshah, setelah dia mengajarinya cara menulis.

Jadi, wanita juga harus belajar, mendatangai majlis-majlis ilmu dan bertanya kepada orang-orang yang berilmu tentang segala hal yang hendak diketahuinya, berupa urusan-urusan agamanya, jika sang suami tidak memiliki pengetahuan tentang hal itu. Tetapi yang dimaksudkan disini bukan sekedar ilmu yang diakhiri dengan memperoleh ijazah agar bisa mendapatkan perkerjaan. tetapi yang dimaksudkan ilmu di sini adalah apa yang terkandung di dalam Kitab Allah dan Sunnah Rasul-Nya.

Karena bagaimana mungkin engkau akan merasa puas jika engkau hanya menguasai ilmu yang berkaitan dengan urusan dunia, tetapi engkau tidak tahu urusan akhirat ? Atau bagaimana mungkin engkau berusaha untuk mendapatkan ilmu dunia, sementara engkau juga melakukan hal-hal yang membuat Allah marah, seperti ber-tabarruj, membuka aurat dan mementingkan hawa nafsu ?

Memang benar, para orang tua tidak bisa mencegah anak-anak putrinya untuk mencari ilmu. Tetapi bagaimana mungkin seorang ayah membiarkan anak putrinya pergi mencari ilmu, sedangkan dia tidak shalat, tidak pernah membaca Al-Qur'an dan bahkan tidak tahu hukum-hukum yang mestinya diketahui oleh wanita secara khusus dari urusan-urusan agamanya ? Islam telah mengajarkan kepada kita bahwa mencari ilmu karena Allah, merupakan gambaran ketakutan, mencari ilmu adalah ibadah, mengkajinya adalah tasbih, menganalisisnya adalah jihad, mengajarkannya kepada orang-orang yang tidak tahu adalah shadaqah, membiayai orang yang mencari ilmu adalah qurbah, dan ilmu merupakan pendamping tatqala sendirian, dalil atas agama, Allah mengangkat suatu kaum karenanya, menjadikannya sebagai bukti dalam kebaikan dan dengan ilmu pula ibadah kepada Allah bisa menjadi sempurna, yang halal dan yang haram pun bisa diketahui.

Begitulah agama kita mengangkat kedudukan ilmu dan orang yang berilmu, menganjurkan laki-laki dan wanita untuk mencarinya. Tetapi bagaimana mungkin engkau berusaha mati-matian mendalami ilmu yang bisa mendukung kesuksesanmu di dunia, seperti ilmu arsitektur, kedokteran dan ilmu ilmu lain, namun engkau melalaikan hal-hal yang memasukanmu ke sorga dan menjauhkanmu dari neraka .?

Dengan cara melakukan instropeksi, engkau bisa bertanya kepada diri sendiri : Sejauh mana hukum-hukum dan ilmu agama yang engkau ketahui. Jika engkau mendapatkan kebaikan disana, maka pujilah Allah, karena ini berasal dari karunia dan taufiq-Nya kepadamu. Dan, jika engkau mendapatkan selain itu, maka memohonlah ampun kepada Allah, kembalilah kepada-Nya dan carilah bekal dengan ilmu agamamu. Karena hal yang paling baik ialah mendalami agamamu, dan penderitaan adalah bagi orang-orang yang terpedaya oleh hal-hal yang tampak gemerlap dari ilmu-ilmu dunia, namun dia tidak memperdulikan ilmu akhirat. Firman Allah tentang hal ini.

"Artinya : Dan, barangsiapa berpaling dari pengetahuanku, maka sesungguhnya baginya kehidupan yang sempit, dan Kami akan menghimpun-nya pada hari kiamat dalam keadaan buta". [Thaha : 123]

Begitulah wasiat Rasulullah Shallallahu 'alaihi wa sallam yang menganjurkan para wanita agar berusaha mencari ilmu dan mendapatkannya.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1] Hadits shahih, ditakhrij Al-Hakim 4/56-57, menurutnya, ini adalah hadits shahih menurut syarat Asy-Syaikhani. Yang serupa dengan ini juga ditakhrij dari jalan lain oleh Abu Dawud, hadits nomor 3887, Ahmad 6/372

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Hukumnya Jika Orang Tua Melarang Untuk Berjihad, Dan Wajibkah Jihad Sekarang?

/0 almanhaj.or.id - Bagaimana Hukumnya Jika Orang Tua Melarang Untuk Berjihad, Dan Wajibkah Jihad Sekarang?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Bagaimana Hukumnya Jika Orang Tua Melarang Untuk Berjihad, Dan Wajibkah Jihad Sekarang?

Kamis, 5 Januari 2006 08:12:37 WIB

BAGAIMANA HUKUMNYA JIKA ORANG TUA MELARANG UNTUK BERJIHAD

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Jika ayahku memiliki anak selain aku dan (ayahku) tidak perlu padaku, seandainya ia perlu denganku maka saudaraku yang akan menggantikannya. Dan tidaklah ada alasan baginya untuk menahanku untuk berjihad kecuali khawatir aku terbunuh dalam jihad fii sabilillah, bagaimana hukumnya ?

Jawaban
Hukumnya engkau harus mentaatinya sekalipun seandainya ia memiliki seratus orang anak, dan siap memenuhi segala kebutuhannya selama ia mengatakan kepadamu jangan berangkat. Wajib bagi engkau untuk mentaatinya jika ingin mengharapkan pahala, namun jika engkau ingin mengikuti pendapatmu, itu terserah engkau, akan tetapi jika engkau mengharapkan pahala maka taatilah ayahmu dan janganlah pergi darinya selama ia masih marah atau tidak mengijinkanmu, karena hak orang tua didahulukan setelah kepada Allah Subhanahu wa Ta'ala (dilaksanakan).

Akan tetapi sebagian orang merendahkan bapaknya sambil berkata : "Ayahku tidak punya pendapat, ia tidak memiliki pikiran, dan ia tidak mengetahui apa-apa". Mereka merendahkan orang tua mereka -waliyadzu billah- dan mereka tidak kembali kepada mereka (orang tua), serta menganggap diri mereka memiliki pendapat yang lebih baik.

WAJIBKAH JIHAD SAAT SEKARANG ?

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah wajib berjihad saat sekarang ? Dan bagaimana membantah orang yang berdalil dengan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Jika kalian telah berjual beli dengan sisitim 'inah dan kalian telah mengikut ekor-ekor sapi, telah puas dengan bercocok tanam dan telah kalian tinggalkan jihad, maka Allah akan menimpakan atas kalian kehinaan ; tidak akan dicabut (kehinaan) dari kalian hingga kalian kembali kepada dien kalian?"

Jawaban.
Jika kaum muslimin memiliki kekuatan dan mampu untuk berjihad dan berperang fii sabilillah maka merupakan kewajiban pemimpin untuk membentuk pasukan lalu ia memimpin pasukan atau digantikan (oleh orang yang ditunjuk) seperti yang pernah dilakukan Nabi Shallallahu 'alaihi wa sallam. Adapun jika kaum muslimin tidak sanggup untuk berperang dan berjihad, akan tetapi peperangan yang mereka lakukan pada saat itu merupakan bentuk pembelaan atas kehormatan mereka dari orang yang menginginkan negara mereka atau ingin memeranginya.

Jika mereka memiliki kekuatan maka mereka berperang karena suatu tuntutan untuk menyebarkan agama Islam, mereka berada di bawah panjji yang dipegang oleh pemimpin kaum muslimin, dan ia mengambil alih sendiri atau menyerahkan kepada penggantinya.

Ini merupakan perkara yang ma'ruf di dalam kitab jihad dan kitab aqidah agar kaum muslimin bersama pemimpin dan para imam yang mereka mengurusi masalah jihad dalam satu panji bukan beberapa panji sehingga yang ada -seperti dialami- hanya perselisihan dan penyimpangan antara kelompk dan hal itu tidak menghasilkan sesuatu. Maka wajib menyatukan kepemimpinan jihad dibawah satu panji dengan pengawasan dari pemimpin kaum muslimin.

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Kita Toleransi Dan Kerja Sama Dakwah Dengan Jama'ah-Jama'ah Islam Yang Berbeda Manhaj ?

/0 almanhaj.or.id - Bolehkah Kita Toleransi Dan Kerja Sama Dakwah Dengan Jama'ah-Jama'ah Islam Yang Berbeda Manhaj ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Bolehkah Kita Toleransi Dan Kerja Sama Dakwah Dengan Jama'ah-Jama'ah Islam Yang Berbeda Manhaj ?

Jumat, 6 Januari 2006 09:43:25 WIB

BOLEHKAH KITA TOLERANSI DAN KERJA SAMA DAKWAH DENGAN JAMA'AH-JAMA'AH ISLAM ?

Oleh
Lajnah Da'imah Lil Buhuts Ilmiyah Wal Ifta

Pertanyaan
Lajnah Da'imah Lil Buhuts Ilmiyah Wal Ifta ditanya : Bertolak dari firman Allah :

"Artinya : Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran". [Al-Ma'idah : 2]

Dikatakan bahwa wajib bekerjasama dengan setiap jama'ah-jama'ah Islam, walaupun berbeda-beda dalam manhaj dan cara dakwah mereka, seperti Jama'ah Tabligh cara dakwahnya berbeda dengan cara dakwah Ikhwanul Muslimin, atau Hizbut Tahrir, atau Jama'ah Jihad, atau Salafiyyin, bagaimana kaidah dalam kerjasama ini ? Apakah dibatasi dalam hal partisipasi dalam muktamar-muktamar dan seminar-seminar ? Apa yang akan diarahkan dalam dakwah kepada selian kaum muslimin karena disana banyak kekaburan bagi orang-orang yang baru masuk Islam ? Karena sesungguhnya masing-masing jama'ah akan membawa orang-orang baru ini ke markaz-markaz mereka, dan kepada ulama-ulama mereka sehingga orang-orang baru ini berada dalam kebingungan? Bagaimana solusi permasalahan ini ?

Jawaban
Yang wajib adalah bekerja sama dengan jama'ah-jama'ah yang berjalan di atas manhaj Kitab dan Sunnah dan apa yang ditempuh oleh Salaful Ummah, di dalam berdakwah kepada tauhidullah, mengikhlaskan ibadah semata-mata kepadanya, melarang dari kesyirikan, bid'ah, dan kemakshiatan, serta menasehati jama'ah-jama'ah yang menyeleweng tersebut dari manhaj yang benar, jika jama'ah-jama'ah tersebut kembali kepada kebenaran, maka boleh bekerja sama dengannya, jika mereka berketatapan hati untuk terus dalam penyelewengan ; maka wajib dijauhi, dan berpegang teguh dengan Kitab dan Sunnah. Dan kerja sama dengan jama'ah-jama'ah yang berpegang teguh dengan Kitab dan Sunnah, adalah dalam segala hal yang mengandung kebaikan dan ketaqwaan, dalam hal pertemuan-pertemuan, muktamar-muktamar, taklim-taklim, ceramah-ceramah, dan segala hal yang bermanfaat kepada Islam dan kaum muslimin.

[2]. Samahatusy Syaikh Abdul Aziz bin Abdullah bin Baz
Beliau rahimahullah berkata : "Benar, kita wajib bekerja sama dalam hal yang kita sepakati dalam hal membela kebenaran, mendakwahkannya, dan memperingatkan umat dari apa yang dilarang oleh Allah dan RasulNya, adapun jika sebagian dari kita toleransi dengan sebagian yang lainnya dari apa yang kita perselisihkan, maka ini tidaklah mutlak, bahkan ini butuh kepada perincian, jika hal itu merupakan masalah-masalah ijtihad yang tersembunyi dalilnya, maka yang wajib tidak boleh saling mengingkari pada masalah-masalah tersebut, adapun permasalahan-permasalahan yang menyelisihi nash Kitab dan Sunnah, maka yang wajib mengingkari siapa saja yang menyelisihi nash dengan hikmah, mau'izoh hasanah, dan debat dengan cara yang baik, sebagai pengamalan firman Allah.

"Artinya : Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran". [Al-Maidah : 2]

Dan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar". [At-Taubah : 71]

Dan firman Allah Subhanahu wa Ta'ala.

"Artinya : Serulah (manusia) kepada jalan Tuhamnu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik". [An-Nahl : 125]

Dan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa di antara kalian yang melihat kemungkaran maka hendaknya dia mengubah dengan tangannya, kalau tidak mampu maka dengan lisannya, dan kalau tidak mampu, maka dengan hatinya, dan itu adalah selemah-lemah iman". [Hadits Riwayat Muslim 49, Ahmad 3/10, Abu Dawud 1140, Tirmidzi 2172]

Dan sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Barangsiapa yang menunjukkan kepada kebaikan maka dia mendapat pahala orang yang melakukan kebaikan tersebut". [Hadits Riwayat Muslim 1893]

Ayat-ayat dan hadits-hadits dalam masalah ini banyak sekali.
[Majmu Fatawa Samahatusy Syaikh Abdul Aziz bin Abdullah bin Baz 3/58-59]

[3]. Fadhilatusy Syaikh Al-Allamah Muhammad bin Shalih Al-Utsaimin
Berkata Syaikh Muhammad bin Shalih Al-Utsaimin, 'Perkataan mereka, Kita bersatu pada apa yang kita sepakati adalah haq', adapun perkataan mereka, 'Kita saling toleransi pada apa yang kita perselisihkan', maka ini perlu perincian. Pada hal-hal yang dibolehkan ijtihad padanya, maka kita saling toleransi, tetapi hati-hati kita tidak boleh berselisih dengan sebab perselisihan ini. Adapun jika permasalahan itu tidak dibolehkan ijtihad padanya, maka kita tidak boleh toleransi pada siapa saja yang menyelisihinya, dan wajib atasnya untuk tunduk kepada kebenaran. Maka bagian awal dari ibarat kaidah ini shahih, adapun bagian akhirnya butuh kepada perincian.'
[Shohwah Islamiyyah Dhawabith Wa Taujihat, 1/218-219]

[4]. Syaikh Al-Allamah Al-Muhaddits Muhammad Nashiruddin Al-Albaany
Beliau mengkritik kaidah ini dengan mengatakan : 'Para pemakai kaidah ini adalah orang-orang yang pertama kali menyelesihi kaidah ini, kami tidak syak (ragu) sama sekali bahwa bagian awal kalimat ini adalah benar, yaitu 'Kita bekerjamasama pada apa yang kita sepakati'. Kalimat ini adalah petikan dari firman Allah.

"Artinya : Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran".[Al-Maidah : 2]

Adapun bagian akhir kalimat ini yaitu, 'Kita saling toleransi pada apa yang kita perselisihkan', maka harus diberi batasan... Kapan hal ini dilakukan ? Ketika kita saling menasehati, kita katakan kepada seorang yang berbuat kesalahan, 'Engkau keliru, dalilnya ini dan itu, ketika kita melihat dia belum puas, dan dia ikhlas, maka kita tinggalkan dia pada keadaannya, dan kita bekerja sama dengannya pada apa yang kita sepakati bersamanya. Adapun jika kita melihat dia keras kepala, sombong, dan berpaling, maka pada saat itu tidak benar ibarat ini, tidak boleh kita saling toleransi pada apa yang kita perselisihkan'.
[Majalah Al-Furqon, Kuwait, edisi 77 halaman 22]

[Disalin dari Majalah Al-Furqon, edisi 5 Tahun IV halaman 26-27, Diterbitkan Lajnah Dakwah Ma'had Al-Furqon. Alamat Maktabah Ma'had Al-Furqon, Srowo Sidayu Gresik Jawa Timur]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dhowabith [Batasan-Batasan] Perselisihan Yang Diperbolehkan Dan Yang Tidak Diperbolehkan

/0 almanhaj.or.id - Dhowabith [Batasan-Batasan] Perselisihan Yang Diperbolehkan Dan Yang Tidak Diperbolehkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Dhowabith [Batasan-Batasan] Perselisihan Yang Diperbolehkan Dan Yang Tidak Diperbolehkan

Minggu, 8 Januari 2006 07:13:14 WIB

DHOWABITH [BATASAN-BATASAN] PERSELSIIHAN YANG DIPERBOLEHKAN DAN YANG TIDAK DIPERBOLEHKAN

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah

Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah ditanya : "Fadilatus Syaikh,...kami berharap agar Anda menjelaskan dhowabith (batasan-batasan) perselisihan yang diperbolehkan dan yang tidak diperbolehkan, maksudnya adalah : Perselisihan yang tidak mengeluarkan orang yang berselisih tersebut dari lingkup Ahlus Sunnah..?

Jawaban.
Perkara yang diperbolehkan perselisihan didalamnya adalah : Permasalahan yang diperselisihkan oleh Ahlus Sunnah. Ada beberapa masalah yang diperselisihkan oleh sebagian orang yang menisbahkan dirinya kepada sunnah di dalam masalah-masalah yang ma'lum. Sebagaimana telah terjadi perselisihan dikalangan Salafus Shalih dalam masalah tersebut. Seperti perselisihan mereka dalam masalah "apakah ahlul mahsyar (pada hari kiamat) melihat Rabb atau tidak?", apakah yang melihat Rabb itu kaum muminin saja atau kaum munafiqun pun melihat-Nya juga, atau ahli mahsyar semuanya?

Syaikhul Islam Ibnu Taimiyah rahimahullah menyebutkan bahwa ini adalah perselisihan antara Ahlus Sunnah yang tidak mengakibatkan orang yang berselisih dihukumi sebagai Ahlul Bid'ah. Inilah kaidah asalnya. Maka setiap permasalahan yang diperselisihkan oleh Salaf, seperti perselisihan mereka tentang "hukum orang yang meninggalkan shalat", juga perselisihan mereka tentang "kafir tidaknya orang yang meninggalkan salah satu rukun Islam setelah dia menyakininya" dan perselisihan mereka tentang "orang yang meyakini rukun Islam kemudian dia meninggalkan salah satunya karena malas", semua permasalahan ini menjadi perselisihan dikalangan ulama Ahlus Sunnah, maka orang yang berpendapat dengan salah satu pendapat mereka tidaklah dihukumi sebagai Ahlul Bid'ah, walaupun kita yakin bahwa al-haq itu berada pada salah satu pendapat dari para ahli ijtihad, karena al-haq itu tidak mungkin berbilang, akan tetapi kita memberikan udzur (ma'af) pada ikhwah kita yang berpendapat dengan pendapat yang ada pendahulunya dari Salaf, inilah batasan perselisihan yang diperbolehkan.

Adapun sekarang, kebanyakan penuntut ilmu tidak mengetahui al-haq dalam banyak masalah, terkadang ada sebagian Ahlus Sunnah atau yang menisbatkan dirinya kepada sunnah berpendapat dengan sebagian pendapat Ahlul Bid'ah. Maka orang tersebut jika sunnah lebih dominan pada dirinya, maka -secara umum- dia termasuk Ahlus Sunnah. Dia berijtihad untuk mengetahui al-haq, dia mengambil dalil dari nash-nash dan menghargai ucapan ulama Salaf, mencintai Ahlus Sunnah dan ulamanya dan berusaha untuk mengetahui yang haq, kemudian dia berijtihad dan salah dalam ijtihadnya maka dia diberi udzur (dimaafkan) bagaimanapun kesalahan dia. Disini terkadang kita bisa mensifatinya dengan "kurang ilmu", tapi tidak mengeluarkan dia dari Ahlus Sunnah, karena yang namanya kesempurnaan adalah kesempurnaan dalam ilmu, amal dan mutaba'ah. Mereka menginginkan yang haq tapi terkadang terbatas ilmunya, maka terkadang pendapatnya sesuai dengan sebagian pendapat Ahlul Bid'ah atau yang lainnya, padahal bukanlah tujuan mereka adalah menyepakati Ahlul Bid'ah, hanya saja mereka menyangka bahwa itulah yang benar. Maka orang semacam ini bisa kita sifati sebagai orang yang punya kekurangan dalam ilmunya, tapi jangan dihukumi sebagai Ahlul Bid'ah, karena mereka menginginkan yang haq tapi salah dalam memahami nash.

Kaidah dalam masalah ini adalah bahwa setiap orang yang berijtihad berdasarkan pokok-pokok (tata cara) ijtihad Ahlus Sunnah dalam mengambil dalil, kemudian dia salah dalam ijtihadnya, maka kesalahannya tersebut dima'afkan -insya Allah, dan tidak boleh orang tersebut dinisbahkan kepada bid'ah, karena sebagaimana kalian ketahui bahwa sebagian ahlus sunnah terdahulu ada yang menyepakati sebagian pendapat Ahlul Bid'ah, seperti murjiatul fuqoha dan sebagian mereka juga ada yang berpendapat sesuai dengan pendapat sebagian asyariyyah dalam beberapa penakwilan-penakwilan mereka atau menyeleweng dalam sebagian masalah qodar, maka mereka ini bersesuaian dengan Alul Bid'ah di dalam perkataan-perkataan mereka, tapi mereka tidak dinisbatkan kepada bid'ah, karena mereka pada dasarnya diatas pokok-pokok aqidah ahlus sunnah.

Orang yang hidup zaman sekarang khususnya penuntut ilmu atau orang yang hidup di negara yang jauh dari ulama, terkadang terjerumus dalam kesalahan yang betul-betul fatal, yang mana kesalahan itu bukan dalam masalah yang diperselisihkan oleh Ahlus Sunnah, tapi jika mereka termasuk Ahlus Sunnah, maka kita berikan udzur (maaf) dalam kesalahannya. Bukan karena kesalahan mereka sepele atau ringan, tapi karena mereka berijtihad untuk mengetahui yang haq dan itulah hasil dari ijtihadnya. Tapi tentunya merekapun wajib untuk belajar, dan kita nasehati agar kembali pada para ulama dan mengambil pendapatnya dalam rangka menghilangkan perselisihan.

[Diterjemahkan dari Nasehat Syaikh Ibrahim bin Amir Ar-Ruhaily hafidzohullah, dan risalah ini disusun oleh Abu Abdirrahman Abdullah Zaen dan Abu Bakr Anas Burhanuddin dkk Mahasiswa Universitas Islam Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab-Adab Menyembelih Hewan

/0 almanhaj.or.id - Adab-Adab Menyembelih Hewan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Adab-Adab Menyembelih Hewan

Senin, 9 Januari 2006 09:39:08 WIB

ADAB-ADAB MENYEMBELIH HEWAN

Oleh
Syaikh Salim bin Ali bin Rasyid Asy-Syubli
Syaikh Muhammad bin Khalifah bin Muhammad Ar-Rabah

[1]. HARAM MENYEMBELIH UNTUK SELAIN ALLAH
Abu Thufail Amir bin Watsilah berkata : Aku berada di sisi Ali bin Abi Thalib, lalu datanglah seseorang menemuinya, orang itu bertanya : 'Apakah Nabi Shallallahu 'alaihi wa sallam ada merahasiakan sesuatu kepadamu?

Abu Thufail berkata : Mendengar ucapan tersebut, Ali marah dan berkata : Tidaklah Nabi Shallallahu 'alaihi wa sallam merahasiakan sesuatu kepadaku yang beliau sembunyikan dari manusia kecuali beliau telah menceritakan padaku empat perkara : Orang itu berkata : Apa itu yang Amirul Mukminin ?' Ali berkata : Beliau bersabda :

Artinya : Allah melaknat orang yang melaknat kedua orang tuanya, Allah melaknat orang yang menyembelih untuk selain Allah dan Allah melaknat orang yang memberi tempat bagi orang yang membuat bid'ah dan Allah melaknat orang yang merubah tanda-tanda di bumi. [1]

Maka tidak boleh menyembelih untuk selain Allah berdasarkan hadits ini dan hadits-hadits lainnya yang melarang dari semisal perbuatan tersebut. Adapun yang diperbuat oleh orang awam pada hari ini dengan menyembelih untuk para wali maka masuk dalam laknat yang disebutkan dalam hadits ini, karena sembelihan untuk wali adalah sembelihan untuk selain Allah.

[2]. BERBUAT KASIH SAYANG KEPADA HEWAN (KAMBING)
Dari Qurrah bin Iyyas Al-Muzani : Bahwa ada seorang lelaki berkata : Ya Rasulullah, sesungguhnya aku mengasihi kambing jika aku menyembelihnya. Maka beliau Shallallahu 'alaihi wa sallam bersabda :

Artinya : Jika engkau mengasihinya maka Allah merahmatinya.[2]

[3]. BERBUAT BAIK (IHSAN) KETIKA MENYEMBELIH
Dengan melakukan beberapa perkara :

[a]. Menajamkan Parang
Dari Syaddad bin Aus Radhiyallahu 'anhu ia berkata : Dua hal yang aku hafal dari Nabi Shallallahu 'alaihi wa sallam beliau berkata.

Sesungguhnya Allah mewajibkan berbuat baik (ihsan) atas segala sesuatu. Jika kalian membunuh (dalam qishah,-pent) maka berbuat ihsanlah dalam cara membunuh dan jika kalian menyembelih maka berbuat ihsanlah dalam cara menyembelih, dan hendaklah salah seorang dari kalian menajamkan parangnya dan menyenangkan sembelihannya.[3]

[b]. Menjauh Dari Penglihatan Kambing Ketika Menajamkan Parang
Dalam hal ini ada beberapa hadits di antaranya.

Dari Ibnu Abbas Radhiyallahu anhu ia berkata : Rasulullah Shallallahu 'alaihi wa sallam mengamati seorang lelaki yang meletakkan kakinya di atas pipi (sisi) kambing dalam keadaan ia mengasah perangnya sedangkan kambing tersebut memandang kepadanya, maka beliau mengatakan:

"Tidaklah diterima hal ini. Apakah engkau ingin benar-benar mematikannya. (dalam riwayat lain : Apakah engkau ingin mematikannya dengan beberapa kematian)." [4]

Dari Abu Hurairah Radhiyallahu anhu ia berkata.

"Jika salah seorang dari kalian menajamkan parangnya maka janganlah ia menajamkannya dalam keadaan kambing yang akan disembelih melihatnya". [5]

[c]. Menggiring Kambing Ke Tempat Penyembelihan Dengan Baik
Ibnu Sirin mengatakan bahwa Umar Radhiyallahu anhu melihat seseorang menyeret kambing untuk disembelih lalu ia memukulnya dengan pecut, maka Umar berkata dengan mencelanya : Giring hewan ini kepada kematian dengan baik. [5]

[d]. Membaringkan Hewan Yang Akan Disembelih
Aisyah Radhiyallahu 'anha menyatakan bahwa Rasulullah Shallallahu alaihi wa sallam memerintahkan untuk dibawakan kibas, lalu beliau mengambil kibas itu dan membaringkannya kemudian beliau Shallallahu alaihi wa sallam menyembelihnya. [6]

Berkata Imam Nawawi dalam Syarhus Shahih Muslim (13/130) : Hadits ini menunjukkan sunnahnya membaringkan kambing ketika akan disembelih dan tidak boleh disembelih dalam keadaan kambing itu berdiri atau berlutut tetapi dalam keadaan berbaring karena lebih mudah bagi kambing tersebut dan hadits-hadits yang ada menuntunkan demikian juga kesepakatan kaum muslimin. Ulama sepakat dan juga amalan kaum muslimin bahwa hewan yang akan disembelih dibaringkan pada sisi kirinya karena cara ini lebih mudah bagi orang yang menyembelih dalam mengambil pisau dengan tangan kanan dan menahan kepala hewan dengan tangan kiri.

[e]. Tempat (Bagian Tubuh) Yang Disembelih
Ibnu Abbas Radhiyallahu anhu berkata : Penyembelihan dilakukan di sekitar kerongkongan dan labah. [7]

Labah adalah lekuk yang ada di atas dada dan unta juga disembelih di daerah ini. [8]

[4]. MENGHADAPKAN HEWAN SEMBELIHAN KE ARAH KIBLAT
Nafi' menyatakan bahwa Ibnu Umar tidak suka memakan sembelihan yang ketika disembelih tidak diarahkan kearah kiblat. [8]

[5]. MELETAKKAN TELAPAK KAKI DI ATAS SISI HEWAN SEMBELIHAN
Anas bin Malik Radhiyallahu anhu berkata.

"Rasulullah menyembelih hewan kurban dengan dua domba jantan yang berwarna putih campur hitam dan bertanduk. Beliau menyembelihnya dengan tangan beliau, dengan mengucap basmalah dan bertakbir, dan beliau meletakkan satu kaki beliau di sisi-sisi kedua domba tersebut" [9]

[6]. TASMIYAH (MENGUCAPKAN BISMILLAH)
Berdasarkan firman Allah Ta'ala :

"Dan janganlah kalian memakan hewan-hewan yang tidak disebut nama Allah ketika menyembelihnya, sesungguhnya perbuatan semacam itu adalah suatu kefasikan. Sesungguhnya syaithan itu mewahyukan kepada wali-walinya (kawan-kawannya) untuk membantah kalian". [Al-An'am : 121]

Anas bin Malik Radhiyallahu 'anhu berkata :

"Rasulullah menyembelih hewan kurban dengan dua domba jantan. Beliau mengucap bismillah dan bertakbir.

Dan dalam riwayat Muslim : Beliau mengatakan Bismillah wallahu Akbar.

Siapa yang lupa untuk mengucap basmalah maka tidak apa-apa. Ibnu Abbas Radhiyallahu anhuma pernah ditanya tentang orang yang lupa bertasmiyah (membaca basmalah) maka beliau menjawab : Tidak apa-apa" [10]

[7]. TIDAK BOLEH MENGGUNAKAN TARING/GADING DAN KUKU KETIKA MENYEMBELIH KAMBING
Dari Ubadah bin Rafi' dari kakeknya ia berkata : Ya Rasulullah, kami tidak memiliki pisau besar (untuk menyembelih). Maka beliau Shallallahu alaihi wa sallam bersabda.

"Hewan yang telah dialirkan darhanya dengan menggunakan alat selain dzufur (kuku) dan sinn (taring/gading) maka makanlah. Adapun dzufur merupakan pisaunya bangsa Habasyah sedangkan sinn adalah idzam".[11]

[Disalin dari kitab Ahkamul Maulud Fi Sunnatil Muthahharah, Edisi Indonesia Hukum Khusus Seputar Anak Dalam Sunnah Yang Suci, Penulis Salim bin Ali bin rasyid Asy-Syubli Abu Zur'ah dan Muhammad bin Khalifah bin Muhammad Ar-Rabah Abu Abdirrahman, Penerbit Pustaka Al-Haura]
_________
Foote Note
[1]. Shahih. Dikeluarkan oleh Muslim (13/1978-Nawawi), An-Nasai (7/232) Ahmad (1/108-118) dari hadits Ibnu Abbas yang juga dikeluarkan oleh Ahmad (1/217-39-317) dan Abu Ya'la (4/2539)
[2]. Shahih. Dikeluarkan oleh Al-Hakim (3/586), Al-Bukhari dalam Al-Adabul Mufrad (373), Ath-Thabrani dalam Al-Kabir (19/44-45-46), dalam Al-Ausathh (161) dan Ash-Shaghir (1/109) dan Abu Nu'aim dalam Al-Hilyah (2/302-6/343)
[3]. Shahih. Dikeluarkan oleh Muslim (13/1955-Nawawi), Ibnu Majah (3670), Abdurrazzaq (8603-8604) dan Ibnul Jarud dalam Al-Muntaqa (899)
[4]. Shahih, Dikeluarkan oleh Al-Baihaqi (9/280), Al-Hakim (3/233), Abdurrazzaq (8609) dan dishahihkan oleh Al-Hakim dan disepakati oleh Adz-Dzahabi dan hadits ini memang shahih sebagaimana dikatakan keduanya.
Isnad Al-Baihaqi rijalnya tsiqat dan rawi yang bernama Abdullah bin Ja'far Al-Farisi kata Adz-Dzahabi dalam As-Siyar : Imam Al-Alamah ilmu Nahwu ia menulis beberapa karya tulis dan ia diberi rezki dengan isnad yang ali, beliau tsiqah dan ditsiqahkan oleh Ibnu Mandah
[5]. Dikeluarkan oleh Abdurrazzaq 98606-8608) dengan sanad yang ada didalamnya ada kelemahan karena bercampurnya hafalan Shalih Maula At-Tauamah.
[6]. Dikeluarkan oleh Al-Baihaqi (9/281), Abdurrazzaq (8605) dan isnadnya munqathi (terputus), karena Ibnu Sirin tidak bertemu dengan Umar, maka isnadnya dlaif. Namun keumuman hadits dan hadits yang mengharuskan bersikap rahmah pada kambing menjadi syahid baginya hingga hadits ini maknanya shahih.
[7]. Shahih. Dikeluarkan oleh Muslim (13/1967-Nawawi), Abu Daud (2792) dan Al-Baihaqi dalam Al-Kubra (9/276-280-286)
[8]. Shahih diriwayatkan Abdurrazzaq (8615)
[9]. An-Nihayah Fi Gharibil Hadits oleh Ibnul Atsir (4/223)
[10]. Shahih. Diriwayatkan Abdurrazzaq (8605), dan di sisi Al-Baihaqi (9/280) dan jalan Ibnu Juraij dan Nafi bahwasanya : Ibnu Umar menganggap sunnah untuk menghadapkan sembelihan ke arah kiblat jika disembelih. Ibnu Juraij ini mudallis dan ia meriwayatkan dengan an-anah.
[11]. Dikeluarkan oleh Al-Bukhari (10/18-Fathul Bari), Muslim (13/1966-Nawawi), Abu Daud (2794), Al-Baihaqi (9/258-259) dan Ibnul Jarud dalam Al-Muntaqa (909)
[11]. Shahih. Diriwayatkan Malik (2141-riwayat Abi Mush'ab Az-Zuhri) dan dishahihkan sanadnya oleh Al-Hafidzh Ibnu Hajar dalam Fathul Bari (9/624)
[12]. Dikeluarkan oleh Al-Bukhari (9/630-31-633-638-Fathul Bari), Muslim (13/1966-Nawawi), Abu Daud (2821), Al-Baihaqi (9/281) dan Abudrrazzaq (8618), Ath-Thahawi dalam Maanil Atsar (4/183)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Do'a Ibu Juraij

/0 almanhaj.or.id - Do'a Ibu Juraij

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Do'a Ibu Juraij

Rabu, 11 Januari 2006 08:20:25 WIB

DO’A IBU JURAIJ

Oleh
Sa’ad bin Muhammad Ali Abdul Latif

Imam Bukhari dan Muslim meriwayatkan dari Abu Hurairah dari Rasulullah Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Artinya : Juraij adalah seorang laki-laki ahli ibadah, ia jadikan suatu bangunan untuk beribadah. (Suatu saat) ibunya mendatanginya sedangkan ia dalam keadaan shalat, ibunya berkata : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku?” maka ia berketetapan meneruskan shalatnya, ibunya pergi. Keesokan hari ibunya mendatanginya lagi dan memanggilnya : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku?” maka ia berketetapan meneruskan shalatnya. Keesokan hari ibunya mendatanginya lagi, dan memanggilnya : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku ?” maka ia berketetapan meneruskan shalatnya, maka ibunya (jengkel) dan berkata : “Ya Allah Jalla Jala Luhu janganlah matikan anakku hingga ia melihat wajah pelacur”. Adalah bani Israil membicarakan tentang Juraij dan ibadahnya, maka berkata seorang wanita pelacur yang cantik : “Jika kalian berkehendak, saya akan menggodanya”. Maka wanita tadi menggoda Juraij, akan tetapi Juraij tidak bergeming padanya, lalu wanita itu mendatangi penggembala yang berteduh di tempat peribadatan Juraij, hingga berzina dengannya. Kemudian hamilah wanita itu, maka tatkala melahirkan, ia berkata : “Bayi ini anaknya Juraij”, maka merekapun segera meminta Juraij keluar, dan menghancurkan tempat peribadatan Juraij, serta memukulinya. Maka Juraij berkata : “Ada apa kalian ini?” mereka berkata : “Engkau telah berzina dengan wanita pelacur hingga melahirkan bayi ! lalu Juraij berkata : “Dimana bayi itu ?” kemudian mereka mendatangkan bayi itu. Juraij berkata : “Biarkan aku shalat ! lalu Juraij shalat, tatkala selesai, ia datangi bayi itu dan ia tekan perutnya. Lalu ia bertanya (kepada bayi itu) : “Siapa ayahmu ?” bayi itu menjawab : “Fulan, seorang penggembala”. (setelah mendengar perkataan Juraij ini) merekapun menghadap Juraij dan menciuminya serta mengusap-usapnya. Kemudian mereka berkata : “Kami akan membangung kembali tempat peribadatanmu dari emas”. Lalu Juraij berkata : “Tidak, kembalikan sebagaimana semula terbuat dari tanah”

Sungguh Ibu Juraij telah berdo’a (dan do’a orang tua itu dikabulkan) ketika anaknya tidak memenuhi panggilannya, dan ibunya mendo’akan kejelekan atas Juraij, yaitu ia berdo’a agar Juraij melihat wajah pelacur, jika demikian halnya maka melihat wajah pelacur adalah musibah, bahkan musibah yang besar.

Dan mata itu berzina, dan zinanya adalah dengan melihat, demikian juga lisan, zinanya adalah berbicara, adapun tangan juga berzina dan zinanya adalah dengan menyentuh, sebagaimana dalam hadits.

“Artinya : Dituliskan bagi bani Adam bagiannya dari zina, yang ia pasti lakukan, kedua mata zinanya dengan melihat, kedua telinga zinanya dengan mendengar, dan lisan zinanya dengan berbicara, dan tangan zinanya adalah dengan memegang, kaki zinanya dengan melangkah, sedangkan hati menginginkan dan berangan-angan, dan yang membenarkan dan mendustakan itu semua adalah hati” {Hadits Riwayat Muslim]

Tetapi keadaan kebanyakan para ayah dan ibu sekarang ini (sangat disayangkan) mereka mendorong (dan menyuruh) anak-anak mereka, buah hati mereka untuk terjatuh dalam maksiat ini yaitu melihat (dan mengikuti trend) para pelacur dan yang semisal mereka, bahkan lebih dari itu !!

Alasan dari para orang tua (para ayah dan ibu) bahwasanya hal ini untuk memenuhi keinginan anak-anak mereka !! wajah-wajah para pelacur dan wanita semisal mereka dilihat dengan mata mereka siang dan malam, dalam sampul-sampul majalah yang dihiasi serta dalam TV dan lainnya !!

Sedangkan kenyataan (mereka) tidak cukup hanya melihat saja, bahkan melihat wajah dan seluruh anggota tubuh ! diatambahkan lagi dengan mengikuti berita dan kegiatan-kegiatan mereka, dan dengan menghormati serta mengagungkan mereka dengan nama seni atau kebudayaan, atau kemajuan dan keterbukaan.

Wahai para orang tua hingga kapan kalian mendorong dan menyuruh anak-anak kalian kepada hukuman yang tidak baik akibatnya ?

Apakah kalian tidak mendengar hadits Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Setiap kalian adalah pemimpin dan setiap kalian akan diminta pertanggungan jawab terhadap yang dipimpinnya” [Mutafaqun Alaihi]

Maka hendaklah kalian menjadi –semoga Allah Jalla Jala Luhu menjaga kalian dari kejahatan jiwa dan kejelekan amal-amal kalian- sebaik-baik pemimpin, dan sebaik-baik orang yang bertanggung jawab, hingga kalian memperoleh kebahagian di dunia dan keselamatan disisi Allah Jalla Jala Luhu pada hari kiamat.

Dan Allah Jalla Jala Luhu jualah yang diminta pertolongannya.

[Diterjemahkan dair Majalah Al-Ashalah edisi 9 hal.62]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Diterbitkan oleh Ma’had Ali Al-Irsyad Surabaya Jl. Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Antara Ba'iat Sunnah Dan Ba'iat Hizbiyyah ?

/0 almanhaj.or.id - Perbedaan Antara Ba'iat Sunnah Dan Ba'iat Hizbiyyah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Perbedaan Antara Ba'iat Sunnah Dan Ba'iat Hizbiyyah ?

Jumat, 13 Januari 2006 09:02:21 WIB

PERBEDAAN ANTARA BAI'AT SUNNAH DAN BAI'AT HIZBIYYAH ?

Oleh
Syaikh Abu Ubaidah Masyhur bin Hasan Salman

Pertanyaan.
Syaikh Abu Ubaidah Masyhur bin Hasan Salman ditanya : Kami mohon dari anda untuk menerangkan perbedaan antara bai'at sunnah dan baiat hizbiyyah, apa makna harakah, dan bolehkan memberikan nama dakwah salafiyyah dengan harakah sunniyah ataupun harakah salafiyyah

Jawaban.
Ikhwan sekalian, barang siapa yang paham menempatkan permasalahan di hulu niscaya akan selamat di hilir, kita harus mendudukkan istilah-istilah pada posisi sebenarnya. Karena tidak tepatnya meletakkan istilah akhirnya banyak orang kebingungan. Yang membaca karya-karya Syaikhul Islam khususnya karya-karya Ibnu Qayyim pasti akan menemukan berapa banyak penggunaan istilah-istilah yang keliru ini memporak-porandakan kebenaran.

Arti bai'at yang kami pahami dari nas-nas, tetap sebagaimana yang ada tidak ada yang baru, diantaranya Rasulullah bersabda.

"Artinya : Barang siapa yang mati dan tidak ada diatas pundaknya bai'at maka
mati dalam keadaan jahiliyyah".

Ketika Imam Ahmad ditanya tentang bai'at ini dia berkata: " Bai'at ini adalah bai'at untuk Imam".

Bai'at ini memiliki hukum-hukum khusus sebagaimana yang diatur oleh syariat. Dalam hadis panjang yang bersumber dari Abdullah ibn Amr ibn 'Ash sebagaimana yang diriwayatkan oleh Imam Muslim yang intinya Rasulullah bersabda.

"Artinya : Barang siapa yang membai'at imamnya dan mengulurkan tangan menjabatnya dengan sepenuh hati maka hendaklah mematuhinya sedaya mampu, jika ada imam lain yang muncul ingin merebut imamah darinya maka hendaklah kalian penggal leher orang tersebut. Dalam riwayat lain ; maka penggallah leher orang yang terakhir".

Kami tidak mengetahui makna bai'at kecuali ini (yakni hanya untuk imam tertinggi,-pent) begitulah ditafsirkan bai'at pada hadis pertama tadi dengan hadis kedua. Jika kita tanyakan kepada kelompok-kelompok hizbiyyah yang menggunakan bai'at-bai'at versi mereka : "Apakah kalian akan menerapkan hadis kedua-- yakni memenggal kepala imam-imam lain yang dibai'at jamaahnya-- diluar kelompok kalian? mereka akan mengatakan tidak".

Lantas kita katakan :" Kalau begitu bagaimana kalian membeda-bedakan hadis ini? Inilah yang disebut dalam istilah usul fikih dengan "at-tahakkum" yatiu perkataan sekehendak hati. Agama kita tidak dibangun diatas rasio. Adapun harakah yaitu pergerakan dalam dakwah. Kalimat ini tidak lagi diperdebatkan, bahwa jika disebut akan memiliki konotasi negative dan batil. Dan aku tidak tahu mengenai hal ini.

Adapun petanyaan mengenai aksi demonstrasi dan hukum pemilihan umum memurut Islam? Sebenarnya Para ulama-ulama besar zaman ini telah memberikan fatwa seputar masalah ini sebelum mereka wafat, di dalam Majalah Al-Asholah telah disebutkan fatwa syaikh-syaikh kami yakni Ibn Baaz, Syaikh Al-Albani dan Syaikh 'Utsaimin semoga Allah merahmati mereka, yang intinya bahwa hal-hal yang ditanyakan tadi seluruhnya tidak pernah disyariatkan.

Mengenai pemilihan umum hukumnya adalah tidak boleh. Adapun yang membolehkannya sebenarnya karena melihat satu sisi dan tidak melihat kepada sisi-sisi lainnya. Cukuplah bagi orang-orang yang ingin memberikan suaranya dalam pemilu untuk menyibukkan diri dengan berjihad diantara manusia menyebarkan aqidah dan manhajnya, hingga barang dagangannya tersebut laris.

[Seri Soal Jawab DaurAh Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Surat Al-Lahab

/0 almanhaj.or.id - Tafsir Surat Al-Lahab

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat Al-Lahab

Sabtu, 14 Januari 2006 08:34:27 WIB

TAFSIR SURAT AL-LAHAB

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Bismillahirrahmaanirrahiim

Allah berfirman.

Artinya :
“Binasalah kedua tangan Abu Lahab dan sesungguhnya dia akan binasa” [Al-Lahab : 1]
“Tidaklah berpelajaran kepadanya harta bendanya dan apa yang ia usahakan” [Al-lahab : 2]
“Kelak dia akan masuk ke dalam api yang bergejolak” [Al-Lahab : 3]
“Dan (begitu pula) isterinya, pembawa kayu bakar” [Al-Lahab : 4]
“Yang di lehernya ada tali dari sabut” [Al-Lahab : 5]

Mengenai “basmalah” telah berlalu penjelasannya.

Dalam surat ini terdapat bukti-bukti yang sangat banyak dan jelas bahwa Rasulullah Shallallahu ‘alaihi wa sallam di atas kebenaran. Beliau tidak mengajak demi mendapatkan kekuasaan, kehormatan dan jabatan di kalangan kaummnya. Dalam mensikapi Rasulullah Shallallahu ‘alaihi wa sallam, para paman beliau terbagi menjadi tiga kelompok.

[a]. Kelompok yang beriman, berjihad bersama beliau dan tunduk kepada Allah Rabb sekalian alam.
[b]. Kelompok yang mendukung dan menolong beliau, namun tetap kafir.
[c]. Kelompok yang ingkar dan berpaling. Mereka ini kafir terhadap agama beliau.

Adapun kelompok pertama, seperti Al-Abbas bin Abdul Muthalib dan Hamzah bin Abdul Muthalib. Hamzah lebih afdhal dari pada Abbas, karena beliau dijuluki sebagai syuhada yang terbaik disisi Allah Azza wa Jalla, dan Rasulullah Shallallahu ‘alaihi wa sallam memberinya gelar asadullah dan asudarasuluhu (singa Allah dan rasulNya) [1]. Beliau terbunuh pada perang Uhud di tahun kedua hijrah.[2]

Adapun yang mendukung serta menolong tetapi masih tetap dalam kekafiran, seperti Abu Thalib. Dia telah bersikap baik kepada Rasulullah Shallallahu ‘alaihi wa sallam serta membela dan mendukung beliau, namun –wal ‘iyaadzu billah- Allah telah menentukan adzab untuknya, tidak memeluk agama Islam sampai akhir hayatnya. Di detik-detik akhir kehidupannya Rasulullah Shallallahu ‘alaihi wa sallam mengajaknya masuk Islam tetapi ia tetap enggan dan meninggal dengan pernyataannya bahwa ia berada di atas agamanya Abdul Muthalib [3]. Kemudian Rasulullah Shallallahu ‘alaihi wa sallam memintanya syafaat untuknya (untuk meringankan adzab) hingga diadzab di naar dengan cara dipakaikan sandal lalu menggelegak isi otaknya.[4].

Ketiga yaitu yang ingkar dan berpaling, seperti Abu Lahab. Allah menurunkan satu surat penuh, yang dibaca di dalam shalat wajib dan sunnah, shalt sir (yang bacaannya pelan) dan jahar (yang bacaannya terang) diberi pahala orang yang membacanya, setiap huruf sepuluh kebaikan.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Binasalah kedua tangan Abu Lahab dan sesungguhnya dia akan binasa” [Al-Lahab : 1]

Ini merupakan bantahan terhadap Abu Lahab, ketika Rasulullah Shallallahu ‘alaihi wa sallam mengajak mereka ke jalan Allah, mengingatkan dan memberi mereka kabar gembira. Berkata Abu Lahab : “Celakalah engkau! Hanya untuk inikah engkau kumpulkan kami?[5] Perkataan “hanya untuk inikah engkau kumpulkan kami” adalah untuk meremehkan. Artinya, ini adalah perkara sepele, sehingga tidak perlu mengumpulkan para pemimpin Quraisy. Yang demikian ini sama seperti firman Allah Ta’ala.

“Artinya : Apakah ini orang yang mencela ilah-ilah kalian?” [Al-Anbiyaa: 36]

Yaitu meremehkannya. Tidak acuh dan tidak peduli. Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan mengapa mereka berkata : “Mengapa Al-Qut’an ini tidak diturunkan kepada seorang besar dari salah satu dua negeri (Mekah danThaif) ini?’ [Az-Zukhruf : 31]

Wal hasil, Abu Lahab berkata : “Celakalah engkau, hanya untuk inikah engkau kumpulkan kami?” Maka Allah Ta’ala membantah dengan menurunkan surat ini “Tabbat yadaa abii lahabiw watabb”, Al-Tabaab artinya Al-Khasaar yaitu kerugian. Sebagaimana firman Allah Ta’ala.

“Artinya : … Dan tipu daya Fir’aun itu tidak lain hanyalah membawa kerugian” [Al-Mu’min : 37]

Yaitu kerugian. Dan Allah memulai dengan menyebutkan tangan sebelum yang lainnya, karena kedua tanganlah yang sering bekerja dan bergerak, mengambil dan memberi dan lain-lain. Dan gelar Abu Lahab adalah gelar yang pantas dan sesuai dengan kondisi dan tempat kembalinya. Gelar ini pantas untuknya karena ia akan dimasukkan ke dalam naar yang menyala-nyala yang mengeluarkan lidah api yang dahsyat. Berkata seorang penyair.

Katakan, tidaklah matamu melihat seorang yang punya gelar
Kecuali kamu akan berfikir makna dari gelarnya

Ketika Suhail bin Amr datang pada perang Hudaibiyah, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Ini adalah Suhail bin Amr, aku tidak melihat kecuali ia telah mudahkan urusan kalian” [6]

Karena nama tersebut sesuai dengan perbuatannya.

Allah berfirman.

“Artinya : Tidaklah berpelajaran kepadanya harta bendanya dan apa yang ia usahakan” [Al-Lahab : 2]

-Ma- berkemungkinan mempunyai makna istifham (pertanyaan) yang berarti : Manfaat apa yang ia dapatkan dari hartanya dan apa yang ia usahakan? Jawabnya : Tidak ada sama sekali. Atau bermakna naïf (penolakan), berarti maknanya : Tidaklah bermanfaat kepadanya harta bendanya dan apa yang ia usahakan. Kedua makna tersebut saling berkaitan, yaitu ; bahwa harta dan apa yang ia usahakan tidak bermanfaat sedikitpun untuknya ? Padahal menurut kebiasaan, harta itu bermanfaat. Harta dapat dijadikan alat penebus jika seseorang ditawan musuh. Ia katakana : “Jika engkau membebaskanku maka aku akan memberimu uang sekian-sekian”. Dengan meminta harta sedikit atau banyak, musuhnya akan membebaskannya. Jika seseorang, sakit atau lapar dapat memanfaatkan hartanya. Harta sangatlah bermanfaat, namun dikatakan tidak bermanfaat jika tidak dapat menyelamatkan pemiliknya dari naar. Oleh karena itu, Allah Ta’ala berfirman “ Maa agnaa anhu maaluhu” yakni hartanya tidak dapat menyelamatkannya dari siksaan Allah Ta’ala. FirmanNya “Wamaa kasab” dikatakan maknanya adalah anaknya. Yakni, tidak bermanfaat baginya harta dan anaknya. Sebagaimana yang dikatakan Nabi Nuh ‘Alaihis salam

“Artinya : …. Dan telah mengikuti orang-orang yang harta dan anak-anaknya tidak menambah kepadanya melainkan kerugian belaka…” [Al-Ma’aarij : 21]

Maka mereka artikan “wamaa kasab” ialah anak. Pendapat ini juga didukung dengan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sebaik-baik hasil yang kamu makan adalah hasil dari jerih payahmu, dan anak-anakmu tersebut termasuk dari hasil jerih payahmu” [7]

Pendapat yang benar adalah ayat tersebut lebih umum dari yang demikian. Ayat di atas mencakup anak. Juga mencakup harta yang sedang ia usahakan untuk ia dapatkan, juga mencakup apa yang ia usahakan untuk meraih kemuliaan dan kehormatan. Setiap usaha yang dilakukan untuk menambah kemualian dan kehormatan, tidak bermanfaat untuknya sedikitpun “ Maa agnaa anhu maaluhu wamaa kasab” = Tidaklah berfaedah kepadanya harta bendanya dan apa yang ia usahakan”

Firman Allah.

“Artinya : Kelak dia akan masuk ke dalam api yang bergejolak” [Al-Lahab : 3]

Huruf –sin- pada “sayashla” untuk ‘at-tanfis’ yang menunjukkan ‘al-haqiqah’ (hakiki) dan al-qurb (waktu dekat). Yakni, Allah Ta’ala mengancamnya dalam waktu dekat dia akan masuk ke dalam api yang bergejolak. Karena kemewahan dunia, dan bagaimanapun lamanya tinggal di dunia, tetap saja dikatakan akhirat itu dekat. Sehingga manusia yang ada di alam barzakh merasa sebentar walaupun tahun demi tahun yang panjang telah berlalu.

Allah subhanahu wa Ta’ala berfirman.

“Artinya : … mereka (merasa) seolah-olah tidak tinggal (di dunia) melainkan sesaat pada siang hari. (Inilah) suatu pelajaran yang cukup, maka tidak dibinasakan melainkan kaum yang fasik”[Al-Ahqaaf : 35]

Sesaat yang ada di siang hari tentunya waktu yang sangat singkat.

Firman Allah
“Artinya : Dan (begitu pula) isterinya, pembawa kayu bakar” [Al-Lahab : 4]

Yaitu wanita (istri) yang yang ada bersamanya. Dia adalah wanita terhormat di kalangan suku Quraisy, namun kehormatan tersebut tidak bermanfaat untuknya karena ikut membantu suaminya dalam permusuhan dan dosa serta tetap di dalam kekafiran. Firman Allah : “Hammaa latal hathab” = pembawa kayu bakar, dibaca nashab (fathah) atau rafa (dhamah). Adapun jika dibaca nasab, maka menunjukkan keadaan istrinya. Yaitu, keadaan istrinya membawa kayu bakar. Atau manshub dengan arti celaan. Karena na’at yang terputus boleh dinashabkan dengan maksud pencelaan. Artinya, Aku mencela si pembawa kayu bakar. Adapun jika dibaca rafa’ menunjukan sifat si wanita tersebut, -Hammaalah- bentuk mubalaghah, artinya banyak membawa. Disebutkan bahwa ia membawa kayu yang berduri kemudian ia letakkan di jalan yang dilalui Rasulullah Shallallahu ‘alaihi wa sallam, untuk menyakiti Rasulullah Shallallahu ‘alaihi wa sallam.

Firman Allah.

“Artinya : Yang di lehernya ada tali dari sabut” [Al-Lahab : 5]

Al-jid ialah al-‘unuq artinya leher. Habl ialah tali, al-masad : sabut. Yakni, ia pergi ke gurun dengan membawa tali untuk mengikat kayu-kayu berduri yang akan ia letakkan di jalan yang dilalui Rasulullah Shallallahu ‘alaihi wa sallam, na’udzubillah min dzalik. Hal ini mengisyaratkan rendahnya cara berfikir, karena ia menghinakan dirinya sendiri. Seorang wanita dari kabilah yang terkemuka dari kalangan suku Quraisy pergi ke gurun dengan melilitkan tali sabut di lehernya. Tetapi demi untuk menyakiti Rasulullah Shallallahu ‘alaihi wa sallam ia rela melakukannya.

Nas alullah al’afiyah. Sampai di sini selesailah penjelasan surat ini dengan kemudahan dari Allah Azza wa jalla.

[Disalin dari kitab Tafsir Juz ‘Amma, edisi Indonesia Tafsir Juz ‘Amma, penulis Syaikh Muhammad bin Shalih Al-Utsaimin, penerjemah Abu Ihsan Al-Atsari, penerbit At-Tibyan – Solo]
________
Foot Note
[1]. Hadits riwayat Al-Bukhari dalam Kitab Tarikh Kabir (VIII/438) dan Ibnu Abi Ashim dalam kitab Jihad no. 249
[2]. Hadits riwayat Al-Bukhari dalam Kitab Peperangan, bab : Terbunuhnya Hamzah Radhiyallahu ‘anha no. 4072
[3]. Hadits riwayat Al-Bukhari dalam Kitab Tafsir, bab : Firman Allah : “Innaka laa tahdii man ahbabta”, no. 472. Dan Muslim dalam kitab Al-Iman, bab : Dalil sahnya keislaman orang yang menhadapi sekarat, dan dalil bahwa orang yang tetap syirik hingga mati akan menjadi penghuni naar, no. 24, 39
[4]. Telah disebutkan takhrijnya. Lihat hal.382
[5]. Hadits riwayat Al-Bukhari dalam Kitab Tafsir, bab : FirmanNya “Sayashla naaran dzaata lahab” no. 4973
[6]. Hadits riwayat Al-Bukhari dalam Kitab Syarat-Syarat, bab : Syarat-syarat dalam Jihad, no. 2731
[7]. Hadits riwayat At-Tirmidzi dalam kitab Hukum-hukum, bab : Si bapak boleh mengambil harta anaknya, no. 1358. Ia berkata : “hadits hasan shahih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Memulai Shalat Jama'ah

/0 almanhaj.or.id - Kapan Memulai Shalat Jama'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Kapan Memulai Shalat Jama'ah

Sabtu, 14 Januari 2006 08:40:26 WIB

KAPAN MEMULAI SHALAT JAMA’AH

Oleh
Dr Shalih bin Ghanim As-Sadlan

MASALAH PERTAMA : BILAKAH MAKMUM MULAI BERDIRI UNTUK SHALAT JAMA’AH
Ada empat pendapat para ulama dalam masalah ini

[1]. Ulama Hanafiyah berpendapat jama’ah shalat berdiri ketika muadzin mengucapkan “Hayya ‘alal falah” saat iqamah dan setelah imam berdiri.

[2]. Ulama Malikiyah berpendapat bahwa hal itu terserah kepada kemauan para makmum. Boleh sebelum iqamah, pada saat iqamah atau sesudahnya. Sebab, tidak ada ketentuan dari syariat dalam masalah ini. Hanya saja diriwayatkan dari Abu Qatadah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam.

“Jika telah diiqamatkan shalat, janganlah berdiri hingga kalian melihatku” [Shahih Ibnu Khuzaimah III/14]

Ibnu Rusyd Al-Maliki berkata : “Wajib mengamalkan hadits ini jika shahih [1], Jika tidak, maka pada asalnya boleh berdiri kapan saja, karena tidak ada dalil yang mengaturnya. Kapan saja makmum berdiri sebelum shalat sudah dianggap baik” [Bidayatul Mujtahid I/145]

[3]. Menurut ulama Asy-Syafi’iyah para makmum berdiri setelah muadzin menyelesaikan iqamahnya, jika imam berada dalam masjid bersama makmum.[Al-Majmu Syarah Al-Muhadzdzab III/237]

[4]. Menurut ulama Hambali para makmum dianjurkan berdiri ketika muadzin mengucapkan ‘Qad qaamatish shalah” [Al-Inshaf II/38-39]

Pendapat yang terpilih : Pendapat terakhir ini merupakan bentuk istihsan yang sangat relevan dengan seruan Qad qomatish shalah. Sedang masalah ini tidak terlepas dari masalah menyambut seruan. Dalam masalah ini pendapat Asy-Syafi’iyah tidaklah tepat, karena para jama’ah shalat memang harus dberdiri sebab hal itu merupakan salah satu rukun shalat dan sebagai pembukanya.

MASALAH KEDUA : JARAK ANTARA ADZAN DAN IQAMAH
Para ahli fiqih menegaskan bahwa dianjurkan memberi tenggang waktu antara adzan dan iqamah, untuk memberi kesempatan bagi jama’ah untuk mengerjakan shalat sunnat dan duduk untuk menunggu kehadiran para jama’ah lainnya. Kecuali shalat Maghrib, namun perlu diperhatikan waktu-waktu afdholiyah.

Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepada Bilal Radhiyallahu ‘anhu.

“Artinya : Berilah tenggang waktu antara adzan dan iqamah sekedar menunggu orang yang sedang berwudhu hingga selesai wudhunya dengan tenang dan orang yang sedang makan dapat menyelesaikan makanannya dengan tenang” [2]

Departemen urusan Islam, wakaf, dakwah dan bimbingan masyarakat di Kerajaan Saudi Arabia mengeluarkan peraturan baru tentang batas waktu mengumandangkan iqamah shalat jama’ah setelah adzan. Tujuannya agar para muadzin mengetahui kapan mengumandangkan iqamat dan para makmum mengetahui kapan mereka bangkit menunaikan shalat. Wallahu muwaffiq.

MASALAH KETIGA ; BEBERAPA KESALAHAN YANG PERLU DIPERBAIKI
Ada beberapa kesalahan yang sering ditemui di beberapa masjid dan sering dilakukan oleh sebagian orang diantaranya.

[1]. Beberapa jama’ah shalat ada yang berdiri sebelum muadzin mengumandangkan iqamat sementara sebagian lainnya masih kelihatan duduk meski imam telah memulai shalat.

[2]. Sebagian jama’ah ada yang kelihatan terburu-buru, karena sebab-sebab terntentu atau kadang-kadang tanpa sebab mereka meminta imam yang telah hadir di masjid agar menyuruh muadzin mengumandangkan iqamat

[3]. Sebagian jama’ah ada yang celingak-celinguk ke kanan dan ke kiri atau menoleh ke belakang untuk melihat apakah imam sudah datang, begitu melihat imam datang ia langsung berdiri padahal muadzin belum mengumandangkan iqamatnya.

[4]. Sebagian muadzin ada yang mengumandangkan iqamat sebelum imam datang, sehingga banyak terjadi kesulitan.

[5]. Di beberapa negara Islam sering terlihat pada muadzin mengumandangkan adzan di luar masjid. Begitu selesai, jama’ah yang tadinya telah berada di dalam masjid langsung mengumandangkan iqamat.

Masih banyak lagi beberapa kesalahan yang sering dilakukan orang dalam masalah ini. Oleh sebab itu sudah seharusnya kita semua mengetahui pendapat para ahli fiqih dalam masalah ini, sehingga para makmum tahu kapan mereka mulai berdiri untuk mengerjakan shalat.

[Disalin dari kitab Shalatul Jama’ah Hukumuha wa Ahkamuha wa Tanbbih Alaa maa Yaqa’u Fiiha min Bida’ wa Akhtaa’, Edisi Indonesia Bimbingan Lengkap Shalat Jama’ah Menurut Sunnah Nabi, Penulis Dr Shalih bin Ghanim As-Sadlan, Penerbit At-Tibyan – Solo]
__________
Foote Note
[1]. Saya katakan : Hadits ini shahih, diriwayatkan oleh Imam Al-Bukhari dalam Shahihnya I/156
[2]. Mujamma’ Az-Zawaa’id karangan Al-Haitsami dan dilemahkan oleh beliau karena ada cacat, yaitu keterputusan sanad II/4

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasyid-Nasyid Islami Adalah Termasuk Kekhususan Orang-Orang Sufi

/0 almanhaj.or.id - Nasyid-Nasyid Islami Adalah Termasuk Kekhususan Orang-Orang Sufi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Nasyid-Nasyid Islami Adalah Termasuk Kekhususan Orang-Orang Sufi

Minggu, 15 Januari 2006 05:56:13 WIB

NASYID-NASYID ISLAMI ADALAH TERMASUK KEKHUSUSAN ORANG-ORANG SUFI

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Apa hukum nasyid-nasyid Islami ?

Jawaban
Yang aku lihat nasyid-nasyid yang disebut nasyid-nasyid agama, dahulunya adalah termasuk kekhususan thariqah-thariqah kaum sufi. Dan kebanyakan para pemuda mukmin mengingkarinya lantaran sikap ghuluw kepada Rasul Shallallahu 'alaihi wa sallam dan beristhighatsah kepada beliau, bukan kepada Allah. Kemudian muncul nasyid-nasyid baru dalam masalah i'tiqad sebagai perkembangan dari nasyid-nasyid jaman dulu tersebut. Di dalamnya ada yang lurus maka tidaklah mengapa, karena jauh dari perihal kesyirikan dan paganisme (sebagaimana) yang terdapat di dalam nasyid-nasyid lama. Namun perlu diperhatikan bahwa bagi setiap muslim wajib menetapi jalan yang telah ditempuh Rasulullah Shallallahu 'alaihi wa sallam.

Setiap orang yang meneliti kitabullah dan hadits Rasulullah Shallallahu 'alaihi wa sallam dan apa yang telah ditempuh oleh salafush shalih, maka secara mutlak tidak akan mendapati apa yang mereka namakan nasyid agamis, meski nasyid ini telah diluruskan dari (penyimpangan) nasyid-nasyid lama yang mengandung sikap ghuluw dalam memuji Rasul Shallallahu 'alaihi wa sallam. Maka cukup bagi kita untuk mengambil dalil dalam mengingkari nasyid-nasyid ini yang mulai merebak di kalangan para pemuda dengan klaim bahwasanya tidak ada penyelisihan terhadap syar'i, cukuplah bagi kita dalam sisi penunjukan dalil atas hal itu dengan dua perkara berikut.

Pertama : Bahwa nasyid-nasyid ini bukan termasuk jalan kaum Salafush Shalih.

Kedua : Dan ia pada kenyataannya berdasarkan apa yang aku rasakan dan saksikan, ternyata bahaya juga. Hal itu karena kita mulai melihat para pemuda muslim terlena dengan nasyid-nasyid agamis ini dan bernyanyi dengannya sebagaimana dikatakan pada masa lalu hajiirah "adat kebiasaannya" seterusnya dan selamanya. Lalu hal itu memalingkan mereka dari perhatiannya untuk membaca Al-Qur'an dan berdzikir kepada Allah, serta bershalawat kepada Nabi Shallallahu 'alaihi wa sallam sesuai dengan hadits-hadits shahih yang menjelaskannya. Oleh karena itulah barangkali dari sebab ini dan penyimpangan yang lain Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Baguskanlah suaramu dengan Al-Qur'an, dan jagalah ia (tetaplah membacanya). Demi Dzat yang jiwa Muhammad berada di tanganNya, sungguh Al-Qur'an itu lebih mudah hilang (lupa/lepas dengan cepat) dari dalam dada manusia ketimbang onta (yang diikat) dari tambatannya".[1]

[Diringkas dari kitab Al-Bayaan Al-Mufiid An Hukmit Tamtsiil Wal Anaasyiid, Abdullah Al-Sulaimani, Pengantar Syaikh Shalih Al-Fauzan]

NASYID ISLAMI ADALAH NASYID BID'AH

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Bolehkah kaum laki-laki melantunkan nasyid-nasyid bersama-sama ? Apakah boleh nasyid diiringi dengna pukulan rebana ? Dan apakah nasyid diperbolehkan pada selain hari raya dan pesta kegembiraan ?

Jawaban
Nasyid Islami adalah nasyid bid'ah, serupa dengan apa yang dibuat-buat oleh orang-orang sufi. Oleh karena itu selayaknya (kita) berpaling dari nasyid itu dan menggantinya dengan Al-Qur'an dan As-Sunnah. Kecuali dalam saat-saat peperangan agar memberikan motivasi keberanian dan berjihad di jalan Allah Azza wa Jalla maka hal ini adalah baik. Dan jika berkumpul dengan (tabuhan) rebana, maka hal itu lebih jauh lagi dari kebenaran.

[Fatawa Syaikh Muhammad Al-Utsaimin, dihimpun oleh Asyraf Abdul Maqshud, hal. 134]

NASYID-NASYID ISLAMI DATANG DARI JALAN IKHWANUL MUSLIMIN

Oleh
Syaikh Shalih Alu Syaikh

Pertanyaan.
Syaikh Shalih Alu Syaikh ditanya : Pada masa kini banyak terdapat sarana-sarana dakwah ke jalan Allah. Sebagiannya membuat aku bingung seperti patung dan nasyid. Apakah yang semacam ini diperbolehkan ataukah tidak ?

Jawaban
Nasyid-nasyid yang saya ketahui dari pembicaraan ulama kita yang kalam mereka dijadikan fatwa, bahwa mereka tidak membolehkannya, karena nasyid datang lewat jalan ikhwanul muslimin, sedang ikhwanul muslimin menjadikan bagian tarbiyah mereka adalah nasyid.

Nasyid pada waktu dahulu biasa dikerjakan oleh thriqah-thariqah sufiyah seperti satu macam dari kesan/pengaruh bagi orang yang menginginkannya.

Nasyid-nasyid di negeri ini (Arab Saudi), dan didendangkan dalam berbagai kegiatan. Ahlul Ilmi berfatwa terhadap apa yang nampak dari kenyataan ini, bahwa ia tidak boleh.

Imam Ahmad mengatakan tentang taghbir yang dibuat-buat oleh kaum sufi yang serupa dengan nasyid yanga da pada zaman sekarang, "Itu adalah perkara baru dan bid'ah; yang dikehendaki darinya ialah memalingkan orang-orang dari Al-Qur'an". Dahulu mereka menamakannya nyanyian yang terpuji (puji-pujian) padahal sebenarnya ia bukanlah nyanyian terpuji tapi tercela..!

[Diambil secara ringkas dari fatwa yang panjang dalam kaset yang berjudul : Fatwa Ulama tentang apa yang dinamakan nasyid islami, terbitan rekaman Minhajus Sunnah Riyadh]

[Disalin dari Majalah Al-Furqon Edisi 6 Tahun IV, hal.35-36. Penerbit Lajnah Dakwah Ma'had Al-Furqon, Srowo Sidayu Gresik, Jatim]
_________
Foote Note.
[1]. Diriwayatkan oleh Bukhari 5032, Muslim 1314, 1315 dan selainnya, dengan lafadz : Dari sejelek-jelek ucapan seseorang adalah "Saya lupa ayat ini dan itu" tetapi (yang benar ialah) ia telah dilupakan. Ingat-ingatlah Al-Qur'an, karena ia lebih mudah pergi (hilang) dan menjauh dari dalam dada manusia, daripada hewan ternak (yang diikat pada tiangnya).

Dan dalam riwayat lain.
"Tetaplah kamu membaca Al-Qur'an ini, demi Dzat yang jiwa Muhammad berada ditanganNya, sungguh Al-Qur'an itu lebih mudah hilang (dari ingatan seseorang) dari pada onta yang terikat ditambatannya". Muslim No. 1317, Ahmad No. 16679, 16721, dan selainnya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Ada Yang Namanya Nasyid-Nasyid Islami Dalam Kitab-Kitab Salaf

/0 almanhaj.or.id - Tidak Ada Yang Namanya Nasyid-Nasyid Islami Dalam Kitab-Kitab Salaf

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Tidak Ada Yang Namanya Nasyid-Nasyid Islami Dalam Kitab-Kitab Salaf

Minggu, 15 Januari 2006 07:34:45 WIB

HUKUM NASYID-NASYID ISLAMI

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Banyak beredar di kalangan pemuda muslim kaset-kaset nasyid yang mereka sebut "an-nasyid Islamiyyah". Bagaimana sebenarnya permasalahan ini ?

Jawaban
Jika an-nasyid ini tidak disertai alat-alat musik, maka saya katakan "pada dasarnya tidak mengapa", dengan syarat nasyid tersebut terlepas dari segala bentuk pelanggaran syari'at, seperti meminta pertolongan kepada selain Allah Subhanahu wa Ta'ala, bertawassul kepada makhluk, demikian pula tidak boleh dijadikan kebiasaan (dalam mendengarkannya,-pent), karena akan memalingkan generasi muslim dari membaca, mempelajari, dan merenungi Kitab Allah Azza wa Jalla yang sangat dianjurkan oleh Nabi Shallallahu 'alaihi wa sallam dalam hadits-hadits yang shahih, di antaranya beliau bersabda.

"Artinya : Barangsiapa yang tidak membaca Al-Qur'an dengan membaguskan suaranya, maka dia bukan dari golongan kami". [Hadits Riwayat Al-Bukhari no. 5023 dan Muslim no. 232-234]

"Artinya : Bacalah Al-Qur'an dan baguskanlah suaramu dengannya sebelum datang beberapa kaum yang tergesa-gesa mendapat balasan (upah bacaan), dan tidak sabar menanti untuk mendapatkan (pahalanya di akhirat kelak), maka bacalah Al-Qur'an dengan membaguskan suara(mu) dengannya".

Lagipula, barangsiapa yang mengamati perihal para sahabat Radhiyallahu 'anhum, dia tidak akan mendapatkan adanya annasyid-annasyid dalam kehidupan mereka, karena mereka adalah generasi yang sungguh-sungguh dan bukan generasi hiburan.

[Al-Ashaalah, 17 hal. 70-71]

[Disalin ulang dari buku Biografi Syaikh Al-Albani Rahimahullah Mujaddid dan Ahli Hadits Abad Ini. Penyusun Mubarak bin Mahfudh Bamuallim Lc, Penerbit Pustaka Imam Asy-Syafi'i]

WAJIB WASPADA DARI NASYID-NASYID DAN MELARANG JUAL BELI SERTA PEREDARANNYA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Sesuatu yang sepantasnya diperhatikan ialah, adanya kaset-kaset berisi nasyid-nasyid paduan suara yang beredar dikalangan para pemuda aktivis Islam yang mereka namakan nasyid Islam, padahal itu termasuk nyanyian. Dan kadangkala nasyid tersebut mengandung suara yang menggoda, dijual di pameran-pameran bersama kaset-kaset rekaman Al-Qur'an dan ceramah-ceramah agama.

Penamanaan nasyid ini dengan nasyid Islami adalah penamaan yang salah, karena Islam tidak mensyariatkan nasyid bagi kita. Tetapi mensyariatkan kepada kita dzikir kepada Allah, membaca Al-Qur'an, dan belajar ilmu yang bermanfaat. Adapun nasyid itu termasuk agama (tata-cara) orang sufi ahli bid'ah, yakni orang-orang yang menjadikan hal yang sia-sia dan permainan sebagai agamanya. Padahal menjadikan nasyid bagian dari agama adalah tasyabbuh dengan orang-orang Nashara yang menjadikan nyanyian bersama, serta senandung sebagai bagian (ibadah) agama mereka.

Maka dari itu wajib (bagi kaum muslimin) agar waspada dari nasyid-nasyid ini, serta melarang peredaran serta penjualannya disamping kandungan isinya yang jelek, yakni mengobarkan fitnah berupa semangat yang terburu nafsu (kurang perhitungan), dan menaburkan benih perselisihan diantara kaum muslimin. Orang yang menyebar luaskan nasyid ini kadang berdalih bahwa Nabi Shallallahu 'alaihi wa sallam pernah diperdengarkan disisi beliau syair-syair, dan beliau menikmatinya serta menetapkan (kebolehan)nya.

Maka jawabnya : Bahwa syair-syair yang diperdengarkan disisi beliau Shallallahu 'alaihi wa sallam bukanlah dilantunkan dengan paduan suara semacam nyanyian-nyanyian, dan tidak pula dinamakan nasyid-nasyid Islami, namun ia hanyalah syair-syair Arab yang mencakup hukum-hukum dan tamtsil (permisalan), penunjukan sifat keperwiraan dan kedermawanan.

Para sahabat melantunkannya secara sendirian lantaran makna yang dikandungnya. Mereka melantunkan sebagan syair ketika bekerja melelahkan, seperti membangun (masjid), berjalan di waktu malam saat safar (jihad). Maka perbuatan mereka ini menunjukkan atas kebolehan macam lantunan (syair) ini, dalam keadaan khusus (seperti) ini. Bukannya dijadikan sebagai salah satu cabang ilmu pendidikan dan dakwah ! Sebagaimana hal ini merupakan kenyataan di zaman sekarang, yang mana para santri ditalqin (dilatih menghafal) nasyid-nasyid ini, lalu dikatakan sebagai nasyid-nasyid Islam. Ini merupakan perbuatan bid'ah dalam agama. Sedang ia merupakan agama kaum sufi ahli bid'ah. Mereka adalah orang-orang yang dikenali menjadikan nasyid-nasyid sebagai bagian agama.

Maka wajib memperhatikan makar-makar ini. Karena pada awalnya kejelekan itu bermula sedikit lalu berkembang lambat laun menjadi banyak, ketika tidak segera diberantas pada saat kemuculannya.

[Al-Khuthabul Minbariyah, Syaih Shalih Al-Fauzan]

TIDAK ADA YANG NAMANYA NASYID-NASYID ISLAMI DALAM KITAB-KITAB SALAF

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Wahai syaikh, banyak dibicarakan tentang nasyid Islami. Ada yang berfatwa membolehkannya. Ada juga yang mengatakan bahwa ia sebagai pengganti kaset nyanyian. Bagaimana menurut pandangan anda ?

Jawaban
Penamaan ini tidak benar. Ia adalah nama yang baru. Tidak ada penamaan nasyid-nasyid Islami dalam kitab para ulama salaf, serta ahlul ilmi yang pendapat mereka diperhitungkan. Dan sudah menjadi maklum bahwa kaum sufilah yang menjadikan nasyid-nasyid itu sebagai agama mereka dan inilah yang mereka sebut "sama" (nyanyian).

Pada masa kita ini, ketika banyak muncul kelompok dan golongan, maka masing-masing kelompok memiliki nasyid yang mendorong semangat yang kadang mereka namakan nasyid-nasyid Islami. Penamaan ini adalah tidak benar. Dan tidak boleh mengambil nasyid-nasyid ini serta mengedarkannya dikalangan manusia. Wa billahit Taufiq.

[Majalah Ad-Dakwah Vol 1632, Tanggal 7-11-1416H]

[Disalin dari Majalah Al-Furqon, Edisi 06 Tahun IV. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kata Wahabiyyah Dinisbatkan Kepada Seorang Ulama Bukan Dinisbatkan Kepada Marx Atau Lenin

/0 almanhaj.or.id - Kata Wahabiyyah Dinisbatkan Kepada Seorang Ulama Bukan Dinisbatkan Kepada Marx Atau Lenin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Kata Wahabiyyah Dinisbatkan Kepada Seorang Ulama Bukan Dinisbatkan Kepada Marx Atau Lenin

Senin, 16 Januari 2006 10:56:54 WIB

SEPUTAR KATA “WAHABI”

Oleh
Syaikh Muqbil bin Hadi Al-Wadi’i
Bagian Pertama dari Dua Tulisan 1/2

Allah Subhanahu wa Ta’ala berfirman didalam Al-Qur’an yang mulia.

“Artinya : Tidaklah kamu perhatikan bagaimana Allah telah membuat perumpamaan kalimat yang baik seperti pohon yang baik, akarnya teguh dan cabangnya (menjulang) ke langit, pohon itu memberikan buahnya pada setiap musim dengan seizin Tuhannya. Allah membuat perumpamaan-perumpamaan itu untuk manusia supaya mereka selalu ingat. Dan perumpamaan kalimat yang buruk seperti pohon yang buruk, yang telah dicabut dengan akar-akarnya dari permukaan bumi ; tidak dapat tetap (tegak) sedikitpun” [Ibrahim : 24-26]

Dalam ayat-ayat yang mulia ini terdapat kabar gembira dari Allah Azza wa Jalla, yaitu barangsiapa yang beramal karena Allah Azza wa Jalla, maka Allah akan mengokohkan, menumbuhkan dan memberkahinya, dan barangsiapa beramal bukan karena Allah maka ia tidak akan tetap tegak sedikitpun. Allah akan memusnahkannya dan hal ini nyata dalam kehidupan sebagaimana Allah menegaskannya.

Jika kita melihat diutusnya Nabi kita Muhammad Shallallahu ‘alaihi wa sallam dan melihat perbuatan (jahat) orang-orang kafir serta musuh-musuh Islam kepada Nabi kita Muhammad Shallallahu ‘alaihi wa sallam, kita akan menyaksikan akibat baik itu adalah bagi orang bertakwa, dan demikianlah sesudah Nabi kita Muhammad Shallallahu ‘alaihi wa sallam hingga zaman kita ini yang dianggap sebagai zaman fitnah dengan segala bentuknya yang tidak mengetahui banyaknya fitnah itu melainkan Allah Azza wa Jalla.

Pada zaman ini, zaman yang tersebar kesyirikan dan hal-hal jelek dalam diri kaum muslimin., terdapat kebangkitan mubarakah, yang mana keutamaannya dan karunia ini dari Allah semata. Dia-lah yang memberkahi, menumbuhkan dan menunjuki jalannya.

Lalu musuh-musuh Islam bermaksud menjauhkan manusia dari kebangkitan yang diberkahi ini dengan memberikan bermacam-macam julukan untuk memalingkan kaum muslimin dari kebangkitan dan kesadaran yang diberkahi.

Dalam (kesempatan) ini, kami berbicara –Insya Allah- tentang satu julukan saja, walaupun (Alhamdulillah) banyak saudara-saudara kita tidak mengetahui tentang hal ini. Akan tetapi ini termasuk dari (pelaksanaan) bab : “Hendaknya seorang yang tahu menyampaikan kepada orang yang tida tahu”. Karena sesungguhnya Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Hendaknya orang yang hadir menyampaikan kepada orang yang tidak hadir”

Dan beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Semoga Allah memperindah orang yang mendengar perkataanku, lalu menghafal dan menyampaikannya”

Memahami julukan buruk yang disebarkan oleh orang-orang Komunis, pengikut Partai Ba’ats, pengikut pemahaman (Jamal Abdul Naser) orang-orang Syi’ah, orang-orang Sufi dan ahli bid’ah, yang mereka sebarkan dilingkungan masyarakat untuk menghalangi manusia dari sunnah Rasulullah Shallallahu ‘alaihi wa sallam, kata-kata tersebut adalah “Wahabiyyah”, orang-orang yang berpegang teguh dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam, mereka menjauhkan manusia dan memberikan julukan buruk agar manusia lari darinya.

Perlu diketahui, bahwasanya Syaikh Muhammad bin Abdul Wahab Rahimahullah adalah termasuk ulama yang hidup pada abad ke 12 Hijriyah, beliau seorang ulama yang bisa benar dan bisa salah, kalaulah kita orang-orang yang berbuat “Taklid” (mengikuti tanpa dasar) tentulah kita akan “Taklid” kepada ulama Yaman yaitu Muhammad bin Ismail Al-Amir Ash-Shan’ani –beliau hidup sezaman dengan Syaikh Muhammad bin Abdul Wahab-, dan beliau lebih alim daripada Syaikh Muhammad bin Abdul Wahab, akan tetapi Syaikh Muhammad bin Abdul Wahab dakwahnya diberi kekuatan oleh Allah dengan kekuasaan hingga tersebarlah ilmu beliau. Adapun Muhammad bin Ismail Al-Amir karya beliau (karangan-karangannya) memenuhi dunia, kaum muslimin mendapat manfaat dari kitab-kitabnya, orang-orang Yaman “Membenci Beliau” dan mereka berkehendak mengusirnya dari negeri Shan’a (Yaman).

Itulah kata (Wahabiyyah) yang dengannya manusia dijauhkan dan dihalangi dari sunnah Rasulullah Shallallahu ‘alaihi wa sallam, maka wajib bagi kalian untuk berhati-hati dan melihat apa maknanya.

Kata (Wahabiyyah) dinisbatkan kepada seorang ulama bukan dinisbatkan kepada “Marx” dan bukan pula kepada “Lenin” dan bukan pula dinisbatkan kepada “Amerika” atau “Rusia” dan bukan juga dinisbatkan kepada “Para pemimpin musuh-musuh Islam” dan kami tidak memperbolehkan seorang muslim untuk menisbatkan dirinya kecuali kepada Islam dan kepada Nabi kita Muhammad Shallallahu ‘alaihi wa sallam.

Sepatutnya kalian berhati-hati dan tidak terburu-buru dalam masalah ini. Nabi Sulaiman ‘Alaihis Salam ketika burung Hud-Hud mengabarinya tentang apa yang dilakukan oleh Ratu Saba’ dan kaumnya.

“Artinya : Berkata Sulaiman : ‘Akan kami lihat, apa kamu benar, ataukah kamu termasuk orang-orang yang dusta” [An-Naml : 27]

Dan Allah berfirman dalam kitabNya yang mulia.

“Artinya : Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu” [Al-Hujarat : 6]

Kami berbicara tentang hal ini bukanlah lantaran Ahli Sunnah dan Ahli Agama di “Dammaj” (tempat Syaikh Muqbil bermukim), karena sesungguhnya dakwah mereka –segala puji bagi Allah- diterima oleh penduduk Yaman, akan tetapi permasalahannya adalah propaganda ini telah melanda negeri Saudi Arabia, Mesir, Sudan, Syam, Iraq dan seluruh negeri-negeri Islam. Barangsiapa berpegang teguh kepada agama, mereka akan mencapnya : “Itu adalah pengikut Wahabi”.

Dan Allah berfirman dalam kitabNya.

“Artinya : Hai orang-orang yang beriman, janganlah kamu melanggar syi’ar-syi’ar Allah, dan jangan melanggar kehormatan bulan-bulan haram, jangan (mengganggu) binatang-binatang had-ya, dan binatang-binatang qalaa-id, dan jangan (pula) mengganggu orang-orang yang mengunjungi Baitullah sedang mereka mencari karunia dan keredhaan dari Tuhannya dan apabila kamu telah menyelesaikan ibadah haji, maka bolehlah berburu. Dan janganlah sekali-kali kebencian(mu) kepada sesuatu kaum karena mereka menghalang-halangi kamu dari Masjidil Haram, mendorongmu berbuat aniaya (kepada mereka). Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksaNya” [Al-Maidah : 2]

Dan Nabi Muhammad Shallallahu ‘alaihi wa sallam bersabda sebagaimana dalam shahih Muslim.

“Artinya : Orang muslim adalah saudara muslim lainnya. Ia tidak akan mendhaliminya, menghinakannya dan tidak meremehaknnya. Ketakwaan itu adalah disini (beliau menunjuk) ke dada”.

Kami memperingatkan tentang propaganda ini, karena rasa kasih sayang kepada saudara-saudara sekalian dari berburuk sangka kepada saudara-saudara kita para da’i yang menyeru ke jalan Allah Azza wa Jalla dan supaya mereka tidak mengganggu para da’i di jalan Allah, karena Allah berfirman dalam Al-Qur’an.

“Artinya : Dan orang-orang yang menyakiti orang-orang mu’min dan mu’minat tanpa kesalahan yang mereka perbuat, maka sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata” [Al-Ahzab : 58]

Dan perkaranya adalah sebagaimana pepatah :

“Lempar Batu Sembunyi Tangan”

Perkaranya (adalah sebagaimana telah dikatakan) bahwasanya Komunis, pengikut Partai Ba’ats, pendukung Jamal Abdul Naser (Pan Arab) berbeda dengan Ahli Sunnah Wal Jama’ah dan para da’i yang menyeru kepada Allah dan Allah berfirman.

“Artinya : Dan barangsiapa yang mengerjakan kesalahan atau dosa, kemudian di tuduhkannya kepada orang yang tidak bersalah, maka sesungguhnya ia telah berbuat suatu kebohongan yang nyata” [An-Nisa : 112]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 10/Th II/2004-1425H, hal. 7 – 11. Penerbit Ma’had Ali Al-Irsyad, Jl Sultan Iskandar Muda 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Kamu Mendengar Perkataan : Itu Pengikut Wahabi, Maka Kemungkinan Ia Seorang Yang Bodoh

/0 almanhaj.or.id - Jika Kamu Mendengar Perkataan : Itu Pengikut Wahabi, Maka Kemungkinan Ia Seorang Yang Bodoh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Jika Kamu Mendengar Perkataan : Itu Pengikut Wahabi, Maka Kemungkinan Ia Seorang Yang Bodoh

Selasa, 17 Januari 2006 16:48:14 WIB

SEPUTAR KATA “WAHABI”

Oleh
Syaikh Muqbil bin Hadi Al-Wadi’i
Bagian Terakhir dari Dua Tulisan 2/2

Dan aku katakan kepada saudara-saudara para da’i yang menyeru kepada Allah di seluruh negeri Islam : Hendaknya mereka bersungguh-sungguh menyingsingkan lengan (untuk berdakwah), dan hendaknya ikhlas mengharapkan wajah Allah (dalam berdakwah), bukan lantaran ingin mendapatkan kursi, kedudukan, dan bukan pula lantaran ingin mendapatkan kehidupan dunia, sesungguhnya Allah tidak akan menerima amal kecuali jika amal itu didasari keikhlasan untuk mengharapkan wajah Allah, berdakwah kepada Allah lebih tinggi nilainya daripada kursi, kedudukan dan kehidupan dunia yang nilainya sedikit ini.

“Artinya : Dan siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal shalih dan berkata : “Sesungguhnya aku termasuk orang yang berserah diri” [Fushilat : 33]

Ya, Allah berfirman.

“Artinya : Janganlah kamu berhati lemah dalam mengejar mereka (musuhmu). Jika kamu menderita kesakitan, maka sesungguhnya merekapun menderita kesakitan (pula), sebagaimana kamu menderitanya, sedang kamu mengharap dari Allah apa yang tidak mereka harapkan. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana” [An-Nisa : 104]

Kalian mempunyai Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, sedangkan musuh-musuh kalian dari kalangan kaum Komunis, pengikut Partai Ba’ats, pengikut pemahaman Pan Arab, Syi’ah, Sufiyah, propaganda mereka dibanguun diatas kedustaan, kebohongan serta pengkhianatan. Sedangkan para da’i yang menyeru kepada Allah tidak ada yang menolong mereka melainkan Allah, dan cukuplah Allah sebagai penolong. Dan Allah berfirman dalam Al-Qur’an untuk mengokohkan hamba-hambaNya yang beriman.

“Artinya : Janganlah kamu bersikap lemah dan janganlah (pula) kamu bersedih hati, padahal kamulah orang-orang yang paling tinggi (derajatnya), jika kamu orang-orang yang beriman. Jika kamu (pada perang Uhud) mendapat luka, maka sesungguhnya kaum (kafir) itupun (pada perang Badar) mendapat luka yang serupa. Dan masa (kejayaan dan kehancuran) itu, Kami pergilirkan di antara manusia (agar mereka mendapat pelajaran), dan supaya Allah membedakan orang-orang yang beriman (dengan orang-orang kafir) dan supaya sebagian kamu dijadikanNya (gugur sebagai) syuhada. Dan Allah tidak menyukai orang-orang yang zalim” [Ali-Imran : 139-140]

Dan Allah juga berfirman.

“Artinya : Janganlah kamu lemah dan minta damai padahal kamulah yang di atas dan Allah (pun) beserta kamu dan Dia sekali-kali tidak akan mengurangi (pahala) amal-amalmu” [Muhammad : 35]

Akan tetapi sepatutnya dakwah itu bukanlah dakwah pemberontakan dan penggulingan, karena dakwah seperti ini lebih banyak kerusakan daripada kebaikannya, dakwah itu adalah dengan mengajak kaum muslimin kembali kepada Al-Qur’an dan sunnah nabi mereka Muhammad Rasulullah Shallallahu ‘alaihi wa sallam.

Allah berfirman.

“Artinya : Dan katakanlah : “Yang benar telah datang dan yang bathil telah lenyap’. Sesungguhnya yang batil itu adalah sesuatu yang pasti lenyap” [Al-Isra : 81]

Dalam ayat yang mulia ini terdapat berita gembira dari Allah bahwasanya kebatilan tidak akan mampu berdiri kokoh didepan kebenaran, dan Allah berfirman.

“Artinya : Allah telah menurunkan air (hujan) dari langit, maka mengalirlah air itu di lembah-lembah menurut ukurannya, maka arus itu membawa buih yang mengembang. Dan dari apa (logam) yang mereka lebur dalam api untuk membuat perhiasan atau alat-alat, ada (pula) buihnya seperti buih arus itu. Demikianlah Allah membuat perumpamaan (bagi) yang benar dan yang bathil. Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya, adapun yang memberi manfaat kepada manusia, maka ia tetap di bumi. Demikianlah Allah membuat perumpamaan-perumpamaan” [Ar-Ra’du : 17]

Maka kami memuji Allah yang membangkitkan penduduk Yaman khususnya, dan juga penduduk Najd Saudi Arabia dan Mesir, sungguh banyak diantara mereka menjadi orang-orang yang tidak terpengaruh dengan propaganda yang keji ini yang mana propaganda ini ditujukan kepada seorang ulama yang dipuji oleh ulama Islam. Syaikh Muhammad bin Ismail Al-Amir An-Shan’ani Rahimahullah berkata tentang Syaikh Muhammad bin Abdul Wahab Rahimahullah :

“Telah datang kabar gembira (datangnya Syaikh Muhammad bin Abdul Wahab)
Yang telah mengembalikan syariat Islam
Beliau singkap kebodohan orang jahil dan mubtadi’ maka beliau sama denganku
Beliau bangun kembali tiang-tiang agama dan menghancurkan kuburan-kuburan keramat yang membuat manusia sesat.
Mereka membuat kembali berhala-berhala seperti suwa, yaghuts, wad dan ini sejelek-jeleknya.
Dan mereka memohon kepada berhala-berhala itu dikala susah seperti seorang yang meminta Allah Yang Maha Esa
Berapa banyak orang yang thowaf dikuburan sambil mencium dan mengusap dinding-dinding kuburan dengan tangan-tangan mereka”

Wajib bagi para da’i yang menyeru kepada Allah untuk tetap istiqomah diatas kebenaran. Kami telah mengatakan dalam beberapa pengajian maupun khutbah bahwasanya propaganda itu adalah kedustaan semata (menyandarkan diri kita kepada Syaikh Muhammad bin Abdul Wahab Rahimahullah) sesungguhnya kami tidak ridha untuk dinisbatkan selain kepada Rasulullah Shallallahu ‘alaihi wa sallam yang memberi syafaat kami dan yang kami cintai, yang mana Allah mengeluarkan kami dengan perantaraan beliau Shallallahu ‘alaihi wa sallam dari kegelapan kepada cahaya. Propaganda-propaganda itu akan sirna (cepat atau lambat) sebagaimana Nabi Muhammad pernah dijuluki As-Shabi’ (artinya orang yang keluar dari agama nenek moyangnya dan berganti agama dengan agama lain). Adapun kami tidaklah keluar dari agama dan berganti dengan agama lainnya, kami tidak mengkafirkan bapak-bapak kami, sebagaimana persangkaan mereka ! Dan kami tidak mengkafirkan para wali ataupun membenci Ahlul Bait (keluarga Nabi). Bahkan kami telah membahas tentang keutamaan-keutamaan keluarga Nabi dalam beberapa ceramah. Kami tidak membenci orang-orang shalih dan tidak mengkafirkan masyarakat muslimin, kami tidak memperbolehkan keluar dari ketaatan pemerintahan muslim, maka hendaknya orang yang menyaksikan hal ini menyampaikan kepada orang yang tidak tahu. Setelah ini propaganda itu akan lenyap dan akan menjadi sebab bagi tersebarnya sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Allah berfirman dalam Al-Qur’an.

“Artinya : Sesungguhnya orang-orang yang membawa berita bohong itu adalah dari golongan kamu juga. Janganlah kamu kira bahwa berita bohong itu buruk bagi kamu bahkan ia dalah baik bagi kamu. Tiap-tiap seseorang dari mereka mendapat balasan dari dosa yang dikerjakannya. Dan siapa di antara mereka yang mengambil bahagian yang terbesar dalam penyiaran berita bohong itu baginya azab yang besar. Mengapa diwaktu kamu mendengar berita bohong itu orang-orang mu’minin dan mu’minat tidak bersangka baik terhadap diri mereka sendiri, dan (mengapa tidak) berkata : “Ini adalah suatu berita bohong yang nyata” [An-Nur : 11-12]

Jika kamu mendengarkan seseorang berkata : “Itu pengikut Wahabi”, maka ketahuilah bahwa ia termasuk salah satu dari golongan dibawah ini.

[a]. Mungkin ia seorang yang melakukan perbuatan keji
[b]. Atau mungkin seorang yang bodoh tidak mengetahui hakekat ini.

Ini adalah kedustaan yang besar terhadap para da’i yang menyeru kepada Allah. Allah berfirman dalam Al-Qur’an.

“Artinya : Sesungguhnya orang-orang yang ingin agar (berita) perbuatan yang amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih didunia dan di akhirat. Dan Allah mengetahui, sedang kamu tidak mengetahui” [An-Nur : 19]

Allah telah menamai kita sejak dahulu sebagai muslimin dan kita umat Muhammad Shallallahu ‘alaihi wa sallam tidak meridhai Nabi Muhammad diganti, kami tidak meridhai untuk menisbatkan diri kami kepada Syafi’i atau Zaidi atau kepada Wahabi atau selainnya. Mereka itu semua adalah para ulama yang agung, yang mana mereka menganggap telah berbuat jahat kepada orang yang menisbatkan diri mereka kepada para ulama.

Saya menasehatkan kepada saudara-saudara seagama untuk membaca kitab beliau (Syaikh Muhammad bin Abdul Wahab Rahimahullah) yaitu “KIitabut Tauhid” niscaya kalian akan melihat ayat-ayat Al-Qur’an dan hadits-hadits Nabi. Kitab itu adalah kitab yang agung walaupun didalamnya ada sedikit hadits-hadits yang dha’if, namun tidaklah mengurangi kwalitasnya. Sungguh telah diterangkan dalam kitab “ An-Nahju Asy-Syadidu” : “Janganlah kalian menjadi seperti bunglon dengan mengatakan jika manusia berbuat baik maka kami akan berbuat baik, dan jika mereka berbuat dhalim maka kami akan berbuat dhalim, akan tetapi tanamkanlah dalam jiwa-jiwa kalian jika manusia berbuat baik kalian akan berbuat baik, dan jika mereka berbuat jahat maka janganlah kalian berbuat jahat. Wallahu Musta’an

[Majalah Al-Ashaalah Edisi 34 halaman 28]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 10/Th II/2004-1425H, hal. 7 – 11. Penerbit Ma’had Ali Al-Irsyad, Jl Sultan Iskandar Muda 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Dan Pengaruh Televisi Terhadap Anak

/0 almanhaj.or.id - Hukum Dan Pengaruh Televisi Terhadap Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Dan Pengaruh Televisi Terhadap Anak

Jumat, 20 Januari 2006 08:27:39 WIB

HUKUM DAN PENGARUH TELEVISI TERHADAP ANAK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di antara fakta negatif yang menyebar di mana-mana, televisi hampir selalu hadir di setiap hunian. Padahal layar TV menayangkan :

[1]. Acara nyanyian dan musik dengan segala instrumennya
[2]. Serial kriminalisme
[3]. Kisah-kisah mitos dan khayalan
[4]. Teater/drama yang diperankan laki-laki dan perempuan
[5]. Pengaburan sejarah Islam dan kaum Muslimin dan orang shalih, dengan tampilnya wanita-wanita yang tidak menutup auratnya, ini bisa dilihat dalam serial sejarah.
[6]. Film/sinetron dengan tema perselingkuhan dalam keluarga
[7]. Tampilnya wanita dengan membuka aurat, menampakkan perhiasan, munculnya penyanyi wanita atau artis, dan lainnya.
[8]. Si sela-sela program tersebut ; dibacakan Al-Qur'an dan hadits-hadits Nabi atau ceramah agama.
[9]. Memvisualkan sahabat Nabi.

Kalau kita sudah mengetahui bahwa Idza'atil Qur'an Karim (sebuah stasiun radio) menyajikan program-program agama yang lebih baik dan lebih banyak dari apa yang ditayangkan TV, bahkan mengalahkan program-program berita baik lokal maupun internasional, jika kita telah mengetahui semua ini, maka :

[a]. Apakah boleh memiliki TV, hingga sampai (disaksikan) oleh mereka yang lemah pemahamannya dari kalangan wanita dan anak-anak. Mereka menyaksikannya sehingga tercampur antara yang hak dan batil?

[b]. Apakah boleh melihat wanita, remaja-remaja yang klimis (tidak berjenggot) dan tampan, juga mereka yang kadang-kadang berpenampilan banci yang bertentangan dengan kelelakian ?

[c]. Apa yang harus dipikul oleh orang yang terpaksa memilikinya atau yang mengatakan : "Saya tidak bisa mengeluarkan TV dari rumah ?"

[d]. Apakah dibolehkan memilikinya bagi yang mengatakan : "Susah untuk mencegahnya dari nyanyian, perempuan, dan musik yang merupakan program tayangan (rutin), atau semisalnya?"

[e]. Apakah program-program yang saya sebutkan sesuai dengan syari'at Islam?

[f]. Secara umum, apakah boleh bagi laki-laki maupun perempuan menonton acara-acara tersebut ?

Jawaban.
Tujuh point pertama dari program TV yang anda sebutkan tidak diragukan lagi keharamannya. Orang yang memahami syariah Islam dan sumber hukumnya tidak akan ragu atau bimbang terhadap haramnya hal ini karena daya rusaknya terhadap agama, moral, keamanan dan masyarakat. Semoga Allah memberikan taufik kepada para penanggung jawab TV untuk menjauhinya demi tercapainya kebaikan dan keselamatan serta menjauhi sebab-sebab kejahatan dan fitnah.

Masuknya selingan program Al-Qur'an dan acara-acara keagamaan dalam rangkaian acara tersebut adalah salah satu bentuk kombinasi antara dua hal yang saling berlawanan. Dan membeli TV untuk menyaksikan apa yang disebutkan diatas jelas haram. Sebab menonton perbuatan haram hukumnya juga haram. Karena itulah, siapa saja yang memiliki TV dan mengetahui atau menurut dugaannya bahwa dirinya tidak mampu menjauhi tayangan tersebut, berarti dia telah bersikeras dan ngotot dalam (melakukan) sesuatu yang haram.

Demikian pula orang yang membelinya untuk keluarga dan anak-anaknya yang tidak bisa menghindari dari hal-hal (yang diharamkan) tersebut -meski ia sendiri tidak ikut menyaksikannya- maka dia tetap berdosa karena telah memfasilitasi untuk suatu yang haram, dan termasuk satu bentuk pendidikan yang buruk yang akan dia pertanggung jawabkan di akhirat.

Sementara menonton TV tanpa memilikinya secara pribadi ada tiga macam.

[1]. Menyaksikan tontonan yang bermanfaat bagi agama dan dunianya, hal ini tidak masalah kecuali jika bisa menyeret pada suatu yang haram, seperti seorang wanita yang asyik memandangi presenter laki-laki.

[2]. Menonton tayangan yang berbahaya terhadap agama. Ini haram, karena seorang mukmin wajib memelihara agamanya dari bahaya.

[3]. Melihat acara yang tidak bermanfaat juga tidak berbahaya. Tindakan ini termasuk laghwun (sia-sia) dan tidak layak seorang mukmin yang berkemauan keras menyia-nyiakan waktu dengan acara seperti itu.

Semoga Allah memperbaiki keadaan kaum muslimin dan memelihara mereka dari kejahatan dunia dan akhirat.

[Syaikh Ibnu Utsaimin, Fatawa Islamiyah 4/371]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa'id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

/0 almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hizbut Tahrir Neo Mu'tazilah

Rabu, 11 Februari 2004 16:56:30 WIB

Halaman ke-1 dari 4

HIZBUT TAHRIR NEO-MU'TAZILAH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Dihadapan saya ada dua pertanyaan. keduanya bertemu pada satu titik. Yaitu tentang Hizbut Tahrir.

Pertanyaaan Pertama :
Saya telah membaca tentang Hizbut Tahrir dan saya mengagumi banyak pemikiran mereka. Kami menginginkan agar anda menerangkan atau memberi faidah kepada kami tentang sekelumit kelompok ini?

Pertanyaan Kedua:
Berbicara sekitar persoalan diatas, tetapi penanya meminta kepada saya penjelasan yang luas tentang Hizbut Tahrir. Tujuan-tujuan serta pemikiran-pemikirannya. Apakah dia menyimpang dalam hal aqidah ?

Sebagai jawaban dari dua pertanyaan ini , saya katakan:
Sesungguhnya kelompok atau perkumpulan Islam mana saja yang tidak tegak diatas kitab Allah dan sunnah Rasul-Nya shallallahu alaihi wassalam serta diatas manhaj salafus shalih tentu ia dalam kesesatan yang nyata! tidak diragukan lagi, bahwa kelompok mana saja yang tidak tegak diatas tiga sumber ini akhirnya hanyalah kerugian belaka. Sekalipun sangat ikhlas ia dalam dakwahnya.

Pembahasan saya (Albani) sekarang ini, adalah tentang jama'ah-jama'ah islam yang seharusnya menjadi jama'ah yang ikhlas karena Allah saja, dan menjadi penasehat bagi umat. Sebagaimana telah datang penjelasannya dalam sebuah hadits shahih. Agama itu adalah nasehat kami bertanya: Bagi siapa wahai Rasulullah? beliau menjawab: Bagi Allah, kitab-Nya, Rasul-Nya dan bagi pemimpin-pemimpin kaum muslimin serta orang awamnya mereka [Riwayat Muslim dari hadits Tamim ad-Daari]

Yang demikian itu karena perkara ini adalah sebagimana yang difirmankan oleh Rabb kita dalm Al-Qur'an al-Karim:

"Artinya : Dan orang-orang yangb berjihad untuk (mencari keridhaan)Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami " [Al-Ankabut :69]

Maka barangsiapa yang jihadnya karena Allah diatas kitabullah dan sunnah rasulullah serta diatas manhaj salafus shalih, niscaya orang yang demikian termasuk orang-orang yang dikatakan dalam firman Allah :

"Artinya : Jika kamu menolong agama Allah, niscaya Dia akan menolongmu" [Muhammad :7]

Jadi manhaj shalafus shalih ini merupakan pokok agung yang seharusnya setiap jama'ah Islam berada diatasnya dalam menegakkan dakwah. Berdasarkan pengetahuan saya terhadap semua jama'ah serta kelompok yang ada sekarang ini dinegeri-negeri Islam, maka akan saya katakan bahwa sesungguhnya mereka semuanya kecuali jama'ah yang satu (saya tidak mengatakan: "Kecuali (kelompok/hizb yang satu) karena jama'ah ini tidaklah bertahazub (berbuat hizbiyah) tidak pula berkumpul dan berfanatik kecuali kepada pokok-pokok yang telah disebutkan tadi yaitu Kitabullah, Sunnah Rasulullah dan Manhaj Salaf. Saya mengetahui dengan baik bahwasanya semua jama'ah selain jama'ah ini tidak menyeru kepada pokok yang ketiga, padahal (pokok itu) adalah asas yang kuat. Mereka hanya menyerukan (agar orang kembali) kepada al-Kitab dan Sunnah saja tanpa menyerukan keduanya (agar orang berpijak) kembali pada manhaj Saalafus Shalih. Dan sebenarnya akan menjadi terang bagi kita arti penting dari qaid (syarat pengikat) yang ketiga ini manakala kita perhatikan nash-nash syar'i yang berasal dari nabi, baik berupa kitab (al-Qur'an) maupun sunnah.

Dalam kenyataan, jama'ah-jama'ah Islam modern bahkan firqah-firqah Islam, dari sejak dimulainya penyimpangan diantara jama'ah-jama'ah Islam pertama yaitu sejak hari keluarnya Khawarij menentang Amirul mu'minin Ali bin Abi Thalib dan sejak mulainya Al-Ja'ad bin Dirham berdakwah dengan dakwah mu'tazilah dan sejak munculnya firqah-firqah lain yang sudah dikenal nama-namanya semenjak dahulu namun yang sekarang diperbaharui nama-namanya dengan nama-nama yang baru. (kenyataan dari) semua firqah ini, baik firqah yang dahulu maupun yang sekarang, tidak terdapat satu firqah pun(diantaranya) yang mengatakan dan menyuarakan dia berada diatas manhaj salafus shalih.

Firqah-firqah ini dengan segala perbedaan/perselisihan yang ada diantara mereka, baik dalam masalah hukum maupun furu'(cabang), mereka semua sama-sama mengatakan : Kami berada diatas (pijakan) Al-Kitab dan as-Sunnah" akan tetapi mereka berbeda dengan kita katakan yang mana perkara tersebut justru merupakan kesempurnaan dakwah kita. yaitu perkataan dan diatas manhaj shalafus shalih.

Berdasarkan kenyataan ini, siapakah yang akan menghukumi (manakah yang paling benar) diantara firqah-firqah ini. Yaitu firqah-firqah yang secara pengakuan dan secara dakwah paling tidak berintima' (menisbatkan diri) kepada al-Kitab dan as-Sunnah? hukum apakah yang bisa digunakan untuk menentukan kata putus diantara mereka sedangkan mereka semuanya mengatakan diatas kalimat yang satu? jawabnya tidak ada jalan untuk menghukumi bahwa satu jama'ah diantara mereka itu berada diatas kebenaran (al-Haq) kecuali jika dia menisbatkan diri (intima') kepada manhaj Shalafus shalih.

Disini, seperti yang dikatakan dizaman sekarang menjadi tanda tanya yang terlontar pada diri sendiri. Yaitu dari manakah kita mendatangkan kalimat tambahan :dan diatas manhaj salafus shalih ?

Jawabnya, sesungguhnya kita mendatangkannya dari kitabullah, sunnah Rasulullah dan dari apa yang ditempuh oleh para imam salaf, baik dari kalangan sahabat, tabi'in maupun pengikutnya yang mengikuti mereka dengan baik dari kalangan Ahlu Sunnah Wal Jama'ah seperti halnya yang mereka katakan sekarang. Yang paling pertama adalah firman Allah :

"Artinya : Dan barang siapa yang menentang Rasul setelah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin kami biarkan dia leluasa dalam kesesatan yang telah menguasainya itu lalu Kami masukkan ia kedalam jahannam. dan jahannam itu seburuk-buruk tempat kembali" [An-Nisaa :115]

Firman Allah (pada ayat diatas) : Dan mengikuti jalan yang bukan jalan orang-orang mukmin, dihubungkan dengan firman Allah : Dan barangsiapa yang menentang Rasul, maka seandainya ayat ini berbunyi ; (Dan barangsiapa yang menentang Rasul setelah jelas kebenaran baginya, Kami biarkan dia leluasa dalam kesesatan yang telah menguasainya itu lalu Kami masukkan ia kedalam jahannam, dan jahannam itu seburuk-buruk tempat kembali) tanpa firman Allah (dan mengikuti jalan yang bukan jalan orang-orang mukmin) tentu ayat ini menunjukkan benarnya firqah-firqah yang dahulu maupun yang sekarang. Sebab mereka semua mengatakan: "Kami berjalan pada rel al-Kitab dan Sunnah"! sekalipun secara pengalaman mereka (sebenarnya) tidak berpegang teguh kepada al-Qur'an dan as-Sunnah. Karena mereka tidak mengembalikan masalah-masalah yang mereka selisihkan kepada Al-Kitab dan Sunnah. Sebagaimana yang Allah ta'ala firmankan:

"Artinya : Kemudian jika kamu berlainan pendapat tentang sesuatu maka kembalikanlah kepada Allah(Al-Qur'an) dan Rasul (sunnah) jika kamu benar-benar beriman kepada Allah dan hari akhir. Yang demikian itu lebih baik dan lebih utama akibatnya" [An-Nisaa:59]

Jika anda mengajak salah seorang dari kebanyakan ulama dan dai-dai mereka (supaya kembali) kepada Kitab Allah dan Sunnah Rasul-Nya ia akan berkata : "aku hanyalah mengikuti madzhabku" Dimana orang ini mengatakan :"Madzhabku Hanafi", sedangkan yang satu itu mengatakan "Madzhabku Syafi'i..." dan begitulah seterusnya. Mereka mendudukkan taqlid (sikap mengekor) mereka kepada imam-imamnya sama dengan kedudukan ittiba' terhadap kitab Allah dan Sunnah Rasul-Nya. dengan demikian apakah mereka berarti telah merealisasikan ayat ini ? tidak, sama sekali tidak.Berdasarkan kenyataan ini, lalu apakah gunanya pengakuan mereka bahwasanya mereka berada diatasa al-kitab dan as-sunnah selama secara amaliyah (pengamalan) mereka tidak merealisasikannya ?

Ini adalah contoh yang tidak saya maksudkan untuk orang-orang taqlid (awam). Tetapi yang saya maksudkan adalah para dai islam yang seharusnya tidak menjadi orang-orang taqlid yang lebih mendahulukan pendapat para imam yang tidak maksum daripada firman Allah dan sabda Rasul-Nya yang maksum. Dengan demikian tidaklah Allah menyebut kalimat itu ditengah-tengah ayat secara sia-sia, tetapi kalimat itu disebut untuk menanamkan suatu asas dan membuat suatu kaidah. Yaitu bahwa kita tidak boleh menyerahkan pemahaman Al-Kitab dan As- Sunnah kepada akal kita yang serba ketinggalan zaman dan (serba) terbelakang dalam pemahaman.

Kaum muslimain hanyalah benar-benar dikatakan mengerti mengikuti Al-Kitab dan As-Sunnah secara mendasar dan sesuai dengan kaidah, bila disamping berpegang pada Al-Kitab dan as-Sunnah juga berpegang pada apa yang ditempuh oleh salafus shalih. Sebab ayat ini mengandung nash bahwa kita wajib untuk tidak menyelisihi dan tidak menetang rasul. Sebagaimana juga mengandung ketentuan agar kita tidak menyelisishi jalannya kaum mukminin. Artinya kita wajib mengikuti (ittiba' kepada) Rasul dan tidak menentangnya. Begitupula kita wajib mengikuti jalannya kaum mukminin dan tidak menyelisihinya. dari sinilah pertama-tama kami katakan, bahwa setiap kelompok atau setiap jama'ah islamiyah wajib melakukan pembetulan asas geraknya. yaitu dengan cara berpegang teguh kepada Al-Kitab dan Sunnah serta pemahaman Shalafus Shalih.

Tetapi sayang sekali ikatan syarat (yang terakhir) ini yakni (pemahaman salafus shalih) tidak diambil oleh hizbut tahrir, tidak pula oleh ikhwanul muslimin dan tidak pula oleh kelompok-kelompok Islam semisal mereka. Adapun kelompok-kelompok yang terang-terangan mengumumkan perang terhadap Islam seperti Partai Ba'ats dan Partai Komunis maka bukan disini sekarang pembicaraannya.

Jika demikian halnya, maka sepatutnya setiap muslim laki-laki dan perempuan mengetahui bahwa suatu garis jika sudah bengkok sejak dari pangkalnya maka garis bengkok itu akan semakin menjauh dari garis yang lurus. Setiap kali telapak kaki melangkah pasti langkahnya semakin bertambah menyimpang. Garis lurus itu adalah (garis) yang dikatakan oleh Allah Rabbul' Alamin dalam Al-Qur'anul Karim :

"Artinya : Dan bahwa (yang Kami perintahkan ) ini adlah jalan-Ku yang lurus, maka ikutilah dia. Dan janganlah kamu mengikuti jalan-jalan yang lain, karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya" [Al-An'am :153]

Ayat mulia ini jelas dan qathi' dalalah (pasti penunjukannya)sebagimana yang menjadi kesukaan serta ciri khas Hizbut Tahrir diantara kelompok-kelompok yang ada dalam dakwahnya, risalah-risalahnya dan ceramah-ceramahnya. Dikatakan qathi' dalalah, karena ayat itu menyatakan bahwa jalan yang dapat menyampaikan kepada Allah itu hanya satu. Sedangkan jalan-jalan lain adalah jalan-jalan yang akan menjauhkan kaum muslimin dari jalan Allah.

[Diterjemahkan dari Hizbut Tahrir Mu'tazilatul Judud, edisi Indonesia Hizbut Tahrir Neo Mu'tazilah, Dimuat di Majalah As-Sunnah edisi 3/Th. III/1418-1997. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo]

1 2 3 4 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

/1 almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hizbut Tahrir Neo Mu'tazilah

Rabu, 11 Februari 2004 16:56:30 WIB

Halaman ke-2 dari 4

Firman Allah Ta'ala.

"Artinya : Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia.Dan janganlah kamu mengikuti jalan-jalan (lain) karena jalan-jalan itu menceraiberaikan kamu dari jalan-Nya"[Al-An'am : 153]

Rasulullah shalallahu alaihi wassalam telah menambahkan penjelasan dan keterangan terhadap ayat ini . Karena memang demikianlah kedudukan sunnah beliau selamanya. Sebagaimana telah disebutkan oleh Allah dalam Al-Qur'an ketika Dia berbicara kepada Nabi-Nya :

"Artinya : Dan Kami turunkan Al-Qur'an agar kamu menerangkan kepada manusia apa yang telah diturunkan kepada mereka" [An-Nahl:44]

Sunnah Nabi shalallau alaihi wassalam merupakan penjelas yang sempurna bagi Al-Qur'an. Sedangkan Al-Qur'an adalah pokoknya. Ia merupakan perundang-undangan bagi islam.Untuk lebih mendekatkan kejelasan permasalahannya bagi akal, saya terangkan (berikut ini).

Al-Qur'an, bila diibaratkan dengan sistem perundang-undangan buatan manusia, ibarat undang-undang dasarnya. Sedangkan As-Sunnah, bila diibaratkan dengan aturan-aturan buatan manusia, ibarat aturan yang menjelaskan undang-undang dasar tersebut. Oleh karena itu termasuk sesuatu yang telah disepakati oleh seluruh kaum muslimin, bahwasanya tidak mungkin memahami Al-Qur'an tanpa penjelasan Rasulullah. Ini merupakan perkara yang telah disepakati. Tetapi sesuatu yang diperselisihkan oleh kaum muslimin dan (yang kemudian) pengaruhnya bermacam-macam setelah itu, ialah bahwa setiap firqah sesat zaman dahulu tidak melihat (mengangkat kepalanya pada) syarat pengikat yang ketiga yaitu ittiba' (mengikut) kepada Salafus Shalih. Oleh sebab itulah mereka menyelisihi ayat yang telah saya sebutkan berulang-ulang tersebut yakni.

"Artinya : Dan mengikuti jalan selain kaum mukminin " [An-Nisaa:115]

Akhirnya merekapun menyelisihi jalan Allah. Karena jalan Allah itu hanya satu, yaitu seperti yang disebutkan dalam ayat terdahulu ( yakni) :

"Artinya : Dan bahwa yang Kami perintahkan ini adalah jalan-Ku yang lurus, maka ikutilah dia. Dan, janganlah, kamu mengikuti jalan-jalan yang lain, karena jalan-jalan (lain) itu menceraiberaikan kamu dari jalan-Nya" [Al-Anaam :153]

Saya (Syaikh Albani) katakan, bahwa sesungguhnya Nabi telah menambahkan keterangan dan penjelasan terhadap ayat ini ketika salah seorang sahabat beliau yang terkenal ilmu fiqihnya, yaitu Abdullah Ibnu Mas'ud radiyallahu 'anhu meriwayatkan :

"Artinya : Suatu hari Rasulullah shalallahu alaihi wassalam membuat sebuah garis dengan tangannya untuk kita ditanah dengan garis lurus. Kemudian beliau membuat garis disekitarnya dengan garis-garis pendek. Lalu beliau menunjuk garis yang lurus seraya membaca (firman Allah): Dan Bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus maka ikutilah dia. Dan janganlah kamu mengikuti jalan-jalan (yang lain) karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya. Beliau sambil menggerakkan jarinya keatas garis yang lurus bersabda : Ini adalah jalan Allah , kemudian beliau menunjuk kegaris-garis yang pendek disekitarnya, lalu beliau bersabda: Ini adalah jalan-jalan yang pada setiap ujung pangkal jalan-jalan itu ada setan yang menyeru manusia menuju jalan-jalan tersebutâ€ [Hadits ini melalui jalan periwayatan yang maknanya senada diriwayatkan oleh Ahmad, Al-Hakim dan Nasa'i dengan sanad yang baik]

Hadits ini ditafsirkan oleh hadits lainnya lagi yaitu hadits yang diriwayatkan oleh ahlu sunan (penyusun kitab-kitab sunan) seperti Abu Dawud, Tirmidzi, dan para imam hadits yang semisalnya melalui jalan periwayatan yang banyak dari sejumlah sahabat seperti Abu Hurairah, Mu'awiyah, Anas bin Malik, dan lainnya dengan sanad yang baik (jayyid) , bahwa Nabi bersabda :

"Artinya : (Kaum) Yahudi telah terpecah belah menjadi 71 kelompok (firqah). (kaum) Nasharani(kristen) telah berpecah belah menjadi 72 firqah. Dan umatku akan terpecah belah menjadi 73 firqah , semuanya di neraka kecuali satu. Lalu (para sahabat) bertanya : Siapakah dia wahai Rasulullah ? beliau menjawab ; Dia adalah apa yang aku dan sahabatku berada diatasnya"
Hadits ini menjelaskan kepada kita tentang jalannya kaum mukminin yang tersebut dalam ayat itu [An-Nisaa:115].

Siapakah gerangan orang-orang mukmin yang disebutkan dalam ayat tersebut? mereka adalah orang-orang yang telah disebutkan oleh Rasulullah shalallahu alaihi wassalam dalam hadits alfiraq (perpecahan) ketika beliau ditanya tentang kelompok yang selamat (al-Firqah an-Najiyah) tentang manhajnya, sifatnya dan pangkal geraknya. Maka beliau menjawab : "Apa yang aku dan sahabatku ada diatasnya"

Karena itu hal ini wajib mendapat perhatian! sebab jawaban Rasulullah tersebut jika bukan wahyu dari Allah, maka dia adalah tafsir dari Rasulullah terhadap "jalannya kaum muminin" yang disebutkan dalam firman Allah Azza wajalla tadi. Itulah yang dimaksud dengan ayat :

"Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya dan mengikuti jalan selain jaln orang-orang mukmin..."

Allah telah menyebut Rasul dalam ayat tersebut dan telah menyebut pula jalannya orang mukmin.Sementara itu Rasulullah shalallahu alaihi wassalam telah pula menyatakan tanda-tanda golongan yang selamat yang tidak termasuk dalam 72 golongan yang binasa. Yaitu bahwa (golongan yang selamat itu) adalah golongan yang berdiri diatas apa yang Rasul dan para sahabatnya ada diatasnya (yakni sejalan dengan pemahaman Rasul dan para sahabatnya).

Kita mengetahui benar, bahwa ketika Allah Azza wa Jalla berfirman kepada manusia, maka Dia hanyalah berbicara kepada orang-orang yang berakal, kepada para ulama dan kepada orang-orang yang berfikir. Akan tetapi kita (juga) mengetahui bahwa akal manusia berbeda-beda. Karena akal ada dua, akal muslim dan akal kafir. Akar kafir ini bukanlah akal. Karena akal menurut bahasa Arab adalah sesuatu yang mengikat dan mengendalikan pemiliknya dari kemungkinan terpeleset kekanan atau kekiri. Sementara itu tidak mungkin orang berakal tidak terpeleset kekanan atau kekiri, kecuali jika mengikuti Al-Kitab dan Sunnah Rasulullah shalallahu 'alaihi wassalam serta mengikatkannya dengan pemahaman salaf.

Oleh karena itu, Allah menceritakan pengakuan orang-orang kafir dan orang-orang musyrik pada hari kiamat, bahwasanya mereka bukanlah orang-orang yang berakal. Allah 'azza wajalla berfirman :

"Artinya : Dan mereka berkata: sekiranya kami mendengarkan atau menggunakan akal terhadap peringatan itu niscaya tidaklah kami menjadi penghuni-penghuni neraka yang menyala-nyala " [Al-Mulk:10]

Berdasarkan ayat diatas mereka mengakui bahwa ketika mereka berada dalam kehidupan dunia bukanlah orang-orang yang berakal. Padahal diantara mereka terdapat orang-orang cerdik pandai yang dapat mengetahui perkara yang tampak dari kehidupan dunia. Sebagaimana telah Allah sebutkan dalam kitab-Nya:

"Artinya : Mereka hanya mengetahui yang lahir saja dari kehidupan dunia, sedang mereka tentang kehidupan akhirat adalah lalai" [Ar-Ruum : 7]

Jika demikian berarti disana ada dua akal ; yaitu akal hakiki (akal yang sebenarnya) dan akal majazi (tidak hakiki). Akal hakiki adalah akal muslim yang beriman kepada Allah dan Rasul-Nya sedangkan akal majazi (tidak hakiki) adalah akalnya orang-orang kafir yang menyatakan pengakuannya :

â€œArtinya : Sekiranya kami mendengar atau memikirkan/berakal (terhadap peringatan itu) niscaya tidaklah kami termasuk penghuni-penghuni neraka yang menyala-nyala " [Al Mulk:10]

Secara umum Allah juga telah berfirman tentang orang-orang kafir.

"Artinya : Mereka mempunyai hati, tetapi tidak dipergunakan untuk memahami ayat-ayat Allah" [Al-A'raaf :179]

Orang-orang kafir memiliki hati, tetapi mereka tidak berakal (berfikir) dengannya. Yakni mereka tidak mempergunakan hatinya untuk memahami kebenaran!

Maka setelah kita mengetahui hakikatnya, saya tidak menyangka ada perselisihan padanya. karena hal itu jelas dalam Al-Qur'an dan Hadits-hadits Nabi Muhammad shalallahu 'alaihi wassalam.akan tetapi dari hakikat ini saya ingin sampai pada hakikat lain yang merupakan pembahasan dalam bukti-bukti dan dalil-dalil ini.

Jika akal orang kafir bukanlah akal, maka akal muslim juga terbagi menjadi dua. Akal seorang muslim yang 'alim(berilmu) dan akal seorang muslim yang bodoh. Akal seorang muslim yang bodoh tidak mungkin sama pemahamannya dengan akal seorang muslilm yang berilmu ('alim) selamanya.Oleh karena itu Allah berfirman :

"Artinya : Dan tiada yang memahaminya kecuali orang-orang yang berilmu" [Al-Ankaabut :43]

Dia juga berfirman.

"Artinya : Maka bertanyalah kepada orang-orang yang mempunyai pengetahuan, jika kamu tidak mengetahui" [An-Nahl:43]

Dengan demikian seorang muslim yang benar-benar beriman kepada Allah dan Rasul-Nya tidak boleh menetapkan akalnya sebagai sumber hukum. Tetapi dia (justru) harus menjadikan akalnya tunduk kepada firman Allah dan sabda Nabi-Nya Shalallahu 'alaihi wassalam.

Dari sini kita menemukan satu titik dalam dakwah Hizbut Tahrir. Bahwasanya mereka terpengaruh oleh Mu'tazilah dalam dasar pijaknya mengenai jalan (cara) keimanan (thariqul iman). Jalan keimanan (thariqul iman) ini adalah sebuah judul pembahasan mereka yang terdapat dalam kitab Nizham Al-Islam (aturan-aturan Islam) yang dikarang oleh pemimpin mereka yaitu : Taqiyuddin an-Nabhani rahimahullah.

[Diterjemahkan dari Hizbut Tahrir Mu'tazilatul Judud, edisi Indonesia Hizbut Tahrir Neo Mu'tazilah, Dimuat di Majalah As-Sunnah edisi 3/Th. III/1418-1997. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo]

prev 1 2 3 4 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

/2 almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hizbut Tahrir Neo Mu'tazilah

Rabu, 11 Februari 2004 16:56:30 WIB

Halaman ke-3 dari 4

Saya (Syaikh Nashiruddin Al-Bani) pernah berjumpa dengannya (Taqiyuddin An-Nabhani) beberapa kali. Saya mengenalnya dengan baik dan mengenal apa yang ditempuh oleh Hizbut Tahrir dengan sangat baik. Karena itu Insya Allah saya berbicara berdasarkan ilmu tentang segala hal yang dakwah mereka tegak diatasnya.

Inilah dia Point Pertama yang (harus) mereka tanggung, yaitu bahwa mereka menjadikan akal memiliki keistimewaan lebih dari yang semestinya. Disini akan saya ulas lagi, bahwa tidak berarti saya menafikan (meniadakan) kedudukan akal dalam islam. Tetapi saya hanya ingin menegaskan bahwa akal tidak memiliki hak untuk menjadi penentu bagi Al-Kitab dan As-Sunnah. Tetapi akal-lah yang wajib tunduk kepada (ketentuan) hukum Al-Kitab dan As-Sunnah serta berita-berita keduanya. Tidak lain kewajiban akal melainkan memahami segala hal yang dibawa al-Kitab dan as-Sunnah.

Dari sinilah kaum Mu'tazilah zaman dahulu menyimpang. Mereka mengingkari banyak sekali hakikat (kebenaran) yang besar karena mereka menjadikan akal berkuasa atas nash-nash Al-Kitab dan As-Sunnah. Lalu mereka mentahrif (merubah makna/lafal) nash-nash tersebut, mengganti dan menukar-nukar (makna)nya . Dengan bahasa ungkapan para Ulama Salaf, mereka menta'thil (menolak makna) nash-nash Al-Kitab dan As-Sunnah.

Ini adalah satu point yang saya ingin agar pembaca memperhatikannya. Yaitu bahwa semestinya akal seorang muslim itu tunduk kepada nash-nash Al-Kitab dan As-Sunnah serta kepada pemahaman keduanya. Maka yang menjadi pemutus perkara (hakim) adalah Allah dan Rasul-Nya. Bukan akal manusia yang menjadi hakim. Sebab berdasarkan apa yang telah kita sebutkan , bahwa akal manusia itu berbeda-beda. Ada akal muslim dan adapula akal kafir. Kemudian antara akal muslim yang berilmu dengan akal muslim yang bodoh juga berbeda. karenanyalah Allah Subhanahu wa Ta'aala berfirman,dan kiranya tidaklah mengapa kita mengulang-ulang dalil karena pembahasan ini sedikit sekali mengetuk telinga (pendengaran) banyak dari berjuta-juta kaum muslimin baik laki-laki maupun perempuan. Karena itulah saya terpaksa mengulang-ulang point-point dan dalil-dalil ini. Diantaranya adalah firman Allah 'Azza wa Jalla:

"Artinya : Dan tiada yang memahaminya kecuali orang-orang yang berilmu"[Al-Ankaabut : 43]

Disini kita berhenti sebentar (dan bertanya) siapakah orang-orang yang berilmu itu? adakah mereka para ulama kafir? sama sekali bukan ! kita tidak menghargai mereka, sebab mereka bukan orang-orang yang berakal. Karena pada hakikatnya mereka hanyalah orang-orang yang memiliki kecerdasan berhubung mereka telah menciptakan, membuat dan telah mencapai kemajuan materi yang sudah dikenal semua orang. Demikian juga akal (yang ada) pada kaum muslimin. Akal ini tidaklah sama, akal orang yang berilmu tidak sama dengan akal orang bodoh. Dan akan saya kemukakan lagi sesuatu yang lain, yaitu bahwa akal orang yang berilmu yang mengamalkan ilmunya tidak akan sama dengan orang yang berilmu yang tidak mengamalkan ilmunya. Oleh karena itu kaum Mu'tazilah telah menyimpang dalam banyak landasan/asas yang mereka tetapkan menyelisihi jalan syariat, baik Al-Kitab , As-Sunnah maupun manhaj Salafus Shalih. Inilah point pertama , yaitu penyandaran Hizbut Tahrir kepada akal lebih dari yang semestinya.

Point Kedua : Apa yang menurut saya merupakan cabang dari point pertama, yaitu bahwa mereka membagi nash-nash Al-Kitab dan As-Sunnah menjadi dua bagian. Dari segi periwayatannya dan dari segi dalalah (penunjukannya). Adapun dari segi periwayatannya, mereka berkata bahwa riwayat Qath'iyatu ats-tsubut (jelas dan pasti sumbernya dari Nabi shalallahu'alaihi wassalam) dan ada kalanya Zhanniyatu ats-tsubut (masih belum jelas apakah benar sumbernya dari Nabi shalallahu alaihi wassalam) . Sedangkan dari segi dalalah (penunjukannya) juga demikian. Adakalnya Qath'iyau ad-Dalalah (pasti dan jelas penunjukannya) dan adakalanya Zhanniyatu ad-Dalalah (masih belum jelas penunjukannya).

Kita tidak akan memperdebatkan istilah-istilah ini karena hal ini sebagaimana dikatakan tidak perlu dipermasalahkan. Tetapi yang kami perdebatkan adalah bilamana mereka menggiring (maksud) istilah ini menuju hal-hal yang menyimpang yang menyelisihi pemahaman kaum muslimin generasi pertama.
Dari sinilah akan tampak nyata bagi semua orang tentang arti penting Sabilul Mu'minin (jalannya kaum mukminin), sebab sabilul mu'minin ini merupakan pengikat yang dapat mencegah terpelesetnya seorang 'alim yang muslim, apalagi yang bodoh, dari nash Al-Qur'an dan As-Sunnah bila dia merujuk kepada istilah yang semisal diatas yang tidak boleh jika membuahkan hasil-hasil berikut ini. Yaitu bahwa mereka telah menggiring peristilahan tersebut menuju hal berikut.

Kata mereka, bahwa apabila datang suatu nash dalam Al-Qur'an dan nash tersebut tidak diragukan lagi menurut istilah yang telah disebutkan terdahulu disebut Qath'iyatu ats-tsubut tetapi Zanniyatu ad-Dalalah, maka seorang muslim tidak wajib berpegang kepada makna yang terkandung didalamnya.Karena dia Zhanniyatu ad-Dalalah.

Dengan demikian (menurut mereka) tidak boleh bagi seorang muslim untuk membangun aqidahnya berdasarkan nash yang Qath'iyatu ats-Tsubut tetapi Zhanniyatu ad-Dalalah.

Begitu juga sebaliknya, jika datang suatu dalil yang Qath'iyatu ad-Dalalah tetapi tidak Qath'iyatu ats-Tsubut seperti keadaan pada umumnya hadits-hadits Nabi, maka mereka tidak mau mengambilnya sebagai sandaran aqidah.
Dari sinilah kemudian mereka datang dengan membawa aqidah baru yang tidak pernah dikenal oleh Slafus Shalih. Mereka membuat istilah-istilah khusus bagi mereka. Buku-buku mereka yang memuat permasalahan ini cukup dikenal. Yang saya maksudkan adalah buku-bukuk mereka terdahulu. Sebab (sekarang) mereka telah melakukan pelurusan-pelurusan didalamnya. Dalam hal ini saya termasuk orang yang paling tahu tentang adanya pelurusan-pelurusan ini. Akan tetapi dalam kenyataannya hanya pelurusan semu saja, kalaupun betul kita akui adanya pelurusan itu. Namun hal tersebut hanyalah menunjukkan bahwa mereka adalah orang-orang yang bingung, hingga dalam aqidahnya.

Sebab mereka (tetap saja) mengatakan bahwa aqidah tidak (bisa) tegak kecuali berdasarkan dalil yang qath'iyatu ats-tsubut dan qath'iyatu ad-dalalah. Yaitu bahwa hadits shahih secara riwayat dan qath'i (pasti) secara dalalah (penunjukannya), tidak bisa dijadikan sebagai sandaran aqidah. Karenanya, kita katakan kepada mereka sebagai debat dan bantahan kita terhadap mereka : "Aqidah (keyakinan) ini kamu ambil dari mana ? Mana dalil yang menunjuk-kan tidak bolehnya seorang muslim mendasarkan aqidahnya pada hadits shahih atau nash yang tidak mencapai derajat mutawatir dan tidak pula qath'iyatu ad-dalalah? Darimanakah anda mendatangkan kaidah tersebut ?"
Ternyata mereka rancu dalam menjawabnya. Pembahasan mengenai ini panjang sekali. mereka berdalil dengan semisal firman Allah subhanahu wata'aala :

"Artinya : Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan dan apa yang diingini oleh hawa nafsu mereka" [An-Najm :23]

Dan firman-Nya.

"Artinya : Sesungguhnya persangkaan itu tiada berfaidah sedikitpun terhadap kebenaran"[An-Najm :28]

Namun pembahasan seperti ini akan ,mengeluarkan kita dari pembahsan yang semestinya mengenai apa yang kita ketahui tentang Hizbut Tahrir. Karena diskusi mengenai kaidah ini dan penjelasan tentang hal-hal yang ada padanya akan selalu mendapatkan bantahan-bantahan. Disamping diskusi itu hanya akan ditegakkan berdasarkan argumen yang hakikatnya seperti fatamorgana yang disangka air oleh orang yang kehausan.[1]

Oleh karena itu, kita cukupkan (pembahasannya) pada keterangan yang telah kita kemukakan (diatas) perihal kaidah mereka yang sesat. Yaitu yang berbunyi bahwa :

"Tidak boleh seorang muslim membangun aqidahnya berdasarkan hadits shahih yang tidak Qath'iyatu ats-Tsubut walaupun Qath'iyatu ad-Dalalah"
Darimanakah mereka dapatkan ini ? sama sekali tidak ada dalilnya bagi mereka, baik dari Al-Qur'an , as-Sunnah maupun dari pemahaman Salafus Shalih. Bahkan pemahaman Salaf menentang hal ini !.

[Diterjemahkan dari Hizbut Tahrir Mu'tazilatul Judud, edisi Indonesia Hizbut Tahrir Neo Mu'tazilah, Dimuat di Majalah As-Sunnah edisi 3/Th. III/1418-1997. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo]

prev 1 2 3 4 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

/3 almanhaj.or.id - Hizbut Tahrir Neo Mu'tazilah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Hizbut Tahrir Neo Mu'tazilah

Rabu, 11 Februari 2004 16:56:30 WIB

Halaman ke-4 dari 4

Pemikiran ini sesungguhnya dibangun oleh sebagian kelompok khalaf (kelompok yang tidak berfaham salaf) dari kalangan Mu'tazilah terdahulu beserta pengikutnya dizaman sekarang. Paling tidak dalam hal aqidah. Mereka itu adalah hizbut Tahrir.

Saya katakan, bahwa setiap kita mengetahui sesungguhnya ketika Allah mengutus beliau shalallahu 'alaihi wassalam sebagai pemberi kabar gembira serta pembawa peringatan , berfirman padanya:

"Artinya : Hai Rasul, sampaikanlah apa yang diturunkan kepadamu dari Rabb-mu. Dan, jika tidak kamu kerjakan (apa yang diperintahkan itu, berarti) kamu tidak menyampaikan risalah-Nya , Allah memelihara kamu dari gangguan manusia " [Al-Maidah: 67]

Maka penyampaian beliau terhadap risalah-Nya kepada manusia, kadang-kadang beliau sampaikan sendiri dengan menghadiri pertemuan-pertemuan dan perkumpulan-perkumpulan mereka.Beliau berbicara secara langsung kepada mereka. Tetapi kadang-kadang beliau mengutus seorang utusan untuk mengajak orang-orang musyrik agar mengikuti dakwah Nabi. Dan kadang-kadang pula beliau hanya berkirim surat, sebagaimana telah diketahui berdasarkan sejarah, (misalnya-red). Kepada Hiraqlius raja Romawi, kepada Kisra raja Persia, kepada Muqauqis dan kepada pemimpin-pemimpin Arab, sebagaimana telah dijelaskan dalam buku-buku sejarah.

Dan termasuk yang pernah beliau lakukan, ialah mengutus Mu'adz bin Jabal, Abu Musa Al-Asy'ary dan Ali bin Abi Thalib ke Yaman. Beliau juga mengutus Dihyah al-Kalby ke Romawi. Mereka semuanya adalah individu-individu yang khabar (pemberitaan / periwayatan)-nya menurut kaidah hizbut Tahrir diatas, tidak berfungsi sebagai khabar (pemberitaan/periwayatan) yang qathi' (pasti) sebab mereka adalah individu-individu (sendiri-sendiri). Mu'adz bin Jabal (di Yaman-red) berada disatu tempat, Abu Musa disatu tempat yang lain, dan Ali ditempat yang lain lagi. Bisa jadi pula waktunya berbeda.

Disana ada sebuah hadits dalam shahih Bukhari dan Shahih Muslim. Beliau berdua mengeluarkan hadits shahih tersebut dengan sanad yang shahih :

"Artinya : Dari Anas bin Malik radhiyallahu'anhu bahwa Rasulullah shalallahu'alaihi wassalam ketika mengutus Mu'adz ke Yaman beliau bersabda kepadanya : Jadikanlah yang pertama engkau dakwahkan kepada mereka adalah syahadat Laa ilaaha illallah (tidak ada yang berhak diibadati dengan benar kecuali Allah...." [Al-Hadits]

Siapakah orang Islam yang ragu bahwa syahadat ini merupakan asa/pokok pertama? artinya sebagai (asas) aqidah pertama yang diatasnya dibangun keimanan kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, dan Rasul-rasul-Nya? sesungguhnya Mu'adz telah pergi sendirian saja sebagai penyampai dan juru dakwah yang menyeru kaum musyrikin agar mereka beriman kepada agama Islam.

Anda lihat apakah hujjah sudah (cukup) tegak dengan Mu'adz manakala beliau mengajak kaum musyrikin untuk masuk islam dan memerintahkan mereka agar menegakkan shalat lima waktu dalam sehari semalam. yaitu shalat yang terdiri dari dua, empat, dan tiga raka'at sampai kepada rincian-rinciannya yang sudah kita ketahui bersama-alhamdulillah-? Beliau juga memerintahkan mereka untuk mengeluarkan dari harta zakat yang berhubungan dengan emas, perak, buah-buahan, sapi, onta dan lain-lainnya.

Pertanyaannya sekarang adalah apakah sudah (cukup) tegak hujjah islam bagi kaum musyrikin dengan hanya diutusnya Mu'adz bin Jabal sendirian ? (tentu) menurut madzhab Hizbut Tahrir- dengan amat menyesal- hujjah belum tegak. sebab Mu'adz hanya seorang diri hingga bisa dimungkinkan untuk berdusta seperti menurut perkataan mereka?! Apabila kita katakan bahwa kedustaan itu terlalu jauh dari Mu'adz, tetapi (menurut Hizbuta Tahrir-red) tidak akan kurang dari kemungkian untuk dikatakan bahwa boleh jadi beliau berbuat salah atau lupa.

Sesungguhnya mereka telah datang membawa sebuah filsafat, bahwa kita tidak boleh mengambil aqidah islamiyah dari hadits shahih. Kalau begitu orang-orang Yaman ketika diseu oleh Muadz untuk beraqidah , berarti hujjah belum tegak bagi mereka, karena beliau sendirian saja (dalam menyampaikan islam). Padahal diantara orang-orang Yaman itu ada yang penyembah berhala, ada yang Nasrani dan ada pula yang majusi. Menurut kaidah Hizbut Tahrir ini, hujjah dalam masalah aqidah belum tegak bagi mereka ?!

Adapun dalam masalah hukum fiqih Hizbut Tahrir berpandangan seperti pendapat umumnya kaum muslimin. (Yaitu bahwa) dengan hadits ahad (hadits yang tidak mutawatir-red). Bisa ditetapkan hukum-hukum syariat. Sedangkan masalah aqidah (menurut Hizbut Tahrir) tidak dapat ditetapkan dengan hadits ahad ?!

Inilah Mu'adz. Beliau menjalankan gambaran aqidah ahad dalam Islam secara menyeluruh, baik dalam hal ushul(pokok) maupun furu' (cabang) dalam masalah i'tiqad(aqidah) maupun hukum ( fiqh ). Dengan demikian , dari mana mereka datang dengan membawa pemilahan-pemilahan tersebut?

Firman Allah Subahanhu wa Ta'ala.

"Artinya : Ini tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengada-adakannya. Allah tidak menurunkan suatu keteranganpun mengenainya" [A-Najm:23]

Disini saya ingin mengakhiri pembahasan yang berhubungan dengan hadits ahad ini, dimana Hizbut Tahrir menolak puluhan hadits shahih berdasarkan kaidahnya yang lemah dan tidak memiliki kekuatan sama sekali. yaitu kaidah bahwa hadits -hadit ahad tidak bisa dijadikan landasan aqidah. Maka saya ingin akhiri pembahasan ini dengan poin-poin berikut ini.

DA'I HIZBUT TAHRIR DIPERMALUKAN MUSLIMIN JEPANG
Ada salah seorang diantara mereka menyebutkan bahwa seorang da'i Hizbut tahrir pergi ke Jepang. ia menyampaikan serentetan ceramah kepada mereka. Diantara ceramah yang disampaikannya adalah tentang jalan iman. Diantara isi ceramahnya, bahwa masalah aqidah tidak bisa ditetapkan berdasarkan hadits ahad. Ternyata disana , ditengah hadirin ada seorang pemuda yang berakal, cerdik dan pandai. Ia berkata kepada penceramah itu :

"Wahai ustadz.., anda datang sebagai da'i ke Jepang. Sebuah negeri syirik dan kufur. Sebagaimana anda katakan, bahwa anda datang dalam rangka berdakwah agar mereka (masyarakat Jepang) masuk islam. Anda mengatakan kepada mereka bahwa Islam menyatakan sesungguhnya aqidah tidak bisa ditetapkan berdasarkan khabar ahad (pemberitaan satu orang). Anda juga berkata kepada kami bahwa termasuk perkara aqidah ialah agar jangan mengambil aqidah dari berita satu orang individu. Anda sekarang menyeru kami agar menerima Islam, padahal anda seorang diri. Maka berdasarkan filsafat anda ini, sebaiknya anda pulang saja kenegeri anda, lalu bawalah (kemari) puluhan orang Islam seperti anda yang semuanya mengutarakan pernyataan seperti pernyataan anda. dengan demikian khabar(berita) anda menjadi mutawatir!!

Demikianlah pemuda itu menjatuhkan penceramah tersebut. ini hanyalah satu diantara banyak contoh yang membuktikan akibat buruk bagi siapa saja yang menyelisihi manhaj Salafus Shalih.

Ada sebuah hadist dalam shahih Bukhari dari hadits Abu Hurairah bahwa Nabi shalallahualaihi wassalam bersabda:

"Artinya : Jika seseorang diantara kamu duduk dalam tasyahud akhir, hendaklah ia berlindung dari empat perkara. (hendaknya) ia mengucapkan doa (artinya): ya, Allah sesungguhnya aku berlindung diri kepada-Mu dari siksa neraka Jahannam , dari siksa kubur, dari fitnah ketika hidup dan mati, dan dari fitnah al-masih ad-Dajjal. [Hadits senada juga diriwayatkan oleh Abu Dawud dan Nasa'i dengan sanad yang shahih]"

Hadits diatas termasuk jenis hadist ahad, tetapi ia adalah hadits yang termasuk aneh dan asing menurut filsafatnya Hizbut Tahrir. Sebab dari satu sisi mengandung hukum syar'i. Hukum syar'i menurut mereka (dapat) tertetapkan berdasarkan hadits ahad. Namun, disisi lain mengandung aqidah karena disana ada azab kubur dan ada fitnah Dajjal. Padahal mereka tidak mengimani siksa kubur dan tidak pula mengimani fitnah Dajjal akbar yang kisahnya telah diceritakan oleh Rasulullah dalam banyak hadits. Diantaranya adalah sabda beliau:

"Artinya : Tidak ada satu fitnahpun sejak diciptaknnya Adam hingga hari kiamat yang lebih berbahaya dari fitnah Dajjal" [Riwayat Ahmad, Muslim, dan Al-Hakim]

Mereka Hizbut Tahrir tidak mengimani (bakal munculnya) Dajjal ini, karena menurut anggapan mereka hadits tersebut bukanlah hadits mutawatir. Maka sekarang kita katakan kepada mereka:

"Apa yang bisa kalian lakukan terhadap hadits Abu Hurairah (sebelumnya) yang disatu sisi mengandung hukum syar'i (yaitu disyariatkannya membaca doa tersebut diakhir shalat-red) Dengan demikian kalian harus mengucapkan doa pada akhir shalat :

"Aku berlindung diri kepada-Mu dari azab kubur"

Tetapi mungkinkah kalian meminta perlindungan diri dari azab kubur sedangkan kalian tidak mengimani adanya azab kubur ?

Dua hal yang saling berlawanan tidak mungkin dapat berkumpul. Namun, kemudian mereka datang kepada kita dengan kilah-kilah yang sesungguhnya dilarang Allah. Mereka mengatakan :"Bahwa kami membenarkan azab kubur tetapi kami tidak mengimaninya?!"

(Ini jelas) filsafat yang aneh sekali. Mengapa mereka jadi begini ? sesungguhnya mereka telah datang membawa filsafat pertama, kemudian mereka terperangkap secara sambung-menyambung kedalam banyak filasafat. akhirnya dengan filsafat-filsafat itu mereka keluar dari jalan lurus yang pernah ditempuh para sahabat Nabi shalallahu'alaihi wassalam. Sementara itu hadits tersebut sebagaimana telah dijelaskan adalah panjang penjelasannya.

Sesungguhnya diantara dakwah Hizbut Tahrir yang selalu mereka kumandangkan adalah bahwa mereka ingin menegakkan hukum Allah dimuka bumi. Saya hendak mengingatkan bahwa Hizbut Tahrir tidak sendirian dalam tujuan ini. Semua jama'ah dan kelompok-kelompok Islam pada akhirnya adalah bertujuan sama yaitu ingin menegakkan hukum Allah dimuka bumi.

Tetapi pertanyaannya adalah apakah kelompok-kelompok Islam ini-yang diantaranya adalah Hizbut Tahrir- berada pada jalan Allah yang lurus seperti yang pernah ditempuh Nabi dan para sahabatnya ? jawabnya ialah sebagaimana yang selalu kami isyartakan dalam syair:

"Semua mengaku punya hubungan dengan Laila, Tetapi Laila tidak mengakuinya"

Tidak seorangpun dalam jama'ah ini yang mengikatkan pemahamannya terhadap Islam dengan pengikat yang kami sebutkan ini, yaitu Pemahaman salafus shalih. Karena itulah mereka jauh dari pertolongan Allah. Sebab Allah hanya akan menolong orang yang menolong agamaNya. Jalan pertolongan Allah adalah ittiba'(mengikuti) Kitab Allah, Sunnah Nabi-Nya dan jalannya orang-orang mukmin. Syarat inilah yang dilupakan oleh firqah-firqah terdahulu maupun oleh golongan-golongan (hizb-hizb) modern sekarang ini, termasuk didalamnya Hizbut Tahrir yang pemikiran-pemikirannya menyimpang dalam aqidah.

Karenanya kami ulangi lagi apa yang kami kemukakan pada permulaan tulisan ini. yaitu bahwa:Jama'ah manapun yang aqidah serta manhajnya tidak berpijak pada pemahaman salafus Shalih, maka jama'ah itu tidak akan dapat menegakkan islam. Baik itu Hizbut Tahrir, Ikhwanul Muslimin, atau jama'ah lain manapun. Sebab mereka tidak menegakkan dakwahnya pada pokok-pokok (landasan-landasan) yang tiga yaitu :Kitab Allah, sunnah rasulullah yang shahih dan Manhaj Salafus Shalih....!!!

Kiranya cukuplah (pembahasan-red) sampai disini saja. dan ini adalah peringatan. mudah-mudahan bermanfaat bagi kaum mukminin.

wallahu'alam bishawwab walhamdulillahirabbil'aalamin.

[Diterjemahkan dari Hizbut Tahrir Mu'tazilatul Judud, edisi Indonesia Hizbut Tahrir Neo Mu'tazilah, Dimuat di Majalah As-Sunnah edisi 3/Th. III/1418-1997. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo]

prev 1 2 3 4

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syirik Dan Macam-Macamnya

/0 almanhaj.or.id - Syirik Dan Macam-Macamnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Syirik Dan Macam-Macamnya

Sabtu, 21 Januari 2006 07:29:04 WIB

SYIRIK DAN MACAM-MACAMNYA[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

DEFINISI SYIRIK

Syirik yaitu menyamakan selain Allah dengan Allah dalam Rububiyyah dan Uluhiyyah Allah Subhanahu wa Ta'ala. Umumnya menyekutukan dalam Uluhiyyah Allah, yaitu hal-hal yang merupakan kekhususan bagi Allah, seperti berdo'a kepada selain Allah disamping berdo'a kepada Allah, atau memalingkan suatu bentuk ibadah seperti menyembelih (kurban), bernadzar, berdo'a dan sebagainya kepada selainNya.

Karena itu, barangsiapa menyembah selain Allah berarti ia meletakkan ibadah tidak pada tempatnya dan memberikannya kepada yang tidak berhak, dan itu merupakan kezhaliman yang paling besar.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya menyekutukan (Allah) adalah benar-benar kezhaliman yang besar"[ Luqman: 13]

Allah tidak akan mengampuni orang yang berbuat syirik kepadaNya, jika ia meninggal dunia dalam kemusyrikannya.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar".[An-Nisaa': 48]

Surga-pun Diharamkan Atas Orang Musyrik.
Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan Surga kepadanya, dan tempatnya ialah Neraka, tidaklah ada bagi orang-orang zhalim itu seorang penolong pun"[ Al-Maa'idah: 72]

Syirik Menghapuskan Pahala Segala Amal Kebaikan.
Allah Azza wa Jalla berfirman.

"Artinya : Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan"[Al-An'aam: 88]

Firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan sesungguhnya telah diwahyukan kepadamu dan kepada (Nabi-Nabi) sebelummu: "Jika kamu mempersekutukan (Allah), niscaya akan hapus amalmu dan tentulah kamu termasuk orang-orang yang merugi"[Az-Zumar: 65]

Orang Musyrik Itu Halal Darah Dan Hartanya.
Allah Subhanahu wa Ta'ala berfirman.

"Artinya : ...Maka bunuhlah orang-orang musyirikin dimana saja kamu jumpai mereka, dan tangkaplah mereka. Kepunglah mereka dan intailah di tempat pengintaian..."[At-Taubah: 5]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Aku diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tiada sesembahan yang haq melainkan Allah dan bahwa Muhammad utusan Allah, mendirikan shalat, dan membayar zakat. Jika mereka telah melakukan hal tersebut, maka darah dan harta mereka aku lindungi kecuali dengan hak Islam dan hisab mereka ada pada Allah Azza wa jalla"[2]

Syirik adalah dosa besar yang paling besar, kezhaliman yang paling zhalim dan kemungkaran yang paling mungkar.

JENIS-JENIS SYIRIK

Syirik Ada Dua Jenis : Syirik Besar dan Syirik Kecil.

[1]. Syirik Besar
Syirik besar bisa mengeluarkan pelakunya dari agama Islam dan menjadikannya kekal di dalam Neraka, jika ia meninggal dunia dan belum bertaubat daripadanya.

Syirik besar adalah memalingkan sesuatu bentuk ibadah kepada selain Allah, seperti berdo'a kepada selain Allah atau mendekatkan diri kepadanya dengan penyembelihan kurban atau nadzar untuk selain Allah, baik untuk kuburan, jin atau syaitan, atau mengharap sesuatu selain Allah, yang tidak kuasa memberikan manfaat maupun mudharat.

Syirik Besar Itu Ada Empat Macam.

[a]. Syirik Do'a, yaitu di samping dia berdo'a kepada Allah Subhanahu wa Ta'ala, ia juga berdo'a kepada selainNya. [3]

[b]. Syirik Niat, Keinginan dan Tujuan, yaitu ia menunjukkan suatu ibadah untuk selain Allah Subhanahu wa Ta'ala [4]

[c]. Syirik Ketaatan, yaitu mentaati kepada selain Allah dalam hal maksiyat kepada Allah [5]

[d]. Syirik Mahabbah (Kecintaan), yaitu menyamakan selain Allah dengan Allah dalam hal kecintaan. [6]

[2]. Syirik Kecil
Syirik kecil tidak menjadikan pelakunya keluar dari agama Islam, tetapi ia mengurangi tauhid dan merupakan wasilah (perantara) kepada syirik besar.

Syirik Kecil Ada Dua Macam.

[a]. Syirik Zhahir (Nyata), yaitu syirik kecil yang dalam bentuk ucapan dan perbuatan. Dalam bentuk ucapan misalnya, bersumpah dengan nama selain Allah.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa bersumpah dengan nama selain Allah, maka ia telah berbuat kufur atau syirik"[7]

Qutailah Radhiyallahuma menuturkan bahwa ada seorang Yahudi yang datang kepada Nabi Shallallahu 'alaihi wa sallam, dan berkata: "Sesungguhnya kamu sekalian melakukan perbuatan syirik. Kamu mengucapkan: "Atas kehendak Allah dan kehendakmu" dan mengucapkan: "Demi Ka'bah". Maka Nabi Shallallahu 'alaihi wa sallam memerintahkan para Shahabat apabila hendak bersumpah supaya mengucapkan, "Demi Allah Pemilik Ka'bah" dan mengucapkan: "Atas kehendak Allah kemudian atas kehendakmu"[8]

Syirik dalam bentuk ucapan, yaitu perkataan.
"Kalau bukan karena kehendak Allah dan kehendak fulan"
Ucapan tersebut salah, dan yang benar adalah.
"Kalau bukan karena kehendak Allah, kemudian karena kehendak si fulan"

Kata (kemudian) menunjukkan tertib berurutan, yang berarti menjadikan kehendak hamba mengikuti kehendak Allah.[9]

[b]. Syirik Khafi (Tersembunyi), yaitu syirik dalam hal keinginan dan niat, seperti riya' (ingin dipuji orang) dan sum'ah (ingin didengar orang) dan lainnya.

Rasulullah Shallallahu Â¡Â¥alaihi wa sallam bersabda.

"Sesungguhnya yang paling aku takutkan atas kalian adalah syirik kecil. "Mereka (para Shahabat) bertanya: "Apakah syirik kecil itu, ya Rasulullah?" .Beliau Shallallahu 'alaihi wa sallam menjawab: "Yaitu riya'"[10]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat â€˜Aqiidatut Tauhiid (hal. 74-80) oleh Syaikh Shalih bin Fauzan al-Fauzan.
[2]. HR. Al-Bukhari (no. 25) dan Muslim (no. 22), dari Shahabat Ibnu â€˜Umar Radhiyallahu 'anhuma.
[3]. Lihat QS. Al-Ankabut: 65.
[4]. Lihat QS. Huud: 15-16.
[5]. Lihat QS. At-Taubah: 31.
[6]. Lihat QS. Al-Baqarah: 165.
[7]. HR. At-Tirmidzi (no. 1535) dan al-Hakim (I/18, IV/297), Ahmad (II/34, 69, 86) dari â€˜Abdullah bin â€˜Umar Radhiyallahu 'anhuma. Al-Hakim berkata: â€œHadits ini shahih menurut syarat al-Bukhari dan Muslim.â€ Dan disepakati oleh adz-Dzahabi.
[8]. Lihat HR. An-Nasa'i (VII/6) dan Amalul Yaum wal Lailah no. 992, al-Hafizh Ibnu Hajar Rahimahullah berkata dalam al-Ishaabah (IV/389): 'Hadits ini shahih, dari Qutailah Radhiyallahu 'anhuma, wanita dari Juhainah Radhiyallahu anha. Lihat Fat-hul Majiid Syarh Kitabit Tauhid (bab 41 dan 43), lihat juga di Silsilah al-Ahaadits as-Shahiihah (no. 2042).
[9]. Sebagaimana firman Allah Azza wa Jalla dalam surat at-Takwir: 29.
[10].HR. Ahmad (V/428-429) dari Shahabat Mahmud bin Labid Radhiyallahu 'anhu. Berkata Imam al-Haitsami di dalam Majma'uz Zawaa'ij (I/102): "Rawi-rawinya shahih". Dan diriwayatkan juga oleh ath-Thabrani dalam Mu'jamul Kabiir (no. 4301), dari Shahabat RafiÂ¡' bin Khadiij Radhiyallahu 'anhu. Imam al-Haitsami dalam Majma'uz Zawaa-ij (X/222) berkata: "Rawi-rawinya shahih" Dan hadits ini dihasankan oleh Ibnu Hajar al-Atsqalani dalam Bulughul Maram. Dishahihkan juga oleh Syaikh Ahmad Muham-mad Syakir dalam tahqiq Musnad Imam Ahmad (no. 23521 dan 23526).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Tahiyatul Masjid

/0 almanhaj.or.id - Shalat Tahiyatul Masjid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Tahiyatul Masjid

Rabu, 25 Januari 2006 17:13:46 WIB

SHALAT TAHIYATUL MASJID

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam

"Artinya : Dari Abu Qatadah Al-Harits bin Rab'y Al-Anshary Radhiyallahu anhu, dia berkata, 'Rasulullah Shallallahu alaihi wa sallam bersabda : 'Jika salah seorang di antara kalian masuk masjid, maka janganlah duduk sebelum shalat dua raka'at".[1]

MAKNA HADITS
Sulaik Al-Ghathafany masuk masjid Nabawi ketika Jum'at, saat Rasulullah Shallallahu alaihi wa sallam menyampaikan khutbah, lalu dia langsung duduk. Beliau menyuruhnya bediri dan shalat dua rakaat. Kemudian beliau menyatakan bahwa masjid-masjid itu memiliki kesucian dan kehormatan, bahwa ia memiliki hak tahiyat atas orang yang memasukinya. Caranya, dia tidak langsung duduk sebelum shalat dua rakaat.

Karena itulah beliau tidak memberi kesempatan, termasuk pula terhadap orang yang duduk itu untuk mendengarkan khutbah belaiu.

PERBEDAAN PENDAPAT DI KALANGAN ULAMA
Para ulama sering berbeda pendapat tentang pembolehan mengerjakan shalat-shalat yang memiliki sebab-sebab seperti shalat Tahiyatul Masjid, gerhana, jenazah dan qadha' shalat yang ketinggalan pada waktu-waktu larangan shalat.

Madzhab Hanafi, Maliki dan Hambali melarangnya, yang didasarkan kepada hadits-hadits pelarangannya, seperti hadits, "Tidak ada shalat sesudah Subuh hingga matahari terbit dan tidak ada shalat sesudah Ashar hingga matahari terbenam". Begitu pula hadits, "Tiga waktu, Rasulullah Shallallahu alaihi wa sallam melarang kami shalat di dalamnya".

Sedangkan As-Syafi'i dan segolongan ulama membolehkannya tanpa hukum makruh. Ini juga merupakan salah satu riwayat dari Al-Imam Ahmad serta merupakan pilihan pendapat Ibnu Taimiyah. Mereka berhujjah dalam hadits dalam bab ini dan lain-lainnya yang semisal seperti hadits, 'Barangsiapa tidur hingga ketinggalan mengerjakan witir atau lupa, hendaklah mengerjakannya selagi mengingatnya'. Begitu pula hadits, 'Sesungguhnya matahari dan rembulan merupakan dua tanda dari tanda-tanda kekuasaan Allah. Jika kalian melihatnya, maka dirikanlah shalat'.

Masing-masing di antara dalil-dalil kedua belah pihak bersifat umum dari satu sisi dan bersifat khusus dari sisi yang lain. Hanya saja pembolehan shalat-shalat yang memiliki sebab-sebab pada waktu-waktu ini merupakan pengamalan terhadap semua dalil-dalil, sehingga masing-masing di antara dalil-dalil itu dapat ditakwili sedemikian rupa. Disamping itu, pembolehan tersebut bisa memperbanyak ibadah yang memiliki sandaran kepada syarat.

Perbedaan pendapat ini sudah pernah disinggung dalam hadits Ibnu Abbas (nomor 52). Namun kami ingin memberi tambahan kejelasan yang diambilkan dari perkataan Syaikhul Islam Ibnu Taimiyah, yang menyebutkan bahwa dia tidak berkomentar terhadap shalat-shalat yang memiliki sebab-sebab yang didasarkan kepada beberapa dalil yang kemudian diajdikan hujjah oleh orang-orang yang melarangnya. Tapi setelah diteliti lebih lanjut bahwa dalil-dalil itu ada yang dhaif atau tidak mengarah, seperti sabda beliau. 'Jika salah seorang diantara kalian masuk masjid, janganlah dia duduk sehingga shalat dua rakaat'. Sabda beliau ini bersifat umum dan tidak ada kekhususan di dalamnya, karena itu merupakan hujjah menurut kesepakat salaf.

Telah disebutkan bahwa Rasulullah Shallallahu alaihi wa sallam menyuruh orang yang masuk masjid mengerjakan shalat Tahiyatul Masjid, ketika beliau sedang berkhutbah. Adapun hadits Ibnu Umar, 'Janganlah kalian mendekatkan shalat kalian dengan terbit dan terbenamnya matahari'. Hal ini berlaku untuk shalat tatawu' secara tak terbatas. Telah disebutkan pembolehan shalat-shalat yang memiliki sebab berdasarkan nash, seperti dua rakaat thawaf. Sebagian lagi dengan nash dan ijma', seperti shalat jenazah setelah Ashar. Jika dilihat dari sisi pembolehan, maka tidak ada alasan kecuali keberadaan shalat itu yang memiliki sebab. Syariat telah menetapkan bahwa shalat dikerjakan sebisanya, ketika ada kekhawatiran akan habis waktunya, jika memungkinkan pelaksanaannya setelah waktunya dengan cara yang sempurna, begitu pula shalat-shalat tathawu' yang memiliki sebab.

KESIMPULAN HADITS
[1]. Pensyariatan Tahiyatul Masjid bagi orang yang memasukinya. Shalat ini wajib menurut golongan Zhahiriyah karena berdasarkan kepada zhahir hadits. Menurut pendapat jumhur, shalat ini sunat.
[2]. Shalat ini disyariatkan bagi orang yang memasuki masjid kapanpun waktunya, meskipun pada waktu larangan shalat, karena keumuman hadits. Telah disebutkan dibagian atas pendapat lain tentang hal ini.
[3]. Sunat wudhu bagi orang yang memasuki masjid, agar dia tidak ketinggalan mengerjakan shalat yang diperintahkan ini.
[4]. Para ulama membatasi Masjidil Haram, bahwa tahiyatnya adalah thawaf. Tapi bagi orang yang tidak berniat thawaf atau dia kesulitan mengerjakannya, maka tidak seharusnya dia meninggalkan shalat ini, yang berarti dia shalat dua rakaat

[Disalin dari kitab Taisirul-Allam Syarh Umdatul Ahkam, Edisi Indonesia Syarah Hadits Pilihan Bukhari Muslim, Pengarang Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam, Penerbit Darul Fallah]
_________
Foote Note
[1]. Di bab ini pengarang menyebutkan beberapa jenis amal shalat. Kami melihat ada baiknya jika kami memuat satu bab tersendiri dari jenis-jenis itu untuk menjelaskan maksudnya dan mengisyaratkan makna yang dikehendaki. Karena itu kami mendahulukan hadits Anas yang sujud di atas kain selimut karena udara panas, agar berdampingan dengan hadits Abu Hurairah, â€œJika panas menyengat, maka dinginkan shalat dan seterusnya, karena ada kesesuaian antara keduanya. Sementara pengarang memisahkan antara keduanya dengan menyebutkan dua hadits yang tidak sesuai dengan keduanya.

BAGAIMANA HUKUM SHALAT TAHIYATUL MASJID DAN SHALAT SUNNAH YANG DILAKUKAN SEBELUM SHALAT MAGHRIB

Oleh
Syaikh Abdul Aziz bin Abdulah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdulah bin Baz ditanya : Bagaimana hukum shalat tahiyatul masjid setelah adzan maghrib sebelum shalat –sedangkan waktu antara adzan dan iqamah sangat singkat bagaimana pula hukum shalat sunnah sebelum maghrib selain tahiyatul masjid?

Jawabannya.
Tahiyatul masjid adalah sunnah mu’akkadah untuk setiap waktu, bahkan pada waktu yang dilarang (bagi shalat yang lain) sekalipun, demikian menurut pendapat ulama yang paling shahih, karena keumuman hadits Nabi.

“Jika salah seorang di antara kalian masuk masjid maka janganlah duduk hingga shalat dua raka’at terlebih dahulu” [Muttafaq Alaihi]

Shalat sunnah antara adzan dan iqamah maghrib hukumnya juga sunnah, karena sabda Nabi Shallallahu ‘alaihi wa sallam.

“Shalatlah sebelum maghrib…shalatlah sebelum maghrib”, kemudian beliau berkata yang ketiga : “Bagi siapa yang menghendaki”[HR Al-Bukhari]

Para sahabat Nabi Shallallahu ‘alaihi wa sallam jika adzan maghrib telah dikumandangkan mereka bersegera untuk shalat dua raka’at sebelum iqamah, ketika itu Nabi Shallallahu ‘alaihi wa sallam melihat mereka dan beliau tidak melarangnya, bahkan memerintahkan seperti hadits yang disebutkan sebelumnya.

[Disalin dari kitab Al-Fatawa Juz Awwal, Edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjihadlah Dengan Ilmu Dan Dengan Al-Qur'an

/0 almanhaj.or.id - Berjihadlah Dengan Ilmu Dan Dengan Al-Qur'an

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Berjihadlah Dengan Ilmu Dan Dengan Al-Qur'an

Jumat, 27 Januari 2006 08:28:29 WIB

BERJIHADLAH DENGAN ILMU DAN DENGAN AL-QUR’AN

Oleh
Syaikh Shalih bin Abdul Aziz Ali Syaikh

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Apakah arahan dan bimbingan Syaikh kepada peserta daurah yang berasal dari negeri yang banyak didapati perbuatan bid’ah dan kesyirikan ?

Jawaban
Menyebarkan ilmu adalah ibadah dan jihad, Allah Jalla Jalaluhu memerintahkan NabiNya yang pada waktu itu berada di Mekkah untuk berjihad kepada kaum musyrikin (orang-orang yang mempersekutukan Allah Jalla Jalaluhu) dengan ilmu.

Allah Jalla Jalaluhu berfirman.

“Artinya : Maka janganlah engkau mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al-Qur’an dengan jihad yang besar” [Al-Furqon : 53]

Yaitu berjihad “ dengan ilmu” dan “dengan Al-Qur’an”. Dengannya kebaikan dan pengaruh akan menetap.

Penuntut ilmu itu mempengaruhi dan menyebarkan kebaikan, oleh karena itu dalam hadits disebutkan.

“Artinya : Keutamaan seorang yang berilmu atau ahli ibadah adalah sebagaimana keutamaanku atas orang yang terendah dari kalian”.

Adapun orang yang shalih itu hanya bagi dirinya sendiri, tidaklah memberi pengaruh kecuali kepada dirinya sendiri, maka tidak syak lagi keutamaan ilmu sangat agung. Jika seseorang siap untuk mengajarkan (ilmu) di negerinya maka hal ini baik. Dari kebiasaan manusia ia akan menuju (dalam menuntut ilmu) kepada para ulama yang terkemuka dan berpaling dari penuntut ilmu yang (tingkatan ilmunya) dibawah ulama. Saya katakan perkara ini sesuai dengan tabi’at (manusia).

Dan peran penuntut ilmu yang menghadiri majelis ilmu yang menerangkan “matan-matan pendek” (tulisan ringkas dari seorang ulama yang belum dijelaskan) dan mereka menguasai ilmu tauhid, atau sejarah Nabi Shallallahu ‘alaihi wa sallam agar pergi ke negeri lain dan mengadakan daurah ilmiyah, (di Afrika, Indonesia) serta (hendaknya) mengerluarkan harta dan (mengajarkan) ilmu tentang aqidah, disertai sikap taqwa kepada Allah Jalla Jalaluhu terhadap apa yang mereka ucapkan.

Dan ilmu yang paling utama (yang seharusnya disampaikan) di suatu negeri yang tersebar bid’ah dan kesyirikan adalah ilmu tauhid yaitu ilmu (yang menjelaskan) hak Allah Jalla Jalaluhu yang wajib ditunaikan hambaNya. Ilmu inilah yang dibawa oleh para rasul dan didakwahkan mereka, maka ilmu inilah yang paling utama untuk anda wariskan dan kekalkan di setiap tempat manapun. Kemudian anda ajarkan Al-Qur’an dan hadits, karena inilah yang kekal dan diterima, lalu ajarkan arbain Nawawi atau semisalnya, jangan pedulikan keritikan dan pengingkaran ulama di negeri itu, (karena mereka berkhayal dengan was-was syaithan), dan jangan pedulikan permusuhan syaithan terhadap wali-wali Allah Jalla Jalaluhu.

Oleh karena itu jihad yang paling utama terhadap musuh-musuh Allah Jalla Jalaluhu dan syaithan adalah menyebarkan ilmu. Sebarkanlah ilmu di setiap tempat sesuai kemampuanmu dan bertaqwalah keapda Allah Jalla Jalaluhu, dan oleh sebab itu.

“Artinya : Dan katakanlah : “Ya Allah tambahkanlah kepadaku ilmu” [Thaha : 114]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 02 Dzulqo’dah 1423/Januari 2003. Diterbitkan : Ma’had Ali Al-Irsyad Jl Sultan Iskandar Muda 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Boleh Melawan Undang-Undang Pemerintah ? Dan Apakah Demonstrasi Termasuk Jalan Dakwah?

/0 almanhaj.or.id - Apakah Boleh Melawan Undang-Undang Pemerintah ? Dan Apakah Demonstrasi Termasuk Jalan Dakwah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Apakah Boleh Melawan Undang-Undang Pemerintah ? Dan Apakah Demonstrasi Termasuk Jalan Dakwah?

Sabtu, 28 Januari 2006 19:26:01 WIB

APAKAH BOLEH MELAWAN UNDANG-UNDANG PEMERINTAH ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Setelah melakukan pemogokan, orang-orang yang mogok akan mengajukan tuntutan mereka, dan ketika tuntutan itu tidak dipenuhi maka apakah boleh melakukan perlawanan terhadap pemerintah dengan melakukan revolusi rakyat ?

Jawaban
Saya tidak setuju (bolehnya) melakukan revolusi rakyat dalam kondisi ini, karena kekuatan materil berada di tangan pemerintah sebagaimana telah diketahui, sementara revolusi rakyat tidak mempunyai sesuatupun ditangan selain pisau dapur dan tongkat pengembala. Ini tidak akan dapat melawan mobil-mobil tank dan berbagai senjata. Akan tetapi hal ini bisa saja dilakukan dengan cara lain jika syarat-syarat diatas telah terpenuhi walaupun kita tidak boleh tergesa-gesa dalam perkara ini. Karena negara manapun yang telah hidup sekian tahun dengan penjajahan tidak mungkin dapat berubah dalam sehari semalam menjadi negara Islam, bahkan kita harus memiliki nafas panjang untuk mendapatkan tujuan itu.

Jika seorang ingin membangun istana maka ia harus meletakkan pondasi ; baik istana itu akan ia tempati atau ia akan meninggalkan dunia sebelum menempatinya, walaupun tujuan mewujudkan bangunan Islam tidak terwujud kecuali setelah sekian tahun, maka saya memandang hendaknya kita tidak tergesa-gesa dalam urusan-urusan seperti ini, dan jangan memprovokasi atau meledakkan revolusi rakyat yang umumnya hanya sesuatu yang rapuh yang tidak dibangun atas pondasai apapun. Seandainya kekuatan militer datang ke salah satu tempat dan menghabisi sebagiannya maka pasti yang lain akan mundur dari kegiatannya.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Darul Haq]

APAKAH DEMONSTRASI TERMASUK JALAN DAKWAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah demonstrasi yang dilakukan oleh kaum laki-laki dan wanita untuk menentang pemimpin bisa dianggap sebagai suatu jalan dakwah ? Dan apakah orang yang mati karenanya bisa dianggap syahid fii sabilillah ?

Jawaban
Demonstrasi yang dilakukan oleh kaum laki-laki dan wanita bukanlahlah jalan keluar. Bahkan saya beranggapan bahwa hal tersebut termasuk dari sebab-sebab musibah, kejelekan, kebencian manusia dan terjadinya permusuhan antar manusia yang tidak sesuai dengan kebenaran. Adapun cara-cara yang disyariatkan yakni : menulis surat, memberikan nasehat serta berdakwah kepada kebaikan dengan jalan yang telah ditetapkan syariat yang tentunya telah dijelaskan caranya oleh ahlul ilmi, para sahabat Rasullullah dan orang-orang yang mengikuti beliau dalam kebaikan yakni dengan menulis surat dan berhadapan langsung dengan pemimpin untuk memberikan nasehat tanpa menyebarkan perbuatan yang mereka lakukan di atas mimbar sehingga menimbulkan sesuatu yang tidak diinginkan, hanyalah Allah yang menjadi penolong.

Dan Syaikh bin Baz berkata sebagai bantahan terhadap Syaikh Abdurrahman Abdul Khaliq.

Keenam : Anda (Abdurrahman Abdul Khaliq) menyebutkan di kitab Anda Fushul min Asy-Syar'iyah halaman 31 dan 32 : Sesungguhnya diantara metode dakwah Nabi Shallallahu 'alaihi wa sallam adalah demonstrasi. Saya tidak mendapatkan nash yang menunjukkan hal tersebut, olehnya itu saya mengharapkan penjelasan dari siapa datangnya pernyataan tersebut dan dari kitab mana Anda mendapatkan ?

Jika perkataan tersebut tidak memiliki sandaran, maka wajib untuk rujuk dari pendapat tersebut karena saya tidak mengetahui ada nash yang menunjukkan hal tersebut dan telah diketahui juga bahwasanya demonstrasi menimbulkan banyak sekali kerusakan. Jika puna da nashnya maka sudah semestinya untuk dijelaskan dengan sejelas-jelasnya sehingga orang-orang tidak lagi membenarkan demonstrasi batil yang mereka perbuat.

Hanyalah kepada Allah kita meminta agar diberikan taufiq dengan ilmu yang bermanfaat serta amal yang benar dan semoga Allah meluruskan hati-hati kita dan amalan kita dan menjadikan kita termasuk orang-orang yang diberi petunjuk karena sesungguhnya Allah Maha Pemurah lagi Mahamulia.

Assalamu 'alaikum warahmatullahi wabarakatuhu.

[Majmu Fatawa Samahatusy Syaikh Abdul Aziz bin Baz 8/245]

DARI ABDUL AZIZ BIN ABDULLAH BIN BAZ KEPADA YANG TERHORMAT ABDURRAHMAN BIN ABDUL KHALIQ

Semoga Allah memberikan taufiq dengan keridhaanNya sehingga dengannya agamaNya akan bangkit, amin

Salamun alaikum warahmatullahi wabarakatuhu
Saya telah terima surat Anda dan saya senang sekali terhadap isinya yang sesuai dengan apa yang saya nasehatkan kepada Anda, saya memohon semoga Allah menambahkan taufiqNya terhadap Anda dan menjadikan kita termasuk orang-orang yang diberikan petunjuk karena sesungguhnya Allah itu Maha Pemurah lagi Mahamulia.

Semua yang Anda sebutkan seputar demonstrasi bisa saya pahami dan juga saya tahu kelemahan sanad riwayatnya seperti yang Anda sebutkan, yaitu pada Ishak bin Abi Farwah karena sesungguhnya ia tidak bisa dijadikan sebagai hujjah, walaupun riwayat tersebut benar akan tetapi itu terjadi di permulaan Islam yaitu sebelum sempurna agama Islam.

Tidak disangsikan lagi bahwa sebagai sandaran perintah, larangan (amru dan nahyi) dan seluruh permasalahan dalam agama yaitu setelah hijrah. Adapun seperti shalat Jum'at, hari-hari raya, shalat khusuf, shalat istisqa atau yang semisalnya merupakan keadaan-keadaan yang mengharuskan terjadinya perkumpulan-perkumpulan, semua itu dalam rangka menyiarkan agama Islam dan tidak ada hubungannya dengan demosntrasi.

Semoga Allah menambahkan bagi kita ilmu yang bermanfaat dan mengamalkannya, meluruskan hati serta amalan kita dan selalu menjaga kita semua pada khususnya dan seluruh kaum muslimin pada umumnya dari cobaan yang menyesatkan dan dari gangguan setan, karena sesungguhnya Allah sebaik-baik tempat meminta.

Assalamu'alaikum warahmatullahi wabarakatuhu

[Majmu Fatawa Samahatusy Syaikh Abdul Aziz bin Baz 8/245]

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Dengan Menggunakan Sutrah Atau Pembatas

/0 almanhaj.or.id - Shalat Dengan Menggunakan Sutrah Atau Pembatas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Shalat Dengan Menggunakan Sutrah Atau Pembatas

Minggu, 29 Januari 2006 09:43:02 WIB

SHALAT DENGAN MENGGUNAKAN SUTRAH ATAU PEMBATAS

Oleh
Syaikh Khalid al Husainan

Sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Apabila ada yang shalat diantara kalian maka sholatlah dengan menggunakan pembatasr dan hendaklah dia mendekati pembatas tersebut, janganlah membiarkan seorangpun lewat antara dirinya dan pembatas tersebut" [1]

Ini merupakan dalil/nash yang umum tentang sunnahnya mengambil sutrah ketika sholat baik di masjid maupun di rumah. Sutrah berlaku baik bagi laki-laki maupun perempuan. Ada sebagian orang-orang yang mengerjakan sholat telah melarang dirinya dari sunnah (menggunakan sutrah) tersebut sehingga dijumpai ketika sholat, mereka tidak menggunakan sutrah.

Sunnah ini berulang kali berlaku bagi seorang muslim dalam kesehariannya. Hal (menggunakan sutrah) itu berlaku juga pada sunnah-sunnah yang Rawatib, pada Sholat Dhuha, Tahiyatul Masjid, Sholat Witir, dan sunnah tersebut juga berlaku bagi seorang perempuan yang sholat sendirian di rumahnya. Sedangkan ketika sholat berjamaah maka yang menjadi penghalang/tabir bagi para makmum adalah imam sholat.

Permasalahan-Permasalahan Seputar Sutrah

[a]. Sutrah ketika sholat dapat menggunakan apa-apa yang berada di arah kiblat seperti tembok, tongkat, atau tiang dan tidak ada pembatasan tentang bentangan/lebar sutrah.

[b]. Tinggi sutrah kira-kira setingggi mu'akhiraturr [2], yaitu yang ukurannya kira-kira satu jengkal tangan.

[c]. Jarak antara kedua kaki dan sutrah adalah kira-kira tiga hasta (siku sampai ujung jari tengah) dan diantara dia dengan sutrah masih ada tempat (ruang) untuk melakukan sujud.

[d]. Sesungguhnya sutrah (tabir penghalang) disyariatkan bagi imam dan orang-orang yang sholat secara munfarid (sendiri) baik sholat wajib lima waktu maupun shalat sunnat

[e]. Sutrah makmum mengikuti sutrah imam, maka diperbolehkan melewati makmum apabila ada hajat (kepentingan).

Faedah Menerapkan Sunnah Ini

[a]. Sesungguhnya sunnah tersebut (dengan menggunakan sutrah ketika sholat) menjaga sholat agar tidak terputus yang disebabkan oleh lalu lalangnya siapa saja yang bisa memutuskan/membatalkan sholat (yaitu perempuan, keledai, dan anjing yang hitam) atau mengurangi pahalanya.

[b]. Mencegah pandangan dari melihat orang-orang yang lalu lalang karena orang yang memakai sutrah secara umum pandangannya ke arah sutrah dan pikirannya terkonsentrasi pada makna-makna bacaan sholat.

[c]. Orang yang sholat memakai sutrah telah memberikan kesempatan bagi orang yang berlalu-lalang maka tidak perlu menjauhkan orang-orang yang berlalu lalang di depannya.

[Disalin dari kitab Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah, edisi Indonesia Lebih Dari 1000 Amalan Sunnah Dalam Sehari Semalam, Penulis Khalid Al-Husainan, Penerjemah Zaki Rachmawan]
_________
Foote Note
[1]. Hadits Riwayat. Abu Dawud no. 697 dan 698. Ibnu Majah no. 954 dan Ibnu Khuzaimah 1/93/1. [Lihat Sifat Shalat Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Al-Albany hal. 82.]
[2]. Sandaran pada bagian belakang pelana kuda yang ukurannya kira-kira dua pertiga dziraa' (1 dziraa'= sepanjang siku-siku tangan sampai ujung jari tengah) [Lisaanul arab III/1495]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nadzar Hukumnya Makruh Sementara Menepatinya Suatu Keharusan

/0 almanhaj.or.id - Nadzar Hukumnya Makruh Sementara Menepatinya Suatu Keharusan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Nadzar Hukumnya Makruh Sementara Menepatinya Suatu Keharusan

Senin, 30 Januari 2006 15:14:59 WIB

NADZAR HUKUMNYA MAKRUH SEMENTARA MENEPATINYA SUATU KEHARUSAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahnman Al-Jibrin ditanya : Apa sebenarnya hukum syariat mengenai nadzar ? Apakah bila tidak menepatinya akan mendapatkan sanksi ?

Jawaban.
Secara syariat, hukum nadzar itu adalah makruh. Dalam hal ini terdapat hadits shahih dari Nabi Shallallahu alaihi wa sallam bahwa beliau melarang melakukan nadzar. Beliau bersabda.

"Artinya : Sesungguhnya ia tidak pernah membawa kebaikan dan sesungguhnya ia hanya dikeluarkan (bersumber) dari orang yang bakhil". [1]

Hal itu karena sebagian orang bila sudah sakit, rugi atau disakiti barulah dia bernadzar sedekah, menyembelih atau menyumbang uang bila disembuhkan dari penyakit tersebut atau tidak merugi lagi. Dia berkeyakinan bahwa Allah tidak akan menyembuhkan atau membuatnya beruntung kecuali bila dia melakukan nadzar tersebut. Maka, dalam hadits tersebut, Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa Allah tidak akan merubah sesuatupun dari apa yang telah Dia takdirkan akan tetapi hal itu adalah perbuatan orang bakhil, yang tidak mau berinfaq kecuali setelah memasang nadzar.

Bila nadzar tersebut berupa ibadah seperti shalat, puasa, sedekah atau I'tikaf, maka harus ditepati. Tetapi bila ia nadzar maksiat seperti membunuh, berzina, minum khamr atau merampas harta orang lain secara zhalim dan semisalnya maka tidak boleh menepatinya tetapi dia harus membayar kafarat sumpah, yaitu memberi makan sebanyak sepuluh orang miskin dan seterusnya.

Bila nadzar tersebut sesuatu yang mubah (dibolehkan) seperti makan, minum, pakaian, bepergian, ucapan biasa dan semisalnya maka dia diberikan pilihan antara menepatinya atau membayar kafarat sumpah. Bila berupa nadzar melakukan ketaatan kepada Allah, maka dia harus mengalokasikannya kepada kaum miskin dan kaum lemah seperti makanan, meyembelih kambing atau semisalnya. Dan jika ia berupa amal shalih yang bersifat fisik atau materil seperti jihad, haji dan umrah, maka dia harus menepatinya. Bila dia mengkhususkannya untuk suatu pihak maka dia harus menyerahkannya kepada pihak yang telah dikhususkan tersebut seperti masjid, buku-buku atau proyek-proyek kebajikan dan tidak boleh mengalokasikannya kepada selain yang telah ditentukannya tersebut.

[Fatawa Al-Mar'ah, dari Fatawa Syaikh Ibn Jibrin, hal. 67]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al-Bukhari dalam kitab Al-Iman (6608,6609), Muslim di dalam kitab An-Nadzar (1639,1640).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fiqh Wudhu : Apa Yang Dimaksud Dengan Muwalah Apa Dalilnya Dan Bagaimana Wudhu Yang Sempurna?

/0 almanhaj.or.id - Fiqh Wudhu : Apa Yang Dimaksud Dengan Muwalah Apa Dalilnya Dan Bagaimana Wudhu Yang Sempurna?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fiqh Wudhu : Apa Yang Dimaksud Dengan Muwalah Apa Dalilnya Dan Bagaimana Wudhu Yang Sempurna?

Rabu, 1 Februari 2006 14:41:07 WIB

FIQIH WUDHU BAB WUDHU

Oleh
Syaikh Abdul Aziz Muhammad As-Salman

Pertanyaan.
Apa yang dimaksud dengan muwalah dan apa dalilnya ?

Jawaban
Maksudnya adalah jangan mengakhirkan membasuh anggota wudhu sampai mengering anggota sebelumnya setelah beberapa saat.

Dalilnya, hadits yang diriwayatkan Ahmad dan Abu Dawud [1] dari Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Bahwa beliau melihat seorang laki-laki di kakinya ada bagian sebesar mata uang logam yang tidak terkena air wudhu, maka beliau memerintahkan untuk mengulangi wudhunya”.

Imam Ahmad [2] meriwayatkan dari Umar bin Al-Khaththab Radhiyallahu ‘anhu bahwa seorang laki-laki berwudhu, tetapi meninggalkan satu bagian sebesar kuku di kakinya (tidak membasahinya dengan air wudhu). Rasulullah Shallallahu ‘alaihi wa sallam meliahtnya maka beliau Shallallahu ‘alaihi wa sallam berkata.

“Artinya : Berwudhulah kembali, kemudian shalatlah”

Sedangkan dalam riwayat Muslim [3] tidak menyebutkan lafal, “Berwudhulah kembali”.

Pertanyaan.
Bagaimana tata cara wudhu yang sempurna ? Dan apa yang dibasuh oleh orang yang buntung ketika berwudhu ?

Jawaban
Hendaknya berniat kemudian membaca basmalah dan membasuh tangannya sebanyak tiga kali, kemudian berkumur-kumur dan memasukkan air ke dalam hidung (lalu mengeluarkannya) sebanyak tiga kali dengan tiga kali cidukan. Kemudian membasuh mukanya sebanyak tiga kali, kemudian membasuh kedua tangannya beserta kedua sikunya sebanyak tiga kali, kemudian mengusap kepalnya sekali, dari mulai tempat tumbuh rambut bagian depan sampai akhir tumbuhnya rambut dekat tengkuknya, kemudian mengembalikan usapan itu (membalik) sampai kembali ketempat semula memulai, kemudian memasukkan masing-masing jari telunjuknya ke telinga dan menyapu bagian daun telinga luar dengan kedua jempolnya, kemudian membasuh kedua kakinya beserta mata kakinya tiga kali, dan bagi yang cacat membasuh bagian-bagian yang wajib (dari anggota tubuhnya) yang tersisa. Jika yang bunting adalah persendiannya maka memulainya dari bagian lengan yang terputus. Demikian pula jika yang bunting adalah dari persendian tumit kaki, maka membasuh ujung betisnya.

Pertanyaan.
Apa dalil dari tata cara wudhu yang sempurna ? Sebutkan dalil-dalil tersebut secara lengkap ?

Jawaban
Adapun niat dan membaca basmalah, telah disebutkan dalilnya diatas

Dan dalam riwayat Abdullah bin Zaid Radhiyallahu ‘anhu tentang tata cara wudhu (terdapat lafal).

“Artinya : Kemudian Rasulullah Shallallahu ‘alaihi wa sallam memasukkan tangannya kemudian berkumur dan memasukkan air ke dalam hidung dengan satu tangan sebanyak tiga kali” [Hadts Riwayat Bukhari 189, 196. Muslim 235]

Dan dari Humran bahwa Utsman Radhiyallahu ‘anhu pernah meminta dibawakan air wudhu, maka ia membasuh kedua telapak tangannya tiga kali, … kemudian membasuh tangan kanannya sampai ke siku tiga kali, kemudian tangan kirinya seperti itu pula, kemudian mengusap kepalanya, kemudian membasuh kaki kanannya sampai mata kaki tiga kali, kemudian kaki kirinya seperti itu pula, kemudian berkata, “Aku melihat Rasulullah Shallallahu ‘alaihi wa sallam berwudhu seperti wudhuku ini. [Hadits Riwayat Bukhari 1832. Muslim 226]

Dan dari Abdullah bin Zaid bin Ashim Radhiyallahu ‘anhu dalam tata cara wudhu, ia berkata.

“Artinya : Dan Rasulullah Shallallahu ‘alaihi wa sallam mengusap kepalanya menyapukaannya ke belakang dan ke depan” [Hadits Riwayat Bukhari 189. Muslim 235]

Dan lafal yang lain

“Artinya : (Beliau) memulai dari bagian depan kepalanya sampai ke tengkuk, kemudian menariknya lagi ke bagian depan tempat semula memuali” [Hadits Riwayat Bukhari 183. Muslim 235]

Dan dalam riwayat Ibnu Amr Radhiyallahu tentang tata cara berwudhu, katanya.

“Artinya : Kemudian (Rasulullah Shallallahu ‘alaihi wa sallam) mengusap kepalanya dan memasukkan dua jari telunjuknya ke masing-masing telinganya dan mengusapkan kedua jari jempolnya ke permukaan daun telinganya” [Hadits Riwayat Abu Dawud, Nasai dan dishahihkan oleh Ibnu Khuzaimah]

[Disalin dari kitab Al-As’ilah wa Ajwibah Al-Fiqhiyyah Al-Maqrunah bi Al-Adillah Asy-Syar’iyyah jilid I, Disalin ulang dari Majalah Fatawa 07/I/1424H -2003M]
_________
Foote Note
[1]. Hadits Riwayat Ahmad III/424, Abu Dawud no. 175
[2]. Musnad I/121,123
[3]. Hadits No. 243

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Indahnya Islam

/0 almanhaj.or.id - Indahnya Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Indahnya Islam

Jumat, 3 Februari 2006 15:16:39 WIB

INDAHNYA ISLAM

Oleh
Syaikh Masyhur bin Hasan Alu Salman

Tema keindahan Islam sangat luas, panjang lebar sulit untuk diringkas dengan bilanngan waktu yang tersisa. Sebelumnya, yang perlu kita ketahui adalah firman Allah.

“Artinya : Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam” [Ali-Imran : 19]

Juga firmanNya.

“Artinya : Barangsiapa yang mencari selain Islam sebagai agama, maka tidak akan diterima” [Ali-Imran : 85]

Jadi, agama yang dibawa oleh para nabi dan menjadi sebab Allah mengutus para rasul adalah dienul Islam. Allah mengutus para rasul untuk mengajak agar orang kembali kepada Allah. Para rasul datang untuk memperkenalkan Allah. Barangsiapa mentaati mereka, maka para rasul akan memberikan kabar gembira kepadanya. Adapun orang yang menentangnya, maka para rasul akan menjadi peringatan baginya.

Para rasul diperintahkan untuk menegakkan agama di dunia ini. Allah berfirman.

“Artinya : Dia telah mensyariatkan bagi kamu tentang agama apa yang telah diwasiatkan kepada Nuh dan apa yang telah Kami wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa, yaitu “Tegakkan agama dan janganlah kamu berpecah belah tentangnya”. Amat berat bagi orang-orang musyrik agama yang kamu seru kepadanya. Allah menarik kepada agama itu orang yang dikehendakiNya dan memberi petunjuk kepada (agama)Nya orang yang kembali (kepada)Nya”. [Asy-Syura : 42]

Islam adalah agama yang dipilih Allah untuk makhlukNya. Agama yang dibawa Nabi merupakan agama yang paripurna. Allah tidak akan menerima agama selainnya. Jadi agama ini adalah agama penutup, yang dicintai dan diridhaiNya. Allah berfirman.

“Artinya : Allah menarik kepada agama itu orang yang dikehendakiNya dan memberi petunjuk kepada (agama)Nya orang yang kembali (kepada)Nya” [Asy-Syura : 42]

Sebagian ahli ilmu mengatakan : Sebelumya aku mengira bahwa orang yang bertaubat kepada Allah, maka Allah akan menerima taubatnya. Dan orang yang meridhai Allah, niscaya Allah akan meridhainya. Dan barangsiapa yang mencintai Allah, niscaya Allah akan mencintainya. Setelah aku membaca Kitabullah, aku baru mengetahui bahwa kecintaan Allah mendahului kecintaan hamba padaNya dengan dasar ayat.

“Artinya : Dia mencintai mereka dan mereka mencitaiNya” [Al-Ma’idah : 54]

Ridha Allah kepada hambaNya mendahului ridha hamba kepadaNya dengan dasar ayat.

“Artinya : Allah meridhai mereka dan mereka meridhainya” [At-Taubah : 100]

Dan aku mengetahui bahwa penerimaan taubat dari Allah, mendahului taubat seorang hamba kepadaNya dengan dasar ayat.

“Artinya : Allah menerima taubat mereka agar mereka tetap dalam taubatnya” [At-Taubah : 118]

Demikianlah, bila Allah mencitai seorang manusia, maka Dia akan melapangkan dadanya untuk Islam. Dalam shahihain, dari Abu Hurairah, ia berkata : Rasulullah bersabda.

“Artinya : Demi Dzat yang jiwaku berada di tanganNya. Tidak ada seorang Yahudi dan Nashrani yang mendengarku dan tidak beriman kepadaku, kecuali syurga akan haram buat dirinya” [Hadits Riwayat Muslim]

Karena itu, agama yang diterima Allah adalah Islam. Umat Islam harus menjadikannya sebagai kendaraan. Persatuan harus bertumpu pada tauhid dan syahadataian.

Islam agama Allah. Kekuatannya terletak pada Islam itu sendiri. Allah menjamin penjagaan terhadapnya. Allah berfirman.

“Artinya : Sesungguhnya Kami-lah yang menurunkan Al-Qur’an dan sesungguhnya Kami benar-benar memeliharanya” [Al-Hijr : 9]

Sedangkan agama selainnya, jaminan ada di tangan tokoh-tokoh agamanya. Allah berfirman.

“Artinya : Disebabkan mereka diperintahkan memelihara kitab-kitab” [Al-Ma’idah : 44]

Kalau mereka tidak menjaganya, maka akan berubah. Ia bagaikan sesuatu yang mati. Harus digotong. Tidak dapat menyebar, kecuali dengan dorongan sekian banyak materi. Sedangkan Islam pasti tetap akan terjaga. Karena itu, masa depan ada di tangan Islam. Islam pasti menyebar ke seantero dunia. Allah telah menjelaskannya dalam Al-Qur’an, demikian juga Nabi dalam Sunnahnya.

Kesempatan kali ini cukup sempit, tidak memungkinkan untuk menyebutkan seluruh dalil. Tapi saya ingin mengutip sebuah ayat.

“Artinya : Barangsiapa yang menyangka bahwa Allah sekali-kali tidak menolongnya (Muhammad) di dunia dan akhirat, maka hendaklah ia merentangkan tali ke langit, kemudian hendaklah ia melaluinya kemudian hendaklah ia pikirkan apakah tipu dayanya itu dapat melenyapkan apa yang menyakitkan hatinya” [Al-Hajj : 15]

Dalam Musnad Imam Ahmad dari sahabat Abdullah bin Amr, kami bertanya kepada Nabi : “Kota manakah yang akan pertama kali ditaklukkan ? Konstantinopel (di Turki) atau Rumiyyah (Roma) ?” Beliau Shallallahu ‘alaihi wa sallam menjawab, “Konstantinopel-lah yang akan ditaklukkan pertama kali, kemudian disusul Rumiyyah”, yaitu Roma yang tertelak di Italia. Islam pasti akan meluas di seluruh penjuru dunia. Pasalnya, Islam bagaikan pohon besar yang hidup lagi kuat, akarnya menyebar sepanjang sejarah semenjak Nabi Adam hingga Nabi Muhammad Shallallahu ‘alaihi wa sallam.

Islam adalah agama (yang sesuai dengan) fitrah. Kalau anda ditanya, bagaimana engkau mengetahui Rabb-mu. Jangan engkau jawab “Dengan akalku”, tapi jawablah dengan fitrahku”. Oleh karena itu, ketika ada seorang atheis yang mendatangi Abu Hanifah dan meminta dalil bahwa Allah adalah Haq (benar), maka beliau menjawab dengan dalil fitrah.

“Apakah engkau pernah naik kapal dan ombak mempermainkan kapalmu?”
Ia menjawab : “Pernah”.
(Abu Hanifah bertanya lagi) : “Apakah engkau merasa akan tenggelam ?”
Jawabnya : “Ya”.
“Apakah engkau meyakini ada kekuatan yang akan menyelamatkanmu?”
“Ya”, jawabnya.
"Itulah fitrah yang telah diciptakan dalam dirimu. Kekuatan ada dalam dirimu itulah kekuatan fitrah Allah. Manusia mengenal Allah dengan fitrahnya. Fitrah ini terkandung dalam dada setiap insan. Dasarnya hadits Muttafaq ‘Alaih. Nabi bersabda. “Artinya : Setiap bayi dilahirkan dalam keadaan fitrah. Kedua orang tuanyalah yang menjadikannya Yahudi, Nashrani atau Majusi”.

Akal itu sendiri bisa mengetahui bahwa Allah adalah Al-Haq. Namun ia secara mandiri tidak akan mampu mengetahui apa yang dicintai dan diridhai Allah. Apakah mungkin akal semata saja dapat mengetahui bahwa Allah mencintai shalat lima waktu, haji, puasa di bulan tertentu ? Karena itu, fitrah itu perlu dipupuk dengan gizi yang berasal dari wahyu yang diwahyukan kepada para NabiNya.

Sekali lagi, nikmat dan anugrah paling besar yang diterima seorang hamba dari Allah ialah bahwa Allah-lah yang memberikan jaminan untuk menetapkan syari’atNya. Dialah yang menjelaskan apa yang dicintai dan diridhaiNya. Inilah nikmat terbesar dari Allah kepada hambaNya. Bila ada orang yang beranggapan ada kebaikan dengan keluar dari garis ini dan mengikuti hawa nafsunya, maka ia telah keliru. Sebab kebaikan yang hakiki dalam kehidupan ini maupun kehidupan nanti hanyalah dengan mentaati seluruh yang datang dari Kitab Allah dan Sunnah RasulNya.

Syari’at Islam datang untuk menjaga lima perkara. Allah telah mensyariatkan banyak hal untuk menegaskan penjagaan ini. Islam datang untuk menjaga agama. Karena itu, Allah mengharamkan syirik, baik yang berupa thawaf di kuburan, istighatsah kepada orang yang dikubur serta segala hal yang bisa menjerumuskan ke dalam syirik, dan mengharamkan untuk mengarahkan ibadah, apapun bentuknya, (baik) secara dhahir maupun batin kepada selain Allah. Oleh sebab itu, kita harus memahami makna ringkas syahadatain yang kita ucapkan.

Syahadat “Laa Ilaaha Illa Allah”, maknanya, tidak ada sesembahan yang berhak disembah kecuali Allah, ibadah hanya milik Allah. Ini bagian dari pesona agama kita. Allah mengharamkan akal, hati dan fitrah untuk melakukan peribadatan dan istijabah (ketaatan mutlak) kepada selainNya. Sedangkan makna syahadat “ Wa asyhadu anna Muhammadar Rasulullah”, (yakni) tidak ada orang yang berhak diikuti kecuali Muhammad Rasulullah. Kita tidak boleh mengikuti rasio, tradisi atau kelompok jika menyalahi Kitab Allah dan Sunnah Rasulullah. Maka seorang muslim, disamping tidak beribadah kecuali kepada Allah, juga tidak mengikuti ajaran kecuali ajaran Rasulullah Shallallahu ‘alaihi wa sallam. Ia tidak mengikuti ra’yu keluarga, ra’yu kelompok, ra’yu jama’ah, ra’yu tradisi dan lain-lain jika menyalahi Al-Qur’an dan Sunnah.

Dakwah Salafiyah yang kita dakwahkan ini adalah dinullah yang suci dan murni, yang diturunkan oleh Allah pada kalbu Nabi. Jadi dalam berdakwah, kita tidak mengajak orang untuk mengikuti kelompk ataupun individu. Tetapi mengajak untuk kembali kepada Al-Qur’an dan Sunnah.

Namun, memang telah timbul dakhon (kekerruhan) dan tumbuh bid’ah. Sehingga kita harus menguasai ilmu syar’i. Kita beramal (dengan) meneladani ungkapan Imam Malik, dan ini, juga perkataan Imam Syafi’i : “Setiap orang bisa diambil perkataanya atau ditolak, kecuali pemilik kubur ini, yaitu Rasulullah”.

Telah saya singgung di atas, agama datang untuk menjaga lima perkara. Penjagaan agama dengan mengharamkan syirik dan segala sesuatu yang menimbulkan akses ke sana. Kemudian pejagaan terhadap badan dengan mengharamkan pembunuhan dan gangguan kepada orang lain. Juga datang untuk memelihara akal dengan mengharamkan khamr, minuman keras, candu dan rokok. Datang untuk menjaga kehormatan dengan mengharamkan zina, percampuran nasab dan ikhtilath (pergaulan bebas). Juga menjaga harta dengan mengharamkan perbuatan tabdzir (pemborosan) dan gaya hidup hedonisme. Penjagaan terhadap kelima perkara ini termasuk bagian dari indahnya agama kita. Syari’at telah datang untuk memerintahkan penjagaan terhadap semua ini. Dan masih banyak perkara yang digarsikan Islam, namun tidak mungkin kita paparkan sekarang.

Syari’at telah merangkum seluruh amal shahih mulai dari syahadat hingga menyingkirkan gangguan dari jalan.

Karena itu tolonglah jawab, kalau menyingkirkan gangguan dari jalan termasuk bagian dari keimanan, bagaimana mungkin agama memerintahkan untuk mengganggu orang lain, melakukan pembunuhan dan peledakan ? Jadi, ini sebenarnya sebuah intervensi pemikiran asing atas agama kita. Semoga Allah memberkahi waktu kita, dan mengkaruniakan kepada kita pemahaman terhadap Kitabullah dan Sunnah Nabi dengan lurus. Dan semoga Allah memberi tambahan karuniaNya kepada kita. Akhirnya, kami ucapkan Alhamdulillah Rabbil ‘Alamin.

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun VIII/1425H/2005M Rubrik Liputan Khusus yang diangkat dari ceramah Syaikh Masyhur bin Hasan Alu Salman Tanggal 5 Desember 2004 di Masjid Istiqlal Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Hari Akhir : Bukti Akal, Dalil Syara, Dalil Inderawi, Dalil Akal

/0 almanhaj.or.id - Iman Kepada Hari Akhir : Bukti Akal, Dalil Syara, Dalil Inderawi, Dalil Akal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Hari Akhir : Bukti Akal, Dalil Syara, Dalil Inderawi, Dalil Akal

Sabtu, 4 Februari 2006 15:19:27 WIB

IMAN KEPADA HARI AKHIR-3/3-

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

[3]. Bukti Akal (Logika)
Bukti akal dapat dibagi menjadi dua bagian.

[a]. Allah Subhanahu wa Ta'ala sebagai pencipta langit dan bumi seisinya telah menciptakannya pertama kali. Allah mampu menciptakan pertama kali, tentu pasti mampu pula untuk mengembalikannya.

"Artinya : Dan Dialah yang menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkan)nya kembali, dan menghidupkannya kembali itu adalah lebih mudah bagiNya". [Ar-Ruum ; 27]

"Artinya : Sebagaimana Kami telah memulai penciptaan pertama, begitulah Kami akan mengulanginya. Itulah suatu janji yang pasti Kami tepati. Sesungguhnya Kamilah yang akan melaksanakannya". [Al-Anbiyaa : 104]

"Artinya : Katakanlah, 'Ia akan dihidupkan oleh Rabb yang menciptakannya kali pertama. Dan Dia Maha Mengetahui tentang segala makhluk". [Yaasin : 79]

[b]. Bumi yang mati dan tandus akan hidup kembali dan tumbuhan yang mati akan bergerak subur setelah turun hujan. Yang mampu untuk menghidupkannya setelah mati, dan yang mampu menghidupkan orang-ornag yang sudah mati itu sudah pasti Allah Ta'ala Mahaperkasa lagi Maha Berkehendak.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan sebagian dari tanda-tanda (kekuasan)-Nya bahwa kamu melihat bumi itu kering tandus, maka apabila Kami turunkan air di atasnya, niscaya ia bergerak dan subur. Sesungguhnya Tuhan yang menghidupkannya tentu dapat menghidupkan yang mati. Sesungguhnya Dia Maha Kuasa atas segala sesuatu".[Fushshilat : 39]

"Artinya : Dan Kami turunkan dari langit air yang banyak manfaatnya, lalu Kami tumbuhkan dengan air itu pohon-pohon dan biji-bijian tanaman yang diketam, dan pohon kurma yang tinggi-tinggi yang mempunyai mayang yang bersusun-susun untuk menjadi rezeki bagi hamba-hamba (Kami), dan Kami hidupkan dengan air itu tanah yang mati (kering). Seperti itulah terjadinya kebangkitan". [Qaaf : 9-11]

Orang yang ingkar kepada siksa kubur dan kenikmatannya mengira hal itu suatu perkara yang mustahil serta bertolak belakang dengan kenyataan karena apabila kubur itu dibongkar akan didapati seperti semula, tidak bertambah luas dan tidak pula bertambah sempit. Persangkaan mereka ini jelas tidak benar menurut syara', indera dan akal.

[1]. Dalil Syara'
Ibnu Abbas Radhiyallahu 'anhu berkata : "Rasulullah Shallallahu 'alaihi wa sallam pernah keluar dari salah satu kebun kota Madinah. Lalu beliau mendengar ada dua orang yang disiksa di dalam kuburnya'. Dalam hadits itu disebutkan bahwa yang satu karena tidak memelihara buang air kecil (kencing sembarangan), dan yang satunya lagi karena mengadu domba". [Hadits Riwayat Bukhari]

[2]. Dalil Inderawi
Orang yang tidur terkadang mimpi bahwa ia berada di tempat yang luas, menggembirakan, dan dia bersenang-senang di situ. Atau terkadang dia juga mimpi berada di tempat yang sempit, menyedihkan, dan menyakitkan. Terkadang seseorang bisa terbangun karena mimpinya itu, padahal ia berada di atas tempat tidurnya. Tidur adalah sandar kematian. Oleh karena itu Allah menyebut tidur dengan 'wafat', seperti dalam firmanNya.

"Artinya : Allah memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati di waktu tidurnya ; maka Dia tahanlah jiwa (orang yang telah Dia tetapkan kematiannya dan Dia melepaskan jiwa yang lain sampai waktu ditentukan". [Az-Zumar : 42]

[3]. Dalil Akal
Orang yang tidur terkadang bermimpi yang benar sesuai dengan kenyataan. Bisa jadi melihat Nabi Shallallahu 'alaihi wa sallam sesuai dengan sifat beliau. Barangsiapa pernah bermimpi melihat beliau sesuai dengan sifatnya, maka dia bagaikan melihatnya benar-benar. Padahal pada waktu itu ia ada di dalam kamarnya, di atas tempat tidurnya, jauh dari yang diimpikan. Apabila keadaan tersebut suatu hal yang mungkin dijumpai di dunia, maka bagaimana tidak mungkin dijumpai di akhirat ??

Adapun dalih mereka bahwa apabila kubur itu digali, akan didapati seperti semula, tidak bertambah luas dan tidak pula bertambah sempit, maka jawabannya.

[1]. Apa yang dibawa syara' tidak boleh dipertentangkan dengan hal-hal yang bathil. Kalau orang yang mempertentangkan itu mau berpikir tentang apa yang dibawa oleh syara', ia pasti mengetahui kebatilan kesalahan pahamannya itu.

Seorang penyair bertutur :

"Berapa banyak orang yang mencela pendapat yang benar padahal bencana itu dari pemahaman yang salah".

[2]. Keadaan dalam barzakh (alam kubur) termasuk hal-hal ghaib yang tidak dapat dijangkau oleh indera, karena jika hal itu dapat diindera, maka tidak ada artinya iman kepada yang ghaib, dan sama antara orang yang beriman kepada yang ghaib dan orang yang mengingkari, dalam mempercayainya.

[3]. Siksa kubur, nikmat kubur, luasnya kubur, dan sempitnya kubur hanya dapat dijumpai oleh mayat itu sendiri, bukan yang lain. Ini seperti yang dilihat orang tidur dalam mimpinya, dia bisa berada di tempat yang sempit yang menakutkan, atau di tempat yang luas dan menyenangkan, padahal menurut orang lain yang melihatnya tidur, tidurnya tidak berubah, masih di dalam kamar dan di atas tempat tidurnya.

Ketika menerima wahyu, Nabi Muhammad Shallallahu 'alaihi wa sallam berada di tengah-tengah para sahabatnya. Beliau mendengarkan wahyu, tetapi para sahabatnya tidak mendengarnya. Bisa jadi wahyu itu diturunkan dengan cara malaikat menjelma menjadi seorang lelaki, lalu berbicara dengan beliau, dan para sahabat tidak melihatnya serta mendengarnya.

[4]. Pengetahuan manusia terbatas pada sesuatu yang hanya diizinkan Allah untuk diketahuinya. Tidak mungkin manusia dapat mengetahui apa saja yang ada. Langit yang tujuh serta bumi seisinya semua bertasbih dengan memuji Allah dengan tasbih yang sebenarnya, yang terkadang Allah perdengarkan kepada orang yang dikehendakiNya. Meskipun demikian hal itu terhalang dari kita.

Dalam masalah ini Allah berfirman.

"Artinya : Langit yang tujuh, bumi dan semua yang ada didalamnya bertasbih kepada Allah. Dan tak ada suatu pun melainkan bertasbih dengan memujiNya, tetapi kamu sekalian tidak mengerti tasbih mereka. Sesungguhnya Dia adalah Maha Penyantun lagi Maha Pengampun". [Al-Israa : 44]

Demikian halnya dengan syetan dan jin yang mondar-mandir pulang pergi di atas bumi. Pernah ada jin datang kepada Nabi Shallallahu 'alaihi wa sallam dan mendengarkan bacaan beliau, kemudian dia kembali ke kaumnya sebagai juru da'i. Meski demikian, mereka tidak terlihat oleh kita.

Dalam masalah ini Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Hai anak Adam, janganlah sekali-kali kamu dapat ditipu oleh setan sebagaimana ia telah mengerluarkan kedua ibu bapak kamu dari Surga. Ia meninggalkan dari keduanya pakaiannya untuk memperlihatkan kepada keduanya auratnya. Sungguh, ia dan pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka. Sesungguhnya Kami telah menjadikan setan-setan itu pemimpin-pemimpin bagi orang-orang yang tidak beriman". [Al-A'raaf : 27]

Apabila manusia tidak dapat mengetahui segala yang ada, maka mereka tidak boleh mengingkari perkara-perkara ghaib yang ditetapkan oleh syara' sekalipun mereka tidak dapat mengetahuinya dengan indera mereka.

[Ditulis ulang dari Syarhu Ushulil Iman, Muhammad bin Shalih Al-Utsaimin. Edisi Indonesia: Prinsip-Prinsip Dasar Keimanan. Penerjemah: Ali Makhtum Assalamy. Penerbit: KSA Foreigners Guidance Center In Gassim Zone]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Mati Dapat Memberi Manfaat?

/0 almanhaj.or.id - Orang Mati Dapat Memberi Manfaat?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Orang Mati Dapat Memberi Manfaat?

Senin, 6 Februari 2006 13:59:58 WIB

ORANG MATI DAPAT MEMBERI MANFAAT ?

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Sebagian ahli bid'ah yang berdo'a kepada penghuni kubur, berkata : "Bagaimana kalian bisa mengatakan bahwa orang yang telah meninggal dunia tidak bisa memberi manfaat (kepada yang hidup), padahal nabi Musa telah memberi kita manfaat dengan menjadi sebab dispensasi shalat yang tadinya lima puluh kali menjadi lima ?". Bagaimana kita menjawab mereka ?

Jawaban.
Menurut kaidah bahwa orang yang telah meninggal tidak dapat lagi mendengar panggilan siapa saja yang memanggilnya dari orang yang masih hidup, tidak mampu mengabulkan do'a (permohonan) siapapun yang berdo'a (memohon) kepadanya, serta tidak berbicara dengan manusia yang masih hidup, sekalipun yang memanggil itu adalah nabi. Amalan orang yang mati terputus dengan kematiannya sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalaupun mereka mendengarnya, mereka tidak dapat memperkenankan permintaanmu. Dan pada hari kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Allah Yang Maha Mengetahui". [Fathir : 13-14]

"Artinya : Dan kamu sekali-kali tiada sanggup menjadikan orang yang di dalam kubur dapat mendengar". [Fathir : 22]

"Artinya : Dan siapakah yang lebih sesat daripada orang yang menyeru (menyembah) sembahan-sembahan selain Allah yang tiada dapat memperkenankan (do'anya) sampai hari kiamat dan mereka lalai dari (memperhatikan) do'a mereka. Dan apabila manusia dikumpulkan (pada hari kiamat) niscaya sembahan-sembahan mereka itu menjadi musuh mereka dan mengingkari pemujaan-pemujaan mereka". [Al-Ahqaf : 5-6]

Dan sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Jika seorang insan meninggal dunia terputuslah amalannya kecuali dari tiga perkara : Sedekah jariah, ilmu yang bermanfaat dan anak shalih yang mendo'akannya". [HR Tirmidzi no. 1376 dan Nasa'i no. 3601]

Dikeualikan dari kaidah tersebut, apa saja yang telah tersebut berdasarkan dalil yang shahih, seperti bahwa mayat orang-orang kafir yang dicampakkan ke dalam sumur (Badar) dapat mendengar ucapan Rasulullah Shallallahu 'alaihi wa sallam usai peran Badar. Juga, shalat Nabi Shallallahu 'alaihi wa sallam bersama para nabi yang lain ketika Isra. Begitu pula pembicaraan Nabi Shallallahu 'alaihi wa sallam bersama para nabi di langit ketika di-mi'rajkan ke sana, yang di antaranya nasehat nabi Musa kepada nabi Muhammad Shallallahu 'alaihi wa sallam untuk meminta pengurangan jumlah shalat yang diwajibkan atasnya dan ummatnya sehari semalam, maka Nabi Shallallahu 'alaihi wa sallam kembali kepada Rabb-nya berulang kali sampai menjadi lima kali shalat dalam sehari semalam.

Semua peristiwa itu termasuk mukjizat dan keluarbiasaan, maka di cukupkan pada apa yang telah disebutkan saja. Yang lain tidak bisa diqiaskan kepadanya selama masih masuk dalam keumuman kaidah diatas, karena tetap berpegang dengan kaidah lebih kuat daripada mengeluarkannya dari kaidah tersebut dengan mengqiaskannya kepada keluarbiasaan,. Karena berqias kepada sesuatu yang dikecualikan dari kaidah adalah terlarang, terutama jika tidak diketahui illah (sebab)nya. Dan illah dalam permasalahan ini tidak diketahui karena termasuk perkara yang ghaib, yang tidak diketahui kecuali melalui ketetapan dari syari'at, dan sepanjang pengetahuan kami tidak ada ketetapan (dari syari'at) dalam perkara ini, oleh karena itu kita wajib berpijak dengan kaidah.

Shalawat dan salam semoga tercurah atas Nabi kita Muhammad Shallallahu 'alaihi wa sallam, keluarganya, dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah Fatwa I/112-115 Pertanyaan ke 3 dari fatwa no 2263 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 09/I/ 1424H - 2003M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sunnah Dan Bid'ah

/0 almanhaj.or.id - Sunnah Dan Bid'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Sunnah Dan Bid'ah

Selasa, 7 Februari 2006 09:48:00 WIB

SUNNAH DAN BID'AH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Sunnah dengan makna apa-apa yang disyari'atkan oleh Rasul-Nya adalah lawan dari bid'ah, yakni apa-apa yang baru yang tidak dicontohkan oleh Rasulullah Shallallahu 'alaihi wa sallam. [1]

Bid'ah menurut bahasa adalah perkara baru yang diada-adakan.[2]

Imam asy-Syathibi rahimahullah berkata: "Lafazh bid'ah pada asalnya bermakna apa saja yang diada-adakan yang tidak ada contoh sebelumnya".

Di antara kata bid'ah yang dinamakan demikian ialah kata bid'ah yang terdapat dalam firman Allah:

"Artinya : Allah yang menciptakan langit dan bumi...". [Al-Baqarah : 117]

Maksudnya kata 'badiiu' di sini bahwa Allah mengadakan atau menciptakannya dengan rupa (bentuk) yang tidak ada contoh sebelumnya.

Firman Allah Subhanahu wa Ta'ala:

"Artinya : Katakanlah (wahai Muhammad), 'Aku bukan seorang Rasul yang baru (bid'ah)...". [Al-Ahqaaf : 9]

Maksud "bid'ah" di sini ialah : "Bukanlah aku seorang Rasul pertama yang membawa risalah dari Allah kepada hamba-hamba-Nya, bahkan telah banyak Rasul-Rasul yang telah mendahuluiku".

Apabila dikatakan si fulan telah membuat satu bid'ah, maka artinya si fulan telah mengadakan suatu jalan (cara) yang belum pernah ada orang yang melakukan sebelumnya.[3]

Bid'ah menurut syari'at ialah apa-apa yang diadakan oleh manusia baik perkataan maupun perbuatan di dalam agama dan syi'ar-syi'arnya yang tidak ada keterangan dari Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya yang maksud mengerjakannya untuk ta'abbud (peribadahan). [4]

Dari 'Aisyah Radhiyallahu 'anha, ia berkata: "Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam :.

"Artinya : Barangsiapa membuat cara baru dalam urusan (agama) kami dengan sesuatu yang tidak ada contohnya, maka (amalan) itu tertolak".[5]

Dalam hadits lain dari 'Aisyah Radhiyallahu anha, ia berkata: "Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang beramal dengan satu amalan yang tidak ada contohnya dari kami, maka amalan itu tertolak".[6]

Ketika Ibnu Taimiyyah mendefinisikan bid'ah, beliau berkata:

"Bid'ah itu adalah apa-apa yang menyalahi Al-Kitab, As-Sunnah dan Ijma' Salafush Shalih, baik masalah-masalah aqidah maupun masalah-masalah ibadah, seperti perkataan-perkataan orang-orang Khawarij, Rafidhah, Qadariyyah, dan Jahmiyyah serta orang-orang yang beribadah sambil menari-nari dan bernyanyi di masjid-masjid". [7]

Jadi, terkadang As-Sunnah dimaksudkan kepada lawan dari bid'ah. Bila dikatakan si fulan mengikuti Sunnah artinya si fulan beramal menurut apa-apa yang datang dari Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya. Dan bila dikatakan si fulan berbuat bid'ah artinya si fulan beramal menyalahi apa-apa yang dilaksanakan Rasulullah dan para Shahabatnya Radhiyallahu 'anhum.

As-Sunnah yang dimaksud dalam pembahasan itu adalah arti Sunnah menurut pengertian ulama ushul, karena pengertian inilah yang digunakan dalam pembahasan dalil-dalil pokok dan kedudukannya dalam pembinaan dan pembuatan hukum syara'. Kendatipun demikian dalam analisis sejarah akan diketengahkan pula pengertian secara umum sebagaimana yang digunakan oleh ahli hadits.

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : As-Sunnah Dan Definisinya, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note.
[1]. Mafhuum Ahlis Sunnah (hal. 32, 35).
[2]. Lihat kitab Lisaanul 'Arab (I/342), Mukhtasharush Shihhah (hal. 43-44).
[3]. Al I'tisham (I/49), tahqiq Syaikh Salim bin 'Ied al-Hilaly.
[4]. Ibid, (I/50).
[5]. HR. Al-Bukhari (no. 2697) dan Muslim (no. 1718), dari 'Aisyah Radhiyallahu 'anha
[6]. HR. Muslim (no. 1718 (17)) dan selainnya.
[7]. Majmu Fataawaa (XVIII/346 dan XXXV/414).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Bodoh Dari Kalangan Ahli Mantiq Pengekor Yunani Menganggap Syari'at Itu Hanyalah Doktrin?

/0 almanhaj.or.id - Orang Bodoh Dari Kalangan Ahli Mantiq Pengekor Yunani Menganggap Syari'at Itu Hanyalah Doktrin?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Orang Bodoh Dari Kalangan Ahli Mantiq Pengekor Yunani Menganggap Syari'at Itu Hanyalah Doktrin?

Rabu, 8 Februari 2006 13:39:13 WIB

SAHABAT RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM MEMILIKI MANHAJ ILMIYAH

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly
Bagian Terakhir dari Empat Tulisan [4/4]

Kedua.
Hujjah-hujjah Al-Qur'an dan Mantiq Yunani

Ibnul Qayyim berkata dalam Miftah Daaris Saadah 1/145-146 : Dan ada dalam anggapan salah sebagian orang-orang bodoh bahwa Syariat tidak memiliki hujjah dan Rasulullah Shallallahu 'alaihi wa sallam tidak pernah berargumentasi (mengemukakan hujjah) dan tidak pernah berdebat.

Sedang orang bodoh dari kalangan ahlil mantiq dan pengekor Yunani menganggap syari'ah itu hanyalah doktrin yang tidak ada hujjahnya kepada mayoritas orang dan para Nabi mengajak mereka dengan cara doktrin sedangkan hujjah (argumen) hanya milik orang-orang khusus yaitu ahli burhan yang mereka maksudkan adalah mereka sendiri dan yang mengikuti mereka. Semua ini berasal dari kebodohan mereka terhadap syariat dan Al-Qur'an, karena Al-Qur'an penuh dengan hujjah dan dalil-dalil serta bukti-bukti nyata (burhan) dalam masalah Tauhid, eksistensi sang pencipta, tempat kembali (alma'ad), pengutusan para Rasul dan penciptaan alam semesta, sehingga tidaklah para ahli kalam (mutakalimin) dan yang lainnya menjelaskan satu dalil yang benar atas hal tersebut kecuali hal itu telah ada di dalam Al-Qur'an dalam ibarat yang lebih fasih, keterangan yang lebih jelas dan makna yang lebih sempurna serta jauh dari kritik dan tanda tanya. Hal ini telah diakui oleh para pakar ahli kalam dari kalangan mutaqadimin dan mutaakhirin.

Abu Hamidz Al-Ghozali berkata di awal kitabnya Al-Ihya : "Jika kamu bertanya : 'Mengapa dalam pembagian ilmu tidak disebutkan ilmu kalam dan filsafat dan mohon dijelaskan apakah keduanya itu tercela atau terpuji ?' maka ketahuilah hasil yang dimiliki ilmu kalam dalam pembatasan dalil-dalil yang bermanfaat, telah dimiliki oleh Al-Qur'an dan Hadits (Al-Akhbaar) dan semua yang keluar darinya adakalanya perdebatan yang tercela dan ini termasuk kebid'ahan dan adakalanya kekacauan karena kontradiksi kelompok-kelompok dan berpanjang lebar menukil pendapat-pendapat yang kebanyakan adalah perkataan sia-sia dan ingauan yang dicela oleh tabiat manusia dan ditolak oleh pendengaran dan sebagiannya pembahasan yang sama sekali tidak berhubungan dengan agama dan tidak ada sedikitpun terjadi di zaman pertama. Akan tetapi sekarang hukumnya berubah jika timbul satu kebid'ahan yang menyimpang dari kandungan Al-Qur'an dan Sunnah maka dibungkus dengan syubhat-syubhat dan dihiasi dengan perkataan-perkataan indah sehingga hal yang dilarang dengan hukum yang pasti tersebut menjadi diperbolehkan.

Ar-Roziy berkata dalam kitab Aqsaamul Ladzdzat : Saya telah menelaah buku-buku ilmu kalam dan manhaj filsafat, tidaklah saya mendapatkan kepuasan padanya lalu saya memandang manhaj yang paling benar adalah manhaj Al-Qur'an, saya membaca tentang penetapan (sifat Allah) firman Allah Subhanahu wa Ta'ala.

"Artinya : Kepada-Nyalah naik perkataan-perkataan yang baik" [Faathir : 10]

Dan firman Allah Subhanahu wa Ta'ala.

"Artinya : Yang Maha Pemurah, yang bersemayam di atas 'Arsy" [Thaaha : 5]

Dan saya baca tentang penafian (dalam sifat Allah Subhanahu wa Ta'ala) firman Allah Subhanahu wa Ta'ala.

"Artinya : Tidak ada sesuatupun yang serupa dengan Dia, dan Dia-lah Yang Maha Mendengar lagi Maha Melihat" [Asy-Syuura : 11]

Barangsiapa yang telah mencoba seperti pengalamana saya niscaya mengerti seperti pengetahuan saya.

Isyarat beliau ini sesuai dengan apa yang telah didapatkannya dari dalil-dalil Al-Qur'an dengan jalan khobar (dalil-dalil sam'iyah) kalau tidak maka penunjukkan Al-Qur'an secara bukti-bukti akal juga menunjukkan dan mengarah kepada hal itu sehingga ia merupakan dalil sam'i dan aqli, inilah keistimewaan Al-Qur'an sehingga orang yang alim terhadap Al-Qur'an adalah orang-orang yang kokoh dalam ilmu (Rosikhun fil ilmi), Al-Qur'an adalah ilmu yang menenangkan hati dan jiwa, menjernihkan akal pikiran, memerangi pola pandang/pikir dan menjadikan hujjah kuat sehingga tidak seorangpun yang mampu mematahkan orang yang berhujjah dengannya bahkan orang yang menyelisihinya akan hancur hujjah dan syhubhatnya, dengan Al-Qur'an terbuka hati-hati dan menerima panggilan Allah dan RasulNya akan tetapi ahli ilmu ini sedikit sekali. Dalil-dalil Al-Qur'an logis, pasti dan kuat tidak akan di masukkan syubhat dan tidak relatif (absolut) serta hati tidak akan berpaling darinya setelah memahaminya.

Sebagian ahli kalam berkata : "Saya habiskan umur saya dalam ilmu kalam untuk mencari dalil (kebenaran) dan saya malah bertambah jauh dari dalil (kebenaran) itu, lalu saya melihat Al-Qur'an, saya telaah dan teliti dan ketika itu saya dapatkan dalil (kebenaran) betul-betul ada bersama saya dalam keadaan saya tidak menyadarinya. Lalu saya berkata : Demi Allah Subhanahu wa Ta'ala saya ini seperti orang yang dikatakan penyair :

Merupakan satu keanehan dan keanehan itu banyak

Dekat kepada kekasih dan tidak pernah sampai padanya

Seperti onta dipadang pasir mati kehausan

Sedangkan air dia membawa air dipunggungnya.

Lalu berkata : Ketika saya meneliti Al-Qur'an ternyata dia adalah hukum dan dalil (kebenaran) dan saya telah melihat padanya dalil-dalil, hujjah-hujjah, bukti-bukti (kebenaran) dan keterangan jelas Allah Subhanahu wa Ta'ala yang seandainya dikumpulkan semua kebenaran yang disampaikan para ulama kalam (Mutakalimin) dam buku-buku mereka sungguh kandungan surat dari Al-Qur'an cukup untuknya dengan keindahan penjelasannya, kefasihan lafadznya, kesesuaian waqaf (pemberhentian ayat) penjelasan tempat-tempat syubhat dan jawabannya dan ternyata Al-Qur'an itu seperti yang dikatakan bahkan lebih dari itu :

Sempurna dan mengobati apa yang ada dihati sehingga tidak meninggalkannya
Seorang cerdik dalam berpendapat baik sungguh-sungguh maupun mainan.

Mulailah setelah itu serdadu ilmu kalam menyerang saya seperti dahulu dan masuk berbondong-bondong ke dadaku akan tetapi hati saya tidak mengizinkan mereka masuk dan tidak menerimanya sama sekali lalu mereka kembali mundur.

Maksudnya, Al-Qur'an itu penuh dengan hujjah-hujjah dan berisi seluruh jenis dalil dan analogi (qiyas) yang benar.

Allah subhanahu wa Ta'ala telah memerintahkan RasulNya Shallallahu 'alaihi wa sallam untuk menegakkan hujjah dan perdebatan sebagaimana firmanNya;

"Artinya : Dan bantahlah mereka dengan cara yang lebih baik" [An-Nahl : 125]

Dan firmanNya:

"Artinya : Dan janganlah kamu berdebat dengan Ahli Kitab, melainkan dengan cara yang paling baik" [Al-Ankabuut : 46]

Perdebatan Al-Qur'an dengan kaum kafir ada dalam Al-Qur'an demikian juga perdebatan Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya dengan para musuhnya dan penegakan hujjah atas mereka adalah sesuatu yang tidak akan diingikari kecuali orang yang betul-betul sangat bodoh. [Barangsiapa yang ingin keterangan lanjut dan mengerti manhaj salaf dalam perdebatan hendaklah membaca buku saya Munaadzaarat Ma'a Hizbi Iblis Wa Afrakh Al-Kholaf dirsatan wa Tahlilan diterbitkan oleh Dar Ibnil Jauziy Ad-Damaam]

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Tauhid

/0 almanhaj.or.id - Keutamaan Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Keutamaan Tauhid

Kamis, 9 Februari 2006 13:39:55 WIB

KEUTAMAAN TAUHID[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Orang yang bertauhid kepada Allah Subhanahu wa Ta'ala memiliki banyak keutamaan, antara lain.

[1]. Orang yang bertauhid kepada Allah akan dihapus dosa-dosanya.
Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam dalam sebuah hadits qudsi, dari Anas bin Malik Radhiyallahu 'anhu, ia berkata, “Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda, Allah Yang Mahasuci dan Mahatinggi berfirman

...íóÇ ÇÈúäó ÂÏóãó Åöäøóßó áóæú ÃóÊóíúÊóäöí ÈöÞõÑóÇÈö ÇúáÃóÑúÖö ÎóØóÇíóÇ Ëõãøó áóÞöíúÊóäöí áÇó ÊõÔúÑößõ Èöí ÔóíúÆÇð áÃóÊóíúÊõßó ÈöÞõÑóÇÈöåóÇ ãóÛúÝöÑóÉð.

‘...Wahai bani Adam, seandainya engkau datang kepada-Ku dengan dosa sepenuh bumi, sedangkan engkau ketika mati tidak menyekutukan Aku sedikit pun juga, pasti Aku akan berikan kepadamu ampunan sepenuh bumi pula.’”[2]

[2]. Orang yang bertauhid kepada Allah Azza wa Jalla akan mendapatkan petunjuk yang sempurna, dan kelak di akhirat akan mendapatkan rasa aman. Allah Azza wa Jalla berfirman.

“Orang-orang yang beriman dan tidak mencampur-adukkan iman mereka dengan kezhaliman (syirik), mereka itulah orang-orang yang mendapat rasa aman dan mereka mendapat petunjuk. ” [Al-An’aam: 82]

Di antara permohonan kita yang paling banyak adalah memohon agar ditunjuki jalan yang lurus.

“Tunjukkanlah kami jalan yang lurus, yaitu jalannya orang-orang yang telah Engkau beri nikmat kepada mereka.” [Al-Faatihah: 6-7]

Yaitu jalannya para Nabi, shiddiqin, syuhada, dan orang-orang yang shalih.
Sebagaimana firman Allah Azza wa Jalla

“Dan barangsiapa yang mentaati Allah dan Rasul(Nya), maka mereka itu akan bersama-sama dengan orang-orang yang dianugerahi nikmat oleh Allah, (yaitu) para Nabi, para shiddiiqiin, orang-orang yang mati syahid dan orang-orang shalih. Dan mereka itulah teman yang sebaik-baik-nya.” [An-Nisaa': 69]

Kita juga memohon kepada Allah Subhanahu wa Ta'ala agar terhindar dari jalan orang-orang yang dimurkai Allah dan jalan orang-orang yang sesat, yaitu jalannya kaum Yahudi dan Nasrani.

[3]. Orang yang bertauhid kepada Allah Azza wa Jalla akan dihilangkan kesulitan dan kesedihannya di dunia dan akhirat.

Allah Azza wa Jalla berfirman

“...Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rizki dari arah yang tidak disangka-sangka...” [Ath-Thalaq: 2-3]

Seseorang tidak dikatakan bertakwa kepada Allah kalau dia tidak bertauhid. Orang yang bertauhid dan bertakwa akan diberikan jalan keluar dari berbagai masalah hidupnya.[3]

[4]. Orang yang mentauhidkan Allah, maka Allah akan menjadikan dalam hatinya rasa cinta kepada iman dan Allah akan menghiasi hatinya dengannya serta Dia menjadikan di dalam hatinya rasa benci kepada kekafiran, kefasikan dan kedurhakaan.

Allah Azza wa jalla berfirman

“...Tetapi Allah menjadikan kamu cinta kepada keimanan dan menjadikan (iman itu) indah dalam hatimu serta menjadikan kamu benci kepada kekafiran, kefasikan dan kedurhakaan. Mereka itulah orang-orang yang mengikuti jalan yang lurus.” [Al-Hujurat: 7]

[5]. Tauhid merupakan satu-satunya sebab untuk mendapatkan ridha Allah, dan orang yang paling bahagia dengan syafa’at Nabi Muhammad Shallallahu 'alaihi wa sallam adalah orang yang mengatakan áÇó Åöáóåó ÅöáÇøó Çááåõ dengan penuh keikhlasan dari dalam hatinya.

[6]. Orang yang bertauhid kepada Allah Subhanahu wa Ta'ala dijamin masuk Surga.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

ãóäú ãóÇÊó æóåõæó íóÚúáóãõ Ãóäøóåõ áÇó Åöáóåó ÅöáÇøó Çááåõ ÏóÎóáó ÇáúÌóäøóÉó.

“Barangsiapa yang mati dan ia mengetahui bahwa tidak ada ilah yang berhak diibadahi dengan benar melainkan Allah, maka ia masuk Surga.” [4]

ãóäú ãóÇÊó áÇóíõÔúÑößõ ÈöÇááåö ÔóíúÆðÇ ÏóÎóáó ÇáúÌóäøóÉó.

“Barangsiapa yang mati dalam keadaan tidak menye-kutukan Allah dengan sesuatu, ia masuk Surga.” [5]

[7]. Orang yang bertauhid akan diberikan oleh Allah Subhanahu wa Ta'ala kemenangan, pertolongan, kejayaan dan kemuliaan.

Allah Azza wa Jalla berfirman

“Wahai orang-orang yang beriman, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu.” [Muhammad: 7]

Allah Azza wa Jalla juga berfirman.

“Dan Allah telah menjanjikan kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal shalih bahwa Dia sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan mengubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap beribadah kepada-Ku dengan tidak mempersekutukan Aku dengan sesuatu apapun. Tetapi barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik.” [An-Nuur: 55]

[8]. Orang yang bertauhid kepada Allah Azza wa Jalla akan diberi kehidupan yang baik di dunia dan akhirat.

Allah Azza wa Jalla berfirman.

“Barangsiapa yang mengerjakan amal shalih, baik laki-laki maupun perempuan dalam keadaan beriman, maka pasti akan Kami berikan kepadanya kehidupan yang baik dan akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan.” [An-Nahl: 97]

[9]. Tauhid akan mencegah seorang muslim kekal di Neraka.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

íóÏúÎõáõ Ãóåúáõ ÇáúÌóäøóÉö ÇáúÌóäøóÉó¡ æóÃóåúáõ ÇáäøóÇÑö ÇáäøóÇÑó¡ Ëõãøó íóÞõæúáõ Çááåõ ÊóÚóÇáóì: ÃóÎúÑöÌõæúÇ ãóäú ßóÇäó Ýöí ÞóáúÈöåö ãöËúÞóÇáõ ÍóÈøóÉò ãöäú ÎóÑúÏóáò ãöäú ÅöíúãóÇäò¡ ÝóíõÎúÑóÌõæúäó ãöäúåóÇ ÞóÏ öÇÓúæóÏøõæÇ ÝóíõáúÞóæúäó Ýöí äóåúÑö ÇáúÍóíóÇÁö -Ãóæö ÇáúÍóíóÇÉö¡ Ôóßøó ãóÇáößñ- ÝóíóäúÈõÊõæúäó ßóãóÇ ÊóäúÈõÊõ ÇáúÍóÈøóÉõ Ýöí ÌóÇäöÈö ÇáÓøóíúáö¡ Ãóáóãú ÊóÑó ÃóäøóåóÇ ÊóÎúÑõÌõ ÕóÝúÑóÇÁó ãõáúÊóæöíóÉð¿

“Setelah penghuni Surga masuk ke Surga, dan penghuni Neraka masuk ke Neraka, maka setelah itu Allah Azza wa Jalla pun berfirman, ‘Keluarkan (dari Neraka) orang-orang yang di dalam hatinya terdapat seberat biji sawi iman!’ Maka mereka pun dikeluarkan dari Neraka, hanya saja tubuh mereka sudah hitam legam (bagaikan arang). Lalu mereka dimasukkan ke sungai kehidupan, maka tubuh mereka tumbuh (berubah) sebagaimana tumbuhnya benih yang berada di pinggiran sungai. Tidakkah engkau perhatikan bahwa benih itu tumbuh berwarna kuning dan berlipat-lipat?” [6]

[10]. Orang yang bertauhid kepada Allah Azza wa Jalla dengan ikhlas, maka amal yang sedikit itu akan menjadi banyak.

Allah Azza wa Jalla berfirman

“Yang menciptakan mati dan hidup, supaya Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya. Dan Dia Maha Perkasa lagi Maha Pengampun.” [Al-Mulk: 2]

Dalam ayat yang mulia tersebut, Allah Azza wa Jalla menyebutkan dengan “amal yang baik”, tidak dengan “amal yang banyak”. Amal dikatakan baik atau shalih bila memenuhi 2 syarat, yaitu: (1) Ikhlas, dan (2) Ittiba’ (mengikuti contoh) Nabi Muhammad Shallallahu 'alaihi wa sallm. Sebagaimana disebutkan dalam hadits bahwa kalimat áÇó Åöáóåó ÅöáÇøó Çááåõ pada hari Kiamat lebih berat di-bandingkan langit dan bumi dengan sebab ikhlas.

[11]. Mendapat rasa aman. Orang yang tidak bertauhid, selalu was-was, dalam ketakutan, tidak tenang. Mereka takut kepada hari sial, atau punya anak lebih dari dua, takut tentang masa depan, takut hartanya lenyap dan seterusnya.

[12]. Tauhid merupakan penentu diterima atau ditolaknya amal kita. Sempurna dan tidaknya amal seseorang ber-gantung pada tauhidnya. Orang yang beramal tapi tidak sempurna tauhidnya, misalnya riya, tidak ikhlas, niscaya amalnya akan menjadi bumerang baginya, bukan mendatangkan kebahagiaan baik itu berupa shalat, zakat, shadaqah, puasa, haji dan lainnya. Syirik (besar) akan menghapus seluruh amal.

[13]. Orang yang bertauhid kepada Allah Azza wa Jalla akan diringankan dari perbuatan yang tidak ia sukai dan dari penyakit yang dideritanya. Oleh karena itu, jika seorang hamba menyempurnakan tauhid dan keimanannya, niscaya kesusahan dan kesulitan dihadapinya dengan lapang dada, sabar, jiwa tenang, pasrah dan ridha kepada takdir-Nya.

Para ulama banyak menjelaskan bahwasanya orang sakit dan mendapati musibah itu harus meyakini bahwa:

[a]. Penyakit yang diderita itu adalah suatu ketetapan dari Allah Azza wa Jalla. Dan penyakit adalah sebagai cobaan dari Allah.
[b]. Hal itu disebabkan oleh perbuatan dosa dan maksiyat yang ia kerjakan.
[c]. Hendaklah ia meminta ampun dan kesembuhan kepada Allah Azza wa Jalla, serta meyakini bahwa Allah Azza wa Jalla sajalah yang dapat menyembuhkannya.

[14]. Tauhid akan memerdekakan seorang hamba dari peng-hambaan kepada makhluk-Nya, agar menghamba hanya kepada Allah Azza wa Jalla saja yang menciptakan semua makhluk.

Artinya yaitu orang-orang yang bertauhid dalam kehidupannya hanya menghamba, memohon pertolongan, meminta ampunan dan berbagai macam ibadah lainnya, hanya kepada Allah Azza wa Jalla semata.

[15]. Orang yang bertauhid kepada Allah Azza wa Jalla akan dimudahkan untuk melaksanakan amal-amal kebajikan dan meninggalkan kemungkaran, serta dapat menghibur seseorang dari musibah yang dialaminya.

Sebagaimana Rasulullah Shallallahu 'alaihi wa sallam telah menganjurkan kepada umatnya agar berdo’a kepada Allah Azza wa Jalla untuk memohon segala kebaikan dan dijauhkan dari berbagai macam kejelekan serta dijadikan setiap ketentuan (qadha) itu baik untuk kita. Do’a yang dibaca Rasulullah Shallallahu 'alaihi wa sallam tersebut adalah

Çóááøóåõãøó ...æóÃóÓúÃóáõßó Ãóäú ÊóÌúÚóáó ßõáøó ÞóÖóÇÁò ÞóÖóíúÊóåõ áöí ÎóíúÑðÇ.

“Ya Allah..., dan aku minta kepada-Mu agar Engkau menjadikan setiap ketetapan (qadha) yang telah Engkau tetapkan bagiku merupakan suatu kebaikan.” [7]

Salah satu rukun iman adalah iman kepada qadha’ dan qadar, yang baik dan yang buruk. Dengan mengimani hal ini niscaya setiap apa yang terjadi pada diri kita akan ringan dan mendapat ganjaran dari Allah apabila kita sabar dan ridha.

[16]. Orang yang mewujudkan tauhid dengan ikhlas dan benar akan dilapangkan dadanya.

[17]. Orang yang mewujudkan tauhid dengan ikhlas, jujur dan tawakkal kepada Allah dengan sempurna, maka akan masuk Surga tanpa hisab dan adzab.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Dinukil dari kitab al-Qaulus Sadiid fi Maqaashidit Tauhiid (hal. 23-25) oleh Syaikh ‘Abdurrahman bin Nashir as-Sa’di, disertai beberapa tambahan dan dalil-dalil dari penulis.
[2]. HR. At-Tirmidzi (no. 3540), ia berkata, “Hadits hasan gharib.”
[3]. Lihat al-Qaulus Sadiid fi Maqaashid Tauhid oleh Syaikh ‘Abdurrahman bin Nashir as-Sa’di.
[4]. HR. Muslim (no. 26) dari Shahabat ‘Utsman .
[5]. HR. Muslim (no. 93) dari Shahabat Jabir .
[6]. HR. Al-Bukhari (no. 22) dari Abu Sa’id al-Khudriy .
[7]. HR. Ibnu Majah (no. 3846), Ahmad (VI/134), al-Hakim dan ia menshahihkannya dan disepakati oleh adz-Dzahabi (I/522). Untuk lebih lengkapnya, silakan baca buku Do’a & Wirid (hal. 269-270, cet. VI) oleh penulis.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Sunat Rawatib Dan Penegasan Shalat Dua Rakaat Fajar

/0 almanhaj.or.id - Shalat Sunat Rawatib Dan Penegasan Shalat Dua Rakaat Fajar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sunat Rawatib Dan Penegasan Shalat Dua Rakaat Fajar

Rabu, 11 Februari 2004 20:39:06 WIB

SUNAT RAWATIB DAN PENEGASAN SHALAT DUA RAKAAT FAJAR.

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam.

Shalat fardhu memiliki sunat-sunat rawatib, yang disebutkan dalam As-Sunnah yang shahih dan suci, baik berupa perkataan, perbuatan maupun pengakuan dari pembawa syari'at.

Shalat sunat rawatib ini mempunyai faidah yang besar dan pahala yang agung, berupa tambahan kebaikan, ketinggian derajat, penghapusan keburukan, menambal kekosongan dan menyempurnakan kekurangannya. Karena itu harus ada perhatian terhadap shalat rawatib ini dan menjaganya ketika berada di tempat. Adapun ketika dalam perjalanan, tidak pernah disebutkan dari Rasulullah Shallallahu 'alaihi wa sallam adanya satu shalat rawatib kecuali dua rakaat fajar. Beliau tidak pernah meninggalkannya, baik ketika menetap maupun ketika dalam perjalanan.

Hadits Kelima Puluh Sembilan.

"Artinya : Dari Abdullah bin Umar Radhyallahu 'anhuma, dia berkata, 'Aku pernah shalat dua rakaat sebelum Zhuhur bersama Rasulullah Shallallahu Alaihi wa sallam, dua rakaat sesudahnya, dua rakaat sesudah Jum'at, dua rakaat sesudah Maghrib dan dua rakaat setelah Isya'"

"Dalam suatu lafazh disebutkan, 'Adapun (rawatib) Maghrib, Isya', Fajar dan Jum'at dikerjakan di rumah beliau".

"Dalam lafazh Al-Bukhary disebutkanm bahwa Ibnu Umar berkata, "Aku diberitahu Hafsah, bahwa Rasulullah Shallallahu 'alaihi wa sallam biasa shalat dua rakaat yang ringan setelah fajar menyingsing, dan itu merupakan saat aku tidak menemui Nabi Shallallahu 'alaihi wa sallam".

MAKNA GLOBAL
Didalam hadits ini terkandung penjelasan lima shalat sunat rawatib, bahwa untuk shalat Zhuhur mempunyai empat rakaat, dua rakaat sebelumnya dan dua rakaat sesudahnya, shalat Jum'at mempunyai dua rakaat sesudahnya, shalat Maghrib mempunyai dua rakaat sesudahnya dan shalat Isya mempunyai dua rakaat sesudahnya. Rawatib Maghrib, Isya', Shubuh dan Jum'at dikerjakan Rasulullah Shallallahu 'alaihi wa sallam di dalam rumah.

Ibnu Umar Radhiyallahu 'anhu mempunyai hubungan yang erat dengan rumah Rasulullah Shallallahu 'alaihi wa Sallam karena kedudukan saudarinya, Hafsah di sisi Rasulullah Shallallahu 'alaihi wa sallam. Karena itu dia dapat masuk ke tempat beliau saat beribadah, tetapi tetap memperhatikan adab, sehingga dia tidak masuk kecuali hanya sesekali waktu saja dan tidak masuk pada saat-saat yang tidak diperkenankan, karena mengikuti firman Allah.

"Artinya : Hai orang-orang yang beriman, hendaklah budak-budak (lelaki dan wanita) yang kalian miliki, dan orang-orang yang belum baligh di antara kalian, meminta izin kepada kalian tiga kali (dalam satu hari) yaitu sebelum shalat Shubuh..." [An-Nur : 58]

Dia tidak masuk ke tempat Rasulullah Shallallahu 'alaihi wa sallam pada saat-saat shalat Shubuh, kendatipun dia ingin tahu shalat yang dikerjakan Rasulullah Shallallahu 'alaihi wa Sallam. Karena didorong keinginan untuk mendapatkan ilmu, maka dia bertanya kepada saudarinya, Hafshah tentang hal itu, lalu Hafshah memberitahu kepadanya bahwa Rasulullah Shallallahu 'alaihi wa sallam biasa shalat dua rakaat secara ringan setelah fajar menyingsing dan ini merupakan shalat sunat.

KESIMPULAN HADITS.
[1]. Anjuran melaksanakan shalat-shalat rawatib tersebut dan menjaganya.
[2]. Shalat Ashar tidak mempunyai rawatib dibandingkan dengan rawatib-rawatib yang ditegaskan ini.
[3]. Rawatib-rawatib Maghrib, Isya', Shubuh, Jum'at lebih baik dikerjakan di rumah.
[4]. Meringankan dua rakaat Fajar
[5]. Disebutkan dalam sebagian hadits shahih bahwa Zhuhur mempunyai enam rakaat, Empat sebelumnya dan dua sesudahnya. Disebutkan riwayat At-Tirmidzi dai hadits Ummu Habibah secara marfu', "Empat rakaat sebelum Zhuhur dan sesudahnya".
[6]. Sebagian dari rawatib-rawatib ini dulakukan sebelum shalat fardhu sebagai persiapan jiwa orang yang shalat untuk ibadah sebelum masuk ke fardhu. Sebagian rawatib dikerjakan sesudah fardhu untuk melengkapi kekurangan dalam fardhu.

Hadits Keenam Puluh

"Artinya : Dari Aisyah Radhiyallahu Anha, dia berkata, Tidak ada satupun shalat nafilah yang lebih diperlihara Nabi Shallallahu 'alaihi wa sallam selain dari dua raka'at Fajar"

"Dalam lafazh Muslim disebutkan, "Dua rakaat fajar lebih baik dari dunia dan seisinya"

MAKNA GLOBAL
Di dalam hadits ini terdapat penjelasan terhadap penegasan dua rakaat fajar. Aisyah Radhiyallahu 'Anha menuturkan bahwa Rasulullah Shallallahu 'alaihi wa sallam menguatkannya dan mengagungkan urusannya dengan perkataan dan perbuatan beliau. Dalam hal ini Aisyah berkata, "Tidak ada satu pun dari shalat-shalat nafilah yang lebih dijaga dan dipelihara Rasulullah Shallallahu 'alaihi, seperti halnya dua raka'at fajar" Beliau juga bersabda bahwa dua rakaat fajar ini lebih baik daripada dunia dan seisinya.

KESIMPULAN HADITS
[1]. Shalat sunnat (dua rakaat) fajar ini sangat ditekankan sehingga tidak boleh diabaikan.
[2]. Keutamaannya yang agung sehingga beliau menganggapnya lebih baik dari dunia dan seisinya.
[3]. Rasulullah Shallallahu 'alaihi wa sallam menjaga dan memberikan perhatian lebih banyak terhadap dua rakaat fajar daripada yang lainnya.
[4]. Mengabaikan dua rakaat fajar menunjukkan kelemahan agama dan keengganan mendapatkan kebaikan yang besar.

[Disalin dari Kitab Taisirul Allam Syarh Umdatul Ahkam edisi Indonesia Syarah Hadits Pilihan Bukhari-Muslim Oleh Abdullah bin Abdurrahman bin Shalih Ali Bassam, hal 122-126 Darul Falah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sanggahan Terhadap Mereka Yang Ekstrim Dalam Menetapkan Qadar Dan Menolak Adanya Kehendak Makhluk

/0 almanhaj.or.id - Sanggahan Terhadap Mereka Yang Ekstrim Dalam Menetapkan Qadar Dan Menolak Adanya Kehendak Makhluk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Sanggahan Terhadap Mereka Yang Ekstrim Dalam Menetapkan Qadar Dan Menolak Adanya Kehendak Makhluk

Sabtu, 11 Februari 2006 14:39:13 WIB

SANGGAHAN TERHADAP MEREKA YANG EKSTRIM DALAM MENETAPKAN QADAR DAN MENOLAK ADANYA KEHENDAK DAN KEMAMPUAN MAKHLUK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pembaca yang budiman.

Seandainya kita mengambil dan mengikuti pendapat golongan pertama, yaitu mereka yang ekstrim dalam menetapkan qadar, niscaya sia-sialah syari'at ini dari semula. Sebab bila dikatakan bahwa manusia tidak mempunyai kehendak dalam perbuatannya, berarti tidak perlu dipuji atas perbuatan yang terpuji dan tidak perlu dicela atas perbuatan yang tercela. Karena pada hakikatnya perbuatan tersebut dilakukan tanpa kehendak dan keinginan dirinya.

Dengan demikian, dapat disimpulkan bahwa Allah Tabaraka wa Ta'ala -Mahasuci Allah dari pendapat dan pemahaman yang demikian ini- adalah zhalim jika mengadzab dan menyiksa orang yang berbuat maksiat, sebab perbuatan maksiat tersebut terjadi bukan dengan kehendak dan keinginannya.

Pendapat seperti ini jelas sangat bertentangan dengan firman Allah:

"Artinya : Dan (malaikat) yang menyertai dia berkata, 'Inilah (catatan amalnya) yang tersedia pada sisiku', Allah berfirman, 'Lemparkanlah olehmu berdua ke dalam Neraka semua orang yang sangat ingkar dan keras kepala; yang sangat enggan melakukan kebajikan, melanggar batas lagi ragu-ragu; yang menyembah sembahan yang lain beserta Allah, maka lemparkanlah dia ke dalam siksaan yang sangat.' Sedang (syaitan) yang menyertai dia berkata, 'Ya Tuhan kami, aku tidak menyesatkannya, tapi dialah yang berada dalam kesesatan yang jauh.' Allah berfirman, 'Janganlah kamu bertengkar di hadapanKu, padahal sesungguhnya Aku dahulu telah memberikan ancaman kepadamu. Keputusan disisiKu tidak dapat diubah dan Aku sekali-kali tidak menganiaya hamba-hambaKu." [Qaaf : 23-29]

Dalam ayat ini Allah menjelaskan bahwa siksaan dariNya itu adalah karena kemahaadilanNya, dan sama sekali Dia tidak zhalim terhadap hamba-hambaNya. Sebab Allah telah memberikan peringatan dan ancaman kepada mereka, telah menjelaskan jalan kebenaran dan jalan kesesatan bagi manusia. Akan tetapi mereka memilih jalan kesesatan, maka mereka tidak akan mempunyai alasan dihadapan Allah untuk membantah keputusanNya.

Andaikata kita menganut pendapta bathil ini, niscaya sia-sialah firman
Allah Ta'ala:

"Artinya : (Kami utus mereka) sebagai rasul-rasul pembawa berita gembira dan pemberi peringatan agar supaya tidak ada alasan bagi manusia membantah Allah sesudah diutusnya rasul-rasul itu. Dan Allah Maha Perkasa lagi Maha Bijaksana." [An-Nisa': 165]

Dalam ayat ini Allah menjelaskan bahwa tidak ada balasan lagi bagi manusia setelah diutusnya para rasul, karena sudah jelas hujjah Allah atas mereka. Maka seandainya masalah qadar bisa dijadikan alasan bagi mereka, tentu alasan ini akan tetap berlaku sekalipun sesudah diutusnya para rasul. Karena qadar (takdir) Allah sudah ada sejak dahulu sebelum diutusnya para rasul dan tetap sesudah diutusnya mereka.

Dengan demikian pendapat ini adalah bathil karena tidak sesuai dengan nash dan kenyataan, sebagaimana telah kami uraikan contoh-contoh di atas.

[Disalin dari kitab Al-Qadha wal Qadar, edisi Indonesia Qadha & Qadhar, Penyusun Syaikh Muhammad Shalih Al-Utsaimin, Penerjemah A.Masykur Mz, Penerbit Darul Haq, Cetakan Rabiâ€™ul Awwal 1420H/Juni 1999M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Imam Ahmad Bin Hambal Rahimahullah-

/0 almanhaj.or.id - Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Imam Ahmad Bin Hambal Rahimahullah-

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Imam Ahmad Bin Hambal Rahimahullah-

Senin, 13 Februari 2006 12:16:09 WIB

ULAMA-ULAMA PEMBELA DAKWAH SALAFIYAH DAHULU HINGGA SEKARANG -IMAM BESAR AHMAD BIN HAMBAL RAHIMAHULLAH-

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi
Bagian Pertama dari Tiga Tulisan 1/3

Sesungguhnya keistimewaan terbesar yang dimiliki dakwah Salafiyah yang penuh berkah ini adalah tegaknya dakwah tersebut di atas sunnah yang shahih. Dakwah ini tidak bersandar kepada hadits-hadits lemah dan palsu. Pada keadaan seperti itu, para penuntut ilmu syar’i juga telah mengetahui secara jelas tentang pengertian hadits shahih dan syaratnya. Termasuk syarat terbesar adalah bersambungnya sanad dengan para perawi yang terpercaya. Ada juga sayarat-syarat lain, yang sekarang kami tidak membicarakannya dan menyebutkannya. Termasuk syarat hadits shahih adalah bersambungnya sanad dengan para perawi yang terpercaya. Maka syarat orang yang menisbatkan dirinya ke dalam dakwah Salafiyah, dakwah yang berdiri tegak di atas hadits yang shahih, harus memiliki silsilah dakwah itu sendiri. Artinya dia harus mengambil manhajnya dari para masyayaikh dan ulamanya yang terpercaya. Para masayaikhnya adalah para ulama yang mengambil manhajnya dari para masyayaikhnya, dan seterusnya. Orang yang datang kemudian, mengambil dari orang yang sebelumnya. Seorang murid mengambil dari syaikhnya. Anak mengambil dari ayah, cucu mengambil dari kakek, dengan sanad yang bersambung kepada orang-orang yang terpercaya dari kalangan ulama besar dan tinggi. Meskipun bukan termasuk syarat majlis kita ini, membahas secara panjang lebar masalah ini hingga keluar dari topik pembicaraan majlis.

Hanya saja, di sini saya akan menyebutkan suatu hal yang penting, berkaitan dengan sekelompok orang yang masuk dari sana-sini, mengaku-ngaku bermanhaj Salaf dan mengaku-ngaku menjalankah sunnah. Tetapi bila kamu periksa, perhatikan dan teliti, kamu tidak mendapatkan silsilah yang shahih dari ahlul ilmi, yang dari mereka diambil masalah-masalah manhaj dan perkara-perkara aqidahnyanya. Disamping sanad mereka munqathi’ (terputus), bahkan mu’dhal (terputus dua orang atau lebih secara berturut-turut), bahkan kadang-kadang mu’allaq mukhalkhal (terputus dari awal sanad seorang atau lebih)..

Mengetahui masalah ini saja, sudah cukup untuk merobohkan pengakuan-pengakuan mereka. Sudah cukup untuk menolak perbuatan mereka, serta menghancurkan persangkaan-persangkaan dan pemikiran-pemikiran mereka. Kita tidak perlu lagi banyak berdebat dan bicara. Saya berharap kepada saudara-saudaraku supaya memperhatikan masalah ini, merenungkan dengan seksama, dan memahami dengan sebaik-baiknya.

Memang dakwah kita berdiri diatas silsilah (mata rantai) para ulama terpercaya. Ulama yang datang kemudian mengambil dari ulama yang sebelumnya, dan ulama muta’akhir (belakang) mengambil dari ulama mutaqaddim (dahulu). Ini adalah bukti kebenaran sabda Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits yang dishahihkan oleh Imam besar Ahmad bin Hanbal dan lain-lainnya, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Ilmu ini akan dibawa oleh orang-orang yang adil dari setiap generasi, mereka itu meniadakan perubahan orang-orang yang melampui batas, kedustaan orang-orang yang berbuat kebatilan, dan penta’wilan orang-orang bodoh”.

Sabda Nabi Shallallahu ‘alaihi wa sallam ‘yahmilu hadza al-ilma’ = adalah fi’il mudhari (kata kerja yang menunjukkan waktu sedang dan akan datang), memberikan faidah terus menerus dan berkesinambungan. Dan sabda Nabi Shallallahu ‘alaihi wa sallam ‘min kulli kholafinin’ = dari setiap generasi. Sifat keseluruhan ini sesuai dengan maknanya secara sempurna. Maka, baik di zaman ini atau sebelumnya, pada setiap generasi (sejak dahulu dan sesudahnya), tidak pernah kosong dari orang yang menegakkan hujjah untuk Allah. Orang yang menolong Allah Azza wa Jalla dengan bayyinah (keterangan), meninggikan tauhid dengan burhan (bukti). Maka tegaklah prinsip ini di atas pondasinya, tegak di atas hujjahnya, dan dikuatkan oleh sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Senantiasa ada segolongan dari umatku yang menegakkan kebenaran tidak membahayakan mereka orang-orang yang menyelisihinya dan tidak pula orang-orang yang menghinakannya sampai terjadi Kiamat dan mereka tetap dalam keadaannya demikian”.

Sabda Nabi Shallallahu ‘alaihi wa sallam, “ laa yazaalu “(senantiasa} juga memberi faedah terus menerus. Dan sabda Nabi Shallallahu ‘alaihi wa sallam “ilaa an taqumu as-saa’ah” (sampai terjadi kiamat), menguatkan kepada faidah tersebut.

Di sini ada catatan, bahwa kata tha’ifah kadang-kadang diucapkan dengan makna jama’ah (sekelompok orang). Kadang-kadang diucapkan dengan makna satu orang. Maka jumlah paling sedikit untuk tegaknya kebenaran yang agung, yaitu kebenaran yang didakwahkan oleh ulama-ulama kita dan ditegakkan oleh pembesar-pembesar kita dalam dakwahnya, adalah tidak kosongnya zaman dari satu orang ulama yang meninggikan kalimah Allah dan menegakkan kebenaran.

Wahai saudara-saudara fillah …

Sebagaimana dikatakan, ini adalah mukadimah yang harus ada, agar persoalannya dapat tercakup. Yang demikian itu seperti jalan yang sudah diratakan untuk kita masuki dengan suatu hal sedikit demi sedikit, berupa sebutan baik dan agung untuk ulama-ulama besar kita pada zaman dahulu hingga sekarang.

Andaikata kita mau menyebutkan secara tuntas, kita pasti memerlukan majlis yang panjang. Bahkan beberapa majlis, bahkan berhari-hari, berbulan-bulan, dan bertahun-tahun. Tetapi, mukaddimah di atas adalah petikan yang kami harapkan bisa memberikan penerangan. Walaupun saya tidak bisa mengatakan sudah cukup dan tidak pula mengatakan sudah terpenuhi. Hal itu agar dapat menerangi pikiran, sehingga kita terpacu membahas dan memperhatikan riwayat hidup para ulama yang akan kita pilih sebagiannya untuk dibicarakan. Sebab kalau tidak demikian (bila kita menghendaki untuk menyebutkan secara keseluruhan), pasti hal itu akan menjadi luas tidak terbatas dan menjadi banyak tidak terhitung. Kita akan membicarakan dalam waktu yang pendek ini beberapa petikan singkat yang berkaitan dengan ulama-ulama dakwah Salafiyah semenjak dahulu hingga sekarang. Beberapa ulamanya yang memiliki posisi dan pengaruh di dalam dakwah yang penuh berkah ini.

Kita tidak ingin memulai dari kalangan sahabat, karena mereka pondasi pertama dalam dakwah tersebut. Tetapi kami ingin memulai dengan ulama yang mengalami pertentangan pada masanya, dan kebenaran tidak diketahui kecuali dengan lawannya sebagaimana yang dikatakan oleh penyair.

Sesuatu itu dinampakkan kebaikannya oleh lawannya
Dengan lawan sesuatu akan menjadi jelas.

IMAM BESAR AHMAD BIN HAMBAL RAHIMAHULLAH

Dia hidup pada masa bergelombangnya aqidah yang rusak dan bergeraknya pendapat yang tidak bermanfaat. Dia menghadapi keadaan tersebut dengan kokoh, kuat dan teguh, sehingga jatuh dalam kesusahan ujian dan fitnah. Tetapi tetap sabar dan teguh, walaupun disiksa dalam fitnah khalqil Qur’an (fitnah aqidah yang menyatakan Al-Qur’an adalah makhluk). Beliau dituntut agar diam dari lawannya, bukan meninggalkan kebenaran. Dia tidak peduli, maka disiksa, dipenjara, diikat, dan diusir. Dia hadapi semua itu dengan tabah, karena di jalan Allah Subhanahu wa Ta’ala dan ringan karena di dalam ketaatan kepada Allah Subhanahu wa Ta’ala. Ketika datang sebagian sahabatnya berkata kepadanya : “Wahai Abu Abdillah, andaikata engkau diam saja (maka engkau tidak disiksa)!”. Dia berkata : “Apabila saya diam dan kamu diam, maka siapakah yang akan mengajari orang yang bodoh dan kapan akan mengajari orang yang bodoh ?”.

Ini adalah salah satu alamat dan pintu dakwah. Kesabaran dan keteguhan ini menjadi contoh dan teladan bagi kita dari imam kita. Mereka berhak mendapatkannya. Semoga Allah memberi rahmat kepada mereka setelah meninggal dunia. Menjaga mereka untuk kita, ketika mereka masih hidup. Allah meninggikan nama mereka, karena kesabaran, keimanan, dan amanahnya, serta mereka menegakkan kebenaran dengan laranganNya dan perintahNya.

Pribadi Imam Ahmad juga mempengaruhi Imam Abul Hasan Al-Asy’ari. Pada zaman ini banyak orang menisbatkan kepadanya, bahkan sejak dahulu. Dia mengatakan di dalam kitabnya, “Maqalat Islamiyyin wa Ikhtilaf Mushallin”, setelah menyebut aqidah Ahlus Sunnah Ashabul Hadits : “Ini semuanya adalah aqidah Imam Ahmad bin Hambal. Saya berjalan di atas jalannya, dan mengikuti serta menyeru aqidahnya”. Atau seperti apa yang dia katakan.

Disini kami menngingatkan suatu hal, yaitu banyak orang-orang khusus maupun orang-orang umum menisbatkan dirinya kepada Abu Hasan Al-Asy’ari, tetapi penisbatannya tidak benar. Meskipun mereka menisbatkan kepada namanya, tetapi kenyataannya tidak menisbatkan kepadanya, baik dalam aqidah maupun manhajnya.

Imam Abul Hasan, dahulu penganut paham Mu’tazilah. Kemudian sebagaimana dalam kisah yang masyhur, dia berdiri di atas mimbar di hadapan banyak manusia lalu melepas bajunya dan berkata : “Aku bersaksi kepada Allah, kemudian bersaksi kepada kalian bahwasanya saya melepas paham Mu’tazilah dari diriku, sebagaimana saya melepas bajuku ini”. Ini juga merupakan tanda kejujuran kepada Allah, kejujuran kepada manusia, dan kejujuran kepada diri sendiri dalam mentaati Allah.

Tetapi suatu hal yang sudah jelas wahai saudara-saudara fillah, kembali dari sesuatu tidak cukup dalam sehari semalam. Keberhasilan sesudah kotor, tidak seperti selembar kertas yang disobek dari buku atau perkataan yang ditinggalkan. Pasti masih terdapat pengaruh-pengaruh kotorannya. Dalam meninggalkan paham Mu’tazilah atau setelah meninggalkan paham Mu’tazilah, Imam Abul Hasan Al-Asy’ari belum terlepas dari sisa-sisa yang masih melekat pada dirinya.

Setelah itu, dalam kitabnya “Al-Ibanah fi Ushulid Diyanah”, dan dalam kitabnya “Maqalat” yang sudah saya isyaratkan tadi, juga dalam kitabnya “Risalah ila Ahli Tsaghar”, nampak keadaannya secara jelas dan terang. Bahkan dia menjelaskan secara terang, tanpa ada kesamaran, bahwa dia diatas aqidah Salafiyah.

Memang banyak orang dari kalangan Asy’ariyah yang menisbatkan kepada Abul Hasan. Mereka itu tidak berada pada jalan Mu’tazilahnya yang pertama, tetapi juga tidak pada jalan Salafiyahnya yang terakhir. Mereka berada pada tingkatan kedua, bukan dari Mu’tazilah dan bukan dari Sunnah. Tetapi jalan yang bercampur di dalamnya antara amal shalih dan amal buruk. Padahal tidak boleh menisbatkan kepada Abul hasan dalam hal yang sudah ditinggalkannya. Mereka itu menyelisihi Abu Hasan dan menyelisihi aqidah Salaf, yang dia telah menyatakan untuk mengikuti dan tetap di atas aqidah tersebut.

Inilah, wahai saudaraku, Imam Ahmad dalam petikan yang sangat sedikit tentang sikap dan keteguhannya. Dia adalah ulama besar sepanjang sejarah dakwah ini pada abad-abad pertama.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun VI/1423H/2002M, Diambil dari materi ceramah Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Tanggal 3-6 Muharram 1423H di Ma’had Ali Al-Irsayd Surabaya dengan judul A’lam Dakwah Salafiyah Diterjemahkan oleh Azhar Rabbani dan Muslim Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Syaikhul Islam Ibnu Taimiyah-

/0 almanhaj.or.id - Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Syaikhul Islam Ibnu Taimiyah-

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Syaikhul Islam Ibnu Taimiyah-

Selasa, 14 Februari 2006 10:40:15 WIB

ULAMA-ULAMA PEMBELA DAKWAH SALAFIYAH DAHULU HINGGA SEKARANG -SYAIKHUL ISLAM IBNU TAIMIYAH RAHIMAHULLAH-

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi
Bagian Kedua dari Tiga Tulisan 2/3

SYAIKHUL ISLAM IBNU TAIMIYAH RAHIMAHULLAH

Adapun pada abad-abad pertengahan, (sebagaimana yang sudah saya katakan), dalam waktu yang singkat ini saya tidak bisa menyebutkan setiap ulama untuk setiap abad. Saya hanya akan menyebutkan orang-orang yang memiliki tanda-tanda yang menonjol.

Kami menyebutkan pada abad-abad pertengahan, pada abad ke delapan, Syaikhul Islam, seorang ulama besar, seorang imam, Abul Abbas, Ahmad bin Abdul Halim bin Abdus Salam, Ibnu Taimiyah, An-Numairi, Ad-Dimasyki, Al-Harani –semoga Allah memberi rahmat kepadanya-. Beliau telah menulis kitab-kitab, menyusun tulisan-tulisan, menempatkan kaidah-kaidah, dan menjawab masalah-masalah.

Demi Allah, demi Allah dan demi Allah hampir saya bersumpah secara khusus, bahwasanya tidak ada syubhat yang kamu hadapi di masa-masa ini. Setelah delapan abad dari kematian Imam ini, wahai saudaraku yang mendapatkan taufik, di dalam masalah aqidah dan agama yang termasuk masalah-masalah ahli bid’ah lalu kamu mencarinya di dalam kitab-kitabnya, kamu teliti di dalam tulisan-tulisannya dan risalah-risalahnya, atau fatwa-fatwa dan jawaban-jawabannya, maka kamu akan mendapatkan jawabannya. Jika kamu tidak mendapatkannya, maka hal itu disebabkan ketidak mampuan dalam mencarinya, bukan karena Ibnu Taimiyah tidak menyebutkan jawaban. Masalah ini saya harapkan agar dipahami secara baik. Sehingga nampak kemampuan Imam ini, kekuatan ilmunya, keluasan akalnya, kegeniusan otaknya –semoga Allah memberi rahmat kepadanya-.

Apabila kamu ingin tahu kedudukan Ibnu Taimiyyah, maka ketahuilah bahwa Ibnul Qayyim adalah muridnya. Apabila kamu ingin tahu ukuran kegeniusan yang diberikan oleh Allah kepada Ibnu Taimiyah, maka ketahuilah bahwa Imam Ibnu Katsir termasuk muridnya. Daftar nama-nama muridnya akan menjadi panjang dengan menyebutkan : Al-Mizzi, Ibnu Rajab, Ibnu Abdul Hadi, yang termasuk murid-muridnya atau murid-murid sahabat-sahabatnya dari kalangan imam-imam besar yang memenuhi sejarah Islam. Saya tidak hanya mengatakan, mereka memenuhi perpustakaan Islam saja. Bahkan mereka memenuhi sejarah Islam dengan kesungguhan, perjuangan, ilmu, akhlaq, adab, tingkah laku mereka dan banyak lagi hal-hal lainnya.

Imam Ibnu Taimiyah juga pada masanya, dia hidup pada masa bergelombangnya fitnah-fitnah dan tersebarnya ujian-ujian. Mulai fitnah Tartar sampai fitnah Rawafidh, juga fitnah tersebarnya madzhab Asy’ariyah yang menyimpang dan lain-lainnya. Dia turun di setiap medan bagai tentara berkuda yang besar dengan membawa pedang, pena, dan mata lembing. Dia menulis, berjihad, dan membela. Dia diperdaya, dimusuhi, dan bersabar. Hingga pada suatu saat dia mendapat kehormatan dari sebagian sulthan (penguasa). Sulthan tersebut datang kepada Ibnu Taimiyah dengan membawa musuh-musuhnya yang memfitnah tentang dirinya, memenjara, menyakiti, mengusir dan mendzaliminya. Sulthan berkata kepadanya : “Apa yang akan kamu lakukan kepada mereka ?” Dia menjawab : “Saya memberi maaf kepada mereka”. Maka mereka kagum kepadanya. Mereka berkata : “Wahai Ibnu Taimiyah, kami mendzalimimu dan kamu mampu untuk membalasnya, tetapi kamu memberikan maaf?” Dia menjawab : “Ini adalah akhlak orang-orang beriman”. Memang, akhlak ini tidak dimilki kecuali oleh orang-orang istimewa saja. Yaitu, kamu memberi maaf, padahal kamu pada posisi yang tinggi, terlebih-lebih setelah banyak didzalimi oleh orang yang diberi maaf. Oleh karena itu, apabila kita membaca sejarah, kita tidak mendengar seorang yang namanya Bakri dan Akhna’i kecuali karena Ibnu Taimiyah telah membantah keduanya. Nama Ibnu Taimiyah selalu naik dan melambung sebagaimana firman Allah.

“Artinya : Dan kami tinggikan bagimu sebutan (nama)mu?”[Alam Nashrah : 4]

Imam Ibnul Qayyim berkata tentang ayat ini : “Sesungguuhnya setiap orang yang menolong sunnah, meninggikan sunnah dan mendukung Ahlus Sunnah, dia mendapatkan bagian dari firman Allah “Dan kami tinggikan bagimu sebutan (nama)mu?” [Alam Nashrah : 4] Setiap orang yang merusak sunnah dan menentang Ahlus Sunnah, dia mendapatkan bagian dari firman Alllah.

“Artinya : Sesungguhnya orang-orang yang membenci kamu, dialah yang terputus” [Al-Kautsar : 3]

Mereka (musuh-musuh sunnah) itu terputus. Sedangkan mereka (penolong-penolong sunnah) mendapatkan pertolongan dan derajat ketinggian.

Lihatlah anjuran dan jihad Ibnu Taimiyah terhadap bangsa Tartar dalam peperangan Syaqhab. Ada orang yang berkata : “Sesungguhnya kami pasti akan menang!”. Maka Ibnu Taimiyah berkata kepadanya : “Katakanlah insya Allah!”. Dia berkata : “Saya mengatakan insya Allah sebagai perwujudan bukan penundaan”. Karena dia percaya kepada pertolongan Allah. Merasa tenang dengan taufik dari Allah, dan bertawakal kepada Allah, maka Allah mencukupinya.

Inilah Ibnu Taimiyah. Dia telah menulis bantahan kepada Asy’ariyah dan Mutakallimin (ahli filsafat) dalam kitab-kitab yang besar. Diantaranya, kitab bantahan kepada Fakhruddin Ar-Razi yang telah membangun madzhabnya yang menyimpang dalam sebuah kitab, yang dinamakan dengan At-Ta’sis. Ibnu Taimiyah menulis bantahan kepadanya sebanyak 4 jilid. Kitab yang dibantah tersebut sekitar kurang lebih seratus halaman. Dibantah oleh Ibnu Taimiyah dengan kitab sebanyak 4 jilid. Berisi tentang penjelasan kesesatan Jahmiyah dan pembongkaran dasar-dasar bid’ah halamiyah (filsafat). Kitab tersebut, dua jilid besar telah dicetak dan selebihnya insya Allah akan dicetak dalam waktu dekat.

Dia juga menulis bantahan kepada Al-Amidi, Al-Ghazali, dan lain-lainnya dalam sebuah kitab yang besar sekali yang diberi nama “ Dar’u Ta’arudil Aql wan Naql”. Kitab tersebut punya nama lain. Kedua nama tersebut adalah nama satu kitab. Sebagian orang menyangka dua nama kitab itu untuk dua kitab. Yaitu kitab “Muwafaqatu Shahihil Manqul li Shahihi Ma’qul” yang di tulis untuk membantah kelompok di atas.

Dia juga menulis bantahan kepada kelompok Syi’ah yang buruk, dengan sebuah kitab yag diberi nama “Minhajus Sunnah Nabawiyah fi Naqdi Kalamisy Syi’atil Qadariyah” Dia menulis 10 jilid sebagai bantahan kepada salah satu pembesar mereka yang bernama Al-Muthahhar Al-Hilli atas kitabnya yang berjudul Minhajul Karomah. Dia membantahnya dalam 10 jilid.

Kelompok Syi’ah sudah dikenal sebagai musuh bebuyutan. Mereka selalu mencari kesalahan apa saja yang dilihatnya, kecuali Ibnu Taimiyah. Bahkan sampai sekarang mereka tidak bisa membantah dan menjawab hujjah-hujjah dan dalil-dalilnya. Oleh karena itu kamu melihat mereka diam, membisu, tidak mau berbicara. Kitab tersebut masih tetap dicetak, diterbitkan, bahkan diterjemahkan dan dipelajari. Di hadapan kitab tersebut tidak bisa bergerak. Inilah Ibnu Taimiyah, seorang imam yang merupakan ulama terbesar bagi da’wah yang agung dan penuh berkah ini.

Dengan melihat sejarah dan riwayat hidupnya, akan didapatkan banyak hal tentang Ibnu Taimiyah. Tetapi yang terlintas secara khusus dalam diri adalah suatu hal, yaitu bahwa Ibnu Taimiyah meninggal dunia di dalam penjara karena tipu daya dan di fitnah oleh musuh-musuhnya di hadapan Sulthan (penguasa). Meskipun demikian, ahli sejarah mengatakan tatkala Ibnu Taimiyah meninggal dunia di dalam penjara dan dikeluarkan jenazahnya, maka semua penduduk Damaskus keluar, kecuali empat orang karena takut. Bila mereka keluar akan dibunuh oleh orang-orang. Penduduk Damaskus semuanya keluar kepada jenazahnya. Oleh karena itu perkataan yang masyhur dari Imam Besar Ahmad bin Hambal adalah : “Katakanlah kepada ahlul bid’ah perjanjian antara kami dan kalian adalah hari jenazah”.
Kalau kita melihat muridnya, Imam Ibnul Qayyim (yang saya katakan) dan saya berharap tidak berlebih-lebihan : “Dia adalah murid terbaik dari ulama terbaik sepanjang abad”. Dia memahami prinsip-prinsip dakwah Ibnu Taimiyah. Mengolah kaidah-kaidahnya, kenyang dari semua sisi-sisinya, menimba dari semua sumber-sumbernya, dan melebihi syaikhnya dalam sesuatu yang tidak dicapai oleh syaikhnya, yaitu keindahan tutur katanya dalam menerangkan.

Tetapi saya ingin mengoreksi kepada diri saya dengan mengatakan, bahwa kita tidak mendapatkan perkataan Ibnu Taimiyah yang indah dalam karangannya, sebagaimana kita mendapatkan pada Ibnul Qayyim. Bukan berarti Ibnu Taimiyah tidak memiliki kemampuan yang sempurna dari sekedar membuat karangan dan melebihi Ibnul Qayyim. Tetapi karena kemampuannya atau kehidupannya penuh dengan cobaan. Beliau tidak memiliki waktu dan kesabaran yang cukup untuk menyusun makna-makna dan kata-kata sebagaimana yang dimiliki oleh muridnya Ibnul Qayyim. Ini adalah masalah yang sangat penting untuk dicermati.

Diantara hal-hal yang berkaitan dengan Ibnu Taimiyah, saya akan menyebutkan suatu yang penting. Bahwa Imam Ibnu Taimiyah Rahimahullah memiliki perkataan yang indah, yang dia terapkan sendiri pada dirinya, dan disebarkan oleh murid-murid beliau. Sampai sekarang kita mengulang-ulanginya, karena perkataan itu diambil dari firman Allah. Perkataan itu adalah.

“Dengan kesabaran dan keyakinan, keimanan dalam agama dicapai”

Perkataan ini dibenarkan oleh firman Allah.

“Artinya : Dan kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami” [As-Sajdah : 24]

Inilah Ibnu Taimiyah, seorang ulama yang sangat masyhur dalam dakwah mentauhidkan Allah Azza wa Jalla.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun VI/1423H/2002M, Diambil dari materi ceramah Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Tanggal 3-6 Muharram 1423H di Ma’had Ali Al-Irsayd Surabaya dengan judul A’lam Dakwah Salafiyah Diterjemahkan oleh Azhar Rabbani dan Muslim Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Muhammad bin Abdul Wahhab-

/0 almanhaj.or.id - Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Muhammad bin Abdul Wahhab-

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Muhammad bin Abdul Wahhab-

Rabu, 15 Februari 2006 14:28:28 WIB

ULAMA-ULAMA PEMBELA DAKWAH SALAFIYAH DAHULU HINGGA SEKARANG -MUHAMMAD BIN ABDUL WAHHAB RAHIMAHULLAH -

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi
Bagian Terakhir dari Tiga Tulisan 3/3

MUHAMMAD BIN ABDUL WAHHAB RAHIMAHULLAH

Beliau hidup tiga abad yang lampau. Pada saat dunia dipenuhi syirik, bid’ah dan kesesatan. Orang-orang bertawajjuh (menghadapkan wajah mereka) kepada selain Allah, kepada wali-wali Allah, berdo’a dan beristighatsah kepada selain Allah, meminta pertolongan kepada selain Allah. Mereka menggantungkan hati kepada pohon, batu, kain-kain, pakaian-pakaian, dan peninggalan-peninggalan (yang dikeramatkan). Mereka mencari berkah dari semua hal di atas.

Maka imam ini melaksanakan apa yang Allah ilhamkan kepadanya, dan apa yang Allah telah ilhamkan kepada imam lainnya, Amir yang bersamanya. Sehingga bersatulah ilmu dan jihad, pena dan tombak. Keduanya saling menguatkan dan saling menolong untuk membela tauhid dan aqidah yang lurus. Beliau berdakwah menuju Allah Ta’ala dan menuju tauhid yang murni. Membuang bid’ah dan khurafat, membantah syirik dan muhdatsat (perkara baru dalam agama), dengan kekuatan yang Allah berikan kepada beliau. Terjadilah berbagai bantahan, perdebatan dan disukusi diantara beliau dengan musuh-musuh dakwah al-haq di zaman beliau. Beliau mendapatkan kemenangan yang nyata, dan kalimat beliau muncul. Allah meninggikan namanya, karena beliau telah meninggikan Sunnah dan Tauhid.

Beliau juga menyusun kitab-kitab yang mengagumkan, bagus, dan setiap rumah wajib memiliki kitab-kitab tersebut. Seorang tholabul ilmi –juga orang awam- jangan sampai tidak memilikinya, seperti kitab Tauhid Alladzi Haqqullahi Alal Abid (Tauhid Merupakan Haq Allah Atas Para HambaNya). Kitab ini, kitab yang diberkahi, mudah bahasanya, indah penjelasannya, kuat ungkapannya. Yang ada hanyalah firman Allah dan sabda Rasulullah Shallallahu ‘alaihi wa sallam, kemudian beliau sebutkkan faidah-faidah yang dapat dipetik dari ayat-ayat atau dari hadits-hadits.

Sebagian ulama menyebutkan kisah yang mengandung pelajaran berkenan dengan kitab ini dan penulisnya. Ada seseorang diantara penduduk Afrika. Disana tersebar pemikiran Sufi yang menyelisihi kitab Allah dan sunnah Nabi. Dia (seorang Afrika) berkata : “Ada seorang syaikh, di antara syaikh Thariqah Sufi. Setiap selesai melakukan shalat, dia mengangkat tangannya dan mendo’akan kecelakaan untuk Syaikh Muhammad bin Abdul Wahhab. Dia memohon kepada Allah, agar Allah menimpakan kerburukan kepadanya …dan seterusnya”. Do’a yang menjadikan bergidik hati orang-orang yang bertauhid. Seorang Afrika tadi berkata : “Suatu kali aku mendatanginya, aku membawa kitab tauhid, tetapi aku melepaskan sampulnya dan aku buang judulnya. Aku menemuinya, duduk bersamanya, dan mulai mengobrol. Dia (syaikh Sufi) berkata kepadaku : ‘Kitab apa ini ?’. Aku jawab : ‘Kitab yang berisi ayat dan hadits, ditulis oleh seorang ulama’. Dia berkata : ‘Bolehkah aku membacanya?’. Maka seolah-olah aku berharap agar dia tambah meminta dan penasaran. Aku lalu memberikannya, dan berkata : “Tetapi aku ingin engkau meringkaskan kitab ini untukku, karena aku tidaklah seperti anda, seorang alim yang agung, sehingga aku mendapatkan manfaat”. Maka besoknya dia kembali, lalu syaikh itu mengatakan : “Kitab ini sangat bagus, kitab ini menjelaskan berdasarkan ayat dan hadits, bahwa kita berada di atas kesesatan, kebodohan, dan penyimpangan. Didalamnya hanya ada firman Allah dan sabda Rasul. Siapakah yang menyusunnya ?” Dia menjawab : “Inilah penyusunnya, orang yang selalu engkau do’akan kecelakaan pada waktu malam dan siang”. Maka syaikh itu bertaubat kepada Allah saat itu juga. Dahulu dia selalu mendo’akan kecelakaan untuknya, kemudian dia lalu mendo’akan kebaikan untuknya. Inilah Imam Muhammad bin Abdul Wahhab.

Dakwahnya yang diberkahi terus berlanjut, juga riwayat beliau yang semerbak wangi. Sampai sekarang, keturunan beliau masih meninggikan bendera Sunnah, membela manhaj yang haq, semampu mereka. Kita mohon kepada Allah Ta’ala agar merahmati di antara mereka yang sudah wafat, dan menjaga dengan kebenaran di antara mereka yang masih hidup.

Saudara-saudaraku, membahas secara sempurna tentang imam ini, karyanya, risalahnya, jawabannya, dan hidupnya, sangat luas. Akan tetapi -yang kami sampaikan ini– adalah inti yang menyinari untuk mendorong kita dengan cepat guna memahami riwayat imam-imam kita dan berita-berita pembesar kita.

Pada zaman ini banyak ulama dan pembela dakwah. Alhamdulillah, karena dakwah ini membawa banyak kebaikan, keutamaan yang berlimpah. Cahayanya menyebar ke seluruh dunia. Di Afrika, Asia, Amerika, Eropa dan disegala tempat kita lihat muwahhidin (orang-orang yang bertauhid). Kita lihat Ahlus Sunnah yang baik, para da’i Salafi. Mereka tidaklah disatukan oleh hizb (kelompok), diorganisasi oleh thariqah, atau harakah. Akan tetapi mereka disatukan oleh tauhidullah. Maka tauhidullah, dan kalimat tauhid merupakan asas tauhidul kalimat (persatuan). Setiap kita menjauhi kalimat tauhid, kita menjauhi tauhidul kalimat.

Pada zaman ini, mulai abad ini, terdapat ulama-ulama pembela dakwah yang diberkahi. Di antara mereka, yang pertama adalah Imam Allamah Abdurrahman bin Yahya Al-Mu’alimi Al-Yamani, kemudian Allamah Mahmud Syakir Al-Mishri, juga para saudara dan kawan mereka, Abdurrahman Al-Wakil, Abdurrahman Hamzah, Muhammad Khalil Harras.

Sampai perkara ini pada Syaikh Muhammad bin Ibrahim, beliau adalah salah satu keturunan Imam Muhammad bin Abdul Wahhab, sampai kemudian muridnya Imam Allamah Al-Bashir Abu Abdullah Abdul Aziz bin Abdullah bin Baz.

Bersamanya juga ada saudaranya, Syaikh Muhammad Nashiruddin Al-Albani, imam, alamah, ustadz kami yang mulia, muhadits umat yang agung. Juga kawannya, saudaranya, temannya yang serupa dengannnya, imam, allamah, Abu Abdullah Muhammad bin Shalih Al-Utsaimin, ahli fikih yang teliti, memiliki pandangan yang dalam, yang diiringi taufik dan tahqiq. Aku katakan, bahwa beliau memiliki keistimewaan daripada seluruh ulama pada zaman ini semuanya. Dengan sesuatu yang Allah anugrahkan kepadanya, yang tidak diberikan kepada orang lain. Bahwa ceramahnya merupakan karya. Hampir semua pembicaraannya, syarahnya, pelajarannya, seolah-olah beliau memegangi penanya, buku tulisnya, dan menulis dengan susunan yang bagus, penggabungan, pembagian, dengan gaya yang istimewa, luar biasa. Alhamdulillah, mereka semua diatas satu jalan, yang cemerlang dan bersih, dalam membela sunnah Nabi. Meninggikan bendera aqidah Salafiyyah. Mereka berjihad dalam hal itu dengan sebenar-benarnya, membelanya di kalangan hamba Allah dan di berbagai negeri. Kemudian mereka wafat pada satu rangkaian. Mereka telah menyelesaikan kewajiban. Kita bersikap kurang jika kita berhenti dibelakang mereka, tidak melanjutkan dakwah mereka, tidak mencari kemenengan dengan manhaj mereka, dan tidak mengangkat bendera mereka. Kalau demikian jadilah musibah yang besar. Kita mohon perlindungan kepada Allah.

Dengan semua ini kita mendengar orang bodoh dari sana-sini mencela ulama kita. Engkau dengar salah seorang dari mereka mengatakan : “Ibnu Baz termasuk ulama penguasa”. Wahai miskin, apa yang kau inginkan terhadap beliau, seorang laki-laki yang ‘alim, zuhud, banyak beribadah! Apa yang beliau kehendaki dari dunia ini, -sedangkan beliau menganggap remeh dunia ini, merasa cukup dengan sedikit dunia- sampai beliau menjilat penguasa, dan menjadi ulama penguasa yang mengikuti hawa nafsu.

Engkau lihat salah seorang dari mereka mengatakan “Ibnu Utsaimin tidak memahami waqi (kenyataan/situasi dan kondisi)”. Wahai miskin, Ibnu Utsaimin adalah seorang alim, tegar bagaikan gunung, beliau mengetahui kaidah-kaidah ilmu. Seperti perkataan ulama : “Hukum (keputusan) terhadap sesuatu merupakan cabang dari persepsi (ilmu) terhadap sesuatu itu”. Apakah mungkin, beliau akan atau telah memutuskan hukuman terhadap sesuatu masalah, tanpa memahami waqi, tanpa melihat sisi-sisinya, dan tanpa meliputi detail-detailnya. Memang istilah “memahami waqi” yang dikehendaki oleh orang-orang bodoh itu adalah kondisi politik zaman ini, yang sumbernya hanyalah dari orang-orang kafir dan musuh-musuh Islam. Apakah karena imam ini (Syaikh Ibnu Utsaimin) dan saudara-saudaranya (para ulama lainnya) berada di atas kebenaran, yang berupa pengambilan sumber yang baik, pemikiran yang baik, pengambilan pelajaran yang baik dari berita-berita yang ada, lalu hal-hal itu berbalik menjadi tuduhan terhadap mereka (sebagaimana di atas ?). Kita mohon perlindungan kepada Allah Ta’ala.

Kemudian, ada orang ketiga dari golongan yang mencela ulama kita itu. Mungkin dia seorang yang bodoh, tolol, berakhlak buruk. Dia menuduh Syaikh Al-Albani, bahwa beliau Murji’ah. Demi Allah, demi Allah, demi Allah. Seandainya si bodoh ini hidup sepanjang waktunya, niscaya dia tidak mengetahui makna irja’ secara benar, makna yang tertolak, ataupun yang tidak tetolak. Demi Allah sesungguhnya zaman ini, Syaikh Al-Albani termasuk ulama yang pertama-tama membantah pemikiran, pendapat, kesesatan, dan penyimpangan Murji’ah. Bahkan beliau menyelisihi sebagian ulama yang menganggap perselisihan antara Ahlus Sunnah dengan para ahli fiqih Murji’ah sebagai perselisihan semu, (tidak sebenarnya). Syaikh Al-Albani menyatakan, perselisihan itu benar-benar ada, bukan hanya semu.

Bantahan-bantahan Syaikh Al-Albani terhadap Murji’ah tersebut telah berlalu 30 tahun lalu, bahkan lebih. Sedangkan orang yang membantah beliau, jika engkau Tanya umurnya, aku hampir pasti bahwa umurnya tidak lebih 40 tahun. Maka ketika Syaikh Al-Albani membantah Murji’ah, engkau –wahai miskin- (yang membantah beliau) sedang bermain-main bersama anak-anak di jalan-jalan. Saat itu engkau sedang membaca alif, ba’, di Taman Kanak-kanak !. Kemudian ketika wajahmu tumbuh sebagian rambut, tiba-tiba engkau mencela dengan kebodohanmu, bersikap kurang dengan akalmu, engkau katakan bahwa Syaikh Al-Albani Murji’. Ini adalah musibah yang hebat, dan dosa besar yang gelap. Kita memohon perlindungan kepada Allah Ta’ala.

Tetapi ahlul haq selalu ditolong (oleh Allah). Bendera mereka berkibar, kalimat mereka tinggi, baik kita suka atau tidak. Jika kita tidak membela mereka, niscaya Allah akan membela dengan saudara-saudara kita, murid-murid kita, anak-anak kita, atau cucu-cucu kita.

Kebaikan itu terus berlanjut. Walaupun ketiga ulama besar tersebut telah wafat, (Syaikh Abdul Aziz bin Baz, Syaikh Al-Albani dan Syaikh Utsaimin,-pent) bukan berarti dakwah mereka juga berhenti. Karena sanad masih terus shahih (benar), seolah-olah mata rantai emas, seolah-olah mutiara yang dirangkaikan dengan kebenaran dan cahaya. Hendaklah kita lihat pada ahli ilmu dan sunnah yang mengiringi mereka. Hendaklah kita lihat Syaikh Abdul Muhsin Al-Abbad, Syaikh Shalih Al-Fauzan, Syaikh Abdul Aziz Alu Syaikh, Syaikh Hushain bin Abdul Aziz Alu Syaikh, Syaikh Shalih bin Abdul Aziz Alu Syaikh. Mereka semua berada di atas jalan dan kaidah yang sama. Kalimat mereka satu, manhaj mereka satu, dan aqidah mereka satu. Walaupun nampak perkara-perkara yang disangka oleh sebagain orang sebagai perselisihan di antara mereka. Padahal itu bukanlah perselisihan, dan kalimat mereka akan menjadi satu. Baik dalam hakekat dan kenyataan, di dalam pandangan dan bentuk. Aku melihat hal itu dengan penuh keyakinan dan tawakkal kepada Allah, wahai saudara-saudaraku, sebagaimana anda sekalian melihat.

Maka hinalah orang-orang Hizbiyyun, orang-orang zhalim, dan orang-orang bodoh. Teruslah dakwah ini dengan karunianya, kebersihannya, keindahannya, dan kesempurnaannya. Semoga kita pantas menjadi para pengikutnya, dan para pengembannya. Setelah itu kita berharap menjadi para pembelanya. Aku memohon taufik dan ketetapan, petunjuk dan ketetapan, kepada Allah untuk diriku dan anda semua. Sesungguhnya Allah Maha Kuasa atas hal itu. Semoga shalawat dan salam tercurahkan kepada Nabi kita Shallallahu ‘alaihi wa sallam, keluarganya, sahabatnya semua. Akhir ucapan kami Alhamdulillahi Rabbil Alamin.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun VI/1423H/2002M, Diambil dari materi ceramah Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Tanggal 3-6 Muharram 1423H di Ma’had Ali Al-Irsayd Surabaya dengan judul A’lam Dakwah Salafiyah Diterjemahkan oleh Azhar Rabbani dan Muslim Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haram Bagi Seorang Ayah Murka Terhadap (Kelahiran) Anak Perempuannya

/0 almanhaj.or.id - Haram Bagi Seorang Ayah Murka Terhadap (Kelahiran) Anak Perempuannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Haram Bagi Seorang Ayah Murka Terhadap (Kelahiran) Anak Perempuannya

Sabtu, 18 Februari 2006 08:54:28 WIB

HARAM SEORANG AYAH MURKA TERHADAP (KELAHIRAN) ANAK PEREMPUANNYA

Oleh
Ummu Salamah As-Salafiyah

Allah Ta’ala berfirman:

"Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki, Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki atau Dia menganugerahkan kedua jenis laki-laki dan perempuan (kepada siapa yang dikehendaki-Nya), dan Dia menjadikan mandul siapa yang Dia dikehendaki. Sesungguhnya Dia Maha Mengetahui lagi Maha Kuasa." [Asy-Syuura: 49-50]

Imam Ibnu Qayyim al-Jauziyah rahimahullah mengatakan, “Dengan demikian, Allah Subhanahu wa Ta'ala telah membagi keadaan suami isteri menjadi empat bagian yang mencakup padanya keberadaan. Dan Dia memberitahukan bahwa anak yang telah ditakdirkan bagi keduanya merupakan anugerah baginya. Dan cukuplah bagi seorang hamba menghindari murka-Nya dengan cara tidak murka pada apa yang telah Dia anugerahkan kepadanya.

Allah Subhanahu wa Ta’ala memulai dengan menyebutkan anak perempuan. Ada yang berpendapat: dengan paksaan bagi mereka untuk memperberat kedua orang tua terhadap kedudukan mereka. Dan ada juga yang berpendapat lain -dan ini yang terbaik-, yaitu sesungguhnya Dia mendahulukan wanita, karena siyaqul kalam (redaksi) menyebutkan bahwa Dia berbuat sesuai dengan apa yang Dia kehendaki dan tidak pada apa yang dikehendaki oleh kedua orang tua. Sebab, seringkali kedua orang tua menghendaki anak laki-laki. Sementara Allah Subhanahu wa Ta’ala memberitahukan bahwa Dia akan menciptakan apa yang Dia kehendaki. Oleh karena itu, Dia memulai dengan menyebutkan bagian yang memang Dia kehendaki dan tidak dikehendaki oleh kedua orang tua. Dan menurut saya ada pandangan lain, yaitu bahwa Allah Subhanahu wa Ta’ala mendahulukan apa yang diremehkan oleh kaum Jahiliyah, yaitu mengenai anak-anak perempuan sehingga mereka tega mengubur anak-anak perempuan itu hidup-hidup. Artinya, ini merupakan jenis yang disepelekan oleh kalian, namun menurut Allah dimuliakan dalam penyebutannya.

Renungkanlah, bagaimana Allah Subhanahu wa Ta’ala membuat kata nakirah pada kata al-inats (perempuan) dan mema’rifatkan adz-dzukur (laki-laki). Dengan demikian, Dia telah memperbaiki kekurangan wanita dengan menempatkannya di awal, dan memperbaiki kekurangan kata adz-dzukur dengan mema’rifatkannya. Sebab, ta’rif berarti pemujian. Seakan-akan Allah berfirman, “Dia (Allah) berikan kepada siapa saja yang Dia kehendaki dari dua jenis manusia (laki-laki dan perempuan) yang telah disebutkan. Yang mana keduanya tidak tersembunyi bagi kalian.” Kemudian setelah menyebutkan dua jenis manusia itu secara bersama-sama, Dia mendahulukan laki-laki dengan memberikan hak kepada masing-masing jenis, berupa pendahuluan dan pengakhiran. Hanya Allah Yang Maha Mengetahui apa yang Dia kehendaki dari hal tersebut.

Maksudnya bahwa murka terhadap (kelahiran) anak perempuan merupakan akhlak orang-orang Jahiliyah yang sangat dicela oleh Allah Ta’ala melalui firman-Nya:

"Dan apabila seseorang dari mereka diberi kabar dengan (kelahiran) anak perempuan, hitamlah (merah padamlah) mukanya, dan dia sangat marah. Ia menyembunyikan dirinya dari orang banyak, disebabkan buruknya berita yang disampaikan kepadanya. Apakah dia akan memeliharanya dengan menanggung kehinaan ataukah akan menguburkannya ke dalam tanah (hidup-hidup). Ketahuilah, alangkah buruknya apa yang mereka tetapkan itu." [An-Nahl: 58-59][1]

Selain itu, Dia juga telah mencela mereka ketika mereka menisbatkan apa yang tidak mereka sukai itu kepada-Nya.

Allah Subhanahu wa Ta’ala berfirman:

"Padahal apabila salah seorang di antara mereka diberi kabar gembira dengan apa yang dijadikan sebagai misal bagi Allah Yang Maha Pemurah, maka jadilah mukanya hitam pekat sedang dia amat menahan sedih." [Az-Zukhruf: 17]

Dia juga berfirman:

"Apakah (patut) untuk kamu (anak) laki-laki dan untuk Allah (anak) perempuan. Yang demikian itu tentulah suatu pembagian yang tidak adil." [An-Najm: 21-22]

Allah Subhanahu wa Ta’ala pun berfirman:

"Sesungguhnya orang-orang yang tidak beriman kepada kehidupan akhirat, mereka benar-benar menamakan Malaikat itu dengan nama perempuan." [An-Najm: 27]

MENGUBUR ANAK PEREMPUAN HIDUP-HIDUP TERMASUK DOSA BESAR

Allah Ta’ala berfirman:

"Apabila bayi-bayi perempuan yang dikubur hidup-hidup ditanya, karena dosa apakah dia dibunuh?" [At-Takwiir: 8-9]

Ibnu Katsir rahimahullah mengatakan, “Demikianlah jumhur ulama membacanya: ÓõÆöáóÊú.

Kata ÇóáúãóæúÁõæúÏóÉõ berarti bayi perempuan yang dahulu orang-orang Jahiliyyah menguburkannya hidup-hidup ke tanah karena benci memiliki anak perempuan. Kelak pada hari Kiamat, bayi-bayi itu akan ditanya karena dosa apa mereka dikuburkan? Yang demikian itu agar menjadi ancaman bagi orang-orang yang pernah melaku-kannya. Sebab, jika pihak yang dizhalimi itu ditanya, maka apa gerangan yang terpikir oleh orang yang berbuat zhalim?”

Dari Mughirah bin Syu’bah Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda:

Åöäøó Çááåó ÍóÑøóãó Úóáóíúßõãú ÚõÞõæÞó ÇúáÃõãøóåóÇÊö æóãóäúÚó æóåóÇÊö æóæóÃúÏó ÇáúÈóäóÇÊö æóßóÑöåó áóßõãú Þöíáó æóÞóÇáó æóßóËúÑóÉó ÇáÓøõÄóÇáö æóÅöÖóÇÚóÉó ÇáúãóÇáö.

“Sesungguhnya Allah Ta’ala mengharamkan atas kalian untuk durhaka kepada ibu-ibu kalian, man’an wa haatin (menolak kewajiban dan menuntut yang bukan haknya), mengubur hidup-hidup anak perempuan. Dan Allah membenci kalian dalam hal berbicara yang tidak ada kebenarannya, banyak meminta-minta kepada orang lain, dan menyia-nyiakan harta.” [HR. Al-Bukhari dan Muslim]

An-Nawawi rahimahullah mengatakan di dalam kitab Syarh Muslim (IV/308), “Adapun æóÃúÏõ ÇáÈóäóÇÊö -dengan menggunakan huruf hamzah- berarti mengubur anak perempuan hidup-hidup sehingga mereka mati di bawah timbunan tanah. Dan perbuatan ini termasuk dosa besar yang membinasakan. Sebab, hal tersebut termasuk pembunuhan tanpa alasan yang dibenarkan. Selain itu, mencakup juga pemutu-san hubungan silaturahmi. Dan disebutkan secara khusus pada anak perempuan saja, karena hal tersebut yang biasa dikerjakan oleh orang-orang Jahiliyah dahulu.”

Allah Subhanahu wa Ta’ala berfirman:

"Dan janganlah kamu membunuh anak-anakmu karena takut kemiskinan. Kami-lah Yang akan memberi rizki kepada mereka dan juga kepadamu. Sesungguhnya membunuh mereka adalah suatu dosa yang besar." [Al-Israa': 31]

Dan dalam kitab ash-Shahiihain juga disebutkan dari hadits Ibnu Mas’ud Radhiyallahu ‘anhu, dia berkata:

ÓóÃóáúÊõ ÇáäøóÈöíøó J Ãóíøõ ÇáÐøóäúÈö ÃóÚúÙóãõ ÚöäúÏó Çááåö¡ ÞóÇáó: Ãóäú ÊóÌúÚóáó öááåö äöÏøðÇ æóåõæó ÎóáóÞóßó¡ ÞõáúÊõ Åöäøó Ðóáößó áóÚóÙöíãñ¡ ÞõáúÊõ: ËõÜãøó Ãóíøõ¿ ÞóÇáó æóÃóäú ÊóÞúÊõáó æóáóÏóßó ÊóÎóÇÝõ Ãóäú íóØúÚóãó ãóÚóßó¡ ÞõáúÊõ: Ëõãøó Ãóíøõ¿ ÞóÇáó Ãóäú ÊõÒóÇäöíó ÍóáöíáóÉó ÌóÇÑößó.

“Aku pernah bertanya kepada Nabi Shallallahu ‘alaihi wa sallam, ‘Dosa apakah yang paling besar di sisi Allah?’ Beliau menjawab, ‘Engkau menjadikan sekutu bagi-Nya, padahal Dia telah menciptakanmu.’ ‘Sesungguhnya yang demikian itu benar-benar sangat besar,’ kataku. Kemudian kutanyakan, ‘Lalu apa lagi?’ Beliau menjawab, ‘Engkau membunuh anakmu karena engkau takut dia akan makan bersamamu.’ ‘Kemudian apa lagi?’ tanyaku lebih lanjut. Beliau pun menjawab, ‘Engkau menzinai isteri tetanggamu.’”

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]
Foote Note
[1]. Tuhfatul Mauduud bi Ahkamil Mauluud, hal. 29

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sesungguhnya Islam Yang Akan Datang Adalah Islam Sunni Salafi Yang Mempersatukan Tidak Memecah Belah

/0 almanhaj.or.id - Sesungguhnya Islam Yang Akan Datang Adalah Islam Sunni Salafi Yang Mempersatukan Tidak Memecah Belah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Sesungguhnya Islam Yang Akan Datang Adalah Islam Sunni Salafi Yang Mempersatukan Tidak Memecah Belah

Senin, 20 Februari 2006 08:09:54 WIB

SESUNGGUHNYA ISLAM YANG AKAN DATANG ADALAH ISLAM SUNNI SALAFI YANG MEMPERSATUKAN DAN TIDAK MEMECAH BELAH

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilali

Kata Pengantar.
Artikel ini, diambil dari kata sambutan Syaikh Salim bin 'Ied Al-Hilali, murid kepercayaan Syaikh Muhaddits Imam Muhammad Nashiruddin al-Albani rahimahullah, dalam acara Ad-Daurah asy-Syariyah fi al-Masa'il al-'Aqadiyah wa al-Manhajiyah, yang diselenggarakan di Ma'had Ali al-Irsyad Surabaya tanggal 15-18 Dzul Qa'dah 1421H, yang diprakarsai oleh Al-Ustadz Abdur Rahman at-Tamimi dan Al-Ustadz Yazid bin Abdul Qadir Jawas, dibantu oleh beberapa da'i salafi lainnya. Alhamdulillah daurah tersebut dihadiri dan diikuti tidak kurang dari empat ratusan da'i salafi dan penuntut ilmu di Indonesia.

Kemudian, kata sambutan Syaikh Salim bin 'Ied Al-Hilali sengaja kami salin ulang dalam website almanhaj dengan judul "Sesungguhnya Islam Yang Akan Datang Adalah Islam Sunni Salafi Yang Mempersatukan Tidak Memecah Belah", besar harapan kami, ini adalah sebuah nasehat yang dapat diambil manfaat dan faedahnya oleh kita semua.
___________________________

Saudara-saudara, saudara-saudara yang tercinta ! Sesungguhnya ini betul-betul merupakan pertemuan mulia. Yaitu pada hari yang diberkahi ini, hari sayidul Ayyam, hari Jum'at, kami bertemu dengan saudara-saudara kami. Kami dikumpulkan dengan mereka oleh manhaj sunni salafi, manhaj yang mempersatukan dan tidak memecah belah, manhaj yang memperpadukan hati dan tidak menjadikannya berselisih.

Oleh karena itu manhaj ini adalah manhaj Ahlu Sunnah wal Jama'ah. Ahlu Sunnah, tidak mempunyai nama lain yang menjadikan mereka menonjol kecuali sunnah, tidak mempunyai bentuk lain yang menyebabkan mereka dikenal kecuali sunnah, dan .... (ada kata-kata yang terhapus..) kecuali dengan sunnah.

Hati-hati mereka bersatu di atas sunnah, hati-hati mereka mencintai sunnah. Mereka berjanji untuk membela Sunnah Muhammad Shallallahu 'alaihi wa sallam.

Ya, wahai saudara-sauadaraku, sesungguhnya kita berada di zaman asing. Ya, wahai saudara-saudara yang kucintai, sesungguhnya kita berada di zaman yang dekat, akan tetapi perkara itu tidak akan (dapat) berkata ....

Sesungguhnya Islam pasti datang ... datang... dan datang. Islam pasti tersebar .... tersebar ... dan tersebar, seperti telah diberitakan oleh Allah Subhanahu wa Ta'ala, dan telah dijanjikan di dalam Kitab-Nya, dan juga telah dijanjikan di dalam Sunnah Rasul-Nya Shallallahu 'alaihi wa sallam yang mutawatir.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dialah Allah yang telah mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyukai" [At-Taubah : 33]

Demikianlah Allah Subhanahu wa Ta'ala menetapkan dalam Kitab-Nya, bahwa Allah pasti memenangkan agama-Nya, pasti membenarkan nabi-Nya, pasti memenangkan golongan-Nya dan pasti akan menjadikan orang yang berjalan pada manhaj Rasul-Nya Shallallahu 'alaihi wa sallam sebagai Khalifah/penguasa.

Sesungguhnya Islam dimasa mendatang adalah Islam Sunni. Sesungguhnya Islam yang akan datang adalah Islam Salafi. Sesungguhnya tegaknya kekhalifahan dan kemenangan yang kita tunggu-tunggu dan terus kita dengungkan, adalah kemenangan yang terjadi melalui tangan-tangan orang-orang itu, generasi-generasi orang-orang itu, generasi yang beriman kepada Kitab Allah, dan beriman kepada Sunnah sesuai dengan pemahaman Salaful Ummah, sesuai dengan pemahaman Abu Bakar, sesuai dengan pemahaman Umar, sesuai dengan pemahaman Utsman, sesuai dengan pemahaman Ali dan sesuai dengan pemahaman para sahabat Nabi Shallallahu 'alaihi wa sallam yang lain.

Renungkanlah sabda Nabi Shallallahu 'alaihi wa sallam dalam hadits yang berderajat hasan, yaitu hadits Hudzaifah, dimana Nabi Shallallahu 'alaihi wa sallam memeberitakan .... maka Nabi bersabda.

"Artinya : Adalah di tengah-tengah kamu (masa) kenabian sesuai dengan apa yang dikehendaki oleh Allah adanya, kemudian Allah menghilangkannya manakala Dia berkehendak. Kemudian akan ada (masa) khilafah Rasyidah yang berjalan berdasarkan Minhaj (jalan) kenabian sampai pada (masa) yang dikehendaki oleh Allah adanya, kemudian Allah menghilangkannya manakala Dia berkehendak. Setelah itu akan ada kerajaan yang menggigit dengan kuat (berpegang pada sunnah) hingga pada waktu yang dikehendaki oleh Allah adanya, kemudian Allah menghilangkannya manakala Dia berkehendak. Sesudah itu akan ada kerajaan yang sewenang-wenang sampai pada waktu yang dikehendaki oleh Allah adanya, kemudian Allah menghilangkannya manakala Dia berkehendak. Kemudian akan ada Khilafah Rasyidah yang berjalan berdasarkan Minhaj (jalan) kenabian. Setelah itu Nabi Shallallahu 'alaihi wa sallam diam" [Hadits Shahih Riwayat Imam Muslim, Ahmad, Lihat Silsilah Shahihah No. 5]

Ya, demikianlah Nabi Shallallahu 'alaihi wa sallam memberikan tahapan-tahapan yang dilalui umat ini. Tahap kenabian, dan ini sudah berlalu dengan kematian nabi kita Muhammad Shallallahu 'alaihi wa sallam, kemudian (tahap) khilafah yang berjalan berdasarkan sunnah Nabi, berjalan berdasarkan manhaj Nabi dan melangkah mengikuti langkah beliau Shallallahu 'alaihi wa sallam sejengkal demi sejengkal, sehasta demi sehasta. Itulah dia Khilafah Rasyidah yang berjalan sesuai dengan minhaj kenabian. Itulah dia Khilafah Abu Bakar, Khilafah Umar, Khilafah Utsman dan Khilafah Ali. Kemudian berputarlah roda Islam, lalu Allah memberikan kerajaan (kekuasaan)-Nya kepada siapa yang Dia kehendaki. Dan saat itu adalah kerajaan yang menggigit (berpegang) kuat (pada sunnah Nabi Shallallahu 'alaihi wa sallam). Setelah itu berputar lagi roda Islam, maka berganti dengan kerajaan-kerajaan yang sewenang-wenang. Sementara roda Islam akan terus berputar, dan kemudian akan ada Khilafah Rasyidah yang berjalan sesuai dengan minhaj kenabian.

Renungkanlah, Khilafah Rasyidah yang akan ada di akhir zaman, persis seperti dengan Khilafah yang ada di awal zaman. Itulah dia Khilafah yang ditegakkan oleh orang-orang yang berada pada manhaj para Sahabat Nabi Shallallahu 'alaihi wa sallam.

Bergembiralah anda sekalian, demi Dzat yang jiwaku ada ditangan-Nya, sesungguhnya saya melihat terbitnya fajar baru bagi dakwah ini, dakwah Salafiyah yang penuh berkah. Betapapun berbagai golongan melakukan tipudaya terhadapnya. Sekalipun berbagai firqah berupaya menerkamnya, mereka ingin menggulungnya. Tetapi Allah (niscaya) akan melaksanakan apa yang menjadi keputusan-Nya, namun kebanyakan manusia tidak mengetahui. Sesunguhnya dakwah Salafiyah adalah dakwah yang dijaga oleh Allah dan Allah berjanji akan menolongnya. Akan tetapi kita seharusnya menjadi tentara dakwah salafiyah ini, tentara yang memenuhi seruan dakwah salafiyah. Kita (harus) memahami dakwah ini sebagaimana para sahabat Rasulullah Shallallahu 'alaihi wa sallam memahaminya. Kita melaksanakan dakwah ini sebagaimana para Salafus Shalih melaksanakannya. Kita (sepenuhnya) percaya, seperti kepercayaan kita terhadap agama (Islam) bahwa masa depan (yang gemilang -pent) akan diraih oleh dakwah Salafiyah, sebab dakwah salafiyah adalah agama (Islam) itu sendiri.

Oleh karena itu, wahai saudara-saudaraku tercinta, yang diharapkan dari anda sekalian adalah hendaknya anda sekalian menjadi singa-singa sunnah di negeri ini. Hendaknya anda sekalian menjadi macan-macan faham Salafus Shalih di negeri ini. Anda angkat kepala anda tinggi-tinggi, angkat suara anda keras-keras untuk (menyuarakan) dakwah menuju Kitab, Sunnah dan pemahaman Salaful Ummah. Jangan terperdaya oleh banyaknya orang-orang binasa. Dan jangan pula menjadi sedih karena sedikitnya orang-orang yang menempuh (jalan kebenaran). Sebagaimana dikatakan oleh al-Fudhail bin Iyadh :

"Kamu harus berpegang pada jalan-jalan petunjuk sekalipun sedikit jumlah penempuhnya. Dan jangan sekali-kali kamu menempuh jalan-jalan kesesatan sekalipun banyak jumlah orang-orang yang binasa menempuhnya".

Sesungguhnya, apabila jumlah yang banyak, berpegang pada Kitab Allah dan Sunnah Rasulullah serta pemahaman Salafus Shalih, sesungguhnya jumlah itu adalah kelompok yang selamat, firqah yang pasti akan diberi kemenangan dan golongan yang melalui tangan-tangan mereka akan terwujud kejayaan Islam.

Saya berharap agar Allah memberikan taufiq kepadaku dan kepada anda semua untuk berjalan menempuh manhaj yang benar ini. (Saya juga berharap kepada Allah) apabila saya lupa -tetapi saya tidak lupa- untuk mengarahkan rasa terima kasih saya, dan saya tambahkan suara saya pada suara saudara saya yang tercinta Ali (bin Hasan) -hafidzahullah- bahwa saya berterima kasih kepada para pengampu Ma'had Diniyah al-Irsyad di Surabaya, terutama al-akh Syaikh yang mulia Abdur Rahman at-Tamimi[1].

Saya memohon kepada Allah agar Dia memberikan kesempurnaan kepada kami, kepadanya (Abdur Rahman at-Tamimi) dan kepada anda sekalian (dalam berpegang pada) al-Qur'an dan Sunnah sesuai dengan pemahaman Salaful Ummah. Juga agar Allah memantapkan kita dijalan kebenaran ini hingga kita menemui-Nya.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun V/1421H/2001, hal. 39-40. Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183 ]
_________
Foot Noote
[1]. Ustadz Abdur Rahman at-Tamimi adalah termasuk salah satu Panitia dan juga bertindak sebagai tuan rumah Daurah asy-Syar'iyah fi al-Masa'il al-'Aqadiyah wa al-Manhajiyah, yang diselenggarakan tanggal 15-18 Dzul Qa'dah 1421H di Ma'had Diniyah al-Irsyad Surabaya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manhaj Al-Qur'an Dan Sunnah Yang Sesuai Pemahaman Salaful Ummah Adalah Manhaj Penghimpun

/0 almanhaj.or.id - Manhaj Al-Qur'an Dan Sunnah Yang Sesuai Pemahaman Salaful Ummah Adalah Manhaj Penghimpun

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Manhaj Al-Qur'an Dan Sunnah Yang Sesuai Pemahaman Salaful Ummah Adalah Manhaj Penghimpun

Selasa, 21 Februari 2006 07:16:15 WIB

MANHAJ AL-QUR'AN DAN SUNNAH YANG SESUAI PEMAHAMAN SALAFUL UMMAH ADALAH MANHAJ PENGHIMPUN

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi

Kata Pengantar.
Artikel ini, diambil dari kata sambutan Syaikh Ali bin Hasan Al-Atsari, murid kepercayaan Syaikh Muhaddits Imam Muhammad Nashiruddin al-Albani rahimahullah, dalam acara Ad-Daurah asy-Syariyah fi al-Masa'il al-'Aqadiyah wa al-Manhajiyah, yang diselenggarakan di Ma'had Ali al-Irsyad Surabaya tanggal 15-18 Dzul Qa'dah 1421H, yang diprakarsai oleh Al-..Ustadz Abdur Rahman at-Tamimi dan Al-Ustadz Yazid bin Abdul Qadir Jawas dibantu oleh beberapa da'i salafi lainnya. Alhamdulillah acara daurah dihadiri dan dikuti oleh tidak kurang dari empat ratusan da'i salafi dan penuntut ilmu di Indonesia.

Kemudian, kata sambutan Syaikh Ali bin Hasan Al-Atsari sengaja kami salin ulang dalam website almanhaj dengan judul "Manhaj Al-Qur'an Dan Sunnah Yang Sesuai Pemahaman Salaful Ummah Adalah Manhaj Penghimpun", besar harapan kami, ini adalah sebuah nasehat yang dapat diambil manfaat dan faedahnya oleh kita semua.
________________________

Saya memuji kepada Allah Tabaraka wa Ta'ala atas kesempatan baik yang telah mengumpulkan kami dengan ikhwah fillah (saudara-saudara di jalan Allah) ini, dan sebuah ziarah (kunjungan) telah merekatkan hubungan antara kami dengan mereka, sekalipun kami dengan mereka dipisahkan oleh wilayah. Akan tetapi manhaj al-Kitab (al-Qur'an) dan Sunnah yang sesuai dengan pemahaman Salaful Ummah, adalah manhaj penghimpun ; menghimpun hati-hati dan akal-akal (manusia), sebelum menghimpun fisik-fisik anak manusia.

Nabi Shallallahu alaihi wasallam bersabda.

"Artinya : Siapa yang tidak berterima kasih kepada orang, berarti tidak bersyukur kepada Allah".

Jadi ini merupakan kesempatan yang didalamnya kami ingin menyampaikan rasa syukur (terima kasih) kepada saudara-saudara kami, para da'i yang mengajak (manusia) menuju al-Qur'an dan Sunnah, penyelenggara kegiatan mulia ini di negeri ini yang anda semua tahu betapa banyaknya tersebar bid'ah, merajalelanya khurafat dan bermacam-macam serta beraneka ragamnya golongan/kelompok (ahzab).

Maka da'i ilallah (penyeru manusia untuk kembali menuju Allah) yang berdasarkan bashirah, berdasarkan cahaya ilmu dan berdasarkan sinar pengetahuan (ilmu syar'i -pent) di tengah zaman dan negeri semacam ini, tampaknya ia termasuk orang-orang ghuraba' (tidak umum/aneh) itu. Orang-orang yang memegang bara (ibarat bagi orang yang berpegang pada sunnah pada zaman seperti sekarang -pent), yang Nabi Shallallahu 'alaihi wa sallam telah menjanjikan orang-orang yang ikhlas di antara mereka sebagai orang-orang yang akan mendapatkan thuba (kebahagian).

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Kebahagianlah bagi Ghuraba' (orang-orang yang tidak umum karena berpegang pada sunnah)"

Ini juga merupakan kesempatan untuk kita saling menguatkan satu sama lain, agar kita bersabar menghadapi bencana yang boleh jadi kita jumpai, atau ujian yang boleh jadi kita hadapi. Karena sesungguhnya seorang Muslim sejati adalah orang yang bersabar.

"Artinya : Jika kamu benar-benar bersabar, niscaya itu lebih baik bagi orang-orang yang bersabar". [An-Nahl : 126]

Ketahuilah wahai saudara-saudara fillah (satu jalan di jalan Allah), bahwa amal perbuatan yang paling dicintai oleh Allah adalah amal perbuatan yang paling terus menerus meskipun sedikit. Karena itu tetap mantaplah berada pada jalan sunnah sekalipun anda berjumlah sedikit. Dan bersemangatlah untuk mencari ilmu walaupun anda semua dihina. Semoga Allah meridhai Ibnu Mas'ud yang mengatakan.

"Artinya : (Beramal) sedikit dalam sunnah lebih baik dari (beramal banyak) dalam bid'ah"

Dari situ pula kamipun katakan : Bahwa apabila kita berada dalam sunnah dengan jumlah sedikit, lebih baik daripada jika kita berada dalam bid'ah dengan jumlah banyak. Karena (sekedar) jumlah banyak tidak mempunyai nilai dalam timbangan. Allah Tabaraka wa Ta'ala berfirman.

"Artinya : Dan sedikit diantara hamba-Ku yang bersyukur" [Saba' : 13]

Kami memohon kepada Allah Tabaraka wa Ta'ala agar memberikan anugrah kepada saudara kami semuanya, khususnya yang mulia Syaikh Abdur Rahman at-Tamimi [1] beserta saudara-saudaranya dan sahabat-sahabat yang dicintainya, juga kepada setiap yang memberikan budi luhurnya, terbuka memberikan kebaikannya dan terbuka menerima kebenaran. Agar Allah memberikan anugerah kepada mereka menjadi pembela sunnah, menjadi penolong Ahlu Sunnah, menjadi pintu kebaikan sunnah dan menjadi jalan bagi tersebarnya sunnah.

Sesungguhnya ini semua, jika merupakan tanaman di dunia, maka kelak buah tanaman mereka yang masak akan ada di sisi Allah Tabaraka wa Ta'ala, pada hari ketika orang-orang masuk ke telaga Haudh-(nya Nabi Shallallahu 'alaihi wa sallam), tetapi Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Menjauhlah-menjauhlah, enyahlah-enyahlah" Ketika itu para Malaikat berkata : "Wahai Rasulullah, mereka telah membuat perubahan-perubahan".

Adalah sebelum itu Rasulullah Shallallahu 'alaihi wa sallam telah bersabda (kepada Malaikat) tentang umatnya : "Mereka adalah umatku, mereka adalah umatku" ketika para Malaikat mengusir mereka dan menjauhkannya (dari telaga Haudh).

Namun setelah Rasulullah Shallallahu 'alaihi wa sallam mengetahui bahwa mereka telah melakukan perubahan-perubahan dan penggantian-penggantian (terhadap agama -pent), maka Nabi Shallallahu 'alaihi wa sallam bersabda : "Enyahlah ... enyahlah, menjauhlah ... menjauhlah..".

Karena itu kami memohon kepada Allah Tabaraka wa Ta'ala supaya kita menjadi orang-orang yang sabar dan menjaga diri, tidak melakukan perubahan (terhadap agama) dan tidak berubah, tidak melakukan penggantian (terhadap agama) dan dan tidak berganti. Tetapi menjadi orang-orang yang tetap komitmen terhadap kebenaran, tetap menyeru (orang) untuk berpegang kepada sunnah dan tetap berpegang teguh kepada al-Haq.

Kita memohon kepada Allah Subhanahu wa Ta'ala yang berada pada ke-Maha-tinggian-Nya dan berada diatas langit-Nya, agar Dia memantapkan kami dan anda semua untuk menempuh al-Haq (kebenaran), agar Dia memberikan petunjuk kepada setiap orang yang menyelisihi kebenaran dan agar Dia mematikan kita di dalam kebenaran. Sesungguhnya Allah Tabaraka wa Ta'ala adalah Yang Maha berwenang dan Maha Kuasa untuk melakukan itu semua.

Semoga Allah memberikan shalawat, salam serta barakah-Nya kepada Nabi kita Muhammad, keluarganya dan sahabatnya semua.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun V/1421H/2001M hal. 39-40. Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183 ]
__________
Foote Noote
[1].Ustadz Abdur Rahman at-Tamimi adalah termasuk salah satu Panitia Daurah asy-Syar'iyah fi al-Masa'il al-'Aqadiyah wa al-Manhajiyah, yang diselenggarakan tanggal 15-18 Dzul Qa'dah 1421H. di Ma'had Diniyah al-Irsyad Surabaya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapa Yang Tidak Wajib Mempelajari Aqidah Khususnya Tentang Qadar

/0 almanhaj.or.id - Siapa Yang Tidak Wajib Mempelajari Aqidah Khususnya Tentang Qadar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Siapa Yang Tidak Wajib Mempelajari Aqidah Khususnya Tentang Qadar

Rabu, 11 Februari 2004 21:40:18 WIB

SIAPA YANG TIDAK WAJIB MEMPELAJARI AQIDAH KHUSUSNYA TENTANG QADAR

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Siapakah yang tidak wajib mempelajari Aqidah, khususnya Qadar karena dikhawatirkan salah ?".

Jawaban.
Masalah ini sebagaimana masalah penting lainnya harus dipahami oleh manusia untuk agama dan dunianya. Dia harus mendalami dam memohon pertolongan Allah Subhanahu wa Ta'ala agar mampu memahami dan meyakininya sehingga permasalahannya menjadi sangat jelas. Karena seseorang tidak boleh meragukan sedikitpun tentang masalah-masalah penting seperti ini. Adapun masalah yang tidak merusak agama bila ditunda dan tidak dikhawatirkan menjadi sebab berpalingnya seseorang (dari agama), maka boleh ditunda selama masih ada hal yang lebih penting daripadanya. Masalah Qadar adalah masalah yang wajib dipahami oleh setiap hamba (Allah) sehingga dapat menghantarkannya pada keyakinan yang mendalam. Sebenarnya masalah tersebut tidaklah sulit, segala puji hanya bagi Allah. Hal yang memberatkan pelajaran aqidah bagi sebagian orang adalah karena mereka, dengan sangat disayangkan lebih mendahulukan sisi "bagaimana" dari pada "mengapa". Sebenarnya manusia dituntut untuk menggunakan dua kata tanya secara berurutan, yaitu "mengapa" baru disusul dengan "bagaimana". Mengapa kamu melakukan itu ? (Jawabnya), ini adalah keikhlasan. Bagaimana cara kamu melaksanakan itu ? (Jawabnya) dengan mengikuti Rasulullah Shallallahu 'alaihi wa sallam.

Kebanyakan orang sekarang sibuk merealisasikan jawaban pertanyaan "bagaimana" dan lalai dari jawaban pertanyaan "mengapa". Oleh karena itu, sebagaimana anda lihat sendiri, dari sisi ikhlas mereka tidak mau banyak berupaya, sedang dari sisi ketaatan memiliki semangat yang tinggi. Maka manusia sekarang lebih memperhatikan sisi ini (sisi awal) dan melalaikan sisi yang lain yang lebih penting, yaitu sisi aqidah, keikhlasan dan tauhid. Oleh karena itu, anda banyak menemukan sebagian besar orang yang bertanya tentang masalah duniawi yang sangat amat remeh dan hatinya tertutup oleh dunia, melalaikan Allah secara total dalam praktek jual beli kendaraan dan berpakaian.

Terkadang sebagian mereka menyembah/menjadi budak dunia sementara dia tidak menyadarinya dan terkadang dengan tidak sadar menyekutukan Allah dengan dunia, karena dengan sangat disesalkan, sisi tauhid dan aqidah sudah tidak diperhatikan lagi, baik di kalangan masyarakat awam maupun para penuntut ilmu. Ini adalah masalah yang berbahaya. Sebaliknya memperhatikan perkara aqidah saja tanpa mengamalkan apa yang telah disyari'atkan (Allah) sebagai benteng dan pagar (dari perbuatan jahat) juga sangat keliru. Karena kita telah mendengar dari berbagai siaran (TV dan radio) dan membaca dari media massa adanya upaya penyederhanaan pemahaman bahwa agama adalah aqidah yang toleran dan beberapa ungkapan serupa yang lain. Pada hakikatnya, hal ini sangat dikhawatirkan menjadi pintu bagi orang yang ingin menghalalkan yang haram dengan alasan bahwa aqidah membenarkan, akan tetapi harus diperhatikan dua sekaligus agar terjadi pertanyaan "kenapa" dan "bagaimana".

Ringkasnya.
Setiap orang harus mempelajari ilmu tahuhid dan aqidah agar mengetahui Rabb yang dia sembah, mengetahui nama-nama, sifat-sifat dan perbuatan-Nya, mengetahui tentang hukum-hukum kauniyah-Nya (ketentuan-Nya tehadap alam) dan hukum-hukum syari'ah-Nya, mengetahui kebijakan-Nya dan rahasia syari'ah dan ciptaan-Nya, sehingga dia tidak tersesat dan menyesatkan orang lain. Ilmu Tauhid adalah ilmu yang paling agung karena agungnya obyek yang dibicarakan di dalamnya (Allah). Oleh karena itu, ilmu tersebut disebut oleh para ulama' dengan "Fiqh Akbar". Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa dikehendaki Allah menjadi baik, maka Dia memahamkannya tentang agama".

Ilmu yang paling pertama dan utama dalam agama adalah ilmu tauhid dan aqidah. Akan tetapi seseorang juga harus memperhatikan bagaimana cara dan dari mana sumber memperolehnya. Maka seharusnya dia mengambil ilmu tersebut dari sumber yang murni serta selamat dari berbagai syubhat, agar dia bisa menolak syubhat tersebut dan menjelaskan aqidah murni yang telah dia peroleh sebelumnya. Hendaklah sumber yang dipelajari adalah Al-Qur'an dan Sunnah Rasul Shallallahu 'alaihi wa sallam lalu pendapat para Sahabat, kemudian pendapat para imam sesudahnya yakni tabi'in maupun pengikutnya dan kemudian pendapat para ulama' yang dapat dipertanggung jawabkan ilmu dan kejujurannya, khususnya Syaikhul Islam Ibnu Taimiyah dan muridnya, Ibnu Al-Qayim, semoga rahmat dan ridha (Allah) terlimpah kepada mereka berdua, seluruh umat Islam dan para imam mereka.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat : Al-Makru, Al-Kaid, Al-'Afwu, Al-Maghfirah, Al-Izzah Dan Al-Qudrah

/0 almanhaj.or.id - Sifat : Al-Makru, Al-Kaid, Al-'Afwu, Al-Maghfirah, Al-Izzah Dan Al-Qudrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat : Al-Makru, Al-Kaid, Al-'Afwu, Al-Maghfirah, Al-Izzah Dan Al-Qudrah

Minggu, 26 Februari 2006 07:03:43 WIB

AYAT-AYAT DAN HADITS-HADITS TENTANG SIFAT-SIFAT ALLAH

Oleh
Syaikh Sa'id bin Ali bin Wahf Al-Qathani

[29]. Sifat Al-Makru (Makar) [30]. Al-Kaid (Tipu Daya)

"Artinya : Mereka (orang-orang kafir itu) membuat makar, dan Allah membalas makar mereka. Dan Allah sebaik-baik pembuat makar." [Ali Imran : 54]

"Artinya : Sesungguhnya mereka (orang-orang kafir itu) me-rencanakan tipu daya yang jahat dengan scbenar-be-narnya. Dan Aku pun merencanakan tipu daya pula, dengan sebenar-benarnya." [Ath-Thariq : 15-16]

"Artinya : Dan Dia-lah Dzat Yang Maha keras tipu daya-Nya." [Ar-Ra'd : 13]

Allah telah menetapkan bagi diri-Nya sifat-sifat yang tersebut dalam ayat-ayat tersebut, yaitu : Makar, Al-Kaid (tipu daya), dan Al-Mumahalah (tipu daya). Ini semua merupakan sifat Fi'liyah yang ada pada Allah, dengan makna yang sesuai dengan kebesaran dan keagungan-Nya. Namun, dari sifat-sifat Fi'liyah ini tidak boleh diambil nama, sehingga tidak boleh mengatakan : bahwa salah satu nama-Nya adalah Al-Makir (Maha Makar), atau Al-Kaaid (Yang Maha Menipu Daya), karena nama tersebut tidak disebutkan. Kita berhenti pada apa yang tersebut saja, yaitu bahwa Dia Subhanallahu wa Ta'ala adalah sebaik-baik pembuat makar dan bahwa Dia merencanakan tipu daya terhadap musuh-musuh-Nya yang kafir itu. Jadi Allah mensifati diri-Nya dengan sifat makar dan menipu daya sebagai balasan, sebagaimana dalam firman-Nya :

"Artinya : Dan balasan suatu kejahatan adalah kejahatan yang serupa." [Asy-Syura : 40]

Sifat tersebut termasuk dalam kategori ini, yaitu menimpakan makar dan tipu muslihat kepada siapa yang layak, sebagai hukuman baginya. Allah Subhanahu wa Ta'ala telah mengakui untuk diri-Nya perbuatan-perbuatan, akan tetapi Dia tidak menamai diri-Nya dengan isim fa'il dari perbuatan-perbuatan tersebut. Misalnya : Araada, -menghendaki- , syaa'a, -menghendaki-, ahdatsa, -mengadakan- , akan tetapi Allah tidak menyebut diriNya dengan nama Asy-Syaa'i (Yang Menghendaki), Al-Murid (Yang Menghendaki), Al-Muhdits (Yang Mengadakan). Dia juga tidak menyebut diri-Nya dengan nama Ash-Shani' (Yang Mem-buat), Al-Fail (Yang Berbuat), Al-Mutqin (Yang Membuat dengan kokoh), dan nama-nama lain yang diambil dari perbuatan-perbuatan yang dinyatakan Allah sebagai perbuatan diri-Nya. Jadi, bab Af'al (perbuatan-perbuatan), lebih luas daripada bab Asma' (nama-nama). Tetapi, apa yang dinyatakan oleh Allah untuk diri-Nya, maka kitapun meyakininya, misalnya firman-Nya :

"Artinya : Maha Kuasa berbuat apa yang dikehendaki-Nya". [Al-Buruj : 16]

"Artinya : Begitulah perbuatan Allah yang membuat dengan kokoh segala sesuatu." [An-Naml : 88]

[31]. Sifat Al-'Afwu (Memaafkan) [32]. Al-Maghfirah (Mengampuni) [34] Al-'Izzah (Mulia) Dan Al- Qudrah (Kuasa, Mampu)

"Artinya : Jika kamu menyatakan sesuatu kebaikan, menyem-bunyikan, atau memaafkan suatu kesalahan (oranglain), maka sesunggulmya Allah Maha Pemaaf lagi Maha Kuasa." [An-Nisa' : 149]

"Artinya : Padahal, kemuliaan hanyalah bagi Allah, Rasul-Nya, dan orang-orang beriman." [Al-Munafiqun : 8]

"Artinya : Apakah kamu tidak ingin bahwa Allah mengampuni? Dan Allah Maha Pengampun lagi Maha Penya-yang." [An-Nur : 22]

Dalam ayat-ayat di atas, Allah Subhanallahu wa Ta'ala menetapkan bagi diri-Nya sifat Al-'afwu (memaafkan), Al-maghfirah (mengampuni), Al-'Izzah (mulia), dan Al-Qudrah (kuasa, mampu), karena itu kita pun meyakininya sebagai sifat Allah, dengan makna yang layak bagi-Nya, tidak ada satupun dari makhluk-makhluk-Nya yang menyerupai sifat-sifat tersebut.[1]

[Disalin dari kitab Syarh Al-Aqidah Al-Wasithiyah Li Syaikh Al-Islam Ibnu Taimiyah, Penulis Sa'id bin Ali bin Wahf Al-Qathaniy, Edisi Indonesia Syarh Al-Aqidah Al-Wasithiyah, Penerjemah Hawin Murtadho, Penerbit At-Tibyan]
_________
Foote Note.
[1]. Ar-Raudhah An-Nadiyah, hal.115, Al-Kawasyif Al-Jaliyah, hal.267, dan Mukhtashar Ash-Shawa'iq Al-Mursalah Ala Al-Jahmiyahwal Mu'athilah, Ibnul Qayyim Al-Jauziyah II/31-35

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyembelih Untuk Selain Allah Dengan Maksud Mendapatkan Kesembuhan

/0 almanhaj.or.id - Hukum Menyembelih Untuk Selain Allah Dengan Maksud Mendapatkan Kesembuhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Hukum Menyembelih Untuk Selain Allah Dengan Maksud Mendapatkan Kesembuhan

Selasa, 28 Februari 2006 08:13:30 WIB

HUKUM MENYEMBELIH UNTUK SELAIN ALLAH DENGAN MAKSUD MENDAPATKAN KESEMBUHAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Sebagian orang ketika mendapatkan musibah, mereka pergi kepada seseorang yang mereka sebut tabib tradisional. Ketika orang sakit dibawa kepada tabib ini, makak dikemukakan kepada wali orang yang sakit tersebut sejumlah penyakit. Ia menegaskan bahwa penyakit ini tidak akan bisa sembuh kecuali jika disembelihkan untuknya hewan tertetntu yang tidak disebutkan nama Allah ketika menyembelihnya. Setelah disembelih, hewan tersebut dikuburkan di tempat yang telah ditentukannya. Apakah jika seseorang melakukan hal itu untuk mencari kesembuhan tanpa berniat syirik merupakan suatu dosa, dan apakah itu termasuk syirik besar, kemudian apakah dampak menyembelih untuk selain Allah secara umum pada akidah muslim ?

Jawaban.
Menyembelih untuk selain Allah guna menyembuhkan orang yang sakit atau tujuan-tujuan lainnya adalah syirik besar, karena penyembelihan adalah ibadah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Maka dirikanlah shalat karena Rabbmu dan berkorbanlah". [Al-Kautsar : 2]

Dia berfirman.

"Artinya : Katakanlah, Sesungguhnya shalatku, ibadahku (sembelihanku) hidupku dan matiku hanyalah untuk Allah, Rabb semesta alam, tiada sekutu baginya ; dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)". [Al-An'am : 162-163]

Allah Subhanahu wa Ta'ala memerintahkan agar penyembelihan itu karena Allah semata, dan Dia mengiringkannya bersama shalat. Demikian pula Allah memerintahkan untuk memakan sembelihan yang disebutkan nama Allah dan melarang makan dari sembelihan yang tidak disebutkan namaNya. Dia berfirman.

"Artinya : Maka makanlah binatang-binatang (yang halal) yang disebut nama Allah ketika menyembelihnya, jika kamu beriman kepada ayat-ayatNya". [Al-An'am : 118]

Hingga firmanNya.

"Artinya : Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan". [Al-An'am : 121]

Penyembelihan karena selain Allah adalah syirik besar, untuk tujuan apapun, baik untuk menyembuhkan orang yang sakit, sebagaimana yang mereka sangka, maupun tujuan lainnya. Orang yang memerintahkan kerabat orang yang sakit supaya menyembelih sembelihan dengan tidak menyebut nama Allah adalah seorang dukun yang memerintahkan kesyirikan. Oleh karena itu, wajib melaporkan kepada pemerintah mengenainya, agar menangkapnya dan membebaskan umat Islam dari keburukannya.

Allah Subhanahu wa Ta'ala telah menjadikan buat kita obat-obatan yang mubah untuk mengobati orang yang sakit. Yaitu, dengan pergi kepada dokter, rumah sakit dan berobat dengan pengobatan yang berguna lagi diperbolehkan. Demikian pula Allah Subhanahu wa Ta'ala mensyariatkan kepada kita ruqyah dengan kitabNya, dengan membacakan pada orang yang sakit dari kitab Allah dan kita memohon kesembuhan kepada Allah dengan doa-doa yang diriwayatkan dari Nabi.

Dengan ini cukup untuk orang-orang yang beriman.

"Artinya : Dan barangsiapa bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya. Sesungguhnya Allah melaksanakan urusan (yang dikehendaki)Nya". [Ath-Thalaq : 3]

Adapun para pesulap tersebut, maka mereka adalah para pendusta dan para dajjal yang bermaksud untuk merusak akidah umat Islam serta memakan harta orang lain dengan batil. Oleh karena itu, mereka tidak boleh dibiarkan mengelabui dan menyesatkan manusia, bahkan wajib menolak dan menghentikan kejahatan mereka.

Adapun membiarkan mereka adalah meupakan kemungkaran terbesar dan membuat kerusakan di muka bumi. Setiap muslim wajib memelihara akidahnya. Ia tidak boleh mengobati badannya dengan sesuatu yang akan merusak agama dan akidahnya. Ia tidak boleh pergi kepada para dajjal tersebut. Jika mereka mengabarkan kepada manusia tentang, perkara-perkara ghaib, maka mereka adalah para dukun. Padahal Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa mendatangi dukun lalu mempercayai apa yang dikatakannya, maka ia telah kafir kepada apa yang diturunkan kepada Muhammad". [1]

[Kitab Ad-Da'wah, Fatwa-Fatwa Syaikh Shalih Al-Fauzan jilid 1, hal. 28-30]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat At-Tirmidzi no. 135, Kitab Ath-Thaharah, Ibnu Majah no 639, Kitab Ath-Thaharah, dan Ahmad dalam Al-Musnad no 9252

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Alternatif Pemecahan Problematika Suami Istri Sebelum Talak

/0 almanhaj.or.id - Alternatif Pemecahan Problematika Suami Istri Sebelum Talak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Alternatif Pemecahan Problematika Suami Istri Sebelum Talak

Rabu, 1 Maret 2006 10:44:13 WIB

ALTERNATIF PEMECAHAN PROBLEMATIKA SUAMI ISTRI SEBELUM TALAK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Islam tidak menetapkan talak kecuali sebagai alternatif terakhir untuk mengatasi problema suami istri. Islam telah menetapkan langkah-langkah pendahuluan sebelum memilih talak. Kami mohon perkenan Syaikh untuk membahas tentang cara-cara pemecahan yang digariskan Islam untuk mengatasi perselisihan antara suami istri sebelum memilih talak (bercerai).

Jawaban
Allah telah mensyariatkan perbaikan antara suami istri dan menempuh cara-cara yang dapat menyatukan kembali mereka dan menghindari akibat buruk perceraian. Di antaranya adalah pemberian nasehat, pisah ranjang dan pukullah yang ringan jika nasehat dan pisah ranjang tidak berhasil, sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Wanita-wanita yang kamu khawatirkan nusyuznya, maka nasehatilah mereka dan pukullah mereka. Kemudian jika mereka menta'atimu, maka janganlah kamu mencari-cari jalan untuk menyusahkannya. Sesungguhnya Allah Maha Tinggi lagi Maha Besar".[An-Nisa : 34]

Setelah cara itu, jika tidak berhasil juga, maka masing-masing suami dan istri mengutus hakam (penengah) dari keluarga masing-masing saat terjadi persengketaan antara keduanya. Kedua hakam ini bertugas mencari solusi perdamaian bagi kedua suami istri tersebut, sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan jika kamu khawatirkan ada persengketaan antara keduanya, maka kirimlah seorang hakam dari keluarga laki-laki dan seorang hakam dari keluarga perempuan. Jika kedua orang hakam itu bermaksud mengadakan perbaikan, niscaya Allah memberi taufik kepada suami istri itu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal".[An-Nisa : 35]

Jika cara-cara tadi telah ditempuh namun perdamaian tidak kunjung terjadi, sementara perselisihan terus saja berlanjut, maka Allah mensyariâ€™atkan bagi suami untuk mentalak (istrinya), jika penyebabnya berasal darinya, dan mensyariatkan bagi istri untuk menebus dirinya dengan harta jika suaminya tidak menceraikannya jika sebabnya berasal darinya, berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Talak (yang dapat dirujuk) dua kali. Setelah itu boleh rujuk lagi dengan cara yang ma'ruf atau menceraikan dengan cara yang baik. Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. Jika kamu khawatir bahwa keduanya (suami-istri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh istri untuk menebus dirinya'. [Al-Baqarah : 229]

Karena bercerai dengan cara yang baik adalah lebih baik dari pada terus menerus dalam perselisihan dan persengketaan sehingga tidak tercapainya maksud-maksud pernikahan yang telah ditetapkan syari'at.

Karena itu Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Jika keduanya bercerai, maka Allah akan memberi kecukupan kepada masing-masing dari limpahan karuniaNya. Dan adalah Allah Maha Luas (karuniaNya) lagi Maha Bijaksana". [An-Nisa : 130]

Benarlah apa yang diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa ketika istri Tsabit bin Qais Al-Anshari Radhiyallahu 'anhu menyatakan tidak bisa melanjutkan rumah tangga dengannya karena tidak mencintainya, dan ia bersedia menyerahkan kembali kebun kepadanya yang dulu dijadikan sebagai mahar pernikahannya, beliau menyuruh Tsabit untuk menceraikannya, maka Tsabit pun melaksanakannya. Demikian sebagaimana diriwayatkan oleh Al-Bukhari dalam kitab shahihnya. Hanya Allahlah pemberi petunjuk. Semoga shalawat dan salam dilimpahkan atas Nabi kita Muhammad semua keluarga dan para sahabatnya.

[Majalah Ad-Da'wah, edisi 1318, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Seorang Wanita Menghilangkan Dan Mencukur Bulu Wajah [Alis, Bulu Mata Dan Bulu Halus Lainnya]

/0 almanhaj.or.id - Hukum Seorang Wanita Menghilangkan Dan Mencukur Bulu Wajah [Alis, Bulu Mata Dan Bulu Halus Lainnya]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Seorang Wanita Menghilangkan Dan Mencukur Bulu Wajah [Alis, Bulu Mata Dan Bulu Halus Lainnya]

Kamis, 2 Maret 2006 07:45:04 WIB

HUKUM SEORANG WANITA MENGHILANGKAN DAN MENCUKUR BULU-BULU WAJAH (ALIS, BULU MATA DAN BULU-BULU HALUS LAINNYA)

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Ada seorang wanita yang menghilangkan dan mencukur bulu-bulu wajah (alis, bulu mata dan bulu-bulu halus lainnya). Apakah ketika itu wanita tersebut wajib menutup wajahnya ?

Jawaban.
Ya ! Wanita tersebut wajib menutup wajahnya. Mencukur bulu-bulu wajah ini merupakan perbuatan haram, sehingga wajib ditutup dengan cara menutup wajah tersebut.

Tapi dalam hal ini ada yang mengatakan bahwa mencabut bulu-bulu wajah itu boleh apabila hanya sedikit. Jika pendapat ini benar, maka tidak wajib menutup wajah. Pendapat yang kuat menurut saya adalah mencabut bulu-bulu wajah itu mutlak diharamkan walaupun sedikit.

Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Allah melaknat perempuan-perempuan yang mencukur alis dan perempuan-perempuan yang minta dicukur alisnya"

Di akhir hadits ini diterangkan kenapa perempuan-perempuan tersebut dilaknat. Yaitu karena merubah ciptaan Allah dengan alasan keindahan/kecantikan.

Hadits ini menegaskan bahwa perempuan-perempuan tersebut dilaknat karena merubah ciptaan Allah, bukan masalah mencukur sedikit atau banyak. Jadi seandainya ada seorang wanita mencukur sedikit saja alisnya, dia pasti akan mendapat laknat. Karena dia telah melakukan perbuatan yang diancam laknat.

Hari ini ada sebagian ulama yang hanya mengharamkan mencukur alis saja. Sebagian ulama lain hanya mengharamkan mencukur bulu-bulu wajah saja. Sedangkan yang benar adalah mengamalkan hadits secara mutlak yaitu dua-duanya haram.

Maka tidak boleh bagi wanita ; apalagi laki-laki untuk mencabut (mencukur) bulu badannya, kecuali bulu-bulu yang memang disuruh mencukur (bulu kemaluan, bulu ketiak dan sebagian kumis). Hal ini berdasarkan dalil umum di atas yaitu dilarang merubah ciptaan Allah.

Ada sebuah kasus, misalnya seorang wanita yang lengannya berbulu. Dan suaminya tidak suka karena menganggap itu jelek. Dalam keadaan seperti ini bolehkan wanita tersebut mencukur bulu-bulu lengannya tersebut ? Jawabnya adalah : Tidak boleh, karena ini termasuk merubah ciptaan Allah. Dan ia harus ridha dengan bulu-bulu ciptaan Allah itu dan tidak merubahnya dengan cara mencukur, kecuali mencukur bulu-bulu yang dianjurkan yaitu bulu ketiak, bulu kemaluan dan lain-lain.

Sebagian wanita hari ini banyak yang tergoda dengan rambut palsu. Mereka membolehkan hal ini dengan alasan berhias untuk menyenangkan suami. Padahal hadits di atas jelas-jelas melarang hal ini. Bunyi terusan hadits tersebut adalah.

"Artinya : Allah melaknat wanita-wanita yang mencabut bulu, Allah melaknat orang yang menyambung rambut, dan yang minta disambung rambutnya"

Disebutkan dalam As-Shahih bahwa ada seorang wanita datang kepada Nabi Shallallahu 'alaihi wa sallam, dan mengatakan bahwa anaknya telah dinikahi oleh seorang laki-laki tapi kemudian rontok rambutnya. Wanita tersebut bertanya bolehkah anaknya menyambung rambut dengan rambut lain ? Lalu beliau Shallallahu 'alaihi wa sallam berkata.

"Artinya : Allah melaknat wanita yang menyambung rambut, dan yang minta disambung rambutnya"

Sebagian orang mengatakan bahwa yang haram adalah khusus mencukur alis dan merenggangkan gigi. Pengkhususan seperti ini sama sekali tidak benar. Karena mencukur alis dan merenggangkan gigi itu bukan pengkhususan tapi bagian dari dalil umum bahwa Allah melaknat wanita-wanita yang merubah ciptaan Allah dengan alasan keindahan/kecantikan.

Dari kalimat terakhir ini kita bisa mengambil dua kesimpulan penting.

Pertama.
Perubahan yang dilaknat adalah perubahan untuk memperindah dan mempercantik diri. Tapi, jika perubahan tersebut untuk menolak kemudharatan (karena gatal-gatal, alergi, dll) maka hal ini tidak apa-apa untuk dilakukan.

Kedua.
Sabda beliau Shallallahu 'alaihi wa sallam : Wanita-wanita yang merubah ciptaan Allah, mencakup semua jenis perubahan. Berupa apapun perubahan itu. Kecuali perubahan yang disyariatkan.

Dan harus diperhatikan, bahwa ini merupakan hukum yang umum bagi wanita dan laki-laki. Sebagian laki-laki tumbuh bulu rambut di bagian atas kedua pipinya, kemudian mereka mencukurnya. Hal ini termasuk yang dilarang oleh hadits di atas. Sebab itu, semua termasuk ciptaan Allah, dan ciptaan Allah itu pasti baik, sebagaimana disebutkan dalam hadits bahwa Nabi Shallallahu 'alaihi wa sallam melihat seorang laki-laki yang memanjangkan sarungnya, lalu beliau berkata padanya : "Angkatlah sarungmu!", ia berkata : "Wahai Rasulullah sesungguhnya kedua betisku teramat kecil", maka beliau berkata : "Semua ciptaan Allah itu baik".

[Disalin dari kitab Majmu'ah Fatawa Al-Madina Al-Munawarah, edisi Indonesia Fatwa-Fatwa Albani, Penulis Syaikh Muhammad Nashiruddin Al-Albani, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Wanita Tanpa Khimar, Bolehkah Shalat Menggunakan Cadar Dan Sarung Tangan

/0 almanhaj.or.id - Hukum Shalat Wanita Tanpa Khimar, Bolehkah Shalat Menggunakan Cadar Dan Sarung Tangan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Hukum Shalat Wanita Tanpa Khimar, Bolehkah Shalat Menggunakan Cadar Dan Sarung Tangan

Sabtu, 4 Maret 2006 07:26:22 WIB

HUKUM SHALAT WANITA TANPA KHIMAR

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa hukumnya shalat seorang wanita yang tidak menggunakan khimar ?

Jawaban
Dari Aisyah Radhiyallahu 'anha, ia berkata : Bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Allah tidak akan menerima shalat orang yang telah haidh (telah baligh) kecuali jika ia menggunakan khimar"

Hadits ini menunjukkan bahwa shalat seorang wanita tidak akan diterima kecuali jika ia memakai khimar untuk menutupi kepalanya. Adapun yang dimaksud dengan orang yang telah haidh adalah wanita yang telah baligh, dan bukan dimaksudkan dengan seorang wanita yang sedang mendapatkan haidh, karena wanita yang mendapatkan haidh dilarang untuk melakukan shalat, digunakan kalimat "orang yang telah haidh" karena yang mengalami haidh adalah wanita yang sudah baligh. Maka seandainya balighnya seorang wanita itu dengan mengalami mimpi basah maka dia termasuk dalam hukum ini.

Hadits ini menunjukkan bahwa wanita yang belum baligh jika akan melakukan shalat maka tidak diwajibkan baginya untuk menggunakan khimar.

[Zinatul Mar'ah, Syaikh Abdullah Al-Fauzan, halaman 49]

BOLEHKAH WANITA SHALAT DENGAN MENGGUNAKAN CADAR DAN SARUNG TANGAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah seorang wanita melaksanakan shalat dengan menggunakan cadar dan sarung tangan ?

Jawaban
Jika wanita itu melaksanakan shalat di dalam rumahnya atau di suatu tempat yang tidak ada orang yang melihatnya kecuali kaum pria mahramnya maka disyariatkan baginya untuk membuka wajah beserta kedua telapak tangannya agar kening dan hidungnya dapat menyentuh langsung pada tempat sujud, begitu juga kedua telapak tangannya. Akan tetapi jika ia melakukan shalat di suatu tempat yang terdapat kaum pria yang bukan mahramnya, maka ia harus menutup wajahnya karena menutup wajah dihadapan pria yang bukan mahramnya wajib hukumnya dan tidak boleh baginya untuk membuka wajahnya di hadapan pria yang bukan mahram sebagaimana disebutkan dalam Kitabullah dan Sunnah Rasul Shallallahu 'alaihi wa sallam.

Menggunakan sarung tangan saat shalat adalah suatu perkara yang disyari'atkan, dan ini adalah suatu perkara yang banyak dilakukan para istri sahabat, dengan dalil, bahwa Nabi Shallallahu 'alaihi wa sallam bersbada.

"Artinya : Janganlah seorang wanita muhrimah (yang sedang ihram) menggunakan cadar dan jangan pula menggunakan kedua sarung itu". [Al-Hadits]

Hadits ini menjunjukkan bahwa diantara kebiasaan para wanita sahabat adalah mengenakan sarung tangan, berdasarkan ini maka dibolehkan bagi seorang wanita menggunakan sarung tangan ketika shalat jika terdapat pria asing yang bukan mahramanya. Adapun yang berhubungan dengan menutup wajah maka hendaknya ia menutupi wajahnya itu dalam shalat ketika duduk dan berdiri, lalu jika ia hendak sujud maka ia membuka wajahnya itu agar kening dan hidungnya menyentuh langusng pada tempat sujud.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 2/248]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Dakwah Syaikh Muhammad Bin Abdul Wahhab Merupakan Dakwah Islamiyah Yang Bersifat Hizbiyah ?

/0 almanhaj.or.id - Apakah Dakwah Syaikh Muhammad Bin Abdul Wahhab Merupakan Dakwah Islamiyah Yang Bersifat Hizbiyah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Apakah Dakwah Syaikh Muhammad Bin Abdul Wahhab Merupakan Dakwah Islamiyah Yang Bersifat Hizbiyah ?

Minggu, 5 Maret 2006 07:44:12 WIB

APAKAH DAKWAH SYAIKH MUHAMMAD BIN ABDUL WAHHAB MERUPAKAN DAKWAH ISLAMIYAH YANG BERSIFAT PARTAI (HIZBIYAH) ?

Oleh
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Apakah dakwah Syaikh Muhammad bin Abdul Wahhab merupakan dakwah Islamiyah yang bersifat partai (hizbiyah) seperti Ikhwanul Muslimin dan Tabligh ? Apa nasihat anda kepada orang yang mengatakan hal demikian dan menyebarkannya dalam kitab-kitabnya ?

Jawaban
Saya katakan, “Sesungguhnya dakwah Syaikh Muhammad bin Abdul Wahhab rahimahullah di atas manhaj salaf. Baik dalam usul (pokok-pokok) maupun furu’ (cabang-cabang) [1]

Adapun jama’ah Ikhwanul Muslimin dan Tabligh dan jama’ah-jama’ah yang sama [2], saya serukan kepada mereka, supaya mengembalikan manhaj-manhaj mereka kepada Kitabullah dan Sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam –dan kepada petunjuk dan pemahaman salafus ash-shalih supaya manhaj-manhaj itu ditimbang di atas itu semua sehingga apabila mencocoki alhamdulillah, sedangkan apabila menyelisihi, maka haruslah diluruskan dengan jalan-jalan tersebut. Inilah seruan kami kepada mereka.
_________
Foote Note
[1]. Inilah tulisan-tulisan beliau rahimahullah yang ada, yakni berisi tentang akidah yang shahih, dan menjelaskan tauhid yang menjadi hak Allah atas hambanya serta menjelaskan syirik yang menjadi lawan tauhid. Sejarahnya yang harum dalam menyeru manusia untuk beribadah kepada Allah saja dan mencabut tuhan selain Dia. Inilah dakwah Rasul seluruhnya –Shalatullah wa Salamuhu ‘Alaihim-.

Maka kami (Abu Abdillah) berkata: “Inilah dakwah Imam Mujaddid, yang lantarannya Allah hidupkan hamba-hamba dan negara ini. Dan alhamdulillah, kita terus hidup di bawah naungan dakwah yang berkah”.

[2]. Adapun dakwah Ikhwanul Muslimin, kami bertanya, “Apakah pendirinya telah menulis sebuah kitab yang berisi tauhid, dan menjelaskan akidah yang benar kepada pengikutnya sampai saat kita sekarang ? Apakah Hasan Al-Banna menyeru manusia agar meluruskan ibadah hanya untuk Allah semata, dan mencabut kesyirikan dengan berbagai macam jenisnya ? Apakah dia telah memberantas kubah-kubah? Apakah di telah meratakan kuburan-kuburan yang tinggi bangunannya dan melarang thawaf kepada kuburan-kuburan orang-orang yang shalih dan para wali ? sebagaimana yang mereka duga ? Apakah dia telah menegakkan sunnah ?

Semua pertanyaan ini tidak ada jawabannya, bahkan jawaban itu terdapat pada orang yang telah mengenal akidah salafiyah dan terpengaruh dengan dakwah Ikhwanul Muslimin. Yang mengikuti pendiriannya dan membaca kitab-kitabnya. Bahwasanya dia tidak mempunyai dakwah yang jelas dan sungguh-sungguh dalam memerangi syirik dan bid’ah.

Dalam kitabnya yang berjudul Mudzakkiratu Ad-Da’wah Wada’iyah, Hasan Al-Banna berkata : “Saya bersama saudara thariqah Hishafiyah di Damanhur, dan saya tetap mengkaji di masjid At-Taubah setiap malam” (hal. 24), cetakan Darut Tauzi. Kemudian dia berkata : “Sayyid Abdul Wahhab datang seorang pemberi izin di thariqat Hisyfiyah saya menerima thariqat Hishafiyah As-Syadzliyah dari dia. Dan dia telah memberi izin kepadaku untuk mengikuti gerakan-gerakan dan tugas-tugas dalam thariqat tersebut” (hal.24). Katanya juga, “Hari-hari di Damanhur .. yang dihabiskan dengan segala perasaan dalam amalan tasawuf dan ibadah … sepanjang waktu dihabiskan untuk peribadahan dan gerakan-gerakan tasawuf”. (hal. 28). Di tempat lain dia berkata : “Saya sebutkan bahwa bagian dari adat kami adalah kami keluar pada waktu peringatan Maulid Nabi Shallallahu ‘alaihi wa sallam dengan arak-arakan sambil mendendangkan qashidh-qashidah (sya’ir) yang sudah biasa dibaca pada saat-saat seperti itu, dengan kesenangan dan kegembiraan yang sempurna”. Al-Mudzakkirat (hal.52). Diantara sya’ir yang dibaca adalah : “Kekasih ini bersama kekasih-kekasih lain yang hadir semua saling memaafkan terhadap kesalahan-kesalahan yang telah lalu dan telah terjadi”.

Dalam Majmu’ Rasa’il Hasan Al-Banna, pada bagian Risalah Tentang Ta’lim dibawah judul Al-Ushulul ‘Isrun, dia menyatakan dalam pokok (ushul) kelima belas : “Berdo’a kepada Allah disertai tawassul dengan seorang makhluknya adalah perselsiihan dalam masalah akidah” (hal. 392).

Dalam Risalah aqa’id dari kitab itu juga, dia berkata : “Pembahasan dalam masalah ini –asma wa shifat- meskipun dibicarakan panjang lebar tidak akan sampai kepada titik penyelesaian, kecuali hasil yang satu yakni menyerahkan (tafwidh) maknanya kepada Allah Tabaraka wa Ta’ala”. Tulisan ini dibawah judul Madzhab Salaf wa Al-Khalaf Fi Al-Asma wa Shifat” (hal. 452).

Aku (Abu Abdillah) berkata : “Saya menemukan pembicaraan ulama Salaf yang sangat berharga, yakni Syaikh Islam Ibnu Taimiyah rahimahullah yang menjelaskan perihal orang-orang yang menyerahkan ilmu tentang makna asma wa shifat kepada Allah Tabaraka wa Ta’ala, bahwa mereka adalah ahlu bid’ah yang sangat jahat. Hal itu terdapat dalam Dar’u Ta’arudhi Al-Aql wa An-Naql, juz pertama bagian ke 16 (hal. 201-205). Beliau berkata : “Adapun masalah tafwidh (penyerahan makna kepada Allah), sesungguhnya telah diketahui bahwa Allah Ta’ala memerintahkan untuk memahami Al-Qur’an dan mendorong kita untuk memikirkan dan memahaminya. Maka bagaimana kita dibolehkan berpaling dari mengenal, memahami dan memikirkannya?” Sampai beliau rahimahullah mengatakan tentang ketercelaan orang-orang tercela yang menyerahkan asma wa shifat kepada Allah (Al-Muwafidah) : “Maka jelas bahwa ahlu tafwidh yang menyangka bahwa dirinya mengikuti As-Sunnah dan As-Salaf, adalah mereka seburuk-buruk perkataan ahlul bid’ah dan ‘Ilhad (menyimpang)”.

[Disalin dari kitab Al-Ajwibatu Al-Mufidah ‘An-As-ilah Al-Manahij Al-Jadidah, Edisi Indonesia Menepis Penyimpangan Manhaj Dakwah, Penulis (Pengumpul Risalah) Abu Abdullah Jamal bin Farihan Al-Haritsi, Penerjemah Muhaimin, Penerbit Yayasan Al-Madinah, Judul Artikel oleh Admin almanhaj]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manakah Yang Lebih Utama Bagi Wanita Pada Bulan Ramadhan, Shalat Di Masjidil Haram Atau Di Rumah

/0 almanhaj.or.id - Manakah Yang Lebih Utama Bagi Wanita Pada Bulan Ramadhan, Shalat Di Masjidil Haram Atau Di Rumah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Manakah Yang Lebih Utama Bagi Wanita Pada Bulan Ramadhan, Shalat Di Masjidil Haram Atau Di Rumah

Kamis, 12 Februari 2004 07:41:39 WIB

MANAKAH YANG LEBIH UTAMA BAGI WANITA PADA BULAN RAMADHAN, MELAKSANAKAN SHALAT DI MASJIDIL HARAM ATAU DI RUMAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Bagi kaum wanita khsususnya yang melakukan umrah di bulan Ramadhan, dalam pelaksanaan shalat, baik itu shalat fardhu ataupun shalat tarawih, manakah yang lebih utama bagi mereka, melaksanakan di rumah atau di Masjidil Haram ?

Jawaban
Sunnah Rasul Shallallahu 'alaihi wa sallam menunjukkan bahwa yang lebih utama bagi seorang wanita adalah melaksanakan shalat di dalam rumahnya, di mana saja ia berada, baik di rumahnya, di Mekkah ataupun di Madinah, karena itulah Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian melarang kaum wanita untuk mendatangi masjid-masjid Allah, walaupun sesungguhnya rumah-rumah mereka adalah lebih baik bagi mereka".

Beliau mengucapkan sabda ini saat beliau berada di Madinah, sedangkan saat itu beliau telah menyatakan bahwa shalat di Masjid Nabawi (Masjid di Madinah) terdapat tambahan kebaikan, mengapa beliau melontarkan sabda yang seperti ini ? Karena jika seorang wanita melakukan shalat di rumahnya maka hal ini adalah lebih bisa menutupi dirinya dari pandangan kaum pria asing kepadanya, dan dengan demikian ia lebih terhindar dari fitnah. Maka shalatnya seorang wanita di dalam rumahnya adalah lebih baik dan lebih utama.

[Al-Fatawa Al-Makkiyah, Syaikh Ibnu Utsaimin, halaman 26]

SHALATNYA KAUM WANITA YANG SEDANG UMRAH DI BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Manakah yang lebih utama bagi seorang wanita, melaksanakan shalat pada malam-malam Ramadhan di rumahnya atau di masjid, dengan pertimbangan bahwa jika seorang wanita melakukan shalat di masjid maka ia akan medapatkan siraman-siraman rohani dari penceramah masjid. Dan apa saran Anda bagi kaum wanita yang melaksanakan shalat di masjid-masjid ?

Jawaban
Yang lebih utama dan lebih baik bagi seorang wanita adalah melaksanakan shalat di rumahnya, berdasarkan keumuman makna yang terdapat sabda Rasul Shallallahu 'alaihi wa sallam.

"Artinya : ... Namun ruamh-rumah mereka adalah lebih baik bagi mereka (kaum wanita)"

Karena keluarnya mereka dari rumah mereka lebih dapat menimbulkan fitnah daripada mereka tidak keluar rumah, maka keberadaan wanita di dalam rumah adalah lebih baik bagi mereka daripada mereka pergi keluar untuk shalat di masjid. Adapun siraman-siraman rohani masih mungkin mereka dapatkan melalui rekaman-rekaman kaset. Saran saya bagi kaum wanita melalui rekaman-rekaman kaset. Saran saya bagi kaum wanita yang melaksanakan shalat di masjid, adalah hendaknya mereka keluar dari rumah mereka dengan tidak berdandan dengan tidak berhias (bersolek) dan tidak pula memakai wangi-wangian.

[Al-Fatawa Al-Makiyah, Syaikh Ibnu Utsaman, halaman 26]

[Disalin dari buku Al-Fatawa Al-Jami' ah Lil Maratil Muslimah, edisi Indonesia Fatawa-Fatawa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal. 146-147 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Wahabi Dan Siapa Muhammad Bin Abdul Wahhab

/0 almanhaj.or.id - Pengertian Wahabi Dan Siapa Muhammad Bin Abdul Wahhab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Pengertian Wahabi Dan Siapa Muhammad Bin Abdul Wahhab

Minggu, 5 Maret 2006 08:06:00 WIB

PENGERTIAN WAHABI DAN SIAPA MUHAMMAD BIN ADBUL WAHHAB

Oleh
Syaikh Muhammad bin Jamil Zainu

Orang-orang biasa menuduh "wahabi " kepada setiap orang yang melanggar tradisi, kepercayaan dan bid'ah mereka, sekalipun kepercayaan-kepercayaan mereka itu rusak, bertentangan dengan Al-Qur'anul Karim dan hadits-hadits shahih. Mereka menentang dakwah kepada tauhid dan enggan berdo'a (memohon) hanya kepada Allah semata.

Suatu kali, di depan seorang syaikh penulis membacakan hadits riwayat Ibnu Abbas yang terdapat dalam kitab Al-Arba'in An-Nawa-wiyah. Hadits itu berbunyi.

"Artinya : Jika engkau memohon maka mohonlah kepada Allah, dan jika engkau meminta pertolongan, maka mintalah pertolongan kepa-da Allah." [Hadits Riwayat At-Tirmidzi, ia berkata hadits hasan shahih]

Penulis sungguh kagum terhadap keterangan Imam An-Nawawi ketika beliau mengatakan, "Kemudian jika kebutuhan yang dimintanya -menurut tradisi- di luar batas kemampuan manusia, seperti meminta hidayah (petunjuk), ilmu, kesembuhan dari sakit dan kesehatan maka hal-hal itu (mesti) memintanya hanya kepada Allah semata. Dan jika hal-hal di atas dimintanya kepada makhluk maka itu amat tercela."

Lalu kepada syaikh tersebut penulis katakan, "Hadits ini berikut keterangannya menegaskan tidak dibolehkannya meminta pertolongan kepada selain Allah." Ia lalu menyergah, "Malah sebaliknya, hal itu dibolehkan!"

Penulis lalu bertanya, "Apa dalil anda?" Syaikh itu ternyata marah sambil berkata dengan suara tinggi, "Sesungguhnya bibiku berkata, wahai Syaikh Sa'd![1]" dan Aku bertanya padanya, "Wahai bibiku, apakah Syaikh Sa'd dapat memberi manfaat kepadamu?" Ia menjawab, "Aku berdo'a (meminta) kepadanya, sehingga ia menyampaikannya kepada Allah, lalu Allah menyembuhkanku."

Lalu penulis berkata, "Sesungguhnya engkau adalah seorang alim. Engkau banyak habiskan umurmu untuk membaca kitab-kitab. Tetapi sungguh mengherankan, engkau justru mengambil akidah dari bibimu yang bodoh itu."

Ia lalu berkata, "Pola pikirmu adalah pola pikir wahabi. Engkau pergi berumrah lalu datang dengan membawa kitab-kitab wahabi."

Padahal penulis tidak mengenal sedikitpun tentang wahabi kecuali sekedar penulis dengar dari para syaikh. Mereka berkata tentang wahabi, "Orang-orang wahabi adalah mereka yang melanggar tradisi orang kebanyakan. Mereka tidak percaya kepada para wali dan karamah-karamahnya, tidak mencintai Rasul dan berbagai tuduhan dusta lainnya."

Jika orang-orang wahabi adalah mereka yang percaya hanya kepada pertolongan Allah semata, dan percaya yang menyembuhkan hanyalah Allah, maka aku wajib mengenal wahabi lebih jauh."

Kemudian penulis tanyakan jama'ahnya, sehingga penulis mendapat informasi bahwa pada setiap Kamis sore mereka menyelenggarakan pertemuan untuk mengkaji pelajaran tafsir, hadits dan fiqih.

Bersama anak-anak penulis dan sebagian pemuda intelektual, penulis mendatangi majelis mereka. Kami masuk ke sebuah ruangan yang besar. Sejenak kami menanti, sampai tiada berapa lama seorang syaikh yang sudah berusia masuk ruangan. Beliau memberi salam kepada kami dan menjabat tangan semua hadirin dimulai dari sebelah kanan, beliau lalu duduk di kursi dan tak seorang pun berdiri untuknya. Penulis berkata dalam hati, "Ini adalah seorang syaikh yang tawadhu' (rendah hati), tidak suka orang berdiri untuknya (dihormati)."

Lalu syaikh membuka pelajaran dengan ucapan,

"Artinya : Sesungguhnya segala puji adalah untuk Allah. Kepada Allah kami memuji, memohon pertolongan dan ampunan.", dan selanjutnya hingga selesai, sebagaimana Rasulullah Shalallaahu alaihi wasalam biasa membuka khutbah dan pelajarannya.

Kemudian Syaikh itu memulai bicara dengan menggunakan bahasa Arab. Beliau menyampaikan hadits-hadits seraya menjelaskan derajat shahihnya dan para perawinya. Setiap kali menyebut nama Nabi, beliau mengucapkan shalawat atasnya. Di akhir pelajaran, beberapa soal tertulis diajukan kepadanya. Beliau menjawab soal-soal itu dengan dalil dari Al-Qur'anul Karim dan sunnah Nabi Shalallaahu alaihi wasalam . Beliau berdiskusi dengan hadirin dan tidak menolak setiap penanya. Di akhir pelajaran, beliau berkata, "Segala puji bagi Allah bahwa kita termasuk orang-orang Islam dan salaf.[2]. Sebagian orang menuduh kita orang-orang wahabi. Ini termasuk tanaabuzun bil alqaab (memanggil dengan panggilan-panggilan yang buruk). Allah melarang kita dari hal itu dengan firmanNya,

"Artinya : Dan janganlah kamu panggil-memanggil dengan gelar-gelar yang buruk." [Al-Hujurat: 11]

Dahulu, mereka menuduh Imam Syafi'i dengan rafidhah. Beliau lalu membantah mereka dengan mengatakan, "Jika rafidah (berarti) mencintai keluarga Muhammad. Maka hendaknya jin dan manusia menyaksikan bahwa sesungguhnya aku adalah rafidhah."

Maka, kita juga membantah orang-orang yang menuduh kita wahabi, dengan ucapan salah seorang penyair, "Jika pengikut Ahmad adalah wahabi. Maka aku berikrar bahwa sesungguhnya aku wahabi."

Ketika pelajaran usai, kami keluar bersama-sama sebagian para pemuda. Kami benar-benar dibuat kagum oleh ilmu dan kerendahan hatinya. Bahkan aku mendengar salah seorang mereka berkata, "Inilah syaikh yang sesungguhnya!"

PENGERTIAN WAHABI
Musuh-musuh tauhid memberi gelar wahabi kepada setiap muwahhid (yang mengesakan Allah), nisbat kepada Muhammad bin Abdul Wahab, Jika mereka jujur, mestinya mereka mengatakan Muhammadi nisbat kepada namanya yaitu Muhammad. Betapapun begitu, ternyata Allah menghendaki nama wahabi sebagai nisbat kepada Al-Wahhab (Yang Maha Pemberi), yaitu salah satu dari nama-nama Allah yang paling baik (Asmaa'ul Husnaa).

Jika shufi menisbatkan namanya kepada jama'ah yang memakai shuf (kain wol) maka sesungguhnya wahabi menisbatkan diri mereka dengan Al-Wahhab (Yang Maha Pemberi), yaitu Allah yang memberikan tauhid dan meneguhkannya untuk berdakwah kepada tauhid.

MUHAMMAD BIN ABDUL WAHAB
Beliau dilahirkan di kota 'Uyainah, Nejed pada tahun 1115 H. Hafal Al-Qur'an sebelum berusia sepuluh tahun. Belajar kepada ayahandanya tentang fiqih Hambali, belajar hadits dan tafsir kepada para syaikh dari berbagai negeri, terutama di kota Madinah. Beliau memahami tauhid dari Al-Kitab dan As-Sunnah. Perasaan beliau tersentak setelah menyaksikan apa yang terjadi di negerinya Nejed dengan negeri-negeri lainnya yang beliau kunjungi berupa kesyirikan, khurafat dan bid'ah. Demikian juga soal menyucikan dan mengkultuskan kubur, suatu hal yang bertentangan dengan ajaran Islam yang benar.

Ia mendengar banyak wanita di negerinya bertawassul dengan pohon kurma yang besar. Mereka berkata, "Wahai pohon kurma yang paling agung dan besar, aku menginginkan suami sebelum setahun ini."

Di Hejaz, ia melihat pengkultusan kuburan para sahabat, keluarga Nabi (ahlul bait), serta kuburan Rasulullah Shalallaahu alaihi wasalam, hal yang sesungguhnya tidak boleh dilakukan kecuali hanya kepada Allah semata.

Di Madinah, ia mendengar permohonan tolong (istighaatsah) kepada Rasulullah Shalallaahu alaihi wasalam, serta berdo'a (memohon) kepada selain Allah, hal yang sungguh bertentangan dengan Al-Qur'an dan sabda Rasulullah Shalallaahu alaihi wasalam . Al-Qur'an menegaskan:

"Artinya : Dan janganlah kamu menyembah apa-apa yang tidak memberi manfa'at dan tidak (pula) memberi madharat kepadamu selain Allah, sebab jika kamu berbuat (yang demikian) itu, sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim." [Yunus : 106]

Zhalim dalam ayat ini berarti syirik. Suatu kali, Rasulullah Shalallaahu alaihi wasalam berkata kepada anak pamannya, Abdullah bin Abbas:

"Artinya : Jika engkau memohon, mohonlah kepada Allah, dan jika engkau meminta pertolongan mintalah pertolongan kepada Allah." [Hadits Riwayat At-Tirmidzi, ia berkata hasan shahih)

Syaikh Muhammad bin Abdul Wahab menyeru kaumnya kepada tauhid dan berdo'a (memohon) kepada Allah semata, sebab Dialah Yang Mahakuasa dan Yang Maha Menciptakan sedangkan selainNya adalah lemah dan tak kuasa menolak bahaya dari dirinya dan dari orang lain. Adapun mahabbah (cinta kepada orang-orang shalih), adalah dengan mengikuti amal shalihnya, tidak dengan menjadikannya sebagai perantara antara manusia dengan Allah, dan juga tidak menjadikannya sebagai tempat bermohon selain daripada Allah.

[1]. Penentangan Orang-Orang Batil Terhadapnya
Para ahli bid'ah menentang keras dakwah tauhid yang dibangun oleh Syaikh Muhammad bin Abdul Wahab. Ini tidak mengherankan, sebab musuh-musuh tauhid telah ada sejak zaman Rasulullah Shalallaahu alaihi wasalam . Bahkan mereka merasa heran terhadap dakwah kepada tauhid. Allah berfirman:

"Artinya : Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan." [Shaad : 5]

Musuh-musuh syaikh memulai perbuatan kejinya dengan memerangi dan menyebarluaskan berita-berita bohong tentangnya. Bahkan mereka bersekongkol untuk membunuhnya dengan maksud agar dakwahnya terputus dan tak berkelanjutan. Tetapi Allah Subhannahu wa Ta'ala menjaganya dan memberinya penolong, sehingga dakwah tauhid terbesar luas di Hejaz, dan di negara-negara Islam lainnya.

Meskipun demikian, hingga saat ini, masih ada pula sebagian manusia yang menyebarluaskan berita-berita bohong. Misalnya mereka mengatakan, dia (Syaikh Muhammad bin Abdul Wahab) adalah pembuat madzhab yang kelima[3], padahal dia adalah seorang penganut madzhab Hambali. Sebagian mereka mengatakan, orang-orang wahabi tidak mencintai Rasulullah Shalallaahu alaihi wasalam serta tidak bershalawat atasnya. Mereka anti bacaan shalawat.

Padahal kenyataannya, Syaikh Muhammad bin Abdul Wahab â€“rahimahullah- telah menulis kitab "Mukhtashar Siiratur Rasuul Shalallaahu alaihi wasalam ". Kitab ini bukti sejarah atas kecintaan Syaikh Muhammad bin Abdul Wahab kepada Rasulullah Shallallahu â€˜alaihi wa sallam. Mereka mengada-adakan berbagai cerita dusta tentang Syaikh Muhammad bin Abdul Wahab, suatu hal yang karenanya mereka bakal dihisab pada hari Kiamat.

Seandainya mereka mau mempelajari kitab-kitab beliau dengan penuh kesadaran, niscaya mereka akan menemukan Al-Qur'an, hadits dan ucapan sahabat sebagai rujukannya.

Seseorang yang dapat dipercaya memberitahukan kepada penulis, bahwa ada salah seorang ulama yang memperingatkan dalam pengajian-pengajiannya dari ajaran wahabi. Suatu hari, salah seorang dari hadirin memberinya sebuah kitab karangan Syaikh Muhammad bin Abdul Wahab. Sebelum diberikan, ia hilangkan terlebih dahulu nama pengarangnya. Ulama itu membaca kitab tersebut dan amat kagum dengan kandungannya. Setelah mengetahui siapa penulis buku yang dibaca, mulailah ia memuji Muhammad bin Abdul Wahab.

[2]. Dalam Sebuah Hadits Disebutkan:

" Artinya : Ya Allah, berilah keberkahan kepada kami di negeri Syam, dan di negeri Yaman. Mereka berkata, 'Dan di negeri Nejed.' Rasulullah berkata, 'Di sana banyak terjadi berbagai kegoncangan dan fitnah, dan di sana (tempat) munculnya para pengikut setan." [Hadits Riwayat Al-Bukhari dan Muslim]

Ibnu Hajar Al-'Asqalani dan ulama lainnya menyebutkan, yang dimaksud Nejed dalam hadits di atas adalah Nejed Iraq. Hal itu terbukti dengan banyaknya fitnah yang terjadi di sana. Kota yang juga di situ Al-Husain bin Ali Radhiyallahu anhuma dibunuh.

Hal ini berbeda dengan anggapan sebagian orang, bahwa yang dimaksud dengan Nejed adalah Hejaz, kota yang tidak pernah tampak di dalamnya fitnah sebagaimana yang terjadi di Iraq. Bahkan seba-liknya, yang tampak di Nejed Hejaz adalah tauhid, yang karenanya Allah menciptakan alam, dan karenanya pula Allah mengutus para rasul.

[3]. Sebagian Ulama Yang Adil Sesungguhnya Menyebutkan
Bahwa Syaikh Muhammad bin Abdul Wahab adalah salah seorang mujaddid (pembaharu) abad dua belas Hijriyah. Mereka menulis buku-buku tentang beliau. Di antara para pengarang yang menulis buku tentang Syaikh adalah Syaikh Ali Thanthawi. Beliau menulis buku tentang "Silsilah Tokoh-tokoh Sejarah", di antara mereka terdapat Syaikh Muhammad bin Abdul Wahab dan Ahmad bin 'Irfan.

Dalam buku tersebut beliau menyebutkan, akidah tauhid sampai ke India dan negeri-negeri lainnya melalui jama'ah haji dari kaum muslimin yang terpengaruh dakwah tauhid di kota Makkah. Karena itu, kompeni Inggris yang menjajah India ketika itu, bersama-sama dengan musuh-musuh Islam memerangi akidah tauhid tersebut. Hal itu dilakukan karena mereka mengetahui bahwa akidah tauhid akan menyatukan umat Islam dalam melawan mereka.

Selanjutnya mereka mengomando kepada kaum Murtaziqah[4] agar mencemarkan nama baik dakwah kepada tauhid. Maka mereka pun menuduh setiap muwahhid yang menyeru kepada tauhid dengan kata wahabi. Kata itu mereka maksudkan sebagai padanan dari tukang bid'ah, sehingga memalingkan umat Islam dari akidah tauhid yang menyeru agar umat manusia berdo'a hanya semata-mata kepada Allah. Orang-orang bodoh itu tidak mengetahui bahwa kata wahabi adalah nisbat kepada Al-Wahhaab (yang Maha Pemberi), yaitu salah satu dari Nama-nama Allah yang paling baik (Asma'ul Husna) yang memberikan kepadanya tauhid dan menjanjikannya masuk Surga.

[Disalin dari kitab Minhajul Firqah An-Najiyah Wat Thaifah Al-Manshurah, edisi Indonesia Jalan Golongan Yang Selamat, Penulis Syaikh Muhammad bin Jamil Zainu, Penerjemah Ainul Haris Umar Arifin Thayib, Penerbit Darul Haq]
________
Foote Note
[1]. Dia memohon pertolongan kepada Syaikh Saâ€™d yang dikuburkan di dalam masjidnya.
[2]. Orang-orang Salaf adalah mereka yang mengikuti jalan para Salafus Shalih. Yaitu Rasulullah Shallallahu â€˜alaihi wa sallam, para sahabat dan tabiâ€™in
[3].Sebab yang terkenal dalam dunia Fiqih hanya ada empat madzhab, Hanafi, Maliki, Syafiâ€™i dan Hambali.
[4]. Kaum Murtaziqoh yaitu orang-orang bayaran.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memakai Jam Tangan Dengan Tangan Kanan

/0 almanhaj.or.id - Memakai Jam Tangan Dengan Tangan Kanan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Memakai Jam Tangan Dengan Tangan Kanan

Senin, 6 Maret 2006 17:35:20 WIB

MEMAKAI JAMAN TANGAN DENGAN TANGAN KANAN

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Kami melihat sebagian orang memakai jam tangan di tangan kanan, dan mereka berkata bahwa yang demikian itu sunnah, ada dalilnya ?

Jawaban
Kami berpegang teguh dalam masalah ini dengan kaidah umum yang terdapat dalam hadits Aisyah di dalam Ash-Shahih, ia berkata.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam menyukai menggunakan (mendahulukan) kanan damam segala sesuatu, yaitu ketika bersisir, bersuci, dan dalam setiap urusan"

Dan kami tambahkan dalam hal ini, hadits lain yang diriwayatkan dalam Ash-Shahih, bahwa beliau Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Yahudi tidak mencelup (menyemir) rambut-rambut mereka, karena itu berbedalah dengan mereka, dengan cara menyermir rambut kalian".

Juga hadits yang lain yang di dalamnya terdapat perintah untuk berbeda dengan musyrikin.

Maka dari hadits-hadits tersebut dapat kami simpulkan bahwa disunnahkan bagi seorang muslim untuk bersemangat dalam membedakan diri dengan orang-orang kafir.

Dan sepatutnyalah untuk kita ingat bahwa membedakan diri dari orang kafir, mengandung arti bahwa kita dilarang mengikuti adat kebiasaan mereka. Maka tidak boleh bagi seorang muslim untuk menyerupai orang kafir, dan sudah selayaknya bagi kita untuk selalu tampil beda dengan orang-orang kafir.

Di antara adat kebiasaan orang kafir adalah memakai jam tangan di tangan kiri, padahal kita mendapatkan pintu yang teramat luas di dalam syari'at untuk menyelisihi adat ini. Walhasil mengenakan jam tangan di tangan kanan merupakan pelaksanaan kaidah umum, yaitu (mendahulukan) yang kanan [1], dan juga kaidah umum yang lain yaitu membedakan diri dengan orang-orang kafir.

[Disalin dari buku Majmuâ€™ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Albani, Penulis Muhammad Nashiruddin Al-Albani Hafidzzhullah, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]
_________
Foote Note
[1]. Yaitu di dalam hal-hal yang baik dan mulia, sebagai pemuliaan anggota tubuh bagian kanan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengobatan Tekanan Batin Dan Stress

/0 almanhaj.or.id - Pengobatan Tekanan Batin Dan Stress

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pengobatan Tekanan Batin Dan Stress

Selasa, 7 Maret 2006 17:15:38 WIB

PENGOBATAN TEKANAN BATIN DAN STRESS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang wanita muda, usia dua puluh tahunan, muslimah taat agama, bersuami sejak satu setengah tahun yang lalu, dan alhamdulillah, saya diberi anak sejak enam bulan lalu dengan kelahiran berlangsung normal, Alhamdulillah. Sekitar satu minggu setelah melahirkan, saya mengalami stress yang luar biasa. Kondisi seperti ini belum pernah saya alami sebelumnya. Tidak ada lagi kemampuan memberikan perhatian kepada apapun, juga terhadap anak. Saya telah mendatangi psikiater dan saya melakukan pengobatan hingga baru-baru ini. Pengobatan ini tidak mengembalikan saya kepada kondisi semula, sebagaimana sebelum melahirkan. Saya telah merasa hilang/mati karena lamanya masa pengobatan.

Saya memohon kepada Allah Subhanahu wa Ta'ala, agar kalian diberi taufiq dalam mengenal pengobatan syar'i untuk perasaan tertekan dan kesedihan jiwa ini atau pengobatan yang terbaik, agar saya bisa kembali kepada sifat saya, memperhatikan suami, anak dan mengurus rumah. Saya pernah mendengar di masa lalu sebuah hadits yang berbunyi, "Air zam-zam adalah untuk sesuatu (niat) yang diminumnya darinya" [1]. Sesungguhnya saya mengharap kepada Allah penjelasan hadits ini. Apakah sesuai atas kondisi kejiwaan saya ataukah ia hanya untuk kondisi anggota tubuh. Dan apabila air zam-zam memberi faedah dengan izin Allah Subhanahu wa Ta'ala dalam menyembuhkan kondisi saya ini, bagaimanakah membawanya ke tempat saya ?

Jawaban
Berpegang teguhlah kepada Allah Subhanahu wa Ta'ala, berbaik sangkalah kepadaNya, serahkanlah perkaramu kepadaNya, janganlah anda putus asa dari rahmat, karunia dan kebaikanNya. Sesungguhnya Allah Subhanahu wa Ta'ala tidak akan menurunkan penyakit melainkan menurunkan juga obatnya. Anda harus mengambil segala sebab (untuk kesembuhan berobat,-pent). Teruslah berkonsultasi kepada para dokter spesialis dalam mengenal berbagai macam penyakit dan pengobatan.

Bacalah atas dirimu surah Al-Ikhlas, surah Al-Falaq, surah An-Nas tiga kali. Meludahlah sedikit dikedua tanganmu setiap sekali, usaplah mukamu dengan keduanya, dan bagian tubuhmu yang kamu bisa. Ulangilah terus hal itu beberapa kali siang malam dan ketika mau tidur. Bacalah pula atas dirimu surah Al-Fatihah di waktu kapan pun, siang dan malam hari. Bacalah ayat Kursi ketika berbaring di tempat kasurmu untuk tidur. Hal itu adalah ruqyah manusia untuk dirinya sendiri dan menjaganya dari kejahatan.

Berdo'alah kepada Allah dengan do'a Al-Kurab, bacalah.

"Artinya : Tiada Ilah yang berhak diibdahi selain Allah yang Mahaagung lagi Maha Penyantun. Tiada Ilah yang berhak diibadahi selain Allah Penguasa Arsy yang besar. Tiada Ilah yang berhak diibadahi selain Allah Rabb langit, Rabb bumi dan Rabb Arsy yang mulia".[2]

Ruqyahlah pula diri anda sendiri dengan ruqyah Rasulullah Shallallahu 'alaihi wa sallam maka bacalah, "Ya Allah, Rabb manusia, hilangkanlah penyakit, sembuhkanlah dia, hanya Engkau yang Maha Penyembuh, tidak ada kesembuhan melainkan kesembuhan (dari)Mu, kesembuhan yang tidak meninggalkan sakit" [3]. Hingga dzikir-dzikir, ruqyah dan do'a-do'a lainnya yang disebutkan dalam kitab-kitab hadits, An-Nawawi menyebutkannya dalam kitab Riyadh Ash-Shalihin dan kitab Al-Adzkar.

Adapun yang ada sebutkan tentang air zam-zam karena Nabi Shallallahu 'alaihi wa sallam bersabda, "Air zam-zam adalah untuk sesuatu (niat) yang diminum darinya". Diriwayatkan oleh Imam Ahmad, Ibnu Majah dari Jabir bin Abdullah Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam. Ia adalah hadits hasan dan bersifat umum. Dan yang lebih shahih darinya adalah sabda Nabi Shallallahu 'alaihi wa sallam tentang air zam-zam, "Sesungguhnya ia penuh berkah, ia adalah makanan yang mengenyangkan dan penawar sakit" [4] Diriwayatkan oleh Muslim dan Abu Daud. Dan ini lafazh Abu Daud. Apabila anda menginginkan sedikir dari air zam-zam itu, anda bisa berpesan kepada penduduk negerimu yang berhaji agar ia membawa sedikit di saat ia kembali dari hajinya.

Semoga rahmat dan kesejahteraan Allah tercurah atas Nabi kita Muhammad, keluarga dan sahabatnya.

[Fatawa Al-Ilaj bil Qur'an wa Sunnah Ar-Ruqa wa ma ya'taallaqu biha, karya Syaikh bin Baz, Ibn Utsaimin, Al-Lajnah Ad-Da'imah, hal. 25-27]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat At-Tirmidzi, kitab Al-Hajj 963 dan ia berkata 'Hasan Gharib'
[2]. Hadits Riwayat Bukhari, kitab Ad-Da'awat 6345, 6346, Muslim, kitab Adz-Dzikr wad Du'at 2730.
[3]. Hadits Riwayat Al-bukhari, kitab Ath-Thibb 5743, Muslim kitab As-Salam 2191
[4]. Hadits Riwayat Muslim, kitab Fadha'il Ash-Shahabah 2473 tanpa lafazh 'penawar sakit', ia ada di Musnad Abu Daud Ath-Thayalisi no 457

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Buang Air Kecil [Kencing] Sambil Berdiri ?

/0 almanhaj.or.id - Bolehkah Buang Air Kecil [Kencing] Sambil Berdiri ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bolehkah Buang Air Kecil [Kencing] Sambil Berdiri ?

Rabu, 8 Maret 2006 19:35:12 WIB

BOLEHKAH BUANG AIR KECIL [KENCING] BERDIRI

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Rasulullah Shalallahu 'alaihi wa sallam melarang buang air kecil sambil berdiri sebagaimana diriwayatkan oleh sayyidah Aisyah. Tetapi kemudian beliau buang air kecil sambil berdiri, bagaimana mengkompromikannya ?"

Jawaban.
Riwayat bahwa beliau melarang kencing sambil berdiri tidak shahih. Baik riwayat Aisyah ataupun yang lain.

Disebutkan dalam sunan Ibnu Majah dari hadits Umar, beliau Shallallahu 'alaihi wa sallam berkata :

"Artinya : Janganlah engkau kencing berdiri".

Hadits ini lemah sekali. Adapun hadits Aisyah, yang disebut-sebut dalam pertanyaan tadi sama sekali tidak berisi larangan Rasulullah Shallallahu 'alaihi wa sallam kencing sambil berdiri. Hadits tersebut hanya menyatakan bahwa Aisyah belum pernah melihat Rasulullah Shallallahu 'alaihi wa sallam kencing sambil berdiri.

Kata Aisyah Radhiyallahu 'anha.

"Artinya : Barangsiapa yang mengatakan pada kalian bahwa Nabi Shallallahu 'alaihi wa sallam pernah buang air kecil sambil berdiri maka janganlah kalian membenarkannya (mempercayainya)".

Apa yang dikatakan oleh Aisyah tentu saja berdasarkan atas apa yang beliau ketahui saja.

Disebutkan dalam shahihain dari hadits Hudzaifah bahwa beliau Shallallahu 'alaihi wa sallam melewati tempat sampah suatu kaum, kemudian buang air kecil sambil berdiri.

Dalam kasus-kasus seperti ini ulama fiqih berkata : "Jika bertentangan dua nash ; yang satu menetapkan dan yang lain menafikan, maka yang menetapkan didahulukan daripada yang menafikan, karena ia mengetahui sesuatu yang tidak diketahui oleh pihak yang menafikan.

Jadi bagaimana hukum kencing sambil berdiri ?

Tidak ada aturan dalam syari'at tentang mana yang lebih utama kencing sambil berdiri atau duduk, yang harus diperhatikan oleh orang yang buang hajat hanyalah bagaimana caranya agar dia tidak terkena cipratan kencingnya. Jadi tidak ada ketentuan syar'i, apakah berdiri atau duduk. Yang penting adalah seperti apa yang beliau Shallallahu 'alaihi wa sallam sabdakan.

"Maksudnya : Lakukanlah tata cara yang bisa menghindarkan kalian dari terkena cipratan kencing".

Dan kita belum mengetahui adakah shahabat yang meriwayatkan bahwa beliau Shallallahu 'alaihi wa sallam pernah kencing sambil berdiri (selain hadits Hudzaifah tadi, -pent-). Tapi ini bukan berarti bahwa beliau tidak pernah buang air kecil (sambil berdiri, -pent-) kecuali pada kejadian tersebut.

Sebab tidak lazim ada seorang shahabat mengikuti beliau ketika beliau Shalallahu 'alaihi wa sallam buang air kecil. Kami berpegang dengan hadits Hudzaifah bahwa beliau pernah buang air kecil sambil berdiri akan tetapi kami tidak menafikan bahwa beliaupun mungkin pernah buang air kecil dengan cara lain.

[Disalin dari buku Majmu'ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Albani, Penulis Muhammad Nashiruddin Al-Albani Hafidzzhullah, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]

BOLEHKAH BUANG AIR KECIL SAMBIL BERDIRI?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bolehkah seseorang buang air kecil sambil berdiri ? Perlu diketahui bahwa tidak ada bagian dari tubuh atau pakaian yang terkena najis tersebut ?

Jawaban
Boleh saja buang air kecil sambil berdiri, terutama sekali bila memang diperlukan, selama tempatnya tertetutup dan tidak ada orang yang dapat melihat auratnya, dan tidak ada bagian tubuhnya yang terciprati air seninya. Dasarnya adalah riwayat dari Hudzaifah Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa salalm pernah menuju sebuah tempat sampah milik sekelompok orang, lalu beliau buang air kecil sambil berdiri. Hadits ini disepakati keshahihannya. Akan tetapi yang afdhal tetap buang air kecil dengan duduk. Karena itulah yang lebih sering dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam, selain juga lebih dapat menutupi aurat dan lebih jarang terkena cipratan air seni.

[Disalin dari kitab Al-Fatawa Juz Awwal edisi Indonesia Fatawa bin Baaz I, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdullah, Penerbit At-Tibyan - Solo]

HUKUM TEMPAT KENCING YANG BERGANTUNG

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Di tempat kami bekerja ada tempat kencing yang bergantung. Sebagian teman menggunakannya dengan memakai celana panjang dan kencing sambil berdiri yang tidak menjamin bahwa air urine tidak mengenai celana panjang. Pada suatu hari saya memberi nasehat kepadanya, ia menjawab "Rasulullah Shallallahu 'alaihi wa sallam tidak pernah melarang hal tersebut". Saya mohon nasehat dan petunjuk.

Jawaban
Boleh bagi seseorang kencing sambil berdiri, apabila bisa terjaga dari percikan air kencing ke badan dan pakaiannya, karena Nabi Shallallahu 'alaihi wa sallam pernah kencing sambil berdiri si suatu saat [1]. Terutama apabila hal tersebut sangat dibutuhkan karena sempitnya pakaiannya atau karena ada penyakit di tubuhnya, namun hukumnya makruh kalau tidak ada kebutuhan.

[Kitab Ad-Da'wah 8, Alu Fauzan 3/46]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]
_________
Foote Note
[1] Hadits Riwayat Al-Bukhari dalam Ath-Thaharah 224 dan Muslim dalam Ath-Thaharah 273

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memakan Daging Import Dan Keju Yang Diproduksi Oleh Negara-Negara Kristen

/0 almanhaj.or.id - Hukum Memakan Daging Import Dan Keju Yang Diproduksi Oleh Negara-Negara Kristen

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Hukum Memakan Daging Import Dan Keju Yang Diproduksi Oleh Negara-Negara Kristen

Kamis, 9 Maret 2006 16:36:23 WIB

HUKUM MEMAKAN DAGING IMPORT

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Apa hukumnya memakan daging import ?

Jawaban
Daging (import) ini ada dua kemungkinan yaitu hewan yang boleh dimakan dan tidak boleh dimakan. Hewan yang boleh dimakan terbagi menjadi dua kemungkinan :

[1]. Sembelihan ahli kitab, ini bisa berupa.
- Disembelih secara syari'at maka halal dimakan
- Dibunuh dengan cara (yang tidak syar'i), maka haram dimakan, karena kita tidak mengetahuinya dengan jelas. Nabi bersabda : "Tinggalkan apa yang meragukanmu, lakukan apa yang tidak meragukanmu".

[2]. Bukan sembelihan ahli kitab, maka hukumnya haram.
Daging hewan yang tidak dimakan sembelihannya (hewan yang haram dimakan) maka ini hukumnya haram.

HUKUM MEMAKAN KEJU YANG DIPRODUKSI OLEH NEGARA-NEGARA KRISTEN

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Sebagian keju yang diproduksi oleh negara-negara Kristen mencantumkan bahwa sebagian materi penyusunnya adalah senyawa yang diambil dari lambung sapi untuk proses fermentasi. Jika diduga kuat bahwa sapi tersebut tidak disembelih sesuai dengan syariat, maka apakah senyawa tadi juga menjadi haram karena ia mengikuti hukum sembelihannya (yaitu sapi yang tidak disembelih sesuai syari'at yang hukumnya haram,-pent)?

Jawaban
Tidak, karena para sahabat memakan keju yang mereka peroleh dari negeri Persia.

Dan senyawa penyusunan keju tersebut yang diambil dari hewan yang tidak disembelih secara Islami, maka senyawa tersebut najis dan haram. Dan di sini tidak ada bedanya apakah hewan tersebut disembelih atau tidak.

Mengenai perbuatan para sahabat yaitu memakan keju yang mereka peroleh dari Persia membukakan suatu pintu (bab) fiqih bagi kita yang jarang dibahas orang.

Lihatlah ! senyawa najis ini dalam prosesnya dicampur dalam susu yang jumlahnya sangat besar. Coba kita bandingkan dengan air suci yang turun dari langit dalam jumlah yang sangat banyak dalam suatu penampungan. Kemudian air tersebut kemasukan sedikit najis. Bolehkah kita meminum air ini dan bersuci dengannya ? Boleh, karena najis tersebut tidak mengalahkan kesucian air tersebut, dan sifat air itu tetap seperti semula yaitu suci dan mensucikan. Maka demikian pula dengan susu tersebut, ia suci dan boleh diminum.

Dan seandainya susu yang tercampur senyawa najis tersebut berubah menjadi keju, maka di sini aku sama sekali tidak dapat memberikan suatu pendapat. Akan tetapi jika ada sebagian ahli kimia yang meneliti bahwa keju dari susu yang tercampur senyawa najis tersebut telah berubah menjadi senyawa atau materi lain, maka masalah ini menjadi lebih mudah (ia menjadi halal ,-“pent)

Adapun jika ternyata senyawa tersebut masih dalam hakikat semula, tetapi ia teramat kecil bila dibandingkan jumlah susu yang telah berubah menjadi keju, maka jawabnya adalah sebagaimana yang baru saja disebutkan (ia menjadi halal, -pent).

Perubahan materi sangat berpotensi merubah hukum-hukum syar'i. Dan perubahan materi termasuk sesuatu yang bisa mensucikan benda-benda yang najis dalam syariat Islamiyah.

Khamr diharamkan karena memabukkan. Tapi jika khamr tersebut mengalami perubahan dan menjadi cuka, maka cuka tersebut tidak lagi memabukkan dan hukumnyapun menjadi halal. Jadi cuka ini boleh diminum karena tidak memabukkan dan tidak pula najis.

[Disalin dari buku Majmu'ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Albani, Penulis Muhammad Nashiruddin Al-Albani Hafidzzhullah, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sekilas Tentang Pemikiran Khumaini

/0 almanhaj.or.id - Sekilas Tentang Pemikiran Khumaini

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Sekilas Tentang Pemikiran Khumaini

Jumat, 10 Maret 2006 15:08:39 WIB

SEKILAS TENTANG PEMIKIRAN KHUMAINI

Oleh
DR Mani’ bin Hammad Al-Juhani

Khumaini, beberapa kalangan menyebutnya sebagai pencetus revolusi Iran yang mengusung kebangkitan Islam. Dia dipandang paling berjasa dalam menumbangkan rezim Iran Syah Pahlevi, yang dicap sebagai diktator. Dengan keberhasilannya ini, Khumaini seolah-olah menyerukan untuk meninggikan kalimat Islam. Padahal, jika merunut pemikirannya, dia tidak berbeda dengan penganut Syi’ah lainnya, yang memiliki penyimpangan aqidah ataupun akhlak pada dirinya. Selain itu , ia ternyata memiliki pemikiran-pemikiran hasil perasaan benaknya, yang setali tiga uang dengan pemikiran dan aqidah Syi’ah secara umum. Yakni melencengkan dan penuh dengan kedengkian terhadap kaum muslimin. Anehnya, masih ada saja yang menganggapnya sebagai sang pembaharu, dan kemudian mengidolakannya.

Di antara pemikiran yang digagas Khumaini, sebagiannya belum pernah muncul dari seorang kepala mubtadi dari kalangan Syi’ah ataupun firqah lainnya pada masa lampau. Berikut ini beberapa pernyataan Khumaini dalam berbagai masalah, yang sangat nyata penyimpangannya.

Khumaini mempunyai pemikiran tentang Wilayatul al-Faqih. Maksud dari gagasan ini adalah, orang faqih yang mempunyai keilmuan yang sudah memadai dan sifat ‘adalah (adil), ia berhak menggenggam wilayah amah (khilafah) dan kekuasaan yang mutlak untuk menangani urusan rakyat dan negara, lantaran ia dipandang sebagai washi (pemegang mandat) untuk mengambil alih urusan mereka, saat imam yang ditunggu kedatangannya masih belum tiba. Pemikiran Khumaini yang seperti ini, tidak pernah disebutkan oleh satu pun ulama pada masa lalu, baik dari kalangan ulama madzhab maupun ahli hadits.

Klaimnya sebagai orang yang memegang mandat kekuasaan, secara otomatis telah mampu mengangkat kedudukannya munuju martabat imam yang ma’shum. Sebagai konsekwensinya, pemegang mandat tadi merupakan orang yang berhak memonopoli kendali kekuasaan, menetapkan hukum syari’at dan fiqih, dan memahami hukum-hukum. Tidak ada seorangpun yang boleh menyalahkan atau menggagalkan usulannya, meskipun itu sebuah majlis syura.

Dia juga melontarkan pernyataan, bahwa para nabi dan rasul belum sempat menyempurnakan syari’at dari langit (syari’at Allah). Menurut Khumaini, para nabi dan rasul juga belum berhasil menancapkan tonggak-tonggak keadilan di dunia ini. Adapun tokoh yang nantinya berhasil membumikan keadilan secara sempurna, menurut Khumaini adalah Imam Mahdi (versi Syi’ah) yang akan datang.

Klaim ini dilontarkan Khumaini saat merayakan hari kelahiran Al-Mahdi menurut versi Syi’ah pada 15 Sya’ban 1400H

Pemikiran lainnya yang juga aneh, Khumaini pernah memaparkan tentang martabat para imam. Dia mengatakan ; “Sesungguhnya seorang imam mempunyai kedudukan yang terpuji dan derajat yang tinggi, serta memiliki kewenangan mengatur alam semesta. Seluruh partikel yang ada di alam semesta tunduk pada kekuasaan dan kontrolnya”.

Dia juga pernah melontarkan : “Para imam (Syi’ah), kami tidak pernah membayangkan terjadinya kealpaan dan kelalaian pada diri mereka”.

Menurut Khumaini, di antara hal yang prinsip pada madzhab Syi’ah, para imam menduduki tempat yang tidak bisa dicapai oleh malaikat terdekat, juga nabi yang diutus sekalipun. Khumaini menambahkan, ajaran-ajaran para imam persis seperti ajaran-ajaran Al-Qur’an yang harus diaplikasikan dan diikuti.

Khumaini juga memiliki konsep wala dan bara. Dalam perspektif Syi’ah wala dan bara adalah setia terhadap para imam dan memusuhi para musuh imam. Musuh para imam yang dimaksud adalah generasi para sahabat Nabi Shallallahu ‘alaihi wa sallam.

Adapun pandangannya tentang jihad, Khumaini mengatakan, bahwa jihad diberhentikan saat imam tidak ada. Dia juga memandang, bahwa pemerintah Islam tidak pernah tegak kecuali pada masa Rasulullah Shallallahu ‘alaihi wa sallam dan Ali Radhiyallahu ‘anhu saja. Sungguh pernyataan ini sangat bertentangan dengan fakta. Karena kita mengetahui, betapa banyak para sahabat Nabi Shallallahu ‘alaihi wa sallam yang sangat berjasa memegang amanah kekhalifahan, seperti Abu Bakar Ash-Shidiq, Umar bin Al-Khaththab maupun Utsman bin Affan, juga Ali bin Abi Thalib Radhiyallahu ‘anhu. Mengenai permusuhan terhadap para sahabat Nabi, tidak perlu lagi diangkat. Kitab-kitab mereka sudah menjadi saksi atas perbuatan tercela tersebut .

Dengan mencermati pemikirannya yang miring tentang pemerintahan Islam, maka tidak aneh jika akhirnya kita mengetahui, ternyata Khumaini menyanjung menteri Holagukhan yang berhasil membantu kehancuran khilafah Islam di Baghdad. Dengan sanjungan tersebut menunjukkan, jika Khumaini memiliki sifat hasad terhadap kaum muslimin. Sementara itu dia juga menyelenggarakan hari raya Nairuz, hari perayaan warisan bangsa Persia (Majusi). Bahkan memandang sunnahnya mandi dan berpuasa pada hari tersebut.

Pada kitab hasil karyanya, Tahriru Al-Wasilah, Khumaini juga memiliki pendapat-pendapat dalam bidang fiqih yang aneh, dan menyelisihi dalil yang shahih. Di antaranya ;

[1]. Sucinya air yang telah dipakai istinja.
[2]. Menurut Khumaini, di antara yang membatalkan shalat adalah meletakkan tangan di atas tangan lainnya.
[3]. Dia juga berpendapat, boleh menyetubuhi isteri melalui lubang dubur
[4]. Dalam masalah poligami, Khumaini berpendapat boleh memperisteri seorang wanita dan bibinya sekaligus

Dari pemaparan singkat di atas, kita bisa melihat secara sangat jelas besarnya kekeliruan (baca : penyimpangan) yang telah ditorehkan Khumaini melalui pernyataan maupun tulisannya. Waliyatu Al-Faqih yang ia lontarkan, merupakan cerminan kelumpuhannya untuk menjawab tertundanya kedatangan Imam Mahdi Syi’ah yang telah sembunyi dalam sebuah gua selama beratus-ratus tahun lamanya, sebagaimana sering mereka propagandakan. Sebuah bid’ah yang terpaksa dimunculkan dalam masalah aqidah yang diada-adakan oleh Syi’ah tentang imam dua belas.

Dalam perspektif Ahlus Sunnah, Imam Mahdi juga ada, namun kemunculannya pada akhir zaman nanti. Meski demikian, tidak berarti umat tidak tertuntut melaksanakan kewajiban-kewajiban yang bisa dilaksanakan.

Manusia yang ma’shum itu hanya para nabi dan rasul saja. Tidak ada yang lain.bahkan para khalifah empat pun tidak ma’shum. Sehingga, manusia-manusia yang didaulat Khumaini (dan Syi’ah) sebagai imam yang memiliki kemampuan tidak terbatas, sesungguhnya, pendapat ini jelas-jelas bertentangan dengan rububiyah Allah Ta’ala.

Sementara itu, tentang pendapat-pendapat fiqih yang tercantum dalam kitab Tahriru Al-Wasilah, seorang muslim yang awam sekalipun mengetahui kesalahan yang teramat fatal dan keliru dalam pendapat-pendapatnya tersebut.

Pantas untuk menjadi peringatan bagi kita, bahwa perbuatan bid’ah hanya akan mengantarkan seseorang kepada kebingungan, kesalahan dan tidak menutup kemungkinan menjerumuskan kepada kekufuran. Wal iyyadzu billah. Oleh karena itu, menjadi keharusan bagi kita kaum muslimin, hendaklah berkaca terhadap generasi Salaf adalah pilihan tepat dalam mengamalkan Islam dan kandungannya.

[Diangkat berdasarkan kitab Al-Mausu’ah Al-Musyassarah oleh DR Mani’ bin Hammad Al-Juhani hal1/440-443, dengan tambahan seperlunya oleh Abu Minhal]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ketimpangan Manhaj Muwazanah, Manhaj Islam Dan Para Imam Dalam Mengkritik Perkataan Dan Person

/0 almanhaj.or.id - Ketimpangan Manhaj Muwazanah, Manhaj Islam Dan Para Imam Dalam Mengkritik Perkataan Dan Person

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Ketimpangan Manhaj Muwazanah, Manhaj Islam Dan Para Imam Dalam Mengkritik Perkataan Dan Person

Sabtu, 11 Maret 2006 15:16:58 WIB

KETIMPANGAN MANHAJ MUWAZANAH

Disusun
Ustadz Arif Fathul Ulum bin Ahmad Saifullah
Bagian Pertama dari Dua Tulisan 1/2

Telah kita jelaskan pada pembahasan yang lalu bahwa membantah ahli bid’ah dan mengkritik mereka adalah salah satu dari pokok-pokok agama yang agung, bahkan merupakan jihad fi sabilillah yang paling utama, karena ahli bid’ah lebih berbahaya dibandingkan orang kafir. Membantah ahli bid’ah adalah salah satu pokok-pokok manhaj salaf yang diterapkan oleh para ulama salaf dari masa ke masa.

Tetapi ternyata baru-baru ini muncul kelompok sururiyyah [1] atau quthbiyyah [2] yang menyebarkan keragu-raguan terhadap manhaj salaf dalam membantah ahli bid’ah, bahkan berusaha mengganti manhaj salaf dalam masalah ini dengan manhaj mereka. Mereka cetuskan manhaj yang baru di dalam mengkritik person, tulisan dan kelompok yang mereka namakan manhaj muwazanah, yaitu manhaj yang mengharuskan bagi siapa saja yang mengkritik kesalahan person, tulisan ataupun kelompok untuk menyebutkan kebaikan dan kejelekannya secara bersamaan, karena ini adalah sikap yang adil menurut mereka. [3]. Manhaj ini dinamakan juga oleh para pencetusnya sebagai manhaj Al-‘Adl wal Inshaf.[4]

Berikut ini akan kami paparkan ketimpangan manhaj muwazanah dan bahwasanya keadilan yang hakiki adalah manhaj Islam yang dipraktekan oleh generasi terbaik dari kalangan sahabat, tabi’in dan para imam kaum muslimin, dengan banyak menukil dari risalah Syaikhuna Al-Allamah Rabi’ bin Hadi Al-Madkhali yang berjudul Manhaj Ahlis Sunnah wal Jama’ah Fi Naqdir Rijal wal Kutub Wath-Thowaif, cetakan kedua tahun 1413H.

MANHAJ ISLAM DAN PARA IMAM DALAM MENGKRITIK PERKATAAN DAN PERSON

[A]. Allah Subhanahu wa Ta’ala Memuji Orang-Orang Yang Beriman Tanpa Menyebut Kejelekan Mereka Dan Mencela Orang-Orang Kafir Dan Munafiq Tanpa Menyebut Kebaikan Mereka.

Allah Subhanahu wa Ta’ala memuji orang-orang yang beriman di dalam ayat-ayat yang banyak, dan menyebutkan pahala yang agung yang Dia siapkan bagi orang-orang yang beriman, tanpa menyebutkan sedikitpun dari kesalahan mereka –seperti yang diharuskan oleh para pencetus manhaj muwazanah- padahal : ‘Setiap anak Adam adalah selalu berbuat kesalahan”, dan hikmah yang diambil dari menyebut kebaikan mereka tanpa menyebut kejelekan mereka adalah untuk menggerakkan hati setiap manusia agar meniru dan meneladani mereka.

Di sisi lain Allah Subhanahu wa Ta’ala mencela orang-orang kafir dan munafik di dalam ayat-ayat yang banyak tanpa menyebut sedikitpun dari kebaikan mereka, karena kekufuran dan kesesatan mereka telah merusak kebaikan-kebaikan mereka dan menjadikannya tidak bernilai sama sekali seperti debu yang berterbangan. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan” [Al-Furqan : 23]

Demikian juga Allah mengkisahkan kepada kita umat-umat terdahulu yang mendustakan rasul-rasul mereka. Allah sebutkan kekufuran dan kebatilan mereka dan kemudian hukuman kepada mereka dan penghancuran mereka, tanpa menyebut sedikitpun dari kebaikan mereka, karena tujuan yang asasi dari penyebutan kisah mereka adalah sebagai peringatan kepada umat-umat sesudah mereka agar menjauhi perbuatan mereka dari kekufuran dan pendustaan kepada rasul-rasul mereka, supaya tidak mengalami kehancuran sebagaimana kehancuran mereka.

Kemudian Allah juga menyebut orang-orang Yahudi dan Nashara dengan sifat-sifat buruk yang ada pada mereka, dan mengancam mereka dengan ancaman yang keras, tanpa menyebut sedikitpun dari kebaikan mereka yang telah mereka hilangkan nilainya dengan kekufuran dan pendustaan mereka terhadap Rasulullah Shallallahu ‘alaihi wa sallam serta penyelewengan mereka terhadap kitab mereka.

Inilah manhaj Allah didalam mencela orang-orang kafir dan munafiq, dan inilah manhaj yang paling adil, karena Allah adalah Dzat yang Maha adil.

[B]. Peringatan Nabi Shallallahu ‘alaihi wa sallam Kepada Umatnya Dari Bahaya Ahli Bid’ah.

Nabi Shallallahu ‘alaihi wa sallam telah memperingatkan umatnya dari kejelekan ahli bid’ah tanpa menyebut sedikitpun dari kebaikan mereka, karena kebaikan mereka tidak bernilai, sedangkan bahaya mereka lebih besar daripada maslahat yang diharapkan dari kebaikan mereka.

Dari Aisyah bahwasanya dia berkata : Rasulullah Shallallahu ‘alaihi wa sallam membaca ayat ini.

“Artinya : Dia-lah yang menurunkan Al-Kitab (Al-Qur’an) kepada kalian. Di antara (isi)nya ada ayat-ayat yang muhkamat itulah pokok-pokok isi Al-Qur’an dan yang lain (ayat-ayat) mutasyaabihat. Adapun orang-orang yang dalam hatinya condong kepada kesesatan,maka mereka mengikuti sebagian ayat-ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari ta’wilnya, padahal tidak ada yang mengetahui ta’wilnya melainkan Allah. Dan orang-orang yang mendalam ilmunya berkata : ‘Kami beriman keapda ayat-ayat yang mutasyabihat, semuanya itu dari sisi Tuhan kami”. Dan tidak dapat mengambil pelajaran (daripadanya) melainkan orang-orang yang berakal” [Ali-Imran : 7]

Aisyah berkata : “Rasulullah Shallallahu ‘alaihi wa sallam bersabda : ‘Jika engkau melihat orang-orang yang mengikuti sebagian ayat-ayat yang mutasyabihat ; mereka itulah yang disebut Allah dalam kitabNya, maka awaslah dari mereka!” [Muttafaq ‘Alaih, Shahih Bukhari 4547 dan Shahih Muslim 2665]

Dari Abu Hurairah bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Akan datang pada akhir umarku orang-orang yang menyampaikan kepada kalian apa-apa yang tidak pernah kalian dengar dan tidak pernah didengar oleh bapak-bapak kalian, maka awaslah kalian dari mereka!” [Sahih Muslim 1/12]

Merupakan hal yang dimaklumi bahwa ahli bid’ah tentu memiliki kebaikan, tetapi Rasulullah Shallallahu ‘alaihi wa sallam tidak menoleh sama sekali kebaikan mereka, dan tidak menyebutkannya sama sekali, dan tidak mengatakan : “Ambillah manfaat dari kebaikan mereka dan sebutkanlah kebaikan mereka ketika mengkritik mereka!”

Tetapi sangat disayangkan bahwa keadaan sekarang ini telah berbalik seratus delapan puluh derajat, sekarang sering kita dapati seorang yang mengaku bermanhaj salaf tetapi dia loyal kepada ahli bid’ah, membela manhaj ahli bid’ah dan membela tulisan-tulisan mereka dengan mati-matian, dan di lain pihak mereka jauhkan umat dari ahli haq dan ahli sunnah ! Inna Lillahi wa Inna Ilaihi Raaji’uun.

[C]. Sikap Para Sahabat Dan Tabi’in Terhadap Ahli Bid’ah

Ibnu Umar berkata tentang kelompok qadariyyah : “Jika engkau bertemu mereka beritahukan bahwa Ibnu Umar berlepas diri dari mereka, dan mereka berlepas diri dari Ibnu Umar” [Diriwayatkan oleh Muslim dalam Sahihnya 1/140]

Abu Qilabah berkata : “Janganlah kalian duduk-duduk dengan ahli ahwa, karena aku khawatir mereka akan menjerumuskan ke dalam kesesatan mereka, dan mengaburkan persepsi kalian terhadap mereka” [Syarhus Sunnah oleh Imam Baghowi 1/227]

Maka lihatlah bagaimana sikap tegas para sahabat, tabi’in dan para imam terhadap ahli bid’ah, mereka peringatkan umat dari kejelekan ahli bid’ah tanpa menyebut sedikitpun dari kebaikan mereka, hal ini didasarkan atas pemahaman mereka yang benar terhadap kaidah-kaidah Islam, di antaranya kaidah masyhur.

“Menjauhkan mafsadah (kerusakan) didahulukan atas mendatangkan mashlahat”

[D]. Nabi Shallallahu ‘alaihi wa sallam Meyebutkan Aib Orang-orang Tertentu Tanpa Menyebut Kebaikan Mereka Dengan Tujuan Nasihat.

[1]. Dari Aisyah bahwasanya ada seorang laki-laki meminta izin untuk bertemu dengan Rasulullah Shallallahu ‘alaihi wa sallam, ketika Rasullullah Shallallahu ‘alaihi wa sallam melihatnya maka dia bersabda : “Dia adalah sejelek-jelek kerabat”. Ketika dia duduk, Rasulullah Shallallahu ‘alaihi wa sallam bermuka manis, dan bersikap ramah kepadanya, ketika orang itu telah pergi Aisyah berkata kepada Rasulullah Shallallahu ‘alaihi wa sallam : “Wahai Rasulullah ketika engkau melihatnya engkau bermuka manis, dan bersikap ramah kepadanya !”. Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Wahai Aisyah, kapan engkau melihatku berbuat keji?! Sesungguhnya sejelek-jelek derajat manusia di sisi Allah adalah orang yang ditinggalkan oleh manusia karena takut kepada kejekannya” [Shahih Bukhari 6032]

Al-Imam Al-Qurthubi berkata :”Hadits ini menunjukkan bolehnya ghibah terhadap orang yang terang-terangan berbuat kefasikan atau kemaksiatan yang keji atau yang semisal itu dari kecurangan dalam menghukumi dan seruan kepada kebid’ahan, dan bolehnya mudarah (bersikap membujuk) terhadap mereka dan menjauhi bahaya kejelekan mereka selama hal itu tidak membawa kepada sikap mudahanah (menjilat) dalam agama Allah” [Fathul Bari 10/452]

[2]. Ketika Fatimah bintu Qois selesai iddahnya, dia dipinang oleh Mu’awiyah bin Abi Sufyan dan Abu Jahm, maka Rasulullah Shallallahu ‘alaihi wa sallam mengatakan kepadanya : “Adapun Abu Jahm maka dia adalah seorang laki-laki yang tidak pernah meletakkan tongkat dari pundaknya (ringan tangan), adapun Mua’wiyah maka dia adalah seorang yang miskin tidak punya harta sama sekali, maka menikahlah dengan Usama bin Zaid” [Shahih Muslim 1480]

Tidak diragukan lagi bahwa Abu Jahm dan Mu’awiyah memiliki banyak keutamaan dan kebaikan, tetapi Rasulullah Shallallahu ‘alaihi wa sallam tidak menyebutkan kebaikan keduanya karena yang diharapkan oleh Fatimah bintu Qois adalah nasihat dan saran Rasulullah Shallallahu ‘alaihi wa sallam tentang dua orang yang meminangnya.

Adapun para pencetus manhaj muwazanah, maka mereka mewajibkan dalam keadaan seperti ini untuk menyebut kebaikan keduanya, tanpa memperdulikan bahwa orang yang meminta nasihat akan semakin bertambah bingung dan bahkan bisa jadi terjerumus ke dalam mudharat.

[3]. Dari Aisyah bahwasanya Hindun bintu Utbah berkata : “Wahai Rasulullah sesungguhnya Abu Sufyan adalah seorang yang pelit, dia tidak memberiku nafkah yang mencukupiku dan mencukupi anak-anaku, kecuali kalau aku mengambil darinya dalam keadaan dia tidak tahu?” Rasulullah Shallallahu ‘alaihi wa sallam bersabda : ‘Ambillah apa yang mencukupimu dan mecukupi anak-anakmu dengan cara yang ma’riuf” [Muttafaq ‘Alaih, Shahih Bukhari 3564 dan Shahih Musalim 1714]

Al-Hafidz Ibnu hajar berkata : “Hadits ini menunjukkan bolehnya menyebut seseorang dengan sifat yang tidak dia sukai jika tujuannya untuk meminta fatwa, mengadu, dan yang semisalnya, dan ini adalah salah satu dari keadan-keadaan yang dibolehkan.

Dalam hadits ini Rasulullah Shallallahu ‘alaihi wa sallam tidak mengingkari Hindun ketika menyebutkan kejelekan Abu Sufyan tanpa menyebut kebaikannya, padahal jelas bahwa Abu Sufyan memiliki kebaikan yang banyak.
Adapun para pencetus manhaj muwazanah, maka mereka tidak memperhatikan hal-hal seperti ini, tidak bisa membedakan antara maslahat dan mafsadah, bahkan mereka tinggalkan segi maslahat, mereka remehkan bahaya bid’ah dan mudharatnya, mereka belum sampai kepada faidah nasihat yang telah didapati oleh Islam dan para imam salaf, ketika mereka tinggalkan hal itu, terbayang kepada mereka bahwa menyebut kejelekan dan bid’ah person atau kelompok sebagai peringatan dan nasihat kepada umat merupakan sikap yang tidak adil dan penghianatan !!

[E]. Kritikan Para Imam Terhadap Ahli Bid’ah Dan Para Perawi

Para imam banyak memberikan kritikan terhadap ahli bid’ah dan para perawi, dan mereka tidak pernah mengisyaratkan sama sekali wajibnya memakai manhaj muwazanah. Mereka menulis kitab-kitab tentang Jarh wat Ta’dil, kitab-kitab tentang pembelaan kepada sunnah dan bantahan kepada hali bid’ah dan celaan kepada mereka, kitab-kitab tentang ‘ilal, kitab-kitab tentang hadits-hadits yang maudhu (palsu), dalam keadaan sama sekali tidak mereka wajibkan manhaj muwajanah di dalam kitab-kitab yang mereka tulis, bahkan mereka menulis kitab-kitab yang khusus dalam Jarh (celaan) pada perawi, tanpa mensyaratkan sama sekali manhaj muwazanah ini !

Adapun orang-orang yang mewajibkan manhaj muwazanah maka akan menganggap bahwa yang dilakukan para imam di atas merupakan sikap yang dzolim dan khianat !, kita berlindung kepada Allah dari manhaj yang sesat ini.

[Disalin dari Majalah Al-Furqon edisi 8 Th III hal.25-30. Ketimpangan Manhaj Muwazanah oleh Arif Fathul Ulum bin Ahmad Saifullah, Penerbit Lajnah Dakwah Ma’had Al-Furqon Al-Islami Srowo, Sidayu, Grresik JATIM]
_________
Foote Note
[1]. Nisbah kepada seorang yang bernama Muhammad Surur bin Nayif Zainal Abidin, seorang yang masyhur dengan penyimpangannya dan permusuhannya kepda para ulama salaf di dalam majalahnya As-Sunnah yang terbit di London dan di dalam tulisan-tulisannya. Dia ini dikatakan oleh Syaikhuna Al-Allamah Abdul Muhsin Al-Abbad sebagai seorang yang dengki kepada ulama ahli sunnah, untuk mengenal lebih lanjut tentang dia bisa dibaca Ajwibah Mufidah oleh Syaikh Shalih Al-Fauzan hal. 51-56 dan Fitnatut Takfir wal Hakimiyah oleh Muhammad Al-Husain hal. 92-97
[2]. Nisbah kepda Sayyid Quthb seorang tokoh yang dikenal banyak penyimpangannya dari manhaj yang lurus, untuk membentengi diri dari bahaya pemikirannya bisa membaca kitab Mauriduz Zilat Fai Akhto’i Dhilal oleh Syaikh Abdullah Ad-Duwasiy, dan beberapa kitab Syaikhuna Al-Alamah Rabi’ Al-Madkhaly seperti Adhwa’ Islamiyah ‘Ala Aqidati Sayyid Quthb wa Fikrihi, Matha’in Sayyid Quthb Fi Ashaabi Rasulillah Shallallahu ‘alaihi wa sallam dan Al-Awashim Mimma Fi Kutub Sayyid Quthb Minal Qowasim.
[3]. Lihat Manhaj Ahlis sunnah wal Jama’ah Fi Taqwimir Rijal wa Muallaftihim oleh Ahmad Shouyan! Hal 27. Dhawabith Raiisiyyah Fi Taqwimil Jama’atil Islamiyah oleh Zaid Az-Zaid ! sebagaimana dalam Al-Quthbiyyah Hiyal Fitnah oleh Abu Ibrahim Al-‘Adnani hal.39, Min Ahkhlaqid Da’iyyah oleh Salman Al-Audah! Hal.40 sebagaimana dalam Manhaj Ahlis Sunnah wal Jama’ah Fi Naqdir Rijal wal Kutub wat Thowaif oleh Syaikhuna (guru kami) Al-Allamah Rabi’ bin Hadi Al-Madkhali hal. 45 dan Mauqif Ahlis Sunnah wal Jama’ah minal Bida’ wal Mubtadi’ah oleh Abdurrahman Abdul Khaliq! Hal. 1-2 sebagaimana dalam Jama’ah Wahidah oleh Syaikhuna (guru kami) Al-Allamah Rabi’ bin Hadi Al-Madkhali hal. 149
[4]. Al-Quthbiyyah Hiyal Fitnah oleh Abu Ibrahim Al-‘Adnani hal. 27

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membaca Al-Fatihah Di Belakang Imam [Shalat Jahriyah]

/0 almanhaj.or.id - Membaca Al-Fatihah Di Belakang Imam [Shalat Jahriyah]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Membaca Al-Fatihah Di Belakang Imam [Shalat Jahriyah]

Senin, 20 Maret 2006 10:33:36 WIB

MEMBACA AL-FATIHAH DI BELAKANG IMAM [SHALAT JAHRIYAH]

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashidruddin Al-Albani ditanya : Anda menyebutkan dalam kitab Shalat Nabi, dari hadits Abu Hurairah, tentang di nasahkkannya (dihapuskannya) bacaan Al-Fatihah dibelakang Imam yang sedang shalat jahar. Kemudian anda mengeluarkan hadits ini, dan anda sebutkan bahwa hadits tersebut mempunyai penguat dan hadits Umar. Akan tetapi dalam kitab Al-I’tibar Fi An-Nasikh wa Al-Mansukh yang dikarang oleh Al-Hazimii disebutkan bahwa hadits ini diriwayatkan oleh seorang yang tidak dikenal (majhul), dimana tidak ada yang meriwayatkan dari si majhul ini kecuali hadits tersebut, dan seandainya hadits ini tsabit, yang berisi larangan untuk membaca Al-Fatihah di belakang imam yang sedang membaca ayat, maka bagaimana pendapat anda tentang perkataan Al-Hazimi ?

Jawaban
Ini adalah perkara yang diperselisihkan oleh para ulama dengan perselisihan yang banyak. Dan perkataan Al-Hazimi ini mewakili para ulama yang berpendapat wajibnya membaca Al-Ftihah di belakang imam yang menjaharkan bacaannya.

Di dalam perkataannya ada dua sisi ; yang pertama, dari sisi hadits, yang kedua dari sisi fiqih

Adapun dari sisi hadits, ialah tuduhan cacat terhadap ke shahihan hadits tersebut dengan anggapan bahwa di dalam hadits tersebut terdapat seorang yang majhul (tidak dikenal). Akan tetapi kemajhulan yang di maksud ternyata adalah seorang perawi yang riwayatnya diterima oleh Imam Az-Zuhri. Tentang perawi ini, memang terdapat banyak komentar mengenai dirinya, akan tetapi mereka menganggap tsiqah (terpercaya), disebabkan pentsiqohan Imam Az-Zuhri, bahkan beliau telah meriwayatkan hadits darinya.

Dan hadits ini ternyata mempunyai penguat-penguat lain yang mewajibkan kita untuk menguatkan pendapat para ulama yang tidak membolehkan membaca Al-Fatihah di belakang imam yang membaca dengan jahar.

Yang paling pokok dalam hal ini, adalah firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan jika dibacakan Al-Qur’an maka perhatikanlah, dan diamlah, agar kalian mendapat rakhmat” [Al-A’raaf : 204]

Pendapat seperti ini merupakan pendapat Imam Ibnul Qayyim, Ibnu Taimiyah dan lain-lain. Setelah mengkompromikan semua dalil yang ada akhirnya mereka menyimpulkan bahwa makmum wajib diam ketika imam menjaharkan bacaan, dan (makmum) wajib membaca ketika imam membaca perlahan.

Masalah sepelik ini tidak boleh disimpulkan hanya berdasarkan satu dua hadits saja. Tapi harus dilihat dari semua hadits yang berkaitan dengan masalah ini.

Maka seandainya kita berpendapat wajibnya membaca Al-Fatihah dii belakang imam ketika jahar, ini jelas-jelas bertentangan dengan berbagaii masalah dan dalil, dimana tidak mungkin bagi kita menentang dalil-dalill tersebut.

Dalil yang pertama kali kita tentang adalah firman Allah Subhanahu wa Ta’ala : “Dan jika dibacakan Al-Qur’an maka perhatikanlah dan diamlah”, darii perkataan Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Bahwasanya dijadikan imam itu untuk diikuti, jika ia bertakbir, maka bertakbirlah, dan jika ia membaca, maka diamlah”

Termasuk juga satu pertanyaan bahwa jika seorang (makmum) mendapati imam dalah keadaan rukuk, maka ia telah mendapat satu rakaat, padahal dia ini belum membaca Al-Fatihah. Oleh karena itu hadits.

“Artinya : Tidak ada shalat bagi orang yang tidak membaca Al-Fatihah”

Dan hadits-hadits lain yang semakna adalah merupakan dalil khusus, bukan dalil secara umum. Dan satu hadits (dalil) jika telah bersifat khusus, maka keumumannya menjadi lemah, dan iapun siap dimasuki pengkhususan yang lain, atau dimasuki oleh dalil yang lebih kuat tingkat keumumannya dari hadits tadi.

Maka disini, hadits : “Tidak ada shalat bagi yang tidak membaca Al-Fatihah”. Menurut kami menjadi hadits umum yang terkhususkan, dan pada saat itu juga hadits-hadits lain yang mengandung arti umum tentang wajibnya diam dibelakang imam dalam shalat jahar menjadi lebih kuat (tingkat keumumannya) dari hadits di atas.

Adapun hadits Al-Alaa’.

“Artinya : Barangsiapa yang tidak membaca Al-Fatihah maka shalatnya tidak sempurna”.

Maka hadits ini tidak marfu [1] kepada Nabi Shallallahu ‘alaihi wa sallam, akan tetapi ia merupakan pendapat Abu Hurairah, ketika ia menjawab dengan jawaban.

”Artinya : Bacalah dalam hatimu”

Dan kalimat : “Bacalah dalam hatimu”, tidak bisa kita artikan membaca sebagaimana lazimnya, yaitu membaca dengan memperdengarkan untuk dirinya, dengan mengeluarkan huruf-huruf dari makhraj-makhraj (tempat-tempaty) huruf.

Dan kalaupun kita dianggap bahwa maksudnya adalah membaca dalam hatii sebagaimana bacaan imam dalam shalat sirriyah atau bacaan ketika shalat sendiri. Maka pendapat seperti ini yang merupakan pendapat Abu Hurairah, bertentangan dengan pendapat sebagian besar shahabat, dimana mereka telah berselisih pendapat masalah ini.

Perselisihan ini bukan hanya terjadi setelah zaman para shahabat, tapii perselisihan ini justru dimulai dari zaman mereka. Pendapat Abu Hurairah inii harus dihadapkan dengan seluruh dalil yang terdapat dalam masalah ini, tidak boleh hanya berdalil dengan pendapat beliau saja, karena bertentangan dengan sebagian atsar para shahabat yang justru melarang membaca Al-Fatihah di belakang imam yang shalat jahar.

Adapun hadits.

“Artinya : Janganlah kalian membaca di belakang imam kecuali dengan Al-Fatihah”.

Kami berpendapat bahwa pengecualian ini ia merupakan suatu tahapan, darii tahapan-tahapan syari’at.

Barangsiapa yang hanya berdalil dengan hadits ini, maka terdapat perkara-perkara yang harus dia ketahui bagaimana ia bersikap terhadap hadits-hadits tersebut. Diantaranya ialah perkataan Nabi Shallallahu ‘alaihi wa sallam : “Janganlah kalian membaca”, adalah suatu larangan. Dan perkataan beliau : “Melainkan Al-Fatihah” adalah pengecualian dari larangan tersebut. Apakah ini secara bahasa pengecualian ini menjelaskan adanya kewajiban yang dikecualikan (dalam hal membaca Al-Fatihah), atau hanya sekedar bolehnya ? Masalah ini harus diteliti lebih dalam lagi. Pendapat yang kuat, bahwa boleh membaca Al-Fatihah, bukan wajib.

Disamping itu kenyataan yang tidak bisa kita pungkiri adalah bahwa orang yang mendapatkan ruku’nya imam berarti ia mendapatkan rakaat tersebut.

Bagaimanapun juga, dalam masalah ini kami mempunyai suatu pendapat, yang memperkuat pendapat jumhur, dan pendapat ini sama dengan pendapat Imam Malik dan Ahmad. Dan Ibnu Taimiyyah mengatakan bahwa pendapat ini adalah pendapat yang paling adil. Dan dalam hal ini kami tidak ta’ashub (fanatik).

[Disalin dari buku Majmu’ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Albani, Penulis Muhammad Nashiruddin Al-Albani Hafidzzhullah, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]
__________
Foote Note
[1]. Hadist Marfu’ adalah hadits yang disandarkan kepada Nabi Shallallahu ‘alaihi wa sallam,-pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membeli Dan Menjual Peralatan Yang Dapat Melalaikan

/0 almanhaj.or.id - Membeli Dan Menjual Peralatan Yang Dapat Melalaikan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Membeli Dan Menjual Peralatan Yang Dapat Melalaikan

Selasa, 21 Maret 2006 10:04:13 WIB

MEMBELI DAN MENJUAL PERALATAN YANG DAPAT MELALAIKAN

Oleh
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Apakah saya boleh membeli pesawat televisi dan menempatkannya di dalam rumah untuk ditonton dan mendengarkan semua acaranya, baik itu drama maupun berbagai macam permainan. Dan apakah saya boleh membeli dan mendengarkan kaset-kaset yang didalamnya terdapat lagu-lagu, baik hal itu berlangsung pada waktu shalat maupun di luar shalat ?

Jawaban
Mayoritas acara yang disajikan oleh stasiun televisi adalah melalaikan dan penuh keburukan. Dan setiap sesuatu yang keburukannya mendominasii kebaikannya adalah haram bagi orang muslim untuk membeli dan memilikinya serta menonton dan mendengarkannya. Demikian pula keadaan yang terdapat pada rekaman-rekaman lagu-lagu.

Wabillahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para shahabatnya.

Pertanyaan
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Di halaman rumah saya ada tiga buah pesawat televisi dan satu alat vidio di dalam rumah. Dan saya biasa menyaksikannya, baik acara yang haram maupun yang mengandung syubhat. Dan alhamdulillah, sekarang saya sudah menghindarkan diri menonton semua peralatan tersebut sekaligus bertaubat kepada Allah. Dan alhamdulillah, saya sudah membeli sebidang tanah untuk dibangun masjid diatasnya, tetapi masih membutuhkan sejumlah dana untuk membebaskan sisa tanah yang ada.

Pertanyaan saya, apakah saya boleh menjual semua peralatan tersebut dan dari hasil penjualan tersebut saya bisa pergunakan untuk membayar orang yang memakmurkan tanah masjid atau yang membantu pembangunan masjid. Kalau toh saya harus menjualnnya, maka kepada siapa saya harus menjualnya ? Perlu diketahui, sebagian besar dari yang dipertontonkan alat-alat ini adalah keburukan.

Jawaban
Anda boleh membiarkan pesawat televisi dan video itu tetap di rumah anda. Jika mampu, anda harus berusaha untuk mengendalikan diri, yakni dengan mengkhususkannya sebagai alat untuk mendengarkan ceramah agama dan ilmu-ilmu yang bermanfaat, membaca Al-Qur’an, berita tentang perkembangan perdagangan, berita-berita politik dan hal-hal mubah lainnya. Dan jika tidak mampu, maka janganlah anda menjualnya. Sebab seringkali orang yang membeli peralatan tersebut dari anda akan menggunakannya untuk hal yang sia-sia dan menggunakannya pada hal-hal yang diharamkan. Kalau perlu, hancurkan saja semua peralatan tersebut untuk menghindari keburukan, dan anda akan mendapatkan pahala. Tetapi, jika anda menemukan orang yang anda yakini akan memanfaatkan peralatan tersebut untuk hal-hal yang baik dan mubah, maka tidak dosa bagi anda untuk menjualnya.

Wabillahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para shahabatnya.

Pertanyaan
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Saya bermaksud membuka usaha penjualan dan penyewaan kaset-kaset yang diperbolehkan oleh Departemen Penerangan saja, dengan membatasi pada pengajaran dan tidak menyalahi hal-hal yang disyariatkan. Apakah hal tersebut termasuk haram dan apakah penghasilan yang diperoleh darinya juga haram ? Perlu diketahui bahwa saya tidak melakukan sesuatu yang dimurkai oleh Allah Ta’ala. Video tersebut merupakan satu-satunya yang menjadi sumber penghasilan saya dibanding dengan proyek kecil yang tidak membutuhkan biaya besar. Mohon diberi penjelasan sekitar masalah tersebut, karena saya masih bingung.

Jawaban
Perlatan video, radio, televisi dan alat penerangan yang semisalnya, tidak bisa dinilai sebagai suatu yang halal atau haram, karena semuanya ini merupakan alat. Dan yang bisa dinilai halal atau haram itu adalah penggunaannya. Jika dipergunakan untuk hal-hal yang haram maka ia pun menjadi haram, dan jika tidak , maka ia menjadi halal. Berdasarkan hal tersebut, jika anda tidak menggunakan video kecuali pada hal yang baik-baik saja sebagaimana yang anda sebutkan tadi, maka yang demikian itu sebagaii suatu yang baik, dan jika tidak maka hal itu termasuk sebagai suatu yang buruk.

Wabillahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para shahabatnya.

Pertanyaan
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Apakah boleh menjual kaset-kaset lagu, seperti misalnya kaset Ummi Kultsum, Farid Al-Athrasy dan yang semisalnya?

Jawaban
Penjualan kaset-kaset ini adalah haram, karena didalamnya terdapat lagu-lagu haram sehingga mendengarnya pun menjadi haram. Dan diriwayatkan secara shahih dari Nabi Shallallahu ‘alaihi wa sallam, dimana beliau bersabda.

“Artinya : Sesungguhnya jika Allah mengharamkan sesuatu, maka Dia juga mengharamkan nilai harganya.

Wabillahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para shahabatnya.

[Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta, Pertanyaan ke-7 dari Fatwa Nomor 2742. Pertanyaan Nomor 8890. Pertanyaan ke-1 dari Fatwa Nomor 8162. Pertanyaan ke-10 dari Fatwa Nomor 6364. Disalin dari Fataawaa Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyyah Wal Ifta, edisi Indonesia Fatwa-Fatwa Jual Beli, Pengumpul dan Penyusun Ahmad bin Abdurrazzaq Ad-Duwaisy, Terbitan Pustaka Imam Asy-Syafi’i]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ada Orang Yang Mewajibkan Jihad Saat Sekarang, Apakah Berdosa Jika Mereka Keluar Berjihad ?

/0 almanhaj.or.id - Ada Orang Yang Mewajibkan Jihad Saat Sekarang, Apakah Berdosa Jika Mereka Keluar Berjihad ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Ada Orang Yang Mewajibkan Jihad Saat Sekarang, Apakah Berdosa Jika Mereka Keluar Berjihad ?

Selasa, 21 Maret 2006 18:58:47 WIB

ADA ORANG YANG MEWAJIBKAN JIHAD SAAT SEKARANG, APAKAH BERDOSA JIKA MEREKA KELUAR BERJIHAD?

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bagaimana pendapat anda tentang orang yang mewajibkan jihad saat sekarang, dan apakah berdosa seandainya salah seorang mereka keluar berjihad ?

Jawaban
Berjihad harus memenuhi aturan-aturan dan syarat-syaratnya. Seorang muslim berjihad merupakan suatu yang baik, akan tetapi selama aturan-aturan dan syarat-syaratnya belum terpenuhi, maka tidak ada jihad secara syari’at, karena hanya akan menimbulkan bahaya yang lebih banyak bagi kaum muslimin daripada manfaatnya.

Engkau memukul seorang kafir akan tetapi orang kafir akan menyiksa kaum muslimin sehingga akan menimbulkan dampak seperti yang engkau telah dengar. Ini tidak diperbolehkan. Selama tidak terpenuhi aturan-aturan dan syarat-syaratnya serta bersama pemimpin kaum muslimin dan panji Islam, maka jihad belum bisa dilakukan. Jika maksud orang baik dan ia ingin berjihad maka ia diberikan pahala dengan niatnya akan tetapi ia telah keliru dalam masalah ini.

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Anda menyebutkan bahwasanya harus memperhatikan keadaan kaum muslimin dan mengetahui orang kafir yang wajib dibunuh dan orang yang kafir tidak boleh diperangi. Kami mohon kepada anda berikan contoh orang kafir yang tidak boleh diperangi dan berapa lama waktunya ? Dan bagaimana keadaan mereka ?

Jawaban
Orang kafir yang tidak boleh diperangi adalah orang-orang kafir yang kita tidak mampu memerangi/mengalahkannya begitu juga mereka yang dalam perjanjian dan perdamaian dengan kaum muslimin, mereka ini tidak boleh diperangi sampai akhir masa perdamaian atau mereka melanggar perdamaian. Adapun jika perdamaian masih berlangsung maka mereka terlindungi, kaum muslimin tidak boleh memerangi mereka, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka selama mereka berlaku lurus terhadapmu, hendaklah kamu berlaku lurus (pula) terhadap merekla. Sesungguhnya Allah menyukai orang-orang yang bertawa” At-Taubah : 7]

“Artinya : Dan jika kamu khawatir akan (terjadinya) pengkhianatan dari satu golongan” [Al-Anfal ; 58]

Maksudnya jika mereka dalam perdamaian.

“Artinya : Maka kembalikanlah perjanjian itu kepada mereka dengan cara yang baik” [Al-Anfal : 58]

Jika engkau ingin mengakhiri perjanjian antara engkau dan mereka maka beritahukan kepada mereka –umumkan hal ini kepada mereka- sampai mereka berada dalam kejelasan. Perjanjian bukanlah suatu yang sepele. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan penuhilah janji ; sesungguhnya janji itu pasti diminta pertanggung jawaban” [Al-Isra : 34]

Tidak boleh membatalkannya kecuali dengan alasan secara syar’i, serta perintah dari imam yang menandatangani perjanjian itu bersama mereka, karena imamlah yang memegang urusan perjanjian serta pembatalannya dan ini merupakan wewenang seorang imam dan bukan wewenang seorang pun selainnya, agar permasalahan tidak menjadi kacau.

[Disalin dari kitab Fatawa Al-Aimmah Fil An-Nawazil Al-Mudlahimmah edisi Indonesia Fatwa-Fatwa Seputar Terorisme, Penyusun Muhammad bin Husain bin Said Ali Sufran Al-Qathani, Terbitan Pustaka At-Tazkia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kufur Difinisi Dan Jenisnya

/0 almanhaj.or.id - Kufur Difinisi Dan Jenisnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Kufur Difinisi Dan Jenisnya

Jumat, 24 Maret 2006 14:31:23 WIB

KUFUR DIFINISI DAN JENISNYA

Oleh
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

[A]. Definisi Kufur
kufur secara bahasa berarti menutupi. Sedangkan menurut syara’ kufur adalah tidak beriman kepada Allah dan Rasulnya, baik dengan mendustakannya atau tidak mendustakannya.

[B]. Jenis Kufur
Kufur ada dua jenis : Kufur Besar dan Kufur Kecil

Kufur Besar
Kufur besar bisa mengeluarkan seseorang dari agama Islam. Kufur besar ada lima macam

[1]. Kufur Karena Mendustakan
Dalilnya adalah firman Allah.

‘Artinya : Dan siapakah yang lebih aniaya daripada orang-orang yang mengada-adakan dusta terhadap Allah atau mendustakan kebenaran tatkala yang hak itu datang kepadanya ? Bukankah dalam Neraka Jahannam itu ada tempat bagi orang-orang yang kafir ?” [Al-Ankabut : 68]

[2]. Kufur Karena Enggan dan Sombong, Padahal Membenarkan.
Dalilnya firman Allah.

“Artinya : Dan (ingatlah) ketika Kami berfirman kepada para Malaikat, ‘Tunduklah kamu kepada Adam’. Lalu mereka tunduk kecuali iblis, ia enggan dan congkak dan adalah ia termasuk orang-orang kafir” [Al-Baqarah : 34]

[3]. Kufur Karena Ragu
Dalilnya adalah firman Allah.

“Artinya : Dan ia memasuki kebunnya, sedang ia aniaya terhadap dirinya sendiri ; ia berkata, “Aku kira kebun ini tidak akan binasa selama-lamanya, dan aku tidak mengira Hari Kiamat itu akan datang, dan jika sekiranya aku dikembalikan kepada Rabbku, niscaya akan kudapati tempat kembali yang baik” Temannya (yang mukmin) berkata kepadanya, ‘Apakah engkau kafir kepada (Rabb) yang menciptakan kamu dari tanah, kemudian dari setetes air mani, kemudian Dia menjadikan kamu seorang laki-laki ? Tapi aku (percaya bahwa) Dialah Allah Rabbku dan aku tidak menyekutukanNya dengan sesuatu pun” [Al-Kahfi : 35-38]

[4]. Kufur Karena Berpaling
Dalilnya adalah firman Allah.

“Artinya : Dan orang-orang itu berpaling dari peringatan yang disampaikan kepada mereka” [Al-Ahqaf : 3]

[5]. Kufur Karena Nifaq
Dalilnya adalah firman Allah

“Artinya : Yang demikian itu adalah karena mereka beriman (secara) lahirnya lalu kafir (secara batinnya), kemudian hati mereka dikunci mati, karena itu mereka tidak dapat mengerti” [Al-Munafiqun : 3]

Kufur Kecil
Kufur kecil yaitu kufur yang tidak menjadikan pelakunya keluar dari agama Islam, dan ia adalah kufur amali. Kufur amali ialah dosa-dosa yang disebutkan di dalam Al-Qur’an dan As-Sunnah sebagai dosa-dosa kufur, tetapi tidak mencapai derajat kufur besar. Seperti kufur nikmat, sebagaimana yang disebutkan dalam firmanNya.

“Artinya : Mereka mengetahui nikmat Allah, kemudian mereka mengingkari dan kebanyakan mereka adalah orang-orang kafir” [An-Nahl : 83]

Termasuk juga membunuh orang muslim, sebagaimana yang disebutkan dalam sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Mencaci orang muslim adalah suatu kefasikan dan membunuhnya adalah suatu kekufuran” [Hadits Riwayat Bukhari dan Muslim]

Dan sabda beliau Shallallahu ‘alaihi wa sallam.

“Artinya : Janganlah kalian sepeninggalku kembali lagi menjadi orang-orang kafir, sebagian kalian memenggel leher sebagian yang lain” [Hadits Riwayat Bukhari dan Muslim]

Termasuk juga bersumpah dengan nama selain Allah. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa bersumpah dengan nama selain Allah, maka ia telah berbuat kufur atau syirik” [At-Tirmidzi dan dihasankannya, serta dishahihkan oleh Al-Hakim]

Yang demikian itu karena Allah tetap menjadikan para pelaku dosa sebagai orang-orang mukmin. Allah berfirman.

“Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu qishash berkenan dengan orang-orang yang dibunuh” [Al-Baqarah : 178]

Allah tidak mengeluarkan orang yang membunuh dari golongan orang-orang beriman, bahkan menjadikannya sebagai saudara bagi wali yang (berhak melakukan) qishash[1].

Allah berfirman

“Artinya : Maka barangsiapa mendapat suatu pemaafan dari saudarnya, hendaklah (yang memaafkan) mengikuti dengan cara yang baik, dan hendaklah (yang diberi ma’af) membayar (diat) kepada yangmemberi maaf dengan cara yang baik (pula)” Al-Baqarah : 178]

Yang dimaksud dengan saudara dalam ayat di atas –tanpa diargukan lagi- adalah saudara seagama, berdasarkan firman Allah.

“Artinya : Dan jika ada dua golongan dari orang-orang mukmin berperang maka damaikanlah antara keduanya. Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain, maka perangilah golongan yang berbuat aniaya itu sehingga golongan itu kembali, kepada perintah Allah, jika golongan itu telah kembali (kepada perintah Allah), maka damaikanlah antara keduanya dengan adil dan berlaku adillah. Sesungguhnya Allah menyukai orang berlaku adil. Sesungguhnya orang-orang mukmin adalah bersaudara karena itu damaikanlah antara kedua saudaramu dan bertakwalah kepada Allah supaya kamu mendapat rahmat” [Al-Hujurat : 9-10] [2]

Kesimpulan Perbedaan Antara Kufur Besar Dan Kufur Kecil

[1]. Kufur besar mengeluarkan pelakunya dari agama Islam dan menghapuskan (pahala) amalnya, sedangkan kufur kecil tidak menjadikan pelakunya keluar dari agama Islam, juga tidak menghapuskan (pahala)nya sesuai dengan kadar kekufurannya, dan pelakunya tetap dihadapkan dengan ancaman.

[2]. Kufur besar menjadikan pelakunya kekal dalam neraka, sedankan kufur kecil, jika pelakunya masuk neraka maka ia tidak kekal di dalamnya, dan bisa saja Allah memberikan ampunan kepada pelakunya, sehingga ia tiada masuk neraka sama sekali.

[3]. Kufur besar menjadikan halal darah dan harta pelakunya, sedangkan kufur kecil tidak demikian.

[4]. Kufur besar mengharuskan adanya permusuhan yang sesungguhnya, antara pelakunya dengan orang-orang mukmin. Orang-orang mukmin tidak boleh mencintai dan setia kepadanya, betapun ia adalah keluarga terdekat. Adapun kufur kecil, maka ia tidak melarang secara mutlak adanya kesetiaan, tetapi pelakunya dicintai dan diberi kesetiaan sesuai dengan kadar keimananny, dan dibenci serta dimusuhi sesuai dengan kemaksiatannya.

Hal yang sama juga dikatakan dalam perbedaan antara pelaku syirik besar dan syirik kecil

[Disalin dari kitab At-Tauhid Lis Shaffitss Tsalis Al-Ali, Edisi Indonesia Kitab Tuhid 3, Penulis Dr Shalih bin Fauzan bin Abdullah Al-Fauzan, Penerjemah Ainul Harits Arifin Lc, Penerbit Darul Haq]
__________
Foote Note
[1]. Qishash ialah mengambil pembalasan yang sama. Qishash itu tidak dilakukan bila yang membunuh mendapat pemaafan dari ahlis waris yang terbunuh yaitu dengan membayar diat (ganti rugi) yang wajar. Pembayaran diat diminta dengan baik, umpanya dengan tidak mendesak yang membunuh, dan yang membunuh hendaknya membayar dengan baik, umpanya dengan tidak menangguh-nagguhkannya. Bila ahli waris si korban sesudah Allah menjelaskan hukum-hukum ini membunuh yang bukan si pembunuh atau membunuh si pembunuh setelah menerima diat maka terhadapnya di dunia di ambil qishah dan di akhirat dia mendapat siksa yang pedih,-pent
[2]. Lihat Syarhhuts Thahawiyah hal.361, cet. Al-Maktab Al-Islami.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merekam Forum Perkuliahan [Ceramah] Dengan Menggunakan Video Kaset

/0 almanhaj.or.id - Hukum Merekam Forum Perkuliahan [Ceramah] Dengan Menggunakan Video Kaset

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Merekam Forum Perkuliahan [Ceramah] Dengan Menggunakan Video Kaset

Senin, 27 Maret 2006 14:36:49 WIB

HUKUM MEREKAM FORUM PERKULIAHAN [CERAMAH] DENGAN MENGGUNAKAN VIDEO KASET

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum merekam forum perkuliahan (ceramah) atau forum lainnya dengan menggunakan video kaset, dengan maksud agar dapat ditayangkan di tempat lain sehingga manfaatnya dapat dirasakan pula oleh orang lain ?

Jawaban
Merekam peristiwa seperti forum perkuliahan atau ceramah lebih dianjurkan menggunakan kaset biasa ketimbang memvisualisasikannya dalam bentuk gambar (seperti video atau vcd). Tetapi kadang-kadang dibutuhkan pula visualisasi gambar agar menjadi jelas siapa yang berbicara. Maka fungsi gambar disini adalah untuk mempertegas dan memperjelas tentang siapa yang berbicara, dan kadang-kadang visualisasi gambar juga dibutuhkan untuk keperluan lainnya.

Saya menahan diri untuk tidak berkomentar dalam masalah ini karena adanya penjelasan hukum atau hadits berkenaan dengan gambar segala sesuatu yang bernyawa, juga karena adanya ancaman yang keras bagi para pelakunya. Meskipun saudara-saudaraku dari kalangan ilmuwan menganggap bahwa hal itu diperbolehkan demi kemaslahatan bersama, tetapi saya pribadi menahan diri dari permasalahan yang demikian mengingat seriusnya masalah tersebut, dan mengingat hadits-hadits yang tertera dalam Shahihain (Bukhari dan Muslim) yang kedudukannya sangat kuat, dan banyak lagi hadits yang menerangkan bahwa orang yang paling berat siksanya pada hari kiamat adalah para pembuat gambar (pelukis), juga hadits-hadits yang melaknat para pembuat gambar dan hadits-hadits lainnya. Semoga Allah memberi petunjuk.

[Majalah Al-Buhuts, edisi 42 hal. 161, Syaikh Ibn Baz]

MEMBUAT GAMBAR DENGAN TANGAN DAN KAMERA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Dengan segala hormat saya memohon penjelasan anda tentang hukum menggambar, baik dengan menggunakan tangan (melukis) atau dengan alat pembuat gambar (kamera), apa hukum menggantung gambar diatas dinding, dan apa hukum memiliki gambar hanya sekedar dijadikan sebagai kenangan?

Jawaban
Segala puji bagi Allah Tuhan semesta alam, shalawat dan salam disampaikan kepada junjungan kita Nabi Muhammad Shallallahu ‘alaihi wa sallam serta para sahabatnya.

Melukis dengan tangan adalah perbuatan yang diharamkan, bahkan melukis termasuk salah satu dosa besar, karena Nabi Shallallahu ‘alaihi wa sallam melaknat para pembuat gambar (pelukis), sedangkan laknat tidak akan ditunjukan kecuali terhadap suatu dosa besar, baik yang digambar untuk tujuan mengungkapkan keindahan, atau yang digambar sebagai alat peraga bagi para pelajar, atau untuk hal-hal lainnya, maka hal itu adalah haram.

Tetapi bila seseorang menggambar bagian dari tubuh, seperti tangan saja, atau kepala saja, maka hal itu diperbolehkan. Adapun mengambil gambar dengan menggunakan alat fotografi, maka hal itu diperbolehkan karena tidak termasuk pada perbuatan melukis. Yang menjadi pertanyaan adalah : Apa maksud dari pengambilan gambar tersebut ? Jika pengambilan gambar (pemotretan) itu dimaksudkan agar dimiliki oleh seseorang meskipun hanya dijadikan sebagai kenangan, maka pengambilan gambar tersebut hukumnya menjadi haram, hal itu dikarenakan segala macam sarana tergantung dari tujuan untuk apa sarana tersebut dipergunakan, sedangkan memiliki gambar hukumnya adalah haram. Karena Nabi Shallallahu ‘alaihi wa sallam telah menjelaskan bahwa malaikat enggan memasuki rumah yang ada gambar didalamnya, dimana hal itu menunjukkan kepada haramnya memiliki dan meletakkan gambar di dalam rumah.

Adapun menggantungkan gambar atau foto diatas dinding adalah haram hukumnya sehingga tidak diperbolehkan untuk menggantungnya meskipun sekedar untuk kenangan, karena malaikat enggan memasuki rumah yang di dalamnya terdapat gambar.

[Fatwa-Fatwa Syaikh Ibn Utsaimin yang beliau tanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Hukum Mengajak Anak-Anak Ke Masjid

/0 almanhaj.or.id - Bagaimana Hukum Mengajak Anak-Anak Ke Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Bagaimana Hukum Mengajak Anak-Anak Ke Masjid

Senin, 27 Maret 2006 14:51:51 WIB

BAGAIMANA HUKUM MENGAJAK ANAK-ANAK KE MASJID

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang membawa anak-anaknya yang belum mumayyiz ke masjid, mereka belum bisa mengerjakan shalat dengan baik. Mereka berdiri berbaris bersama jama’ah. Namun sebagian anak bermain-main dan mengganggu orang sekitarnya. Bagaimana hukumnya hal tersebut? Apa nasihat Syaikh kepada orang tua anak-anak tersebut ?

Jawaban
Menurut hemat saya, membawa anak-anak yang akan mengganggu jama’ah shalat tidak boleh. Karena hanya akan menyakiti jama’ah yang sedang menunaikan kewajiban dari Allah. Nabi Shallallahu ‘alaiahi was sallam pernah mendengar beberapa sahabat yang sedang shalat, bersuara keras dalam qiro’ah maka beliau bersabda.

“Artinya : Janganlah sebagian kalian bersuara melebihi orang lain dalam membaca ayat”

Dalam hadits lain, “Janganlah sebagian kalian mengganggu lainnya”.

Jadi, segala sesuatu yang dapat mengganggu jama’ah shalat tidak boleh dilakukan oleh siapapun

Nasihat saya kepada orang tua, sebaiknya tidak menyertakan anak-anak ke masjid, hendaklah mereka berpegang pada petunjuk Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Perintahkanlah anak-anak kalian mengerjakan shalat sewaktu berumur tujuh tahun. Dan pukullah mereka jika tidak mau melaksanakannya sewaktu umur sepuluh tahun”.

Demikian juga saya pesan kepada pengurus masjid agar berlapang dada dan tidak menghalangi anak-anak dataig ke masjid sepanjang diperbolehkan oleh syari’at. Dan tidak mengusir mereka dari tempatnya, karena siapa saja yang lebih dahulu mengambil tempat, maka dialah yang paling berhak mendapatkannya, baik anak-anak atau orang dewasa. Karena itu, mengusir anak-anak dari tempat shalat mereka mengandung unsur.

[1]. Perampasan hak, karena siapapun yang mendahului orang lain dari kalangan muslimin, maka dia orang yang paling berhak meraihnya.
[2]. Menyebabkan trauma pada anak untuk kembali mendatangi masjid.
[3]. Akan menanamkan rasa dengki anak terhadap orang yang mengusirnya dari tempatnya semula.
[4]. Anak-anak akan berkumpul menjadi satu, sehingga terjadilah permainan di antara mereka dan menyebabkan gangguan terhadap jama’ah yang sebenarnya hal itu tidak akan terjadi manakala anak-anak berbaris dalam shaf orang-orang dewasa.

Adapun pendapat yang disebutkan oleh sebagian ulama, bahwa anak kecil boleh dipindahkan dari tempatnya semula sehingga berada di ujung shaf atau di shaf paling akhir, dengan dalil bahwa Nabi pernah bersabda.

“Artinya : Hendaknya berada didekatku, orang-orang dewasa dan berakal”

Adalah pendapat marjuh (lemah) yang bertentangan dengan sabda Nabi Shallallahu ‘alaihi wa sallam yang lain.

“Artinya : Barangsiapa lebih dulu mendapatkan sesuatu yang belum ada seorangpun yang mendahuluinya maka dialah orang yang paling berhak mendapatkkannya”

Dan istidlal (penggunaan dalil) mereka dengan sabda Nabi Shallallahu ‘alaihi wa sallam : “Hendaknya berada didekatku, orang-orang dewasa dan berakal”, dalam masalah ini tidak tepat.

Karena kandungan hadits ini adalah anjuran kepada orang-orang dewasa dan berakal agar maju mendekati Nabi. Mereka adalah orang-orang yang lebih faham terhadap seluk beluk shalat daripada anak kecil. Dan lebih kuat pengetahuannya terhadap apa-apa yang dilihat atau didengar dari Nabi. Beliau tidak mengatakan : “Tidak boleh berada diekatku kecuali orang dewasa lagi berakal”.

Seandainya beliau mengucapkan kalimat seperti itu, tentu pendapat yang membolehkan pemindahan anak-anak dari barisan depan dapat diterima. Tetapi redaksi hadits ini berisi perintah bagi orang-orang dewasa dan berakal untuk mencari shaf-shaf awal agar berada di dekat Rasulullah Shallallahu ‘alaihi wa sallam.

[Syaikh Ibnu Utsaimin, Fatawa Islamiyah 2/8]

[Disalin dari kitab Fatawa Ath-Thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mentalak Istri Sedang Mabuk Atau Marah Yang Sangat

/0 almanhaj.or.id - Mentalak Istri Sedang Mabuk Atau Marah Yang Sangat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Mentalak Istri Sedang Mabuk Atau Marah Yang Sangat

Senin, 27 Maret 2006 15:26:01 WIB

MENTALAK ISTRI SEDANG MABUK ATAU MARAH YANG SANGAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang telah mentalak istrinya sebanyak tiga kali dalam waktu yang berbeda, talak pertama jatuh pada saat sedang mabuk, benci dan marah yang sangat. Adapun talak yang kedua dan ketiga jatuh sedang dalam keadaan sangat marah. Apakah talak tersebut dianggap jatuh padahal masing-masing masih saling mencintai ? Dan apakah sudah tidak ada kesempatan untuk rujuk lagi ?

Jawaban
Orang tersebut mengatakan bahwa dia telah menjatuhkan talak kepada istrinya sebanyak tiga kali, talak pertama jatuh pada saat sedang mabuk dan marah yang tidak terkendali. Adapun talak kedua dan ketiga jatuh dalam keadaan sangat marah, apakah istri dianggap telah tertalak tiga. Saya balik bertanya : “Apakah dia berniat mentalaknya atau tidak ?”.

Orang yang mentalak istri dalam keadaan mabuk, para ulama berbeda pendapat, sebagian mereka mengatakan bahwa talak orang yang sedang mabuk tidak dianggap jatuh sebab dilakukan dalam keadaan tidak sadar. Dan sebagiannya mengatakan bahwa talaknya dianggap jatuh sebagai sanksi atas kejahatannya.

Menurut saya, pendapat yang kuat adalah talak dalam keadaan mabuk tidak dianggap jatuh sebab orang mabuk tidak sempurna akalnya dan tidak sadar terhadap apa yang diucapkannya. Adapun sanksi tersebut bukan pada tempatnya sebab sanksi orang mabuk adalah didera, jika mengulanginya lagi terus hingga empat kalinya dibunuh, berdasarkan hadits Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang minum khamar, maka deralah, jika minum lagi maka deralah dan jika minum lagi maka deralah dan kemudian jika minum lagi maka bunuhlah”.

Di dalam hadits diatas disebutkan bahwa orang yang mengulangi mabuk ke empat kalinya maka harus dibunuh. Para ulama berbeda pendapat tentang hadits di atas, apakah mansukh (dihapus hukumnya) atau tidak ? Sebagian ulama ada yang menyatakan bahwa hadits tersebut telah mansukh dan sebagian yang lainnya menyatakan tidak mansukh akan tetapi diberi batasan khusus.

Menurut saya, hadits ini tidak mansukh akan tetapi diberi batasan, artinya seseorang tidak bisa berhenti dari minum khamar kecuali dengan dibunuh, maka ia harus dibunuh. Dan apabila bisa berhenti tanpa harus dibunuh, maka tidak perlu harus dikenakan sanksi pemubunuhan. Inilah pendapat yang dipilih oleh Syaikhul Islam Ibnu Taimiyah. Di antara ulama ada yang berpendapat bahwa pemabuk harus dibunuh secara mutlak, artinya kapan saja seseorang telah didera sebanyak tiga kali akibat minum khamar, dan jika tertangkap yang keempat kalinya, maka mutlaq dibunuh tanpa ada alternatif lain. Pendapat ini, adalah pendapat madzhab Dhahiri seperti Ibnu Hazm dan para penganutnya.

Jumhur ulama berpendapat bahwa hadits tersebut mansukh. Akan tetapi kita tidak dapat mengatakan bahwa suatu hadits mansukh kecuali telah memenuhi dua syarat.

Pertama : Jika kedua dalil tidak mungkin bisa disatukan karena makna keduanya saling berlawanan.

Kedua : Dapat diketahui bahwa dalil nasikh (yang menghapus hukum) datang lebih akhir daripada dalil yang mansukh. Apabila ada kemungkinan dua dalil dapat disatukan, maka harus diambil dua-duanya demi menghindari penolakan dari salah satu dalil tersebut, dan jika tidak mungkin melakukan naskh maka sebaiknya berhenti untuk tidak menggunakan dua dalil tersebut, sebab menerapkan naskh dalam hal ini tidak lebih baik daripada meniadakan keduanya.

Adapun talak kedua yang jatuh pada saat sedang marah memiliki hukum yang berbeda-beda sesuai dengan tingkat kemarahan, sebab marah memiliki tiga tingkatan : biasa, sedang dan puncak kemarahan.
Pertama : Marah biasa yaitu seseorang masih dapat mengendalikan dirinya, akalnya dan ucapannya. Artinya ucapan tersebut masih dianggap sebagai tindakan yang wajar sebagaimana orang yang tidak marah.

Kedua : Marah sedang yang tidak sampai pada puncak kemarahan akan tetapi seseorang tidak kuasa mengendalikan diri sehingga terucap dari mulutnya ucapan talak.

Ketiga : Puncak kemarahan sehingga seseorang sama sekali tidak sadar terhadap sesuatu yang diucapkannya dan tidak tahu sedang berada dimana. Ini mungkin terjadi pada seseorang yang mempunyai perasaan yang sensitif sehingga tatkala marah tidak sadar apa yang diucapkan dan tidak bisa mengendalikan dirinya serta tidak tahu lagi berada dimana sehingga tidak bisa mengenal istri dan orang yang berada di sekitarnya.

Tingkatan marah yang pertama, dianggap seperti orang marah pada umumnya, dan masih terkena beban hukum.

Tingkatan marah yang terakhir seluruh ulama sepakat bahwa orang yang marah sangat yang kehilangan kesadaran dan ingatan, maka ucapannya dianggap seperti ucapan orang gila dan tindakannya dianggap sia-sia karena tidak memiliki keseimbangan lagi.

Adapun tingkatan marah yang kedua yaitu seseorang tahu apa yang diucapkan akan tetapi tidak kuasa menahan diri dan seakan-akan faktor luar yang memaksa untuk mengucapkan kalimat talak, maka para ulama berbeda pendapat dalam masalah ini. Dan pendapat yang benar bahwa talak dalam keadaan seperti itu tidak dianggap jatuh berdasarkan hadits Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Talak tidak dianggap jatuh karena ighlaq (dipaksa atau marah)..”

Jika talak dianggap tidak jatuh karena dipaksa, begitu pula dalam keadaan marah, sebab orang yang marah seperti itu seakan-akan ada faktor luar yang memaksanya untuk mengucapkan talak akan tetapi paksaan tersebut muncul dari dalam.

[Durus wa Fatawa Haramul Makkiy, Syaikh Utsaimin, juz 3/258-260]

[Disalin dari kitab Al-Fatawa Al-Jami’ah Lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita-2, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pandangan Materialistis Terhadap Kehidupan Dan Bahaya-Bahayanya

/0 almanhaj.or.id - Pandangan Materialistis Terhadap Kehidupan Dan Bahaya-Bahayanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Pandangan Materialistis Terhadap Kehidupan Dan Bahaya-Bahayanya

Rabu, 29 Maret 2006 15:05:40 WIB

PANDANGAN MATERIALISTIS TERHADAP KEHIDUPAN DAN BAHAYA-BAHAYANYA

Oleh
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Ada dua sudut pandang terhadap kehidupan dunia. Pertama : Pandangan Materialistis, dan Kedua : Pandangan Yang Benar. Masing-masing pandang tersebut memiliki pengaruhnya sendiri.

[A]. Makna Pandangan Materialistis Terhadap Dunia
Yaitu pemikiran seseorang yang hanya terbatas pada bagaimana mendapatkan kenikmatan sesaat di dunia, sehingga apa yang diusahakannya hanya seputar masalah tersebut. Pikirannya tidak melampui hal tersebut, ia tidak mempedulikan akibat-akibatnya, tidak pula berbuat dan memperhatikan masalah tersebut. Ia tidak mengetahui bahwa Allah menjadikan dunia ini sebagai ladang akhirat. Allah menjadikan dunia ini sebagai kampung beramal dan akhirat sebagai kampung balasan. Maka barangiapa mengisi dunianya dengan amal shalih, niscaya ia mendapatkan keberuntungan di dua kampung tersebut. Sebaliknya barangsiapa menyia-nyiakan dunianya, niscaya ia akan kehilangan akhiratnya.

Allah berfirman.

“Artinya : Rugilah ia di dunia dan di akhirat. Yang demikian itu adalah kerugian yang nyata” [Al-Hajj : 11]

Allah tidak menciptakan dunia ini untuk main-main, tetapi Allah menciptakannya untuk suatu hikmah yang agung.

Allah berfirman.

“Artinya : Yang menjadikan mati dan hidup, supaya Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya”. [Al-Mulk : 2]

“Artinya : Sesungguhnya Kami telah menjadikan apa yang ada di bumi sebagai perhiasan baginya, agar Kami menguji mereka siapakah di antara mereka yang terbaik perbuatannya” [Al-Kahfi : 7]

Demikianlah, Allah menjadikan di atas dunia ini berbagai kenikmatan sesaat dan perhiasan lahiriyah, baik berupa harta, anak-anak, pangkat, kekuasaan dan berbagai macam kenimatan lain yang tidak mengetahuinya kecuali Allah Subhanahu wa Ta’ala.

Di antara manusia –dan jumlah mereka mayoritas- ada yang menyempitkan pandangannya hanya pada lahiriyah dan kenikmatan-kenikmatan dunia semata. Mereka memuaskan nafsunya dengan berbagai hal tersebut dan tidak merenungkan rahasia di balik itu. Karenanya, mereka sibuk untuk mendapatkan dan mengumpulkan dunia dengan melupakan amal untuk sesudah mati. Bahkan mereka mengingkari adanya kehidupan selain kehidupan dunia, sebagaimana firman Allah.

“Artinya : Dan tentu mereka akan mengatakan (pula), hidup hanyalah kehidupan kita di dunia saja, dan kita sekali-kali tidak akan dibangkitkan” [Al-An’am : 29]

Allah mengancam orang yang memiliki pandangan seperti ini terhadap dunia, sebagaimana firmanNya.

“Artinya : Sesungguhnya orang-orang yang tidak mengharapkan (tidak percaya akan) pertemuan dengan Kami, dan merasa puas dengan kehidupan dunia serta merasa tentram dengan kehidupan dunia itu dan orang-orang yang melalaikan ayat-ayat Kami, mereka itu tempatnya ialah Neraka, disebabkan oleh apa yang selalu mereka kerjakan” [Yunus : 7-8]

“Artinya : Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan perkerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak akan dirugikan. Itulah orang-orang yang tidak memperoleh di akhirat kecuali Neraka dan lenyaplah di akhirat apa yang telah mereka usahakan di dunia dan sia-sialah apa yang telah mereka kerjakan” [Hud :15-16]

Ancaman di atas berlaku bagi semua yang memiliki pandangan materailistis tersebut, mereka yang memiliki amal akhirat, tetapi menghendaki kehidupan dunia, seperti orang-orang munafik, orang-orang yang berpura-pura dengan amal perbuatan atau orang-orang kafir yang tidak percaya terhadap adanya kebangkitan dan hisab (perhitungan amal). Sebagaimana keadaan orang-orang Jahiliyah dan aliran-aliran destruktif (merusak) seperti kapitalisme, komunisme, sekulerisme dan atheisme. Mereka adalah orang-orang yang tidak mengetahui nilai kehidupan dan pandangan mereka terhadap dunia tidak lebih dari pandangan binatang, bahkan lebih sesat dari binatang. Sebab mereka menafikal akal mereka, menundukkan kemampuan mereka dan menyia-nyiakan waktu mereka yang tidak akan kekal untuknya, juga mereka tidak melakukan amalan untuk tempat kembali mereka yang telah menunggu, dan mereka pasti menuju kesana. Adapun binatang, maka tidak ada tempat kembali yang menunggunya, juga tidak memiliki akal untuk berfikir seperti manusia, karena itu Allah berfirman tentang mereka.

“Artinya : Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu)” [Al-Furqan : 44]

Allah menyifati orang-orang yang memiliki pandangan ini dengan sifat tidak memiliki ilmu.

Allah berfirman.

“Artinya : Akan tetapi kebanyakan manusia tidak mengetahui. Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia, sedang mereka tentang (kehidupan) akhirat adalah lalai” [Ar-Rum : 6-7]

Meskipun mereka ahli di bidang berbagai penemuan dan isndustri, tetapi pada hakikatnya mereka adalah orang-orang bodoh yang tidak pantas mendapatkan julukan alim, sebaba ilmu mereka tidak lebih dari ilmu lahiriyah kehidupan dunia, sedangkan ia adalah ilmu yang dangkal, sehingga memang tidak selayaknya para pemiliknya mendapat gelar mulia, yakni gelar ulama, tetapi gelar ini diberikan kepada orang-orang yang mengenal Allah dan takut kepadaNya, sebagaimana firmanNya.

“Artinya : Sesungguhnya yang takut kepada Allah di antara hamba-hambaNya hanyalah ulama” [Fathir : 28]

Termasuk pandangan materialistis terhadap kehidupan dunia ini adalah apa yang disebutkan Allah dalam kisah Qarun dan kekayaan yang diberikan kepadanya.

Allah befirman.

“Artinya : Maka keluarlah Qarun kepada kaummnya dalam kemegahannya. Berkatalah orang-orang yang menghendaki kehidupan dunia. ‘Moga-moga kiranya kita mempunyai seperti apa yang telah diberikan kepada Qarun sesunggunya ia benar-benar mempunyai keberuntungan yang besar” [Al-Qashash : 79]

Mereka mengangan-angankan dan menginginkan memiliki kekayaan seperti Qarun seraya menyifatinya telah mendapatkan keberuntungan yang besar, yakni berdasarkan pandangan mereka yang materialistis. Hal ini seperti keadaan sekarang di negara-negara kafir yang memiliki kemajuan di bidang teknologi industri dan ekonomi, lalu umat Islam yang lemah imannya memandang mereka dengan pandangan kekaguman tanpa melihat kekufuran mereka serta apa yang bakal menimpa mereka dari kesudahan yang buruk. Pandangan yang salah ini lalu mendorong mereka mengagungkan orang-orang kafir dan memuliakan mereka dalam jiwa mereka serta menyerupai mereka dalam tingkah laku dan kebiasaan-kebiasaan mereka yang buruk. Ironinya, mereka tidak meniru dalam kesemangatan mereka dalam mempersiapkan kekuatan serta hal-hal bermanfaat lainnya, misalnya di bidang penemuan-penemuan dan teknologi.

[B] Pandangan Yang Benar Terhadap Kehidupan
Yaitu pandangan yang menyatakan bahwa apa yang ada di dunia ini, baik harta kekuasaan dan kekuatan materi lainnya hanyalah sebagai sarana untuk amal akhirat. Karena itu, pada hakikatnya dunia bukanlah tercela karena dirinya, tetapi pujian atau celaan itu tergantung pada perbuatan hamba di dalamnya. Dunia ini adalah jembatan penyebrangan menuju akhirat dan daripadanya bakal menuju Surga. Dan kehidupan baik yang diperoleh penduduk Surga tidak lain kecuali berdasarkan apa yang telah mereka tanam ketika di dunia. Maka dunia adalah kampung jihad, shalat, puasa, dan infak di jalan Allah, serta medan laga untuk berlomba dalam kebaikan. Allah berfirman kepada penduduk Surga.

“Artinya : (Kepada mereka dikatakan), ‘Makan dan minumlah dengan sedap disebabkan amal yang telah kamu kerjakan pada hari-hari yang telah lalu (ketika di dunia)” [Al-Haqqah : 24]

[Disalin dari kitab At-Tauhid Lish-Shaffits Tsalis Al-Ali, edisi Indonesia Kitab Tauhid-3, Penulis Dr Shalih bin Fauzan bin Abdullah Al-Fauzan, Penerjemah Ainul Harits Arifin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berbuat Zina Di Luar Negeri Apakah Menjadi Penyebab Istri Dicerai

/0 almanhaj.or.id - Berbuat Zina Di Luar Negeri Apakah Menjadi Penyebab Istri Dicerai

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Berbuat Zina Di Luar Negeri Apakah Menjadi Penyebab Istri Dicerai

Minggu, 2 April 2006 10:33:14 WIB

BERBUAT ZINA DI LUAR NEGERI APAKAH MENJADI PENYEBAB ISTRI DICERAI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sering kita mendengar banyak diantara pemuda yang telah menikah pergi ke luar negeri dan melakukan perbuatan zina di sana. Apakah istri-istri mereka tereceraikan ?

Jawaban
Istri-istri tidak terceraikan akibat suami mereka berbuat zina, tetapi para suami harus berhati-hati dalam bepergian dan hendaknya menghindar dari segala macam perbuatan yang mengarah kepada perzinaan serta selalu bertakwa kepada Allah dalam menjaga kemaluannya dari segala yang diharamkan, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan janganlah kamu mendekati zina sesungguhnya zina itu adalah suatu perbuatan yang keji. Dan suatu jalan yang buruk” [Al-Isra : 32]

Dan juga firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan orang-orang yang tidak menyembah ilah yang lain berserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa (nya), (yakni) akan dilipat gandakan adzab untuknya pada hari kiamat dan dia akan kekal dalam adzab itu, dalam keadaan terhina, kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal shalih ; maka mereka itu kejahatan mereka diganti Allah dengan kebajikan. Dan Allah Maha Pengampun lagi Maha Penyayang” [Al-Furqan : 68-70]

Dua ayat diatas menunjukkan haramnya mendekati zina dan mendekati apa saja yang menjadi penyebab zina. Ayat kedua menunjukkan bahwa akan dilipatgandakan siksaan bagi orang yang menyekutukan Allah, membunuh secara tidak benar dan berzina. Dan ayat ini menunjukan bahwa zina adalah dosa besar yang pelakunya kekal di dalam Neraka. Akan tetapi menurut akidah Ahli Sunnah wal Jama’ah jika penzina dan pembunuh tidak meyakini halalnya perbuatan tersebut, maka kekelannya ada batasnya. Ini berdasarkan hadits Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Tidaklah penzina berbuat zina sementara ia beriman, dan tidaklah pencuri mencuri sementara ia beriman dan tidaklah peminum meminum khamr sementara ia beriman” [Muttafaq ‘Alaih]

Hadits diatas meniadakan iman pencuri dan penzina serta pemabuk pada saat mereka melakkan perbuatannya, artinya adalah peniadaan kesempurnaan iman mereka. Disebabkan iman yang tida sempurna sehingga mereka terjerumus ke dalam dosa besar tersebut.

[Kitab Fatawa Dakwah wa Fatawa Syaikh bin Baz 2/246]

[Disalin dari kitab Al-Fatawa Al-Jami’ah Lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita-2, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Alasan Diharamkannya Emas Bagi Kaum Laki-Laki

/0 almanhaj.or.id - Alasan Diharamkannya Emas Bagi Kaum Laki-Laki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Alasan Diharamkannya Emas Bagi Kaum Laki-Laki

Minggu, 2 April 2006 10:36:24 WIB

ALASAN DIHARAMKANNYA EMAS BAGI KAUM LAKI-LAKI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah alasan diharamkannya memakai emas bagi kaum laki-laki, karena kita mengetahui bahwa agama Islam tidak mengharamkan atas seorang muslim kecuali segala sesuatu yang mengandung madharat (bahaya), jadi apakah madharat yang terkandung dalam pemakaian perhiasan emas bagi kaum laki-laki ?

Jawaban
Perlu diketahui oleh penanya dan setiap orang yang mendengar acara ini bahwa alasan hukum dalam menetapkan hukum-hukum syari’at bagi setiap orang mukmin adalah firman Allah dan sabda RasulNya. Hal itu berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukminah, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka” [Al-Ahzab : 36]

Siapa saja yang bertanya kepada kami tentang pewajiban atau pengharaman sesuatu, niscaya kami akan menunjukkan hukumnya berdasarkan Al-Qur’an dan As-Sunnah. Karena itu, berkenaan dengan pertanyaan tersebut di atas, maka dapat kami katakan, “Alasan diharamkannya emas bagi kaum laki-laki yang mukmin adalah firman Allah Subhanahu wa Ta’ala dan sabda RasulNya Shallallahu ‘alaihi wa sallam, dan alasan tersebut sudah dianggap cukup bagi setiap orang mukmin.

Karena itu, ketika Aisyah Radhiyallahu ‘anha ditanya : ‘Kenapa wanita yang haid diperintahkan mengqadha puasa dan tidak diperintahkan mengqadha shalat? Ia menjawab, Allah telah menentukan kita mengalami hal tersebut, kemudian kita diperintahkan mengqadha puasa dan kita tidak diperintahkan mengqadha shalat[1]. Karena nash hukum dari Kitab Allah (Al-Qur’an) dan Sunnah RasulNya menjadi alasan diwajibkannya hal tersebut bagi setiap mukmin. Tetapi tidak masalah bagi seseorang untuk mencari hikmah yang terkandung dalam hukum-hukum Allah, karena hal itu dapat menambah ketentraman bathin, menjelaskan ketinggian syari’at Islam karena ketentuan-ketentuan hukumnya sesuai dengan alasannya dan memungkinkan dilakukan qiyas (analogi), jika alasan hukum yang dinashkan itu memiliki kepastian terhadap masalah lain yang belum memiliki ketetapan hukum. Jadi tujuan mengetahui hikmah yang terkandung dalam ketentuan hukum syari’at adalah tiga faidah tersebut.

Kemudian dapat kami katakan juga berkenan dengan pertanyaan saudara, bahwa Nabi Shallallahu ‘alaihi wa sallam telah menegaskan tentang haramnya memakai emas bagi kaum laki-laki, tidak bagi kaum wanita. Alasannya ; karena emas itu termasuk perhiasan yang memiliki nilai tinggi dalam mempercantik dan menghiasi seseorang, sehingga dikatagorikan sebagai hiasan dan perhiasan, sedangkan seorang laki-laki bukanlah peminat hal tersebut, yakni bukan sosok manusia yang menyempurnakan diri atau disempurnakan dengan sesuatu yang di luar dirinya, melainkan sempurna dengan sesuatu yang terdapat di dalam dirinya, karena ia mempunyai sifat kejantanan atau kelaki-lakian ; sehingga ia tidak membutuhkan perhiasan untuk menarik perhatian lawan jenisnya.

Jadis seorang suami tidak membutuhkan perhiasan untuk menarik perhatian istrinya supaya mencitainya. Berbeda sekali dengan wanita, karena ia memiliki kekurangan ; sehingga ia membutuhkan berbagai perhiasan yang bernilai tinggi, dimana perhiasan itu dibutuhkannya hingga di dalam pergaulan di antara mereka dan di depan suaminya. Karena itu, maka wanita diperbolehkan memakai perhiasan emas, dan tidak bagi laki-laki. Allah Subhanahu wa Ta’ala berfirman dalam mensifati keberadaan wanita.

“Artinya : Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran” [Az-Zukhruf : 18]

Dengan demikian, jelaslah mengenai hikmah syara’ (agama) mengharamkan memakai perhiasan emas bagi kaum laki-laki.

Berkaitan dengan hal itu, maka saya nasehatkan kepada kaum mukminin yang memakai perhiasan emas, bahwa mereka telah berbuat maskiat kepada Allah dan RasulNya dan menjadikan dirinya sebagai bagian dari kaum wanita serta mereka telah meletakkan bara api neraka diatas tangannya, kemudian memakainya sebagai perhiasan; sebagaimana hal itu ditegaskan oleh Nabi Shallallahu ‘alaihi wa sallam. Karena itulah, hendaklah mereka bertaubat kepada Allah Subhanahu wa Ta’ala . Sedangkan jika mereka memakai perhiasan dari perak dengan memperhatikan batas-batas ketentuan syari’at, maka hal itu tidak menjadi masalah dan tidak berdosa. Demikian juga tidak berdosa dan tidak menjadi masalah memakai perhiasan dengan sejumlah barang tambang yang lainnya selain emas dimana mereka tidak berdosa memakai cincin dari barang-barang tambang tersebut, jika dilakukan tanpa melebihi batas-batas kewajaran dan tidak menimbulkan fitnah.

Segala puji bagi Allah, Tuhan semesta alam. Shalawat dan salam semoga dicurahkan kepada Nabi kita Muhammad Shallallahu ‘alaihi wa sallam, kepada keluarganya serta para sahabatnya seluruhnya.

[Syaikh Ibn Utsaimin, As’ilah Fi Bai’ Wa Syira’ Adz-Dzahab, hal. 38]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al- Bukhari, bab Haidh, 221 dan Muslim, bab Haidh, 335

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - T a u b a t

/0 almanhaj.or.id - T a u b a t

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

T a u b a t

Minggu, 2 April 2006 10:49:16 WIB

T A U B A T

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Taubat adalah kembali dari bermaksiat kepada Allah menuju ketaatan kepadaNya.

Taubat itu disukai oleh Allah Subhanahu wa Ta’ala.

“Artinya : Sesunguhnya Allah menyukai orang-orang yang taubat dan menyukai orang-orang yang mensucikan diri” [Al-Baqarah : 222]

Taubat itu wajib atas setiap mukmin

“Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya” [At-Tahrim : 8]

Taubat itu salah satu faktor keberuntungan.

“Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung” [An-Nur : 31]

Keberuntungan ialah mendapatkan apa yang dicarinya dan selamat dari apa yang dikhawatirkannya.

Dengan taubat yang semurni-murninya Allah akan menghapuskan dosa-dosa meskipun besar dan meskipun banyak.

“Artinya : Katakanlah, Hai hamba-hambaKu yang melampui batas terhadap diri mereka sendiri, janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni dosa-dosa semunya. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang” [Az-Zumar : 53]

Jangan berputus asa, wahai saudaraku yang berdosa, dari rahmat Tuhanmu. Sebab pintu taubat masih terbuka hingga matahari terbit dari tempat tenggelamnya. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Allah membentangkan tanganNya pada malam hari agar pelaku dosa pada siang hari bertaubat, dan membentangkan tanganNya di siang hari agar pelaku dosa malam hari bertubat hingga matahari terbit dari tempat tenggelamnya” [Hadits Riwayat Muslim dalam At-Tubah, No. 2759]

Betapa banyak orang yang bertaubat dari dosa-dosa yang banyak dan besar, lalu Allah menerima taubatnya. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan orang-orang yang tidak menyembah ilah yang lain berserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa (nya), (yakni) akan dilipat gandakan adzab untuknya pada hari kiamat dan dia akan kekal dalam adzab itu, dalam keadaan terhina, kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal shalih ; maka mereka itu kejahatan mereka diganti Allah dengan kebajikan. Dan Allah Maha Pengampun lagi Maha Penyayang” [Al-Furqan : 68-70]

Taubat yang murni ialah taubat yang terhimpun padanya lima syarat.

Pertama : Ikhlas karena Allah Subhanahu wa Ta’ala, dengan meniatkan taubat itu karena mengharapkan wajah Allah dan pahalanya serta selamat dari adzabnya.

Kedua : Menyesal atas perbuatan maksiat itu, dengan bersedih karena melakukannya dan berangan-angan bahwa dia tidak pernah melakukannya.

Ketiga : Meninggalkan kemasiatan dengan segera. Jika kemaksiatan itu berkaitan dengan hak Allah Subhanahu wa Ta’ala, maka ia meninggalkannya, jika itu berupa perbuatan haram dan ia segera mengerjakannya, jika kemaksiatan tersebut adalah meninggalkan kewajiban. Jika kemaksiatan itu berkaitan dengan hak makhluk, maka segera ia membebaskan diri darinya, baik dengan mengembalikannya kepada yang berhak maupun meminta maaf kepadanya.

Keempat : Bertekad untuk tidak kembali kepada kemasiatan tersebut di masa yang akan datang.

Kelima : Taubat tersebut dilakukan sebelum habis masa penerimaannya, baik ketika ajal datang maupun ketika matahari terbit dari tempat tenggelamnya. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan tidaklah taubat itu diterima Allah dari orang-orang yang mengerjakan kejahatan (yang) hingga apabila datang ajal kepada seseorang di antara mereka, (barulah) ia mengatakan. ‘Sesungguhnya saya bertaubat sekarang” [An-Nisa : 18]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa bertubat sebelum matahri terbit dari tempat tenggelamnya, maka Allah menerima taubatnya” [Hadits Riwayat Muslim daalm Adz-Dzikir wa Ad-Du’a, No. 2703]

Ya Allah, berilah kami taufik untuk bertaubat semurni-murninya dan terimalah amalan kami. Sesungguhnya Engkau Maha Mendengar lagi Maha Mengetahui.

[Risalah fi Shifati Shalatin Nabi Shallallahu ‘alaihi wa sallam, hal. 44-45, Syaikh Ibn Utsaimin]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sesungguhnya Kemiskinan Yang Melanda Umat Islam Disebabkan Ledakan Penduduk Dan Banyaknya Keturunan

/0 almanhaj.or.id - Sesungguhnya Kemiskinan Yang Melanda Umat Islam Disebabkan Ledakan Penduduk Dan Banyaknya Keturunan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Sesungguhnya Kemiskinan Yang Melanda Umat Islam Disebabkan Ledakan Penduduk Dan Banyaknya Keturunan

Rabu, 5 April 2006 11:24:05 WIB

HUKUM ORANG YANG BERKATA : SESUNGGUHNYA KEMISKINAN YANG MELANDA UMAT ISLAM DISEBABKAN LEDAKAN PENDUDUK DAN BANYAKNYA KETURUNAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukum syara’nya pada pendapat Syaikh terhadap orang yang mengatakan, ‘Sesungguhnya kemiskinan, kelemahan dan keterbelakangan umat Islam di masa sekarang sebagai akibat ledakan (pertambahan) penduduk dan banyaknya keturunan dengan memandang peningkatan ekonomi gizi’. Apa nasehat Syaikh kepada orang yang meyakini hal tersebut?

Jawaban
Kami melihat bahwa pendapatnya itu adalah sebuah kesalahan besar ; karena hanya Allah Subhanahu wa Ta’ala saja yang meluaskan dan menyempitkan rizki bagi orang yang tidak dikehendakiNya, bukan disebabkan banyaknya penduduk ; karena tidak ada binatang melata di muka bumi ini melainkan Allah Subhanahu wa Ta’ala yang mengatur rizkinya. Namun Allah Subhanahu wa Ta’ala memberikan rizki karena suatu hikmah dan mencegah rizki juga karena suatu hikmah.

Nasehat saya kepada orang yang meyakini hal ini adalah bawha hendaklah ia bertakwa kepada Allah Subhanahu wa Ta’ala dan meninggalkan keyakinan yang batil ini, hendaklahn ia mengetahui bahwa alam semesta, seberapapun banyaknya, jika Allah Subhanahu wa Ta’ala menghendaki niscaya Dia meluaskan rizki mereka, tetapi Allah Subhanhu wa Ta’ala berfirman dalam KitabNya.

“Artinya : Dan jikalau Allah melapangkan rizki kepada hamba-hambaNya tentulah mereka akan melampui batas di muka bumi, tetapi Allah menurunkan apa yang dikehendakiNya dengan ukuran. Sesungguhnya Dia Maha Mengetahui (keadaan) hamba-hambaNya lagi Maha Melihat” [Asy-Syura : 27]

[Fatawa Syaikh Ibnu Utsaimin yang beliau tanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Penciptaan Malaikat Pencatat Amal, Padahal Allah Mengetahui Segala Sesuatu

/0 almanhaj.or.id - Hikmah Penciptaan Malaikat Pencatat Amal, Padahal Allah Mengetahui Segala Sesuatu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Hikmah Penciptaan Malaikat Pencatat Amal, Padahal Allah Mengetahui Segala Sesuatu

Rabu, 5 April 2006 11:29:26 WIB

HIKMAH PENCIPTAAN MALAIKAT PENCATAT AMAL, PADAHAL ALLAH SUBHANAHU WA TA’ALA MENGETAHUI SEGALA SESUATU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hikmah penciptaan malaikat pencatat amal, padahal Allah mengetahui segala sesuatu ?

Jawaban
Seperti perkara-perkara ini kami katakan bahwa sesungguhnya kita terkadang menemukan hikmhanya dan terkadang tidak menemukannya. Sangat banyak yang tidak kita ketahui hikmahnya. Firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan mereka bertanya kepadamu tentang ruh. Katakanlah, ‘Ruh itu termasuk urusan Rabbku, dan tidaklah kamu diberi pengetahun melainkan sedikit” [Al-Isra : 85]

Sesunguhnya makhluk-makhluk ini, jika seseorang bertanya kepada kita, “Apakah hikmah dari penciptaan unta oleh Allah dengan bentuk seperti ini, menjadikan kuda bentuknya seperti ini, menjadikan keledai bentuknya seperti ini, menjadikan manusia bentuknya seperti ini dan yang semisalnya. Jika ia bertanya kepada kita tentang hikmah semua perkara ini, niscaya tidak kita ketahui. Jika ia bertanya kepada kita, apa hikmah Allah Subhanahu wa Ta’ala menjadikan shalat dzuhur empat rakaat, ashar empat rakaat, maghrib tiga rakaat, dan shalat Isya empat rakaat serta yang semisalnya, niscaya kita tidak sanggup mengetahui hikmah semua itu. Dengan penjelasan ini, kita sadar bahwa banyak sekali fenomena-fenomena alam dan perkara-perkara syari’at yang hikmahnya masih samar bagi kita. Apabila seperti itu, kita mengatakan ; sesungguhnya pencarian kita terhadap hikmah dalam beberapa hal yang diciptakan dan disyariatkan, jika Allah Subhanahu wa Ta’ala memberikan karunia kepada kita hingga bisa sampai kepadanya, niscaya hal itu merupakan kelebihan karunia, kebaikan dan ilmu, dan jika kita tidak sampai kepadanya, maka hal itu tidak mengurangi sedikitpun (keimanan) kita.

Kemudian kita kembali kepada jawaban pertanyaan, yaitu apakah hikmahnya, Allah Subhanahu wa Ta’ala mewakilkan kepada kita malaikat pencatat amal yang mengetahui apa yang kita lakukan ?

Hikmah yang demikian adalah penjelasan bahwa Allah Subhanahu wa Ta’ala mengatur segala sesuatu, menentukan, memantapkannya dengan kuat, sehingga Allah Subhanahu wa Ta’ala menjadikan malaikat pencatat amal perbuatan dan ucapan manusia, diwakilkan kepada mereka yang menulis apapun yang dilakukan manusia. Padahal Allah Mengetahui perbuatan mereka sebelum mereka melakukan. Tetapi semua ini merupakan penjelasan kesempurnaan perhatian dan pemeliharaan Allah Subhanahu wa Ta’ala terhadap manusia. Dan sesungguhnya alam ini diatur sebaik-baiknya, dikokohkan sekokoh-kokohnya. Allah Maha Mengetahui lagi Maha Bijaksana.

[Fatawa Al-Aqidah, Syaikh Ibnu Utsaimin hal. 347-348]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memanfaatkan Islam Untuk Tujuan Pribadi

/0 almanhaj.or.id - Hukum Memanfaatkan Islam Untuk Tujuan Pribadi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Memanfaatkan Islam Untuk Tujuan Pribadi

Rabu, 5 April 2006 11:36:54 WIB

HUKUM MEMANFAATKAN ISLAM UNTUK TUJUAN PRIBADI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pendapat para ulama yang terhormat tentang orang-orang yang memanfaatkan Islam untuk merealisasikan tujuan-tujuan pribadi mereka ?

Jawaban
Islam adalah agama yang benar seperti yang sudah diketahui. Pujian hanya bagi Allah. Sebagaimana firman Allah Subhanahu wa Ta’ala kepada NabiNya.

“Artinya : Sesungguhnya Kami telah mengutus (Muhammad) dengan kebenaran ; sebagai pembawa berita gembira dan pemberi peringatan” [Al-Baqarah : 119]

Agama Islam lebih di atas, lebih mulia, lebih tinggi dari tujuan manusia menjadikannya sebagai alat untuk menyampaikannya kepada tujuan-tujuan pribadinya. Dan setiap manusia mengklaim bahwa dia termasuk penolong dan pembela Islam, sesungguhnya ucapan-ucapannya harus disesuaikan dengan perbuatan-perbuatannya sehingga jelaslah bahwa dia benar dalam pernyataannya. Karena kaum munafik mengatakan tentang berpegangnya mereka dengan Islam yang apabila seseorang mendengar mereka mesti berkata, ‘Mereka orang-orang yang beriman’. Seperti firman Allah Subhanahu wa Ta’ala.

“Artinya : Apabila orang-orang munafik datang kepadamu, mereka berkata, ‘Kami mengakui bahwa sesungguhnya kamu benar-benar Rasul Allah” [Al-Munafiqun : 1]

Kemudian Dia Subhanahu wa Ta’ala berfirman.

“Artinya : Dan Allah mengetahui bahwa sesungguhnya kamu benar-benar RasulNya ; dan Allah mengetahui bahwa sesungguhnya orang-orang munafik itu benar-benar orang pendusta. Mereka itu menjadikan sumpah mereka sebagai perisai, lalu mereka menghalangi (manusia) dari jalan Allah. Sesungguhnya amat buruklah apa yang telah mereka kerjakan” [Al-Munafiqun : 1-2]

Hingga firmanNya.

“Artinya : Dan apabila melihat mereka, tubuh-tubuh mereka menjadikan kamu kagum. Dan jika mereka berkata kamu mendengarkan perkataan mereka. Mereka seakan-akan kayu yang tersandar. Mereka mengira bahwa tiap-tiap teriakan yang keras ditujukan kepada mereka. Mereka itulah musuh (yang sebenarnya) maka waspadalah terhadap mereka ; semoga Allah membinasakan mereka. Bagaimanakah mereka sampai dipalingkan (dari kebenaran)” [Al-Munafiqun : 4]

Orang-orang munafik memiliki bayan dan fashahah (pandai berbicara, -pent) yang apabila seseorang mendengar ucapan mereka, niscaya ia mendengarkan dengan seksama dan mengira bahwa mereka berada di atas haq dan kebenaran. Bagaimanapun juga, sesungguhnya tidak boleh bagi seseorang memanfaatkan agama Islam untuk mencapai keinginannya. Bahkan ia harus berpegang kepada agama Islam untuk mendapatkan hasilnya yang besar, yang diantaranya adalah kemulian dan keteguhan di muka bumi sebelum mendapatkan pahala di akhirat. Firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan merobah(keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku” [An-Nur : 55]

Dan firmanNya.

“Artinya : Barangsiapa mengerjakan amal shalih, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik dan sesungguhnya akan Kami berikan balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan” [An-Nahl : 97]

[Majalah Ad-Da’wah edisi 1288 tanggal 11/10/1411 Syaikh Ibnu Utsaimin]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jihad Dalam Islam

/0 almanhaj.or.id - Jihad Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Jihad Dalam Islam

Selasa, 11 April 2006 14:33:30 WIB

JIHAD DALAM ISLAM

Oleh
Ibnul Qoyyim Rahimahullah

Jihad merupakan tulang punggung dan kubah Islam. Kedudukan orang-orang yang berjihad amatlah tinggi di surga, begitu juga di dunia. Mereka mulia di dunia dan di akhirat. Rasulullah adalah orang yang paling tinggi derajatnya dalam jihad. Beliau telah berjihad dalam segala bentuk dan macamnya. Beliau berjihad di jalan Allah dengan sebenar-benarnya jihad, baik dengan hati, dakwah, keterangan (ilmu), pedang dan senjata. Semua waktu beliau hanya untuk berjihad dengan hati, lisan dan tangan beliau. Oleh karena itulah, beliau amat harum namanya (di sisi manusia-pent) dan paling mulia di sisi Allah.

Allah memerintahkan beliau untuk berjihad semenjak beliau diutus sebagai Nabi, Allah berfirman

"Dan andaikata Kami menghendaki, benar-benarlah Kami utus pada tiap-tiap negeri seorang yang memberi peringatan (rasul). Maka janganlah kamu mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al Qur'an dengan jihad yang besar." [Al-Furqon : 51-52]

Surat ini termasuk surat Makiyah yang didalamnya terdapat perintah untuk berjihad melawan orang-orang kafir dengan hujjah dan keterangan serta menyampaikan Al-Qur'an. Demikian juga, jihad melawan orang-orang munafik dengan menyampaikan hujjah karena mereka sudah ada dibawah kekuasaan kaum muslimin, Allah ta'ala berfirman :

"Artinya : Hai Nabi, berjihadlah (melawan) orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah terhadap mereka. Tempat mereka ialah neraka Jahannam. Dan itulah tempat kembali yang seburuk-buruknya." [At-Taubah : 73]

Jihad melawan orang-orang munafik (dengan hujjah-pent) lebih sulit daripada jihad melawan orang-orang kafir (dengan pedang-pent), karena (jihad dengan hujjah-pent) hanya bisa dilakukan orang-orang khusus saja yaitu para pewaris nabi (ulama). Yang bisa melaksanakannya dan yang membantu mereka adalah sekelompok kecil dari manusia. Meskipun demikian, mereka adalah orang-orang termulia di sisi Allah.[2]

Termasuk semulia-mulianya jihad adalah mengatakan kebenaran meski banyak orang yang menentang dengan keras seperti menyampaikan kebenaran kepada orang yang dikhawatirkan gangguannya. Oleh karena inilah, para Rasul -sholawatullahi 'alaihim wa salaamuhu- termasuk yang paling sempurna

Jihad melawan musuh-musuh Allah diluar (kaum muslimin) termasuk cabang dari jihadnya seorang hamba terhadap dirinya sendiri (hawa nafsu) di dalam ketaatan kepada Allah, sebagaimana yang disabdakan Nabi :

"Artinya : Mujahid adalah orang yang berjihad melawan dirinya dalam mentaati Allah dan Muhajir adalah orang yang berhijrah dari apa yang dilarang Allah" [Hadits Riwayat Ahmad dan sanadnya jayyid/baik]

Oleh sebab itu, jihad terhadap diri sendiri lebih didahulukan daripada jihad melawan orang-orang kafir dan hal tersebut merupakan pondasinya. Seorang hamba jika tidak berjihad terhadap dirinya sendiri dalam mentaati perintah Allah dan meninggalkan apa yang dilarang dengan ikhlas karena-Nya, maka bagaimana mungkin dia bisa berjihad melawan orang-orang kafir[3]. Bagaimana dia bisa melawan orang-orang kafir sedangkan musuh (hawa nafsu) nya yang berada disamping kiri dan kanannya masih menguasainya dan dia belum berjihad melawannya karena Allah. Tidak akan mungkin dia keluar berjihad melawan musuh (orang-orang kafir) sehingga dia mampu berjihad melawan hawa nafsunya untuk keluar berjihad.[4]

Kedua musuh itu adalah sasaran jihad seorang hamba. Tapi masih ada yang ketiga, yang dia tidak mungkin berjihad melawan keduanya kecuali setelah mengalahkan yang ketiga ini. Dia (musuh yang ketiga ini) selalu menghadang, menipu dan menggoda hamba agar tidak berjihad melawan hawa nafsunya. Dia senantiasa mengambarkan kepada seorang hamba bahwa berjihad melawan hawa nafsu amatlah berat dan harus meninggalkan kelezatan dan kenikmatan (dunia). Tidak mungkin dia berjihad melawan kedua musuhnya tadi kecuali terlebih dahulu berjihad melawannya. Oleh karenanya, jihad melawannya adalah pondasi dalam berjihad melawan keduanya. Musuh yang ketiga itu adalah setan, Allah ta'ala berfirman :

"Artinya : Sesungguhnya syaitan itu adalah musuh bagimu, maka anggaplah ia musuh (mu)" [Faathir : 6]

Perintah untuk menjadikan setan sebagai musuh merupakan peringatan agar (seorang hamba) mengerahkan segala kekuatan dalam memeranginya, karena musuh tersebut tidak pernah lelah dan lemah untuk menyesatkan manusia sepanjang masa.

(Kemudian beliau berkata -pent) Jika hal diatas sudah dimengerti maka jihad terbagi menjadi empat tahapan [5]:

[1]. Jihad melawan diri sendiri (hawa nafsu), dan hal ini terbagi lagi menjadi empat tingkatan

a. Berjihad dalam menuntut ilmu agama yang tidak akan ada kebahagiaan di dunia dan di akhirat kecuali dengannya. Barangsiapa yang ketinggalan ilmu agama maka dia akan sengsara di dunia dan di akhirat.

b. Berjihad dalam mengamalkan ilmu yang dia pelajari, karena ilmu tanpa amal jika tidak memadharatkannya, minimal ilmunya tidak bermanfaat.

c. Berjihad dalam dakwah (menyeru manusia) kepada ilmu tersebut dan mengajarkannya kepada yang tidak tahu. Jika tidak, maka dia termasuk orang yang menyembunyikan ilmu yang telah diturunkan Allah dan tidak akan bermanfaat ilmunya serta dia tidak akan selamat dari adzab Allah.

d. Berjihad dalam bersabar menghadapi rintangan di jalan dakwah serta gangguan manusia karena Allah.

Jika seorang hamba telah menyempurnakan keempat tingkatan ini, maka dia tergolong Robbaaniyyiin (orang-orang Robbani). Para salaf dahulu telah sepakat bahwa seorang alim tidak bisa dikatakan Robbani hingga dia tahu kebenaran, lalu mengamalkan dan mengajarkannya. Barangsiapa yang mengetahui (kebenaran) lalu dia mengamalkan dan mengajarkannya, maka dia akan tersanjung dikalangan para penghuni langit.

[2]. Jihad melawan setan, dan hal ini terbagi menjadi 2 bagian :

a. Berjihad dalam menolak syubhat (kerancuan) dan keraguan dalam keimanan
b. Berjihad dalam menolak bisikan syahwat Jihad yang pertama akan melahirkan keyakinan dan jihad yang kedua akan menghasilkan kesabaran Allah ta'ala berfirman :

"Artinya : Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami." [As-Sajdah : 24]

Allah ta'ala mengkabarkan bahwa kepemimpinan dalam agama dapat diperoleh hanya dengan kesabaran dan keyakinan. Kesabaran dapat menolak nafsu syahwat serta keinginan jelek sedangkan keyakinan bisa menolak keraguan serta kerancuan.

[3]. Jihad melawan orang-orang kafir dan munafik. Hal ini meliputi empat hal : jihad dengan hati, lisan, harta dan jiwa raga. Berjihad melawan orang-orang kafir lebih dikhususkan dengan tangan dan berjihad melawan orang-orang munafik lebih dikhususkan dengan lisan.

[4]. Jihad melawan orang-orang dzolim, ahli bid'ah, dan pembuat kemungkaran. Hal ini memiliki tiga tahapan. Dengan tangan bila mampu, jika tidak maka pindah dengan lisan dan jika tidak mampu juga maka dengan hati.
Inilah tiga belas tahapan dalam jihad dan (Barangsiapa yang mati dan tidak berjihad serta tidak pernah membisikkan dalam dirinya untuk berjihad maka dia mati dalam cabang kemunafikan) [6]

Dan tidak akan sempurna jihad melainkan dengan hijrah dan tidak ada hijrah serta jihad tanpa keimanan [7]. Orang-orang yang mengharapkan rahmat Allah adalah orang-orang yang menjalankan ketiga hal tersebut, Allah ta'ala berfirman

"Artinya : Sesungguhnya orang-orang yang beriman, orang-orang yang berhijrah dan berjihad di jalan Allah, mereka itu mengharapkan rahmat Allah, dan Allah Maha Pengampun lagi Maha Penyayang." [Al-Baqoroh : 218]

Sebagaimana keimanan adalah kewajiban bagi setiap orang, maka diwajibkan pula kepada mereka dua hijrah di setiap saat :

[1]. Berhijrah kepada Allah dengan mentauhidkan-Nya, ikhlas, bertobat, tawakkal, mengharap, dan cinta kepada-Nya.

[2]. Berhijrah kepada Rasul-Nya dengan mengikuti sunnah beliau, tunduk kepada perintah beliau, membenarkan kabar yang beliau sampaikan serta mendahulukan perintah beliau daripada perintah yang lainnya. Nabi bersabda yang artinya :

"Artinya : Barangsiapa yang berhijrah kepada Allah dan Rasul-Nya maka hijrahnya kepada Allah dan rasul-Nya. Dan barangsiapa yang berhijrah kepada dunia atau perempuan yang hendak dinikahinya maka hijrohnya kepada apa yang dia niatkan".[8]

Perintah untuk jihad melawan hawa nafsu dalam mentaati Allah dan jihad melawan setan adalah fardhu ain yang tidak bisa diwakilkan kepada seorangpun. Adapun jihad melawan orang-orang kafir dan munafik adalah fardhu kifayah.

[Zaadul Ma’aad Fii Hadyi Khoiril Ibaad 3/5 – 11, Ibnul Qoyyim Rahimahullah]

[Disalin dari Majalah Adz-Dzakirah Al-Islamiyyah Edisi 17 ThIV/Dzulqa’dah 1426H/Desember 2005M. Penerjemah Abu Abdirrahman bin Thayyib As-Salafy Lc, Diterbitkan Oleh Ma’had Ali-Al-Irsyad Surabaya, Jl Sultan Iskandar Muda 46 Surabaya]
________
Foot Note
[1]. Kami terjemahkan dari kitab "Zaadul ma aad fii hadyi khoiril ibaad" 3/5-11 oleh Ibnul Qoyyim, tapi ada sebagian yang kami anggap tidak perlu diterjemahkan (hal 6-8) agar tidak terlalu panjang. Dan kami hadiahkan terjemahan ini kepada mereka yang selalu meneriakkan kata jihad dengan senjata (pengeboman), yang senantiasa mengajak umat untuk memberontak penguasa dengan nama jihad, yang menuduh para ulama Dakwah Salafiyah tidak berjihad dan menihilkan jihad. Insya Allah pada edisi berikutnya kita akan membahas tentang kaidah-kaidah dalam berjihad agar jihadnya seorang muslim didasari oleh ilmu bukan hawa nafsu maupun kejahilan yang diiringi semangat yang terlalu menggebu hingga lebih banyak merusak daripada membangun, seperti yang dikatakan oleh khalifah Umar bin Abdul Aziz “Barangsiapa yang beribadah kepada Allah tanpa ilmu maka dia banyak merusak daripada memperbaiki” (pent)
[2]. Dari keterangan Ibnul Qoyyim v ini, masihkah ada orang yang mencela dan mencaci maki para ulama, karena mereka belum pernah mengangkat pedang dan hanya bisa mengajarkan Al-Qur'an dan sunnah di masjid-masjid ??? Ataukah justru mereka akan menvonis bahwa Ibnul Qoyyim menihilkan jihad ? (pent)
[3]. Diantaranya dengan berjihad menuntut ilmu agama yang benar sesuai dengan pemahaman salafush sholeh serta menghilangkan kebodohan dalam dirinya terutama dalam masalah aqidah. (pent)
[4]. Adapun hadits yang berbunyi "Kita telah kembali dari jihad kecil kepada jihad besar" maka hadits ini tidak shohih. Lihat "Kasyful khofa "1/424. (pent)
[5]. Dari sini terlihat jelas kesalahan sebagian orang yang hanya menyempitkan arti jihad dengan jihad melawan orang-orang kafir dengan senjata. (pent)
[6].Hadits Riwayat .Muslim (1910).
[7]. Tidakkah mereka yang selalu mengembar-ngemborkan jihad melawan orang-orang kafir Yahudi maupun Nashoro memahami hal ini ? Mereka menyeru umat untuk berjihad siang dan malam sedangkan banyak dari umat Islam ini yang masih rusak aqidah dan keimanannya. Akankah mereka terus meneriakkan jihad di tengah kaum muslimin sedangkan kesyirikan, penyembahan terhadap wali-wali, sunan-sunan serta kyai-kyai yang telah meninggal di pelupuk mata mereka ??? Apakah mereka sengaja menutup mata ? Mengapa mereka tidak mau dan enggan untuk memulai dan menfokuskan dakwah mereka terlebih dahulu kepada dakwah Tauhid dan memberantas kesyirikan seperti yang dilakukan Rasulullah ? Apakah mereka menganggap metode yang mereka jalankan lebih baik dari metode dakwahnya Rasul dan para rasul-rasul lainnya ??? (pent)
[8]. Hadits Riwayat Bukhari dan Muslim.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mogok Kerja Untuk Meminta Dijatuhkannya Sistem Sekulerisme?

/0 almanhaj.or.id - Hukum Mogok Kerja Untuk Meminta Dijatuhkannya Sistem Sekulerisme?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Hukum Mogok Kerja Untuk Meminta Dijatuhkannya Sistem Sekulerisme?

Selasa, 11 April 2006 14:57:57 WIB

HUKUM MOGOK KERJA UNTUK MEMINTA DIJATUHKANNYA SISTEM SEKULERISME?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukum melakukan mogok kerja yang terjadi di negara muslim untuk meminta dijatuhkannya sistem sekulerisme ?

Jawaban
Pertanyaan ini tidak diragukan lagi memiliki arti yang sangat penting khususnya dalam mengarahkan para pemuda muslim. Hal itu dikarenakan mogok kerja baik pekerjaan itu bersifat khusus atau berkaitan dengan bidang pemerintahan adalah (sesuatu) yang memiliki dasar dari syari’at yang dapat dijadikan landasan. Tidak diragukan lagi perbuatan ini akan mengakibatkan terjadinya berbagai mudharat sesuai dengan ukuran cakupan dan kepentingan pemogokan ini. Dan tidak diragukan juga bahwa hal itu termasuk salah satu bentuk tekanan terhadap pemerintahan. Dan yang disebutkan dalam soal bahwa yang dimaksudkan adalah menjatuhkan sistem sekulerisme. Dan disini kita harus membuktikan bahwa sistem sekulerisme itu terlebih dahulu ; kemudian jika hal itu benar maka hendaknya diketahui bahwa khuruj (keluar atau memberontak atas pemerintah.-pent) itu tidak dibolehkan kecuali dengan beberapa syarat, yang telah dijelaskan oleh Nabi Shallallahu ‘alaihi wa sallam dalam hadits Ubadah bin Ash-Shamit Radhiyallahu ‘anhu, ia berkata.

“Artinya : Kami telah membai’at Rasulullah Shallallahu ‘alaihi wa sallam untuk mendengarkan dan menta’ati (beliau) dalam keadaan semangat dan keadaan lemah kami, dalam keadaan lapang dan keadaan sulit kami, dan agar kami tidak merebut kekuasaan dari pemegangnya, dan beliau mengatakan : ‘Hingga kalian melihat kekufuran yang nyata yang kalian mempunyai dalil dari Allah atasnya” [Hadits Riwayat Al-Bukhari no. 7056 dalam Kitab Al-Fitan bab Qaulin Nabi Shallallahu ‘alaihi wa sallam : Sataruna Ba’di Umuran Tunkirunaha. Dan juga dikeluarkan dengan no. 7200. Dan Muslim no. 1814 dalam Kitab Al-Imarah bab Wujubu Tha’atil Umaraa]

Syarat Pertama : Jika kalian melihat –dalam arti mengetahui- secara yakin bahwa penguasa telah melakukan kekufuran.

Syarat Kedua : Yang dilakukan oleh penguasa itu adalah kekufuran, sebab (jika yang dilakukan adalah) kefasikan maka tidak diperbolehkan keluar/memberontak atas mereka dikarenakan kefasikan tersebut walaupun besar.

Syarat Ketiga : (Kekufuran) itu bawaahan, artinya dinyatakan secara jelas sehingga tidak memiliki kemungkinan penakwilan/penafsiran.

Syarat Keempat : Jika anda sekalian memiliki hujjah/argumentasi yang kuat dari dalil-dalil Al-Qur’an dan As-Sunnah atau ijma’ umat. Inilah empat syarat.

Syarat Kelima : Diambil dari prinsip-prinsip umum agama Islam, yaitu kemampuan para penentang itu untuk menjatuhkan pemerintah ; karena jika mereka tidak memiliki kemampuan maka justru hal itu akan berbalik kepada mereka dan bukan berada di pihak mereka, sehingga akan terjadi kemudharatan yang lebih besar daripada mudharat yang terjadi jika mereka mendiamkan penguasa itu sampai akhirnya kekuatan mereka mampu untuk menuntut penegakan dienul Islam.

Maka inilah kelima syarat yang harus terpenuhi untuk menjatuhkan penguasa sekuler dalam negara. Sehingga jika jelas pemogokan akan menjadi sebab jatuhnya sebuah negara atau jatuhnya penguasa setelah syarat-syarat yang kami sebutkan tersebut terpenuhi; maka hal itu tidak mengapa (dilakukan). Dan jika salah satu syarat dari keempat syarat yang disebutkan Rasulullah Shallallahu ‘alaihi wa sallam dan syarat kelima –yang telah menjadi konsekwensi kaidah-kaidah syariat- yang kami sebutkan itu tidak terpenuhi, maka tidak dibolehkan melakukan pemogokan dan tidak boleh melakukan gerakan untuk menjatuhkan sistem pemerintahan.

[Disalin dari kitab Al-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Muhammad Ihsan Zainuddin, Penerbi Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimanakah Salaf Dalam Menjaga Niat Mereka Serta Keinginan Kuat Mereka Untuk Mendo'akan Saudaranya

/0 almanhaj.or.id - Bagaimanakah Salaf Dalam Menjaga Niat Mereka Serta Keinginan Kuat Mereka Untuk Mendo'akan Saudaranya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Bagaimanakah Salaf Dalam Menjaga Niat Mereka Serta Keinginan Kuat Mereka Untuk Mendo'akan Saudaranya

Sabtu, 15 April 2006 10:41:41 WIB

BAGAIMANAKAH SALAF DALAM MENJAGA NIAT MEREKA SERTA KEINGINAN KUAT MEREKA UNTUK MENDO'AKAN SAUDARA-SAUDARANYA?

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaily Hafidzohullah

Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Jazakumullohu khairan atas nasihat ini, sekarang kami merasa sangat kurang dalam usaha untuk mendamaikan antara ikhwah apalagi dalam berdoa untuk kebaikan mereka, terutama mendoakan orang yang menyelisihi kami agar mendapatkan hidayah, juga masalah niat, terkadang ketika menasehati, kami tidak ikhlas karena Allah tapi karena tujuan duniawi, maka apakah nasihat Anda pada kami, dan bagaimanakah Salaf dalam menjaga niat mereka serta keinginan kuat mereka untuk mendoakan saudara-saudaranya ?

Jawaban:
Wajib bagi setiap muslim untuk mengikhlaskan niatnya karena Allah dalam amalannya, manusia dalam setiap amalannya bertujuan untuk mewujudkan keselamatan dirinya. Sebelum kita berusaha untuk mendamaikan dan memberikan petunjuk (hidatul irsyad, -peny) pada manusia, kita harus berusaha menyelamatkan diri kita, dan ini tidak bisa kita lakukan kecuali dengan mengikhlaskan niat karena Allah semata serta menginginkan wajah Allah di setiap amalan kita, juga merasa bahwa Allah senantiasa mengawasi kita, mungkin manusia tidak tahu niat kita karena niat itu tersembunyi, sehingga kita bisa membohongi diri kita dan manusia dengan memperlihatkan nasihat, padahal Allah mengetahui apa yang ada dalam hati kita:

Dan apa yang kalian perlihatkan serta sembunyikan dalam diri kalian Allah akan hisab kalian (Al-Baqarah : 284), maka wajib atas setiap muslim untuk mengikhlaskan niatnya.

Wajib atas setiap muslim untuk tidak bermaksiat terhadap Allah di bumi-Nya, dan senang bila tidak ada penyimpangan di muka bumi dan tidak boleh gembira dengan penyimpangan orang lain. Karena jika kita cinta kepada Allah, tentu senang jika Allah ditaati dan tidak dimaksiati, dan ini pada setiap orang, ketika kamu cinta pada seseorang, tentu kamu tidak senang jika dia berbuat maksiat dan dibicarakan kejelekannya, tapi jika kita senang dengan kesalahan orang lain maka ini bukan nasihat karena Allah, karena seorang mukmin senang jika Allah ditaati dan tidak dimaksiati, sampai orang Yahudi dan Nasrani pun kita senang jika mereka beriman.

Karena itu kita harus tamak untuk memberi hidayah kepada manusia, lebih-lebih pada ikhwah kita. Oleh karena itu Abdullah bin Umar bin Abdul Aziz rahimahullah berkata pada ayahnya: Wahai ayahku, saya senang jika saya dan ayah dimasak dalam kuali yang mendidih di jalan Allah, artinya keduanya dimasukkan dalam kuali yang penuh minyak atau air yang mendidih sehingga badan mereka pun hancur di jalan Allah, dan ini adalah nasihat karena Allah. Demikianlah kewajiban setiap muslim untuk mengikhlaskan amalannya karena Allah.

Termasuk dari contoh kekuatan nasihat dan ikhlas pada sejarah Salaf, apa yang terjadi pada Ali radhiyallahu anhu dalam perang tanding sebelum dimulainya peperangan, beliau mengalahkan lawannya dan menjatuhkannya ke tanah, ketika beliau hendak memukulnya dan membunuhnya dengan pedang, orang itu meludahi muka beliau, maka beliau pun tidak jadi membunuhnya, lantas ditanya mengapa anda tidak membunuhnya. Jawab beliau : Tadinya saya ingin membunuhnya karena Allah, tapi orang itu meludahi saya, sehingga saya pun marah, saya takut jika saya membunuhnya karena kepentingan pribadi (bukan karena Allah), lihat bagaimana salaf menahan diri, ini adalah taufik dari Allah yang tidak akan didapatkan kecuali dengan muroqobah (merasa diawasi oleh) Allah sehingga bisa menahan diri dengan baik. Ini semua berasal dari kekuatan ikhlas karena Allah. Ketika Allah tahu kejujuran niat dan keikhlasannya, Allah pun melindunginya dari segala sesuatu.

Maka dari itu sangat sulit bagi seseorang untuk mengambil sikap dan menghadirkan niatnya dalam keadaan seperti ini. Lihatlah ! Beliau tidak senang untuk membunuh orang kafir itu setelah beliau mampu mengalahkannya padahal beliau dalam keadaan jihad. Salah seorang dari kita bisa saja untuk mengatakan: saya membunuh karena Allah, padahal pada dirinya ada niat lain yang tersembunyi, dia membunuhnya kerena kepentingan pribadi. Maka merupakan keharusan bagi kita untuk mengikhlaskan niat karena Allah serta mendoakan saudara-saudara kita, dan memohonkan bagi mereka hidayah, di waktu kita shalat malam dan pada waktu-waktu dikabulkannya doa, juga menjadikan maksud kita setiap berbicara dan berbuat hanya karena Allah semata, kita ikhlas ketika berbicara, ikhlas ketika diam, ikhlas ketika uzlah (mengasingkan diri), sehingga dalam keadaan bagaimanapun kamu dalam kebaikan yang agung (besar). Adapun jika kita kehilangan niat ikhlas mudah-mudahan Alah melindungi kita darinya-, walaupun kita berbicara haq, memberi nasihat dan Allah damaikan dengan sebab kita, serta terwujud kebaikan, sementara orang-orang memuji kita, maka amalan kita akan sia-sia, karena tidak terpenuhi niat yang ikhlas. Kita ambil pelajaran dari sebuah hadits Nabi shallallahu alaihi wasallam bersabda:

Sesungguhnya pada hari kiamat nanti Allah turun pada hamba-Nya untuk memutuskan, dan seluruh manusia berlutut, orang yang pertama kali dipanggil adalah orang yang membaca Al-Quran, orang yang beperang di jalan Allah, dan orang yang mempunyai banyak harta. Allah berfirman kepada pembaca Al-Quran: bukankan Aku telah ajarkan padamu apa yang Aku turunkan pada Rasul-Ku? jawab orang itu: benar ya Robbi, firman-Nya: apa yang kamu amalkan? orang itu menjawab: saya membacanya siang malam, firman-Nya: bohong.!! Kata malaikat: kamu bohong!! firman-Nya: kamu membacanya karena ingin disebut qori, dan telah dikatakan padamu. Kemudian didatangkan orang yang mempunyai banyak harta, Allah berfirman padanya: bukankan Aku telah meluaskan rizkimu sehingga kamu tidak butuh pada seorangpun? jawabnya: benar ya Robbi, firman-Nya : Lantas apa yang kamu amalkan dengan pemberianku itu?, jawabnya: dulu saya menyambung silaturahmi dan bersedekah, firman-Nya: kamu bohong!!, kata malaikat: kamu bohong!!, firman-Nya: kamu berinfaq karena ingin disebut dermawan dan telah dikatakan padamu. Kemudian didatangkan orang yang terbunuh di jalan Allah, Allah berfirman padanya: Apa yang kamu perangi? Jawabnya: Saya diperintahkan untuk berjihad di jalan-Mu, saya pun berperang hingga terbunuh, firman-Nya: kamu bohong!!, kata malaikat: kamu bohong!!, firman-Nya: kamu berperang karena ingin disebut pemberani dan telah dikatakan padamu.. Berkata Abu Hurairah radhiyallahuanhu : Kemudian Rasulullah shallallahu alaihi wasallam memukul lututnya seraya bersabda: Tiga orang ini adalah makhluk yang neraka disulut pertama kali untuk mereka.

Kaum Salaf sangat berkeinginan untuk memberi hidayah pada manusia, dan bahkan Rasulullah shallallahu alaihi wasallam adalah teladan yang pertama dalam hal ini. Saya akan menceritakan pada kalian sebuah contoh dari sejarah Rasulullah shallallahu alaihi wa sallam : Abdullah bin Ubay adalah termasuk orang yang paling banyak menyakiti Nabi shallallahu alaihi wasallam. Ketika dia mati, anaknya, yaitu Abdullah bin Abdullah bin Ubay radhiyallahuanhu (dan dia adalah seorang sahabat) datang pada Nabi shallallahu alaihi wa sallam agar Nabi shallallahu alaihi wasallam memohon ampun untuk ayahnya, Nabipun bergegas untuk memohonkan ampun baginya, tapi Umar radhiyallahu anhu melarang beliau, kemudian Nabi shallallahu alaihi wasallam bersabda : Aku dilarang untuk memohonkan ampun mereka sebanyak tujuh puluh kali, maka aku akan mohon lebih dari tujuh puluh kali, kemudian turunlah ayat :

"Artinya : Janganlah kalian menshalati orang yang mati dari mereka selamanya, dan jangan kamu berdiri (mendoakan) di kuburnya, sesungguhnya mereka telah kafir kepada Allah dan Rasul-Nya dan mereka mati dalam keadaan fasik" [At-Taubah: 84] [Lihat Shahih Bukhari 1/427 no. 1210 dan Shahih Muslim 4/1865 no. 2400. pent]

Lihatlah bagaimana keinginan Rasulullah shallallahu alaihi wasallam, seorang munafik yang menyakiti beliau dan menghalang-halangi dakwah beliau, beliau katakan: Akan saya mohonkan ampunan beginya lebih dari tujuh puluh kali, karena besarnya keinginan beliau shallallahu alaihi wasallam untuk memberikan hidayah kepada manusia dan ini adalah termasuk nasihat karena Allah Taala.

Yang perlu kita garis bawahi adalah sabda beliau shallallahu alaihi wasallam waqad qiila ini menunjukkan bahwa kebanyakan yang dikatakan di dunia sebagai alim atau dermawan atau pemberani tidak menginginkan wajah Allah, kita takut atas diri kita, terkadang orang mengatakan tentang kita: fulan alim, atau fulan ahlussunnah, dan Allah tahu hati kita, maka kita wajib untuk menyadari dalam keadaan ini, karena jika niat dimasuki riya akan dikatakan pada kita di hadapan seluruh makhluk (pada hari kiamat) : kamu berbuat itu karena ingin dikatakan begini dan sudah dikatakan begitu (di dunia), sehingga kita pun dilempar ke neraka, ini perkara yang sangat berbahaya. Hendaklah seorang insan memohon pada Allah keikhlasan dalam perkataan dan perbuatan dia di setiap waktu, tidak ada seorang manusia pun kecuali dia lemah, tapi apabila Allah mengetahui kekuatan ikhlas, kesungguhan dan kesabaran seorang hamba, maka Allah akan memberinya taufiq, sebagaimana dalam hadits:

"Artinya : Senantiasa seorang hamba bertaqorrub kepada-Ku dengan nawafil (amalan-amalan sunnat) sehingga Aku mencintainya. [Hadits iwayat Bukhari 5/2384 no. 6137. Pent]

Dan sebagai pelindung bagi kita dari hal itu adalah dengan memperbanyak amal shalih dan ketaatan, jangan sampai kita disibukkan oleh ilmu dan melupakan amal, karena ilmu itu sarana untuk beramal. Jika kita disibukkan oleh ilmu dan melupakan amal, maka ilmu kita itu tidak bermanfaat. Berkata Ali bin Abi Thalib radhiyallahuanhu:

Hubungilah ilmu dengan amal, jika dia menjawab (maka kebaikan untuknya) dan jika tidak, maka ilmu itu akan pergi.

Ketika kamu semakin istiqamah dalam ketaatan pada Allah, maka Allah akan melindungimu dari fitnah, jika kamu menjaga shalat, dzikir-dzikir dan amalan baik, (Allah akan melindungimu) ketika fitnah melanda manusia, dan kamu mempunyai kedudukan tinggi di sisi Allah. Bukankah Allah berfirman dalam hadits qudsi: Jika seorang hamba senantiasa bertaqorrub pada-Ku sehingga Aku mencintainya, maka Aku pendengarannya yang dia mendengar dengannya, pandangannya yang dia melihat dengannya, tangannya yang dia memukul dengannya, dan kakinya yang dia berjalan dengannya. Mengapa? Karena Allah melindunginya, maka setiap orang yang ingin selamat dari fitnah hendaklah memperbanyak ketaatan dan ibadah, inilah yang bermanfaat.

Demi Allah !! ilmu saja tidak akan bermanfaat. Bisa saja kamu orang yang paling alim tapi kamu terfitnah dalam agamamu karena kamu tidak bisa mengambil manfaat kecuali dengan ilmu dan fiqih dalam agama serta istiqomah dalam ketaatan. Karena itu jika kalian perhatikan, siapakah yang selamat ketika fitnah melanda ummat dan manusia? Ulamalah yang selamat, tapi apakah mereka selamat karena ilmu saja ? Tidak, mereka selamat karena mereka ahlul ibadah, Allah melindungi mereka karena ibadah, dan berjatuhanlah dalam fitnah itu para ulama-ulama suu (jelek) dan orang-orang yang berbuat karena riya, kita berlindung kepada Allah dari hal ini, karena seseorang terkadang menjadi hina disebabkan amalannya. Inilah kewajiban yang harus dilakukan oleh penuntut ilmu, untuk sungguh-sungguh melakukan ishlah, tapi sebelumnya kita harus memperbaiki diri kita, apakah kita akan mengishlah manusia sementara diri kita sakit, akankah kita memperbaiki rumah orang sementara rumah kita roboh ?

Kita perbaiki hati dan amalan kita serta selalu merasa diawasi oleh Allah, sibukkanlah diri kita dengan hal yang mendekatkan kita pada Allah, perkara itu sungguh besar, sungguh berbahaya, karena kita akan datang nanti untuk dihisab, Allah akan menghisab setiap orang apa yang ada pada dirinya Pada hari diperlihatkan seluruh rahasia (At-Thoriq : )]. Akan diperlihatkan pada kita catatan amalan kita yang bagaikan gunung, kemudian dihadapkan amalan itu kepada Allah kemudian dikatakan ini (amalan) karena Allah dan ini (amalan) karena selain Allah dan tidak tersisa (dari amalan) kecuali amalan yang karena Allah.

Kita doakan saudara-saudara kita dan memohon pada Allah. Jika melihat kesalahan maka kita katakan : Segala puji bagi Allah yang telah menyelamatkanku dari kesalahan yang menimpa dia, dan Dia lah yang memberikan keutamaan padaku di atas kebanyakan makhluk-Nya dengan keutamaan yang besar, kita mohonkan bagi mereka hidayah dan kita melihat orang yang menyimpang itu bagaikan seorang pasien, sebagaimana kata Ibnu Taimiyah : Ahlul bidah itu bagaikan orang sakit, maka bolehkah kita memperolok orang yang sedang sakit badannya? Jika kita melihat orang yang buntung tangannya, apakah kita perolok ? Orang yang berakal tak akan melakukannya. Mereka (ahlul bidah) itu fitnahnya lebih besar, karena mereka diuji dalam agama mereka, kasihan mereka itu. Maka sayangilah dan kasihanilah dia, jangan kamu cela, jangan suka membicarakannya dan menyebarkan kesalahannya, tapi kita mohon pada Allah agar memberinya hidayah dan menyelamatkannya dari apa yang sedang menimpa dia, serta meminta perlindungan kepada Allah dari musibah ini.

[Diterjemahkan dari Nasehat Syaikh Ibrahim bin Amir Ar-Ruhaily hafidzohullah, dan risalah ini disusun oleh Abu Abdirrahman Abdullah Zaen dan Abu Bakr Anas Burhanuddin dkk Mahasiswa Universitas Islam Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dampak Makanan Haram Bagi Masyarakat

/0 almanhaj.or.id - Dampak Makanan Haram Bagi Masyarakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Dampak Makanan Haram Bagi Masyarakat

Selasa, 18 April 2006 14:26:15 WIB

DAMPAK MAKANAN HARAM BAGI MASYARAKAT

Oleh
Syaikh Dr Shalih bin Fauzan Al-Fauzan

Mengkonsumsi makanan yang halal lagi baik akan memberikan pengaruh yang signifikan dalam proses pembersihan jiwa, terkabulnya do’a dan diterimanya amal ibadah. Sebaliknya, mengkonsumsi makanan yang haram, akan menghalangi terkabulnya doa dan diterimanya ibadah. Allah berfirman tentang orang-orang Yahudi.

“Artinya : Mereka itu adalah orang-orang yang Allah tidak hendak menyucikan hati mereka. Mereka beroleh kehinaan di dunia dan di akhirat mereka beroleh siksaan yang besar. Mereka itu adalah orang-orang yang suka mendengar berita bohong dan banyak memakan makanan yang haram” [Al-Maidah ; 41-42]

As-Suhtu maksudnya adalah makanan yang haram. Barangsiapa yang keadaannya demikian, bagaimana mungkin Allah membersihkan hatinya dan mengabulkan permohonannya ?

Nabi Shallallahu ‘alaihi wa sallam bersabda. “ Sesungguhnya Allah Maha Baik, tidak menerima kecuali hal yang baik. Dan sesungguhnya Allah memerintahkan kaum mukminin dengan perintah yang diarahkan kepada para rasulNya. Allah Ta’ala berfirman.

“Artinya : Hai para rasul, makanlah dari makanan yang baik dan kerjakanlah amalan yang shalih” [Al-Mukminun : 51]

“Artinya : Hai orang-orang yang beriman, makanlah di antara rezeki yang baik-baik yang Kami berikan kepadamu” [Al-Baqarah : 172]

Sesudah itu, beliau Shallallahu ‘alaihi wa sallam menceritakan keadaan seseorang yang sedang dalam perjalanan jauh. Orang tersebut rambutnya kusut, tubuhnya penuh debu, menengadahkan kedua tangannya ke langit seraya memanjatkan (permohonan do’a) : ‘Wahai, Rabb-ku, wahai Rabb-ku”, namun makanannya haram, minumannya haram dan pakaiannya haram. Dia tumbuh dengan makanan yang haram, bagaimana mungkin dikabulkan ?[1]

Makanan yang halal maupun yang haram, tidak hanya berpengaruh pada hati individu dan perangainya saja, yang berpotensi memperbaiki atau menyimpangkannya, tetapi efek negatif tersebut juga merambah mempengaruhi masyarakat. Sebab sebuah komunitas terdiri dari sekelompok individu.

Masyarakat yang di dominasi dengan kejujuran dalam bermua’malah, mengkonsumsi makanan yang diperbolehkan, ia akan tumbuh menjadi sebuah komunitas yang bersih, teladan dan saling menolong lagi kokoh.

Sebaliknya, masyarakat yang terkungkung oleh praktek risywah (suap), tipu menipu dan tersebarnya makanan yang haram, akan menjadi komunitas yang ternoda, tercerai berai, indiviudalis, tak mengenal kerjasama saling menolong, hina di mata masyarakat lain, (juga sebagai) ladang subur bagi perkembangan sifat-sifat buruk. Pada gilirannya, akan menyeret masyarakat tersebut pada kondisi yang lemah, tidak lama kemudian akan sirna oleh arus yang kecil sekalipun.

Pasalnya, makanan-makanan yang buruk tersebut bisa merusak tabiat manusia, “Allah mengharamkan makanan-makanan yang buruk lantaran mengandung unsur yang dapat menimbulkan kerusakan, baik pada akal, akhlak ataupun aspek lainnya. Keganjilan prilaku akan nampak pada orang-orang yang menghalalkan makanan dan minuman yang haram tersebut, sesuai dengan kadar kerusakan yang terkandung (dalam makanan tersebut). Seandainya, mereka tidak mencari-cari alasan takwil (sebagai pembenaran), niscaya sudah pantas untuk ditimpa siksa (dari Allah)” [2]

[Dikutip dari kitab Al-Ath’imah, Syaikh Al-Fauzan, hal. 18-19, Maktabah Al-Ma’arif, Riyadh Cet. II, Th 1419/1999]

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/1426. Baituna, hal. 07. Diterbitkan oleh Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km. 8 Selokaton Gondangrejo Solo 5718]
__________
Foote Note
[1]. Hadits Riwayat Ahmad, Muslim dan At-Tirmidzi
[2]. Majmu Fatawa, Syaikhul Islam Ibnu Taimiyah (10/21)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Mengatasi Kedengkian Dan Bagaimana Berlindung Darinya Secara Syar'i

/0 almanhaj.or.id - Bagaimana Mengatasi Kedengkian Dan Bagaimana Berlindung Darinya Secara Syar'i

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Bagaimana Mengatasi Kedengkian Dan Bagaimana Berlindung Darinya Secara Syar'i

Selasa, 18 April 2006 14:51:10 WIB

BAGAIMANA MENGATASI KEDENGKIAN DAN BAGAIMANA BERLINDUNG DARINYA SECARA SYAR’I

Oleh
Syaikh Dr Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Dr Shalih bin Fauzan Al-Fauzan ditanya : Bagaimana mengatasi kedengkian dan bagaimana cara berlindung darinya secara syar’i?

Jawaban
Dengki adalah penyakit yang berbahaya dan aib yang besar, yaitu menginginkan hilangnya nikmat Allah dari siapa yang diberi nikmat olehNya dari makhlukNya. Ini adalah permusuhan terhadap Allah, dan ini adalah salah satu sifat kaum Yahudi dan kaum kafir. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Orang-orang kafir dari Ahli Kitab dan orang-orang musyrik tiada menginginkan diturunkannya sesuatu kebaikan kepadamu dari Rabbmu” [Al-Baqarah : 105]

Dia berfirman.

“Artinya : Sebagian besar Ahli Kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kamu beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran” [Al-Baqarah : 109]

Dia berfirman tentang Yahudi yang dengki kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam.

“Artinya : Ataukah mereka dengki kepada manusia (Muhammad) lantaran karunia yang Allah telah berikan kepadanya” [An-Nisa : 54]

Mengatasi hasad agar lenyap dari manusia ialah dengan meminta perlindungan kepada Allah darinya dan memintaNya agar menyembuhkannya darinya serta memperbanyak berdzikir kepada Allah, ketika melihat sesuatu yang dikaguminya.

Adapun cara mengatasinya dalam hubungannya dengan orang yang didengki ialah memohon perlindungan kepada Allah dari keburukan orang yang dengki, membaca Mu’awwidzatain, berdo’a kepada Allah Subhanahu wa Ta’ala dan bertawakal kepadaNya.

MENGHILANGKAN HASAD BERIKUT NODANYA DARI DIRINYA DAN KELUARGANYA

Pertanyaan
Syaikh Dr Shalih bin Fauzan Al-Fauzan ditanya : Bagaimana seseorang dapat mengenyahkan kedengkian dari dirinya dan keluarganya ?

Jawaban
Dengki adalah menginginkan hilangnya kenikmatan dari orang yang didengki. Ini adalah sifat tercela karena termasuk sifat Iblis, sifat Yahudi dan sifat makhluk terburuk, baik dahulu maupun sekarang. Dan, karena ini merupakan penentangan terhadap ketentuan Allah dan tidak ridha dengan pembagianNya.

Setiap muslim harus berusaha membuang dari dirinya sifat dengki tersebut dengan cara ridha terhadap qadha dan qadarNya serta mencintai kebaikan yang dimiliki saudaranya sebagaimana ia mencintai dirinya sendiri, sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Tidak beriman salah seorang dari kalian sehingga ia mencintai untuk saudaranya apa-apa yang ia cintai untuk dirinya sendiri” [Hadits Riwayat Al-Bukhari no. 13 Kitab Al-Iman]

Ia mengenyahkan sifat dengki dari dirinya juga dengan sarana-sarana yang mendatangkan kebaikan baginya, serta menolak keburukan darinya dengan berbaik sangka kepada Allah dan mengharapkan apa yang terdapat di sisiNya.

Ia menolak dari dirinya dan keluarganya buruknya kedengkian orang-orang yang dengki, dengan meminta perlindungan kepada Allah dari keburukan mereka. Allah telah memerintahkan NabiNya dalam surah Al-Falaq supaya meminta perlindungan dari keburukan pedengki ketika dengki. Demikian pula menolak keburukan para pedengki dengan sedekah, kebaktian, dan berbuat kebajikan kepada kaum fakir miskin dan orang-orang yang membutuhkan. Terutama ketika mendapatkan harta, sedangkan di sisinya terdapat seseorang dari kalangan yang membutuhkan yang memandangnya, maka hendaknya ia bersedekah kepada mereka dan menghentikan pandangan mereka kepada apa yang ada di tangannya. Wallahu ‘alam

[Kitab Ad-Da’wah, Fatwa-fatwa Syaikh Shalih Al-Fauzan, jilid I, hal. 68-69]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-3, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Atas Penerbitan Karikatur Nabi Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Sikap Atas Penerbitan Karikatur Nabi Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Sikap Atas Penerbitan Karikatur Nabi Shallallahu Alaihi Wa Sallam

Selasa, 18 April 2006 15:29:32 WIB

SIKAP ATAS PENERBITAN KARIKATUR NABI SHALLALLAHU ‘ALAIHI WA SALLAM

Oleh
Syaikh Dr Muhammad bin Musa Alu Nashr

Pertanyaan
Syaikh Dr Muhammad bin Musa Alu Nashr ditanya : Berkaitan dengan pelecehan terhadap umat Islam (berupa gambar karikatur Nabi Shallallahu ‘alaihi wa sallam) yang terjadi di Denmark, apa sikap kita sebagai kaum Muslimin terhadap hal ini ? Apakah kita boleh berdemonstrasi dan memboikot produk-produk Denmark ?

Jawaban
Apa yang telah terjadi di Denmark, (yaitu) berupa olok-olok dan pelecehan terhadap Nabi Muhammad Shallallahu ‘alaihi wa sallam, menggambarkannya dengan sesuatu yang tidak layak dengan kedudukan nabi siapapun, terlebih lagi Nabi Muhammad Shallallahu ‘alaihi wa sallam. Tidak diragukan lagi, hal ini menunjukkan sikap emosional mereka (orang-orang kafir) terhadap Islam, mencerminkan kebencian yang tersembunyi di dalam dada-dada mereka.

Mereka tidak hanya ingin memerangi sebagian kaum muslimin yang ghuluw (keras dan berlebih-lebihan), yang memiliki sifat mudah mengkafirkan, akan tetapi, sesungguhnya yang ingin mereka perangi dan musnahkan adalah Islam itu sendiri, tidak lain lagi!.

Bukti yang menunjukkan hal itu ialah, mereka telah menentang Al-Qur’an. Bahkan mereka mengancam akan membakar Al-Qur’an di tengah-tengah publik. Dan akhirnya merekapun menggambar karikatur Nabi Muhammad Shallallahu ‘alaihi wa sallam dengan sangat buruk. Kemudian diikuti Negara-negara lainnya –karena memang mereka sama-sama kafir-, diikuti pula oleh media cetak (koran-koran) Norwegia, Perancis, Jerman, Spanyol dan Italia. Bahkana ada seorang dari mereka yang pergi menemui Paus dan memprovokasinya untuk mengulangi kembali perang salib (melawan kaum muslimin).

Ini menunjukkan secara jelas semangat salibisme yang tertanam kuat di dalam jiwa mereka, untuk senantiasa membenci dan memerangi Islam dan Nabi (umat) Islam. Kita tidak perlu merasa heran dan aneh terhadap ulah mereka.

Namun yang sangat kita sesalkan, ternyata karikatur Nabi Muhammad Shallallahu ‘alaihi wa sallam didapati juga di sebagian koran-koran di negara-negara Islam. Bahkan ada di salah satu koran negara Arab, menggambarkan Nabi Muhammad Shallallahu ‘alaihi wa sallam berupa seekor ayam jantan yang dikelilingi oleh sembilan ayam betina, seraya mereka berkata : ‘Inilah Tuan Muhammad yang memiliki sembilan istri’. Mereka melecehkan dan memperolok-olok Nabi Muhammad Shallallahu ‘alaihi w asallam. Ini terjadi di negara Arab!.

Jadi, inilah problemnya. Pelecehan agama semacam ini harus disikapi dengan tegas, kuat dan keras. Orang-orang yang melecehkan dan mengolok-olok agama Islam, Nabi Muhammad Shallallahu ‘alaihi wa sallam dan Al-Qur’an harus disikapi dengan seperti ini. Karena semua ini sangat terjaga dan dihormati dalam Islam. Agama Islam adalah agama yang tidak boleh diperolok-olokan dan dipermainkan. Seseorang tidak boleh (melecehkan dan memperolok-olok agama Islam, -pent) dengan dalih kebebasan berpikir dan berpendapat. Lalu kemudian ia bebas berkata : ‘Saya bebas beropini dan berpandangan, saya bebas berbicara tentang Dzat Allah, Al-Qur’an dan Nabi Muhammad Shallallahu ‘alaihi wa sallam, karena ini hak saya dalam kebebasan berpikir”.

Sementara jika orang-orang Yahudi membantai dan membunuh kaum muslimin, mereka hanya terdiam saja dan tidak berbicara sedikitpun tentang kebebasan beropini dan berpikir. Karena (mereka sama dengan Yahudi dalam hal memerangi dan membenci Islam dan kaum muslimin, dan karena) orang-orang Yahudi ( di mata mereka) memiliki hak-hak begitu tinggi, dan kehormatan mereka terlindungi begitu kuat.

Sedangkan kaum muslimin, karena kelemahan mereka, karena negara-negara besar (yang kafir,-pent) mengepung dan menjajah kaum muslimin dari segala penjuru dan dalam segala sisi kehidupan, dan karena berpecah belahnya kaum muslimin, serta jauhnya mereka dari ajaran agama Islam yang benar, (sehingga) mereka orang-orang bodoh dan dungu itu, menjadi berani kepada kaum muslimin. Maka, kewajiban kaum muslimin adalah bersatu membela Rasulullah, bersatu membela Kitabullah. Selama Rabb mereka satu, nabi mereka satu, Al-Qur’an mereka satu, kiblat mereka satu, selama mereka semua berkata laa ilaaha illallah wa anna muhammadan rasulullah, maka wajib bagi kaum muslimin untuk bersatu di dunia ini. Wajib memiliki sikap yang satu. (Yaitu) memboikot negara-negara kafir tersebut, dan kita sudah mengakui keampuhan senjata pemboikotan ini. Dan hendaknya para ulama menganjurkan para pemimpin negara-negara Islam, tokoh-tokoh Islam dan para bisnisman muslim, serta para cendekiawan muslim, dan para anggota parlemen muslim agar mengambil sikap tegas, membuat pernyataan pemboikotan, mencabut para duta besar, dan menampakkan kemarahan kaum muslimin terhadap mereka atas pelecehan ini. Juga mengirimkan pengaduan-pengaduan kepada kedutaan-kedutaan mereka (yang ada di negara-negara Islam, -pent), namun ini tanpa diiringi dengan pengerahan massa, tanpa aksi-aksi perusakan gereja-gereja, karena ini perbuatan tidak bermoral dan terlarang. Juga sebagaimana telah kami jelaskan, bahwa kedutaan-keduataan ini adalah musta’man. Mereka (orang-orang yang mendapat perlindungan keamanan) masuk ke dalam negara-negara Islam dengan ijin kepala negara tersebut, sehingga tidak boleh di langgar hak-haknya, (misalnya) dengan cara memerangi dan memberantas atau merusak kedutaan-kedutaan, restoran-restoran mereka, atase-atase mereka, gereja-gereja. Ini semua dilarang dalam Islam.

Bahkan saya tidak berpandangan bolehnya membakar bendera mereka. Kita (bisa saja) membakar bendera mereka yang bergambar salib, namun (nanti) mereka akan membakar bendera yang bertuliskan La illaha illallah Muhamma Rasulullah, atau akan menginjak-injaknya dengan kaki-kaki mereka, sedangkan Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan janganlah kamu memaki sembahan-sembahan yang mereka sembah selain Allah, karena mereka nanti akan memaki Allah dengan melampui batas tanpa pengetauan” [Al-An’am : 108]

Jadi, hal itu tidak boleh. Karena menolak kerusakan lebih diutamakan dari mengambil kemaslahatan.

Ya, (kita) boleh mengajukan pengaduan-pengaduan kepada kedutaan-kedutaan mereka, mengajukan (ancaman-ancaman), pemboikotan, pemutusan hubungan antar negara, memperketat peredaran media-media massa mereka. Kita terjemahkan sejarah hidup Nabi Muhammad Shallallahu ‘alaihi wa sallam yang benar ke dalam bahasa mereka. Kita meminta mereka agar segera mengumumkan permohonan maaf secara resmi dan terang-terangan kepada kaum muslimin. Kita juga meminta mereka agar kaum muslimin diberi kebebasan berbicara dalam menjelaskan dan memperkenalkan hakikat agama Islam yang sesungguhnya. Dan masih banyak lagi cara-cara bagi kaum muslimin dalam rangka membela Islam dan membela Rasulullah Shallallahu ‘alaihi wa sallam.

Tapi, seperti yang tadi saya katakan, sesungguhnya hal yang membuat mereka berani melakukan semua ini adalah kelemahan kita, jauhnya kita dari agama, dan berpecah belahnya kita. Dan –amat disayangkan- kita tidak memiliki sikap tegas (dalam masalah ini).

Sebagai permisalan, seekor gajah betapapun besarnya, namun jika ia dikepung oleh sekawanan singa, ia akan berhasil dijatuhkan. Sedangkan satu ekor singa tidak mungkin melakukan itu. Jadi, betapapun besarnya gajah, ia akan tetap takut dan mundur jika menghadapi sekawanan singa. Namun, jika gajah itu berkumpul pula bersama gajah-gajah yang lainnya, pastilah kelompok gajah tersebut akan membuat sekawanan singa kabur, atau bahkan sekelompok gajah tersebut mampu membunuh sekawanan singa itu.

Begitulah kenyataannya ! Umat Islam (banyak jumlahnya), lima puluh empat negara. Tapi mereka berpecah belah, bercerai berai. Seharusnya, mereka bersatu dan berdiri di atas kalimat dan prinsip yang sama.

(Lihatlah) Eropa sekarang seakan-akan bersatu, bersatu melawan siapa ? Melawan Islam! Inilah masa depan yang mereka prediksikan. Permulaannya telah muncul jelas dari perbuatan mereka sekarang. Perbuatan-perbuatan yang mencerminkan semangat salibisme dan permusuhan mereka (terhadap Islam dan kaum muslimin). Maka wajib bagi kaum muslimin untuk bersatu.

Kaum muslimin memiliki banyak potensi dan sumberdaya. Kaum muslimin memiliki minyak bumi, pelabuhan-pelabuhan strategis di dunia, perekenomian, simpanan kekayaan di bank-bank negara-negara barat, perdagangan eksport-import. Semua ini adalah senjata ampuh yang wajib digunakan oleh kaum muslimin. Namun senjata yang paling ampuh dan terbesar untuk mengalahkan orang-orang kafir yang melecehkan agama kita, yaitu kita kembali kepada ajaran agama kita, berhukum dengan syariat nabi kita di dalam masyarakat kita. Inilah kekuatan terbesar !

Kita praktekkan aturan-aturan Nabi Muhammad Shallallahu ‘alaihi wa sallam. Kita terapkan hukum-hukumnya. Kita kembali kepada Islam, kepada Al-Qur’an. Kita realisasikan syariat Allah. Dan hendaknya para da’i dan ulama berpura-pura lupa, -saya tidak mengatakan melupakan, akan tetapai berpura-pura lupa- dengan segala perselisihan [1] yang ada. Hendaknya mereka bersatu di atas satu kalimat dan prinsip. Hendaknya mereka memiliki satu sikap mulia, yang dengannya bersatu dalam memenangkan agama ini, membela Nabi, dan Al-Qur’an. Inilah jawaban saya terhadap pertanyaan tersebut.

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/1426. Diambil dari Muhadharah Syaikh Dr Muhammad bin Musa Alu An-Nashr di Masjid Al-Karim, Pabelan, Surakarta, Ahad 19 Februari 2006]
_________
Foote Note
[1]. Perselisihan yang beliau maksud di sini tentunya adalah perselisihan yang dibolehkan, seperti masalah furu’ (cabang/fikih) dan bukan perselisihan masalah aqidah atau manhaj ,-pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seseorang Hendaknya Ikut Ruku' Ketika Jama'ah Sedang Ruku Dan Iapun Mendapatkan Raka'at

/0 almanhaj.or.id - Seseorang Hendaknya Ikut Ruku' Ketika Jama'ah Sedang Ruku Dan Iapun Mendapatkan Raka'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Seseorang Hendaknya Ikut Ruku' Ketika Jama'ah Sedang Ruku Dan Iapun Mendapatkan Raka'at

Selasa, 25 April 2006 08:37:20 WIB

SESEORANG HENDAKNYA IKUT RUKU’ KETIKA MASUK MASJID MANAKALA JAMA’AH SEDANG RUKU DAN IAPUN MENDAPATKAN RAKA’AT.

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Ada riwayat yang dikemukakan oleh Thabrani dalam Al-Ausath (I/33/1 dari Zawa’id Al-Mu’jam Al-Ausath dan Al-Mu’jam Ash-Shagir) sebagai berikut.

“Artinya : Muhammad bin Nashr telah menceritakan kepada kami, (ia berkata) : Harmalah bin Yahya telah menceritakan kepada kami, (ia mengatakan) : Ibnu Wahb telah menceritakan kepada kami, (ia berkata) : Ibnu Juraij memberi khabar kepada saya dari Atha bahwa ia (Atha) mendengar Ibnu Az-Zubair berkata ( ketika berada) diatas mimbar : ‘Apabila seseorang diantara kamu masuk ke masjid sedangkan orang-orang (yang shalat) ruku’, maka hendaknya ia ruku’ seketika ia masuk (masjid), kemudian ia berjalan sambil ruku’ hingga masuk kedalam shaf (barisan shalat), maka sesungguhnya yang demikian itu adalah sunnah”

Atha mengatakan : ‘Sesungguhnya saya melihat Ibnu Az-Zubair melakukan yang demikian itu’.

Ibnu Juraij pun mengatakan : ‘Sesungguhnya saya melihat Atha’ melakukan yang demikian itu’.

Selanjutnya Thabrani mengatakan : (Riwayat diatas,-red) tidak diriwayatkan dari Ibnu Az-Zubair melainkan hanya dengan sanad ini. Harmalah bersendirian saja sanad ini.

Saya (Syaikh Al-Albani) katakana : Dia (Harmalah) adalah tsiqah (terpercaya), termasuk salah satu orangnya Muslim. Sedangkan orang-orang yang diatas Harmalah, semuanya tsiqah (terpercaya), termasuk orang-orannya dua syaikh (Bukhari dan Muslim).

Sementara itu Muhammad bin Nashr adalah Ibnu Humaid Al-Waazi’ Al-Bazzar. Selain Thabrani menyebutkan Ahmad, seperti yang disebutkan oleh Al-Khatib (Al-Baghdadi) juz III/tarjamah biografi Muhammad bin Nashr 1411 dan juz V/tarjamah biografinya 2625. Al-Khatib mengatakan : Dia (Muhammad bin Nashr) adalah tsiqah (terpercaya).

Hadit diatas dikatakan oleh Al-Haitsami II/96 : ‘Diriwayatkan oleh Thabrani dalam Al-Ausath, sedangkan orang-orang (para perawi)nya adalah orang-orang nya kitab Shahih’.

Saya (Syaikh Al-Albani) katakan : Maka hadits tersebut adalah shahih jika Ibnu Juraij mendengarnya (langsung ,-red) dari Atha’. Sesunguhnya Ibnu Juraij itu mudallis. Dan ternyata ia meriwayatkannya (dari Atha’) dengan an’anah (tidak dengan perkataan : ‘Saya mendengar”-red).

Tetapi ada perkataan Ibnu Juraij pada akhir hadits : ‘Sesungguhnya saya melihat Atha’ melakukan yang demikian itu (yakni ruku’ sambil berjalan memasuki shaf (barisan shalat) ketika masuk masjid diwaktu jama’ah sedang ruku, -red).

(Dari perkataan ini) diketahui bahwa Ibnu Juraij menerima langsung riwayat itu dari Atha’. Sebab adalah terlalu jauh bila ia mendengar riwayat tersebut (dari Atha’) melalui orang lain, sementara ia melihat sendiri Atha’ mengamalkan hadits yang ia (Ibnu Juraij) riwayatkan darinya, sedangkan ia tidak menanyakan perihal hadits tersebut kepada Atha’. Ini amat jauh. Maka yang benar bahwa sanad tersebut shahih.

Kemudian saya (Syaikh Al-Albani) lihat dalam Mushannaf Abdur Razaq II/284/3386 terdapat riwayat yang menguatkan apa yang telah saya sebutkan, yaitu bahwa Ibnu Juraij menerima riwayat (diatas) langsung dari Atha’. Hadits (yang terdapat dalam Mushannaf Abdur Razaq) tersebut dikeluarkan oleh Ibnu Khuzaimah dalam kitab Shahihnya no. 1571, dan Al-Hakim I/214, serta dikeluarkan pula oleh Baihaqi darinya III/106 melalui jalan Sa’id bin Al-Hakam bin Abi Maryam, (ia berkata) : ‘Abdullah bin Wahb telah menceritakan kepada saya hadits tersebut. Al-Hakim mengatakan : ‘Shahih sesuai dengan persyaratan Bukhari dan Muslim’. Adz-Dzahabi menyepakati perkataan Al-Hakim itu, dan memang hal itu (benar) seperti apa yang mereka katakan’.

Diantara yang (juga) menguatkan keshahihan riwayat hadits (Ibnu Juraij dari Atha’) tersebut adalah amalan/perbuatan para sahabat sepeninggal Nabi Shallallahu ‘alaihi wa sallam yang melakukan ruku’ sambil berjalan memasuki shaf shalat ketika mendapati jama’ah shalat sedang ruku’. Diantaranya ialah Abu Bakar Ash-Shidiq, Zaid bin Tsabit, Abdullah bin Mas’ud dan Abdullah bin Az-Zubair.

[1]. Al-Baihaqi meriwayatkan II/90 dari Abu Bakar bin Abdur Rahman bin Al-Harits bin Hisyam ; bahwa Abu Bakar Ash-Shidiq dan Zaid bin Tsabit masuk masjid ketika imam ruku’. Maka beliau berduapun ruku’, kemudian beliau berdua berjalan sambil ruku’ hingga memasuki shaf.

Saya (Syaikh Al-Bani) katakan : Orang-orang (para perawi)nya terpercaya. Andaikata Makhul tidak meriwayatkannya dari Abu Bakar bin Al-Harits secara an’anah, tentu saya menghasankan riwayat ini. Tetapi riwayat tentang Zaid bin Tsabit berikut ini shahih (yaitu) :

[2]. Dari Abu Umamah bin Sahl bin Hunaif ; Sesungguhnya ia melihat Zaid bin Tsabit masuk masjid ketika imam ruku’, maka beliaupun berjalan sambil ruku’ hingga memungkinkannya mencapai shaf. Beliau bertakbir (takbiratul ikhram) lalu ruku’. Kemudian ia berjalan sambil ruku’ hingga mencapai shaf. Hadits/atsar ini diriwayatkan oleh Al-Baihaqi II/9083/106 dan sanadnya shahih.

[3]. Dari Zubair bin Wahb ia bercerita : Saya bersama Abdullah –yakni Ibnu Mas’ud- keluar dari rumahnya menuju masjid. Ketika kami sampai ketengah-tengah masjid, imam ruku’. Maka Abdullah (bin Mas’ud) bertakbir dan ruku’, sayapun ruku’ bersamanya. Kemudian kami berjalan sambil ruku’ hingga (manakala) kami mencapai shaf, disaat jamaah shalat mengangkat kepalanya (i’tidal). Setelah imam selesai shalat, saya berdiri (lagi) karena saya beranggapan bahwa saya belum mendapat raka’at. Maka Abdullah (bin Mas’ud) mengamit tangan saya dan menahan saya (supaya tetap duduk). Lantas (seusai shalat) beliau berkata : ‘Sesungguhnya engkau telah mendapatkan raka’at’.

Riwayat diatas dikeluarkan oleh Ibnu Abi Syaibah dalam Al-Mushannaf I/99/1-2. Begitu juga dikeluarkan oleh Abdur Razaq II/283/3381, Ath-Thahawi dalam Syarh Al-Ma’ani I/231-232, Ath-Thabrani dalam Al-Mu’jamul Kabir III/32/1 dan Al-Baihaqi dalam Sunnannya II/90-91 dengan sanad yang Shahih.

[4]. Dari Utsman bin Al-Aswad, ia mengatakan : ‘Saya bersama Abdullah bin Tamim masuk masjid. Maka imam ruku’, saya dan Abdullah bin Tamim ruku’, kami berjalan sambi ruku hingga masuk kedalam shaf. Ketika shalat telah usai, Amr bertanya kepada saya : ‘Yang engkau lakukan tadi, dari siapa engkau mendengarnya? Saya menjawab : Dari Mujahid, ia berkata : Sesungguhnya saya melihat Ibnu Az-Zubair melakukannya” (Riwayat ini juga dikeluarkan oleh Ibnu Abi Syaibah, dan sanadnya shahih).

Kisah ini merupakan mutaba’ah (penyertaan) yang kuat dari Mujahid kepada Atha’ tentang apa yang ia riwayatkan berkenan dengan perbuatan Ibnu Az-Zubair.

Riwayat (Atha’) tersebut juga disertai oleh Katsir bin Abdil Muthalib pada riwayat Abdur Razaq II/284.

Atsar-atsar tentang itu banyak. Siapa yang ingin melihat keterangan tambahannya, dipersilahkan merujuk pada dua kitab Mushannaf (yakni : Mushannaf Abdur Razaq dan Mushannaf Ibnu Abi Syaibah, wallahu ‘alam,-red).

Atsar ini menunjukkan sesuatu (faidah) yang lain lagi disamping (faidah) yang telah ditunjukkan hadits. Yaitu bahwa orang yang menjangkau ruku’nya imam, berarti ia mendapatkan raka’at shalat.

Itu telah jelas melalui perkataan Ibnu Mas’ud dan Ibnu Umar dengan dua sanad periwayatan yang shahih dari keduanya.

Saya (Syaikh Al-Albani) telah mengeluarkan kedua jalan riwayat tersebut dalam Irwa’ul Ghalil no. 119. Didalamnya juga terdapat hadits hasan yang marfu (terangkat kepada Nabi Shallallahu ‘alaihi wa sallam) dari Abu Hurairah. Saya juga telah mengeluarkan hadits tersebut dalam Irwa’ul Ghalil. Karena itu jangan terperdaya jika ada selebaran yang menyelisihinya.

Adapun yang diriwayatkan oleh Imam Bukhari dalam kitabnya Juz’u Al-Qiro’ah hal.24(jadi bukandalam kitab Shahihnya,-red), dari Ma’qil bin Malik, ia berkata : Abu ‘Awanah telah menceritakan kepada kami dari Muhammad bin Ishaq dari Abdur Rahman Al-A’raj dari Abu Hurairah. (Bahwa) Abu Hurairah berkata :

“Artinya : Apabila engkau menjangkau jama’ah ruku’, maka raka’at tersebut tidak dihitung (tidak dianggap)”.

Maka disamping riwayat ini bertentangan dengan atsar-atsar sebelumnya, juga sanadnya dhaif (lemah) disebabkan adanya Ma’qil (bin Malik). Ma’qil ini tidak ada yang menstsiqahkan selain Ibnu Hibban. Al-Azdi (bahkan) mengatakan bahwa ia (Ma’qil) : Matruk (ditinggalkan riwayatnya).

Kemudian, di dalam riwayat itu ada an’anah Ibnu Ishaq ( riwayat dengan ungkapan ; dari fulan .. dari… fulan), sedangkan Ibnu Ishaq adalah seorang yang mudallis (dengan kata lain an’anah Ibnu Ishaq tidak dapat dipertanggung jawabkan,-red).

Karena itu, diamnya Al-Hafizh (Ibnu Hajar) dalam At-Talkhish 127 (maksudnya, tidak berkomentarnya Ibnu Hajar), tidalah baik.

Ya, Bukhari memang meriwayatkan melalui jalan lain dari Ibnu Ishaq, (bahwa) ia (Ibnu Ishaq) berkata : Al-A’raj telah menceritakan kepada saya riwayat tersebut. Tetapi riwayat itu dengan lafal.

“Artinya : Tidak menjadikanmu (mendapat raka’at) melainkan bila kamu (masih sempat) menjumpai imam masih dalam keadaan berdiri (sebelum ruku’,-red)”.

Sanad ini hasan dan tidak bertentangan dengan atsar-atsar terdahulu. Bahkan secara zhahir saling bersesuaian. Hanya saja riwayat (dari Abu Hurairah ini) mensyaratkan ; “Sempat menjumpai imam masih dalam keadaan berdiri (sebelum ruku)”. Namun persyaratan ini hanya berasal dari Abu Hurairah. Sedangkan kami tidak melihat persyaratan ini mempunyai kekuatan, sebab orang-orang (para sahabat) yang menyelisihi Abu Hurairah lebih faqih dan lebih banyak jumlahnya Radhiyallahu ‘anhum jami’an.

[Silsilah Al-Ahadits Ash-Shahihah no. 229]

[Disalin dari majalah As-Sunnah Edisi 04/Tahun III/1419-1998. Diambil dari kitab Silsilah Al-Ahadits Ash-Shahihah no. 229 Penulis Syaikh Muhammad Nashiruddin Al-Albani]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Seorang Muslim Terhadap Maksiat Yang Tersebar Di Negeri Kaum Muslimin ?

/0 almanhaj.or.id - Sikap Seorang Muslim Terhadap Maksiat Yang Tersebar Di Negeri Kaum Muslimin ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Sikap Seorang Muslim Terhadap Maksiat Yang Tersebar Di Negeri Kaum Muslimin ?

Selasa, 25 April 2006 08:43:43 WIB

SIKAP SEORANG MUSLIM TERHADAP MAKSIAT YANG TERSEBAR DI NEGERI KAUM MUSLIMIN ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana sikap seorang muslim terhadap kebanyakan maksiat yang tersebar di negeri kaum muslimin seperti ; riba, tabarrujnya kaum wanita, meninggalkan shalat dan lain-lain ?

Jawaban
Sikap seorang muslim (terhadap hal itu) telah dibatasi oleh Nabi Shallallahu ‘alaihi wa sallam yang bersabda.

“Artinya : Barangsiapa di antara kalian yang menyaksikan suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika ia tidak mampu maka dengan lisannya, maka jika ia tidak mampu dengan hatinya dan itulah selemah-lemah iman”.

Dari hadits ini, pengubahan terhadap kemungkaran itu melalui tiga tahapan.

Tahapan Pertama : Pengubahan dengan tangan
Jika anda berkuasa merubah kemungkaran dengan tangan anda, maka lakukanlah. Dan hal itu memungkinkan dilakukan oleh seseorang jika kemungkaran tersebut terjadi di rumahnya dan dialah yang berkuasa di rumah itu, maka dia dalam kondisi ini dapat mengingkari kemungkaran tersebut dengan tangannya.

Maka seandainya seseorang masuk ke dalam rumahnya lalu ia menemukan alat musik, karena itu adalah rumahnya, anak itu anaknya, dan keluarga itu adalah keluarganya, maka memungkinkan baginya untuk merubah kemungkaran tersebut dengan tangannya, seperti dengan mematahkan alat tersebut karena ia mampu melakukannya.

Tahapan Kedua : Pengubahan dengan lisan
Jika ia tidak mampu mengubah kemungkaran dengan tangannya maka dapat berpindah pada tahapan yang kedua yaitu pengubahan kemungkaran dengan lisan. Dan pengubahan dengan lisan (dapat dilakukan) dengan dua cara.

Pertama : Dengan mengatakan kepada pelaku kemungkaran, ‘Tinggalkanlah kemungkaran ini’, dan berbicara dengannya serta memarahinya jika kondisi menuntut demikian.

Kedua : Jika ia tidak dapat melakukan hal tersebut maka hendaklah ia menyampaikan kepada para penguasa (waliyul amri).

Tahapan Ketiga : Pengubahan dengan hati
Jika ia tidak sanggup melakukan pengubahan terhadap kemungkaran degan tangan atau dengan lisan maka hendaknya ia megingkarinya dengan hati dan itu merupakan selemah-lemah keimanan. Pengingkaran dengan hati adalah dengan membenci kemungkaran itu dan membenci keberadaannya serta menginginkan agar ia tidak ada.
Disini terdapat satu point yang harus kita perhatikan, dan ia diisyaratkan oleh Nabi Shallallahu ‘alaihi wa sallam dalam hadits ini : ‘Barangsiapa di antara kalian yang melihat”.

Penglihatan disini ; apakah ia adalah penglihatan dengan mata atau berdasarkan pengetahuan atau secara sangkaan ? Adapun secara sangkaan maka tentu bukanlah yang dimaksud di sini, karena tidak boleh memberi sangkaan yang buruk terhadap seorang muslim!!

Jika demikian maka yang tersisa adalah penglihatan/pandangan dengan mata atau berdasarkan pengetahuan.

Dengan mata : Maksudnya jika seseorang melihat (langsung) kemungkaran tersebut.
Adapun berdasarkan pengetahuan : Jika ia (hanya) mendengar namun tidak melihatnya, atau jika seseorang yang dapat dipercaya memberitahukannya tentang (kemungkaran) tersebut.

Disini jelaslah bagi kita bahwa Rasulullah Shallallahu ‘alaihi wa sallam menginginkan agar kita tidak tergesa-gesa dalam menghukumi seseorang dalam kemungkaran hingga kita melihatnya : ‘Barangsiapa di antara kalian yang menyaksikan suatu kemungkaran hendaklah ia merubahnya dengan tangannya, jika ia tidak mampu hendaklah ia merubahnya dengan lisannya, jika ia tidak mampu hendaklah ia merubahnya dengan hatinya dan itulah selemah-lemah iman

Sebagian orang bertanya kepada saya : ‘Saya duduk bersama pelaku kemungkaran dan saya membenci (kemungkaran itu) dengan hati serta mengingkarinya dengan hati, maka apakah saya terjatuh dalam dosa atau tidak ?’

Ia mengatakan : ‘Saya bersaksi kepada Allah bahwa saya membenci kemungkaran ini dan tidak menyukainya dengan hati saya’. Maka kita mengatakan : Anda belumlah mengingkarinya dengan hati anda, karena jika anda telah mengingkarinya dengan hati anda maka anda akan mengingkarinya dengan anggota tubuh anda, karena Nabi Shalallallahu ‘alaihi wa sallam berkata.

“Artinya : Ingatlah ! Bahwa di dalam jasad itu terdapat segumpal daging. Apabila ia baik maka akan baik pula seluruh jasad. Dan apabila ia rusak maka akan rusak pula seluruh jasad. (Ketahuilah) bahwa ia adalah hati” [1]

Seandainya hati anda membencinya, maka apakah mungkin anda tetap duduk bersama orang-orang yang melakukannya ? Oleh karena itu Allah berfirman.

“Artinya : Dan sungguh Allah telah menurunkan kepada kamu di dalam Al-Qur’an bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olok (oleh orang-orang kafir), maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka” [An-Nisa : 140]

Oleh karena itu, sesungguhnya sebagian orang awam sangatlah memprihatinkan mereka menyangka bahwa jika ia duduk bersama kemungkaran dalam keadaan membencinya dengan hatinya, sebagai makna (yang dimaksud) oleh sabda Nabi Shallallahu ‘alaihi wa sallam : ‘Maka jika ia tidak sanggup maka (hendaklah) merubahnya dengan hatinya’. Padahal maksudnya tidak seperti demikian.

Persoalannya seperti yang telah saya jelaskan kepada anda sekalian, bahwa orang-orang yang mengingkari (kemungkaran) dengan hatinya tentulah tidak mungkin tetap tinggal (dengan kemungkaran itu) baik secara kenyataan maupun secara syar’i. dan dustalah perkataan orang yang mengatakan bahwa saya membenci kemungkaran ini namun ia tetap duduk bersama pelakunya.

Sebagian orang juga mengatakan kepada saya : ‘Sesungguhnya jika anda mengatakan hal itu tentulah haram bagi anda untuk tetap duduk bersama orang-orang yang mencukur jenggotnya, karena mencukur jenggot termasuk suatu kemaksiatan !!’

Kami menjawabnya : (Bahwa) kita mempunyai dua perkara. Pertama : Perbuatan mungkar. Kedua : Pengaruh kemungkaran itu.

Apabila anda menemukan seseorang melakukan kemungkaran maka anda (harus) mengingkarinya sampai ia meninggalkan kemungkaran ini. Dan jika ia tidak melakukannya maka janganlah anda duduk bersamanya, karena termasuk dalam pengingkaran dengan hati jika anda tidak duduk bersamanya.

Adapun jika anda mendapatkan sekelompok orang telah melakukan kemungkaran dan anda turut hadir pada mereka sementara melakukan kemungkaran tersebut, lalu mereka berhenti namun pengaruh kemungkaran itu masih tersisa pada mereka, maka apakah boleh anda tetap duduk bersama mereka ? Ya, boleh duduk bersama mereka karena hal yang anda saksikan ini merupakan pengaruh dari kemungkaran tersebut.

Dengan demikian hendaklah anda sekalin memperhatikan perbedaan antara pengaruh/sisa-sisa kemungkaran dengan melakukan kemungkaran itu. Maka anda jangan duduk bersama orang yang mencukur jenggot mereka ketika mereka sedang mencukur jenggot mereka. Adapun setelah mencukur, seperti jika anda bertemu dengan mereka di pasar atau di depan toko atau di tempat semacamnya, maka kita (boleh) duduk bersama mereka, namun kita tidak boleh melewatkan kesempatan jika memungkinkan untuk menasihati mereka, karena kita telah melihat hasil perbuatan maksiat itu pada mereka, maka kita menasihati mereka karena hal ini termasuk amar ma’ruf dan nahi mungkar. Dan sama dengan itu, jika anda duduk bersama seseorang yang tercium bau rokok darinya, maka tidaklah mengapa bila anda duduk dengannya namun nasehatilah ia untuk tidak membiasakan mengisapnya. Adapun jika ia sedang mengisap rokok maka anda janganlah duduk bersamanya karena jika anda duduk (dengannya) maka andapun menjadi sekutunya dalam dosa(nya).

[Disalin dari kitab Al-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Muhammad Ihsan Zainuddin, Penerbit Darul Haq]
__________
Foote Note
[1]. Bagian dari hadits yang dikeluarkan oleh Bukhari no. 52 dalam kitab Al-Iman, dan Muslim no. 1599 dalam kitab Al-Musaqaah dari hadits An-Nu’man bin Basyir Radhiyallahu ‘anhu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengapa Manhaj Salafi Saja

/0 almanhaj.or.id - Mengapa Manhaj Salafi Saja

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Mengapa Manhaj Salafi Saja

Senin, 1 Mei 2006 13:58:26 WIB

Halaman ke-1 dari 3

MENGAPA HANYA MANHAJ SALAFI SAJA

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly

Sangat banyak dalil-dalil dari kitabullah dan sunnah Rasulullah Shallallahu 'alaihi wa sallam serta perkataan para sahabat yang menjelaskan akan pujian terhadap orang yang mengikuti jalan As-Salaf dan celaan terhadap orang yang tidak melakukan hal demikian. Dan ini merupakan perkara-perkara yang menguatkan kewajiban mengikuti manhaj Salaf serta menegaskan bahwa dia merupakan jalan keselamatan dan kebahagian hidup. Di sini kami melemparkan beberapa belas anak panah kepada orang yang ragu lagi bimbang untuk membentangkan jalan kaum mukminin dari pohon keyakinan sehingga memetik manisnya iman dari atas pohon yang subur dan berteduh dibawah kerindangannya dalam buaian dan wanginya.

Pertama
Firman Allah Subhanahu wa Ta'ala.

"Artinya : Orang-orang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan Allah menyediakan bagi mereka jannah-jannah yang mengalir sungai-sungai di dalamnya, mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar" [At-Taubah : 100]

Sisi pendalilannya adalah, Rabb sekalian manusia telah memuji orang yang mengikuti sebaik-baik manusia maka jelaslah bahwa mereka (Orang-orang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar ) jika mengatakan satu perkataan lalu diikuti oleh orang yang mengikutinya maka haruslah hal itu merupakan hal yang terpuji dan berhak mendapatkan keridhoan, dan seandainya mengikuti mereka tidak memiliki keistimewaan dari selain mereka maka dia tidak berhak mendapatkan pujian dan keridhoan.

Kedua
Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar, dan beriman kepada Allah" [Ali Imran :110]

Allah Subhanahu wa Ta'ala telah menetapkan keutamaan atas sekalian umat-umat yang ada dan hal ini menunjukkan keistiqomahan mereka dalam setiap keadaan ; karena mereka tidak menyimpang dari syari'at yang terang benderang, sehingga Allah Subhanahu wa Ta'ala mempersaksikan bahwa mereka memerintahkan setiap kemakrufan (kebaikan) dan mencegah setiap kemungkaran, hal itu menunjukkan dengan pasti bahwa pemahaman mereka adalah hujjah atas orang yang setelah mereka sampai Allah Subhanahu wa Ta'ala mewarisi bumi dan seisinya.

Jika ditanya : Ini umum pada umat Islam seluruhnya tidak khusus untuk generasi sahabat saja.

Saya jawab : Bahwa merekalah orang yang pertama yang menjadi obyek penderita, dan tidak masuk dalam konteks ini orang-orang yang mengikuti mereka dengan baik kecuali dengan kias (analogi) atau dengan dalil sebagaimana dalil pertama. Dan seandainya konteksnya umum -inipun benar- maka para sahabat adalah yang pertama masuk dalam keumuman konteks ayat, karena mereka orang pertama yang menerima dari Rasulullah Shallallahu 'alaihi wa sallam tanpa perantara (langsung) sedang mereka adalah orang-orang yang langsung berkenaan dengan wahyu, sehingga mereka lebih pantas dimasukkan dalam konteks ayat daripada selainnya karena sifat-sifat Allah Subhanahu wa Ta'ala jadikan sebagai sifat mereka tidak memiliki sifat -sifat tersebut dengan sempurna kecuali mereka. Dan kesesuaian sifat terhadap kondisi yang nyata merupakan bukti bahwa mereka lebih pantas dari selainnya untuk dipuji. Hal itu dijelaskan oleh :

Ketiga
Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Sabik-baiknya manusia adalah generasiku [1] kemudian generasi sesudahnya kemudian generasi sesudahnya lagi, kemudian datang satu kaum yang persaksian salah seorang dari mereka mendahului sumpahnya dan sumpahnya mendahului persaksiannya" [Mutawatir, sebagaimana telah ditegaskan oleh Al-Hafidz Ibnu Hajar dalam Al-Ishobah 1/12 dan Al-Muanawiy dalam Faidhul Qadir 3/478 serta disetujui oleh Al-Kataaniy dalam kitab Nadzmul Mutanatsir hal.127]

Apakah keutamaan yang ditetapkan kepada generasi sahabat ini ada pada warna kulit atau bentuk tubuh atau harta mereka ... dst ?

Tidak akan ragu bagi orang berakal yang telah memahami Al-Kitab dan As-Sunnah bahwa bukan itu semua yang dimaksud ; karena tolak ukur keutamaan dalam Islam adalah ketakwaan hati dan amal shalih, sebagaimana Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Sesungguhnya orang yang paling mulia diantara kami di sisi Allah ialah orang yang paling bertaqwa diantara kamu" [Al-Hujuraat : 13]

Dan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya Allah Subhanahu wa Ta'ala tidak melihat kepada bentuk kalian dan harta kalian akan tetapi melihat kepada hati-hati kalian dan amalan kalian" [Hadits Shahih Riwayat Muslim 16/121 -Nawawiy]

Sungguh Allah Subhanahu wa Ta'ala telah melihat kepada hati-hati para sahabat Rasulullah Shallallahu 'alaihi wa sallam dan mendapatkannya sebagai sebaik-baik hati diantara para hamba setelah hati Muhammad Shallallahu 'alaihi wa sallam kemudian Allah memberikan kepahaman yang tidak didapatkan oleh orang-orang yang menyusul mereka, oleh karena itu apa yang para sahabat pandang sebagai kebaikan maka dia adalah kebaikan di sisi Allah Subahanahu wa Ta'ala dan apa yang mereka pandang sebagai kejelekan maka dia adalah kejelekan di sisi Allah Subhanahu wa Ta'ala.

Abdullah bin Mas'ud berkata : Sesungguhnya Allah Subhanahu wa Ta'ala telah melihat kepada hati-hati para hambaNya dan mendapatkan hati Muhammad Shallallahu 'alaihi wa sallam sebaik-baik hati para hamba lalu memilihnya untuk dirinya dan diutus sebagai pembawa risalahNya, kemudian melihat kepada hati-hati para hamba setelah hati Muhammad Shallallahu 'alaihi wa sallam dan mendapatkan hati-hati para sahabat beliau sebaik-baik para hamba lalu menjadikan mereka sebagai pembantu NabiNya, mereka berperang di atas agamaNya, maka apa yang dipandang baik oleh kaum muslimin maka dia baik di sisi Allah Subhanahu wa Ta'ala dan apa yang mereka pandang kejelekan maka dia adalah kejelekan di sisi Allah Subahanhu wa Ta'ala. [2]

Dari Abu Juhaifah, beliau berkata.

"Artinya : Saya telah bertanya kepada Ali bin Abi Thalib : 'Apakah kalian memiliki kitab ? Beliau menjawab : 'Tidak kecuali Kitabullah atau pemahaman yang diberikan kepada seorang muslim atau apa yang ada di lembaran ini[3]. Saya bertanya lagi : Apa yang ada di lembaran tersebut ? Beliau menjawab ; Diyat, pembebasan tawanan dan (pernyataan) bahwa seorang muslim tidak di bunuh dengan sebab orang kafir" [Hadits Shahih Riwayat Bukhari 1/204 - Al-Fath]

Dengan demikian maka pemahaman para sahabat terhadap Al-Kitab dan As-Sunnah merupakan hujjah atas orang yang setelahnya sampai akhir umat ini, oleh karena itu mereka menjadi saksi Allah Subhanahu wa Ta'ala dipermukaan bumi ini, hal ini dijelaskan berikut.

Keempat

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan demikian (pula) Kami telah menjadikan kamu (ummat Islam), ummat yang adil dan pilihan agar kamu menjadi saksi atas (perbuatan) manusia agar Rasul (Muhammad) menjadi saksi atas (perbuatan) kamu" [Al-Baqarah : 143]

Di sini Allah Subhanahu wa Ta'ala telah menjadikan mereka umat pilihan dan umat yang adil karena mereka adalah umat yang paling utama dan paling adil dalam perkataan, perbuatan dan kehendaknya, sehingga mereka berhak menjadi para saksi atas manusia dan dengan demikian Allah Subhanahu wa Ta'ala memuji mereka, mengangkat nama mereka dan menerima mereka dengan baik. Dan saksi yang diterima di sisi Allah Subhanahu wa Ta'ala adalah yang bersaksi dengan ilmu dan kebenaran sehingga mengkhabarkan kebenaran yang berdasarkan ilmunya, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Akan tetapi (orang yang dapat memberi syafa'at ialah) orang yang mengakui yang hak (tauhid) dan mereka meyakini(nya)" [Az-Zukhruf : 86]

Apabila persaksian mereka diterima di sisi Allah Subhanahu wa Ta'ala maka tidak diragukan lagi bahwa pemahaman mereka dalam agama merupakan hujjah atas orang yang setelah mereka, karena ayat ini telah menjelaskan penunjukkan tersebut secara mutlak dan umat Islam tidak memutlakkan sifat adil pada satu generasi kecuali kepada generasi sahabat, karena Ahlus Sunnah wal Jama'ah memberikan sifat adil pada mereka secara mutlak dan menyeluruh sehingga mereka mengambil dari sahabat secara riwayat dan ilmu seluruhnya tanpa kecuali. Berbeda dengan selain sahabat, maka Ahlus Sunnah wal Jama'ah tidak memberikan sifat adil ini kepada mereka kecuali yang telah diakui keimanan dan keadilannya. Kedua hal ini tidak diberikan kepada seseorang kecuali jika dia berjalan di atas jejak para sahabat.

Maka jelaslah dengan demikian bahwa pemahaman para sahabat merupakan hujjah atas selainnya dalam pengarahan nash-nash Al-Kitab dan As-Sunnah oleh karena itu diperintahkan untuk mengikuti jalan mereka, hal ini dijelaskan dalam.

Kelima
Firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan ikutilah jalan orang yang kembali kepada-Ku" [Luqman : 15]

Setiap sahabat adalah orang yang kembali kepada Allah Subhanahu wa Ta'ala, lalu Allah Subhanahu wa Ta'ala memberikan kepada mereka hidayah (petunjuk) untuk mendapatkan perkataan yang baik dan amalan shalih dengan dalil firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang menjauhi thaghut (yaitu) tidak menyembahnya dan kembali kepada Allah, bagi mereka berita gembira ; sebab itu sampaikanlah berita itu kepada hamba-hamba-Ku, yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya. Mereka itulah orang-orang yang telah diberi Allah petunjuk dan mereka itulah orang-orang yang mempunyai akal" [Az-Zumar : 17-18]

Maka wajib mengikuti jalan mereka dalam memahami agama Allah baik Al-Qur'an ataupun As-Sunnah, oleh karena itu Allah Subhanahu wa Ta'a mengancam orang yang tidak mengikuti jalan mereka dengan neraka jahannam seburuk-buruknya tempat kembali, hal ini dijelaskan.

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]
__________
Foote Note.
[1]. Tertulis dalam banyak buku hadits ini degan lafadz : "Sebaik-baiknya generasi". Saya mengatakan bahwa lafadz-lafadz ini lemah dan yang benar apa yang telah saya tulis ini.
[2]. Dikeluarkan oleh Ahmad I/379, Ath-Thoyalisiiy dalam musnadnya hal.23 dan Al-Khotib Al-Baghdadiy dalam Al-faqih wal Mutafaqqih I/166 secara mauquf dengan sanad yang hasan. Kata-kata terakhir dari atsar ini telah masyhur sebagai hadits marfu' dan itu tidak benar sebagaimana telah dijelaskan para imam dan itu hanyalah dari perkataan Ibnu Mas'ud, sebagaimana telah saya jelaskan dalam kitab Al-Bid'ah wa Atsaruha fil Umat, hal.21-22 silahkan dilihat.
[3]. Ini adalah nash yang cukup tegas dari Amiril Mukminin Ali bin Abi Thalib menghancurkan kebatilan syiah rafidhah yang menisbatkan diri mereka kepada keluarga Nabi (ahlil bait) secara dzolim dan menipu ketika mengaku-ngaku bahwa ahlil bait memiliki kitab yang berukuran tiga lipat dari Al-Qur'an yang berada di tangan kita yang mereka namakan Mushaf Fatimah. Lihat Bughyatul Murtaab karya Syaikhul Islam Ibnu Taimiyah hal.321-322

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


Maaf! (Sorry!)

/2 Maaf! (Sorry!)

Situs Sedang Sibuk!

Maaf, halaman yang Anda inginkan belum dapat ditampilkan karena situs ini sedang sibuk. Harap mencoba beberapa menit lagi.

Website Too Busy!

Sorry, your request cannot be completed because website is currently too busy. Please try again a few minutes later.

Hosted By MWN


almanhaj.or.id - Hukum Memainkan Rebana, Lagu Dan Ikhtilath Di Dalam Merayakan Pesta Pernikahan

/0 almanhaj.or.id - Hukum Memainkan Rebana, Lagu Dan Ikhtilath Di Dalam Merayakan Pesta Pernikahan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Memainkan Rebana, Lagu Dan Ikhtilath Di Dalam Merayakan Pesta Pernikahan

Senin, 1 Mei 2006 14:06:56 WIB

HUKUM MEMAINKAN REBANA, LAGU DAN IKHTILATH DI DALAM MERAYAKAN PESTA PERNIKAHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Pada akhir-akhir ini, dengan datangnya liburan musim panas banyak terjadi kesalahan dalam pelaksanaan pesta pernikahan, baik yang dilakukan di rumah ataupun di gedung-gedung pesta komersial, dan yang dilaksanakan di gedung-gedung komersial lebih parah dan lebih buruk, seperti menabuh gendang (rebana) dan lantunan lagu dari kaum wanita dengan menggunakan pengeras suara dan di shotting dengan video. Yang lebih parah dari itu, laki-laki yang telah menikah mencium isterinya di hadapan kaum wanita. Dimana rasa malu dan takut kepada Allah?! Ketika mereka diberi nasehat oleh orang-orang yang masih mempunyai ghirah di dalam beragama atas perbuatan haram yang mereka lakukan, mereka menjawab, “Syaikh Fulan memfatwakan boleh menabuh gendang”. Kalau pernyataan ini benar, maka kami memohon dengan hormat kepada Syaikh untuk mejelaskan yang benar bagi kaum muslimin.

Jawaban
Menabuh gendang pada hari-hari resepsi pernikahan itu boleh atau sunnah, jika hal itu dilakukan dalam rangka I’lanunnikah (menyiarkan nikah), akan tetapi dengan syarat-syarat berikut.

Pertama : Menabuh gendang yang dimaksud adalah gendang yang dikenal dengan nama rebana, yaitu yang tertutup satu bagian saja, karena yang tertutup dua bagian (lubang)nya disebut thablu (gendang). Yang ini tidak boleh, karena tergolong alat musik, sedangkan semua alat musik hukumnya haram, kecuali ada dalil yang mengecualikannya, yaitu seperti gendang rebana untuk pesta pernikahan.

Kedua : Tidak dibarengi dengan sesuatu yang diharamkan, seperti lagu murahan yang membangkitkan birahi. Lagu seperti ini dilarang, baik dialunkan dengan gendang maupun tidak, di waktu pesta pernikahan ataupun lainnya.

Ketiga : Tidak menimbulkan fitnah (kemaksiatan), seperti suara-suara merdu bagi laki-laki. Jika hal itu dapat mengundang fitnah maka haram hukumnya.

Keempat : Tidak mengganggu orang lain. Dan jika ternyata mengganggu orang lain maka dilarang, seperti lagunya dilantunkan dengan pengeras suara (sound system). Ini dapat mengganggu tetangga dan siapa saja yang merasa resah dengannya dan juga tidak lepas dari fitnah. Rasulullah Shallallahu ‘alaihi wa sallam telah melarang orang-orang yang shalat menyaringkan bacaannya agar tidak mengganggu yang lain. Lalu bagaimana dengan suara gendang dan lagu!
Adapun tentang mengambil photo dengan menggunakan kamera, tidak diragukan lagi bagi orang yang berakal akan keburukannya. Orang yang berakal sehat saja, apalagi seorang mu’min tidak akan rela keluarga, ibu dan putri-putrinya, saudara-saudara perempuannya, isterinya dan lainnya di photo untuk dijadikan barang dagangan yang ditawarkan kepada orang atau sebagai mainan yang dijadikan objek bagi orang-orang fasik. Yang lebih buruk lagi adalah mengambil gambar acara pesta dengan kamera video, karena gambarnya adalah gambar hidup. Ini merupakan perkara yang diingkari oleh setiap orang yang mempunyai akal sehat dan agama yang lurus, dan sungguh sangat tidak terbayang orang yang masih mempunyai rasa malu dan iman akan memperbolehkannya.

Sedangkan tari-tarian kaum perempuan adalah perbuatan yang sangat jelek, kami tidak akan membolehkannya, karena kami telah mendengar kejadian-kejadian negatif yang ditimbulkannya di kalangan kaum perempuan. Kalau tari-tarian itu dilakukan oleh kaum lelaki, maka itu lebih jelek lagi, karena termasuk tasyabbuh (meniru-niru) kaum perempuan. Apabila dilakukan bersama antara kaum lelaki dan kaum perempuan, lebih berat lagi dosanya dan lebih buruk, karena mengandung unsur campur baur lelaki dengan perempuan dan fitnah yang sangat besar, lebih-lebih di dalam acara pesta pernikahan

Tentang seorang laki-laki yang menghadiri perkumpulan wanita, sebagaimana disebutkan oleh penanya, dan di situ ia mencium isterinya di hadapan mereka, sungguh sangat aneh sekali hal itu bisa terjadi pada seorang laki-laki yang telah Allah karuniai pernikahan, lalu menerimanya dengan cara perbuatan mungkar secara syar’i maupun secara akal sehat. Bagaimana mungkin seorang suami melakukan perbuatan seperti itu terhadap isterinya di hadapan orang banyak ?! Apakah mereka tidak khawatir kalau lelaki yang hadir di tengah-tengah kaum perempuan itu akan melihat perempuan yang lebih cantik daripada isterinya, lalu isterinya luput dari pandangan matanya, kemudian pikirannya terarah kepada perempuan cantik itu, sehingga bisa berakibat fatal antara dia dengan mempelai laki-laki!

Untuk mengakhir jawaban ini, saya menasehatkan kepada segenap kaum muslimin agar mencegah terjadinya perbuatan-perbuatan buruk seperti itu dan saya mengajak mereka untuk bersyukur kepada Allah atas segala nikmat-Nya, menempuh jalan hidup para ulama terdahulu (salaf shalih), terbatas pada yang diajarkan oleh Sunnah saja dan tidak mengikuti keinginan hawa nafsu orang-orang yang telah tersesat sebelumnya yang telah menyesatkan banyak manusia dari jalan yang lurus.

[Fatawa Mu’ashirah, hal.36-39]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Nasehat

/0 almanhaj.or.id - Pengertian Nasehat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Pengertian Nasehat

Sabtu, 6 Mei 2006 11:37:51 WIB

PENGERTIAN NASEHAT

Oleh
Al-Ustadz Fariq Bin Gasim Anuz

Kata "nasehat" berasal dari bahasa arab, dari kata kerja "Nashaha" yang berarti "khalasha", yaitu murni serta bersih dari segala kotoran, juga bisa berarti "Khaatha", yaitu menjahit. [1]

Imam Ibnu Rajab rahimahullah menukil ucapan Imam Khaththabi rahimahullah, "Nasehat itu adalah suatu kata untuk menerangkan satu pengertian, yaitu keinginan kebaikan bagi yang dinasehati."[2]

Imam Khaththabi rahimahullah menjelaskan arti kata "nashaha" sebagaimana dinukil oleh Imam Nawawi rahimahullah, "Dikatakan bahwa "nashaha" diambil dari "nashahtu al-'asla", apabila saya menyaring madu agar terpisah dari lilinnya sehingga menjadi murni dan bersih, mereka mengumpamakan pemilihan kata-kata agar tidak berbuat kesalahan dengan penyaringan madu agar tidak bercampur dengan lilinnya.

Dan dikatakan kata "nasehat" berasal dari "nashaha ar-rajulu tsaubahu" (orang itu menjahit pakaiannya), apabila dia menjahitnya, maka mereka mengumpamakan perbuatan penasehat yang selalu menginginkan kebaikan orang yang dinasehatinya dengan jalan memperbaiki pakaiannya yang robek."[3]

Arti ucapan beliau shalallahu 'alaihi wasallam "Dien itu adalah nasehat" adalah bahwa nasehat itu merupakan tiang serta tonggak dari dien ini sebagaimana sabda beliau, "Haji itu adalah Arafah," [4]

maksudnya wuquf di Arafah merupakan tiang serta rukun dari ibadah haji.

Al-Imam Muhammad bin Nashr Al-Marwazi rahimahullah (wafat tahun 394H) berkata dalam kitabnya Ta'dzimu Qadri As-Shalat mengenai arti nasehat kepada Allah.

"Sebagian ahli ilmu berkata: Penjelasan arti nasehat secara lengkap adalah perhatian hati terhadap yang dinasehati siapa pun dia, dan nasehat tersebut hukumnya ada dua, yang pertama wajib dan yang kedua sunnah. Maka nasehat yang wajib kepada Allah, yaitu perhatian yang sangat dari penasehat dengan cara mengikuti apa-apa yang Allah cintai, berupa pelaksanaan kewajiban dan dengan menjauhi apa-apa yang Allah haramkan. Sedangkan nasehat yang sunnah adalah dengan mendahulukan perbuatan yang dicintai Allah dari pada perbuatan yang dicintai oleh dirinya sendiri, yang demikian itu dalam dua perkara yang berbenturan. Yang pertama untuk kepentingan dirinya sendiri dan yang lain untuk Rabbnya, maka dia memulai mengerjakan sesuatu untuk Rabbnya terlebih dahulu dan mengakhirkan apa-apa yang untuk dirinya sendiri, maka ini adalah penjelasan nasehat kepada Allah secara global, baik yang wajib maupun yang sunnah. Adapun perinciannya akan kami sebutkan sebagiannya agar bisa dipahami dengan lebih jelas. Maka nasehat yang wajib kepada Allah adalah menjauhi laranganNya, dan melaksanakan perintahNya dengan seluruh anggota badannya apa-apa yang mampu ia lakukan, apabila ia tidak mampu melaksanakan kewajibannya karena suatu alasan tertentu seperti sakit atau terhalang dengan sesuatu atau sebab-sebab lainnya, maka ia tetap berniat dengan sungguh-sungguh untuk melaksanakan kewajiban tersebut apabila penghalang tadi telah hilang.

Allah Subhana wa Ta'ala berfirman.

"Tiada dosa (lantaran tidak pergi berjihad) atas orang-orang yang lemah, atas orang-orang yang sakit dan atas orang-orang yang tidak memperoleh apa yang akan mereka nafkahkan, apabila mereka menasehati kepada Allah dan RasulNya (cinta kepada Allah dan RasulNya). Tidak ada jalan sedikit pun untuk menyalahkan orang-orang yang berbuat baik. Dan Allah Maha Pengampun lagi Maha Penyayang." [At-Taubah : 91]

Maka Allah menamakan mereka sebagai "Al-Muhsinin" (orang-orang yang berbuat baik) karena perbuatan mereka, berupa nasehat kepada Allah dengan hati-hati mereka yang ikhlas, ketika mereka terhalangi untuk berjihad dengan jiwa raganya, dan dalam kondisi tertentu mungkin bagi seorang hamba dibolehkan meninggalkan amalan-amalan, tetapi tidak dibolehkan meninggalkan nasehat kepada Allah, seperti orang yang sakit yang tidak bisa menggerakkan badannya dan tidak dapat berbicara, tetapi akalnya masih sehat, maka belum hilang kewajiban nasehat kepada Allah dengan hatinya, disertai dengan penyesalan akan dosa-dosanya, dan berniat dengan sungguh-sungguh apabila sehat untuk melaksanakan kewajiban-kewajiban yang dibebankan oleh Allah kepadanya, dan meninggalkan apa-apa yang Allah larang untuk mengerjakannya, kalau tidak (yaitu tidak ada amalan hati, berupa cinta, takut, dan harap kepada Allah dan niat untuk melaksanakan kewajiban dan meninggalkan laranganNya), maka ia tidak disebut telah menasehati kepada Allah dengan hatinya. Dan termasuk nasehat kepada Allah adalah taat kepada Rasul Nya shalallahu 'alaihi wasallam dalam hal yang beliau wajibkan kepada manusia berdasarkan perintah Rabbnya, dan termasuk nasehat yang wajib kepada Allah adalah dengan membenci dan tidak ridha terhadap maksiat orang yang berbuat maksiat dan cinta kepada ketaatan orang yang taat kepada Allah dan RasulNya.

Sedangkan nasehat yang sunnah, bukan yang wajib, adalah dengan berjuang sekuat tenaga untuk lebih mengutamakan Allah dari setiap yang ia cintai dalam hati dan seluruh anggota badan sampai-sampai dari dirinya sendiri, lebih-lebih lagi dari orang lain. Karena seorang penasehat apabila bersunggguh-sungguh kepada siapa yang dicintainya, dia tidak akan mementingkan dirinya, bahkan berupaya keras melakukan hal-hal yang membuat senang dan cinta siapa yang
dicintainya, maka begitu pula penasehat kepada Allah, dan barangsiapa yang melakukan ibadah nafilah untuk Allah tanpa dibarengi dengan kerja keras, maka dia adalah penasehat berdasarkan tingkatan amalnya, tetapi tidak melaksanakan nasehat dengan sebenarnya secara sempurna." [5]

Syaikh Muhammad Hayat As-Sindi rahimahullah (wafat tahun 1163 H) berkata.

"(Nasehat) kepada Allah adalah agar seorang hamba menjadikan dirinya ikhlas kepada Tuhannya dan meyakini bahwa Dia adalah Ilah Yang Esa dalam uluhiyahNya, dan bersih dari noda syirik, tandingan, dan permisalan, serta apa-apa yang tidak pantas bagiNya.

Dan Dia itu mempunyai sifat segala kesempurnaan yang sesuai dengan keagunganNya, dan seorang muslim harus mengagungkanNya dengan sebesar-besar pengagungan, dan mengamalkan amalan zhahir dan batin yang Allah cintai dan menjauhi apa-apa yang Allah benci, dan dia cinta kepada apa-apa yang dicintai oleh Allah dan benci kepada apa-apa yang Allah benci, dan ia meyakini apa-apa yang Allah jadikan sesuatu itu benar sebagai suatu kebenaran, dan yang batil itu sebagai suatu kebatilan, dan hatinya penuh dengan cinta dan rindu kepadaNya, ia bersyukur akan nikmat-nikmatNya, dan sabar atas bencana yang menimpanya, serta ridha dengan qadlaNya."[6]

Imam Nawawi dan Ibnu Rajab rahimahumallah menyebutkan bahwa termasuk nasehat kepada Allah adalah dengan berjihad melawan orang-orang yang kufur kepadaNya dan berda'wah mengajak manusia kejalan Allah.[7]

Imam Al-Khaththabi rahimahullah berkata.

"Hakikat kata 'kepada Allah' sesungguhnya kembali kepada hamba itu sendiri dalam nasehatnya kepada diri sendiri, karena Allah Ta'ala tidak butuh akan nasehatnya penasehat."[8]

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
________
Foot Note.
[1]. Lihat Lisanul Arab, juz 14, bagian kata "Nashaha"
[2]. Jami'ul Ulum wal Hikam, Juz 1 hal. 219
[3]. Syarah Shahih Muslim, Juz 2, hal. 33
[4]. Lihat Syarah Shahih Muslim, Juz 2 hal. 33 dan Syarah Al-Arba'in An-Nawawiyah, oleh Ibnu Daqiq Al-'Ied hal. 32
[5]. Ta'dzimu Qadri As-Shalat, Juz 2, hal. 691-692
[6]. Dalam kitabnya Syarah Al-Arba'in An-Nawawiyah oleh Syaikh Muhammad Hayat As-Sindi rahimahullah, hal. 47-48
[7]. Lihat Jami'ul Ulum wal Hikam, Juz 1 hal.222, dan Syarah Shahih Muslim, Juz 2 hal. 33
[8]. Lihat Syarah Shahih Muslim, Juz 2 hal. 33

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Arti Nasehat Kepada Para Pemimpin Kaum Muslimin

/0 almanhaj.or.id - Arti Nasehat Kepada Para Pemimpin Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Arti Nasehat Kepada Para Pemimpin Kaum Muslimin

Selasa, 9 Mei 2006 12:09:15 WIB

ARTI NASEHAT KEPADA PARA PEMIMPIM KAUM MUSLIMIN

Penyusun
Ustadz Fariq Bin Gasim Anuz

Al-Imam Ibnu Nashr Al-Marwazi rahimahullah berkata.
"Sedangkan nasehat kepada para pemimpin kaum muslimin dengan cinta akan ketaatan mereka kepada Allah, cinta akan kelurusan dan keadilan mereka, dan cinta bersatunya umat di bawah pengayoman mereka, dan benci kepada perpecahan umat dengan melawan mereka, dan mengimani bahwa dengan taat kepada mereka dalam rangka taat kepada Allah dan benci kepada orang yang keluar dari ketataatan kepada mereka (yaitu dengan tidak mengakui kekuasaan mereka dan menganggap halal darah mereka, pent). Dan cinta akan kejayaan mereka dalam taat kepada Allah." [1]

Syaikh Muhammad Hayat As-Sindi rahimahullah berkata
"(Dan nasehat kepada para pemimpin kaum muslimin), yaitu kepada para penguasa mereka, maka dia menerima perintah mereka, mendengar dan taat kepada mereka dalam hal yang bukan maksiat dikarenakan tidak ada ketaatan kepada makhluk dalam hal maksiat kepada Al-Khaliq [2] dan tidak memerangi mereka selama mereka belum kafir, dan dia berusaha untuk memperbaiki keadaan mereka dan membersihkan kerusakan mereka dan memerintahkan mereka kepada kebaikan dan melarang mereka dari kemungkaran dan mendoakan agar mereka mendapatkan kebaikan dikarenakan dalam kebaikan mereka berarti kebaikan bagi rakyat, dan dalam kerusakan mereka berarti kerusakan bagi rakyat."[3]

Al-Imam An-Nawawi rahimahullah (wafat tahun 677 H) berkata.
"Sedangkan nasehat kepada pemimpin kaum muslimin adalah dengan menolong mereka di atas kebenaran dan taat kepada mereka dalam hal kebenaran, dan mengajak, memperingatkan dan mengingatkan mereka dengan lemah lembut kepada kebenaran dan memberi tahu mereka akan kelalaian mereka, dan barangkali belum sampai berita kepada mereka akan kelalaian mereka yang berkenaan dengan hak-hak kaum muslimin, dan tidak keluar dari ketaatan kepada mereka dan melunakkan hati-hati manusia untuk taat kepada mereka.

Al-Khaththabi rahimahullah berkata.
"Dan termasuk dari menasehati kepada mereka adalah dengan shalat di belakang mereka dan berjihad bersama mereka (ketika penguasa berperang dengan orang-orang kafir untuk meninggikan kalimat Allah, pent.), dan menunaikan zakat kepada mereka (ditampung dalam baitul mal kaum muslimin, pent.), dan tidak keluar mengangkat senjata melawan mereka, meskipun mereka berbuat zalim, dan agar tidak menipu mereka (sekaligus menipu umat, pent) dengan puji-pujian yang penuh kedustaan, dan dengan mendoakan mereka agar mendapatkan kebaikan, dan ini semua menunjukkan bahwa yang dimaksud dengan para pemimpin kaum muslimin adalah para khalifah dan selain mereka dari para penguasa yang bertugas mengurusi urusan kaum muslimin, dan makna ini yang masyhur." Al-Khaththabi setelah menyebutkan hal ini, kemudian beliau berkata, "Dan mungkin pula untuk ditafsirkan dengan makna para ulama dien, dan nasehat kepada mereka, yaitu dengan menerima apa yang mereka riwayatkan dan mengikuti mereka dalam masalah syariat dan berprasangka baik kepada mereka."[4]

Setelah kita membaca penjelasan dari para ulama tentang arti nasehat kepada para penguasa muslim, timbul pertanyaan, "Apakah para penguasa kaum muslimin di belahan bumi yang tidak berhukum dengan apa-apa yang telah Allah turunkan telah kafir keluar dari Islam? Apabila mereka telah kafir keluar dari Islam, apakah boleh kita mengangkat senjata melawan mereka sekarang ini?"

Permasalahan ini penting untuk diketahui, maka kita tidak boleh ceroboh dalam membuat kesimpulan, kita tidak boleh memahami Al-Qur'an dan As-Sunnah menurut pemikiran dan hawa nafsu kita, tetapi harus memahaminya dengan pemahaman para shahabat, kita tidak boleh mengutamakan emosi dan perasaan di atas mengikuti Al-Quran dan As-Sunnah.

Syaikh Ali Hasan Ali Abdul Hamid mengatakan.
"Kenyataan yang menyakitkan yang sedang kita hadapi pada hari ini, telah mendorong sebagian dari orang-orang yang menaruh perhatian besar kepada permasalahan-permasalahan umat dan mempunyai kecemburuan yang tinggi terhadap dien Allah ini kepada perbuatan ghuluw (belebih-lebihan) dalam dien ini tanpa adanya pembahasan yang teliti terhadap apa-apa yang mereka yang lakukan, atau tanpa penelitian yang mendalam terhadap apa-apa yang mereka katakan! Tidak ragu lagi bahwa ini semua jauh dari metode yang adil sebagaimana yang telah Allah karuniakan kepada Ahli Sunnah dan para juru da'wah kepada tauhid."[5]

Marilah kita menyimak nasehat yang sangat berharga dari seorang ulama rabbani, yaitu Syaikh Muhammad Nahiruddin Al-Albani rahimahullah setelah beliau menjelaskan tentang keharusan berpegang teguh dengan manhaj salaf, kemudian beliau menjelaskan tafsir Ibnu Abas radliyallahu'anhuma sampai beliau memberi kesimpulan.

"Bahwasanya kekufuran, kefasikan dan kezaliman dibagi menjadi 2 macam.

[a]. Yang mengeluarkan seseorang dari Islam, yang demikiandisebabkan adanya penghalalan dari hati.

[b]. Dan selain itu, kembalinya kepada penghalalan secara amaliah, maka seluruh pelaku maksiat dan khususnya maksiat yang tersebar luas di zaman ini adalah berupa penghalalan secara amaliah seperti riba, zina, minuman keras dan lain-lainnya, semuanya itu adalah kufur amali, maka tidak boleh bagi kita untuk mengkafirkan pelaku maksiat semata-mata dikarenakan perbuatan maksiat mereka dan penghalalan kepada maksiat secara amali, kecuali apabila jelas bagi kita dari mereka bukti-bukti yang menyingkapkan tabir bagi kita tentang apa yang ada di hati-hati mereka bahwasanya mereka menghalalkan apa-apa yang diharamkan oleh Allah dan RasulNya secara aqidah, apabila kita tahu bahwa penyimpangan mereka itu adalah penyimpangan hati, baru saat itu kita dapat menghukumi bahwa mereka telah kafir, kufur murtad. Sedangkan apabila kita belum mengetahui yang demikian, maka tidak ada jalan bagi kita untuk menghukumi mereka dengan kekafiran (murtad, pent), karena kita takut terjerumus ke dalam ancaman Rasulullah shalallahu 'alaihi wasallam, yang artinya.

"Apabila seseorang mengatakan kepada saudaranya, 'Wahai kafir,' maka ucapan tersebut kembali kepada salah seorang dari keduanya."

Dan hadits-hadits yang semakna dengan ini banyak sekali."

Sampai beliau (Syaikh Al-Albani) berkata.

"Kemudian saya selalu mengatakan kepada mereka yang selalu menggembar-gemborkan pengkafiran para penguasa kaum muslimin: Taruh bahwa mereka itu orang-orang kafir, kufur murtad, dan bahwasanya mereka kalau seandainya terdapat hakim tertinggi (khalifah) di antara mereka dan dia mendapatkan bukti bahwa para penguasa negeri-negeri Islam telah kafir kufur murtad, maka wajib atas hakim tertinggi untuk melaksanakan hukum had dengan membunuh mereka. Maka sekarang faedah apa yang kalian dapati dari segi tindakan, seandainya kami menerima bahwa semua para penguasa mereka adalah orang-orang kafir kufur murtad? Apa yang mungkin kalian lakukan? Mereka, oang-orang kafir, telah menguasai negeri-negeri Islam, dan kami di sini dengan sangat memilukan mendapatkan musibah berupa penjajahan Yahudi terhadap Palestina. Maka, apa yang bisa kami lakukan, kami dan kalian menghadapi orang-orang Yahudi, bahkan apa yang bisa kalian lakukan menghadapi para penguasa yang kalian sangka bahwa mereka itu adalah orang-orang kafir?

Bukankah seharusnya kalian mengesampingkan masalah ini terlebih dahulu dan kalian memulai membuat fondasi yang di atasnya tegak tonggak-tonggak pemerintahan Islam, dan yang demikian itu dengan cara mengikuti jejak Rasulullah shalallahu 'alaihi wasallam yang telah berhasil mendidik para shahabat berdasarkan petunjuk beliau tersebut, dan beliau telah menumbuhkan mereka atas peraturan dan asas dari sunnah beliau, dan yang demikian itu seperti apa yang sering kami sampaikan dalam banyak kesempatan bahwasanya harus bagi setiap jama'ah muslimah yang bekerja dengan benar untuk mengembalikan hukum Islam, bukan saja di dunia Islam bahkan harus diterapkan di seluruh dunia sebagai realisasi firman Allah Subhana wa Ta'ala.

"Dialah Yang telah mengutus RasulNya dengan membawa petunjuk (Al-Qur'an) dan dien yang benar agar Dia memenangkannya atas segala dien, walaupun orang-orang musyrik benci." [At-Taubah 33]

Dan terdapat dalam beberapa hadits yang shahih menyatakan bahwa ayat di atas akan terealisasi di masa yang akan datang, maka agar kaum muslimin mendapatkan realisasi dari nash Al-Qur'an ini, apakah dengan jalan mengumumkan revolusi terhadap para penguasa yang mereka sangka bahwa kekufuran mereka adalah kufur murtad, kemudian bersama persangkaan mereka yang salah ini mereka tidak mampu berbuat apa-apa. Kalau begitu dengan menggunakan metode apa? Mana jalannya? Tidak ragu lagi bahwa jalan yang harus ditempuh adalah apa yang selalu dikumandangkan oleh beliau shalallahu 'alaihi wasallam dalam setiap mengingatkan para shahabatnya di setiap khutbah "Dan sebaik baik petunjuk adalah petunjuk Muhammad shalallahu 'alaihi wasallam," maka kepada seluruh kaum muslimin dan khususnya di antara mereka yang mempunyai perhatian untuk mengembalikan hukum Islam agar tegak di muka bumi, agar memulai sebagaimana Rasulullah shalallahu 'alaihi wasallam memulainya, yaitu apa yang biasa kami sebutkan dengan dua kata yang ringan: Tashfiyyah dan Tarbiyyah (yang artinya "pemurnian dan pendidikan", pent), yang demikian itu dikarenakan kami mengetahui hakekat yang dilalaikan oleh mereka orang-orang ekstrem tersebut atau lebih tepat mereka yang pura-pura lalai, mereka tersebut tidak memiliki apa-apa, kecuali mengumumkan pengkafiran kepada para penguasa, kemudian setelah itu tidak ada apa-apanya, dan mereka akan tetap mengumumkan pengkafiran kepada para penguasa, kemudian yang keluar dari mereka hanyalah kekacauan-kekacauan, dan kenyataannya dalam tahun-tahun belakangan ini sebagaimana kalian mengetahui semuanya, dimulai dari fitnah di Masjidil Haram Makkah, kemudian fitnah Mesir dan pembunuhan terhadap (Anwar) Sadat dan melayangnya nyawa dari kebanyakan kaum muslimin yang tidak bersalah disebabkan fitnah ini, kemudian di Suriah, kemudian di Mesir lagi dan Aljazair, sangat menyedihkan sekali... dan seterusnya. Semuanya itu disebabkan mereka telah banyak menyimpang dari nash-nash Al-Qur'an dan As-Sunnah, dan yang terpenting adalah firman Allah :

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagi kalian, (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan ) hari kiamat dan dia banyak mengingat Allah." [Al-Ahzab : 21]

Apabila kita hendak menegakkan hukum Allah di muka bumi ini, apakah kita memulainya dengan memerangi para penguasa padahal kita tidak dapat memerangi mereka? Ataukah kita memulai dengan apa-apa yang dimulai oleh Rasulullah shalallahu 'alaihi wasallam? Tidak ragu lagi bahwa jawabannya adalah ayat yang baru saja kami sebutkan. Dengan apa Rasulullah shalallahu 'alaihi wasallam memulai? Kalian tahu bahwasanya beliau memulai da'wahnya dengan mengajak individu-individu yang beliau perkirakan bahwa mereka siap untuk menerima kebenaran, kemudian dipenuhilah da'wahnya oleh orang-orang yang menerima sebagaimana hal ini ma'ruf dalam sirah nabawiyah. Kemudian siksaan dan kesukaran yang dialami oleh kaum muslimin di Makkah, kemudian perintah untuk berhijrah yang pertama dan yang kedua, sampai akhirnya Allah mengokohkan Islam di Madinah Nabawiyyah, dan mulailah terjadi pergulatan serta pertempuraan antara kaum muslimin dan orang-orang musyrikin di satu sisi, kemudian antara kaum muslimin dan orang-orang Yahudi di sisi yang lain dan begitu seterusnya. Kalau begitu kita harus memulai dengan mengajarkan kepada manusia ajaran Islam sebagaimana Rasulullah shalallahu 'alaihi wasallam memulai, tetapi kita sekarang tidak terbatas kepada pengajaran, karena telah masuk kepada Islam ajaran yang bukan dari Islam datangnya dan tidak ada hubungannya sama sekali dengan Islam, ajaran-ajaran bid'ah ini merupakan penyebab runtuhnya bangunan Islam, maka dari itu merupakan kewajiban di atas pundak para juru da'wah agar mereka memulai dengan tashfiyyah, memurnikan ajaran Islam dari apa-apa yang bercampur kedalamnya. Yang kedua, tashfiyyah ini harus dibarengi dengan tarbiyyah, mendidik para pemuda muslim yang tumbuh atas ajaran Islam yang murni. Dan apabila kita pelajari jama'ah-jama'ah Islam yang ada sekarang ini sejak sekitar hampir satu abad, maka kita dapatkan kebanyakan dari mereka belum mengambil faedah sama sekali, meskipun mereka berteriak dan membuat gaduh bahwa mereka menginginkan pemerintahan Islam dan telah menelan korban kebanyakan orang-orang yang tak bersalah dengan alasan tadi, tanpa mereka mengambil faedah sedikit pun, masih saja kita mendengar dari mereka yang memiliki aqidah menyalahi Al-Qur'an dan As-Sunnah, dan amalan-amalan yang bertolak belakang dengan Al-Qur'an dan As-Sunnah, dan dalam kesempatan ini kami mengatakan: Ada sebuah ucapan yang telah dilontarkan oleh salah seorang da'i, saya tadinya berharap agar para pengikutnya berpegang teguh dan merealisasikannya, yaitu ucapan yang berbunyi, "Tegakkanlah daulah Islam di hati-hati kalian, niscaya akan tegak di bumi kalian," karena seorang muslim apabila ia memperbaiki aqidahnya sesuai dengan Al-Qur'an dan As-Sunnah maka tidak ragu lagi hasilnya adalah akan baik pula ibadah, akhlak, dan budi pekertinya, ... dan seterusnya. Tetapi ucapan yang baik ini sangat disayangkan sekali tidak diamalkan oleh mereka, tetap saja mereka berteriak-teriak menginginkan daulah Islam tanpa hasil apa-apa. Maka benarlah ucapan seorang penyair tentang mereka:

"Engkau berharap keselamatan akan tetapi engkau tidak berjalan dijalurnya Sesungguhnya kapal itu tidak bisa berjalan di atas tanah yang kering."[6]

ARTI NASEHAT KEPADA KAUM MUSLIMIN PADA UMUMNYA

Al-Imam Ibnu Nashr Al-Marwazi rahimahullah berkata.
"Sedangkan nasehat kepada kaum muslimin, maka ia mencintai untuk mereka apa-apa yang ia cintai untuk diri sendiri, dan membenci sesuatu agar tidak menimpa mereka apa-apa yang ia benci untuk dirinya, memikirkan urusan-urusan mereka, sayang kepada yang lebih muda di antara mereka serta menghormati orang yang lebih tua darinya, ia sedih apabila mereka sedih dan bergembira apabila mereka bergembira, meskipun hal tersebut sampai merugikan dia dalam urusan dunia, seperti menjual barang kepada mereka dengan harga yang relatif murah sehingga ia mendapat keuntungan yang tidak banyak dalam perdagangannya, dan begitu pula ia selalu berupaya agar mereka tidak mendapatkan kerugian dalam bentuk apapun, dan ia sangat mengharapkan kebaikan mereka, kelembutan mereka, dan kelanggengan nikmat atas mereka, dan menolong mereka melawan musuh mereka, serta membela mereka dari setiap gangguan dan kesulitan".[7]

Syaikh Muhammad Hayat As-Sindi rahimahullah berkata.
"Dan nasehat kepada kaum muslimin pada umumnya dengan menolong mereka dalam hal kebaikan, dan melarang mereka berbuat keburukan, dan membimbing mereka kepada petunjuk dan mencegah mereka dengan sekuat tenaga dari kesesatan, dan mencintai kebaikan untuk mereka sebagaimana ia mencintainya untuk diri sendiri, dikarenakan mereka itu semua adalah hamba-hamba Allah, maka haruslah bagi seorang hamba untuk memandang mereka dengan kacamata yang satu yaitu kacamata kebenaran."[8]

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
__________
Foote Note
[1]. Ta'dzimu Qadri As-Shalat, Juz 2 hal. 693-694
[2]. Berdasarkan sabda Rasulullah shalallahu 'alaihi wasallam, "Tidak ada ketaatan kepada seseorang dalam hal maksiat kepada Allah." [H.R. Ahmad, 5/66, dishahihkan oleh Syaikh Al-Albani dalam Silsilah Ahadits Shahihah no. 179, juga hadits lain yang semakna disebutkan oleh Syaikh Al-Albani, no. 180. Riwayat Ahmad 4/426, 427, 436 dan At-Toyalisi, 850 dan no. 181 (Riwayat Bukhari, Muslim dan lainnya)]
[3]. Syarah Al-Arbain, hal. 41
[4]. Syarah Shahih Muslim. Juz 2 hal. 33-34
[5]. Dinukil dari buku Al-Qaulul Ma'mun fi Takhrij Ma' Warada 'an Ibni Abbas fi Tafsir Waman Lam Yahkum Bima Anzalallah Faulaaika Humul Kafirun, hal. 7-8
[6]. Disarikan dari buku At-Tahdzir min Fitnati At-Takfir, hal.70-84
[7]. Ta'dzimu Qadri As-Shalat, Juz 2 hal. 694
[8]. Syarah Al-Arbain, hal. 48

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dakwah Tauhid Mempersatukan Umat Dan Tidak Memecah Belah

/0 almanhaj.or.id - Dakwah Tauhid Mempersatukan Umat Dan Tidak Memecah Belah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Dakwah Tauhid Mempersatukan Umat Dan Tidak Memecah Belah

Rabu, 10 Mei 2006 11:52:10 WIB

DAKWAH TAUHID MEMPERSATUKAN UMAT DAN TIDAK MEMECAH BELAH

Oleh
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Sungguh telah menyebar -alhamdulillah- seruan kepada manhaj salaf dan berpegang teguh dengannya, akan tetapi ada orang yang mengatakan: "Sesungguhnya dakwah ini (dakwah salafiyah) tidak lain hanyalah akan memecah belah barisan (kaum muslimin, pent) dan mengkoyak-koyakkan, serta menjadikan sebagian mereka memerangi sebagian yang lain. Sehingga mereka sibuk dengan urusan mereka sendiri dan meninggalkan (memerangi, pent) musuh-musuh mereka yang hakiki. Apakah ini benar, dan apa nasehat Syaikh?

Jawaban.
Ini adalah pemutarbalikan hakekat (fakta), karena sesungguhnya berdakwah kepada tauhid dan manhaj salaf ash-shalih itulah yang mampu menyatukan kalimat, dan menyatukan barisan (kaum muslimin) sebagaimana firman Allah Ta'ala:

"Artinya : Dan berpegang teguhlah dengan tali Allah secara keseluruhan, dan jangan kalian berpecah-belah." [Ali-Imran: 103]

Dan firman-Nya:

"Artinya : Sesungguhnya ini adadalah agama kamu semua, agama yang satu dan Aku adalah Rabbmu, maka beribadahlah kepadaKu." [Al-Anbiya: 92]

Maka tidak mungkin kaum muslimin bisa bersatu kecuali di atas kalimat tauhid dan manhaj salaf, karena apabila mereka dibolehkan memilih manhaj-manhaj yang menyelisihi manhaj salaf maka bercerai berai dan berselisihlah mereka, sebagaimana kenyataannya demikian.

Siapa yang menyeru kepada tauhid dan manhaj salaf, itulah orang yang menyeru kepada persatuan, sedangkan orang yang menyeru (umat) untuk menyelisihi manhaj salaf maka dialah yang menyeru kepada perpecahan dan perselisihan.[1]

Apabila kaum muslimin di atas tauhid dan manhaj salaf, maka mereka berdiri di depan musuh, dalam satu barisan. Dan apabila mereka berpecah-belah dalam berbagai manhaj maka mereka tidak akan mampu menghadapi musuh mereka.

[Disalin dari kitab Al-Ajwibatu Al-Mufiah ?An-As-ilah Al-Manahij Al-Jadidah, edisi Indonesia Menepis Penyimpangan Manhaj Dakwah, Pengumpul Risalah Abu Abdillah Jamal bin Farihan Al-Haritsi, Penerjemah Muhaimin, Penerbit Yayasan Al-Madinah]
_________
Foote Note
[1]. Sesungguhnya dakwah tauhid menurut "Firqah Tabligh" dan firqah "Ikhwanul Muslimin" adalah merupakan perkara yang membuat manusia lari dan memecah belah umat Islam -menurut sangkaan mereka-. Dan mereka berpendapat bahwa dakwah tauhid itu bukan bagian dari dasar-dasar dakwah. Mereka juga tidak ridha terhadap orang-orang yang menyeru kepada tauhid, bahkan tatkala ada orang yang masuk firqahnya lalu ia membicarakan masalah tauhid, maka mereka akan segera memperingatkannya.

Dan ini adalah kenyataan yang terjadi pada diri ustadz Muhammad Ibnu Abdullah Ibnu Muhammad Al-Ahmad yang telah disebutkan oleh Syaikh Hamud At-Tuwaijiri di dalam kitabnya Al-Qaulul Baligh fit-Tahdziri min Jama'atit Tabligh (hal. 45) dan aku (Abu Abdillah Al-Haritsi) ringkaskan di sini.

"Ustadz Muhammad berkata, "Amir (Amir firqah Tabligh) pernah memintaku untuk memberikan pengarahan kepada para jamaah haji setalah shalat 'Ashar -di mana saya adalah orang yang baru saja ikut khuruj (keluar) bersama jamaah ini-, lalu Amir meminta kepada pembantunya agar memberikan pesan kepadaku, kemudian ia (pembantunya) berkata, "Dalam pembicaraanmu harus dijauhkan dari tiga perkara, -yang disebutkan salah satu di antaranya adalah- : Membicarakan masalah kesyirikan-kesyirikan dan bid'ah-bid'ah, krena sesungguhnya lemahnya dakwah Syaikh Muhammad bin Abdul Wahhab adalah karena terlalu perhatian dalam hal ini."

Saya (Abu Abdillah Al-Haritsi) katakan, "Contoh-contoh dalam hal ini adalah banyak sekali, bukalah kembali kitab tersebut niscaya engkau akan menjumpai hal-hal yang sangat mengherankan.

Adapun firqah "Ikhwanul Muslimin", adalah suatu firqah yang dibangun di ats dasar "pengumpulan" (persatuan) karena mereka mengumpulkan antara berbagai kelompok ahlul bid'ah dan ahlul hawa (pengikut hawa nafsu), sehingga seorang Rafidhah adalah saudara mereka, ia termasuk bagian dan golongan mereka, demikian pula seorang Jahmiyah, Mu'tazilah, Khawarij, Shufiyah, penyembah kubur, ashabul mawalid (para penggemar mauludan), bahkan Yahudi dan Nasrani.

Ambilah bukti-bukti ini:

Berkata Hasan Al-Banna, "Sesungguhnya permusuhan kita dnegan Yahudi bukanlah karena agama, karena Al-Qur'an Al-Karim menganjurkan untuk bersahabat dan berteman dengan mereka." [lihat Ikhwanul Muslimin Ahdasun Suna'ati Tarikh karya Mahmud Abdul Karim, Juz I - hal. 400]

Adapun berkaitan dengan orang-orang Nasrani adalah seperti yang dinukil oleh Jabir Razaq (seorang Ikhwanul Muslimin) di dalam kitabnya "Hasan Al-Banna fi Aqlami Talamidzatihi wa Mu'ashiriihi" hal, 188, dan ucapan Doktor Hassan Hat hut (seorang Ikhwanul Muslimin) dengan tema Tuhmatut Ta'ashub (anggapan sikap fanatik), ia (Hasan Hat hut) berkata, "Apakah tentang "Qanaa" itu? Yaitu suatu acara yang dimulai dengan pesta besar, dan pada puncaknya, ulama kaum muslimin dan para pendeta Nasrani (Mesir) saling berbangga, tercipta rasa kecintaan, keseriusan, dan persaudaraan yang berjalan seperti jalannya aliran listrik... dan dasar disebutkannya pendeta Nasrani di sini adalah karena banyak orang yang berusaha ingin mengesankan bahwa orang ini (Hasan Albana) adalah seorang yang fanatik dalam memerangi Nasrani dalam dakwahnya, atau anggapan bahwa dia seorang yang fanatik dalam memisahkan dua unsur umat ini (yaitu umat Islam dan Nasrani).

Akan tetapi Allah dan orang-orang yang hadir (dalam acara itu) dari kalangan shiddiqin (orang yang benar/jujur) menjadi saksi bahwa yang benar adalah sebaliknya... orang ini (yaitu Hasan Albana) tidak pernah mengajak kepada kebencian dan perpecahan. Dan dia memberi keternagan bahwa dakwah adalah untuk penerapan syariat Islam dan tidak mungkin syariat Islam itu untuk para pendeta, karena syariat akan memperlakukan kita dan mereka
sama.

Sesungguhnya syariat Islam tidak menuntut secara mutlak kenasraniannya orang Nasrani, karena ia hanyalah kumpulan undang-undang/peraturan yang tidak ditemukan di dalam agama Nasrani sebagai penggantinya, dan tidak pula menghapus hukum-hukumnya. Dan seandainya engkau temukan suatu peraturan di dalam Injil kepada orang-orang Nasrani. Dan Islam tidak menemukan kekurangan dalam hal ini. Sesungguhnya selama pendapat mayoritas tidak meniadakan agama minoritas, maka tidak akan ada zhalim dan yang dizhalimi. Sungguh kebenran dakwah orang ini (Hasan Albana) telah mudah diterima oleh bagi orang yang memiliki pemahaman (yang baik), baik dari kalangan kaum muslimin sendiri maupun para pendeta Nasrani... Dan cukup aku ingatkan kepada orang-orang yang menyangka bahwa orang ini (Hasan Albana) memusuhi orang-orang Nasrani, dengan (kenyataan) bahwa: 'Luwais Fanus' ketua para pendeta (ia sekarang sudah meninggal) adalah seorang pendengar setiap pelajaran hari Selasa yang disampaikan oleh Hasan Albana, dan di antara keduannya ada kontak dan persahabatan yang erat.

Dan bahwa: Ketika Hasan Albana dicalonkan dalam "parlemen" pada pemilihan umum wakilnya yang menyertainya dalam jabatan salah satu lajnah pemilu adalah seorang Qibti (orang Mesir yang beragama Nasrani).

Dan bukti lain adalah bahwa, ketika ia (Hasan Albana) dimandikan sewaktu (meninggalk), pemerintah melarang untuk mengumumkan jenazah seorang pun, sehingga tidak ada yang mengiringi jenazahnya, kecuali dua orang saja, yaitu ayahnya dan satu orang lagi, yaitu Mukaram 'Ubaid seorang tokoh
politik beragama Nasrani.

Dan aku (Doktor Hassan Hat Hut) sebutkan pula bahwa ketika kami menjadi mahasiswa, kami mengunjungi perkumpulan pemuda-pemuda Nashara dalam rangka membicarakan masalah sikap Islam terhadap agama Nasrani.", lalu kami keluar (meninggalkan mereka) dan sungguh kami merasa bahwa mereka itu adalah manusia yang paling dekat kasing sayangnya." Selesai ucapannya.

Maka aku (Abu Abdillah Al-Haritsi) katakan: Ucapan semacam ini adalah tidak perlu ta'liq (penjelas) karenahal ini sudah jelas. Aku cukupkan nukilanku terhadap ucapan-ucapan ini, karena sudah panjang lebar nukilan ini, yang aku inginkan tidak lain hanyalah agar semua paham bahwa kaidah "Ikhwanul Muslimin" adalah: PENGUMPULAN UMAT (PERSATUAN) DI BAWAH NAMA ISLAM, TIAK MEMENTINGKAN TASHFIYYAH (PEMURNIAN) AKIDAH. Karena sesungguhnya dakwah tauhid dan manhaj salaf tidak akan menghantarkan kepada persahabatan mereka dengan Yahudi, Nasrani, Rafidhah, Ahli bid'ah, dan para pengikut hawa nafsu yang sesat dan menyesatkan.

Sedang kaidah mereka adalah ucapan Hasan Albana yang masyhur, berkata Doktor Hassan Hat hut, "Dan sebagian dari pengajaran al-Ustadz "Albana" selalu diulang-ulang dan tidak bosan-bosannya adalah ucapannya yang masyhur, yang senantiasa 'hidup' sampai hari ini: "KITA MELANGKAH BERSAMA-SAMA PADA APA YANG TELAH KITA SEPAKATI DAN KITA SALING MEMAAFKAN DALAM HAL-HAL YANG KITA PERSELISIHKAN". [Dari kitab yang telah disebutkan, hal. 190]

Maka ucapan-ucapan ini adalah jelas, nyata-nyata bertentangan dengan kaidah Al-Wala' wa Al-Bara' (loyalitas dan berlepas diri), cinta karena Allah dan benci karena Allah. Aslinya kaidah ini adalah kaidahnya pemilik majalah Al-Manar kemudian ditransfer oleh Ikhwanul Muslimin, karena seusai dengan hawa nafsunya:

Hawa nafsu mendatangiku sebelum aku mengenal hawa Kemudian hawa itu hinggap pada hati yang kosong lalu menancap padanya.

Dan aku (Abu Abdillah Al-Haritsi) tidak memperpanjang penukilan tentang Ikhwanul Muslimin, karena bagi orang yang berakal isyarat-isyarat tersebut telah mencukupinya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyetir Mobil Bagi Wanita

/0 almanhaj.or.id - Hukum Menyetir Mobil Bagi Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Menyetir Mobil Bagi Wanita

Rabu, 17 Mei 2006 11:48:55 WIB

HUKUM MENYETIR MOBIL BAGI WANITA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Segala puji bagi Allah, shalawat dan salam semoga dilimpahkan kepada Rasulullah. Amma ba'du.

Banyak orang berbicara tentang wanita menyetir mobil di koran Al-Jazirah, padahal telah diketahui bahwa hal ini bisa menyebabkan berbagai kerusakan, dan hal ini pun tidak luput dari pengetahun orang-orang yang mempropagandakannya. Di antaranya adalah terjadinya khulwah, menampakkan wajah, campur baur dengan kaum laki-laki dan dilakukan berbagai marabahaya yang karenanya hal-hal tersebut dilarang. Syari'at yang suci telah melarang sarana-sarana yang bisa menyebabkan kepada sesuatu yang haram, syari'at menganggap sarana-sarana itu haram juga. Allah subhaanahu wa ta'ala telah memerintahkan para isteri Nabi Shallallahu alaihi wa sallam dan para isteri kaum mukminin untuk tetap tinggal di rumah, berhijab dan tidak menampakkan perhiasan kepada yang bukan mahramnya, karena semua ini (bila dilanggar) bisa menyebabkan pergaulan bebas yang merusak masyarakat.

Allah Subhaanahu wa ta'ala berfirman.

"Artinya : Dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan bertingkah laku seperti orang-orang Jahiliyah yang dahulu dan dirikanlah shalat, tunaikanlah zakat dan ta'atilah Allah dan Rasul-Nya.” [Al-Ahzab: 33]

Dalam ayat lainnya disebutkan, "Hai Nabi katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mu'min: 'Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka'. Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu." [Al-Ahzab: 59].

Dalam ayat lainnya lagi disebutkan.

"Artinya : Dan katakanlah kepada wanita yang beriman 'Hendaklah mereka menahan pandangan mereka, dan memelihara kemaluan mereka, dan janganlah mereka menampakkan perhiasan mereka kecuali yang (biasa) nampak dari mereka. Dan hendaklah mereka menutupkan kain kudung kedada mereka, dan janganlah menampakkan perhiasan mereka, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putera-putera mereka, atau putera-putera suami mereka, atau saudara-saudara mereka, atau putera-putera saudara laki-laki mereka, atau putera-putera saudara perempuan mereka, atau wanita-wanita Islam, atau budak-budak yang mereka miliki atau pelayan-pelayan laki-laki yang tidak mempunyai keinginan (terhadap wanita) atau anak-anak yang belum mengerti tentang aurat wanita. Dan janganlah mereka memukulkan kaki mereka agar diketahui perhiasan yang mereka sembunyikan. Dan bertaubatlah kepada Allah, hai orang-orang yang ber-iman supaya kamu beruntung." [An-Nur: 31]

Nabi Shallallahu alaihi wa sallam pun telah bersabda.

"Artinya : Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita kecuali setanlah yang ketiganya."[HR. At-Tirmidzi dalam Al-Fitan (2165), Ahmad (115) dari hadits Umar]

Karena itu, syari’at yang suci melarang semua faktor yang bisa menyebabkan kenistaan, di antaranya dengan larangan me-nuduh berbuat nista terhadap para wanita yang memelihara kesucian dirinya dan tidak berfikiran keji, dan menetapkan hu-kuman yang sangat berat bagi yang melontarkan tuduhan tanpa bisa membuktikan. Hal ini untuk melindungi masyarakat dari penyebaran faktor-faktor kenistaan. Menyetirnya wanita termasuk faktor-faktor yang bisa menimbulkan hal itu, ini sudah maklum, tapi ketidaktahuan tentang hukum-hukum syari’at dan tentang akibat-akibat buruk yang ditimbulkan oleh sikap menganggap en-teng sarana-sarana penyebab kemungkaran, padahal pada kenya-taannya telah banyak menimpa orang-orang yang di dalam hatinya terdapat penyakit, mencintai pergaulan bebas, bersenang-senang dengan memandangi wanita-wanita yang bukan mahram-nya; semua ini menyebabkan kehanyutan dalam perkara tersebut dan yang serupanya, tanpa menyadari marabahaya di baliknya.

Allah subhaanahu wa ta'ala telah berfirman.

"Artinya : Katakanlah, 'Rabbku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menu-runkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa saja yang tidak kamu ketahui'." [Al-A’raf: 33]

Dalam ayat lainnya disebutkan.

"Artinya : Dan janganlah kamu mengikuti langkah-langkah syaithan; karena sesungguhnya setan adalah musuh yang nyata bagimu. Sesungguhnya setan itu hanya menyuruh kamu berbuat jahat dan keji, dan mengatakan kepada Allah apa yang tidak kamu ketahui." [Al-Baqarah: 168-169]

Rasulullah shallallahu alaihi wa sallam pun telah bersabda.

"Artinya : Aku tidak meninggalkan fitnah yang lebih membahayakan kaum laki-laki daripada fitnah wanita." [HR. Al-Bukhari dalam An-Nikah (5096), Muslim dalam Adz-Dzikr (2740)]

Dari Hudzifah bin Al-Yaman Radhiyallahu anhu, ia berkata, "Orang-orang bertanya kepada Rasulullah shallallahu alaihi wa sallam mengenai kebaikan, sementara aku menanyakan tentang keburukan karena khawatir menimpa-ku. Aku katakan, 'Wahai Rasulullah, dulu kami dalam kondisi jahiliyah dan keburukan, lalu Allah memberi kami kebaikan ini. Apakah setelah kebaikan ini ada keburukan?' Beliau menjawab, 'Ya.' Aku bertanya lagi, 'Apakah setelah keburukan itu ada lagi kebaikan?,' beliau menjawab, 'Ya. Dan saat itu ada pemandunya.' Aku bertanya lagi, 'Apa pemandunya?' beliau menjawab, 'Suatu kaum yang menempuh cara selain caraku dan berperilaku tidak sesuai dengan petunjukku, engkau mengetahui mereka dan mengingkarinya.' Aku bertanya lagi, 'Apakah setelah kebaikan itu ada keburukan lagi?' beliau menjawab, 'Ya. Para penyeru di atas pintu-pintu Jahannam. Barangsiapa menuruti mereka, akan dilemparkan ke dalamnya.' Aku berkata, 'Wahai Rasulullah, terangkan ciri-cirinya.' Beliau bersabda, 'Baiklah. Itu suatu kaum dari golongan kita dan berbicara dengan bahasa kita.' Aku bertanya lagi, 'Wahai Rasulullah, bagai-mana bila aku mengalami masa itu?' beliau bersabda, 'Hendaknya engkau beserta jama’ah kaum muslimin dan imam mereka.' Aku berta-nya lagi, 'Bagaimana bila tidak ada jama'ah dan tidak pula imam?' Beliau menjawab, 'Hindari semua golongan itu walaupun engkau harus berpegangan dengan akar pohon sampai mati engkau tetap seperti itu'." [HR. Al-Bukhari dalam Al-Manaqib (3606), Muslim dalam Al-Imarah (1847)]

Saya serukan kepada setiap muslim agar bertakwa kepada Allah dalam perkataan dan perbuatannya, dan hendaknya meng-hindari fitnah-fitnah dan orang-orang yang menyerukannya, menjauhi segala hal yang dimurkai Allah subhaanahu wa ta'ala atau bisa menimbulkan kemurkaanNya, dan benar-benar waspada agar tidak termasuk mereka yang disebutkan Nabi shallallahu alaihi wa sallam dalam hadits yang mulia tadi. Semoga Allah melindungi kita dari keburukan fitnah dan para pelakunya, memelihara agama umat ini dan melindunginya dari keburukan para penyeru keburukan, serta menunjuki para penulis koran-koran kita dan semua kaum muslimin ke jalan yang diri-dhaiNya dan mengandung kebaikan bagi kaum muslimin serta keselamatan mereka di dunia dan akhirat. Sesungguhnya Allah Mahakuasa atas itu.

Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Majmu' Al-Fatawa, juz 3, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Nasehat Dan Keikhlasan

/0 almanhaj.or.id - Antara Nasehat Dan Keikhlasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Antara Nasehat Dan Keikhlasan

Rabu, 17 Mei 2006 12:09:17 WIB

ANTARA NASEHAT DAN KEIHKLASAN

Oleh
Al-Ustadz Fariq Bin Gasim Anuz

Nasehat merupakan amalan yang penting dalam Islam, bahkan Rasulullah shalallahu 'alaihi wasallam mengatakan bahwa "dien itu adalah nasehat"[1], dan beliau memberikan syarat kepada Jarir bin Abdullah radhiallahu 'anhu ketika memba'iatnya di antaranya "memberikan nasehat kepada setiap muslim"[2]. Oleh karena itu, seorang pemberi nasehat harus membersihkan niatnya dari segala ketamakan dunia dan keinginan mendapatkan pujian manusia dan maksud buruk lainnya.

Al Imam Ibnu Rajab rahimahullah menjelaskan bahwa orang yang menampakkan ucapan dan perbuatannya kepada manusia perbuatan yang baik, tetapi ia mempunyai maksud mencapai tujuan yang buruk, lalu dipuji oleh manusia disebabkan perbuatan baik yang ia tampakkan padahal mempunyai tujuan yang buruk, lalu dia gembira dengan pujian manusia, maka orang tersebut diancam oleh Allah Ta'ala dengan adzab yang sangat pedih.

Allah berfirman :

"Janganlah kamu sekali-kali menyangka bahwa orang-orang yang gembira dengan apa yang telah mereka kerjakan dan mereka suka supaya dipuji terhadap perbuatan yang belum mereka kerjakan, janganlah kamu menyangka bahwa mereka terlepas dari siksa, dan bagi mereka siksa yang pedih." [Ali Imran 188]

Al Imam Ibnu Rajab memberikan contoh, "Bahwa seseorang menghendaki mencela seorang yang lain dan merendahkannya serta menampakkan aibnya agar manusia menjauhi orang tersebut entah disebabkan adanya permusuhan antara keduanya sehingga ia senang menyakitinya atau karena takut tersaingi dalam hal harta atau kepemimpinan atau dikarenakan sebab-sebab tercela lainnya, maka tidak ada jalan lain untuk mencapai maksudnya, kecuali dengan menampakkan celaan terhadap orang tadi dengan alasan dien, seperti:

Ada seorang yang membantah satu pendapat yang lemah dari sekian banyak pendapat-pendapat yang benar dari seorang ulama yang masyhur, maka ada seorang yang mengisukan kepada para pengagum seorang alim bahwa si fulan membenci si 'alim ini dan mencela serta mencaci makinya, sehingga menimbulkan kemarahan setiap orang yang mengaguminya dan orang yang membuat isu tadi mempengaruhi mereka dengan membuat opini umum bahwa benci kepada si pengkritik termasuk amal kebaikan, karena dalam rangka membela ulama dan membersihkan nama baiknya, maka yang demikian termasuk taqarub kepada Allah Subhana wa Ta'ala dan menjalankan ketaatan kepada-Nya, maka berkumpulah dua hal yang haram dan buruk pada perbuatan yang nampaknya sebagai nasehat.

Yang pertama, tuduhan bahwa kritikan terhadap ulama tadi dikatakan sebagai kebencian dan mengikuti hawa nafsu, padahal bisa jadi si pengkritik menginginkan nasehat kepada kaum mu'minin dan menyampaikan ilmu yang tidak boleh disembunyikannya.

Yang kedua, dengan menyampaikan celaan kepada si pengkritik seolah- olah celaan tersebut dalam rangka memberi nasehat dan membela ulama syariat, padahal dalam rangka mencapai tujuan buruknya dan memuaskan hawa nafsunya." Sampai ia berkata:

Barangsiapa ditimpa dengan makar seperti ini, maka bertaqwalah kepada Allah, memohon pertolonganNya dan bersabarlah, karena kesudahan yang baik itu bagi orang yang bertaqwa."[3]

Dalam halaman sebelumnya, beliau (Imam Ibnu Rajab) juga menjelaskan:

"Sedangkan menjelaskan kesalahan dari kesalahan-kesalahan ulama sebelumnya, apabila ia memakai adab dalam penyampaian, dan membantah serta menjawab dengan sebaik-baiknya, maka hal tersebut tidaklah mengapa dan ia tidak tercela, meskipun bantahan itu keluar disebabkan kebanggaan dengan pendapatnya (yang diyakininya sebagai kebenaran, pent), hal ini tidak mengapa pula. Dan sebagian orang-orang salaf apabila mengingkari seseorang atas pendapatnya ia mengatakan, " Si fulan telah berdusta" dan termasuk di antaranya adalah ucapan Nabishalallahu 'alaihi wasallam , yang artinya :

"Abu As Sanabil telah berdusta," ketika sampai berita kepada beliau bahwa Abu As Sanabil berfatwa tentang iddah sesorang wanita hamil yang ditinggal mati oleh suaminya tidak cukup sampai melahirkan, melainkan harus menunggu sampai empat bulan sepuluh hari. Begitu pula para ulama yang terkenal wara'nya kadang-kadang sangat keras dalam mengingkari pendapat-pendapat lemah yang dipegangi oleh sebagian ulama dan membantahnya dengan sekeras-kerasnya, sebagaimana Imam Ahmad (164-241 H) mengingkari Abu Tsaur (...-240 H) dan selainnya dalam pendapat-pendapat yang lemah dan menyendiri, beliau membantah mereka dengan sangat kerasnya, ini semuanya hukum dzahir, yaitu yang nampak.

Sedangkan di balik itu, apabila maksudnya semata-mata menjelaskan kebenaran, dan agar manusia tidak tertipu dengan pendapat-pendapat yang salah, maka tidak ragu lagi bahwa dia mendapatkan pahala atas maksud baiknya, dan perbuatannya tersebut dengan niat tadi dikategorikan kedalam nasehat kepada kitabNya, RasulNya dan para penguasa kaum muslimin serta kaum muslimin pada umunya. Baik yang menjelaskan kesalahan itu anak kecil atau orang dewasa."[4]

Sampai beliau (Imam Ibnu Rajab) berkata :

"Sedangkan kalau tujuan dari si pengkritik itu untuk menampakkan kekurangan orang yang dikritiknya, merendahkan, menjelaskan kebodohan dan kekurangannya dalam hal ilmu dan yang semisalnya maka hal itu haram hukumnya. Baik ia mengkritik dihadapan orangnya atau dibelakangnya, baik dimasa hidupnya atau setelah meninggalnya, dan perbuatan ini termasuk yang dicela oleh Allah dan Allah mengancam setiap pengumpat lagi pencela dalam kitabNya, dan termasuk jugasebagai orang yang dikatakan oleh Nabi shalallahu 'alaihi wasallam :

"Wahai orang-orang yang beriman dengan lisannya dan belum beriman dengan hatinya, janganlah kalian menyakiti kaum muslimin, dan janganlah kalian menari-cari kekurangan-kekurangan mereka, karena sesungguhnya barangsiapa mencari-cari kekurangan-kekurangan mereka maka kelak Allah akan menyingkapkan kekurangan dia (di akhirat) maka Dia akan membiarkan orang lain tahu aibnya, meskipun di dalam rumahnya." [H.R.Tirmidzi (Tuhfatul Ahwadzi juz 6/180), dishahihkan oleh Syaikh Nashiruddin Al-Albani dalam Shahih Al-Jami'us Shaghirno.7985 dan shahih Tirmidzi no.1655.]5)

Dan ini semuanya berkenaan dengan hak ulama teladan dalam dien ini. Sedangkan ahli bid'ah dan orang-orang sesat, serta orang yang lagaknya seperti ulama padahal bukan dari mereka, maka boleh untuk menjelaskan kebodohan mereka dan menampakkan aib-aib mereka dalam rangka memberi peringatan (kepada kaum muslimin) agar tidakmeneladani mereka dan pembicaraan kita sekarang, bukanlah mengenai mereka ini, Wallahu A'lam." [6]

Saudara-saudara sekalian! Sesungguhnya syetan itu amat perhatian untuk merusak amal-amal kita di antaranya dengan cara memalingkan kita dari keikhlasan.

Imam Nawawi rahimahullah ketika sedang menjelaskan apa-apa yang diperbolehkan dari berbuat ghibah di antaranya mengatakan, "Dan di antaranya apabila ia melihat seorang penuntut ilmu mondar-mandir mendatangi majlis ahli bid'ah, atau orang yang fasik, untuk menimba ilmu, maka dia takut kalau-kalau si penuntut ilmu tersebut terpengaruh dan berakibat negatif kepadanya, maka ia harus menasehatinya dengan menjelaskan keadaan ahli bid'ah atau orang fasik tersebut, dengan syarat semata-mata bermaksud memberi nasehat, dan ini termasuk dari apa-apa yang disalahgunakan padanya. Dan kadang yang mendorong si pembicara tadi untuk berbicara adalah faktor hasad. Ini adalah perangkap iblis kepada orang tersebut, dikhayalkan kepadanya bahwa yang ia sampaikan adalah nasehat."[7]

Terakhir sebagai penutup pembahasan "Ikhlas Dalam Memberi Nasehat Karena Allah", marilah kita simak bersama ucapan seorang ulamarabbani, Al Imam Ibnu Qayyim Al-Jauziyyah rahimahullah. Beliauberkata :

"Perbedaan antara nasehat dan kecaman adalah bahwa nasehat itu merupakan perbuatan baik kepada orang yang engkau nasehati dalam bentuk kasih sayang, rasa kasihan, cinta dan cemburu. Maka nasehat itu semata-mata perbuatan baik didasari kasih sayang dan kelembutan dan dimaksudkan hanya mencari ridha Allah shalallahu 'alaihi wasallam dan wajahNya, dan berbuat kebaikan kepada makhlukNya. Maka dia bersikap lemah-lembut semaksimal mungkin dalam menjalankan nasehat tersebut dan sabar dalam menerima gangguan dan celaan dari orang-orang yang dinasehatinya dan mensikapinya seperti sikap seorang dokter yang ahli, penuh rasa kasih sayang kepada pasiennya yang menderita sakit komplikasi dan dalam keadaan setengah sadar, dia sabar menghadapi kekurangajaran pasiennya dan tindak-tanduknya yang tidak tahu aturan itu, dokter tersebut tetap bersikap lemah-lembut dan merayunya dengan berbagai cara dalam usahanya untuk meminumkan obat kepadanya. Begitulah sikap seorang pemberi nasehat.

Sedangkan pengecam ialah seorang yang bermaksud mempermalukan, menghinakan, dan mencela orang yang dikecam dan dicacinya, akan tetapi dengan bungkusan berupa nasehat, maka dia mengatakan, "Wahai pelaku ini dan itu! Wahai orang yang pantas dicela dan dihina!" Seolah-olah dia seorang pemberi nasehat dengan penuh kasih sayang, dan cirinya adalah apabila dia melihat orang yang dicintainya dan telah memberikan jasa baik kepadanya berbuat kesalahan yang sama atau bahkan lebih buruk lagi, dia hanya diam seribu bahasa sambil mencari-cari alasan untuk membela dia dengan mengatakan, "Manusia tidak ada yang ma'shum karena manusia tempatnya salah dan khilaf atau "kebaikannya lebih banyak daripada keburukannya" atau "Allah Subhana wa Ta'ala Maha Pengampun dan Maha Penyayang", dan yang semisalnya.

Sungguh aneh mengapa sampai berbeda sikapnya terhadap dua orang tadi, yang satu dia mencintainya dan yang lain dia membencinya dan mengapa yang satu mendapatkan bagian darimu, berupa kecaman yang dibungkus dengan bentuk nasehat dan yang satu mendapatkan bagian darimu berupa harapan, maaf, ampunan, serta mencari-cari pembelaan.

Dan masih termasuk perbedaan antara penasehat dan pengecam bahwasanya penasehat itu tidak memusuhimu apabila engkau tidak menerima nasehatnya, ia mengatakan, "Kewajiban saya hanya menyampaikan, dan saya mengharap pahala dari Allah, baik engkau terima ataupun engkau tolak nasehat ini." Dan dia berdo'a kepada Allah memohonkan kebaikan untukmu di saat engkau tidak ada disisinya, dan segala kekuranganmu ditutupinya, tidak diberitahukannya kepada orang dan tidak disebarkannya kepada khalayak ramai, sedangkan pengecam berbuat sebaliknya."[8]

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
__________
Foote Note
[1]. H.R. Muslim ( Syarah Shahih Muslim juz 2, hal.32, no.55)
[2]. H.R. Bukhori, kitab Al-Iman no.57,58)
[3]. Al Farqu baina An Nasehat wa At Ta'yiir, hal. 34-38
[4]. Ibid, hal. 22-24
[5]. Hanya saja yang dibawakan oleh Imam Ibnu Rajab rahimahullah beliau meriwayatkannya dengan makna, adapun persisnya adalah:
"Wahai orang yang Islam dengan lisannya dan belum sempurna sampai ke hatinya. Janganlah kalian menyakiti kaum muslimin, dan janganlah kalian memburuk-burukkan mereka, serta janganlah kalian mencari-cari kekurangan-kekurangan mereka, karena sesungguhnya barangsiapa mencari-cari kekurangan saudaranya sesama muslim maka kelak Allah akan menyingkapkan kekurangan dia (di akhirat), dan barangsiapa yang Allah singkapkan kekurangan dia (di akhirat) maka Dia akan membiarkan orang lain tahu aibnya, meskipun di dalamrumahnya." [Lihat Tuhfatul Ahwadzi, juz 6 hal 180, pent]
[6]. Ibid, hal.25-26
[7]. Riyadhus Shalihin, hal 526
[8]. Dari kitab Ar-Ruuh oleh Ibnul Qayyim rahimahullah hal 381-382

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benarkah Shalat Jum'at Sebagai Pengganti Shalat Zhuhur Dan Hukum Shalat Jum'at Bagi Wanita

/0 almanhaj.or.id - Benarkah Shalat Jum'at Sebagai Pengganti Shalat Zhuhur Dan Hukum Shalat Jum'at Bagi Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Benarkah Shalat Jum'at Sebagai Pengganti Shalat Zhuhur Dan Hukum Shalat Jum'at Bagi Wanita

Kamis, 12 Februari 2004 09:17:47 WIB

BENARKAH SHALAT JUM'AT SEBAGAI PENGGANTI SHALAT ZHUHUR

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta' ditanya : Jika seorang wanita telah melaksanakan shalat Jum'at, apakah ia tidak berkewajiban lagi untuk melaksanakan shalat Zhuhur .?

Jawaban
Jika seorang wanita melaksanakan shalat Jum'at bersama imam Jum'at, maka telah cukup shalat Jum'at itu untuk menggantikan pelaksanaan shalat Zhuhur, dan tidak boleh baginya untuk melaksanakan shalat Zhuhur pada hari itu. Adapun jika melaksanakannya seorang diri, maka tidak boleh baginya untuk melaksanakan shalat kecuali shalat Zhuhur dan tidak boleh baginya melaksanakan shalat Jum'at.

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta VII/212, fatwa nomor 4147]

HUKUM SHALAT JUM'AT BAGI WANITA

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta diatanya : Apa hukumnya pelaksanaan shalat Jum'at bagi wanita, apakah shalat itu dilakukan sebelum atau sesudah kaum pria atau bersama-sama mereka .?

Jawaban
Shalat Jum'at tidak diwajibkan bagi kaum wanita, akan tetapi jika seorang wanita melaksanakan shalat Jum'at bersama imam shalat Jum'at maka shalatnya sah, tapi jika ia melaksanakan shalat seorang diri di rumah maka ia harus melaksanakan shalat Zhuhur sampai empat rakaat, shalat Zhuhur itu dilaksanakan setelah masuknya waktu shalat atau setelah matahari condong ke barat, dan tidak boleh bagi seorang wanita untuk melaksanakan shalat Jum'at seorang diri.

[Fatawa Al-Lajnah Ad-Da'imah Lil Ifta VII/212, fatwa nomor 4148]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal 153-154, penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Sikap Para Pemuda Yang Masih Pemula Terhadap Jama'ah-Jama'ah Yang Ada Sekarang Ini?

/0 almanhaj.or.id - Bagaimana Sikap Para Pemuda Yang Masih Pemula Terhadap Jama'ah-Jama'ah Yang Ada Sekarang Ini?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Bagaimana Sikap Para Pemuda Yang Masih Pemula Terhadap Jama'ah-Jama'ah Yang Ada Sekarang Ini?

Minggu, 21 Mei 2006 12:56:59 WIB

BAGAIMANA SIKAP PARA PEMUDA YANG MASIH PEMULA TERHADAP JAMAAH-JAMAAH YANG ADA SEKARANG INI, MENGINGAT JAMAAH-JAMAAH TERSEBUT MENGKEHENDAKI MEREKA, UNTUK BERGABUNG KEPADANYA.

Oleh
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Bagaimana sikap para pemuda yang masih pemula (dalam mempelajarai Islam,-pent) terhadap jama'ah-jama'ah yang ada sekarang ini, mengingat jama'ah-jama'ah tersebut menghendaki mereka, untuk bergabung kepadanya.

Jawaban.
Sungguh Allah dan RasulNya telah memberi kabar tentang akan munculnya firqah-firqah (golongan-golongan) yang menyelisihi jamaah ahlus sunnah, dan menjelaskan tentang bagaimana kita bermuamalah (bersikap) dengan firqah-firqah ini. Allah Ta'ala telah berfirman.

"Artinya : Dan sesungguhnya (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa." [Al-An'aam: 153]

Nabi shalallahu 'alaihi wa sallam juga telah menjelaskan hal tersebut dengan penjelasan yang gambalang, di mana beliau pernah menggaris satu garis lurus, lalu membuat garis-garis bengkok dari sebelah kanan dan kirinya, kemudian beliau bersabda mengenai garis yang lurus tersebut, "Ini adalah jalan Allah", dan bersabda mengenai garis-baris bengkok, "Dan ini adalah jalan-jalan, pada setiap jalan tersebut ada setan yang mengajak manusia kepadanya." [1]

Dan sabda beliau shalallahu 'alaihi wasallam tentang suatu kaum yang datang di akhir zaman.

"Artinya : (Akan ada) para penyeru (dai) yang berada di atas pintu-pintu Jahannam, siapa yang mentaatinya, maka mereka akan melemparkannya dia ke dalamnya."[2]

Maka wajib bagi para pemuda dan yang lainnya untuk lepas dari semua jamaah-jamaah dan firqah-firqah yang menyelisihi jamaah ahlus sunnah, lalu istiqamah (di atas manhaj ahlus sunnah), dan agar berhati-hati terhadap dai-dai yang menyeru/mengajak kepada jamaah-jamaah tersebut, sebagaimana Rasulullah telah memperingatkan untuk berhati-hati dari mereka, dan agar (senantiasa) komitmen terhadap jamaah ahlus sunnah, yaitu jamaah tunggal yang berada di atas apa yang Rasulullah dan para shahabat berada di atasnya, sesuai sabdanya.

"Artinya : Maka sesungguhnya, siapa yang hidup di antara kalian, maka akan melihat perpecahan yang banyak, maka wajib atas kalian untuk berpegang teguh dengan sunnahku dan sunnahnya para khalifah yang terbimbing." [Hadits shahih dari beberapa jalan, dikeluarkan oleh Imam Ahmad IV/126, Imam At-Tirmidzi: 2676, Imam al-Hakim I/96, dan Al-Baghawi di dalam Syarhus Sunnah I/105 no. 102]

Rasulullah memerintahkan untuk (selalu) berpegang teguh dengan sunnahnya dan sunnah para khalifah yang terbimbing serta (memerintahkan) untuk selalu komitmen terhadap jamaah kaum muslimin dan imamnya, ketika terjadi perselisihan dan perpecahan (umat).

[Disalin dari kitab Al-Ajwibatu Al-Mufiah An-As-ilah Al-Manahij Al-Jadidah, edisi Indonesia Menepis Penyimpangan Manhaj Dakwah II, Pengumpul Risalah Abu Abdillah Jamal bin Farihan Al-Haritsi, Penerjemah Muhaimin, Penerbit Yayasan Al-Madinah]
_________
Foote Note
[1]. Beliau hafizhahullah mengisyaratkan hadits Ibnu Mas'ud radhiyallahu 'anhu yang tsabit (termaktub) di dalam Ash-Shahih bahwa ia berkata: Rasulullah shalallahu 'alaihi wasallam membuat satu garis dengan tangannya kemudian dia bersabda: "Ini adalah jalan Allah yang lurus."
Ibnu Mas'ud berkata: Kemudian Rasulullah shalallahu 'alaihi wasallam membuat garis dari kanan dan kiri garis tersebut, kemudian beliaubersabda.
"Ini adalah jalan-jalan, yang tidak satu jalan pun darinya kecualiada setan yang menyerunya.
Kemudian beliau membaca.
"Dan sesungguhnya ini adalah jalan-Ku yang lurus, maka ikutilah iadan jangan mengikuti jalan-jalan." [HR. Imam Ahmad I/465]
Dan lafazh yang mendekati adalah hadits yang diriwyatkan oleh Al-Hakim II/318, yang lafadznya: Ibnu Mas'ud berkata: Rasulullah shalallahu 'alaihi wasallam membuat untuk kami suatu garis kemudian beliau membuat garis-garis dari kanan dan kirinya, kemudian bersabda.
"Ini adalah jalan Allah, sedangkan ini adalah jalan-jalan yang pada setiap jalan ini ada setan yang menyeru kepadanya...." [Al-Hadits]
Al-Hakim berkata, "Sanad hadits ini shahih, Bukhari dan Muslimi tidak mengeluarkannya", dan adz-Dzahabi menyetujuinya.

[2]. Ini adalah potongan hadits Hudzaifah bin Yaman radhiyallahu 'anhu di mana ia berkata, "Pada waktu itu manusia bertanya kepada Rasulullah shalallahu 'alaihi wasallam tentang kebaikan, sedang aku bertanya kepadanya tentang kejelekan karena khawatir hal itu akan menimpaku, maka aku bertanya, 'Wahai Rasulullah, sesungguhnya kami dulu pernah hidup pada masa jahiliyyah dan kejahatan. Kemudian Allah memberikan pada kita kebaikan (Islam), apakah setelah kebaikan ini ada kejelekan'. Maka Rasulullah menjawab.
'Benar, (hal itu akan terjadi, pent)'. Aku bertanya lagi: 'Apakah setelah adanya kejelekan itu akan ada kebaikan?', 'Benar, di dalamnya ada kerusakan'. Lalu aku (Hudzaifan) bertanya lagi, 'Dan apa setelahkebaikan ada kejelekan lagi?'
Beliau menjawab.
'Ada suatu kaum yang menunjuki tanpa dengan petunjukku, engkau mengenal di antara mereka dan engkau mengingkarinya.'
Aku bertanya lagi, 'Apakah setelah kebaikan ada kejelekan lagi?'
Beliau menjawab.
"Ya, (yaitu) para dai (yang menyeru) ke pintu Jahannam, siapa yang menjawab (seruan) mereka, ia akan mereka lemparkan ke dalamnya.'
Saya berkata, 'Wahai Rasulullah, terangkanlah sifat-sifat merekakepada kami'.
Beliau menjawab.
'Mereka ini berasal dari kulit kita sendiri dan berbicara denganbahasa kita pula.'
Saya bertanya, 'Maka apa yang engkau perintahkan kepada kami jika kami menjumpai hal itu?'
Beliau menjawab.
"Tetapi (jangan tingkalkan) jamaah kaum muslimin!"
Aku berkata, "Jika mereka (muslimin) tidak memiliki jamaah dan Imam?"
Maka beliau menjawab.
"Berlepaslah kamu dari semua firqah-firqah (golongan-golongan),walaupun kamu harus menggigit akar pohon sampai engkau meninggal dunia sedang engkau dalam keadaan demikian." [Dikeluarkan oleh Imam Bukhari no. 3411, dan ini lafazh bagi dia,dikeluarkan pula oleh Muslim, Al-Hakim dan yang lain]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Harap Dan Takut Buah Keikhlasan

/0 almanhaj.or.id - Harap Dan Takut Buah Keikhlasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Harap Dan Takut Buah Keikhlasan

Minggu, 21 Mei 2006 13:13:16 WIB

HARAP DAN TAKUT BUAH KEIKHLASAN

Oleh
Al-Ustadz Fariq Bin Gasim Anuz

Seorang mu'min haruslah berharap dan cemas atas setiap amal baik yang ia kerjakan, ia berharap mendapatkan rahmat Allah dan cemas kalau-kalau amal baik yang ia kerjakan tidak diterima oleh Allah Subhana waTa'ala.

Imam Bukhari rahimahullah menamakan sebuah bab dalam kitab Al-Iman dengan Bab khaufil mu'min min an yahbatha a'maluhu wa huwa la yasy'ur, artinya "Bab takutnya seorang mu'min kalau-kalau amalannya terhapus sedang dia tidak menyadarinya". Kemudian beliau membawakan ucapan Ibrahim At-Taimi rahimahullah secara mu'allaq. [Dan dalam kitab Tarikhnya beliau meriwayatkannya secara maushul sebagaimana dijelaskan oleh Al-Hafizh Ibnu Hajar rahimahullah dalam Fathul Bari juz 1 hal.136] :

Dan Ibrahim At-Taimi berkata. "Apabila saya mempertimbangkan antara ucapanku dan amalanku saya takut kalau-kalau saya termasuk seorang pendusta."

Al Hafizh Ibnu Hajar Al-Asqalani berkata. "Ucapan beliau (Imam Bukhari, pent) : "Dan Ibrahim At-Taimi berkata," dia adalah termasuk ahli fiqh Tabi'in dan ahli ibadah di kalangan mereka, dan ucapannya (ãßÐÈÇ) diriwayatkan dzalnya berfathah, yaitu: Saya takut orang yang melihat amalku bertentangan dengan ucapanku akan mendustakanku, (maksudnya) ia berkata: Jika engkau benar tentu perbuatanmu tidak bertentangan dengan ucapanmu, ia mengucapkan demikian ketika ia sedang memberi nasehat kepada manusia. Dan diriwayatkan pula huruf dzalnya berkasrah, dan yang ini paling banyak riwayatnya, adapun maknanya, meskipun ia seorang pemberi nasehat kepada manusia, ia merasa bahwa amalannya belum mencapai target yang semestinya. Dan Allah mencela orang yang ber-amar ma'ruf nahi munkar, sedang dia lalai dalam segi amal, sebagaimana dalam firmanNya.

"Amat besar kebencian di sisi Allah, kalian mengatakan apa-apa yang tidak kalian kerjakan."[As-Shaff :3]

Maka dia takut seperti para pendusta.[1]

Selanjutnya Imam Bukhari rahimahullah menyebutkan ucapan Ibnu Abi Mulaikah secara mu'alaq juga. [2]

"Dan Ibnu Abi Mulaikah berkata, "Saya mendapatkan tiga puluh orang dari para shahabat Nabi shalallahu 'alaihi wasallam, mereka semuanya takut kalau dirinya terjangkit penyakit nifak, tidak ada seorangpun di antara mereka yang mengatakan bahwa dirinya seperti imannya Jibril dan Mikail".[3]

Al Hafizh Ibnu Hajar Al-Asqalani rahimahullah berkata. "Yang demikian dikarenakan seorang mu'min mungkin sekali datang kepadanya sesuatu yang menodai amalnya sehingga berubah niatnya menjadi tidak ikhlas. Tidak berarti mereka terjerumus kepada kemunafikan, dikarenakan ketakutan mereka tersebut, tetapi ini menunjukkan keutamaan mereka dalam hal wara' dan taqwa, semoga Allah meridhai mereka semuanya."

Dari 'Aisyah radhiyallahu 'anha, istri Nabi shalallahu 'alaihi wasallam, ia berkata : Saya bertanya kepada Rasulullah shalallahu 'alaihi wasallam tentang ayat ini "Dan orang-orang yang memberikan apa yang telah mereka berikan, dengan hati yang takut." [Al-Mu'minun 60]. Apakah mereka itu orang-orang yang meminum minuman keras dan mencuri?

Beliau menjawab, "Bukan! Wahai putri Ash-Shidiq! Akan tetapi mereka itu adalah orang-orang yang berpuasa, menjalankan shalat, bershadaqah dan mereka takut kalau-kalau amal baik mereka itu tidak diterima, mereka itulah orang-orang yang bersegera untuk mendapatkan kebaikan-kebaikan.[4]

Saudara-saudaraku sekalian, pada kesempatan ini saya nukilkan tulisan Imam Adz Dzahabi rahimahullah dalam bukunya SiyarA'laami An-Nubalaa ketika beliau menulis biografi Al-Allamah, Al Hafizh Abu Muhammad Abdurrahman Ibnu Abi Hatim Ar Razi rahimahullah (327H), Imam AdzDzahabi rahimahullah berkata.

"Dan Abu Ar Rabi' Muhammad bin Al Fadhl Al Balkhi berkata, "Saya mendengar dari Abu Bakr Muhammad bin Mahrawaih Ar Razi, saya mendengar dari Ali bin Al-Husein bin Al Junaid, saya mendengar dari Yahya bin Ma'in bahwasanya ia berkata, "Sesungguhnya kami mencela manusia, padahal mungkin mereka yang dicela tersebut telah disediakan tempat mereka di Surga sejak dua ratus tahun yang lalu (sejak wafatnya, pent)"." Saya berkata (yaitu Imam Adz-Dzahabi, pent), "Barangkali yang benar sejak seratus tahun yang lalu, karena sesungguhnya di zaman Yahya belum sampai ke angka tersebut."

Ibnu Mahrawaih berkata, "Maka saya masuk menemui Abdurrahman bin Abi Hatim dan dia sedang membacakan buku Al-Jarhu wat Ta'dil kepada manusia, lalu saya sampaikan perkataan Yahya bin Ma'in, maka beliau menangis, dan kedua tangannya gemetar sampai mengakibatkan bukunya terjatuh, dan terus menangis sambil meminta kepadaku untuk mengulangi hikayat tersebut.

Saya berkata (Yaitu Imam Adz-Dzahabi,pent), "Dia menempuh jalan gentar dan takut akan akibat yang buruk, padahal ucapan pengkritik yang wara' mengenai orang-orang dhu'afa, termasuk nasehat bagi dien Allah dan dalam rangka membela As Sunnah.[5]

Semoga kisah di atas menjadi pelajaran yang berharga bagi kita semua. Wahai Allah yang membolak-balikkan hati, teguhkanlah hati-hati kami agar selalu dalam keadaan istiqamah di atas dien Mu yang lurus, dan kami memohon kepadaMu untuk mengakhiri kehidupan di dunia ini dengan kesudahan yang baik.

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
__________
Foote Note
[1]. Fathul Bari, juz 1 hal.136
[2]. Dimaushulkan oleh Abu Zur'ah Ad-Dimasyqi dalam Tarikh-nya dan oleh Ibnu Abi Khaitsamah dalam Tarikh-nya dan Muhammad Ibnu Nashr Al-Marwazi dalam kitabnya Al-Iman, meskipun keduanya tidak menyebutkan jumlah shahabat, begitulah seperti yang dijelaskan oleh Ibnu Hajardalam Fathul Bari, Juz 1hal. 136
[3]. Shahih Al Bukhari, hal 14
[4]. H.R. Tirmidzi (2/201), Ibnu Jarir (10/26), Al-Hakim (2/393-394) dan Al-Baghawi dalam tafsirnya (6/25)dan Ahmad (6/159 dan 205).Dishahihkan oleh Syaikh Al-Albani dalam Silsilah Ahadits Shahihah No.162)
[5]. Siyar A'lami An-Nubala', juz 13 hal.268

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Merupakan Rahmat Bukan Ancaman

/0 almanhaj.or.id - Islam Merupakan Rahmat Bukan Ancaman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Islam Merupakan Rahmat Bukan Ancaman

Kamis, 25 Mei 2006 15:11:32 WIB

Halaman ke-1 dari 2

ISLAM MERUPAKAN RAHMAT, BUKAN ANCAMAN

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi

Saya tidak lupa menyebut satu hal yang nantinya menjadi pijakan tema sekarang ini, yaitu rahmat Islam dan rahmat Nabi Islam. Sungguh saya bias merasakan dan melihat rahmat ada pada masyarakat muslim di negeri yang baik ini. Mereka mencintai Allah dan Rasul–Nya, serta mencintai kebenaran yang datang dari Rabb dan Rasul–Nya. Ini adalah keistimewaan yang tiada bandingnya. Sebuah karakter yang sedikit sekali orang yang menghiasi diri dengannya pada masa sekarang ini. Dan memang semakin jauh masa dari masa nubuwwah, maka kebaikan semakin sedikit.

Seperti yang dikatakan oleh Nabi Shalallohu ‘alaihi wa salaam.

“Artinya : Tidak ada satu masa (yang datang), kecuali masa setelahnya itu lebih buruk darinya, sampai kalian menjumpai Rabb kalian [Hadits Riwayat At-Tirmidzi, No. 2132]

Maka, saya ucapkan selamat kepada Anda sekalian, atas karakter yang baik ini, ketundukan kepada Allah dan Rasul–Nya. Dan saya tidak mentazkiah (memuji) Anda sekalian dihadapan Alloh Jalla Jalaluhu.

Saya ingin menyampaikan sesuatu yang bergejolak dalam dada. Sesuatu ini nampak kontradiktif, akan tetapi merupakan sebuah kebenaran jika dijelaskan dan diterangkan. Hal tersebut tentang Islam adalah rahmat, Rabb kita adalah Ar–Rahim (Maha Penyayang) dan Nabi kita adalah rahmat bagi seluruh alam.

Adapun sisi kontradiktif yang ada dalam benak saya, bahwasannya masalah–masalah di atas termasuk perkara–perkara badahiy yang jelas dan lebih jelas dari matahari pada siang hari. Kemudian tiba–tiba kita harus menjelaskannya lagi sbg wujud pembelaan terhadap Islam, penjelasan atas pemutarbalikkan kenyataan tentang Islam, dan penjelasan terhadap sebuah kondisi saat pandangan terhadap Islam sudah berubah.

Tidak disangsikan lagi, ini merupakan sesuatu yang merisaukan hati dan pikiran, kita menyaksikan fakta yang kontradiktif untuk menjelaskan sebuah permasalahan yang sudah diimani, permasalahan yang kelas, yaitu agama ini (Islam) adalah rahmat Alloh Maha Penyayang dan Nabi Kita Muhammad Shalallohu 'alaihi wa sallam juga seorang penyayang. Karenanya, saya memohon kepada Allah agar berkenan menolong kita dalam memahami makna ini dan mengamalkannya.

Nash–nash dari Al–Qur’an dan Sunnah Nabbawiyah yang menguatkan topik ini dan memantapkan penjelas ini sangatlah banyak, tidak terhitung jumlahnya. Akan tetapi, kita harus menyebutkan sebagian, agar hati menjadi tenang dalam kebenaran. Dan akal pikiran serta jiwa merasa bahagia dengan hidayah.

Nash yang paling agung yaitu, Alloh mensifati diri–Nya sendiri bahwa Dia Dzat Yang Maha Penyayang. Sifat dengan nama ini, banyak terdapat di dalam Al–Qur’an. Cukuplah bagi Anda, sebuah nash yang Anda baca berulang kali dalam shalat sehari semalam sebanyak lebih dari sepuluh kali, agar pemahaman terhadap makna ini tertanam dan tertancap dalam hati dan perasaan Alloh ‘Azza Wa Jala berfirman.

"Artinya : Dengan menyebut Nama Alloh Yang Maha Pemurah lagi Maha Penyayang. Segala Puji bagi Alloh, Rabb semesta alam. Maha Pemurah lagi Maha Penyayang. [Al–Fatihah : 1–3]

Anda mengulanginya pada tiap raka’at, saat membaca basmalah dan membaca ayat kedua (dari sura Al–Fatihah), sehingga gambaran makna ini dan juga realisasinya, baik secara ilmiah atau amaliah bisa dilakukan (secara bersamaan) dalam satu waktu.

Alloh juga mensifati Nabi–Nya Shalallohu 'alaihi wa sallam dengan sifat rahim (penyayang) itu. Alloh ‘Azza wa Jalla berfirman.

"Artinya : Nabi Muhammad amat belas kasihan lagi penyayang terhadap orang–orang mu’min" [At–Taubah : 128]

Nabi kita rahim (penyayang), sebagaimana juga Rabb kita Rahim (Maha Penyayang). Akan tetapi, rahim (kasing sayang) nya Nabi Shallallohu 'alaihi Wa Sallaam penghulu seluruh Nabi Adam, sesuai dengan kebesaran beliau Shallallohu 'alaihi wa sallam dan sifat kemanusiaannya. Sedangkan Rahim (penyayang) nya Alloh sesuai dengan keagungan–Nya dan kesempurnaan–Nya. Jadi rahmat (kasih sayang) merupakan sifat Alloh dan sifat Rasulullah Shallallohu 'alaihi wa sallam. Alloh dan Rasul–Nya menginginkan agar rahmat ini menjadi nyata di muka bumi. Karena din (agama) ini merupakan din rahmat Alloh ‘Azza Wa Jalla berfirman.

"Artinya : Dan kami tiadalah kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi semesta alam". [Al–Anbiya : 107]

Alloh tidak akan mengakatan “… sebagai rahmat bagi kaum Mukminin, “namun Alloh mengatakan : “rahmat bagi seluruh alam,” bukan hanya manusia ; bahkan rahmat ini terasa juga pada alam lain, yaitu alam jin dan malaikat. Dan Nabi Shallallahu 'alaihi wa sallm menyampaiakn tentang dirinya.

"Artinya : Aku adalah rahmat yang dihadiahkan".

Banyak nash dari Nabi Shalallohu 'alaihi wa sallam yang menegaskan kepada kaum mukminin, kaum yang menyambut seruan Alloh dan Rasul–Nya, yang mengimani hukum Alloh dan Rasul–Nya, agar menjadi orang–orang yang memiliki rasa kasih saying dan saling menyayangi, sehingga mereka akan disayangi oleh Alloh ‘Azza wa Jalla, bukan sekedar rahmat yang berbentuk angan–angan yang diimpikan oleh hati dan dilantunkan oleh lisan. Kalau hanya sekedar itu, maka ini bias dilakukan oleh semua orang. Alloh ‘Azza Wa Jalla berfirman.

"Artinya : Hai Orang–orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat. Amat besar kebencian di sisi Alloh bahwa kamu mengatakan apa–apa yang tiada kamu kerjakan". [Ash–Shaf : 2-3]

Alloh menginginkan kita menjadi orang–orang yang menyayangi dan saling menyayangi, lagi disayangi ; bukan hanya sekedar ucapan, akan tetapi (dibuktikan) dengan amal ; bukan sekedar ungkapan, akan tetapi (diwujudkan) dengan perbuatan. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Orang–orang yang menyayangi akan disayang oleh Dzat Yang Maha Penyayang. Sayangilah orang yang ada di muka bumi, niscaya Dzat yang ada di atas langit (Alloh ‘Azza Wa Jalla) akan menyayangi kalian".

Nabi juga bersabda.

"Artinya : Berbuat kasih sayanglah kalian, pasti kalian akan disayangi". [Hadits Riwayat Imam Ahmad]

Sabda beliau Shalallohu 'alaihi wa sallam.

"Artinya : Orang yang tidak memiliki rasa kasih–sayang, tidak akan disayang"[Hadits Riwayat Imam Bukhari dan Muslim]

Semua nash di atas dan yang lain menegaskan makna rahmat, supaya membumi dalam kehidupan dan sistem yang dilaksanakan ; saling menyayangi satu dengan yang lain, saling berlemah lembut, saling menolong, terutama kepada orang yang diberi taufik oleh Alloh, dan diberi petunjuk untuk memeluk Islam dan mengikuti Sunnah Nabi Shallallohu 'alaihi wa sallam.

Rahmat tidak akan bias diwujudkan secara benar, kecuali dengan ilmu yang bermanfaaat berlandaskan Al–Qur’an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Adapun rahmat tanpa dilandasi ilmu, tetapi dilandasi kejahilan, hanyalah sebuah perasaan yang berkutat di dalam dada, terkadang tidak sesuai dengan tempatnya ; menjadi tidak jelas, dan ketidakjelasan ini membuahkan kesalahan besar.

Oleh karena itu Ahlus Sunnah itu berasal dari ahli ilmu, sebagaimana dikatakan oleh Ibnu Taimiyyah :”Ahlus Sunnah adalah orang yang paling tahu tentang Al–Haq (Kebenaran) dan paling sayang terhadap makhluk”.

Rasa kasih sayang ini menuntut kita agar memberikan nasihat kepada orang lain, berlemah lembut kepada mereka, dan menuntut anda agar memberikan kesempatan kepada mereka untuk bertaubat kepada Allah ‘Azza wa Jalla, kembali ke jalan Alloh sebelum mereka meninggal.

Rasa kasih sayang (rahmat) ini menuntut Anda untuk memiliki rasa kepedulian (terhadap keselamatan makhluk) yang Anda ambil dari sifat Rasulullah Shalallohu 'alaihi wa sallam yang diberikan Alloh ‘Azza wa Jalla kepada beliau Shalallohu 'alaihi wa sallam yaitu.

"Artinya : ... (Rasulullah) sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang–orang mu’min." [At–Taubah : 128]

Semangat ini semestinya diiringi kelembutan dan kasih–sayang, yang merupakan ciri terbesar dan paling agung din (agama) ini, bukan kekasaran dan kekakuan, tidak dibarengi sikap ekstrim atau sikap berlebihan, tetapi dengan kelembutan yang menjadi symbol agama ini.

Agar tidak ada orang yang berprasangka dan menduga bahwa rahmat (rasa kasih–sayang) ini hanya untuk kaum muslimin saja, atau berlaku hanya dikalangan kaum muslimin (saja), sehingga menyeretnya kepada kebatilan, maka saya perlu menyebutkan beberapa nash dari hadits Nabi yang menerangkan rahmat ini dan cakupannya. Rahmat ini bukan hanya bagi kaum Muslimin saja, akan tetapi juga bagi orang–orang kafir ; bukan hanya untuk manusia, tetapi juga untuk bangsan hewan sekalipun.

Nabi Muhammad Shallallohu 'alaihi wa sallam adalah pemimpin para da’i (mubaligh) dan pemimpin orang–orang yang bersabar terhadap berbagai macam siksa dan cercaan. Beliau Shalallohu 'alaihi wa sallam bersabar menghadapi permusuhan dan penyiksaan, serta mendoakan kebaikan atas pelakunya. Ketika orang–orang kafir dahulu melukai kepala beliau Shallallohu 'alaihi wa sallam, membuat beliau mengeluarkan darah, dan saat mereka mematahkan gigi beliau Shallallohu 'alaihi wa sallam, Nabi Shalallohu 'alaihi wa sallam tidak berdoa kepada Alloh ‘Azza wa Jalla agar memberikan balasan buruk kepada mereka, tetapi beliau Shallallohu 'alaihi wa sallam hanya menginginkan rahmat buat mereka, karena beliau adalah rahmat. Rasulullah Shallallohu 'alaihi wa sallam berdoa saat itu.

"Artinya : Ya Allah. Ampunilah kaumku, karena mereka itu tidak mengetahui" [Hadits Riwayat Bukhari dan Muslim]

Padahal beliau Shallallohu 'alaihi wa sallam disiksa dan disakiti oleh mereka. Bahkan Rasulullah Shalallohu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada seorang pun yang disakiti di jalan Alloh sebagaimana (sebesar) gangguan yang menimpaku" [1]

Rasulullah Shallallohu 'alaihi wa sallam dengan kesabarannya mengatakan.

"Artinya : Semoga Alloh mengeluarkan kaum yang mentauhidkan Alloh dari tulang punggung (keturunan) mereka" [2]

Kesabaran beliau Shalallohu 'alaihi wa sallam berperan besar dalam penyebaran din Islam, menempati andil besar dalam membimbing umat melalui amal nyata, bukan sekedar teori sebagaimana yang dikatakan pada masa ini. Bahkan, Nabi Shallallohu 'alaihi wa sallam rahim (memiliki rasa saying) dalam situasi peperangan dan sedang berhadapan dengan para musuh Islam. Peperangan dalam Islam bukanlah perang permusuhan, akan tetapi perang penebusan ; peperangan untuk menebarkan sendi–sendi kasih sayang. Membunuh musuh bukanlah tujuan utama dan pertama, akan tetapi itu merupakan pilihan terakhir. Tawaran pertama adalah memeluk agama Islam, kedua adalah membayar jizyah (pembayaran sebagai ganti jaminan keamanan), dan ketiga adalah tidak mengganggu kaum Muslimin. Jika orang–orang kafir tidak mempedulikannya, tetap mengganggu dan menyakiti kaum muslimin, maka mereka harus diperangi, dan ini pun harus dengan perintah dari penguasa dan para ulama yang saling bahu membahu dalam menolong din Allah ini. Tetapi, kalau yang berinisiatif mengobarkan peperangan adalah individu–individu, maka perlu dimengerti, bahwa masalah memobilisasi perang bukanlah hak perindividu. Alloh ‘Azza wa Jalla berfirman.

"Artinya : Dan perangilah di jalan Alloh orang–orang yang memerangi kamu, (tetapi) janganlah kami melampaui batas, karena sesungguhnya Alloh tidak menyukai orang–orang yang melampaui batas" [Al–Baqarah : 190]

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/1426. Diambil dari Muhadharah Syaikh Oleh Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi, di Masjid Istiqlal Jakarta, Ahad 19 Februari 2006]
_________
Foote Note
[1]. Hadits yang senada diriwayatkan oleh Imam Tirmidzi dan Ibnu Majah yaitu : "Artinya : Dan sungguh aku pernah digangggu di jalan Allah, dan tidak ada seorangpun yang pernah mengalaminya".
[2]. Hadits yang senada diriwayatkan oleh Imam Bukhari dan Muslim. "Artinya : Akan tetapi, saya berharap semoga Allah mengeluarkan orang yang beribadah kepada Allah semata dan tidak melakukan kesyirikan dari tulang punggung mereka".

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Merupakan Rahmat Bukan Ancaman

/1 almanhaj.or.id - Islam Merupakan Rahmat Bukan Ancaman

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Islam Merupakan Rahmat Bukan Ancaman

Kamis, 25 Mei 2006 15:11:32 WIB

Halaman ke-2 dari 2

Inilah sendi–sendi din Islam dalam keadaan damai maupun perang, juga ketika sedang berhadapan dengan musuh. Nabi Shallallohu 'alaihi wa sallam senantiasa mengarahkan para komandan supaya berbuat rahmat (kasih sayang) dan menuju rahmat (kasih sayang) dan menuju rahmat (kasih sayang). Rasulullah Shalallohu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian membunuh anak kecil, orang yang sudah renta, jangan membunuh para rahib di gereja, dan janganlah kalian mematahkan pepohonan"[3]

Allohu Akbar !!! inilah akhlak Rasulullah Shalallohu 'alaihi wa sallaam, inilah karakter beliau Shallallohu 'alaihi wa sallaam. Rasulullah Shallallohu 'alaihi wa sallam sama sekali tidak pernah melakukan pembunuhan membabi buta, apa lagi menjadi tujuan, atau menjadi sesuatu yang digemari atau yang beliau perintahkan ?

Pembunuhan dengan membabi buta tidak pernah diridhai oleh Rabb kita dan Rasul kita Muhammad Shalallohu 'alaihi wa sallam. Bagaimana mungkin meridhai ; Pembunuhan dengan membabi buta, hanya akan mendatangkan masalah dan tertumpahnya darah yang sangat di sesalkan hati nurani manusia, apa lagi oleh Allah dan Rasullulah Shallallahu 'alaihi wa sallam.

Dengan akhlak dan sendi-sendi ini, Islam mendapatkan keutamaan, Islam menjadi yang terdepan dalam memiliki peran dalam menancapkan pondasi, atas apa yang mereka sebut menyuarakan hak-hak asasi manusia dan yang mereka sebut hak-hak asasi hewan. Sebelum ilmu pengetahuan mengalami kemajuan, sebelum peradaban barat, dan sebelum sarana komunikasi mengalami perkembangan yang saat ini di rasakan oleh berbagai belahan dunia, Islam terlebih dahulu menyuarakan hak-hak manusia dan hak-hak hewan.bagaimanapun mereka berusaha mendahului, berusaha mengunggulkan peradaban mereka dan berusaha merealisasikan makna-makna dan ajaran ajaranini,maka islam tetap yang terdepan.

Islam terdepan dalam menanamkan sendi-sendi yang luhur, dan selanjutnya merealisasikanya dalam kehidupan nyata, dalam sejarah masa lalunya, sekarang ini dan pada masa yang akan datang, insya Allah. Bukankah Rasullulah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Allah telah mewajibkan kalian berbuat baik kepada segala sesuatu. Jika kalian membunuh (melaksanakan hukum Qishash) maka perbaikilah cara pelaksanaanya.Jika kalian melakukan penyembelihan hewan,maka berbuat baiklah dalam penyembelihan. Hendaklah salah seorang di antara kalian menajamkan pisaunya dan menyenangkan binatang sembelihanya." [Hadits Riwayat Imam Tirmidzi, Imam Nasa'i , Abu Dawud, Ibnu Majah dan Imam Ahmad]

Inilah akhlak yang di tampilkan dalam mu’amalah seorang muslim, mu’amalahdalam Islam, hingga dalam hal pemotongan hewan. Lalu bagaimana dengan mu’amalah dengan manusia yang di terangkan sifatnya oleh Alloh.

"Artinya : Dan sesungguhnya telah kami muliakan anak–anak Adam". [Al-Israa’ : 70]

Dengan apa Alloh memuliakan mereka ? Dengan apa Alloh mengunggulkan mereka ? Tidak lain, kecuali dengan menunjukkan mereka kepada diri Alloh yang haq, memberikan petunjuk kepada mereka agar menjadi da’i menuju jalan Alloh ‘Azza wa Jalla. Sehingga mereka menjadi orang yang shahih dan mengadakan perbaikan bagi yang lain. Ini merupakan penghargaan yang teramat tinggi. Ini pulalah yang masih banyak, bahkan kebanyak hilang dari manusia, kecuali manusia mau bertaubat kepada Alloh. Dan ini, jika Alloh tidak memberikan petunjuk, maka tidak akan ada yang memberikan petunjuk selain Alloh ‘Azza wa Jalla.

Supaya gambaran ini menjadi sempurna dan kebenaran menjadi jelas, saya perlu mengingatkan, bahwa makna rahmat (kasih–sayang) dan lemah lembut tidaklah bertentangan dengan ‘izzah (keperkasaan) seorang muslim. Rasa kasih–sayang seorang muslim tidak boleh menyebabkan tunduk, kecuali kepada al haq (kebenaran) dan (tidak boleh) merendahkan diri, kecuali kepada Muslimin. Rasa kasih–sayang memiliki tempat tersendiri, begitu juga dengan ’izzah. Nabi Shalallahu 'alaihi wa sallam bersabda.

"Artinya : Ada tiga hal, barangsiapa memiliki ketiga hal ini, maka dia akan merasakan manisnya iman … (lalu beliau Shalallahu 'alaihi wa sallam menyebutkan, salah satunya yaitu) …. Tidak mau kembali kepada kekufuran setelah Alloh menyelamatkannya dari kekufuran sebagaimana dia tidak mau dicampakkan ke dalam api" [Hadits Riwayat Imam Bukhari dan Imam Muslim]

Ini termasuk ‘izzah seorang muslim dengan keimanannya, tidak tunduk kepada selain Alloh ‘Azza Wa Jalaa. Dan Nabi Shalallahu 'alaihi wa sallam juga bersabda.

"Artinya : Seorang mukmin yang kuat lebih baik dan lebih dicintai oleh Alloh, daripada seorang mukmin yang lemah. Dan masing–masing memiliki kebaikan.
Masing mendapatkan kebaikan sesuai dengan kekuatan (yang dimilikinya)".

Jadi kekuatan, perasaan tinggi, merasa perkasa, (itu) memiliki tempat tersendiri. Sama sekalit tidak bertentangan dengan ketundukan seorang muslim kepada Rabb–Nya, bukan tunduk kepada musuhnya. Sifat kasih–sayang ini tidak bertentangan dengan perintah Alloh kepada Nabi–Nya.

"Artinya : Hai Nabi, perangilah orang-orang kafir dan orang-orang munafik ,dan bersikap keraslah terhadap mereka.tempat mereka adalah neraka jahanam, dan itu adalah seburuk-buruk tempat kembali" [At-Tahrim :9]

Juga tidak bertentangan dengan sifat yang diberikan Allah Subhanahu wa Ta'ala kepada kaum mukminin, bahwa mereka itu.

"Artinya : Muhamad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir". [Al-Fath:29]

Ketegasan sikap yang terhadap dalam firman Allah memilki saat dan tempat tersendiri sebagaimana telah di jelaskan di muka, bahwa tempatnya adalah pada urutan ketiga, bukan urutan pertama.karena orang yang tidak mau menerimaajakan masuk islam,pada tahapan pertama;dan tidak menghiraukan peringatan, urutan kedua;berarti dia adalah orang yang enggan menerima kebenaran dan berlaku semena-mena terhadap makhluk,maka dia berhak mendapatkan sikap keras ini. Dan dalam sikap keras terhadap pelajaran bagi orang-orang yang lain. Bukankah Allah Azza wa Jalla berfirman.

"Artinya : Maka cerai-beraikanlah orang-orang yang di belakang mereka dengan (menumpas) mereka, supaya mereka mengambil pelajaran" [Al-Anfal : 57]

Begitulah, sikap keras ini juga mengandung pembelajaran tentang rahmat(kasih-sayang),supaya orang-orang yang sombong itu berhenti dari kesombongannya.karena pelajaranbagi mereka sudah cukup untuk mendidik jiwa.

Untuk memperjelas, saya bawakan permisalan,dan permisalan yang paling tinggi hanyalah milik Allah.Tidakkah anda perhatikan, saat Anda mengajari anak Anda dan mendidiknya; jika ia gagal, Anda membirikan peringatan. jika dia tetap dalam keadaannya,maka anda akan memukulnya.

Ya, itu memang sebuah pemukulan yang menyakitkan,akan tetapi, (hal) itu untuk tujuan pendidikan, bukan pukulan yang mengandung dendam, tetapi, sebuah pukulan yang mengandung kebaikan. Begitu pula sikap keras dalam islam, dia memilikisaat dan tempat tersendiri yang mengandung kasih saying dan sebagi realisasi dari firman Allah.

"Artinya : Dan tidaklah kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi semesta alam" [Al-Anbiya :107]

Akhirnya, saya memohon kepada Allah, agar menjadikan kita sebagai orang-orang yang penyayang dan menjadi orang-orang yang mendapatkan kasih saying, menjadi orang yang mengajak manusia menuju kitab Allah, menjadi orang yang senantiasa mengikuti Sunnah Rasulullah, (menjadi) orang yang berpegang teguh dengan tali Allah, menjadi orang yang tanduk kepada tauhidnya.Sesungguhnya Allah Maha Kuasa untukmelakukan itu semua.

Washallahu’ala NabiyinaMuhammad wa’ala aalihi wa shahbihi ajma’in.

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/1426. Diambil dari Muhadharah Syaikh Oleh Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi, di Masjid Istiqlal Jakarta, Ahad 19 Februari 2006]
_________
Foote Note
[3]. Hadits yang senada terdapat dalam riwayat Abu Dawud : "Artinya : ... dan janganlah kalian membunuh orang tua renta, anak kecil dan juga kaum wanita"

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ada Apa Di Balik Gempa ?

/0 almanhaj.or.id - Ada Apa Di Balik Gempa ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Ada Apa Di Balik Gempa ?

Sabtu, 27 Mei 2006 17:06:21 WIB

ADA APA DI BALIK GEMPA TSUNAMI ?

Oleh
Syaikh. Prof. Dr. Abdurrazzak bin Abdul Muhsin Al Badr

Segala puji bagi Allah, kita memuji-Nya, memohon pertolongan, ampunan dan bertaubat kepada-Nya. Kita berlindung kepada Allah dari kejahatan diri dan kejelekan amalan kita. Barang siapa yang diberi petunjuk oleh Allah, maka tidak ada yang bisa menyesatkannya. Dan barang siapa disesatkan Allah, maka tidak ada yang bisa memberinya petunjuk. Aku bersaksi bahwa tidak ada sesembahan yang berhak disembah selain Allah, tidak ada sekutu baginya. Dan aku bersaksi bahwa Muhammad adalah hamba dan rasul-Nya, pilihan dan kekasih-Nya, yang Dia percayai untuk menyampaikan wahyu dan syariat-Nya kepada umat manusia. Semoga shalawat Allah dan salam-Nya senantiasa tercurah kepada beliau, serta semua keluarga dan sahabatnya.

Kaum mukminin dan para hamba Allah… Bertakwalah kepada Allah karena sesungguhnya orang yang bertakwa kepadaNya akan dijaga dan dibimbing oleh-Nya kepada kebaikan urusan dunia dan akhirat.

Belakangan ini dunia seisinya membicarakan sebuah peristiwa besar, yaitu gempa dahsyat yang karenanya bumi tergoncang hebat, dia berasal dari satu pulau di Indonesia.

Akibatnya bumipun bergoncang dahsyat kemudian timbul setelahnya badai besar Tsunami dan angin topan yang melumat berbagai kota dan banyak desa. Bahkan sebagian tenggelam tertutup air sama sekali, seketika itulah meninggal ratusan bahkan ribuan jiwa. Data terakhir menyebutkan bahwa korban mencapai 120 ribu jiwa. Mereka meninggal dalam satu waktu akibat tenggelam oleh air yang menerjang rumah, sawah, dan berbagai sarana hidup mereka!. Data ini bukanlah data final. Sebab diprediksi bahwa jumlah korban jauh lebih besar dari jumlah ini. Di samping itu, puluhan ribu orang luka-luka, serta jutaan yang lain kehilangan harta benda dan tempat tinggal.

Ini adalah sebuah peristiwa besar yang semestinya menggerakkan hati kita. Karenanya, dunia seisinya membicarakannya dan mengikuti berita serta perkembangannya. Seorang mukmin yang dikaruniai taufiq oleh Allah Subhanahu wa Ta’ala, dalam kejadian dan musibah besar seperti ini, harus melakukan berbagai renungan keimanan, sehingga akan menambah keshalihan dan kedekatannya kepada Allah Subhanahu wa Ta’ala, juga menambah rasa takutnya untuk bertemu dan berhadapan dengan-Nya. Selain itu ia juga akan mengambil hikmah dan pelajaran dari tanda-tanda kekuasaan Allah Subhanahu wa Ta’ala. Sebab itu, setelah peristiwa besar ini kita harus merenungi beberapa hal yang harus senantiasa diingat dan disadari sepenuhnya oleh setiap muslim:

Pertama:
Peristiwa ini dan semisalnya akan membimbing seorang muslim pada suatu perkara –yang telah dia yakini- yaitu bertambahnya keimanan dia akan kesempurnaan kuasa dan kekuatan Allah Subhanahu wa Ta’ala, serta meyakini bahwa Allah-lah yang mengatur alam ini sesuai dengan kehendak-Nya, dan memutuskan apa yang Ia inginkan. Tidak ada seorangpun yang bisa menolak keputusan-Nya. Allah Subhanahu wa Ta’ala berfirman.

"Artinya : Yang Berkuasa untuk mengirimkan azab kepadamu, dari atas kamu atau dari bawah kakimu atau Dia mencampurkan kamu dalam golongan-golongan (yang saling bertentangan) dan merasakan kepada sebahagian kamu kepada keganasan sebahagian yang lain. Perhatikanlah, betapa Kami mendatangkan tanda-tanda kebesaran Kami silih berganti agar mereka memahami(nya)".[Al An'am : 65]

Maksud dari "azab dari atas" dalam ayat tersebut adalah seperti petir, halilintar yang menghancurkan, dan angin topan. Adapun makna “azab dari
bawah" adalah seperti gempa dan tanah longsor.

Jabir bin Abdillah Radhiyallahu ‘anhu berkata : Ketika Rasulullah Shallallahu ‘alaihi wa Sallam membaca ayat: “Yang Berkuasa untuk mengirimkan azab kepadamu, dari atas kamu atau dari bawah kakimu.” Beliau bersabda: "Aku berlindung dengan wajah Allah yang mulia". Dan ketika membaca: “atau Dia mencampurkan kamu dalam golongan-golongan (yang saling bertentangan) dan merasakan kepada sebahagian kamu kepada keganasan sebahagian yang lain.” Beliau bersabda : "Ini lebih ringan". [HR Bukhari].

Kemudian renungkanlah firman Allah Subhanahu wa Ta’ala: “Perhatikanlah, betapa Kami mendatangkan tanda-tanda kebesaran Kami silih berganti agar mereka memahami(nya)”

Sesungguhnya beraneka-ragamnya tanda-tanda kekuasaan Allah Subhanahu wa Ta’ala menuntun kita kepada pemahaman, keimanan dan kembali kepada Allah Subhanahu wa Ta’ala.

“Perhatikanlah, betapa Kami mendatangkan tanda-tanda kebesaran Kami silih berganti agar mereka memahami(nya)” Yakni: agar mereka memahami tujuan yang harus diwujudkan dari penciptaan mereka.

Kedua:
Peristiwa ini betul-betul salah satu tanda-tanda agung kekuasaan Allah Subhanahu wa Ta’ala, yang dengannya Dia menumbuhkan rasa takut dalam jiwa hamba-hamba-Nya.

Allah Subhanahu wa Ta’ala berfirman:

"Artinya : Dan tidaklah kami mengirimkan tanda-tanda itu kecuali untuk menakuti". [Al Isra : 59]

Maksudnya ; Allah Subhanahu wa Ta’ala menumbuhkankan rasa takut dalam jiwa hamba-hamba-Nya dengan tanda-tanda yang agung itu.

Berkata Qatadah rahimahullah: "Sesungguhnya Allah Subhanahu wa Ta’ala menakut-nakuti manusia dengan tanda-tanda kekuasaan yang Dia kehendaki, agar mereka mengambil pelajaran, ingat dan kembali (kepada Allah Subhanahu wa Ta’ala)". Adapun penisbatan peristiwa ini kepada alam, itu termasuk dalam kejahiliyahan.

Maka hendaknya seorang mu'min takut, merenung dan mengambil pelajaran ; bahwasanya Yang telah menimpakan musibah kepada saudara-saudaranya, Maha Kuasa untuk menimpakan hal yang serupa atau lebih kepada selain mereka. Jatuh korban 120.000 jiwa atau lebih dalam satu waktu!. Adakah di antara kita yang mengambil hikmah dan pelajaran?.

Ketiga:
Setelah kejadian ini mari kita renungi bersama nikmat Allah Subhanahu wa Ta’ala berupa menetapnya bumi, sebagaimana firman-Nya:

"Artinya : Allah-lah yang menjadikan bumi bagi kalian tetap". [Ghafir : 64]

Maksudnya : Tidak bergoncang-goncang atau bergetar.

Mari kita renungi dari sini, betapa besar Dzat yang memegang bumi ini, sehingga dia menetap dan tidak bergoncang atau bergoyang. Bayangkan bagaimana jika bumi yang kita berjalan di atas permukaannya selalu bergoncang dan bergetar, bisakah kita hidup di atasnya?, bisakah kita tidur?, bisakah kita bekerja? (tentu jawabnya adalah : tidak -pent). Jadi Allah Subhanahu wa Ta’ala telah melimpahkan karunia-Nya kepada kita berupa ketenangan dan menetapnya bumi ini. Maka hendaknya kita mengambil pelajaran dari nikmat ini, lantas kita bandingkan dengan gempa yang diciptakan Allah Subhanahu wa Ta’ala dari waktu ke waktu ; hingga kita bisa mengambil kesimpulan : Betapa besar karunia ketenangan bumi dan alangkah sempurnanya nikmat ini. Jika bumi ini bergoncang dalam sekejap saja, telah memakan korban 120 ribu jiwa, bagaimana jika bergoncang sehari penuh, atau berhari-hari, apa yang akan terjadi dengan manusia di permukaannya???.

Karunia Allah Subhanahu wa Ta’ala lainnya adalah tidak meluapnya lautan hingga menenggelamkan semua daratan. Padahal kita tahu bahwa luas lautan di muka bumi ini dua pertiga luas daratan. Allah-lah yang Maha Kuasa untuk menahan air laut hingga tidak meluap ke daratan, padahal Dia mampu untuk menenggelamkan seluruh daratan!.

Kita bisa ambil pelajaran dari sejarah:

"Artinya : Sesungguhnya Kami, tatkala air telah naik (sampai ke gunung) kami bawa (nenek moyang) kamu ke dalam bahtera" [Al Haqqah : 11]

Tidak perlu jauh-jauh, bencana yang baru saja terjadi bisa menggambarkan bagi kita hal itu ; air telah menenggelamkan berbagai daerah secara total, hingga semua yang berada di atasnya mati, tidak tersisa seorangpun jua. Dua karunia ini ; menetapnya bumi dan tidak meluapnya lautan ke daratan haruslah kita syukuri, sembari kita panjatkan puji kepada-Nya atas segala curahan nikmat-Nya.

Keempat :
Bumi adalah milik Allah Subhanahu wa Ta’ala, Dia-lah yang telah menciptakannya dan menjadikannya ada. Dia pula yang telah menciptakan manusia dia atasnya. Maka Dia pula-lah yang berhak untuk bertindak sekehendak-Nya. Perhatikanlah sebagian perbuatan Allah Subhanahu wa Ta’ala terhadap bumi-Nya dalam ayat:

"Artinya : Dan apakah mereka tidak melihat bahwa sesunguhnya Kami mendatangi bumi, lalu kami kurangi bumi itu (sedikit demi sedikit) dari tepi-tepinya? Dan Allah menetapkan hukum (menurut kehendak-Nya), tidak ada yang dapat menolak ketetapan-Nya ; Dia-lah Yang Maha cepat hisab-Nya". [Ar-Ra'd: 41]

Sebagian ahli tafsir menerangkan bahwa maksud dari "Kami kurangi bumi itu (sedikit demi sedikit) dari tepi-tepinya" adalah dengan tenggelamnya (sebagian bumi -pent), gempa dan berbagai macam bencana. Jadi Allah Subhanahu wa Ta’ala mengurangi bumi dari tepi-tepinya sesuai dengan kehendak-Nya, tidak ada yang bisa menolak keputusan-Nya.

Jika kita telah sadar bahwa bumi ini adalah milik Allah Subhanahu wa Ta’ala, dan yang berhak untuk bertindak di dalam-Nya adalah Allah Subhanahu wa Ta’ala juga; maka mari kita sama-sama merenungi apa hikmah di balik penciptaan kita di muka bumi ini?. Tidak lain dan tidak bukan adalah dalam rangka menegakkan kalimat tauhid Allah Subhanahu wa Ta’ala, mentaati perintah-Nya, mengikuti syari'at-Nya, merendahkan diri di hadapan-Nya, patuh terhadap perintah-Nya dan perintah rasul-Nya Shallallahu ‘alaihi wa Sallam;. Kita wajib beriman terhadap ayat-ayat yang jelas, hujjah-hujjah yang tinggi serta dalil-dalil agung yang menjelaskan kesempurnaan Allah Subhanahu wa Ta’ala dan kewajiban untuk taat kepada-Nya lantas mengikhlaskan ibadah hanya untuk-Nya. Hingga kita dapat menjalankan tujuan penciptaan kita dengan sempurna ; yaitu menjalankan perintah-Nya dan mengikuti rasul-Nya Shallallahu ‘alaihi wa Sallam.

Kelima:
Seharusnya seorang muslim bersikap tenang dalam menghadapi musibah yang menimpanya atau menimpa saudaranya ; yakni dengan mendekatkan diri kepada Allah Subhanahu wa Ta’ala, yakin dan bertawakkal kepada-Nya. Sesungguhnya musibah itu akan membuahkan bertambahnya iman seorang mu'min, bertambah baiknya hubungan dia dengan Allah Subhanahu wa Ta’ala, serta semakin sempurna kedekatan dia dengan-Nya. Oleh karena itu Rasulullah Shallallahu ‘alaihi wa Sallam bersabda :

"Artinya : Alangkah mengagumkan kondisi seorang mu'min; seluruh perkaranya adalah kebaikan. Jika dia mendapatkan nikmat, bersyukur, dan itu adalah merupakan kebaikan baginya. Dan jika dia tertimpa musibah, bersabar, itupun merupakan kebaikan baginya". [HR Muslim]

Dan hal ini tidak akan ada kecuali dalam diri seorang mu'min.

Keenam:
Sesungguhnya seorang yang beriman akan sadar bahwa musibah-musibah ini tidak lain dan tidak bukan adalah akibat dosa-dosa. Tidaklah terjadi suatu malapetaka melainkan gara-gara perbuatan dosa, dan malapetaka itu tidak akan dicabut (oleh Allah Subhanahu wa Ta’ala) kecuali dengan taubat. Allah Subhanahu wa Ta’ala telah menjelaskan:

"Artinya : Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya". [Al-'Ankabut : 40]

Saat inilah seharusnya seorang mu'min mendekat kepada Allah Subhanahu wa Ta’ala dengan membawa taubat dan berserah diri kepada-Nya, sehingga dia dapat memetik pelajaran dari musibah yang menimpa orang lain. "Sesungguhnya orang yang bahagia adalah yang dapat memetik pelajaran dari (apa yang menimpa) saudaranya, kebalikannya orang yang merugi adalah jika saudaranyalah yang mengambil pelajaran dari apa yang menimpa dirinya".

Ketujuh :
Terakhir, kita memiliki beberapa kewajiban terhadap saudara-saudara kita yang tertimpa musibah besar ini, di antaranya;

[a]. Berdo'a agar Allah Subhanahu wa Ta’ala meringankan penderitaan mereka, serta menjadikan musibah ini sebagai titik tolak bagi mereka untuk kembali kepada kebaikan dan bertaubat kepada-Nya. Kita juga memohon agar Allah Subhanahu wa Ta’ala menenangkan ketakutan mereka, menutupi aurat mereka dan memberi rizki orang-orang yang ditimpa kelaparan.

[b]. Juga kita berkewajiban untuk mengulurkan tangan membantu mereka semampu kita. Saat ini ribuan orang sama sekali tidak memiliki tempat tinggal, rumah, makanan dan minuman. Sedangkan kita hidup dalam kenikmatan. Bersyukurlah kepada AllahSubhanahu wa Ta’ala atas nikmat dan karunia-Nya, kemudian bantulah saudara-saudara kita semampunya!.

Kami tutup khutbah ini dengan sebuah doa agung dan berbarakah, yang selalu dibaca oleh Rasulullah Shallallahu ‘alaihi wa Sallam; setiap malam sebelum merebahkan tubuhnya di peraduan:

Artinya: "Segala puji bagi Allah Yang telah memberi kita makan, minum dan mencukupi kita, serta memberi kita tempat tinggal. Betapa banyak orang yang tidak mendapatkan yang mencukupi dia serta memberi dia tempat tinggal". [HR Muslim dari Anas bin Malik]

Ya Allah, muliakanlah Islam dan kaum muslimin (3X), hinakanlah kesyirikan dan kaum musyrikin, serta hancurkanlah musuh-musuh agama kami.

Ya Allah, ringankanlah musibah yang menimpa saudara-saudara kami di manapun mereka berada, kuatkanlah mereka wahai Yang Maha Agung lagi Maha Pemurah. Ya Allah, tenangkanlah rasa takut mereka, obatilah kelaparan dan dahaga mereka, tutupilah aurat mereka, karuniakanlah kepada mereka tempat tinggal yang baik, wahai Yang Maha Agung lagi Maha Pemurah.

Ya Allah, kembalikanlah kami dan mereka kepada-Mu dengan baik, berilah kami taufik untuk bertaubat kepada-Mu, jadikanlah kami hamba-hamba-Mu yang beriman dan mengikuti rasul-Mu Shallallahu ‘alaihi wa Sallam, juga karuniailah kami -wahai Yang Maha Agung lagi Maha Pemurah- taufik untuk mengerjakan hal-hal yang Engkau cintai dan ridhai, bantulah kami untuk melakukan kebaikan dan ketakwaan, janganlah Engkau jadikan kami bergantung kepada diri sendiri, meskipun hanya sekejap mata.

Ya Allah, ampunilah segala dosa kami, baik yang kecil maupun yang besar, yang terdahulu maupun yang akan datang, serta yang tersembunyi maupun yang terlihat. Ya Allah, sesungguhnya kami telah mendzalimi diri kami, jika Engkau tidak mengampuni dan mengasihi, niscaya kami akan menjadi orang-orang yang merugi.

Hanya ini yang dapat kami sampaikan, kami mohon ampunan kepada Allah Subhanahu wa Ta’ala untuk kita dan seluruh kaum muslimin dari segala dosa, mintalah ampun kepada-Nya, niscaya Dia akan ampuni. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[Ditranskrip dan diterjemahkan dari khutbah Jum'at Syeikh. Prof. Dr. Abdur Razzak bin Abdul Muhsin al-Abbad al-Badr –Hafizhahullahu- oleh : Anas Burhanuddin dan Abdullah Zaen (Mahasiswa S-2 Univ. Islam Madinah. Disebarkan oleh FSMS (Forum Silaturrahim Mahasiswa as-Sunnah) Surabaya 2004/1425]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penggunaan Alat Pencegah Atau Perangsang Haid, Pencegah Kehamilan Dan Penggugur Kandungan

/0 almanhaj.or.id - Penggunaan Alat Pencegah Atau Perangsang Haid, Pencegah Kehamilan Dan Penggugur Kandungan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Penggunaan Alat Pencegah Atau Perangsang Haid, Pencegah Kehamilan Dan Penggugur Kandungan

Sabtu, 3 Juni 2006 17:10:27 WIB

PENGGUNAAN ALAT PENCEGAH ATAU PERANGSANG HAID, PENCEGAH KEHAMILAN DAN PENGGUGUR KANDUNGAN

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin

Pencegah Haid

Diperbolehkan bagi wanita menggunakan alat pencegah haid, tapi dengan dua syarat:

[a]. Tidak dikhawatirkan membahayakan dirinya. Bila dikhawatirkan membahayakan dirinya karena menggunakan alat tersebut, maka hukumnya tidak boleh. Berdasarkan firman Allah Ta 'ala:

"Artinya : ... Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan,...” [Al-Baqarah : 195]

"Artinya : … Dan janganlah kamu membunuh dirimu sesungguhnya Allah adalah Maha penyayang kepadamu." [An Nisa': 29]

[b]. Dengan seizin suami, apabila penggunaan alat tersebut mempunyai kaitan denganya. Contohnya, si isteri dalam keadaan beriddah dari suami yang masih berkewajiban memberi makan kepadanya, menggunakan alat pencegah haid supaya lebih lama masa iddahnya dan bertambah nafkah yang diberikannya. Hukumya, tidak boleh bagi si isteri menggunakan alat pencegah haid saat itu kecuali dengan izin suami.

Demikian pula jika terbukti bahwa pencegahan haid dapat mencegah kehamilan,maka harus dengan seizin suami.

Meski secara hukum boleh, namun lebih utama tidak menggunakan alat pencegah haid kecuali jika dianggap perlu.

Karena membiarkan sesuatu secara alami akan lebih menjamin terpeliharanya kesehatan dan keselamatan.

Perangsang Haid

Diperbolehkan juga penggunaan alat perangsang haid, dengan dua syarat:

[a]. Tidak menggunakan alat tersebut dengan tujuan menghindarkan diri dari suatu kewajiban. Misalnya, seorangwanita menggunakan alat perangsang haid pada saat menjelang Ramadhan dengan tujuan agar tidak berpuasa, atau tidak shalat, dan tujuan negatif lainnya.

[b]. Dengan seizin suami karena terjadinya haid akan mengurangi kenikmatan hubungan suami isteri. Maka tidak boleh bagi si isteri menggunakan alat yang dapat menghalangi hak sang suami kecuali dengan restunya. Dan jika si isteri dalam keadaan talak, maka tindakan tersebut akan mempercepat gugurya hak rujuk bagi sang suami jika ia masih boleh rujuk

Pencegah Kehamilan

Ada dua macam penggunaan alat pencegah kehamilan:

[a]. Penggunaan alat yang dapat mencegah kehamilan untuk selamanya. Ini tidak boleh hukumnya, sebab dapat menghentikan kehamilan yang mengakibatkan berkurangnya jumlah ketunaan Dan hal ini bertentangan dengan anjuran Nabi shallallahu alaihi wasalam agar memperbanyakjumlah umat Islam, selain itu bisa saja anak-anaknya yang ada semuanya meninggal dunia sehingga ia pun hidup menjanda seorang diri tanpa anak.

[b]. Penggunaan alat yang dapat mencegah kehamilan sementara. Contohnya, seorang wanita yang sering hamil dan hal itu terasa berat baginya, sehingga ia ingin mengaturjarak kehamilannya menjadi dua tahunsekali. Maka penggunaan alat ini diperbolehkan dengan syarat: seizin suami, dan alat tersebut tidak membahayakan dirinya Dalilnya,bahwa para sahabat pernah melakukan 'azl terhadap isteri mereka pada zaman Nabi shallallahu alaihi wasalam untuk menghindari kehamilan dan Nabi shallallahu alaihi wasalam tidak melarangnya. 'Azl yaitu tindakan - pada saat bersenggama - dengan menumpahkan sperma diluar farji (vagina) si isteri.

Penggugur Kandungan

Adapun penggunaan alat penggugur kandungan, ada dua macam:

[a]. Penggunaan alat penggugur kandungan yang bertujuan membinasakan janin. Jika janin sudah mendapatkan ruh, maka tindakan ini tak syak lagi adalah haram, karena termasuk membunuh jiwayang dihormati tanpa dasar yang benar. Membunuh jiwa yang dihormati haram hukumnya menurut Al Qur'an, Sunnah dan ijma' kaum Muslimin. Namun, jika janin belum mendapatkan ruh, maka para ulama berbeda pendapat dalam masalah ini. Sebagian ulama membolehkan, sebagian lagi melarang. Ada pula yang mengatakan boleh sebelum berbentuk darah,artinya sebelum benrmur 40 hari. Ada pula yang membolehkan jika janin belum berbentuk manusia.
Pendapat yang lebih hati-hati adalah tidak boleh melakukan tindakan menggugurkan kandungan, kecuali jika ada kepentingan Misalnya, seorang ibu dalam keadaan sakit dan tidak mampu lagi mempertahankan kehamilannya, dan sebagainya. Dalam kondisi seperti ini, ia boleh menggugurkan kandungannya, kecuali jika janin tersebut diperkirakan telah berbentuk manusia maka tidak boleh. Wallallahu A 'lam.

[b]. Penggunaan alat penggugur kandungan yang tidak bertujuan membinasakan janin. Misalnya, sebagai upaya mempercepat proses kelahiran pada wanita hamil yang sudah habis masa kehamilannya dan sudah waktunya melahirkan. Maka hal ini boleh hukumnya, dengan syarat: tidak membahayakan bagi si ibu maupun anaknya dan tidak memerlukan operasi. Kalaupun memerlukan operasi, maka dalam masalah ini ada empat hal:

[1]. Jika ibu dan bayi yang dikandungnya dalam keadaan hidup, maka tidak boleh dilakukan operasi kecuali dalam keadaan darurat, seperti: sulit bagi si ibu untuk melahirkan sehingga perlu dioperasi. Hal itu demikian, karena tubuh adalah amanat Allah yang dititipkan kepada manusia, maka dia tidak boleh memperlakukannya dengan cara yang mengkhawatirkan kecuali untuk maslahat yang amat besar. Selain itu dikiranya bahwa mungkin tidak berbahaya operasi ini, tapi temyata membawa bahaya.

[2]. Jika ibu dan bayi yang dikandungnya dalam keadaan meninggal, maka tidak boleh dilakukan operasi untuk mengeluarkan bayinya. Sebab, hal ini tindakan sia-sia.

[3]. Jika si ibu hidup, sedangkan bayi yang dikandungnya meninggal. Maka boleh dilakukan operasi untuk mengluarkan bayinya, kecuali jika dikhawatirkan membahayakan si ibu. Sebab, menurut pengalaman-Wallallahu a'lam - bayi yang meninggal dalam kandungan hampir tidak dapat dikeluarkan kecuali dengan operasi. Kalapun dibiarkan terus dalam kandungan, dapat mencegah kehamilan si ibu pada masa mendatang dan merepotkannya pula, selain itu si ibu akan tetap hidup tak bersuami jika ia dalamkeadaan menunggu iddah dari suami sebelumnya.

[4]. Jika si ibu meninggal, sedangkan bayi yang dikandungnya hidup. Dalam kondisi ini,jika bayi yang dikandung diperkirakan tak ada harapan untuk hidup, maka tidak boleh dilakukan operasi. Namun, jika ada harapan untuk hidup, seperti sebagian tubuhnya sudah keluar, maka boleh dilakukan pembedahan terhadap perut ibunya untuk mengeluarkan bayi tersebut. Tetapi,jika sebagian tubuh bayi belum ada yang keluar,maka ada yang berpendapat bahwa tidak boleh melakukan pembedahan terhadap perut ibu untuk mengeluarkan bayi yang dikandungnya,karena hal itu merupakan tindakan penyiksaan.
Yang benar, boleh dilakukan pembedahan terhadap perut si ibu untuk mengeluarkan bayinya jika tidak ada cara lain. Dan pendapat inilah yang menjadi pilihan Ibnu Hubairah. Dikatakan dalam kitab Al Inshaf, "Pendapat ini yang lebih utama".

Apalagi pada zaman sekarang ini,operasi bukanlah merupakan tindakan penyiksaan Karena, setelah perut dibedah, ia dijahit kembali. Dan kehormatan orang yang masih hidup lebih besar daripada orang yang sudah meninggal. Juga menyelamatkan jiwa orang yang terpelihara dari kehancuran adalah wajib hukumnya dan bayi yang dikandung adalah manusia yang terpelihara, maka wajib menyelamatkannya.

Wallahu a'lam.

Perhatian:
Dalam hal diperbolehkannya menggunakan alat penggugur kandungan sebagaimana di atas (untuk mempercepat proses kelahiran), harus ada izin dari pihak pemilik kandungan, yaitu suami.

PENUTUP
Sampai di sinilah apa yang ingin kami tulis dalam judul segala cabang dan bagian masalah serta apa yang terjadi pada wanita dalam permasalahan ini bagai samudera tak bertepi.

Namun, orang yang mengerti tentu dapat mengembalikan cabang dan bagian permasalahan kepada pokok dan kaidah umumnya serta dapat mengkiaskan segala sesuatu dengan yang semisalnya.

Perlu diketahui oleh mufti (pemberi fatwa), bahwa dirinya adalah penghubung antara Allah dan para hamba-Nya dalam menyampaikan ajaran yang dibawa RasuI-Nya dan menjelaskannya kepada mereka. Dia akan ditanya tentang kandungan Al Qur'an dan Sunnah, yang keduanya merupakan sumber hukum yang diperintahkan untuk dipahami dan diamalkan. Setiap yang bertentangan dengan Al Qur'an dan Sunnah adalah salah, dan wajib ditolak siapapun orang yang mengucapkannya serta tidak boleh diamalkan, sekalipun orang yang mengatakannya mungkin dimaafkan karena berijtihad dan mendapat pahala atas ijtihadnya, tetapi orang lain yang mengetahui kesalahannya tidak boleh menerima ucapannya.

Seorang mufti wajib memurnikan niatnya, semata-mata karena Allah Ta'ala, selalu memohon ma'unah-Nya dalam segala kondisi yang dihadapi, meminta ke hadirat-Nya ketetapan hati dan petunjuk kepada kebenaran.

Al-Qur'an dan Sunnah wajib menjadi pusat perhatiannya. Dia mengamati dan meneliti keduanya atau menggunakan pendapat para ulama untuk memahami keduanya.

Sering terjadi suatu permasalahan, ketika jawabannya dicari pada pendapat para ulama tak didapati ketenangan atau kepuasan dalam keputusan hukumnya, bahkan mungkin tidak diketemukan jawabannya sama sekali. Akan tetapi setelah kembali kepada Al-Qur'an dan Sunnah tampak baginya hukum permasalahan itu dengan mudah dan gamblang.Hal itu sesuai dengan keikhlasan, keilmuan dan pemahamannya.

Wajib bagi mufti bersikap hati-hati dan tidak tergesa-gesa dalam memutuskan hukum manakala mendapatkan sesuatu yang rumit. Betapa banyak hukum yang diputuskan secara tergesa-gesa, kemudian setelah diteliti ternyata salah. Akhirnya hanya bisa menyesali dan mungkin fatwa yang terlanjur disampaikan tidak bisa diluruskan.

Seorang mufti jika diketahui bersikap hati-hati dan teliti, ucapanmya akan dipercaya dan diperhatikan. Tetapi jika dikenal ceroboh yang seringali membuat kekeliruan, niscaya fatwanya tidak akan dipercaya orang. Maka dengan kecerobohan dan kekeliruannya dia telah menjauhkan dirinya dan orang lain dari ilmu dan kebenaran yang diperolehnya.

Semoga Allah Ta'ala menunjukkan kita dan kaum Muslimin kepada jalan-Nya yang lurus, melimpahkan inayah-Nya dan menjaga kita dengan bimbingan-Nya dari kesalahan.

Sungguh, Dia Maha Pemurah lagi Maha Mulia. Salawat dan salam semoga tetap dilimpahkan Allah kepada Nabi kita Muhammad, juga kepada keluarga dan para sahabatnya. Puji bagi Allah, dengan nikmat-Nya tercapailah segala kebaikan.

Penulis
Muhammad Shalih Al-Utsaimin
Jum’at, 14 Sya’ban 1392H

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin-Nisa' Penulis Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita hal 58 - 64 terbitan Darul Haq, Penerjemah Muhammad Yusuf Harin. MA]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengambil Lahiriyah Al-Qur’an Dan As-Sunnah Merupakan Prinsip Dasar Ahlus Sunnah Wal Jama’ah

/0 almanhaj.or.id - Mengambil Lahiriyah Al-Qur’an Dan As-Sunnah Merupakan Prinsip Dasar Ahlus Sunnah Wal Jama’ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Mengambil Lahiriyah Al-Qur’an Dan As-Sunnah Merupakan Prinsip Dasar Ahlus Sunnah Wal Jama’ah

Sabtu, 3 Juni 2006 23:43:14 WIB

MENGAMBIL LAHIRIYAH AL-QUR'AN DAN AS-SUNNAH MERUPAKAN PRINSIP DASAR AHLUS SUNNAH WAL JAMA'AH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Mereka menjadikan keduanya ini sebagai dasar pertama bagi mereka, karena al-Qur’an dan as-Sunnah adalah satu-satunya sumber untuk mengambil atau mempelajari ‘aqidah Islam. Seorang muslim tidak boleh mengganti keduanya dengan yang lain. Oleh karena itu, apa yang telah ditetapkan oleh al-Qur’an dan as-Sunnah wajib diterima dan ditetapkan oleh seorang muslim dan apa yang dinafikan (ditolak) oleh keduanya, maka wajib bagi seorang muslim untuk menafikan dan menolaknya. Tidak ada hidayah dan kebaikan melainkan dengan cara berpegang teguh kepada al-Qur’an dan as-Sunnah.

Allah Azza wa jalla berfirman.

“Artinya : Dan tidakkah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukmin, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, maka tidak ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah dia telah sesat, sesat yang nyata.” [Al-Ahzab: 36]

Sikap orang yang beriman kepada Allah Azza wa jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam harus mendengar dan ta’at dan tidak boleh menolak apa yang datang dari Allah dan Rasul-Nya Shallallahu ‘alaihi wa sallam, Oleh karena itu Allah Azza wa jalla menyatakan, bahwasanya orang yang enggan dan menolak untuk mengikuti Rasulullah Shallallahu ‘alaihi wa sallam, tidak dikatakan beriman.

Allah Azza wa jalla berfirman

“Artinya : Maka, demi Rabb-mu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” [An-Nisaa’: 65]

Allah Azza wa jalla juga memerintahkan orang-orang yang beriman untuk kembali kepada al-Qur’an dan as-Sunnah, manakala mereka berselisih, dalam menentukan jalan keluar dari apa yang mereka perselisihkan. Simaklah firman-Nya berikut ini:

“Artinya : ika kamu berlainan pendapat tentang sesuatu, maka kembali-kanlah ia kepada Allah (al-Qur’an) dan Rasul (Sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari Kemudian. Yang demikian itu adalah lebih utama (bagimu) dan lebih baik akibatnya.” [An-Nisaa’: 59]

Imam ‘Atha’ Rahimahullah berkata ketika menafsirkan ayat ini: “Kembali kepada Allah maksudnya adalah, kembali kepada kitab Allah Azza wa jalla. Sedangkan kembali kepada Rasul maksudnya adalah kembali kepada Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.” Hal ini ditafsirkan juga oleh Mujahid dan ulama Salaf lainnya.[1]

Hal yang paling besar yang membedakan antara Salaf dengan yang lain dari golongan pelaku bid’ah (ahli bid’ah) adalah, Salaf menghormati dan menjunjung tinggi Sunnah Nabi Shallallahu ‘alaihi wa sallam. Sunnah bagi mereka adalah penjelas, penafsir dan pengurai al-Qur’an, baik dalam bidang aqidah maupun syari’ah. Oleh karena itu, Ahlus Sunnah wal Jama’ah mengambil lahiriyah hadits, tidak mena’wilkan serta tidak menolaknya dengan argumentasi yang lemah, sebagaimana ahli kalam yang mengatakan, bahwa hadits-hadits itu adalah hadits-hadits Ahad yang tidak bisa untuk dijadikan sebagai dasar ilmu dan keyakinan.

Imam asy-Syafi’i Rahimahullah melihat bahwa di dalam syari’ah, kedudukan as-Sunnah adalah seperti al-Qur’an. Apa yang ditetapkan dalam as-Sunnah adalah seperti apa yang ditetapkan dalam al-Qur’an dan apa yang diharamkan oleh as-Sunnah sama dengan apa yang diharamkan dalam al-Qur’an. Sebabnya adalah karena keduanya berasal dari Allah Subhanahu wa Ta’ala. [2]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Tafsiir Ibni Katsiir (I/568, cet. Daarus Salam)
[2]. Lihat Manhajul Imam asy-Syafi’i fii Itsbaatil ‘Aqiidah (I/86).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tahkim Kepada Undang-Undang Buatan Manusia

/0 almanhaj.or.id - Tahkim Kepada Undang-Undang Buatan Manusia

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Tahkim Kepada Undang-Undang Buatan Manusia

Minggu, 4 Juni 2006 12:46:07 WIB

TAHKIM KEPADA UNDANG-UNDANG BUATAN MANUSIA

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilaly

Syaikh Abu Usamah Salim bin Ied Al-Hilaly ditanya : Tahkim kepada undang undang buatan manusia adalah syirik akbar menurut ijma ulama. Bagaimana pendapat anda dengan sikap yang dinyatakan orang-orang bahwa mereka akan menentang hal ini dan akan duduk bersama mereka dalam hal menghalalkan ataupun mengharamkan sementara mereka orang Islam dan sebagian orang kafir.

Jawaban
Pertanyaan ini mukaddimahnya keliru. Sebab pernyataan bahwa "Tahkim kepada undang-undang buatan manusia adalah syirik akbar berdasarkan ijma ulama " adalah salah. Sebab meninggalkan hukum yang telah diturunkan Allah atau berhukum dengan undang-undang buatan manusia akan menjadi kufur akbar harus dengan syarat-syarat tertentu, diantaranya : Bahwa penguasa berhukum dengan hal-hal yang bertentangan dengan hukum Allah, sebab banyak juga undang-undang buatan manusia yang tidak bertentangan dengan syari’at Allah.

Sebab kata-kata "undang-undang buatan manusia" harus dikaitkan dengan yang bertentangan dengan syariat. Undang-undang buatan manusia pada zaman ini memang hasil buatan mereka tetapi banyak yang tidak bertentangan dan sesuai dengan syariat, masih dalam cakupan kaedah Islam dan merupakan masalih mursalah. Oleh karna itu para Ulama kita berusaha keras untuk mengkaitkan UU (undang-undang)ini dengan yang bertentangan dengan syariat ataupun hukum Allah dan ketetapan Rasulullah Shalallahu 'Alaihi wa sallam. Tahkim undang-undang buatan manusia menurut Ulama, terkadang bisa menjadi kufur akbar, terkadang menjadi kufur asghar, inilah dia ijma ummat dan yang berlandaskan dengan atsar Ibn Abbas :

"Bukanlah kufur sebenarnya apa yang menjadi pendapat kalian sekarang ini, tetapi merupakan kufr duna kufr. Oleh karena itu seluruh ahli tafsir mengambil kata ini ketika menafsirkan ayat : "Barang siapa yang tidak berhukum dengan apa yang Allah turunkan maka mereka adalah orang-orang kafir".

Kesimpulannya Tidaklah seorang penguasa menjadi kafir kecuali jika menghalalkan untuk berhukum dengan selain yang Allah turunkan.

Oleh karena itu sebenarnya isu-isu yang merusak seputar hal ini selalu digembar-gemborkan oleh orang-orang Sururi, yang beranggapan bahwa hukum dengan selain yang Allah turunkan kafir dengan sendirinya --alangkah jelek yang mereka katakan-- dan aku tidak pernah tahu ada sorang yang berilmu dan komitment dengan sunnah berkata seperti mereka sebelumnya, dalam hal ini rujukan mereka adalah Sayyid Qutb saja.

Intinya kita harus membeda-bedakah hukum, jika seorang penguasa menghalalkan sesuatu selain yang diturunkan Allah, jika dia mengganggap baik hukum selain hukum Allah, jika dia menyatakan bahwa dia bebas memilih antara hukum Islam dan bukan hukum Islam, jika dia mengatakan bahwa hukum Islam tidak wajib diterapkannya, maka hal ini yang menjadi kufur akbar, ditambah dengan tahaqquq as-syurut wa imtina'ul mawani' (persyaratan tertentu yang lengkap padanya dan tidak adanya lagi hal-hal yang menghalangi).

Adapun jika dia menerapkan hukum ini karena mengikuti hawa nafsu, karena kepentingan tertentu atau karena disuap maka hal ini kufur duna kufr yaitu jatuh pada kategori kufur asghar tidak mengeluarkannya dari agama Islam. Ini penting diketahui dalam masalah ini. Adapun duduk beserta mereka baik yang jatuh kepada kufur akbar maupun kufur asghar dalam hal ini, maka hukumnya terlarang kecuali bagi para duat mukhlisin yang menasehati mereka untuk ruju' kepada kitab Allah dan Sunnah Rasulnya. Karena hal ini adalah istihza mengolok-olok ayat Allah maka jangalah kita duduk bersama mereka atau bergabung dengan mereka. Sesungguhnya kaum Quraisy memiliki parlemen yaitu Darun Nadwah, tetapi apakah pernah Rasulullah Shalallahu 'Alaihi Wa Sallam masuk dan turut serta dengan mereka? Kecuali bagi da'i yang mukhlis dan mau menyeru mereka dan melarang mereka.

Wabillahi At-Taufiq.

[Seri Soal Jawab DaurAh Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyikapi Fitnah Dan Tuduhan Murji'ah,

/0 almanhaj.or.id - Menyikapi Fitnah Dan Tuduhan Murji'ah,

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Menyikapi Fitnah Dan Tuduhan Murji'ah,

Minggu, 4 Juni 2006 13:55:23 WIB

MENYIKAPI FITNAH DAN TUDUHAN MURJI’AH

Oleh
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary

Pertanyaan.
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary ditanya : Aku membaca sebuah buku yang berjudul " Raf'ul la'imah 'an fatwa lajnah ad-daimah karya Syeikh Muhammad Ibn Salim ad-Dausari, apa komentar anda tentang buku ini dan penulisnya? Apa nasehat anda kepada kami penuntut ilmu dalam menyikapi fitnah irja' yang membuat goncang pemikiran ?

Jawaban.
Buku ini penuh dengan kebatilan dari alif-nya hingga ya-nya (seluruhnya -peny), penuh kebatilan dari segi isinya dan penukilan-penukilan yang terdapat dalamnya, batil dari segi alur pikirannnya. Adapun rincian bantahan ini di dalam bukuku yang hampir selesai dicetak yang kuberi judul" at-Tanbihat al-Mutawaimahfi nusrati al-ajwibati al-mutalaimah fi ar-raddi 'ala raf'i al-laimah" Dalam buku ini kuterangkan dengan rinci berbagai macam tahrif / penyimpangan yang telah ditulis oleh penulis yang jahil ini baik dalam bentuk ucapan-ucapan maupun penukilan-penukilannya, setelah itu aku membantah berbagai macam bantahannya yang sebenarnya sedikitpun tidak memiliki bobot. Semoga ikhwan mau sedikit bersabar berhubung waktu yang tidak memungkinkan terpaksa kuterangkan secara sangat global.

Adapun nasehatku kepada penuntut ilmu dalam menyikapi fitnah tuduhan murjiah (terhadap Syeikh al-Albani, -pent) belakangan ini yang membingungkan pikiran, sebenarnya sangatlah sederhana.

Pertama bahwa bantahan-bantahan kami dan bantahan dari ikhwan kami (ulama Jazirah, -pent)sangat kuat sekali dan seluruhnya berdiri diatas kaedah dasar keilmuan yang sangat tuntas. Kami para penuntut ilmu di Jordan yang berada di Markaz Imam al-Albani pernah menulis sebuah risalah yang kami beri judul" Mujmal Masail iman al-'ilmiyyah fi Usul aqidah as-Salafiyyah". Kami telah terangkan masalah ini ? yaitu oleh Syeikh Salim Hilali pada acara Daurah tahun lalu yang bertempat di Ma'had ini (al-Irsyad-Surabaya). Semoga Allah memberikan berkah kepada kalian dalam ilmu dan ijtihad kalian.

Adapun kedua aku bertanya kepada orang-orang yang selalu berbicara mengenai tuduhan murjiah ini dan hendaknya kalian juga bertanya kepada mereka, Apa sih sebenarnya makna dari murjiah itu? Dan apa kritikan kalian terhadap Syeikh al-Albani dan para Muridnya mengenai hal tersebut? Aku memastikan bahwa mereka pasti diantara dua jawaban.

Pertama, mereka pasti akan mengatakan tidak tahu, dan hal ini pernah terjadi di negeri kami (Jordan). Seseorang mengatakan dengan lantangnya "Al-Albani Murjiah, al-Albani Murjiah" lantas seseorang bertanya kepadanya : Apa maksudnya al-Albani Murjiah ?? dia menjawab : "Aku tidak tahu apa artinya yang penting al-Albani Murjiah.

Kedua, dia akan menjawab dalam hal ini ada dua pendapat, -pendapat pertama begini dan kedua begini -yang berdasarkan kejahilan atau mencampur adukkan permasalahan atau berkata dusta. Atau perkataan yang diterangkan oleh orang setelahnya yang lebih fasih dan lebih jelas daripada perkataan orang yang pertama yang. Keadaan dan kebenaran juga yang akhirnya memutuskan agar perkataan yang lebih jelas dan lebih fasih mengadili perkataan yang masih umum. Sampai di sini dahulu salawat dan salam atas Nabi Muhammad Shalallahu 'Alaihi wa sallam [1]

PENDAPAT IMAM DAN KHATIB MASJID NABAWI DAN JUGA HAKIM MAHKAMAH TINGGI SYARI’AT DI MADINAH

Oleh
Syaikh Hussain bin Abdul-Aziiz Aalu asy-Syaikh

Pertanyaan.
Syaikh Hussain bin Abdul-Aziiz Aalu asy-Syaikh (Imaam dan Khathib Masjid Nabawi, Madinah, dan juga Hakim Mahkamah Tinggi Syari'ah di Madinah) ditanya pada tanggal 5 Rabi'ul-Awwal 1422 H, selama konferensi QSS (Quran Sunnah Society) yang diadakan di Chicago, Illinois, dengan pertanyaan berikut: "Fadhilatusy-Syaikh – semoga Allaah memberikan balasan kepada Anda –apa pandangan Anda mengenai fatwa yang dikeluarkan oleh Al-Lajnah Ad-Daaimah berkenaan dengan dua kitab yang ditulis oleh Syaikh Ali [Hasan al-Halabi], "at-Tahdziir" dan "Shaihatu Nadziir", di mana keduanya menyerukan kepada madzhab Al-Irja' yang mana perbuatan itu bukanlah termasuk kesempurnaan iman, sementara mengingat kembali bahwa kitab ini bahkan tidak memuat pembahasan mengenai persoalan akan syarat sahnya atau syarat sempurnanya iman? Juga sudahkah Al-Lajnah membaca kitab-kitab Syaikh Ali tersebut atau cukupkah dengan pandangan atau penyelidikan orang lain? Jazaakumullahu khairan.

Jawaban
Pertama-tama, wahai saudaraku! Syaikh Ali dan Syaikh-syaikh yang lain (dari Al-Lajnah) adalah dalam kesatuan dan kesesuaian. Dan Syaikh Ali adalah ikhwah senior dan dituakan, dari kebanyakan Masyaayikh, yang telah mengeluarkan putusan tersebut. Dan beliau mengenal mereka dan mereka pun mengenal beliau, dan mereka saling mencintai. Dan Syaikh Ali sungguh telah diberikan – Alhamdulillah – ilmu dan bashiirah yang memungkinkan beliau benar-benar menghadapi masalah yang terjadi antara beliau dengan Masyayaikh ini dengan berlandaskan ilmu, dan kebenaran akan hal ini sedang dijernihkan.

Mengenai Syaikh Ali dan guru beliau, Syaikh al-Albaani - semoga Allah memberikah rahmat kepadanya dengan rahmat yang luas, maka mereka adalah orang-orang yang berada di atas manhaj As-Sunnah dan tidak ada keraguan mengenai mereka, bahwa mereka berada di atas manhaj yang sesuai dan menyenangkan, Alhamdulillah.

Dan Syaikh Ali merupakan di antara orang-orang yang membela manhaj Ahlus-Sunnah wal-Jamaaah - Alhamdulillah. Fatwa tersebut (dari Lajnah Daaimah)tidaklah menyatakan bahwa Syaikh (Ali) adalah seorang Murji (penganut faham Murjiah) - Allaah melarang untuk menyatakan seperti itu. Lebih dari itu, fatwa tersebut membantah Syaikh Ali berkenaan denganapa yang ada di dalam kitab(Syaikh Ali), dan juga menggugatnya berkaitan dengan hal ini.

Dan banyak orang yang berharap akan memperoleh hasil dari gugatan fatwa ini yakni vonis/keputusan atas Syaikh Ali bahwa beliau adalah seorang Murji. Selama ini saya belum memahami akan hal ini dan saya juga berfikir bahwa saudara-saudara saya (para Masyayaikh) tidak memahami hal ini (harapan orang akan putusan tersebut). Dan ini (yakni fatwa ini) tidak merubah apa yang ada di antara Syaikh Ali dan para Masyayaikh tersebut (yakni saling mencintai dan menghormati). Karena mereka (para Masyaayaikh Al-Lajnah Ad-Daaimah) menghormati dan memuliakan beliau (Syaikh Ali).

Dan Syaikh Ali telah menulis jawaban ilmiah terhadap mereka "al- Ajwibat al-Mutalaaimah `alaa Fatwaa al-Lajnah ad-Daaimah", yang sesuai dengan apa yang Salaf Hadzihil Ummah (Pendahulu Umat Ini) berada di atasnya, yang mana tidak ada seorangpun di antara kita kecuali bahwa ia seorang yang mengambil atau memberikan (ucapan) dan setiap orang dapat diambil atau ditinggalkan ucapannya, kecuali penghuni kubur ini, yakni Rasulullah (Shallallaahu alaihi wa sallam) – sebagaimana telah dikatakan oleh Asy-Syafi'i atau Imaam Maalik:

"Segala perkataan dapat diambil dan dapat ditolak, kecuali apa yang datang dari Rasulullah"

Dan saya menganggap bahwa Syaikh Ali akan setuju denganku bahwa Lajnah (Daimah) tidak mengatakan – sebagaimana yang sering dinyatakan mengenainya (yakni Syaikh Ali) bahwa Syaikh Ali adalah seorang Murji' (penganut faham Murjiah)! Tidak sama sekali. Mereka (Lajnah Daimah) tidaklah mengatakan hal ini. Mereka hanya menggugat apa yang ada di dalam buku tersebut! Dan untuk apakah jenis penggugatan di antara para Salaf ini, tidak lain untuk kecintaan akan ilmu As-Sunnah dan untuk menjaganya. Lebih lagi, perselisihan ini hanya mengenai sebagian kecil dari buku tersebut.

Samahatusy-Syaikh Abdul-Aziiz Aalu asy-Syaikh adalah di antara orang- rang yang mencintai Syaikh Ali - dan saya mengetahuinya - dan beliau menghormatinya dan juga berdo’a baginya, dan bahkan setelah Syaikh Ali bertemu dengan Samahatusy-Syaikh.

Apabila orang menerima fatwa ini dan kemudian bergembira dengannya –karena sesuai dengan mereka - dan mereka tidak menerima apa yang idak bersesuaian dengan mereka, maka ini adalah cara Ahlul-Bid'ah.

[Disalin dari tanya jawab dalam konferensi QSS (Quran Sunnah Society) pada tanggal 5 Rabi'ul-Awwal 1422 H, yang diadakan di Chicago, Illinois, diterjemahkan dari bahasa inggris ke bahasa Indonesia oleh her_tris@yahoo.com]
_________
Foote Note
[1]. Seri Soal Jawab DaurAh Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Kita Mengkonsumsi Daging Import Dan Bolehkah Membeli Daging Dari Orang Yang Tidak Shalat?

/0 almanhaj.or.id - Bolehkah Kita Mengkonsumsi Daging Import Dan Bolehkah Membeli Daging Dari Orang Yang Tidak Shalat?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Bolehkah Kita Mengkonsumsi Daging Import Dan Bolehkah Membeli Daging Dari Orang Yang Tidak Shalat?

Senin, 5 Juni 2006 14:14:53 WIB

BOLEHKAH KITA MENGKONSUMSI DAGING IMPORT?

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Kami mengimport daging mentah tanpa tulang dari negeri asing (non muslim, -red) dan daging ini banyak dimanfaatkan oleh masyarakat kita karena harganya murah. Bolehkah kita mengkonsumsi daging tersebut ? Tolong beri kami penjelasan ! Jazakumullah khairan.

Jawaban
Daging yang diimport dari selain negeri kaum muslimin, ada dua jenis.

Pertama : Daging-daging itu berasal dari negeri Ahli Kitab, maksudnya negeri yang penduduknya beragama Nasrani atau Yahudi, dan yang melakukan penyembelihan adalah salah seorang Ahli Kitab dengan penyembelihan yang sesuai syariat.

Daging jenis ini halal dikonsumsi oleh kaum muslimin berdasarkan ijma karena firman Allah Subhanahu wa Ta’ala.

“Artinya : Makanan (sembelihan) orang-orang yang diberikan Al-Kitab itu halal bagimu, dan makanan kamu halal pula bagi mereka” [Al-Maidah : 5]

Kata ‘tha’amuhum, maksudnya adalah sembelihan mereka berdasarkan ijma’ ulama. Karena selain sembelihan, seperti biji-bijian, buah-buahan dan lain sebagainya halal, baik berasal dari Ahli Kitab ataupun lainnya.

Kedua : Daging import dari negeri bukan negeri Ahli Kitab, seperti negeri komunis, negeri paganis (penyembah patung).

Daging-daging ini tidak boleh dikonsumsi oleh kaum muslimin, selama penyembelihannya tidak dilakukan oleh seorang Muslim atau seorang Ahlu Kitab (dengan cara penyembelihan yang sesuai syari’at, -red). Jika penyembelihannya diragukan agamanya, atau metode penyembelihannya diragukan, apakah dilakukan sesuai dengan tuntunan syari’at atau tidak, maka seorang muslim diperintahkan untuk berhati-hati dan meninggalkan yang syubhat (samar). Sedangkan (daging-daging) yang tidak mengandung syubhat sudah bisa mencukupi (mudah didapat).

Makanan itu sangat berbahaya, jika makanan itu keji (haram) ; karena akan memberikan makanan dengan makanan yang buruk. Dan daging-daging sembelihan itu memiliki kepekaan (sensitifitas) yang besar. Oleh karena itu, disyaratkan pada daging-daging sembelihan itu berasal dari orang-orang yang berhak melakukan penyembelihan, yaitu orang-orang Muslim atau Ahli Kitab, dan cara penyembelihannya dilakukan sesuai dengan tuntunan syariat.

Jika dua syarat ini tidak terpenuhi, berarti daging itu merupakan bangkai, sedangkan bangkai itu (hukumnya) haram.
Kesimpulannya, daging-daging yang ditanyakan ini, jika diimport dari negeri Ahli Kitab dan disembelih sesuai dengan tuntunan syari’at, maka daging ini boleh dikonsumsi. Sedangkan jika disembelih tidak sesuai dengan tuntunan syari’at, seperti dengan menggunakan sengatan listrik atau semacamnya, maka (demikian) ini haram.

Jika urusan ini masih samar pada anda, maka tinggalkan daging-daging itu dan beralihlah kepada yang tidak mengandung syubhat. Wallahu a’lam

[Kitab Al-Muntaqa min Fatawa Fadhilatisy Syaikh Shalih bin Fauzan, 5/320-321]

BOLEHKAH MEMBELI DAGING SEMBELIHAN ORANG YANG TIDAK SHALAT ?

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Kami membeli daging dari para jagal, dan kami tidak mengetahui apakah mereka melakukan shalat ataukah tidak. Namun kami cenderung menyangka. Mereka tidak shalat, karena kami tidak melihat mereka di masjid-masjid yang berdekatan dengan mereka, sedangkan kami pernah menanyakan kepada mereka tentang orang yang melakukan penyembelihan itu, dan mereka menjawab : “Kami yang menyembelih”. Bolahkah membeli daging dari mereka, setelah mengira bahwa mereka tidak shalat? Berilah fatwa kepada kami. Semoga Allah memberikan balasan kebaikan kepada anda.

Jawaban
Daging yang dijual di pasar-pasar kaum muslimin dari hewan-hewan yang disembelih di negera-negara Islam hukum asalnya adalah halal, alhamdulillah. Dan tidak perlu ditanyakan tentangnya, selama belum jelas atau tidak terbukti bahwa daging itu berasal dari sembelihan yang tidak sesuai syari’at.

Nabi Shallallahu ‘alaihi wa sallam pernah ditanya tentang satu kaum yang baru masuk Islam, mereka membawa daging ke pasar-pasar kaum muslimin, dan tidak diketahui apakah mereka menyebut nama Allah ketika menyembelih ataukah tidak, Rasulullah Shallallahu ‘alaihi wa sallam memberikan jawaban.

“Artinya : Hendaklah kalian membaca bismillah dan makanlah” [Hadits Riwayat Bukhari 6/226 dari Aisyah]

Maksudnya, bacaan basmalah ketika hendak makan. Sehingga keraguan yang ada pada benak para penanya tidak memiliki kesempatan untuk menjadikan daging-daging itu haram, wallahu a’lam.

Sedangkan kondisi orang-orang yang dipertanyakan yang meremehkan shalat berjama’ah, tidak mesti mengakibatkan hasil sembelihan mereka menjadi haram. Karena meninggalkan shalat berjama’ah, meskipun itu merupakan perbuatan haram (berdosa), namun perbuatan itu tidak mengeluarkan dari Islam, dan pelakunya tidak dianggap kafir.

[Kitab Al-Muntaqa min Fatawa Fadhilatisy Syaikh Shalih bin Fauzan, 5/324]

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun IX/1427/2006M, Diterbitkan oleh Yayasan Lajnah Istiqomah Surakarta, Jl. Solo Puwodadi Km 8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Dalam Perjalanan

/0 almanhaj.or.id - Hukum Shalat Dalam Perjalanan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Dalam Perjalanan

Kamis, 12 Februari 2004 11:42:12 WIB

SHALAT MUSAFIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang pergi ke Mekkah pada sepuluh hari terakhir Ramadlan, maka bolehkah baginya berbuka puasa, mengqashar shalat dan meninggalkan sunnat rawatib..?

Jawaban.
Orang yang pergi ke Mekkah di sepuluh hari terakhir Ramadlan, maka ia berada dalam hukum orang yang sedang dalam perjalanan (musafir). Sebab Nabi Shallallahu 'alaihi wa sallam datang ke Mekkah pada tahun Futuh Mekkah, tanggal 19 atau 20 Ramadlan yang akan berakhir sembilan hari lagi, maka menurut keterangan Shaih Bukhari dari Ibnu Abbas, Nabi Shallallahu 'alaihi wa sallam tidak berpuasa di akhir-akhir Ramadlan tersebut.

Sedangkan masalah qashar shalat, maka jika yang pergi ke Mekkah itu seorang lelaki, maka ia wajib berjama'ah di Mesjid sebagaimana shalat biasa. Namun jika tak sempat berjama'ah, hendaklah shalat dua raka'at. Dan bagi wanita hendaknya shalat dua raka'at jika di rumah atau empat raka'at jika di masjid.

Tentang sunnat rawatib, setelah saya lihat dari sunnah, ternyata rawatib Zhuhur, Maghrib dan Isya, tak perlu dilakukan. Kecuali shalat sunnat lainnya seperti sunnat Fajar, sunnat Witir, sunnat malam (tahajjud), Dhuha, Tahiyatul Mesjid termasuk sunat mutlak.

HUKUM SHALAT DAN PUASA DALAM PERJALANAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum safar (mengadakan suatu perjalanan) kaitannya dengan qashar shalat dan berbuka puasa ..?

Jawaban.
Safar merupakan salah satu sebab bolehnya bahkan menuntut meringkas shalat empat raka'at menjadi dau raka'at, baik wajib atau dianjurkan (mandub) menurut perbedaan pendapat yang ada.

Tetapi yang benar, qashar shalat itu dianjurkan, bukan wajib walau dari zhahir nas terlihat wajib, sebab di sana sini masih banyak nas lainnya yang menunjukkan tidak wajib. Safar yang bisa membolehkan qashar shalat, berbuka puasa, menyapu dua sepatu atau dua kaos kaki, adalah tiga hari lamanya. Hal ini masih diperselisihkan ulama. Sebagian mereka mensyaratkan bahwa jarak qashar itu harus mencapai sekitar 81 Km. Sebagian lainnya tidak menentukan jarak tertentu yang penting sesuai dengan adat yang berlaku, sebab syara' tidak menentukannya. Dalam suatu nazham disebutkan :
"Artinya : Setiap perkara yang timbul dan tak ada ketentuan syara', maka lindungilah dengan ketentuan adat suatu tempat ('uruf)".

Dengan demikian, jika telah berlaku hukum safar, baik menurut jarak atau 'uruf, maka setiap orang patut mengikutinya, baik dalam hal qashar shalat, berbuka puasa atau menyapu sepatu, dalam waktu tiga hari lamanya. Jika tidak ada kesulitan, maka puasa lebih baik tetap dipenuhi bagi yang tengah dalam perjalanan.

Sehubungan dengan hal itu, saya ingatkan bagi yang pergi umrah bahwa sebagian di antara mereka biasa melaksanakan umrah di siang hari hingga terasa berat berpuasa sampai-sampai ada yang jatuh pingsan. Jika hal ini terjadi, tentu sangat keliru sebab syara' menetapkan tak perlu berpuasa dalam kondisi seperti itu.

Jika timbul pertanyaan, apa yang terbaik antara berbuka puasa dan melakukan umrah setibanya di tempat ataukah tetap berpuasa dan tidak melakukan umrah kecuali di malam hari .? Jawabnya : Yang terbaik adalah berbuka puasa dan melakukan umrah di siang hari, sebab Nabi menyegerakan umrah sampai-sampai menghentikan untanya di depan pintu mesjid. Itulah yang terjadi pada sebagian orang di suatu negeri atau di beberapa negeri di mana mereka tetap memaksakan berpuasa ketika sakit. Yang katanya menurut mereka sebagai hasil ijtihad, padahal syara' itu bukan nafsu, tetapi sebagai hidayah. Karena itu, bila yang sakit parah atau yang tengah menempuh perjalanan berat tetap memaksakan diri berpuasa, maka ia bertentangan sunnah dan kecintaan Allah, sebab Allah sangat senang bila keringanan-keringanan-Nya dilaksanakan serta Dia tidak senang bila kemaksiatan dikerjakan.

[Dislain dari buku 257 Tanya Jawab Fatwa-fatwa Al-Utsaimin, oleh Syaikh Muhammad Al-Shalih Al-'Utsaimin, terbitan Gema Risalah Press, hal 133-134, alih bahasa Prof.Drs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sanad Dan Matan, Pembagian As-Sunnah Menurut Sampainya Kepada Kita

/0 almanhaj.or.id - Sanad Dan Matan, Pembagian As-Sunnah Menurut Sampainya Kepada Kita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Sanad Dan Matan, Pembagian As-Sunnah Menurut Sampainya Kepada Kita

Senin, 5 Juni 2006 14:46:46 WIB

SANAD DAN MATAN

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Sanad atau isnad secara bahasa artinya sandaran, maksudnya adalah jalan yang bersambung sampai kepada matan, rawi-rawi yang meriwayatkan matan hadits dan menyampaikannya. Sanad dimulai dari rawi yang awal (sebelum pencatat hadits) dan berakhir pada orang sebelum Rasulullah Shallallahu ‘alaihi wa sallam yakni Shahabat. Misalnya al-Bukhari meriwayatkan satu hadits, maka al-Bukhari dikatakan mukharrij atau mudawwin (yang mengeluarkan hadits atau yang mencatat hadits), rawi yang sebelum al-Bukhari dikatakan awal sanad sedangkan Shahabat yang meriwayatkan hadits itu dikatakan akhir sanad.

Matan secara bahasa artinya kuat, kokoh, keras, maksudnya adalah isi, ucapan atau lafazh-lafazh hadits yang terletak sesudah rawi dari sanad yang akhir.

Para ulama hadits tidak mau menerima hadits yang datang kepada mereka melainkan jika mempunyai sanad, mereka melakukan demikian sejak tersebarnya dusta atas nama Nabi Shallallahu ‘alaihi wa sallam yang dipelopori oleh orang-orang Syi’ah.

Seorang Tabi’in yang bernama Muhammad bin Sirin (wafat tahun 110 H) rahimahullah berkata, “Mereka (yakni para ulama hadits) tadinya tidak menanyakan tentang sanad, tetapi tatkala terjadi fitnah, mereka berkata, ‘Sebutkan kepada kami nama rawi-rawimu, bila dilihat yang menyampaikannya Ahlus Sunnah, maka haditsnya diterima, tetapi bila yang menyampaikannya ahlul bid’ah, maka haditsnya ditolak.’” [1]

Kemudian, semenjak itu para ulama meneliti setiap sanad yang sampai kepada mereka dan bila syarat-syarat hadits shahih dan hasan terpenuhi, maka mereka menerima hadits tersebut sebagai hujjah, dan bila syarat-syarat tersebut tidak terpenuhi, maka mereka menolaknya.

Abdullah bin al-Mubarak (wafat th. 181 H) rahimahullah berkata: "“Sanad itu termasuk dari agama, kalau seandainya tidak ada sanad, maka orang akan berkata sekehendaknya apa yang ia inginkan" [2]

Para ulama hadits telah menetapkan kaidah-kaidah dan pokok-pokok pembahasan bagi tiap-tiap sanad dan matan, apakah hadits tersebut dapat diterima atau tidak. Ilmu yang membahas tentang masalah ini ialah ilmu Mushthalah Hadits.

PEMBAGIAN AS-SUNNAH MENURUT SAMPAINYA KEPADA KITA

As-Sunnah yang datang dari Rasulullah Shallallahu ‘alaihi wa sallam kepada kita dilihat dari segi sampainya dibagi menjadi dua, yaitu mutawatir dan ahad. Hadits mutawatir ialah berita dari Rasulullah Shallallahu ‘alaihi wa sallam yang disampaikan secara bersamaan oleh orang-orang kepercayaan dengan cara yang mustahil mereka bisa bersepakat untuk berdusta.

Hadits mutawatir mempunyai empat syarat yaitu:

[1]. Rawi-rawinya tsiqat dan mengerti terhadap apa yang dikabarkan dan (menyampaikannya) dengan kalimat pasti.
[2]. Sandaran penyampaian kepada sesuatu yang konkret, seperti penyaksian atau mendengar langsung, seperti.

"sami'tu" = aku mendengar
"sami'na" = ókami mendengar
"roaitu" = aku melihat
"roainaa" = kami melihat

[3]. Bilangan (jumlah) mereka banyak, mustahil menurut adat mereka berdusta.
[4]. Bilangan yang banyak ini tetap demikian dari mulai awal sanad, pertengahan sampai akhir sanad, rawi yang meriwayatkannya minimal 10 orang. [3]

Hadits ahad ialah hadits yang derajatnya tidak sampai ke derajat mutawatir. Hadits-hadits ahad terbagi menjadi tiga macam.

[a]. Hadits masyhur, yaitu hadits yang diriwayatkan dengan 3 sanad.
[b]. Hadits ‘aziz, yaitu hadits yang diriwayatkan dengan 2 sanad.
[c]. Hadits gharib, yaitu hadits yang diriwayatkan dengan sanad. [4]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : As-Sunnah Dan Definisinya, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note.
[1]. Muqaddimah Shahih Muslim.
[2]. Syarah Shahih Muslim, an-Nawawi (1/87).
[3]. Taisir Musthalaahil Hadiits, Dr. Mahmud Thah-han (hal. 19-20).
[4]. Lihat rinciannya dalam kitab Taisir Musthalaahil Hadiits, Dr. Mahmud Thah-han (hal. 22-31).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

/0 almanhaj.or.id - Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

Selasa, 6 Juni 2006 11:57:27 WIB

PENGOBATAN DENGAN RUQYAH UNTUK PENYAKIT JIWA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah seorang mukmin bisa menderita sakit jiwa ? Apakah obatnya secara syara ? perlu diketahui bahwa pengobatan modern mengobati penyakit-penyakit ini hanya dengan obat-obatan masa kini saja ?

Jawaban
Tidak disangsikan lagi bahwa manusia bisa menderita penyakit-penyakit jiwa berupa ‘hamm’ (sakit hati) terhadap masa depan dan ‘huzn’ (duka cita) terhadap masa lalu. Penyakit-penyakit kejiwaan lebih banyak mempengaruhi tubuh daripada penyakit-penyakit anggota tubuh. Pengobatan penyakit-penyakit ini dengan perkara syar’iyah (ruqyah) lebih manjur daripada pengobatannya dengan obat-obatan yang biasa digunakan.

Di antara obat-obatan adalah hadits shahih dari Ibnu Mas’ud Radhiyallahu ‘anhu.

“Artinya : Tidak ada seorang mukmin yang menderita hamm, atau, ghamm, atau duka cita, lalu ia membaca, ‘Ya Allah, sesungguhnya aku adalah hambaMu, anak hamba laki-lakiMu, anak hamba perempuanMu, ubun-ubunku di tanganMu, berlaku hukum engkau padaku, qadhaMu sangat adil padaku, aku memohon kepadMu dengan segala nama yang Engkau namakan diriMu dengannya, atau Engkau beritahuk kepada seseorang makhlukMu, atau Engkau turunkan dalam kitabMu, atau hanya Engkau yang mengetaguinya dalam ilmu ghaib di sisiMu, jadikanlah Al-Qur’an sebagai penyejuk hatiku, cahaya dadaku, penerang duka citaku, dan hilangnya hamm (sakit hati)ku. Melainkan Allah Subhanahu wa Ta’ala melapangkan darinya” [Hadits Riwayat Ahmad dalam Al-Musnad 3704-, 4306]

Siapa yang menginginkan tambahan lagi, rujuklah (bacalah) kepada kitab yang ditulis para ulama dalam bab dzikir, seperti Al-Wabil Ash-Shayyib karya Ibnul Qayyim, Al-Kalim Ath-Thayyib karya Syaikhul Islam ibnu Taimiyah, Al-Adzkar oleh An-Nawawi, demikian pula Zad Al-Ma’ad karya Ibnul Qayyim.

Tetapi manakala iman lemah, nicaya lemahlah penerimaan jiwa terhadap obat-obatan syar’iyah. Sekarang manusia lebih banyak berpegang kepada obat-obatan nyata daripada berpegang mereka terhadap obat-obatan syar’iyah. Dan manakala iman kuat, niscaya obat-obatan syar’iyah memberikan implikasi secara sempurna, bahkan impilkasinya lebih cepat daripada pengaruh obat-obatan biasa. Sangat jelas bagi kita semua cerita seseorang yang diutus oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam satu pasukan (sariyah). Lalu mereka singgah di suatu kaum bangsa Arab. Tetapi kaum/suku yang mereka singgahi tidak memberikan jamuan kepada para sahabat. Maka, Allah Subhanahu wa Ta’ala menghendaki pemimpin kaum tersebut digigit ular. Sebagian mereka berkata kepada yang lain, “Pergilah kepada mereka yang telah singgah/mampir, mungkin saja kalian mendapatkan ahli ruqyah di sisi mereka””. Para sahabat berkata, “Kami tidak akan meruqyah pemimpin kalian, kecuali kalau kalian memberikan kepada kami kambing sebanyak begini dan begini”. Mereka menjawab, “Tidak mengapa”. Lalu salah seorang sahabat pergi membacakan surah Al-Fatihah. Orang yang digigit ular tadi langsung berdiri, seolah-olah berlepas dari ikatan. Seperti inilah, bacaan Al-Fatihah memberikan pengaruh atas laki-laki ini, karena ia muncul dari hati yang penuh iman. Nabi Shallallahu ‘alaihi wa sallam bersabda setelah mereka kembali kepada beliau” Tahukan engkau bahwa ia adalah ruqyah” [Hadits Riwayat Al-Bukhari, Kitab Ath-Thibb 5749, Muslim, kitab As-Salam 2201]

Namun di zaman kita sekarang ini, iman dan agama telah lemah. Manusia berpegang atas perkara-perkara yang terasa dan nampak. Sebenarnya mereka diuji padanya. Akan tetapi di hadapan mereka terdapat para ahli sulap dan mempermainkan akal, kemampuan, dan harta manusia. Mereka meyakini sebagai qurra (pembaca Al-Qur’an) yang bersih, namun mereka sebenarnya adalah pemakan harta dengan cara batil. Manusia berada diantara dua sisi yang kontardiktif, di antara mereka ada yang bersikap ekstrim dan tidak melihat adanya implikasi secara absolute terhadap bacaan. Ada pula yang bersikap ekstrim dan bermain dengan akal manusia dengan bacaan bohong serta menipu. Ada pula yang berada di tengah.

[Fatawa Al-Ilaj bil Qur’an wa Sunnah – Ar-Ruqa wa ma ya’taallaqu biha, karya Syaikh bin Baz, Ibn Utsaimin, Al-Lajnah Ad-Da’imah, hal. 25-27]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kejayaan Hanya Milik Islam

/0 almanhaj.or.id - Kejayaan Hanya Milik Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Kejayaan Hanya Milik Islam

Kamis, 8 Juni 2006 01:05:42 WIB

KEJAYAAN HANYA MILIK ISLAM

Oleh
Syaikh Abu Usamah Salim bin Id Al-Hilali
Bagian Pertama dari Dua Tulisan 1/2

Sesungguhnya termasuk hal yang sangat menggembirakan, kita bisa bersua kembali dalam masjid ini, di universitas ini, di tengah saudara-saudara kami, kita bersatu dikalimat yang sama, yaitu kalimat tauhid dan di atas kebesaran Islam. Tema kita di pagi hiri yang cerah ini ialah kebesaran milik Allah dan RasulNya dan orang-orang yang beriman. Maksudnya, kebesaran hanya milik Islam semata.

Dalil-dalil yang menunjukan bahwa kejayaan hanya milik Allah, RasulNya dan kaum muslimin serta Islam banyak sekali.

Firman Allah,

“Artinya : Padahal kekuatan itu hanyalah bagi Allah, bagi RasulNya dan bagi orang-orang yang beriman, tetapi orang-orang munafik tidak mengetahui” [Al-Munafiqun : 8]

Ayat ini menegaskan bahwa kejayaan hanya milik Allah, RasulNya dan kaum mukminin.

“Artinya : Janganlah kamu merasa lemah dan meminta perdamaian, padahal kamulah yang di atas dan Allah (pun) beserta kamu dan dia sekali-kali tidak akan mengurangi (pahala) amal-amalmu” [Muhammad : 35]

Dan sudah di ketahui bagi orang yang mendalami Al-Quran, ia menetapkan bahwa kalimatullah adalah paling tinggi, sedangkan kalimat orang kafir berada dalam tingkat yang paling rendah. Jadi kebesaran milik Islam dalam kitabullah. Demikian juga, hal ini di tegaskan oleh Rasulullah Shallallahu ‘alaihi wa sallam dan juga pernyataan dari generasi salaf, sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Tidak selayaknya seorang mukmin menghinakan dirinya” [Hadits Riwayat Ahmad]

Ini dalil agar setiap muslim merasa mulia dengan agamanya. Karena Islam mengajarkan al ‘izzah kepadanya.

Perhatikan dialog antara Abu Sufyan yang masih dalam kekufurannya -padawaktu itu- dengan Umar bin Khaththab, tatkala kaum musyrikin mendapatkan kemenangan dalam perang uhud.

Abu Sufyan berkata: Agungkanlah Hubal, kemudian nabi memerintahkan Umar bin Khaththab untuk menyanggah dengan (perkataan) : ”Allah lebih besar dan lebih tinggi”.

Ini merupakan sebagian dalil dari al kitab dan as Sunnah yang menunjukan bahwa izzah (kebesaran) hanya milik Allah, RasulNya dan Islam.

Apabila kita telah mengetahui bahwa kebesaran itu milik Islam, apakah yang dimaksud dengan izzah dalam Islam, dan bagaimana Islam bisa mengangkat kaum muslimin dari konsep kebesaran jahiliyah menuju kosep izzah imani. Renungkanlah ayat ini, kita lihat dan bandingkanlah.

“Artinya : Padahal kekuatan itu hanyalah bagi Allah, bagi Rasul-Nya dan bagi orang-orang mu’min, tetapi orang-orang munafik itu tiada mengetahui” [Al–Munafiqun : 8]

Lihatlah, Abdullah bin Ubay bin Salul, pimpinan kaum munafqin dalam perang bani Musthaliq. Setelah orang-orang pulang dari perang tersebut –termasuk Rasulullah- dia memunculkan ide penyebaran hadits ifk (berita palsu). Dia menuduh ummul mukminin ash Shiddiqah bin ash Shiddiq (‘Aisyah) dengan tuduhan zina. Wal iyyadzu billah.

Lihatlah, ia mengalihkan peperangan ke rumah beliau, pada kehormatan beliau. Dalam suasana panas penuh isu, simpang-siur sarat berita bohong, orang munafik ini ingin memanfaatkan kesempatan ini, atau ingin menghantam beliau, atau ingin memancing dalam air keruh.

Pada situasi demikian ia mengatakan:

“Sesungguhnya jika telah kembali ke Madinah, benar-benar orang yang kuat akan mengusir orang-orang yang lemah darinya”. Yang ia maksud dengan orang yang kuat adalah dia sendiri. Sedangkan yang ia maksud orang yang lemah adalah Rasullah Shallallahu ‘alaihi wa sallam.

Inilah konsep izzah dalam kaca mata jahiliyah, membanggakan diri, membanggakan kedudukan sosial, dengan nasab, nenek moyang, golongan, banyaknya pengikut, banyaknya harta, dengan jabatan dan harta. Inilah izzah menurut jahiliyah.

Dalam masalah berita palsu ini, Allah tidak membiarkan ada orang yang membantah para penyebar isu berita palsu tersebut. Yang membantah adalah langsung Allah sendiri. Allah merehabilitasi nama baik Ummul Mukminin dalam sebelas ayat pertama dari surat An-Nur. Sementara di dalam surat Al-Munafiqin, Allah membantah Abdullah bin Ubay bin Salul (dengan firmanNya).

“Artinya : Padahal kekuatan itu hanyalah bagi Allah, bagi RasulNya dan bagi orang-orang mu’min, tetapi orang-orang munafik itu tiada mengetahui” [Al-Munafiqun : 8]

Firman Allah ini seolah-olah mengatakan, tidak ada kebesaran kecuali milik Allah. Dialah yang maha perkasa dan bijak, Maha kuat dan perkasa.Tidak ada kebesaran, kecuali milik Allah. Tidak ada kejayaan, kecuali bersama dengan Allah.

Siapa saja yang tergantung dengan yang maha kuat, niscaya ia menjadi insan yang kuat. Oleh karena itu, Rasulullah berpegang dengan Allah, sehingga ia menjadi kuat. Dan demikian pula dengan kaum mukminin, mereka berpegang kepada Allah dan RasulNya, mereka menjadi insan–insan yang kuat.

Inilah makna izzah dalam kosep imani, bangga diri dengan agama, dengan Allah, Rasul, amal shalih, ilmu yang bermanfaat, serta dakwah kepada Allah. Lihatlah, bagaimana konsep Islam mengangkat manusia dari permukaan bumi menuju ketinggian izzah. Menuju tingginya tekad. Kendatipun jasad-jasad mereka bersentuhan dengan yang ada di bumi, tetapi jiwa-jiwa mereka terikat dengan malail a’la (majlis yang paling tinggi), dengan kenikmatan-kenikmatan yang ada di sisi Allah. Jadi izzah milik Islam.

Apakah (yang menjadi) sumbernya?

Sudah kami katakan tadi, bahwa tidak ada kebesaran kecuali milik Allah. Dan siapa saja yang bersama dengan yang maha perkasa, ia menjadi perkasa Dan siapa saja yang mencari kejayaan dengan selain Allah, niscaya akan hina.

Faktor paling besar yang mendukung kukuhnya izzah ini, adalah aqidah Islamiyyah. aqidah ini bertumpu pada tauhidullah (mentauhidkan Allah), terhadap dzatNya, tindakan-tindakanNya dan asma wa sifatNya,Tidak ada dzat yang berhak di sembah kecuali Allah. Karena itu, barang siapa menyambah Allah, ia menjadi insan yang perkasa. Dan orang yang meyekutukan Allah, akan menjadi manusia hina. Allah-lah yang mengangkat derajat atau menghinakan seseorang. Allah berfirman .

“Artinya : Dan Engkau muliakan orang yang Engkau kehendaki, dan Engkau hinakan orang yang Engkau kehendaki” [Ali–Imron : 26]

Barang siapa konsisten pada aqidah yang benar dan tauhid yang lurus, niscaya Alloh akan memuliakannya dengan aqidah dan agama ini. Dan barang siapa yang menyimpang darinya, hendaknya tidak mencela kecuali dirinya sendiri saja.

Faktor lain yang juga dapat mewujudkan ‘ izzah adalah manhaj. Oleh karena itu, Alloh berfirman.

“Artinya : Siapakah yang lebih baik perkataannya dari pada orang yang menyeru kepada Allah, mengerjakan amal sholeh dan berkata : “Sesungguhnya aku termsuk orang–orang yang berserah diri.” [Fushiliat : 33]

Lihatah, setelah ia berpegangan dengan manhaj dan dakwah, kemudian mempunyai rasa bangga dengan agama. Dia mengumandangkan suaranya, bahwa ia seorang muslim, termasuk yang bertauhid kepada Allah dan mengikuti Allah dan RasulNya.

Firman Allah :

“Artinya : Dan siapakah yang lebih baik perkataannya …”

Maka jawabannya, tidak ada seorang pun yang lebih baik darinya. Dalam ayat ini Allah mengikat dakwah dengan manhaj. Baru kemudian mengerjakan amalan shalih. Setelah itu, akhirnya ia bangga dengan Islam.

Oleh karena itu, berkaitan dengan syarat diterimanya amalan shalih, ada syarat sah dan syarat kamal (kesempurnaan).

Tentang syarat sah diterimanya amal adalah ikhls bagi Allah dan ittiba’ kepada Nabi. Sedangkan syarat kesempurnaannya amal ialah.

Pertama : Seseorang harus menggenggam agamanya dengan kuat. Allah berfirman.

“Artinya : Hai, Yahya. Ambillah Al–Kitab (Taurat) itu dengan sungguh–sungguh” [Maryam : 12]

Allah berfirman :

“Artinya : Pegangilah dengan teguh apa yang Kami berikan kepadamu” [Al–Baqarah : 63]

Dan yang dimaksud dengan quwwah ini adalah berbangga diri dengan agama Islam.

Kedua : Tidak malas beramal shalih dan menyegerakan diri dalam mengerjakan amal kebaikan maupun ketaatan.

Sumber kemuliaan Islam yang lain, yaitu menjadi seorang muslim yang mempunyai ciri khas tersendiri dalam aqidah, cara–cara beribadah, penampilan lahiriah atau batiniah.

Dalam seluruh aspek, seorang muslim memiliki ciri khas tersendiri. Umat Islam memiliki nilai istimewa dengan menonjolnya kebaikannya. Allah berfirman :

“Artinya : Kalian adalah umat yang terbaik yang dilahirkan untuk manusia” [Al–Imran : 110]

Memiliki nilai tersendiri sebagai umat yang adil dan pilihan. Allah berfirman :

“Artinya : Dan demikian (pula) Kami telah menjadikan kami (umat Islam), sebagai umat yang adil dan pilihan” [Al–Baqarah : 143]

Mereka menjadi saksi–saksi Allah di bumi. Lihatlah nilai istimewa yang dimiliki kaum Muslimin dalam ayat.

“Artinya : Tunjukilah kami jalan yang lurus. (Yaitu) jalan orang–orang yang telah Engkau anugerahkan kenikmatan kepada mereka, bukan (jalan) yang dimurkai Allah (yaitu : Yahudi) dan bukan (pula jalan) mereka yang sesat (yaitu : Nashara” )" [Al–Fatihah : 6–7]

Artinya, tunjukilah kami wahai Rabb ke jalan yang benar dan lurus, bukan jalan orang–orang yang dimurkai Allah, yaitu kaum Yahudi. Juga bukan jalan orang–orang yang sesat, yaitu kaum Nashara. Seorang muslim berbeda dengan Yahudi dan Nashara, penganut agama dan golongan lain. Oleh karena itu Rasulullah Shalallahu 'alaihi wa salaam melarang tasyabbuh (berserupa) dengan orang–orang kafir. Larangan itu tertuang dalam nasihat beliau yang sangat mengagumkan.

“Artinya : Aku diutus dengan pedang, saat hari Kebangkitan sudah dekat, supaya Allah saja yang disembah. Ditimpakan kehinaan dan kerendahan pada orang yang menentang perintahku. Rezekiku ditetapkan berada di bawah ujung tombak. Barang siapa yang menyerupai suatu kaum, niscaya ia termasuk dari mereka” [Hadits Riwayat Ahmad]

“Artinya : Aku diutus dengan pedang saat hari Kebangkitan sudah dekat, supaya Allah saja yang disembah”

Ini adalah ‘izzatul Islam. Kita memperjuangkan Islam sampai orang–orang menyembah Pencipta mereka. Kita berjuang untuk mengeluarkan orang–orang dari kegelapan menuju cahaya. Kita memperjuangkan Islam dengan kata–kata, dakwah, dengan hujjah dan burhan sebelum memasuki perjuangan dengan pedang, di setiap tempat dan moment.

Kemudian Rasulullah Shalallahu 'Alaihi Wa salaam mengatakan :

“Artinya : Aku diutus dengan pedang, saat hari Kebangkitan sudah dekat, supaya Allah saja yang disembah”

Jadi, kita berjuang sampai orang–orang menyembah Allah, yang menciptakan mereka.

“Ditimpakan kehinaan dan kerendahan pada orang yang menentang perintah Ku”

Jadi barang siapa mengikuti perintah Rasul Shallallahu ‘alaihi wa sallam, ia akan menggenggam izzah (kebesaran) dan rif’ah (ketinggian kedudukan). Barang siapa menentang manhaj Rasul Shalallahu 'alaihi wa sallam, ia akan ditimpa kehinaan. Setelah itu Rasulullah Shalallahu 'alaihi wa sallam mengatakan.

“Barang siapa yang menyerupai suatu kaum, niscaya ia termasuk dari mereka”

Maksudnya, barang siapa menyerupai musuh, niscaya akan terhina. Barang siapa silau dengan para musuh, ia akan tersesat. Barangsiapa mengikuti manhaj para musuh, ia akan terhina. Tetapi, orang yang mengikuti manhaj Nabi, tidak ada kesesatan dan tidak ada kehinaan yang menimpanya. Ringkasnya, seorang muslim harus berbeda jati dirinya dari orang lain, dalam hal aqidah, jati diri dalam setiap urusannya. Insan yang mandiri. Tidak ke timur juga tidak ke barat.

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/1426. Diambil dari Muhadharah Syaikh Abu Usamah Salim bin Id Al-Hilali di Masjid Kampus Universitas Brawijawa Malang., Rabu. 15 Februari 2006]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil-Dalil Tentang Hujjah As-Sunnah

/0 almanhaj.or.id - Dalil-Dalil Tentang Hujjah As-Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Dalil-Dalil Tentang Hujjah As-Sunnah

Kamis, 8 Juni 2006 08:16:54 WIB

KEDUDUKAN AS-SUNNAH DALAM SYARI'AT ISLAM-1/3-

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ummat Islam sepakat bahwa apa saja yang datang dari Rasulullah Shallallahu 'alaihi wa sallam baik ucapan, perbuatan, atau taqrir yang sampai kepada kita dengan jalan Mutawatir dan Ahad dengan sanad yang shahih, maka wajib bagi kita untuk menerimanya dan mengamalkannya. Pemberian istilah Mutawatir dan Ahad adalah untuk menunjukkan nilai sanadnya, bukan untuk membolehkan kita menimbang-nimbang dalam menerima dan menolak dalil-dalil tersebut.

As-Sunnah yang qath'iy dan zhani adalah sebagai hujjah bila sanadnya shahih, karena As-Sunnah sebagai sumber pembentukkan hukum Islam yang oleh para ulama dan mujtahidin dijadikan sebagai rujukan istimbath dan hukum syari'at. dengan kata lain, hukum-hukum yang ada pada As-Sunnah adalah merupakan hukum-hukum yang ada dalam Al-Qur'an, yang fungsinya sebagai hukum dan perundang-undangan yang harus ditaati.

A. DALIL-DALIL TENTANG HUJJAH AS-SUNNAH

Al-Qur'anul Karim menyuruh kita berhukum dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Terbukti betapa banyaknya ayat-ayat Al-Qur'an yang menyuruh kita taat kepada Rasulullah Shallallahu 'alaihi wa sallam dan berhukum kepadanya.

[1]. Al-Ahzab : 36
"Artinya : Dan tidaklah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah dia telah sesat, sesat yang nyata".

[2]. Al-Hujuraat : 1
"Artinya : Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui".

[3]. Ali 'Imran : 32
Artinya : Katakanlah : 'Ta'atilah Allah dan Rasul-Nya, jika kamu berpaling, maka sesungguhnya Allah tidak menyukai orang-orang kafir".

[4]. An-Nisaa : 79
"Artinya : .... Kami mengutusmu menjadi Rasul kepada segenap manusia. Dan cukuplah Allah menjadi saksi".

[5]. An-Nisaa : 80
"Artinya : Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah menta'ati Allah. Dan barangsiapa yang berpaling (dari keta'atan itu), maka Kami tidak mengutusmu untuk menjadi pemelihara bagi mereka".

[6]. An-Nisaa : 59
"Artinya : Hai orang-orang yang beriman, ta'atilah Allah dan ta'atilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur'an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya".

[7]. Al-Anfaal : 46
"Artinya : Dan Ta'atlah kepada Allah dan Rasul-Nya dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar".

[8]. Al-Maa'idah : 92
"Artinya : Dan ta'atlah kamu kepada Allah dan ta'atlah kamu kepada Rasul (Nya) dan berhati-hatilah. Jika kamu berpaling, maka ketahuilah bahwa sesungguhnya kewajiban Rasul Kami, hanyalah menyampaikan (amanat Allah) dengan terang".

[9]. An-Nuur : 63
"Artinya : Janganlah kamu jadikan panggilan Rasul di antara kamu seperti panggilan sebahagian kamu kepada sebahagian (yang lain). Sesungguhnya Allah telah mengetahui orang-orang yang berangsur-angsur pergi di antara kamu dengan berlindung (kepada kawannya), maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa azab yang pedih".

[10]. Al-Anfaal : 24
"Artinya : Hai orang-orang yang beriman, penuhilah seruan Allah dan seruan Rasul apabila Rasul menyeru kamu kepada suatu yang memberi kehidupan kepada kamu, dan ketahuilah bahwa sesungguhnya Allah membatasi antara manusia dan hatinya dan sesungguhnya kepada-Nyalah kamu akan dikumpulkan".

[11]. An-Nisaa : 13-14
"Artinya : .Barangsiapa ta'at kepada Allah dan Rasul-Nya, niscaya Allah memasukkannya ke dalam surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya ; dan itulah kemenangan yang besar. Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya dan melanggar ketentuan-ketentuan-Nya, niscaya Allah memasukkannya ke dalam api neraka sedang ia kekal di dalamnya ; dan baginya siksa yang menghinakan".

[12]. An-Nisaa : 60-61
"Artinya : Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kapada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu ?. Mereka hendak berhakim kepada thagut, padahal mereka telah diperintah mengingkari thagut itu. Dan syaithan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya. Apabila dikatakan kepada mereka :"Marilah kamu (tunduk) kepada hukum yang Allah turunkan dan kepada hukum Rasul', niscaya kamu lihat orang-orang munafik menghalangi (manusia) dengan sekuat-kuatnya dari (mendekati) kamu".

[13]. An-Nuur : 51-52
"Artinya : Sesungguhnya jawaban orang-orang mu'min, bila mereka dipanggil kepada Allah dan Rasul-Nya agar rasul menghukum (mengadili) di antara mereka ialah ucapan : 'Kami mendengar, dan kami patuh'. Dan mereka itulah orang-orang yang beruntung. Dan barangsiapa yang taat kepada Allah dan Rasul-Nya dan takut kepada Allah dan bertakwa kepada-Nya, maka mereka adalah orang-orang yang mendapat kemenangan".

[14]. Al-Hasyr : 7
"Artinya : ...Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah ; dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukuman-Nya".

[15]. Al-Ahzab : 21
"Artinya : Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hati kiamat dan dia banyak menyebut Allah".

[16]. An-Najm : 1 - 4
"Artinya : Demi bintang ketika terbenam, kawanmu (Muhammad) tidak sesat dan tidak pula keliru, dan tiadalah yang diucapkannya itu (Al-Qur'an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang di wahyukan (kepadanya)".

[17]. An-Nahl : 44
"Artinya : .. Dan kami turunkan kepadamu Al-Qur'an, agar kamu menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka dan supaya mereka memikirkan".

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : Kedudukan As-Sunnah Dalam Syari'at Islam, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Islam Akan Kembali Agung Seperti Semula ?

/0 almanhaj.or.id - Apakah Islam Akan Kembali Agung Seperti Semula ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Apakah Islam Akan Kembali Agung Seperti Semula ?

Jumat, 9 Juni 2006 00:39:06 WIB

KEJAYAAN HANYA MILIK ISLAM

Oleh
Syaikh Abu Usamah Salim bin Id Al-Hilali
Bagian Terakhir dari Dua Tulisan 2/2

Bagaimana Kita Mengetahui Bahwa Islam Itu Besar Di Mata Manusia Atau Sebaliknya ? Atau Bagaimana Kita Mengetahui Bahwa Kaum Muslimin Itu Agung Atau Lemah ?

Ada beberapa hal yang menunjukkan bahwa kemuliaan Islam ada di tengah kehidupan kaum Muslimin dan kemuliaan kaum Muslimin ada di tengah umat manusia.

Bukti Kemuliaan Islam Yang Pertama.
Semaraknya dan tersebarnya panji–panji Islam yang banyak.

Jika Anda ingin mengetahui tegaknya izzah Islam di tengah kaum Muslimin, maka perhatikanlah, apakah syiar–syiar agama, seperti adzan, shalat, pelaksanaan rukun Islam, amar makruf nahi mungkar terlihat jelas di tengah kaum Muslimin ? Apakah berwasiat dalam kebaikan dan kesabaran ada di tengah kaum Muslimin ?

Kalau Anda melihat nilai–nilai ada, melihat amal shalih, ilmu yang bermanfaat ada. Jika anda menyaksikan kondisi–kondisi seperti ini dan akhlak yang shalih ada, berarti manusia dalam keadaan baik, dan agama Islam masih dalam keadaan mulia.

Oleh karena itu, Rasulullah menghubungkan kemuliaan Islam dengan pelaksanaan syiar–syiar agama Islam, berkembangnya Sunnah di kalangan umat Islam. Dan anda sekalian mengetahui, bahwa orang yang berpuasa, tatkala matahari telah terbenam, maka hendaknya langsung berbuka. Sebabnya, menyegerakan berbuka puasa termasuk sunnah. Nabi Shalallahu 'alaihi wa sallam bersabda.

“Artinya : Agama ini senantiasa akan tegak, selama orang–orang menyegarakan berbuka puasa”

Sabda beliau yang lain

“Artinya : Agama ini akan selalu mulia selama umatku tidak menunggu terbitnya bintang dalam berbuka puasa”

Disini, beliau Shalallahu 'alaihi wa sallam menghubungkan tegaknya agama dengan tumbuhnya syiar–syiar agama. Kalian melihat ada semangat emosional bagi Islam. Orang–orang masih memilikinya, alhamdulillah, belum padam. Tetapi kita menginginkan tumbuhnya syiar–syiar Islam dalam kehidupan nyata kaum Muslimin. Kita ingin semangat yang ada di kalbu umat tersebut menjelma menjadi tumbuhnya syiar–syiar Islam.

Lihatlah, kasus sang pelukis kafir tatkala berbuat aniaya terhadap Rasulullah Shalallahu 'alaihi wa salalm, melukis karikatur–karikatur buruk lagi dusta yang melecehkan beliau Shalallahu 'alaihi wa sallam. Di timur dan barat, utara dan selatan, umat tergerak untuk mengingkarinya. Sebagian tindakan mereka dapat dibenarkan syariat. Namun sebagian yang lain tidak dapat dibenarkan oleh agama. Ada pemboikotan kepada negara–negara kafir dalam bidang ekonomi. Ini berarti masih ada semangat agama pada mereka. Kita tidak ingin ini saja. Tapi bersama ini, kita ingin tegaknya syiar–syiar agama.

Kita memang mencintai Rasulullah dengan sepenuh perasaan kita. Tapi pembelaan kita yang hakiki kepada Rasul adalah membela Sunnah Rasul, dengan menghidupkan sunnahnya. Allah Subhanahu wa Ta’ala menjanjikan pertolongan kepada orang yang menolong agamaNya.

“Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama) Nya. Sesungguhnya Allah benar–benar Maha Kuat lagi Maha Perkasa” [Al–Hajj : 40]

Barang siapa yang menolong agama Allah Subhanahu wa Ta’ala, niscaya Allah membelanya. Barang siapa menolong Rasul, niscaya Allah akan membelanya. Allah berfirman.

“Artinya : Dan kami sekalian menguatkan (agama) nya dan menghormatiny” [ Al–Fath : 9]

Menurut mayoritas ulama tafsir, kata ganti ketiga (pada ayat di atas) ini mewaikili Rasulullah Shalallahu 'alaihi wa sallam.

Kalau umat ingin benar–benar membela Rasul, maka harus konsisten dengan agamanya. Kita mendukung adanya pemboikotan produk musuh. Tetapi sebelum itu, kita harus memboikot pemikiran musuh, kebudayaan barat, aqidah musuh, kebudayaan asing. Dengan ini, syiar–syiar agama akan terlihat di tengah khalayak.

Tanda Kemuliaan Umat Yang Lainnya.
Yaitu adanya sikap mandiri, tidak bergantung kepada umat lain ; sebagai umat merdeka dengan aqidah, manhajnya, ekonominya, kebudayaannya, tidak meniru barat, umat kafir atau umat lainnya. Bukan berarti kita tidak boleh mengambil manfaat dari produk ilmu–ilmu mereka. Imu–ilmu teknologi tersebut bukan monopoli mereka saja, milik siapa saja, dapat diraih oleh siapa saja yang menekuninya. Dan umat Islam, diperintahkan untuk menyatukan dua kebaikan, dunia dan akhirat.

“Artinya : Dan carilah pada apa yang telah dianugerahkan Allah kepadamu (kebahagiaan) negeri akhirat dan janganlah kamu melupakan bagianmu dari (kenikmatan) duniawi” [Al–Qashash : 77]

Jadi, seorang mukmin beramal untuk akhiratnya, dengan amal shalih ; dan beramal untuk dunia, dengan membangunnya. Oleh karena itu terlihat kembali hadits Nabi Shalallahu 'slaihi wa sallam.

“Artinya : agama ini akan selalu mulia selama umatku tidak menunggu terbitnya bintang dalam berbuka puasa.”

Siapakah yang menunggu terbitnya bintang–bintang saat akan berbuka puasa ? (Mereka) ialah : Yahudi dari orang kafir dan golongan Rafidhah (Syi’ah). Artinya, Rasulullah Shalallahu 'alaihi wa sallam mengatakan, apabila umatku menunggu terbitnya bintang–bintang untuk berbuka puasa, maka mereka telah mengekor umat lain yang mengakibatkan jati diri umat ini menjadi lemah.

Tanda Kemuliaan Islam Yang Lain.
Orang–orang memberlakukan syariat Allah Subhanahu wa Ta’ala pada denyut kehidupan mereka, para penguasa menetapkan Al–Qur’an dan As–Sunnah sebagai aturan perundang–undangan. Karena, aplikasi syari’at hukumnya wajib dan fardhu ‘ain atas setiap muslim. Perhatikanlah sabda Nabi.

“Artinya : Ketahuilah, bahwa setiap kalian adalah pemimpin dan setiap pemimpin ditanya tentang pertanggung jawabannya”

Dari sini, setiap muslim adalah pemimpin. Dan sebagai pemimpin, bertanggung jawab untuk menerapkan Kitabullah dan Sunnah Rasulullah Shalallahu 'alaihi Wa Salaam. Jadi, menegakkan hukum Allah sebagai undang–undang adalah wajib, fardhu ‘ain sesuai kedudukan dan tanggung jawabnya. Allah berfirman.

“Artinya : Dan tentang perkara apa saja yang kamu perselisihkan, maka putusannya (terserah) kepada Allah” [Asy-Syura : 10]

“Artinya : Menetapkan hokum itu hanyalah hak Allah” [Al-An’am : 57]

Jadi, penerapan syari’at, hukum Allah dan penegakan Negara Islam merupakan kewajiban atas umat Islam. Sedangkan meremehkan atau lemah dalam mengusahakan masalah ini, tidak akan membuahkan hasil sama sekali. Tetapi dalam hal menyeru kepada hal ini, harus sesuai dengan metode Nabi. Kita menyeru agar ditetapkan syarat, agama dan hokum Allah dengan cara Rasulullah. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Serulah (manusia) kepada jalan Rabb-mu, dengan hikmah dan pelajaran yang baik, dan bantahlah mereka dengan cara yang baik” [An-Nahl : 125]

“Artinya : Katakanlah : Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata. Maha Suci Allah dan aku tidak termasuk orang-orang yang musyrik” [Yusuf : 108]

Jadi, kita menyeru dengan hujjah, burhan, dalil dan penjelasan. Nabi Shallallahu ‘alaihi wa sallam berhasil menegakkan sebuah Negara Islam, tetapi tidak dengan pedang. Beliau Shallallahu ‘alaihi wa sallam mampu menegakkannya tatkala berhasil menanamkan aqidah pada umat. Setiap umat yang telah berhasil mengekkan tauhid dan kalimat Laa Ilaaha Illallah dalam kehidupan mereka, niscaya Allah menegakkan daulah Islam di negeri mereka.

Oleh karena itu tatkala Nabi menawarkan dakwah Islam kepada kabilah-kabilah saat musim haji, beliau Shallallahu ‘alaihi wa sallam mengatakan.

“Artinya : Katakanlah sebuah pernyataan! Dengan itu, bangsa Arab akan tunduk kepada kalian, dan kalian akan menguasai bangsa Asing. Katakanlah Laa Ilaaha Illa Allah, niscaya kalian akan selamat”.

Jadi umat yang menegakkan tauhid, menegakkan sunnah Allah Subhanahu wa Ta’ala akan menganugrahkan kekuasaan bagi mereka di bumi ini. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan merubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku” [An-Nur : 55]

Istikhlaf dan Tamkin (kekuasaan dan kemenangan) adalah sebuah janji dari Allah bagi orang-orang beriman yang berusaha. Kemudian lihatlah "Dia akan meneguhkan bagi mereka agama yang telah Allah ridhai untuk mereka". Sebelum Allah menegakkan Negara di bumi, Allah menegakkan agama di hati manusia. Tatkala agama telah tertanam di hati kita masing-masing, kita sudah menegakkan hukum Allah di hati masing-masing, kita telah menegakkan hukum Allah dalam kehidupan sesuai dengan kemampuan kita, niscaya Allah akan memberikan anugrah berupa Istikhlaf dan Tamkin.

Apakah Islam Akan Kembali Agung Seperti Semula ?
Perkara ini telah di beritahukan oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits yang shahih.

“Artinya : Agama ini akan menyebar sejauh jarak yang dicapai malam dan siang, dengan kemulian orang yang mulia dan kehinaan orang yang terhjina ; yaitu kemuliaan yang dengannya Allah akan memuliakan Islam dan penganutnya, dan menghinakan kesyirikan dan pengikutnya”.

(Dalam hadits ini) Rasulullah Shallallahu ‘alaihi wa sallam mengabarkan bahwa Islam, meskipun tertekan dalam kehidupan manusia dan lemah di jiwa sebagian kaum muslimin, (tetap ia) akan kembali agung, menang, bercahaya sebagaimana disebutkan Rasul dalam hadits yang mulia. Ini juga menunjukkan, masa depan hanya milik Islam. Tidak syak lagi, ini pasti datiang dan tiba, tidak bisa tidak ! Karena kita mengimani Allah dan RasulNya. Maha Benar Allah, demikian juga RasulNya. Peristiwa yang diberitahukan Rasul Shallallahu ‘alaihi wa sallam pasti tiba, tidak ada yang bisa mengingkarinya.

Tapi ada faktor-faktor yang menghalangi menuju kebesaran Islam dan jalan ke sana, di antaranya yang paling penting ialah.

Pertama : Fanatisme Daerah Dan Sukuisme
Di tengah kaum muslimin tumbuh seruan-seruan kepada fanatisme daerah dan sukuisme. Seruan ini telah mencerai beraikan kaum muslimin. Juga merupakan perkara yang menekan dan menghinakan mereka.Bangsa Arab menyeru kepada fanatisme golongannya sendiri. Demikian juga bangsa Persia, Turki. Bangsa Urdu berperang untuk memperjuangkan fanatisme golongannya. Kaum muslimin terpecah belah menjadi berbagi macam golongan. Bahkan dalam satu golongan pun bercerai berai, muncul banyak faksi. Satu pihak menyeru ke arah selatan dan pihak lainnya menyeru kea rah utara. Ini menyeru kepada barat dan itu menyeru kea rah timur, padahal mereka berasal dari negara yang sama, keturunan yang sama.

Kaum muslimin bercerai berai menjadi berbagai golongan dan sekte, padahal sebelumnya mereka adalah umat yang satu. Tatkala mereka terpecah belah, maka kekuatannya melemah dan menjadi pengekor musuh serta makanan yang diperbutkan musuh-musuh Islam. Inilah sebagian penghalang yang menghadang jalan menuju keagungan Islam.

Dengan pandangan yang tajam, kita bisa mengetahui dampak yang muncul bahwa penguasaan yang dilakukan orang-orang kafir bukan berbentuk dzati, tetapi merupakan penguasaan yang sifatnya efek dari kejadian lainnya. Maksudnya, lantaran kelemahan iman dan kelemahan umat Islam. Kita melihat factor penunjang kekuatan barat adalah kekuatan politik militer dan ekonomi serta kelemahan kaum muslimin.

Kalau kita memperhatikan kekuatan politik barat, ternyata konsep politik mereka telah terbuka kedoknya, terbongkar boroknya, politik yang tertumpu pada dusta, nifak, memainkan standard yang pincang, mengukur dengan timbangan ganda, memainkan dua benang. Mereka menuntut penerapan sesuatu, tetapi justru mereka yang mempecundanginya. Mereka menuntut negara-negara Islam menerapkan demokrai, tetapi ketika negara-negara kaum muslimin memenangkannya, mereka mengingkarinya. Ini menunjukkan bahwa politik mereka bedasarkan kedustaan dan kepalsuan, Allah Subhanahu wa Ta’ala telah membuka kedok mereka.

Mari kita lihat kekuatan ekonomi barat. Kekuatan ekonomi mereka hancur. Kekuatan ekonomi mereka menjadi kuat lantaran menguasai kekuasaan alam negara-negara Islam, mengeruk kekayaannya. Mereka menjajah negara-negara Islam. Minyak bumi kita, mereka rampok. Emas-emas kita, mereka curi. Minyak bumi dan kekayaan negara kita dikeruk, dijual dipasar dengan nilai rendah. Tidak ada yang mengetahui berapa banyaknya kecuali Allah.

Adapun kekuatan militer mereka, Allah-lah yang akan mengatasinya. Lihatlah, di penghujung abad sebelumnya, ada dua kekuatan yang menguasai dunia. Kekuatan Timur yang terwakili oleh kekuatan komunisme Soviet dan kekuatan Barat yang kapitalisme dengan Amerika sebagai pemimpinnya.

Bagaimana Uni Soviet bisa terkoyak, padahal memiliki persenjataan yang canggih? Allah mendatangi mereka dari sudut yang tidak mereka sangka, dan melemparkan rasa takut di hati-hati mereka. Mereka hancurkan rumah-rumah mereka dengan tangan mereka sendiri dan tangan kaum muslimin. Ambillah pelajaran dari kejadian ini, wahai orang-orang yang berakal.

Amerika tidak menyerang Uni Soviet dengan nuklirnya (sehingga hancur). Kehancuran kekuatan Uni Soviet berasal dari dalam. Sedab, adanya factor-faktor yang memaksanya hancur. Demikian juga, Amerika sudah berada di ambang kehancuran dari dalam. Melemahnya ekonomi, kerusakan dan degradasi moral, kekalahan kekiuatan militer. Kekuatan-kekuatan ini sudah tidak bertaji lagi. Kekuatan mereka yang tersisa adalah kelemahan kaum muslimin. Oleh karena itu, mereka berusaha mengkondisikan agar kaum muslimin dalam keadaan lemah. Lemah dalam agama, duniawi, pemikiran dan harapan. Jika kaum muslimin kembali pada agama mereka, niscaya kesyirikan akan runtuh, kekufuran akan lenyap. Kekuatan yang menakutkan dunia ini akan sirna dengan kalmatut tauhid, Laa Ilaaha Illallah.

Jadi, penghalang yang paling besar demi mencapai kebesaran Islam adalah terpecah belahnya umat Islam.

Apa Jalan Menuju Kebesaran Islam ?
Konsepnya adalah sabda Nabi Shallallahu ‘alaihi wa sallam seperti tercantum dalam hadits Ibnu Umar Radhiyallahu anhu.

“Artinya : Jika kalian berjual beli dengan cara ‘inah, memegangi ekor-ekor sapi, dan menyenangi pertanian dan meninggalkan jihad, niscaya Allah akan menimpakan pada kalian kehinaan, tidak akan mencabutnya dari kalian sampai kalian kembali kepada agama kalian”.

Jika demikian, jalan menuju ke sana, wahai saudara-saudaraku, wahai pemuda Islam, wahai harapan umat, wahai orang yang menjadi bekal harapan bagi masa depan yang terang ; jalan menuju keagungan Islam adalah degan kembali memegangi agama kita ini yang dahulu dipegangi Nabi Shallallahu ‘alaihi wa sallam, para sahabat dan generasi Salafush Shalih. Tatkala mereka konsisten berada di atas agama ini, mereka menjadi umat manusia yang terbaik, para pemimpin wilayah, guru bagi umat manusia, mengeluarkan manusia dari kegelapan menuju ke cahaya terang. Dengan kembali kepada agama kita, agama kita akan menjadi besar lagi. Masa itu pasti akan dating, tetapi membutuhkan kesabaran dan ketabahan.

“Artinya : Wahai orang-orang yang beriman, bersabarlah kamu dan kuatkanlah kesabaranmu dan tetaplah bersiap-siap siaga (diperbatasan negerimu) dan bertakwalah kepada Allah supaya kamu beruntung” [Ali-Imranm : 200]

Semoga Allah Al-Qawiyyu Al-Aziz menolong Islam dan kaum Muslimin, menampakkan Al-Haq dan menegakkan negeri Islam dengan Al-Kitab dan As-Sunnah. Allah-lah yang akan mewujudkannya dan Dia Maha Kuasa untuk itu.

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/1426. Diambil dari Muhadharah Syaikh Abu Usamah Salim bin Id Al-Hilali di Masjid Kampus Universitas Brawijawa Malang., Rabu. 15 Februari 2006]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Yang Memerintahkan Kita Untuk Mengikuti Nabi Dalam Segala Hal

/0 almanhaj.or.id - Hadits-Hadits Yang Memerintahkan Kita Untuk Mengikuti Nabi Dalam Segala Hal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Hadits-Hadits Yang Memerintahkan Kita Untuk Mengikuti Nabi Dalam Segala Hal

Sabtu, 10 Juni 2006 16:07:12 WIB

KEDUDUKAN AS-SUNNAH DALAM SYARIAT ISLA-2/3-

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

B. HADITS-HADITS YANG MEMERINTAHKAN KITA UNTUK MENGIKUTI NABI SHALALLAHU 'ALAIHI WA SALLAM DALAM SEGALA HAL

Begitu pula halnya dengan hadits-hadits Nabi Shallallahu 'alaihi wa sallam, banyak kita temui perintah yang mewajibkan untuk mengikuti Nabi Shallallahu 'alaihi wa sallam dalam segala perkara, diantaranya ialah :

[1]. Hadits Shahih Riwayat Bukhari (No. 7280) dan Ahmad (II/361)

"Artinya : Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda : 'Setiap ummatku akan masuk syurga, kecuali yang enggan'. Mereka (para sahabat) bertanya : 'Siapa yang enggan itu ?. Jawab Beliau : 'Barangsiapa yang mentaatiku pasti masuk syurga, dan barangsiapa yang mendurhakaiku, maka sungguh ia telah enggan".

[2]. Hadits Shahih Riwayat Bukhari (No. 7281). Fathul Baari (XIII/249-250)

"Artinya : Dari Jabir bin Abdillah radhiyallahu ‘anhu, ia berkata : 'Telah datang beberapa malaikat kepada Nabi Shallallahu 'alaihi wa sallam, ketika beliau sedang tidur. Sebagian dari mereka berkata : Dia sedang tidur, dan yang lainnya berkata : Sesungghnya matanya tidur tetapi hatinya sadar. Para malaikat berkata : Sesungghnya bagi orang ini ada perumpamaan, maka adakanlah perumpamaan baginya. Sebagian lagi berkata : Sesungguhnya dia sedang tidur. Yang lain berkata : Matanya tidur tetapi hatinya sadar. Para malaikat berkata : Perumpamaan beliau Shallallahu 'alaihi wa sallam adalah seperti seorang yang membangun rumah, lalu ia menyediakan hidangan dalam rumahnya itu, kemudian ia mengutus seorang pengundang, maka ada orang yang memenuhi undangannya, tidak masuk ke rumah dan tidak makan hidangannya. Mereka berkata : Terangkan tafsir dari perumpamaan itu agar orang dapat faham. Sebagian mereka berkata lagi : Ia sedang tidur. Yang lainnya berkata : Matanya tidur, tetapi hatinya sadar. Para malaikat berkata : Rumah yang dimaksud adalah syurga, sedang pengundang adalah Muhammad Shallallahu 'alaihi wa sallam. Barangsiapa mentaati Muhammad Shallallahu 'alaihi wa sallam berarti di taat kepada Allah, dan barangsiapa mendurhakai Muhammad Shallallahu 'alaihi wa sallam berarti dia telah mendurhakai Allah ; dan Muhammad itu adalah pemisah diantara manusia” [1]

[3]. Hadits Shahih Riwayat Bukhari (No. 6482, 7283) dan Muslim (No. 2283 (16))

"Artinya : Dari Abu Musa Radhiyallahu ‘anhu, dari Nabi Shallallahu 'alaihi wa sallam bersabda : 'Perumpamaanku dan perumpamaan apa-apa yang Allah utus aku dengannya, adalah seperti seorang yang mendatangi suatu kaum, lalu ia berkata : Wahai kaumku sesungguhnya aku melihat pasukan musuh dengan mata kepalaku, dan sesungguhnya aku mengecam yang nyata, maka marilah menuju kepada keselamatan. Sebagian dari kaum itu mentaatinya, lalu mereka masuk pergi bersamanya, maka selamatlah mereka. Sebagian dari mereka mendustakannya, lalu mereka dihancurkan luluh lantakkan. Demikianlah perumpamaan orang-orang yang taat kepadaku dan mengikuti apa yang aku bawa ; serta demikian pula perumpamaan orang yang durhaka kepadaku dan mendustakan kebenaran yang aku bawa"

[4]. Hadits Shahih Riwayat Ahmad (VI/8), Abu Dawud (No. 4605) dan ini aadalah lafazh miliknya, At-Tirmidzi (No. 2663), Ibnu Majah (No. 13), Ibnu Hibban (No. 98-Mawarid) dan lainnya.

"Artinya : Dari Abi Rafi'i Radhiyallahu 'anhu : 'Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam : 'Nanti akan ada seorang di antara kalian yang duduk di sofanya, lalu datang kepadanya perintah dari apa-apa yang aku perintah dan aku larang. Ia berkata : Aku tidak tahu apa-apa, yang kami dapati dalam Kitabullah itu yang kami ikuti (dan yang tidak terdapat dalam Kitabullah kami tidak ikuti)".

[5]. Hadits Shahih Riwayat Abu Dawud (No. 4606) dan lafazh ini miliknya, Ahmad (IV/131), Ibnu Hibban (No. 12), Ath-Thahawi (Al-Mu’jamul Kabir XX/No. 669-570), Ath-Thahawy dalam Syarah Ma’anil Atsaar (IV/209) dan Al-Baihaqy (IX/332).

"Artinya : Dari Miqdam bin Ma'di Kariba, ia berkata : "Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam : "Ketahuilah sesungguhnya aku diberikan Al-Qur'an dan yang seperti Al-Qur'an bersamanya, ketahuilah nanti akan ada orang yang kenyang di atas sofanya seraya berkata : Cukuplah bagi kamu berpegang dengan Al-Qur'an (saja), apa-apa yang kalian dapati hukum halal di dalamnya maka halalkanlah, dan apa-apa yang kalian hukum haram di dalamnya maka haramkanlah. (Ketahuilah) sesungguhnya apa-apa yang diharamkan Rasulullah sama seperti yang diharamkan Allah, ketahuilah tidak halal bagi kalian keledai negeri dan tiap-tiap yang bertaring dari binatang buas, dan tidak halal pula pungutan mu'akad, terkecuali bila pemiliknya tidak memerlukannya. Barangsiapa yang singgah disatu kaum, maka wajib atas mereka menghormatinya, tetapi jika mereka tidak menghormatinya, maka wajib baginya menggantikan yang serupa dengan penghormatan itu".

[6]. Hadits Shahih Riwayat Al-Hakim (1/93) dan Al-Baihaqy (X/114).

"Artinya : Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata : 'Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam ; Aku tinggalkan dua perkara yang apabila kalian berpegang teguh pada keduanya maka tidak akan sesat selama-lamanya yaitu Kitabullah dan Sunnahku, serta keduanya tidak akan terpisah sampai keduanya mendatangiki di Telaga (syurga)".

[7]. Hadits Riwayat Ahmad (IV/126-127), Abu Dawud (No. 4607), At-Tirmidzi (No. 2676), Ad-Darimy (I/44-45), Al-Baghawy dalam Syarhus Sunnah (I/205), Al-Hakim (I/95-96), dishahihkan dan disepakati oleh Imam Adz-Dzahabi, Syaikh Al-Albani juga menshahihkan hadits ini dalam Irwaa-ul Ghalil (No. 2455).

"Artinya : Dari Abi Najih (Al-Irbadh) bin Sariyah Radhiyallahu 'anhu ia berkata : Rasulullah Shallallahu 'alaihi wa sallam memberi nasihat kepada kami dengan suatu nasihat yang sungguh-sungguh meresap (dalam hati), sehingga hati kami menjadi gemetar dan air mata kami bercucuran, lalu kami berkata : 'Ya Rasulullah, rasanya seperti nasihat orang yang mau meninggalkan kami (buat selama-lamanya), maka bepesan-pesanlah kepada kami!' Kata beliau : Aku berpesan kepada kalian agar tetap taqwa kepada Allah, serta mendengar dan taat walaupun kamu diperintah (di pimpin) oleh seorang hamba dari negeri Habsyah. Sesungghnya orang yang berusai panjang di antara kalian akan melihat berbagai perselisihan yang banyak, maka pegangilah Sunnahku dan Sunnah Khulafaur Rasyidin yang memperoleh hidayah! Gigitlah kuat-kuat dengan gigi gerahammu! Waspadalah terhadap segala sesuatu yang baru, sebab tiap-tiap yang baru itu bid'ah. Dan setiap bid'ah sesat".

Dalil-dalil dari Al-Qur'anul Karim dan hadits-hadits Nabi Shallallahu 'alihi wa sallam yang tersebut diatas memberikan petunjuk yang sangat penting sekali kepada kita, secara umum sebagai berikut.

[1]. Tidak ada perbedaan antara hukum Allah dan hukum Rasulullah Shallallahu ‘alaihi wa sallam, karenanya tidak boleh seorang mu'min memilih-milih dengan maksud menyalahi, dan yang demikian termasuk durhaka kepada Allah dan RasulNya Shallallahu 'alihi wa sallam, maka perbuatan tersebut sudah termasuk sesat.

[2]. Tidak boleh seseorang mendahului Rasulullah Shallallahu 'alaihi wa sallam sebagiamana tidak boleh ia mendahului Allah, yakni tidak boleh menyalahi Sunnah Rasulullah Shallallahu 'alihi wa sallam.

Ibnu Qayyim rahimahullah berkata, “maksud dari ayat pertama dari surat Al-Hujurat adalah : "Janganlah kalian berkata hingga beliau Shallallahu ‘alaihi wa sallam berkata, janganlah kalian memerintah hingga beliau Shallallahu ‘alaihi wa sallam memerintah, jangan kalian berfatwa hingga beliau Shallallahu ‘alaihi wa sallam berfatwa, dan jangan menetapkan satu urusan hingga beliau Shallallahu ‘alaihi wa salam yang meghukumi dan memutuskan"[1]

[3]. Taat kepada Rasul berarti taat kepada Allah.

[4]. Orang yang berpaling taat dari Rasulullah Shallallahu 'alaihi wa sallam berarti termasuk kelakuan orang-orang kafir.

[5]. Ketika terjadi terjadi perselisihan dalam urusan agama, maka wajib kita kembali kepada Allah dan Rasul-Nya.

Ibnu Qayyim rahimahullah berkata : "Allah Subhanahu wa Ta'ala memerintahkan (manusia) untuk mentaati-Nya dan mentaati Rasul-Nya, Allah mengulangi kalimat 'Wa'atiiur Rasuula' sebagai pemberitahuan bahwa taat kepada Rasul hukumnya wajib, tanpa pamrih dan tanpa membandingkan lagi dengan Kitabullah. Bahkan perintah beliau wajib ditaati secara mutlak, baik perintah itu ada dalam Al-Qur'an maupun tidak, “Karena beliau telah diberi kitab dan yang seperti itu bersamanya’. Dan Allah tidak menggunakan kata taat untuk ulil amri, bahkan ia buang fi'il taat, karena kepada ulil amri sudah terkandung dalam taat kepada Rasul [2]. Para ulama telah sepakat bahwa kembali kepada Allah berarti kembali kepada Kitab-Nya (Al-Qur’an) dan kembali kepada Rasul ketika beliau masih hidup, dan setelah beliau wafat kembali kepada Sunnahnya, yang demikian termasuk dari syarat-syarat keimanan".

[6]. Jatuhnya kaum muslimin dan hilangnya kekuatan mereka disebabkan mereka terus berselisih dan tidak mau kembali kepada Al-Qur’an dan As-Sunnah.

[7]. Orang yang menyalahi perintah Rasulullah Shallallahu 'alaihi wa sallam akan mendapat fitnah di dunia dan azab yang pedih di akhirat.

[8]. Orang yang menyalahi perintah Rasulullah Shallalahu 'alaihi wa sallam akan mendapatkan akibat yang jelek di dunia dan akhirat.

[9]. Wajib memenuhi panggilan Rasulullah Shallallahu 'alihi wa sallam dan perintahnya, karena yang demikian akan membuat hidup jadi lebih baik dan memperoleh kebahagiaan di duni dan akhirat.

[10]. Taat kepada Nabi Shallallahu 'alaihi wa sallam penyebab utama masuknya seseorang ke dalam Surga dan memperoleh sukses yang besar. Dan orang yang durhaka kepadanya akan masuk ke dalam neraka dengan mendapat azab yang hina

[11]. Di antara ciri-ciri orang-orang munafik, apabila mereka diajak untuk berhukum kepada hukum Rasulullah Shallallahu 'alaihi wa sallam dan Sunnahnya, mereka tidak mau menolak bahkan berusaha untuk menghalang-halangi orang yang ingin kembali kepadaNya.

[12]. Orang-orang mu'min berbeda dengan orang-orang munafik, karena orang-orang mu'min bila diseru untuk berhukum dengan Sunnah Rasullullah Shallalahu 'alaihi wa sallam mereka segera memenuhi seraya berkata "Sami'na wa atha'na" (Kami dengar dan kami ta’at)

[13]. Setiap yang diperintahkan Rasulullah Shallallahu 'alaihi wa sallam, maka wajib kita mengikutinya dan setiap yang dilarangnya, wajib bagi kita menjauhinya.

[14]. Contoh teladan bagi umat Islam dalam segala urusan agama adalah Rasulullah Shallallahu 'alaihi wa sallam.

[15]. Setiap kalimat yang diucapkan Rasulullah Shallallahu 'alaihi wa sallam yang ada hubungannya dengan agama dan urusan ghaib yang tidak dapat diketahui akal, maka hal itu merupakan wahyu dari Allah kepada beliau yang tidak ada kebathilan di dalamnya.

[16]. As-Sunnah merupakan penjelasan Al-Qur'an yang diturunkan kepada beliau Shallallahu ‘alaihi wa sallam.

[17]. Al-Qur'an harus dijabarkan dengan As-Sunnah, bahkan As-Sunnah sama dengan Al-Qur'an dalam soal wajib taat mengikutinya.

[18]. Apa-apa yang diharamkan Rasulullah Shallallahu 'alaihi wa sallam sama dengan apa-apa yang diharamkan Allah, demikian pula segala sesuatu yang dibawa Rasulullah Shallallahu 'alaihi wa sallam yang tidak terdapat di dalam Al-Qur'an, maka dia sama dengan Al-Qur'an berdasarkan keumuman hadits No. 5.

[19]. Manusia bisa selamat dari kesesatan dan penyelewengan hanyalah dengan berpegang kepada Al-Qur'an dan As-Sunnah, yang demikian itu merupakan hukum yang tetap berlaku terus sampai hari kiamat, dan tidak boleh memisahkan antara Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.

[20]. Kewajiban mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam mencakup masalah aqidah maupun ahkam, dan meliputi seluruh perkara agama, serta tertuju kepada siapa saja yang sudah sampai kepadanya risalah da'wah hingga hari kiamat[3]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : Kedudukan As-Sunnah Dalam Syari'at Islam, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note
[1]. I’lamul Muwaqqi’iin (II/94) tahqiq Syaikh Masyhur Hasan Salman
[2]. I’lamul Muwaqqi’iin (II/89) tahqiq Syaikh Masyhur Hasan Salman
[3]. Al-Hadits Hujjatun bi Nafsihi fil Aqaa’id wal Ahkam (hal. 33-36) Oleh Syaikh Muhammad Nashiruddin Al-Albani rahimahullah, Cet. I/Darus Salafiyah, Th 1406H

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil-Dalil Ijma Yang Memerintahkan Untuk Mengikuti Sunnah Nabi Shallallahu 'Alaihi Wa Sallam

/0 almanhaj.or.id - Dalil-Dalil Ijma Yang Memerintahkan Untuk Mengikuti Sunnah Nabi Shallallahu 'Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Dalil-Dalil Ijma Yang Memerintahkan Untuk Mengikuti Sunnah Nabi Shallallahu 'Alaihi Wa Sallam

Minggu, 18 Juni 2006 00:21:40 WIB

KEDUDUKAN AS-SUNNAH DALAM SYARIAT ISLAM-3/3-

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

C. DALIL-DALIL IJMA' YANG MEMERINTAHKAN UNTUK MENGIKUTI SUNNAH NABI SHALLALLAHU 'ALAIHI WA SALLAM

Umat Islam telah sepakat tentang wajibnya beramal dengan sunnah Nabi Shallallahu 'alaihi wa sallam yang shahih, bahkan yang demikian termasuk memenuhi seruan Allah dan Rasul-Nya. Kaum muslimin menerima As-Sunnah sebagaimana mereka menerima Al-Qur'an, karena As-Sunnah merupakan sumber tasyri' yang disaksikan Allah. Sebagaimana tersebut dalam firman-Nya.

"Artinya : Katakanlah : "Aku tidak mengatakan kepadamu, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku. Katakanlah : "Apakah sama orang yang buta dengan orang yang melihat ?". Maka apakah kamu tidak memikirkan (nya) ?". [Al-An'aam : 50]

Kaum muslimin sejak masa sahabat Rasulullah, tabi'in, tabi'it-tabi'in, dan generasi sesudahnya sampai hari ini mereka selalu mengembalikan setiap persoalan agama kepada Al-Qur'an dan As-Sunnah, berpegang dengannya serta menjaganya.

Diantara dalil-dalil yang menyatakan bahwa para sahabat dan tabi'in berpegang kepada As-Sunnah, yaitu :

Pertama : Tatkala Abu Bakar Radhiyallahu 'anhu memegang tampuk khalifah, datang Fatimah binti Muhammad Rasulullah menemuinya untuk menanyakan bagian ayahnya, kemudian ia (Abu Bakar) berkata kepadanya : "Sesungguhnya aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda : 'Sesunguhnya Allah apabila memberi makan seorang Nabi lalu ia wafat, maka ia menjadikan sebagai warisan bagi orang sesudahnya. Karena itulah aku memandang bagian ayahmu (Rasulullah Shallallahu 'alaihi wa sallam) harus dikembalikan kepada kaum muslimin'. Kemudian Fatimah berkata : 'Engkau lebih mengetahui dari aku tentang apa-apa yang telah engkau dengar dari Rasulullah Shallallahu 'alaihi wa sallam" [1]

Dalam riwayat lain Abu Bakar Radhiyallahu 'anhu berkata : 'Aku tidak akan meninggalkan sesuatupun yang diamalkan Rasulullah Shallallahu 'alaihi wa sallam karena aku khawatir bila aku meninggalkan perintahnya aku akan sesat". [2]

Kedua : Umar bin Khaththab Radhiyallahu 'anhu berdiri di hadapan Hajar Aswad seraya berkata : 'Sesungguhnya aku tahu bahwa engkau adalah batu, seandainya aku tidak melihat kekasihku (Rasulullah Shallallahu 'alaihi wa sallam) menciummu atau menyentuhmu, niscaya aku tidak akan menyentuh dan menciummu". [3]

Ketiga : Ali bin Abi Thalib Radhiyallahu 'anhu berkata tentang berdirinya orang-orang ketika jenazah lewat :'Aku pernah melihat Rasulullah Shallallahu 'alaihi wa sallam berdiri, maka kami berdiri, dan beliau duduk, kamipun duduk". [4]

Keempat : Ada orang berkata kepada Abdullah bin Umar : 'Kami tidak mendapati dalam Al-Qur'an tentang cara shalat shafar ?'. Ibnu Umar berkata : 'Sesunguhnya Allah telah mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam kepada kita yang tadinya kita tidak mengetahui sesuatu Karena itu, kita berbuat (beramal) sebagaimana kita melihat apa yang Nabi Muhammad Shallallahu 'alaihi wa sallam amalkan'.

Dalam riwayat yang lain ia berkata : "tadinya kita sesat, lalu Allah menunjukkan kita dengan beliau, karena itu kita wajib mengikuti jejak beliau" [5]

Kelima : Datang seorang wanita kepada Abdullah bin Mas'ud Radhiyallahu 'anhu, ia berkata : 'Aku diberi kabar bahwa engkau melarang wanita menyambung rambut ?' Abdullah bin Mas'ud berkata : "Benar" Wanita tersebut berkata : 'Apakah larangan itu ada dalam Kitabullah atau engkau mendengar langsung dari Rasulullah Shallallahu 'alaihi wa sallam.? Abdullah bin Mas'ud Radhiyallahu 'anhu menjawab :'Aku mendapatkan larangan itu dalam Kitabullah dan sabda Rasulullah Shallallahu 'alaihi wa sallam'!. Wanita tersebut berkata lagi :'Demi Allah, aku telah membaca mushaf Al-Qur'an dari awal hingga akhir, tetapi aku tidak mendapatkan larangan itu'. Ibnu Mas'ud berkata :'Bukankah ada di dalamnya ayat :

"Artinya : ... Apa-apa yang datang dari Rasul, kamu ambil dan apa-apa yang dilarang kamu tinggalkan ..." [Al-Hasyr : 7]

Wanita itu menjawab : Ya" . Selanjutnya Ibnu Mas'ud berkata : 'Sesungguhnya aku mendengar Rasulullah Shallallahu 'alaihi wa sallam melarang (dalam lafazh lain melaknat) mencabut bulu dahi, mengikir gigi, menyambung rambut dan mencacah kecuali sakit". [6]

Keenam : Abu Nadhrah meriwayatkan dari sahabat Imran bin Husein, ada seorang datang kepadanya bertanya tentang sesuatu, lalu Imran bin Husein menjawabnya dari Sunnah Nabi, lalu orang yang bertanya tadi berkata : "Jawablah dari Kitabullah Shallallahu 'alaihi wa sallam, jangan engkau sampaikan selainnya". Imran berkata : "Engkau adalah orang bodoh (tolol) ... Apakah engkau mendapatkan dalam Al-Qur'an shalat zhuhur yang empat rakaat tidak dijaharkan bacaannya, bilangan rakaat, ukuran zakat....?. Kemudian ia berkata lagi : "Apakah engkau mendapatkan semua itu diterangkan dalam Al-Qur'an ?. Ketahuilah Al-Qur'an yang memerintahkan, dan As-Sunnah yang menafsirkan atau menjelaskannya". [7]

Sebenarnya masih banyak lagi contoh-contoh tentang berpegangnya para Sahabat dan Tabi'in terhadap sunnah Nabi Shallallahu 'alaihi wa sallam, yang kemudian di ikuti oleh orang-orang sesudahnya. Mutharrif bin Abdullah bin Syikhir (salah seorang dari kalangan tabi'in) pernah ditanya oleh seseorang : "Jangan engkau sampaikan kepada kami melainkan Al-Qur'an saja". Mutharrif berkata : "Demi Allah kami tidak menghendaki ganti dari Al-Qur'an, tetapi kami ingin (menyampaikan) penjelasan dari orang yang lebih mengetahui tentang Al-Qur'an daripada kami, yaitu Rasulullah Shallallahu 'alaihi wa sallam [8]. Beliau yang menjelaskan Al-Qur'an, menerapkan dalam taklimnya, menerangkan maksud dan tujuan firman Allah, serta merinci hukum-hukumnya dengan sunnah beliau yang suci. Beliau adalah qudwah bagi kaum muslimin (sampai hari kiamat), oleh karena itu berpeganglah kalian dengan As-Sunnah ini sebagaimana kalian berpegang kepada Al-Qur'anul karim, dan jangalah As-Sunnah ini sebagaimana kalian menjaga Al-Qur'an".

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab I : Kedudukan As-Sunnah Dalam Syari'at Islam, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
_________
Foote Note
[1]. Hadits Shahih riwayat Ahmad (I/4), Syaikh Ahmad Muhammad Syakir menshahihkan hadits ini adalam Tahqiq Musnad Imam Ahmad (no. 14)
[2]. Hadits Shahih riwayat Al-Bukhari (no. 3093)
[3]. Hadits Shahih riwayat Al-Bukhari (no. 1597) dan Muslim (no. 1270).
[4]. Hadits Shahih riwayat Ahmad (no. 631, 1094, 1167) tahqiq Ahmad Syakir, Muslim (no. 962 (84), Ibnu Majah (no. 1344) dan Ath-Thayalisy (I/127 no. 145)
[5]. Hadits Shahih riwayat Ahmad (II/66 dan 94 atau no. 5333 dan 5683) tahqiq Ahmad Muhammad Syakir
[6]. Hadits Shahih riwayat Al-Bukhari (no. 4886), Muslim (no. 2125 (120)), Ahmad (no. 3945) tahqiq Ahmad Syakir, Abu Dawud (no. 4169), Ibnu Baththah fil Ibanah (I/236 no. 68) dan Al-Ajurry fisy Syari'ah (I/420. 422 no. 103-104), ini adalah lafazh Ahmad
[7]. Jaami' Bayaanil Ibni wa Fadhlihi (II/1192 no. 2348) tahqiq Abul Asybal Az-Zuhairy
[8]. Jaami' Bayaanil Ibni wa Fadhlihi (II/1193 no. 2349)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wahai Ukhti Muslimah ! Ketahuilah Hukum-Hukum Agama

/0 almanhaj.or.id - Wahai Ukhti Muslimah ! Ketahuilah Hukum-Hukum Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Wahai Ukhti Muslimah ! Ketahuilah Hukum-Hukum Agama

Minggu, 18 Juni 2006 00:58:25 WIB

KETAHUILAH HUKUM-HUKUM AGAMA-MU

Oleh
Majdi As-Sayyid Ibrahim

"Artinya : Dari Ummu Salamah, dia berkata.'Ummu Sulaim pernah datang kepada Rasulullah shallallahu 'alihi wa sallam seraya berkata. 'Wahai Rasulullah sesungguhnya Allah tidak merasa malu dari kebenaran. Lalu apakah seorang wanita itu harus mandi jika dia bermimpi ?. Maka Nabi shallallahu 'alaihi wa sallam menjawab.'Jika dia melihat air (mani)'. Lalu Ummu Salamah menutup wajahnya, dan berkata.'Wahai Rasulullah, apakah wanita itu juga bisa bermimpi .?.'Beliau menjawab.'Ya, bisa'. Maka sesuatu yang menyerupai dirinya adalah anaknya". [1]

Wahai Ukhti Muslimah !
Diantara kebaikan ke-Islaman seorang wanita adalah jika dia mengetahui agamanya. Maka Islam mewajibkan para wanita mencari ilmu sebagaimana yang diwajibkan terhadap kaum laki-laki. Perhatikanlah firman Allah ini.

"Artinya :Katakanlah. Adakah sama orang-orang yang mengetahui dan orang-orang yang tidak mengetahui.?".[Az-Zumar : 9]

Bahkan perhatikan pula firman Allah yang secara khusus ditujukan kepada Ummahatul-Mukminin, yang menganjurkan mereka agar mempelajari kandungan Al-Qur'an dan hadits Nabawi yang dibacakan dirumah-rumah mereka. Firman-Nya.

"Artinya :Dan, ingatlah apa yang dibacakan di rumahmu dari ayat-ayat Allah dan hikmah".[Al-Ahzab : 34]

Karena perintah Allah inilah para wanita merasakan keutamaan ilmu. Maka mereka pun pergi menemui Nabi Shallallahu 'alaihi wa sallam dan menuntut suatu majlis bagi mereka dari beliau, agar di situ mereka bisa belajar.

Dari Abu Sa'id Al-Khudry Radhiyallahu anhu, dia berkata. "Para wanita berkata kepada Nabi shallallahu 'alaihi wa sallam. 'Kaum laki-laki telah mengalahkan kami atas diri engkau. Maka buatlah bagi kami dari waktu engkau'. Maka beliau menjanjikan suatu hari kepada mereka, yang pada saat itu beliau akan menemui mereka dan memberi wasiat serta perintah kepada mereka. Di antara yang beliau katakan kepada mereka adalah :'Tidaklah ada di antara kamu sekalian seorang wanita yang ditinggal mati oleh tiga anaknya, melainkan anak-anaknya itu menjadi penghalang dari neraka baginya'. Lalu ada seorang wanita yang bertanya. 'Bagaimana dengan dua anak ?' Maka beliau menjawab.'Begitu pula dua anak'.[2]

Begitulah Islam menyeru agar para wanita diajari dan diberi bimbingan tentang hal-hal yang harus mereka biasakan, untuk kebaikan di dunia dan akhirat.

Wahai Ukhti Muslimah !
Perhatikanlah di dalam wasiat Nabawi ini, bahwa Ummu Salamah datang untuk mempelajari apa-apa yang tidak diketahuinya, sehingga akhirnya dia bisa mengetahui secara komplit. Begitulah seharusnya yang dilakukan seorang wanita muslimah. Dia bisa bertanya tentang hukum-hukum agamanya. Karena yang tahu hukum-hukum tersebut diantara mereka hanya sedikit sekali. Marilah kita simak wasiat ini.

Wahai Ukhti Muslimah !
Perhatikanlah bagaimana adab Ummu Sulaim yang memulai ucapannya dengan berkata."Sesungguhnya Allah tidak merasa malu dari kebenaran". Maksudnya, tidak ada halangan untuk menjelaskan yang benar. Sehingga Allah membuat perumpamaan dengan seekor nyamuk dan yang serupa lainnya sebagaimana firman-Nya. "Sesungguhnya Allah tidak segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu".[Al-Baqarah : 26]

Begitu pula Ummu Sulaim. Tidak ada halangan baginya untuk bertanya kepada Nabi shallallahu 'alaihi wa sallam tentang apa-apa yang mestinya dia ketahui dan dia pelajari, meskipun mungkin hal itu dianggap aneh. Sungguh benar Ummul Mukminin, Aisyah yang berkata."Sebaik-baik wanita adalah wanita Anshar. Tidak ada rasa malu yang menghalangi mereka untuk memahami agama". [3]

Selagi engkau dikungkung rasa malu dan tidak mau mengetahui hukum-hukum agamamu, maka ini merupakan kesalahan yang amat besar, bahkan bisa berbahaya. Ada baiknya engkau membiasakan dirimu untuk tidak merasa malu dalam mempelajari hukum-hukum agama, baik hukum itu kecil maupun besar. Sebab jika seorang wanita lebih banyak dikungkung rasa malu, maka dia sama sekali tidak akan mengetahui sesuatu pun. Perhatikanlah perkataan Mujahid Rahimahullah. "Orang yang malu dan sombong tidak akan mau mempelajari ilmu". Seakan akan dia menganjurkan orang-orang yang mencari ilmu agar tidak merasa lemah dan takkabur, sebab hal itu akan mempengaruhi usaha mereka dalam mencari ilmu.

Ada suatu pertanyaan dari Ummu Sulaim, dia bertanya. "Apakah seorang wanita itu harus mandi jika dia bermimpi ?". Maksudnya, jika dia bermimpi bahwa dia disetubuhi. Jawaban Nabi shallallahu 'alaihi wa sallam :"Jika dia melihat air". Makna jawaban ini, bahwa jika seorang wanita benar-benar bermimpi dan ada petunjuk atau bukti terjadinya hal itu, yaitu dia melihat adanya bekas air mani di pakaian, maka ini merupakan syarat mandinya. Namun jika dia bermimpi dan tidak melihat bekas air mani, maka dia tidak perlu mandi. Setelah diberi jawaban yang singkat dan padat ini, Ummu Salamah langsung menutupi wajahnya seraya bertanya. "Apakah wanita itu juga bermimpi ?".

Wahai Ukhti Muslimah !
Rasa herannya Ummu Salamah itu bukanlah sesuatu yang aneh. Pernah terjadi pada diri Aisyah, sementaranya ilmunya lebih komplit, sebagaimana yang disebutkan dalam suatu riwayat, dia berkata."Kecelakaan bagimu. Apakah wanita akan mengalami seperti itu ?". Dia berkata seperti itu dengan maksud untuk mengingkari bahwa wanita juga bisa bermimpi.

Jika permasalahan-permasalahannya yang hakiki tidaklah seperti yang disangkakan bahwa setiap wanita bisa bermimpi. Mimpi itu hanya terjadi pada sebagian wanita, sedangkan yang lain tidak. Maka inilah sebab pengingkaran dan keheranan yang muncul dari Ummu Salamah dan Aisyah. Namun keheranan ini bisa dituntaskan oleh jawaban Nabi Shallallahu 'alaihi wa sallam :'Na'am, taribat yaminuki', maksudnya : Benar, seorang wanita bisa bermimpi. Perkataan beliau :"Taribat yaminuki". maksudnya, dia menjadi rendah dan berada di atas tanah. Ini merupakan lafazh yang diucapkan saat menghardik, dan tidak dimaksudkan menurut zhahirnya.

Kemudian di akhir ucapan beliau ada salah satu bukti nubuwah, yaitu perkataan beliau :"Sesuatu yang bisa menyerupai dirinya adalah anaknya".

Wahai Ukhti Muslimah !
Ilmu pengetahuan modern telah menetapkan bahwa laki-laki dan wanita saling bersekutu dalam pembentukan janin. Sebab jenis hewan yang berkembang biak, benih datang dari pasangan laki-laki ke indung telur yang ada di dalam tubuh yang perempuan, lalu sperma yang satu bercampur dengan yang lain. Dengan pengertian, bahwa separo sifat-sifat yang diwariskan kira-kira berseumber dari yang laki-laki dan yang separonya lagi kira-kira berasal dari perempuan. Kemudian bisa juga terjadi pertukaran dan kesesuaian, sehingga ada sifat-sifat yang lebih menonjol daripada yang lain. Maka dari sinilah terjadi penyerupaan.

Jadi sebagaimana yang engkau ketahui wahai Ukhti Muslimah, seperti apapun keadaannya, tidak mungkin bagi jenis hewan yang berkembang biak, yakni hanya laki-laki saja yang bisa membuahi suatu mahluk hidup, tanpa bersekutu dengan indung telur pada jenis perempuan.

Perhatikanlah bagaimana keindahan pengabaran Nabawi ini. Karena sejak beliau di utus sebagai rasul, jauh sebelum masa Aristoteles, ada kepercayaan bahwa wanita tidak mempunyai campur tangan dalam pembentukan dan keberadaan anak. Hanya air mani sajalah yang terepenting. Mereka tidak yakin bahwa air mani seorang laki-laki akan sampai ke rahim perempuan, lalu berkembang menjadi janin, sedikit demi sedikit janin membesar sehingga menjadi bayi dan akhirnya benar-benar sempurna menjadi sosok manusia di dalam rahim. Lalu Muhammad bin Abdullah datang mengabarkan kepada kita tentang apa yang bakal disibak oleh ilmu pengetahuan modern. Benar, ini merupakan wahyu yang diwahyukan, dan beliau sama sekali tidak berkata dari kemauan dirinya sendiri, tetapi beliau berkata menurut apa yang diajarkan Allah kepada beliau.

Begitulah wahai Ukhti Muslimah apa yang bisa kita pelajari dari wasiat Nabawi ini, semoga Allah memberi manfaat kepada kita semua.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1]. Hadits shahih, ditakhrij Ahmad 6/306, Al-Bukhari 1/44, Muslim 3/223, At-Tirmidzi, hadits nomor 122, An-Nasa'i 1/114, Ibnu Majah hadits nomor 600, Ad-Darimi 1/195, Al-Baihaqi 1/168-169
[2]. Diriwayatkan Al-Bukhari, 1/36 dan Muslim 16/181
[3]. Diriwayatkan Al-Bukhari 1/44

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjama Shalat Ashar Dengan Shalat Jum'at

/0 almanhaj.or.id - Menjama Shalat Ashar Dengan Shalat Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menjama Shalat Ashar Dengan Shalat Jum'at

Senin, 19 Juni 2006 01:39:13 WIB

MENJAMA SHALAT ASHAR DENGAN SHALAT JUM’AT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Banyak yang mempertanyakan tentang hukum menjama (menggabungkan) antara shalat Ashar dengan shalat Jum’at (sebagaimana) dalam kondisi diperbolehkan menjama shalat Ashar dengan Dzuhur. Maka, dengan meminta pertolongan kepada Allah, serta berharap hidayah dan taufiqNya, saya menjawab.

Tidak boleh menjama (menggabungkan) shalat Ashar dengan shalat Jum’at ketika diperbolehkan menjama antara shalat Ashar dan Dzuhur (karena ada alasan syar’i, seperti perjalanan,-red) . Seandainya seseorang yang sedang melakukan perjalanan jauh melintasi suatu daerah, lalu dia melakukan shalat Jum’at bersama kaum muslimin disana, maka (dia) tidak boleh menjama Ashar dengan shalat Jum’at.

Seandainya ada seorang yang menderita penyakit sehingga diperbolehkan untuk menjama shalat, (lalu ia) menghadiri shalat dan mengerjakan shalat Jum’at, maka dia tidak boleh menjama shalat Ashar dengan shalat Jum’at. Dalilnya ialah firman Allah Subhanahu wa Ta’ala.

“Artinya : Sesungguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman” [An-Nisaa : 103]

Maksudnya, (ialah) sudah ditentukan waktunya. Sebagian dari waktu-waktu ini sudah dijelaskan oleh Allah Subhanahu wa Ta’ala secara global dalam firmanNya.

“Artinya : Dirikanlah shalat dari sesudah matahari tergelincir sampai gelap malam dan (dirikanlah pula shalat) Shubuh. Sesungguhnya shalat Shubuh itu disaksikan (oleh Malaikat)” [Al-Israa : 78]

Maksud kata ‘duluukusy syamsi’ (pada ayat di atas) ialah, tergelincirnya matahari ke arah barat. ‘ghasaqil lail’, maksudnya ialah gelapnya malam, yakni pertengahan malam.

Waktu-waktu itu mencakup empat shalat, yaitu : shalat Dzuhur, Ashar, Maghrib dan Isya. Shalat-shalat ini terkumpul dalam satu rangkaian waktu, karena tidak ada pemisah di antara satu waktu ke waktu yang berikutnya. Ketika waktu salah satu shalat sudah habis, maka masuk waktu shalat berikutnya. Dan waktu shalat Shubuh terpisah, karena waktu shalat Isya tidak tersambung dengan waktu shalat Shubuh, serta waktu Shubuh tidak bersambung dengan waktu Dzuhur.

Tentang waktu-waktu shalat sudah dijelaskan secara terperinci oleh Sunnah di dalam hadits dari Abdullah bin Amr bin Al-Ash, dan dari Jabir serta yang lainnya, yaitu :

[1]. Waktu shalat Dzuhur mulai dari tergelincirnya matahari sampai ketika bayangan sebuah benda sama panjang dengan aslinya.
[2]. Waktu shalat Ashar mulai dari ketika bayangan sebuah benda sama panjang dengan aslinya sampai tenggelam matahari. Akan tetapi, waktu ketika matahari telah menguning adalah waktu darurat [1]
[3]. Waktu shalat Maghrib mulai dari tenggelam matahari sampai hilangnya warna kemerahan dari ufuk sebelah barat.
[4]. Waktu shalat Isya mulai dari hilangnya warna kemerahan dari ufuk sebelah barat sampai pertengahan malam
[5]. Waktu shalat Shubuh mulai dari terbit fajar sampai terbit matahari

Inilah aturan-aturan Allah dalam Al-Qur’an dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam tentang waktu-waktu shalat. Barangsiapa yang melakukan shalat sebelum waktu yang telah ditentukan dalam Al-Qur’an dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam, maka dia mendapatkan dosa dan shalatnya tertolak. Begitu juga orang yang mengerjakannya setelah waktunya lewat tanpa udzur syar’i.

Demikian inilah yang dituntut oleh Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.

Berdasarkan uraian ini, maka orang yang menjama’ shalat Ashar dengan shalat Jum’at, berarti dia mengerjakan shalat Ashar sebelum waktunya, yaitu ketika bayangan sebuah benda sama panjang dengan aslinya, sehingga shalatnya batal dan tertolak serta wajib diganti.

Jika ada yang mengatakan, apakah tidak boleh mengqiyaskan jama shalat Ashar ke Jum’at dengan menjama shalat Ashar ke Dzuhur?

Jawabnya adalah tidak boleh, karena beberapa sebab :
[1]. Tidak ada qiyas dalam masalah ibadah.
[2]. Shalat Jum’at merupakan shalat tersendiri, memiliki lebih dari 20 hukum (ketentuan-ketentuan) tersendiri yang berbeda dengan shalat Dzuhur. Perbedaan seperti ini menyebabkannya tidak bisa disamakan (diqiyaskan) ke shalat yang lainnya.
[3]. Qiyas seperti (dalam pertanyaan diatas, -pent) ini bertentangan dengan dhahir sunnah. Dalam shahih Muslim, dari Abdullah bin Abbas Radhiyallahu ‘anhu, bahwasanya Nabi Shallallahu ‘alaihi wa sallam menjama Maghrib dengan Isya di Madinah dalam kondisi aman dan tidak hujan.

Pada masa Rasulullah Shallallahu ‘alaihi wa sallam pernah juga turun hujan yang menimbulkan kesulitan, akan tetapi beliau Shallallahu ‘alaihi wa sallam tidak menjama shalat Ashar dengan Jum’at, sebagaimana diriwayatkan dalam Shahih Al-Bukhari dan lainnya dari sahabat Anas bin Malik, bahwa Nabi Shallallahu ‘alaihi wa sallam pernah meminta hujan pada hari Jum’at saat beliau Shallallahu ‘alaihi wa sallam di atas mimbar. Sebelum beliau turun dari mimbar, hujan turun dan mengalir dari jenggotnya. Ini tidak akan terjadi, kecuali disebabkan oleh hujan yang bisa dijadikan alasan untuk menjama shalat, seandainya boleh menjama Ashar dengan shalat Jum’at. Sahabat Anas bin Malik mengatakan, pada hari Jum’at berikutnya, seseorang datang dan berkata : “Wahai, Rasulullah. Harta benda sudah tenggelam dan bangunan hancur, maka berdo’alah kepada Allah agar memberhentikan hujan dari kami”.

Kondisi seperti ini, (tentunya) memperbolehkan untuk menjama, jika seandainya boleh menjama ‘ shalat Ashar dengan shalat Jum’at.

Jika ada yang mengatakan “Mana dalil yang melarang menjama shalat Ashar dengan shalat Dzuhur?”

Pertanyaan seperti ini tidak tepat, karena hukum asal beribadah adalah terlarang, kecuali ada dalil (yang merubah hukum asal ini menjadi wajib atau sunat, -pent). Maka orang yang melarang pelaksanaan ibadah kepada Allah dengan suatu amalan fisik atau hati, tidak dituntut untuk mendatangkan dalil. Akan tetapi, yang dituntut untuk mendatangkan dalil ialah orang yang melakukan ibadah tersebut, berdasarkan firman Allah yang mengingkari orang-orang yang beribadah kepadanya tanpa dasar syar’i.

“Artinya : Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah” [Asy-Syuura : 21]

Dan firmanNya.

“Artinya : Pada hari ini telah Ku-sempurnakan untuk kamu agamamu dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridhai Islam itu jadi agamamu” [Al-Maidah : 3]

Dan Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang melakukan satu perbuatan yang tidak berdasarkan din ini, maka amalan itu tertolak.

Berdasarkan ini, jika ada yang menanyakan, “Mana dalil larangan menjama shalat Ashar dengan shalat Jum’at?” (Maka) kita mengembalikan pertanyaan “Mana dalil yang memperbolehkannya ? Karena hukum asal shalat Ashar dikerjakan pada waktunya. Ketika ada faktor yang memperbolehkan untuk menjama shalat Ashar, hukum asal ini bisa diselisihi, (maka yang) selain itu tetap pada hukum asalnya, yaitu tidak boleh diajukan dari waktunya.

Jika ada yang mengatakan, “Bagaimana pendapatmu jika dia berniat shalat Dzuhur ketika shalat Jum’at agar bisa menjama?”

Jawab, jika seorang imam shalat Jum’at di suatu daerah, berniat shalat Dzuhur dengan shalat Jum’atnya, maka tidak syak lagi (demikian) ini merupakan perbuatan haram, dan shalatnya batal. Karena bagi mereka, shalat Jum’at itu wajib. Jika ia mengalihkan shalat Jum’at ke shalat Dzuhur, berarti mereka berpaling dari perintah-perintah Allah kepada sesuatu yang tidak diperintahkan, sehingga berdasarkan hadits di atas, (maka) amalnya batal dan tertolak.

Sedangkan jika yang berniat melaksanakan shalat Jum’at dengan niat Dzuhur adalah –seorang musafir (misalnya) yang bermakmum kepada orang yang wajib melaksanakannya, maka perbuatan musafir ini juga tidak sah. Karena, ketika dia menghadiri shalat Jum’at, berarti dia wajib melakukannya. Orang yang terkena kewajiban shalat Jum’at namun dia melaksanakan shalat Dzuhur sebelum imam salam dari shalat Jum’at, maka shalat Dzuhurnya tidak sah.

Demikianlah penyusun kitab Al-Muntaha dan kitab Al-Iqna menuliskan, bahwa tidak boleh menggabungkan Ashar dengan shalat Jum’at. Kedua penyusun kitab ini menyebutkannya di awal bab tentang shalat Jum’at.

Saya jelaskan secara panjang lebar, karena hal ini dibutuhkan. Semoga Allah membimbing kita kepada kebenaran, memberikan manfaat, sesungguhnya Allah Maha Dermawan.

[Ditulis oleh Syaikh Muhammad bin Salih Al-Utsaimin 12/06/1419H]

[Disalin dari majalah As-Sunnah Edisi 10/Tahun IX/1426H/12005. Diambil dari Fatawa Syaikh Muhammad bin Shalih Al-Utsaimin. Diterbitkan oleh Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183]
_________
Foote Note
[1]. Orang yang mengerjakan shalt Ashar pada waktu ini tanpa ada udzur syar'i, maka shalatnya sah tapi dia berdosa. Lihat Al-Wajiz hal. 68,-pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Imunisasi Dan Mengalungkan Jimat Pada Anak-Anak

/0 almanhaj.or.id - Hukum Imunisasi Dan Mengalungkan Jimat Pada Anak-Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hukum Imunisasi Dan Mengalungkan Jimat Pada Anak-Anak

Selasa, 20 Juni 2006 01:37:36 WIB

HUKUM IMUNISASI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukum berobat dengan imunisasi sebelum tertimpa musibah ?

Jawaban
La ba’sa (tidak masalah) berobat dengan cara seperti itu jika dikhawatirkan tertimpa penyakit karena adanya wabah atau sebab-sebab lainnya. Dan tidak masalah menggunakan obat untuk menolak atau menghindari wabah yang dikhawatirkan. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam dalam hadits shahih.

“Artinya : Barangsiapa makan tujuh butir kurma Madinah pada pagi hari, ia tidak akan terkena pengaruh buruk sihir atau racun”

ini termasuk tindakan menghindari penyakit sebelum terjadi. Demikian juga jika dikhawatirkan timbulnya suatu penyakit dan dilakukan immunisasi untuk melawan penyakit yang muncul di suatu tempat atau di mana saja, maka hal itu tidak masalah, karena hal itu termasuk tindakan pencegahan. Sebagaimana penyakit yang datang diobati, demikian juga penyakit yang dikhawatirkan kemunculannya.

Tapi tidak boleh menggunakan jimat-jimat untuk menghindari penyakit, jin atau pengaruh mata yang jahat. Karena Nabi Shalallahu ‘alaihi wa sallam melarang dari perbuatan itu. Beliau Shallallahu ‘alaihi wa sallam sudah menjelaskan itu termasuk syirik kecil. Kewajiban kita harus menghindarinya.

[Fatawa Syaikh Abdullah bin Baz. Disalin dari Majalah As-Sunnah Edisi 03/Tahun X/1427/2006M. Dikutip dari kitab Al-Fatawa Al-Muta’alliqah bi Ath-Thibbi wa Ahkami Al-Mardha, hal. 203. DArul Muayyad, Riyadh]

HUKUM MENGALUNGKAN JIMAT (TAMAIM) PADA ANAK-ANAK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah menulis berbagai ta’awudz (kalimat untuk memohon perlindungan) dari Al-Qur’an atau lainnya, lalu mengalungkankannya di leher anak, termasuk perbuatan syirik atau bukan ?

Jawaban.
Diriwayatkan dari Rasulullah, bahwa beliau bersabda.

“Artinya : Sesungguhnya ruqyah (jampi-jampi), tamaim, jimat dan tiwalah[1] adalah syirik” [Hadits Riwayat Ahmad, Abu Daud, Ibnu Majah, Ibnu Hibban dan Al-Hakim dengan menyatakan shahih]

Hadits ini diriwayatkan pula oleh Ahmad, Abu Ya’la dan Al-Hakim menyatakan shahih dari Uqbah bin Amir, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa menggantungkan jimat, maka Allah tidak akan sempurnakan (hajat) baginya. Barangsiapa bergantung pada wada’ah [2], niscaya Allah tidak akan memberikan ketenangan padanya”

Imam Ahmad juga meriwayatkan hadits ini dari jalur lain dari Uqbah bin Amir.

“Artinya : Barangsiapa bergantung pada tamimah sungguh dia telah berbuat syirik”

Hadits yang senada maknanya masih banyak.

Tamimah : Adalah sesuatu yang dikalungkan pada anak-anak atau obyek lainnya untuk mengusir pengaruh mata (‘ain), jin, penyakit dan sebagainya. Sebagai orang menamainya Hirz atau Al-Jami’ah.

Ada dua jenis Tamimah.

Pertama.
Berasal dari nama-nama setan, tulang, butir-butir bulat berlubang, paku-pakuan, atau dengan tulisan huruf-huruf yang diputus-putus (thalasim) dan semisalnya. Hukumnya haram.

Tidak diragukan lagi perbuatan ini hukumnya haram disebabkan banyaknya dalil yang menegaskan keharamannya. Ini juga termasuk syirik asghar (syirik kecil) berdasarkan hadits di atas dan hadits lain yang semakna. Bisa juga termasuk ke dalam syirik akbar (syirik besar) jika si pelaku berkeyakinan bahwa tamimah itu sendiri yang menjaganya, menyembuhkan penyakit, atau mengusir bahaya tanpa ada kehendak dan izin dari Allah.

Kedua.
Berupa ayat-ayat Al-Qur’an, do’a-do’a dari Nabi Shallallahu ‘alaihi wa sallam dan semisalnya berupa do’a-do’a yang baik. Ulama berselisih pendapat tentang jenis ini. Sebagian memperbolehkan dengan alasan bahwa hal itu termasuk jenis ruqyah yang boleh. Sebagian yang lain melarangnya dengan mengatakan itu haram. Dasar rujukan mereka ada dua :

[1].Keumuman hadits yang melarang tama’im dan menyatakan dengan tegas bahwa itu adalah syirik. Maka tidak boleh ada pengkhususan salah satu jenis tamimah kecuali berdasarkan dalil syar’I, sementara tidak ada dalil yang menunjukkan adanya pengkhususan.

Adapun ruqyah, maka banyak hadits shahih yang menunjukkan bahwa bila berasal dari ayat-ayat Al-Qur’an atau do’a-do’a yang dibolehkan, tidak ada masalah untuk dilakukan. Syaratnya, dilakukan dengan bahasa yang dipahami maknanya dan tidak dijadikan sebagai sandaran tetapi diyakini sebagai salah satu sebab semata. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Ruqyah itu boleh selama tidak mengandung kesyirikan”

Nabi sendiri pernah di ruqyah dan meruqyah beberapa shahabat. Beliau bersabda.

“Artinya : Tiada ruqyah kecuali dari ‘ain/mata dan bisa binatang”

Dan masih banyak lagi hadits yang berbicara tentang hal ini. Sedangkan tamimah (jimat) tidak ada pengecualian pada satu jenispun dalam hadits-hadits, maka harus dilarang seluruhnya berdasarkan keumuman dalil.

[2]. Menutup akses (dzari’ah) menuju praktek syirik. Ini satu kaidah penting dalam syari’at. Perlu diketahui bahwa bila diperbolehkannya tamimah dengan ayat-ayat Al-Qur’an dan Al-Hadits akan membuka pintu menuju syirik dan terjadi kerancuan antara jenis tamimah yang boleh dengan yang terlarang serta sulit membedakan antara keduanya kecuali dengan susah payah, maka jalan yang mengantarkan kepada kesyirikan ini harus ditutup rapat-rapat dan dikunci.

Inilah pendapat yang benar karena dalilnya jelas. Wallahul Muwaffiq.

[Fatawa Al-Mar’ah Al-Muslimah 1/162]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa’id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]
__________
Foote Note
[1]. Tiwalah adalah sesuatu yang dibuat dengan anggapan dapat menjadikan seorang istri mencintai suaminya, atau suami mencintai istri
[2]. Wada’ah adalah jimat yang terbuat dari sejenis rumah kerang. Orang-orang jahiliyah beranggapan depan digunakan sebagai penangkal penyakit

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jihad Nabi Di Bumi Palestina

/0 almanhaj.or.id - Jihad Nabi Di Bumi Palestina

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Jihad Nabi Di Bumi Palestina

Kamis, 22 Juni 2006 00:58:57 WIB

JIHAD NABI DI BUMI PALESTINA

Oleh
Syaikh DR Abu Anas Muhammad Musa Alu Nashr

Palestina adalah bumi yang diberkahi, Allah telah menjadikanya sebagai tempat turunnya risalah-risalah (kenabian), tempat berhimpunnya kebudayaan, tempat hijrah para NabiNya. Di Palestina terdapat kiblat pertama dan tempat di isra’kannya Nabi Shallallahu ‘alaihi wa sallam, di dalamnya pula Dajjal akan binasa melalui tangan Isa Al-Masih ‘Alaihis Salam, dan di Palestina juga Ya’juj dan Ma’juj dibinasakan. Serta di dalamnya pula, bebatuan dan pepohonan akan berkata, “Wahai muslim! Wahai hamba Allah ! Ini ada Yahudi di belakangku, kemarilah dan bunuhlah dia!”, maka Yahudi-pun akan binasa melalui tangan hamba-hamba Allah yang shalih di bumi Palestina.

Rasulullah Shallallahu ‘alaihi wa sallam pernah mengimami seluruh Nabi di Masjid Al-Aqsa, agar Imamah (kepemimpinan) dan siyadah (kekuasaan) untuk Islam pada Masjidil Aqsha tetap langgeng bagi seluruh makhluk. Selama peprputaran sejarah, kerajaan-kerajaan dan negeri-negeri saling bermusuhan untuk memperebutkannya, mereka saling membinasakan dan mengalahkan dalam rangka menguasainya dan mendudukinya. Dikarenakan Palestina adalah bumi Allah terpilih yang Allah memilihnya sebagai tempat hijrah bagi Kalil (kesayangan)-Nya Ibrahim ‘Alaihis Salam dan KalimNya (Kalim= Orang yang diajak bercakap) yaitu Musa ‘Alaihis Salam, sebagai tempat kelahran Isa ‘Alaihis Salam dan tempat isra’nya Muhammad Shallallahu ‘alaihi wa sallam.

Di saat kemunculan Islam, Palestina saat itu dibawah kekuasaan imperium Romawi yang salibis paganis. Maka merupakan keharusan mensucikan Palestina dari najis-najis mereka. Nabi telah menulis surat kepada Raja Romawi dan mengutus kepadanya beberapa utusan.

Nabi Shallallahu ‘alaihi wa sallam pernah mengerahkan pasukan dalam jumlah besar, dan Palestina ketika itu termasuk salah satu bagian negeri Syam. Belum terjadi saat itu adanya perbatasan wilayah/area yang dibuat oleh perjanjian ‘Saikus Baiku’.

Diantara pasukan-pasukan yang dikirim Nabi Shallallahu ‘alaihi wa sallam ke negeri Syam dan Palestina adalah :

Pertama
Pengiriman pasukan ke Mu’tah yang terjadi pada bulan Jumadil Akhir di tahun kedelapan Hijriah, tatkala Nabi Shallallahu ‘alaihi wa sallam mengutus para pembesarnya ke Mu’tah (suatu tempat di Yordan sekarang yang dekat dengan kota Kurk) suatu desa di negeri Syam, dalam rangka menuntut balas atas pembunuhan kaum muslimin di sana. Maka beliau Shallallahu ‘alaihi wa sallam memberikan kempemimpinan kepada maula beliau, Zaid bin Haritsah Radhiyallahu ‘anhu, beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika Zaid terbunuh maka Ja’far bin Abi Thalib sebagai penggantinya, jika Ja’far terbunuh, maka Abdullah bin Rawahah sebagai penggantinya”

Merekapun keluar dengan jumlah hampir 3000 pasukan, Rasulullah Shallallahu ‘alaihi wa sallam juga turut keluar mengantarkan mereka disebagian jalan, kemudian mereka melanjutkan perjalanan hingga tiba di ‘Mi’aan (sebuah kota di selatan Yordan, sejauh 200km dari Amman) lalu sampailah kabar kepada mereka bahwa Raja Romawi Heraklius telah keluar bersama seratus ribu pasukan, disertai sekutunya Malik bin Zafilah dengan seratus ribu pasukan lainnya, dari kaum Nashrani Arab, dari suku Lahmin, Judzam dan kabilah Qudlo’ah dari suku Bahra’, Balla dan Balqoin.

Lantas kaum muslimin bermusyawarah di sana, mereka berkata : “Kita tulis surat kepada Rasulullah Shallallahu ‘alaihi wa sallam apakah beliau memerintahkan kita dengan perintahnya untuk berperang ataukah beliau Shallallahu ‘alaihi wa sallam mengirimkan bantuan kepada kita”.

Maka berkata Abdullah bin Rawahah Radhiyallahu ‘anhu : “Wahai kaum ! Demi Allah, sesungguhnya apa yang kalian cari ada didepan kalian, yaitu mati syahid, dan kalian tidaklah memerangi manusia karena kuantitas maupun kekuatan ! Akan tetapiu kita memerangi mereka hanyalah semata-mata karena agama ini, yang Allah Subhanahu wa Ta’ala telah memuliakan kita dengannya… maka berangkatlah!!! Karena ada dua kebaikan menunggu kita di sana : yaitu kemenangan atau mati syahid”.

Para sahabatpun menyepakatinya, kemudian mereka bangkit. Ketika kaum muslimin berada diperbatasan Balqo’, mereka bertemu dengan pasukan Romawi dalam jumlah yang besar, maka kaum muslimin berhenti di dekat Mu’tah, dan pasukan Romawi berada di desa bernama Masyarif, akhirnya mereka bertemu dan berkecamuklah peperangan yang dahsyat.

Dan terbunuhlah Amirul Muslimin Zaid bin Haritsah Radhiyallahu ‘anhu dalam peprangan itu, dan saat itu bendera berada di tangannya, lantas Ja’far bin Abi Thalib Radhiyallahu ‘anhu mengambil bendera tersebut, dan ia turun dari kuda perangnya yang berambut pirang dan menyembelihnya, kemudian ia maju berperang hingga tangan kanannya terputus, lalu diraihnya bendera itu dengan tangan kirinya hingga tangan kirinya terputus pula. Akhirnya ia dekap bendera tersebut dengan dadanya hingga akhirnya ia Radhiyallahu ‘anhu gugur dalam usia 33 tahun menurut pendapat yang benar.

Lalu, bendera diambil oleh Abdullah bin Rawahah Al-Anshari Radhiyallahu ‘anhu, sejenak termenung dan sejurus kemudian ia memantapkan diri dan maju berpeang hingga akhirnya turut terbunuh.

Ada pendapat mengatakan. Sesungguhnya Tsabit bin Arqom yang memegang bendera selanjutnya, dan kaum muslimin menghendakinya memimpin mereka, amun ia enggan, maka Khalid bin Walid Radhiyallahu ‘anhu yang mengambil bendera, ia mengumpulkan kaum muslimin, kemudian ia membuat tipu daya hingga akhirnya beliau membebaskan kaum muslimin dari musuh mereka, dan Allah membukakan kemenangan melalui kedua tangannya, sebagaimana Rasulullah Shallallahu ‘alaihi wa sallam memberitakan hal ini kepada para sahabatnya di Madinah pada hari itu, di saat beliau Shallallahu ‘alaihi wa sallam berdiri di atas mimbar, beliau Shallallahu ‘alaihi wa sallam menyebut satu persatu gugurnya para sahabat yang memimpin pasukan kaum muslimin kepada mereka, dan kedua air mata beliau Shallallahu ‘alaihi wa sallam bercucuran. Akhirnya malam hari tiba dan orang-orang kafir berhenti berperang. Hadits ini terdapat dalam ‘Ash-Shahih’.

Melihat banyaknya jumlah musuh dan sedikitnya jumlah kaum muslimin dibandingkan mereka, namun tidak banyak korban dari kaum muslimin yang terbunuh menurut penuturan ahli sejarah. Mereka tidak menyebutkan nama-nama korban kaum muslimin melainkan hanya sekitar sepuluh orang saja.

Kaum musiminpun akhirnya kembali ke kota Madinah, dan Allah Subhanahu wa Ta’ala menjaga mereka dari kejahatan kaum kafir. Segala pujian dan sanjungan bagi Allah Subhanahu wa Ta’ala hanya saja peperangan ini mendasari peperangan melawan Romawi berikutnya dan mempertakuti musuh-musuh Allah Subhanahu wa Ta’ala dan RasulNya.

Kedua : Pengiriman Usamah bin Zaid Radhiyallahu ‘anhu
Pengiriman ini merupakan penyempurna pengriman ayahnya, Zaid bin Haritsah sebelumnya, sekaigus membalas pasukan Romawi yang telah membunuh ayahnya di Mu’tah. Nabi Shallallahu ‘alaihi wa sallam memerintahkan pengiriman Usamah beserta pasukannya di saat beliau Shallallahu ‘alaihi wa sallam sakit yang menyebabkan beliau Shallallahu ‘alaihi wa sallam meninggalk dunia. Dan pasukan Usamah saat itu berkumpul di Jarfi di saat wafatnya Rasulullah Shallallahu ‘alaihi wa sallam.

Termasuk petunjuk Nabi kita Shallallahu ‘alaihi wa sallam adalah, beliau Shallallahu ‘alaihi wa sallam tidak memulai memerangi seseorang sebelum dakwah sampai kepadanya dan mengajaknya kepada agama Allah Subhanahu wa Ta’ala. Rasulullah Shallallahu ‘alaihi wa sallam benar-benar mengikuti manhaj ini sebagai pengejawantahan berpegang kepada perintah Allah Subhanahu wa Ta’ala. Beliau prakltekan manhaj ini terhadap seluruh kaum yang beliau perangi, baik dari kabilah Arab ataupun raj-raja dan pembesar di zaman beliau Shallallahu ‘alaihi wa sallam. Beliau Shallallahu ‘alaihi wa sallam menyeru mereka kepada Allah Subhanahu wa Ta’ala dan mengirim utusan serta surat-surat mengajak mereka kepada Allah Subhanahu wa Ta’ala. Beliau Shallallahu ‘alaihi wa sallam tidak mengecualikan seorangpun dari mereka. Diantaranya adalah :

Surat beliau Shallallahu ‘alaihi wa sallam kepada Raja Romawi Heraklius. Dari hadits Ibnu Abbas Radhiyallahu ‘anhu : Bahwasanya Abu Sufyan mengabarkan : “Aku pernah bersama Rasulullah Shallallahu ‘alaihi wa sallam barang sesaat dan hanya ada aku dan beliau”, lantas Abu Sufyan berkata : “Tatkala aku di Syam, datang sebuah surat dari Rasulullah kepada Heraklius, yaitu pemimpin tertinggi Romawi”. Beliau melanjutkan, “Komandan pasukan yang bernama Kalbi datang dengan surat tersebut, kemudian dia serahkan kepada Raja Bashra dan Raja Bashra menyerahkannya keada Heraklius, yang isinya :

Dengan nama Allah yang Maha Pengasih lagi Maha Penyayang, dari Muhammad utusan Allah kepada Raja Romawi Heraklius…

Keselamatan bagi siapa saja yang mengikuti petunjuk…

Setelah itu :
Sesungguhnya aku menyerumu dengan seruan Islam, masuklah ke dalam agama Islam maka engkau akan selamat, dan niscaya Allah akan membalasmu dengan ganjaran dua kali lipat. Jika engkau berpaling, maka sesungguhnya bagimu dosa seluruh pengikutmu ….

“Artinya : Katakannah : Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah”. Jika mereka berpaling maka katakanlah kepada mereka : “Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)” [Ali-Imran : 64]

[Disalin dari majalah Adz-Dzkhiirah Al-Islamiyah Edisi 13 Th. III Shafar 1426H/ April 2005M, hal. 18 - 20. Penerbit Ma’had Ali Al-Irsyad Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berdakwah Melalui Sarana-Sarana Informasi Modern Seperti Televisi

/0 almanhaj.or.id - Hukum Berdakwah Melalui Sarana-Sarana Informasi Modern Seperti Televisi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Berdakwah Melalui Sarana-Sarana Informasi Modern Seperti Televisi

Sabtu, 24 Juni 2006 03:52:37 WIB

HUKUM BERDAKWAH MELALUI SARANA-SARANA INFORMASI MODERN SEPERTI TELEVISI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Sarana-sarana informasi modern memainkan peranan yang sangat berpengaruh di masa ini, maka apakah anda memandang bahwa hal tersebut wajib digunakan –seperti televisi- dalam menyebarkan ajaran Islam yang boleh jadi dapat lebih tersebar dibandingkan dengan jika menggunakan cara lain selain televisi? Dan apakah pendapat anda tentang orang yang mengatakan bahwa tidak boleh turut serta dalam (memanfaatkan) media-media informasi dengan kondisinya yang sekarang ini, karena ia lebih banyak menyebarkan kemungkaran, dan ikut serta di dalamnya berarti menyetujui kemungkaran tersebut?

Jawaban
Saya memandang wajib menggunakan sarana-sarana informasi dalam berdakwah kepada Allah Azza wa Jalla, karena hal itu termasuk yang dapat menegakkan hujjah. Dan saya memandang bahwa sarana-sarana informasi itu dapat digunakan dalam berdakwah kepada Allah Azza wa Jalla dengan berbagai cara, dengan arti :

Kita dapat membuat rubrik dakwah kepada tauhid, rubrik dakwah kepada aqidah yang berkaitan dengan Asma Allah dan Sifat-Nya, rubrik dakwah kepada pengikhlasan ibadah kepada Allah Azza wa Jalla di mana hendaknya seseorang tidak tunduk kepada penguasa atau kepada yang lebih besar darinya, dan yang semacamnya, lalu rubrik fiqih seperti masalah ibadah dan mu’amalah seperti masalah pernikahan. Dengan kala lain hendaknya dakwah itu luas dan mencakupi banyak hal.

Hendaknya pula perkara-perkara atau materi-materi ini tidak terlalu berat sehingga membosankan pembaca atau pemirsa, bahkan hendaknya di cukupkan dengan yang tidak membosankan dan membuat capek mereka, agar orang dapat mengambil manfaatnya yang banyak, namun dengan syarat (rubrik) tersebut tidak diganti sesuatu yang menyesatkan dan merusak akhlak mereka atau yang semacamnya.

Namun saya memandang jika meninggalkan dan tidak ikut serta dalam (program media informasi) tersebut dapat menjadi sebab ditinggalkannya kemungkaran maka media itu harus diisolir dan ditinggalkan agar kemungkaran itu dapat ditinggalkan, hingga terbukalah media tersebut untuk hal-hal yang lebih baik.

Adapun jika langkah ini tidak bermanfaat bahkan justru akan semakin memperkeruh keadaan, di mana seluruh waktu (dalam program acara media tersebut ,-pen) akan digunakan untuk menyebarkan keburukan yang lebih besar dan banyak, maka saya memandang wajibnya memanfaatkan kesempatan ini dan menyebarkan dakwah ke jalan Allah Azza wa Jalla melalui saran dan media tersebut.

Kemudian kemungkaran yang ditayangkan –sebagaimana yang disebutkan oleh penanya- tidaklah ditayangkan pada waktu yang sama di saat anda menyampaikan kebaikan, ia bahkan terpisah darinya, sehingga orang yang ingin mendengarkan kebaikan dapat mendengar dan menyaksikannya, dan jika tiba waktu penyiaran kemungkaran maka ia dapat mematikan radio atau televisinya dan berhenti (mendengarkan atau menonton, -pen)

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Muhammad Ihsan Zainudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Masa Kemenangan Islam Dan Tersebarnya Ke Berbagai Penjuru

/0 almanhaj.or.id - Masa Kemenangan Islam Dan Tersebarnya Ke Berbagai Penjuru

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Masa Kemenangan Islam Dan Tersebarnya Ke Berbagai Penjuru

Sabtu, 24 Juni 2006 09:44:36 WIB

MASA DEPAN ISLAM

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dia-lah yang telah mengutus Rasul-Nya (dengan membawa) petunjuk (Al-Qur'an) dan agama yang benar untuk dimenangkan-Nya atas segala agama, walaupun orang-orang musyrik tidak menyukai". [At-Taubah : 33].

Kita patut merasa gembira dengan janji yang telah diberikan oleh Allah Subhanahu wa Ta'ala melalui firman-Nya itu, bahwa Islam dengan kearifan dan kebijkasanaannya mampu mengalahkan agama-agama lain. Namun tidak sedikit yang mengira bahwa janji tersebut telah terwujud pada masa Nabi Shallallahu 'alaihi wa sallam, masa Khulafaur Rasyidin, dan pada masa-masa khalifah sesudahnya yang bijaksana. Padahal kenyataannya tidak demikian. Yang sudah terealisasi saat itu hanyalah sebagian kecil dari janji di atas, sebagaimana di isyaratkan oleh Rasul Shallallahu 'alaihi wa sallam, melalui sabdanya :

"Artinya : Malam dan siang tidak akan sirna sehingga Al-Lata dan Al-Uzza telah disembah. Lalu Aisyah bertanya : 'Wahai Rasul, sungguh aku mengira bahwa tatkala Allah menurunkan firman-Nya : "Dia-lah yang telah mengutus Rasul-Nya (dengan membawa) petunjuk (Al-Qur'an) dan agama yang benar untuk dimenangkan-Nya atas segala agama walaupun orang-orang musyrik tidak menyukai, hal ini itu telah sempurna (realisasinya)". Beliau menjawab : "Hal itu akan terealisasi pada saat yang ditentukan oleh Allah".

Hadits tersebut diriwayatkan oleh Imam Muslim dan Imam-Imam yang lain. Saya telah mentakhrijnya di dalam kitab saya Tahdzirus Sajid Min Ittkhadzil Qubur Masajida [Peringatan Bagi Yang Sujud Untuk Tidak Menjadikan Makam Sebagai Masjid, hal : 122].

Banyak hadits-hadits lain yang menjelaskan masa kemenangan Islam dan tersebarnya ke berbagai penjuru. Dari hadits-hadits itu tidak diragukan lagi bahwa kemenangan Islam di masa depan semata-mata atas izin pertolongan dari Allah Subhanahu wa Ta'ala, dengan catatan harus tetap kita perjuangkan, itu yang penting. Berikut ini akan saya tampilkan beberapa hadits yang saya harapkan dapat membakar semangat para pejuang Islam dan dapat dijadikan argumentasi untuk menyadarkan mereka yang fatalis tanpa mau berjuang sama sekali.

"Artinya : Allah Subhanahu wa Ta'ala telah menghimpun (mengumpulkan dan menyatukan) bumi ini untukku. Oleh karena itu, aku dapat menyaksikan belahan bumi Barat dan Timur. Sungguh kekuasaan umatku akan sampai ke daerah yang dikumpulkan (diperlihatkan) kepadaku itu".

Hadist tersebut diriwayatkan oleh Imam Muslim (8/171), Imam Abu Daud (4252), Imam Turmudzi (2/27) yang menilainya sebagai hadits shahih. Imam Ibnu Majah (2952) dan Imam Ahmad dengan dua sanad. Pertama berasal dari Tsaubah (5/278) dan kedua dari Syaddad bin Aus (4/132), jika memang haditsnya mahfuzh (terjaga).

Ada hadits-hadits lain yang lebih jelas dan luas yaitu :

"Artinya : Sungguh agama Islam ini akan sampai ke bumi yang dilalui oleh malam dan siang. Allah tidak akan melewatkan seluruh kota dan pelosok desa, kecuali memasukkan agama ini ke daerah itu, dengan memuliakan yang mulia dan merendahkan yang hina. Yakni memuliakan dengan Islam dan merendahkannya dengan kekufuran".

Hadits ini diriwayatkan oleh sekelompok Imam yang telah saya sebutkan di dalam kitab At-Tahdzir (hal. 121). Sementara Imam Ibnu Hibban meriwayatkannya di dalam kitab Shahih-nya (1631, 1632). Sedang Imam Abu 'Arubah meriwayatkannya di dalam kitab Al-Muntaqa minat-Thabaqat (2/10/1).

Tidak diragukan lagi bahwa tersebarnya agama Islam kembali kepada umat Islam sendiri. Oleh karena itu mereka harus memiliki kekuatan moral, material dan persenjataan hingga mampu melawan dan mengalahkan kekuatan orang-orang kafir dan orang-orang durhaka. Inilah yang dijanjikan oleh Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Hadits ini diriwayatkan oleh Abu Qubai. Ia menuturkan : "(Pada suatu ketika) kami bersama Abdullah Ibnu Amer Ibnu Al-Ash. Dia ditanya tentang mana yang akan terkalahkan lebih dahulu, antara dua negeri. Konstantinopel atau Rumawi. Kemudian ia meminta petinya yang sudah agak lusuh. Lalu ia mengeluarkan sebuah kitab." Abu Qubail melanjutkan kisahnya : Lalu Abdullah menceritakan : [1] "Suatu ketika, kami sedang menulis di sisi Rasulullah Shallallahu 'alaihi wa sallam. Tiba-tiba beliau ditanya : "Mana yang terkalahkan lebih dahulu, Konstantinopel atau Rumawi ?. " Beliau menjawab : "Kota Heraclius-lah yang akan terkalahkan lebih dulu". Maksudnya adalah Konstantinopel".

Hadit ini diriwayatkan oleh Imam Ahmad (II/176), Ad-Darimi (I/126), Ibnu Abi Syaibah dalam Al-Muhson (II/47, 153), Abu Amer Ad-Dani di dalam As-Sunanul Waridah fil-Fitan (hadits-hadits tentang fitnah), Al-Hakim (III/422 dan IV/508) dan Abdul Ghani Al-Maqdisi dalam Kitabul Ilmi (II/30). Abdul Ghani bahwa hadits ini hasan sanadnya. Sedangkan Imam Hakim menilainya sebagai hadits shahih. Penilaian Al-Hakim itu juga disetujui oleh Imam Adz-Dzahabi.

Kata Rumiyyah dalam hadits di atas maksudnya adalah Roma, ibu kota Italia sekarang ini, sebagaimana bisa kita lihat di dalam Mu'jamul Buldan (Ensiklopedi Negara).

Sebagaiman kita ketahui, bahwa kemenangan pertama ada di tangan Muhammad Al-Fatih Al-Utsmani. Hal itu terjadi lebih dari delapan ratus tahun setelah Nabi Shallallahu 'alaihi wa sallam menyabdakan hadits di atas. Kemenangan keduapun akan segera terwujud atas seizin Allah Subhanahu wa Ta'ala, sebagaimana firman-Nya.

"Artinya : Dan sesungguhnya kamu akan mengetahui (kebenaran) berita Al-Qur'an setelah beberapa waktu lagi". [Shaad : 88]

Tidak diragukan lagi bahwa kemenangan kedua mendorong adanya kebutuhan terhadap Khalifah yang tangguh. Hal inilah yang telah diberitakan oleh Rasulullah Shallallahu 'alaihi wa sallam melalui sabdanya.

"Artinya : Kenabian telah terwujud di antara kamu sesuai dengan kehendak Allah. Kemudian Dia akan menghilangkannya sesuai dengan kehendak-Nya, setelah itu ada Khilafah yang sesuai dengan kenabian tersebut, sesuai dengan kehendak-Nya pula. Kemudian Dia akan menghapusnya juga sesuai dengan kehendak-Nya. lalu ada Raja yang gigih (berpegang teguh dalam memperjuangkan Islam), sesuai dengan kehendak-Nya. Setelah itu ada seorang Raja diktator bertangan besi, dan semua berjalan sesuai dengan kehendak-Nya pula. Lalu Dia akan menghapusnya jika menghendaki untuk menghapusnya. Kemudian ada Khilafah yang sesuai dengan tuntunan Nabi. Lalu Dia diam".

Hadits ini diriwayatkan oleh Imam Ahmad (IV/273). Kami mendapatkan riwayat dari Sulaiman bin Dawud Ath-Thayalisi, juga dari Dawud bin Ibrahim Al-Wasithi, Hubaib bin Salim, dan Nu'man bin Basyir yang mengisahkan, "kami sedang duduk di masjid. Basyir adalah seorang yang sering menyembunyikan haditsnya. Lalu datanglah Abu Tsa'labah Al-Khasyafi dan bertanya : Wahai Basyir bin Sa'id, apakah engkau menghafal hadits Rasul tentang Umara ? Tetapi kemudian, Khudzaifahlah yang justru menjawab : "Saya menghafal khutbahnya".

Mendengar itu kemudian Abu Tsa'labah duduk, sementara Khudzaifah selanjutnya meriwayatkan hadits itu secara marfu'.

Hubaib mengomentarai dengan menceritakan : "Tatkala Umar bin Abdul Aziz mulai tampil dan saya mengetahui bahwa Yazid bin Nu'am bin Basyir menjadi pengikutnya, maka saya menulis surat kepadanya, berisikan tentang hadist ini. Saya memperingatkan dengan mengatakan kepadanya : Saya berharap agar beliau (Umar bin Abdul Aziz) benar-benar bisa menjadi Amirul Mu'minin setelah adanya raja yang gigih memperjuangkan agama sebelum dia naik tahta. Lalu surat saya itu disampaikan kepada Umar bin Abdul Aziz. Dia merasa gembira dan mengaguminya.

Melalui sanad Ahmad, hadist itu juga dirwayatkan oleh Al-Hafidzh Al-Iraqi di dalam Mahajjatul-Ghurab ila Mahabbatil-Arab (II/17). Selanjutnya Al-Hafidz mengatakan :

"Status hadits ini shahih. Ibrahim bin Dawud Al-Wasithi dinilai tsiqah (baik akhlaknya dan kuat ingatannya) oleh Abu Dawud, Ath-Thayalisi dan Ibnu Hibban. Sedangkan perawi-perawi yang lain bisa dibuat hujjah di dalam menetapkan hadits shahih".

Yang dimaksud Al-Hafidzh ini adalah yang terdapat di dalam kitab Shahih Muslim, tetapi mengenai Hubaib oleh Al-Bukhari dinilainya dengan "fihi nadharun" (ungkapan yang menunjukkan masih diragukannya keabsahan seorang perawi). Sedanglan Ibnu Addi mengatakan : Dalam matan hadits yang diriwayatkannya (Hubaib) tidak terdapat hadits munkar (hadits yang ditolak), tetapi ia telah memutarbalik sanadnya (mudhtharib). Akan tetapi Abu Hatim, Abu Dawud dan Ibnu Hibban menilainya tsiqah. Oleh karena itu, setidak-tidaknya nilai haditsnya adalah hasan. Bahkan Al-Hafidzh menialinya La ba'sa bihi (Lafazh ta'dil tingkat ke empat). Perawi yang dinilai dengan lafazh pada tingkat ini haditsnya bisa dipakai, tetapi harus dilihat kesesuainya dengan perawi-perawi lain yang dhabit (kuat ingatannya), sebab lafazh itu tidak menunjukkan ke-dhabit-an seorang perawi. (penerjemah).

Hadits yang senada (Asy-Syahid) disebutkan di dalam musnad karya Ath-Thayalis (Nomor : 438) : "Saya diberi riwayat oleh Dawud Al-Wasithi -ia adalah orang yang tsiqah-, ia menceritakan : "Saya mendengar hadits itu dari Hubaib bin Salim. Tetapi dalam matan hadits tersebut ada yang tercecer matannya. Tapi kemudian ditutup (dilengkapi) dengan hadits dari Musnad Ahmad.

Al-Haitsami di dalam kitabnya Al-Majma' (V/189) menjelaskan : "Hadits tersebut diriwayatkan oleh Imam Ahmad, sedangkan Al-Bazzar juga meriwayatkan, namun lebih sempurna lagi. Imam Ath-Thabrani juga meriwayatkan sebagian dalam kitabnya Al-Ausath dan perawi-perawinya adalah tsiqah".

Dengan demikian menurut saya, kecil sekali kemungkinannya hadits tersebut diriwayatkan oleh Umar bin Abdul Aziz, sebab masa pemerintahannya adalah setelah masa Khulafaur Rasyidin, yang jaraknya setelah dua masa pemerintahan dua orang raja. [2].

Selanjutnya hadits yang berisi tentang berita gembira dari Nabi Shallallahu 'alaihi wa sallam mengenai kembalinya kekuasaan kepada kaum Muslimin dan tersebarnya pemeluk Islam di seluruh penjuru dunia hingga dapat membantu tercapainya tujuan Islam dan menciptakan masa depan yang prospektif dan membanggakan hingga meliputi bidang ekonomi dan pertahanan. Hadits yang dimaksud adalah sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Hari kiamat tidak akan terjadi sebelum tanah Arab menjadi tanah lapang yang banyak menghasilkan komoditas penting dan memiliki pengairan yang memadai".

Hadits tersebut diriwayatkan oleh Imam Muslim (3/84), Imam Ahmad (2/703, 417), dan Imam Hakim (4/477), dari hadits Abu Hurairah.

Berita-berita gembira itu mulai terealisasi di beberapa kawasan Arab yang telah diberi karunia oleh Allah berupa alat-alat untuk menggali sumber air di dalam gurun pasir. Di sana bisa kita lihat adanya inisiatif untuk mengalirkan air dari sungai Eufrat ke Jazirah Arab. Saya membaca berita ini dari beberapa surat kabar lokal. Hal itu mungkin akan menjadi kenyataan. Dan selang beberapa waktu kelak, akan benar-benar terwujud dan bisa kita buktikan.

Selanjutnya yang perlu diketahui dalam hubungannya dengan masalah ini adalah sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Tidak akan datang kepadamu suatu masa, kecuali masa sesudahnya akan lebih buruk, sampai kalian bertemu dengan Tuhanmu, (yakni datangnya kiamat)".

Hadits ini diriwayatkan oleh Imam Bukhari dalam Al-Fitan, dari hadits Anas, secara marfu'.

Hadits ini selayaknya dipahami dengan membandingkan hadits-hadits lain yang terdahulu dan hadits lain (yang ada hubungannya). Seperti halnya hadits-hadits tentang Al-Mahdi dan turunnya Nabi Isa 'Alaihis sallam. Hadits-hadits itu menunjukkan bahwa hadits ini tidak mempunyai arti secara umum, tetapi mempunyai arti khusus (sempit). Oleh karena itu, kita tidak boleh memahaminya secara umum (apa adanya), sehingga menimbulkan keputusasaan yang merupakan sifat yang harus dibuang jauh dari orang mukmin. Sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Hai anak-anakku, pergilah kamu, maka carilah berita tentang Yusuf dan saudaranya, dan jangan kamu berputus asa dari rahmat Allah. Sesungguhnya tiada yang berputus asa dari rahmat Allah, melainkan kaum yang kafir". [Yusuf : 87].

Saya senantiasa memohon ke haribaan Allah Subhanahu wa Ta'ala, semoga Dia berkenan menjadikan kita sebagai orang-orang yang benar-benar mukmin.

[Disalin dari buku Silsilah Al-Ahadits Ash-Shahihah wa Syaiun Min Fiqhiha wa Fawaaidiha, edisi Indonesia Silsilah Hadits Shahih dan Sekelumit Kandungan Hukumnya, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 17-24, terbitan CV Pustaka Mantiq, penerjemah Drs.H.M.Qodirun Nur]
_________
Foote Note
[1] Perkataan Abdullah ini juga diriwayatkan oleh Abu Zur'ah di dalam bukunya Tarikhu Damsyiq (Sejarah Damaskus I/96). Di situ juga ditunjukkan bahwa hadits tersebut juga ditulis pada masa Rasulullah Shallallahu 'alaihi wa sallam
[2] Sedangkan hadits yang diriwayatkan oleh Ath-Thabrani di dalam kitabnya Al-Ausath yang bersumber dari Mua'adz bin Jabal secara marfu' adalah dha'if. Bunyinya adalah "Tiga puluh kenabian dan satu orang raja, dan tiga puluh raja dan satu Jaburut (raja bertangan besi) sedangkan setelah itu tidak ada kebaikan sama sekali".

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Bagi Penuntut Ilmu Untuk Menetapi Kebenaran Dan Kesabaran

/0 almanhaj.or.id - Nasehat Bagi Penuntut Ilmu Untuk Menetapi Kebenaran Dan Kesabaran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Nasehat Bagi Penuntut Ilmu Untuk Menetapi Kebenaran Dan Kesabaran

Senin, 26 Juni 2006 01:19:04 WIB

NASEHAT BAGI PENUNTUT ILMU UNTUK MENETAPI KEBENARAN DAN KESABARAN

Oleh
Syaikh Ali bin Hasan Abdul Hamid Al-Halabi
Bagian Pertama dari Dua Tulisan 1/2

Alhamdulillah pada tanggal, 15–19 Muharram 1427 H atau bertepatan 14–18 Februari 2006 M daurah syar’iyyah para da’i kembali diadakan oleh Ma’had Ali Al–Irsyad di Surabaya yang bekerjasama dengan Markaz Imam Al–Albani Yordania. Hadir dalam kesempatan kali ini Syaikh DR. Muhammad Bin Musa, Syaikh Salim Bin I’ed. Pada edisi kali ini, sebagai bentuk penyebaran ilmu, kami angkat muhadharah ilmiyyah Syaikh Ali Hasan ketika beliau berkunjung ke Ma’had kami (Ma’had Al-Furqon) pada tanggal, 18 Muharram 1427 H. Semoga bermanfaat.

Segala puji hanya milik bagi Allah Jalla Jalaluhu, kita memujiNya, meminta pertolonganNya, memohon ampunanNya dan kita meminta perlindungan kepadaNya dari kejelekan diri dan amal kita. Barang siapa yang diberi petunjuk oleh Allah Jalla Jalaluhu maka tidak ada seorang pun yang dapat menyesatkannya, dan barang siapa yang disesatkanNya, maka tidak ada seorang pun yang dapat memberi petunjuk. Aku bersaksi tidak sesembahan yang benar kecuali Allah Jalla Jalaluhu, tiada sekutu bagiNya, dan aku bersaksi bahwa Nabi Muhammad Shalallahu ‘alahi wa sallam adalah hamba dan utusanNya.

Selanjutnya :
Sesungguhnya sebaik–baik pembicaraan adalah Kalamullah dan sebaik–baik petunjuk adalah petunjuk Rasulullah Shalallahu ‘alaihi wa salam dan sejelek–jelek perkara adalah menambah–nambah dalam urusan agama dan setiap perkara baru dalam agama adalah bid’ah dan setiap bid’ah adalah sesat dan setiap kesesatan nerakalah tempatnya.

Lalu aku memuji kepada Alloh Jalla Jalaluhu yang telah memberikan taufiqNya kepada kita dalam perjalanan kunjungan ilmiah yang berkelanjutan setiap tahunnya ke negeri kalian yang indah ini, yang kami perhatikan adanya sambutan yang hangat untuk menerima kebenaran dan sangat berantusias untuk menimba ilmu agama. Kami pun memperhatikan adanya sambutan yang penuh adab, kelembutan dan rasa santun yang layak disandang oleh para penuntut ilmu. Oleh karena itu kita mohon pertolongan kepada Alloh Jalla Jalaluhu semoga menambahkan kepada kita semangat dan melipatgandakan pahala.

Kita memohon kepada Alloh Jalla Jalaluhu (pujian penuh barakah) semoga Alloh Jalla Jalaluhu memudahkan kita dalam pertemuan ini di madrasah dan ma’had kalian ini, dalam rangka saling menasehati dalam kebenaran dan kesabaran dan juga saling mengingatkan antara kita semua karena memang orang muslim itu (memiliki sifat) saling menasehati, sedangkan sifat orang munafik saling mengkhianati.

Dalam rangka memenuhi permintaan saudaraku Al–Ustadz Aunur Rofiq– semoga Alloh Jalla Jalaluhu senantiasa menolongnya dan semoga kebenar selalu menyertaiNya, dan dalam rangka mengamalkan hadits Nabi Shallallahu ‘alaihi wa sallam “Agama adalah nasehat, agama adalah nasehat, agama adalah nasehat.” Tamim Ad–Dari Rhadhiyallahu ‘anhu bertanya : “Wahai Rasulullah ! untuk siapa ?” Beliau menjawab : “Untuk Alloh, untuk RasulNya, untuk kitabNya, untuk para pemimpin kaum muslimin, dan untuk seluruh kaum muslimin.”

Dan dalam rangka memenuhi undangan pertemuan ini sekaligus untuk menyampaikan beberapa untaian nasehat. Kita memohon kepada Alloh Jalla Jalaluhu agar anak–anakku, saudara–saudaraku yang hadir di majelis ini dapat mengambil faedah dan manfaatnya.

Pertama.
Yang ingin aku ingatkan dalam rangka saling menasehati dan saling berwasiat, untuk menetapi kebenaran dan kesabaran adalah masalah ikhlas.

Ikhlas merupakan rahasia (diterimanya) ibadah. Kita sering melihat amalan seseorang yang begitu tekun, begitu bersungguh–sungguh, baik dalam mengeluarkan shadaqah atau pun infak akan tetapi itu semua jadi bumerang baginya (tidak mendapatkan pahala). Alloh Jalla Jalaluhu berfirman :

“Artinya : Dan kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan.” [Al–Furqan : 23]

Setiap amalan yang tidak ikhlas, bukan saja amalan tersebut tidak bermanfaat bagi pelakunya tetapi juga menjadi bencana dan bahaya yang akan menimpa pelakunya. Alloh Ta’a la berfirman :

“Artinya : Padahal mereka tidak disuruh kecuali menyembah Alloh dengan memurnikan ketaatan kepadaNya (dalam menjalankan agamaNya dengan lurus)" [Al–Bayyinah : 5]

Ikhlas merupakan cahaya yang memberikan petunjuk dan menyinari pelakunya menuju jalan keselamatan serta mendekatkan diri kepada Alloh Jalla jalaluhu.

Untuk mewujudkan keikhlasan membutuhkan ketekunan, kesabaran serta kesungguhan, sebab menanamkan keikhlasan bukanlah perkara yang mudah karena setan selalu mengawasi gerak–gerik manusia. Alloh Jalla Jalaluhu berfirman.

“Artinya : Iblis menjawab : “Demi kekuasaan Engkau aku akan menyesatkan mereka semuanya, kecuali hamba–hambaMu yang mukhis di antara mereka.” [As–Shad : 82–82]

Yang dinamakan mukhlis adalah orang yang dikokohkan keikhlasan dan kemurnian niatnya serta kesucian hatinya menuju Rabbul Bariyyah, Yang Maha Mulia dalam ketinggian serta Agung, berada di atas ‘Arsy). Alloh Jalla Jalaluhu berfirman :

“Artinya : Dan orang–orang yang berjihad untuk (mencari keridhaan) Kami benar–benar akan tunjukkan jalan–jalan tersebut" [Al–Ankabut : 69]

Perjalanan hidup manusia dalam beramal, kadang kala diliputi oleh rasa ikhlas dan jujur untuk melawan tipu daya setan ; yang mana (setan) tersebut selalu menghiasi amalannya yang tidak ikhlas dibuat seperti amalan yang ikhlas.

Demikian juga sebaliknya kadang kala setan menghiasi amalan orang yang ikhlas dibuat seperti amalan orang yang tidak ikhlas sehingga membuat dia berhenti dari beramal dan tidak beristiqomah.

Oleh karena itu, orang yang benar–benar memiliki kejujuran (dalam beribadah) kepada Alloh Jalla Jalaluhu, akan tetapi konsisten dalam beramal dan mampu menghalau tipu daya setan dengan melawan kecenderungan hawa nafsunya yang selalu mengarah kepada kejelekan. Sebagaimana sabda Rasulullah Shalallahu ‘alaihi wa salam dalam hadits qudsi, Alloh Jalla Jalaluhu berfirman

“Artinya : Aku sesuai dengan persangkaan hambaKu terhadap diriKu [HR. Bukhari 7405 Muslim 6952 ; bersumber dari Abu Hurairah Rhadhiallahu ‘anhu]

Maka berprasangka baiklah kepada Alloh Jalla Jalaluhu dan peruntukkanlah semua amal kebaikanmu hanya kepada Alloh Jalla Jalaluhu semata. Perangilah was–was setan dan hawa nafsumu, niscaya Alloh Jalla Jalaluhu akan menolongmu.

Kedua
Yang ingin saya uraikan kepada anak–anak dan saudara–saudaraku adalah perihal “berpegang teguh kepada Sunnah Nabi Shalallahu ‘alaihi wa salam yang suci lagi mulia” dan hal itu merupakan salah satu syarat diterimanya amal seorang hamba, karena amal tidak akan diterima kecuali memenuhi dua syarat, sebagaimana seekor burung tidak akan terbang kecuali dengan dua sayap.

Syarat yang pertama adalah Ikhlas adapun syarat kedua adalah ittiba’ (mengikuti Sunnah Rasulullah Shalallahu ‘alaihi wa salam), kedua syarat tersebut merupakan wujud realisasi dari kalimat syahadah “Laa ilaaha illallah Muhammad Rasulullah”

Adapun maknanya adalah “laa ma’buuda bihaqqin illalloh” (tidak ada sesembahan yang benar kecuali Alloh Jalaalahu) dan kalimat “Muhammad Rasulullah” adalah “Laa matbuu’a bihaqqin illa Rasulullah” (tidak ada seorang pun yang patut diikuti kecuali Rasulullah).

Alloh Jalla Jalahu berfirman ketika menyifati diriNya :

“Artinya : Yang menjadikan mati dan hidup, supaya Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya” [Al–Mulk : 2]

Berkata Fudhail Bin Iyadh : “Yang dimaksud dengan ‘ahsanu amalan’ adalah amalan yang paling ikhlas dan paling baik.” Mereka mengatakan : “Wahai Abu ‘Ali (ini merupakan kunyah beliau pada saat itu), apa yang dimaksud dengan amalan yang paling ikhlas dan paling baik ?” Beliau menjawab : “Amalan yang paling ikhlas adalah amalan yang diperuntukkan hanya kepada Alloh semata dan amalan yang paling baik adalah amalan yang sesuai dengan Sunnah Rasulullah.”

Sunnah yang mulia ini merupakan petunjuk menuju jalan Alloh yang lurus. Bagaimana tidak ? Alloh telah mengaitkan hidayah seorang hamba yang ia selalu minta kepadaNya pada setiap siang dan malam tidak kurang dari 17 kali tatkala ia mengucapkan’ ihdinash shirotol mustaqim’ (tunjukilah kami kepada jalan yang lurus) maka Alloh telah mengaitkan bukti wujud hidayah seorang hamba dengan mengikuti Sunnah Rasulullah Shalallahu ‘alaihi wa salam dalam firmanNya :

“Artinya : Dan jika kalian menaatinya (Rasul) niscaya kalian akan mendapatkan hidayah” [An–Nur : 54]

Jika kalian mengikuti Sunnahnya, melaksanakan perintahnya dan menjadikannya sebagai suri tauladan maka kalian akan mendapatkan petunjuk dan keselamatan. Sungguh, Alloh telah berfirman dalam kitabNya :

“Artinya : Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagimu (yaitu) bagi orang yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Alloh dan (kedatangan) hari kiamat dan dia banyak menyebut Alloh” [Al–Ahzab : 21]

Oleh karena itu, Alloh mengaitkan bukti cinta terhadapNya dengan mencintai Rasulullah Sholallohu ‘alaihi wa salam dan mengaitkan seluruh kecintaan ini dalam bentuk mengikuti Sunnah Rasulullah. Alloh Jalla jalaluhu berfirman :

“Artinya : Jika kamu benar–benar mencintai Alloh maka ikutilah aku, niscaya Alloh akan mengasihimu” [Ali Imron : 1]

Inilah timbangan yang benar dalam hal kecintaan. Tidaklah bukti cinta kepada Rasulullah Shalallohu ‘alaihi wa salam hanya melibatkan perasaan semata, tanpa dibarengi dengan amalan yang benar serta ittiba’ yang kokoh.

Memang benar, cinta itu melibatkan perasaan dan harapan, akan tetapi seluruhnya tidak bernilai benar, kecuali dengan ber–qudwah dan mengikuti Rasululloh Shalallohu ‘alaihi wa salam sepenuhnya, sehingga bentuk kecintaan kita kepada Rasulullah Shalallohu ‘alaihi wa salam merupakan wujud kecintaan kita kepada Alloh, sedangkan cinta kepada Nabi Shalallohu ‘alaihi wa salam adalah dengan mengikuti Sunnahnya.

Ketiga.
Nasehat yang ingin saya wasiatkan kepada saudaraku, karena hal ini merupakan perkara yang sangat fundamental dan mendasar sekali, yaitu yang berkenaan dengan arti pentingnya ilmu, bagaimana antusias kita dalam menuntutnya, mengamalkannya, serta mendakwahkannya.

Pada dasarnya, setiap hamba muslim adalah da’i menuju Alloh, sehingga seluruh kehidupannya dicurahkan untuk memurnikan keikhlasan kepada Alloh dan berittiba’ kepada Rasulullah Shalallohu ‘alaihi wa salam kesemuanya itu tidak akan terwujud kecuali dengan adanya ilmu, belajar dan mengajar. Ibnu Hajar telah menjelaskan hadits pertama dari Shahih Bukhari yang berbunyi.

“Artinya : Sesungguhnya amal perbuatan tergantung pada niatnya dan seseorang akan mendapatkan apa yang ia niatkan” [HR. Bukhari 1, bersumber dari Umar Bin Khaththab]

Beliau menjelaskan, hadist ini merupakan dalil yang yang menunjukkan bahwa ilmu itu mendahului niat. Kalau engkau tidak mengetahui apa yang akan engkau katakan atau yang akan engkau kerjakan, bagaimana engkau bisa memurnikan dan membedakan niat ? Hal itu dikuatkan dengan firman Alloh :

“Artinya : Ketahuilah bahwa tidak illah yang haq disembah melainkan Alloh, maka mohonlah ampunan bagi dosamu” [Muhammad : 19]

Al–Imam Bukhari menjadikan ayat ini pada salah satu bab dalam kitab Shahihnya. Beliau berkata “Bab Ilmu sebelum berkata dan berbuat”, kemudian beliau mengomentari ayat tersebut : “Maka Alloh Jalla Jalaluhu telah memulai dengan ilmu sebelum berucap dan beramal.”

Berilmulah, wahai saudaraku ! Dan jadikanlah tujuan kalian dalam menuntut ilmu, mencari keridhaan Alloh Jalla Jalaluhu, jujur dan kembali kepadaNya. Janganlah engkau jadikan tujuan menuntut ilmu dalam rangka membantah ulama, menonjolkan diri dalam majelis, bersaing dan pamer kepada khalayak ramai. Rasulullah Shalallohu ‘alaihi wa salam bersabda.

“Arrtinya : Barang siapa menuntut ilmu untuk membodohi orang, atau menantang para ulama, atau mencari perhatian manusia, maka dia masuk neraka” [Diriwayatkan oleh Ibnu Majah dalam Muqaddimah 253, dan dishahihkan Al–Albani lihat Al–Misykat 225–226 ; bersumber dari sahabat Ibnu Umar Rhadiyallahu ‘anhu]

Hadits ini merupakan peringatan keras bagi orang yang tidak ikhlas dalam menuntut ilmu, serta tujuannya dalam menuntut ilmu tidak dalam rangka mencari keridhoan Alloh Jalla Jalaluhu.

Sebagaimana yang telah saya sampaikan sebelumnya, bahwa syetan selalu mengintai dan membisikkan kepadamu untuk tidak berbuat ikhlas kepada Alloh Jalla Jalaluhu, maka janganlah engkau menggubrisnya dan upayakanlah dirimu untuk senantiasa ikhlas dalam segala hal, utamanya menuntut ilmu, oleh karena itu teruslah menuntut ilmu !.

Berkata Sufyan Ats–Tsauri : “Dulu kami menuntut ilmu untuk selain Alloh tetapi ilmu itu enggan kecuali hanya untuk Alloh Jalla Jalaluhu.” Maknanya, jiwa itu selalu memiliki tuntutan serta keinginan, terlebih lagi ketika menginjak usia muda dan memasuki usia remaja, jiwa ini memiliki keinginan dan dorongan yang sangat kuat untuk melakukan berbagai macam perkara sesuai dengan kadar kejahilannya, atau ilmu yang dimiliki serta keikhlasan kepada Rabbnya serta keikhlasan kepada Rabbnya serta rasa ittiba’nya kepada Rasulullah Shalallohu ‘alaihi wa salam.

[Disalin dari Majalah Al-Furqon Edisi 8 Tahun V/Rabi’ul Awwal 1427H/April 2006. Dengan Judul Nasehat Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsari Hafizhahullah. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim 61153, Judul artikel oleh Redaksi Almanhaj]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Bagi Penuntut Ilmu Hendaknya Memiliki Semangat Tinggi Dalam Menuntut Ilmu Dan Istiqomah

/0 almanhaj.or.id - Nasehat Bagi Penuntut Ilmu Hendaknya Memiliki Semangat Tinggi Dalam Menuntut Ilmu Dan Istiqomah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Nasehat Bagi Penuntut Ilmu Hendaknya Memiliki Semangat Tinggi Dalam Menuntut Ilmu Dan Istiqomah

Selasa, 27 Juni 2006 00:58:43 WIB

NASEHAT BAGI PENUNTUT ILMU UNTUK MENETAPI KEBENARAN DAN KESABARAN

Oleh
Syaikh Ali bin Hasan Abdul Hamid Al-Halabi
Bagian Terakhir dari Dua Tulisan 2/2

Kalau disebutkan permasalahan ilmu maka harus pula disebutkan tentang pokok dan peringatan–peringatan yang berhubungan dengan masalah ini. Dalam hal ini, ada dua hal yang sangat penting :

[1]. Hendaknya Memiliki Semangat Yang Tinggi Dalam Menuntut Ilmu Dan Istiqomah
Karena kebanyakan manusia menyangka bahwa menuntut ilmu hanya terbatas pada selesainya masa belajar di sekolah, ma’had, universitas, atau markaz selama satu, dua atau lima tahun.

Ini adalah kesalahan yang fatal karena ilmu tidak akan berakhir kecuali dengan hilangnya ruh dari jasad, betapa banyak para salaf mengatakan : “Amat merugi apabila matahari terbit sedang aku tidak menambah ilmu’.

Lihatlah Imam Ahmad, beliau selalu membawa kertas dan pena-nya, kadang kala beliau mengajar, kadang pula belajar. Beliau adalah sosok yang ‘alim, tetapi masih menyempatkan diri untuk belajar pada orang lain. Pada suatu hari beliau membawa barang kebutuhannya, kemudian dikatakan : “Wahai Abu Abdillah, sampai kapankah engkau menuntut ilmu ?” Beliau menjawab : “Menuntut ilmu itu dari buaian sampai masuk ke liang lahat (beliau mengulanginya dua kali)".

Terus–menerus dan istiqomah karena kebutuhan manusia terhadap ilmu jauh lebih besar dibandingkan kebutuhannya terhadap makanan dan minuman, bisa jadi kebutuhanmu terhadap makanan atau minuman dalam sehari cukup satu atau dua kali. Berbeda dengan kebutuhanmu terhadap ilmu, kadang engkau membutuhkannya sebanyak dua puluh kali, lima puluh kali, bahkan lebih dalam sehari. Di rumah engkau butuh ilmu, di pasar engkau butuh ilmu, bermu’amalah engkau butuh ilmu, bahkan ketika menghadapi musuhmu pun engkau butuh ilmu; semakin berkurangnya ilmu (akan menyebabkan) semakin bertambahnya kebodohan, kejelekan, serta musibah yang akan menimpamu.

[2]. Hendaknya Beradab Dalam Menuntut Ilmu
Ilmu itu butuh adab yang menyertainya dan sopan santun yang menjaganya, perilaku baik yang akan mengangkat derajatnya. Jangan sampai ilmu itu menyebabkan jeleknya adab, kemarahan, kekerasan dan kurang ajar terhadap sesama penuntut ilmu, lebih–lebih seorang murid dengan gurunya. Maka seorang murid wajib untuk beradab terhadap gurunya sekalipun ia mendapatkan kesalahan padanya dan sang murid menyangka bahwa dirinyalah yang benar, meski demikian hendaklah ia tetap menjaga adabnya baik dalam berkata, mengungkapnya dengan bahasa yang halus serta melembutkan perkataannya.

Demikian juga ketika mengkritik guru hendaknya dengan penuh adab sehingga gurunya mau kembali (kalau memang dia benar dan gurunya yang salah) sehingga ia dapat mengambil faedah di antara dua keadaan ini.

Al–Imam Asy–Syafi’i terkadang menjadi guru bagi Imam Ahmad dan di lain waktu beliau menjadi murid Imam Ahmad. Mereka berdua layaknya sahabat yang saling belajar dan mengajar satu dengan lainnya, serta saling mengambil faedah antara keduanya sampai–sampai Imam Syafi’i pernah berkata kepada Imam Ahmad : “Wahai Imam Ahmad, engkau lebih tahu tentang masalah hadits, jika engkau mendapati hadits shahih maka kabarkanlah kepadaku supaya kita mengetahuinya dan bisa mengamalkannya.”

Kadang kala beliau meminta Imam Ahmad agar mengajari beliau, sampai–sampai orang saat itu mengatakan kepada beliau bahwa Imam Ahmad mengunjungimu demikian pula sebaliknya. Kemudian beliau berkata : “Tempatku tidak membedakan kedudukan, jika dia mengunjungiku maka itu merupakan keutamaannya, dan jika aku mengunjunginya itu karena kemuliaannya.”

Inilah adab dalam berilmu yang seharusnya dimiliki oleh para penuntut ilmu sebagaimana yang telah diterapkan oleh para ulama, bukan seperti yang disangka sebagian manusia, padahal mereka baru mendapatkan sebagian ilmu atau baru mempelajari satu bab dari bab–bab ilmu lalu menyangka bahwa mereka telah mendapatkan dan menguasai seluruh ilmu dari awal hingga akhir, padahal merekalah orang yang paling bodoh–wal ‘iyadzu billah–jangan sampai keadaan kita seperti mereka.

Kalau mereka kehilangan adab dalam berilmu, maka lebih dari itu mereka kehilangan sesuatu yang paling penting dari arti sebuah ilmu.

Wahai saudaraku, Semoga Alloh meneguhkanmu, tidakkah engkau mengetahui sabda Nabi Shalallahu ‘alaihi wa salam “Dua hal yang tidak akan berkumpul pada diri seorang munafik, yaitu baiknya adab dan faqih dalam masalah agama.” Tidaklah baik akhlaq ini kecuali dengan baiknya adab, lemah lembut dan sopan santun yang tinggi.

Orang itu kita ukur dari ilmu dan kedudukannya dalam meraih ilmu, dan bila keduanya hilang maka hampir–hampir cahaya ilmu itu lenyap dari dirinya, dan Alloh akan melenyapkan keutamaan ilmu dari dirinya sebagai balasan yang setimpal terhadap perbuatannya karena meremehkan ilmu, meremehkan ahlu ilmi baik dari kalangan sejawatnya, guru–gurunya atau yang lainnya.

Dan aku akan mempermisalkan antara ilmu dan adab sebagaimana keserasian antara ikhlas dan ittiba’. Antara ilmu dan adab bagaikan ruh dan jasad, maka tidak ada ruh kecuali dengan jasad dan dia tidak akan berfungsi kecuali dengan jasad, begitu pula jasad tidak akan bergerak kecuali dengan ruh. Jikalau permasalahan demikian (keterikatan ilmu dan adab) maka perlu kiranya diperhatikan masalah–masalah yang berkaitan dengan dua hal tadi, saya akan memaparkan beberapa contoh:

[a]. Lemah Lembut Dalam Penyampaian
Rasulullah Shalallohu ‘alaihi wa salam bersabda :

“Artinya : Tidaklah sikap lemah lembut ada pada sesuatu melainkan akan menghiasinya dan tidaklah sikap lemah lembut itu dicabut kecuali akan membuatnya menjadi jelek” [Hadits Riwayat. Muslim 2584, Abu Dawud 2477]

“Artinya : Sesungguhnya Alloh Maha Lemah Lembut lagi mencintai kelembutan dan Dia memberikan kelemah lembutan tidak seperti dia memberikan kekasaran” [Hadits Riwayat. Muslim 2593, bersumber dari Aisyah Radhiyallohu ‘anha]

Coba perhatikan kisah Mu’adz bin Jabal Radhiyaallohu ‘anhu tatkala beliau mengimami shalat jama’ah lalu beliau memanjangkan shalatnya yang menyebabkan salah satu makmum keluar, lalu sampailah berita tersebut kepada Rasulullah Shalallohu 'alaihi wa salam maka beliau bersabda : “Sungguh ada golongan di antara kalian yang membuat manusia lari.”

Coba amatilah siapa mereka ?? Tidak sangsi lagi mereka adalah sahabat Rasulullah yang paling mulia, paling agung dan paling antusias dalam menapaki sunnah Rasulullah Shalallohu 'alaihi wa salam mereka pula orang yang terbaik setelah para nabi dan rasul, lalu bagaimana dengan orang–orang selain mereka??

Oleh karena itu wajib atas para da’i untuk memiliki sikap lemah lembut dalam berdakwah dan memiliki adab baik dalam hal pembicaraan ataupun penyampaian. Jangan sampai tertipu oleh was–was syetan sehingga ia merasa bangga tatkala menggunakan kekerasan, ini semua termasuk tipu daya syetan. Bagaimana tidak ? Rasulullah Shalallohu 'alaihi wa salam telah bersabda.

“Artinya : Dan tidaklah seseorang rendah hati karena Alloh akan mengangkat derajatnya” [Hadits Riwayat Muslim 2588, Tirmidzi 2029, Malik 1885, Ash–Shahihah 2328. bersumber dari Abu Hurairah]

[b]. Termasuk Perkara Ilmu (yakni) Masalah Khilafiyah.
Maka selayaknya bagi orang yang berselisih antara satu dengan yang lainya di dasari dengan ilmu (Al–Qur’an dan As–Sunah) dengan di barengi sikap lemah lembut, kasih sayang serta keinginan yang kuat dalam mencari kebenaran.

Alangkah indahnya apa yang telah di contohkan oleh Imam Syafi’i ketika beliau mengatakan :
“Tidaklah aku berdebat dengan seorangpun melainkan aku memohon kepada Alloh untuk menampakan kebenaran pada lisanya (lawan debatku)”

Disebutkan di dalam sebuah kitab, Imam Syafi’i berkata :
Tidaklah aku membantah seorangpun melainkan aku berharap ia di beri petunjuk, hidayah dan di beri pertolongan. [Lihat Faidhul Qadir 3/90 dan Shafwatush Shafwah 2/251]

Mengapa…Karena Rasullulah bersabda :

“Artinya : Tidaklah sempurna iman seseorang di antara kalian sehingga ia mencintai saudaranya sebagaimana ia mencintai dirinya sendiri” [Hadits Riwayat Bukhari 13, Muslim 45 bersumber dari sahabat Anas]

Maka tatkala terjadi diskusi ataupun adu argumen dalam masalah fiqhiyah yang masih di perselisihkan di kalangan ulama, tidak selayaknya bagi seseorang di antara mereka mengatakan : “Sayalah yang menang dalam perdebatan ini” yang lain pun mengatakan : “Justru kamulah yang mubtadi’ karena kamu menyelisihi saya dan begitulah seterusnya ; mereka berdebat layaknya pegulat dan petinju yang sedang bertanding, seakan–akan kunci sunnah berada di tanganya dan terbatas pada golonganya.

Ini semua termasuk kebatilan yang sangat nampak dan tipu daya serta kesesatan yang nyata, akan tetapi tatkala perselisihan itu di kembalikan kepada para ulama yang mumpuni dan tahu betul mengenai permasalahan ini dengan detail niscaya akan terselesaikan dengan baik.

Namun lain halnya tatkala seseorang di ajak berdiskusi secara ilmiah, di sampaikan dalil–dalil di sertai sikap lemah lembut dan adab yang baik, tetapi dia masih bersikeras (keras kepala) dan sombong (tidak mau menerima kebenaran) maka ini merupakan pembahasan yang lain dan bukan sekarang waktu yang tepat untuk membahasnya ; karena kita masih dalam fase thalibil dan belum waktunya untuk berdebat, menegakan hujjah, serta membid’ahkan orang lain.

Pembantahan ini tersendiri dan pembahasan yang lain pun tersendiri pula (karena setiap tempat ada pembicaraanya dan setiap pembicaraan ada tempatnya, dengan kata lain proposional atau menempatkan sesuatu pada tempatnya dalam segala hal–pent).

Di antara hal–hal yang sangat disayangkan adalah timbulnya fitnah tabdi’ (memfonis seseorang sebagai ahli bid’ah) dan yang lebih parah lagi adalah munculnya berbagai macam tuduhan yang batil dalam rangka pembelaan dan mengalahkan serta meruntuhkan di dalam permasalahan khilafiyah di antara ahli fiqh pada masa dahulu dan masa kini, sebagaimana yang telah keluar dari lisan–lisan para pemuda yang terlalu bersemangat dan tergesa–gesa tanpa disertai ilmu dan adab serta kelemah lembutan.

Dan termasuk perkara yang paling parah dari hal di atas, timbulnya finah saling menghajr dan mentahdzir antar sesama dan bersikap loyal kepada orang–orang yang sepaham dengan dia berlepas diri terhadap orang–orang yang tidak sepaham dengan dia (dan di antara ucapan mereka sebagai berikut–pent) ; ’kamu jadi temanku jika kamu sepaham denganku, dan apabila tidak maka kamu jadi musuhku, kemudian saya akan terapkan wala’ wal bara’ kepadamu.

Sikap ini semua akibat jeleknya pemahaman, dangkalnya kefaqihan dan jauhnya dari taufiq Alloh.

Alangkah benarnya ucapan seseorang ; Apabila seseorang tidak mendapatkan pertolongan Alloh maka pasti pertama kali dia akan berhukum dengan ijtihadnya semata.

Maka kelompok–kelompok di atas muncul dari ijtihad mereka yang keliru dengan sangkaan itu semua adalah haq, padahal tidak ada benarnya sedikitpun.

Adakah di dalam sirah para ulama dan fuqaha ataupun keterangan–keterangan yang datang dari para ulama yang telah di akui keilmuanya, akan adanya permusuhan, hajr (pemboikotan, red) di dalam masalah fiqh serta permasalahan ilmiah yang lain, yang di situ masih diperselisihkan.

Bukankah umumnya kitab fiqh terdapat berbagai macam pendapat/ lalu mengapa kita jadikan permasalahan fiqh sebagai sarana untuk saling menjauhi, menghina, menghajr di antara kita. Wal’iyadzu billah.

Aduhai, alangkah indahnya jika hajr di barengi dengan hajr yang indah, lemah lembut, (agar ummat bisa mengambil pelajaran) sebagaimana firman Alloh.

“Artinya : ,Dan jauhilah mereka dengan cara yang baik" [Al–Muzzammil : 10]

Akan tetapi, hajr mereka sangat hina, jelek, menakutkan, buruk, kotor.

Dan sangat di sayangkan, hajr mereka di sertai dengan kedustaan, buruk sangka, sikap memecah belah, di sertai pula kebatilan dalam berbagai bentuk yang sangat jelek, seakan–akan pintu taubat, perdamaian, rujuk (kembali kepada alhaq) serta diskusi ilmiah telah tertutup baginya.

Sehingga kita dengar tuduhan mereka : “Kami bid’ahkan kamu ! Dan kami hajr kamu dan tidak ada pintu kembali bagi kamu kecuali kamu itui sama persis seperti kami, bagaikan lembaran foto copy : “Wal–‘iyadzu billah”

Beginikah akhlaqnya ulama ? Seperti inikah adabnya ahlu ilmi ? Jika saudaramu menyelesihi kamu maka berlaku lembutlah kepadanya dan nasehatilah dia serta tempatkanlah dirimu pada tempat yang semestinya.

Maka sekali lagi, apabila engkau berselisih dengan saudaramu maka datangilah dia supaya permasalahan itu menjadi baik, jelas dan gamblang. Akan tetapi, kami tetap berkeinginan keras hendaknya semua itu sesuai dengan kacamata Sunnah dan kami tetap berharap supaya Sunnah tidak dijadikan sarana untuk berpecah belah, saling menghajr, serta bermusuhan yang itu semua kita saksikan, dampak–dampak negatifnya berupa buruk sangka, kurang tabayyun (klarifikasi), perpecahan, berbicara sembarangan ; semua itu adalah sebuah realita yang sangat nampak di tengah masyarakat kita saat ini.

Sungguh sangat disesalkan, kadang kala ada kelompok yang sembilan puluh persen bersama kita, tetapi sepuluh persen bersama kita, tetapi sepuluh persen lainnya merusak. Mereka ingin menang sendiri, sehingga mereka menjauh. Mereka berusaha merusak yang lain, mengajak keluar, ingin mengambil alih kekuasaan yang bukan haknya dan menyuruh manusia agar jauh dari petunjuk, Alloh ‘Azza wa Jalla berfirman :

“Artinya : Katakanlah : “Apakah akan kami beritahukan kepadamu tentang orang–orang yang paling merugi perbuatannya ?” Yaitu orang–orang yang telah sia–sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik–baiknya” [Al–Kahfi: 103–104]

Dan sebagian besar orang–orang yang memiliki sifat ini, jika memang mereka bertauhid, mengikuti Sunnah, dan penuntut ilmu–walaupun mereka menyelisihi dan mencerca–kita tidak menyerang mereka sebagaimana mereka menyerang kita, akan tetapi kita bersabar, mengharap balasan yang terbaik dan mendo ‘akan mereka serta mendekat kepada mereka.
Alloh ‘Azza wa Jalla berfirman :

“Artinya : Sungguh kalau kamu menggerakkan tanganmu kepadaku untuk membunuhku, aku sekali–kali tidak akan menggerakkan tanganku kepadamu untuk kepadamu untuk membunuhmu. Sesungguhnya aku takut kepada Alloh, Rabb seru sekalian alam” [Al – Ma’idah : 28]

Ini adalah akhlaq yang mulia dan bimbingan serta adab yang terpuji yang wajib kita miliki untuk mempergauli mereka sehingga mendekatkan kepada kebenaran. Kita tidak membuat mereka lari sebagaimana mereka membuat kita lari. Kita tidak menjauhi mereka sebagaimana mereka menjauhi kita. Kita tidak menuduh (memvonis) mereka sebagai ahli bid’ah sebagaimana mereka memvonis kita. Dan kita tidak menghajr sebagaimana mereka menghajr kita.

Alangkah indahnya wasiat Umar bin Khaththab Radhiyallohu ’anhu dan dengan ini saya menutup nasehat saya untuk pertemuan kali ini dengan perkataan beliau : “Tidak ada balasan yang terbaik bagi orang yang berbuat jelek kepada kamu, melainkan kamu membalasnya dengan hal yang lebih baik dari itu.”

[Disalin dari Majalah Al-Furqon Edisi 8 Tahun V/Rabi’ul Awwal 1427H/April 2006. Dengan Judul Nasehat Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsari Hafizhahullah. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim 61153, Judul artikel oleh Redaksi Almanhaj]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Khawarij Merekalah Murji'ah, Kebenaran Tidak Terorganisir Dikalakahkan Kebatilan Yang Terorganisir?

/0 almanhaj.or.id - Khawarij Merekalah Murji'ah, Kebenaran Tidak Terorganisir Dikalakahkan Kebatilan Yang Terorganisir?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Khawarij Merekalah Murji'ah, Kebenaran Tidak Terorganisir Dikalakahkan Kebatilan Yang Terorganisir?

Kamis, 29 Juni 2006 11:32:33 WIB

GOLONGAN KHAWARIJ MEREKALAH MURJI’AH DAN BAGAIMANA MEMBANTAH PERKATAAN JAMA’AH TABLIGH

Oleh
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary

Pertanyaan.
Syaikh Ali bin Hasan bin Ali Al-Halaby Al-Atsary ditanya : Kami memiliki dua pertanyaan, Pertama : Apa maksud dari perkataan Imam Ahmad bahwa golongan khawarij merekalah kelompok murjiah?. Kedua : Bagaimana membantah perkataan Jamaah Tabligh yang datang dari kerajaan Saudi Arabia : "Anda mengatakan bahwa Jamaah Tabligh tidak menghiraukan dakwah kepada aqidah dan tauhid uluhiyyah, padahal kami datang kemari dan mangajak orang kepada tauhid tersebut" Bagaimana menjawab syubhat yang dilontarkan mereka ini ya Syaikh karena mereka banyak berdalih dengan ini.

Jawaban
Alhamdulillah wassalatu wassalmu 'ala Rasuluillah wa ba'du, untuk menjawab point pertama yang anda tanyakan saya menyarankan anda untuk membaca kitab at ta'rif wa at-tanbi'ah dengan judul "al-Murjiah wa hum Al-khawarij" Dalam buku ini telah saya nukil dari Imam Ahmad dan imam lainnya penjelasan, tentang kalimat ini, maknanya dan hal-hal lain yang berhubungan dengan itu, silahkan anda merujuk kepadanya! berhubung keterbatasan waktu untuk menjawabnya secara luas.

Adapun pertanyaan tentang jamaah yang anda sebutkan (Jama'ah Tablig-peny), maka dapat dibantah dengan dua hal :

Pertama
Jika memang ada Jamaah Tabligh yang datang dari sebagian negeri tertentu mengemukakan hal ini (bahwa mereka peduli terhadap dakwah kepada aqidah dan tauhid rububiyyah, -red) sebenarnya perkara ini tidak termasuk di dalam manhaj Jamaah Tabligh. Sebab pada prinsipnya manhaj Jamaah Tabligh adalah berdiam diri terhadap masalah aqidah, masalah bid'ah, dan perkara-perkara yang menyangkut hal ini. Esensi dari manhaj mereka intinya adalah dakwah terhadap fadhail a'mal tanpa menyinggung masail (permasalahan-permasalahan khilaf.red).

Kedua
Perkataan perkataan mereka (bahwa mereka juga turut berdakwah kepada aqidah dan tauhid uluhiyyah,-red) hanyalah sekedar ucapan dibibir tanpa realisasi. Hakikat dilapangan jika anda mengikuti halaqah-halaqah mereka niscaya anda tidak akan dapati mereka berdakwah kepada hal ini walaupun hanya sepersepuluhnya dalam hal aqidah, dan sembilan persepuluhnya selain aqidah, karena nizam ataupun manhaj Jamaah Tabligh sebenarnya dibangun diatas pemahaman yang kacau balau dan tebalik, sebagaimana mereka berdalih dengan sabda Nabi Muhammad Shalallahu 'alaihi Wa Sallam :

"Kesempurnaan Islam seseorang jika dia dapat meninggalkan perkara-perkara yang tidak bermanfaat bagainya".

Dalam menginterpretasikan hadis ini mereka berkata: "adalah hal-hal yang tidak bermanfaat bagi kami untuk menyinggung aqidah manusia dan bid'ah-bid'ah yang mereka lakukan”. Dengan demikian tidak boleh menyinggung ataupun membantah bid'ah-bid'ah mereka, cukup kami ajarkan mereka fadhail a'mal , zikir-zikir, wiridan, dan prinsip dasar manhaj berupa al-khuruj, musyawarah, patuh terhadap amir, bagaimana jalan, berbaring, makan, dan berpakain sesuai dengan Sunnah. Inilah batas dakwah Jamaah Tabligh tidak boleh lebih dari hal ini.

Adapun jika mereka mengaku berdakwah kepada hal-hal lain diluar ini, sebenarnya hanyalah sekedar omong kosong untuk menarik orang kepada jamaah mereka. Jawaban-jawaban seperti ini (bahwa da'wah mereka lebih dari hal-hal yang disebutkan tadi) selalu mereka katakan secara khusus kepada orang-orang yang tahu tentang rahasia yang mereka sembunyikan, jika mereka benar mendakwahkan hal-hal selain ini pastilah mereka tidak ngomong seperti ini, wallahu a'lam

APA YANG DIMAKSUD DENGAN AT-TAMYI DAN BAGAIMANA KRITERIANYA

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilaly

Pertanyaan
Syaikh Abu Usamah Salim bin Ied Al-Hilaly ditanya : Apa yang dimaksud dengan At-Tamyi' bagaimana kriteria-kriteriannya, dan apakah perbedaannya dengan al-mudarah?

Jawaban
Maksud tamyi' disini adalah keterikatan dalam hal wala dan baro', yaitu sikap sebagian orang yang mengaku Islam yang menggambarkan seolah-olah boleh berwala dan bara' terhadap orang-orang kafir. Sikap toleransi kebablasan ini terkadang membuat mereka mengganggap sama antara agama Yahudi, Nasarani dan Islam. Misi mereka adalah menyeru orang kepada wihdatu al-adyan (penyatuan agama). Inilah sikap tamyi' terhadap Islam. Terkadang mereka mengajak untuk mempersatukan agama, terkadang dengan cara mengajak dialoq antar agama.

Sikap kedua adalah sikap toleransi kebablasan yang seolah-olah menggambarkan bahwa alwala dan albara' itu berlaku untuk seluruh umat Islam, baik antara yang Sunni dengan bukan Sunni, sebab keseluruhannya mengaku sebagai Islam dan mengaku sebagai pengikut Muhammad, maka tiada beda antara Ahlu Sunnah dengan Ahlu Bid'ah, antara Salafi dan Sufi, antara Ikhwanul Muslimin dan Hizbu Tahrir. Jenis tamyi' dalam berdakwah seperti ini merupakan tamyi' dalam berda'wah dan didalam manhaj.

Adapun Mudarah yaitu metode taliful qulub (membujuk)orang-orang yang kita anggap mau masuk ke dalam Islam ataupun masuk kedalam salafiyyah.

KEBENARAN YANG TIDAK TERORGANISIR DIKALAHKAN OLEH KEBATILAN YANG TERORGANISIR

Pertanyaan
Syaikh Aabu Usamah Salim bin Ied Al-Hilaly ditanya : Benarkah ungkapan "Kebenaran yang tidak teroganisir akan dikalahkan oleh kebatilan yang terorganisir rapi" bersumber dari Ali ibn Abi Thalib? Jika benar apa maksudnya? dan bolehkah ini dijadikan sebagai dasar membuat tanzim ataupun jamaah?

Jawaban
Ungkapan ini tidak benar dari Ali, sebab dasarnya ini merupakan ungkapan yang dibuat oleh orang-orang haraki yang masih baru. Agama kita telah tersusun apik tanpa harus ditambah dengan membuat tanzim-tanzim, agama kita telah baku dalam bingkainya tampa harus membuat bingkai baru, agama kita berdiri tegak di atas tanzim. Jika Islam kita terapkan dengan benar sebagaimana yang terjadi pada zaman Rasul, maka secara otomatis kita akan terorganisir rapi.

Jika kita masih menyibukkan diri dengan membuat bingkai-bingkai dan tanzim-tanzim baru ; berwala dan bara di atas dasar ini, dan dengan membuat baiat-baiat bid'ah, hal-hal ini seluruhnya pada dasarnya bukanlah dari agama Allah sedikitpun.

Sebab kita telah tersusun dan terorganisir langsung dengan Islam, dibawah tanzim rabbani, tanzim Muhammad Shalallahu 'alaihi wa sallam sebagai pelopornya. Kita tidak butuh kepada tanzim yang dibuat orang-orang haraki yang memecah belah umat dan mengadu domba antar duat yang menyeru kejalan Allah

[Seri Soal Jawab DaurAh Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fiqh Wudhu : Apa Saja Yang Termasuk Sunnah-Sunnah Wudhu Beserta Dalilnya?

/0 almanhaj.or.id - Fiqh Wudhu : Apa Saja Yang Termasuk Sunnah-Sunnah Wudhu Beserta Dalilnya?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fiqh Wudhu : Apa Saja Yang Termasuk Sunnah-Sunnah Wudhu Beserta Dalilnya?

Sabtu, 1 Juli 2006 06:01:10 WIB

FIQIH WUDHU BAB WUDHU

Oleh
Syaikh Abdul Aziz Muhammad As-Salman

Pertanyaan.
Apa saja yang termasuk sunnah-sunnah wudhu berserta dalilnya ?

Jawaban
Yang termasuk sunnah-sunnah wudhu adalah :
1. Menyempurnakan wudhu
2. Menyela-nyela antara jari-jemari
3. Bersungguh-sungguh dalam memasukkan air ke dalam hidung kecuali bagi yang berpuasa
4. Mendahulukan anggota wudhu yang kanan
5. Bersiwak
6. Membasuh dua telapak tangan sebanyak tiga kali
7. Mengulangi setiap basuhan dua kali atau tiga kali
8. Menyela-nyela jenggot yang lebat.

Dalil tentang siwak telah lalu penjelasannya. Adapun tentang membasuh dua telapak tangan sebelum berwudhu, yaitu apa yang diriwayatkan oleh Ahmad dan Nasa’i [1] dari Aus bin Aus Ats-Tsaqafi Radhiyallahu anhu ia berkata, “Aku melihat Nabi Shallallahu alaihi wa sallam berwudhu, maka beliau Shallallahu ‘alaihi wa sallam mencuci dua telapak tangannya sebanyak tiga kali”.

Adapun tentang menyempurnakan wudhu, mewnyela-nyela jari jemari dan bersungguh-sungguh (dalam memasukkan air ke hidung) kecuali bagi yang berpuasa, sebagaimana dalam hadits yang diriwayatkan oleh Laqith bin Shabrah, katanya, Aku berkata, Wahai Rasulullah, kabarkan kepadaku tentang wudhu ? Nabi berkata.

“Artinya : Sempurnakan wudhumu dan sela-selalah antara jari-jemarimu, dan bersungguh-sungguhlah dalam memasukkan air ke dalam hidung kecuali jika kamu dalam keadaan berpuasa” [Diriwayatkan oleh lima imam dan dishahihkan oleh Tirmidzi]

Dan dari Aisyah, ia berkata, “Nabi Shallallahu ‘alaihi wa sallam suka mengawali sesuatu dengan yang kanan, dalam memakai terompah, bersisir, bersuci dan dalam segala sesuatu” [Hadits Riwayat Bukhari 166, Muslim 268]

Adapun menyela-nyela jenggot, yaitu hadits yang diriwayatkan oleh Utsman Radhiyallahu ‘anhu, “Bahwa Nabi Shallallahu ‘alaihi wa sallam ada menyela-nyela jenggotnya” [Hadits Riwayat Ibnu Majah dan Tirmidzi dan ia menshahihkannya].

Cara mnyela-nyela jenggot ini dengan mengambil seraup air dan meletakkannya dari bawahnya dengan jari-jemarinya atau dari dua sisinya dan menggosokkan keduanya. Dan dalam riwayat Abu Dawud dari Anas Radhiyallahu ‘anhu, “Bahwa Nabi Shallallahu ‘alaihi wa sallam jika berwudhu mengambil seraup air, kemudian meletakkannya dibawah dagunya dan berkata, “Demikianlah yang diperintahkan oleh Tuhan Azza wa Jalla kepadaku”.

Pertanyaan.
Berapa takaran air yang dibutuhkan ketika berwudhu atau mandi (junub) ?

Jawaban.
Takaran air dalam berwudhu adalah satu mud. Adapun untuk mandi sebanyak satu sha sampai lima mud. Sebagaimana hadits yang diriwayatkan oleh Anas Radhiyallahu ‘anhu, katanya :

“Artinya : Adalah Rasulullah Shallallahu ‘alaihi wa sallam ketika berwudhu dengan (takaran air sebanyak) satu mud dan mandi (dengan takaran sebanyak) satu sha’ sampai lima muda” [Hadits Riwayat Muttafaq Alaih]

Dan makruh (dibenci) berlebih-lebihan, yaitu yang lebih dari tiga kali dalam berwudhu.

Pertanyaan.
Bacaan apa yang disunnahkan ketika selesai berwudhu ?

Jawaban
Bacaan yang disunnahkan adalah mengucapkan sebagaimana yang diriwayatkan oleh Umar Radhiyallahu ‘anhu, katanya, “Berkata Rasulullah Shallallahu ‘alaihi wa sallam, tidaklah salah seorang diantara kalian berwudhu dan menyempurnakan wudhunya, kemudian mengucapkan.

“Ashadu Al-Laa ilaha Illa Allahu wah dahu laa syarikalahu wa ashadu anna muhammadan ‘abduhu wa rosulahu illa putihat lahu abwaabu al-jannati asy-syamaaniyyah yadkhulu min ayyihaa syaa’a”

“Artinya : Aku bersaksi bahw tidak ada Illah (sesembahan) yang berhak disembah selain Allah semata yang tidak ada sekutu baginya. Dan aku bersaksi bahwa Muhammad adalah hambaNya dan utusanNya. Melainkan dibukakan untuknya delapan pintu syurga, ia dapat masuk dari mana saja yang ia kehendaki” [Hadits Riwayat Muslim. Dan imam Tirmidzi menambahkan.

“Allahummaj ‘alnii min at-tawaabina waj’alni min al-muthohhiriin”

“Artinya : Ya Allah jadikan aku termasuk orang-orang yang bertaubat dan jadikan aku termasuk orang-orang yang suka mensucikan diri”.

[Disalin dari kitab Al-As’ilah wa Ajwibah Al-Fiqhiyyah Al-Maqrunah bi Al-Adillah Asy-Syar’iyyah jilid I, Disalin ulang dari Majalah Fatawa 07/I/1424H -2003M]
__________
Foote Note
[1]. Hadits Riwayat Ahmad IV/9,10, Nasa’Ii no 83

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ibnu Shayyad Itu Hakiki Bukan Fiksi

/0 almanhaj.or.id - Ibnu Shayyad Itu Hakiki Bukan Fiksi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Ibnu Shayyad Itu Hakiki Bukan Fiksi

Minggu, 2 Juli 2006 01:51:03 WIB

IBNU SHAYYAD ITU HAKIKI BUKAN FIKSI

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Abu 'Ubayyah beranggapan bahwa sosok Ibnu Shayyad itu adalah fiktif dan khurafat yang kisah ceritanya dimuat dalam beberapa buku dan dinisbatkan kepada Rasulullah Shallallahu ‘alaihi wa sallam, sedang Rasulullah Shallallahu ‘alaihi wa sallam tidak akan mengucapkan perkataan dan melakukan perbuatan kecuali yang berisi kebenaran. Maka telah tiba waktunya bagi kita untuk mengambil ruh, makna, dan petunjuk hadits tersebut dengan jeli dan teliti, sebagaimana yang kita lakukan terhadap sanad dan jalan periwayatannya agar pengetahuan keislaman kita selamat dari kebohongan dan kekeliruan. [An-Nihayah Fil Fitan wal Malahim 1: 104]
.
Itulah perkataan Syekh Abu 'Ubayyah dalam mengomentari hadits-hadits tentang Ibnu Shayyad. Perkataan beliau ini tertolak karena hadits-hadits mengenai Ibnu Shayyad itu adalah shahih sebagaimana diriwayatkan dalam kitab-kitab Sunnah seperti kitab Shahih Bukhari dan Shahih Muslim serta lainnya. Dan dalam hadits-hadits mengenai Ibnu Shayyad itu tidak terdapat hal-hal yang bertentangan dengan ruh hadits dan kebenaran. Maka Ibnu Shayyad sebagaimana telah disebutkan di muka masalahnya memang samar bagi kaum Muslimin. Dia adalah salah satu dajjal dari dajjal-dajjal (pembohong-pembohong) yang kebohongan dan kebatilannya dinampakkan oleh Allah kepada Rasulullah Shallallahu ‘alaihi wa sallam dan kaum Muslimin. Sebaliknya perkataan-perkataan Abu 'Ubayyah sendiri tampak kontradiktif. Dalam komentarnya terhadap hadits-hadits Ibnu Shayyad antara lain beliau pernah mengatakan, "Sebenarnya Ibnu Shayyad hanya mengucapkan perkataan yang tidak ada artinya sama sekali sebagaimana kebiasaan para dukun (tukang tenung), dan dengan perkataannya itu dia tidak bermaksud apa-apa. Maka dia adalah seorang tukang sulap dan pembohong." [An-Nihayah Fil Fitan wal Malahim 1: 88)]

Perkataan beliau ini berisi pengakuan bahwa Ibnu Shayyad itu tukang sulap dan pembohong. Maka bagaimana cara mencerna dan menerima perkataan beliau yang pada suatu waktu mengatakan bahwa Ibnu Shayyad itu hanyalah fiksi dan khurafat, sedang pada waktu yang lain beliau mengatakan bahwa dia adalah tukang sulap? Maka tidak diragukan lagi bahwa perkataan Abu 'Ubayyah itu kontradiktif, saling bertentangan dengan sendirinya.

Orang yang mengikuti komentar atau catatan kaki Syekh Abu 'Ubayyah terhadap kitab An-Nihayah Fil Fitan wal Malahim karya Al-Hafizh Ibnu Katsir, niscaya ia akan merasa heran terhadap sikap Syekh Abu 'Ubayyah terhadap hadits-hadits yang dibawakan oleh Ibnu Katsir. Apa yang sesuai dengan pemikiran beliau, beliau terima sebagai kebenaran; dan yang tidak sesuai dengan pemikiran beliau, beliau takwilkan dengan takwil yang menyalahi zhahir hadits atau beliau hukumi hadits yang shahih itu sebagai hadits maudhu', tanpa mengemukakan dalil dan keterangan serta bukti-bukti yang benar.

Mengenai hadits Ibnu Shayyad, Abu 'Ubayyah berkata, "Apakah anak kecil itu sudah mukallaf? Apakah sedemikian serius perhatian Rasul terhadap anggapan semacam ini sehingga beliau perlu menemuinya dan mengajukan beberapa pertanyaan kepadanya? Apakah masuk akal beliau menunggunya sehingga mendapatkan jawaban? Apakah dapat diterima oleh akal sehat bahwa beliau demikian toleran terhadap jawaban si kafir yang mengaku sebagai Nabi dan Rasul? Apakah Allah mengutus anak-anak? Itulah beberapa pertanyaan yang kami ajukan kepada orang-orang yang tidak mau mempergunakan akalnya untuk berpikir yang lurus." [An-Nihayah Fil Fitan wal Malahim 1: 104]

Perkataan Ibnu 'Ubayyah itu dijawab bahwa tidak seorang pun yang berpendapat bahwa anak kecil itu sudah mukallaf, juga tidak ada yang berpendapat bahwa Allah mengutus anak-anak sebagai Rasul-Nya. Sesungguhnya Nabi Shallallahu ‘alaihi wa sallam ingin mengetahui apakah Ibnu Shayyad itu Dajjal yang sebenarnya atau bukan. Karena tersiar kabar di Madinah bahwa dia adalah Dajjal yang diidentifikasikan oleh Nabi Shallallahu ‘alaihi wa sallam dan beliau peringatkan umat beliau terhadapnya, sedangkan beliau sendiri tidak pernah memperoleh wahyu tentang Ibnu Shayyad. Maka Rasulullah Shallallahu ‘alaihi wa sallam melihat bahwa yang menyingkap kebohongannya ialah dia sudah mumayyiz dan memahami perkataan ketika Rasulullah Shallallahu ‘alaihi wa sallam menanyakan, "Apakah engkau bersaksi bahwa saya adalah Rasul Allah?" hingga perkataan beliau, "Sesungguhnya aku menyembunyikan sesuatu terhadapmu" dan lain-lain pertanyaan yang beliau ajukan kepadanya.

Perkataan atau pertanyaan yang diajukan Rasulullah Shallallahu ‘alaihi wa sallam tidak dimaksudkan untuk memberi taklif Ibnu Shayyad (yang masih kecil itu) dengan Islam (mengakui kerasulan beliau). melainkan untuk mengunakap hakikat masalahnya. Kalau begitu maksudnya. maka tidaklah aneh jika Rasulullah Shallallahu ‘alaihi wa sallam berhenti (menunggu) untuk mengetahui jawabannya. Dan dari jawabannya itulah nampak bahwa dia adalah salah seorang dajjal (pembohong) dari para pembohong besar (dajjal-dajjal).

Dan lagi, tidak ada hal yang dapat menghalangi Nabi Shallallahu ‘alaihi wa sallam untuk menawarkan Islam kepada anak kecil. Bahkan Imam Bukhari meriwayatkan kisah Ibnu Shayyad itu dan membuat bab dengan judul Bab Kaifa Yu'radhul Islam 'alaAsh-Shabiyyi (Bab Bagaimana Islam ditawarkan kepada Anak Kecil). [Shahih Bukhari, Kitab Al-Jihad, Bab Kaifa Yu'radhu Al-islam 'ala Ash-Shabiyyi 6: 171]

Adapun. Nabi Shallallahu ‘alaihi wa sallam tidak menghukum Ibnu Shayyad yang mengaku sebagai nabi ini maka hal ini merupakan kesamaran yang disebabkan oleh ketidaktahuan Abu 'Ubayyah terhadap perkataan para ulama mengenai masalah tersebut yaitu:

[1]. Bahwa Ibnu Shayyad adalah orang Yahudi Madinah atau termasuk sekutu mereka, sedangkan antara mereka dan Nabi Shallallahu ‘alaihi wa sallam pada waktu itu terdapat perjanjian damai dan saling melindungi. Yaitu ketika Nabi Shallallahu ‘alaihi wa sallam tiba di Madinah beliau mengadakan perjanjian dengan kaum Yahudi untuk berdamai dan tidak saling menyerang. serta membiarkan mereka melaksanakan agamanya. Hal ini diperkuat oleh riwayat Imam Ahmad dari Jabir bin Abdullah Radhiyallahu ‘anhu mengenai kisah kepergian, Nabi Shallallahu ‘alaihi wa sallam kepada Ibnu Shayyad beserta pertanyaan yang beliau ajukan dan perkatan Umar kepada beliau. "Izinkanlah saya untuk membunuhnya. wahai Rasulullah." Kemudian beliau menjawab. "Jika Ibnu Shayyad itu dajjal maka bukan engkau yang. membunuhnya. tetapi Isa bin Mar'yam ‘Alaihis sallam. Dan jika dia itu bukan Dajjal. maka engkau tidak boleh membunuh seseorang yang termasuk golongan orang-orang yang terikat janji damai denganku." [Al-Faihur Rabbani 24: 64-65. Al-Haitsami berkata. "Perawi-perawinya adalah perawi-perawi shahih." Vide: Majma 'uz Zawaid 8:3-4]

Yang berpendapat demikian antara lain adalah Al-Khaththabi (Ma'alamu sunnah 6: 182) dan Al-Baghawi (Syarhus Sunnah 15: 80 dengan tahqiq Syu’aib Al-Arnuth). Ibnu Hajar berkata, "Inilah pendapat yang jelas." [Faihul-Bari 6: 174]

[2]. Ibnu Shayyad pada waktu itu masih kecil, belum dewasa. Jawaban ini diperkuat dengan riwayat Bukhari dari Ibnu Umar Radhiyallahu ‘anhu mengenai kisah kepergian Nabi Shallallahu ‘alaihi wa sallam kepada Ibnu Shayyad yang dalam riwayat ini Ibnu Umar mengatakan, ".. .sehingga beliau (Nabi Shallallahu ‘alaihi wa sallam) menjumpainya sedang bermain-main dengan anak-anak kecil di suatu lembah Bani Mughalali, dan ketika itu Ibnu Shayyad sudah hampir dewasa." [Shahih Bukhari, Kitab Al-Jihad, Bab Kaifa Yu 'rodhu Al- Islam 'ala Ash-Shabiyyi 6: 172]

Jawaban kedua ini dipilih oleh Al-Qadhi 'iyadh. [Syarah Muslim oleh An-Nawawi 18: 48]

[3]. Jawaban ketiga yang dikemukakan oleh Al-Hafizh Ibnu Hajar bahwa Ibnu Shayyad tidak mendakwakan kenabian secara terang-terangan, ia hanya mendakwakan risalah (kerasulan / keterutusan), sedangkan mendakwakan kerasulan tidak mesti mendakwakan kenabian.

Allah berfirman:

"Apakah engkau tidak mengetahui bahwa Kami telah mengutus (irsal) syetan-syetan kepada orang-orang kafir?" (Maryam: 83). [Fathul-Bari 6: 174]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

/0 almanhaj.or.id - Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

Senin, 3 Juli 2006 14:09:24 WIB

PERBEDAAN ANTARA ZAKAT DAN PAJAK

Oleh
Prof. DR Abdullah bin Muhammad Ath-Thayyar

[1]. Zakat : Adalah hak yang wajib pada harta tertentu, untuk orang-orang tertentu, dikeluarkan pada masa tertentu, untuk mendapatkan keridhaan Allah, membersihkan diri, harta serta masyarakat.
Sedangkan Pajak : Adalah beban yang ditetapkan pemerintah, yang dikumpulkan sebagai keharusan dan dipergunakan untuk menutupi anggaran umum pada suatu segi. Dan pada segi lain, untuk memenuhi tujuan-tujuan perekonomian, kemasyarakatan, politik, serta tujuan-tujuan lainnya yang dicanangkan oleh negara.

[2]. Zakat, ditunaikan dengan maksud ibadah (taqarrub) kepada Allah. Sedangkan nilai (makna) demikian ini tidak terpenuhi pada Pajak. Karena Pajak hanya bersifat keharusan yang ditetapkan oleh negara.

[3]. Zakat, adalah kewajiban yang ditetapkan langsung kadar ukurannya oleh syari’at, tanpa memberi peluang bagi hawa nafsu dan keinginan pribadi manusia untuk ikut dalam menetapkannya.
Sedangkan Pajak, ditetapkan oleh pemerintah, yang kadarnya dapat ditambah kapan saja, manakala pemerintah menginginkannya sesuai kepentingan maslahat pribadi dan masyarakat.

[4]. Zakat, telah ditetapkan tempat penyalurannya oleh syari’at. Bahwa golongan yang berhak menerima zakat telah ditetapkan langsung oleh Allah Subhanahu wa Ta’ala.
Adapun Pajak, hanya dikumpulkan dalam kas negara, dan dibelanjakan menurut kepentingan yang berbeda-beda.

[5]. Zakat, merupakan kewajiban yang sudah ditetapkan dan bersifat kekal selama di bumi ini ada agama Islam dan ada kaum muslimin.
Adapaun Pajak, maka tidak memiliki sifat tetap dan kekekalan, baik dari segi jenisnya, ukuran minimal wajibnya, kadarnya, maupun tempat pembelanjaannya.

[Dinukil dari Kitab Az-Zakat hal. 75-80 oleh Prof. DR Abdullah bin Muhammad Ath-Thayyar, Penerjemah Ustadz M.Dahri, Majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M]

BOLEHKAH PAJAK MENGGANTIKAN ZAKAT?

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bagaimana pendapat Komite Fatwa tentang seorang muslim yang telah menentukan zakatnya, bolehkah ia menggunakan zakat itu untuk membayar pajak? Sah ataukah tidak /

Jawaban
Pajak harta yang dibayarkan si pemilik harta, tidak boleh dianggap zakat harta yang wajib dizakati. Akan tetapi, ia wajib mengeluarkan zakat yang diwajibkan, dan menyerahkannya kepada yang berhak secara syar’i, seperti yang telah dinashkan oleh Allah Subhanahu wa Ta’ala dalam firmanNya.

“Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang yang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang untuk jalan Allah, dan orang-orang yang sedang dalam perjalanan. Sebagai sesuatu ketetapan yang diwajibkan Allah, Dan Allah Maha Mengetahui lagi Maha Bijaksana” [At-Taubah : 60]

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl Solo – Purwodadi Km 8 Selokaton Gondangrejo - Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Membuka Aurat Bagi Seorang Perempuan Terhadap Perempuan Lainnya

/0 almanhaj.or.id - Hukum Membuka Aurat Bagi Seorang Perempuan Terhadap Perempuan Lainnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Membuka Aurat Bagi Seorang Perempuan Terhadap Perempuan Lainnya

Selasa, 4 Juli 2006 14:21:35 WIB

HUKUM MEMBUKA AURAT BAGI SEORANG PEMBANTU (PEREMPUAN) TERHADAP TUAN RUMAH YANG PEREMPUAN.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kami mempunyai pembantu wanita, bolehkah ia membuka auratnya di depan para penghuni rumah yang perempuan, perlu diketahui ia adalah wanita muslimah?

Jawaban
Seorang perempuan kepada perempuan lain, boleh saja melihat mukanya, kepala, kedua tangannya, lengan bawah, kedua kakinya dan betisnya baik ia itu muslim ataupun kafir. Berdasarkan pendapat yang benar dalam penafsiran firman Allah Subhanahu wa Ta’ala.

“auwnisaaihinna = atau wanita-wanita” [An-Nur : 31]

Bahwasanya yang dimaksud wanita di sini adalah Al-Jins (jenis) bukan Al-Wafsu (sifat). Namun ada pula sebagian ulama yang berpendapat bahwa yang dimaksud dengan wanita-wanita di sini adalah wanita-wanita Islam, dengan demikian tidaklah boleh bagi seorang wanita Islam membuka aurat kepada wanita kafir. Dan yang tepat adalah yang dimaksudkan dengan kata wanita-wanita di dalam ayat tersebut adalah Al-Jins (jenisnya) yaitu wanita-wanita dan yang termasuk jenis wanita, dengan demikian boleh bagi perempuan muslim membuka sebagian auratnya kepada wanita kafir.

Disini saya jelaskan pada satu masalah bahwasanya Nabi Muhammad Shallallahu ‘alaihi wa sallam melarang perempuan melihat aurat perempuan lain, lalu sebagian wanita menyangka boleh saja seorang wanita memakai pakaian-pakaian pendek atau ketat yang tidak sampai ke lutut dan boleh memakai baju yang terlihat bagian dadanya sehingga tampak lengan atasnya, dada dan lehernya. Pendapat yang demikian salah, karena hadits ini menjelaskan ketidak-bolehan wanita melihat aurat perempuan lain, maka yang dibicarakan di sini adalah yang melihat bukan yang memakai, dan apapun bagi yang memakai maka wajib memakai pakaian yang menutup tubuhnya.

Adapun pakaian-pakaian isteri-isteri para sahabat sampai kepada pergelangan tangan, kaki dan kedua mata kaki, dan kerap kali ketika hendak pergi ke pasar, mereka memakai pakaian yang panjang sampai menutupi perbatasan hasta kaki. Demikian itu itu untuk menutupi kedua kaki mereka. Maka di sini terdapat perbedaan antara memakai dan melihat, yaitu bilamana seorang perempuan memakai pakaian yang menutupi auratnya, dan ini mengangkat pakaiannya karena suatu hajat atau lainnya, lantas terbukalah betisnya maka tidaklah haram bagi perempuan lain melihatnya.

Demikian pula bilamana perempuan tersebut berada di antara perempuan-perempuan lain, sedangkan ia memakai pakaian (baju) yang menutup auratnya. Lalu kelihatan payudaranya, karena ia ingin menyusukan anaknya, ataupun kelihatan dadanya, karena suatu sebab, maka yang demikian tidaklah mengapa bila kelihatan di depan mereka. Adapun wanita yang sengaja memakai pakaian yang pendek, maka yang demikian tidak boleh, karena hal tersebut mengandung keburukan dan kerusakan.

[Durus Wa Fatawa Haramil Makki, Syaikh Ibnu Utsaimin, 3/264]

HUKUM MENAMPAKKAN RAMBUT DI HADAPAN WANITA NON MUSLIMAH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah wanita membuka rambutnya di hadapan wanita-wanita non muslim, sedangkan mereka menceritakan kondisinya kepada kerabat laki-laki mereka yang juga bukan muslim?

Jawaban.
Pertanyaan ini berdasar pada perselisihan para ulama tentang penafsiran firman Allah.

" Katakanlah kepada wanita yang beriman: "Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, dan janganlah mereka menampakkan perhiasannya, kecuali yang (biasa) nampak daripadanya. Dan hendaklah mereka menutupkan kain kudung ke dadanya, dan janganlah menampakkan perhiasannya, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putra-putra mereka, atau putra-putra suami mereka, atau saudara-saudara laki-laki mereka, atau putra-putra saudara laki-laki mereka, atau putra-putra saudara perempuan mereka, atau wanita-wanita .." [An-Nur ; 31]

Kata ganti dalam ayat “auwnisaaihinna = atau wanita-wanita” para ulama berselisih pendapat tentangnya, sebagian menafsirkan sebagai Al-Jins, yang maksudnya adalah jenis wanita secara umum. Ada yang menafsirkannya dengan Al-Wasfu (sifat), yaitu hanya wanita-wanita yang beriman saja. Menurut pendapat pertama, diperbolehkan bagi wanita untuk menampakkan rambutnya dan wajahnya di hadapan para wanita kafir dan tidak diperbolehkan menurut pendapat kedua. Kami cenderung memilih pendapat pertama, karena lebih mendekati kebenaran. Karena seluruh wanita itu sama, tidak berbeda antara kafir dan muslimah, apabila tidak dikhawatirkan akan menimbulkan fitnah.

Adapun apabila dikhawatirkan akan menimbulkan fitnah, misalnya wanita yang melihat akan memberitahukan kondisinya kepada kerabat laki-laki-lakinya, maka kekhawatiran timbulnya fitnah lebih didahulukan, dan tidak diperbolehkan bagi wanita untuk menampakkan sesuatu dari tubuhnya, semisal badannya, kedua kakinya, rambutnya dan lainnya di hadapan wanita lain, baik itu wanita muslimah atau non muslimah.

[Fatawal Mar’ah 1/73]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Ahmad Amin Syihab, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Diturunkannya Isa 'Alaihissalam, Bukan Nabi Yang Lain

/0 almanhaj.or.id - Hikmah Diturunkannya Isa 'Alaihissalam, Bukan Nabi Yang Lain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Hikmah Diturunkannya Isa 'Alaihissalam, Bukan Nabi Yang Lain

Sabtu, 8 Juli 2006 08:24:15 WIB

HIKMAH DITURUNKANNYA ISA 'ALAIHISSALAM, BUKAN NABI YANG LAIN

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Sebagian ulama mencari hikmah diturunkannya Isa 'Alaihissalam pada akhir zaman, bukan nabi yang lain. Menurut mereka terdapat beberapa hikmah, yaitu:

[1]. Untuk menolak anggapan orang-orang Yahudi bahwa mereka telah membunuh Isa 'alaihissalam. Lalu Allah menjelaskan kebohongan mereka beserta pemimpin mereka si Dajjal, sebagaimana dijelaskan dalam pembicaraan terdahulu. Dan Al-Hafizh Ibnu Hajar menganggap pendapat ini lebih kuat daripada yang lain. [Fathul-Bari 6: 493]

[2]. Isa 'Alaihissalam menjumpai keutamaan umat Muhammad Shallallahu 'alaihi wa sallam tercantum dalam Injil seperti firman Allah dalam Al-Qur'an:

"Artinya : Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam Injil, yaitu seperti tanaman yang mengeluarkan tunasnya, lalu tunas itu menjadikan tanaman itu kuat lantas menjadi besarlah dia dan tegak lurus di atas pokoknya."[Al-Fath: 29].

Maka Isa berdo'a kepada Allah agar dimasukkan ke dalam golongan mereka. Lalu Allah mengabulkan do'anya dan mengekalkan kehidupannya hingga ia akan turun pada akhir zaman sebagai pembaharu terhadap urusan Islam.

Imam Malik rahimahullah berkata, "Telah sampai berita kepadaku bahwa orang-orang Nashrani apabila melihat para sahabat yang menaklukkan Syam, mereka berkata, 'Demi Allah, sesungguhnya mereka lebih baik daripada kaum Hawariyyun menurut berita yang sampai kepada kami.'" (Tafsir Ibnu Katsirl: 343). Ibnu Katsir berkata, "Dalam hal ini mereka benar, karena umat (Islam) ini sangat di hormati di dalam kitab-kitab terdahulu dan dalam berita-berita yang beredar." (Ibid). Imam Adz-Dzahabi telah menulis riwayat hidup Isa 'alahissalam dalam kitab beliau Tajriidu Asmaaish Shahaabah. Beliau berkata, "Isa putra Maryam 'alaihissalam adalah seorang sahabat dan seorang Nabi, karena pernah melihat Nabi saw pada malam isra' dan mengucapkan salam kepadanya. Maka dia adalah sahabat yang paling akhir meninggalnya." [Tajriidu Asmaaish-Shahabah 1: 432]

[3]. Sesungguhnya turunnya Isa 'Alaihissalam dari langit karena ajalnya sudah dekat agar dia dikubur di bumi, sebab tidak ada perkenan bagi makhluk yang diciptakan dari tanah untuk mati di luar bumi. Dan turunnya ini nanti bersesuaian dengan keluarnya Dajjal, lalu beliau membunuhnya.

[4]. Beliau akan turun untuk mendustakan kaum Nashara, maka tampaklah kepalsuan dan kebatilan mereka. Lalu Allah hancurkan semua agama pada masanya kecuali Islam. Lalu ia hancurkan salib, ia bunuh babi, dan ia bebaskan pajak.

[5]. Khususiyyah (keistimewaan) Isa dengan semua ini didasarkan pada sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Aku adalah orang yang paling dekat dengan Isa putra Maryam. Antara aku dan dia tidak diselingi oleh Nabi lain." [Shahih Bukhari 6: 477-478, Kitab Ahadiitsil Anbia', Bab Qauli-Lah "Wadzkur fil Kitaabi Maryam"; Shahih Muslim 15: 119, Kitab Al-Fadhaail, Bab Fadhaail Isa 'alaihissalam]

Maka Rasulullah Shallallahu 'alaihi wa sallam adalah orang yang paling istimewa dan paling dekat dengan Isa 'Alaihissalam, karena Isa lah yang menyampaikan berita gembira akan datang-nya Rasulullah Shallallahu 'alaihi wa sallam sesudahnya, dan menyeru manusia untuk membenarkan dan mengimaninya, sebagaimana tercantum dalam Al-Qur'an:

"Artinya : Dan menyampaikan kabar gembira akan datangnya seorang Rasul sesudahku yang bernama Ahmad (Muhammad)."[Ash-Shafat : 6] [Vide: Al-Minhaj Fi Syu'abil Imam 1: 424-425 oleh Al-HuMmi; At-Tadzkiroh oleh Al-Qurthubi: 679; Fathul-Bari 6: 493; dan catatan kaki kitab At-Tashrih bimaa Tawaataro Fii Nusuulil Masiih: 94 oleh Syekh Abdul Fattah Abu Ghodah)]

Dan dalam suatu riwayat disebutkan

"Para sahabat bertanya, 'Wahai Rasulullah, maukah engkau memberitahukan kepada kami tentang dirimu?' Beliau menjawab, 'Mau, aku adalah realisasi do'a Ibrahim dan kabar gembira yang pernah disampaikan saudaraku Isa. " [R.Ibnu Ishaq dalam As-Siroh. Lihat: Tahdzib Siroh Ibnu Hisyam: 45 oleh Abdus-Salam Harun, terbitan Al-Majma 'ul Ilmi Al- 'Arabi Al-Islami, Beirut, Ibnu Katsir berkata tentang isnadnya, "Ini isnad yang bagus. " Dan beliau mengemukakan beberapa riwayat sebagai syahidnya yang diriwayatkan oleh Imam Ahmad. Tafsir Ibnu Katsir 8: 136; Musnad Imam Ahmad 4: 127, 5: 262]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kesulitan Mendapatkan Daging Halal Dan Bejana Suci

/0 almanhaj.or.id - Kesulitan Mendapatkan Daging Halal Dan Bejana Suci

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Kesulitan Mendapatkan Daging Halal Dan Bejana Suci

Senin, 10 Juli 2006 10:12:58 WIB

KESULITAN MENDAPATKAN DAGING HALAL DAN BEJANA SUCI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang pelajar dari Somalia. Saya belajar di negeri Cina. Saya menghadapi banyak masalah dalam soal makanan secara umum dan untuk mendapatkan daging halal secara khusus. Diantara kesulitan-kesulitan itu misalnya.

[1]. Sebelum pergi ke Cina, saya mendengar bahwa hewan-hewan yang disembelih atau lebih tepatnya dibunuh oleh orang-orang kafir, tidak boleh dimakan oleh seorang muslim. Di perguruan tinggi, kami memiliki sebuah restoran kecil khusus bagi kaum muslimin. Di situ juga ada daging. Namun saya sendiri tidak yakin kalau hewan itu disembelih menurut cara yang Islami, saya masih ragu dalam hal ini. Perlu diketahui bahwa teman-teman saya tidak merasa ragu seperti saya dan tetap memakannya. Apakah mereka melakukan yang benar, atau telah melakukan yang haram ?

[2]. Berkaitan dengan tempat makanan atau bejana makanan, tidak ada pembedaan antara tempat makanan kaum muslimin dengan non muslim. Apa yang harus saya lakukan menghadapi segala hal itu ?

Jawaban
Tidak boleh memakan sembelihan orang-orang kafir selain Ahli Kitab dari kalangan Yahudi dan Nashrani, baik mereka itu Majusi, Paganis, Komunis atau orang – orang kafir lain, dan juga makanan yang bercampur dengan sembelihan mereka kuah dan sejenisnya. Karena Allah Subhanahu wa Ta’ala tidak memperbolehkan bagi kita memakan makanan orang-orang kafir selain Ahli Kitab, berdasarkan firman Allah.

“Artinya :Pada hari ini dihalalkan bagimu yang baik-baik. Makanan (sembelihan) orang-orang yang diberikan Al-Kitab itu halal bagimu, dan makanan kamu halal pula bagi mereka ….” [Al-Ma’idah : 5]

Makanan mereka, artinya sembelihan mereka, sebagaimana yang dijelaskan oleh Ibnu Abbas dan yang lainnya. Adapun buah-buahan dan sejenisnya, tidak menjadi masalah, karena tidak termasuk katagori makanan yang diharamkan. Sementara makanan kaum muslimin juga halal bagi sesama muslim atau bagi non muslim, karena mereka betul-betul muslim, dalam arti tidak beribadah kepada selain Allah, tidak beribadah kepada para Nabi, para wali, para penghuni kubur dan yang lainnya seperti yang dilakukan oleh orang-orang kafir.

Adapun tempat makanan seyogyanya kaum muslimin memiliki tempat-tempat makanan sendiri, tidak dipakai bersama orang-orang kafir, karena mereka menggunakannya untuk makanan mereka, untuk minuman keras dan sejenisnya. Kalau tidak ada, juru masak kaum muslimin harus mencuci bejana-bejana yang biasa digunakan oleh orang-orang kafir, baru kemudian digunakan untuk tempat makanan kaum muslimin, berdasarkan riwayat shahih dalam Shahih Al-Bukhari dan Muslim dari Abu Tsa’labah Al-Khusyani Radhiyallahu ‘anhu bahwa ia bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang hukum makan dengan menggunakan tempat makanan kaum musyrikin. Maka Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jangan kalian gunakan untuk makan, kecuali bila tidak ada yang lain, cucilah terlebih dahulu, baru gunakan untuk tempat makanan kalian”

HUKUM DAGING IMPORT DARI NEGERI-NEGERI AHLI KITAB

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Berkaitan dengan daging import dari luar negeri, demikian juga ayam beku yang tidak kita ketahui, bagaimana penyembelihannya, di mana sebagian ulama tidak merekomendasikannya unuk dibeli?

Jawaban
Kalau daging-daging itu di import dari negeri-negeri Ahli Kitab, halal dimakan dan kami tidak mengetahui adanya dalil yang mengharamkannya.

Allah Subhanahu wa Ta’ala

“Artinya : Pada hari ini dihalalkan bagimu yang baik-baik. Makanan (sembelihan) orang-orang yang diberikan Al-Kitab itu halal bagimu, dan makanan kamu halal pula bagi mereka …” [Al-Ma’idah : 5]

Realita bahwa di sebagian negeri Ahli Kitab, binatang-binatang disembelih tidak dengan cara syar’i, tidaklah menyebabkan daging-daging import dari berbagai negeri Ahli Kitab itu menjadi haram. Kecuali kalau kita mengetahui secara pasti bahwa daging import tertentu berasal dari tempat penyembelihan yang tidak syar’i. Karena pada asalnya adalah halal dan aman, sebelum diketahui hal yang mengandung konsekwensi sebaliknya.

[Diasalin dari kitab Al-Fatawa Juz Awwal, Edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Imam Malik Terhadap Ilmu Kalam dan Berdebat Dalam Agama

/0 almanhaj.or.id - Larangan Imam Malik Terhadap Ilmu Kalam dan Berdebat Dalam Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Larangan Imam Malik Terhadap Ilmu Kalam dan Berdebat Dalam Agama

Rabu, 12 Juli 2006 00:03:07 WIB

LARANGAN IMAM MALIK TERHADAP ILMU KALAM DAN BERDEBAT DALAM AGAMA

Oleh
Dr. Muhammad Abdurrahman Al-Khumais

[1]. Imam Ibn ‘Abdil Bar meriwayatkan dari Mush'ab bin Abdullah bin az-Zubairi, katanya, Imam Malik pernah berkata: "Saya tidak menyukai Ilmu Kalam dalam masalah agama, warga negeri ini juga tidak menyukainya, dan melarangnya, seperti membicarakan pendapat Jahm bin Shafwan, masalah qadar dan sebagainya. Mereka tidak menyukai Kalam kecuali di dalam terkandung amal. Adapun Kalam di dalam agama, bagi saya lebih baik diam saja. karena hal-hal di atas [1]

[2]. Imam Abu Nu'aim juga meriwayatkan dari Abdullah bin Nafi, katanya, saya mendengar Imam Malik berkata: "Seandainya ada orang melakukan dosa besar seluruhnya kecuali menjadi musyrik. kemudian dia melepaskan diri dari bid'ah-bid'ah Ilmu Kalam ini, dia akan masuk surga." [2]

[3]. Imam al-Harawi meriwayatkan dari Ishaq bin Isa, katanya, Imam Malik berkata, "Barangsiapa yang mencari agama lewat Ilmu Kalam ia akan menjadi kafir zindiq, siapa yang mencari harta lewat Kimia, ia akan bangkrut, dan siapa yang mencari bahasa-bahasa yang langka dalam Hadits (gharib al-Hadits) ia akan bohong."[3]

[4]. Imam al-Katib al-Baghdadi meriwayatkan dari Ishaq bin Isa, katanya, saya mende-ngar Imam Malik berkata: "Berdebat dalam agama itu aib (cacat)." Beliau juga berkata: "Setiap ada orang datang kepada kita, ia ingin berdebat. Apakah ia bermaksud agar kita ini menolak apa yang telah dibawa oleh Malaikat Jibril kepada Nabi Shallallahu 'alaihi wa sallam?" [4]

[5]. Imam al-Harawi meriwayatkan dari Abdur Rahman bin Mahdi, katanya, saya masuk ke rumah Imam Malik, dan di situ ada seorang yang sedang ditanya oleh Imam Malik: "Barangkali kamu murid dari 'Amir bin 'Ubaid. Mudah-mudahan Allah melaknat ‘Amr bin ‘Ubaid karena dialah yang membuat bid’ah Ilmu Kalam. Seandainya kalam itu merupakan Ilmu, tentulah para Sahabat dan Tabi’in sudah membicarakannya, sebagaimana mereka juga berbicara masalah hukum (fiqih) dan syari’ah.”[5]

[6]. Imam al-Harawi meriwayatkan dari ‘Aisyah bin Abdul Aziz, katanya, saya mendengar Imam Malaik berkata: “Hindarilah bid’ah”. Kemudian ada orang yang bertanya, “Apakah bid’ah itu, wahai Abu Abdillah?”. Imam Malik menjawab: “Penganut bid’ah itu adalah orang-orang yang membicarakan masalah nama-nama Allah, sifat-sifat Allah, kalam Allah, ilmu Allah, dan qudrah Allah. Mereka tidak mau bersikap diam (tidak memperdebatkan) hal-hal yang justru para Sahabat dan Tabi’in tidak membicarakannya.” [6]

[7]. Imam Abu Nu’aim meriwayatkan dari Imam Syafi’i, katanya, Imam Malik bin Anas, apabila kedatangan orang yang dalam agama mengikuti seleranya saja, beliau berkata: “Tentang diri saya sendiri, saya sudah mendapatkan kejelasan tentang agama dari Tuhanku. Sementara anda memilih ragu-ragu. Pergilah saja kepada orang-orang yang masih ragu-ragu, dan debatlah dia.”[7]

[8]. Imam Ibn ‘Abdil Bar meriwayatkan dari Muhammad bin Ahmad al-Mishri al-Maliki, di mana ia berkata dalam bab al-Ijarat dalam kitab al-Khilaf, Imam Malik berkata: “Tidak boleh menyebarkan kitab-kitab yang ditulis oleh orang-orang yang dalam beragama hanya mengikuti selera, bid’ah dan klenik; dan kitab-kitab itu adalah kitab-kitab penganut kalam, seperti kelompok Mu’tazilah dan sebagainya.”[8]

Dan Itulah sekilas tentang sikap Imam Malik bin Anas dan pendapat-pendapat beliau tentang masalah Tauhid, Sahabat, Imam, Ilmu Kalam dan Lain-lain

[Disalin dari kitab I'tiqad Al-A'immah Al-Arba'ah edisi Indonesia Aqidah Imam Empat (Abu Hanifah, Malik, Syafi'i, Ahmad), Bab Aqidah Imam Malik bin Anas Hanifah, oleh Dr. Muhammad Abdurarahman Al-Khumais, Penerbit Kantor Atase Agama Kedutaan Besar Saudi Arabia Di Jakarta]
_________
Foote Note
[1].Jami' Bayan al-'Ilm wa Al-Fadhilah, hal. 415
[2]. Al-Hilyah, VI/325
[3]. Dzamm Al-Kalam, lembar 173-B
[4]. Syaraf ASh-hab Al-Hadits, hal. 5
[5]. Dzan Al-Kalam, lembar 173-B
[6]. Ibid, lembar 173
[7]. Al-Hilyah, VI/324
[8]. Jami' Bayan al-'Ilm wa Al-Fadhilah, hal. 416-417

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Taubatnya Orang Yang Banyak Berbuat Maksiat

/0 almanhaj.or.id - Taubatnya Orang Yang Banyak Berbuat Maksiat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Taubatnya Orang Yang Banyak Berbuat Maksiat

Rabu, 12 Juli 2006 10:19:18 WIB

TAUBATNYA ORANG YANG BANYAK BERBUAT MAKSIAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang pemuda yang dilahirkan dalam keadaan muslim. Saya tidak pernah meninggalkan shalat lima waktu. Kemudian takdir menghendaki, bahwa saya harus tidak ada ke luar negeri untuk beberapa waktu bersama keluarga dan kemudian sendirian selama lebih dari empat tahun. Mulai meninggalkan shalat, bahkan saya melakukan berbagai macam perbuatan keji, seperti zina dan tidak puasa Ramadhan selama empat bulan. Dan saya berani menyetubuhi isteri saya di bulan Ramadhan. Itu semua diakibatkan karena pergaulan yang sangat buruk.

Sekarang saya bertaubat kepada Allah dan menyesali semua perbuatan saya. Dan saya berusaha untuk selalu menjaga shalat dengan berjama’ah dan kadang-kadang shalat sendirian. Tolong tunjukkan kepada saya apa saja yang harus saya lakukan untuk menembus dosa-dosa saya tersebut ?

Jawaban
Apabila kenyataan sesuai dengan yang anda utarakan maka semua dosa-dosa yang telah anda lakukan cukup ditebus dengan taubat nasuha dan setelah itu anda wajib melakukan kewajiban-kewajiban sebelumnya. Anda tidak perlu mengqadha shalat dan puasa anda dan tidak perlu menebus dengan apapun. Karena meninggalkan shalat adalah kekafiran besar (keluar dari Islam) walaupun dia tidak menentang/mengingkari kewajiban shalat, menurut pendapat yang paling benar diantara dua pendapat ulama. Adapun jika dia mengingkari kewajiban shalat, maka dalam hal ini seluruh ulama sepakat bahwa dia telah kafir. Sedangkan orang kafir, apabila masuk Islam dia tidak perlu mengqadha’ ibadah apapun yang berkaitan dengan hak Allah. Hal ini berdasarkan firman Allah.

“Artinya : Katakanlah kepada orang-orang kafir, jika mereka berhenti dari kekafirannya maka Allah akan mengampuni semua dosa-dosanya yang telah lalu” [Al-Anfal : 39]

Dan juga berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Islam menghapuskan dosa-dosa yang telah lalu, begitu juga tubat menghapuskan dosa-dosa yang telah lalu” [Hadits Riwayat Muslim]

Oleh karena itu saya nasehatkan kepada anda untuk selalu beristiqomah dalam bertaubat sambil memperbanyak istighfar dan amal shalih. Dan bergembiralah dengan kebaikan-kebaikan dan balasan yang baik jika anda benar-benar istiqomah dalam bertaubat dan memperbaiki diri. Allah berfirman.

“Artinya : Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih kemudian tetap di jalan yang benar” [Thaha : 82]

Semoga Allah memberikan keteguhan kepada kami dan anda dalam berpegang teguh terhadap kebenaran, sesungguhnya Dia adalah Dzat yang paling berhak diminta.

Perlu diketahui bahwa dalam pertanyaan anda terdapat satu kalimat yang harus diperingatkan yaitu ucapan : “…. Kemudian taqdir menghendaki saya ….”. Kalimat seperti ini tidak boleh diucapkan, karena taqdir itu tidak mempunyai kehendak, tapi yang berkehendak hanyalah Allah. Maka ucapkanlah : “Atas kehendak Allah saja”. Semoga Allah menolong kita semua dalam memahami agamaNya dan istiqomah dalam menjalannkannya.

[Diasalin dari kitab Al-Fatawa Juz Tsani, Edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah-Kaidah Dalam Berjihad

/0 almanhaj.or.id - Kaidah-Kaidah Dalam Berjihad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Kaidah-Kaidah Dalam Berjihad

Jumat, 14 Juli 2006 00:35:59 WIB

KAIDAH-KAIDAH DALAM BERJIHAD

Oleh
Syaikh Prof. Abdurrozzaq bin Abdul Muhsin Al-Abbad

Ini adalah pembahasan yang sangat penting dalam masalah jihad, yaitu memahami bahwa jihad yang disyariatkan dalam Islam adalah yang sesuai dengan kaidah-kaidah dan syarat-syarat yang dijelaskan dalam Al-Qur’an maupun sunnah Rasul Shallallahu ‘alaihi wa sallam serta atsar para Salafush Shalih. Tidak sempurna jihad dijalan Allah dan tidak akan termasuk amal shalih tanpa memperhatikan syarat-syarat tersebut.

Diantara kaidah-kaidah serta syarat-syarat jihad adalah sebagai berikut.

[1]. Jihad harus dilandasai oleh dua hal yang merupakan syarat diterimanya amal ibadah, yaitu ikhlas dan mutaba’ah (mengikuti sunnah Rasul Shallallahu ‘alaihi wa sallam). Allah Subhanahu wa Ta’ala tidak akan menerima jihadnya seseorang hingga dia mengikhlaskan niatnya karena Allah dan mengharapkan keridhoanNya. Jika dia hanya mengharapkan dengan jihadnya tersebut keuntungan pribadi atau jabatan atau yang lainnya dari perkara-perkara dunia maka jihadnya ini tidak diterima oleh Allah Subhanahu wa Ta’ala. Demikian pula, Allah tidak akan menerima jihad seseorang apabila dia tidak mengikuti sunnah Rasulullah Shallallahu ‘alaihi wa sallam dalam berjihad. Seseorang yang ingin berjihad haruslah terlebih dahulu memahami bagaimana dahulu Rasulullah Shallallahu ‘alaihi wa sallam berjihad kemudian dia mencontohnya.

[2]. Jihad tersebut harus sesuai dengan maksud dan tujuan disyariatkannya jihad yaitu untuk meninggikan kalimat Allah dan agar agama ini hanyalah milik Allah, sebagaimana Nabi Shallallahu ‘alaihi wa sallam pernah ditanya : Wahai Rasulullah ! ada seseorang yang berperang karena keberaniannya, ada lagi karena fanatik (golongan), ada juga karena riya, mana diantara mereka yang termasuk berjihad di jalan Allah ? maka beliau menjawab : “Barangsiapa yang berperang di jalan Allah agar kalimat Allah tinggi maka dia di jalan Allah” [Hadits Riwayat Bukhari 7458 dan Muslim 1904]

[3]. Jihad haruslah diiringi dengan ilmu dan pemahaman agama yang baik, karena jihad termasuk semulia-mulianya ibadah dan ketaatan. Dan ibadah tidaklah sah tanpa ilmu dan pemahaman agama. Oleh karena itulah Umar bin Abdul Aziz rahimahullah berkata : “Barangsiapa yang beribadah kepada Allah tanpa ilmu maka dia lebih banyak merusak daripada memperbaiki”. Disebutkan dalam atsar bahwa : “Ilmu adalah imam/pemimpin amal sedangkan amal itu adalah pengikutnya”. Hal ini sebenarnya sudah jelas, karena jika tujuan dan perbuatan tidak diiringi dengan ilmu, maka hal tersebut hanyalah kebodohan dan kesesatan serta mengekor kepada hawa nafsu. Maka harus diketahui hakekat jihad yang sebenarnya, tujuan jihad, macam-macam jihad dan tingkatan-tingkatannya, serta harus dipahami keadaan musuh yang hendak diperangi. [2]

[4]. Jihad hendaknya dilakukan dengan penuh rahmat/kasih sayang dan lemah lembut karena jihad tidaklah disyariatkan untuk menyiksa jiwa atau menyakiti orang lain. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidaklah kelemah lembutan ada pada sesuatu, melainkan dia akan memperindahnya, dan tidaklah kekerasan ada pada sesuatu melainkan dia akan merusaknya” [Hadits Riwayat Muslim]

Syaikhhul Islam Ibnu Taimiyah rahimahullah berkata : “Syaitan selalu menginginkan dari manusia agar mereka berlebih-lebihan dalam semua perkara. Jika syaitah melihat orang tersebut condong kepada kasih sayang maka dia jadikan berlebih-lebihan dalam menyayangi, hingga tidak membenci apa yang dibenci Allah dan tidak cemburu. Tapi jika syaitan melihat orang itu condong kepada sikap kasar/keras, maka syaitan pun menjadikannya berlebih-lebihan hingga tidak berbuat ihsan/baik, lemah lembut dan kasih sayang sesuai dengan yang Allah perintahkan dan dia amat ekstrim dalam membenci dan mencela serta memberi sangsi…” [3]

[5]. Jihad haruslah dipenuhi dengan keadilan dan jauh dari kedzoliman. Ini adalah ketentuan yang penting dalam jihad di jalan Allah, sebagaimana yang Allah Subhanahu wa Ta’ala firmannya.

“Artinya : Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampui batas” [Al-Baqarah : 190]

Dan firmanNya.

“Artinya : Hai orang-orang yang beriman, hendaklah kamu jadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap suatu kaum, medorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan” [Al-Maidah : 8]

Dahulu, jika Rasulullah Shallallahu ‘alaihi wa sallam mengutus pasukannya, selalu mewasiati mereka untuk bertakwa dan beliau berkata : “Berjalanlah dengan menyebut nama Allah dan di jalan Allah, perangilah orang-orang yang kafir kepada Allah. Janganlah mecincang (mayat) dan janganlah berbuat curang serta jangan membunuh anak kecil” [Hadits Riwayat Muslim 1731]

Para ulama telah menjelaskan bahwa orang yang tidak ikut berperang dari kaum wanita, anak-anak kecil, orang-orang tua, orang buta, orang-orang yang lemah/sakit, orang-orang gila, dan para pendeta/pastur serta biarawan/biarawati adalah golongan yang tidak layak dibunuh dalam medan jihad karena perang itu ditujukan kepada orang yang memerangi kita ketika kita menampakkan agama Allah. Siapapun dari golongan diatas yang tidak ikut serta memerangi kita maka kita pun tidak boleh memerangi mereka. Yang demikian itu karena Allah membolehkan untuk membunuh jiwa yang dengannya makhluk ini bisa baik, seperti yang Allah firmankan.

“Artinya : Dan berbuat fitnah lebih besar (dosanya) daripada membunuh” [Al-Baqarah : 217]

Maksudnya bahwa perang itu meskipun terdapat kejelekan dan kerusakan di dalamnya, tapi kerusakan dan fitnah kekafiran lebih dari itu semuanya. Barangsiapa yang tidak menghalangi kaum muslimin dari mendirikan agama Allah, maka bahaya kekafirannya hanya untuk dia sendiri. Oleh karena itulah para ulama berkata : “Para da’i yang menyeru kepad bid’ah yang menyelisihi Al-Qur’an dan Sunnah layak diberi sangsi, berlainan dengan yang diam (tidak menyeru kepada bid’ah). Semuanya ini termasuk kebaikan Islam dan seruan Islam untuk berbuat adil dan menjauhi segala bentuk penganiayaan dan kedzoliman” [4]

[6]. Jihad (tholab/menyerang ,-pent) haruslah bersama imam kaum muslimin atau dengan seizinnya baik pemimpin/imam tersebut orang yang baik ataupun fasik. Ini diantara kententuan yang paling penting yang harus ada dalam jihad fi sabilillah, karena jihad –khususnya jihad melawan musuh-musuh Allah dengan senjata- tidak bisa dilakukan melainkan dengan kekuatan dan kekuatan tidak bisa diperoleh melainkan dengan persatuan. Dan persatuan tidak dapat terwujud melainkan dengan kepemimpinan. Dan kepemimpinan tidak berjalan melainkan dengan adanya sikap mendengar serta taat (kepada pemimpin). Semua perkara ini saling berkaitan dan tidak sempurna sebagiannya melainkan dengan sebagian yang lain, bahkan tidak akan tegak agama dan dunia ini melainkan dengannya[5].

Ketentuan ini telah dijelaskan dalam sunnah serta ucapan para salaf. Disebutkan dalam hadits dari Abu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda.

“Artinya : Sesungguhnya imam/pemimpin itu adalah perisai yang (kaum muslimin) berperang dibelakangnya dan menjadikan sebagai tameng” [Hadits Riwayat Bukhari 2957 dan Muslim 1841]

Imam Abu Ja’far Ath-Thohawi berkata dalam Aqidah Thohawiyahnya : “Haji dan jihad senantiasa dilaksanakan bersama ulim amri/pemimpin kaum muslimin yang baik maupun yang dzolim sampai hari kiamat…”.
Imam Al-Barbahari rahimahullah berkata : “Barangsiapa yang mengatakan ; dibolehkan sholat dibelakang setiap imam yang baik maupun fasik dan dibolehkan jihad bersama para kholifah, serta dia tidak memberontak terhadap penguasa dengan mengangkat senjata dan dia mendo’akan kebaikan untuknya, maka sungguh di telah keluar dari ucapan kelompok Khowarij dari awal sampai akhir” [6]

[7]. Jihad di jalan Allah disesuaikan dengan keadaan kaum muslimin, sudah kuatkah atau masih lemah ? karena keadaan bisa berubah setiap waktu dan tempat. Jihad di jalan Allah disyariatkan dalam Islam dengan melalui beberapa tahapan ; Pada waktu di Mekkah belum disyariatlan jihad dengan mengangkat senjata, karena kaum muslimin pada saat itu masih minoritas dan lemah, akan tetapi disyariatkan jihad dengan hati dan lisan.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka janganlah kamu mengikuti orang-orang kafir dan berjihadlah terhadap mereka dengan Al-Qur’an dengan jihad yang besar” [Al-Furqon : 52] ayat ini makkiyah (turun sebelum hijrahnya Nabi Shallallahu ‘alaihi wa sallam ke Madinah, -pent)

Firman Allah : “Wajahidhum”. Ibnu Abbas mengatakan : “Dengan Al-Qur’an” seperti yang diriwayatkan oleh Ibnu Jarir dalam tafsirnya. Setelah beliau Shallallahu ‘alaihi wa sallam hijrah ke Madinah dan mulai mendirikan negara Islam diizinkan beliau untuk berperang secara mutlak melalui firmanNya.

“Artinya : telah diizinkan (berperang) bagi orang-orang yang diperangi, karena sesungguhnya mereka telah dianiaya. Dan sesungguhnya Allah, benar-benar Maha Kuasa menolong mereka” [Al-Haj : 39]

Kemudian diwajibkan jihad kepada kaum muslimin serta diperintahkan untuk memerangi orang-orang yang memerangi mereka dan menahan diri dari orang-orang yang tidak mengganggu mereka.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampui batas” [Al-Baqarah : 190]

Setelah itu Allah menurunkan ayat yang memerintahkan untuk berjihad secara mutlak serta tidak menahan diri dari siapapun sampai mereka masuk kedalam agama Allah atau membayar jizyah, seperti yang termaktub dalam firmanNya.

“Artinya : Dan perangilah mereka, supaya jangan ada fitnah dan supaya agama itu semata-mata untuk Allah. Jika mereka berhenti (dari kekafiran), maka sesungguhnya Allah Maha Melihat apa yang mereka kerjakan” [Al-Anfal : 39]

Para pakar ulama menguatkan pendapat yang menyatakan bahwa ayat-ayat tersebut tidak ada yang mansukh/dihapus (hukumnya,-pent) akan tetapi ayat-ayat tersebut berlaku sesuai dengan kondisi yang ada, maka hendaknya kaum muslimin disetiap waktu dan tempat untuk mengambil ayat-ayat tersebut sesuai dengan kemampuan mereka. Apabila mereka dalam keadaan lemah maka jihadnya sesuai dengan kemampuan mereka. Jika mereka lemah maka cukup dengan berdakwah secara lisan. Dan jika mereka telah memiliki sebagian kekuatan maka mereka (dibolehkan) memerangi orang-orang yang memerangi mereka atau yang dekat dengan mereka serta menahan diri dari yang tidak menganggu mereka. Dan apabila mereka telah amat kuat dan memiliki kekuasaan maka (dibolehkan) untuk memerangi semuanya sehingga manusia semuanya masuk Islam atau membayar jizyah. [7]

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Barangsiapa diantara kaum muslimin dalam keadaan lemah di suatu tempat atau waktu, maka hendaknya dia mengamalkan ayat kesabaran dan memaafkan orang-orang yang menyakiti Allah dan RasulNya dari kalangan ahli kitab maupun orang-orang musyrikin”.[8]

Syaikh Abdurrohman As-Sa’di rahimahullah berkata : “Hendaknya mereka mengetahui bahwa Allah tidak membebani manusia melainkan sesuai kemampuan mereka dan Rasul Shallallahu ‘alaihi wa sallam adalah suri tuladan mereka. Dahulu beliau Shallallahu ‘alaihi wa sallam melalui dua keadaan dalam berdakwah dan berjihad. Beliau diperintah sesuai dengan keadaannya. Disaat kaum muslimin dalam keadaan lemah dan dikuasai musuh beliau diperintah untuk membela diri saja dan mencukupkan diri dengan berdakwah serta menahan diri dari jihad mengangkat senjata, karena hal tersebut lebih banyak madhorotnya. Dan disaat yang lain mereka diperintahkan untuk menolak kejahatan para musuh dengan segala kekuatan yang ada dan berdamai selama terdapat maslahat dalam perdamaian tersebut, serta memerangi orang orang-orang yang melampui batas jika maslahatnya lebih besar. Wajib bagi kaum muslimin untuk meneladani Nabi mereka dalam hal ini. Dan meneladani beliau adalah kemaslahatan dan kesuksesan” [9]

[8]. Jihad haruslah dapat mewujudkan kemaslahatan dan tidak mengakibatkan kemadhorotan yang lebih besar. Yang demikian itu karena Jihad dengan segala bentuknya disyariatkan untuk mewujudkan maslahat dan menolak madhorot dari Islam dan kaum muslimin baik perorangan maupun kelompok. Senantiasa jihad disyariatkan apabila diketahui dengan seyakin-yakinnya atau diperkirakan dengan seksama dapat mewujudkan tujuan tersebut. Tapi sebaliknya, jika diketahui dengan yakin atau diperkirakan dengan seksama hal tersebut lebih banyak mendatangkan madhorot, maka jihad pada saat itu tidak disyariatkan. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Seutama-utamanya jihad dan amal shalih adalah yang lebih mentaati Allah dan lebih bermanfaat bagi hamba Allah. Apabila jihad dapat memadhorotkannya serta menghalangi dari yang lebih bermanfaat maka tidak bisa dikatagorikan sebagai amal shalih” [10]

[9]. Kesimpulan : Pondasi dari kaidah-kaidah diatas adalah menjadikan Al-Qur’an dan Sunnah sebagai tolak ukur dalam segala keadaan dan hal tersebut mencakup empat perkara : Aqidah yang benar, Niat yang ikhlas, Kejujuran dalam bertawakkal, dan Mengikuti sunnah Nabi Shallallahu ‘alaihi wa sallam. Seorang mujahid yang tidak berpegang dengan aqidah yang benar maka ucapan dan perbuatannya tidak terlepas dari kerusakan dan penyimpangan, karena benarnya aqidah seseorang adalah pondasi bagi keselamatan ucapan dan perbuatan. Dan seorang mujahid yang tidak berpegang dengan niat ikhlas dalam ucapan dan perbuatannya maka jihadnya bukan karena wajah Allah atau untuk menegakkan kalimatNya bahkan hanya untuk memuaskan hawa nafsunya. Dan mujahid yang tidak jujur dalam bertawakkal kepada Allah maka dia tidak akan bisa istiqomah dalam berjihad di jalan Allah dan dalam memikul beban jihad, bahkan tekadnya bisa cepat lemah dan mudah pesimis dari pertolongan Allah. Dan seorang mujahid yang tidak mengikuti jejak Rasul Shallallahu ‘alaihi wa sallam maka jihadnya tidak akan benar dan tidak jauh dari bid’ah dan penyimpangan. Bahkan jihadnya lebih condoh kepada pengrusakan terhadap dirinya dan selainnya dari pada perbaikan dan seruan kepada jalan Allah yang lurus.

[Diringkas dari kitab “Al-Quthuuful Jiyaad min Hikami wal Ahkaamil Jihaad” hal. 23-35 oleh Syaikh DR Abdurrozzaq bin Abdul Muhsin Al-Abbad, Alih bahasa Abdurrahman bin Thayib]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 18 Th IV Muharram 1427H/Peb-Maret 2006M. Penerbit Ma’had Ali Al-Irsyad Surabaya, Jl. Sultan Iskandar Muda 45 Surabaya]
_________
Foote Note
[1]. Pembahasan ini kami ringkaskan dari kitab “Al-Quthuuful Jiyaad min Hikami wal Ahkaamil Jihaad” hal. 23-35 oleh Syaikh DR Abdurrozzaq bin Abdul Muhsin Al-Abbad, Alih bahasa Abdurrahman bin Thayib.
[2]. Lihat Majmu fatawa oleh Syaikhul Islam rahimahullah 28/135-136
[3]. Majmu Fatawa oleh Syaikhul Islam Ibnu Taimiyah rahimahullah 28/35
[4]. Majmu Fatawa oleh Syaikhul Islam Ibnu Taimiyah rahimahullah 28/161 dan Ibnul Qayyim dalam Zaadul Ma’aad 3/100, 105
[5]. Majmu Fatawa 28/390
[6]. Syarhus Sunnah hal. 57
[7]. Majmu Fatawa oleh Syaikh Abdul Aziz bin Baz rahimahullah 18/131,133,136-137
[8]. Ash-Shoorimul Maslul 2/413
[9]. Wujuubur Ta’awun Bainal Muslimin 5/190
[10]. Majmu Fatawa 22/300

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Seseorang Dikatakan Mendapati Shalat Jama'ah

/0 almanhaj.or.id - Kapan Seseorang Dikatakan Mendapati Shalat Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Kapan Seseorang Dikatakan Mendapati Shalat Jama'ah

Sabtu, 22 Juli 2006 09:14:08 WIB

KAPAN SESEORANG DIKATAKAN MENDAPATI SHALAT JAMA’AH

Oleh
Dr Shalih bin Ghanim As-Sadlan

Para ulama berbeda pendapat tentang kapan seseorang dapat dikatakan telah mendapati shalat berjama’ah bersama imam. Ada dua pendapat ulama dalam masalah ini.

Pendapat Pertama.
Seseorang dikatakan mendapati shalat jama’ah bila mendapati satu rukuk bersama imam. Ini merupakan pendapat ulama Malikiyah, Al-Ghazali dari madzhab Asy-Syafi’iyah, salah satu riwayat dari Imam Ahmad dan juga pendapat Ibnu Abi Musa serta pendapat yang dipilih oleh Syaikhul Islam Ibn Taimiyah, Muhammad bin Abdul Wahhab dan Abdurrahman As-Sa’di rahimahullah.[1]

Dalilnya adalah sebagai berikut.

[1]. Diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Barangsiapa mendapati satu raka’at bersama imam berarti ia telah mendapati shalat jama’ah” [Muttafaqun ‘Alaihi]

[2]. Diriwayatkan dari Ibnu Umar Radhiyallahu ‘anhuma dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Barangsiapa mendapati satu raka’at shalat Jum’at atau shalat jama’ah lainnya berarti ia telah mendapati shalat berjama’ah” [Sunan Ibnu Majah I/202 no. 1110]

Kedua hadits diatas secara jelas menyatakan bahwa siapa saja yang mendapati satu rakaat shalat Jum’at maupun shalat lainnya bersama imam berarti ia telah mendapati shalat jama’ah. Shalat jama’ah termasuk dalam rangkaian shalat yang hanya dikatakan mendapatinya bila telah mendapati satu raka’at.

Syaikhul Islam mengajukan dua argumentasi

[1]. Menurut syari’at, takbir tidaklah berkaitan dengan hukum apapun, tidak berkaitan dengan waktu dan tidak pula dengan jama’ah. Syari’at tidak mengaitkannya dengan hukum apapun. Maka dari itu tidak boleh mengaitkan hukum syar’i dengannya, syariat hanya mengaitkan status, dapat atau tidaknya shalat berjama’ah dengan hanya mendapati satu raka’at.

[2]. Bila tidak mendapati satu raka’at pun bersama imam maka tidaklah dianggap mendapati jama’ah. Karena ia menyelesaiakan sendirian seluruh bagian shalatnya. Ia akan terhitung mendapati satu pun bagian shalat bersama imam, seluruh bagian shalatnya ia kerjakan sendirian. [Silakan lihat Majmu Fatawa 23/332-333]

Pendapat Kedua
Shalat jama’ah didapat apabila masih sempat mendapati takbir bersama imam sebelum salam. Ini merupakan pendapat ulama Hanafiyah, Ay-Syafi’iyah dan sebuah riwayat yang masyhur dari Imam Ahmad dan merupakan pendapat yang dipilih oleh kebanyakan rekan-rekan beliau. [2]

Mereka berdalil dengan sebuah hadits yang diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu dari Rasulullah Shallallahu ‘alaihi wa sallam bawha beliau bersabda.

“Artinya : Jika shalat telah ditegakkan maka janganlah kamu mendatanginya dengan tergesa-gesa. Berjalanlah dengan tenang dan kerjakanlah apa yang kamu dapati bersama imam serta sempurnakanlah apa yang terluput darinya” [Shahih Muslim I/420 no. 602]

Bentuk pengambilan dalil hadits ini adalah sebagai berikut : “Siapa saja yang telah mendapati imam sujud atau duduk tasyahud akhir maka ia bisa disebut shalat bersama imam. Hanya saja ia harus menyempurnakan shalat yang terluput. Maka dari itu siapa saja yang mendapati satu takbir sebelum imam mengucapkan salam ia terhitung telah mendapati shalat jama’ah.

Abu Umar Ibnu Qudamah mengemukakan dua alasan sebagai berikut.

[1]. Ia telah mendapati satu bagian dari shalat imam, maka ia seolah-olah telah mendapati satu raka’at.

[2]. Jika ia mendapati satu bagian dari shalat imam lalu ia sempat bertakbir bersama imam maka ia harus meniatkan keadaannya saat itu, yakni sebagai makmum. Dengan bagitu ia terhitung telah mendapati shalat jama’ah. [silakan lihat Al-Mughni II/177-178]

Pendapat Terpilih
Setelah meneliti dua pendapat di atas dan dalil-dalil serta alasan yang dikemukakan, jelaslah bahwa pendapat yang terpilih adalah pendapat yang pertama, karena berpatokan kepada hadits shahih. Pengambilan dalil dari hadits shahih termasuk bab mantuq, dan dalam kaedah Ushul Fiqh dijelaskan bahwa mantuq lebih di dahulukan daripada mafhum. [3]

[Disalin dari kitab Shalatul Jama’ah Hukumuha wa Ahkamuha wa Tanbbih Alaa maa Yaqa’u Fiiha min Bida’ wa Akhtaa’, Edisi Indonesia Bimbingan Lengkap Shalat Jama’ah Menurut Sunnah Nabi, Penulis Dr Shalih bin Ghanim As-Sadlan, Penerbit At-Tibyan – Solo]
__________
Foote Note
[1]. Silakan lihat Jawaahirul Ikliil Syarah Mukhtashar Khalil (I/76), Al-Wajiiz hal. 55) Al-Inshaaf (II/222), Majmu Fatawa (XXIII/331), Al-Mukhtaraat Al-Jaliyyah (II/25)
[2]. Silakan lihat Hasyiyatu Ibnu Abidin II/59, Al-Mjmu IV/184 dan Al-Inshaaf (II/221)
[3]. Silakan lihat Atsarul Ikhtilaf fil Qawaa’id Al-ushuliyah fi ikhtilaaf Al-Ulamaa, hal. 64 karangan Dr Musthafa bin Sa’id Al-Khann

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Tatto Di Tubuh Dan Hukum Membuat Tatto Sementara

/0 almanhaj.or.id - Hukum Tatto Di Tubuh Dan Hukum Membuat Tatto Sementara

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Tatto Di Tubuh Dan Hukum Membuat Tatto Sementara

Minggu, 23 Juli 2006 06:53:37 WIB

HUKUM TATTO DI TUBUH

Oleh
Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan.
Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya : "Apa hukum mentatto bagian tubuh, apakah keberadaan tato tersebut merupakan halangan baginya untuk melaksanakan ibadah haji?"

Jawaban.
Diharamkan mentatto bagian tubuh, berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam, bahwasanya ia bersabda.

"Artinya : Dilaknat wanita yang menyambung rambut dan wanita yang meminta untuk disambungkan rambutnya, wanita yang mentato dan wanita yang meminta untuk di tatto"

Termasuk tatto yang dilakukan di pipi, bibir dan tubuh lainnya, dengan mengubah warnanya menjadi biru, hijau atau hitam.

Bertato tidak menjadikan halangan untuk melaksanakan ibadah haji.

HUKUM ORANG YANG TIDAK TAHU HARAMNYA TATTO

Peretanyaan.
Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya : "Ibu saya berkata, bahwa di masa jahiliyah, sebelum tersebarnya ilmu, ia pernah menggambar lingkaran (membuat tahi lalat) di dagunya, tapi bukan tato yang sebenarnya. Namun ia melakukannya karena kebodohan dan tidak tahu apakah perbuatan tersebut haram atau halal. Saat ini kami ketahui bahwa orang yang meminta untuk di tato itu terlaknat. Mohon diberi pengertian, semoga Allah memberi anda kebaikan".

Jawaban.
Diharamkan mentato diseluruh tubuh, baik tatto sempurna maupun yang tidak sempurna. Hendaknya ibumu membuang tato tersebut jika tidak membahayakan dan bertaubat serta istighfar atas apa yang telah diperbuatnya dahulu.

[Fatawa Lanjah Ad-Daimah, 5/198. Lihat, Zinatul Mar'ah, karya Syaikh Abdullah Al-Fauzan hal.103]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 3, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsuddin, Penerbit Darul Haq]

HUKUM TATTO

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum tatto ? Bila perempuan ditatto waktu kecil, apakah dia menanggung beban dosa ? Saya mengharapkan penjelasan, semoga Allah membalas anda dengan kebaikan

Jawaban
Tatto termasuk hal terlarang, bahkan tergolong dosa besar. Sabda Nabi Shallallahu ‘alaihi wa sallam menyebutkan bahwa Allah melaknat pemberi dan peminta tatto. Bila ketika kecil anak perempuan di tatto dan ia tidak mampu menolak, maka ia tidak menanggung dosa, sebaliknya beban dosa dipikul oleh pelakunya. Sebab Allah tidak memberikan beban kepada seseorang kecuali sesuai dengan kadar kemampuannya, sedangkan anak tersebut tidak mampu berbuat. Sehingga perbuatan itu dipikul oleh pelakunya. Tetapi jika memungkinkan untuk dihilangkan tanpa menimbulkan bahaya bagi dirinya, maka sebaiknya dihilangkan. Semoga Allah memberi taufik.

[Syaikh Ibnu Utsaimin, Fatawa Manarul Islam 3/829]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa’id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

HUKUM MEMBUAT TATTO SEMENTARA ADALAH TIDAK BOLEH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Dewasa ini muncul fenomena baru dalam hal mencelak mata dan menipiskan bibir dengan cara ditatto atau disuntik yang masanya berlangsung selama sekitar enam bulan atau setahun yang dimaksudkan sebagai pengganti celak yang biasa dan untuk menipiskan bibir. Bagaimana hukum perbuatan tersebut ?

Jawaban
Hal tersebut tidak boleh, karena dikategotikan sebagai tatto, dan Nabi Shallallahu ‘alaihi wa sallam melaknat wanita yang membuat dan yang dibuatkan tatto. Karena menipiskan bibir dan mencelak mata dengan cara tersebut yang kekuatannya berlangsung dalam jangka waktu selama sekitar enam bulan atau setahun, dan setelah masanya habis diperbaharui lagi demikian seterusnya adalah serupa dengan tatto yang diharamkan.

Sedangkan hukum asal celak dimaksudkan untuk mengobati mata yang warnanya sangat hitam atau sakit dengan menempelkan celak pada bulu mata dan pada kedua pelupuk mata, dalam kasus mata yang sakit atau dimaksudkan untuk memelihara mata dari penyakit, di mana hal itu terkadang menambah kecantikan serta menjadi hiasan bagi kaum wanita seperti layaknya perhiasan yang dibolehkan. Sedangkan menipiskan bibir dengan cara di tatto dalam jangka waktu tertentu, maka menurut hemat saya, hal itu tidak diperbolehkan, dan hendaklah kaum wanita muslimah menjauhkan diri dari hal-hal syubhat.

Hanya Allah Yang Maha Mengetahui. Shalawat dan salam semoga dicurahkan kepda Nabi Muhammad Shallallahu ‘alaihi wa sallam kepada keluarganya dan para sahabatnya.

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keharusan Memiliki Ilmu Dalam Memberi Nasehat Dan Berda'wah

/0 almanhaj.or.id - Keharusan Memiliki Ilmu Dalam Memberi Nasehat Dan Berda'wah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Keharusan Memiliki Ilmu Dalam Memberi Nasehat Dan Berda'wah

Senin, 24 Juli 2006 10:00:44 WIB

KETERANGAN ULAMA TENTANG KEHARUSAN MEMILIKI ILMU DALAM MEMBERI NASEHAT DAN BERDA'WAH

Oleh
Al-Ustadz Fariq Bin Gasim Anuz

Syaikhul Islam Ibnu Taimiyyah menyebutkan beberapa sifat yang harus dimiliki oleh seorang da'i yang mengajak kepada perbuatan ma'ruf dan melarang orang lain berbuat mungkar, di antaranya :

"...Yang dimaksud dengan niat terpuji yang diterima di sisi Allah dan mendapatkan ganjaranNya adalah hendaknya amalan tersebut ditujukan untuk mencari ridha Allah dan yang dimaksud dengan amal terpuji yang merupakan amal saleh adalah amal yang diperintahkan, dan apabila demikian adanya maka orang yang melakukan amar ma'ruf nahi munkar wajib menerapkan pada dirinya sendiri dua syarat tadi, dan tidaklah disebut amal saleh apabila tidak berdasarkan ilmu dan pemahaman ...."

Kemudian beliau berkata pula :

"...maka orang yang menjalankan amar ma'ruf nahi munkar haruslah memiliki ilmu tentang hal yang ma'ruf dan yang mungkar dan dapat membedakan antara keduanya dan harus memiliki ilmu tentang keadaan orang yang diperintah dan yang dilarang.

Dan yang dimaksudkan dengan ilmu adalah apa-apa yang dibawa oleh Rasulullah shalallahu 'alaihi wasallam dari apa-apa yang Allah utuskan kepadanya dan dia adalah As Sulthan sebagaimana Allah berfirman :

"Yaitu orang-orang yang memperdebatkan ayat-ayat Allah tanpa alasan yang sampai kepada mereka." [Ghafir : 35]

Barangsiapa yang berbicara tentang dien Islam ini bukan dengan apa yang telah Allah utuskan kepada RasulNya, maka ia berbicara tanpa ilmu, dan barangsiapa yang dikuasai oleh syetan maka syetan pasti menyesatkannya dan menuntunnya menuju adzab jahannam yang menyala- nyala. Dan barangsiapa yang tunduk kepada dienullah maka ia telah beribadah kepada Allah dengan keyakinan." [1]

Syaikh Abdul Azis bin Baz rahimahullah (wafat th.1420 H) berkata ketika menceritakan tentang akhlak dan sifat-sifat yang harus dimiliki oleh seorang da'i :

"Haruslah da'wahmu itu ditegakkan atas hujjah yang nyata, yaitu berdasarkan ilmu, janganlah engkau jahil dengan apa yang engkau serukan kepada manusia, Allah berfirman:

"Katakanlah : "Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak kalian (kepada) Allah dengan hujjah yang nyata." [Yusuf : 108]

Maka haruslah engkau memiliki ilmu, dan ini hukumnya wajib, maka hati-hatilah jangan sekali-kali engkau berýda'wah dengan kebodohan, janganlah sekali-kali engkau berbicara dalam hal-hal yang tidak engkau ketahui, maka orang yang bodoh itu menghancurkan, bukannya membangun, merusak bukannya memperbaiki, maka bertaqwalah kepada Allah wahai hamba Allah, hati-hati, janganlah sekali-kali engkau mengatakan sesuatu dengan mengatasnamakan Allah tanpa ilmu, janganlah engkau berýda'wah mengajak orang lain kepada sesuatu, kecuali dengan ilmu tentang hal tersebut, dan hujjah yang nyata itu artinya sesuai dengan firman Allah dan sabda RasulNya.

Maka seharusnya atas setiap penuntut ilmu dan juru ýda'wah agar memperhatikan tentang apa yang ia serukan dan memperhatikan dalilnya, apabila nampak bagi dia kebenaran dan mengetahuinya maka baru dia menýda'wahkannya, menyeru untuk melakukan keta'atan dan melarang kemaksiatan yang dilarang oleh Allah dan RasulNya." [2]

Syaikh Muhammad bin Shalih Al-Utsaimin hafidzahullah berkata ketika beliau menjelaskan tentang bekal-bekal juru ýda'wah, di antaranya adalah :

"Hendaklah seorang da'i memiliki bekal ilmu dalam berýda'wah. Ilmu yang benar bersumber dari Al-Qur'an dan As Sunnah karena setiap ilmu harus digali dari keduanya. Adapun ilmu yang datang kepada kita harus diperiksa terlebih dahulu apakah sesuai dengan Al-Qur'an dan As Sunnah atau tidak. Apabila sesuai maka harus diterima, dan apabila bertentangan wajib ditolak siapa pun yang menyatakannya. Ibnu Abas radliyallahu'anhuma telah berkata,

"Hampir saja batu terjatuh dari langit menimpa kalian, aku mengatakan Rasulullah bersabda dan kalian mengatakan, "Abu Bakar dan Umar berkata"

Apabila ucapan Abu Bakr dan Umar sebagai seorang khalifah dan shahabat yang menyalahi sabda Rasulullah shalallahu 'alaihi wasallam harus ditolak, maka bagaimana kiranya dengan pendapat seorang yang jauh di bawah mereka berdua dalam hal ilmu dan taqwa ? tentu lebih utama untuk ditolak ucapannya. Sungguh Allah Subhana wa Ta'ala telah berfirman :

"Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa adzab yang pedih." [An-Nur : 63]

Imam Ahmad rahimahullah berkata, "Tahukah engkau apakah fitnah itu ? Fitnah itu adalah kesyirikan, barangkali apabila ia menolak sebagian sabda Nabi shalallahu 'alaihi wasallam maka akan menimpa dia sesuatu, berupa kecondongan kepada kesesatan yang menyebabkan ia binasa."

Sesungguhnya bekal yang pertama yang harus dimilki seorang da'i yang menyeru manusia kepada agama Allah, haruslah ia memiliki ilmu yang bersumber dari Al-Qur'an dan Hadits yang shahih, adapun da'wah tanpa ilmu maka sesungguhnya ia adalah da'wah berdasarkan kebodohan dan da'wah berdasarkan kebodohan lebih banyak merugikan dari pada manfaatnya dikarenakan si da'i ini telah menobatkan dirinya sebagai orang yang sesat dan menyesatkan, kami memohon pelindungan kepada Allah dari yang demikian itu, dan orangnya disebut dengan jahil murakkab (bertumpuk-tumpuk), kebodohan yang bertumpuk-tumpuk ini lebih berbahaya dari pada kebodohan yang ringan, orang yang bodoh ringan (yaitu merasa dirinya bodoh, pent) dia tidak akan berbicara dan dengan belajar ia dapat menghilangkan kebodohannya, tetapi problem yang sangat besar itu pada diri orang bodoh bertumpuk-tumpuk karena dia tidak akan diam bahkan terus berbicara meskipun dengan kebodohan. Maka ia lebih banyak menjadi perusak dan penghancur dari pada menjadi pemberi cahaya.

Wahai saudara-saudara, sesungguhnya da'wah menyeru kepada agama Allah tanpa didasari ilmu menyalahi praktek Nabi shalallahu 'alaihi wasallam dan para pengikutnya. Dengarkanlah firman Allah Ta'ala ketika memerintahkan NabiNya, Muhammad shalallahu 'alaihi wasallam, dalam firmanNya :

"Katakanlah : "Inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku mengajak (kalian) kepada Allah dengan hujjah (ilmu) yang nyata." [Yusuf : 108]

Pada kalimat "Aku dan orang-orang yang mengikutiku mengajak (kalian) dengan hujjah (ilmu) yang nyata", maka haruslah seorang da'i untuk menyeru kepada agama Allah berdasarkan ilmu bukan berdasarkan kebodohan.

Dan perhatikanlah, wahai da'i firman Allah Ta'ala, "Úáì ÈÕíÑÉ" [dengan hujjah (ilmu)], yaitu dalam tiga perkara :

[1]. Dengan ilmu tentang apa yang ia sampaikan, hendaklah ia mengetahui hukum syari'at karena boleh jadi seseorang mengajak orang lain untuk melakukan suatu perbuatan yang disangkanya sebagai suatu kewajiban, padahal sesungguhnya dalam syari'at Allah perbuatan tersebut tidaklah wajib maka ia telah mengharuskan manusia untuk melakukan sesuatu yang tidak diharuskan oleh Allah, dan sebaliknya boleh jadi ia melarang orang lain melakukan suatu perbuatan yang disangkanya sebagai hal yang haram, padahal sesungguhnya dalam dien Allah bukanlah suatu yang haram, maka ia telah mengharamkan manusia apa-apa yang Allah halalkan untukmereka.

[2]. Dengan ilmu tentang keadan orang yang dida'wahi, oleh karena itu ketika Nabi shalallahu 'alaihi wasallam mengutus Muadz bin Jabal radhiallahu 'anhu ke negeri Yaman beliau berpesan kepadanya, "Sesungguhnya engkau akan mendatangi suatu kaum dari ahli kitab," agar Muadz mengetahui dan bersiap-siap untuk menghadapi mereka. Maka haruslah engkau mengetahui keadaan orang yang dida'wahi, sejauh mana kapasitas ilmunya ? Sejauh mana kemampuan bicaranya ?. Supaya engkau memposisikan diri secara matang untuk berdiskusi dengannya, karena seanýdainya engkau dalam kebenaran berdebat dengan orang yang jauh lebih panýdai dalam berbicara, maka engkaulah yang akan terpojokkan. Maka, jadilah musibah besar terhadap kebenaran sehingga disangka sebagai kebatilan dan engkau adalah penyebabnya, dan janganlah engkau menyangka bahwa pendukung kebatilan itu mesti kalah dalam berbicara pada setiap keadaan.

Sesungguhnya Rasulullah shalallahu 'alaihi wasallam telah bersabda yang artinya:

"Sesungguhnya kalian berselisih dan mengadukan kepadaku, dan barangkali sebagian di antara kalian lebih pandai dalam berbicara membawakan alasan-alasannya dibandingkan dari yang lain, maka aku memutuskan yang menguntungkannya disebabkan yang aku dengar."

Ini menunjukkan bahwa orang yang berselisih tadi, meskipun di pihak yang batil dikarenakan ia lebih pandai dalam berbicara mengemukakan alasannya, maka diputuskan sesuai dengan apa yang telah diutarakan oleh orang tersebut. Oleh karena itu, haruslah engkau mengetahui keadaan orang yang dida'wahi.

[3]. Dengan ilmu tentang cara berda'wah. Allah Subhana wa Ta'ala berfirman :
"Serulah (manusia) kepada jalan rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik" [An-Nahl : 125]

Sebagian manusia ketika ia melihat kemungkaran segera menyerangnya, tanpa befikir dampak dari perbuatannya, bukan saja berkenaan dengan dia pribadi, tetapi dampaknya bagi dia dan teman- temannya sesama da'i. Oleh karena itu wajib atas setiap da'i sebelum bergerak melakukan sesuatu, memikirkan apa yang mungkin akan terjadi dan menimbangnya, boleh jadi pada saat itu ia dapat melampiaskan gejolak kecemburuannya dengan pengingkaran tersebut, tetapi dalam waktu yang dekat setelah pengingkaran tadi dapat memadamkan api kecemburuan dia dan orang lain. Oleh karena itu, saya menganjurkan saudara-saudaraku para da'i untuk menggunakan hikmah dan ketelitian, dan perkara ini meskipun terlambat sedikit tetapi membawa akibat yang terpuji dengan kehendak Allah.

Pentingnya seorang da'i berbekal dengan ilmu yang benar berdasarkan Al-Qur'an dan As-Sunnah disamping telah terdapat dalil-dalilnya dalam nash-nash syari'at juga akal yang sehat ikut membuktikan juga, karena bagaimana mungkin engkau berda'wah menyeru manusia kepada dien Allah sedangkan engkau tidak mengetahui jalan menujuNya, tidak mengetahui syari'atNya, bagaimana bisa ia dikatakan sebagai da'i ?!

Apabila sesorang belum memiliki ilmu, maka sepantasnya ia belajar terlebih dahulu kemudian baru berda'wah.

Boleh jadi ada seorang yang bertanya, "Apakah ucapanmu tadi bertentangan dengan sabda Nabi shalallahu 'alaihi wasallam.

"Sampaikanlah dariku meskipun satu ayat" ?"

Maka saya menjawab, "Tidaklah bertentangan, karena Rasulullah shalallahu 'alaihi wasallam bersabda, "Sampaikanlah dariku," kalau begitu apa yang kami sampaikan itu harus berasal dari Rasulullah shalallahu 'alaihi wasallam, inilah yang kami inginkan, ketika kami berkata bahwa seorang da'i membutuhkan ilmu bukan berarti kami mengharuskan ia memiliki ilmu yang sangat luas, tetapi kami menyatakan janganlah seorang menyampaikan sesuatu kecuali dengan apa yang ia ketahui saja, janganlah ia berbicara dengan sesuatu yang tidak ia ketahui." [3]

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
__________
Foote Note
[1]. Majmu'Fatawa, juz 28 hal. 39. Dinukil dari buku Dhowabit All-Amri bil ma'rufi wan nahyi 'anil mungkari inda Syaikhil Islam Ibni Taimiyyah
[2]. Wujubud ýda'wah ilallahi wa akhlakud du'at, hal.50
[3]. Zaad Ad-Daa'iyah ilallah, hal 6-10

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sedikit Dan Sesuai Sunnah Lebih Baik Daripada Banyak Tetapi Bid'ah

/0 almanhaj.or.id - Sedikit Dan Sesuai Sunnah Lebih Baik Daripada Banyak Tetapi Bid'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Sedikit Dan Sesuai Sunnah Lebih Baik Daripada Banyak Tetapi Bid'ah

Selasa, 25 Juli 2006 09:39:42 WIB

SEDIKIT DAN SESUAI SUNNAH LEBIH BAIK DARIPADA BANYAK TETAPI BID'AH

Oleh
Syaikh Ali bin Hasan bin Ali Al Halabi Al Atsary

Kata mutiara tersebut tidak hanya terucap dari seorang shahabat, dan diantara yang mengucapkannya ialah Abu Darda’ dan Abdullah bin Mas’ud –Radhiallahu anhuma- seperti yang disebutkan dalam Syarh Ushul I’tiqad Ahlus Sunnah (nomor114 dan 115), Assunnah karya Ibnu Nashr (hal 27-28), Al Ibanah (I/320) karya Ibnu Baththah,dan lain-lain.

Juga terdapat riwayat dari Ubay bin Ka’ab Radhiallahu anhu seperti disebutkan dalam Al Hujjah fi Bayan Al Mahajjah (I/111) dengan redaksi:

“Sesungguhnya sederhana dalam jalan hidup dan sunnah Nabi Shalallahu alaihi wa sallam adalah lebih baik daripada banyak tetapi menyalahi jalan hidup dan sunnah Nabi Shalallahu alaihi wa sallam. Maka lihatlah amal kamu, baik banyak maupun sedikit, agar yang demikian itu sesuai dengan jalan hidup dan sunnah nabi Shalallahu alaihi wa sallam” [1]

Itulah kata mutiara yang memberikan metode yang agung bagi seorang Muslim yang ingin mengikuti kebenaran dalam amal dan ucapannya agar sesuai dengan aturan syari’at. Kata mutiara tersebut disadur dari beberapa hadits shahih, diantaranya:

[1]. Sabda Nabi Shalallahu alaihi wa sallam,

“Artinya : Hindarilah olehmu melampaui batas dalam agama”. [Hadits Riwayat Nasa’i :V/268, Ibnu Majah:3029, dan Ahmad : I/215&347, dengan sanad hasan]

[2]. Sabda Nabi Shalallahu alaihi wa sallam,

“Artinya : Amal yang paling dicintai Allah adalah amal yang berkesinambungan, meskipun sedikit.” [Hadits Riwayat Bukhary : I/109 dan Muslim no.782 dari Aiysah]

[3]. Sabda Nabi Shalallahu alaihi wa sallam :

“Artinya : Sesungguhnya setiap amal terdapat masa giat, dan disana ada masa jeda. Maka siapa yang jedanya kepada bid’ah sesungguhnya dia sesat, dan siapa yang jedanya kepada sunnah maka dia terbimbing.” [2]

Dan hadits-hadits lain.

Sunnguh para shahabat -Radhiallahu anhum- dan tabi’in Rahimahumllahu ta’ala, benar-benar mengaplikasikan kaidah tersebut dengan sangat cermat. Mereka sangat antusias untuk mengikuti sunnah walau hanya dengan sedikit amal.Tidak hanya itu,tetapi mereka juga sangat jauh dari bid’ah, meskipun ada orang yang menyangka bahwa bid’ah itu terdapat tambahan kebaikan.

Abu Ahwash [3] berkata kepada dirinya sendiri ,”Wahai Sallam,tidurlah kamu menurut sunnah.Itu lebih baik daripada kamu bangun malam untuk melakukan bid’ah.” [4]

Dan Ibrahim An-Nalkha’i berkata, ”Seandainya para shahabat Nabi Muhammad Shalallahu alaihi wa sallam mengusap kuku, niscaya aku tidak membasuhnya karena mencari keutamaan dalam mengikuti mereka.” [5]

Betapa indahnya firman Allah dalam menetapkan kaidah tersebut :

“Artinya : Supaya Dia menguji kamu, siapa diantara kamu yang lebih baik amalnya.” [ Al Mulk : 2]

Allah tidak mengatakan,” Yang banyak amalnya” sebagaimana dijelaskan Ibnu Katsier dalam tafsirnya (IV/619).

Dan barangsiapa merasa sempit pada jalan Rasulullah Shalallahu alaihi wa sallam dan jalan orang-orang mukmin terdahulu maka Allah tidak memberi kelapangan kepadanya.[6]

Diantara yang penting untuk diingatkan disini adalah cara menyimpulkan dalil yang salah oleh sebagian orang yang ditegur ketika melakukan bid’ah, seperti shalat yang tidak ada contohnya dalam Sunnah. Mereka menggunakan dalil, "Bagaimana pendapatmu tentang orang yang melarang shalat kepada seorang hamba?" [Al-Alaq : 9-10]

Sungguh demikian ini cara menyimpulkan dalil yang batil dan pendapat yang salah tentang ayat Al Qur’an!!

Imam Abu Syamah dalam Al Baits (hal 114) berkata setelah menyebutkan beberapa hadits dan atsar yang melarang shalat yang tidak sesuai dengan Sunnah Nabi Shalallahu alaihi wa sallam, ” Apakah boleh bagi seorang Muslim bila mendengar beberapa hadits dan atsar ini, dia mengatakan, bahwa Nabi Shalallahu alaihi wa sallam melarang shalat dan bahwa Umar dan Ibnu Abbas, dikategorikan sebagai orang yang telah disebutkan dalam firmanNya:

“Artinya : Bagaimana pendapatmu tentang orang yang melarang, seorang hamba ketika dia mengerjakan salat” [Al-Alaq : 9-10] [7]

Demikian pula, setiap orang yang melarang sesuatu yang dilarang syari’at Islam tidak boleh dikatakan seperti ini. Sebab orang yang menggunakan dalil tersebut dengan menganggap baik setiap amalnya yang tidak sesuai dengan sunnah adalah orang bodoh yang merubah kitab Allah dan mengganti firmanNya. Sesungguhnya Allah telah mencabut kelezatan pemahaman akan maksud wahyu darinya tersebut".

Dan dalam halaman 214, beliau (yakni Imam Abu Syamah) berkata: "Maka sungguh nyata dan jelas –dengan pertolongan Allah- kebenaran orang yang mengingkari hal-hal yang bid’ah, meskipun bid’ahnya berupa shalat dan memakmurkan masjid. Dan janganlah dia memperdulikan kebencian orang bodoh yang mengatakan :

“Tidak mungkin Islam memerintahkan membatalkan shalat dan menghancurkan masjid?”

Sebab perumpamaan dia seperti orang yang mengatakan:

“Bagaimana diperintahkan menghancurkan masjdi?”

Padahal telah maklum bahwa Nabi Shalallahu alaihi wa sallam pernah menghancurkan masjid Dhirar!!! Atau seperti orang yang mengatakan :

"Bagaimana mungkin Islam melarang membaca Al Qur’an dalam ruku dan sujud?”

Padahal terdapat hadits shahih bahwa Ali Radhiallahu anhu berkata:”

“Artinya : Rasulullah Shalallahu alaihi wa sallam melarang aku membaca Al Qur’an dalam ruku dan sujud.” [Hadits Riwayat Muslim]

Jadi mengikuti Sunnah lebih utama daripada mempertahankan bid’ah, meskipun berupa shalat. Sebab mengikuti sunnah lebih banyak faidahnya dan lebih besar pahalanya, meskipun kita menganggap bahwa dalam bentuk shalat tersebut terdapat pahala.”

Dan Allah-lah yang memberi taufik kepada kebenaran.

[Disalin dari kitab Al Ilmu Ushul Bida’ Dirasah Taklimiyyah Muhimmah Fi Ilmi Ushul Fiqh, Penulis Syaikh Ali Hasan Ali Abdul Hamid Al-Halabi Al-Atsari, edisi Indonesia Membedah Akar Bid’ah, Penerjemah Asmuji Solihan Zamakhsyari, Penerbit Pustaka Al-Kautsar hal, 26-28]
_________
Foote Note
[1] Juga diriwayatkan oleh Al Laalikai no.11,Ibnul Mubarak dalam AzZuhd :II/21, dan Abu Nu’aim dalam Al Hilyah :I/252
[2] Hadits shahih dengan berbagai jalan, lihat Al Itmam no.23521 dan Attiba’ AsSunnah no.8]
[3] Namanya adalah Sallam bin Sulaim, Lihat Siyar An-Nubala VII/281 oleh Adz-Dzahabi.
[4] Al Ibanah no.251
[5] Hadits Riwayat Ad Darimi:I/72 dan Ibnu Baththah :254
[6] Naqd Al Qaumiyyah Al Arabiyyah : 48, Syaikh Abdul Aziz bin Baz
[7] Lihat Musaajalah Ilmiyyah:30-31 Al Izz bin Abdis Salam

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Asal Ibadah Adalah Terlarang

/0 almanhaj.or.id - Hukum Asal Ibadah Adalah Terlarang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Asal Ibadah Adalah Terlarang

Rabu, 26 Juli 2006 10:05:17 WIB

HUKUM ASAL IBADAH ADALAH TERLARANG

Oleh
Syaikh Ali bin Hasan bin Ali Al-Halabi Al-Atsary

Banyak orang yang mencampuradukkan antara ibadah dengan yang lainnya, dimana mereka berupaya membenarkan bid’ah yang dilakukan dengan memnggunakan dalil kaidah, hukum asal dalam segala sesuatu adalah boleh !

Kaidah tersebut adalah kaidah ilmiah yang benar. Tapi penempatannya bukan dalam masalah ibadah. Sesungguhnya kaidah tersebut berkaitan dengan keduniawian dan bentuk-bentuk manfaat yang diciptakan Allah padanya. Bahwa hukum asal dari perkara tersebut adalah halal dan mubah kecuali jika terdapat dalil yang mengharamkan atau melarangnya.

Yusuf Al-Qaradhawi berkata dalam bukunya Al-Halal wal Haram fil Islam (hal.21) setelah menjelaskan sisi yang benar dalam memahami kaidah tersebut. “Demikian itu tidak berlaku dalam ibadah. Sebab ibadah merupakan masalah agama murni yang tidak diambil kecuali dengan cara wahyu. Dan dalam hal ini terdapat hadits, “Barangsiapa yang mebuat hal yang baru dalam urusan (agama) kami ini apa yang bukan darinya, maka dia di tolak”.

Demikian itu karena sesungguhnya hakikat agama terdiri dari dua hal, yaitu tidak ada ibadah kecuali kepada Allah, dan tidak boleh beribadah kepada Allah kecuali dengan syari’at yang ditentukanNya. Maka siapa yang membuat cara ibadah dari idenya sendiri, siapa pun orangnya, maka ibadah itu sesat dan ditolak.. Sebab hanya Allah yang berhak menentukan ibadah untuk taqarrub kepadaNya.

Oleh karena itu cara menggunakan kaidah ilmiah yang benar adalah seperti yang dikatakan oleh Al-Alamah Ibnul Qayyim dalam kitabnya yang menakjubkan, I’lam al-Muwaqqi’in (I/344) : “Dan telah maklum bahwa tidak ada yang haram melainkan sesuatu yang diharamkan Allah dan RasulNya, dan tidak dosa melainkan apa yang dinyatakan dosa oleh Allah dan RasulNya bagi orang yang melakukannya. Sebagaimana tidak ada yang wajib kecuali, apa yang diwajibkan Allah, dan tidak ada yang haram melainkan yang diharamkan Allah, dan juga tidak ada agama kecuali yang telah disyari’atkan Allah. Maka hukum asal dalam ibadah adalah batil hingga terdapat dalil yang memerintahkan. Sedang hukum asal dalam akad dan muamalah adalah shahih [1] hingga terdapat dalil yang melarang. Adapun perbedaan keduanya adalah, bahwa Allah tidak disembah kecuali dengan apa yang telah disyariatkanNya melalui lisan para rasulNya. Sebab ibadah adalah hak Allah atas hamba-hambaNya dan hak yang Dia paling berhak menentukan, meridhai dan mensyari’atkannya”

Syaikhul Islam Ibnu Taimiyah rahimahullah dalam Al-Qawa’id An-Nuraniyyah Al-Fiqhiyyah (hal 112) berkata, “Dengan mencermati syari’at, maka kita akan mengetahui bahwa ibadah-ibadah yang diwajibkan Allah atau yang disukaiNya, maka penempatannya hanya melalui syari’at”

Dalam Majmu Al-Fatawa (XXXI/35), beliau berkata, “Semua ibadah, ketaatan dan taqarrub adalah berdasarkan dalil dari Allah dan RasulNya, dan tidak boleh seorang pun yang menjadikan sesuatu sebagai ibadah atau taqarrub kepada Allah kecuai dengan dalil syar’i”.

Demikian yang menjadi pedoman generasi Salafus Shalih, baik sahabat maupun tabi’in, semoga Allah meridhai mereka.

Diriwayatkan oleh Nafi’ Radhiyallahu ‘anhu, “Seseorang bersin di samping Ibnu Umar Radhiyallahu ‘anhu, lalu ia berkata, ‘Alhamdulillah wassalamu ‘ala Rasulih (segala puji bagi Allah dan kesejahteraan kepada RasulNya)’. Maka Ibnu Umar berkata, “Dan saya mengatakan, Alhamdulillah wassalamu ‘ala Rasulillah. Tetapi tidak demikian Rasulullah Shallallahu ‘alaihi wa sallam mengajarkan kami. Beliau mengajarkan agar kami mengatakan, “Alhamdulillah ‘ala kulli hal” (segala puji bagi Allah dalam segala hal) [2]

Dari Sa’id bin Musayyab Radhiyallahu ‘anhu, bahwa dia melihat seseorang mengerjakan lebih dari dua rakaat shalat setelah terbit fajar. Lalu beliau melarangnya. Maka orang tersebut berkata, “Wahai Abu Muhammad (nama panggilan Sa’id bin Musayyab), apakah Allah akan menyiksa saya karena shalat?” Ia menjawab : “Tidak, tetapi Allah akan menyiksa kamu karena menyalahi Sunnah” [3]

Al-Alamah Syaikh Al-Albani dalam Irwa Al-Ghalil (II/236) berkata setelah menyebutkan riwayat tersebut, “Ini adalah jawaban yang kuat untuk mematahkan argument ahlu bid’ah yang menganggap baik tumbuh suburnya bid’ah dengan alasan demi menghidupkan dzikir dan shalat. Mereka tidak senang kepada Ahlus Sunnah yang mengkritik perbuatan mereka dengan menganggap bahwa Ahlus Sunnah anti dzikir dan shalat!. Padahal hakikatnya Ahlus Sunnah mengingkari mereka itu adalah karena mereka menyalahi Sunnah dalam dzikir, shalat dan yang lainnya”

Sufyan bin Uyainah berkata, “Saya mendengar bahwa seseorang datang kepada Malik bin Anas Radhiyallahu ‘anhu lalu berkata, “Wahai Abu Abdullah (nama panggilan Malik), dari mana saya ihram?” Ia berkata, “Dari Dzulhulaifah, tempat Rasulullah Shallallahu ‘alaihi wa sallam ihram” Ia berkata, “Saya ingin ihram dari masjid dari samping makam (nabi Shallallahu ‘alaihi wa sallam), “Ia berkata, “Jangan kamu lakukan. Sebab saya mengkhawatirkan engkau tertimpa fitnah”, Ia berkata, “Fitnah apakah dalam hal ini? Karena aku hanya menambahkan beberapa mil saja!” Ia berkata, “Fitnah manakah yang lebih besar daripada kamu melihat bahwa kamu mendahului keutamaan yang ditinggalkan Rasulullah Shallallahu ‘alaihi wa sallam? Sesungguhnya Allah berfirman, “Maka hendaklah orang –orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa adzab yang pedih [4], [5]

Dan betapa indahnya apa yang ditulis Imam Umar bin Abdul Aziz rahimahullah kepada sebagian gubernurnya ketika mewasiatkan mereka untuk menghidupkan sunnah dan mematikan bid’ah. Saya mewasiatkan kepdamu agar bertakwa kepada Allah, sederhana dalam melaksanakan perintahNya serta mengikuti sunnah RasulNya dan meninggalkan hal-hal baru yang dibuat orang-orang yang setelahnya dalam sesuatu yang telah berlaku sunnahnya dan cukupkanlah dengannya.

Ketahuilah, bahwa tidaklah seorang melakukan bid’ah melainkan telah datang sebelumnya dalil yang menyalahkannya dan telah datang pula pelajaran yang menunjukkan kebid’ahan perbuatan tersebut. Maka hendaklah kamu memegang teguh sunnah. Sebab sesungguhnya sunnah itu akan melindungimu dengan izin Allah.

Ketahuilah, bahwa orang yang melakukan sunnah akan mengetahui bahwa melanggarnya akan mengakibatkan kesalahan, tergelincir dan kedunguan. Sebab orang-orang yang dahulu menyikapinya dengan ilmu, dan dengan pandangan yang tajam, mereka menganggap cukup. Mereka adalah orang yang paling kuat dalam mengkaji, namun mereka tidak mencari-cari. [6]

Kesimpulannya, dalam pemahaman syari’at adalah bahwa segala sesuatu yang berkaitan dengan ibadah harus semata-mata berdasarkan perintah (tauqifiyah), dan tidak disyariatkan kecuali dengan nash yang ditentukan Allah sebagai hukumnya. Karena terjaminnya ittiba dari membuat bid’ah dan menolak kekeliruan dan hal yang baru diadakan. [7]

Diantara contoh amaliah yang menguatkan kaidah ini adalah pendapat Imam Ibnu Katsir Ad-Dimasyqi rahimahullah dalam tafsirnya (IV/401) ketika mendiskusikan tentang menghadiahkan pahala bacaan Al-Qur’an kepada orang-orang yang telah meninggal. Beliau meyakini bahwa pahalanya tidak sampai, kemudian beliau berkata dalam menjelaskan alasan larangan tersebut, “Sebab demikian itu bukan amal mereka dan juga bukan usaha mereka. Karena itu, Rasulullah Shallallahu ‘alaihi wa sallam tidak memerintahkan kepada umatnya, tidak menganjurkannya dan tidak membimbing kepadanya dengan dalil maupun dengan isyarat. Dan tidak terdapat dalil tentang hal itu dari seorang sahabatpun, semoga Allah meridhai mereka. Jika hal itu baik niscaya mereka mendahului kita dengan amalan itu. Sesungguhnya masalah ibadah hanya terbatas pada nash dan tidak berlaku qiyas maupun pendapat.

[Disalin dari kitab Al Ilmu Ushul Bida’ Dirasah Taklimiyyah Muhimmah Fi Ilmi Ushul Fiqh, Penulis Syaikh Ali Hasan Ali Abdul Hamid Al-Halabi Al-Atsari, edisi Indonesia Membedah Akar Bid’ah, Penerjemah Asmuji Solihan Zamakhsyari, Penerbit Pustaka Al-Kautsar]
_________
Foote Note
[1]. Inilah yang diungkapkan oleh sebagian ulama fiqih dengan istilah, hukum asal dalam segala sesuatu adalah mubah.
[2]. HR Tirmidzi 2738, Hakim IV/265-266, Harits bin Usamah Al-Baghdadi dalam Musnadnya 200 (Bughiyyah Al-Bahits dan Al-Mazzi dalam Tahdzib Al-Kamal VI/553 dengan sanad Hasan.
[3]. HR Baihaqi dalam As-Sunan Al-Kubra II/466, Khatib Al-Baghdadi dalam Al-Faqih wal Mutafaqqih I/147, Abdurrazzaq III/52, Ad-Darimi I/116 dan Ibnu Nashr : 84 dengan sanad Shahih.
[4]. Qur’an surat An-Nuur : 63
[5]. HR Al-Khatib Al-Baghdadi dalam Al-Faqih wal Mutafaqih I/148, Abu Nu’aim dalam Al-hilyah VI/326, Al-Baihaqi dalam Al-Madhal : 236, Ibnu Baththah dalam Al-Ibanah : 98 dan Abu Syamah dalam Al-Ba’its : 90 yang disandarkan kepada Khallal
[6]. Al-Ibanah No. 163 dan Syarah Ushul As-Sunnah No. 16
[7]. Marwiyyat Du’a Khatmil Qur’an 11-12 Syaikh Bakr Abu Zaid

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Yahudi Musuh Agama !!!

/0 almanhaj.or.id - Yahudi Musuh Agama !!!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Yahudi Musuh Agama !!!

Kamis, 27 Juli 2006 12:00:35 WIB

YAHUDI MUSUH AGAMA !!!

Oleh
Redaksi Majalah Salafiyah Al-Ashalah

Musuh-musuh Islam dan orang-orang bodoh yang mengikuti mereka, berusaha menggambarkan bahwa hakikat permusuhan kita melawan Yahudi hanyalah permusuhan memperebutkan wilayah perbatasan, permasalahan pengungsi dan sumber air. Dan permusuhan seperti ini mungkin diselesaikan dengan cara hidup berdamai dan mengganti para pengungsi yang kehilangan tempat tinggal dengan tempat tinggal baru, serta memperbaiki kondisi kehidupan mereka, menempatkan mereka di berbagai wilayah, dan mendirikan pemerintahan sekuler yang hidup dibawah kaki tangan Yahudi ; yang menjadi dinding keamanan bagi negara Yahudi.

Tidaklah mereka semuanya mengetahui, bahwa permusuhan kita dengan Yahudi adalah permusuhan yang terjadi semenjak dahulu kala, semenjak pemerintahan Islam pertama berdiri di Madinah Al-Munawarah dengan pimpinan Rasul (utusan Allah) untuk seluruh manusia yaitu Muhammad Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala telah menjelaskan kepada kita tentang hakikat kedengkian Yahudi dan permusuhan mereka terhadap umat Islam, umat Tauhid.

“Artinya : Sesungguhnya kamu dapati orang-orang yang paling keras permusuhannya terhadap orang-orang yang beriman ialah orang-orang Yahudi dan orang-orang musyrik ….” [Al-Ma’idah : 82]

Lihatlah bagaimana Allah Subhanahu wa Ta’ala mendahulukan Yahudi daripada orang-orang musyrik dalam permusuhan (terhadap umat Islam), padahal millah/kepercayaan orang kafir adalah satu, hanya saja mereka berbeda-beda tingkatan dalam permusuhan mereka terhadap umat Muhammad Shallallahu ‘alaihi wa sallam.

“Artinya : orang-orang Yahudi dan Nashrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka …” [Al-Baqarah : 120]

Semenjak awal kali kaum muslimin menghirup udara Islam : Orang-orang Yahudi telah melakukan permusuhan terhadap umat Islam dan Nabi mereka Shallalahu ‘alaihi wa sallam. Nabi kita Muhammad Shallallahu ‘alaihi wa sallam tidak luput dari gangguan orang-orang Yahudi. Mereka telah berusaha membunuh Nabi Muhammad Shallallahu ‘alaihi wa sallam tiga kali, (Pertama) mereka berusaha menimpakan batu ke kepala Nabi Muhammad Shallallahu ‘alaihi wa sallam, (Kedua) mereka meletakkan racun dalam (makanan) yaitu paha kambing, (Ketiga) ketika Labid bin Al-Asham Al-Yahudi –semoga laknat Allah Subhanahu wa Ta’ala ditimpakan kepadanya- menyihir Nabi Shallallahu ‘alaihi wa sallam.

Inilah dia Amerika membekali orang-orang Yahudi dengan senjata tercanggih yang menghancurkan ; untuk membunuh anak-anak, wanita, orang tua penduduk Palestina yang beragama Islam, dan mereka menyibukkan dunia dengan pemilihan umum Amerika untuk menutup-nutupi korban-korban pemubunuhan yang dilakukan Yahudi terhadap penduduk Palestina yang muslim.

Inilah dia Inggris, membekali Yahudi dengan senjata penghancur yang menyebabkan korbannya terbunuh mengerikan, senjata yang menghentikan gerakan pemuda Palestina ; maka umat Islam ini adalah sasaran yang dituju oleh Yahudi dan penolong-penolongnya, baik pemudanya, para orang tua, anak-anak, dan para wanita.

Dan inilah penolong-penolong Yahudi, memalingkan umat dari luka-luka yang diderita penduduk Palestina yang muslim, menutupi kejahatan-kejahatan yang dilakuakn Yahudi dengan mengadakan acara-acara pertandingan-pertandingan olah raga, dan pertunjukan-pertunjukan yang menghilangkan kesadaran umat serta menidurkan mereka.

Apakah kaum muslimin tidak mengetahui, bahwa permusuhan kita dengan Yahudi adalah permusuhan aqidah, permusuhan budaya, permusuhan peradaban, permusuhan yang tidak akan dapat dihilangkan begitu saja ?!

Bukankah Yahudi telah membakar Masjidil Aqsa ? Bukankah mereka telah membuat lubang dibawah Masjidil Aqsa, agar Masjid Aqsa runtuh dengan sendirinya? Bukankah mereka telah membunuh kaum muslimin ketika sujud di bulan Ramadhan di Masjid Al-Khalil ?! Bukankah mereka telah membelah perut-perut wanita-wanita yang hamil, dan membunuh anak-anak yang masih menyusui, dan membakar tumbuh-tumbuhan maupun bangunan ?!

Bukankah orang-orang Yahudi berusaha merubah masjid-masjid di Palestina menjadai kafe-kafe minuman keras dan tempat perjudian ?! Bukankah mereka telah menjadikan sebagian masjid-masjid itu sebagai kandang-kandang binatang ternak dan tempat penimbunan sampah?

Lalu tiba-tiba ada yang menyatakan : Sesungguhnya permusuhan kita dengan Yahudi hanyalah permusuhan dalam memperebutkan wilayah perbatasan[1], dan jalan penyelesaiannya adalah : Mendirikan negara Palestina kecil, ibu kotanya di Al-Quds Asy-Syarif, supaya [pemeluk tiga agama (Islam, Kristen dan Yahudi) hidup (bersama) –demikianlah yang mereka kira-. Apakah mereka tidak mengetahui bahwa agama yang diridhoi di sisi Allah Subhanahu wa Ta’ala hanyalah Islam ?! Atau apakah mereka tidak mengetahui bahwa nabi Ibrahim ‘Alaiahis Salam berlepas diri dari Yahudi dan Nashara disebabkan kesyirikan dan penyembahan berhala yang mereka lakukan?

“Artinya : Ibrahim bukan orang Yahudi dan bukan (pula) seorang Nasrani, akan tetapi dia adalah seorang yang hanif/lurus lagi muslim/berserah diri (kepada Allah) dan sekal-kali bukanlah dia termasuk golongan orang-orang musyrik” [Ali-Imran : 67]

Sesungguhnya penyelesaian yang dipahami orang-orang Yahudi adalah Jihad –dengan menegakkan syarat-syarat jihad- untuk menegakkan kalimat Allah Subhanahu wa Ta’ala, dan orang-orang Yahudi tidak akan pernah menginginkan perdamaian, yang mereka inginkan hanyalah umat Islam menyerah, ruku’ dan menghinakan diri kepada mereka, dan menghapuskan makna Jihad dari kamus kaum muslimin, dan juga yang mereka inginkan hanyalah agar umat Islam menjadi budak Yahudi dan pekerja serta pegawai mereka, yang mana orang Yahudi memukul umat Islam dengan sandal-sandal mereka, dan menggiring umat Islam dengan cemeti mereka kapan saja mereka kehendaki.

Sesungguhnya hakekat permusuhan kita dengan Yahudi tidak akan berakhir dengan didirikannya negara kecil yang membawa syiar Islam, namun tidak menegakkan syari’at Allah Subhanahu wa Ta’ala, dan bagaimana permusuhan ini bisa berakhir ! Sedangkan kaum muslimin membaca dalam shalatnya 17 kali sehari.

“Artinya : (Yaitu) jalan orang-orang yang telah Engkau anugerahkan ni’mat kepada mereka, bukan (jalan) mereka yang dimurkai (Yahudi) dan bukan (pula jalan) mereka yang sesat (Nashara)” [Al-Fatihah : 7]

Yang dimaksud “mereka yang dimurkai” dalam ayat diatas adalah Yahudi, sedangkan yang dimaksud “orang-orang yang tersesat” adalah Nashara, sesuai kesepakatan ahli tafsir hingga hari kiamat. Maka peperangan yang menentukan, yang akan memusnahkan orang-orang Yahudi akan terjadi kelak, suatu hal yang tidak bisa dihalangi : Peperangan iman, peperangan dalam rangka (ibadah) karena Allah Subhanahu wa Ta’ala

“Artinya : Tidak akan terjadi hari kiamat hingga kaum muslimin memerangi Yahudi, dan kaum muslimin akan membunuh mereka, hingga orang Yahudi bersembunyi dibelakang batu dan pohon, lalu batu dan pohon berkata : Wahai muslim! Wahai Abdullah ! Ini ada orang Yahudi dibelakangku kemarilah, bunuhlah ia kecuali pohon Ghorqod, sesungguhnya pohon ini adalah pohon orang Yahudi” [Hadits Riwayat Bukhari dan Muslim]

Ini adalah janji yang benar dari Rasulullah Shallallahu ‘alaihi wa sallam yang mana beliau Shallallahu ‘alaihi wa sallam tidak berbicara dari hawa nafsu, janji yang akan memastikan akhir permusuhan (umat Islam) melawan Yahudi, tidak sebagaimana gambaran surat-surat kabar yang tersesat dan menyesatkan.

[Majalah Al-Ashalah edisi 30, hal.5-6, Penerjemah Abu Hasan Arif]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 15 Th III Rajab 1426H/Agustus 2005M, Penerbit Ma’had Ali Al-Irsyad Surabaya, Jl Sultan Iskandar Muda 46 Surabaya]
_________
Foote Note
[1]. Mahmud Abdul Halim (salah seorang murid generasi pertama Hasan Al-Banna –pendiri gerakan Ikhwanul Muslimin di Mesir) membuat pasal pembahasan dengan judul “Fi Qadhiyyatul Filistin” (Tentang Permasalahan Palestina) dalam kitabnya yang berjudul “Al-Ikhwan Al-Muslimun Ahdats Sona’at At-Tarikh”, ia menceritakan tentang Lajnah Amerika Inggris dalam perkara Palestina, dimana Hasan Al-Banna menghadiri rapat dengan lajnah itu dan menyampaikan ceramahnya.

Hasan Al-Banna berkata :
“Hal yang ingin saya sampaikan adalah hal yang sederhana dari sisi agama, karena hal ini terkadang tidak dimengerti oleh dunia Barat, oleh karena itu saya ingin menjelaskannya secara ringkas : Saya tegaskan, bahwa permusuhan kita terhadap Yahudi bukanlah permusuhan agama, karena Al-Qur’an menganjurkan persaudaraan dan menjalin pershabatan dengan mereka, dan agama Islam adalah syari’at insaniyyah (syari’at manusia) sebelum menjadi syari’ah kaumiyyah (syariat suatu kaum), agama Islam juga memuji mereka, dan menjadikan kesepakatan antara kita dengan mereka.

“Artinya : Dan janganlah kamu berdebat dengan ahli kitab, melainkan dengan cara yang paling baik” [Al-Ma’idah : 46]

Ketika Al-Qur’an memuat masalah Yahudi, Al-Qur’an hanya membicarkan dari sisi ekonomi dan undang-undang, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka disebabkan kezaliman orang-oran Yahudi, Kami haramkan atas mereka (memakan makanan) yang baik-baik (yang dahulunya) dihalalkan bagi mereka” [An-Nisa : 160]

Demikian pula DR Yusuf Al-Qardhawi mengatakan :

“Sesungguhnya kami tidak memerangi kalian (Yahudi) lantaran aqidah Yahudi yang kalian anut, dan bukan pula lantaran bangsa kalian adalah bangsa Yahudi” (Majalah Al-Bayan edisi 124, lihat kitab Al-Qardhawi Fil Mizan hal. 218, -pent)

Asy-Syaikh Salim bin Id Al-Hilali –hafidhaullah- memberi komentar terhadap perkataan Al-Banna diatas dengan mengatakan : “Sesungguhnya perkataan Al-Banna menghancurkan dan bukannya membangun ; menghancurkan puluhan ayat Al-Qur’an yang menunjukkan dengan dalil yang pasti bahwa permusuhan terhadap Yahudi adalah permusuhan agama, diantara ayat-ayat itu adalah.

“Artinya : Sesungguhnya orang-orang kafir itu adalah musuh yang nyata bagimu” [An-Nisa : 101]

“Artinya : Sesungguhnya kamu dapati orang-orang yang paling keras permusuhannya terhadap orang-orang yang beriman ialah orang-orang Yahudi dan orang-orang musyrik” [Al-Maidah : 82]

“Artinya : Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka” [Al-Baqarah : 120]

“Artinya : Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) kepada hari kemudian dan mereka tidak mengharamkan apa yang telah diharamkan oleh Allah dan RasulNya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang ) yang diberikan Al-Kitab kepada mereka, sampai mereka membayar jiyah dengan patuh sedang mereka dalam keadaan tunduk” [At-Taubah : 29]

Sesungguhnya Yahudi adalah manusia yang paling memusuhi orang yang beriman, dan mereka adalah makhluk yang paling jahat. (Lihat kitab Al-Jama’at Al-Islamiyyah Di Dhauil Kitab was Sunnah …., karya Asy-Syaikh Salim Al-Hilali, hal. 284-285, -pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meninggalkan Pekerjaan Yang Didalamnya Terdapat Maksiat

/0 almanhaj.or.id - Meninggalkan Pekerjaan Yang Didalamnya Terdapat Maksiat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Meninggalkan Pekerjaan Yang Didalamnya Terdapat Maksiat

Sabtu, 29 Juli 2006 11:39:26 WIB

MENINGGALKAN PEKERJAAN YANG DIDALAMNYA TERDAPAT MAKSIAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian manusia tidak setuju keputusan sebagian orang yang meninggalkan pekerjaan yang di dalamnya terdapat perbuatan maksiat dan yang diharamkan, dan menuduh mereka tergesa-gesa, membinasakan diri sendiri, dan tidak mendapatkan pekerjaan, apakah rizki memang ditangan mereka ?

Jawaban
Semua rizki berada di tangan Allah Subhanahu wa Ta’ala. Bisa saja tindakannya meninggalkan maksiat menjadi penyebab datangnya rizki, karena firman Allah Subhanahu wa Ta’ala.

“Artinya : Barangsiapa bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya” [Ath-Thalaq : 2-3]

Rizki dari Allah Subhanahu wa Ta’ala tidak akan bisa didapatkan karena kemaksiatan kecuali atas dasar istidraj (memperdaya/memberikan tempo). Apabila anda melihat seseorang yang diberikan Allah rizki yang melimpah kepadanya, sedangkan dia tetap melakukan maksiat, maka ini adalah istidraj dari Allah kepadanya, karena Allah Subhanahu wa Ta’ala berfirman dalam KitabNya.

“Artinya : Dan begitulah adzab Rabbmu, apabila Dia mengadzab penduduk negeri-negeri yang berbuat zhalim. Sesungguhnya adzabNya itu adalah sangat pedih lagi keras” [Hud : 102]

Nabi Shallallahu ‘alaihi wa sallam menjelaskan bahwa Allah Subhanahu wa Ta’ala memberikan tempo kepada orang yang zhalim, hingga apabila Allah Subhanahu wa Ta’ala menurunkan adzabNya, Dia tidak akan melepaskannya. Lalu beliau membaca ayat ini.

“Artinya : Dan begitulah adzab Rabbmu, apabila Dia mengadzab penduduk negeri-negeri yang berbuat zhalim. Sesungguhnya adzabNya itu adalah sangat pedih lagi keras” [Hud : 102]

Adapun ucapan orang yang mengatakan bahwa ini adalah tindakan tergesa-gesa dan membinasakan diri sendiri, sebenarnya hal ini tidak bisa kita katakan tergesa-gesa atau tidak tergesa-gesa hingga kita melihat kondisi orang yang lari dari pekerjaan, apakah dia bisa tetap bekerja disertai sifat sabar atau tidak bisa sabar, sehingga terpaksa keluar dari pekerjaannya. Apabila ia bisa sabar dan mengharapkan pahala terhadap gangguan yang didapatnya, apalagi dalam perkara-perkara penting seperti seorang tentara misalnya, maka dia wajib untuk tetap bersabar. Dan jika itu tidak mungkin lalu dipaksa keluar, maka dosa atas orang yang mengeluarkannya.

[Fatawa Mu’ashirah, hal. 61 Syaikh Ibn Baz]

[Disalin dari bukuAl-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penggunaan Kekerasan Dalam Mengingkari Para Pelopor Bid'ah Tidak Berarti Loyal Terhadap Kaum Kafir

/0 almanhaj.or.id - Penggunaan Kekerasan Dalam Mengingkari Para Pelopor Bid'ah Tidak Berarti Loyal Terhadap Kaum Kafir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Penggunaan Kekerasan Dalam Mengingkari Para Pelopor Bid'ah Tidak Berarti Loyal Terhadap Kaum Kafir

Minggu, 30 Juli 2006 13:58:36 WIB

PENGGUNAAN KEKERASAN DALAM MENGINGKARI PARA PELOPOR BID’AH TIDAK BERARTI LOYAL TERHADAP KAUM KAFIR

Oleh
Syaikh Abdul Malik bin Ahmad Ramadhani

Pada prinsipnya, Al-Amru bil Ma’ruf wan Nahyu anil Munkar” (perintah kepada kebaikan dan mencegah dari kemungkaran) dilakukan dengan lemah lembut dan penuh kasih sayang, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik ….” [An-Nahl : 125]

Demikian pula firmanNya kepada Nabi Musa dan Nabi Harun ‘Alaihis Salam

“Artinya : Pergilah kamu berdua kepada Fir’aun, sesungguhnya dia telah melampui batas. Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut” [Thaha : 43-44]

Dari Aisyah Radhiyallahu ‘anha, dari Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya, tidaklah suatu kelembutan ada pada sesuatu kecuali ia pasti menghiasinya dan tidak pula kelembutan itu dicabut kecuali akan memperburuknya” [Hadits Riwayat Muslim No. 2594]

Namun demikian, apabila kemunkaran tidak berubah kecuali dengan menggunakan semacam kekasaran/kekerasan, maka tidaklah mengapa bila digunakannya, sekalipun terhadap sesama kaum muslimin. Tidaklah engkau melihat bahwasanya Allah Subhanahu wa Ta’ala telah membolehkan peperangan untuk menegakkan hal itu? Dan tiada kekerasan yang melebihi peperangan, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan jika ada dua golongan dari orang-orang mukmin berperang, maka damaikanlah antara keduanya. Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain, maka perangilah golongan yang bebruat aniaya itu sehingga golongan itu kembali kepada perintah Allah” [Al-Hujarat : 9]

Terkadang, seorang mukmin bersikap sangat keras dalam mengingkari saudaranya melibihi sikap kerasnya terhadap musuh/lawannya. Tidaklah engkau lihat kelembutan Nabi Musa terhadap Fir’aun, sementara beliau bersikap keras terhadap saudaranya, Harun? Oleh sebab itulah, Allah Subhanahu wa Ta’ala menceritakan dengan firmanNya.

“Artinya : Dan dia (Musa) memegang (rambut) kepala saudaranya (Harun) sambil menariknya ke arahnya” [Al-A’raf : 150]

(Dari tindakan yang dilakukan oleh Musa terhadap saudaranya Harun,-pent) dapatkah seseorang melakukan protes terhadap Musa dengan menggunakan alasan “al-wala” (loyalitas) dan “al-bara” (sikap berlepas diri), yaitu dengan menuduh beliau membentangkan lisan dan tangan beliau terhadap saudaranya sendiri dan bersikap lemah lembut terhadap para thaghut?!

Bahkan, Rasulullah Shallallahu ‘alaihi wa sallam sekalipun terkadang mencela para ulama dari kalangan sahabat beliau dengan celaan yang lebih keras dari pada celaan beliau terhadap sahabat lainnya (yang bukan ulama, -pent) apabila mereka berbuat kesalahan. Sebagai contoh, ucapan beliau kepada Mu’adz bin Jabal Radhiyallahu ‘anhu tatkala Mu’adz memanjangkan shalat ketika menjadi imam, memimpin kaumnya shalat berjama’ah, beliau mengatakan.

“Artinya : Apakah engkau ingin menimbulkan fitnah, wahai Mu’adz?” [Hadist shahih riwayat Al-Bukhari no. 6126 dan Muslim no. 465]

Sebaliknya, sikap lemah lembut beliau terhadap seorang Badui (dari gurun pasir) yang kencing di masjid (beliau) sebagaimana termaktub dalam Shahih Al-Bukhari dan kitab-kitab hadits lainnya. [1]

Demikian pula sabda beliau kepada Usamah bin Zaid Radhiyallahu ‘anhu tatkala ia membunuh seorang musyrik dalam peperangan setelah orang itu mengucapkan “kalimat tauhid” (Laa Ilaaha illallah)

“Artinya : Wahai Usamah ! Apakah engkau membunuhnya setelah ia mengucapkan ‘Laa Ilaaha illallaah?! Usamah berkata : ‘beliau terus mengulang-ulangi ucapan itu, sehingga aku berangan-angan (seandainya) aku belum memeluk Islam sebelum hari itu” {Riwayat Al-Bukhari no. 4269 dan Muslim no. 96]

Dan sungguh Usamah telah mengambil pelajaran penting dari sikap keras Rasulullah Shallallahu ‘alaihi wa sallam terhadapnya, ia menjadikannya sebagai sebuah nasihat pada masa terjadinya fitnah setelah peristiwa pembunuhan Khalifah Ar-Rasyid, Utsman bin Affan Radhiyallahu ‘anhu, Tindakan keras Rasulullah Shallallahu ‘alaihi wa sallam tersebut atas dirinya telah mewariskan padanya sikap ‘tawarru’ (berhati-hati) dari darah-darah kaum muslimin.

Imam Adz-Dzahabi rahimahullah berkata.

“Usamah telah mengambil pelajaran penting sejak hari ketika Nabi Shallallahu ‘alaihi wa sallam bersabda kepadanya ; ‘Bagaimana dengan Laa Ilaaha illallaah’ wahai Usamah ?!’ Maka dia pun menahan tangannya menetapi rumahnya, dengan demikian dia telah berbuat baik” [Lihat pada Siyar A’laamin Nubalaa II/500-501]

Aku (penulis) berkata : “Allhu Akbar ! Allah Mahabesar, alangkah agungnya pendidikan Nabi Shallallahu ‘alaihi wa sallam dan alangkah hinanya pendidikan ala hizbiyyah [2], yang mana sejak ia mengharamkan prinsip ‘bantahan terhadap orang yang menyelisihi kebenaran’ sementara para pengikut mereka tidak memelihara diri mereka dari menumpahkan darah kaum muslimin, mereka menumpahkan darah-darah itu secara sia-sia dengan mengatas namakan jihad, hampir saja tidak ada suatu fitnah yang terjadi kecuali mereka sebagai bahan bakar atau penyulutnya”

Semua itu sebagai akibat dari sikap ‘mudahanah’ (berbasa-basi dalam masalah agama) di antara mereka karena beranggapan bahwa dengan berbuat demikian, mereka memanfaatkan orang-orang kafir. Oleh sebab itu, Syaikhul Islam Ibnu Taimiyah berkata : “Seorang mukmin bagi mukmin yang lainnya ibarat kedua tangan, yang satu mencuci lainnya, terkadang kotoran (yang ada) tidak mudah lepas kecuali dengan mengunakan sejenis (gosokan) keras yang mengharuskannya menjadi bersih dan halus, dengan demikian kita memuji kekerasan tersebut” [3]

Jika demikian halnya, maka kelembutan yang diterapkan oleh sejumlah jama’ah Islam terhadap perorangan atau kelompok dari golongan orang-orang jahil yang bertindak semena-mena tanpa memikirkan akibatnya sehingga menyebabkan (para penguasa) meminta bantuan dari musuh-musuh (Islam) untuk menghancurkan kaum muslimin, (sikap lemah lembut tersebut terhadap mereka) tidak termasuk bagian dari al-wala (loyalitas) sedikitpun. Karena sikap tersebut, menjadikan mereka semakin tenggelam dalam kesesatan karena mereka tidak pernah merasa akan besarnya tindak kejahatan mereka. Tidak hanya itu, pada hakikatnya kekerasan yang terkadang ditempuh terhadap kaum muslimin (yang menyelisihi kebenaran), didorong oleh perasaan “ghairah” (kecemburuan) atas mereka karena melihat mereka dikotori oleh beberapa perbuatan yang kotor serta terdorong pula oleh sebuah upaya untuk mengokohkan barisan dan menutup/membendung celah/lubang barisan itu, agar tidak dimasuki (oleh musuh,-pent). Maka hendaknya diketahui latar belakang penggunaan kekerasan tersebut!!!

Oleh sebab itu, Al-Alamah Abdul Aziz bin Baz rahimahullah berkata di bawah sebuah judul tulisannya : “Dalil-dalil Yang Menyingkap Kekeliruan Sebagian Penulis”. Tidak diragukan bahwasanya syari’at Islam yang sempurna telah datang dengan membawa peringatan agar waspada terhadap sikap ghuluw (berlebih-lebihan) dalam agama dan memerintahkan agar berdakwah kepada jalan kebenaran dengan hikmah dan pelajaran yang baik serta membantah dengan cara yang lebih baik. Namun demikian, syari’at Islam tidak mengenyampingkan sikap kekerasan dan kekasaran jika memang cara itu diletakkan pada tempatnya, yaitu ketika tidak bermanfaat lagi penggunaan kelembutan dan dialog (berbantah-bantahan) dengan cara yanbg lebih baik. Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Hai Nabi, berjihadlah melawan orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah terhadap mereka ….” [At-Taubah : 73]

“Artinya : Hai orang-orang yang beriman, perangilah orang-orang kafir yang ada di sekitarmu itu, dan hendaklah mereka menemui kekerasan daripadamu, dan ketahuilah, bahwasanya Allah berserta orang-orang yang bertakwa” [At-Taubah : 123]

Juga firmanNya

“Artinya : Dan janganlah kamu berdebat dengan ahli Kitab, melainkan dengan cara yang paling baik, kecuali dengan orang-orang zhalim di antara mereka …” [Al-Ankabut : 46]

Adapun jika orang yang berbuat kezhaliman, kekufuran atau kefasikan senantiasa melakukannya dan peringatan serta nasihat tidak bermanfaat baginya dan tidak diperhatikannya, maka merupakan kewajiban untuk menghukuminya dan mensikapinya dengan keras serta memberlakukan hukum yang berhak atasnya, berupa pelaksanaan hadd [4], celaan, ancaman atau teguran yang tegas sehingga dia berhenti pada batasnya dan berhenti dari perbuatan bathilnya. [5]

Padahal, realita yang muncul dari sikap basa-basi ala partai-partai dan hizib-hizib Islam terhadap pelaku bid’ah serta sikap diam mereka terhadap kesalahan-kesalahan dan kekeliruan mereka, yaitu karena mereka telah membatasi jalan untuk menuju kepada kejayaan muslimin hanya melalui kotak-kotak suara pemilihan umum, lalu merekapun murka terhadap kritikan, karena khawatir akan merusak (mengurangi) jumlah suara (pendukung mereka, -pent). Demikianlah suatu perbuatan jelek akan diikuti dengan perbuatan-perbuatan jelek lainnya.

Demikianlah ulasan ini dan oleh karena Allah Subhanahu wa Ta’ala telah mentakdirkan kepada kita akan adanya mukhalif (orang-orang yang menyelisihi kebenaran), maka kami pun menempuh jalan “tashfiyah” (pemurnian Islam dari hal-hal yang tidak Islami), karena Allah Subhanahu wa Ta’ala telah mewajibkan kita untuk membantahnya sebagaimana telah saya jelaskan pada prinsip ini.

Dan oleh karena Allah Subhanahu wa Ta’ala telah mencatat kemuliaan bagi para ulama dan orang-orang yang mengajarkan ilmu mereka sebagaimana yang telah kami jelaskan pada dua pilar sebelum pilar yang kelima ini, maka kamipun menempuh jalan tarbiyah (pembinaan generasi muslim di atas Islam yang telah dimurnikan,-pent) dan penjelasan tentang kedua hal ini tasfiyah dan tarbiyah akan datang sesudah prinsip ini.

[Disalin dari kitabSittu Durar min Ushuuli Ahlil Atsar, Edisi Indonesia 6 Pilar Utama Dakwah Salafiyah, Penulis Syaikh Abdul Malik bin Ahmad Ramadhani, Penerjemah Mubarak BM Bamuallim LC, Penerbita Pustaka Imam Asy-Syafi’i]
_________
Foote Note
[1]. Dari Anas bin Malik : Bahwasanya seorang Arab gurun kencing di masjid, maka para sahabat bangkit, (memarahinya), maka Rasulullah bersabda : “Janganlah kalian memutuskan kencingnya!” Lalu beliau menyuruh dibawakan seember air, kemudian dituangkan di atas tempat kencing tersebut” {HR Al-Bukhari no. 6025],-pent
[2]. Seperti pendidikan ala Ikhwanul Muslimin, Hizbut Tahrir, Jama’ah Islamiyah, Quthbiyyah (Para pengagum pemikiran-pemikiran Sayyid Quthb rahimahullah), Sururiyyah (sebuah kelompok yang dipelopori oleh Muhammad Surur Zainal Abidin) dan lain-lainnya, -pent
[3]. Majmuu ‘Al-Fatawaa 28/53-54
[4]. Hadd adalah sangsi yang telah ditetapkan karena pelanggaran terhadap hak-hak Allah, seperti hadd zina, hadd menuduh orang berzina tanpa mendatangkan empat orang saksi, hadd pencurian, hadd karena minum-minuman keras dan setersunya, (Lihat Fiqh Sunnah II/317-318, cetakan Darul Kitab Al-Arabi, -pent)
[5]. Majmuu Al-Fatawa wa Maqaalaat Mutanawwi’ah III/202-203, karya Asy-Syiakh Abdul Aziz bin Baz rahimahullah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Al-Bai'ah Baina As-Sunnah Wal Al-Bid'ah 'Inda Al-Jama'ah Islamiyah

/0 almanhaj.or.id - Al-Bai'ah Baina As-Sunnah Wal Al-Bid'ah 'Inda Al-Jama'ah Islamiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Al-Bai'ah Baina As-Sunnah Wal Al-Bid'ah 'Inda Al-Jama'ah Islamiyah

Jumat, 13 Februari 2004 09:09:18 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Pertama dari Sembilan Tulisan [1/9]

MUKADIMAH
Sesungguhnya segala puji hanya bagi Allah, kita memuji-Nya, dan minta tolong kepada-Nya. Kita berlindung kepada Allah dari kejahatan jiwa-jiwa dan kejelekan amal-amal kita. Barangsiapa yang diberi petunjuk oleh Allah, maka tidak ada yang bisa menyesatkannya dan barangsiapa yang disesatkan oleh Allah, maka tidak ada yang bisa memberikan petunjuk kepadanya.

Aku bersaksi bahwa sesungguhnya tidak ada Tuhan yang berhak untuk disembah kecuali Allah saja, tidak ada sekutu bagi-Nya, dan aku bersaksi bahwa Muhammad Shallallahu 'alaihi wa sallam adalah hamba dan utusan-Nya, amma ba'du.

Inilah tulisan singkat yang dilengkapi dengan dalil-dalil ilmiah baik dalil naqli maupun aqli tentang masalah ba'iat yang syar'i[1] serta hukumnya menurut Al-Kitab dan As-Sunah. Apakah bai'at itu hanya boleh untuk khalifah saja atau untuk semua manusia ? Disertai penjelasan pendapat yang benar tentang bai'at agar menjadi terang dan gamblang bagi pencari kebenaran (al-haq). Terungkap sebagian penyimpangan-penyimpangan yang menjerumuskan kepada aliran-aliran yang sesat dan menyesatkan.

Saya tulis risalah ini, setelah saya yakin bahwa ketika amalan Islam menjadi jauh dari fitrahnya di masa Nabi Shallallahu 'alaihi wa sallam, maka terjadilah kemorosotan moral, kehidupan rohani menjadi lemah, ilmupun kian sedikit. Begitupula semakin hilang keteguhan ketika menghadapi fenomena-fenomena yang mengerikan dan menyedihkan, dan jarak antara syi'ar dan kenyataan semakin lebar, serta semakin hilang jejak-jejak Nabi pada para juru dakwah (da'i), sebagai gantinya muncul jejak (jalan) yang dipenuhi oleh pemikiran aneh.[2]

Maka saya berkeinginan untuk menulis pembahasan ini dengan tujuan menyebarkan ilmu dan menampakkan al-haq. Mudah-mudahan Allah memberi rahmat dan menunjukkan jalan yang lurus kepada kita. Sesungguhnya Allah Maha mampu atas segala sesuatu.

PENGANTAR [1/3]
Karakter suatu pembahasan dan alurnya akan berbeda menurut perbedaan kondisi yang ada, motivasi dan hasil-hasil yang mau dicapai, serta hal-hal lainnya yang tidak samar lagi bagi penuntut ilmu dan ahlinya.

Pembahasan kita dengan kekuatan yang diberikan Allah kepada kami bukanlah pembahasan yang didasari oleh perasaan dan semangat dengan cara menampakkan ungkapan-ungkapan yang indah. Tetapi pembahasan ini merupakan bahasan yang ilmiah (insya Allah), karena menuntut ilmu merupakan salah satu bentuk jihad yang wajib bagi kita untuk berkorban di dalam menempuhnya, meskipun berat dan mahal.[3]

Jika hasil pembahasan nampak dengan jelas dan terang, maka wajib bagi pembaca tulisan ini untuk kembali kepada kebenaran (al-haq). Sehingga tertutuplah jalan bagi setan untuk memasuki jiwa-jiwa, dikarenakan jiwa, jika ditempati hawa nafsu pada salah satu lubuknya, maka akan dibutakan dari kebaikan dan akan ditulikan telinganya dari al-haq.[4] Tertutup pula was-was setan bahwa rujuknya dia dari kesalahan (kepada kebenaran -ed) akan meruntuhkan reputasi dan menurunkan kedudukannya ! Padahal yang meghilangkan kedudukan adalah : masa bodoh dengan kesalahan, pindahnya dai dari hari kemarin kepada hari ini, kemudian kepada hari esoknya (semakin jelek amalnya -ed), merasa terjaga dari kesalahan dan menutup mata dari keadaan masyarakat yang komplek.[5]

Barangkali ada orang yang membantah dengan mengatakan :
Yang menjadi kewajiban kita sekarang ini ialah mengajak kaum muslimin kepada masalah-masalah yang tidak ada perselisihan di dalamnya dan menjauhi sisi yang terdapat perselisihan di dalamnya[6] Tidak sepantasnya bagi kita untuk berbicara seputar perselisihan demi menjaga kemaslahatan, sehingga musuh-musuh kita tidak tahu masalah ini! Atau ada yang mengatakan : Kewajiban yang paling penting ialah mengarahkan keinginan kaum musimin kepada persatuan barisan dan menyatukan kalimat semampu kita[7].

Perkataan ini menyelisihi kebenaran, karena bersembunyi di atas kesalahan dengan dalih demi menjaga kemaslahatan bersama, Begitu pula anggapan bahwa koreksi di dalam beragama merupakan penyebab perpecahan dan pertikaian serta perkara yang berbahaya dan kerusakan yang nyata yang akan ditebus oleh umat dengan darah yang mengalir. Bukan itu saja, bahkan akan menimbulkan hilangnya kekuatan dan yang paling mendasar adalah hilangnya eksitensi. Padahal umat jika tanpa adanya koreksi dan saling menasehati akan hidup dalam warna lain : 'berupa kesendirian sampai pada batasan yang sangat menyedihkan dan menyakitkan'. Dari sini diketahui bahwa sosok seorang muslim yang benar ialah yang tidak terkungkung (terkurung) dan terpaku oleh satu sosok bagaimanapun karakternya. Tetapi sosok yang selalu siap untuk berpindah dari yang bermanfaat kepada yang lebih bermanfaat lagi, dari yang baik kepada yang lebih baik lagi, selalu menerima al-haq jika sudah terang dan menerima dalil jika sudah gamblang (jelas), serta tidak terjerumus kedalam hizbiyyah yang mematikan dan ashabiyyah yang membinasakan.[8]

Adapun anggapan bahwa diam dalam masalah tersebut (nasehat-menasehati) bisa menyatukan barisan, maka hal ini telah dijawab oleh al-Ustadz Sayyid Qutb rahimahullah "Dengan ayat tersebut (Al-Maidah : 48 -pent) Allah Subhanahu wa Ta'ala telah menutup semua pintu bagi setan, berupa kamuflase yang kelihatan baik dan bisa meluluhkan hati serta bisa menyatukan barisan tetapi dengan meremehkan sebagian dari syariat Allah demi memperoleh keridhaan dari semua pihak atau demi persatuan shaf (barisan) [9]

Yang lainpun akan mengatakan dengan memberikan jalan keluar yang "obyektif" dengan berkata : "Kita saling menolong pada masalah-masalah yang kita sepakati dan saling memberi 'udzur' (maaf) sebagian atas sebagian yang lain pada masalah-masalah yang kita berselisih di dalamnya".[10]

Maka kami jawab : "Benar, wajib bagi kita untuk saling menolong pada permasalahan yang kita bersepakat di dalamnya, seperti membela al-haq dan mendakwahkannya, serta mengingatkan dari hal-hal yang dilarang oleh Allah dan Rasul-nya, Adapun saling memberi ma'af sebagian kita kepada sebagian yang lain pada masalah yang kita berbeda pendapat di dalamnya, tidaklah secara mutlak, tetapi perlu dirinci lagi. Kalau permasalahannya termasuk dari masalah-masalah ijtihad yang samar dalilnya, maka wajib untuk tidak mengingkari sebagian kita atas sebagian yang lain. Adapun pada permasalahan yang menyelisihi nash baik dari Al-Kitab maupun As-Sunnah, maka sudah menjadi suatu kewajiban untuk mengingkari orang yang menyelisihinya, akan tetapi dengan hikmah dan nasehat yang baik serta berdiskusi dengan cara yang lebih baik ...." [11]

Sebenarnya sebagian penulis-penulis harakiyyin (gerakan Islam) telah merasakan salahnya pemutlakan kalimat tersebut di atas, sehingga membatasinya dengan batasan yang halus guna menghilangkan kesalahan dan kekeliruan kalimat tersebut. Maka, diapun menyatakan setelah membawakan kalimat tersebut dengan mengatakan : "....pada masalah-masalah yang ada bagian untuk ijtihad di dalamnya".[12]

Kemudian penulis yang lainpun memberi batasan dengan mengatakan : "...dengan ketentuan adanya kemungkinan ikhtilaf (perselisihan/perbedaan) di dalamnya dan dengan landasan-landasan manhaj (metode) yang membolehkan adanya ikhtilaf seperti ini"[13] Perlu diketahui bahwa keduanya berasal dari sekolah yang sama yang mengucapkan kalimat ini.

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
________
Foote Note.
[1]. Dalam kitab ini ada risalah yang ditulis oleh Doktor Mahmud al-Kahidi dengan judul : "Al-Bai'ah fi al-Fikras-Siyasi al-Islami"
[2]. Ihya'ar-Rabbaniyyah, hal. 11, Said Hawa
[3]. Mudzakkirat ad-Da'wah wa-ad-Da'iyyah, hal.39, Hasan al-Banna
[4]. Idem, hal.116
[5]. Dari mukadimahnya Syaikh Muhammad al-Ghazali terhadap kitab Nazharat fi Masiirah al-'Amal al-Islami,hal 11, Umar Ubaid Hasanah
[6]. Al-Ikhwan al-Muslimin Ahdats Shana'at al-Tarikh (I/138) Mahmud Abdul Halim
[7]. Majmu'ah ar-Rasa'il, hal.331, Hasan al-Banna
[8]. Nadzarat fi masiirah al-Amal al-Islami, hal.21 Umar Ubaid Hasanah
[9]. Fi Zhilal al-Qur'an (2/749), Sayyid Qutb
[10]. Dari ucapan Syaikh Hasan al-Banna
[11]. Tanbihaat Haammah 'ala ma katabahu al-Shabuni fi Shifat Allah 'azza wa Jalla, hal.41 Abdul Aziz bin Abdullah bin Baz
[12]. Ucapaan Sa'id Hawa di dalam Ihya' ar-Rabbaniyyah, hal.8
[13]. Dari pembahasan Doktor Rajih al-Kurdi pada awal buku Nadwah Ittijaahaat al-fikr al-Islami al-Mu'ashar, pada sub al-Ittijah as-Salafi. Di dalamnya terdapat banyak kesalahan. Dan aku telah membantahnya dengan suatu bahasan yang aku beri judul Ar-Radd al-Majdi 'ala Rajih al-Kurdi

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sanggahan Terhadap Mereka Yang Menetapkan Kemampuan Manusia Dan Meniadakan Kehendak Allah

/0 almanhaj.or.id - Sanggahan Terhadap Mereka Yang Menetapkan Kemampuan Manusia Dan Meniadakan Kehendak Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Sanggahan Terhadap Mereka Yang Menetapkan Kemampuan Manusia Dan Meniadakan Kehendak Allah

Senin, 31 Juli 2006 15:04:07 WIB

SANGGAHAN TERHADAP MEREKA YANG EKSTRIM DALAM MENETAPKAN KEMAMPUAN MANUSIA DAN MENIADAKAN KEHENDAK ALLAH SUBHANAHU WA TA'ALA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Adapun pendapat kedua, yaitu pendapat golongan yang ekstrim dalam menetapkan kemampuan manusia, maka pendapat inipun bertentangan dengan nash dan kenyataan. Sebab banyak ayat yang menjelaskan bahwa kehendak manusia di bawah (tidak lepas dari) kehendak Allah.

Firman Allah:

"Artinya : (Yaitu) bagi siapa di antara kamu yang mau menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila
dikehendaki Allah, Tuhan semesta alam." [At-Takwir: 28-29]

"Artinya : Dan Tuhanmu menciptakan apa yang Dia kehendaki dan memilihnya. Sekali-kali tidak ada pilihan bagi mereka." [Al-Qashash : 68]

"Artinya : Allah menyeru (manusia) ke Darussalam (Surga), dan menunjuki orang yang dikehendakiNya kepada jalan yang lurus (Islam)." [Yunus : 25]

Mereka yang menganut pendapat ini sebenarnya telah mengingkari salah satu aspek dari rububiyah Allah, dan berprasangka bahwa ada dalam kerajaan Allah ini apa yang tidak dikehendaki dan tidak diciptakanNya. Padahal Allah-lah yang menghendaki segala sesuatu, menciptakannya dan menentukan qadar (taqdir)nya.

Sekarang, kalau semuanya kembali kepada kehendak Allah dan segalanya berada di Tangan allah, lalu apakah jalan dan upaya yang akan ditempuh seseorang apabila dia telah ditakdirkan Allah tersesat dan tidak mendapat petunjuk?

Jawabnya: bahwa Allah menunjuki orang-orang yang patut mendapat petunjuk dan menyesatkan orang-orang yang patut menjadi sesat.

Firman Allah:

"Artinya : Maka tatkala mereka berpaling (dari kebenaran), Allah memalingkan hati mereka dan Allah tiada memberi petunjuk kepada kaum yang fasik." [Ash-Shaff : 5]

"Artintya : (Tetapi) karena mereka melanggar janjinya, Kami kutuk mereka dan Kami jadikan hati mereka keras membantu, mereka suka merubah perkataan (Allah) dari tempat-tempatnya, dan mereka (sengaja) melupakan sebagian dari apa yang mereka telah diberi peringatan dengannya" [Al-Maidah : 13]

Di sini Allah menjelaskan bahwa Dia tidak menyesatkan orang yang sesat kecuali disebabkan oleh dirinya sendiri. Dan sebagaimana telah kami terangkan tadi bahwa manusia tidak dapat mengetahui apa yang telah ditakdirkan oleh Allah untuk dirinya. Karena dia tidak mengetahui takdirnya kecuali apabila sudah terjadi, maka dia tidak tahu apakah dia ditakdirkan Allah menjadi orang yang tersesat atau menjadi orang yang mendapat petunjuk.

Kalau begitu, mengapa jika seseorang menempuh jalan kesesatan lalu berdalih bahwa Allah telah menghendakinya demikian? Apa tak lebih patut baginya menempuh jalan kebenaran kemudian mengatakan bahwa "Allah telah menunjukkan kepadaku jalan kebenaran?".

Pantaskah dia menjadi seorang jabari [1] kalau tersesat dan qadari [2] kalau berbuat kebaikan?

Sungguh tak pantas bagi seseorang menjadi jabari ketika berada dalam kesesatan dan kemaksiaatan, kalau ia tersesat atau berbuat maksiat kepada Allah dia mengatakan: "Ini sudah takdirku, dan tak mungkin aku dapat keluar dari ketentuan dan takdir Allah"; tetapi ketika berada dalam ketaatan dan memperoleh taufik dari Allah untuk berbuat ketaatan dan kebaikan dia mengatakan: "Ini kuperoleh dari diriku sendiri." Dengan demikian dia menjadi qadari dalam segi ketaatan dan menjadi jabari dalam segi kemaksiatan.

Ini tidak boleh sama sekali, sebab sebenarnya manusia mempunyai kehendak dan kemampuan.

Masalah hidayah sama halnya dengan masalah rizki dan menuntut ilmu. Sebagaimana kita semua tahu bahwa manusia telah ditentukan rizki yang menjadi bagiannya. Namun demikian dia tetap berusaha untuk mencari rizki ke kanan dan ke kiri, di daerahnya sendiri atau di luar daerahnya. Tidak duduk saja di rumah seraya berkata: "Kalau sudah ditakdirkan rizkiku tentu akan datang dengan sendirinya." Bahkan dia akan berusaha untuk mencari rizki tersebut. Padahal rizki ini disebutkan bersamaan amal perbuatan, sebagaimana disebutkan dalam hadits Nabi yang diriwayatkan oleh Ibnu Mas'ud:

"Sesungguhnya kalian ini dihimpunkan kejadiannya dalam perut ibu selama empat puluh hari berupa air mani, kemudian beruah menjadi segumpal darah selama empat puluh hari pula, kemudian berubah segumpal daging selama empat puluh hari pula, lalu Allah mengutus malaikat yang diberi tugas untuk mencatat empat perkara, yaitu: rizkinya, ajalnya, amal perbuatannya dan apakah termasuk orang celaka atau bahagia."

Jadi, rizki ini pun telah dicatat seperti hanya amal perbuatan, baik ataupun buruk, juga telah dicatat.

Kalau begitu, mengapa Anda pergi ke sana kemari untuk mencari rizki dunia tetapi tidak berbuat kebaikan untuk mencari rizki akhirat dan mendapatkan kebahagiaan Surga? Padahal kedua-duanya adalah sama, tidak ada perbedaannya.

Jika Anda mau berusaha mencari rizki untuk mempertahankan kelansungan hidup anda, sehingga kalau Anda kalau sakit pergi ke manapun mencari dokter ahli yang dapat mengobati penyakit Anda, padahal Anda tahu kalau ajal telah ditentukan, tidak akan dapat bertambah maupun berkurang, Anda tidak bersikap pasrah sambil berkata: "Sudahlah aku tetap tinggal di rumah saja meski menderita sakit, karena kalaupun aku ditakdirkan panjang umur akan tetap hidup." Bahakan Anda berusaha sekuat tenaga untuk mencari dokter yang ahli, yang sekiranya dapat menyembuhkan penyakit Anda dengan takdir Allah. Jika demikian, mengapa usaha Anda di jalan akhirat dan dalam amal shalih tidak seperti usaha Anda untuk kepentingan dunia?

Sebagaimana telah kami kemukakan bahwa masalah qadar adalah rahasia Allah yang tersembunyi, tak mungkin Anda paat mengetahuinya. Sekarang Anda berada di antara dua jalan; jalan yang membawa Anda kepada keselamatan, kebahagiaan, kedamaian dan kemuliaan; dan jalan yang dapat membawa Anda kepada kehancuran, penyesalan dan kehinaan. Sekarang Anda sedang berdiri di antara ujung kedua jalan tersebut dan bebas untuk memilih, tak ada seorang pun yang akan merintangi Anda untuk melalui jalan yang kanan atau yang kiri. Anda dapat pergi ke manapun sesuka hati Anda. Lalu mengapa Anda memilih jalan kiri (sesat) kemudian berdalih bahwa "Itu sudah takdirku?" Apa tidak lebih patut jika Anda memilih jalan kanan dan mengatakan bahwa "Itulah takdirku?"

Untuk lebih jelasnya, apabila Anda mau bepergian ke suatu tempat dan di hadapan Anda ada dua jalan. Yang satu mulus, lebih pendek dan lebih aman; sedang yang kedua rusak, lebih panjang dan mngerikan. Tentu saja Anda akan memilih jalan yang mulus, yang lebih pendek dan lebih aman, tidak memilih jalan yang tidak mulus, tidak pendek dan tidak aman. Ini berkenaan dengan jalan yang visual, begitu pula dengan yang non visual, sama saja dan tidak ada bedanya. Namun, kadangkala hawa nafsulah yang memegang peran dan menguasai akal. Padahal, sebagai seorang mukmin seyogyanya akalnyalah yang harus lebih berperan dan menguasai hawa nafsunya. Jika orang menggunakan akalnya, maka akal itu -menurut pengertian sebenarnya- akan melindungi pemiliknya dari yang membahayakan dan membawanya kepada yang bermanfaat dan membahagiakan.

Dengan demikian jelaslah bagi kita bahwa manusia mempunyai kehendak dan pilihan dalam perbuatan yang dilakukannya secara sadar, bukan terpaksa. Kalau manusia berbuat dengan kehendak dan pilihannya untuk kepentingan dunia, maka diapun begitu pula dalam usahanya menuju akhirat. Bahkan jalan menuju akhirat lebih jelas. Karena Allah telah menjelaskannya dalam Al-Qur'an dan melalui sabda RasulNya shalallahu 'alaihi wassalam, maka jalan menuju akhirat tentu saja lebih jelas dan lebih terang daripada jalan untuk kepentingan dunia.

Namun, kenyataannya, manusia mau berusaha untuk kepentingan dunia yang tidak terjamin hasilnya tapi meninggalkan jalan menuju akhirat yang telah terjamin hasilnya dan diketahui balasannya berdasarkan janji Allah, dan Allah tidak akan menyalahi janjiNya.

Pembaca yang budiman.

Inilah yang menjadi ketetapan Ahlus Sunnah wal Jama'ah dan inilah yang menjadi aqidah serta madzhab mereka, yaitu bahwa manusia berbuat atas dasar kemauannya dan berkata menurut keinginannya, tetapi keinginan dan kemauannya itu tidak lepas dari kemauan dan kehendak Allah. Dan Ahlus Sunnah wal Jama'ah mengimani bahwa kehendak Allah tidak lepas dari hikmah kebijaksanaanNya, bukan kehendak mutlak dan absolut, tetapi kehendak yang senantiasa sesuai dengan hikmah kebijaksanaanNya. Karena di antara asma Allah adalah Al-Hakim yang artinya Pemutus Yang Bijaksana, yang memutuskan segala sesuatu dan bijaksana dalam keputusanNya.

Allah dengan sifat hikmahNya, menentukan hidayah bagi siapa yang dikehendakiNya yang menurut pengetahuanNya menginginkan al-haq dan hatinya berada dalam istiqamah. Dan dengan sifat hikmahNya pula, Dia menentukan kesesatan bagi siapa yang suka akan kesesatan dan hatinya tidak senang dengan Islam. Sifat hikmah Allah tidak dapat menerima bila orang yang suka akan kesesatan termasuk dalam golongan orang-orang yang mendapat petunjuk, kecuali jika Allah memperbaiki hatinya dan merubah kehendaknya, dan Allah Maha Kuasa atas segala sesuatu. Namun, sifat hikmahNya menetapkan bahwa setiap sebab berkaitan erat dengan akibatnya.

[Disalin dari kitab Al-Qadha wal Qadar, edisi Indonesia Qadha & Qadhar, Penyusun Syaikh Muhammad Shalih Al-Utsaimin, Penerjemah A.Masykur Mz, Penerbit Darul Haq, Cetakan Rabi’ul Awwal 1420H/Juni 1999M]
_________
Foote Note
[1]. Jabari, ialah orang yang berpendapat bahwa manusia itu terpaksa dalam
perbuatannya, tidak mempunyai kehendak dan keinginan.
[2]. Qadari, ialah orang yang berpendapat bahwa manusia memiliki kebebasan
dalam perbuatannya dan mengingkari adanya takdir.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam Menafsirkan Al-Quran, Menguraikannya Dan Menerangkannya

/0 almanhaj.or.id - Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam Menafsirkan Al-Quran, Menguraikannya Dan Menerangkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam Menafsirkan Al-Quran, Menguraikannya Dan Menerangkannya

Selasa, 1 Agustus 2006 15:58:31 WIB

SUNNAH NABI SHALLALLAHU 'ALAIHI WA SALLAM MENAFSIRKAN AL-QUR'AN, MENGURAIKANNYA, MENERANGKANNYA DAN MENJELASKANNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Semua yang disifatkan Rasulullah Shallallahu ‘alaihi wa sallam bagi Allah Subhanahu wa Ta’ala di dalam hadits-hadits yang shahih, yang telah diterima oleh ahli Ilmu, maka wajib kita mengimaninya. Hukum as-Sunnah sama dengan hukum al-Qur’an dalam menetapkan ilmu, keyakinan, ‘aqidah (i’tiqad), dan amalan, karena as-Sunnah menjelaskan al-Qur’an tentang Nama-Nama Allah dan Sifat-Sifat-Nya menurut hakikatnya yang sesuai dengan keagungan Allah dan Kemuliaan-Nya.[1]

Sebagaimana Allah Subhanahu wa Ta’ala berfirman:

“ Artinya : Dan Allah telah menurunkan al-Kitab (al-Qur’an) dan Hikmah (as-Sunnah) kepadamu.” [An-Nisaa’: 113]

“Artinya : Dan Allah telah mengajarkan kepadamu al-Kitab (al-Qur’an) dan Hikmah (as-Sunnah).” [Al-Baqarah: 129 ]

“Artinya : Dan Kami turunkan kepadamu al-Qur’an, agar engkau menerangkan kepada ummat manusia apa yang telah diturunkan kepada mereka dan supaya mereka memikirkan.” [An-Nahl: 44]

Firman-Nya yang lain.

“Artinya : Dan Kami tidak menurunkan kepadamu al-Kitab (al-Qur’an) ini, melainkan agar kamu dapat menjelaskan kepada mereka apa yang mereka perselisihkan itu dan menjadi petunjuk dan rahmat bagi kaum yang beriman.” [An-Nahl: 64]

“Artinya : Dan apa yang diperintahkan Rasul kepadamu, maka ambillah. Dan apa yang dilarang, maka jauhilah...” [Al-Hasyr : 7]

Dan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Ketahuilah, sesungguhnya aku diberikan al-Kitab (al-Qur’an) dan yang sepertinya (yaitu as-Sunnah) bersamanya.” [2]

Maka, segala sesuatu yang telah dijelaskan oleh Sunnah Rasulullah Shallallahu ‘alaihi wa sallam tentang Sifat-Sifat Allah, maka sesungguhnya al-Qur’an telah menunjukkannya pula. Karena Sunnah termasuk juga wahyu yang diturunkan dan diajarkan oleh Allah kepada Nabi Shallallahu ‘alaihi wa sallam, sebagaimana yang disebutkan dalam firman-Nya:

“Artinya : Dan tiadalah yang diucapkannya itu (al-Qur’an) menurut kemauan hawa nafsunya. Ucapan itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya)” . [An-Najm: 3-4]

Imam Ahmad rahimahullah berkata tentang hadits-hadits mengenai Sifat Allah Azza wa Jalla: “Kita mengimani dan meyakininya dengan tidak menolak sedikit pun daripadanya, jika isnadnya shahih.” [3]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, Po Box 264 Bogor 16001, Cetakan Pertama Jumadil Akhir 1425H/Agustus 2004M]
_________
Foote Note
[1]. Lihat at-Tanbiihatul Lathiifah (hal. 48).
[2]. HR. Abu Dawud (no. 4604), Ahmad (IV/131), dari Shahabat Miqdam bin Ma’di Kariba Radhiyallahu ‘anhu
[3]. Lihat Syarh Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah (III/502 no. 777).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat : Al-Istiwa, Al-Uluw, Al-Maiyah Dan Al-Kalam

/0 almanhaj.or.id - Sifat : Al-Istiwa, Al-Uluw, Al-Maiyah Dan Al-Kalam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat : Al-Istiwa, Al-Uluw, Al-Maiyah Dan Al-Kalam

Rabu, 2 Agustus 2006 15:59:34 WIB

AYAT-AYAT DAN HADITS-HADITS TENTANG SIFAT-SIFAT ALLAH

Oleh
Syaikh Sa'id bin Ali bin Wahf Al-Qathani

[35]. Sifat Al-Istiwa' (Bersemayam) [36]. Al-'Uluw (Tinggi)

“Artinya : Allah Yang Maha Pemurah, Yang bersemayam di atas 'Arsy." [Thaha : 5]

Sifat itu disebutkan oleh Allah Subhanallahu wa ta’ala di tujuh tempat dalam kitab-Nya dan kita meyakini apa yang telah ditegaskan oleh Allah bagi diri-Nya. Kita mengatakan bahwa Dia benar-benar bersemayam, dengan sifat bersemayam yang layak dengan kebesaran-Nya. Bersemayam itu telah diketahui artinya, bagaimananya tidak diketahui, mengimaninya merupakan kewajiban, sedangkan bertanya mengenainya adalah bid'ah, dan inilah madzhab Ahlus Sunnah wal Jama'ah.[1]

"Artinya : Kepada-Nyalah naik perkataan-perkataan yang baik dan amal yang shalih dinaikkan-Nya." [Fathir : 10]

Al-Uluw (Tinggi) merupakan sifat Dzatiy bagi Allah Ta'ala. dia memiliki ketinggian absolut : ketinggian dzat, ketinggian kekuasaan, dan ketinggian pemaksaan [2] dalam hadits disebutkan :

"'Artinya : Arsy itu -di atas air, sedangkan Allah di atas 'Arsy dan Dia mengetahui apa yang kamu di atasnya." [3]

[37]. Sifat Al-Ma'iyah (Kebersamaan) Bagi Allah Ta'ala

"Artinya : Dialah yang menciptakan langit dan bumi dalam cnam masa; kemudian Dia bersemayam di atas 'Arsy. Dia rnengetahui apa yang rnasuk ke dalam bumi dan apa yang keluar darinya, juga apa yang turun dari langit dan apa yang naik kepadanya. Dan Dia bersama kamu di mana saja kamu berada. Dan Allah Maha Mdihat apa yang kamu kerjakan." [Al-Hadid : 4]

"Artinya : Sesungguhnya Allah bersama orang-orang yang bertakwa 'dan orang-orang yang berbuat kebaikan." [An-Nahl : 128]

Dalam ayat-ayat ini, kita menemukan bahwa Allah Ta'ala telah menetapkan bagi diri-Nya sifat Al-Ma'iyah (kebersamaan). Ma'iyah ini terbagi menjadi dua macam :

[1]. Kebersamaan Allah dengan seluruh makhluk, yang konsekuensinya berupa sifat Al-llmu (mengetahui), Al-lhathah (meliputi), dan Al-Ithla' (melihat). Dalil kebersamaan ini adalah apa yang terkandung dalam surah Al-Hadid di depan.

[2]. Kebersamaan Allah khusus dengan orang-or-ang yang beriman dan bertakwa, yang konsekwensinya berupa penjagaan, perhatian, dan pertolongan. Kebersamaan yang umum, termasuk salah satu sifat Dzatiyah, sedangkan kebersamaan yang khusus, termasuk salah satu sifat Fi'liyah. Nabi Sallallahu ‘alaihi wa sallam bersabda.

"Artinya : Sesungguhnya, bila seseorang dari kamu berdiri dalam shalatnya, maka ia sesungguhnya bermunajat kcpada Rabbnya. Rabbnya berada diantara dirinya dan kiblat. Karena itu, janganlah salah seorang dari kamu meludah di hadapan wajahnya, tetapi hendaklah ia meludah di sebelah kirinya atau di bawah kedua telapak kakinya." Dalam riwayat lain, "... atau di bawah telapak kaki kirinya."[4]

" Artinya : Yang kamu seru dalam doamu lebih dekat kepada salah seorang dari kamu, daripada leher kendaraan tunggangan salah seorang dari kamu." [5]

[38]. Sifat Al-Kalam (Berbicara)

"Artinya : Dan Allah berbicara kepada Musa dengan langsung." [An-Nisa' : 164]

Ayat ini, juga ayat-ayat lain yang disebutkan oleh penulis, menunjukkan bahwa Allah benar-benar berbicara dengan pembicaraan yang sesuai dengan kebesaran-Nya. Dia berbicara bila Dia menghendaki, tentang apa yang Dia kehendaki, dan kapan saja Dia menghendaki. Dia, benar-benar telah berbicara dengan Al-Qur'an dan kitab-kitab lain yang diturunkan kepada para nabi 'alaihimush shalatu wassalam. Al-Qur'an adalah kalam-Nya Subhanahu wa Ta'ala , dirurunkan, bukan makhluk, bermula dari-Nya dan akan kembali kepa-da-Nya. Bila manusia menulis Al-Qur'an di mushaf atau membacanya, maka hal itu tidak merubah keberadaannya sebagai Kalam Allah. Karena perkataan itu disandarkan kepada siapa yang mengatakannya pertama kali, bukan kepada siapa yang menyampaikannya. Allah telah berbicara dengan huruf-hurufnya dan makna-maknanya, dengan lafazh dari diri-Nya sendiri, tidak sedikit pun dari hal itu yang berasal dari selain-Nya. Jadi, Allah Subhanahu wa Ta'ala berbicara dengan perkataan yang dari segi jenisnya adalah Qodim , akan tetapi dari segi satu persatunya adalah Hadits (baru), dan Dia terus-menerus berbicara dengan huruf, suara, dan perkataan yang didengar oleh siapa saja di antara makhluk-Nya yang Dia kehendaki. Dia akan berbicara kepada orang-orang mukmin pada Hari Kiamat dan sebaliknya mereka berbicara kepada-Nya. Pembicaraan-Nya terjadi dengan dzat-Nya dan merupakan sifat Dzat sekaligus sifat perbuatan, karena itu ia masih dan akan terus berbicara apabila la menghendaki, dengan pembicaraan yang sesuai dengan kebesaran-Nya [6] Nabi Sallallahu ‘alaihi wassalam telah bersabda :

"Artinya : Tidak ada seorang pun di antara kamu, kecuali Rabb-nya akan berbicara dengannya, tanpa perantara seorang penerjemah.[7]

Beliau juga bersabda : Allah ‘Azza wa Jalla berfirman :

" Artinya : Wahai Adam! "Adam alaihissalam menjawab, "Ku-penuhi panggilan-Mu, saya sangat berbahagia menjumpai-Mu, dan segala kebaikan berada di kedua tangan-Mu."Nabi bersabda : Lalu Allah berfirman, "Keluarkanlah utusan naarl" Adam bertanya, "Apakah utusan naar itu !" Allah menjawab, "Untuk setiap seribu orang, ada 999 orang." Nabi bersabda, "Itulah hari dimana anak kecil beruban, setiap wanita yang hamil melahirkan kandungannya, dan kamu melihat manusia mabuk padahal mereka tidak mabuk, akan tetapi siksa Allah itu sangat keras." [8]

[Disalin dari kitab Syarh Al-Aqidah Al-Wasithiyah Li Syaikh Al-Islam Ibnu Taimiyah, Penulis Sa'id bin Ali bin Wahf Al-Qathaniy, Edisi Indonesia Syarh Al-Aqidah Al-Wasithiyah, Penerjemah Hawin Murtadho, Penerbit At-Tibyan]
_________
[1]. “Fatawa” Ibnu Taimiyah V/144
[2]. “Ar-Raudhah An-Nadiyah”, hal.131
[3]. Hadits diriwayatkan oleh Abu Daud. Lihat “Aunul Ma’bud” XIII/14. Hadits ini dishahihkan oleh Al-Albani dalam”Mukhtashar Al-‘Uluw lil “Aliyyi Al-Ghaffar”, hal.103
[4]. Diriwayatkan oleh Al-Bukhari, “Fathul Bari” I/84 dan Muslim IV/2303
[5]. Fathul Bari XI/500 dan Muslim IV/2077, lafazh ini milik Muslim. Lihat Fatawa Ibnu Taimiyah V/103
[6]. “Ar-Raudhah An-Nadiyah”, 146, “Al-Ajwibah Al-Ushuliyah”, 93, dan “Syarh Al-Wasithiyah”, Al-Haras, hal.96
[7]. Diriwayatkan Al-Bukhari, “Fathul Bari” XI/377 dan Muslim I/201
[8]. Diriwayatkan Al-Bukhari, “Fathul Bari” XI/377 dan Muslim I/201

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bekam Tidak Membatalkan Puasa

/0 almanhaj.or.id - Bekam Tidak Membatalkan Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Bekam Tidak Membatalkan Puasa

Sabtu, 5 Agustus 2006 06:43:48 WIB

BEKAM TIDAK MEMBATALKAN PUASA

Oleh
DR Muhammad Musa Alu Nashr

1. Dari seseorang, dia bercerita, "Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Tidak batal puasa orang yang muntah atau orang yang bermimpi (basah) dan tidak juga orang yang berbekam". [1]

2. Dari Anas bin Malik Radhiyallahu 'anhu, dia bercerita, awal dimakruhkannya bekam bagi orang yang berpuasa adalah ketika Ja'far bin Abi Thalib berbekam sedang dia dalam keadaan berpuasa, lalu Nabi Shallallahu 'alaihi wa sallam ketika berpapasan dengannya, beliau Shallallahu 'alaihi wa sallam bersabda : "Kedua orang ini telah batal puasanya". Setelah itu Nabi Shallallahu 'alaihi wa sallam memberikan keringan berbekam bagi orang yang berpuasa. Sementara Anas sendiri pun pernah berbekam ketika dia dalam keadaan berpuasa. [2]

Al-Hafizh Ibnu Hajar Al-Asqalani mengatakan :
Ucapannya : "Bab Ayyatu Saa'atin Yahtajim (bab kapan waktu untuk berhijamah)". Dalam riwayat Al-Kasymihani. Yang dimaksud dengan sa'ah dalam terjemahan adalah waktu yang tidak terikat (umum), bukan waktu yang khusus dan diketahui setiap waktu.

Ucapannya : "Abu Musa pernah berbekam pada malam hari" telah dikemukakan di dalam kitab Ash-Shiyaam (puasa). Di dalamnya disebutkan bahwa penolakannya untuk berbekam pada siang hari karena puasa, sehingga puasanya tidak rusak. Hal itu pula yang menjadi pendapat Imam Malik. Di mana dia memakruhkan bekam bagi orang yang berpuasa sehingga puasanya tidak rusak. Alasannya juga bukan karena bekam akan membuat batalnya puasa seseorang

Pada pembahasan sebelumnya dalam hadits :

"Telah batal puasa orang yang membekam dan yang dibekam".

Mengenai waktu-waktu bekam yang tepat telah dimuat di dalam beberapa hadits yang bukan termasuk suatu syarat sama sekali. Seakan-akan dia mengisyaratkan bahwa bekam itu bisa dilakukan kapan saja dibutuhkan dan tidak terikat waktu, karena dia menyebutkan pernah berbekam pada malam hari. Dia menyebutkan hadits Ibnu Abbas bahwa Nabi Shallallahu 'alaihi wa sallam pernah berbekam sedang beliau dalam keadaan puasa. Itu menunjukkan bahwa proses pembekaman terjadi pada siang hari.

Menurut pada dokter, bekam yang paling baik dilakukan adalah pada jam dua atau jam tiga siang. Tidak boleh dilakukan setelah berhubungan badan (jima) atau aktivitas berat lainnya, dan tidak boleh setelah kenyang atau ketika tidak lapar. Sebelumnya telah disampaikan hadits penentuan waktui-waktu bekam, yaitu di dalam hadits yang diriwayatkan oleh Ibnu Majah secara marfu.

Di dalamnya disebutkan : "Maka berbekamlah atas kehendak Allah pada hari Kamis, dan berbekamlah pada hari Senin dan Selasa. Hindarilah berbekam pada hari Rabu, Jum’at, Sabtu dan Ahad". Dia meriwayatkan melalui dua jalan yang lemah. Ia memiliki jalan ketiga yang juga dinilai dha’if menurut Ad-Darauthni di dalam kitab Al-Afraad. Diriwayatkan dengan sanad jayyid dari Ibnu Umar secara mauquf. Al-Khallal menukil dari Imam Ahmad bahwasanya dimakruhkan berbekam pada hari-hari tersebut, meskipun hadits tersebut tidak tsabit. Diceritakan bahwasanya ada seorang laki-laki berbekam pada hari Rabu, maka dia pun terkena penyakit kusta. [3]

[Disalin dari buku Manhajus Salaamah Fiimaa Waradaa Fil Hijaamah, Edisi Indonesia Bekam Cara Pengobatan Menurut Sunnah Nabi Shallallahu Alaihi Wa Sallam, Penulis DR Muhammad Musa Alu Nashr, Penerjemah M Abdul Ghoffar E.M, Penerbit Pustaka Imam Asy-Syafi’i]
_________
Footnotes
[1]. Diriwayatkan oleh Abu Dawud (no. 2376), Ibnu Khuzaimah (no. 1973 dan 1975). Dan sanadnya dinilai hasan oleh Syaikh Al-Albani. Lihat kitab Shahiihul Jaami (no. 7619). Dan Takhriij Al-Misykaat (2015)
[2]. Diriwayatkan oleh Ad-Daraquthni (II/182), Al-Baihaqi (no. 8086), Ad-Daraquthni mengatakan : "Para rawinya secara keseluruhan tsiqah dan saya tidak mengetahui adanya cacat baginya". Di dalam kitab Fathul Baari, Ibnu Hajar mengatakan : "Perawinya secara keseluruhan merupakan perawi-perawi Imam Al-Bukhari".
[3]. Fathul Baari (X/149)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berdakwah Kepada Allah

/0 almanhaj.or.id - Hukum Berdakwah Kepada Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Hukum Berdakwah Kepada Allah

Minggu, 6 Agustus 2006 16:12:30 WIB

HUKUM BERDAKWAH KEPADA ALLAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah berdakwah kepada Allah itu wajib atas setiap muslim dan muslimah, ataukah hanya terbatas pada para ulama dan penuntut ilmu (syar’i) saja ? Dan bolehkah seorang awam berdakwah kepada Allah ?

Jawaban.
Apabila seseorang berada di atas bashirah (pengetahuan yang benar dan jelas) terhadap apa yang ia akan dakwahkan, maka tidak ada perbedaan antara seorang alim yang besar dan dihormati atau seorang penuntut ilmu yang tekun atau seorang awam. Namun ia harus mengetahui masalah (yang ia dakwahkan) dengan ilmu yang meyakinkan. Sebab Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sampaikanlah dariku walaupun satu ayat” [1]

Dan seorang da’i tidak dipersyaratkan harus sampai pada derajat/kadar yang tinggi dalam hal ilmu. Akan tetapi dipersyaratkan ia harus mengetahui apa yang dia dakwahkan. Adapun jika ia menjalankan dakwah atas dasar kebodohan dan perasaan yang ia miliki, maka hal ini tidak boleh.

Oleh karena itu kita sering menemukan saudara-saudara kita yang menyeru ke jalan Allah namun tidak memiliki ilmu kecuali sedikit ; kita akan menemukan mereka karena semangat yang sangat kuat lalu mengaharamkan apa yang tidak diharamkan oleh Allah dan mewajibkan apa yang tidak diwajibkan oleh Allah atas hamba-hambaNya. Dan ini adalah perkara yang sangat berbahaya, karena mengharamkan apa yang dihalalkan Allah adalah sama dengan menghalalkan apa yang diharamkan oleh Allah. Maka jika mereka mengingkari orang lain yang menghalalkan apa yang diharamkan Allah maka yang lainpun akan mengingkari perngharaman mereka terhadap apa yang dihalalkan Allah, karena Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta ‘Ini halal dan ini haram’, untuk mengada-ngadakan kebohongan terhadap Allah. Sesungguhnya orang-orang yang mengada-adakan kebohongan terhadap Allah tiadalah beruntung. (Itu adalah) kesenangan yang sedikit, dan bagi mereka adzab yang pedih” [An-Nahl : 116-117]

Adapun seorang awam maka ia tidak boleh berdakwah sementara ia tidak mengetahui (apa yang akan ia dakwahkan). Maka yang pertama kali harus (dipenuhi) adalah ilmu, berdasarkan firman Allah Subhanahu wa Ta’ala

“Artinya : Katakanlah : Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah dan aku tiada termasuk orang-orang yang musyrik” [Yusuf : 108]

Maka ia harus berdakwah ke jalan Allah dengan landasan ilmu yang jelas (bashirah). Namun (dalam) perkara mungkar yang telah jelas atau perkara ma’ruf yang telah jelas, maka ia dapat memerintahkannya jika hal itu sesuatu yang ma’ruf, dan ia dapat melarangnya jika hal itu adalah suatu kemungkaran.

Adapun dakwah maka ia harus didahului dengan ilmu, karena siapa yang berdakwah tanpa ilmu maka ia akan lebih banyak merusak daripada memperbaiki, sebagaimana yang telah nampak. Maka menjadi kewajiban setiap insan untuk belajar terlebih dahulu lalu selanjutnya berdakwah.

Adapun pada perkara-perkara mungkar yang telah jelas atau pada perkara-perkara ma’ruf yang telah jelas, maka (orang awam itu) dapat melakukan amar ma’ruf dan nahi mungkar di dalamnya.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Darul Haq]
_________
Foote Note
[1]. [Potongan dari hadits yang diriwayatkan oleh Al-Bukhari no. 3461 dari hadits Abdullah Ibn Umar Radhiyallahu ‘anhuma

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Metode Terbaik Dalam Berdakwah

/0 almanhaj.or.id - Metode Terbaik Dalam Berdakwah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Metode Terbaik Dalam Berdakwah

Senin, 7 Agustus 2006 12:06:35 WIB

METODE TERBAIK DALAM BERDAKWAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada dua surat yang menanyakan tentang metode terbaik untuk berdakwah (mengajak manusia ke jalan Allah ) dan tentang metode terbaik untuk amar ma'ruf nahi mungkar. Disebutkan oleh para penulis surat tersebut, bahwa mereka mendapatkan banyak kesalahan di kalangan kaum muslimin, mereka merasa iba terhadap kondisi tersebut sehingga mendambakan sesuatu untuk merubah kemungkaran tersebut. Karena itu, mereka mohon pengarahan.

Jawaban.
Allah Subhanahu wa Ta'ala telah menjelaskan metode dakwah dan hal-hal yang harus dimiliki oleh seorang dai, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Katakanlah, Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata'." [Yusuf : 108].

Jadi, seorang dai harus mengetahui (baca: menguasai) apa-apa yang diserukannya dan apa-apa yang dilarangnya sehingga tidak berbicara atas nama Allah tanpa berdasarkan ilmu. Di samping itu, ia pun harus ikhlas karena Allah dalam berdakwah, bukan untuk mengajak kepada suatu madzhab dan bukan pula kepada pendapat si fulan atau fulan, akan tetapi mengajak kepada Allah untuk mendapatkan pahala dan ampunanNya serta mengharapkan baiknya manusia. Karena itu, harus dilandasi dengan keikhlasan dan berdasarkan ilmu yang mapan. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik."[An-Nahl: 125].

Ayat ini menerangkan tentang metode berdakwah, yaitu dengan hikmah, yakni harus dengan ilmu. Allah dan RasulNya menyebut ilmu itu dengan sebutan hikmah, karena ilmu itu menyangkal kebatilan dan membantu manusia untuk mengikuti yang haq. Bersama ilmu itu harus pula disertai pelajaran (wejangan) yang baik dan bantahan yang lebih baik saat diperlukan, karena sebagian orang cukup dengan penjelasan al-haq, maka tatkala kebenaran (al-haq) itu tampak baginya, ia langsung menerimanya. Dalam kondisi begitu, tidak perlu lagi wejangan. Namun sebagian orang ada yang polos (tidak bereaksi) dan ada yang keras sehingga perlu nasehat (wejangan) yang baik. Maka seorang dai, harus memberikan wejangan dan mengingatkan kepada Allah saat itu dibutuhkan. Ini untuk kondisi yang berhadapan dengan orang-orang jahil dan orang-orang lengah serta orang-orang yang suka bersikap menggampangkan (menganggap remeh), untuk orang-orang semacam itu perlu diberikan wejangan agar mereka terbuka dan puas serta menerima kebenaran. Ada pula orang yang telah diliputi keraguan, untuk yang semacam ini perlu didebat (dibantah) dengan tujuan untuk membongkar keraguan tersebut. Maka sang dai dalam menghadapi situasi seperti ini perlu menerangkan kebenaran disertai dalil-dalilnya serta membantah keraguan tersebut dengan cara yang lebih baik, hal ini tidak menghilangkan keraguan tersebut dengan dalil-dalil syari'at. Perlu diingat, bahwa dalam hal ini harus dengan perkataan yang baik, tutur kata yang halus dan lembut, tidak kasar dan tidak keras agar orang yang didakwahinya tidak antipati terhadap al-haq dan tetap bertahan pada kebatilannya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu." [Ali Imran: 159]

Ketika Allah memerintahkan Musa dan Harun untuk menemui Fir'aun, Allah berfirman.

"Artinya : Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah lembut mudah-mudahan ia ingat atau takut." [Thaha: 44].

Dalam sebuah hadits shahih Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya, tidaklah kelembutan itu ada pada sesuatu kecuali ia akan membaguskannya, dan tidaklah (kelembutan) itu tercabut dari sesuatu, kecuali akan memburukkannya."[1]

Dalam hadits lain beliau bersabda.

"Artinya : Barangsiapa yang tidak terdapat kelembutan padanya, maka tidak ada kebaikan padanya."[2]

Dari itu, seorang dai hendaknya memelihara al-haq, bersikap lembut terhadap mad'u (orang yang didakwahinya), berusaha untuk senantiasa ikhlas karena Allah dan mengatasi berbagai perkara dengan cara yang telah digariskan oleh Allah, yaitu ber-dakwah dengan hikmah (ilmu), nasehat/wejangan yang baik dan bantahan yang lebih baik. Semua ini harus berdasarkan ilmu sehingga sasarannya merasa puas untuk menerima al-haq dan agar menghilangkan keraguan dari orang yang telah diliputi keraguan serta agar hati orang yang keras dan membatu pun menjadi luluh, karena hati manusia itu bisa luluh dengan seruan dakwah, wejangan yang baik dan penjelasan tentang kebaikan di sisi Allah bagi yang mau menerima al-haq serta tentang bahaya besar bagi yang menolak al-haq setelah al-haq itu datang menghampirinya, dan nasehat-nasehat hal yang senada.

Kemudian tentang mereka yang melaksanakan amar ma'ruf nahi mungkar, hendaknya berperilaku dengan adab-adab yang syar'i, ikhlas karena Allah dalam beraktifitas, berakhlaq dengan akhlaq para dai, yaitu lembut dan tidak kasar kecuali jika itu memang diperlukan, misalnya saat menghadapi kezhaliman, kesombongan dan penentangan, maka saat itu perlu menggunakan kekuatan, sebagaimana ditunjukkan oleh firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan janganlah kamu berdebat dengan Ahli Kitab, melainkan dengan cara yang paling baik, kecuali dengan orang-orang zhalim di antara mereka." [Al-Ankabut: 46]

Dan sabda Nabi Shallalahu 'alaihi wa sallam.

"Artinya : Barangsiapa di antara kalian melihat suatu kemungkaran, maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, dan jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman."[3]

Adapun untuk selain mereka, dalam rangka menegakkan amar ma'ruf nahi mungkar, hendaknya menggunakan metode para dai, yaitu mengingkari kemungkaran dengan halus dan disertai hikmah, mengungkapkan hujjahnya agar pelaku kemungkaran bisa menerima al-haq dan menghentikan kebatilannya. Ini pun dilakukan sesuai kesanggupan, sebagaimana firman Allah.

"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu." [At-Taghabun: 16]

Dan sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa di antara kalian melihat suatu kemungkaran."

Ayat yang menghimpun itu terdapat pada firmanNya.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar." [At-Taubah: 71]

Dan ayat.

"Artinya : Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang mungkar, dan beriman kepada Allah." [Ali Imran: 110]

Allah Subhanahu wa Ta'ala telah mengancam dan melaknat orang-orang yang tidak menegakkan amar ma'ruf nahi mungkar melalui lisan Dawud dan Isa bin Maryam, sebagaimana disebutkan dalam surat Al-Ma'idah,

"Artinya : Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan 'Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu."[Al-Ma'idah: 78-79]

Jadi, perkara ini sangat agung dan tanggung jawabnya pun besar, maka wajib atas ahli iman, para penguasa, ulama dan kaum muslimin lainnya yang memiliki kemampuan, kesanggupan dan ilmu, untuk mencegah kemungkaran dan mengajak kepada kebaikan. Kewajiban ini bukan untuk suatu golongan saja, walaupun memang ada golongan yang lebih wajib dan lebih bertanggung jawab, tapi keberadaan golongan tersebut tidak begitu saja menggugurkan kewajiban ini dari yang lainnya, bahkan golongan lain itu wajib membantu golongan tersebut agar tercipta kondisi yang saling mendukung dalam rangka mencegah kemungkaran dan mengajak kepada kebaikan, sehingga kebaikan semakin marak, sementara keburukan semakin berkurang. Lebih-lebih lagi jika golongan tersebut (yang paling bertanggung jawab) tidak mampu melaksanakan dengan sempurna dan belum mencapai maksud yang diharapkan, kendati wejangan dan ajakan telah banyak di-sampaikan, namun keburukan tetap bertebaran, maka wajib bagi yang mampu untuk ikut membantu.

Jika golongan tersebut telah melaksanakannya, maka kewajiban ini telah gugur dari golongan lainnya di tempat tersebut atau di negeri tersebut, karena amar ma'ruf nahi mungkar itu hukumnya fardhu kifayah. Jika orang-orang yang bertugas atau orang-orang shalih telah melaksanakannya untuk menghilangkan kemungkaran dan mengajak kepada kebaikan, maka bagi golongan lainnya hukumnya sunnah. Adapun kemungkaran yang tidak dapat dihilangkan oleh orang yang selain anda, umpamanya, karena anda berada di desa tersebut atau kabilah atau perkampungan tersebut, dan di sana tidak ada orang yang mengajak kepada kebaikan, maka anda harus menegakkan amar ma'ruf nahi mungkar selama anda mengetahuinya, karena anda bisa mencegahnya, maka hukumnya wajib atas anda. Jika ada orang lain bersama anda, maka hukumnya menjadi fardhu kifayah. Jika salah seorang dari anda telah melaksanakan, maka tercapailah maksudnya. Tapi jika anda semua tidak melaksanakannya, maka anda semuanya berdosa.

Kesimpulannya, bahwa hukumnya adalah fardhu kifayah, jika telah ada yang melaksanakan dari antara masyarakat atau kabilahnya dan mencapai tujuannya, maka kewajiban ini gugur dari yang lainnya (dalam masyarakat tersebut).

Demikian juga dakwah, jika semua meninggalkannya, maka semuanya berdosa. Tapi jika telah ada orang yang mapan dalam berdakwah, memberi wejangan dan mencegah kemungkaran, maka bagi yang lainnya sunnah saja, karena ini merupakan kerjasama dalam kebaikan dan saling tolong menolong dalam kebaikan dan ketakwaan.

[Majmu' fatawa Syaikh Ibnu Baz, juz 4, hal. 24O]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Penerbit Darul Haq]
_________
Foote Note
[1]. HR. Muslim dalam Al-Birr wash Shilah (2594).
[2]. HR. Muslim dalam Al-Birr wash Shilah (2592).
[3]. Dikeluarkan oleh Muslim dalam kitab Shahihnya, kitab Al-lman (49).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syirik Politik ?!

/0 almanhaj.or.id - Syirik Politik ?!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Syirik Politik ?!

Selasa, 8 Agustus 2006 14:06:29 WIB

SYIRIK POLITIK ?!

Oleh
Syaikh Abdullah bin Sholeh Al-Ubeilan

Anda mungkin sering menjumpai dikalangan dai-dai harokah orang-orang yang mengatakan : Sesungguhnya tauhid itu adalah tauhid hakimiyah yaitu mewujudkan syariat Islam dalam hudud (hukum-hukum yang berkaitan dengan potong tangan bagi pencuri, rajam bagi pezina muhshon dan sebagainya), muamalah, perjanjian dan lain-lain !!

Syariat dan politik menurut mereka bagaikan dua sisi mata uang. Syirik menurut mereka adalah syirik politik. Tidak diragukan lagi, ini merupakan penyelewengan akan makna tauhid yang diperintahkan Allah kepada hamba-hambaNya, serta penyelewengan akan makna syirik yang Allah telah melarang mereka darinya.

Maka inilah sebagian dari penjelasan yang merupakan bentuk pelurusan akan apa yang mereka (para dai harokah) ucapkan diatas.

[1]. Sesungguhnya metode dakwah itu tetap dan tidak boleh berubah. Dakwah itu adalah ibadah dan ibadah kapan pun juga haruslah berdasarkan syariat Allah dalam Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam serta Sunnah Khulafa Rasyidin Radhiyallahu ‘anhum

[2]. Sesungguhnya Allah Ta’ala telah mengkisahkan kepada kita sebagian kisah-kisah para Rasul –sholawatullahi ‘alaihi wa salaamuhu ‘alaihin- dari Nuh hingga Muhammad Shallallahu ‘alaihi wa sallam. Tidak ada sedikitpun perubahan dalam pondasi dakwah mereka meski pun adanya perbedaan tempat, waktu dan peradaban. Tidak pula terjadi perubahan pada memulai dakwah mereka (yaitu dakwah kepada tauhid ibadah, -pent)

[3]. Sesungguhnya semua Nabi dan Rasul memulai dakwah mereka dengan seruan agar manusia mengesakan Allah dalam beribadah dan meniadakan (segala bentuk kesyirikan). Dan ini makna kalimat Laa ilaaha illallahu (Tiada yang berhak disembah dengan benar kecuali Allah).

Allah Ta’ala berfirman.

“Artinya : Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya : Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku” [Al-Anbiya : 25]

Dan Allah juga menyebutkan hal ini secara terperinci pada kisah Nuh, Hud, Sholeh, Syu’aib. Mereka semuanya menyeru kepada dakwah tauhid ini.

“Artinya : Dan (Kami telah mengutus) kepada kaum ‘Aad saudara mereka, Hud. Ia berkata : ‘Hai kaumku, sembahlah Allah (saja) tidak ada bagi kalian sesembahan selainNya. Maka mengapa kamu tidak bertakwa kepadaNya” [Al-A’raaf : 65]

Orang-orang musyrikin memahami hal diatas dengan tauhid ibadah. Allah juga berfirman tentang Aad.

“Artinya : Sembahlah Allah (saja) tidak ada bagi kalian sesembahan selainNya” [Al-A’raaf : 65]

Orang-orang kafir Mekkah mengatakan :

“Artinya : Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan” [Shaad : 5]

Allah Subhanahu wa Ta’ala menjelaskan bahwa tauhid (mengesakan Allah dalam beribadah) adalah syari’atNya bagi umat ini. Dan inilah yang Allah syari’atkan kepada Nuh, Muhammad, Ibrahim, Musa dan Isa –Sholawatullahi wa salaamuhu ‘alaihi ajma’iin-.

Allah Ta’ala berfirman.

“Artinya : Dia telah mensyari’atkan kamu tentang agama apa yang telah diwasiatkanNya kepada Nuh dan apa yang telah kami wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu : Tegakkannlah agama dan janganlah kamu berpecah belah tentangnya” [Asy-Syura : 13]

Dan Allah juga berfirman tentang kesatuan dakwah para Rasul kepada Tauhid ibadah.

“Artinya : Katakanlah (hai orang-orang mu’min) : “Kami beriman kepada Allah dan apa yang diturunkan kepada kami, dan apa yang diturunkan kepada Ibrahim, Ismail, Ishaq, Ya’qub dan anak cucunya, dan apa yang diberikan kepada Musa dan Isa serta apa yang diberikan kepada nabi-nabi dari Tuhannya. Kami tidak membeda-bedakan seorangpun di antara mereka dan kami hanya tunduk patuh kepadaNya” [Al-Baqarah : 136]

[4]. Sesungguhnya dakwah para Nabi itu bersepakat dalam maslah tauhid tapi berbeda dalam syari’at. Allah Ta’ala berfirman.

“Artinya : Untuk tiap-tiap umat di antara kamu, kami berikan aturan dan jalan yang terang” [Al-Ma’idah : 48]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Kami para Nabi memiliki syari’at yang berbeda tapi aqidah/tauhid kami satu” [Hadits Riwayat Bukhari]

Syari’at mereka berbeda. Dari sini jelas tidak benar jika tauhid dibawa kepada arti Tauhid Hakimiyah.

[5]. Allah Ta’ala adalah pencipta manusia. Dia Maha Mengetahui keadaan mereka dan sekaligus hal-hal yang bisa bermanfaat bagi mereka dalam segala hal keadaan. Dan Dialah yang memilih metode (dakwah kepada tauhid uluhiyyah[1] bukan hakimiyah,-pent) bagi para Rasul-RasulNya. Maka tidak boleh bagi seorangpun untuk merubah metode yang telah Allah pilih/tentukan sendiri bagiNya dan bagi hamba-hambaNya untuk hidayah dan kebaikan mereka sandiri.

[6]. Tidak boleh bagi kita untuk keluar dari jalan Allah dan jalan RasulNya Shallallahu ‘alaihi wa sallam serta jalan para sahabat Radhiyallahu ‘anhum dalam berdakwah dengan alasan, keadaan sudah berubah atau manusia bosan dengan dakwah tauhid (uluhiyah) atau karena kita sedang menghadapi masalah modern yang megharuskan merubah haluan atau karena sudah tidak ada lagi syirik (uluhiyah) pada zaman sekarang.

Alasan-alasan seperti ini termasuk penyelisihan terhadap Allah dan RasulNya, meskipun yang mengucapkannya berniat baik. Dan hal tersebut juga termasuk penyimpangan dari jalannya kaum muslimin. Perbedaan antara Nuh ‘Alaihi Sallam dan Muhammad Shallallahu ‘alaihi wa sallam atau Rasul-Rasul yang lain tidak merubah metode dakwah mereka (dalam memprioritaskan dakwah kepada tuhid uluhiyah,-pent)

Alasan-alasan merubah haluan, karena menghadapi masalah modern di zaman ini sangatlah jelas kebatilannya. Sebab perkara yang paling penting pada saat ini (dan kapanpun juga) adalah menyerahkan ibadah (hanya kepada Allah saja) dan mempersiapkan diri dari satu hal yang pasti akan datang yaitu kematian serta pertanyaan di alam kubur, pembalasan, kebangkitan, dan penghisaban/ perhitungan.

[7]. Tidaklah layak bagi yang menempatkan dirinya sebagai da’i di jalan Allah untuk dia mengira bahwa kaum muslimin tidak butuh lagi dakwah kepada tauhid uluhiyah serta peringatan dari kesyirikan (dalam ibadah), karena Rasul Shallallahu ‘alaihi wa sallam selama hidupnya mulai dari diangkatnya beliau sebagai Nabi sampai meninggalnya senantiasa berdakwah kepada tauhid uluhiyah. Dari Aisyah Radhiyallahu ‘anha bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : (Laknat Allah bagi orang-orang Yahudi dan Nashara yang menjadikan kuburan-kuburan Nabi mereka sebagai masjid) beliau melarang dari apa yang mereka perbuat” [Hadits Riwayat Bukhari dan Muslim]

Ini adalah wasiat terakhir Rasulullah Shallallahu ‘alaihi wa sallam kepada keluarganya, para khulafa beliau dan para sahabat. Dan mereka (para sahabat) adalah suri teladan kaum muslimin sampai hari kiamat kelak.

[8]. Tidak boleh bagi seorang muslim untuk meremehkan kesyirikan yang telah menyebar luas dikalangan kaum muslimin dengan alasan : niat mereka kan baik atau mereka kan juga ingin mendekatkan diri kepada Allah atau dengan alasan kebodohan, karena Allah Ta’ala telah mencela orang-orang musyrikin dahulu dengan ketiga alasan di atas. Allah berfirman.

“Artinya : Sebahagian diberiNya petunjuk dan sebahagian lagi telah pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaitan-syaitan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk” [Al-A’raaf : 30]

Dan Allah juga berfirman.

“Artinya : Dan orang-orang yang mengambil pelindung selain Allah (berkata) : “Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat-sedekatnya” [Az-Zumar : 3]

Dan Allah berfirman.

“Artinya : Katakanlah : “Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya ? Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya” [Al-Kahfi : 103-104]

[9] Wajib bagi kita semua untuk meyakini bahwa kesyirikan masih terus menghantui dan menyelinap dikehidupan dan ibadah kaum muslimin pada zaman modern ini. Kebanyakan kaum muslimin pada saat ini sebagai pendukung kesyirikan atau diam dari mengingkarinya. Dan kebanyakan mereka juga dari kalangan para dai, khotib bahkan para cendekiawan muslim. Mayoritas mereka berada diantara kebodohan akan hakekat tauhid dan takut popularitas atau kedudukan mereka pudar di tengah pengikutnya, sebab yang mayoritas sekarang ini adalah para pelaku bid’ah.

Penyembahan terhadap berhala telah kembali lagi ke negeri kaum muslimin dengan nama pendekatan diri kepada Allah (tawasul ,-pent) atau cinta kepada Allah dan para Nabi serta cinta orang-orang sholeh. Dan syetan mengelabui manusia dalam hal ini dengan tidak menamakannya berhala atau tuhan, tapi dinamakan tempat-tempat keramat/barokah (wisata religius, -pent) yang merupakan tempat diperolehnya kekhusyukan serta merendahkan diri kepada Allah lebih dari masjid-masjid Allah. (kata mereka, -pent).

Diantara kaum muslimin yang hidup di negeri Islam ada yang tawaf di kuburan, menyembelih untuk kuburan atau untuk jin (sebagai sesajian) rumah kosong atau yang baru ditempati atau untuk mobil baru agar tidak terjadi kecelakaan (kata mereka). Ada juga diantara mereka yang meletakkan (kue/bubur) di pinggir pintu pada malam pengantin dan gambar tangan serta mata di belakang mobil guna menangkal bala’ dan hasad. Ada pula yang menyembelih tanpa mengucapkan bismillah agar bayinya bisa hidup. Dan juga ada yang mendatangi peramal, bertanya dan membenarkan ramalannya. Hal semacam ini banyak terjadi di tengah kaum muslimin –Laa haula wala quwwata illa billahi-. Apakah dengan pengakuan kita sebagai seorang muslim cukup untuk kita tidak terjerumus kedalam kesyirikan dan dampak negatifnya meskipun kesyirikan telah mendarah daging dalam hati, masjid-masjid serta rumah-rumah kita ? Apakah keimanan kita hanya sekedar angan-angan dan pengakuan belaka ?

[10]. Coba kita lihat dakwah Nabi Shallallahu ‘alaihi wa sallam kepada orang-orang Nashara yang kebanyakan mereka berada di bawah kekuasaan negara Romawi yang menjadikan undang-undang buatan manusia sebagai hukum mereka yang menyelisihi hukum Allah! Kebanyakan pembicaraan Al-Qur’an kepada mereka tentang aqidah mereka terhadap Isa dan tidak berbicara kepada mereka (pertama kali) tentang syirik pemerintahan dan politik. Padahal syiara mereka adalah (berikan hak Allah untuk Allah dan hak kaisar untuk kaisar) yang merupakan semboyan sekulerisme.

[11]. Sesungguhnya kalau kita mau melihat sejarah dakwah para salaf (sahabat) kita akan mendapatkan mereka amat berantusias sekali dalam menyeru manusia untuk mentauhidkan Allah (dalam uluhiyah) dan memperioritaskannya dari dakwah lainnya.

Siapakah yang menyakan bahwa menyatukan manusia tanpa melihat aqidah termasuk dakwah Islamiyah ? Demi Allah, tidak lain ini hanyalah ucapan kelompok sekuler. Jika bukan mereka, maka hendaklah umat Islam bertakwa kepada Allah (berhati-hati) untuk terjerumus ke dalam hal ini dan jangan sampai hal tersebut menjauhkan mereka dari agama Islam, dari jalan Nabi Shallallahu ‘alaihi wa sallam dan para sahabatnya, hanya karena ingin meraih (kursi) dalam politik.

[12]. Diantara sebab-sebab mengakarnya keyakinan yang rusak ini di negeri Islam sejak berabad-abad lamanya adalah kebodohan akan makan dan maksud dari kalimat Laa Ilaaha Illallahu. Kebanyakan kaum muslimin memahaminya tidak ada pencipta (tuhan) selain Allah (Tauhid rububiyah). Seandainya pemahaman ini benar, maka orang-orang musyrikin tidak mungkin akan menolaknya dengan ucpan mereka.

“Artinya : Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang satu saja ? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan” [Shaad : 5]

[13]. Sebagian besar cendekiawan muslim mengira makna Laa Ilaaha Illallahu adalah tauhid hakimiyah (mengesakan Allah dalam hukum dan undang-undang pemerintahan), Seandainya hal ini benar maka tidak mungkin orang-orang kafir akan menolaknya, karena orang-orang kafir Quraisy dahulu menawarkan harta dan pemerintahana kepada Rasulullah Shallallahu ‘alaihi wa sallam dengan balasan Nabi Shallallahu ‘alaihi wa sallam meninggalkan dakwah kepada kalimat tauhid Laa Ilaaha Illallahu. Dan beliau tidak menentang mereka dalam masalah pemerintahan atau harta. Barangsiapa yang mentadabburi Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam serta sejarah beliau, dia tidak akan ragu lagi bahwa makna Laa Ilaaha Illallahu lebih dari apa yang mereka pahami/sangka. Dia akan mengetahui bahwa artinya adalah mengesakan Allah dalam beribadah dan menjauhi/meniadakan sesembahan selain Allah. Dan dia juga akan mengerti bahwa Abu Jahal dan selainnya dari kaum musyrikin memahami makna kalimat tauhid ini, karena kalimat tersebut menghancurkan warisan nenek moyang mereka yang menjadikan selain Allah sebagai sesembahan.

[14]. Sesungguhnya perkara tauhid hakimiyah ini haruslah mencakup segala permasalahan agama dan dunia. Amr ma’rif nahi mungkar serta dakwah adalah perkara ibadah yang wajib terpenuhi didalamnya dua syarat yaitu ikhlas dan mutaba’ah (mengikuti sunnah). Amal ibadah yang ikhlas karena Allah tetapi tidak sesuai dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam tidaklah akan diterima. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang mengamalkan suatu amalan yang tidak sesuai dengan sunnahku maka amalan terebut tertolak” [Hadits Riwayat Muslim]

Para salaf mengatakan.

“Bersedang-sedang dalam malaksanakan sunnah lebih baik daripada bersungguh-sungguh mengerjakan bid’ah”.

Maka dari sini kita meminta mereka untuk berhukum dengan hukum Allah dalam masalah ini (dakwah) dan selainnya. Dalam hal ini kita sendiri (sebagai dai) lebih utama untuk berhukum dengan hukum Allah. Tidak selayaknya kita menyeru manusia untuk mereka berhukum dengan hukum Allah tapi kita sendiri berhukum dengan pemikiran-pemikiran (manusia) dan politik (barat). Jika tidak berhukum dengan Allah (syariat Allah) maka akan gugurlah amal kita meskipun ikhlas karenaNya.

Alhamdulillahi Rabbil Alamin.

[Diterjemahkan dari majalah Al-Asholah edisi 44 (1424H), Penerjemah Abdurrahman Thayyib Lc, Disalin Majalah Adz-Dzkhiirah Al-Islamiyah Edisi 16 Th III Ramadhan 1426H/Oktober 2005M, Penerbit Ma’had Ali Al-Irsyad Surabaya]
_________
Foote Note
[1]. Tauhid Uluhiyah adalah keyakinan bahwa Allah-lah satu-satunya yang berhak diibadahi tidak ada sekutu bagiNya, -pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berhukum Berdasarkan Apa Yang Diturunkan Allah Adalah Fardhu 'Ain

/0 almanhaj.or.id - Berhukum Berdasarkan Apa Yang Diturunkan Allah Adalah Fardhu 'Ain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Berhukum Berdasarkan Apa Yang Diturunkan Allah Adalah Fardhu 'Ain

Rabu, 9 Agustus 2006 23:21:01 WIB

BERHUKUM BERDASARKAN APA YANG DITURUNKAN ALLAH ADALAH FARDHU ‘AIN

Oleh
Syaikh Sa’ad Al-Husain

Kebanyakan harakah dan kelompok yang diberi label “ Islamiyah” pada dewasa ini telah menjadikan kalimat “Berhukum berdasarkan apa yang diturunkan Allah” sebagai syi’ar (semboyan)nya. Betapa indahnya jika syi’ar (semboyan) tersebut sejalan dengan kenyataan (prkatek)nya. Sebab secara umum, syi’ar tersebut merupakan pokok agama yang paling mendasar dan merupakan pokok agama yang paling mendasar dan merupakan tujuan mengapa Allah menciptakan jin dan manusia. Dan hal terbesar (dari isi syi’ar di atas) adalah : Meyakini ke-Esaan Allah dalam hal peribadatan (artinya : Hanya Allah satu-satunya yang memiliki hak diibadahi,-pent) sesuai dengan wahyu Allah Subhanahu wa Ta’ala kepada rasul-rasulNya dalam Al-Qur’an dan Sunnah.

Allah Subhanahu wa Ta’ala berfirman melalui lisan Ya’qub ‘Alaihis salam.

“Artinya : Tidak lain hukum itu hanyalah hal (kepunyaan) Allah ; kepadaNya lah aku bertawakal, dan hanya kepadaNya saja orang-orang yang berserah diri bertawakal” [Yusuf : 67]

Allah Subhanahu wa Ta’ala juga berfirman melalui lisan Yusuf ‘Alaihis salam

“Artinya : Hukum itu tidak lain hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah (beribadah) kecuali hanya kepadaNya. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahui” [Yusuf : 40]

Allah Subhanahu wa Ta’ala pun berfirman kepada penutup para nabiNya.

“Artinya : Maka putuskanlah hukum di antara mereka menurut apa yang Allah turunkan dan janganlah kamu ikuti hawa nafsu mereka” [Al-Maidah : 48]

Ibnu Katsir dalam tafsirnya II/75 mengatakan:

“Maka manusia, baik arab maupun asing, baik buta huruf maupun pandai baca tulis, berdasarkan apa yang Allah turunkan kepadamu dalam Kitab yang agung ini –dan janganlah kamu ikuti hawa nafsu mereka- (artinya : jangan kamu ikuti) pendapat-pendapat mereka yang mereka istilahkan sendiri, sehingga dengan sebab itu mereka meninggalkan apa yang diturunkan Allah kepada para rasulNya”

Namun para harakiyun dan hizbiyun dengan ittiba-nya pada pendapat serta pemikiran mereka yang diberi label (pemikiran/pola fikir) Islami, telah mempersempit makna luas yang mecakup seluruh (makna) “berhukum berdasarkan apa yang diturunkan Allah”. Mereka telah membatasinya hanya dalam fiqih mu’amalat, dan lebih khusus lagi berkaitan dengan mua’malah (sikap pergaulan) terhadap para penguasa. (Hal ini) karena mengekor kepada pemikiran ustadz Sayyid Quthub rahimahullah yang meyakini bahwa : “Keistimewaan sifat Uluhiyah Allah yang paling khusus ialah ke-RububiyahanNya ke-MahapemimpinNya, ke-SultananNya dank ke-Mahakuasaan hukumNya” [Fi Dzilal Al-Qur’an IV/1852]

Keyakinan sang pemikir dan pengekor ini, datangnya dari kebodohan mereka terhadap makna kalimat Thayyibah Laa Ilaha Illa Allah baik makna secara bahasa maupun makna secara syar’i. Akibatnya mereka mencampur adukkan antara makna Uluhiyyah dengan makna Rububiyah ke dalam keyakinan dan pengamalan. Semoga Allah mengampuni kita dan mengampuni mereka.

Ketika mereka keluar dari pola (jalur) berhukum berdasarkan apa yang diturunkan Allah dalam masalah tauhid, merekapun keluar dari pola di atas dalam masalah syirik. Maka (dalam masalah syirik,-pen) mereka memperluas (radius)nya, karena mengekor kepada Sayyid Qutub rahimahullah, sehingga memasukkan ke dalam cakupan syirik, persoalan-persoalan yang sebenarnya sama sekali tidak syirik : (seperti persoalan) politik, kebiasaan, adat dan mode yang menurut persangkaan Sayyid Qutub rahimahullah bahwa mengikuti manusia dalam hal itu berarti : “Terjebak menjalankan hakikat kemusyrikan dalam maknanya yang paling khusus dan menyimpang dari hakikat syahadat Laa ilaha Ilaa Allah Muhammad Rasul Allah dalam maknanya yang paling khusus… sekalipun seorang hamba betul-betul tertuju kepada Allah semata dalam hal Uluhiyah, dan betul-betul beragama sejalan dengan syariat Allah dalam masalah wudhu’, shalat, puasa dan seluruh syi’ar Islam” [Rinciannya terdapat dalam Fii Dzilal Al-Qur’an IV/2114]

Sebagaimana umumnya bid’ah, maka “tauhid dan syirik modern” ini telah membikin lupa para pemuda akan tauhid yang justru dibawa oleh setiap Rasul Allah, yaitu : meng-Esakan Allah dengan peribadatan (beribadah hanya kepada Allah saja, -pen), dan membikin lupa akan syirik yang dilarang oleh setiap Rasul Allah, yaitu mengagungkan petilasan-petilasan (tempat keramat), tempat-tempat ziarah dan kuburan-kuburan yang dijadikan masjid-masjid, baik dizaman dulu maupun di zaman sekarang.

Yang benar, sebagaimana telah ditunjukkan oleh Kitabullah dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam ialah, bahwa berhukum berdasarkan apa yang diturunkan Allah merupakan fardhu ain bagi setiap muslim, baik penguasa maupun rakyat biasa.

“Artinya : Dan setiap kamu adalah penanggung jawab, dan (masing-masing) akan dimintai pertanggung jawaban tentang apa yang menjadi tanggung jawabnya” [Muttafaq ‘Alaihi]

Masing-masing sesuai dengan tanggung jawab syar’iyahnya.

Yang benar, sebagaimana telah ditunjukkan oleh Kitab Allah Subhanahu wa Ta’ala dan Sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam ialah : Berhukum berdasarkan apa yang diturunkan Allah bersifat universal meliputi segala hal yang telah diwahyukan Allah kepada hamba dan utusan-Nya (Muhammad Shallallahu ‘alaihi wa sallam) ; untuk beliau jelaskan kepada manusia dan agar dengannya beliau putuskan hukum di antara mereka. Yang pertama, sebelum segala sesuatunya dimulai, adalah dalam hal aqidah (tauhid). Menyusul kemudian dalam hal ibadah. Selanjutnya (baru) dalam hal mu’amalah. Tidak sebaliknya, seperti dikhayalkan oleh para produser pola fikir “Islami” dan sekaligus penghancurnya.

Yang benar, sebagaimana telah ditunjukkan oleh Kitab Allah Subhanahu wa Ta’ala dan Sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam ialah bahwa perintah-perintah Allah Subhanahu wa Ta’ala berbeda-beda peringkatnya antara fardhu ain, fardhu kifayah dan sunnat. Dan bahwa larangan Allah Subhanahu wa Ta’ala (juga) berbeda-beda peringkatnya antara dosa besar yang membinasakan dan dosa kecil yang ringan. (Dosa terbesar adalah syirik kepada Allah dalam hal ibadah, misalnya ; dengan cara menjadikan kuburan para nabi dan orang-orang yang shalih sebagai masjid-masjid/tempat-tempat ibadah agar orang-orang memohon kepada kuburan-kuburan itu dengan alasan mendekatkan diri kepada Allah dan meminta syafa’at kepada Allah melalui kuburan-kuburan tersebut. Maha Tinggi Allah dari kemusyrikan yang demikian. Maha Tinggi Dia lagi Maha Besar).

Adalah termasuk tidak berhukum berdasarkan apa yang diturunkan Allah jika menyamakan antara yang fardhu dengan yang sunnat dalam (mengejawantahkan) perintah, dan jika menyamakan antara dosa besar dengan dosa kecil dalam (masalah) larangan.

Bahkan sesungguhnya termasuk berhukum dengan selain hukum Allah, memecah belah ummat dalam agama menjadi berpartai-partai dan berjama’ah-jama’ah berdasarkan manhaj dakwah masing-masing. Hal yang menyalahi jalan kenabian yang telah disyari’atlkan oleh Allah kepada semua rasulNya dan kepada semua umat para Rasul [1].

Kenyataan inilah yang (justeru) dialami oleh para harakiyun dan hihzbiyun (padahal semboyan mereka adalah berhukum berdasarkan apa yang diturunkan Allah, tetapi kenyataannya tanpa disadari mereka adalah manusia-manusia yang berhukum dengan selain apa yang diturunkan Allah,-pen). Semoga Allah memberikan petunjuk kepada kita dan kepada mereka menuju jalan yang paling mendekati kebenaran. Shalawat serta Salam Allah semoga tercurah untuk hamba dan utusan Allah, dan untuk orang yang mengikuti Sunnahnya.

[Majalah Al-Ashalah, Edisi 28 Th V, 15 Jumadal Akhirah 1420H, hal.15-17]

[Disalin dari Majalah As-Sunnah Edisi 04/Th V/1422H-2001M dari artikel Berhukum Berdasarkan Apa Yang Diturunkan Allah Adalah Fardhu Ain oleh Syaikh Sa’d Al-Hushain, penterjemah Ahmas Faiz Asifuddin]
_________
Foote Note
[1]. Allah Subhanahu wa Ta’ala berfirman : “Sesungguhnya orang-orang yang memecah belah agamanya dan mereka menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabnya terhadap mereka” [Al-An’am : 159]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Perbedaan Antara Qadha Dan Qadar ?

/0 almanhaj.or.id - Apakah Perbedaan Antara Qadha Dan Qadar ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apakah Perbedaan Antara Qadha Dan Qadar ?

Jumat, 13 Februari 2004 09:12:24 WIB

PERBEDAAN QADHA' DAN QADAR

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Apakah perbedaan antara Qadha' dan Qadar?"

Jawaban.
Para ulama' berbeda pendapat tentang perbedaan antara kedua istilah tersebut. Sebagian mengatakan bahwa Qadar adalah kententaun Allah sejak zaman azali (zaman yang tak ada awalnya), sedangkan Qadha' adalah ketetapan Allah terhadap sesuatu pada waktu terjadi.

Maka ketika Allah menetapkan sesuatu akan terjadi pada waktunya, ketentuan ini disebut Qadar. Kemudian ketika telah tiba waktu yang telah ditetapkan pada sesuatu tersebut, ketentuan tersebut disebut Qadha'. Masalah ini (Qadha') banyak sekali disebut dalam Al-Qur'an, seperti firman Allah.

"Artinya : Sesuatu itu telah diqadha" [Yusuf : 41]

Dan firman-Nya.

"Artinya : Allah mengqadha' dengan benar" [Ghafir : 20]

Dan ayat-ayat lain yang serupa. Maka Qadar adalah ketentuan Allah terhadap segala sesuatu sejak zaman azali, sedangkan Qadha' merupakan pelaksanaan Qadar ketika terjadi. Sebagian Ulama' mengatakan bahwa kedua istilah tersebut mempunyai satu makna.

Pendapat yang dianggap rajih (unggul/kuat) adalah bahwa kedua istilah tersebut bila dikumpulkan (Qadar-Qadha'), maka mempunyai makna berbeda, tapi bila dipisahkan antara satu dengan yang lain maka mempunyai makna yang sama. Wallahu 'alam.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benarkah Shaf Yang Paling Utama Bagi Wanita Dalam Shalat Adalah Yang Paling Belakang

/0 almanhaj.or.id - Benarkah Shaf Yang Paling Utama Bagi Wanita Dalam Shalat Adalah Yang Paling Belakang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Benarkah Shaf Yang Paling Utama Bagi Wanita Dalam Shalat Adalah Yang Paling Belakang

Jumat, 11 Agustus 2006 23:45:19 WIB

APAKAH WANITA HARUS MELURUSKAN SHAFNYA DALAM SHALAT

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah shaf wanita dalam shalat harus diluruskan dan ditertibkan ? Apakah hukum shaf pertama sama dengan shaf-shaf lainnya, khususnya bila tempat shalat kaum wanita benar-benar terpisah dari tempat shalat kaum pria ?

Jawaban
Hukum-hukum yang ditetapkan dalam shaf-shaf wanita sama dengan hukum-hukum yang ditetapkan dalam shaf-shaf pria dalam hal meluruskan, menertibkan dan mengisi shaf yang kosong. Kemudian jika di antara kaum pria dan wanita tidak ada tabir, maka sebaik-baiknya shaf wanita adalah yang paling belakang, karena shaf yang paling belakang itu adalah yang paling jauh dari kaum pria, sebagaimana yang disebutkan dalam hadits, akan tetapi jika diantara kaum pria dan kaum wanita terdapat tabir pemisah, maka sebaik-baik shaf wanita adalah yang paling depan, karena dengan adanya tabir berarti sesuatu keburukan yang dikhawatirkan terjadi antara pria dan wanita telah hilang, disamping itu, shaf yang terdepan lebih dekat kepada imam. Wallahu a’lam

BENARKAH SHAF YANG PALING UTAMA BAGI WANITA DALAM SHALAT ADALAH SHAF YANG PALING BELAKANG

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Kaum wanita di bulan Ramadhan berlomba-lomba untuk mendapatkan shaf paling belakang dalam shalat berjamah di masjid, mereka enggan duduk di shaf pertama sehingga hal itu menyebabkan shaf-shaf pertama di tempat shalat kaum wanita menjadi kosong, dan sebaliknya shaf terakhir penuh membludak hingga menutupi jalan bagi kaum wanita yang ingin menuju ke shaf depan, hal ini mereka lakukan berdasarkan sunnah Rasul Shallallahu ‘alaihi wa sallam.

“Artinya : Sebaik-baiknya shaf wanita (dalam shalat) adalah shaf paling belakang”

Mohon penjelasan anda tentang hal ini.

Jawaban
Mengenai hal ini detailnya sebagai berikut : Jika kaum wanita itu shalat dengan adanya tabir pembatas antara mereka dengan kaum pria maka shaf yang terbaik adalah shaf yang terdepan karena hilangnya hal yang dikhawatirkan terjadi antara pria dan wanita. Dengan demikian sebaik-baik shaf wanita adalah shaf pertama sebagaimana shaf-shaf pada kaum pria, karena keberadaan tabir pembatas itu dapat menghilangkan kekhawatiran terjadinya fitnah. Hal ini berlaku jika ada tabir pembatas antara pria dan wanita. Dan bagi kaum wanita pun harus meluruskan, menertibkan dan mengisi shaf depan yang kosong, kemudian shaf berikutnya, sebagaimana ketetapan ini berlaku pada shaf kaum pria. Jadi, ketetapan-ketetapan ini berlaku bila ada tabir pemabatas.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Shalih Al-Fauzan, 3/56-57]

BILA TERDAPAT PEMBATAS (TABIR) ANTARA KAUM PRIA DAN KAUM WANITA

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Jika terdapat pembatas (tabir) di suatu masjid yang memisahkan tempat shalat kaum pria dengan tempat shalat kaum wanita, apakah masih berlaku sabda Rasulullah Shallallahu ‘alaihi wa sallam yang berbunyi

“Artinya : Sebaik-baiknya shaf pria adalah shaf terdepan dan seburuk-buruknya adalah shaf yang terakhir, dan sebaik-baiknya shaf wanita adalah shaf yang terakhir, dan seburuk-buruknya adalah shaf terdepan”

Ataukah tidak berlaku lagi jika demikian keadaannya, sehingga sebaik-baik shaf wanita adalah yang terdepan ? Berilah kami jawaban, semoga Allah menunjuki anda.

Jawaban
Alasan bahwa sebaik-baiknya shaf wanita adalah shaf yang paling belakang ialah karena shaf yang paling belakang itu adalah shaf yang paling jauh dari kaum pria, semakin jauh seorang wanita dari kaum pria maka semakin terjaga dan terpelihara kehormatannya, dan semakin jauh dari kecenderungan terhadap kemaksiatan. Akan tetapi jika tempat shalat kaum wanita jauh dan terpisah dengan dinding atau pembatas sejenis lainnya, sehingga kaum wanita itu hanya mengandalkan pengeras suara dalam mengikuti imam, maka pendapat yang kuat dalam hal ini adalah, bahwa shaf yang pertama adalah yang lebih utama dari pada shaf yang dibelakangnya dan seterusnya, karena shaf terdepan ini lebih dekat kepada kiblat.

[Fatawa Ash-Shiyam, Syaikh Abdullah Al-Jibrin, hal. 94]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyetir Mobil Bagi Wanita, Benarkah Bahayanya Lebih Ringan?

/0 almanhaj.or.id - Hukum Menyetir Mobil Bagi Wanita, Benarkah Bahayanya Lebih Ringan?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Menyetir Mobil Bagi Wanita, Benarkah Bahayanya Lebih Ringan?

Sabtu, 12 Agustus 2006 09:45:46 WIB

HUKUM MENYETIR MOBIL BAGI WANITA, BENARKAH BAHAYANYA LEBIH RINGAN?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya mohon penjelasan tentang hukum wanita menyetir mobil, dan bagaimana pendapat Syaikh tentang pendapat yang menyatakan bahwa wanita menyetir mobil itu bahayanya lebih ringan daripada menaikinya hanya bersama supir yang bukan mahramnya?

Jawaban
Untuk mengetahui jawaban pertanyaan ini perlu melalui dua kaidah yang telah dikenal oleh ulama kaum muslimin.

Kaidah pertama: Bahwa apa yang mengarah kepada yang haram maka hukumnya haram.
Kaidah kedua: Bahwa mencegah suatu kerusakan, -meski mengharuskan hilangnya suatu maslahat baik yang setingkat atau yang lebih besar- lebih diutamakan dari-pada meraih beberapa maslahat.

Dalil kaidah pertama adalah firman Allah Azza wa Jalla,

"Artinya : Dan janganlah kamu memaki sembahan-sembahan yang mereka sembah selain Allah, karena mereka nanti akan memaki Allah dengan melampaui batas tanpa pengetahuan" [Al-An'am: 108]

Allah Subhaanahu wa Ta'ala melarang mencela sesembahan-sesembahan kaum musyrikin walaupun mencelanya itu suatu maslahat, tapi hal ini bisa menyebabkan dicelanya Allah Subhaanahu wa Ta'ala.

Dalil kaidah kedua, firman Allah Subhaanahu wa Ta'ala.

"Artinya : Mereka bertanya kepadamu tentang khamr dan judi. Katakanlah, 'Pada keduanya itu terdapat dosa besar dan beberapa manfaat bagi manusia, tetapi dosa keduanya lebih besar dari manfaatnya'." [Al-Baqarah: 219]

Allah Subhaanahu wa Ta'ala mengharamkan khamr dan judi walaupun kedua hal ini mengandung manfaat, hal ini untuk mencegah kerusakan yang diakibatkan oleh kedua hal tersebut.

Berdasarkan kedua kaidah ini jelaslah hukum wanita menyetir mobil, bahwa wanita menyetir mobil mengandung banyak kerusakan, di antaranya; penanggalan hijab, karena menyetir mobil itu harus dengan membukakan wajah, padahal wajah itu bagian yang bisa menimbulkan fitnah; menjadi pusat pandangan kaum laki-laki, karena wanita itu tidak dianggap cantik atau jelek kecuali dengan wajahnya. Maksudnya, jika disebut cantik (bagus) atau jelak, pikiran orang akan langsung tertuju kepada wajah, sebab, bila yang dimaksud itu hal lainnya, maka harus disertai dengan kata penentu, misalnya bagus tangannya, bagus rambutnya, bagus kakinya. Dengan begitu bisa diketahui bahwa wajah adalah titik yang dimaksud dengan ungkapan penilaian.

Boleh jadi seseorang mengatakan, Seorang wanita bisa menyetir mobil tanpa mengenakan penutup muka tapi dengan mengenakan kacamata hitam. Jawabannya, ini berbeda dengan kenyataan para wanita yang gemar menyetir mobil. Silahkan tanya orang yang pernah melihat mereka di negara-negara lain. Yang jelas, itu bisa diterapkan pada mulanya, namun tidak berlangsung lama, bahkan dalam waktu singkat akan segera berubah menjadi seperti kebiasaan para wanita di negara-negara lain. Begitulah kebiasaan fase perubahan, mulanya dirasa enteng, namun kemudian berubah dan menyimpang menjadi marabahaya yang tidak bisa diterima.

Kerusakan lainnya ; Hilangnya rasa malu, padahal malu itu bagian dari iman, sebagaimana yang dinyatakan oleh Nabi shallallahu alaihi wa sallam. Lagi pula, malu adalah akhlak mulia yang sesuai dengan tabi'at wanita dan bisa menjaganya dari fitnah. Karena itu, ada pepatah mengatakan: Lebih malu daripada gadis perawan di rumahnya. Jika rasa malu telah sirna dari seorang wanita, jangan tanya lagi akibatnya.

Kerusakan lainnya : Bisa menyebabkannya sering keluar rumah, padahal rumahnya itu lebih baik baginya, sebagaimana telah dinyatakan oleh Rasulullah shallallahu alaihi wa sallam. Sering keluarnya itu karena para penggemar nyetir itu memandangnya sebagai suatu kesenangan. Karena itu anda dapati mereka berjalan-jalan dengan mobil mereka ke sana ke mari tanpa kebutuhan karena mereka merasakan kesenangan dengan menyetir.

Kerusakan lainnya : Bahwa wanita bisa bebas pergi ke mana saja, kapan saja, semaunya, bahkan tanpa tujuan yang jelas, karena ia sendirian di dalam mobil, kapan saja, jam berapa pun, baik siang maupun malam, bahkan mungkin bisa sampai larut malam. Jika mayoritas orang tidak bisa menerima hal ini pada para pemuda, lebih-lebih lagi pada para pemudi yang pergi semaunya, ke kanan dan ke kiri, seluas negerinya, bahkan mungkin hingga keluar.

Kerusakan lainnya : Bisa menyebabkannya mudah ngambek terhadap keluarga dan suaminya karena sebab sepele di rumah, lalu keluar rumah dan pergi dengan mobilnya ke tempat mana saja yang dianggap bisa menenangkan jiwanya. Ini sering terjadi pada sebagian pemuda, padahal mereka lebih tabah daripada wanita.

Kerusakan lainnya : Bisa menyebabkan terjadinya fitnah di berbagai tempat perhentian, misalnya, berhenti saat lampu lalu lintas menyala merah, berhenti di pom bensin, berhenti di tempat pemeriksaan, berhenti di tengah kerumunan kaum laki-laki karena terjadi pelanggaran atau kecelakaan, berhenti di tengah jalan karena ada kerusakan sehingga ia harus memperbaikinya. Apa yang terjadi saat itu? Bisa jadi ia berjumpa dengan seorang laki-laki yang menawarkan jasa untuk membantunya, lebih-lebih jika si wanita memang sangat butuh bantuan.

Kerusakan lainnya : Semakin ramainya kendaraan di jalanan atau terhalanginya sebagian pemuda dalam menyetir mobil, padahal mereka lebih berhak dan lebih layak daripada wanita.

Kerusakan lainnya : Banyak terjadi kecelakaan, karena pada dasarnyaa, tabiat wanita itu lebih lemah dan lebih pendek pertimbangannya daripada laki-laki, jika terancam bahaya ia akan bingung bertindak. Kerusakan lainnya: Bisa menjadi penyebab pemborosan, karena tabiat wanita selalu ingin melengkapi dirinya, baik berupa pakaian maupun lainnya. Tidakkah anda lihat kecenderungan wanita terhadap pakaian? Setiap kali muncul desain baru, yang lama dicampakkannya dan segera beralih kepada yang baru, walaupun yang baru itu modelnya tidak lebih bagus dari yang lama. Tidakkah anda lihat kamarnya, hiasan-hiasan apa yang digantungkan pada dinding-dindingnya? Tidakkah anda lihat kosmetik-kosmetiknya dan alat-alat kecantikan lainnya? Dengan mengkiaskan ke situ, dalam urusan mobil juga bisa begitu, setiap kali muncul model baru, ia segera meninggalkan yang lama dan beralih kepada yang baru.

Adapun mengenai ungkapan dalam pertanyaan tadi yang menyebutkan: bagaimana pendapat Syaikh tentang pendapat yang menyatakan bahwa wanita menyetir mobil itu bahayanya lebih ringan daripada menaikinya hanya bersama supir yang bukan mahramnya? Menurut saya, keduanya sama-sama berbahaya, salah satunya memang lebih membahayakan, tapi tidak ada bahaya yang harus ditempuh di antara keduanya itu. Saya merasa cukup panjang dalam memberikan jawaban ini, karena memang cukup banyak kekacauan seputar menyetirnya wanita, di samping tekanan yang bertubi-tubi terhadap masyarakat Saudi yang dikenal memelihara agama dan akhlaknya untuk mendukung dan membolehkan wanita menyetir mobil. Ini tidak aneh jika dilakukan oleh musuh yang mengincar negara ini yang menjadi sumber Islam, musuh-musuh Islam itu memang ingin menguasainya. Tapi sungguh sangat aneh bila itu dilakukan oleh kaum dari bangsa kita sendiri, yang berbicara dengan bahasa kita dan sama-sama bernaung di bawah bendera kita, mereka itu kaum yang terpesona dengan kamajuan materi negera-negara kafir, kagum dengan moral bangsa-bangsa kafir yang melepaskan diri dari norma-norma yang mulia ke norma-norma yang nista, sehingga mereka menjadi kaum yang sebagai-mana dikatakan Ibnul Qayyim dalam bukunya An-Nuniyah:

"Lari dari naluri yang mereka diciptakan dengan itu,
Lalu menuruti naluri nafsu dan setan"

Orang-orang itu mengira, bahwa negara-negara kafir itu telah mencapai kemajuan materi karena kebebasan tersebut, padahal kebebasan itu hanya karena kejahilan mereka dan ketidak tahuan sebagian besar mereka tentang hukum-hukum syari’at dan dalil-dalilnya baik yang berupa nash maupun pandangan, serta ketidaktahuan mereka tentang hikmah-hikmah yang mengandung kemaslahatan bagi makhluk dalam kehidupannya, saat kemba-linya (kepada Tuhan) dan tercegahnya berbagai kerusakan. Semoga Allah memberikan petunjuk kepada kita dan mereka ke jalan yang mengandung kesejahteraan dunia dan akhirat.

[Dari fatwa Syaikh Ibnu Utsaimin yang beliau tandatangani]

[Disalin dari kitab Al-Fatawa Al-Jami’ah Lil Mar’atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesiap Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Janganlah Membebani Diri Dalam Urusan Agama

/0 almanhaj.or.id - Janganlah Membebani Diri Dalam Urusan Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Janganlah Membebani Diri Dalam Urusan Agama

Minggu, 13 Agustus 2006 09:46:25 WIB

JANGANLAH MEMBEBANI DIRI DALAM URUSAN AGAMA

Oleh
Majdi As-Sayyid Ibrahim

“Artinya : Dari Aisyah Radhiyallahu ‘anha, bahwa Al-Haula binti Tuwaitin melewatinya, sedangkan disisinya ada Rasulullah Shallallahu ‘alaiahi wa sallam, lalu aku (Aisyah) berkata, ‘Ini adalah Al-Haula binti Tuwaitin, mereka berkata bahwa dia tidak pernah tidur malam’. Maka Rasulullah Shallallahu ‘alaihi wa sallam, ‘Tidak pernah tidur malam?!”, Ambillah dari perkerjaan menurut kemampuanmu. Demi Allah, Allah tidak merasa bosan sehingga kamu merasa bosan” [1]

Wahai ukhti Muslimah !
Allah telah memberi kemudahan agama kepada kita dan tidak menjadikan kita merasa keberatan atau pun kesulitan melaksanakannya serta mengkaruniakan kita kenikmatan berupa kemudahan. FirmanNya.

“Artinya : Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu” [Al-Baqarah : 185]

Berangkat dari sini, maka engkau tidak boleh mempersulit dirimu sendiri dalam beribadah kepada Rabb. Sebab orang yang mempersulit dirinya sendiri dalam ibadah, berarti bertentangan dengan ruh Islam, yang akhirnya cepat atau lambat hal itu akan menimbulkan kebosanan, jemu ataupun tidak mampu melaksanakan lagi ibadah tersebut. Perhatikanlah perkataan Rasulullah Shallallahu ‘alaihi wa sallam.

Artinya : Sesungguhnya agama itu mudah, dan sekali-kali seseorang tidak mempersulit agama melainkan justru dia dikalahkan. Maka benarkanlah, bersahajalah, berilah kabar gembira dan memohonlah pertolongan dengan pergi pada waktu pagi dan sore serta sebagian dari akhir malam” [2]

Yang harus engkau lakukan wahai ukhti Muslimah, adalah memilih jalan tengah dalam ibadah, tidak meremehkan dan tidak berlebih-lebihan. Karena Allah tidak membebani kamu agar kamu mempersulit dirimu sendiri dalam melaksanakan apa yang Dia tuntut darimu, atau agar engkau melaksanakannya. Contohnya, engkau berbuat secara berlebih-lebihan dalam melaksanakan shalat sunat. Hal in lama kelamaan hanya akan menimbulkan rasa jemu atau bosan atau akhirnya sama sekali tidak mampu melaksanakan kewajiban-kewajiban agama dan dunia.

Wahai ukhti Muslimah !
Islam menuntut agar kita berbuat untuk kepentingan akhirat selagi di dunia dan tidak meremehkan urusan dunia yang tampaknya tidak berbobot. Allah Ta’ala telah berfirman.

“Artinya : Dan, carilah pada apa yang telah dianugrahkan Allah keadamu (kebahagiaan) negeri akhirat, dan janganlah kamu melupakan bagianmu dari (kenikmatan) duniawi” [Al-Qashash : 77]

Perhatikanlah kisah berikut ini yang pernah terjadi pada masa Rasulullah Shallallahu ‘alaihi wa sallam. Anas bin Malik berkata : “Ada tiga orang datang ke rumah istri-istri Nabi Shallallahu ‘alaihi wa sallam bertanya tentang ibadah beliau. Tatkala mereka sudah diberi tahu, seakan-akan mereka menganggap sedikit ibadah beliau. Mereka berkata, ‘Dimanakah kita bila dibandingkan dengan nabi Shallallahu ‘alaihi wa sallam, padahal dosanya yang akan datang dan yang lalu telah diampuni’. Salah seorang diantara mereka berkata, ‘Sedangkan aku shalat malam terus menerus’. Yang lain berkata, Aku berpuasa sepanjang masa dan tidak pernah berbuka’. Sedangkan yang lain lagi berkata, ‘Aku menjauhi wanita dan tidak menikah selama-lamanya’. Lalu Rasulullah Shallallahu ‘alaihi wa sallam seraya berkata : ‘Kamukah orang-orang yang berkata begini dan begini? Demi Allah, sesungguhnya aku adalah orang yang paling takut kepada Allah dan yang paling bertakwa kepadaNya di antara kamu, tetapi aku berpuasa dan juga berbuka, shalat (malam) dan juga tidur serta menikahi wanita. Maka barangsiapa yang tidak menyukai sunnahku, maka dia tidak termasuk goloanganku” [3]

Wahai Ukhti Muslimah !
Inilah manhaj Islam yang mengambil jalan tengah, tidak meremehkan dan tidak pula berlebih-lebihan. Perhatikanlah baik-baik dalam wasiat ini, bahwa Al-Haula’ adalah seorang wanita shalihah. Dia mengira bahwa tatkala dia melatih dirinya dalam ketaatan kepada Allah, ternyata dia telah melakukan urusan yang besar. Dia tidak tidur malam atau tidur hanya sebentar pada siang hari, kemudian jika datang waktu malam, dia bangun dan shalat hingga fajar menyingsing. Dia tidak pernah berpikir bahwa justru hal itu bertentangan dengan petunjuk Islam yang memerintahkan mengambil jalan tengah dan tidak melampaui batas.

Lalu Nabi Shallallahu ‘alaihi wa sallam datang, dan Aisyah berkata, “Inilah Al-Haula, Orang-orang berkata bahwa dia tidak pernah tidur malam” Beliau merasa heran dengan perbuatan ini, lalu berkata dengan kaget, “Tidak tidur malam?’. Kemudian beliau menuntunnya kepada kebaikan dan keberuntungan dengan cara mengambil jalan tengah dalam ketaatan.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1]. Hadits shahih, ditakhrij Ahmad 6/247, Muslim 6/73, Ath-Thabrany, hadits nomor 564 di dalam Al-Kabir.
[2]. Diriwayatkan Al-Bukhary 1/16, An-Nasa’i 8/122 Ahmad 5/69.
[3]. Diriwayatkan Al-Bukhary 7/2, Muslim 9/175-1176

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyembelih Hewan Ternak Dengan Tenaga Listrik

/0 almanhaj.or.id - Hukum Menyembelih Hewan Ternak Dengan Tenaga Listrik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Hukum Menyembelih Hewan Ternak Dengan Tenaga Listrik

Senin, 14 Agustus 2006 14:00:05 WIB

HUKUM MENYEMBELIH HEWAN TERNAK DENGAN TENAGA LISTRIK

Dikoreksi
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan berkata dalam kitab beliau "Al-I'lam Bi Naqdi Kitab Al-Halal wa Al-Haram" pada pasal koreksi 6: Hukum Menyembelih Hewan Ternak dengan Tenaga Listrik.

Penulis (Yusuf Al-Qardhawi) di dalam pembahasannya yang berjudul Penyembelihan Ahli Kitab hal. 48 menjelaskan sebagai berikut:

"Permasalahan yang kedua: Apakah disyaratkan bahwa penyembelihan kita, yaitu dengan memakai alat yang tajam (seperti pisau) sebagaimana fatwa umumnya para ulama? Adapun menurut golongan penganut mazhab Maliki, alat tajam bukan menjadi syarat. Imam Al-Qadhi Ibnul 'Arabi di dalam tafsir ayat 3 surat Al-Maidah menerangkan: "Ini adalah dalil yang pasti kebenarannya bahwa buruan dan makanan ahli kitab termasuk perkara thayyibat, dihalalkan oleh Allah, kehalalannya adalah mutlak. Adapun Allah mengulang-ulang pembahasan ini adalah untuk menghilangkan keraguan serta musnahnya anggapan-anggapan yang membawa bahaya kerusakan sehingga memperpanjang permasalahan." Saya pernah ditanya tentang orang Nasrani yang membekuk leher ayam lalu dimasaknya, apakah dagingnya halal dimakan bersama makanannya atau diambil makanannya saja? Saya jawab: "Dagingnya halal dimakan, karena itu adalah makanannya. Rahib dan ahbarnya sekalipun sembelihannya tidak seperti kita. Sebab Allah menghalalkan makannya untuk kita secara umum tidak ada perkecualian. Dan semua apa yang mereka lihat di dalam diennya halal, maka untuk kitapun halal kecuali apa yang dijelaskan oleh Allah tentang kebohongannya. Ulama kita ada yang berfatwa bahwa mereka pun menyerahkan wanitanya untuk dinikahi, tentunya boleh dikumpuli, lalu mengapa kita enggan makan sembelihannya? Ingat makan itu lebih ringan daripada menyetubuhi dalam kehalalan dan keharaman. Inilah apa yang dijelaskan oleh Ibnul 'Arabi." Beliau menambahkan pada maudlu' (topik) yang ke-2: "Apa yang mereka makan tanpa sesembelihan seperti pencekikan dan pemukulan kepalanya -tanpa niat menyembelih-, maka itu dinamakan bangkai, hukumnya haram."

Penulis (Yusuf Al-Qardhawi) berkata: "Dua perkataan itu tidak bertentangan, sebab selagi mereka menilainya itu sebagai sesembelihan, maka halal bagi kita untuk memakannya. Sekalipun cara penyembelihannya tidak sama dengan kita. Sebaliknya jika mereka menilai hal itu bukan sesembelihan, maka haram bagi kita memakannya. Oleh karena itu dapat ditarik kesimpulan bahwa selagi ada tujuan untuk mengeluarkan nyawa hewan, maka dapat dikatakan menyembelih. Inilah pendapat pengikutnya Maliki secara umum.

Karenanya berdasarkan keterangan yang kami paparkan di atas tadi, kita dapat mengetahui hukum daging yang diimpor dari Ahli Kitab, seperti ayam dan daging sapi yang dibungkus. Boleh jadi penyembelihannya dengan alat listrik dan yang semisalnya selagi mereka menilainya halal maka halal pula untuk kita, juga sesuai dengan pemahaman keumuman ayat."

Selesailah pembicaraan penulis yang intinya beliau berusaha menghalalkan daging impor yang penyembelihannya bertentangan dengan syariat Islam.

Jawaban kami kepadanya ada beberapa segi.

Pertama.
Penulis nampaknya berani mengubah apa yang ia nukil dari perkataan Ibnul 'Arabi, berani menambah, mengurangi dan merubah kalimatnya. Tentunya perbuatan ini penyelewengan amanat ilmiah dan hilang rasa takutnya kepada Allah. Jika kita mau mengembalikan apa yang ia nukil lalu kita padukan dengan aslinya, maka nampak ketidakjujurannya.

Misal pertama, Ibnul 'Arabi berkata: "Mereka (Ahli Kitab) itu menyerahkan anak laki-laki dan wanita mereka untuk dimiliki selama waktu perdamaian". Tetapi ibarat yang diungkapkan oleh penulis demikian: "Mereka menyerahkan kepada kita wanita-wanitanya agar dinikahi". Penulis menghapus kalimat "anak-anak laki-laki mereka" dan "selama waktu perdamaian". Penulis juga merubah "untuk dimilikiI" menjadi “untuk dinikahi".

Contoh kedua, Ibnul 'Arabi berkata: "Maka jika apa yang mereka makan itu bukan dalam bentuk penyembelihan seperti dengan cara pencekikan dan pemukulan kepala, maka hal ini hukumnya bangkai. Haram hukumnya menurut nash walaupun mereka memakannya, maka kitapun haram memakannya. Demikian juga babi bagi mereka halal demikian juga makanan mereka yang lain, tetapi hal itu itu haram bagi kita". Adapun redaksi dari penulis dalam penukilannya adalah sebagai berikut: "Apa yang mereka makan yang bukan disembelih seperti dengan cara pencekikan dan pemukulan kepada tanpa niat disembelih", lalu beliau menghapus kata-kata "menurut nash" sampai pada kata "demikian juga makanan mereka yang lain".

Barangkali dia berbuat demikian bertujuan agar fatwa Ibnul 'Arabi dapat dijadikan dasar untuk dihalalkannya binatang yang dibunuh dengan listrik, sekalipun menyimpang dengan penyembelihan menurut syara'.

Kedua.
Bahwa perkataan Ibnul 'Arabi ini sangat berlawanan, suatu saat dia mengungkapkan: "Apa yang dimakan oleh ahli Kitab, padahal dia menyembelihnya bukan dengan cara penyembelihan, tentunya hukum makannya haram karena itu bangkai. Demikian juga babi, haram untuk kita."

Fatwa beliau ini adalah benar karena sejalan dengan syariat Islam, lebih-lebih binatang yang mati karena dicekik lehernya. Demikian juga penafsiran beliau tentang Al-Munkhaniqati (binatang yang tercekik) sebagaimana di dalam ayat, mencakup pula binatang yang dijerat lehernya.

Beliau (Ibnul 'Arabi) berkata: "Wal Munkhaniqah ialah yang terjerat lehernya dengan tali baik disengaja atau tidak, atau tanpa tali." Ini menandakan tertolaknya tambahan kalimat "tanpa niat penyembelihan" oleh Yusuf Qardhawi.

Kemudian berlawanan pula perkataannya Ibnul 'Arabi yang pertama dan kedua, karena beliau mengatakan: "Bahwa dihalalkan bagi kita penyembelihan orang Nasrani dengan cara menjerat lehernya, sebab sudah menjadi makanan para rahib (pendeta) dan ahbar (paderi)-nya, sekalipun cara penyembelihannya tidak sama dengan kita." Sekarang kita bertanya, mana di antara dua perkataannya tadi yang dapat dijadikan pegangan? Maka tidak diragukan lagi lagi bahwa fatwanya yang pertamalah yang dapat dijadikan pegangan karena sesuai dengan nash syara'. Adapun fatwanya yang kedua keliru, tidak bisa dijadikan pegangan.

Selanjutnya penulis pada awalnya mengatakan: "Saya tidak bisa menerima dengan akal yang waras, bahwa saya ini dituduh taqlid atau bermadzhab tertentu dalam segala permasalahan, baik itu keliru atau benar." Lalu mengapa dia sendiri di sini menyampingkan akalnya dalam pembahasan ini dan bertaqlid kepada Ibnul 'Arabi dalam pendapatnya yang keliru lagi bertentangan sehingga dengan fatwanya ditarik kesimpulan boleh makan sembelihan dengan cara penyetruman listrik.

Ketiga.
Penulis mengatakan: "Pemahaman menyembelih ialah bermaksud untuk mengeluarkan nyawa binatang dengan niat untuk dimakan."

Perkataan ini mempunyai arti kapan saja binatang itu dapat dicabut nyawanya dengan niat untuk dimakan, berarti hukumnya seperti menyembelih menurut syara', walaupun dengan memakai beberapa cara dan di manapun mengena pada badannya. Jelas pendapat ini adalah keliru, sebab penyembelihan menurut syara' mempunyai sifat yang khas dan alat yang khas serta di tempat bagian badannya yang khas pula sebagaimana penjelasan para ulama.

Selanjutnya Ibnul 'Arabi di dalam menafsirkan ayat 3 surat al Maidah mengatakan bahwa yang dimaksud dengan penyembelihan menurut syara' ialah mengalirnya darah, terpotongnya urat leher hewan yang disembelih di lehernya. Adapun penyembelihan binatang yang sulit diatasinya -sebagaimana penjelasan yang lalu- dengan disertai niat menyembelihnya dan menyebut nama Allah.

Selanjutnya beliau menjelaskan tentang khilaf ulama di dalam hukum menyembelih dari tengkuknya, lalu beliau menerangkan: Dikembalikan pada asalnya sebagaimana kami telah menjelaskannya kepadamu. Yaitu bahwa penyembelihan sekalipun ada niat untuk mengalirkan darah, tetapi penyembelihan itu termasuk bagian dari ibadah dan mendekatkan diri kepada Allah Yang Maha Suci. Sebab pada zaman jahiliyah penyembelihan itu mereka maksudkan untuk patung-patung dan berhalanya, disembelihnya untuk selain Allah, dan mereka menjadikan sembelihannya itu dalam rangka mendekatkan diri dan beribadah kepada-Nya. Karena itu Allah memerintahkan agar mengembalikan niat dan ibadah kepada-Nya. Dengan demikian berarti penyembelihan itu ada sangkut pautnya dengan niat dan tempat yang khusus. Rasulullah Shalallahu 'Alaihi Wasallam menyembelih hewan pada tenggorokan di lehernya, sebagaimana beliau telah bersabda:

"Artinya : Bahwasanya penyembelihan itu di tenggorokan dan di lehernya."

Ini menunjukkan bahwa tempatnya khusus. Bahkan beliau menjelaskan lagi:

"(dengan) Alat yang dapat mengalirkan darah dan disebut nama Allah, maka makanlah."

Apabila diabaikan hal itu, yakni tidak ada niat, tidak ada persyaratan dan sifat-sifat yang khusus, maka hilanglah makna ibadah. Ibnu Qudamah di dalam kitab Al Mughni menjelaskan tempat penyembelihan sebagai berikut: "Adapun tempatnya adalah tenggorokan dan leher, yaitu wahdah (lekuk/cekung antara pangkal leher dan dada). Maka dilarang menyembelih pada selain tempat ini menurut ijma'.

Keempat.
Bahwa fatwa penulis menghalalkan daging impor yang kadang-kadang penyembelihannya dengan sengatan listrik dan semisalnya adalah fatwa yang batil. Sebab penyembelihan dengan cara ini, tidak halal dagingnya. Lebih-lebih yang menyembelihanya bukan orang Islam, sebab cara itu tidak memenuhi persyaratan penyembelihan. Inilah fatwa yang berdasarkan qaul Ibnul 'Arabi dan yang lainnya, dan sudah kami jelaskan pertentangan dan kerusakannya.

Syaikh Abdullah bin Abdur Rahman bin Jasir di dalam kitab Manasik-nya II/219 menukil qaulnya para fuqaha, beliau mengatakan: "Jika penyembelihan itu diwakilkan kepada orang ahli, sekalipun kafir dzimmi Ahli Kitab, maka sah tetapi makruh."

Kami katakan, "Yang dimaksud oleh fuqaha boleh mewakilkan ahli kitab dzimmi dalam penyembelihan hewan milik orang Islam atau korbannya dengan syarat Ahli Kitab dzimmi itu menyembelih pada tempat yang disyariatkan dan menurut persyaratan yang berlaku. Tetapi jika mereka menyembelihnya dengan menusukkan paku atau kapak di kepalanya dan semisalnya atau dengan listrik sebagaimana yang dilakukan oleh orang Nasrani pada masa sekarang, maka dilarang mewakilkannya dan haram dagingnya. Sebab penyembelihan dengan cara itu tidak dinamakan penyembelihan tetapi bangkai. Hal itu adalah haram sekalipun yang melakukannya orang Islam. Wallahu a'lam.

Adapun perkataan penulis: "Selagi mereka menilai halal dan disembelih, maka kitapun halal memakannya sesuai dengan keumuman ayat." Kami jawab: "Bukanlah yang dimaksud Allah menghalalkan kepada kita makanan yang mereka halalkan, tetapi makanan mereka yang dihalalkan oleh Allah untuk mereka (maka halal pula untuk kita). Adapun ucapan Ibnul 'Arabi yang menjadi sandaran oleh pengarang, di sini adalah menjelaskan kebalikan sebagaimana yang beliau katakana tadi, bahkan memperkuat pendapat kami. Mengapa? Sebab kebolehan penyembelihan mereka itu dikaitkan dengan anggapan mereka dalam agamanya dan Allah tidak mendustakan mereka tentang masalah itu, supaya menjadi makanan bagi pendeta dan rahib mereka. Sekarang kami bertanya: "Apakah penyembelihan dengan cara sengatan listrik dan mereka menganggapnya halal menurut agamanya dan sembelihannya dimakan oleh ahbar dan rahib mereka, tidak didustakan oleh Allah? Tentunya penulis harus menelaahnya terlebih dahulu.

[Disalin dari dari buku Al-I'lam Bi Naqdi Kitab Al-Halal wa Al-Haram, edisi Indoensia Kritik terhadap buku: Halal dan Haram dalam Islam, oleh Syaikh Shalih bin Fauzah bin Abdullah Al-Fauzan, Penerbit Pustaka Istiqamah Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kelemahan Hadits-Hadits Tentang Fadhilah Yaasiin

/0 almanhaj.or.id - Kelemahan Hadits-Hadits Tentang Fadhilah Yaasiin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Kelemahan Hadits-Hadits Tentang Fadhilah Yaasiin

Selasa, 15 Agustus 2006 15:36:33 WIB

KELEMAHAN HADITS-HADITS TENTANG FADHILAH YAASIIN

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Setiap Muslim diperintah untuk membaca al-Qur-an, sebagaimana ayat pertama yang turun memerintahkan kita untuk membaca: “ إِقْرَأْ(bacalah).”

Al-Qur-an yang terdiri dari 30 (tiga puluh) juz mulai surat al-Fatihah sampai surat an-Naas jelas mempunyai keutamaan dan kaum Muslimin berkewajiban mengamal-kannya.

Oleh karena itu, sangat dianjurkan agar ummat Islam membaca al-Qur-an, dan kalau sanggup mengkhatam-kannya sepekan sekali, atau sepuluh hari sekali, atau dua puluh hari sekali, atau setiap bulan sekali dikhatamkan-nya. Berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam:

اِقْرَأِ الْقُرْآنَ فِيْ كُلّ ِ شَهْرٍ، اِقْرَأْهُ فِيْ عِشْرِيْنَ لَيْلَةً، اِقْرَأْهُ فِيْ
عَشْرٍ، اِقْرَأْهُ فِيْ سَبْعٍ، وَلاَ تَزِدْ عَلَى ذَلِكَ.

“Bacalah al-Qur-an (khatamkanlah) sebulan sekali, kha-tamkanlah al-Qur-an setiap dua puluh hari sekali, kha-tamkanlah setiap sepuluh hari sekali, dan khatamkanlah setiap sepekan sekali, jangan lebih dari itu.”

[HR. Al-Bukhari (no. 5053-5054), Muslim (no. 1159) (184)) dan Abu Dawud (no. 1388), dari ‘Abdullah bin ‘Amr. Lihat Shahih Jami’ush Shaghiir (no. 1158)].

Kebanyakan kaum Muslimin di mana-mana sering membaca surat Yaasiin, seolah-olah anjuran Nabi Shallallahu ‘alaihi wa sallam untuk membaca al-Qur-an dimaksudkan adalah surat Yaasiin, sepertinya al-Qur-an itu isinya hanyalah surat Yaasiin saja, karena sangat sering sekali kita mendengar kaum Muslimin dan Muslimat membaca surat Yaasiin di rumah, di majlis-majlis ta’lim, di masjid-masjid, di sekolah, di pondok-pondok dan bahkan sering pula kita dengar dibacakan untuk orang yang sedang naza’ (akan mati) dan dibacakan di pemakaman kaum Muslimin. Dari isi al-Qur-an yang terdiri dari 114 surat hanya surat Yaasiin saja yang banyak dihafal oleh kaum Muslimin.

Kita sangat gembira dengan banyaknya orang yang hafal surat Yaasiin, tetapi kita yakin tentunya ada bebe-rapa faktor yang mendorong kaum Muslimin menghafal surat tersebut. Setelah kita periksa, ternyata memang ada faktor pendorongnya, yaitu beberapa hadits yang mene-rangkan keutamaan (fadhilah) dan ganjaran bagi orang yang membaca surat Yaasiin, tetapi hadits-hadits yang menerangkan surat Yaasiin adalah LEMAH SEMUANYA.

Saya akan sebutkan dan jelaskan kelemahan hadits-hadits tersebut, supaya kaum Muslimin mengetahui bah-wa hadits-hadits tersebut tidak bisa dipakai hujjah, mes-kipun untuk fadhaa-ilul a’maal.

Selanjutnya saya akan jelaskan pula kelemahan hadits-hadits yang menganjurkan membacakan surat Yaasiin untuk orang yang sedang naza’ (akan mati) maupun me-nganjurkan untuk orang yang sudah mati.

Yang perlu diingat dan diperhatikan dari tulisan ini ialah, bahwa dengan membahas masalah ini bukan berarti saya melarang (mengharamkan) baca surat Yaasiin, akan tetapi saya ingin menjelaskan kesalahan orang-orang yang menyandarkan dalil keutamaannya kepada Nabi Shallallahu ‘alaihi wa sallam, sedang berdusta atas nama Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah diharamkan dan diancam masuk Neraka.

Selain itu pula, kita wajib melihat apakah ada contoh Nabi Shallallahu ‘alaihi wa sallam yang menerangkan bahwa Nabi Shallallahu ‘alaihi wa sallam membaca surat Yaasiin setiap malam Jum’at, setiap mulai atau menutup majlis ta’lim, ketika ada orang mati dan lain-lain?!

Mudah-mudahan dari penjelasan dan keterangan ini bukan mematahkan semangat, tetapi malah sebagai do-rongan untuk membaca dan menghafal seluruh isi al-Qur-an dan berupaya untuk mengamalkannya.

Hadits-Hadits Fadhilah Yaasiin Yang Lemah Dan Palsu

HADITS PERTAMA
مَنْ قَرَأَ يَس فِيْ لَيْلَةٍ أَصْبَحَ مَغْفُوْرًا لَهُ

“Barangsiapa yang membaca surat Yaasiin dalam satu malam, maka ketika ia bangun pagi hari diampuni dosanya.”

Riwayat Ibnul Jauzi dalam al-Maudhu’at (I/247).

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Diriwayatkan dari Abu Hurairah, Ibnul Jauzi berkata: Hadits ini dari semua jalannya adalah bathil, tidak ada asalnya. Imam Daraquthni berkata: “MUHAMMAD BIN ZAKARIA yang ada dalam sanad hadits ini adalah tukang memalsukan hadits.”

[Periksa: Al-Maudhuu’aat oleh Ibnul Jauzi (I/246-247), Mizaanul I’tidal (III/549), Lisaanul Mizan (V/168), al-Fawaa-idul Majmu’ah fii Ahaaditsil Maudhu’ah (hal. 268 no. 944)].

HADITS KEDUA
مَنْ قَرَأَ يَس فِيْ لَيْلَةٍ ابْتِغَاءَ وَجْهِ اللهِ غُفِرَ لَهُ.

“Barangsiapa membaca surat Yaasiin pada malam hari karena keridhaan Allah, niscaya Allah ampuni dosanya.”

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Diriwayatkan oleh ath-Thabrani dalam kitabnya, al-Mu’jamul Ausaath, dan al-Mu’jamush Shaghiir dari Abu Hurairah, tetapi di dalam sanadnya ada AGHLAB BIN TAMIIM. Kata Imam al-Bukhari: “Ia munkarul hadits.” Kata Ibnu Ma’in: “Ia tidak ada apa-apanya (tidak kuat).”

[Periksa: Mizaanul I’tidal (I/273-274) dan Lisanul Mizan (I/464-465)].

HADITS KETIGA
مَنْ قَرَأَ يَس فِيْ لَيْلَةٍ ابْتِغَاءَ وَجْهِ اللهِ غُفِرَ لَهُ فِيْ تِلْكَ اللَّيْلَةِ.

“Barangsiapa membaca surat Yaasiin pada malam hari karena mencari keridhaan Allah, maka ia akan diampuni dosanya pada malam itu.”

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Hadits ini diriwayatkan oleh Imam ad-Daarimi dari jalan Walid bin Syuja’, ayahku telah menceritakan kepada saya, Ziyad bin Khaitsamah telah menceritakan kepada saya dari Muhammad bin Juhadah dari al-Hasan dari Abu Hurairah radhiyallahu ‘anhu.

[Sunan ad-Darimi (II/457)].

Hadits ini diriwayatkan juga oleh al-Baihaqi, Abu Nua’im dan al-Khathib dari jalan al-Hasan, dari Abu Hurairah.

Hadits ini MUNQATHI’, karena dalam semua sanad-nya terdapat al-Hasan bin Abil Hasan al-Bashriy, ia tidak mendengar dari Abu Hurairah.

Imam adz-Dzahabi berkata: “Al-Hasan tidak mende-ngar dari Abu Hurairah, maka semua hadits-hadits yang ia riwayatkan dari Abu Hurairah termasuk dari jumlah hadits-hadits munqathi’.”

Periksa: Mizaanul I’tidal (I/527 no. 1968), al-Fawaa-idul Majmua’ah (hal. 269, no. 945), tahqiq Syaikh ‘Abdur-rahman al-Mu’allimy]

HADITS KEEMPAT
مَنْ دَاوَمَ عَلَى قِرَاءَةِ يَس فِي كُلِّ لَيْلَةٍ ثُمَّ مَاتَ، مَاتَ شَهِيْدًا.

“Barangsiapa terus-menerus membaca surat Yaasiin pada setiap malam kemudian ia mati, maka ia mati syahid.”

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Hadits ini diriwayatkan oleh ath-Thabrani dalam al-Mu’jamush Shaghir dari Shahabat Anas radhiyallahu ‘anhu, tetapi di dalam sanadnya ada Sa’id bin Musa al-Azdiy, ia seorang tukang dusta dan ia dituduh oleh Ibnu Hibban sering memalsukan hadits.

[Periksa: Tuhfatudz Dzakirin (hal. 340), Mizaanul I’tidal (II/159-160), Lisanul Mizan (III/44-45)].

HADITS KELIMA
مَنْ قَرَأَ يَس فِيْ صَدْرِ النَّهَارِ قُضِيَتْ حَوَائِجُهُ.

“Barangsiapa membaca surat Yaasiin pada permulaan siang (=di pagi hari), maka terpenuhi semua hajatnya (=keperluannya).”

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Hadits ini diriwayatkan oleh Imam ad-Darimi dari jalan al-Walid bin Syuja’, telah menceritakan kepadaku Ziyad bin Khaitsamah, dari Muhammad bin Juhadah dari ‘ATHA’ BIN ABI RABAH, ia berkata: “Telah sampai kepadaku bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda, ...”

Hadits ini mursal, karena ‘Atha’ bin Abi Rabah tidak bertemu dengan Nabi Shallallahu ‘alaihi wa sallam ia lahir kurang lebih tahun 24 Hijriyah dan wafat tahun 114 H.

Periksa: Sunan ad-Darimi (II/457), Misykatul Mashaabih (takhrij no. 2177), Mizaanul I’tidal (III/70) dan Taqribut Tahdzib (II/22)

HADITS KEENAM
مَنْ قَرَأَ يَس مَرَّةً فَكَأَنَّمَا قَرَأَ الْقُرْآنَ مَرَّتَيْنِ.

“Barangsiapa membaca surat Yaasiin satu kali seolah-olah ia membaca al-Qur-an dua kali.”
[HR. Al-Baihaqi dalam Syu’abul Iman].

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Lihat Dha’if Jami’ush Shaghir (no. 5789) dan Silsilatul Ahaadits adh-Dha’ifah wal Maudhu’ah (no. 4636) oleh Syaikh al-Albany).

HADITS KETUJUH
مَنْ قَرَأَ يَس مَرَّةً فَكَأَنَّمَا قَرَأَ الْقُرْآنَ عَشْرَ مَرَّاتٍ.

“Barangsiapa membaca surat Yaasiin satu kali seolah-olah ia membaca al-Qur-an sepuluh kali.”

[HR. Al-Baihaqi dalam kitab Syu’abul Iman dari Abu Hurairah].

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Lihat Dha’iif Jami’ush Shaghir (no. 5798) oleh Syaikh al-Albany.

HADITS KEDELAPAN
إِنَّ لِكُلِّ شَيْءٍ قَلْبًا وَقَلْبُ الْقُرْآنِ يَس، وَمَنْ قَرَأَ يَس كَتَبَ اللَّهُ لَهُ بِقِرَاءَتِهَا قِرَاءَةَ الْقُرْآنِ عَشْرَمَرَّاتٍ.

"Sesungguhnya tiap-tiap sesuatu mempunyai hati dan hati (inti) al-Qur-an itu ialah surat Yaasiin. Barangsiapa yang membacanya, maka Allah akan memberikan pahala bagi bacaannya itu seperti pahala membaca al-Qur-an sepuluh kali.”

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Hadits ini diriwayatkan oleh at-Tirmidzi (no. 2887) dan ad-Darimi (II/456), dari jalan Humaid bin Abdur-rahman, dari al-Hasan bin Shalih dari Harun Abu Muhammad dari Muqatil bin Hayyan (yang benar Muqatil bin Sulaiman) dari Qatadah dari Anas secara marfu’.

Dalam hadits ini terdapat dua rawi yang LEMAH:
1. HARUN ABU MUHAMMAD
Majhul (tidak dikenal riwayat hidupnya).
Kata Imam adz-Dzahabi: “Aku menuduhnya majhul.”
Mizaanul I’tidal IV/288.

2. MUQATIL BIN HAYYAN.
Kata Ibnu Ma’in: “Dha’if.”
Kata Imam Ahmad bin Hanbal: “Aku tidak peduli ke-pada Muqatil bin Hayyan dan Muqatil bin Sulaiman.”
Periksa: Mizaanul I’tidal IV/171-172.
Imam Ibnu Abi Hatim berkata dalam kitabnya, al-‘Ilal (II/55-56): “Aku pernah bertanya kepada ayahku tentang hadits ini. Jawabnya: ‘Muqatil yang ada dalam sanad hadits ini adalah Muqatil bin Sulaiman, aku mendapati hadits ini di awal kitab yang disusun oleh MUQATIL BIN SULAIMAN. Dan ini adalah hadits BATIL, TIDAK ADA ASALNYA.’”

Periksa: Silsilatul Ahaadits adh-Dha’ifah (no. 169, hal. 312-313).
Imam adz-Dzahabi juga membenarkan bahwa Muqatil dalam hadits ini ialah MUQATIL BIN SULAIMAN.
Periksa: Mizaanul I’tidal (IV/172).

Syaikh Muhammad Nashiruddin al-Albany berkata: “Apabila sudah jelas bahwa Muqatil yang dimaksud adalah Muqatil bin Sulaiman, sebagaimana yang sudah dinyatakan oleh Imam Abu Hatim dan diakui oleh Imam adz-Dzahabi, maka hadits ini MAUDHU’ (PALSU).”
Periksa: Silsilatul Ahaadits adh-Dha’ifah (no. 169, hal. 313-314.)

Kata Imam Waqi’: “Muqatil bin Sulaiman adalah tu-kang dusta (kadzdzab).”
Kata Imam an-Nasa-i: “Muqatil bin Sulaiman sering dusta.”
Periksa: Mizaanul I’tidal (IV/173).

HADITS KESEMBILAN
مَنْ قَرَأَ يَس حِيْنَ يُصْبِحُ يُسِرَ يَوْمُهُ حَتَّى يُمْسِيَ، وَمَنْ قَرَأَهَا فِيْ صَدْرِ لَيْلَةٍ أُعْطِيَ يُسْرَ لَيْلَتِهِ.

“Barangsiapa baca surat Yaasiin di pagi hari, maka akan dimudahkan urusan hari itu sampai sore. Dan barang siapa membacanya di awal malam (sore hari), maka akan diberi kemudahan urusan malam itu sampai pagi.”

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Hadits ini diriwayatkan oleh Imam ad-Darimi (II/457) dari jalan Amr bin Zararah, telah menceritakan kepada kami Abdul Wahhab, telah menceritakan kepada kami Rasyid Abu Muhammad al-Himani, dari Syahr bin Hau-syab, ia berkata: Ibnu Abbas telah berkata...

Dalam sanad hadits ini ada Syahr bin Hausyab, kata Ibnu Hajar: “Ia banyak memursalkan hadits dan banyak keliru.”
Periksa: Taqriib (I/423 no. 2841), Mizaanul I’tidal (II/283).

Syaikh Muhammad Nashiruddin al-Albany berkata: “Syahr Bin Hausyab lemah dan tidak boleh dipakai se-bagai hujjah, karena banyak salahnya.”
Periksa: Silsilatul Ahaadits adh-Dha’ifah wal Maudhu’ah jilid I halaman 426.
Hadits ini juga mauquf (hanya sampai Shahabat saja).

HADITS KESEPULUH
مَنْ قَرَأَ يَس كُلَّ لَيْلَةٍ غُفِرَ لَهُ.

“Barangsiapa membaca surat Yaasiin setiap malam, niscaya diampuni (dosa)nya.”
[HR. Al-Baihaqy dalam Syu’abul Iman]

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Lihat Dha’if Jami’ush Shaghir hadits no. 5788 dan Silsilah Ahaadits adh-Dha’ifah wal Maudhu’ah no. 4636.

HADITS KESEBELAS
إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَرَأَ طه ويَس قَبْلَ أَنْ يَخْلُقَ آدَمَ بِأَلْفَيْ عَامٍ فَلَمَّا سَمِعَتِ الْمَلاَئِكَةُ الْقُرْآنَ قَالُوْا: طُوْبَى ِلأُمَّةٍ يَنْزِلُ هَذَا عَلَيْهِمْ وَطُوْبَى ِلأَلْسُنٍ تَتَكَلَّمُ بِهَذَا وَطُوْبَى ِلأَجْوَافٍ تَحْمِلُ هَذَا.

“Sesungguhnya Allah Ta’ala membaca surat Thaaha dan Yaasiin 2000 (dua ribu) tahun sebelum diciptakan-nya Nabi Adam. Tatkala para Malaikat mendengar al-Qur-an (yakni kedua surat itu) seraya berkata: ‘Ber-bahagialah bagi ummat yang turun al-Qur-an atas mereka, alangkah baiknya lidah-lidah yang berkata dengan ini (membacanya) dan baiklah rongga-rongga yang membawanya (yakni menghafal kedua surat itu).

Keterangan: HADITS INI (مُنْكَرٌ) MUNKAR
Hadits ini diriwayatkan oleh ad-Darimi (II/456), Ibnu Khuzaimah dalam kitab at-Tauhid (no. 328), Ibnu Hibban dalam kitab adh-Dhu’afa (I/108), Ibnu Abi ‘Ashim dalam as-Sunnah (no. 607), al-Baihaqy dalam al-Asma’ wash Shifat (I/365) dan ath-Thabrany dalam al-Mu’jamul Ausath (no. 4873), dari jalan Ibrahim bin Muhajir bin Mismar, ia ber-kata: “Telah menceritakan kepada kami Umar bin Hafsh bin Dzakwan dari Maula al-Huraqah.” Kata Ibnu Khu-zaimah: “Namanya Abdur Rahman bin Ya’qub bin al-‘Ala’ bin Abdur Rahman dari Abu Hurairah, ia berkata: Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam...”

Matan hadits ini maudhu’ (palsu). Kata Ibnu Hibban: “Matan hadits ini palsu dan sanadnya sangat lemah, ka-rena ada dua rawi lemah:

1. Ibrahim bin Muhajir bin Mismar.
Kata Imam al-Bukhari: “Ia munkarul hadits.”
Kata Imam an-Nasa-i: “Ia perawi lemah.”
Kata Ibnu Hibban: “Ia sangat munkar haditsnya.”
Kata Ibnu Hajar: “Ia perawi lemah.”
Periksa: Mizaanul I’tidal (I/67), Taqribut Tahdzib (I/67 no. 255).

2. ‘Umar bin Hafsh bin Dzakwan.
Kata Imam Ahmad: “Kami tinggalkan haditsnya dan kami bakar.”
Kata Imam ‘Ali Ibnul Madini: “Ia seorang rawi yang tidak tsiqah.”
Kata Imam an-Nasa-i: “Ia rawi matruk.”
Periksa: Mizaanul I’tidal (III/189). Lihat Silsilah Ahaadits adh-Dha’ifah wal Maudhu’ah (no. 1248).

Al-Hafizh Ibnu Katsir berkata: “Hadits ini gharib dan munkar, karena Ibrahim bin Muhajir dan Syaikhnya (yaitu, ‘Umar bin Hafsh) diperbincangkan (oleh para ulama hadits).”

Lihat Tafsiir Ibni Katsir (III/156), cet. Daarus Salam, th. 1413 H.

HADITS KEDUA BELAS
مَنْ سَمِعَ سُوْرَةَ يَس عَدَلَتْ لَهُ عِشْرِيْنَ دِيْنَارًا فِيْ سَبِيْلِ اللَّهِ وَمَنْ قَرَأَهَا عَدَلَتْ لَهُ عِشْرِيْنَ حَجَّةً وَمَنْ كَتَبَهَا وَشَرِبَهَا أَدْخَلَتْ جَوْفَهُ أَلْفَ يَقِيْنٍ وَأَلْفَ نُوْرٍ وَأَلْفَ بَرَكَةٍ وَأَلْفَ رَحْمَةٍ وَأَلْفَ رِزْقٍ وَنَـزَعَتْ مِنْهُ كُلَّ غِلٍّ وَدَاءٍ .

"Barangsiapa mendengar bacaan surat Yaasiin, ia akan diberi ganjaran 20 Dinar pada jalan Allah. Dan barang siapa yang membacanya diberi ganjaran ke-padanya laksana ganjaran 20 kali melakukan ibadah Haji. dan barang siapa yang menuliskannya kemu-dian ia meminum airnya maka akan dimasukkan ke dalam rongga dadanya seribu keyakinan, seribu ca-haya, seribu berkah, seribu rahmat, seribu rizki, dan dicabut (dihilangkan) segala macam kesulitan dan penyakit.”

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Hadits ini diriwayatkan oleh al-Khatib dari ‘Ali, lalu ia berkata: “Hadits ini palsu.”
Ibnu ‘Adiy berkata: “Dalam sanadnya ada rawi yang tertuduh memalsukan hadits, yaitu Ahmad bin Harun.”
Mizaanul I’tidal (I/162).

Dalam sanad hadits ini terdapat Isma’il bin Yahya al-Baghdadi. Shalih bin Muhammad Jazarah berkata: “Ia (Isma’il) sering memalsukan hadits.” Imam Daraquthni berkata: “Ia seorang tukang dusta dan matruk.” Imam al-Azdiy berkata: “Ia salah seorang tukang dusta, dan tidak halal meriwayatkan daripadanya.”

Periksa: Al-Maudhu’at oleh Ibnul Jauzi (I/246-247) dan Mizaanul I’tidal (I/253-254).

HADITS KETIGA BELAS
يَس لِمَا قُرِأَتْ لَهُ.

“Surat Yaasiin itu bisa memberi manfaat bagi sesuatu tujuan yang dibacakan untuknya.”

Keterangan: HADITS INI (لاَ أَصْلَ لَهُ) TIDAK ADA ASALNYA
Periksa: Al-Mashnu’ fii Ma’rifatil Haditsil Maudhu’, oleh ‘Ali al-Qari’ (no. 414 hal. 215-216), ta’liq: Abdul Fattah Abu Ghuddah.
Kata Imam as-Sakhawi: “Hadits ini tidak ada asalnya.”
Periksa: Al-Maqaashidul Hasanah (no. 1342).

HADITS KEEMPAT BELAS
يَس قَلْبُ الْقُرْآنِ لاَيَقْرَأُهَا رَجُلٌ يُرِيْدُ اللَّهَ وَالدَّارَ اْلآخِرَةَ إِلاَّ غُفِرَ لَهُ وَاقْرَؤُوْهَا عَلَى مَوْتَاكُمْ

Surat Yaasiin itu hatinya al-Qur-an, tidaklah seseorang membacanya karena mengharapkan keridhaan Allah dan negeri akhirat (Surga-Nya), melainkan akan di-ampuni dosanya. Oleh karena itu, bacakanlah surat Yaasiin itu untuk orang-orang yang akan mati di an-tara kalian.”

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Hadits ini diriwayatkan oleh Ahmad (V/26) dan an-Nasa-i dalam kitab Amalul Yaum wal Lailah (no. 1083) dari jalan Mu’tamir, dari ayahnya, dari seseorang, dari AYAH-NYA, dari Ma’qil bin Yasar, bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ....”

Dalam hadits ini ada tiga orang yang majhul (tidak di-ketahui namanya dan keadaannya). Jadi, hadits ini lemah dan tidak boleh dipakai.
Periksa: Fat-hur Rabbani (VII/63).

HADITS KELIMA BELAS
اِقْرَأُوْا يَس عَلَى مَوْتَاكُمْ.

“Bacakan surat Yaasiin kepada orang yang akan mati di antara kalian.”

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Hadits ini diriwayatkan oleh Ahmad (V/26-27), Abu Dawud (no. 3121), Ibnu Abi Syaibah, an-Nasa-i dalam Amalil Yaum wal Lailah (no. 1082), Ibnu Majah (no. 1448), al-Hakim (I/565), al-Baihaqi (III/383) dan ath-Thayalisi (no. 973), dari jalan Sulaiman at-Taimi, dari ABU UTSMAN (bukan an-Nahdi), dari AYAHNYA dari Ma’qil bin Yasar, ia berkata: “Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam: ...”

Hadits ini LEMAH, karena ada tiga sebab yang men-jadikan hadits ini lemah:
1. ABU ‘UTSMAN seorang rawi majhul.
2. AYAHNYA juga majhul.
3. Hadits ini mudhtarib (goncang) sanadnya.

Penjelasan Para Imam Ahli Hadits Tentang Hadits Ini
1. Tentang ABU UTSMAN
- Kata Imam adz-Dzahabi: “Abu ‘Utsman rawi yang tidak dikenal (majhul).”
- Ali Ibnul Madini: “Tidak ada yang meriwayatkan dari Abu Utsman melainkan Sulaiman at-Taimi.”
Maksud Ibnul Madini ialah: Bahwa Abu ‘Utsman ini majhul.
Periksa: Mizaanul I’tidaal (IV/550), Tahdziibut Tahdziib (XII/182) dan Irwaa-ul Ghaliil fii Takhriji Ahaadits Manaris Sabil (III/151, no. 688).
- Kata Ibnul Mundzir: “Abu Utsman dan bapaknya bukan orang yang masyhur (tidak dikenal).”
Lihat ‘Aunul Ma’bud (VIII/390).
- Kata Imam Ibnul Qaththan: “Hadits ini ada ‘illat (penyakit)-nya, serta hadits ini MUDHTHORIB (goncang) dan Abu ‘Utsman majhul.”
- Kata Abu Bakar Ibnul ‘Arabi dan ad-Daraquthni: “Hadits dha’if isnadnya dan majhul, dan tidak ada satupun hadits yang shahih dalam bab ini (yakni dalam bab membacakan Yaasiin untuk orang yang akan mati).”
Periksa: Talkhisul Habir ma’asy Syarhil Muhadzdzab (V/110), Fat-hur Rabbani (VII/63) Irwaa-ul Ghaliil (III/151).
-Kata Imam an-Nawawi: “Isnad hadits ini dha’if, di dalamnya ada dua orang yang majhul (Abu ‘Utsman dan bapaknya).”
Lihat al-Adzkaar (hal. 122).

2.Tentang bapaknya Abu Utsman.
Ia ini rawi yang mubham (seorang rawi yang tidak diketahui namanya). Ia dikatakan majhul oleh para ulama Ahli Hadits, karena selain tidak diketahui na-manya juga tidak diketahui tentang biografinya.

3. Hadits ini MUDHTARIB.
Hal ini karena di sebagian riwayat disebutkan: Dari Abu Utsman, dari ayahnya, dari Ma’qil bin Yasar. Se-dangkan riwayat lain menyebutkan dari Abu Utsman dari Ma’qil tanpa menyebut dari ayahnya.

Kesimpulan: Hadits ini lemah dan tidak boleh dipakai hujjah.

HADITS KEENAM BELAS
Imam Ahmad meriwayatkan dalam Musnad-nya (IV/ 105) dari jalan Shafwan. Ia (Shafwan) berkata:

حَدَّثَنِي الْمَشْيَخَةُ أَنَّهُمْ حَضَرُوْا غُضَيْفَ بْنَ الْحَارِثِ الثُّمَالِيَّ حِينَ اشْتَدَّ سَوْقُهُ فَقَالَ هَلْ مِنْكُمْ أَحَدٌ يَقْرَأُ يس قَالَ فَقَرَأَهَا صَالِحُ بْنُ شُرَيْحٍ السَّكُونِيُّ فَلَمَّا بَلَغَ أَرْبَعِينَ مِنْهَا قُبِضَ قَالَ: فَكَانَ الْمَشْيَخَةُ يَقُولُونَ إِذَا قُرِئَتْ عِنْدَ الْمَيِّتِ خُفِّفَ عَنْهُ بِهَا، قَالَ صَفْوَانُ: وَقَرَأَهَا عِيسَى بْنُ الْمُعْتَمِرِ عِنْدَ ابْنِ مَعْبَدٍ.

“Telah berkata kepadaku beberapa Syaikh bahwa-sanya mereka hadir ketika Ghadhief bin Harits me-ngalami naza’ (sakaratil maut), seraya berkata: ‘Si-apakah dari antara kamu yang dapat membacakan surat Yaasiin?’ Lalu Sholeh bin Syuraih as-Sakuni membacakannya. Maka, ketika sampai pada ayat ke-40, ia (Ghadhief) wafat. Shafwan berkata: Para Syaikh berkata: ‘Bila dibacakan surat Yaasiin di sisi orang yang mau meninggal, niscaya diringankan bagi si mayyit (keluarnya ruh) dengan sebab bacaan itu.’ Kata Shafwan: ‘Kemudian ‘Isa bin Mu’tamir memba-cakan surat Yaasiin di sisi Ibnu Ma’bad.’”
[HR. Ahmad (IV/105)].

Keterangan: RIWAYAT INI (مَقْطُوْعٌ) MAQTHU’
Yakni riwayat ini hanya sampai kepada tabi’in, tidak sampai kepada Nabi Shallallahu ‘alaihi wa sallam. Sedangkan riwayat maqthu’ tidak bisa dijadikan hujjah. Apalagi ri-wayat ini juga LEMAH, karena beberapa Syaikh yang disebutkan itu MAJHUL, tidak diketahui nama dan kea-daan diri mereka masing-masing. Jadi, riwayat ini LEMAH DAN TIDAK BISA DIPAKAI.

Lihat Irwaa-ul Ghalil (III/151-152).

HADITS KETUJUH BELAS
مَا مِنْ مَيِّتٍ فَيُقْرَأُ عِنْدَهُ يَس إِلاَّ هَوَّنَ اللَّهُ عَلَيْهِ.

Tidak ada seorang pun yang akan mati, lalu dibaca-kan surat Yaasiin, di sisinya (yaitu ketika ia sedang naza’) melainkan Allah akan mudahkan (kematian) atasnya.”

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Hadits ini diriwayatkan oleh Abu Nu’aim dalam kitab Akhbaru Ahsbahan (I/188) dari jalan MARWAN BIN SALIM ALJAZARY dari Shafwan bin ‘Amr dari Syuraih dari Abu Darda secara marfu’.

Dalam sanad hadits ini ada seorang rawi yang sering memalsukan hadits, yaitu MARWAN BIN SALIM AL-JAZARY.
Kata Imam Ahmad dan an-Nasa-i: “Ia tidak bisa di-percaya.”
Kata Imam al-Bukhari, Muslim, dan Abu Hatim: “Ia munkarul hadits.”
Kata Abu Arubah al-Harrani: “Ia sering memalsukan hadits.”
Periksa: Mizaanul I’tidal (IV/90-91). Lihat juga Irwaa-ul Ghalil (III/152).

Penjelasan Ibnu Qayyim al-Jauziyyah Tentang Fadhilah-Fadhilah Surat
Al-‘Allamah Ibnul Qayyim (wafat th. 751 H) berkata: “(Riwayat-riwayat) yang menyebutkan tentang keutamaan-keutamaan (fadhaa-il) surat-surat dan ganjaran bagi orang yang membaca surat ini akan mendapat pahala begini dan begitu dari awal al-Qur-an sampai akhir sebagaimana yang disebutkan oleh Tsa’labi dan Wahidi pada awal tiap-tiap surat dan Zamakhsyari pada akhir surat, semuanya ini kata ‘Abdullah bin Mubarak: ‘Semua hadits yang mengata-kan: ‘Barang siapa yang membaca surat ini akan diberikan ganjaran begini dan begitu.... SEMUA HADITS TENTANG ITU ADALAH PALSU. Mereka (para pemalsu hadits) mengatasnamakan sabda Rasulullah Shallallahu ‘alaihi wa sallam. Sesungguhnya orang-orang yang membuat hadits-hadits itu telah mengakui mereka memalsukannya.’”

Mereka berkata: “Tujuan kami membuat hadits-hadits palsu agar manusia sibuk dengan (membaca al-Qur-an) dan menjauhkan (kitab-kitab) selain al-Qur-an.” Mereka (para pemalsu hadits) adalah orang-orang yang sangat bodoh!!! Apakah mereka tidak tahu hadits:

مَنْ يَقُلْ عَلَيَّ مَالَمْ أَقُلْ، فَلْيَتَبَوَّأْ مَقْعَدَهُ مِنَ النَّارِ.

“Barangsiapa yang berkata apa yang aku tidak katakan, maka hendaklah ia mengambil tempat duduknya dari Neraka.” [Hadits mutawatir.]

Periksa: Al-Manarul Muniif fis Shahih wadh Dhai’if hal. 113-115, tahqiq: Abdul Fattah Abu Ghuddah.

KHATIMAH
Hadits-hadits tentang fadhilah surat Yaasiin adalah LEMAH dan PALSU, sebagaimana yang sudah saya te-rangkan di atas. Oleh karena itu hadits-hadits tersebut tidak bisa dipakai hujjah untuk menyatakan keutamaan surat ini dari surat-surat yang lain dan tidak bisa pula untuk menetapkan ganjaran atau penghapusan dosa bagi yang membaca surat ini. Tentang masalah mendapat gan-jaran bagi orang yang membaca al-Qur-an memang ada, sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam:

مَنْ قَرَأَ حَرْفًا مِنْ كِتَابِ اللهِ فَلَهُ بِهِ حَسَنَةٌ، وَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا، لاَ أَقُوْلُ: آلم حَرْفٌ؛ وَلَكِنْ: آلِفٌ حَرْفٌ، وَلاَمٌ حَرْفٌ، ومِيْمٌ حَرْفٌ.

“Barangsiapa yang membaca satu huruf dari al-Qur-an, akan mendapatkan suatu kebaikan. Sedang satu keba-ikan akan dilipatkan sepuluh kali lipat. Aku tidak berkata, Alif laam miim, satu huruf. akan tetapi alif satu huruf, laam satu huruf dan miim satu huruf.

[HR. At-Tirmidzi (no. 2910). Lihat pula Shahih at-Tirmidzi (III/9) dan Shahih al-Jaami’ush Shaghir (no. 6469), dari ‘Abdullah bin Mas’ud radhiyallahu ‘anhu].

Sesudah kita membaca, kita diperintah untuk mema-hami isi al-Qur-an. Karena Allah memerintahkan untuk mentadabburkan dan mengamalkan isi al-Qur-an.

Allah Subhanahu wa Ta’ala berfirman:
"Maka apakah mereka tidak memperhatikan al- Qur-an? Kalau kiranya al-Qur-an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya.” [An-Nisaa’: 82]

“Maka apakah mereka tidak memperhatikan al-Qur-an atau-kah hati mereka terkunci?” (QS. Muhammad: 24)

MARAJI’
1. Tafsir Ibni Katsir, cet. Daarus Salaam, th. 1413 H.
2. Shahih al-Bukhari.
3. Shahih Muslim.
4. Sunan ad-Darimi.
5. Sunan at-Tirmidzy.
6. Sunan Abi Dawud.
7. Sunan Ibni Majah.
8. Musnad Imam Ahmad, cet. Daarul Fikr, th. 1398 H.
9. Mushannaf Ibni Abi Syaibah.
10. Musnad Abi Dawud ath-Thayalisy, cet. Daar Hajr, tahun 1419 H.
11. Kitaabus Sunnah libni ‘Ashim, oleh Imam Muhammad Nashiruddin al-Albany, th. 1413 H.
12. Shahih Jami’ush Shaghiir, oleh Imam Muhammad Na-shiruddin al-Albany.
13. Al-Maudhu’atul Kubra’, oleh Imam Ibnul Jauzy, cet. Daarul Fikr, th. 1403 H.
14. Al-Fawa-idul Majmu’ah fii Ahaaditsil Maudhu’ah, oleh Imam asy-Syaukany, tahqiq: Syaikh ‘Abdurrahman al-Mu’allimy, cet. Al-Maktab al-Islamy, th. 1407 H.
15. Mizanul I’tidal, oleh Imam adz-Dzahaby, tahqiq: ‘Ali Muhammad al-Bajaawy, cet. Daarul Fikr, th. 1403 H.
16. Lisanul Mizan, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
17. Tuhfatudz Dzaakiriin Syarah Imam asy-Syaukany, cet. Daarul Fikr.
18. Misykatul Mashaabih, oleh Imam at-Tibrizy, ta’liq wa takhrij Imam Muhammad Nashiruddin al-Albany.
19. Tahdziibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-Asqa-lany, cet. Daarul Fikr.
20. Taqriibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-‘Asqa-lany, cet. Daarul Kutub al-‘Ilmiyyah.
21. Syu’abul Iman, oleh Imam al-Baihaqy.
22. Dha’if Jami’ush Shaghir, oleh Imam Muhammad Nashi-ruddin al-Albany.
23. Silsilatul Ahaadits adh-Dha’ifah wal Maudhu’ah, oleh Imam Muhammad Nashiruddin al-Albany.
24. At-Tauhid, oleh Ibnu Khuzaimah.
25. Adh-Dhu’afa’, oleh Ibnu Hibban.
26. Asma’ wash Shifat, oleh Imam al-Baihaqy.
27. Al-Mu’jamul Ausath, oleh Imam ath-Thabrany.
28. Al-Mashnu’ fii Ma’rifatil haditsil Maudhu’, oleh Imam Ali al-Qari’, tahqiq: ‘Abdul Fattah Abu Ghuddah, cet. Mu-assasah ar-Risalah, th. 1398 H.
29. Al-Maqashidul Hasanah fii Bayaan Katsir minal Ahaadits Musytahirah ‘alal Alsinah, oleh Syaikh Muhammad ‘Abdurrahman as-Sakhawy, tahqiq: Muhammad ‘Uts-man al-Khusyt, cet. Daarul Kitaab al-‘Araby, th. 1414 H.
30. Fat-hur Rabbany, oleh Syaikh Abdurrahman al-Banna.
31. Amalil Yaum wal Lailah, oleh Imam an-Nasa-i.
32. Shahih al-Adzkaar wa Dha’iifuhu, oleh Syaikh Salim bin ‘Ied al-Hilaly.
33. Kitabul Adzkaar, oleh Imam an-Nawawy.
34. Irwaa-ul Ghaliil, oleh Imam Muhammad Nashiruddin al-Albany.
35. Shahih at-Tirmidzi bi Ikhtishaaris Sanad, oleh Imam Mu-hammad Nashiruddin al-Albany, cet. I-Maktabah at-Tarbiyah al-‘Arabi lid Duwal al-Khalij, th. 1409 H.
36. ‘Aunul Ma’bud Syarah Sunan Abi Dawud, oleh Abu ath-Thayyib Syamsul Haq al-‘Azhim Abady, cet. Daarul Fikr, th. 1415 H.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Firqah Ad-Duruz Menuhankan Manusia

/0 almanhaj.or.id - Firqah Ad-Duruz Menuhankan Manusia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Firqah Ad-Duruz Menuhankan Manusia

Selasa, 15 Agustus 2006 16:03:41 WIB

FIRQAH AD-DURUZ, MENUHANKAN MANUSIA

Oleh
Ustadz Mu'tashim

Ad Duruz, adalah satu kelompok yang muncul dari firqah Bathiniyyah Isma'iliyyah 'Ubaidiyyah. Para ulama telah memperingatkan untuk mewaspadai kelompok ini. Bahkan al 'Allamah as Safarini menganjurkan agar melenyapkan buku-buku mereka. Beliau menyatakan, telah melihat sebagian buku mereka dan merasakan keanehan. Yahudi, Nasrani, Majusi pun tidak sama seperti mereka. Bahkan mereka lebih kafir karena telah menggugurkan hukum-hukum, mengingkari kiamat dan menyangka tokohnya, yaitu al Hakim al 'Ubaidi yang hina sebagai tuhan manusia. Lihat Ghidza-ul Albabisy Syarh Manzhumatul Adab, 1/252.

CIKAL BAKAL AD DURUZ
Kelompok ini dinisbatkan kepada salah seorang dari firqah Bathiniyyah Isma'iliyyah 'Ubaidiyyah yang mendakwahkan penuhanan tokohnya, yaitu al Hakim al 'Ubaidi, yang dikenal dengan nama Muhammad bin Ismail, dan disebut juga dengan Durzi. Dia berasal dari Persia yang diketahui bernama Nastakin. Orang ini datang ke Mesir dan mengabdikan diri kepada al Hakim, sampai akhirnya ia mengumumkan ketuhanan al Hakim.

Dalam perkembangannya, untuk mempopulerkan kelompok ini, ia tidak sendirian. Akan tetapi, dibantu oleh seseorang yang bernama Hamzah bin Ali az Zuzani yang berasal dari penduduk Zuzan di Iran. Hamzah mempunyai peran yang penting dalam sejarah ad Duruz selanjutnya. Bahkan bisa dikatakan, ia termasuk dalam lingkaran aliran ini. (Lihat Thaifah ad Duruz, hlm. 106).

Ad Durzi memulai ajaran sesatnya ini dengan menulis kitab yang menjelaskan penuhanan al Hakim. Dia mendatangi suatu tempat yang ramai di Kairo. Tatkala memulai menyampaikan ajarannya, banyak manusia yang menolaknya dan marah, sehingga mereka akan membunuhnya. Dia pun melarikan diri. Atau bisa jadi sengaja diselamatkan dan dilarikan oleh al Hakim menuju pegunungan Libanon. Kemudian ia menyebarkan ajarannya di sana, hingga ia tewas terbunuh pada tahun 410 H.

Pada masanya, ad Durzi adalah pemimpin kelompok yang diagungkan. Namun sekarang, para pengikutnya berbalik melaknatnya dan berpaling dengan mengagungkan Hamzah. Penyebabnya adalah, adanya perselisihan dan kemudian celaan Hamzah kepada Durzi yang ingin menguasai keimamahan kelompok ini. Perselisihan lainnya, yaitu ketika menentukan waktu dalam memunculkan ajaran mereka tentang penuhanan al Hakim. Dan ternyata Durzi telah mengumumkan terlebih dahulu (tahun 407H), padahal Hamzah menginginkan pada tahun depannya, yaitu 408 H. Seruan menuhankan al Hakim sudah muncul pada tahun 400H yang dilakukan secara sembunyi-sembunyi.

NAMA-NAMA AD DURUZ
Kelompok ini memiliki dua nama yang masyhur :
1. Ad Duruz.
Nama ini telah dikenal luas. Namun begitu, para penganut ad Duruz tidak menyukainya. Ini disebabkan oleh perselisihan sebagaimana telah disebutkan di muka.

2. Al Muwahidin (yang mengesakan).
Nama ini sangat mereka sukai dan banyak disebutkan dalam buku-buku yang mereka agungkan. Yang mereka maksudkan dengan mengesakan ialah, mengesakan dan mengikhlaskan al Hakim sebagai pembesarnya. Jadi bukan bermaksud untuk mengesakan Allah. Hamzah bin Ali az Zuzani mengatakan, tauhid kepada Tuhan kita, sebagai pengganti dua kaliamat syahadat. (Lihat al Harakatul Bathiniyah fil 'Alamil Islami, hlm. 278).

PENYEBARAN PEMIKIRAN AD DURZIYAH
Setelah melarikan diri dari Mesir, ad Durzi menuju ke Taim di Libanon, tempat bermukimnya kabilah dari Arab jahiliyyah yang telah masuk Islam. Berkat pengaruhnya pula pemikiran Isma'iliyah berkembang.

Kelompok Ad Duruz ini berkembang dan menyebar dengan menggunakan cara-cara bathiniyah, agar manusia bisa menerimanya. Disamping itu, mereka juga menggunakan tipu daya, bersikap mendua dan dusta ketika berhadapan dengan musuh yang lebih kuat. Misalnya, dengan menampakkan pengingkaran kepada ajaran-ajaran ad Durzi. Begitulah, penyebaran ajaran kelompok ini terus dilakukan dengan cara sembunyi-sembunyi.

Saking kuatnya menjaga kerahasiaannya, sehingga Hamzah bin Ali mengingatkan para pengikutnya, bahwa ia mengancam seseorang yang berani menyebarkan rahasia-rahasia mereka. Menurutnya, yang paling besar dosanya adalah, seseorang yang menampakkan rahasia agama dan menampakkan kitab al Hikmah, yakni kitab-kitab milik mereka. Barangsiapa yang membuka rahasia, maka ia akan dibunuh saat itu juga di hadapan orang-orang Muwahidin. Dan tidak ada seorang pun yang boleh berbelas kasihan kepadanya. Merekapun tidak segan-segan meneror, bahkan kalau bisa membunuh orang yang telah berani menyinggung dan membongkar hakikat ajaran mereka yang sebenarnya.

PUSAT-PUSAT AD DURUZ
Kelompok ini telah berkembang luas di berbagai daerah. Yang terkenal. Di antaranya adalah di Suriah, banyak didapatkan di daerah Suwaida`, di gunung Hauran atau Gunung ad Duruz, atau Jabal Arab. Lebih dari 73 desa menjadi tempat tinggal orang-orang Duruz.

Di Libanon, mereka banyak bermukim di sekitar wilayah bagian Garb Asfal, Garb A'la, di Syahar, Manasif, Jarad, Arqub, Baruk, Jarad bagian utara, dan Saufa. Adapun di Palestina, mereka tinggal di Gunung Karmil dan Safad. Sedangkan di Maghrib, mereka tinggal dekat dengan kota Tilmisan. Kabilah yang dikenal dengan Bani Abas, berakidah Duruz, dan masih banyak lagi tersebar di daerah-daerah lainnya.

CARA AD DURUZ MENYEBARKAN AJARAN MEREKA
Para tokoh ad Duruz sangat rapi dalam menyembunyikan ajaran mereka. Bahkan kepada orang-orang yang telah loyal kepada, mereke sangat menjaga kerahasiaan, sampai mereka telah mengujinya dengan ujian-ujian yang banyak melalui para tokoh-tokohnya yang berada di posisi puncak kekuasaan tertinggi.

Muhammad Kamil Husain menjelaskan, ad Duruz membagi manusi menjadi dua golongan. Pertama, orang-orang yang berakal, yaitu golongan para uqal. Golongan ini mempunyai hak untuk mengetahui sesuatu yang dirahasiakan. Kedua, golongan orang-orang bodoh. Mereka tidak mempunyai hak untuk mengetahui ajaran mereka.

Golongan pertama terbagi lagi menjadi tiga tingkatan. Ini bisa dilihat secara nyata, yaitu pada setiap hari Jum'at sore, ketika para uqal berkumpul di tempat-tempat ibadah, yang biasa dikenal dengan sebutan Khalawat (jamaknya, khalwah), untuk mendengarkan bacaan dari kitab suci mereka.

Setelah membaca mukaddimah-mukaddimah dari kitab tersebut, maka keluarlah tingkatan yang terendah dari para uqal. Kemudian diteruskan lagi oleh golongan lain yang tersisa, untuk membaca sebagian risalah ringan. Setelah pembacaan risalah tersebut selesai, maka keluarlah tingkatan kedua dari ruangan itu. Sehingga yang tersisa hanya tingkatan teratas. Hanya merekalah yang berhak mendengarkan rahasia tertinggi keyakinan mereka. Sementara orang-orang bodoh dan awam, mereka tidak diperbolehkan hadir di tempat tersebut. Mereka hanya diperbolehkan mendengarkan sedikit rahasia tersebut, secara khusus pada saat hari 'Id mereka. Yaitu bertepatan dengan hari 'Idhul Adha.

Untuk menjadi golongan uqal, seorang awam bisa dapat naik kegolongan uqal, setelah mereka melewati ujian berat. Yaitu dengan cara melatih jiwa dan diri dari syahwat dalam waktu yang panjang, bahkan lebih dari satu tahun.

Ciri para Uqal di kalangan Durzi, dapat diketahui dari imamahnya, yaitu berwarna biru gelap yang dililitkan di leher. Terkecuali yang menduduki jabatan dalam pemerintahan, maka diperbolehkan untuk tidak mememakainya, dan tetap mengenakan pakaian dinas (resmi).

Penggolongan ini juga berlaku pada pengikut Durzi dari kaum wanita. Adapun para uqol dari wanita ialah dengan menggunakan penutup wajah dan baju khusus, dan dikenal dengan sebutan Shiyanah.

Secara umum, ad Duruz yang ada di Libanon kota terbagi menjadi tiga. Mereka adalah para umara`, para syaikh dan orang-orang kebanyakan. Para umara berasal dari keluarga Arsalan [1]. Sedangkan para syaikh, mereka berasal dari Jambalatiyah [2] dan Yazbakiyah [3].

KEYAKINAN AD DURUZ
1. Menuhankan al Hakim.
Sumpah yang pertama kali mereka ikrarkan adalah mengatakan "Aku beriman kepada Allah, Rabb-ku al Hakim (yakni al Hakim Biamrillah, Pent.) yang maha tinggi, tuhan orang-orang Timur dan Barat … dan seterusnya [4]. Ungkapan-ungkapan semacam juga bisa didapati berbagai kitab-kitab mereka.

2. Meyakini penitisan ruh manusia.
Menurut mereka, ruh manusia akan menitis langsung kepada manusia lainnya. Orang kafir akan menitis kepada orang kafir, dan seterusnya. Menitisnya ruh manusia hanya kepada manusia saja, dan tidak bisa kepada binatang. Dengan keyakinannya yang seperti ini, kemudian berkembang kepada pemahaman, jika jumlah jiwa manusia tidak akan melebihi jumlah orang-orang yang sudah terlahir pada waktu terdahulu, karena manusia yang terlahir akan menempati ruh orang yang telah mati. Keyakinan seperti ini, sebenarnya tidak jauh berbeda dengan keyakinan orang-orang penyembah berhala yang meyakini adanya penitisan ruh-ruh yang telah tiada.

3. Mengingkari keberadaan hari Kiamat.
Mereka meyakini tidak ada hari Kiamat, hisab, pembalasan, pahala maupun hukuman pada hari akhir nanti. Perihal tersebut semuanya hanya terjadi di dunia, melalui penitisan, dan dengan apa yang akan didapatkan dalam ruh yang menitis, baik berupa nikmat ataupun balasan hukuman.

Hanya saja mereka menunggu datangnya al Hakim dalam wujud tabiat manusia yang lain. Mereka juga mengatakan, bila al Hakim muncul, ia akan mendatangi Ka`bah dan menghancurkannya, membunuh kaum Muslimin dan orang-orang Nasrani di seluruh penjuru dunia. Menurut Hamzah, inilah wujud hari perhitungan yang sangat dahsyat.

4. Mereka memusuhi para nabi.
Mereka sangat membenci para nabi dan mengingkari keutamaan para nabi. Mereka mengatakan, para nabi adalah orang-orang bodoh. Menurut anggapan mereka, para nabi telah mendakwahkan untuk bertauhid kepada sesuatu yang tidak ada wujudnya, tidak terlihat, dan mereka tidak mengetahui Tuhan yang ada, yaitu al Hakim Biamrillah..

Hamzah juga mewajibkan pembesar-pembesar ad Duruz untuk memerangi dakwah para nabi, dan mewajibkannya untuk berlepas diri dari agama-agama mereka. Yang sangat aneh, mereka beranggapan, bahwa tanah merupakan bahan penciptaan untuk para hewan. Sehingga sangat wajar, jika mereka mengingkari manusia pertama, yaitu Adam dan Hawa.

5. Mengingkari kewajiban syariat.
Mereka tidak mengakui syari'at yang datang dari al Qur`an dan Hadits.
Dr. Muhammad Kamil Hushain menjelaskan, ada tiga hal perlu ditegakkan dalam ajaran mereka.

Pertama : Menegakkan tauhid, dalam arti mengetahui tentang al Bari, yakni al Hakim yang mereka anggap sebagai tuhan manusia. Mensucikannya dari seluruh sifat dan nama-nama.
Kedua : Mengetahui tentang imam yang menjadi penegak zaman, yaitu Hamzah bin Ali bin Ahmad. Yakni dengan mengistimewakannya dan berkewajiban taat kepadanya dengan sepenuhnya.
Ketiga : Mengetahui al hudud, yaitu pembesar-pembesar mereka, nama-namanya, julukan, tingkatan, serta wajib untuk taat kepada mereka.
Apabila seseorang telah mencapai kesempurnaan terhadap ketiga hal tersebut, maka ia telah menjadi seorang muwahid (yang mengesakan). Tidak perlu lagi menjalankan syari'at. Artinya, syari'at ad Duruz ialah gugurnya menjalankan kewajiban agama. Lihat Thaifah ad Duruz, hlm. 118.

Dari kelima keyakinan tersebut, maka bisa dipahami yang menjadi keinginan Hamzah az Zuzani, yaitu membuat syari'at baru dengan menghancurkan syari'at Islam yang telah ada. Sehingga wajar jika mereka menafsirkan shalat, puasa, haji dan jihad sesuai dengan yang mereka ta'wilkan sesuai yang meraka inginkan.

Misalnya shalat, ialah keterpautan hati mereka dengan beribadah kepada al Hakim, melalui tangan lima para nabi al Hakim. Yang mereka maksud, yaitu Hamzah, Isma'il, Muhammad al Kalimah, Abul Khair, Bahauddin Ali bin Ahmad as Samuqi. Kelima orang ini adalah tokoh pembesar ad Duruz. Menurut mereka, mengetahui dan mencintai mereka itulah yang disebut makna shalat.

PERSAMAAN AD DURUZ DENGAN NUSHAIRIYYAH
1. Kesamaan dalam masalah aqidah. Keduanya termasuk golongan Bathiniyyah yang ekstrim.
2. Mereka sama dalam hal menyembunyikan keyakinan ajaran dan buku-bukunya.
3. Mereka menta'wilkan lafazh dengan tidak mengambil dhahirnya.
4. Ad Duruz tidak melarang seseorang berganti-ganti mazhab.
5. Mereka sama meyakini menitisnya ruh, hanya saja berbeda dalam penggunaan istilah.
6. Kesyirikan yang ada pada ad Duruz, yaitu menuhankan al Hakim. Adapun Nushairiyyah menuhankan 'Ali.

Demikian penyimpangan-penyimpangan kelompok ad Duruz. Kita berdoa, semoga Allah memelihara kita dari fitnah yang dimunculkannya. Wallahu a'lam bish Shawab.

[Diringkas dari kitab Firaq Mu'ashirah, Dr. Ghalib bin Ali 'Awaji, Juz 2, halaman 591-639].

[Disalin dari majalah As-Sunnah Edisi 06//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Pada zaman Daulah 'Abbasiyah, mereka mempunyai pengaruh dan kekuatan di Libanon. Begitu pula pada zaman Fathimiyah.
[2]. Dinisbatkan kepada Jambilat bin Sa'id bin Mustafa bin Hushain Jambilat.
[3]. Dari keluarga para syaikh ad Duruz, yang dinisbatkan kepada kabilah-kabilah Azad, Oman al Qaisyiyyah.
[4]. Merupakan perjanjian mereka, sebagaimana disebutkan di dalam kitab al Harakatul Bathiniyah fil 'Alamil Islami, hlm. 228-230.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mutiara Nasehat Syaikh Ibnu Bazz Terhadap Tholibul 'Ilm

/0 almanhaj.or.id - Mutiara Nasehat Syaikh Ibnu Bazz Terhadap Tholibul 'Ilm

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Mutiara Nasehat Syaikh Ibnu Bazz Terhadap Tholibul 'Ilm

Kamis, 17 Agustus 2006 10:34:04 WIB

MUTIARA NASEHAT SYAIKH IBNU BAZZ TERHADAP THOLIBUL ‘ILM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Segala puji bagi Allah, Sholawat dan salam semoga senantiasa tercurahkan kepada rasul-Nya, Nabi kita Muhammad, keluarganya dan sahabatnya. Adapun setelah itu :

Adalah tidak diragukan lagi, bahwasanya menuntut ilmu termasuk seutama-utama amalan yang dapat mendekatkan diri kepada Allah, termasuk sebab-sebab kesuksesan meraih surga dan kemuliaan bagi pelakunya. Termasuk hal yang terpenting dari perkara-perkara yang penting adalah mengikhlaskan diri dalam menuntut ilmu, menjadikan menuntutnya karena Allah bukan karena selain-Nya. Dikarenakan yang demikian ini merupakan jalan yang bermanfaat baginya dan juga merupakan sebab diperolehnya kedudukan yang tinggi di dunia dan akhirat.

Dan sungguh telah datang sebuah hadits dari Nabi Shallallahu ‘alaihi wa Sallam, bahwasanya beliau bersabda.

"Artinya : Barangsiapa yang mempelajari suatu ilmu dengan mengharap wajah Allah, tidaklah ia mempelajarinya melainkan untuk memperoleh harta dunia, dia takkan mendapatkan harumnya bau surga di hari kiamat." [Dekeluarkan oleh Abu Dawud dengan sanad yang hasan}.

Dan dikeluarkan pula oleh Turmudzi dengan sanad yang di dalamnya ada kelemahan, dari Rasulullah Shallallahu ‘alaihi wa Sallam beliau bersabda.

"Artinya : Barangsiapa menuntut ilmu dengan maksud untuk membantah ulama, atau mengumpulkan orang-orang bodoh atau memalingkan wajah-wajah manusia kepada-Nya, niscaya Allah akan memasukkannya ke dalam neraka.".

Maka kunasehatkan kepada tiap-tiap penuntut ilmu dan kepada setiap muslim –yang mengetahui perkataan ini- untuk senantiasa mengikhlaskan segala macam amalan karena Allah, sebagai pengejawantahan firman Allah :

"Artinya : Barangsiapa yang mengharap perjumpaan dengan Rabbnya maka hendaklah ia beramal sholih dan tidak mensekutukan Allah di dalam peribadatan sedikitpun.". [Al-Kahfi : 110].

Dan di dalam shohih Muslim dari Nabi Shallallahu ‘alaihi wa Sallam, beliau bersabda :

"Artinya : Allah Azza wa Jalla berfirman, Aku tidak butuh kepada sekutu-sekutu dari kesyirikan, barangsiapa yang beramal suatu amalan yang mensekutukan-Ku dengan selain-Ku, kutinggalkan ia dengan sekutu-Nya."

Aku wasiatkan pula kepada tiap tholibul ‘ilm dan tiap muslim untuk takut kepada Allah Subhanahu wa Ta’ala dan merasa segala urusannya diawasi oleh-Nya, sebagai implementasi firman Allah.

"Artinya :Sesungguhnya orang-orang yang takut dengan Rabb mereka yang tidak nampak oleh mereka, mereka akan memperoleh ampunan dan pahala yang besar." [Al-Mulk : 12]

Dan firmanNya.

"Artinya : Dan bagi orang-orang yang takut dengan Tuhannya disediakan dua surga.” [Ar-Rahman : 46].

Berkata sebagian salaf, "Inti dari ilmu adalah takut kepada Allah".

Berkata Abdullah bin Mas’ud radhiallahu ‘anhu, "Cukuplah takut kepada Allah itu dikatakan sebagai ilmu dan cukuplah membangkang dari-Nya
dikatakan sebagai kejahilan.".

Berkata sebagian salaf : "Barangsiapa yang lebih mengenal Allah nsicaya dia lebih takut kepada-Nya". Dan menunjukkan kebenaran makna ini sabda Nabi Shallallahu ‘alaihi wa Sallam :

"Artinya : Adapun aku, demi Allah, adalah orang yang lebih takut kepada Allah daripada kalian dan aku lebih bertakwa kepada-Nya daripada kalian". [Diriwayatkan oleh Bukhari dan Muslim].

Oleh karena itulah, kekuatan ilmu seorang hamba terhadap Allah adalah merupakan sebab kesempurnaan takwa dan keikhlasannya, wuqufnya (berhentinya) dia dari batasan-batasan Allah dan kehati-hatiannya dari kemaksiatan.

Allah Ta’ala berfirman,

"Artinya : Sesungguhnya orang yang paling takut kepada Allah dari hamba-hamba-Nya adalah ulama". [Fathir : 28].

Maka ulama yang mengetahui Allah dan agamanya, mereka adalah manusia yang paling takut kepada Allah dan paling bertakwa kepada-Nya, serta mereka adalah orang yang paling mampu menegakkan agama-Nya. Di atas mereka ada pemimpin-pemimpin mereka dari kalangan Rasul dan Nabi ‘alaihimush sholaatu was salaam- kemudian para pengikut mereka dengan lebih baik.

Nabi mengabarkan termasuk tanda-tanda kebahagiaan adalah fahamnya seorang hamba akan agama Allah. Bersabda Nabi Shallallahu ‘alaihi wa Sallam,

"Artinya : Barangsiapa dikehendaki Allah atasnya kebaikan niscaya ia akan difahamkan akan agamanya" [Dikeluarkan di dalam shahihain dari hadits Mu’awiyah Rahiallahu ‘anhu]

Tidaklah hal yang demikian ini melainkan dikarenakan faham terhadap agama akan mendorong seorang hamba untuk menegakkan perintah Allah, untuk takut kepada-Nya dan memenuhi kewajiban-kewajiban-Nya, menghindari apa-apa yang membuat-Nya murka. Faham terhadap agama akan membawanya kepada akhlak yang mulia, amal yang baik, dan sebagai nasehat kepada Allah dan hamba-hamba-Nya.

Aku memohon kepada Allah Azza wa jalla untuk menganugerahkan kita, seluruh penuntut ilmu dan kaum muslimin seluruhnya, dengan pemahaman di dalam agama-Nya dan istiqomah di atasnya. Semoga Allah melindungi kita dari seluruh keburukan jiwa-jiwa kita dan kejelekan amal-amal kita, sesunggunya Allahlah pelindung dari hal ini dan Ia maha memiliki kemampuan atasnya.

Semoga Shalawat dan Salam tercurahkan kepada hamba dan utusan-Nya, Nabi kita Muhammad, keluarganya dan sahabatnya.

[Diterjemahkan dari Mansyurat Markaz Imam Albany lid Dirasat al-Manhajiyah wal Abhatsil Ilmiyyah : Min Durori Kalimaati Samahatis Syaikh Al-Allamah Abdul Aziz bin Abdullah bin Bazz –rahimahullah- Nashihatu Lithullabatil ‘ilm, oleh Abu Salma bin Burhan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Urgensi Pembahasan Etika Bergaul

/0 almanhaj.or.id - Urgensi Pembahasan Etika Bergaul

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Urgensi Pembahasan Etika Bergaul

Jumat, 18 Agustus 2006 10:06:50 WIB

ETIKA BERGAUL

Oleh
Ustadz Fariq bin Gasim Anuz
Bagian Pertama dari Dua Tulisan 1/2

Cita-cita tertinggi seorang muslim, ialah agar dirinya dicintai Allah, menjadi orang bertakwa yang dapat diperoleh dengan menunaikan hak-hak Allah dan hak-hak manusia. diantara tanda-tanda seseorang dicintai Allah, yaitu jika dirinya dicintai olah orang-orang shalih, diterima oleh hati mereka. Rasulullah Shalallahu ‘alaihi was sallam bersabda.

“Artinya : Sesungguhnya Allah jika mencintai seorang hamba, Ia memanggil Jibril, “Sesungguhnya Aku mencintai si fulan, maka cintailah ia.”Lalu Jibril mencintainya dan menyeru kepada penduduk langit, “Sesungguhnya Allah mencintai si fulan, maka cintailah ia.”Maka (penduduk langit) mencintainya, kemudian menjadi orang yang diterima di muka bumi.” [Hadits Bukhari dan Muslim,dalam Shahih Jami’ush Shaghir no.283]

Diantara sifat-sifat muslim yang dicintai oleh orang-orang shalih di muka bumi ini, diantaranya ia mencintai mereka karena Allah, berakhlak kepada manusia dengan akhlak yang baik, memberi manfaat, melakukan hal-hal yang disukai manusia dan menghindari dari sikap-sikap yang tidak disukai manusia.

Berikut ini beberapa dalil yang menguatkan keterangan di atas.

Allah berfirman.

“Artinya : Pergauilah mereka (isteri) dengan baik”. [An-Nisaa : ’1]

“Artinya : Allah mencintai orang-orang yang berbuat baik”. [Ali-Imran : 134]

Rasulullah Shalallahu ‘alaihi wassalam bersabda.

“Artinya : Bertakwalah engkau dimanapun engkau berada, Sertailah keburukan itu dengan kebaikan, niscaya kebaikan itu akan menghapus keburukan.Dan berakhlaklah kepada manusia dengan akhlak yang baik” [HR.Tirmidzi, ia berkata :Hadits hasan]

“Artinya : Seutama-utama amal Shalih, ialah agar engkau memasukkan kegembiraan kepada saudaramu yang beriman”.[HR.Ibn Abi Dunya dan dihasankan olah Syaikh Al-Albani dalam Shahih Jami’ush Shaghir 1096]

URGENSI PEMBAHASAN ETIKA BERGAUL
Adab bergaul dengan manusia merupakan bagian dari akhlakul karimah (akhlak yang mulia). akhlak yang mulia itu sendiri merupakan bagian dari dienul Islam. Walaupun prioritas pertama yang diajarkan olah para Nabi adalah tauhid, namun bersamaan dengan itu, mereka juga mengajarkan akhlak yang baik. Bahkan Nabi Muhammad Shalallahu ‘alaihi wassalam diutus untuk menyempurnakan akhlak. beliau Shalallahu ‘alaihi wassalam adalah seorang manusia yang berakhlak mulia. Allah berfirman.

“Artinya : Dan sesungguhnya engkau berada di atas akhlak yang agung”.[Al-Qalam 4]

Dan kita diperintahkan untuk mengikuti beliau, taat kepadanya dan menjadikannya sebagai teladan dalam hidup. Allah telah menyatakan dalam firman-Nya :

“Artinya : Sungguh telah ada pada diri Rasulullah itu contoh teladan yang baik” [Al-Ahzab 21]

Dengan mempraktekkan adab-adab dalam bergaul, maka kita akan memperoleh manfaat, yaitu berupa ukhuwah yang kuat diantara umat Islam, ukhuwah yang kokoh, yang dilandasi iman dan keikhlasan kepada Allah. Allah telah berfirman.

“Artinya : Dan berpegang teguhlah kalian denga tali (agama ) Allah bersama-sama , dan janganlah kalian bercerai-berai, Dan ingatlah nikmat Allah yang telah Allah berikan kepada kalian, ketika kalian dahulu bermusuh-musuhan, lalu Allah lunakkan hati-hati kalian sehingga dengan nikmat-Nya, kalian menjadi bersaudara, padahal tadinya kalian berada di tepi jurang neraka, lalu Allah menyelamatkan kalian daripadanya. Demikianlah Allah menjelaskan kepada kalian ayat-ayatnya, agar kalian mendapat petunjuk” [Al-Imran : 103]
.
Oleh karena itu, adab-adab bergaul ini sangat perlu dipelajari untuk kita amalkan. kita harus mengetahui, bagaimana adab terhadap orang tua, adab terhadap saudara kita, adab terhadap istri kita, adab seorang istri terhadap suaminya, adab terhadap teman sekerja atau terhadap atasan dan bawahan. Jika kita seorang da’i atau guru, maka harus mengetahui bagaimana adab bermuamalah dengan da’i atau lainnya dan dengan mad’u (yang didakwahi) atau terhadap muridnya. Demikian juga apabila seorang guru, atau seorang murid atau apapun jabatan dan kedudukannya, maka kita perlu untuk mengetahui etika atau adab-adab dalam bergaul.

Kurang mempraktekkan etika bergaul, menyebabkan dakwah yang haq dijauhi oleh manusia. Manusia menjadi lari dari kebenaran disebabkan ahli haq atau pendukung kebenaran itu sendiri melakukan praktek yang salah dalam bergaul dengan orang lain. Sebenarnya memang tidaklah dibenarkan seseorang lari dari kebenaran, disebabkan kesalahan yang dilakukan oleh orang lain.

Jika inti ajaran yang dibawa oleh seseorang itu benar, maka kita harus menerimanya, dengan tidak memperdulikan cara penyampaiannya yang benar atau salah, etikanya baik atau buruk, akan tetapi pada kenyataannya, kebanyakan orang melihat dulu kepada etika orang itu. Oleh karena itu, mengetahui etika ini penting bagi kita, sebagai muslim yang punya kewajiban saling menasehati sesama manusia, agar bisa mempraktekkan cara bergaul yang benar.

MOTIVASI DALAM BERGAUL
Faktor yang mendorong seorang muslim dalam bergaul dengan orang lain ialah semata-mata mencari ridha Allah. ketika seorang muslim tersenyum kepada saudaranya, maka itu semata-mata mencari ridha Allah, karena tersenyum merupakan perbuatan baik. Demikian juga ketika seorang muslim membantu temannya atau ketika mendengarkan kesulitan-kesulitan temannya, ketika menepati janji, tidak berkata-kata yang menyakitkan kepada orang lain, maka perbuatan-perbuatan itu semata-mata untuk mencari ridha Allah, Demikianlah seharusnya. jangan sebaliknya, yaitu, bertujuan bukan dalam rangka mencari ridha Allah. Misalnya : bermuka manis kepada orang lain, menepati janji, berbicara lemah-lembut, semua itu dilakukan karena kepentingan dunia. atau ketika berurusan dalam perdagangan, sikapnya ditunjukkan hanya semata-mata untuk kemaslahatan dunia. tingkah laku seperti ini yang membedakan antara muslim dengan non muslim.

Bisa saja seorang muslim bermuamalah dengan sesamanya karena tujuan dunia semata. Seseorang mau akrab, menjalin persahabatan disebabkan adanya keuntungan yang didapatnya dari orang lain. Manakala keuntungan itu tidak didapatkan lagi, maka ia berubah menjadi tidak mau kenal dan akrab lagi. Atau seseorang senang ketika oramg lain memberi sesuatu kepadanya, akan tetapi ketika sudah tidak diberi, kemudian berubah menjadi benci. Hal seperti itu bisa terjadi pada diri seorang muslim. Sikap seperti itu merupakan perbuatan salah.

Al-Imam Ibn Qayyim rahimahullah menjelaskan dalam kitab Zaadul Ma’ad juz ke-4 hal 249 : “Diantara kecintaan terhadap sesama muslim ada yang disebut mahabbatun linaili gharadlin minal mahbud, yaitu suatu kecintaan untuk mencapai tujuan dari yang dicintainya, bisa jadi tujuan yang ingin ia dapatkan dari kedudukan orang tersebut, atau hartanya, atau ingin mendapatkan manfaat berupa ilmu dan bimbingan orang tersebut, atau untuk tujuan tertentu; maka yang demikian itu disebut kecintaan karena tendensi. atau karena ada tujuan yang ingin dicapai, kemudian kecintaan ini akan lenyap pula seiring dengan lenyapnya tujuan tadi. Karena sesungguhnya, siapa saja yang mencintaimu dikarenakan adanya suatu keperluan, maka ia akan berpaling darimu jika telah tercapai keinginannya”. hal seperti ini sering terjadi dalam kehidupan kita.

Contohnya :seorang karyawan sangat menghormati dan perhatian kepada atasannya di tempat kerja. tetapi apabila atasannya itu sudah pensiun atau sudah tidak menjabat lagi, karyawan ini tidak pernah memikirkan dan memperhatikannya lagi.

Begitu juga ketika seseorang masih menjadi murid, sangat menghormati gurunya. Namun ketika sudah lulus (tidak menjadi muridnya lagi), bahkan sekolahnya sudah lebih tinggi dari gurunya itu, bertemu di jalan pun enggan untuk menyapa.

Banyak orang yang berteman akrab hanya sebatas ketika ada kepentingannya saja.yakni ketika menguntungkannya, dia akrab, sering mengunjungi, berbincang-bincang dan memperhatikannya.namun ketika sudah tidak ada keuntungan yang bisa didapatnya, kenal pun tidak mau.

Ada juga seseorang yang hanya hormat kepada orang kaya saja. Adapun kepada orang miskin, memandang pun sudah tidak mau. Hal semacam ini bukan berasal aturan-aturan Islam. menilai seseorang hanya dikarenakan hartanya, hanya karena nasabnya, hanya karena ilmunya, yaitu jika kepada orang yang berilmu dia hormat dan menyepelekan kepada orang yang tak berilmu. hal-hal seperti itu merupakan perbuatan yang keliru.

Syaikhul Islam Ibnu Taimiyah rahimahullah menjelaskan dalam Majmu’Fatawa juz 10, beliau berkata: “Jiwa manusia itu telah diberi naluri untuk mencintai orang yang berbuat baik kepadanya, namun pada hakekatnya sesungguhnya hal itu sebagai kecintaan kepada kebaikan, bukan kepada orang yang telah berbuat baik.apabila orang yang berbuat baik itu memutuskan kebaikannya atau perbuatan baiknya, maka kecintaannya akan melemah, bahkan bisa berbalik menjadi kebencian. Maka kecintaan demikian bukan karena Allah.

Barangsiapa yang mencintai orang lain dikarenakan dia itu memberi sesuatu kepadanya, maka dia semata-mata cinta kepada pemberian. Dan barang siapa yang mengatakan: “saya cinta kepadanya karena Allah”, maka dia pendusta. Begitu pula, barang siapa yang menolongnya, maka dia semata-mata mencintai pertolongan, bukan cinta kepada yang menolong. Yang demikian itu, semuanya termasuk mengikuti hawa nafsu. Karena pada hakekatnya dia mencintai orang lain untuk mendapatkan manfaat darinya, atau agar tehindar dari bahaya. Demikianlah pada umumnya manusia saling mencintai pada sesamanya, dan yang demikian itu tidak akan diberi pahala di akhirat, dan tidak akan memberi manfaat bagi mereka. Bahkan bisa jadi hal demikian itu mengakibatkan terjerumus pada nifaq dan sifat kemunafikan.

Ucapan Ibn Taimiyah rahimahullah ini sesuai dengan firman Allah dalam surat Az-Zukhruf 67,artinya: “teman-teman akrab pada hari itu sebagiannya akan menjadi musuh bagi sebagian yang lain, kecuali orang-orang bertakwa. adapun orang-orang bertakwa, persahabatan mereka akan langgeng sampai di alam akhirat, karena didasari lillah dan fillah. Yaitu cinta karena Allah.

Sebaliknya, bagi orang-orang yang tidak bertakwa, di akhirat nanti mereka akan menjadi musuh satu sama lain. Persahabatan mereka hanya berdasarkan kepentingan dunia. Diantara motto mereka ialah: “Tidak ada teman yang abadi, tidak ada musuh yang abadi, yang ada hanya kepentingan yang abadi”.

Dasar persahabatan mereka bukan karena dien, tetapi karena kepentingan duniawi. Berupa ambisi untuk mendapatkan kekuasaan, harta dan sebagainya dengan tidak memperdulikan apakah cara yang mereka lakukan diridhoi Allah, sesuai dengan aturan-aturan Islam ataukah tidak.

[Sumber : Majalah As-Sunnah edisi 03 – 04/ V11/ 1424/ 2003 M. Diterbitkan oleh Yayasan Lajnah Istiqomah, Jl Solo Purwodadi Km 8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap-Sikap Yang Disukai Manusia Dan Sikap-Sikap Yang Tidak Disukai Manusia

/0 almanhaj.or.id - Sikap-Sikap Yang Disukai Manusia Dan Sikap-Sikap Yang Tidak Disukai Manusia

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Sikap-Sikap Yang Disukai Manusia Dan Sikap-Sikap Yang Tidak Disukai Manusia

Jumat, 18 Agustus 2006 13:21:45 WIB

ETIKA BERGAUL

Oleh
Ustadz Fariq bin Gasim Anuz
Bagian Terkahir dari Dua Tulisan 2/2

SIKAP-SIKAP YANG DISUKAI MANUSIA
[a]. Manusia Suka Kepada Orang Yang Memberi Perhatian Kepada Orang Lain.

Diantara bentuk perhatian kepada orang lain, ialah mengucapkan salam, menanyakan kabarnya, menengoknya ketika sakit, memberi hadiah dan sebagainya. Manusia itu membutuhkan perhatian orang lain. Maka, selama tidak melewati batas-batas syar’i, hendaknya kita menampakkan perhatian kepada orang lain. seorang anak kecil bisa berprilaku nakal, karena mau mendapat perhatian orang dewasa. orang tua kadang lupa bahwa anak itu tidak cukup hanya diberi materi saja. Merekapun membutuhkan untuk diperhatikan, ditanya dan mendapat kasih sayang dari orang tuanya. Apabila kasih sayang tidak didapatkan dari orang tuanya, maka anak akan mencarinya dari orang lain.

[b]. Manusia Suka Kepada Orang Yang Mau Mendengar Ucapan Mereka.

Kita jangan ingin hanya ucapan kita saja yang didengar tanpa bersedia mendengar ucapan orang lain. kita harus memberi waktu kepada orang lain untuk berbicara. Seorang suami –misalnya-ketika pulang ke rumah dan bertemu istrinya, walaupun masih terasa lelah, harus mencoba menyediakan waktu untuk mendengar istrinya bercerita. Istrinya yang ditinggal sendiri di rumah tentu tak bisa berbicara dengan orang lain. Sehingga ketika sang suami pulang, ia merasa senang karena ada teman untuk berbincang-bincang. Oleh karena itu, suami harus mendengarkan dahulu perkataan istri. Jika belum siap untuk mendengarkannya, jelaskanlah dengan baik kepadanya, bahwa dia perlu istirahat dulu dan nanti ceritanya dilanjutkan lagi.

Contoh lain, yaitu ketika teman kita berbicara dan salah dalam bicaranya itu, maka seharusnya kita tidak memotong langsung, apalagi membantahnya dengan kasar. kita dengarkan dulu pembicaraannya hingga selesai, kemudian kita jelaskan kesalahannya dengan baik.

[c]. Manusia Suka Kepada Orang Yang Menjauhi Debat Kusir.

Allah berfirman. "Artinya: “Serulah kepada jalan Rabbmu dengan hikmah, dan nasehat yang baik, dan debatlah mereka dengan cara yang baik,” Syaikh Muhammad Nashiruddin Al-Albani rahimahullah dalam kasetnya, menerangkan tentang ayat : "Serulah kepada jalan Rabbmu dengan hikmah". Beliau berkata, “manusia tidak suka kepada orang yang berdiskusi dengan hararah (dengan panas). Karena umumnya orang hidup dengan latar belakang……..dan pemahaman yang berbeda dengan kita dan itu sudah mendarah daging……..sehinnga para penuntut ilmu, jika akan berdiskusi dengan orang yang fanatik terhadap madzhabnya, (maka) sebelum berdiskusi dia harus mengadakan pendahuluan untuk menciptakan suasana kondusif antara dia dengan dirinya. target pertama yang kita inginkan ialah agar orang itu mengikuti apa yang kita yakini kebenarannya, tetapi hal itu tidaklah mudah. Umumnya disebabkan fanatik madzhab, mereka tidak siap mengikuti kebenaran. target kedua, minimalnya dia tidak menjadi musuh bagi kita. Karena sebelumnya tercipta suasana yang kondusif antara kita dengan dirinya. Sehingga ketika kita menyampaikan yang haq, dia tidak akan memusuhi kita disebabkan ucapan yang haq tersebut. Sedangkan apabila ada orang lain yang ada yang berdiskusi dalam permasalahan yang sama, namun belum tercipta suasana kondusif antara dia dengan dirinya, tentu akan berbeda tanggapannya.

[d]. Manusia Suka Kepada Orang Yang Memberikan Penghargaan Dan Penghormatan Kepada Orang Lain.

Nabi mengatakan, bahwa orang yang lebih muda harus menghormati orang yang lebih tua, dan yang lebih tua harus menyayangi yang lebih muda. Permasalahan ini kelihatannya sepele. Ketika kita shalat di masjid……namun menjadikan seseorang tersinggung karena dibelakangi. Hal ini kadang tidak sengaja kita lakukan. Oleh karena itu, dari pengalaman kita dan orang lain, kita harus belajar dan mengambil faidah. Sehingga bisa memperbaiki diri dalam hal menghormati orang lain. Hal-hal yang membuat diri kita tersinggung, jangan kita lakukan kepada orang lain. Bentuk-bentuk sikap tidak hormat dan pelecehan, harus kita kenali dan hindarkan.

Misalnya, ketika berjabat tangan tanpa melihat wajah yang diajaknya. Hal seperti itu jarang kita lakukan kepada orang lain. Apabila kita diperlakukan kurang hormat, maka kita sebisa mungkin memakluminya. Karena-mungkin-orang lain belum mengerti atau tidak menyadarinya. Ketika kita memberi salam kepada orang lain, namun orang tersebut tidak menjawab, maka kita jangan langsung menuduh orang itu menganggap kita ahli bid’ah atau kafir. Bisa jadi, ketika itu dia sedang menghadapi banyak persoalan sehingga tidak sadar ada yang memberi salam kepadanya, dan ada kemungkinan-kemungkinan lainnya. Kalau perlu didatangi dengan baik dan ditanyakan,agar persoalannya jelas. Dalam hal ini kita dianjurkan untuk banyak memaafkan orang lain.

Allah berfirman.
"Artinya: “Terimalah apa yang mudah dari akhlaq mereka dan perintahkanlah orang lain mengerjakan yang ma’ruf serta berpalinglah dari orang-orang yang bodoh.” [Al-A’raaf : 199]

[e]. Manusia Suka Kepada Orang Yang Memberi Kesempatan Kepada Orang Lain Untuk Maju.

Sebagai seorang muslim, seharusnya senang jika saudara kita maju, berhasil atau mendapatkan kenikmatan, walaupun secara naluri manusia itu tidak suka, jika ada orang lain yang melebihi dirinya. Naluri seperti ini harus kita kekang dan dikikis sedikit demi sedikit. Misalnya, bagi mahasiswa. Jika di kampus ada teman muslim yang lebih pandai daripada kita. Maka kita harus senang. Jika kita ingin seperti dia, maka harus berikhtiar dengan rajin belajar dan tidak bermalas-malasan. Berbeda dengan orang yang dengki, tidak suka jika temannya lebih pandai dari dirinya. Malahan karena dengkinya itu dia bisa-bisa memboikot temannya dengan mencuri catatan pelajarannya dan sebagainya.

[f]. Manusia Suka Kepada Orang Yang Tahu Berterima Kasih Atau Suka Membalas Kebaikan.

Hal ini bukan berarti dibolehkan mengharapkan ucapan terima kasih atau balasan dari manusia jika kita berbuat kebaikan terhadap mereka. Akan tetapi hendaklah tidak segan-segan untuk mengucapkan terima kasih dan membalas kebaikan yang diberikan orang lain kepada kita.

[g]. Manusia Suka Kepada Orang Yang Memperbaiki Kesalahan Orang Lain Tanpa Melukai Perasaannya.

Kita perlu melatih diri untuk menyampaikan ungkapan kata-kata yamg tidak menyakiti perasaan orang lain dan tetapSampai kepada tujuan yang diinginkan. Dalam sebuah buku diceritakan, ada seorang suami yang memberikan ceramah dalam suatu majelis dengan bahasa yang cukup tinggi, sehingga tidak bisa dipahami oleh yang mengikuti majelis tersebut. Ketika pulang, dia menanyakan pendapat istrinya tentang ceramahnya. Istrinya menjawab dengan mengatakan, bahwa jika ceramah tersebut disampaikan di hadapan para dosen, maka tentunya akan tepat sekali.

Ucapan itu merupakan sindiran halus, bahwa ceramah itu tidak tepat disampaikan di hadapan hadirin saat itu, dengan tanpa mengucapkan perkataan demikian. Hal ini bukan berarti kita harus banyak berbasa-basi atau bahkan membohongi orang lain. Namun hal ini agar tidak melukai perasaan orang, tanpa kehilangan maksud untuk memperbaikinya.

SIKAP-SIKAP YANG TIDAK DISUKAI MANUSIA
Kita mempelajari sikap-sikap yang tidak disukai manusia agar terhindar dari sikap seperti itu. Maksud dari sikap yang tidak disukai manusia, ialah sikap yang menyelisihi syariat. berkaitan dengan sikap-sikap yang tidak disukai manusia, tetapi Allah ridho, maka harus kita utamakan. Dan sebaliknya, terhadap sikap-sikap yang dibenci oleh Allah, maka harus kita jauhi.

Adapun perbuatan-perbuatan yang tidak disukai manusia ialah sebagai berikut.

Pertama.
Memberi Nasehat Kepadanya Di Hadapan Orang Lain.

Al Imam Asy Syafii berkata dalam syairnya yang berbunyi.

Sengajalah engkau memberi nasehat kepadaku ketika aku sendirian
Jauhkanlah memberi nasehat kepadaku dihadapan orang banyak
Karena sesungguhnya nasehat yang dilakukan dihadapan manusia
Adalah salah satu bentuk menjelek – jelekkan
Aku tidak ridho mendengarnya
Apabila engkau menyelisihiku dan tidak mengikuti ucapanku
Maka janganlah jengkel apabila nasehatmu tidak ditaati

Kata nasehat itu sendiri berasal dari kata nashala, yang memiliki arti khalasa, yaitu murni. Maksudnya, hendaklah jika ingin memberikan nasehat itu memurnikan niatnya semata –mata karena Allah. Selain itu, kata nasehat juga bermakna khaththa, yang artinya menjahit. Maksudnya, ingin memperbaiki kekurangan orang lain. maka secara istilah, nasehat itu artinya keinginan seseorang yang memberi nasehat agar orang yang diberi nasehat itu menjadi baik.

Kedua.
Manusia Tidak Suka Diberi Nasehat Secara Langsung.

Hal ini dijelaskan Al Imam Ibn Hazm dalam kitab Al Akhlaq Was Siyar Fi Mudawatin Nufus, hendaklah nasehat yang kita berikan itu disampaikan secara tidak langsung. Tetapi, jika orang yang diberi nasehat itu tidak mengerti juga, maka dapatlah diberikan secara langsung.

Ada suatu metoda dalam pendidikan, yang dinamakan metoda bimbingan secara tidak langsung. Misalnya sebuah buku yang ditulis oleh Syaikh Shalih bin Humaid, imam masjidil Haram, berjudul At Taujihu Ghairul Mubasyir (bimbingan secara tidak langsung).

Metoda ini perlu dipraktekkan, walaupun tidak mutlak. Misalnya, ketika melihat banyak kebid’ahan yang dilakukan oleh seorang ustadz di suatu pengajian, maka kita tanyakan pendapatnya dengan menyodorkan buku yang menerangkan kebid’ahan-kebid’ahan yang dilakukannya.

Ketiga.
Manusia Tidak Suka Kepada Orang Yang Selalu Memojokkannya Dengan Kesalahan – Kesalahannya.

Yang dimaksud dengan kesalahan-kesalahan disini, yaitu kesalahan yang tidak fatal; bukan kesalahan yang besar semisal penyimpangan dalam aqidah. Karena manusia adalah makhluk yang banyak memiliki kekurangan-kekurangan pada dirinya.

Syaikh Shalih bin Abdul Aziz Alus Syaikh menjelaskan dalam ceramahnya, bahwa ada empat fenomena yang mengotori dakwah Ahlu Sunnah Wal Jamaah.

[1]. Memandang sesuatu hanya dari satu sisi, yaitu hanya dalam masalah-masalah ijtihadiyah.
[2]. Isti’jal atau terburu-buru.
[3]. Ta’ashub atau fanatik.
[4]. Thalabul kamal atau menuntut kesempurnaan.

Syaikh Shalih menjelaskan, selama seseorang berada di atas aqidah yang benar, maka kita seharusnya saling nasehat-menasehati, saling mengingati antara satu dengan yang lain. bukan saling memusuhi. Rasulullah bersabda yang artinya, “janganlah seorang mukmin membenci istrinya, karena jika dia tidak suka dengan satu akhlaknya yang buruk, dia akan suka dengan akhlaqnya yang baik.

Imam Ibn Qudamah menjelaskan dalam kitabMukhtasar Minhajul Qashidin, bahwa ada empat kriteria yang patut menjadi pedoman dalam memilih teman.

[1]. Aqidahnya benar.
[2]. Akhlaqnya baik.
[3]. Bukan dengan orang yang tolol atau bodoh dalam hal berprilaku. Karena dapat menimbulkan mudharat.
[4]. Bukan dengan orang yang ambisius terhadap dunia atau bukan orang yang materialistis.

Keempat.
Manusia Tidak Suka Kepada Orang Yang Tidak Pernah Melupakan Kesalahan Orang Lain.

Sebagai seorang muslim, kita harus bisa memafkan dan melupakan kesalahan orang lain atas diri kita. tidak secara terus-menerus mengungkit-ungkit, apalagi menyebut-nyebutnya di depan orang lain. terkadang pada kondisi tertentu, membalas kejahatan itu bisa menjadi suatu keharusan atau lebih utama. Syaikh Utsaimin dalam kitab Syarh Riyadush Shalihin menjelaskan, bahwa memaafkan dilakukan bila terjadi perbaikan atau ishlah dengan pemberian maaf itu. Jika tidak demikian, maka tidak memberi maaf lalu membalas kejahatannya.

Kelima.
Manusia Tidak Suka Kepada Orang Yang Sombong.

Nabi Shalallahu ‘alaihi wa sallam bersabda, “Tidak akan masuk surga, barang siapa yang di dalam hatinya ada sifat sombong, walau sedikit saja…….. " sombong itu adalah menolak kebenaran dan merendahkan orang lain. ada beberapa faktor yang bisa menyebabkan manusia menjadi sombong.

[1]. Harta atau uang .
[2]. Ilmu.
[3]. Nasab atau keturunan.

Keenam
Manusia Tidak Suka Kepada Orang Yang Terburu-Buru Memvonis Orang Lain.

Dr. Abdullah Al Khatir rahimahullah menjelaskan, bahwa di masyarakat ada fenomena yang tidak baik. Yaitu sebagian manusia menyangka, jika menemukan orang yang melakukan kesalahan, mereka menganggap, bahwa cara yang benar untuk memperbaikinya, ialah dengan mencela atau menegur dengan keras. Padahal para ulama memilik kaedah, bahwa hukum seseorang atas sesuatu, merupakan cabang persepsinya atas sesuatu tersebut.

Ketujuh.
Manusia Tidak Suka Kepada Orang Yang Mempertahankan Kesalahannya, Atau Orang Yang Berat Untuk Rujuk Kepada Kebenaran Setelah Dia Meyakini Kebenaran Tersebut.

Syaikh Abdurrahman bin Yahya Al Mu’allimi rahimahullah berkata, “pintu hawa nafsu itu tidak terhitung banyaknya”. oleh karena itu, kita harus berusaha menahan hawa nafsu dan menundukkannya kepada kebenaran. Sehingga lebih mencintai kebenaran daripada hawa nafsu kita sendiri.

Kedelapan.
Manusia Tidak Suka Kepada Orang Yang Menisbatkan Kebaikan Kepada Dirinya Dan Menisbatkan Kejelekan Kepada Orang Lain.

Syaikh Utsaimin rahimahullah dalam kasetnya yang menjelaskan syarh Hilyatul ‘ilm, tentang adab ilmu. Beliau menjelaskan, bahwa jika kita mendapati atsar dari salaf yang menisbatkan kebaikan kepada dirinya, maka kita harus husnudzan. Bahwa hal itu diungkapkan bukan karena kesombongan, tetapi untuk memberikan nasehat kepada kita.

Dalam kitab Ighasatul Lahfan, Al Imam Ibn Qayyim menjelaskan, bahwa manusia diberi naluri untuk mencintai dirinya sendiri. Sehingga apabila terjadi perselisihan dengan orang lain, maka akan menganggap dirinya yang berada di pihak yang benar, tidak punya kesalahan sama sekali. sedangkan lawannya, berada di pihak yang salah. Dia merasa dirinya yang didhalimi dan lawannyalah yang berbuat dhalim kepadanya. Tetapi, jika dia memperhatikan secara mendalam, kenyataannya tidaklah demikian.

Oleh karena itu, kita harus terus introspeksi diri dan hati-hati dalam berbuat. Agar bisa menilai apakah langkah kita sudah benar. Wallahu a’lam.

[Sumber : Majalah As-Sunnah edisi 03 – 04/ V11/ 1424/ 2003 M. Diterbitkan oleh Yayasan Lajnah Istiqomah, Jl Solo Purwodadi Km 8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajibkah Mengqadha Shalat-Shalat Yang Ditinggalkan Selama Masa Haid

/0 almanhaj.or.id - Wajibkah Mengqadha Shalat-Shalat Yang Ditinggalkan Selama Masa Haid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Wajibkah Mengqadha Shalat-Shalat Yang Ditinggalkan Selama Masa Haid

Jumat, 13 Februari 2004 11:15:54 WIB

WAJIBKAH MENGQADHA SHALAT-SHALAT YANG DITINGGALKAN SELAMA MASA HAIDH, DAN BOLEHKAH SEKEDAR MEMBASUH RAMBUT SAJA KETIKA HAID

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Apakah diwajibkan bagi seorang wanita untuk mengqadha shalat yang ia tinggalkan selama masa haidh dan bolehkah baginya sekedar membasuh rambut ketika haidh .?

Jawaban
Wanita haidh tidak mengqadha shalatnya berdasarkan nash dan ijna', juga berdasarkan sabda Nabi Sjallallahu 'alaihi wa sallam.

"Artinya : Bukankah jika seorang wanita sedang haidh ia tidak shalat dan tidak puasa"

Aisyah Radhiyallahu 'anha diatanya : "Mengapa wanita haidh harus mengqadha puasa tapi tidak harus mengqadha shalat ..?, maka Aisyah menjawab : 'Kamipun mengalami hal itu, lalu kami diperintahkan untuk mengqadha puasa tapi tidak diperintahkan untuk mengqada shalat'Ungkapan 'Aisyah ini menunjukan bahwa wanita haidh tidak diperintahkan untuk mengqadha shalat, Adapun membasuh rambut pada masa haidh, maka hal itu dibolehkan. Sedangkan pendapat yang menyatakan bahwa tidak boleh baginya membasuh rambut saat haidh, maka hal itu tudak benar, bahkan boleh baginya membasuh seluruh kepala dan tubuhnya serta lainnya sesukanya, juga boleh menggunakan inai saat haidh dan tidak ada dosa baginya .

[Fatawa Nur'ala Ad-Darb, Syaikh ibnu Utsaimin,hal 45]

[Disalin dai buku Al-Fatawa Al-Jaami'ah Lil Mar'atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal. 153 penerjemah Amir Hazah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tujuan Hidup Seorang Muslim

/0 almanhaj.or.id - Tujuan Hidup Seorang Muslim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Tujuan Hidup Seorang Muslim

Selasa, 22 Agustus 2006 17:10:08 WIB

TUJUAN HIDUP SEORANG MUSLIM

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsary

Setiap orang yang mendalami Al-Qur'an dan mempelajari Sunnah tentu mengetahui bahwa puncak tujuan dan sasaran yang dilakukan orang Muslim yang diwujudkan pada dirinya dan di antara manusia ialah ibadah kepada Allah semata.

Tidak ada jalan untuk membebaskan ibadah ini dari setiap aib yang mengotorinya kecuali dengan mengetahui benar-benar tauhidullah.

Da'i yang menyadari hal ini tentu akan menghadapi kesulitan yang besar dalam mengaplikasikannya. Tetapi toh kesulitan ini tidak membuatnya surut ke belakang. Sebab setiap saat dakwahnya menyerupai perkataan Nabi Shallallahu 'Alaihi wa Sallam:

"Artinya : Orang yang paling keras cobaannya adalah para nabi, kemudian yang paling menyerupai (mereka) lalu yang paling menyerupainya lagi." [1]

Bagaimana tidak, sedang dia selalu meniti jalan beliau, menyerupai sirah-nya dan mengikuti jalannya? Al-Amtsalu tsumma al-amtsalu adalah orang-orang shalih yang mengikuti jalan para nabi dalam berdakwah keapda Allah, menyeru kepada tauhidullah seperti yang mereka lakukan, memurnikan ibadah hanya kepada-Nya dan menyingkirkan syirik. Mereka mengahadapi gangguan dan cobaan seperti yang dihadapi para panutannya, yaitu nabi-nabi.

Oleh karena itu banyak para da'i yang menjauhi jalan yang sulit dan penuh rintangan ini. Sebab seoarang da'i yang meniti jalan itu akan menghadapi ayah, ibu, saudara, rekan-rekan, orang-orang yang dicintainya, dan bahkan dia harus menghadapi masyarakat yang merintangi, memusuhi dan menyakitinya.

Lebih baik mereka menyingkir ke sisi-sisi Islam yang sudah mapan, yang tidak dimusuhi orang yang beriman kepada Allah. Di dalam sisi-sisi ini mereka tidak akan menghadapi kesulitan, kekerasan, ejekan, dan gangguan, khususnya di berbagai masyarakat Islam. Biasanya mayoritas umat justru mau memandang da'i seperti ini, menyanjung dan memuliakannya dan tidak mengejek atau pun mengganggunya, kecuali jika mereka menentang para penguasa dan mengancam kedudukan mereka. Kalau seperti ini keadaannya, tentu para penguasa ini akan menumpas mereka dengan kekerasan, sebagaiman menumpas partai politik yang hendak mengincar kursi kekuasaannya. Sebab, para penguasa dalam masalah ini tidak bisa diajak kompromi, baik mereka itu kerabat atau pun rekan, baik orang Muslim maupun orang kafir.

Bagaimanapun juga kami merasa perlu mengatakan para da'i, bahwa meskipun mereka tetap harus menyaringkan suaranya atas nama Islam, toh mereka tetap harus mengasihi dirinya sendiri. Karena mereka keluar dari manhaj Allah dan jalan-Nya yang lurus dan jelas, yang pernah dilalui para nabi dan para pengikutnya dalam berdakwah kepada tauhidullah dan memurnikan agama hanya bagi Allah semata. Apa pun usaha yang mereka lakukan untuk kepentingan dakwah, toh mereka tetap harus memikirkan sarananya sebelum tujuannya. Sebab berapa banyak sarana yang remeh justru membahayakan tujuan yang hendak dicapai dan justru menjadi pertimbangan yang besar.

Bahkan banyak da'i yang memaksakan cara yang mereka ciptakan sendiri dan tidak mau mengikuti manhaj para nabi dalam berdakwah kepada tauhidullah di bawah slogan-slogan yang serba gemerlap, tapi akhirnya hanya memperdayai orang-orang bodoh, sehingga mereka menganggapnya sebagai manhaj para nabi.

Karena Islam mempunyai beberapa cabang dan pembagian, maka harus ada penitikberatan pada masalah yang paling penting, lalu disusul dengan yang penting lainnya. Pertama kali dakwah harus diprioritaskan pada penataan akidah. Caranya menyuruh memurnikan ibadah bagi Allah semata dan melarang menyekutukan sesuatu kepada-Nya. Kemudian perintah mendirikan sholat, mengeluarkan zakat, melaksanakan berbagai kewajiban dan meninggalkan hal-hal yang diharamkan, seperti cara yang dilakukan semua para nabi. Firman Allah.

"Artinya : Dan, sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): 'Sembahlah Allah (saja) dan juahilah thaghut'." [An-Nahl : 36]

"Artinya : Dan, Kami tidak mengutus seorang rasul pun sebelum kamu, melainkan Kami wahyukan kepadanya, bahwa tidak ada Ilah selain Aku, maka sembahlah olehmu sekalian akan Aku." [Al-Anbiya' : 25]

Dalam sirah Nabi Shallallahu 'Alaihi wa Sallam dan cara yang diterapkan beliau terkandung keteladanan yang baik serta manhaj yang paling sempurna. Hingga beberapa tahun beliau hanya menyeru manusia kepada tauhid dan mencegah mereka dari syirik, sebelum menyuruh mendirikan sholat, melaksanakan zakat, puasa, haji, dan sebelum melarang mereka melakukan riba, zina, pencurian dan membunuh jiwa tanpa alasan yang benar.

Jadi dasar yang paling pokok adalah mewujudkan peribadatan bagi Allah semata, sebagaimana firman-Nya.

"Artinya : Dan, AKu tidak menciptakan manusia dan jin melainkan untuk menyembah-Ku." [Adz-Dzariat : 56]

Hal ini tidak bisa terjadi kecuali dengan mengenal tauhidullah, baik secara ilmu maupun praktik, realitas sehari-hari maupun jihad.

Anda bisa melihat berapa banyak para da'i Muslim dan jama'ah-jama'ah Islam yang menghabiskan umurnya dan menghabiskan energinya untuk menegakkan hukum Islam atau menuntut berdirinya negara Islam. Mereka tidak tahu atau pura-pura tidak tahu, mereka lupa atau pura-pura lupa bahwa tegaknya hukum Islam tidak akan terwujud dengan cara seperti itu. Tujuan itu tidak akan terealisir kecuali dengan suatu manhaj yang dilakukan secara perlahan-perlahan, memerlukan waktu yang panjang, dilandaskan kepada kaidah yang jelas, harus dimulai dari penanaman akidah dan menghidupkan pendidikan Islam serta menekankan masalah akhlak. Jalan yang perlahan-lahan dan panjang ini merupakan jalan yang paling dekat dan paling cepat yang bisa ditempuh. Sebab untuk bisa mengaplikasikan tatanan Islam dan hukum syariat Allah bukan merupakan tujuan yang bisa dilakukan secara spontan dan tergesa-gesa. Karena hal ini tidak mungkin diwujudkan kecuali dengan merombak masyarakat, atau adanya sekumpulan orang yang berkedudukan dan berbobot di tengah kehidupan manusia secara umum yang siap memberikan pemahaman akidah Islam yang benar, baru kemudian melangkah kepada pembentukan tatanan Islam, meskipun harus menghabiskan waktu yang lama[2]

Kesimpulannya, menerapkan hukum-hukum syariat, menegakkan hudud, mendirikan pemerintahan Islam, menjauhkan hal-hal yang diharamkan dan melaksanakan hal-hal yang diwajibkan, semuanya merupakan penyempurna tauhid dan penyertanya. Lalu bagaimana mungkin penyertanya mendapat prioritas utama, sedangkan pangkalnya diabaikan?

Kami melihat sepak terjang berbagai jama'ah yang menyalahi manhaj para rasul dalam berdakwah kepada Allah ini terjadi karena ketidaktahuan mereka terhadap manhaj ini. Padahal orang yang bodoh tidak pantas menjadi da'i. Sebab syarat terpenting dalam aktivitas dakwah adalah ilmu, sebagaimana yang difirmankan Allah tentang Nabi-Nya.

"Artinya : Katakanlah: 'Inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata. Maha Suci Allah, dan aku tidak termasuk orang-orang yang musyrik." [Yusuf : 108]

Jadi, keahlian seorang da'i yang paling penting adalah ilmu pengetahuan.

Kemudian kami melihat jama'ah-jama'ah yang menisbatkan diri kepada dakwah ini saling berbeda-beda. Setiap jama'ah menciptakan pola yang tidak sama dengan jama'ah lain dan meniti jalannya sendiri. Ini merupakan akibat dari tindakan yang menyalahi manhaj Rasulullah Shallallahu 'Alaihi wa Sallam. Karena manhaj beliau hanya satu, tidak terbagi-bagi dan tidak saling berselisihan. Firman Allah.

"Artinya : Katakanlah: 'Inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku."

Orang-orang yang mengikuti Rasulullah Shallallahu 'Alaihi wa Sallam berada di atas jalan yang satu ini dan tidak saling berselisih. Tapi orang-orang yang tidak mengikuti beliau tentu saling berselisih. Firman Allah.

"Artinya : Dan, bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu menceraiberaikan kamu dari jalan-Nya." [Al-An'am : 153]

Jadi tauhid merupakan titik tolak dakwah kepada Allah dan tujuannya. Tidak ada gunanya dakwah kepada Allah kecuali dengan tauhid ini, meskipun ia ditempeli dengan merk Islam dan dinisbatkan kepadanya. Sebab semua rasul, terutama dakwah penutup mereka, Muhammad Shallallahu 'Alaihi wa Sallam dimulai dari tauhidullah dan sekaligus itu pula tujuan akhirnya. Setiap rasul pasti mengatakan untuk pertama kalinya seperti yang dijelaskan Allah.

"Artinya : Wahai kaumku, sembahlah Allah, sekali-kali tidak ada Ilah selain daripada-Nya." [Al-A'raaf :59 ][3]

Ini merupakan tujuan hidup orang Muslim yang paling tinggi, yang untuk itulah dia menghabiskan umurnya sambil mengusahakannya di tengah kehidupan manusia dan menguatkannya di antara mereka.

Khaliq yang telah menyediakan apa-apa yang menunjang kemaslahatan kehidupan dunianya, Dia pula yang menetapkan syariat agama bagi mereka dan menjaga kelangsungannya. Allah selalu menjaga Islam, karena Islam itulah tujuan dari diciptakannya dunia bagi manusia, lalu mereka diberi kewajiban untuk beribadah dan menguatkan tauhid, sebagaimana yang tercermin dalam firman Allah Ta'ala.

[Disalin dari kitab Ad-Da'wah ilallah Bainat-tajammu'i-hizby Wat-Ta'awunisy-Syar'y, Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsary. Edisi Indonesia: Menggugat Keberadaan Jama'ah-Jama'ah Islam. Penerjemah: Kathur Suhardi, Penerbit, Pustaka Al-Kautsar. Cet. Pertama, September 1994; hal.38-44]
_________
FooteNote
[1]. Diriwayatkan At-Tirmidzy, hadits nomor 2400, Ibnu Majah, hadits nomer 4023, Ahmad 1/172, dari Sa'id bin Abi Waqqash, dengan sanad hasan.
[2]. Limadza a'damuni?
[3]. Mukaddimah Manhajul Anbiya'

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid

/0 almanhaj.or.id - Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid

Rabu, 23 Agustus 2006 16:40:41 WIB

KECEMBURUAN HUD-HUD TERHADAP PENYELEWENGAN TAUHID

Oleh
Syaikh Abdul Mu'min bin Muhammad An-Nu'man

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan dia memeriksa burung-burung lalu berkata : "Mengapa aku tidak melihat Hud-hud apakah dia termasuk yang tidak hadir.

Sungguh aku benar-benar akan mengazabnya dengan azab yang keras, atau benar-benar menyembelihnya kecuali jika benar-benar dia datang kepadaku dengan yang terang".

Maka tidak lama kemudian (datanglah Hud-hud), lalu ia berkata : "Aku telah mengetahui sesuatu yang kamu belum mengetahuinya ; dan kubawa kepadamu dari negeri Saba suatu berita penting yang diyakini.

Sesungguhnya aku menjumpai seorang wanita yang memerintah mereka, dan dia dianugrahi segala sesuatu serta mempunyai singgasana yang besar.

Aku mendapati dia dan kaumnya menyembah matahari, selain Allah ; dan syaithan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak dapat petunjuk.

Agar mereka tidak menyembah Allah Yang mengeluarkan apa yang terpendam di langit dan di bumi dan Yang mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan.

Allah, tiada Tuhan (yang berhak disembah) kecuali Dia, Tuhan Yang mempunyai 'Arsy yang besar" [An-Naml : 20 - 26]

Tergerak dari sebuah rasa kecemburuan terhadap penyimpangan aqidah dalam hati seekor burung ketika ia merasa enggan melihat seseorang bersujud dan menyembah kepada selain Allah. Yang mana hal tersebut dilandasi dengan dasar ilmu bahwa penyembahan yang dilakukan kepada selain Allah adalah perbuatan sia-sia dan merupakan kebinasaan. Inilah suatu kebenaran yang nyata dan wajib untuk diketahui oleh semua orang.

(Kemudian timbul pertanyaan) bagaimana mereka bisa sujud kepada selain Allah, menundukkan kepala-kepala mereka dan merendahkan (dengan rasa hina) leher-leher mereka dihadapan mahluq--mahluq Allah ? semsestinya kepala-kepala dan leher harus terangkat, tubuh harus berdiri tegak dihadapan makhluk Allah. Karena seluruh mahluk adalah sama derajatnya dihadapan Allah dalam permasalahan ubudiyah (peng-hambaan) meskipun dalam masalah setatus derajat kehidupan di dunia mereka berada. Maka kening itu tidak boleh ditundukkan kecuali hanya kepada Allah saja, punggung tidak boleh dimiringkan dan ditundukan dengan rasa hina kecuali hanya kepada Dzat Yang Maha Pemberi Kehidupan. Itulah kemuliaan yang telah Allah berikan kepada manusia yang mulia. Ubudiyah (peribadatan) bagi manusia adalah sebuah kedudukan yang tinggi dan tidaklah dipilih hak dan pelaksanaan peribadatan itu kecuali oleh orang-orang yang berilmu.

Rasulullah Shallallahu 'alaihi wa sallam pernah diberikan penawaran oleh Allah 'Azza wa Jalla antara menjadi seorang Raja (penguasa) dan Rasul (utusan) atau sebagai seorang Hamba dan Rasul (utusan). Maka Rasulullah Shallallahu 'alaihi wa sallam memilih sisi ubudiyah (penghambaan) yaitu sebagai seorang hamba yang di utus, karena beliau mengetahui hakikat dari ubudiyah, dan bagaimana mungkin beliau Shallallahu 'alaihi wa sallam tidak mengetahui hal tersebut sedangkan beliau adalah sebagai orang yang mengajarkan Al-Hikmah (Al-Qur'an dan Sunnah).

Pada hakikatnya burung Hud-hud ini adalah salah satu sosok makhluq Allah yang beriman, artinya bahwa ia tidak mengetahui yang patut disembah kecuali hanya Allah semata. Sebagaimana firman Allah.

"Artinya : Dan tak ada satupun melainkan bertasbih dengan memuji-Nya, tetapi kamu sekalian tidak mengerti tasbih mereka" [Al-Isra : 44]

Dan sebuah kenyataan bahwa burung Hud-hud ini memiliki ilmu dan mengenal beberapa perkara yang samar dimana urusan tersebut tidaklah dikenal kecuali oleh kalangan Ahlul ilmi (orang-orang yang berilmu). Tidaklah Hud-hud ketika melewati pada suatu kaum musyrik dengan sikap sebagaimana orang-orang yang tidak peduli dengan keberadaan kaum yang mereka lewat dihadapannya, tidak pula terburu-buru dalam menafsirkan keadaan kaum tersebut, dengan mengatakan : "Mereka adalah orang-orang bodoh dan dungu". Akan tetapi Hud-hud bergerak dan pergi dengan perlahan-lahan kemudian datang melaporkan kejadian yang baru ia saksikan kepada Nabi Allah Sulaiman 'Alaihi sallam dengan kabar yang yakin (tidak diragukan kebenarannya).

Ada pendapat yang mengatakan : Bahwasanya Hud-hud adalah hewan yang telah dipersiapkan secara khusus dan termasuk salah satu dari golongan pasukan Nabi Sulaiman yang bertugas khusus dalam hal pengintaian (menjaga serta mengawasi) dan memiliki kedudukan sebagai mahluk yang berakal dan berilmu.

Bisa jadi perkataan itu benar. Akan tetapi yang paling penting dalam kasus di atas adalah sikap marah dan perlawanan yang dimiliki dan diberikan oleh seekor burung terhadap penyimpangan tauhid yang terjadi. Sementara di lain pihak kita melihat dan menemukan sebagian manusia dari kalangan orang-orang Islam yang melewati dan melihat kejadian sebagaimana yang dialami burung Hud-hud ini tanpa ada rasa marah dan ingkar dalam diri mereka. Bahkan terkadang mereka membenarkan sikap orang-orang yang bersalah dan tersesat dari jalan tauhid.

Allah Allah (saja yang dimintai pertolongan), seandainya burung Hud-hud ini melewati pada sebagian negeri-negeri kaum muslimin pada zaman sekarang dan melihat sikap mereka bergegas untuk mendatangi tempat-tempat yang diagungkan seperti perkuburan-perkuburan, kubah-kubah (sejenis bangunan untuk menutupi atas kuburan tertentu). Dan seandainya Hud-hud mendengar teriakan-teriakan mereka tersebut ..... dari sebagian kaum muslimin yang menyeru kepada selain Allah !!!

Sungguh suatu realita pahit yang sangat disayangkan ; lalu kapan kaum muslimin akan sadar dan memperhatikan hal ini .... Demikian pula para Da'i Islam ??

[Disalin dari Majalah : Al Ashalah edisi 15-16 hal 49-50, diterjemahkan oleh Majalah Adz-Dzkhiirah Al-Islamiyah Edisi : Th. I/No. 03/Dzulhijjah 1423/Februari 2003, hal 11-12. Terbitan Ma'had Ali Al-Irsyad - Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hubungan As-Sunnah Dengan Al-Qur'an

/0 almanhaj.or.id - Hubungan As-Sunnah Dengan Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Hubungan As-Sunnah Dengan Al-Qur'an

Kamis, 24 Agustus 2006 16:09:26 WIB

HUBUNGAN AS-SUNNAH DENGAN AL-QUR'AN

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ditinjau dari hukum yang ada maka hubungan As-Sunnah dengan Al-Qur’an, sebagai berikut

[1]. As-Sunnah berfungsi sebagai penguat hukum yang sudah ada di dalam Al-Qur’an. Dengan demikian hukum tersebut mempunyai dua sumber dan terdapat pula dua dalil. Yaitu dalil-dalil yang tersebut di dalam Al-Qur’an dan dalil penguat yang datang dari Rasulullah Shallallahu ‘alaihi wa sallam. Berdasarkan hukum-hukum tersebut banyak kita dapati perintah dan larangan. Ada perintah mentauhidkan Allah, berbuat baik kepada kedua orang tua, mendirikan shalat, membayar zakat, berpuasa di bulan Ramadhan, ibadah haji ke Baitullah, dan disamping itu dilarang menyekutukan Allah, menyakiti kedua orang tua, serta banyak lagi yang lainnya.

[2]. Terkadang As-Sunnah itu berfungsi sebagai penafsir atau pemerinci hal-hal yang disebut secara mujmal dalam Al-Qur’an, atau memberikan taqyid, atau memberikan takhshish dan ayat-ayat Al-Qur’an yang muthlaq dan 'aam (umum). Karena tafsir, taqyid dan takh-shish yang datang dari As-Sunnah itu memberi pen-jelasan kepada makna yang dimaksud di dalam Al-Qur’an.

Dalam hal ini Allah telah memberi wewenang kepada Rasulullah Shallallahu ‘alaihi wa sallam untuk memberikan penjelasan terhadap nash-nash Al-Qur’an dengan firman-Nya :

“Artinya : Keterangan-keterangan (mukjizat) dan Kitab-Kitab. Dan Kami turunkan kepadamu Al-Qur’an, agar kamu menerangkan kepada ummat manusia apa yang telah diturunkan kepada mereka dan supaya mereka memikirkan.” [An-Nahl : 44]

Di antara contoh As-Sunnah mentakhshish Al-Qur’an adalah:

“Artinya : Allah berwasiat kepada kamu tentang anak-anak kamu, bagi laki-laki bagiannya sama dengan dua orang perempuan...” [An-Nisaa’: 11]

Ayat ini ditakhshish oleh As-Sunnah sebagai berikut:

[a]. Para Nabi tidak boleh mewariskan apa-apa untuk anak-anaknya dan apa yang mereka tinggalkan adalah sebagai shadaqah.
[b]. Tidak boleh orang tua kafir mewariskan kepada anak yang muslim atau sebaliknya, dan
[c]. Pembunuh tidak mewariskan apa-apa.[1]

As-Sunnah mentaqyid kemutlakan al-Qur’an:

“Artinya : Pencuri laki-laki dan perempuan, hendaklah dipotong kedua tangannya...” [Al-Maa’idah: 38]

Ayat ini tidak menjelaskan sampai di manakah batas tangan yang akan dipotong. Maka dari as-Sunnahlah didapat penjelasannya, yakni sampai pergelangan tangan.[2]

As-Sunnah sebagai bayan dari mujmal Al-Qur’an.
[a]. Menjelaskan tentang cara shalat Nabi Shallallahu ‘alaihi wa sallam.
Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

ÕóáøõæúÇ ßóãóÇ ÑóÃóíúÊõãõæúäöí ÃõÕóáöøí.

“Artinya : Shalatlah sebagaimana kalian melihatku shalat.” [3]

[b]. Menjelaskan tentang cara ibadah haji Nabi Shallallahu ‘alaihi wa sallam.
Rasulullah Shallallahu ‘alaihi wa sallam, bersabda.

áöÊóÃúÎõÐõæúÇ Úóäöøí ãóäóÇÓößóßõãú.

“Artinya : Ambillah dariku tentang tata cara manasik haji kamu sekalian.” [4]

Dan masih banyak lagi ayat-ayat yang perlu penjelasan dari As-Sunnah karena masih mujmal.

[3]. Terkadang As-Sunnah menetapkan dan membentuk hukum yang tidak terdapat di dalam Al-Qur’an. Di antara hukum-hukum itu ialah tentang haramnya memakan daging keledai negeri, daging binatang buas yang mempunyai taring, burung yang mem-punyai kuku tajam, juga tentang haramnya menge-nakan kain sutera dan cincin emas bagi kaum laki-laki. Semua ini disebutkan dalam hadits-hadits yang shahih.

Dengan demikian tidak mungkin terjadi kontradiksi antara Al-Qur’an dengan As-Sunnah selama-lamanya.

Imam asy-Syafi’i rahimahullah berkata, “Apa-apa yang telah disunnahkan Rasulullah Shallallahju ‘alaihi wa sallam yang tidak terdapat pada Kitabullah, maka hal itu merupakan hukum Allah juga. Sebagaimana Allah mengabarkan kepada kita dalam firman-Nya:

“Artinya : ...Sesungguhnya kamu benar-benar memberi petunjuk kepada jalan yang lurus. (Yaitu) jalan Allah yang kepunyaan-Nya segala apa yang ada di langit dan apa yang ada di bumi. Ingatlah, bahwa kepada Allah-lah kembali semua urusan.” [Asy-Syura: 52-53]

Rasulullah Shallallahu ‘alaihi wa sallam telah menerangkan hukum yang terdapat dalam Kitabullah, dan beliau menerangkan atau menetapkan pula hukum yang tidak terdapat dalam Kitabullah. Dan segala yang beliau tetapkan pasti Allah mewajibkan kepada kita untuk mengikutinya. Allah menjelaskan barangsiapa yang mengikutinya berarti ia taat kepada-Nya, dan barangsiapa yang tidak mengikuti beliau berarti ia telah berbuat maksiat kepada-Nya, yang demikian itu tidak boleh bagi seorang makhluk pun untuk melakukannya. Dan Allah tidak memberikan kelonggaran kepada siapa pun untuk tidak mengikuti Sunnah-Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.” [5]

Ibnul Qayyim rahimahullah berkata, “Hubungan As-Sunnah dengan Al-Qur’an ada 3 macam, sebagai berikut:

[a]. Terkadang As-Sunnah berfungsi sebagai penguat hukum yang sudah ada di dalam Al-Qur’an.
[b]. Terkadang As-Sunnah berfungsi sebagai penafsir dan pemerinci hal-hal yang disebut secara mujmal di dalam Al-Qur’an.
[c]. Terkadang As-Sunnah menetapkan dan membentuk hukum yang tidak terdapat di dalam Al-Qur’an, apakah itu hukumnya wajib atau haram yang tidak disebut haramnya dalam Al-Qur’an. Dan tidak pernah keluar dari ketiga pembagian ini. Maka As-Sunnah tidak bertentangan dengan Al-Qur’an sama sekali.

Adapun hukum-hukum tambahan selain yang terdapat di dalam Al-Qur’an, maka hal itu merupakan tasyri’ dari Nabi Shallallahu ‘alaihi wa sallam yang wajib bagi kita mentaatinya dan tidak boleh kita mengingkarinya. Tasyri’ yang demikian ini bukanlah mendahului Kitabullah, bahkan hal itu sebagai wujud pelaksanaan perintah Allah agar kita mentaati Rasul-Nya. Seandainya Rasulullah j tidak ditaati, maka ketaatan kita kepada Allah tidak mempunyai arti sama sekali. Karena itu kita wajib taat terhadap apa-apa yang sesuai dengan Al-Qur’an dan terhadap apa-apa yang beliau tetapkan hukumnya yang tidak terdapat di dalam Al-Qur’an.

Allah Subhanahu wa Ta’ala berfirman:

‘Artinya : Barangsiapa taat kepada Rasul berarti ia taat kepada Allah...’” [An-Nisaa’: 80][6]
[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab III :Hubungan As-Sunnah Dengan Al-Qur'an, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
__________
Foote Note
[1]. HR. At-Tirmidzi dan Ibnu Majah
[2]. Subulus Salam (IV/151-152).
[3]. HR. Al-Bukhari (no. 631), dari Shahabat Malik bin al-Khuwairits z.
[4]. HR. Muslim (no. 1297).
[5]. Ar-Risaalah (hal. 88-89).
[6]. Lihat I’lamul Muwaqqi’in ‘an Rabbil ‘Alamin (IV/84-85), ta’liq wa takhrij Syaikh Masyhur Hasan Salman.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab Berjalan Ke Masjid Dan Bacaan Sewaktu Masuk Dan Keluarnya

/0 almanhaj.or.id - Adab Berjalan Ke Masjid Dan Bacaan Sewaktu Masuk Dan Keluarnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Adab Berjalan Ke Masjid Dan Bacaan Sewaktu Masuk Dan Keluarnya

Sabtu, 26 Agustus 2006 04:20:56 WIB

ADAB BERJALAN KE MASJID DAN BACAAN SEWAKTU MASUK DAN KELUARNYA

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Hadits Pertama

"Artinya : Dari Abu Qatadah, ia berkata : Tatkala kami sedang shalat bersama Nabi Shallallahu 'alaihi wa sallam, tiba-tiba beliau mendengar suara berisik orang-orang (yang datang). Maka ketika Nabi Shallallahu 'alaihi wa sallam telah selesai shalat, ia bertanya : "Ada apa dengan kamu tadi (berisik) ?". Mereka menjawab : "Kami terburu-buru untuk turut (jama'ah)", Nabi Shallallahu 'alaihi wa sallam berkata : "Janganlah kamu berbuat begitu !. Apabila kamu mendatangi shalat, hendaklah kamu berlaku tenang ! Apa yang kamu dapatkan (dari shalatnya Imam), maka shalatlah kamu (seperti itu) dan apa yang kamu ketinggalan, sempurnakanlah !" [Hadits Shahih Riwayat : Bukhari, Muslim dan Ahmad]

Hadits Kedua

"Artinya : Dari Abu Hurairah dari Nabi Shallallahu 'alaihi wa sallam beliau bersabda : "Apabila kamu mendengar qamat, maka pergilah kamu ke tempat shalat itu, dan kamu haruslah berlaku tenang dan bersikap sopan/terhormat, dan janganlah kamu tergesa-gesa, apa yang kamu dapatkan (dari shalatnya Imam), maka shalatlah kamu (seperti itu) dan apa yang kamu ketinggalan sempurnakanlah". [Hadits Riwayat : Bukhari, Muslim, Abu Dawud, Ibnu Majah, Nasa'i dan Ahmad]

Kedua hadits ini mengandung beberapa hukum :

[1]. Kita diperintah berlaku tenang dan bersikap sopan/terhormat apabila mendatangi tempat shalat (masjid).

[2]. Kita dilarang tergesa-gesa/terburu-buru apabila mendatangi tempat shalat, seperti berlari-lari, meskipun qamat telah dikumandangkan.

[3]. Kita dilarang berisik apabila sampai di tempat shalat, sedang shalat (jama'ah) telah didirikan. Ini dapat mengganggu orang-orang yang sedang shalat jama'ah.

[4]. Imam masjid perlu menegur (memberikan pelajaran/nasehat) kepada para jama'ah (ma'mum) yang kelakuannya tidak sopan di masjid, seperti berisik, mengganggu orang shalat, melewati orang yang sedang shalat, shaf tidak beres, berdzikir dengan suara keras, yang dapat mengganggu orang yang sedang shalat atau belajar atau lain-lain.

[5]. Apa yang kita dapatkan dari shalatnya Imam, maka hendaklah langsung kita shalat sebagaimana keadaan shalat imam waktu itu.

[6]. Setelah imam selesai memberi salam ke kanan dan ke kiri, barulah kita sempurnakan apa-apa yang ketinggalan.

Diantara hikmahnya kita diperintahkan tenang dan sopan serta tidak boleh tergesa-gesa, Nabi Shallallahu alaihi wa sallam pernah bersabda.

"Artinya : Karena sesungguhnya salah seorang diantara kamu, apabila menuju shalat, maka berarti dia sudah dianggap dalam shalat". [Hadits Shahih Riwayat : Muslim].

Periksa : Shahih Muslim 2 : 99,100. Shahih Bukhari 1 : 156. Subulus Salam (Syarah Bulughul Maram) 2 : 33, 34. Nailul Authar (Terjemahan) 2 : 781. Koleksi Hadits Hukum, Ustadz Hasbi 4 : 27. Fiqih Sunnah.

Hadits Ketiga

".Artinya : ....Kemudian muadzin adzan (Shubuh), lalu Nabi keluar ke (tempat) shalat (masjid), dan beliau mengucapkan : "ALLAHUMMAJ 'AL FI QALBY NUURAN dan seterusnya (yang artinya) : "(Ya Allah, jadikanlah di dalam hatiku cahaya, dan didalam ucapakanku cahaya, dan jadikanlah pada pendengaranku cahaya, dan jadikanlah pada penglihatanku cahaya, dan jadikanlah dari belakangku cahaya dan dari depanku cahaya, dan jadikanlah dari atasku cahaya, dan dari bawahku cahaya, ya Allah berikanlah kepadaku cahaya". [Hadits Riwayat : Muslim dan Abu Dawud]

Keterangan :
[1]. Hadits ini diriwayatkan dari jalan Ibnu Abbas yang menerangkan tentang shalat Nabi Shallallahu 'alaihi wa sallam diwaktu malam (shalat lail).

[2]. Hadits ini menyatakan : Disukai kita mengucapkan do'a di atas di waktu pergi ke Masjid.

Periksa : Tuhfatudz Dzakirin halaman : 93, Imam Syaukani. Al-Adzkar halaman : 25, Imam Nawawi. Fat-hul Bari' 11 : 116, Ibnu Hajar. Aunul Ma'bud (Syarah Abu Dawud) 4 : 232. Syarah Shahih Muslim 5 : 51, Imam Nawawi.

Hadits Keempat

"Artinya : Dari Abi Humaid atau dari Abi Usaid, ia berkata : Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam : "Apabila salah seorang kamu masuk masjid, maka ucapkanlah : "ALLAHUMMAF TAHLII ABWAABA RAHMATIKA (Ya Allah, bukakanlah bagiku pintu-pintu rahmat-Mu)". Dan apabila keluar (dari masjid), maka ucapkanlah : "ALLAHUMMA INNI AS ALUKA MIN FADLIKA (Ya Allah, sesungguhnya aku minta kepada-Mu dari karunia-Mu) ".[Hadits Shahih Riwayat : Muslim, Ahmad dan Nasa'i].

Hadits ini menyatakan : Disunatkan kita mengucapkan do'a di atas apabila masuk ke masjid dan keluar dari masjid.

Periksa : Shahih Muslim 2 : 155. Sunan Nasa'i 2: 41. Fat-hur Rabbani 3 : 51,52 Nomor hadits 314. Al-Adzkar hal : 25.

Hadits Kelima

"Artinya :Dari Abdullah bin Amr bin Ash dari Nabi Shallallahu 'alaihi wa sallam, bahwasanya Nabi Shallallahu 'alaihi wa sallm, apabila masuk masjid, beliau mengucapkan : "AUDZU BILLAHIL 'AZHIMI WABIWAJHIHIL KARIIMI WA SULTHANIHIL QADIIMI MINASY SYAITHANIR RAJIIM" (Aku berlindung kepada Allah yang Maha Agung dan dengan wajah-Nya yang Mulia serta kekuasaan-Nya yang tiada yang mendahuluinya, dari (gangguan) syaithan yang terkutuk)". Nabi Shallallahu 'alaihi wa sallam berkata : Apabila ia mengucapkan demikian (do'a di atas), syaithanpun berkata : Dipeliharalah ia dari padaku sisa harinya" [Hadits Shaih Riwayat Abu Dawud]

Hadits ini menyatakan : Disunatkan kita membaca do'a mohon perlindungan kepada Allah dari gangguan syaithan apabila memasuki masjid.

Periksa : Sunan Abu Dawud Nomor hadits : 466, Aunul Ma'bud Nomor hadits : 462. Minhalul 'Adzbul Mauruud (Syarah Abu Dawud) 4 : 75, Tuhfatudz Dzakrin halman 94, Al-Kalimut Thayyib halaman 51,52, Ibnu Taimiyah. Al-Adzkar halman 26. Tafsir Ibnu Katsir 3 :294. [1]

[Disalin dari kitab Al-Masaa-il (Masalah-Masalah Agama)- Jilid ke satu, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Terbitan Darul Qolam - Jakarta, Cetakan ke III Th 1423/2002M]
_________
Foote Note
[1]. Ditulis tanggal 28-1-1986

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adopsi Dan Hukumnya

/0 almanhaj.or.id - Adopsi Dan Hukumnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Adopsi Dan Hukumnya

Selasa, 29 Agustus 2006 02:12:11 WIB

ADOPSI DAN HUKUMNYA

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Alhamdulillah, segala puji bagi Allah, shalawat dan salam bagi RasulNya, keluarga beliau serta sahabatnya, wa ba’du

Komite Tetap Untuk Riset Ilmiah dan Fatwa telah membaca pertanyaan dari sekertaris pelaksana Dewan Punjab untuk Kesejahteraan Anak, yang ditujukan kepada Ketua Bagian Riset Ilmiah, Fatwa dan Dakwah, yang dilimpahkan kepadanya dari Sekertaris Jenderal Majlis Ulama Besar no. 86/2 tanggal 15/1/1392H, yang isinya meminta penjelasan lebih jauh tentang aturan serta kaidah-kaidah berkenaan dengan hak anak adopsi dalam masalah waris?

Jawaban
Pertama : Adopsi anak sudah dikenal sejak zaman jahiliyah sebelum ada risalah Nabi Muhammad Shallallahu ‘alaihi wa sallam. Dahulu anak adopsi dinasabkan kepada ayah angkatnya, bisa menerima waris, dapat menyendiri dengan anak serta istrinya, dan istri anak adopsi haram bagi ayah angkatnya (pengadopsi). Secara umum anak adopsi layaknya anak kandung dalam segala urusan. Nabi pernah mengadopsi Zaid bin Haritsah bin Syarahil Al-Kalbi sebelum beliau menjadi Rasul, sehingga dipanggil dengan nama Zaid bin Muhammad. Tradisi ini berlanjut dari zaman jahiliyah hinga tahun ketiga atau ke empat Hijriyah.

Kedua : Kemudian Allah memerintahkan anak-anak adopsi untuk dinasabkan ke bapak mereka (yang sebenarnya) bila diketahui, tetapi jika tidak diketahui siapa bapak yang asli, maka mereka sebagai saudara seagama dan loyalitas mereka bagi pengadopsi juga orang lain. Allah mengharamkan anak adopsi dinasabkan kepada pengadopsi (ayah angkat) secara hakiki, bahkan anak-anak juga dilarang bernasab kepada selain bapak mereka yang asli, kecuali sudah terlanjur salah dalam pengucapan. Allah mengungkapkan hukum tersebut sebagai bentuk keadilan yang mengandung kejujuran dalam perkataan, serta menjaga nasab dari keharmonisan, juga menjaga hak harta bagi orang yang berhak memilikinya.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dia tidak menjadikan anak-anak angkatmu sebagai kandungmu (sendiri). Yang demikian itu hanyalah perkataanmu di mulutmu saja. Dan Allah mengatakan yang sebenarnya dan Dia menunjukkan jalan (yang benar). Panggillah mereka (anak-anak angkat itu) dengan (memakai) nama-nama bapak mereka, itulah yang lebih baik dan adil pada sisi Allah, dan jika kamu tidak mengetahui bapak-bapak mereka, maka (panggillah mereka sebagai) saudara-saudaramu seagama dan maula-maulamu. Dan tidak ada dosa atasmu terhadaap apa yang kamu khilaf padanya, tetapi (yang ada dosanya) apa yang disengaja oleh hatimu. Dan adalah Allah Maha Pengampun lagi Maha Penyayang” [Al-Ahzab : 4-5]

Nabi Shallallahu ‘alaihi wa sallam bersabda

“Artinya : Barangsiapa yang disebut bukan kepada bapaknya atau berafiliasi bukan kepada walinya, maka baginya laknat Allah yang berkelanjutan” [Hadits Riwayat Abu Daud]

Ketiga : Dengan keputusan Allah yang membatalkan hukum adopsi anak (yaitu pengakuan anak yang tidak sebenarnya alias bukan anak kandung) dengan keputusan itu pula Allah membatalkan tradisi yang berlaku sejak zaman jahiliyah hingga awal Islam berupa.

[1]. Membatalkan tradisi pewarisan yang terjadi antara pengadopsi (ayah angkat) dan anak adopsi (anak angkat) yang tidak mempunyai hubungan sama sekali. Dengan kewajiban berbuat baik antara keduanya serta berbuat baik terhadap wasiat yang ditinggalkan setelah kematian (ayah angkat) pengadopsi selama tidak lebih dari sepertiga bagian dari hartanya. Hukum waris serta golongan yang berhak menerimanya telah dijelaskan secara terperinci dalam syari’at Islam. Dalam rincian tersebut tidak disebutkan adanya hak waris di antara keduanya. Dijelaskan pula secara global perintah berbuat baik dan sikap ma’ruf dalam bertindak.

Firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan orang-orang yang mempunyai hubungan darah satu sama lain lebih berhak (waris mewarisi) di dalam Kitab Allah daripada orang-orang mukmin dan orang-orang Muhajirin, kecuali kalau kamu berbuat baik kepada saudara-saudaramu (seagama)” [Al-Ahzab : 6]

[b]. Allah membolehkan pengadopsi (ayah angkat) nikah dengan bekas istri anak angkat setelah berpisah darinya, walaupun diharamkan di zaman jahiliyah. Hal tersebut dicontohkan oleh Rasulullah sebagai penguat keabsahannya sekaligus sebagai pemangkas adat jahiliyah yang mengharamkan hal tersebut.

Firman Allah Subhanahu wa Ta’ala,

“Artinya : Maka tatkala Zaid telah mengakhiri keperluan terhadap istrinya (menceraikannya). Kami kawinkan kamu dengan dia supaya tidak ada keberatan bagi orang mukmin untuk (mengawini) istri-istri anak-anak angkat mereka, apabila anak-anak angkat itu telah menyelesaikan keperluannya dari istrinya. Dan adalah ketetapan Allah itu pasti terjadi” [Al-Ahzab : 37]

Nabi menikahi Zaenab binti Jahsy atas perintah Allah setelah suaminya Zaid bin Haritsah menceraikannya.

Keempat : Dari uraian diatas, maka menjadi jelas bahwa pembatalan terhadap hukum adopsi bukan berarti menghilangkan makna kemanusiaan serta hak manusia berupa persaudaraan, cinta kasih, hubungan sosial, hubungan kebajikan dan semua hal berkaitan dengan semua perkara yang luhur, atau mewasiatkan perbuatan baik.

[a]. Seseorang boleh memanggil kepada yang labih muda darinya dengan sebutan “wahai anakku” sebagai ungkapan kelembutan, kasih sayang, serta perasaan cinta kasih sayang kepadanya, agar ia merasa nyaman dengannya dan mendengarkan nasehatnya atau memenuhi kebutuhannya. Boleh juga memanggil orang yang usianya lebih tua dengan panggilan, “wahai ayahku” sebagai penghormatan terhadapnya, mengharap kebaikan serta nasehatnya, sehingga menjadi penolong baginya, agar budaya sopan santun merebak dalam masyarakat, simpul-simpul antar individu menjadi kuat hingga satu sama lain saling merasakan persaudaraan seagama yang sejati.

[b]. Syari’at Islam telah menganjurkan untuk bertolong menolong dalam rangka kebajikan dan ketakwaan serta mengajak semua manusia berbuat baik dan menebarkan kasih sayang.

Firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan tolong menolonglah kamu dalam (mengerjakan) kebaijkan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran” [Al-Maidah : 2]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Peumpamaan orang-orang mukmin dalam masalah kecintaan dan kasih sayang serta pertolongan di antara mereka bagaikan satu tubuh. Jika salah satu organ mengeluh kesakitan, niscaya seluruh tubuh ikut panas dan tak dapat tidur” [Hadits Riwayat Ahmad dan Muslim]
Dan sabda beliau.

“Artinya : Seorang mukmin terhadap orang mukmin lainnya bagaikan suatu bangunan sebagiannya menopang sebagian yang lain” [Hadits Riwayat Bukhari, Muslim, At-Tirmidzi, dan An-Nasa’i]

Termasuk dalam hal tersebut mengurusi anak yatim, fakir miskin, tuna karya dan anak-anak yang tidak mempunyai orang tua, yaitu dengan mangasuh dan berbuat baik kepadanya. Sehingga di masyarakat tidak terdapat orang yang terlantar dan tak terurus. Karena ditakutkan umat akan tertimpa akibat buruk dari buruknya pendidikan serta sikap kasarnya, ketika ia merasakan perlakuan kasar serta sikap acuh dari masyarakat.

Kewajiban pemerintah Islam adalah mendirikan panti bagi oran tidak mampu, anak yatim, anak pungut, anak tidak berkeluarga dan yang senasib dengan itu. Bila keuangan Baithul Mal tidak mencukupi, maka bisa meminta bantuan kepada orang-orang mampu dari kalangan masyarakat, sabda nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Siapapun seorang mukmin mati meninggalkan harta pusaka, hendaknya diwariskan kepada ahli warisnya yang berhak, siapapun mereka. Tetapi jika meninggalkan utang atau kerugian hendaklah dia mendatangiku, karena aku walinya” [Hadits Riwayat Al-Bukhari]

Inilah yang disepakati bersama, semoga shalawat dan salam senantiasa dilimpahkan Allah kepada Nabi Muhammad , keluarga serta sahabatnya.

[Komisi Tetap Untuk Fatwa, Fatawa Islamiyah 4/497]

[Disalin dari kitab Fatawa Ath-Thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa’id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Permainan Catur

/0 almanhaj.or.id - Hukum Permainan Catur

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Permainan Catur

Kamis, 31 Agustus 2006 13:00:32 WIB

HUKUM PERMAINAN CATUR

Dikoreksi
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Syaikh Shalih Fauzan Abdullah Al-Fauzan berkata dalam kitab beliau "Al-I'lam Bi Naqdi Kitab Al-Halal wa Al-Haram" pada pasal koreksi 9 : Permainan Catur

Penulis (Yusuf Al-Qardhawi) pada halaman 217 menjelaskan tentang perselisihan ulama mengenai hukum permainan catur. Lalu penulis memilih pendapat yang mengatakan bahwa hukumnya mubah (boleh). Penulis juga mengomentari : “Menurut pengatahuan kami bahwa catur itu menurut asalnya adalah mubah, sebab tidak ada dalil yang menunjukkan keharaman catur melebihi dari perbuatan lahwun dan hiburan yang ada. Catur merupakan olah raga pikiran dan melatih berfikir”. Kemudian penulis menjelaskan syarat-syarat kebolehan main catur antara lain.

[1]. Tidak mengundur-ngundur waktu shalat
[2]. Tidak disertai dengan judi
[3]. Hendaknya pemain dapat menjaga lisannya dari omongan kotor

Jawaban
Kami jawab, bahwa persyaratan itu jarang ditaati oleh pamain catur. Misalnya kita terima mereka dapat memenuhi persyaratan tersebut. Maka dengan dibolehkan permainan catur itu, akan menuju hal yang haram dan akhirnya akan dia ingkari persyaratan tersebut, karena itu kita harus berpegang kepada qaul (pendapat) yang mengatakan bahwa catur hukumnya haram. Banyak sekali para ulama mengharamkan permainan catur. Antara lain Syaikhul Islam Ibnu Taimiyah. Beliau berbicara panjang di dalam masalah ini, mulai halaman 216 sampai halaman 245 jilid XXXII dari kitab Majmu Fatawa. Perlu kami petikkan sebagian, diantaranya :

“Misalnya kita tetapkan bahwa permainan catur itu bebas dari itu semua –maksudnya tidak melalaikan kewajiban dan tidak akan melakukan hal yang haram- maka larangan perbuatan itu ditetapkan oleh sahabat. Sebagaimana yang shahih dari Ali bin Abi Thalib Radhiyallahu ‘anhu, bahwa beliau pernah menjumpai kaum yang sedang bermain catur. Lalu beliau mengatakan “Mengapa kamu beri’tikaf berdiam merenungi patung-patung ini”. Sahabat Ali bin Abu Thalib Radhiyallahu ‘anhu menyamakan mereka itu seperti orang yang beriti’kaf kepada patung, sebagaimana Nabi Shallallahu ‘alaihi wa sallam berkata.

“Artinya : Peminum khamer itu seperti penyembah patung”

Padahal khamer dan judi itu selalu bergandengan disebut di dalam Al-Qur’an. Demikian juga larangan itu dinyatakan oleh Ibnu Umar dan yang lain, Imam Hanafi serta shabatnya mengharamkan permainan catur. Adapun Imam Syafi’i beliau pernah berkata : “Permainan yang paling aku benci yaitu obrolan, permainan catur dan permainan burung dara sekalipun tanpa perjudian. Sekalipun kebencian kami kepada permainan itu lebih ringan dari pada permainan dadu …” Sampai kepada perkataan Syaikhul Islam, “Demikianlah kami nukil dari Imam Asy-Syafi’i. Dan ada lagi lafadz semakna tadi bahwa beliau membenci atau menganggap makruh hukum permainan catur dan nilainya dibawah daripada permainan dadu adalah hukumnya haram muthlaq sekalipun tidak disertai taruhan uang. Karena itu Imam Asy-Syafi’i menegaskan, kabar yang paling aku benci …”

Maka jelaslah sandaran beliau adalah kepada kabar (khabar), beliau sendiri menolak qiyas. Inilah yang menjadi alasan jumhur, kalau beliau mengharamkan dadu sekalipun tanpa taruhan apa-apa. Maka catur –sekalipun tidak seperti dadu- tapi bukan berarti tidak termasuk dadu. Hal ini dapat diketahui dari makna sebenarnya permainan itu. Sebab permainan –termasuk dadu- tetap menghalang-halangi untuk mengingat kepada Allah dan shalat, serta pemusuhan dan kemarahan yang diakibatkan catur banyak sekali. Disamping itu permainan ini selalu membuat jiwa untuk meraih piala, lagi membendung akal dan hati untuk ingat kepada Allah dan shalat. Bahkan minum khamer dan ganja, awalnya sedikit tetapi akan menimbulkan ketagihan. Maka keharaman dadu yang tidak disertai taruhan dan dibolehkannya permainan catur seperti keharaman setetes khamer dari anggur tapi dihalalkan satu ciduk arak yang terbuat dari gandum. Perkataan itu juga sangat bertentangan bila ditinjau dari segi ungkapan, qiyas dan keadilan. Demikian juga masalah catur..”. Sampai perkataan Syaikh Ibnu Taimiyah : “Dadu, catur dan semisalnya pada umumnya mengandung kerusakan yang tidak terhitung banyaknya, tidak ada maslahahnya. Lebih-lebih maslahah untuk melawan kelalaian jiwa dan keresahan, sebagaimana yang menimpa kepada peminum khamer. Sebenarnya untuk mencari ketenangan jiwa dengan perkara mubah yang tidak membendung perkara yang baik dan tidak mendatangkan kerusakan banyak sekali.

Orang mukmin sudah dicukupi oleh Allah yaitu dengan memilih yang halal dari yang haram dan dimuliakan oleh Allah dari pada yang lain. FirmanNya

“Artinya : Dan barangsiapa yang bertaqwa kepada Allah, maka Allah akan menjadikan baginya jalan keluar, dan Allah akan memberi rizki yang tak terhitung banyaknya” [Ath-Tholaq : 2]

Di dalam sunnan Ibnu Majah dan lainnya, dari Abu Dzar, sesungguhnya ayat ini tatkala turun, Nabi Shallallahu ‘alaihi wa sallam berkata.

“Artinya : Hai Abu Dzar jikalau semua manusia itu mau mengamalkan ayat ini, niscaya mereka memperolah kelapangan”

Allah Subhanahu wa Ta’ala menjelaskan ayat ini, bahwa orang yang bertaqwa terhindar dari bahaya, yaitu Allah menjadikan baginya jalan keluar apa yang menjadi kesulitannya. Dia akan mendapat rahmat dan mendapatkan rizki yang tak terhitung banyaknya. Selanjutnya setiap sesuatu yang dapat menenangkan jiwa yang hidup ini dan dapat melapangkannya maka termasuk rizki. Allah memberi rizki yang demikian itu bagi mereka yang mau bertaqwa dengan mengamalkan perintahnya dan meninggalkan larangannya. Lalu barangsiapa yang masih mencari ketenangan jiwa dengan minum khamer. Pecandu khamer mulanya ingin mencari ketenangan, tetapi tidaklah menambah ketenangan melainkan keletihan dan keresahan. Memang khamer itu dapat menggembirakan pecandunya tetapi sangat sedikit. Sedangkan bahaya yang mengancam dirinya lebih besar. Demikianlah hasil bagi mereka yang telah mencobanya.

Selanjutnya, Ibnu Taimiyah menjelaskan didalam pembahasan yang lain, yaitu ketika beliau menyebutkan hukum permainan dadu dan catur tanpa taruhan dan tidak melalaikan kewajiban serta tidak mengerjakan larangan Allah. Jika memang benar-benar demikian, maka Manhaj Salaf, Jumhur Ulama seperti Imam Malik dan para sahabatnya, Abu Hanifah dan para sahabatnya, Imam Ahmad bin Hambal dan sahabatnya dan kebanyakan pengikut madzhab Syafi’i tidak memastikannya halal tetapi beliau memakruhkannya. Adalagi yang mengatakan, bahwa Imam Syafi’i berkata, “Saya belum tahu jelas keharamnnya”. Sedangkan Imam Baihaqi orang paling tahu diantara sahabat Syafi’i, menjelaskan Ijma sahabat akan keharaman permainan tadi, berdasarkan riwayat dari Ali bin Abu Thalib, Abu Said, Ibnu Umar, Ibnu Abbas, Abu Musa dan Aisyah Radhiyallahu ‘anhum. Dan tidak diriwayatkan dari seorang sahabatpun tentang masalah tersebut pertentangan. Dan barang siapa menukil dari salah seorang diantara sahabat bahwa dia meringankan masalah itu, maka tidak benar. Karena Imam Baihaqi dan lainnya dari kalangan Ahli Hadits labih tahu tentang ucapan sahabat daripada manusia-manusia yang menukil fatwa tanpa sanad

Wahai pembaca, coba perhatikan fatwa Ibnu Taimiyah tentang hukum catur, beliau menjelaskan, “Permainan itu tidak ada manfaatnya, apabila untuk mencapai ketenangan jiwa sebagaimana yang diharapkan oleh peminum khamer. Padahal perkara lain yang mubah untuk menenangkan jiwa tanpa menghambat ibadah dan mendatangkan kerusakan tidak sedikit”. Lalu bandingkanlah wahai pembaca dengan fatwanya penulis (Syaikh Yusuf Qardhawy), beliau mengatakan : “Bahwa permainan catur itu bukan termasuk lahwun tetapi hiburan untuk melatih berfikir dan kecerdasan otak”. Coba anda bisa menimbang dua perkataan diatas, mana yang lebih benar.

Selanjutnya perhatikan lagi fatwa Ibnu Taimiyah : “Imam Baihaqi paling tahu tentang hadits diantara pengikut Syafi’i. Beliau menjelaskan bahwa sahabat telah sepakat mengharamkan permainan catur itu. Tidak ada seorangpun yang menentang pendapatnya dalam hal ini. Siapa yang mengatakan bahwa ada salah seorang shahabat membolehkan permainan ini maka itu adalah salah”. Lalu bandingkan dengan fatwa penulis yang mengatakan “Adapun para shahabat, mereka berbeda pendapat dalam hukum catur ini”. Kemudian penulis menjelaskan bahwa Ibnu Abbas dan Abu Hurairah membolehkannya. Wahai pembaca, siapa yang lebih layak mengetahui qaul shahabat, Syaikh Ibnu Taimiyah dan Imam Baihaqi ataukah penulis ??! Wallahu Al-Muata’an.

Imam Qurthuby didalam tafsirnya VII/339 menjelaskan : Ibnul Araby berkata : Mereka itu beralasan dengan perkataan shahabat dan tabi’in, bahwa mereka itu bermain catur. Padahal sama sekali tidak. Demi Allah tidak akan bermain catur orang yang betaqwa kepada Allah. Memang mereka juga mengatakan bahwa permainan catur itu dapat mengasah otak, padahal menurut kenyataan tidak demikian. Sama sekali tidak menambah kecerdasan seseorang. Ingat wahai pembaca, bahwa Ibnul Araby menolak adanya para shahabat dan tabi’in bermain catur, bahkan diapun berani bersumpah. Imam Qurthuby-pun mengambil fatwanya sebagai pegangan[1]. Syaikh Islam Ibnu Taimiyah di dalam kitab Majmu Fatawa XXXII/241 menjelaskan : Imam Baihaqi meriwayatkan hadits dengan sanadnya dari Ja’far bin Muhammad dari Ali bin Abi Thalib Radhiyallahu ‘anhu bahwa ia mengatakan : “Catur itu perjudian orang asing”. Beliaupun meriwayatkan lagi dengan sanadnya dari Ali, bahwa ia pernah melewati kaum yang sedang bermain catur, lalu beliau menegurnya : “Mengapa kamu menekuni patung ini? Sungguh jika salah satu diantara kamu menggemgam bara api sampai padam itu lebih baik daripada memegang catur”. Dan dari Ali Radhiyallahu ‘anhu pula, bahwa ia pernah melewati salah satu majlis, mereka bermain-main catur lalu dia berkata :”Demi Allah bukanlah kalian diciptakan untuk ini, ingatlah demi Allah, jikalau catur ini bukan menjadi tradisi, tentu aku akan lempar wajahmu dengan catur itu”. Dari Malik ia berkata :”Telah sampai kepada kami suatu berita bahwa Ibnu Abbas mengurusi harta anak yatim itu, lalu membakarnya. [2]

Dari Ibnu Umar, dia pernah ditanya tentang catur, lalu ia menjawab : “Catur itu lebih jahat daripada dadu”. Dari Abu Musa Al-Asy’ary berkata : “Tidak akan bermain catur kecuali orang yang keliru”. Adalagi riwayat dari Aisyah bahwa dia membenci perkara yang melelahkan sekalipun tidak memakai taruhan. Abu Sa’id Al-Khudriy juga membenci permainan itu. Inilah qaul dari para shahabat, dan tidak ada satupun dari mereka yang berselisih pendapat tentangnnya. Selanjutnya Imam Baihaqy meriwayatkan tentang kebencian bermain catur dari Yazid bin Abu Habib dan Muhammad bin Sirin. Ibrahim dan Malik bin Anas, kami mengatakan : “Istilah karohah (dibenci) banyak dipakai ulama Salaf, dan umumnya mempunyai arti haram. Merekapun sudah menjelaskan bahwa catur itu hukumnya haram. Bahkan mereka menambahkan bahwa catur itu lebih jelek daripada dadu, sedangkan dadu itu hukumnya haram sekalipun tidak memakai taruhan

[Disalin dari dari buku Al-I'lam Bi Naqdi Kitab Al-Halal wa Al-Haram, edisi Indoensia Kritik terhadap buku: Halal dan Haram dalam Islam, oleh Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan, Penerbit Pustaka Istiqamah Solo]
_________
Foote Note
[1]. Berkata Ibnul Qayyim dalam kitab Al-Fruusiyah, “Telah shahih dari Ibnu Abbas dan Ibnu Umar bahwa keduanya melarang permainan catu. Dan tidak seorangpun dari shahabat yang mengatakan berbeda tentang hal itu. Allah melindungi mereka dari perbuatan tersebut. Dan barangsiapa yang menyatakan bahwa salah seorang diantara mereka bermain dengannya, seperti Abi Hurairah, maka hal itu merupakan perkataan mengada-ada dan dusta atas mereka. Dimana orang-orang yang mengerti keadaan shahabat dan atsar maka akan mengingkarinya. Bagaimana mungkin sebaik-baik qurun dan makhluk setelah Rasulullah Shallallahu ‘alaihi wa sallam membolehkan sesuatu yang dapat menghalang-halangi dari mengingat kepada Allah dan Shalat ?!?
[2]. Yakni permainan catur yang terdapat pada harta anak yatim itu. Demikianlah keadaan Ibnu Abbas yang dikatakan oleh Qardhawi menyatakan bolehnya bermain catur, membuangnya dari harta anak yatim tersebut.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Al-Qur'an Muhkam Dan Mutasyabih

/0 almanhaj.or.id - Al-Qur'an Muhkam Dan Mutasyabih

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Al-Qur'an Muhkam Dan Mutasyabih

Jumat, 1 September 2006 15:22:03 WIB

AL-QUR’AN MUHKAM DAN MUTASYABIH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin
Bagian Pertama dari Dua Tulisan 1/2

Dilihat dari sisi pandang, muhkam dan mutasyabih, Al-Qur’an terbagi dalam tiga bentuk.

Pertama : MUHKAM
Umumnnya merupakan ciri Al-Qur’an secara keseluruhan, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Alif Laam Raa, (inilah) suatu kitab yang ayat-ayatnya disusun dengan rapi serta dijelaskan secara terperinci, yang diturunkan dari sisi (Allah) yang Maha Bijaksana lagi Maha Tahu” [Huud : 1]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Alif Laam Raa. Inilah ayat-ayat Al-Qur’an yang mengandung hikmah” [Yunus : 1]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan sesungguhnya Al-Qur’an itu dalam induk Al-Kitab (Lauh Mahfuzh) di sisi Kami, adalah benar-benar tinggi (nilainya) dan amat banyak mengandung hikmah” [Az-Zukhruf : 4]

Artinya adalah indah dalam bentuk dan susunan kata serta maknanya. Al-Qur’an berada di puncak nilai kefasihan dan sastra ; berita-beritanya secara keseluruhan adalah benar dan bermanfaat, tidak ada dusta, kontradiksi dan main-main yang tidak ada manfaatnya, hukum-hukumnya secara keseluruhan adalah adil, tidak ada kedzaliman, kontradiksi atau kesalahan.

Kedua : MUTASYABIH
Umumnya juga merupakan ciri Al-Qur’an secara keseluruhan, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Allah telah menurunkan perkataan yang paling baik (yaitu) Al-Qur’ an yang serupa (mutu ayat-ayatnya) lagi berulang-ulang gemetar karenanya kulit orang-orang yang takut kepada Tuhannya, kemudian menjadi tenang kulit dan hati mereka di waktu mengingat Allah. Itulah petunjuk Allah, dengan kitab itu Dia menunjuki siapa yang dikehendakiNya. Dan barangsiapa yang disesatkan Allah, maka tidak ada seorangpun pemberi petunjuk baginya” [Az-Zumar : 23]

Artinya sebagian isi Al-Qur’an memiliki keserupaan dengan sebagian yang lain dalam hal keindahan, kesempurnaan dan tujuan-tujuan yang mulia, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka apakah mereka tidak memperhatikan Al-Qur’an ? Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak didalamnya” [An-Nisa : 82]

Ketiga : MUHKAM yang khusus pada sebagian ayat-ayat Al-Qur’an dan MUTASYABIH juga khusus pada sebagian yang lain, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan orang-orang yang mendalam ilmunya berkata : “Kami beriman kepada ayat-ayat yang mutasyabihat, semuanya itu dari sisi Tuhan kami” [Ali-Imran : 7]

Arti muhkam disini adalah, bahwa makna ayat jelas dan terang ; tidak tersamar sama sekali, seperti firman Allah Subhanahu wa Ta’ala.

“Artinya : Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal mengenal” [Al-Hujuraat : 13]

Allah Subhanahu wa Ta’ala berfirman

“Artinya : Hai manusia, sembahlah Tuhanmu Yang telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa” [Al-Baqarah : 21]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Padahal Allah telah menghalalkan jual-beli dan mengharamkan riba” [Al-Baqarah : 275]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Diharamkan bagimu (memakan) bangkai, darah, daging babi, (daging hewan) yang disembelih atas nama selain Allah, yang tercekik” [Al-Maidah : 3]

Sedangkan arti Mutasyabih di sini adalah makna ayat yang tersamar sehingga orang menjadi ragu dalam memahami sesuatu yang tidak sesuai bagi Allah Subhanahu wa Ta’ala, KitabNya atau RasulNya, sedangkan orang yang mendalam ilmunya tidak demikian.

Contoh yang berkaitan dengan Dzat Allah Subhanahu wa Ta’ala. Seorang yang ragu memahami ayat.

“Artinya : (Tidak demikian), tetapi kedua-dua tangan Allah terbuka” [Al-Maidah : 64]

Bahwasanya Allah Subhanahu wa Ta’ala memiliki dua tangan yang serupa dengan kedua tangan makhluk.

Contoh yang berkaitan dengan Kitab Allah Subhanahu wa Ta’ala. Seorang yang ragu memahami bahwa Al-Qur’an bersifat kontradiktif dimana sebagiannya mendustakan sebagian yang lain, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Apa saja ni’mat yang kamu peroleh adalah dari Allah, dan apa saja bencana yang menimpamu, maka dari (kesalahan) dirimu sendiri. Kami mengutusmu menjadi Rasul kepada segenap manusia. Dan cukuplah Allah menjadi saksi” [An-Nisa : 79]

Pada tempat yang lain Allah Subhanahu wa Ta’ala befirman.

“Artinya : Dan jika mereka memperoleh kebaikan, mereka mengatakan : “Ini adalah dari sisi Allah”, dan kalau mereka ditimpa sesuatu bencan mereka mengatakan : “Ini (datangnya) dari sisi kamu (Muhammad)”. Katakanlah : Semuanya (datang) dari sisi Allah” [An-Nisaa : 78]

Contoh yang berkaitan dengan Rasulullah, Seorang yang ragu memahami firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka jika kamu (Muhammad) berada dalam keragu-raguan tentang apa yang Kami turunkan kepadamu, maka tanyakanlah kepada orang-orang yang membaca kitab sebelum kamu. Sesungguhnya telah datang kebenaran kepadamu dari Tuhanmu, sebab itu janganlah sekali-kali kamu termasuk orang-orang yang ragu-ragu” [Yunus : 94]

Bahwa Rasulullah Shallallahu ‘alaihi wa sallam ragu terhadap apa yang diturunkan kepada beliau.

SIKAP ORANG-ORANG YANG DALAM ILMUNYA, DAN SIKAP ORANG-ORANG YANG CONDONG KEPADA KESESATAN PADA AYAT-AYAT MUTASYABIH

Sikap orang-orang yang dalam ilmunya dan sikap orang-orang yang condong kepada kesesatan pada ayat-ayat Mutasyabih dijelaskan dalam firman Allah Subhanahu wa Ta’ala.

“Artinya : Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebagian ayat-ayat yang mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari ta’wilnya, padahal tidak ada yang mengetahui ta’wilnya melainkan Allah. Dan orang-orang yang mendalam ilmunya berkata : “Kami beriman kepada ayat-ayat yang mutasyabihat, semuanya itu dari sisi Tuhan kami”. Dan tidak dapat mengambil pelajaran (daripadanya) melainkan orang-orang yang berakal” [Ali-Imran : 7]

Orang-orang yang condong kepada kesesatan menjadikan ayat-ayat mutasyabih sebagai sarana untuk menghujat Al-Qur’an, menebarkan fitnah dikalangan manusia dan mentakwilkannya dengan yang tidak dikehendaki Allah Subhanahu wa Ta’ala, sehingga menjadi sesat dan menyesatkan.

Sedangkan orang-orang yang dalam ilmunya meyakini, bahwa apa saja yang terdapat pada Kitab Allah Subhanahu wa Ta’ala adalah benar, tidak ada kontradiksi dan perbedaan karena datangnya dari sisi Allah Subhanahu wa Ta’ala.

“Artinya : Maka apakah mereka tidak memperhatikan Al-Qur’an ? Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak didalamnya” [An-Nisaa : 82]

Ayat-ayat yang Mutasyabih dikembalikan menjadi Muhkam sehingga keseluruhan Al-Qur’an menjadi Muhkam.

Pada contoh pertama mereka katakan : Bahwasanya Allah Subhanahu wa Ta’ala memiliki dua tangan hakiki yang sesuai dengan kemuliaan dan keagunganNya, tidak menyerupai tangan makhluk, sebagaimana Allah Subhanahu wa Ta’ala memiliki Dzat yang tidak menyerupai dzat para makhluk, karena Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Tidak ada sesuatupun yang serupa dengan Dia, dan Dia-lah Yang Maha Mendengar lagi Maha Melihat” [Asy-Syuura : 11]

Pada contoh kedua mereka katakan : Bahwasanya nikmat dan bencana semuanya terjadi sesuai dengan ketentuan dan takdir Allah Subhanahu wa Ta’ala, akan tetapi kenikmatan sebabnya adalah karunia Allah Subhanahu wa Ta’ala kepada para hambaNya, sedangkan bencana penyebabnya adalah perbuatan hamba sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah mema’afkan sebagian besar (dari kesalahan-kesalahanmu)’ [Asy-Syuura : 30]

Penyandaran bencana kepada hamba adalah penyandaran sesuatu kepada penyebabnya, bukan penyandaran kepada penentunya. Sedangkan penyandaran nikmat dan bencana kepada Allah Subhanahu wa Ta’ala adalah penyandaran sesuatu kepada penentunya. Dengan demikian hilanglah keraguan akan adanya perbedaan antara kedua ayat.

Pada contoh yang ketiga mereka katakan : Bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah ragu terhadap apa yang diturunkan kepada beliau, bahkan beliau adalah orang yang paling tahu tentang wahyu dibandingkan manusia lainnya dan paling kuat keyakinannya sebagaimana firman Allah Subhanahu wa Ta’ala dalam surat yang sama.

“Artinya : Katakanlah : ‘Hai manusia, jika kamu masih dalam keragu-raguan tentang agamaku, maka (ketahuilah) aku tidak menyembah yang kamu sembah selain Allah” [Yunus : 104]

Artinya : Jika kalian merasa ragu terhadap wahyu itu, maka ketahuilah bahwa aku sangat yakin, oleh karena itu aku tidak beribadah kepada apa yang kalian ibadahi selain Allah Subhanahu wa Ta’ala, bahkan aku kafir kepadanya dan aku beribadah hanya kepada Allah Subhanahu wa Ta’ala.

Tidak mesti firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka jika kamu (Muhammad) berada dalam keragu-raguan tentang apa yang Kami turunkan kepadamu” [Yunus : 94]

Berarti Rasulullah ragu-ragu atau terjerumus dalam keragu-raguan. Lihat firman Allah Subahanahu wa Ta’ala.

“Artinya : Katakanlah, jika benar Tuhan Yang Maha Pemurah mempunyai anak, maka akulah (Muhammad) orang yang mula-mula memuliakan (anak itu)” [Az-Zukhruf : 81]

Apakah dengan demikian Allah Subhanahu wa Ta’ala boleh atau sudah punya anak ? Sama sekali tidak !, hal ini tidak pernah terjadi dan tidak boleh bagi hak Allah Subhanahu wa Ta’ala. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan tidak layak bagi Tuhan Yang Maha Pemurah mengambil (mempunyai) anak. Tidak ada seorangpun dilangit dan di bumi, kecuali akan datang kepada Tuhan Yang Maha Pemurah selaku seorang hamba” [Maryam : 92]

Dan tidak mesti dipahami dari firman Allah Subhanahu wa Ta’ala.

“Artinya : Kebenaran itu adalah dari Tuhanmu, sebab itu jangan sekali-kali kamu termasuk orang-orang yang ragu” [Al-Baqarah : 147]

Bahwa keragu-raguan akan kebenaran terjadi pada Rasulullah Shallallahu ‘alaihi wa sallam, karena larangan dari sesuatu terkadang juga ditujukan kepada orang yang belum pernah melakukannya. Lihat firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan janganlah sekali-kali mereka dapat menghalang-halangimu dari (menyampaikan) ayat-ayat Allah, sesudah ayat-ayat itu diturunkan kepadamu, dan serulah mereka kepada (jalan) Tuhanmu, dan janganlah sekali-kali kamu termasuk orang-orang yang mempersekutukan Tuhan” [Al-Qashash : 87]

Jelas sekali, bahwa mereka tidak akan mungkin menghalangi Rasulullah Shallallahu ‘alaihi wa sallam dari ayat-ayat Allah Subhanahu wa Ta’ala dan bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah menyekutukan Allah Subhanahu wa Ta’ala. Tujuan dari pengarahan larangan kepada orang yang tidak melakukannya adalah : Sebagai tandingan bagi orang yang melakukannya dan peringatan dari manhaj mereka. Dengan ini hilanglah kesalah pahaman dan persangkaan kepada Rasulullah Shallallahu ‘alaihi wa sallam dengan yang tidak layak baginya.

[Disalin dari kitab Ushuulun Fie At-Tafsir edisi Indonesia Belajar Mudah Ilmu Tafsir oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka As-Sunnah, Penerjemah Farid Qurusy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bentuk-Bentuk Ayat Mutasyabih Dalam Al-Qur'an

/0 almanhaj.or.id - Bentuk-Bentuk Ayat Mutasyabih Dalam Al-Qur'an

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Bentuk-Bentuk Ayat Mutasyabih Dalam Al-Qur'an

Sabtu, 2 September 2006 08:13:41 WIB

AL-QUR’AN MUHKAM DAN MUTASYABIH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin
Bagian Terakhir dari Dua Tulisan 2/2

BENTUK-BENTUK AYAT MUTASYABIH DALAM AL-QUR’AN

Mutasyabih yang terdapat dalam Al-Qur’an ada dua macam.

Pertama:
Hakiki, yaitu apa yang tidak dapat diketahui dengan nalar manusia, seperti hakikat sifat-sifat Allah Subhanahu wa Ta’ala. Walau kita mengetahui makna dari sifat-sifat tersebut, namun kita tidak pernah tahu hakikat dan bentuknya, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dia mengetahui apa yang ada di hadapan mereka dan apa yang ada di belakang mereka, sedang ilmu mereka tidak dapat meliputi ilmuNya” [Thahaa : 110]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dia tidak dapat dicapai oleh penglihatan mata sedang Dia dapat melihat segala penglihatan itu dan Dialah Yang Maha Halus lagi Maha Mengetahui” [Al-An’am : 103]

Oleh karena itu ketika Imam Malik rahimahullah ditanya tentang firman Allah Subhanahu wa Ta’ala.

“Artinya : (Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arsy” [Thahaa : 5]

Bagaimana Allah Subhanahu wa Ta’ala bersemayam ? Beliau menjawab : “Bersemayam menurut bahasa telah diketahui artinya, hakikatnya tidak diketahui, iman kepadanya hukumnya wajib dan mempertanyakannya adalah bid’ah”

Bentuk Mustasyabih yang ini tidak mungkin untuk dipertanyakan sebab tidak mungkin untuk bisa diketahui hakikatnya.

Kedua.
Relatif, yaitu ayat-ayat yang tersamar maknanya untuk sebagian orang tapi tidak bagi sebagian yang lain. Artinya dapat dipahami oleh orang-orang yang mendalam ilmunya saja.

Bentuk Mutasyabih yang ini boleh dipertanyakan tentang penjelasannya karena diketahui hakikatnya, karena tidak ada satu katapun dalam Al-Qur’an yang artinya tidak bisa diketahui oleh manusia. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : (Al-Qur’an) ini adalah penerangan bagi seluruh manusia, dan petunjuk serta pelajaran bagi orang-orang yang bertakwa” [Ali-Imran : 138]

Allah Subhanahu wa Ta’ala berfirman.
“Artinya : …Dan Kami turunkan kepadamu Al-Kitab (Al-Qur’an) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan kabar gembira bagi orang-orang yang berserah diri” [An-Nahl : 89]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Apabila Kami telah selesai membacakannya maka ikutilah bacaan itu. Kemudian, sesungguhnya atas tanggungan Kami-lah penjelasannya” [Al-Qiyaamah : 18-19]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Hai manusia, sesungguhnya telah datang kapadamu bukti kebenaran dari Tuhanmu, (Muhammad dengan mu’jizatnya) dan telah Kami turunkan kepadamua cahaya yang terang benderang (Al-Qur’an)” [An-Nisaa : 174]

Contoh-contoh untuk bentuk ini sangat banyak sekali, diantaranya.

Firman Allah Subhanahu wa Ta’ala.

“Artinya : (Dia) Pencipta langit dan bumi. Dia menjadikan bagi kamu dari jenis kamu sendiri pasangan-pasangan dan dari jenis binatang ternak pasangan-pasangan (pula), dijadikanNya kamu berkembang biak dengan jalan itu. Tidak ada sesuatupun yang serupa dengan Dia, dan Dia-lah Yang Maha Mendengar lagi Maha Melihat” [Asy-Syura : 11]

Ahli Ta’thil salah dalam memahaminya, mereka pahami, bahwa yang dimaksud adalah tidak ada sifat bagi Allah Subhanahu wa Ta’ala, mereka beranggapan, bahwa adanya sifat bagi Allah Subhanahu wa Ta’ala mengharuskan keserupaan dengan makhluk, mereka menolak banyak ayat-ayat yang menjelaskan tentang sifat-sifat Allah Subhanahu wa Ta’ala, mereka juga menolak, bahwa kesamaan makna tidak mengharuskan adanya keserupaan.

Contoh lain :
Allah Subhanahu wa Ta’ala berfirman

“Artinya : Dan barangsiapa yang membunuh seorang mu’min dengan sengaja, maka balasannya ialah Jahannam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutukinya serta menyediakan adzab yang besar baginya” [An-Nisaa : 93]

Golongan Wa’idiyah salah dalam memahaminya, mereka pahami bahwa seseorang yang membunuh seorang mukmin dengan sengaja, maka dia kekal di dalam neraka, dan hal ini dijadikan patokan bagi semua pelaku dosa besar, mereka menolak ayat-ayat yang menjelaskan bahwa dosa-dosa di bawah syririk berada di bawah kehendak Allah Subhanahu wa Ta’ala.

Contoh yang lain.
Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi ? Bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh)? Sesungguhnya yang demikian itu amat mudah bagi Allah” [Al-Hajj : 70]

Golongan Jabariyah salah dalam memahaminya, mereka memahami, bahwa seorang hamba melakukan amal perbuatan karena terpaksa, dia tidak memiliki keinginan dan kemampuan apapun, mereka menolak banyak ayat yang menjelaskan, bahwa seorang hamba juga memiliki keingainan dan kemampuan dan bahwa amal perbuatan seorang hamba terbagi menjadi dua : ikhtiyaari (berdasarkan keinginan) dan ghoiru ikhtiyaari (paksaan).

Sementara orang-orang yang mendalam ilmunya atau para ulama adalah orang-orang yang memiliki pemahaman yang benar, mereka tahu bagaimana mengkorelakasikan ayat-ayat Mutasyabihah ini sehingga maknanya sesuai dengan ayat-ayat yang lain, akhirnya Al-Qur’an seluruhnya menjadi Muhkam tidak ada yang tersamar sama sekali.

HIKMAH DARI PEMBAGIAN AL-QUR’AN MENJADI MUHKAM DAN MUTASYABIH

Kalau seandainya Al-Qur’an seluruhnya Muhkam, maka akan hilanglah hikmah dari ujian pembenaran dan amal perbuatan, karena maknanya sangat jelas dan tidak ada kesempatan untuk menyelewengkannya atau berpegang kepada ayat Mutasyabih untuk menebarkan fitnah dan merubahnya. Dan kalau seandainya Al-Qur’an seluruhnya adalah Mutasyabih, maka akan lenyaplah posisi Al-Qur’an sebagai penjelas dan petunjuk bagi manusia serta tidak mungkin untuk melakukan amal ibadah dengannya dan membangun aqidah yang benar diatasnya. Akan tetapi Allah Subhanahu wa Ta’ala dengan hikmahNya menjadikan sebagian ayat-ayat Al-Qur’an Muhkam agar bisa dijadikan rujukan ketika terdapat makna yang tersamar, dan sebagian lagi Mutasyabih sebagai ujian bagi para hamba agar terlihat jelas orang yang benar-benar beriman dari orang yang dihatinya terdapat penyakit, karena orang yang benar-benar beriman akan mengakui, bahwa Al-Qur’an seluruhnya berasal dari Allah Subhanahu wa Ta’ala, dan apa saja yang berasal dari Allah Subhanahu wa Ta’ala adalah benar, tidak mungkin ada kebathilan atau kontradiksi sedikitpun padanya.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Yang tidak datang kepadanya (Al-Qur’an) kebathilan baik dari depan maupun dari belakangnya, yang diturunkan dari Tuhan Yang Maha Bijaksana lagi Maha Terpuji” [Fushilat : 42]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka apakah mereka tidak memperhatikan Al-Qur’an ? Kalau kiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya” [An-Nisa : 82]

Sedangkan orang yang dalam hatinya terdapat penyakit, maka dia akan menjadikan ayat-ayat Mutasyabih sebagai sarana untuk merubah-rubah ayat-ayat Muhkam dan mengikuti hawa nafsu dalam menebarkan keragu-raguan pada berita-berita Al-Qur’an serta angkuh dan sombong dari hukum-hukum Al-Qur’an. Oleh karena itu anda selalu mendapati bahwa orang-orang yang salah jalan dalam masalah aqidah dan ibadah selalu mempergunakan ayat-ayat Mutasyabih sebagai dasar penyelewengan mereka.

[Disalin dari kitab Ushuulun Fie At-Tafsir edisi Indonesia Belajar Mudah Ilmu Tafsir oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka As-Sunnah, Penerjemah Farid Qurusy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Isyraq

/0 almanhaj.or.id - Shalat Isyraq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Isyraq

Minggu, 3 September 2006 08:22:47 WIB

SHALAT ISYRAQ

Oleh
Muhammad bin Umar bin Salim Bazmul

Shalat Isyraq adalah permulaan shalat Dhuha, di mana waktu shalat Dhuha itu dimulai dari terbitnya matahari.

Penetapan penamaan shalat ini pada waktu shalat Dhuha sebagai shalat Isyraq diperoleh dari Ibnu Abbas Radhiyallahu ‘anhu.

Dari Abdullah bin Al-Harits bin Naufal, bahwa Ibnu Abbas tidak shalat Dhuha. Dia bercerita, lalu aku membawanya menemui Ummu Hani’ dan kukatakan : “Beritahukan kepadanya apa yang telah engkau beritahukan kepdaku”. Lalu Ummu Hani berkata : “Rasulullah Shallallahu ‘alaihi wa sallam pernah masuk ke rumahku untuk menemuiku pada hari pembebasan kota Mekkah, lalu beliau minta dibawakan air, lalu beliau menuangkan ke dalam mangkuk besar, lalu minta dibawakan selembar kain, kemudian beliau memasangnya sebagai tabir antara diriku dan beliau. Selanjutnya, beliau mandi dan setelah itu beliau menyiramkan ke sudut rumah. Baru kemudian beliau mengerjakan shalat delapan rakaat, yang saat itu adalah waktu Dhuha, berdiri, ruku, sujud, dan duduknya adalah sama, yang saling berdekatan sebagian dengan sebagian yang lainnya”. Kemudian Ibnu Abbas keluar seraya berkata : “Aku pernah membaca di antara dua papan, aku tidak pernah mengenal shalat Dhuha kecuali sekarang.

“Artinya : Untuk bertasbih bersamanya (Dawud) di waktu petang dan pagi” [Shaad : 18]

Dan aku pernah bertanya : “Mana shalat Isyraq ?” Dan setelah itu dia berkata : “Itulah shalat Isyraq” [Diriwayatkan oleh Ath-Thabari di dalam Tafsirnya dan Al-Hakim [1]

Mengenai keutamaan shalat Dhuha di awal waktunya yang ia adalah shalat Isyraq, telah diriwayatkan beberapa hadits berikut ini.

Dari Abu Umamah, dia bercerita, Rasulullah Shallalllahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa mengerjakan shalat Shubuh di masjid dengan berjama’ah, lalu dia tetap diam di sana sampai dia mengerjakan shalat Dhuha, maka baginya seperti pahala orang yang menunaikan ibadah haji atau umrah, (yang sempurna haji dan umrhanya)” [Diriwayatkan oleh Ath-Thabrani]

Dan di dalam sebuah riwayat disebutkan.

“Artinya : Barangsiapa mengerjakan shalat Shubuh berjama’ah, lalu dia duduk sambil berdzikir kepada Allah sampai matahari terbit …” [Diriwayatkan oleh Ath-Thabrani] [2]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
_________
Foote Note
[1]. Atsar hasan lighairihi. Diriwayatkan oleh Ibnu Jarir di dalam Tafsirnya XXIII/138 –al-Fikr dari dua jalan.

Pertama :
Dari Mus’ar bin Abdul Karim, dari Musa bin Abi Katsir, dari Ibnu Abbas .. yang senada dengannya. Di dalam sanadnya ini terdapat inqitha : Musa bin Abi Katsir tidak pernah mendengar dari Ibnu Abbas. Lihat kitab At-Taqriib hal. 553, dimana dia menempatkannya di tingkatan ke enam, dan mereka itu adalah orang-orang yang tidak ditetapkan pertemuan mereka dengan salah seorang sahabat, sebagaimana yang ditegaskan di dalam mukadimah.

Kedua.
Dari Sa’id bin Abi Arubah, dari Abul Mutawakkil, dari Ayyub bin Shafwan, dari Abdullah bin Al-Harits bin Naufal bahwa Ibnu Abbas … dan seterusnya.

Di dalam sanadnya terdapat Sa’id, seorang muadllis lagi telah mengalami pencampuran (ikhtilath). Abul Mutawakkil adalah Al-Mutawakkil. Biografinya ada di dalam Al-Jarh wat Ta’diil (VIII/372, di mana padanya tidak disebutkan jarh dan ta’dil. Dan biografinya ada di dalam kitab, Ta’jiilul Manfa’ah hal. 391, dan telah ditetapkan tentang kemuliaannya. Dan ketetapan tersebut dinukil dari Abu Hatim. Tetapi tidak demikian di dalam kitabnya. Bisa jadi terjadi kekeliruan pandangan ada biografi berikut di dalam kitabnya, Al-Jarh wat Ta’diil. Wallahu a’lam.

Ayyub memiliki biografi di dalam kitab, Al-Jarh wa Ta’diil II/250, dan tidak disebutkan jarh dan ta’dil pada dirinya.

Juga diriwayatkan oleh Al-Hakim di dalam kitab Al-Mustadrak (tha/53), melalui jalan Sa’id bin Abi Arubah,dari Ayyub bin Shafwan, dari Abdullah bin Al-Harits bahwa Ibnu Abbas … dan seterusnya.

Dapat saya katakan, di dalam sanadnya terdapat Sa’id dan Ayyub, dan tidak disebutkan nama Al-Mutawakkil. Dan ini merupakan bentuk takhlith (percampur adukan) yang dilakukan oleh Sa’id.

Dengan kedua sanad di atas, atsar ini naik ke tingkat hasan lighairihi.
Ketetapan tersebut semakin kuat oleh beberapa syahd berikut ini.

[a]. Diriwayatkan oleh Abdurrazzaq di dalam kitab Al-Mushannaf III/79, dari Ma’mar, dari Atha Al-Khurasani, dia bercerita, Ibnu Abbas pernah berkata : “Di dalam diriku masih terus dihinggapi sedikit keraguan sehingga aku membaca.

“Artinya : Sesungguhnya Kami menundukkan gunung-gunung untuk bertasbih bersamanya (Dawud) di waktu petang dan pagi” [Shaad : 18]

Dapat saya katakan, ini adalah sanda hasan kepada Atha, hanya saja riwayat Atha dari para sahabat itu bersifat mursal munqathi [Tahdziibut Tahdziib VII/212]

[b]. Diriwayatkan oleh Ath-Thabrani di dalam kitab Al-Mu’jamul Kabiir XXIV/406. Juga di dalam kitab Al-Ausath VI/63-64-Majma’ul Bahrain melalui jalan Abu Bakar Al-Hadzali dari Atha bin Abi Rabah, dari Ibnu Abbas dia bercerita : “Aku pernah diperintahkan melalui ayat ini, tetapi aku tidak mengerti apa itu Al-Asyiyyi wal Al-Isyraaq, sehingga Ummu Hani binti Abi Thalib memberitahuku bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah masuk menemuinya, lalu minta dibawakan air di dalam mengkuk besar, seakan-akan aku melihat bekas adonan di dalamnya, lalu beliau berwudhu’, untuk selanjutnya beliau berdiri dan mengerjakan shalat Dhuha. Kemudian beliau berkata : “Wahai Ummu Hani, ini adalah shalat Isyraq”

Dapat saya katakana, Abu baker Al-Hadzali adalah seorang yang haditsnya matruk, sebagaimana yang disebutkan di dalam kitab At-Taqriib, hal. 625. Dan perafa’annya adalah munkar. Dan yang benar adalah mauquf.

[c]. Dan disana terdapat beberapa syahid lainnya yang disebutkan oleh As-Suyuthi di dalam kitab, Ad-Durrul Mantsuur, VII/150-151. Dan lihat juga, Al-Mushannaf, Ibnu Abi Syaibah II/407-408

[2]. Hadits hasan. Yang takhrijnya akan diberikan pada pembahasan selanjutnya tentang shalat Dhuha

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyikapi Buku-Buku Menyesatkan

/0 almanhaj.or.id - Menyikapi Buku-Buku Menyesatkan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Menyikapi Buku-Buku Menyesatkan

Selasa, 5 September 2006 12:14:31 WIB

MENYIKAPI BUKU-BUKU MENYESATKAN

Oleh
Syaikh Masyhur bin Hasan Ali Salman

Kami nasehatkan kepada saudara-saudara kami untuk memiliki motto :

"Bersama Tinta Sampai Ke Liang Kubur"

Dan tidak berhenti dalam menuntut ilmu dengan duduk di majlis-majlis ulama atau sowan langsung kepada mereka dan inilah jalan yang bermanfaat dan paling menyenangkan. Atau juga bisa menekuni buku-buku yang telah diterbitkan atau ditahqiq (diteliti) dari warisan ulama terdahulu atau sekarang[1]

Akan tetapi hasil keilmuan hebat yang tersebar saat ini di berbagai percetakan tidak seluruhnya mempunyai nilai yang sama, ada buku-buku yang penting (inipun bertingkat-tingkat), ada juga yang tidak berguna dan macam ke-3 adalah buku-buku berbahaya yang tidak mempunyai nilai, yang inipun bertingkat-tingkat. Karenanya kami berpendapat pentingnya pembahasan yang berisi hukum-hukum fiqih berkaitan dengan buku-buku yang ditahdzir (diperingatkan) oleh para ulama.

HUKUM JUAL BELI BUKU MENYESATKAN
Wajib bagi para penerbit untuk bertaqwa kepada Allah Azza wa Jalla dalam memilih tema-tema buku yang bermanfaat bagi manusia, untuk membenarkan aqidah dan meluruskan ibadah mereka. Hendaklah mereka berpegang pada kaedah :'Menerbitkan buku yang bermanfaat bagi para penelaah, bukan buku yang mereka minta."Karena kebanyakan orang umum meminta buku-buku menyesatkan yang laris dipasaran, sehingga (dengan menerbitkan buku-buku itu) memberikan keuntungan materi yang segera kepada penerbit.

Jika manusia membutuhkan buku yang bermanfaat, kemudian mereka mencarinya maka demikian itu adalah keadaan yang bagus. Akan tetapi (penerbit) haruslah meniatkan mencari pahala dalam memilih buku tersebut, sehingga penerbit tidak hanya mendapatkan keuntungan harta benda. Barangsiapa yang melakukan hal tersebut maka dia mendapat pahala disisi Allah Shubhanahu wa Ta'ala Insya Allah.

Syaikhul Islam Ibnu Taimiyah rahimahullahu pernah ditanya tentang orang yang menyalin (menulis) Shahih Bukhari, Shahih Muslim, dan Al-Qur'an dengan tangannya, dengan niat untuk menulis hadits dan niat lainnya. Jika ia menyalin tersebut untuk dirinya sendiri atau untuk dijual, apakah ia akan mendapat pahala??

Maka beliau menjawab (Majmu' Fatawa 18/74-75) setelah memuji Shahihain, kitab-kitab sunan, Musnad, dan Muwatho' dengan redaksi sebagai berikut : Manusia mendapat pahala dengan tulisannya tersebut, baik ia menulis untuk dirinya atau untuk dijual sebagaimana sabda Nabi Shalallahu alaihi wa sallam.

"Artinya : Sesungguhnya Allah memasukkan 3 jenis orang kedalam surga dikarenakan satu anak panah (untuk berjihad) : pembuatnya, pelemparnya, dan orang yang membantunya untuk mengambil anak panah)"[2]

Saya (Syaikh Masyhur) berkata : "Dan seperti itu (hukumnya) buku-buku yang bermanfaat (yaitu buku-buku selain mushaf dan buku hadits) sebagaimana Allah memberi pahala kepada penyusun, maka penerbitnyapun mendapat pahala juga. Akan tetapi perlu memperhatikan hal-hal berikut :

[A]. Haram Menjual Buku-Buku Yang Berisi Syirik Dan Peribadahan Kepada Selain Allah Shubhanahu Wa Ta'ala.
Ibnul Qayyim berkata (Lihat Zaadul Maad 5/761) ketika membahas jual beli yang terlarang : "Dan seperti itu (haram menjual) buku yang berisi syirik dan ibadah kepada selain Allah.Ini semua wajib disingkirkan dan dihilangkan karena menjualnya adalah jalan untuk memiliki dan mengoleksi kitab-kitab tersebut. "Menjual kitab-kitab ini tentu lebih diharamkan daripada menjual barang-barang yang lain karena bahaya menjualnya adalah sebanding dengan bahaya yang dikandung oleh buku itu sendiri."

[B]. Haram Menjual Buku-Buku Berisi Khurafat Dan Perdukunan.
Al-Wanasy-risyi mengatakan : "Sebagian ulama ditanya tentang buku-buku yang berisi hal-hal yang tidak masuk akal (termasuk hal ini : cerita bergambar yang terdapat ditaman-taman bacaan, -pent) dan sejarah yang jelas bohongnya (dongeng, legenda, -pent) seperti kitab tarikh (legenda/sejarah) 'antarah dan dalhamah dan berisi caci maki, syair, lagu dan lain-lain. Apakah boleh dijual atau tidak? Maka mereka menjawab :"Tidak Boleh Dijual dan Dilihat".

Syaikh Abul Hasan al-Bathrani menceritakan bahwa ia hadir dalam halaqah fatwanya Ibnu Qidah, ketika beliau ditanya tentang orang yang suka mendengar cerita dari buku 'antarah ,apakah boleh menjadikannya sebagai imam? Maka Ibnu Qidah menjawab :"Tidak boleh mengangkatnya sebagai imam dan sebagai saksi.Demikian juga cerita buku Dalhamah, karena itu merupakan kebohongan, dan orang menghalalkan dusta adalah pendusta.Dan seperti itu (hukum bagi) buku astrologi (buku tentang perbintangan) dan buku-buku mantra dengan bahasa yang tidak diketahui." [Lihat Al-Mi'yar Al-Mu'arab 6/70]

Saya berkata (Syaikh Masyhur) :"Adapun keimamannya adalah sah karena orang gugur / batal shalatnya tidak membatalkan shalat orang lain. Tetapi tidak seyogyanya menawarkan jabatan imam kecuali kepada orang yang layak. Dan orang yang seperti ini (hobi dengan cerita-cerita fiksi, -pent) hendaknya dilarang menjadi imam. Inilah idealnya, wallahu a'lam.

[C]. Tidak Boleh Menjual Buku Yang Banyak Kesalahannya Kecuali Sesudah Dijelaskan.
Ibnu Rusyd rahimahullahu ditanya tentang orang yang membeli mushaf al-Qur'an atau buku yang banyak kesalahan dari segi percetakan, lalu ia ingin menjualnya, apakah ia wajib menjelaskannya? Dan jika ia menjelaskannya tentu tidak ada yang mau membelinya.

Maka beliau menjawab:"Tidak boleh ia menjual sehingga dijelaskan, wabillahi taufiq. [Fatawa Ibnu Rusyd 2/922-923, Al-Mi'yar Al-Mu'arab 6/203]

Aku (Syaikh Masyhur) berkata :"Maka jika menjual buku yang banyak salah dari segi tulisan dan bagian luarnya tidak boleh, maka tentu lebih terlarang jika salahnya itu dari segi isi dan makna."

[D]. Haram Menjual Buku-Buku Berisi Mantra-Mantra, Jimat-Jimat (Buku Mujarobat Dan Faedah Asmaul Husna, -pent) Taawudz Dan Cara-Cara Menghadirkan Arwah Dan Jin.
Ibnu Baththah al-'Ukbari rahimahullahu berkata :"Termasuk bid'ah adalah melihat/memandang buku berisi mantra-mantra dan mempraktekkannya ,dan mengaku-aku bisa bicara dengan jin, menjadikan jin sebagai khadam dan membunuh jin.

Demikian pula termasuk bid'ah memakai dan menggantung jimat-jimat dan do'a-do'a untuk meminta perlindungan kepada jin. [Lihat Asy-Syarhu wal Ibanah hal : 361]

[E]. Haram Menjual Diwan-Diwan Syi'ir (Buku Berisi Kumpulan Puisi Atau Syair Lagu, -pent) Yang Berisi Ejekan, Dendam, Dan Perkataan Kotor/Cabul.
Imam Al-Qurthubi berkata dalam tafsirnya 1/337 : "Ibnul Qasim membenci mengambil upah sebagai balasan mengajar syi'ir dan nahwu. Ibnu Habib berkata :"Tak mengapa mengupah seseorang untuk mengajar syi'ir, risalah dan peperangan-peperangan orang Arab (sejarah Arab yang biasanya diabaddikan dalam syair, -pent) dan dibenci syi'ir yang berisi dendam, kata-kata jorok dan ejekan."

Saya (Syaikh Masyhur) berkata :"Berdasar perkataan Imam Al-Qurthubi haram menjual diwan-diwan syi'ir yang penuh dengan hal-hal yang bertentangan dengan Islam.". Hal ini ditegaskan oleh Imam Adz-Dzahabi beliau berkata : "Sya'ir adalah ucapan sebagaimana jenis ucapan manusia yang lain, maka syair yang baik adalah baik, dan syair yang buruk adalah buruk. Berlebihan dalam masalah syair adalah mubah, [Pahamilah kata-kata beliau ni dengan judul Bab yang dibuat oleh Imam Bukhari, yakni Kitab Adab, Bab dibencinya keadaan dimana syai'ir menyibukkan seorang sehingga menghalanginya dari dzikrullah, ilmu syar'i dan Al Qur'an- Fathul Bari juz 10 hal.548]

Kecuali berlebihan dalam menghafal syair-syair seperti syair-syair Abu Nawas, Ibnu Hajjaj (sufi) dan Ibnu Faridh (sufi) , maka dalam hal ini hukumnya "haram".

Dalam seperti ini Nabi Shalallahu alaihi wa sallam bersabda :

"Artinya : Sungguh perut salah satu kamu penuh berisi nanah sehingga merusak perut, lebih baik daripada penuh berisi syair." [Bukhari dalam shahihnya 10/548, Muslim dalam shahihnya 4/1769 dari Abu Hurairah]

Saya (Syaikh Masyhur) berkata :"Maka haram menjual buku-buku mereka (orang-orang yang menyimpang lagi meremehkan agama) kecuali kepada Ahli Ilmu dan Penunutut Ilmu untuk mentahdzhir (memperingatkan) bahayanya. Allah-lah tempat memohon pertolongan. Tidak ada Rabb selainNya. Termasuk hal ini adalah diwan-diwan syair yang berisi hal-hal yang bertentangan dengan aqidah Islam, seperti syair Sufi (barzanzi, diba' dan lain-lain, -pent)

As-Sakwani berkata didalam Lahnul Awam halaman 149, setelah menyebutkan syair-syair yang menyelisihi syariat :"Ini semua dan hal-hal yang serupa dengannya adalah haram menyebarkan dan membiarkannya. Membakarnya adalah wajib dan tidak halal menjualnya di pasar."

[F]. Haram Menjual Buku-Buku Filsafat Dan Ilmu Kalam
Ibnu Katsier berkata dalam Al Bidayah wan Nihayah 11/69 ketika membeberkan kejadian-kejadian pada tahun 279H: "Dalam tahun ini diumumkan tentang terlarangnya penjualan buku-buku filsafat, ilmu kalam dan debat. Itu merupakan keinginan Abul Abbas Al Mu'tadhid, penguasa Islam."

Hafizhuddin bin Muhammad yang terkenal dengan sebutan al-Kardiry (w.872H) menceritakan sebuah hikayat yang bagus untuk menjelaskan nilai buku-buku ini (filsafat) disisi para shahabat Nabi.Beliau berkata : "Diceritakan, ketika Amr bin Al-Ash menguasai kota Iskandariyah, disana ada seorang ahli filsafat bernama Yahya, yang digelari Thumathikus -yaitu ahli ilmu nahwu- , dan penduduk Iskandariyah melaknat dirinya. Ia menganut sekte Al-Yaqubiyah dalam masalah trinitas, kemudian ia meninggalkan trinitas. Maka penduduk Mesir yang beragama Nasrani mendebatnya dan menjatuhkan martabatnya di tengah-tengah masyarakat. Takkala Iskandariyah dikuasai Amr, maka ia selalu menyertai Amr dan suatu hari ia berkata kepada Amr: "Engkau telah mengetahui rahasia penduduk negeri ini, dan engkau menyegel seluruh gudang yang ada, dan engkau tidak mau mengambil menfaat darinya, padahal dalam hal ini tidak seorangpun yang menentangmu. Dan apa-apa yang tidak engkau manfaatkan maka lebih baik diserahkan kepada kami saja!.". Maka Amr berkata :"Apa yang kau butuhkan?" Yahya berkata :"Buku-buku filsafat yang ada di gudang." "Itu tidak mungkin kecuali dengan ijin dari Amirul mukminin," jawab Amr. Kemudian Umar menulis (jawaban) kepada Amr: "Adapun buku-buku yang telah kau ceritakan ,jika sesuai dengan Kitabullah, maka Kitabullah sudah mencukupinya, jika tidak sesuai dengan Kitabullah maka tidak diperlukan.(Oleh karena itu) "Lenyapkanlah" buku-buku itu."

Maka Amr membagikan buku-buku tersebut pada perapian-perapian di Iskandariyah dan memerintahkan untuk membakar buku-buku tersebut, sehingga selesailah pemusnahan buku-buku filsafat dalam jangka 6 bulan.

[G]. Haram Menjual Buku-Buku Karya Al-Hallaj, Ibnu Arabi Dan Tokoh-Tokoh Sufi Lainnya
Al-Malik Al-Muayyib Ismail Abu Fida' dalam Akhbar Al-Basyar 4/79 :"Ketika tahun 744H, di tahun itu kami mengkoyak-koyak dan mencuci (melunturkan tinta) Kitab Fushulul Hikam karya Muhyidin Ibnu Arabi di Madrasah Al-Ush-furiyah di Halb sesudah pelajaran (didepan murid) sebagai peringatan haramnya menelaah dan memiliki kitab tersebut dan aku berkata : Kitab Fushuh ini sebenarnya tidaklah berharga Aku membaca goresan-goresannya Ternyata isinya adalah sebaliknya (dari judulnya)

[Disalin dari Majalah As-Sunnah edisi 12/Th.IV/1421-2000. Diterjemahkan secara ringkas oleh Aris Munandar bin.S.Ahmadi al-Lamfuji, Penerbit Yayasn Lajnah Istiqomah Surakarta, Jl. Solo Purwodadi Km 8 Selokaton Gondangrejo Solo 57183]
__________
Footenotes
[1]. Hal ini karena belajar melalui buku itu memiliki 2 kesulitan : 1. Membutuhkan waktu lama dan kesungguhan yang sunguh-sungguh, 2. Ilmu yang berasal dari buku-buku adalah lemah, tidak dibangun diatas kaidah dan ushul. Lihat. Kitabul Ilmi, Ibnu Utsaimin , hal 68-69 Daruts Tsariya, 1417
[2]. Hadits dhaif, lihat takhrij Fiqhus Sirah, oleh Al-Albani hal 225-226, tetapi pengambilan dalil yang dilakukan Syaikhul Islam adalah benar berdasarkan sabda Nabi Shalallahu alaihi wa sallam : "Barangsiapa yang menunjukkan kepada kebaikan, maka dia mendapatkan (pahala) seperti pahala pelakunya [Hadits Riwayat Muslim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menghancurkan Buku-Buku Ahli Bid'ah Dan Sesat

/0 almanhaj.or.id - Hukum Menghancurkan Buku-Buku Ahli Bid'ah Dan Sesat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Hukum Menghancurkan Buku-Buku Ahli Bid'ah Dan Sesat

Rabu, 6 September 2006 15:25:49 WIB

HUKUM MENGHANCURKAN BUKU-BUKU AHLI BID'AH DAN SESAT

Oleh
Syaikh Masyhur bin Hasan Ali Salman

Didalam As-Shawarimul Haddad hal. 68 Imam Syaukani menukil ucapan sekelompok ulama seperti Al-Bulqainy, Ibnu Hajar, Muhammad bin Arafah, dan Ibnu Khaldun, berkaitan dengan buku-buku yang ditahdzhir:

Hukum mengenai buku-buku yang berisi aqidah yang menyesatkan dan buku-buku yang banyak beredar di tengah-tengah masyarakat seperti al-Fushulul Hikam dan Futhuhatul Makkiyah karya Ibnu Arabi, Al-Bad karya Ibnu Sab'in, Khal'un Na'lain karya Ibnu Qasi, 'Alal Yakin karya Ibnu Barkhan dan disamakan dengan buku-buku ini kebanyakan syair-syair Ibnu faridh dan Al-'Afif At-Tilmisani. Demikian juga buku syarh Ibnul Farghani terhadap qasidah at-Taiyah karya Ibnul Faridh.

Hukum dari buku-buku ini dan semisalnya adalah "Harus Dilenyapkan Kapan Saja Ditermukan" dengan cara dibakar atau dilunturkan tintanya dengan air.

Imam Ibnul Qayyim mempunyai perkataan yang sangat bagus tentang keharusan membakar dan menghancurkan buku-buku ahli bid'ah dan sesat, dan behwa orang yang melakukan hal itu tidak menanggung ganti rugi, beliau rahimahullahu berkata :" Demikian juga tidak ada ganti rugi didalam membakar dan menghancurkan buku-buku yang menyesatkan."

Al Marudzi berkata kepada Imam Ahmad :"Aku meminjam buku yang banyak berisi hal-hal yang jelek, menurut pendapatmu apakah (lebih baik) aku rusakkan atau aku bakar ?

Imam Ahmad menjawab :"Ya, Nabi Shalallahu alaihi wa sallam pernah melihat buku ditangan Umar yang ia salin dari Taurat dan ia terkagum-kagum dengan kecocokan Taurat dengan Al-Qur'an, maka berubahlah raut muka Nabi Shalallahu alaihi wa sallam sehingga pergilah Umar ketungku lalu melemparkannya ke dalam tungku."

Maka bagaimanakah seandainya Nabi Shalallahu alaihi wa sallam melihat buku-buku yang ditulis untuk menentang al-Qur'an dan Sunnah, Allah-lah tempat memohon pertolongan. Sedangkan Nabi Shalallahu alaihi wa sallam pernah memerintahkan orang yang menulis dari beliau selain Al Qur'an hendaklah ia hapus, kemudian beliau Shalallahu alaihi wa sallam membolehkan menulis As-Sunnah dan tidak ada ijin untuk selain itu.

Dan setiap buku yang berisi hal-hal yang menyelisihi Sunnah tidaklah diijinkan, bahkan diijinkan untuk membakar dan menghancurkannya. Tidak ada yang lebih berbahaya bagi umat ini daripada buku-buku sesat itu.

Bahkan para shahabat membakar semua mushaf yang berbeda dengan mushaf Utsman karena ditakutkan terjadinya perselisihan ditengah umat, maka bagaimanakah jika para shahabat melihat buku-buku yang telah menimbulkan perselisihan dan perpecahan ditengah-tengah umat??

Al-Khalal berkata bahwa Muhammad bin Harun mengabarkan padanya, bahwa Abul Harits telah bercerita kepada mereka bahwa Abu Abdillah (Imam Ahmad) berkata :"Mengarang buku telah membinasakan mereka, mereka meninggalkan hadits-hadits Rasulullah Shalallahu alaihi wa sallam dan menerima ilmu kalam."

Al-Khalal berkata bahwa Muhammad bin ahmad bin Washi Al Muqry mengatakan bahwa ia mendengar Abu Abdillah (Imam Ahmad) ditanyai tentang ro'yu (akal, pendapat) maka ia mengangkat suaranya seraya berkata :"Sesuatu yang berasal dari ro'yu tidak akan tetap, wajib atas kalian menetapi Al-Qur'an, Al-Hadits, dan Atsar (riwayat)."

Di dalam riwayat Ibnu Masyisy ,ada seorang bertanya kepada Imam Ahmad :"Bolehkah aku menulis ro'yu (pendapat), maka beliau menjawab :"Apa yang kalian perbuat dengan ro'yu? Wajib atas kalian belajar Sunnah dan menetapi hadits-hadits yang telah dikenal (keshahihannya)"

Kemudian Al-Khalal berkata :"Permasalahan menyusun buku perlu ada perincian yang tempatnya bukan disini (lihat rincian pada Al Muwafaqat karya Asy-Syathibi 1/97-99) dan sesungguhnya Imam Ahmad membenci dan melarang hal itu karena bisa menyibukkan dan memalingkan dari Al-Qur'an dan Sunnah, serta pembelaan Al-Qur'an dan Assunnah. Adapun buku-buku untuk membantah pendapat-pendapat dan madzhab-madzhab yang menyelisihi Al-Qur'an dan As-Sunnah maka tidaklah mengapa, bahkan menjadi wajib atau mustahab (disukai) atau mubah tergantung keadaan.Wallahu a'lam.

Kesimpulannya, sesungguhnya buku-buku yang berisi kebohongan, dan bid'ah wajib dihancurkan dan dimusnahkan. Hal ini lebih wajib daripada menghancurkan alat-alat permainan musik, serta menghancurkan bejana khamr, karena bahaya buku yang menyesatkan lebih berbahaya dari bahaya alat-alat ini. Dan tidak ada ganti rugi dalam masalah ini, sebagaimana tidak ada ganti rugi dalam hal memecahkan bejana khamr." [1]

Didalam kisah taubat Ibnu Ka'ab bin Malik Radhiallahu anhu dia mengatakan :"Maka aku (Ka'ab) menuju perapian kemudian membakar surat itu (surat Raja Ghosan)". [HR. Bukhari 8/86,93, Muslim no.2769]

Ibnul Qayyim berkomentar :"Didalam kisah ini ada anjuran untuk bersegera menghancurkan hal-hal yang menimbulkan kerusakan dan bahaya bagi agama. Orang yang teguh hati tidaklah menunggu-nunggu dan mengulur-ulur hal itu. Seperti ini juga sikap yang harus diberikan kepada khamr dan buku-buku yang ditakutkan menimbulkan bahaya dan kejelekan, yaitu dengan penuh kemantapan hati segera menghancurkan dan memusnahkannya." [2]

Syaikhul Islam juga memberikan fatwa untuk membakar beberapa kitab, lihat akhir no. 59 kitab Al-Akhbar didalam al-jami', yang terdapat dibagian akhir Mushannaf Abdir razzaq 11/424 dan Mushannaf Ibnu Abi Syaibah 6/211-212 cetakan darul Fikr bab :..dan membakar kitab

Abu Abdillah Al-Hakim berkata :"Ishaq, Ibnul Mubarak, dan Muhammad Yahya, mereka semua memendam buku-buku yang mereka tulis, demikian diceritakan oleh Imam Adz-Dzahabi didalam Siyar 2/337 dan berkomentar:

"Inilah perbuatan beberapa Imam yang menunjukkan bahwa mereka menganggap tidak bolehnya mengambil ilmu secara wijadah (membaca sendiri) karena tulisan kadang berubah ditangan penukil dan mungkin bertambah satu huruf sehingga merubah makna. Adapun sekarang, kebohongan telah tersebar, sedikit orang yang mau belajar dien lewat mulut para guru dan juga dari buku-buku yang tidak ada kesalahannya, bahkan sebagian penukil Kitab terkadang tidak bisa mengeja dengan baik."

Pada biografi Abu Kuraib Muhammad bin Al 'Ala Al Hamdani (w.248) ,Muthayan berkata :"Abu Kuraib berwasiat agar buku-buku karyanya dipendam, maka dilaksanakan wasiat beliau."

Kemudian Adz-Dzahabi didalam Siyar 11/397 memberikan komentar : "Beberapa ahli hadits telah mewasiatkan agar buku-bukunya dipendam, dibakar, atau dicuci (dilunturkan tintanya), karena takut buku tersebut dipegang oleh muhaddits yang kurang agamanya, kemudian ia akan merubah-rubah dan menambahinya, kemudian hal itu dinisbatkan kepada Al-Hafidz (ahli hadits pemilik kitab). Atau didalam kitab itu terdapat riwayat yang putus atau lemah yang tidak pernah ia ceritakan, sedangkan yang telah ia riwayatkan adalah hal-hal yang telah dipilih. Maka ia pada akhirnya membenci hasil tulisannya, dan tidak ada jalan lain kecuali harus dimusnahkan.Karena hal ini dan lainnya ia memendam buku-bukunya."

Saya (Syaikh Masyhur) berkata : "Buku-buku yang penuh dengan racun kalajengking dan ular (yang berisi kejelakan dan kemungkaran) lebih layak untuk dipendam, dimusnahkan dan dibakar.

Mungkin teori modern terhadap kebebasan berfikir yang ada di zaman ini menganggap sikap seperti ini adalah ta'ashub (ekstrim), akan tetapi itulah sikap yang benar dengan memandang kemaslahatan umat Islam karena umat Islam adalah sebuah jama'ah yang satu fikrahnya. Dan kewajibannya yang dibebankan Islam ke punggung umatnya tidak mungkin dilaksanakan tanpa kesatuan ini. Maka Islam tidak rela musnahnya kesatuan fikrah ini untuk membawa umat kepada pemurtadan pemikiran dan kekacauan pemikiran. Karena umat tidak akan mampu melawan kekuatan penentangan didalam bidang ilmu dan teknologi selama keimanan mereka terhadap falsafah hidupnya masih lemah dan asas (landasan) berfikirnya belum kokoh. Sejarah menyaksikan bahwa setiap dasar (asas) berfikir umat roboh, menyebabkan filsafat asing (kafir) melelehkan umat dari dalam. Umat yang dahulunya melahirkan da'i-da'i yang menyeru kepada agama Allah dan pembawa bendera kebenaran berubah melahirkan orang-orang kafir, durhaka dan menentang.

Sikap tegas terhadap buku-buku yang menyelishi Al Qur'an dan Sunnah ini bukan berarti tidak mengobati khilaf (perselisihan) yang tumbuh ditengah umat dengan lembut,saling memahami, dan diskusi atau berarti menghilangkan perselisihan dengan kekerasan. Bahkan sikap ini sebenarnya bermakna kerja keras agar umat tetap berada diatas jalan yang haq, berpegang teguh terhadap iman dan diennya, tanpa melarang diskusi pemikiran yang terarah dan bantahan terhadap pembahasan ilmiyah dan pemikiran dengan pembahasan yang serupa dalam bentuk ilmiyah yang kokoh.

Imam Ibnul Qayyim -sebagaimana kami telah sebutkan sikap beliau terhadap buku-buku yang menyelesihi alKitab dan Sunnah - berpendapat bahwa bantahan ilmiyah terhadap buku-buku tersebut tidak hanya mubah bahkan terkadang wajib atau mandud (disukai) tergantung keadaan (lihat redaksi yang telah lewat).

Ada sebuah kisah menarik tentang kematian Imam ash-Shan'ani (w 1182H), yaitu beliau tertimpa sakit perut (mencret) yang menguras isi perut beliau .Keluarga beliau mencarikan obat tetapi tidak berguna sedikitpun.

Kemudian dibawakan dua buah buku kepada beliau, yaitu Al-Insan Al Kamil karya Al Jili, dan al-Madhnun Bihi 'Ala Ahlihi karya Al-Ghazali, yang beliau pernah berkomentar : "Aku tidak menganggapnya sebagai karya beliau. Buku ini hanyalah dinisbatkan secara dusta." Kemudian imam Ash-Shan'ani berkata : "Kemudian aku menelaah buku tersebut, maka aku temukan buku tersebut berisi kekufuran yang nyata, maka aku perintahkan supaya kedua buku itu dibakar dengan api dan apinya digunakan untuk membuat roti untukku." Kemudian beliau makan roti dengan niat sebagai obat, setelah itu beliau tidaklah merasa sakit.

[Disalin dari Majalah As-Sunnah edisi 12/Th.IV/1421-2000. Diterjemahkan secara ringkas oleh Aris Munandar bin.S.Ahmadi al-Lamfuji, Penerbit Yayasn Lajnah Istiqomah Surakarta, Jl. Solo Purwodadi Km 8 Selokaton Gondangrejo Solo 57183]
__________
Footenotes
[1]. Ibnul Qayyim dalam At-Turuq Al Hukmiyah fi Siyasah asy-Syar'iyah hal 322-325
[2]. Lihat Zaadul Ma'ad 3/581

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Gerhana Bulan Dan Shalat Gerhana Matahari

/0 almanhaj.or.id - Shalat Gerhana Bulan Dan Shalat Gerhana Matahari

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Gerhana Bulan Dan Shalat Gerhana Matahari

Kamis, 7 September 2006 14:20:31 WIB

SHALAT GERHANA BULAN DAN GERHANA MATAHARI

Oleh
Muhammad bin Umar bin Salim Bazmul

Shalat kusuf (gerhana bulan) dan khusuf (gerhana matahari) merupakan sunnat mua’kkad. Disunatkan bagi orang muslim untuk mengerjakannya. Hal itu didasarkan pada dalil berikut ini.

Dari Aisyah Radhiyallahu ‘anha, dia bercerita bahwa pada masa Rasulullah Shallallahu ‘alaihi wa sallam terjadi gerhana matahari, lalu beliau mengerjakan shalat bersama orang-orang. Maka beliau berdiri dan memanjangkan waktu berdiri, lalu beliau ruku dan memanjangkannya. Kemudian beliau berdiri dan memanjangkannya –berdiri yang kedua ini tidak selama berdiri pertama-. Setelah itu, beliau ruku dan memanjangkan ruku, ruku-nya ini lebih pendek dari ruku pertama. Selanjutnya, beliau sujud dan memanjangkannya. Kemudian beliau mengerjakan pada rakaat kedua seperti apa yang beliau kerjakan pada rakaat pertama. Setelah itu, beliau berbalik sedang matahari telah muncul. Lalu beliau memberikan khutbah kepada orang-orang. Beliau memanjatkan pujian dan sanjungan kepada Allah. Dan setelah itu, beliau bersabda.

“Artinya : Sesungguhnya matahari dan bulan itu merupakan dua (tanda) dari tanda-tanda kekuasaan Allah. Keduanya tidak mengalami gerhana karena kematian seseorang dan tidak juga karena kehidupan seseorang. Oleh karena itu, jika kalian melihat hal tersebut maka hendaklah kalian berdo’a kepada Allah, bertakbir, shalat dan bersedekah”. Setelah itu, beliau bersabda : “Wahai umat Muhammad, demi Allah, tidak ada seorang yang lebih cemburu dari Allah jika hambaNya, laki-laki atau perempuan berzina. Wahai umat Muhammad, seandainya kalian mengetahui apa yang aku ketahui, niscaya kalian akan sedikit tertawa dan banyak menangis” [Diriwayatkan oleh Asy-Syaikhani] [1]

Dapat saya katakan, sisi dalil yang dikandung hadits di atas, bahwa perintah mengerjakan shalat itu berbarengan dengan perintah untuk bertakbir, berdo’a, dan bersedekah. Dan tidak ada seorangpun yang mewajibkan bersedekah, bertakbir dan berdo’a pada saat terjadi gerhana. Dengan demikian, menurut kesepakatan ijma’ bahwa perintah tersebut bersifat sunnat. Demikian juga dengan perintah untuk mengerjakan shalat yang berbarengan dengannya. [2] .Wallaahul Muwaffiq.

SIFAT DAN JUMLAH RAKAA’AT SHALAT KUSUF

Pertama : Tidak Ada Adzan Dan Iqamah Untuk Shalat Kusuf

Para ulama telah sepakat untuk tidak mengumandangkan adzan dan iqomah bagi shalat kusuf [3]. Dan yang disunnahkan [4] menyerukan untuknya “ Ash-Shalaatu Jaami’ah”.

Yang menjadi dalih bagi hal tersebut adalah apa yang ditegaskan dari Abdullah bin Amr Radhiyallahuma, dia bercerita : “Ketika terjadi gerhana matahari pada masa Rasulullah Shallallahu ‘alaihi wa sallam, diserukan : Innash Shalaata Jaami’ah” Diriwayatkan oleh Asy-Syaikhani.[5]

Kedua : Jumlah Raka’at Shalat Kusuf

Shalat gerhana itu dikerjakan dua rakaat dengan dua ruku’ pada setiap rakaat. Yang menjadi dalil hal tersebut adalah hadits Aisyah Radhiyallahu ‘anha yang telah kami sampaikan sebelumnya. Dan juga hadits yang diriwayatkan dari Abdullah bin Abbas Radhiyallahu ‘anhuma, dia bercerita : “Pernah terjadi gerhana matahari pada masa Rasulullah Shallallahu ‘alaihi wa sallam. Maka beliaupun berdiri dengan waktu yang panjang sepanjang bacaan surat Al-Baqarah. Kemudian beliau ruku dengan ruku yang cukup panjang, lalu beliau bangkit dan berdiri dalam waktu yang lama juga- -tetapi lebih pendek dari berdiri pertama-. Kemudian beliau ruku dengan ruku yang lama –ruku yang lebih pendek dari ruku pertama-. Setelah itu, beliau sujud. Kemudian beliau berdiri dalam waktu yang lama –tetapi lebih pendek dari berdiri pertama. Selanjutnya, beliau ruku dengan ruku yang lama- ruku yang lebih pendek dari ruku pertama. Setelah itu, beliau sujud. Kemudian beliau berbalik, sedang matahari telah muncul. Maka beliau bersabda.

“Artinya : Sesungguhnya matahari dan bulan itu merupakan dua dari tanda-tanda kekuasaan Allah. Keduanya tidak mengalami gerhana karena kematian seseorang dan tidak juga karena kehidupan seseorang. Oleh karena itu, jika kalian melihat hal tersebut, maka berdzikirlah kepada Allah”

Para sahabat bertanya : “Wahai Rasulullah, kami melihatmu mengambil sesuatu di tempat berdirimu, kemudian kami melihatmu mundur ke belakang”. Beliau bersabda.

“Artinya : Sesungguhnya aku melihat Surga, maka aku berusaha mengambil setandan (buah-buahan). Seandainya aku berhasil meraihnya, niscaya kalian akan dapat memakannya selama dunia ini masih ada. Dan aku juga melihat Neraka, aku sama sekali tidak pernah melihat pemandangan yang lebih menyeramkan dari pemandangan hari ini. Aku melihat kebanyakan penghuninya adalah wanita”.

Para sahabat bertanya, “Karena apa, wahai Rasulullah?” Beliau menjawab, “Karena kekufuran mereka”. Ada yang bertanya “Apakah mereka kufur kepada Allah?”. Beliau menjawab.

“Artinya : Mereka kufur kepada keluarganya (suaminya), dan kufur terhadap kebaikan (tidak berterima kasih). Seandainya engkau berbuat baik kepada salah seorang di antara mereka sepanjang waktu, lalu dia melihat sesuatu (kesalahan) darimu, niscaya dia akan mengatakan : “Aku tidak pernah melihat kebaikan sedikitpun darimu” {Diriwayatkan oleh Asy-Syaikhani] [6]

Kesimpulan
Didalam hadits Aisyah Radhiyallahu ‘anha dan Ibnu Abbas Radhiyallahu anhuma diatas terdapat dalil yang menunjukkan disunnatkannya khutbah dalam shalat kusuf, yang disampaikan setelah shalat.[7]

Ketiga : Menjaharkan Bacaan Dalam Shalat Kusuf

Bacaan dalam shalat kusuf dibaca dengan jahr (suara keras), sebagaimana yang dikerjakan oleh Nabi Shallallahu ‘alaihi wa sallam.

Dari Aisyah Radhiyallahu ‘anha : Nabi Shallallahu ‘alaihi wa sallam menjaharkan bacaannya dalam shalat kusuf. Jika selesai dari bacaannya, beliau pun bertakbir dan ruku. Dan jika dia bangkit ruku, maka beliau berucap : “Sami Allaahu liman Hamidah. Rabbana lakal hamdu”. Kemudian beliau kembali mengulang bacaan dalam shalat kusuf. Empat ruku dalam dua rakaat dan empat sujud.” Diriwayatkan oleh Asy-Syaikhani] [8]

At-Tirmidizi rahimahullah mengatakan : “Para ulama telah berbeda pendapat mengenai bacaan didalam shalat kusuf. Sebagian ulama berpendapat supaya dibaca pelan (sirr, dengan suara tidak terdengar) dalam shalat kusuf pada waktu siang hari. Sebagian lainnya berpendapat supaya menjaharkan bacaan dalam shalat kusuf pada siang hari. Sebagaimana halnya dengan shalat ‘Idul Fithi dan Idul Adha serta shalat Jum’at. Pendapat itulah yang dikemukakan oleh Malik, Ahmad dan Ishaq. Mereka berpendapat menjaharkan bacaan pada shalat tersebut. Asy-Syafi’i mengatakan : Bacaan tidak dibaca Jahr dalam shalat sunnat [9]

Dapat saya katakan bahwa apa yang sesuai dengan hadits, itulah yang dijadikan sandaran [10]. Wabillahi Taufiq

Keempat : Shalat Kusuf Dikerjakan Berjamah Di Masjid.

Yang sunnat dikerjakan pada shalat kusuf adalah mengerjakannya di masjid. Hal tersebut didasarkan pada beberapa hal berikut ini.

[1]. Disyariatkannya seruan di dalam shalat kusuf, yaitu dengan “Ash-Shalaatu Jaami’ah”
[2]. Apa yang disebutkan bahwa sebagian sahabat mengerjakan shalat kusuf ini dengan berjama’ah di masjid.[11]
[3]. Isyarat yang diberikan oleh kedua riwayat di atas dari hadits Aisyah dan Ibnu Abbas Radhiyallahu ‘anhuma, bahwa Rasulullah Shallallahu ‘alaihi wa sallam mengerjakan shalat gerhana itu secara berjama’ah di masjid. Bahkan dalam sebuah riwayat hadits Aisyah di atas, dia bercerita, “Pada masa hidup Rasulullah pernah terjadi gerhana matahari, lalu beliau pergi ke masjid, kemudian beliau berdiri dan bertakbir, dan orang-orang pun membuat barisan di belakang beliau. [12]

Kelima : Jika Seseorang Tertinggal Mengerjakan Satu dari Dua Ruku Dalam Satu Raka’at.

Shalat kusuf ini terdiri dari dua rakaat, masing-masing rakaat terdiri dari dua ruku dan dua sujud. Dengan demikian, secara keseluruhan, shalat kusuf ini terdiri dari empat ruku dan empat sujud di dalam dua rakaat.

Barangsiapa mendapatkan ruku kedua dari rakaat pertama, berarti dia telah kehilangan berdiri, bacaan, dan satu ruku. Dan berdasarkan hal tersebut, berarti dia belum mengerjakan satu dari dua rakaat shalat kusuf, sehingga rakaat tersebut tidak dianggap telah dikerjakan.Berdasarkan hal tersebut, setelah imam selesai mengucapkan salam, maka hendaklah dia mengerjakan satu rakaat lagi dengan dua ruku, sebagaimana yang ditegaskan di dalam hadits-hadits shahih. Wallahu a’lam.

Yang menjadi dalil baginya adalah sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa mengerjakan suatu amalan yang bukan atas perintah kami, maka dia akan ditolak” [Muttaffaq ‘alaihi] [13]

Dan bukan dari perintah Rasulullah Shallallahu ‘alaihi wa sallam, shalat satu rakaat saja dari shalat kusuf dengan satu ruku. Wallahu ‘alam

SHALAT GERHANA BULAN SAMA DENGAN SHALAT GERHANA MATAHARI

Shalat gerhana bulan dikerjakan sama seperti shalat gerhana matahari. Hal tersebut didasarkan pada sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sesungguhnya matahari dan bulan itu merupakan dua (tanda) dari tanda-tanda kekuasaan Allah. Keduanya tidak mengalami gerhana karena kematian seseorang dan tidak juga karena kehidupan seseorang. Oleh karena itu, jika kalian melihat hal tersebut maka hendaklah kalian berdo’a kepada Allah, bertakbir, shalat dan bersedekah”.[14]

Dapat saya katakan, Rasulullah Shallallahu ‘alaihi wa sallam sudah pernah mengerjakan shalat gerhana matahari dan beliau menyuruh kita untuk melakukan hal yang sama ketika terjadi gerhana bulan. Dan hal itu sudah sangat jelas lagi gamblang. Wallahu ‘alam

Ibnu Mundzir mengatakan : “Shalat gerhana bulan dikerjakan sama seperti shalat gerhana matahari” [15]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
_________
Foote Note
[1]. Hadits shahih. Diriwayatkan oleh Al-Baihaqi di beberapa tempat, yang diantaranya di dalam Kitaabul Kusuuf, bab Ash-Shadaqah fil Kusuuf (hadits no. 1044). Dan redaksi di atas adalah miliknya. Dan juga Muslim di dalam Kitaabul Kusuuf, bab Shalaatul Kusuuf (hadits no. 901).
[2]. Lihat sekitar Dalalaatul Itqiraan, kapan waktu muncul, kapan muncul kelemahannya, dan kapan pula keduanya sama . Badaa’iul Fawaa’id (IV/183-184)
[3]. Fathul Baari (II/533) dan Masuu’atul Ijmaa (I/696)
[4]. Syarhul Umdah, karya Ibnu Daqiqil Ied (II/135-136). Dan juga kitab Fathul Baari (II/533).
[5]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat, yang diantaranya di dalam Kitaabul Kusuuf, bab An-Nidaa bish Shalaati Jaami’ah fil Kusuuf (hadits no. 1045). Dan lafazh di atas adalah miliknya. Dan juga diriwayatkan oleh Muslim di dalam Kitaabul Kusuuf, bab Dzikrun Nidaa bi Shalaatil Kusuuf : Ash-Shalaatu Jaami’ah, (hadits no. 910). Lihat Jaami’ul Ushuul (VI/178)
[6]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat, yang diantaranya di dalam Kitaabul Kusuuf, bab Shalaatil Kusuuf Jama’atan, (hadits no. 1052), dan lafazh di atas adalah miliknya. Dan juga diriwayatkan oleh Muslim di dalam Kitaabul Kusuuf, bab Maa ‘Aradha Alan Nabi Shallallahu ‘alaihi wa sallam fii Shalaatil Kusuuf min Amril Jannah wan Naar, (hadits no. 907). Dan lihat kitab. Jaami’ul Ushuul (VI/173).
[7]. Dan termasuk terjemahan Al-Bukhari di dalam (Kitaabul Kusuuf, bab Khuthbatul Imam fil Kusuuf), Aisyah dan Asma Radhiyallahu ‘anhuma berkata : “Rasulullah Shallallahu ‘alaihi wa sallam pernah berkhutbah…” Selanjutnya, dia menyitir hadits Aisyah di atas, Fathul Baari (II/533-534)
[8]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat, di antaranya di dalam Kitaabul Kusuuf, bab Al-Jahr bil Qiraa’ah fil Kusuuf, (hadits no. 1065) dan lafazh diatas adalah miliknya. Dan juga diriwayatkan oleh Muslim di dalam Kitaabul Kusuuf, bab Shalaatul Kusuuf, (hadits no. 901). Lihat Jaami’ul Ushuul (VI/156).
Takhrij hadits ini telah diberikan sebelumnya, tanpa memberi isyarat kepada riwayat ini.
[9]. Sunan At-Tirmidzi (II/448 –tahqiq Ahmad Syakir).
[10]. Lihat ungkapan Asy-Syafi’i dan dalilnya di dalam kitab Al-Umm (I/243). Juga pembahasan dalil-dalilnya serta penolakan terhadapnya di dalam kitab, Fathul Baari (II/550)
[11]. Dari terjemahan Al-Bukhari di dalam kitab Shahihnya, bab Shalaatul Kusuuf Jamaa’atan. Dan Ibnu Abbas Radhiyallahu ‘anhu menjadi imam untuk shalat mereka di pelataran zam-zam. Ali bin Abdullah bin Abbas mengumpulkan (orang-orang). Dan Ibnu Umar Radhiyallahu ‘anhuma pun shalat …”. Kemudian dengan sanadnya dia menyitir hadits Ibnu Abbas Radhiyallahu ‘anhuma terdahulu.
Pendapat yang mensyariatkan shalat kusuuf dengan berjama’ah adalah pendapat jumhur. Sekalipun imam tetap tidak hadir, maka sebagian mereka boleh menjadi imam atas sebagian lainnya. Lihat kitab Fathul Baari (II/539-540).
[12]. Dari terjemah Al-Bukhari di dalam kitab Shahihnya : Bab : Shalatul Kusuuf fil Masjid. Di dalamnya dsiebutkan hadits Aisyah Radhiyallahu ‘anha di atas dengan riwayat yang didalamnya terdapat ucapannya : “Kemudian pada suatu pagi Rasulullah Shallallahu ‘alaihi wa sallam menaiki kendaraan, lalu terjadilah gerhana matahari. Kemudian beliau pulang kembali pada waktu Dhuha, maka beliau pun berjalan di antara rumah-rumah isteri beliau …. (hadits no. 1056).

Di dalam kitab Fathul Baari (II/544), dalam mengomentari hadits ini, Ibnu Hajar rahimahullah mengatakan : “Tidak ada pernyataan jelas yang menyebutkan bahwa shalat kusuf ini dikerjakan di masjid, tetapi hal tersebut disimpulkan dari perkataan Aisyah : “Lalu beliau berjalan di dekat rumah-rumah para isteri Nabi Shallallahu ‘alaihi wa sallam yang memang menempel pada masjid. Dan shalat kusuf di masjid ini telah dinyatakan secara gamblang dalam sebuah riwayat Sulaiman bin Bilal, dari Yahya bin Sa’id, dari Umrah yang ada pada Muslim (saya katakan : “Hadits no. 903) Dan lafazhnya adalah sebagai berikut :” Kemudian aku keluar di antara para wanita di depan rumah isteri-isteri Nabi di masjid. Lalu Nabi Shallallahu ‘alaihi wa sallam datang dan turun dari binatang tunggangannya hingga akhirnya sampai ke tempat shalat yang beliau mengerjakan shalat di sana”.
Dapat saya katakan, dan yang lebih jelas dari itu adalah apa yang terdapat dalam hadits Aisyah terdahulu, yang ada pada Muslim, pada no. 901 Aisyah Radhiyallahu ‘anha berkata : “Pada masa hidup Rasulullah Shallallahu ‘alaihi wa sallam pernah terjadi gerhana matahari, lalu beliau pergi ke masjid, kemudian beliau berdiri dan bertakbir, dan orang-orang pun membuat barisan di belakang beliau..”
[13]. Hadits shahih. Diriwayatlkan oleh Al-Bukhari sebagai kata pembuka dengan lafazh ini di dalam Kitaabul Buyuu’ bab An-Najasy, Fathul Baari (IV/355). Dan diriwayatkan secara bersambungan di dalam Kitabush Shulh, bab Idzaa Ishtalahu ‘alaa Shulhi Juurin fa Shulhu Marduud, dengan lafazh : “Barangsiapa membuat suatu hal yang baru dalam perintah kami ini, yang bukan darinya, maka dia tertolak”. Dan diriwayatkan oleh Muslim di dalam Kitaabul Uqdhiyah, bab Naqdhul Ahkaam Al-Baathilah wa Raddu Muhdatsaatil Umuur, (hadits no. 1718). Dan lihat juga kitab, Jaami’ul Ushuul (I/289)
[14]. Takhrijnya sudah diberikan sebelumnya, dimana ia merupakan bagian dari hadits Aisyah mengenai shalat kusuf yang disebutkan di awal pembahasan
[15]. Al-Iqnaa, kartya Ibnul Mundzir (I/124-125)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Jihad Di Palestina

/0 almanhaj.or.id - Nasehat Jihad Di Palestina

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Nasehat Jihad Di Palestina

Jumat, 8 September 2006 15:31:47 WIB

NASEHAT JIHAD DI PALESTINA

Oleh
Syaikh Salim bin Ied Al-Hilali Hafizhahullah

Pertanyaan.
Syaikh Salim bin Ied Al-Hilali Hafizhahullah ditanya : Apa hukum jihad di Palestina sekarang ini?

Jawaban
Masalah ini harus ditinjau dari berbagai segi :

Pertama : Sudah seyogyanya kita mengetahui dengan jelas masalah Palestina. Palestina merupakan bumi yang diberkahi dan suci. Al-Qur’an menyipati bumi Palestina dengan bumi yang diberkahi sebanyak lima kali, dan ayat yang paling jelas adalah ayat pertama dari surat Al-Isra : “ ….. yang telah kami berkahi di sekitarnya”.

Kedua : Negeri kaum muslimin sudah sepantasnya dijaga oleh kaum muslimin sendiri, dan agar kaum muslimin melawan orang-orang yang ingin merampasnya. Orang-orang Yahudi –laknat Alloh atas mereka dan semoga Alloh membinasakan mereka- adalah penjajah atas negara kaum muslimin di Palestina, maka wajib bagi kaum muslimin melawan dan memerangi serta mengeluarkan orang-orang Yahudi dari bumi Palestina agar mereka kembali ke tempat asal mereka.

Ketiga : Yang harus diketahui, jihad adalah puncaknya Islam sebagaimana dalam hadits Muadz bin Jabal Radhiyallahu ‘anhu : “Tiangnya agama Islam adalah shalat dan puncaknya adalah jihad di jalan Alloh”. Akan tetapi, tidaklah pantas jika kita mengangkat panji jihad bukan pada tempatnya atau menempatkan jihad bukan pada tempat yang sudah ditentukan oleh Alloh dan Rasulnya.

Sebuah hadits yang telah dikeluarkan oleh Imam Ahmad rahimahullah dan selainnya bahwa Ibnu Umar Radhiyallahu ‘anhu telah menyebutkan sebuah hadits Nabi Shallallahu ‘alaihi wa sallam yaitu Islam dibangun di atas lima hal …., lalu seorang berkata : “Dan Jihad”, -orang tersebut bermaksud mengatakan bahwa jihad merupakan salah satu rukun Islam yang lima- maka Ibnu Umar Radhiyallahu ‘anhu berkata : “Jihad merupakan hal yang baik tapi inilah yang dikatakan oleh Nabi Shallallahu ‘alaihi wa sallam (Jihad bukan termasuk rukun Islam yang lima, pent)”

Jihad akan terus ada sampai hari kiamat tidak akan sirna selamanya. Akan tetapi, jihad mempunyai syarat-syarat (yang harus ditunaikan dulu sebelum melakukannya, -pent) yang telah dijelaskan oleh para ulama. Jihad mengandung sebab-sebab yang bersifat maknawi, pendidikan, aqidah dan materi. Sebab-sebab yang bersifat aqidah dan pendidikan adalah aplikasi penghambaan kita kepada Alloh, kita menolong agama Alloh, firman Alloh.

“Artinya : Apabila kalian menolong agama Alloh, niscaya Alloh akan menolong kalian” [Muhammad : 7]

Alloh juga berfirman.

“Artinya : Dan Alloh pasti akan menolong orang-orang yang menolong agamaNya” [Al-Hajj : 40]

Oleh karena itu, kita haruslah menolong agama Alloh dahulu hingga Alloh menolong kita. Apakah makna menolong agama Alloh ? Maknanya, kita menegakkan agama Alloh, kita menegakkan syari’at Alloh, kita menjadi hamba Alloh yang sesungguhnya.

Perkara yang kedua, persiapan yang bersifat materi/jasmani, firman Alloh.

“Artinya : Persiapkan apa-apa yang sanggup kalian persiapkan, dari kekuatan fisik maupun dari kuda-kuda yang ditambatkan” [Al-Anfal : 60]

Akan tetapi, mana yang lebih utama ? Kita mempersiapkan berbagai senjata, sedangkan aqidah kita berantakan, akhlak kita seperti akhlak orang Yahudi, dan kebiasaan kita seperti kebiasaan Yahudi.

Kita telah banyak mengikuti kebiasaan orang-orang Yahudi sebagaimana telah disabdakan oleh Nabi Shallallahu ‘alaihi wa sallam.

“Kalian akan mengikuti kebiasaan-kebiasaan kaum sebelum kalian, sejengkal demi sejengkal sehasta demi sehasta, hingga mereka masuk ke lubang biawak pun kalian ikuti”. Para sahabat bertanya : “Yahudi dan Nashara?”. Nabi Shallallahu ‘alaihi wa salam bersabda : “Siapa lagi kalau bukan mereka?!”.

Dengan demikian, dalil aqli dan naqli serta realita memperkuat bahwa hal pertama yang harus dilakukan adalah menanamkan agama Alloh dalam diri kita. Yaitu dengan kita menolong agama Alloh dan kembali kepada Alloh, sebagaimana disabdakan oleh Nabi kita Shallallahu ‘alaihi wa sallam.

“Apabila kalian telah berjual beli dengan cara inah, dan kalian telah mengambil ekor-ekor sapi, ridha dengan persawahan, serta kalian meninggalkan jihad, Alloh akan menimpakan kehinaan kepada kalian, tidak akan dicabut kehinaan itu hingga kalian kembali kepada agama kalian”.

Semua maksiat di atas telah kalian lakukan, salah satunya meninggalkan jihad hingga Alloh timpakan kehinaan atas kalian. Barangsiapa yang melakukan hal-hal tersebut maka akan ditimpakan kehinaan atas mereka. Kemudian bagaimana agar kehinaan tersebut terangkat ? Apakah dengan menegakkan jihad? Tidak, kembali untuk menegakkan jihad di waktu sekarang tidak bermanfaat, karena manusia yang berkata “Aku akan kembali kepada jihad” tidak memahami jihad ; maka kita haruslah kembali kepada asasnya, yaitu sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam : “Hingga kalian kembali kepada agama kalian” (Hadits tersebut tidak mengatakan hingga kalian menegakkan jihad akan tetapi sabda Nabi Shallallahu ‘alaihi wa sallam berbunyi : “Hingga kalian kembali kepada agama kalian, pent).

Oleh karena itu, kami katakan bahwa memerdekakan Palestina, mengeluarkan orang-orang Yahudi dari bumi Palestina, merupakan salah satu dari kewajiban umat Islam. Tidak sepantasnya kita ridha dan hanya diam saja dengan kehinaan dan kesengsaraan. Namun wajib bagi kita mengambil sebab-sebab yang syar’i dan melaksanakan ketentuan Alloh guna mendapatkan pertolonganNya, sebagaimana yang telah disabdakan oleh Rasulullah Shallallahu ‘alaihi wa sallam di dalam shahih Bukhari dan Muslim.

“Kalian memerangi orang-orang Yahudi hingga mereka berlarian dan bersembunyi di balik pepohonan dan bebatuan, hingga pepohonan dan berbatuan berkata : “Wahai muslim, wahai hamba Alloh….”

Dengan demikian, yang menang atas orang-orang Yahudi, yang membunuh Yahudi, yang mengeluarkan orang Yahudi dari negeri kaum muslimin adalah muslim, hamba Alloh ; jika kita kembali ke jalan Alloh maka kita ditolong atas orang Yahudi. Adapun kita mempergunakan keadaan kaum muslimin yang dirundung duka dan luka untuk kepentingan suatu kelompok, maka ini tidaklah diridhai oleh agama kita dan tidak diterima oleh seorang yang mukhlis dari kita. Realita yang terjadi pada pergerakan-pergerakan hizbiyyah serta kelompok-kelompok yang lain adalah mereka sibuk dengan kejadian tragis di Palestina, mereka sibuk dalam mengekspos pembunuhan, penghancuran, dan selainnya, dan sebenarnya mereka hanya duduk-duduk saja.

Mereka sibuk dengan ketragisan di Checnya dan di Bosnia, tapi apa yang telah mereka hasilkan ? Tidak ada sedikit pun. Namun tiba-tiba mereka datang dan berkata : “Kalian wahai salafiyyun tidak menganjurkan manusia untuk berjihad, kalian tidak menginginkan negeri kaum muslimin bebas (firman Alloh) : “Sesungguhnya mereka tidaklah berkata melainkan hanya perkataan dusta” [Al-Kahfi : 5]

Demi Alloh, sejarah akan bersaksi bahwa dakwah salafiyyah ini merupakan dakwah yang sangat antusias untuk menjadikan kaum muslimin sebagai sebaik-baik umat yang dikeluarkan untuk manusia. Akan tetapi, mereka yang tidak ingin berjalan di atas ketentuan Alloh tergesa-gesa dalam bertindak hingga menjatuhkan umat dalam kesedihan, penyesalan, pembunuhan dan perusakan. Lihatlah realita mereka di Aljazair. Apa yang telah dihasilkan oleh revolusi mereka? Pembunuhan, perusakan, dan hancurnya mobil-mobil… Apa yang dihasilkan di Mesir? Apa yang dihasilkan di Syria? Apa yang dihasilkan oleh mereka yang mengatakan, “Kami keluar dari pemerintahan yang tidak berhukum dengan hukum Alloh” … Mereka tidak mengubah sesuatupun melainkan justru menambah kesengsaraan, menambah fitnah, menambah kehancuran. Dahulu manusia dalam ketenangan, kedamaian, sekarang berubah mejadi kesengsaraan dan kepedihan.

Sesungguhnya yang terjadi di Palestina adalah penyalahgunaan keadaan manusia untuk mencapai apa yang diinginkan oleh para pemimpin. Sebelum kita melihat kepada intifadhah maka lihatlah kepada intifadhah yang terdahulu yang selama berpuluh-puluh tahun bergolak namun apa yang dihasilkan? Hanya menghasilkan perdamaian …. Maka harus kita berangkat dari realita yang (pahit ini) dan jangan sampai kita ditunggangi oleh ahli batil. Siapakah yang mengatakan bahwa batu bisa menghancurkan tank-tank? Dan siapa yang mengatakan bahwa ketapel bisa mengalahkan rudal sedangkan anda dan musuh anda sama-sama bermaksiat kepada Alloh Ta’ala ?!

Ada seorang ikhwah dari Baitul Maqdis bercerita kepada saya (Syaikh) bahwa dia telah mengunjungi para korban yang terluka : “Kami berkunjung kepada 32 orang lebih, 30 orang di antara mereka tidak shalat. Mereka datang dan berkata : (orang) Nasrani yang ikut dan turun ke jalan untuk demonstrasi dan terbunuh dia syahid. Apabila terbunuh karena ikut revolusi maka mereka syahid. Pemabuk, pezina, syirik kepada Alloh asalkan dia ikut revolusi, maka dia mati syahid”. Palestina tidak akan bebas dan merdeka hanya dengan slogan-slogan.

Palestina membutuhkan sosok-sosok lelaki, yang melakukan ketaatan kepada Alloh, seperti dalam hadits : “Wahai muslim, wahai hamba Alloh, di belakangku ada Yahudi. Kemarilah dan bunuh dia”. Merekalah yang akan mebebaskan Palestina, merekalah yang akan membebaskan rumah-rumah kaum muslimin yang terampas.

Kita mohon kepada Alloh agar dikembalikan kepada agama kita dengan baik, dan agar diangkat kehinaan dari kita, diangkat kehinaan dari saudara-saudara kita serta negeri-negeri kaum muslimin, dan agar dikembalikan apa-apa yang terampas dari negeri kaum muslimin kepada negeri Islam.

Alhamdulillah Rabbil Alamin

[Disalin dari Majalah Al-Furqon Edisi I Tahun VI/Sya’ban 1427/Sept 06 Diterbitkan oleh Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim 61153]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bermadzhab Salafi Adalah Bid'ah ?

/0 almanhaj.or.id - Bermadzhab Salafi Adalah Bid'ah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bermadzhab Salafi Adalah Bid'ah ?

Sabtu, 9 September 2006 15:33:02 WIB

BERMADZHAB SALAFI ADALAH BID’AH ?

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Dr Muhammad Said Ramadhan Al-Buthi dalam bukunya “As-Salafiyah Marhalatun Zamaniyyatun Mubarokah Laa Mazhabun Islaamiyun” menulis di halaman 236 dengan judul : “Bermadzhab salafi adalah bid’ah”.

Jawaban
Perkataan ini mengherankan dan mengagetkan sekali, bagaimana mungkin bermadzhab salafi itu bid’ah dan sesat? Bagaimana mungkin dinyatakan bid’ah padahal ia mengikuti madzhab salaf, sementara mengikuti madzhab mereka adalah wajib sebagaimana dijelaskan Al-Kitab dan As-Sunnah dan ia juga haq dan huda ?

Allah berfirman.

“Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik Allah ridha kepada mereka dan mereka pun ridha kepada Allah” [At-Taubah : 100]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Hendaklah kalian berpegang dengan sunnahku dan sunnah Khulafaur Rasyidin”

Dengan demikian bermadzhab salaf itu tidak bid’ah tapi sunnah, dan justru bermadzhab dengan selain salaf adalah bid’ah.

Jika yang dimaksud penulis adalah penamaan dengan nama ini adalah baru sebagaimana terlihat dari perkataannya dan sebelumnya istilah ini tidak popular maka ia adalah bid’ah (atas dasar ini), maka permasalahan nama itu tidak sulit dan kesalahan dalam hal penamaan itu tidaklah sampai pada derajat bid’ah, sekalipun yang dimaksud adalah ada pada sebagian orang-orang yang menamakan dengan nama ini, telah melahirkan kesalahan-kesalahan yang menentang madzhab salaf. Seharusnya penulis menjelaskan hal ini (kesalahannya), tanpa membawa (madzhab) salafiyah, dan penamaan salafiyah. Jika yang dimaksud penulis adalah berpegang teguh dengan madzhab salaf, menolak bid’ah dan khurafat maka ini terpuji dan sangat baik. Sebagaimana penulis menyatakan di halaman 233 ketika ia berkata tentang gerakan Jamalauddin Al-Afghani dan Muhamamd Abduh dan dinamakan dengan gerakan Salafiyah ; dan syiar yang diusung pemimpin gerakan reformasi ini adalah As-Salafiyah. Ia adalah dakwah (ajakan) menolak semua kesalahan-kesalahan ini yang telah mengotori kesucian Islam.

Inilah yang dikatakan penulis tentang gerakan itu dan penamannya dengan salafiyah, namun ia tidak mempermasalahkan nama karena tujuannya bagus. Sekarang kita bertanya pada penulis : “Apakah salafiyah hari ini tidak demikian ?

MEMBOLEHKAN MENYALAHI SALAF DALAM SIFAT-SIFAT ATAS HAKIKATNYA

Di halaman 138, Dr Muhammad Said Ramadhan Al-Buthi membolehkan untuk menyalahi salaf dalam menetapkan sifat-sifat atas hakikatNya, kemudian ia berkata : “Bahkan sekiranya ada seseorang dari salaf tidak membolehkan bagi dirinya, kecuali menetapkan hal itu sebagaimana Allah telah tetapkan dan menyerahkan ilmu dan perincian mengenai maksud dibelakang makna itu kepada Allah Subhanahu wa Ta’ala, maka pendapat seperti itu bukanlah hujjah atas haramnya menyalahi mereka dalam mensikapi sifat-sifat dan hakikatNya dengan pengharaman secara mutlak”.

Jawaban.
Subhanallah mudah-mudahan kita tidak lancang terhadap orang-orang salaf. Bukankah menyalahi mereka yang terdiri dari Muhajirin dan Anshar serta Khulafaur Rasyidin dan para sahabat yang lainnya Radhiyallahu ‘anhum sebagai fase yang paling utama ? Dan bukankah menyalahi mereka dalam masalah akidah itu adalah bid’ah dan setiap bid’ah adalah kesesatan sebagaimana sabdanya.

“Artinya : Hendaklah kalian berpegang dengan sunnahku dan sunnah Khulafaur Rasyidin yang diberi petunjuk, berpeganglah dengan itu dan gigitlah dengan taringmu, hati-hatilah dengan masalah-masalah yang baru karena setiap yang baru adalah bid’ah dan setiap bid’ah adalah sesat”.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara Muhajarin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan mereka pun ridha kepada Allah” [At-Taubah : 100]

Allah Subhanahu wa Ta’ala rida bagi orang yang datang setelah mereka dalam mengikuti Muhajirin dan Anshar dengan kata “ihsan” (baik), dan penulis (Dr Muhammad Said Ramadhan Al-Buthi) berkata “Tidaklah haram untuk menyalahi mereka (salaf) dalam hal sifat-sifat Allah Azza wa Jalla” Hanya saja bukankah Nabi Shallallahu ‘alaihi wa sallam menghabarkan, bahwa fase mereka sebagai sebaik-baik fase ? Ini artinya bahwa Rasul Shallallahu ‘alaihi wa sallam menganjurkan untuk selalu mengikuti mereka dan melarang menyalahinya terutama dalam masalah ushuluddin (pokok-pokok agama). Oleh karena itu pantaskah kita menyelisihi mereka dalam usrusan akidah ? Bukankah masalah akidah itu taufiqiyyah yang tidak ada tempat untuk berijtihad dan berikhtilaf?

TENTANG SYAIKH MUHAMMAD BIN ABDUL WAHHAB

Di halaman 236 dan 237, Dr Muhammad Said Ramadhan Al-Buthi menyatakan dakwah Syaikh Muhammad bin Abdul Wahhab –yarhamuhullah- sebagai madzhab wahabi dan berkata : “Sesungguhnya kelompok Wahabiyah menolak untuk dinyatakan dengan sebutan ini, karena sebutan ini mengisyaratkan, bahwa sumber madzhab ini dengan segala kelebihan dan kekhususannya bermuara pada Syaikh Muhammad bin Abdul Wahhab, maka hal ini memaksa mereka untuk mengganti sebutan Wahabiyah dengan sebutan Salafiyah …” dan seterusnya.

Jawaban
Kita jawab ; “Sesungguhnya Syaikh Muhammad bin Abdul Wahhab tidak memiliki madzhab tertentu sehingga disebut Wahhabiyah, karena dalam manhaj aqidahnya adalah merujuk kepada Salaf. Sedangkan dalam masalah furu merujuk kepada madzhab Imam Ahmad bin Hambal yang dijadikan pegangan oleh ulama Nejed sebelumnya dan pada masa hidupnya serta setelah wafatnya Syaikh. Sementara pengikutnya menyeru kepada madzhab Salaf dan berjalan di atas manhajnya, dan saya meminta keterangan, bahwa Syaikh Muhammad bin Abdul Wahhab hadir membawa madzhab baru yang dinisbatkan kepadanya, dan jika penulis tidak membawakannya –dan tidak akan mendapatkannya- maka ia telah berdusta atas nama Syaikh dan pengikutnya dan Allah akan membalas kepada semua pendusta.

[Disalin dari buku Salafi Digugat Salafi Menjawab, DR Shalih bin Fauzan Al-Fauzan dan Syaikh Muhammad Nashiruddin Al-Albani, Penerjemah M. Tasdiq, Lc, Rudy Hartono Lc, Penerbit Pustaka As-Sunnah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengenal Al-Ahbasy

/0 almanhaj.or.id - Mengenal Al-Ahbasy

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Mengenal Al-Ahbasy

Minggu, 10 September 2006 15:02:21 WIB

MENGENAL AL-AHBASY

Oleh
DR Mani’ bin Hammad Al-Juhani

Munculnya firqah ini, bermula dari banyaknya kebodohan yang ditimbulkan akibat perang saudara yang terjadi di negeri Syiria. Kelompok yang selalu mengusung ajaran ahlul kalam, orang-orang shufi dan kelompok Bathiniyah ini, mempunyai maksud merusak dan mencabik-cabik aqidah dan persatuan kaum Muslimin. Tak pelak lagi banyak ulama telah menyatakan bahwa kelompok ini sesat.

SEKILAS BIOGRAFI PENDIRI FIRQOH AL-AHBASY
Penggagas firqoh ini bernama Abdullah bin Muhammad Asy-Syaibani Al-Badri. Dia dilahirkan di kota Harowi, Habasyah (Ethiopia). Penyimpangan dan keanehannya mulai tampak ketika berguru kepada Syaikh Syarif di daerah Jummah. Di tempat inilah ia di bai’at ala Thariqah Tijaniyah. Kemudian ia di bai’at lagi menurut Thariqah Rifa’iyyah setelah berguru kepada Mufti As-Siraj.

Dia berhijrah ke Libanon, Syria dari negaranya, Habasyah pada tahun 1969M, atau pada tahun 1950M –menurut para pengikutnya-.

Di sana, ia dikenal sebagai Syaikhul Fitnah atau Syaikhul Fattaan. Yang artinya penebar fitnah. Ini disebabkan ia melakukan kerjasama dengan penguasa zhalim yang bernama Nizham Hilasiilasi, untuk menangkap para da’i dan syaikh yang ada di Syria. Karenanya banyak para da’i dan masyayikh yang terpaksa melarikan diri ke Mesir atau ke Saudi Arabia.

Sementara keberadaannya di Libanon, ia banyak menebar permusuhan, kebencian dan fitnah di antara kaum Muslimin. Dia menyebarkan aqidah yang rusak, dipenuhi dengan kesyirikan. Juga mengajarkan pemikiran Jahmiyah dalam mentakwilkan sifat-sifat Allah. Selain itu, menyemaikan ajaran Murji’ah, Jabariyah, Shufiyah, Bathiniyah, Rafidah, mencela para sahabat, menuduh Aisyah Radhiyallahu ‘anha berbuat maksiat, dan berbagai fatwa-fatwa lain yang menyimpang.

Pada akhirnya, ajaran-ajaran itu banyak melahirkan orang-orang yang ta’ashub (fanatik buta). Sehingga mereka tidak melihat seseorang sebagai muslim, jika orang tersebut belum mengikhlaskan diri dan tunduk kepda aqidah guru dan kelompok mereka.

Mereka gencar menyebarkan ajarannya. Yaitu dengan cara mengetuk pintu setiap rumah penduduk, mendesak orang-orang untuk mempelajari aqidah mereka yang sesat tersebut. Bahkan juga dengan membagikan buku-buku guru-guru mereka secara gratis.

Penyebaran firqoh ini sangat luas, menyebar dan berkembang di daerah Libanon, Eropa, Amerika, Kanada, Australia, Swedia dan Denmark. Syaikh Abdul Aziz bin Abdullah bin Baaz mengingatkan kita dengan perkataan beliau rahimahullah, bahwa Al-Ahbasy merupakan kelompok sesat, dengan pemimpinnya yang bernama Abdullah Al-Habasyi, yang terkenal dengan penyimpangan dan kesesatannya. Wajib bagi kita untuk memutuskan diri dan mengingkari aqidah mereka yang batil, serta memperingatkan orang-orang darinya, untuk tidak mendengar dan tidak menerima apa yang mereka katakan.

PEMIKIRAN DAN AQIDAH FIRQOH AL-AHBASY
[1]. Mereka mengaku berada di atas madzhab Imam Syafi’i, baik dalam masalah aqidah ataupun fiqih. Tetapi pada kenyataannya, mereka sangat jauh dengan pengakuan yang mereka katakan. Bahkan mereka berani mentakwilkan sifat-sifat Allah dengan tanpa kaidah yang benar menurut syar’i. Mereka menatkwilkan istiwa Allah dengan istiilaa sebagaimana takwil yang telah dilakukan oleh orang-orang Mu’tazilah dan Jahmiyah.

[2]. Mereka mengatakan, bahwa lafazh Al-Qur’an adalah dari Jibril, bukan dari Allah. Anggapan yang sembrono ini tercantum dalam kitab mereka yang berjudul ‘Izharul Aqidah As-Suniyah, halaman 591.

[3]. Dalam masalah iman, mereka mengatakan bahwa iman seseorang selamanya akan sempurna dan tidak akan pernah rusak, walaupun orang tersebut tidak pernah menegakkan rukun-rukun Islam yang ada. Pendapat seperti ini termasuk dari aqidah Murji’ah Jahmiyah.

[4]. Dalam bab Tauhid, mereka seperti Jabriyah yang meyakini bahwa Allah lah yang telah mendorong orang kafir melaksanakan kekafirannya. Seorang hamba tidak mempunyai kuasa atau kemampuan untuk menolaknya.

Pendapat seperti ini, jelas sangat keliru, karena menurut pandangan Ahlus sunnah wal Jama’ah, setiap manusia mempunyai kehendak untuk memilih jalan kebenaran dan kesesatan, sebagaimana manusia juga bisa memilih yang baik untuk kehidupan dunia mereka.

[5]. Mereka menganjurkan kepada manusia untuk beribadah ke kuburan, meminta pertolongan dan hajatnya kepada orang-orang yang telah meninggal. Bahkan firqoh Al-Ahbasy ini berkeyakinan, bahwa orang yang telah meninggal akan keluar dari kuburan untuk menolong manusia, kemudian akan kembali lagi setelahnya. Disamping itu, firqoh sesat ini juga membolehkan manusia untuk meminta perlindungan kepada selain Allah dan meminta barakah kepada batu.

[6]. Kelompok ini banyak merajihkan hadits palsu untuk menguatkan madzhab mereka dan sebaliknya, mereka melemahkan hadits shahih yang bertentangan dengan ajaran mereka.

[7]. Mereka banyak mencela para sahabat Nabi Shallallahu ‘alaihi wa sallam, seperti Muawiyah, Aisyah, Khalid bin Walid. Menurut anggapan kelompok ini, orang-orang yang ikut bersama Mu’awiyah untuk melawan Ali, maka mereka meninggal dalam keadaan Jahiliyyah.

[8]. Mereka juga mengkafirkan banyak para ulama. Misalnya : Syaikhul Islam Ibnu Taimiyah, Imam Adz-Dzahabi, Muhammad bin Abdul Wahhab, Syaikh Nashiruddin Al-Albani, dan sebagainya.

[9]. Mereka juga banyak mengeluarkan fatwa-fatwa yang menyimpang. Sebagai contoh : melihat, berikhtilat, dan berjabat tangan dengan wanita yang bukan mahram adalah halal, wanita yang berhias dan tabarruj boleh keluar rumah walaupun tidak dizinkan oleh suaminya.

Dan masih banyak lagi kesesatan dan penyimpangan mereka yang harus diwaspadai.

SUMBER PEMIKIRAN DAN AQIDAH FIRQOH AL-AHBASY
Pemikiran dan aqidah mereka dapat disimpulkan sebagai berikut :

[1]. Dalam masalah sifat-sifat Allah, firqah ni menganut mazhab Al-Asy’ariyah, yang mirip dengan manhaj jahmiyah.

[2]. Dalam masalah iman, mereka menganut pemikiran Murji’ah dan Jahmiyah

[3]. Dalam beribadah, mereka menggunakan thariqah yang tidak ada ada dalam Islam, semisal thariqah Ar-rifa’iyah dan Naqsabandi.

[4]. Mereka juga memiliki aqidah Ja’fariyah Al-Bathiniyah.

[5]. Pemikiran mereka juga diambil dari berbagai sumber dan macam aliran lain, yang bertujuan untuk menipu dan mengoyak persatuan umat Islam, baik dari sisi aqidah dan manhaj yang benar, yaitu menhajnya para Salafush Shalih, manhaj Rasulullah dan para sahabatnya.

Demikian penjelasan singkat tentang firqah yang sesat ini. Semoga Allah melindungi kita dari tipu daya dan muslihatnya. Wallahul Musta’an.

[Al-Mausu’ah Al-Muyassarah, hlm 1/430-435]

[Disalin dari kitab Al-Mausu’ah Al-Muyassarah, Penerjemah Mu’tashim, Majalah As-Sunnah Edisi 03/Tahun X/4127H/20006M, Diterbitkan oleh, Yayasan Lajnah Istiqomah Surakarta, Jl Solo Purwodadi Km 8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seorang Penyanyi Yang Bertaubat Ditangan Ibnu Mas'ud

/0 almanhaj.or.id - Seorang Penyanyi Yang Bertaubat Ditangan Ibnu Mas'ud

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Seorang Penyanyi Yang Bertaubat Ditangan Ibnu Mas'ud

Rabu, 13 September 2006 15:11:47 WIB

SEORANG PENYANYI YANG BERTAUBAT DITANGAN IBNU MAS’UD

Oleh
Syaikh Abdul Aziz Al Abdul Latif

Sesungguhnya berdakwah kepada Allah adalah tugas para nabi (semoga kesejahteraan dilimpahkan atas mereka), dan jalan para ulama rabbaniyyin, oleh karena itu berdakwah kepada Allah adalah sebuah amal pendekatan diri kepada Allah yang paling utama, dan paling agung kedudukannya.

Allah berfirman.

“Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang shalih dan berkata : “Sesungguhnya aku termasuk orang-orang yang berserah diri?”[Fushilat : 33]

Dan berdakwah kepada Allah itu, harus benar tujuannya, bersih manhajnya (caranya), inilah jalan dakwah nabi kita Muhammad Shallallahu ‘alaihi wa sallam dan siapa saja yang mengikuti beliau Shallallahu ‘alaihi wa sallam dengan baik, sebagaimana firman Allah.

“Artinya : Katakanlah : Inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tidak termasuk orang-orang yang musyrik” [Yusuf : 108]

Sungguh para Salafush Shalih kita (semoga Allah merahmati mereka) menempuh jalan ini, mereka menyuruh kebaikan, mencegah kemungkaran dan mengajarkan manusia kebaikan, menyampaikan sejelas-jelasnya melalui berbagai cara, seperti pengajaran, harta, nasehat, fatwa, hukum dan selainnya.

Dan sungguh Salafus Shalih telah menegakkan dakwah ini untuk mengharapkan wajah Allah, mereka tidak menginginkan dari manusia balasan dan tidak pula ucapan terima kasih, dan disaat itu juga mereka menetapi keselamatan manhaj dengan mengikuti dan meninggalkan perbuatan bid’ah.

Kebangkitan Islam saat ini membutuhkan pengetahuan pada contoh-contoh perbuatan dan fenomena yang nyata dari dakwah Salafus Shalih : agar keadaan-keadaan mereka itu menjadi pendorong serta pemberi semangat untuk mencontoh mereka, dan berjalan diatas uslub (metode) mereka.

Salah seorang ulama berkata : “Barangsiapa melihat sejarah Salafush Shalih pasti ia mengetahui kekurangannya, dan ketertinggalannya dari derajat seorang manusia”.

Dan makalah ini berisikan fenomena-fenomena dakwah dari kehidupan Salafush Shalih, kami akan memaparkannya sebagaimana yang berikut ini.

“Adalah seorang pemuda yang bernama Dzaadzan seorang peminum khamr (minuman keras), dan ia penabuh gendang, lalu Allah memberinya rezki berupa taubat ditangan Abdullah bin Mas’ud Radhiyallahu ‘anhu maka menjadilah Dzaadzan termasuk orang-orang yang terbaik dari kalangan tabi’in, dan salah seorang ulama yang terkemuka, dan termasuk orang-orang yang masyhur dari kalangan hamba Allah ahli zuhud” [Lihat biografinya dalam Hilyatul Aulia 4/199, dan Bidayah wan Nihayah 9/74 dan Siyar ‘Alamun Nubala 4/280]

Inilah kisah taubatnya, sebagaimana Dzaadzan meriwayatkannya sendiri, ia berkata :

“Saya adalah seorang pemuda yang bersuara merdu, pandai memukul gendang, ketika saya bersama teman-teman sedang minum minuman keras, lewatlah Ibnu Mas’ud, maka ia pun memasuki (tempat kami), kemudian ia pukul tempat (yang berisikan minuman keras) dan membuangnya, dan ia pecahkan gendang (kami), lalu ia (Ibnu Mas’ud0 berkata : “Kalaulah yang terdengar dari suaramu yang bagus adalah Al-Qur’an maka engkau adalah engaku… engkau”.

Setelah itu pergilah Ibnu Mas’ud. Maka aku bertanya kepada temanku : “Siapa orang ini ?” mereka berkata : “Ini adalah Abdullah bin Mas’ud (sahabat Nabi Shallallahu ‘alaihi wa sallam)”.

Maka dengan kejadian itu (dimasukkan) dalam jiwaku perasaan taubat. Setelah itu aku berusaha mengejar Abdullah bin Mas’ud sambil menangis, (setelah mendapatinya) aku tarik baju Abdullah bin Mas’ud.

Maka Ibnu Mas’ud pun menghadap kearahku dan memelukku menangis. Dan ia berkata : “Marhaban (selamat datang) orang yang Allah mencintainya”. Duduklah! lalu Ibnu Mas’ud pun masuk dan menghidangkan kurma untukku [Siyar ‘Alamun Nubala 4/28]

Kita dapat mengambil pelajaran dari kisah diatas, bahwa kita mengetahui kejujuran Abdullah bin Mas’ud dan niatnya yang baik, serta tujuannya yang benar dalam berdakwah kepada Dzaadzan yang menyebabkannya mendapat petunjuk dan bertaubat, sebagaimana dikatakan Abdul Qadir Jailani (561H) semoga Allah merahmati beliau, mengomentari kisah tersebut :

“Lihatlah berkahnya kejujuran (kebenaran), ketaatan dan niat baik, bagaimana Allah memberi petunjuk Dzaadzan melalui Abdullah bin Mas’ud dikarenakan kejujuran dan tujuan baiknya, maka seorang yang rusak (perangai dan ahlaknya) tidak akan dapat engkau perbaiki hingga engkau sendiri menjadi seorang shalih (baik) dalam dirimu, takut kepada Rabbmu jika engkau bersendirian, ikhlas kepadaNya jika engkau bergaul dengan mahluk dengan tanpa berbuat riya’ dalam tindakan dan tingkahmu, meng-Esakan Allah dalam seluruh hal ini, dan ketika engkau ditambah petunjuk dan bimbingan oleh Allah, engkau menjaga dirimu dari hawa nafsu dan dari penyelewangannya oleh syaitan dari kalangan jin dan manusia, dan (engkau jaga dirimu) dari seluruh kemungkaran, kefasikan, bid’ah dan seluruh kesesatan, maka akan dihilangkan darimu kemungkaran dengan tanpa terbebani, sebagaimana hal ini terjadi pada zaman kita ini, seseorang mengingkari satu kemungkaran namun terjerumus dalam banyak kemungkaran, dan kerusakan yang besar ….” [Al-Ghunyah 1/139-140]

Dan perkara lain yang kita ambil faedah dari kisah diatas bahwasanya Ibnu Mas’ud telah menempuh cara yang “syar’iyyah” (cara yang sesuai dengan agama) yang paling utama dalam merubah kemungkaran, tatkala ia mampu merubah kemungkaran dengan tangannya, maka iapun merubah kemungkaran dengan tangannya, ia pecahkan kendang dan ia hancurkan bejana minuman keras.

Sungguh pada diri Abdullah bin Mas’ud terdapat permisalan yang mengagumkan dalam keberanian dan maju membela kebenaran, serta dalam merubah kemungkaran. Ia tidak takut celaan orang yang suka mencela, padahal ia sendirian dan orang yang dilarang dari kemungkaran lebih dari satu, sebagaimana nampak dalam konteks cerita. Ditambah lagi padahal Abdullah bin Mas’ud adalah seorang yang pendek dan kurus (semoga Allah meridhai beliau).

Akan tetapi karena Abdullah bin Mas’ud adalah seorang yang mengagungkan hukum-hukum dan syiar-syiar Allah, maka hal ini mewariskan sikap penghormatan dan pengagungan, dan sungguh benarlah Amr bin Abdul Qais ketika ia berkata : “Barangsiapa yang takut kepada Allah, maka Allah menjadikan segala sesuatu takut kepadanya, dan barangsiapa yang tidak takut kepada Allah maka Allah akan menjadikannya takut terhadap segala sesuatu” [Sifatus Sofwah 3/208]

Dan dengan perbuatan Abdullah bin Mas’ud yang merubah kemungkaran dengan tangannya, kita akan mendapati seberapa besar belas kasih darinya dan seberapa besar kesempurnaan kelembutan dan nasehatnya kepada Dzaadzan. Karena tatkala Dzaadzan mendatanginya dalam keadaan bertaubat, iapun menghadapi dan memeluk Dzaadzan, lalu menangis lantaran gembira dengan taubat Dzaadzan. Dan Abdullah bin Mas’ud menghormatinya dengan ungkapan yang paling indah : “Selamat datang orang yang dicintai Allah”.

Sebagaimana firman Allah.

“Artinya : Sesungguhnya Allah menyukai orang-orang yang taubat dan menyukai orang-orang yang mensucikan diri” [Al-Baqarah : 222]

Bukan itu saja, bahkan Ibnu Mas’ud mempersilahkannya duduk dan mendekatkannya, dan menghidangkan kurma untuknya.

Demikianlah, ahli sunnah mengetahui kebenaran dan berdakwah kepada kebenaran, ahli sunnah sayang terhadap mahluk dan menasehati mereka.

Sebagaimana kita lihat dari kisah tadi bagaimana cerdas dan pintarnya Abdullah bin Mas’ud [Berkata Imam Dzahabi : Sesungguhnya Ibnu Mas’ud dianggap ulama yang cerdas, Lihat Siyar ‘Alamun Nubala 1/462] Lihatlah bagaimana Dzaadzan bertaubat. Karena sesungguhnya Dzaadzan adalah seorang penyanyi yang bagus suaranya, maka berkatalah Ibnu Mas’ud kepadanya : “Kalaulah yang terdengar dari suaramu yang bagus adalah Al-Qur’an maka engkau adalah engkau…engkau”. Dalam riwayat lain Ibnu Mas’ud berkata : “Alangkah bagusnya suara ini ! kalau seandainya ia membaca Al-Qur’an tentullah lebih baik”.

Sesungguhnya pengarahan yang lurus terdapat pada persiapan-persiapan dan kemampuan-kemampuan, dan meletakkannya pada tempatnya sesuai dengan syari’at ditambah lagi dengan memperhatikan tabiat jiwa manusia. Dan pengetahuan terhadap perasaannnya adalah penopang yang penting untuk kesuksesan dakwah, karena sesungguhnya jiwa itu tidak akan meninggalkan sesuatu melainkan diganti dengan sesuatu yang lain, maka haruslah memperhatikan pengganti yang sesuai dan inilah yang dipahami oleh Abdullah bin Mas’ud dan terlewatkan pemahaman ini oleh banyak manusia lainnya.

Ibnu Taimiyah berkata : “Agama Islam menyuruh kebaikan dan melarang kemungkaran, tidak akan tegak salah satunya melainkan dengan lainnya, maka janganlah seseorang melarang kemungkaran kecuali hendaknya ia juga menyuruh kebaikan dan menyingkirkan kemungakaran, sebagaimana ia menyuruh beribadah kepada Allah dan juga melarang dari beribadah kepada Allah dan juga melarang beribadah kepada selainNya, dimana perkara tertinggi adalah bersaksi bahwasanya tiada sesembahan yang berhak disembah melainkan Allah dan jiwa itu diciptakan untuk beramal, bukan untuk meningalkan, dan hanyalah meninggalkan itu tujuan lainnya” [Iqtidho Sirotol Mustaqim 2/617]

Inilah fenomena yang mulia dari dakwah Salafush Shalih, dan dalam kitab-kitab yang menjelaskan biografi salafush shalih banyak dijumpai kisah-kisah yang indah (dalam kehidupan mereka), barangsiapa ingin mengambil contoh maka hendaklah mengambil contoh orang yang sudah meninggal dunia (para sahabat nabi), karena orang yang masih hidup tidak aman darinya fitnah.

[Majalah Ad-Dakwah Edisi 1863

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 09/Th.II /2004M/1424H. Terjemahan Dari Majalah Ad-Dakwah Edisi 1863. Penerbit Ma’had Ali Al-Irsyad Surabaya, Jl. Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bentuk-Bentuk Witir Dan Jumlah Raka'atnya

/0 almanhaj.or.id - Bentuk-Bentuk Witir Dan Jumlah Raka'atnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Bentuk-Bentuk Witir Dan Jumlah Raka'atnya

Senin, 18 September 2006 14:13:14 WIB

BENTUK-BENTUK WITIR DAN JUMLAH RAKA’ATNYA

Oleh
Dr Said bin Ali bin Wahf Al-Qathani.

Witir memiliki jumlah raka’at dan bentuk-bentuk yang bermacam-macam sebagai berikut.

[a]. Sebelas Raka’at, Dengan Salam Pada Setiap Dua Raka’at Dan Berwitir Satu Raka’at.

Berdasarkan hadits Aisyah Radhiyallahu ‘anha yang menceritakan : “Rasulullah biasanya shalat malam sebelas raka’at, berwitir dari shalat itu dengan satu raka’at” Dalam riwayat lain : “Rasulullah biasanya shalat antara usai shalat Isya –yakni yang disebut sebagai atamah- hingga fajar sebanyak sebelas raka’at, mengucapkan salam antara dua rak’aat, dan berwitir satu raka’at” [1]

[b]. Tigabelas Raka’at, Setiap Dua Raka’at Salam, Dan Berwitir Satu Raka’at

Dasarnya adalah hadits Abdullah bin Abbas Radhiyallahu ‘anhu yang menceritakan cara shalat Nabi. Dalam hadits itu tercantum : “… Maka akupun berdiri di sebelah kiri beliau. Tiba-tiba beliau meletakkan tangan kanan beliau di atas kepalaku, dan memegang telingaku serta memutar tubuhku hingga berada di sebelah kanannya, kemudian beliau shalat dua raka’at, dua raka’at, dua raka’at, dua raka’at, dua raka’at dan dua raka’at, kemudian beliau melakukan witir, lalu berbaring hingga datang muadzin. Setelah muadzin datang, beliau bangkit dan shalat dua raka’at ringkas, kemudian baru beliau keluar menuju jama’ah dan shalat shubuh” [2]

Diriwayatkan juga dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa ia menceritakan : “Adalah Rasulullah Shallallahu ‘alaihi wa sallam melakukan shalat malam tiga belas raka’at, kemudian baru keluar untuk shalat shubuh. [3]

Dari Zaid bin Khalid Al-Juhani Radhiyallahu ‘anhu diriwayatkan bahwa ia pernah berkata : “Aku betul-betul memperhatikan shalat Rasulullah Shallallahu ‘alaihi wa sallam pada malam hari. Beliau shalat dua raka’at ringkas, kemudian shalat dua raka’at yang panjang sekali, panjang sekali, panjang sekali, kemudian shalat lagi dua raka’at, namun tidak sepanjang yang pertama. Kemudian shalat lagi dua raka’at, juga tidak sepanjang dua raka’at yang sebelumnya. Kemudian shalat lagi dua raka’at namun juga tidak sepanjang dua rakaat sebelumnya. Kemudian shalat lagi dua raka’at, namun tidak sepanjang dua raka’at sebelumnya. Kemudian baru beliau melakukan witir. Jumlah semuanya tiga belas raka’at” [4]

[c]. Tiga Belas Raka’at, Dengan Salam Pada Tiap Dua Raka’at, Dan Berwitir Lima Raka’at Sekaligus

Dasarnya adalah hadits Aisyah Radhiyallahu ‘anha yang menceritakan : “Rasulullah apabila shalat malam, melakukannnya tiga belas raka’at. Dari semua itu beliau berwitir lima raka’at, hanya duduk di akhirnya saja” [5]

[d]. Sembilan Raka’at Hanya Duduk Di Raka’at Kedelapan, Kemudian Langsung Masuk Raka’at Kesembilan.

Dasarnya adalah hadits Aisyah Radhiyallahu ‘anha yang menceritakan : “Kami biasa menyiapkan siwak dan air bersuci beliau. Allah membangunkan pada waktu yang Allah kehendaki di waktu malam. Beliau bersiwak dan berwudhu, lalu shalat sembilan raka’at, hanya duduk di raka’at yang kedelapan. Lalu berdzikir kepada Allah, berdo’a kepadaNya (tahiyyat pertama), kemudian baru bangun dan tidak mengucapkan salam. Kemudian beliau bangkit dan melakukan raka’at kesemblian. Setelah itu baru beliau duduk dan berdzikir, bertahmid dan berdo’a kepada Allah (tahiyyat kedua), kemudian salam dengan suara yang dapat kami dengar” [6]

[e]. Tujuh Raka’at Dengan Tanpa Duduk Kecuali Diakhirnya.

Dasarnya adalah hadits Aisyah Radhiyallahu ‘anha yang tercantum di dalamnya : “Ketika Rasulullah Shallallahu ‘alaihi wa sallam sudah berusia lanjut dan mulai gemuk, beliau shalat dengan witir tujuh raka’at” [7]

Dalam riwayat lain : “Hany duduk di akhirnya saja “ [8]

[f ]. Tujuh Raka’at Dengan Hanya Duduk Pada Raka’at Yang Keenam
Dasarnya adalah hadits Aisyah Radhiyalahu ‘anha, yang menceritakan : “Kami biasa mempersiapkan siwak dan air wudhu Rasulullah. Lalu beliau bangun dalam waktu yang Allah kehendaki di malam hari. Kemudian beliau bersiwak dan berwudhu, baru kemudian shalat tujuh raka’at, hanya duduk di raka’at keenam, lalu duduk dan berdzikir kepada Allah serta berdo’a” [9]

[g]. Lima Raka’at Dengan Hanya Dududk Diraka’at Terakhir

Dasarnya adalah hadits Abu Ayyub Al-Anshari Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Witir itu hukum yang berlaku bagi setiap muslim. Barangsiapa yang suka melakukan witir lima raka’at, hendaknya ia melakukannya. Dan barangsiapa suka melakukan witir 3 raka’at maka lakukanlah. Dan barangsiapa yang suka berwitir satu raka’at hendaknya ia melakukannya” [10]

Telah diriwayatkan dengan shahih dari hadits Aisyah Radhiyallahu anha, bahwa bentuk shalat semacam itu dilakukan secara sekaligus dengan hanya duduk di raka’at kelima saja. Dalam hadits itu tercantum : “Dalam shalatnya itu beliau berwitir lima raka’at, dengan hanya duduk di raka’at terakhirnya” [11]

[h]. Tiga Raka’at Dengan Salam Setelah Dua Raka’at, Kemudian berwitir Satu Raka’at

Dasarnya adalah hadits Abdullah bin Umar Radhiyallahu 'anhuma bahwa ia menceritakan : "Nabi biasa memisahkan antara raka'at genap dan ganjil dengan salam yang dapat kami dengar" [12]

Telah diriwayatkan dengan shahih dari Abdullah bin Umar secara mauquf. Dari Nafi', bahwa Abdullah bin Umar biasa melakukan witir dengan salam antara dua raka'at pertama dengan satu raka'at terakhir, sehingga beliau sempat memerintahkan beberapa hal dari kebutuhannya [13] Hadits mauquf itu bisa menguatkan hadits marfu'. Penulis sendiri pernah mendengar guru kita Imam Abdul Aziz bin Abdullah bin Baz Rahimahullah tentang Witir tiga raka'at, bahwa itu dilakukan dengan dua kali salam : "Itu lebih utama, bagi orang yang ingin shalat tiga raka'at, dan inilah yang mendekati kesempurnaan" [14]

[I ]. Tiga Raka’at Secara Langsung, Dengan Hanya Duduk Diraka’at Terakhirnya

Dasarnya hadits Abu Ayyub Radhiyallahu 'anhu yang tercantum di dalamnya : "Barangsiapa yang ingin berwitir tiga raka'at, hendaknya ia melakukannya" [15]

Juga hadits Abdullah bin Ka'ab Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam pada waktu witir membaca " Sabbihis Marabbikal A'la", pada raka'at kedua membaca " Qul Yaa Ayyuhal Kaafirun". Dan pada rakaat ke tiga membaca " Qul Huwallahu Ahad" Usai salam, beliau mengucapkan " Subhanal Malikil Quddus" tiga kali [16] Akan tetapi tiga rakaat itu beliau lakukan sejaligus, dengan hanya satu kali tasyahhud di akhirnya. Karena kalau dilakukan degan dua kali tasyahud, akan mirip dengan shalat Maghrib [17] Rasulullah Shallallahu 'alaihi wa sallam pernah melarang shalat sunnah diserupakan dengan shalat Maghrib [18], berdasarkan hadits Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam diriwayatkan bahwa beliau bersabda : "Janganlah kalian berwitir tiga raka'at. Berwitirlah lima rakaat atau tujuh raka'at. Jangan serupakan dengan shalat Maghrib. [19]

Al-Hafidz Ibnu Hajar Rahimahulah menggabungkan antara hadits-hadits dan riwayat yang membolehkan witir tga rakaat dalam penafsiran bahwa ketiga rakaat itu dalam shalat hingga akhir, dengan hadits-hadits yang melarang witir tiga raka’at dalam penafsiran bahwa itu dilakukan dengan dua kali tasyahud, hingga menyerupai shalat Maghrib" [20]

Di antara dalil yang munnjukkan. Witir tiga rakaat adalah hadits Al-Qasim dari Abdullah bin Umar, bahwa ia berkata : Rasulullah bersabda : "Shalat pada waktu malam itu dua-dua raka'at. Bila engkau hendak menyelesaikannya, hendaknya shalat satu raka'at itu bisa menjadi witir dari shalat yang sudah kamu lakukan".

Al-Qasim menyatakan : "Kami sendiri pernah melihat banyak orang semenjak kami nalar, yang melakukan witir tiga raka'at. Sesungguhnya masalah ini cukup luas. Aku kira tidak ada yang salah dari semua cara itu. [21]

[j ]. Satu Raka’at

Dasarnya adalah hadits Abdullah bin Umar Radhiyallahu ‘anhuma bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Witir adalah satu raka’at di akhir malam” [22]

Dari Abu Mijlaz diriwayatkan bahwa ia menceritakan : “Aku pernah bertanya kepada Ibnu Abbas Radhiyallahu ‘anhuma tentang witir. Beliau menjawab : “Aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Satu raka’at di akhir malam”.

Aku juga pernah bertanya kepada Ibnu Umar. Beliau menjawab : “Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda : Satu raka’at di akhir malam” [23]

Imam An-Nawawi menyebutkan bahwa itu merupakan dalil sahnya witir dengan satu raka’at, dan dianjurkan untuk dilakukan di akhir malam” [24]

Penulis sendiri pernah mendengar Imam Abdul Aziz bin Baz menyatakan : “Akan tetapi semakin banyak jumlah raka’atnya, semakin baik. Namun bila hanya melakukan satu raka’at saja, juga tidak makruh” [25]

Di antara yang menunjukkan bahwa witir satu raka’at itu boleh adalah hadits Abu Ayyub Al-Anshari Radhiyallahu ‘anhu, di situ tercantum.

“Artinya : Barangsiapa yang suka berwitir satu raka’at, hendaknya ia melakukannya” [26]

[Disalin dari Kitab Shalatut Tathawwu' Mafhumun, wa Fadhailun, wa Aqsamun, wa Anwa'un, wa Adabun Fi Dhauil Kitabi was Sunnah, edisi Indonesia Kumpulan Shalat Sunnah dan Keutamaannya, oleh Dr Said bin Ali bin Wahf Al-Qathani, Penerbit Darul Haq]
__________
Foote Note
[1]. Diriwayatkan oleh Muslim dengan no. 736
[2]. Diriwayatkan oleh Al-Bukhari dan Muslim. Diriwayatkan oleh Al-Bukhari dalam kitab Al-Witr, bab : Riwayat Tentang Witir, no. 992, demikian juga beberapa jalur riwayat lain, no. 117, 138, 6316. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab : Shalat Nabi dan Doa Beliau pada Malam Hari, no. 182, 763
[3]. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab Shalat Nabi dan Do’a Beliau di Malam Hari, no. 764
[4]. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab Shalat Nabi dan Do’a Beliau di Malam Hari, no. 765
[5]. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab Shalat Malam dan Jumlah Raka’at Nabi pada Malam Hari, bahwa witir itu Satu Raka’at, no. 737.
[6]. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab : Jami’u Shalati no. 746
[7]. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab : Jami’u Shalati no. 746 dan ini adalah bagian dari hadits itu.
[8]. Diriwayatkan oleh An-Nasa’i dalam kitab Qiyaamul Lail dan Tathawwu di Siang Hari, bab : Witir Tujuh Raka’at, no. 1718, dishahihkan oleh Al-Alabni dalam Shahih An-Nasa’i I : 375. Diriwayatkan oleh Ibnu Majah dan Ahmad VI : 290 dari hadits Ummu Salamah Radhiyallahu ‘anha dengan lafazh : Rasulullah Shallallahu ‘alaihi wa sallam biasa berwitir tujuh atau lima raka’at, tidak memisahkannya dengan ucapan atau salam. Diriwayatkan oleh Ibnu Majah dalam Sunannya dalam kitab Iqamatush Shalah, bab : Riwayat tentang witir, lima, tujuh atau sembilan raka’at no. 1192, dishahihkan oleh Al-Albani dalam Shahih Sunan Ibnu Majah I : 197
[9]. Diriwayatkan oleh Ibnu Hibban dalam Shahihnya {ihsan] dengan no. 2441. Al-Arnaaut menyatakan dalam catatan kaki Ibnu Hibban VI : 195 : “Sanadnya shahih berdasarkan persyaratan Al-Bukhari dan Muslim, lafazhnya adalah lafazh Muslim. Diriwayatkan juga oleh Ahmad yang senada dengan itu I : 54
[10]. Diriwayatkan oleh Abu Daud dengan no. 1442. Diriwayatkan oleh An-Nasa’i dengan no 1712. Diriwayatkan oleh Ibnu Majah dengan no 1192. Dan diriwayatkan juga oleh Ibnu Hibban dalam shahihnya [ihsan] dengan no. 670. Diriwayatkan oleh Al-Hakim dalam Al-Mustadrak I : 302-303
[11]. Diriwayatkan oleh Muslim dengan no. 737
[12]. Diriwayatkan oleh Ibnu Hibban [Ihsan} dengan No. 2433,2434,2435. Diriwayatkan juga oleh Ahmad II : 76 dari itab bin Ziyaad. AL-Hafidz Ibnu Hajar menyatakan dalam Fathul Baari II : 482 :"Sandanya kuat". Al-Albani Rahimahullah menyatakan : "Hadits ini memiliki riwayat penguat yang marfu'. Dari Aisyah Radhiyallahu 'anha diriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam biasa melakukan witir dengan memisahkan antara dua raka'at dengan satu raka'at". Sanadnya Shahih, berdasarkan persyaratan Al-Bukhari dan Muslim. Beliau juga menisbatkan hadits ini kepada Ibnu Abi Syaibah. Lihat Irwaaul Ghalil II : 150.
[13] Diriwayatkan oleh Al-Bukhari dalam kitab Al-Witr, bab : Riwayat Tentang Witir, no. 991. Diriwayatkan juga dalam Al-Muwatha' Imam Malik I : 125.
[14] Penulis mendengarnya secara langsung ketika beliau menjelaskan Ar-Raudhul Murbi II : 187 tertanggal 1:11: 1419H.
[15] Diriwayatkan oleh Abu Dawud dengan no. 1422. Diriwayatkan oleh An-Nasa'I dengan no. 1712. Diriwayatkan oleh Ibnu Majah dengan no. 1192. Diriwayatkan oleh Ibnu Hibban dalam Shahih-nya dengan no. 670. Diriwayatkan oleh Al-Hakim
I : 302
[16] Diriwayatkan oleh An-Nasa'i dalam kitab Qiyamullail dan Shalat Sunnah Siang, bab Ikhtilafin naqilan li khabar Ubay Ibnu Ka'b fii witri 1201 dan dishahihkan dalam Shahih Sunnan An-Nasa'i oleh Al-Albani 1/372, dan lihat Nailul Authar 2/211, dan lihat Fathul Bari karya Ibnu Hajar ada syawahid disana 2/481 dan Nailul Authar Asy-Syaukani 2/212.
[17] Saya dengan ini dari Imam Abdul Aziz Ibnu Baz ketika mensyarah Ar-Raudh Al-Murbi' 2/188 dikala membasah witir 3 rakaat dengan satu salam, beliau berkata : "Namun jangan siserupakan dengan Maghrib, langsung saja".
[18] Lihat Asy-Syarh Al-Mufti Al-'Alamah Ibn Utsaimin 3/21.
[19] Ibnu Hibban (Al-Ihsan] 2429, Ad-Daruquthni 2/24, Al-Baihaqi 3/31, Al-Hakim menshahihkan dan disetujui Adz-Dzahabi 1/304, Ibnu Hajar berkata dalam Al-Fath 2/481, isnadnya sesuai syarat Syaikhan berkata dalam At-Talkish 2/14 no. 511 isnadnya semuanya tsiqat dari tidak mengapa pemauqufan orang yang mengnggapnya mauquf.
[20] Lihat Fathul Baari Syarah dari Shahih Al-Bukhari, oleh Ibnu Hajar II :481 dan juga Nailul Authar oleh Asy-Syaukani II : 214.
[21] Diriwayatkan oleh Al-Bukhari dan Muslim. Diriwayatkan oleh Al-Bukhari dan ini lafazhnya dengan no. 993. Diriwayatkan oleh Muslim dengan no. 743 dan telah ditakhrij sebelumnya.
[22]. Diriwayatkan oleh Muslim dalam kitab Shalatul Musafirin, bab : Shalat Malam Itu Dua-dua Raka’at, Dan Witir Itu Satu Raka’at di Akhir Malam no. 752
[23]. Diriwayatkan oleh Muslim dalam kitab dan bab yang sama sebelumnya no. 753
[24] Syarah Muslim oleh An-Nawawi VI : 277
[25] Penulis mendengarnya sendiri dari penjelasan Syaikh terhadap Ar-Raudhul Murbi’ II : 185
[26] Diriwayatkan oleh Abu Daud dengan no. 1422. Diriwayatkan juga oleh An-Nasa’i dengan no 1712. Diriwayatkan oleh Ibnu Majah no. 1190

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat-Shalat Sunnat Yang Ditunaikan Sehari-Hari

/0 almanhaj.or.id - Shalat-Shalat Sunnat Yang Ditunaikan Sehari-Hari

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Shalat-Shalat Sunnat Yang Ditunaikan Sehari-Hari

Selasa, 19 September 2006 15:07:10 WIB

SHALAT-SHALAT SUNNAT YANG DITUNAIKAN SEHARI-HARI

Oleh
Syaikh Khalid al Husainan

[a]. Shalat-Shalat Sunnat Rowatib

Sabda Rosulullah Shallallahu ‘alaihi wa sallam

ãóÇ ãöäú ÚóÈúÏò ãõÓúáöãò íõÕóáøóíö öááåö ÊóÚóÇáóì ßõáøó íóæúãò ËöäúÊóíú ÚóÔúÑóÉó ÑóßúÚóÉð ÊóØóæøõÚÇð ÛóíúÑó ÝóÑöíúÖóÉò ÅöáÇøó Èóäóì Çááåõ áóåõ ÈóíúÊÇð Ýöí ÇáÌóäøóÉö Ãóæú Èõäöíó áóåõ ÈóíúÊñ Ýöí ÇáÌóäøóÉö

“Artinya : Tidaklah seorang muslim mengerjakan shalat karena Allah setiap hari 12 rakaat shalat sunnah karena Allah, kecuali Allah akan membangunkan sebuah rumah baginya di Surga atau dibangunkan baginya sebuah rumah di Surga” [HR. Muslim no. 728]

Rinciannya sebagai berikut:

Sholat empat rakaat sebelum shalat dzuhur dan dua rakaat setelahnya, dua rakaat setelah shalat maghrib, dua rakaat setelah shalat isya dan dua rakaat sebelum shalat subuh.

Wahai saudaraku tercinta…“Tidakkah engkau mempunyai rasa rindu untuk dibangunkan rumah di Surga?!!”

Peliharalah nasehat yang datang dari Rasul Shallallahu ‘alaihi wa sallam dengan tetap mengerjakan shalat sunnah sebanyak 12 rakaat.

[b]. Shalat Dhuha

Shalat ini sebanding dengan 360 shadaqah. Hal ini bisa terwujud karena di dalam tubuh manusia ada 360 sendi (persendian)[1] setiap sendi tersebut membutuhkan shadaqah setiap harinya[2]. Shadaqah yang diperuntukkan pada persendian sebagai perwujudan rasa syukur atas nikmat, untuk mencukupi semuanya maka dua rokaat dari shalat dhuha dapat sebagai sarananya.

Faedahnya
Sebagaimana terdapat dalam shohih Muslim bahwa Rosul Shallallahu ‘alaihi wa sallam bersabda:

íõÕúÈöÍõ Úóáóì ßõáøö ÓõáÇóãóì ãöäú ÃóÍóÏößõãú ÕóÏóÞóÉñ : Ýóßõáøõ ÊóÓúÈöíúÍóÉò ÕóÏóÞóÉñ æóßõáøõ ÊóÍúãöíúÏóÉò ÕóÏóÞóÉñ æó ßõáøð ÊóåúáöíúáóÉò ÕóÏóÞóÉñ ¡ æó ßõáøð ÊóßúÈöíúÑóÉò ¡ æó ÃóãúÑñ ÈöÇáãóÚúÑõæúÝö ÕóÏóÞóÉñ ¡ æó äóåúíñ Úóäö ÇáãõõäúßóÑö ÕóÏóÞóÉñ ¡ æóíõÌúÒöìÁõ ¡ ãöäú Ðóáößó ÑóßúÚóÊóÇäö íóÑúßóÚõåõãóÇ ãöäó ÇáÖøõÍóì

“Artinya : Pada setiap pagi, pada tiap-tiapp ruas persendian [3] di antara kalian memiliki hak, yaitu shadaqoh. Setiap tasbih (subhanallah) adalah shadaqoh, setiap tahmid adalah shadaqoh, setiap tahlil adalah shdaqoh, setiap takbir adalah shadaqoh, amar ma’ruf termasuk shadaqoh, mencegah dari kemungkaran termasuk shadaqoh, maka yang mencukupi demikian itu adalah shalat dhuha dua rokaat.” [HR. Muslim dalam kitab Shalat al-Mufasirin wa Qashriha, bab Istihbab Shalat adh-Dhuha no. 720. Pent]

ÓõáÇóãóì = ÇáãóÝúÕöáõ , yaitu ruas persendian/sendi

Dan penjelasan yang lain ada pada hadits dari Abu HurairAh Radhiyallahu ‘anhu, bahwasanya ia berkata :

ÃóæúÕóÇäöíú Îóáöíúáöíú  ÈöËóáÇóËò : ÈöÕöíóÇãö ËóáÇóËóÉö ÃóíøóÇãò ãöäú ßõáøö ÔóåúÑò ¡ æó ÑóßúÚóÊóíö ÇáÖøõÍóì ¡ æó Ãóäú ÃõæúÊöÑó ÞóÈúáó Ãóäú ÃóÑúÞõÏó

“Artinya : Aku telah diberikan nasehat oleh kekasihku (Rasulullah Shallallahu ‘alaihi wa sallam) dengan tiga hal, yaitu berpuasa tiga hari (13-15), pada setiap bulan (Hijriyyah), dua rakaat shalat Dhuha, dan shalat witir sebelum aku hendak tidur. [HR. Bukhari, Kitab Ash-Shaum, bab: Puasa al-Biedh tanggal 13,14, dan 15 tiap bulan no. 1981; dan Muslim dalam kitab Shalatu Musafirin, bab: Dianjurkannya shalat Dhuha, no: 721. Pent]

Waktunya sholat dhuha mulai terbitnya matahari dari ¼ jam setelah terbitnya matahari sampai kurang ¼ sebelum shalat zhuhur.

Waktu yang paling utama untuk menunaikannya adalah ketika terik matahari mulai makin menyengat.[4]

Jumlah raka’atnya paling sedikit dua rakaat. Sedangkan jumlah maksimalnya 12 rakaat dan ada pendapat lain bahwa jumlah maksimal raka’at dhuha tidak ada batasannya.

[c]. Shalat Sunnat Sebelum Shalat Ashar

Rasulullah Shalallahu ‘alaihi wa sallam bersabda:

ÑóÍöãó Çááåõ ÇãúÑóÃð Õóáøóì ÞóÈúáó ÇáÚóÕúÑö ÃóÑúÈóÚÇð

“Artinya : Semoga Allah memberi rahmat kepada seseorang yang shalat sunnah sebelum Ashar empat raka’at” [HR. Ahmad 2/117, Abu Dawud dalam kitab At-Tathawwu’ bab Shalat sebelum Ashar no. 1270, Tirmidzi dalam kitab As-Shalah bab Riwayat tentang Empat Raka’at Sebelum Ashar, no. 430. Pent]

[d]. Shalat Sunnat Sebelum Shalat Maghrib

Rasulullah Shalallahu ‘alaihi wa sallam bersabda :

ÕóáøõæÇ ÞóÈúáó ÕóáÇóÉö ÇáãóÛúÑöÈö ¡ ÞóÇáó Ýöí ÇáËøóÇáöËóÉö : áöãóäú ÔóÇÁó

"Artinya : Shalatlah sebelum shalat Maghrib”. Pada ucapan yang ketiga beliau Shalallahu ‘alaihi wa sallam menambahkan: “Bagi siapa yang mau.” [HR. Bukhary no.1183 dan no. 7368. Pent]

[e]. Shalat Sunnat Isya’

Rasulullah Shalallahu ‘alaihi wa sallam bersabda :

Èóíúäó ßõáøö ÃóÐóÇäóíúäö ÕóáÇóÉñ ¡ Èóíúäó ßõáøö ÃóÐóÇäóíúäö ÕóáÇóÉñ ¡ Ëõãøó ÞóÇáó Ýöí ÇáËøóÇáöËóÉö : áöãóäú ÔóÇÁó

”Artinya : Di antara dua adzan ada shalat, diantara dua adzan ada shalat.” Pada ucapan ketiga, beliau bersabda: “Bagi siapa yang mau.” [HR. Bukhary Kitab Adzan bab Diantara dua adzan ada shalat no. 624, 627 dan Muslim kitab Shalatu Musafirin, bab , bab: Diantara dua adzan ada shalat no. 838]

Imam Nawawy berkata: “Yang dimaksud dengan dua adzan adalah adzan dan iqamah”

[Disalin dari kitab Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah, edisi Indonesia Lebih Dari 1000 Amalan Sunnah Dalam Sehari Semalam, Penulis Khalid Al-Husainan, Penerjemah Zaki Rachmawan]
_________
Foote Note
[1]. Lihat Shahih Muslim no. 1007 dalam kitab az-Zakat bab: Bayaanu anna Ismash Shadaqah Yaqa'u Ala Kulli Nau'in Minal Ma'ruuf.
[2]. Berdasarkan hadits Buraidah Radhiyallahu 'anhu yang menyebutkan bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Manusia memiliki tiga ratus enam puluh sendi dalam tubuhnya. Hendaknya ia bersedekah untuk semua sendi tersebut.” Diriwayatkan oleh Abu Dawud dalam kitab Al Adab bab Imathatuk Adza ‘Anith- Thariq no. 5242 dan Ahmad 5/354 dishahihkan oleh Al-Albani dalam Shahih Sunan Abi Dawud 3/984, Irwa’ul Ghalil 2/213.
[3]. ÓõáÇóãóì : aslinya tulang jari jemari dan telapak tangan kemudian di pergunakan buat seluruh tulang-tulang badan dan persendiannya, lihat syarah An-Nawawi atas Shahih Muslim 5/272.
[4]. Berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam: “Shalat orang-orang yang khusyu’ beribadah adalah ketika anak-anak unta (fishal) kepanasan” Riwayat Muslim dalam kitab Shalat Mufasirin, bab Shalat Al-Awwabin hina Tarmidhul Fishal no. 748.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

/0 almanhaj.or.id - Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

Rabu, 20 September 2006 15:22:29 WIB

LARANGAN PENGKHUSUSAN PUASA HARI JUM’AT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa alasan dilarangnya pengkhususan hari Jum'at untuk berpuasa ? Apakah termasuk juga puasa pengganti (pembayaran hutang puasa) ?

Jawaban.
Telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Janganlah kalian mengkhususkan puasa pada hari Jum'at, kecuali jika berpuasa sehari sebelum atau setelahnya" [Ditakhrij oleh Muslim : Kitabush Shaum/Bab Karahiatu Shiyam Yaumul Jum'ah Munfaridan (1144)]

Hikmah dalam larangan pengkhususan hari Jum'at dengan puasa adalah bahwa hari Jum'at merupakan hari raya dalam sepekan, dia adalah salah satu dari tiga hari raya yang disyariatkan ; karena Islam memiliki tiga hari raya yakni Idul Fitri dari Ramadhan, Idul Adha dan Hari raya mingguan yakni hari Jum'at. Oleh sebab itu hari ini terlarang dari pengkhususan puasa, karena hari Jum'at adalah hari yang sepatutnya seseorang lelaki mendahulukan shalat Jum'at, menyibukkan diri berdoa, serta berdzikir, dia serupa dengan hari Arafah yang para jama'ah haji justru tidak diperintahkan berpuasa padanya, karena dia disibukkan dengan do'a dan dzikir, telah diketahui pula bahwa ketika saling berbenturan beberapa ibadah yang sebagiannya bisa ditunda maka lebih didahulukan ibadah yang tak bisa ditunda daripada ibadah yang masih bisa ditunda.

Apabila ada orang yang berkata, "Sesungguhnya alasan ini, bahwa keadaan Jum'at sebagai hari raya mingguan seharusnya menjadikan puasa pada hari itu menjadi haram sebagaimana dua hari raya lainnya (Fitri dan Adha) tidak hanya pengkhususannya saja".

Kami katakan, "Dia (Jum'at) berbeda dengan dua hari raya itu ; sebab dia berulang di setiap bulan sebanyak empat kali, karena ini tiada larangan yang berderajat haram padanya, selanjutnya di sana ada sifat-sifat lain dari dua hari raya tersebut yang tidak didapatkan di hari Jum'at.

Adapun apabila dia berpuasa satu hari sebelumnya atau sehari sesudahnya maka puasanya ketika itu diketahui bahwa tidak dimaksudkan untuk mengkhususkan hari Jum'at dengan puasa ; karena dia berpuasa sehari sebelumnya yaitu Kamis atau sehari sesudahnya yaitu hari Sabtu.

Sedangkan soal seorang penanya, "Apakah larangan ini khusus untuk puasa nafilah (sunah) atau juga puasa Qadha (pengganti hutang puasa) ?

Sesungguhnya dhahir dalilnya umum, bahwa makruh hukumnya mengkhususkan puasa sama saja apakah untuk puasa wajib (qadla) atau puasa sunnah, -Ya Allah-, kecuali kalau orang yang berhutang puasa itu sangat sibuk bekerja, tidak pernah longgar dari pekerjaannya sehingga dia bisa membayar hutang puasanya kecuali pada hari Jum'at, ketika itu dia tidak lagi makruh baginya untuk mengkhususkan hari Jum'at untuk berpuasa ; karena dia memerlukan hal itu.

APAKAH PUASA WISHAL ITU ?

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah puasa Wishal itu? Apakah puasa itu termasuk diperintahkan ?

Jawaban
Puasa wishal adalah apabila seseorang berbuka selama dua hari lalu menyambung (melangsungkan) puasa dua hari secara berturut-turut. Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah melarang perbuatan ini, beliau bersabda :

“Artinya : Barangsiapa yang ingin menyambung puasa maka hendaklah dia menyambung puasa sampau sahur saja” [Diriwayatkan oleh Bukhari, Kitab Shaum. Bab Wsihal (menyambung puasa) sampai sahur 19670)]

Orang yang menyambung puasa sampai sahur termasuk bab kebolehan, tetapi tidak termasuk dianjurkan, Rasul Shallallahu ‘alaihi wa sallam menganjurkan untuk menyegerakan berbuka, beliau bersabda.

“Artinya : Tidak henti-hentinya manusia dalam kebaikan selagi mereka menyegerakan berbuka puasa”

Akan tetapi mereka diperbolehkan untuk menyambung puasa sampi sahur saja, tatkala para sahabat bertanya : “Wahai Rasulullah ! sesungguhnya engkau menyambung puasa”. Beliau menjawab : “Sesungguhnya keadaanku tidak sebagaimana keadaan kelian”[Ditakhrij oleh Al-Bukhari dalam Kitabush Shaum/Bab Barakatus Sahur fie ghairi ijab 1922 dan Muslim dalam Kitabus Shaum/Bab An-Nahyu anil wishal 1102]

HUKUM BERPUASA DI BULAN SYA’BAN

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukumnya berpuasa pada bulan Sya’ban ?

Jawaban
Berpuasa pada bulan Sya’ban adalah sunah, memperbanyak puasa di bulan itu juga merupakan sunah sampai-sampai Aisyah Radhiyallahu ‘anha bertutur:

“Aku tidak pernah melihat beliau (Nabi) berpuasa lebih banyak daripada di bulan Sya’ban” [Diriwayatkan oleh Bukhari, Kitab Shaum, Bab Puasa Sya’ban 1969]
Sebaikny memperbanyak puasa di bulan Sya’ban menurut hadits ini.

Para ulama berkata : “Puasa di bulan Sya’ban sebagaimana sunat rawatib bagi lima shalat fardhu, seolah-olah dia mendahului puasa Ramadhan, maksudnya seakan-akan dia menjadi rawatibnya bulan Ramadhan. Karena itu sunnah puasa di bulan Sya’ban dan sunah puasa enam hari di bulan Syawal seperti rawatib sebelum shalat wajib dan sesudahnya.

Dalam puasa di bulan Sya’ban terdapat manfaat yang lain yakni mempersiapkan diri dan menyiagakannya untuk berpuasa agar dirinya menjadi siap mengerjakan puasa Ramadhan, menjadi mudah baginya untuk menunaikannya.

HUKUM PUASA ASYURA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukumnya puasa Asyura?

Jawaban.
Tatkala Nabi Shallallahu ‘alaihi wa sallam datang ke Madinah, beliau mendapati orang-orang Yahudi berpuasa pada hari kesepuluh bulan Muharram, Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Saya lebih berhak dengan Musa daripada kalian!, lalu beliau mengerjakan puasa pada hari itu dan memerintahkan muslimin untuk berpuasa padanya” [Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Puasa Hari Asyura 2004. Muslim Kitab Syiyam/Bab Puasa Hari Asyura 1130]

Dalam hadits yang diriwayatkan Ibnu Abbas Radhiyalahu ‘anhuma yang disepakati keshahihannya bahwa Nabi Shallallahu ‘alaihi wa sallam berpuasa pada hari Asyura dan menyuruh untuk berpuasa padanya. Ditanyakan kepada beliau tentang keutamaan puasa hari itu, beliau Shallallahu ‘alaihi wa sallam menjawab :

“Artinya : Aku mengharap kepada Allah untuk menghapuskan dosa setahun yang sebelumnya” [Diriwayatkan oleh Muslim : Kitab Shiyam/Bab Disukainya berpuasa tiga hari tiap bulan atau puasa di hari Arafah 1162]

Akan tetapi Rasul Shallallahu ‘alaihi wa sallam sesudah itu memerintahkan untuk menyelisihi Yahudi dengan berpuasa satu hari sebelumnya yakni tanggal 9 Muharram atau satu hari sesudahnya yakni tanggal 11 Muharram.

Atas dasar itu, yang paling utama adalah berpuasa pada hari kesepuluh (10 Muharram) lalu merangkaikan satu hari sebelumnya, atau satu hari sesudahnya. Tambahan di hari kesembilan lebih utama daripada hari kesebelas.

Sebaiknya engkau, wahai saudaraku muslim, berpuasa hari Asyura, demikian juga hari kesembilan Muharram

[Majmu Fatawa Arkanul Islam edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pergi Ke Gereja Dan Shalat Di Rumah Orang Nashrani

/0 almanhaj.or.id - Pergi Ke Gereja Dan Shalat Di Rumah Orang Nashrani

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Pergi Ke Gereja Dan Shalat Di Rumah Orang Nashrani

Kamis, 21 September 2006 15:35:57 WIB

SHALAT DI RUMAH ORANG NASHRANI

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Adakalanya ketika tiba waktu shalat, saya sedang berada di rumah salah seorang mereka, lalu saya mengambil sajadah saya dan shalat di depan mereka. Apakah shalat saya sah, sementara rumah itu adalah rumah mereka ?

Jawaban
Ya, shalat anda sah –semoga Allah menambahkan antusias untuk mentaatiNya- terutama pelaksanaan shalat yang lima tepat pada waktunya. Dan seharusnya anda berambisi untuk melaksanakannya secara berjama’ah, yang dengan begitu anda memakmurkan masjid sejauh kemampuan.

[Fatawa Al-Lajnah Ad-Da’imah, Juz 2, hal.76]

PERGI KE GEREJA

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Mereka meminta saya untuk pergi bersama mereka ke gereja, lalu saya menolak sampai saya bertanya lebih dahulu tentang hukumnya, apakah boleh pergi bersama mereka karena toleransi agama Islam dan karena Islam adalah agama sosial disamping untuk meluaskan medan dakwah ke jalan Islam. Demikian ini, tentu anda ketahui bahwa agama Nashrani Protestan, sebagaimana yang mereka katakan, bahwa dalam sembahyang mereka tidak ada sujud dan ruku’. Perlu diketahui, bahwa insya Allah, mustahil saya akan memeluk agama Nashrani.

Jawaban
Jika kepergian anda bersama mereka ke gereja sekedar untuk menunjukkan toleransi dan kemudahan, maka itu tidak boleh, tapi jika itu sebagai pembukaan untuk menyeru mereka kepada Islam dan meluaskan cakupannya, dan anda sendiri tidak ikut serta dalam peribadatan mereka serta tidak khawatir akan terpengaruh oleh keyakinan, kebiasaan dan tradisi mereka, maka hal itu boleh.

Hanya Allah-lah yang mampu memberi petunjuk. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Al-Lajnah Ad-Daimah, Juz. 2, hal. 75-76]

MASUKNYA NON MUSLIM KE MASJID ATAU MUSHALLA

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bagaimana hukum masuknya non muslim ke masjid atau mushalla kaum muslimin, baik itu untuk menghadiri shalat ataupun untuk mendengarkan ceramah?

Jawaban
Alhamdulillah, segala puji bagi Allah. Shalawat dan salam semoga dilimpahkan kepada RasulNya, keluarganya dan para sahabatnya, wa ba’du.

Telah kami terbitkan jawaban berupa fatwa dengan nomor 2922 yang naskahnya sebagai berikut : Diharamkan atas kaum muslimin membiarkan orang kafir mana pun untuk masuk ke Masjdil Haram, karena ini sesuatu yang diharamkan berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Hai orang-orang yang beriman, sesungguhnya orang-orang yang musyrik itu najis, maka janganlah mereka mendekati masjidil Haram sesudah tahun ini” [At-Taubah : 28]

Adapun masjid-masjid lainnya, menurut sebagian ahli fiqih dibolehkan karena tidak adanya dalil yang menunjukkan larangannya. Sebagian lainnya mengatakan tidak boleh karena dikiaskan kepada Masjidl Haram. Yang benar adalah boleh demi kemaslahatan syar’iyyah dan kebutuhan yang menuntut hal tersebut, seperti untuk mendengarkan ceramah yang kadang bisa mengajaknya masuk Islam atau karena kebutuhannya untuk minum air yang ada di masjid.

[Fatawa Al-Lajnah Ad-Daimah, Juz 2, hal. 76]

MASUK KE GEREJA

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apa hukum masuknya seorang muslim ke gereja, baik itu untuk menghadiri sembahyang mereka atau mendengarkan ceramah?

Jawaban
Seorang muslim tidak boleh masuk ke tempat-tempat ibadah kaum kuffar karena banyaknya keburukan mereka, hal ini berdasarkan dalil yang diriwayatkan oleh Al-Baihaqi dengan isnad shahih dari Umar Radhiyallahu ‘anhu, bahwa ia berkata:

“Artinya : Janganlah kalian masuk kepada orang-orang musyrik di gereja-gereja dan tempat-tempat ibadah mereka, karena kemurkaan telah turun kepada mereka” [HR Al-Baihaqi dalam As-Sunan 9/234, Abdurrazaq dalam Al-Mushannif, no. 1609. Lihat Iqtidha Shirath Al-Mustaqim, kartya Syaikhul Islam 1/455]

Tapi jika untuk kemaslahatan syar’iyah atau untuk menyeru mereka ke jalan Allah dan yang serupa itu, maka itu tidak apa-apa.

Hanya Allah-lah yang mampu memberi petunjuk. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Al-Lajnah Ad-Da’imah, Juz. 2, hal. 76-77]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Nadzar : Makruh Atau Haram?

/0 almanhaj.or.id - Hukum Nadzar : Makruh Atau Haram?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Hukum Nadzar : Makruh Atau Haram?

Jumat, 22 September 2006 14:35:05 WIB

HUKUM NADZAR : MAKRUH ATAU HARAM?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Setelah seseorang menentukan nadzar dan arahnya ; apakah boleh seseorang merubahnya bila mendapatkan arah yang lebih berhak ?

Jawaban
Akan saya kemukakan mukadimah terlebih dahulu sebelum menjawab pertanyaan tersebut, yaitu bahwa tidak semestinya seseorang melakukan nadzar, sebab pada dasarnya hukum nadzar itu makruh ataupun diharamkan sebab Nabi Shallallahu ‘alaihi wa sallam melarangnya di dalam sabdanya.

“Artinya : Sesungguhnya ia tidak pernah membawa kebaikan dan sesungguhnya ia hanya dikeluarkan (bersumber) dari orang yang bakhil” [1]

Maka, kebaikan yang anda perkirakan terjadi dari nadzar itu, bukanlah nadzar itu sebagai penyebabnya.

Banyak orang yang bila sudah sakit, akan bernadzar untuk melakukan ini dan itu bila disembuhkan Allah Subhanahu wa Ta’ala. Dan bila sesuatu hilang, dia bernadzar untuk melakukan ini dan itu bila menemukannya kembali. Kemudian, bila dia ternyata disembuhkan atau menemukan kembali barang yang hilang tersebut, bukanlah artinya bahwa nadzar itu yang menyebabkannya akan tetapi hal itu semata berasal dari Allah Subhanahu wa Ta’ala. Dan Allah adalah Mahamulia dari sekedar kebutuhan akan suatu persyaratan ketika Dia dimintai.

Oleh karena itu, anda wajib bermohon kepada Allah Subhanahu wa Ta’ala agar disembuhkan dari sakit ini atau agar barang yang hilang ditemukan kembali. Sedangkan nadzar itu sendiri, ia tidaklah memiliki aspek apapun dalam hal ini. Banyak sekali orang-orang yang bernadzar tersebut, bila sudah mendapatkan apa yang dinadzarkan, kemudian bermalas-malasan untuk menepatinya bahkan barangkali tidak jadi melakukannya. Ini tentunya bahaya yang amat besar. Sebaiknya, dengarkanlah firman Allah Subhanahu wa Ta’ala berikut.

“Artinya : Dan di antara mereka ada orang yang berikrar kepada Allah : ‘Sesungguhnya jika Allah memberikan sebahagian dari karuniaNya kepada kami, pasti kami akan bersedekah dan pastilah kami termasuk orang-orang yang shalih’. Maka setelah Allah memberikan kepada mereka sebahagian dari karuniaNya, mereka kikir dengan karunia itu, dan berpaling, dan mereka memanglah orang-orang yang selalu membelakangi (kebenaran). Maka Allah menimbulkan kemunafikan pada hati mereka sampai pada waktu mereka menemui Allah, karena mereka telah memungkiri terhadap Allah apa yang telah mereka ikrarkan kepadaNya dan (juga) karena mereka selalu berdusta” [At-Taubah : 75-77]

Maka berdasarkan hal ini, tidak semestinya seorang mukmin melakukan nadzar.

Sedangkan jawaban atas pertanyaan diatas, maka kami katakan bahwa bila seseorang bernadzar sesuatu pada arah tertentu dan melihat bahwa yang selainnya lebih baik dan lebih diperkenankan Allah serta lebih berguna bagi para hambaNya, maka tidak apa-apa dia merubah arah nadzar tersebut ke arah yang lebih baik.

Dalilnya adalah hadits tentang seorang laki-laki yang datang ke hadapan Nabi Shallallahu ‘alaihi wa sallam seraya berkata, “Wahai Rasulullah, sesungguhnya aku telah bernadzar akan melakukan shalat di Baitul Maqdis bila kelak Allah menganugrahkan kemenangan kepadamu di dalam menaklukan Mekkah”. Maka beliau menjawab : “Shalatlah di sini saja”, kemudian orang tadi mengulangi lagi perkataannya, lalu dijawab oleh beliau, “Kalau begitu, itu menjadi urusanmu sendiri” [2]

Hadits ini menunjukkan bahwa bila seseorang berpindah dari nadzarnya yang kurang utama kepada yang lebih utama, maka hal itu boleh hukumnya.

[Fatawa Al-Mar’ah, dari Fatawa Syaikh Ibn Utsaimin, hal. 68]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al-Bukhari dalam kitab Al-Iman (6608,6609), Muslim di dalam kitab An-Nadzar (1639,1640).
[2]. Hadits Riwayat Abu Daud di dalam kitab Al-Iman (3305)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Nabi Muhammad Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Iman Kepada Nabi Muhammad Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Iman Kepada Nabi Muhammad Shallallahu Alaihi Wa Sallam

Sabtu, 23 September 2006 15:52:47 WIB

IMAN KEPADA NABI MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Dua Tulisan 1/2

Muhammad Rasulullah[1] Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó
Beliau adalah Abul Qasim Muhammad bin ‘Abdillah bin ‘Abdil Muththalib bin Hasyim bin ‘Abdi Manaf bin Qushayy bin Kilab bin Murrah bin Ka’b bin Luayy bin Ghalib bin Fihr bin Malik bin an-Nadhr bin Kinanah bin Khuzaimah bin Mudrikah bin Ilyas bin Mudhar bin Nizar bin Ma’ad bin ‘Adnan, dan ‘Adnan adalah salah satu putera Nabi Allah Isma’il bin Ibrahim al-Khalil -salam terlimpah atas Nabi kita dan atas keduanya-.

Beliau adalah penutup para Nabi dan Rasul, serta utusan Allah kepada seluruh manusia. Beliau adalah hamba yang tidak boleh disembah, dan Rasul yang tidak boleh didustakan. Beliau adalah sebaik-baik makhluk, makhluk yang paling utama dan paling mulia di hadapan Allah Ta’ala, derajatnya paling tinggi, dan kedudukannya paling dekat kepada Allah.

Beliau diutus kepada manusia dan jin dengan membawa kebenaran dan petunjuk, yang diutus oleh Allah sebagai rahmat bagi alam semesta, sebagaimana firman-Nya,

“Dan tidaklah Kami mengutusmu melainkan untuk (men-jadi) rahmat bagi semesta alam.” [Al-Anbiyaa': 107]

Allah menurunkan Kitab-Nya kepadanya, memberikan amanah kepadanya atas agama-Nya, dan menugaskannya untuk menyampaikan risalah-Nya. Allah telah melindungi-nya dari kesalahan dalam menyampaikan risalah ini, sebagai-mana firman-Nya.

“Dan tidaklah yang diucapkannya itu (Al-Qur-an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanya-lah wahyu yang diwahyukan (kepadanya).” [An-Najm: 3-4]

Ahlus Sunnah beriman bahwa Allah Ta’ala mendukung (menguatkan) Nabi-Nya Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó dengan mukjizat-mukjizat yang nyata dan ayat-ayat yang jelas.

Di antara mukjizat-mukjizat tersebut dan yang terbesar adalah Al-Qur-an yang dengannya Allah mengemukakan tantangan kepada ummat yang paling fasih dan paling men-dalam (bahasanya) serta paling mampu bermanthiq (ber-logika).

Mukjizat terbesar -setelah Al-Qur’an- yang dengannya Allah menguatkan Nabi-Nya Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó adalah mukjizat Isra’ dan Mi’raj, yaitu dibawanya Nabi Muhammad Shallallahu oleh Malaikat Jibril pada satu malam dari Makkah ke Baitul Maqdis kemudian ke langit sampai ke Sidratul Muntaha. Dan beliau Shalallahu ‘alaihi wa salam melakukan Isra’ dan Mi’raj dengan ruh dan jasadnya dalam keadaan sadar. Juga mukjizat-mukjizat lainnya.

Keyakinan Ahlus Sunnah Wal Jama’ah Tentang Muhammad Rasulullah Shalallahu ‘alaihi wa salam adalah

[1]. Keumuman Risalah Nabi Muhammad Shalallahu Alaihi Wa Sallam.

Bahwa Nabi Muhammad Shalallahu ‘alaihi wa salam diutus Allah ke muka bumi untuk segenap jin dan manusia dengan membawa kebenaran, petunjuk dan cahaya yang terang. Dalil tentang keumuman risalah beliau Shalallahu ‘alaihi wa salam adalah firman Allah Subhanahu wa Ta’ala

"Dan Kami tidak mengutus kamu, melainkan kepada seluruh ummat manusia, sebagai pembawa berita gembira dan sebagai pemberi peringatan, tetapi kebanyakan ma-nusia tiada mengetahui.” [Saba’: 28] [2]

Rasulullah Shalallahu ‘alaihi wa salam bersabda:

ÃõÚúØöíúÊõ ÎóãúÓðÇ áóãú íõÚúØóåõäøó ÃóÍóÏñ ÞóÈúáöíú: äõÕöÑúÊõ ÈöÇáÑøõÚúÈö ãóÓöíúÑóÉó ÔóåúÑò¡ æóÌõÚöáóÊú áöíó ÇúáÃóÑúÖõ ãóÓúÌöÏðÇ æóØóåõæúÑðÇ¡ ÝóÃóíøõãóÇ ÑóÌõáò ãöäú ÃõãøóÊöí ÃóÏúÑóßóÊúåõ ÇáÕøóáÇóÉõ ÝóáúíõÕóáöø¡ æóÃõÍöáøóÊú áöíó ÇáúÛóäóÇÆöãõ æóáóãú ÊóÍöáøó öáÃóÍóÏò ÞóÈúáöí¡ æóÃõÚúØöíúÊõ ÇáÔøóÝóÇÚóÉó¡ æóßóÇäó ÇáäøóÈöíøõ íõÈúÚóËõ Åöáóì Þóæúãöåö ÎóÇÕøóÉð æóÈõÚöËúÊõ Åöáóì ÇáäøóÇÓö ÚóÇãøóÉð.

“Aku dianugerahi lima perkara yang tidak pernah diberikan kepada seorang pun dari Rasul-Rasul sebelum-ku, yaitu (1) aku diberikan pertolongan dengan takutnya musuh mendekatiku dari jarak sebulan perjalanan, (2) dijadikan bumi bagiku sebagai tempat shalat dan bersuci (untuk tayammum-pent.), maka siapa saja dari ummatku yang mendapati waktu shalat, maka hendaklah ia shalat, (3) dihalalkan rampasan perang bagiku dan tidak dihalalkan kepada seorang Nabi pun sebelumku, (4) dan aku diberikan kekuasaan memberikan syafa’at (dengan izin Allah), (5) Nabi-Nabi diutus hanya untuk kaumnya saja sedangkan aku diutus untuk seluruh manusia.”[3]

Mereka (Ahlus Sunnah) mengimani dan meyakini bahwasanya beliau Shalallahu ‘alaihi wa salam adalah hamba Allah dan utusan-Nya. Ahlus Sunnah menyaksikan dan meyakini bahwa Nabi Muhammad Shalallahu ‘alaihi wa salam adalah Rasul yang paling mulia dan peng-hulu seluruh makhluk.

Beliau Shalallahu ‘alaihi wa salam adalah hamba Allah dan utusan-Nya, dua sifat ini (hamba dan utusan) untuk menolak adanya sifat ghuluw (melampaui batas) dan tafrith (melalaikan hak-hak beliau Shalallahu ‘alaihi wa salam).

[2]. Ahlus Sunnah Meyakini Bahwa Nabi Muhammad Shalallahu Aalaihi Wa Sallam Adalah Penutup Para Nabi ‘Alaihimus Sallam

Setiap orang yang mendakwahkan adanya kenabian sesudah Nabi Shalallahu ‘alaihi wa sallam, maka yang demikian itu adalah sesat dan kufur.
Allah Azza wa Jalla berfirman.

“Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi ia adalah Rasulullah dan penutup para Nabi. Dan Allah Maha Mengetahui segala sesuatu.” [Al-Ahzaab: 40]

Nabi Shalallahu ‘alaihi wa salam menyebutkan akan adanya dajjal (pendusta) yang mengaku sebagai Nabi, kemudian Nabi Shalallahu ‘alaihi wa salam bersabda:

...æóÅöäøóåõ Óóíóßõæúäõ Ýöí ÃõãøóÊöí ßóÐøóÇÈõæúäó ËóáÇóËõæúäó¡ ßõáøõåõãú íóÒúÚõãõ Ãóäøóåõ äóÈöíøñ¡ æóÃóäóÇ ÎóÇÊóãõ ÇáäøóÈöíöøíúäó áÇó äóÈöíøó ÈóÚúÏöí.

“...Dan sesungguhnya akan muncul pada ummatku pendusta yang jumlahnya tiga puluh orang, mereka semua mengaku sebagai Nabi, sedangkan aku adalah penutup para Nabi dan tidak ada Nabi sepeninggalku.”[4]

Nabi Shalallahu ‘alaihi wa salam bersabda.

áöíú ÎóãúÓóÉõ ÃóÓúãóÇÁò: ÃóäóÇ ãõÍóãøóÏñ¡ æóÃóÍúãóÏõ¡ æóÃóäóÇ ÇáúãóÇÍöí ÇáøóÐöí íóãúÍõæ Çááåõ Èöíó ÇáúßõÝúÑó. æóÃóäóÇ ÇáúÍóÇÔöÑõ ÇáøóÐöí íõÍúÔóÑõ
ÇáäøóÇÓõ Úóáóì ÞóÏóãóíøó¡ æóÃóäóÇ ÇáúÚóÇÞöÈõ (áóíúÓó ÈóÚúÏöí äóÈöíøñ).

“Aku memiliki lima nama: aku Muhammad (yang terpuji), aku adalah Ahmad (yang banyak memuji), aku adalah al-Maahi (penghapus) dimana melalui perantaraan-ku Allah menghapus kekufuran. Aku adalah al-Haasyir (pengumpul) yang mana manusia akan dikumpulkan di hadapanku. Aku juga mempunyai nama al-‘Aaqib (belakangan/penutup) -tidak ada lagi Nabi yang datang sesudahku-.”[5]

[3]. Ahlus Sunnah Berkeyakinan Bahwa Rasulullah Shalallahu Alaihi Wa Sallam Tidak Mengetahui Masalah Yang Ghaib Semasa Hidupnya Kecuali Yang Diajarkan Oleh Allah Azza wa Jalla, Apalagi Setelah Beliau Shalallahu Alaihi Wa Sallam Wafat.

Allah Azza wa Jalla berfirman.

“Katakanlah: ‘Aku tidak mengatakan kepadamu bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku ini Malaikat. Aku tidak mengikuti kecuali apa yang telah diwahyukan kepadaku.’...” [Al-An’aam: 50][6]

Kalau Rasulullah Shalallahu ‘alaihi wa sallam tidak mengetahui masalah yang ghaib, maka apalagi orang lain. Karena yang mengetahui masalah yang ghaib hanya Allah Azza wa Jalla semata.

Firman Allah Subhanahu wa Ta’ala.

“Katakanlah: ‘Tidaklah ada seorang pun di langit dan di bumi yang mengetahui perkara yang ghaib kecuali Allah.’ Dan mereka tidak mengetahui kapan mereka akan dibangkitkan.” [An-Naml: 65]

[4]. Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shalallahu Alaihi Wa Sallam Serta Larangan Ghuluw (Berlebih-lebihan)

Ahlus Sunnah wal Jama’ah sepakat tentang wajibnya mencintai dan mengagungkan Nabi Muhammad Shalallahu ‘alaihi wa sallam melebihi kecintaan dan pengagungan terhadap seluruh makhluk Allah Subhanahu wa Ta’ala. Akan tetapi dalam mencintai dan mengagungkan beliau Shalallahu ‘alaihi wa salam tidak boleh melebihi apa yang telah ditentukan syari’at, karena bersikap ghuluw (berlebih-lebihan) dalam seluruh perkara agama akan menyebabkan kebinasaan.

Rasulullah Shalallahu ‘alaihi wa sallam bersabda

áÇó íõÄúãöäõ ÃóÍóÏõßõãú ÍóÊøóì Ãóßõæúäó ÃóÍóÈøó Åöáóíúåö ãöäú æóÇáöÏöåö æóæóáóÏöåö æóÇáäøóÇÓö ÃóÌúãóÚöíúäó.

“Tidaklah beriman seorang di antara kalian hingga aku lebih dicintainya melebihi kecintaannya kepada orang tuanya, anaknya, dan seluruh manusia.”[7]

Pertama-tama, wajib bagi setiap hamba mencintai Allah dan ini merupakan bentuk ibadah yang paling agung. Allah Subhanahu wa Ta’ala berfirman:

“Dan orang-orang yang beriman sangat besar cintanya kepada Allah.” [Al-Baqarah:165]

Ahlus Sunnah mencintai Rasulullah Shalallahu ‘alaihi wa sallam dan mengagungkannya sebagaimana para Sahabat Radhiyallahu ‘anhum mencintai beliau Shalallahu ‘alaihi wa sallam lebih dari kecintaan mereka kepada diri dan anak-anak mereka, sebagaimana yang terdapat dalam kisah ‘Umar bin al-Khaththab Radhiyallahu ‘anhu, yaitu sebuah hadits dari Sahabat ‘Abdullah bin Hisyam Radhiyallahu ‘anhu, ia berkata: “Kami mengiringi Nabi Shalallahu ‘alaihi wa salam, dan beliau menggandeng tangan ‘Umar bin al-Khaththab Radhiyallahu ‘anhu. Kemudian ‘Umar berkata kepada Nabi Shalallahu ‘alaihi wa sallam: ‘Wahai Rasulullah, sungguh engkau sangat aku cintai melebihi apa pun selain diriku.’ Maka Nabi Shalallahu ‘alaihi wa salam menjawab: ‘Tidak, demi yang jiwaku berada di tangan-Nya, hingga aku sangat engkau cintai melebihi dirimu.’ Lalu ‘Umar berkata kepada beliau: ‘Sungguh sekaranglah saatnya, demi Allah, engkau sangat aku cintai melebihi diriku.’ Maka Nabi Shalallahu ‘alaihi wa sallam bersabda: ‘Sekarang (engkau benar), wahai ‘Umar.’”[8]

Berdasarkan hadits di atas, maka mencintai Rasulullah Shalallahu ‘alaihi wa sallam adalah wajib dan harus didahulukan daripada kecintaan kepada segala sesuatu selain kecintaan kepada Allah, sebab mencintai Rasulullah Shalallahu ‘alaihi wa sallam adalah mengikuti sekaligus ke-harusan dalam mencintai Allah. Mencintai Rasulullah Shalallahu ‘alaihi wa sallam adalah cinta karena Allah. Ia bertambah dengan bertambah-nya kecintaan kepada Allah dalam hati seorang mukmin, dan berkurang dengan berkurangnya kecintaan kepada Allah.

Orang yang beriman akan merasakan manisnya iman apabila hanya Allah dan Rasul-Nya yang paling ia cintai.

Nabi Shalallahu ‘alaihi wa sallam bersabda

ËóáÇóËñ ãóäú ßõäøó Ýöíúåö æóÌóÏó Èöåöäøó ÍóáÇóæóÉó ÇúáÅöíúãóÇäö¡ ãóäú ßóÇäó Çááåõ æóÑóÓõæúáõåõ ÃóÍóÈøó Åöáóíúåö ãöãøóÇ ÓöæóÇåõãóÇ¡ æóÃóäú íõÍöÈøó ÇáúãóÑúÁó áÇó íõÍöÈøõåõ ÅöáÇøó öááåö¡ æóÃóäú íóßúÑóåó Ãóäú íóÚõæúÏó Ýöí ÇáúßõÝúÑö ÈóÚúÏó Ãóäú ÃóäúÞóÐóåõ Çááåõ ãöäúåõ¡ ßóãóÇ íóßúÑóåõ Ãóäú íõÞúÐóÝó Ýöí ÇáäøóÇÑö.

“Ada tiga perkara yang apabila perkara tersebut ada pada seseorang, maka ia akan mendapatkan manisnya iman, yaitu (1) hendaknya Allah dan Rasul-Nya lebih ia cintai dari selain keduanya. (2) Apabila ia mencintai seseorang, ia hanya mencintainya karena Allah. (3) Ia tidak suka untuk kembali kepada kekufuran setelah Allah menyelamatkannya, sebagaimana ia tidak mau untuk dilemparkan ke dalam api.”[9]

Mencintai Rasulullah Shalallahu ‘alaihi wa sallam mengharuskan adanya peng-hormatan, ketundukan dan keteladanan kepada beliau serta mendahulukan sabda beliau Shalallahu ‘alaihi wa salam atas segala ucapan makhluk, serta mengagungkan Sunnah-Sunnahnya.

Al-‘Allamah Ibnul Qayyim rahimahullah berkata: “Setiap kecintaan dan pengagungan kepada manusia hanya dibolehkan dalam rangka mengikuti kecintaan dan pengagungan kepada Allah. Seperti mencintai dan mengagungkan Rasulullah Shalallahu ‘alaihi wa sallam, sesungguhnya ia adalah penyempurna kecintaan dan penga-gungan kepada Rabb yang mengutusnya. Ummatnya men-cintai beliau Shalallahu ‘alaihi wa salam karena Allah telah memuliakannya. Maka kecintaan ini adalah karena Allah sebagai konsekuensi dalam mencintai Allah.”[10]

Maksudnya, bahwa Allah Subhanahu wa Ta’ala meletakkan kewibawaan dan kecintaan kepada Nabi Shalallahu ‘alaihi wa salam, karena itu tidak ada seorang manusia pun yang lebih dicintai dan disegani dalam hati para Sahabat kecuali Rasulullah Shalallahu ‘alaihi wa salam[11]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Pembahasan ini diringkas dari kitab al-Wajiiz fii ‘Aqiidatis Salaafish Shaalih Ahlis Sunnah wal Jamaa’ah (hal. 84-87) dan ‘Aqiidatut Tauhiid dengan beberapa tambahan dari kitab-kitab lain.
[2]. Lihat juga QS. Al-Anbiyaa’: 107 dan al-Ahqaaf: 29-31.
[3]. HR. Al-Bukhari (no. 335) dan Muslim (no. 521), dari Sahabat Jabir bin ‘Abdillah al-Anshari Radhiyallahu 'anhu, lafazh ini milik al-Bukhari.
[4]. HR. öAhmad (V/278), Abu Dawud (no. 4252), Ibnu Majah (no. 3952), dengan sanad yang shahih menurut syarat Muslim, dari Sahabat Tsauban Radhiyallahu 'anhu. Ketahuilah bahwa di antara dajjal (pendusta) yang mengaku sebagai Nabi adalah Mirza Ghulam Ahmad al-Qadiyani al-Hindi, yang muncul ketika kolonial Inggris menjajah India. Pada awalnya ia mengaku sebagai al-Mahdi al-Muntazhar (Imam Mahdi yang ditunggu), kemudian mengaku sebagai Nabi ‘Isa Alaihis Sallam, dan terakhir ia mengaku sebagai Nabi dan mendirikan aliran Ahmadiyah... Mereka (kaum Ahmadiyah) mempunyai keyakinan-keyakinan bathil yang banyak sekali dan menyalahi keyakinan ummat Islam. Mereka menafikan tentang dibangkitkannya jasad manusia dari kubur (nanti pada hari Kiamat), mereka meyakini bahwa nikmat dan siksa hanya dialami oleh ruh saja, mereka beranggapan bahwa siksaan terhadap orang kafir terbatas, mengingkari adanya jin dan lain sebagainya. Lihat Silsilatul Ahaadiits ash-Shahiihah (IV/252) oleh Syaikh al-Albani.
Pendapat para ulama bahwa Mirza Ghulam Ahmad (1839-1908 M) adalah kafir, juga aliran Ahmadiyah pun kafir, mereka disebut sebagai MINORITAS NON MUSLIM!!!
Di antara keyakinan-keyakinan sesat Ahmadiyah adalah:
[a]. Meyakini bahwa Allah puasa, tidur, menulis, dapat bersalah dan lainnya. Mereka menyamakan Allah dengan makhluk-Nya. Ta’aalal-laahu ‘amma yaquuluuna ‘uluwwan kabiiran.
[b]. Meyakini bahwa Nabi Muhammad j bukanlah Nabi terakhir, dan mereka meyakini bahwa Mirza Ghulam Ahmad adalah Nabi terakhir dan paling utama.
[c]. Mereka memiliki kitab suci tersendiri yang berbeda dengan Al-Qur-an ummat Islam, mereka menamakannya Kitaabul Mubiin.
[d]. Menurut mereka, tidak ada jihad dalam Islam, dan telah dihapus.
[e]. Setiap Muslim adalah kafir -menurut mereka- sampai masuk aliran Ahmadiyah al-Qadiyani.
[f ]. Mereka menghalalkan khamr, narkoba, barang yang memabukkan, dan lainnya.
Ahmadiyah mempunyai hubungan yang sangat erat dengan Yahudi, Nashrani, dan aliran kebathinan. (Lihat al-Mausuu’ah al-Muyassarah fil Adyaan wal Madzaahib wal Ahzaabil Mu’ashshirah I/419-423, cet. WAMY, th. 1418 H.)
[5]. HR. Al-Bukhari (no. 3532), Muslim (no. 2354) dan at-Tirmidzi (no. 2840), dari Sahabat Jubair bin Muth'im Radhiyallahu 'anhu. Penjelasan dalam tanda kurung adalah penjelasan dari Imam az-Zuhri yang terdapat dalam riwayat Muslim dan at-Tirmidzi. Lihat Fat-hul Baari (VI/557) cet. Darul Fikr.
[6]. Lihat juga QS. Al-A’raaf: 188 dan Jin: 26-27.
[7]. HR. Al-Bukhari (no. 15), Muslim (no. 44), Ahmad (III/275) dan an-Nasa-i (VIII/114-115), dari Sahabat Anas bin Malik Radhiyallahu 'anhu
[8]. HR. Al-Bukhari (no. 6632), dari Sahabat ‘Abdullah bin Hisyam z.
[9]. HR. Al-Bukhari (no. 16), Muslim (no. 43 (67)), at-Tirmidzi (no. 2624), an-Nasa-i (VIII/96) dan Ibnu Majah (no. 4033), dari hadits Anas bin Malik Radhiyallahu 'anhu
[10]. Jalaa’ul Afhaam fii Fadhlish Shalaati was Salaam ‘alaa Muhammad Khairil Anaam (hal. 297-298), tahqiq Syaikh Masyhur Hasan Salman.
[11]. Aqiidatut Tauhiid (hal. 150), oleh Dr. Shalih al-Fauzan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Umar Bin Al-Khattab Menghidupkan Kembali Tarawih Berjama'ah Dan Menyuruh Shalat Sebelas Raka'at

/0 almanhaj.or.id - Umar Bin Al-Khattab Menghidupkan Kembali Tarawih Berjama'ah Dan Menyuruh Shalat Sebelas Raka'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Umar Bin Al-Khattab Menghidupkan Kembali Tarawih Berjama'ah Dan Menyuruh Shalat Sebelas Raka'at

Senin, 25 September 2006 00:00:47 WIB

UMAR BIN AL-KHATTAB MENGHIDUPKAN KEMBALI SHALAT TARAWIH (BERJAMA’AH) DAN MENYURUH MENUSIA KALA ITU UNTUK SHALAT SEBELAS RAKA’AT

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Telah kami sebutkan sebelumnya, bahwa semenjak kematian Nabi Shallallahu ‘alaihi wa sallam para sahabat Radhiyallahu ‘anhum terus menjalankan shalat tarawih dengan berpencar-pencar dan bermakmum kepada imam yang berbeda-beda [1]

Itu terjadi di masa kekhalifahan Abu Bakar dan di awal kekahlifahan Umar Radhiyallahu ‘anhuma. Kemudan akhirnya Umar bin Al-Khattab menyatukan mereka untuk bermakmum kepada satu imam. Abdurrahman bin Abdul Qariy berkata :

“Suatu malam di bulan Ramadhan, aku keluar bersama Umar bin Al-Khattab menunju masjid. Ternyata kami dapati manusia berpencar-pencar disana sini. Ada yang shalat sendirian, ada juga yang shalat mengimami beberapa gelintir orang. Beliau berkomentar : “(Demi Allah), seandainya aku kumpulkan orang-orang itu untuk shalat bermakmum kepada satu imam, tentu lebih baik lagi”. Kemudian beliau melaksanakan tekadnya, beliau mengumpulkan mereka untuk shalat bermakmum kepada Ubay bin Ka’ab Radhiyallahu ‘anhu. Abdurrahman melanjutkan : “Pada malam yang lain, aku kembali keluar bersama beliau, ternyata orang-orang sudah sedang shalat bermakmum kepada salah seorang qari mereka. Beliaupun berkomentar :

“Sebaik-baik bid’ah, adalah seperti ini”.

Namun mereka yang tidur dahulu (sebelum shalat) lebih utama dari mereka yang shalat sekarang”

Yang beliau maksudkan yaitu mereka yang shalat di akhir waktu malam. Sedangkan orang-orang tadi shalat di awal waktu malam”

Diriwayatkan oleh Imam Malik dalam Al-Muwattha (I : 136-137), demikian juga Al-Bukhari (IV : 203), Al-Firyabi (II : 73, 74 : 1-2). Diriwayatkan juga oleh Ibnu Abi Syaibah (II : 91 : 1) dengan lafazh yang mirip, namun tanpa ucapan beliau : “sebaik-baiknya bid’ah, ya yang seperti ini”. Demikian juga Ibnu Sa’ad (V : 42) dan Al-Firyabi dari jalur lain (74 : 2) meriwayatkannya dengan lafazh : “kalau yang seperti ini dianggap bid’ah, maka sungguh satu bid’ah yang amat baik sekali”. Para perawinya terpercaya, kecuali Naufal bin Iyyas. Imam Al-Hafizh mengomentarinya dalam “At-Taqrib” ; “Bisa diterima”, maksudnya apabila diiringi hadits penguat, kalau tidak, maka tergolong hadits yang agak lemah. Begitu penjelasan beliau dalam mukaddimah buku tersebut.

Perlu diketahui, bahwa dikalangan para ulama belakangan ini, cukup dikenal penggunaan ucapan Umar diatas, yaitu ucapan beliau : “Sebaik-baiknya bid’ah …. “ sebagai dalil dalam dua perkara :

Pertama
Berjama’ah dalam shalat tarawih adalah bid’ah yang tidak penah ada di zaman Nabi Shallallahu ‘alaihi wa sallam. Persepsi ini jelas amatlah keliru, tidak perlu banyak dikomentari karena sudah demikian jelasnya. Sebagai dalilnya, cukup bagi kita hadits-hadits terdahulu ; yaitu yang mengkisahkan bahwa Nabi Shallallahu ‘alaihi wa sallam mengumpulkan manusia kala itu dalam tiga malam bulan Ramadhan. Kalaupun akhirnya beliau meninggalkan berjama’ah, semata-mata hanya karena takut dianggap wajib.

Kedua.
Bahwa diantara bid’ah itu ada yang terpuji. Dengan (ucapan Umar) tadi, mereka mengkhususkan keumuman hadits Nabi Shallallahu ‘alaihi wa sallam : “Setiap bid’ah itu adalah sesat”. Dan juga hadits-hadits lain yang sejenis. Pendapat ini juga bathil ; hadits tersebut harus diartikan dengan keumumannya, sebagaimana yang dijelaskan nanti dalam tulisan khusus mengenai bid’ah, insya Allahu Ta’ala. Adapun ucapan Umar : Sebaik-baik bid’ah, adalah yang seperti ini”, yang beliau maksudkan bukanlah bid’ah dalam pengertian istilah; yang berarti : Mengada-ada dalam menjalankan ibadah tanpa tuntunan (dari Nabi). Sebagaimana yang kita tahu, beliau tidak pernah melakukan sedikitpun. Bahkan sebaliknya, beliau menghidupkan banyak sekali dari sunnah Nabi Shallallahu ‘alaihi wa sallam. Namun yang beliau maksudkan dengan bid’ah adalah dalam salah satu pengertiannya menurut bahasa. Yaitu suatu kejadian yang baru yang belumlah dikenal sebelum beliau perkenalkan. Dan tidak diragukan lagi, bahwa tarawih berjama’ah belumlah dikenal dan belum diamalkan semenjak zaman khalifah Abu Bakar dan juga di awal-awal kekhalifahan Umar sendiri Radhiyallahu anhuma –sebagaimana telah dijelaskan sebelumnya-. Dalam pengertian begini, ia memang bid’ah. Namun dalam kacamata pengertian bahwa ia sesuai dengan perbuatan Nabi Shallallahu ‘alaihi wa sallam, ia adalah sunnah, bukannya bid’ah. Hanya dengan alasan itulah beliau memberikan tambahan kata “baik”. Pengertian seperti inilah yang dipegang oleh para ulama ahli tahqiq (peneliti) dalam menafsirkan ucapan Umar tadi. Abdul Wahhab As-Subki dalam “Isyraqul Mashabiih Fi Shalati At-Tarawih” yang berupa kumpulan fatwa (I : 168) menyatakan :

“Ibnu Abdil Barr berkata : “Dalam hal itu Umar tidak sedikitpun membuat-buat sesuatu melainkan sekedar menjalani apa yang disunnahkan, disukai dan diridhai Nabi Shallallahu ‘alaihi wa sallam. Dimana yang menghalangi beliau Shallallahu ‘alaihi wa sallam untuk melakukan secara kontinyu semata-mata karena takut dianggap wajib atas umatnya. Sedangkan beliau adalah orang yang pengasih lagi pemurah terhadap umatnya. Tatkala Umar mengetahui alasan itu dari Rasulullah, sementara ia mengerti bahwa amalan-amalan yang wajib tidak akan bertambah ataupun berkurang lagi sesudah kematian Nabi Shallallahu ‘alaihi wa sallam ; maka beliaupun mulai menghidupkannya dan menyuruh manusia untuk melakukannya. Kejadian itu berlangsung pada tahun 14 H. Itu adalah keutamaan yang Allah simpan lalu diperuntukkan bagi beliau Radhiyallahu ‘anhu. Yang mana Abu Bakar sekalipun tidak pernah terinspirasi untuk melakukannya. Meskipun, beliau lebih utama dan lebih segera melakukan kebaikan –secara umum- daripada Umar Radhiyallahu ‘anhuma. Akan tetapi masing-masing dari keduanya dianugerahi Allah keutamaan-keutamaan yang tidak dimiliki yang lainnya”. As-Subki menyatakan.

“Kalau melakukan tarawih berjama’ah itu tidaklah memiliki tuntunan, tentu ia termasuk bid’ah yang tercela ; sebagaimana shalat sunnah hajat di malam Nishfu Sya’ban, atau di Jum’at pertama bulan Rajab. Itu harus diingkari dan jelas kebatilannya (yakni kebatilan pendapat yang mengingkari bolehnya shalat tarawih berjama’ah). Dan kebatilan perkara tersebut merupakan pengertian yang sudah baku dalam pandangan Islam”.

Al-Allamah Ibnu Hajar Al-Haitami didalam fatwa yang ditulisnya menyatakan.

“Mengeluarkan orang-orang Yahudi dari semenanjung jazirah Arab, dan memerangi Turki (Konstantinopel, pent) adalah perbuatan yang dilakukan berdasarkan perintah Nabi Shallallahu ‘alaihi wa sallam dan tidak termasuk katagori bid’ah, meskipun belum pernah dilakukan di masa hidup beliau. Sedangkan ucapan Umar berkenaan dengan tarawih : “Sebaik-baiknya bid’ah…” yang dimaksud adalah bid’ah secara bahasa. Yaitu sesuatu yang diperbuat tanpa contoh sebeumnya ; sebagaimana difirmankan Allah Subhanahu wa Ta’ala.

“Artinya : Katakanlah : “Aku bukanlah rasul yang pertama di antara raul-rasul…” [Al-Ahqaf : 9]

Jadi yang dimaksud bukanlah bid’ah secara istilah. Karena bid’ah secara istilah menurut syari’at adalah sesat, sebagaimana yang ditegaskan Nabi Shallallahu ‘alaihi wa sallam. Adapun sebagian ulama yang membaginya menjadi bid’ah yang baik dan tidak baik, sesungguhnya yang mereka bagi hanyalah bid’ah menurut bahasa. Sedangkan orang yang mengatakan setiap bid’ah itu sesat maksudnya adalah bid’ah menurut istilah. Bukankah kita mengetahui bahwa para shahabat Radhiyallahu ‘anhum dan juga para tabi’in yang mengikuti mereka dengan kebaikan juga menyalahi adzan pada selain shalat yang lima waktu, misalnya shalat dua Hari Ied, padahal tidak ada larangannya (secara khusus). Mereka juga menganggap makruh mencium dua rukun Syami (di Masjidil Haram), atau shalat seusai sa’i antara Shafa dan Marwah yang dikiaskan dengan shalat seusai berthawaf. Demikian juga halnya segala yang ditinggalkan Rasulullah Shallallahu ‘alaihi wa sallam sementara itu mungkin dilakukan, maka meninggalkan amalan itu menjadi sunnah ; sementara mengamalkannya menjadi bid’ah yang tercela. Maka seperti : Mengusir orang-orang Yahudi dari tanah Arab dan mengumpulkan Al-Qur’an dalam satu mushaf, tidaklah masuk dalam konteks pembicaraan kita tentang “yang mungkin” dikerjakan Nabi Shallallahu ‘alaihi wa sallam dimasa hidupnya. Segala yang ditinggalkan Nabi Shallallahu ‘alaihi wa sallam karena adanya penghalang seperti shalat tarawih berjama’ah misalnya ; maka apabila ada kemungkinan yang pasti [2], berarti hilanglah penghalang yang ada tersebut. [3]

UMAR RADHIYALLAHU ‘ANHU MEMERINTAHKAN MANUSIA UNTUK SHALAT 11 RAKA’AT

Adapun perintah Umar Radhiyallahu ‘anhu untuk didirikannya tarawih 11 raka’at, adalah berdasarkan apa yang diriwayatkan Imam Malik dalam “Al-Muwaththa” (I : 137) (dan No. 248), dari Muhammad bin Yusuf, dari As-Saib bin Yazid bahwasanya beliau menuturkan.

“Umar bin Al-Khattab memerintahkan Ubay bin Ka’ab dan Tamim Ad-Dari untuk mengimami manusia (shalat tarawih) 11 raka’at”. Beliau melanjutkan : “Dan kala itu, seorang qari/imam biasa membaca ratusan ayat sehingga kami terpaksa bertelekan pada tongkat kami karena terlalu lama berdiri. Lalu kami baru bubar shalat menjelang fajar”.

Saya katakan : Derajat sanad hadits ini shahih sekali. Sesungguhnya Muhammad bin Yusuf, syaikh/guru Imam Malik adalah orang yang terpercaya berdasarkan kesepakatan ahli hadits. Beliau juga dijadikan hujjah oleh Al-Bukhari dan Muslim. Sedangkan As-Saib bin Yazid adalah seorang shahabat yang ikut berthaji bersama Nabi Shallallahu ‘alaihi wa sallam tatkala beliau masih kecil. Lalu dari jalur sanad Imam Malik juga, Abu Bakar An-Naisaburi mengeluarkan hadits itu dalam “Al-Fawaid” (I : 153), Al-Firyabi (75 : II-76 : I) dan Al-Baihaqi dalam “As-Sunan Al-Kubra” (I : 196)

Riwayat Malik tentang tarawih 11 raka’at tadi diiringi dengan penguat dari Yahya bin Sa’id Al-Qatthan oleh Ibnu Abi Syaibah dalam “Al-Mushannaf” (II : 89 : 2), juga dengan riwayat dari Isma’il bin Umayyah, Usamah bin Zaid, Muhammad bin Ishaq oleh Imam An-Naisaburi ; juga dengan riwayat Ismail bin Ja’far Al-Madani oleh Ibnu Khuzaimah dalam hadits Ali bin Hajar (IV : 186 : 1). Mereka semua mengatakan : Dari Muhammad bin Yusuf dengan lafazh tadi, kecuali Ibnu Ishaq, beliau mengatakan : “Tiga belas raka’at” demikianlah yang diriwayatkan oleh Ibnu Nashar dalam ‘Qiyamu Al-Lail” (91), dan beliau menambahkan:

“Ibnu Ishaq menyatakan : “Tidak pernah aku mendengar dalam masalah itu (yakni bilangan raka’at tarawih pada bulan Ramadhan) riwayat yang lebih shahih dan lebih meyakinkan daripada hadits As-Saib. Yaitu bahwa Rasulullah Shallallahu ‘alaihi wa sallam biasa melaksanakannya pada malam hari 13 raka’at”.

Saya katakan : Jumlah bilangan 13 raka’at ini, hanya diriwayatkan secara menyendiri oleh Ishaq. Dan riwayat itu, bersesuaian dengan riwayat lain dari Aisyah Radhiyallahu ‘anha tentang shalat Nabi Shallallahu ‘alaihi wa sallam di bulan Ramadhan. Hal ini dijelaskan dalam riwayat lain, bahwa termasuk dalam yang 13 rakaat itu dua rakaat sunnah fajar, sebagaimana dalam komentar sebelumnya. Hadits Ibnu Ishaq inipun bisa dipahami dengan cara itu sehingga menyepakati riwayat jama’ah

Dari penjelasan terdahulu, dapat dipahami bahwa ucapan Ibnu Abdil Barr : “saya tidak pernah mendengar seorangpun yang mengatakan 11 raka’at, kecuali Imam Malik ; adalah ucapan yang jelas keliru. Al-Mubarakfuri mengomentari dalam “Tuhfatul Ahwadzi (II : 74) : “itu adalah dugaan yang bathil”. Oleh sebab itu, Az-Zarqani juga menyanggahnya dalam “Syarhu Al-Muwattha (I : 25)” dengan ucapannya : “Hal itu tidak sebagaimana yang diucapkannnya (Ibnu Abdil Barr), karena dari jalur sanad yang lain Ibnu Manshur meriwayatkan juga dari Muhamamd bin Yusuf : “11 raka’at”, sebagaimana yang diriwayatkan Imam Malik”.

Saya mengatakan : Derajat sanad hadits ini sungguh amat shahih, sebagaimana yang diutarakan oleh Imam As-Suyuthi dalam “Al-Mashabih”, (riwayat) ini saja sudah cukup untuk menyanggah pernyataan Ibnu Abdil Barr. Bagaimana lagi kalau digabungkan dengan beberapa riwayat penguat lainnya yang –saya lihat- tidak seorangpun yang mendahului saya dalam mengumpulkan riwayat-riwayat itu. Wal hamdulillah ‘ala taufiqihi.

[Disalin dari kitab Shalatu At-Tarawih, Edisi Indonesia Shalat Tarwih, Penulis Syaikh Muhammad Nashiruddin Al-Albani, Penerjemah Abu Umar Basyir Al-Maidani, Penerbit At-Tibyan]
_________
Foote Note
[1]. Saya katakan : “Demikianlah kondisi yang terjadi di masa hidup Nabi Shallallahu ‘alaihi wa sallam. Lalu beliau mengimami mereka selam tiga malam. Kemudian beliau meninggalkannya karena takut dianggap wajib atas mereka sebagai hadits Aisyah terdahulu. Sehingga kembalilah kaum muslimin kepada kebiasaan semula, hingga Umar mengumpulkan mereka. Semoga Allah mengganjarinya dengan kebaikan atas jasa beliau terhadap Islam. Ibnu At-Tiien dan yang lainnya berkata : “Umar bin Al-Khattab mengambil kesimpulan, denghan ketetapan Nabi Shallallahu ‘alaihi wa sallam akan keabsahan shalat orang-orang yang bermakmum kepada beliau pada beberapa malam itu. Kalaupun ada yang beliu benci, hanya sebatas karena beliau khawatir akhirnya menjadi wajib atas mereka. Inilah yang menjadi rahasia kenapa Al-Bukhari mengutip hadits Aisyah yang terdahulu sesudah hadits Umar. Setelah nabi meninggal, kekhawitran itu sudah tidak berlaku lagi. Umar lebih mengutamakan kesimpulan demikian, karena berpencar-pencarnya kaum muslimin dapat menimbulkan perpecahan. Dan juga karena berjama’ah dengan satu imam itu lebih membawa semanngat bagi banyak orang yang shalat …. Dan terhadap ucapan Umar itu, mayoritas umat lebih cenderung …” [Fathul Bari IV : 203-204]
[2]. Yang dimaksud dengan kemungkinan yang pasti : Adalah ketidak adaan penghalang itu sendiri. Contohnya shalat tarawih berjama’ah. Kemungkinan untuk melaksanakan perbuatan itu ada di zaman Nabi Shallallahu ‘alaihi wa sallam, akan tetapi ada penghalangnya, yaitu takut dianggap wajib. Maka pada saat itu, kemungkinannya tidaklah pasti.
[3]. Lihat Al-Ibda Fi Mudhaaril ibtida hal. 22-24

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

/0 almanhaj.or.id - Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

Rabu, 27 September 2006 00:15:20 WIB

SUNTIKAN DI SIANG HARI RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah suntikan pengobatan di siang hari bulan Ramadhan mempengaruhi puasa ?

Jawaban
Suntikan pengobatan ada dua macam. Pertama, suntikan infuse, dengan suntikan ini bisa mencukupi kebutuhan makan dan minum, maka suntikan ini termasuk yang membatalkan, karena jika ada hal yang tercakup dalam makna nash-nash syari’at, maka dihukumi sama sesuai nash tersebut. Adapun jenis yang kedua adalah suntikan yang tidk mewakili makan dan minum. Jenis suntikan ini tidak tercakup dalam konteks lafazh maupun makna. Jadi suntikan jenis ini bukan makan dan minum, juga bukan berarti seperti makan dan minum. Maka hukum asalnya adalah puasanya sah sampai ada dalil syar’i yang menetapkan bahwa hal itu membatalkannya.

[Fatawa Ash-Shiyam, dikumpulkan oleh Muhammad Al-Musnad, hal. 58]

HUKUM MENGELUARKAN DARAH DARI ORANG YANG SEDANG BERPUASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah mengambil sedikit darah di siang bulan Ramadhan untuk pemeriksaan medis atau untuk donor membatalkan puasa ?

Jawaban
Jika seseorang mengambil sedikit darah yang tidak menyebabkan kelemahan pada tubuhnya, maka hal ini tidak membatalkan puasanya, baik itu untuk pemeriksaan medis atau untuk transfuse darah kepada orang lain ataupun untuk di donorkan kepada seseorang yang membutuhkannya.

Tapi jika pengambilan darah itu dalam jumlah banyak yang menyebabkan kelemahan pada tubuh, maka hal itu membatalkan puasa. Hal ini diqiyaskan kepada berbekam yang telah ditetapkan oleh As-Sunnah bahwa hal itu membatalkan puasa. Berdasarkan ini, seseorang yang tengah melaksanakan puasa wajib, seperti puasa Ramadhan, tidak boleh mendonorkan darah dalam jumlah banyak, kecuali bila terpaksa (darurat), karena dalam kondisi ini berarti ia telah batal puasanya sehingga dibolehkan makan dan minum pada sisa hari tersebut untuk kemudian mengqadha pada hari lain di luar bulan Ramadhan.

[Fadha’il Ramadhan, disusun oleh Abdurrazaq Hasan, pertanyaan no. 2]

HUKUM CUCI DARAH BAGI YANG BERPUASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum mencuci darah bagi penderita sakit ginjal yang sedang berpuasa. Apakah ia harus mengqadha atau tidak ?

Jawaban
Ia wajib mengqadha karena adanya tambahan darah bersih, dan jika ditambahkan zat lain, maka itu juga pembatal yang lain.

[Fadha’il Ramadhan, disusun oleh Abdurrazaq Hasan, pertanyaan no. 2]

HUKUM MENGGUNAKAN INHALER BAGI YANG BERPUASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di sebagian apotik ada inhaler yang digunakan oleh sebagian penderita asma. Apkah orang yang berpuasa boleh menggunakannya di siang hari Ramadhan?

Jawaban
Menggunakan inhaler tersebut bagi yang berpuasa hukumnya boleh, baik itu puasa Ramadhan ataupun lainnya. Karena inhaler itu tidak sampai ke lambung tapi hanya berfungsi melegakan saluran pernafasan dan penggunaannya pun hanya dengan bernafas seperti biasa. Jadi hal ini tidak seperti makan dan minum, dan dengan itu pun tidak ada makanan dan minuman yang sampai ke lambung.

Sebagaimana diketahui, bahwa hukum asalnya adalah puasanya sah sampai ada dalil yang menunjukkan rusaknya puasa, baik dari Al-Kitab, As-Sunnah atau ijma ataupun qiyas yang shahih.

[Fadha’il Ramadhan, disusun oleh Abdurrazaq Hasan, pertanyaan no. 1]

[Disalin dari bukuAl-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Disyariatkan Shalat Malam Berjama'ah Pada Bulan Ramadhan

/0 almanhaj.or.id - Disyariatkan Shalat Malam Berjama'ah Pada Bulan Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Disyariatkan Shalat Malam Berjama'ah Pada Bulan Ramadhan

Kamis, 28 September 2006 00:23:05 WIB

DISYARIATKAN SHALAT MALAM BERJAMA’AH PADA BULAN RAMADHAN

Oleh
Muhammad bin Umar bin Salim Bazmul

Shalat malam berjama’ah pada bulan Ramadhan telah disyariatkan oleh Rasulullah Shallallahu ‘alaihi wa sallam, baik melalui ucapan maupun perbuatan.

Adapun ucapan, adalah yang datang dari Jubair bin Nufair, dari Abu Dzarr Radhiyallahu ‘anhu, dia bercerita, kami pernah berpuasa bersama Rasulullah Shallallahu ‘alaihi wa sallam. Lalu beliau tidak shalat bersama kami sehingga tersisa tujuh hari (dari bulan Ramadhan). Dimana beliau bangun bersama kami sampai sepertiga malam berlalu. Kemudian beliau tidak bangun bersama kami pada pada malam keenam, tetapi beliau bangun bersama kami pada malam kelima hingga separuh malam berlalu.

Kemudian kami katakan kepada beliau : “Wahai Rasulullah, bagaimana jika engkau shalat sunnat bersama kami pada sisa malam ini ?” Beliau menjawab.

“Artinya : Sesungguhnya barangsiapa melakukan bangun malam bersama imam sampai imam berlalu, maka ditetapkan baginya bangun malam semalam penuh”

Selanjutnya, beliau tidak shalat bersama kami sehingga tersisa tiga hari dari bulan Ramadhan. Dan beliau shalat pada malam ketiga. Beliau juga mengajak keluarga dan isteri-isterinya. Lalu beliau bangun bersama kami hingga kami khawatir pada Al-Falah”

Jubair bin Nufair berkata dari Abu Dzarr : “Kutanyakan, ‘Apakah yang dimaksud dengan Al-Falah itu?” Dia menjawab : “Yaitu sahur”. Diriwayatkan oleh At-Tirmidzi, An-Nasa’i dan Ibnu Majah [1]

Didalam komentarnya terhadap hadits ini, At-Tirmidzi mengatakan : “Ibnul Mubarak, Ahmad dan Ishaq memilih shalat bersama imam pada bulan Ramadhan. Dan Asy-Syafi’i memilih pedapat bahwa seorang boleh shalat seorang diri jika ia memang ahli qiro’ah” [2]

Dapat saya katakana: “hadits Abu Dzarr merupakan “nash qauli” dari Rasulullah Shallallahu ‘alaihi wa sallam yang menghabarkan tentang disyariatkannya berjama’ah pada shalat malam, bahkan mejelaskan tentang kelebihannya”.

Sedangkan yang berdasarkan pada perbuatan Rasulullah Shallallahu ‘alaihi wa sallam dalam mengerjakan shalat malam dengan berjama’ah adalah hadits yang diriwayatkan dari Aisyah Radhiyallahu ‘anha, dia bercerita : “Pada suatu malam, Rasulullah Shallallahu ‘alaihi wa sallam pernah keluar rumah di tengah malam, lalu mengerjakan shalat di masjid. Kemudian orang-orang pun ikut shalat bersama beliau. Dan pada pagi harinya, orang-orang membicarakannya. Lalu banyak dari mereka yang bekumpul dan mengerjakan shalat bersama beliau. Maka orang-orangpun bangun pagi dan membicarakannya, sehingga jama’ah masjid pun semakin penuh pada malam ketiga. Lalu Rasulullah Shallallahu ‘alaihi wa sallam keluar dan mereka mengikuti shalat beliau. Dan pada malam keempat, masjid sudah tidak lagi mampu menampung jama’ahnya. Hingga akhirnya beliau keluar untuk mengerjakan shalat Shubuh. Setelah selesai mengerjakan shalat Shubuh, beliau menghadap kepada orang-orang, lalu beliau mengucapkan syahadat dan kemudian berkata.

“Artinya : Amma ba’du. Sesungguhnya, aku tidak mengkhawatirkan tempat kalian, tetapi aku khawatir shalat ini akan diwajibkan kepada kalian sehingga kalian tidak mampu mengerjakannya” Diriwayatkan oleh Syaikhani [3]

Pada saat menyebutkan beberapa manfaat dari hadits ini, Al-Hafidzh Ibnu Hajar rahimahullah mengatakan : “Di dalam hadits ini terdapat anjuran untuk melakukan qiyaamul lail –apalagi pada bulan Ramadhan- dengan berjama’ah, karena apa yang dikhawatirkan itu sudah tidak ada lagi sepeninggal Nabi Shallallahu ‘alaihi wa sallam. Oleh karena itu, Umar Al-Khaththab menyatukan mereka dibawah kepemimpinan (imam) Ubay bin Ka’ab” [4]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits Shahih. Diriwayatkan oleh At-Tirmidzi di dalam Kitaabush Shaum, bab Maa Jaa-a fii Qiyaamis Syahri Ramdhaan, (hadits no. 806). Dan lafazh di atas adalah miliknya. Dan An-Nasa’i di dalam Kitabus Sahwi, bab Tsawaabi man Shalla ma’al Imaam Hattaa Yansharif (III/83). Abu Dawud di dalam Kitaabush Shalaah, bab fii Qiyaami Syahri Ramadhaan, (hadits no. 1375), Ibnu Majah di dalam kitab Iqaamatush Shalaah was Sunnah fiiha, bab Maa Jaa-a fii Qiyaami Syahri Ramadhan, (hadits no. 1327).
Hadits ini dinilai Shahih oleh At-Timidzi. Dan sanadnya dinilai shahih oleh muhaqqiq kitab Jaami’ul Ushuul (VI/121).
[2]. Sunan At-Tirmidzi (III/170)
[3]. Hadits Shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat dari kitabnya, di dalam Kitaabul Jumu’ah, bab Man Qaala fil Khuthbah Ba’dats Tsanaa’, Amma Ba’du, (hadits no. 924). Dan lafazh di atas adalah miliknya. Dan juga Muslim di dalam kitab Shalaatul Musaafiriin wa Qashruha, bab At-targhiib fii Qiyaami Ramadhan, (hadits no. 761). Lihat juga kitab Jaami’ul Ushuul (VI/116-118)
[4]. Fathul Baari (III/14). Dan telah dutetapkan ketentuan jama’ah dalam shalat malam di bulan Ramadhan ini oleh Al-Albani di dalam kitab Shalaatut Taraawih (hal. 9-15). Dan dia menyebutkan beberapa dalil untuk itu dari sabda Nabi Shallallahu ‘alaihi wa sallam dan juga dari perbuatan dan keputusan beliau Shallallahu ‘alaihi wa sallam. Lihat juga kitab Iqtidhaa-ush Shiraathil Mustaqiim, (hal.275-277)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

/0 almanhaj.or.id - Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

Jumat, 29 September 2006 02:30:31 WIB

APA SAJA UDZUR YANG MEMBOLEHKAN ORANG BERBUKA PUASA?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa saja udzur yang membolehkan orang berbuka puasa ?

Jawaban
Udzur yang membolehkan seseorang untuk berbuka (tidak berpuasa) adalah : sakit, bepergian, seperti yang diterangkan dalam Al-Qur’an, termasuk udzur pula seorang perempuan yang hamil dan mengkhawatirkan keadaan dirinya dan janin yang dikandungnya. Termasuk udzur pula seorang perempuan yang sedang menyusui, dia khawatir kalau dia berpuasa akan membahayakan dirinya atau bayi yang disusuinya, juga saat seseorang membutuhkan untuk berbuka guna menyelamatkan orang yang diselamatkan dari kematian, misalnya dia mendapati seseorang tenggelam di laut, atau seseorang yang berada diantara tempat yang mengelilinginya yang di dalamnya ada api sehingga dia butuh –dalam penyelamatannya- untuk berbuka, maka dia diwaktu itu boleh berbuka dan menyelamatkan dirinya.

Demikian pula apabila seseorang butuh berbuka puasa untuk menguatkannya dalam jihad fisabilillah, maka sesungguhnya keadaan ini menjadi sebab kebolehan berbuka baginya, karena Nabi Shallallahu ‘alaihi wa sallam telah bersabda kepada para sahabat beliau di dalam perang Fathu Makkah.

“Artinya : Sesungguhnya kalian pasti bertemu musuh besok, sedangkan berbuka puasa akan lebih menguatkan kalian, maka berbukalah kalian !” [1]

Apabila didapatkan sebab yang membolehkan berbuka dan seseorang berbuka karenanya, maka dia tidak lagi berkewajiban menahan diri dari makan minum pada sisa harinya itu. Apabila ditetapkan bahwa seseorang boleh berbuka untuk menyelamatkan yang diselamatkan dari kematian maka dia tetap meneruskan keadaan berbuka (tidak puasa) walaupun sesudah penyelamatannya, karena dia berbuka dengan sebab dibolehkannya berbuka bagi dia sehingga tidak harus menahan diri dari makan minum ketika itu. Sebab keharaman hari itu telah hilang disebabkan kebolehan berbuka puasa.

Untuk ini kami akan mengatakan sebuah pendapat yang kuat tentang masalah ini ; bahwa seorang yang sakit walau telah sembuh di pertengahan siang sedangkan dia dalam keadaan berbuka maka dia tidak harus menahan diri lagi, seandainya seorang musafir telah datang di kampung halamannya kembali di pertengahan siang dia tidak berkewajiban menahan diri (berpuasa) lagi, kalau seorang perempuan yang haidh telah suci di pertengahan siang maka dia tidak harus berpuasa lagi di sisa harinya ; sebab mereka semuanya berbuka dengan sebab kebolehan berbuka sehingga hari itu sudah menjadi hak mereka, tidak ada lagi kewajiban puasa di dalamnya, karena adanya kebolehan syariat untuk berbuka di dalamnya sehingga mereka tidak wajib melanjutkan puasa.

Ini berbeda bila seseorang mengetahui masuknya bulan Ramadhan di pertengahan siang, maka wajib hukumnya menahan diri (tidak makan minum) seketika itu juga. Perbedaan antara keduanya cukup jelas, karena apabila bukti telah kuat di petengahan siang maka wajiblah atas mereka menahan diri di hari itu, akan tetapi mereka menjadi orang-orang yang memperoleh udzur sebelum tetapnya bukti masuknya bulan Ramadhan, dengan ketidak tahuan.

Karena inilah, seandainya mereka tahu bahwa hari ini sudah termasuk Ramadhan maka wajib atas mereka menahan diri, adapun sekelompok kaum yang lain diperbolehkan berbuka puasa berdasarkan ilmu mereka, ada perbedaan yang jelas antara mereka.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

/0 almanhaj.or.id - Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

Minggu, 1 Oktober 2006 04:23:37 WIB

HUKUM PUASANYA MUSAFIR PADAHAL IA MERASA BERAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukumnya puasa musafir padahal ia merasa berat ?

Jawaban
Apabila puasa dirasa memberatkan dan membebaninya maka itu menjadi makruh hukumnya, karena Nabi Shallallahu ‘alaihi wa sallam pernah melihat seseorang pingsan, orang-orang disekitar beliau berdesak-desakan, beliau bertanya : “Kenapa orang ini?”. Mereka menjawab. “Dia berpusa”. Beliau bersabda : “Puasa di waktu bepergian bukanlah termasuk kebaikan” [1]

Adapun bila terasa berat atasnya puasa dengan kepayahan yang sangat maka wajib atasnya berbuka, karena Rasulullah Shallallahu ‘alaihi wa sallam tatkala orang banyak mengadukan kepada beliau bahwa mereka merasa berat berpuasa (tatkala bepergian, -pent) Nabi menyuruh mereka berbuka, lalu disampaikan lagi kepada beliau, “Sesungguhnya sebagian orang tetap berpuasa”, Nabi Shallallahu ‘alaihi wa sallam berkata, “Mereka itu ahli maksiat! Mereka itu pelaku maksiat!” [2]

Sedangkan bagi orang yang tidak mengalami kepayahan untuk berpuasa, yang paling afdhal adalah tetap berpuasa meneladani Rasul Shallallahu ‘alaihi wa sallam manakala beliau tetap berpuasa, sebagaimana yang dikatakan oleh Abu Darda Radhiyallahu ‘anhu, “Kami bersama Rasulullah Shallallahu ‘alaihi wa sallam di bulan Ramadhan di panas terik yang menyengat, tiada seorangpun dari kami yang berpuasa kecuali Rasulullah Shallallahu ‘alaihi wa sallam dan Abdullah bin Rawahah” [3]

HUKUM PUASA MUSAFIR, MELIHAT REALITA SEKARANG INI PUASA TIDAK MEMBERATKAN

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Bagaimanakah hukumnya puasa seorang musafir, melihat realita bahwa sekarang ini puasa tidak memberatkan terhadap orang yang menjalankannya karena sempurnanya sarana perhubungan dewasa ini ?

Jawaban
Seorang musafir boleh tetap berpuasa dan boleh berbuka, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain” [Al-Baqarah : 185]

Para sahabat Radhiyallahu ‘anhum bepergian bersama Nabi Shallallahu ‘alaihi wa sallam, sebagian mereka ada yang berpuasa, sebagian yang lain berbuka, orang yang berbuka tidak mencela orang yang berpuasa, sebaliknya orang yang berpuasa tidak mencela orang yang berbuka, sedangkan Nabi Shallallahu ‘alaihi wa sallam berpuasa di waktu bepergian, Abu Darda Radhiyallahu ‘anhu berkata :

“Kami bepergian bersama Nabi Shallallahu ‘alaihi wa sallam dalam keadaan yang sangat panas, tiada seorangpun diantara kami yang berpuasa kecuali Rasulullah Shallallahu ‘alaihi wa sallam dan Abdullah bin Rawahah” [4]

Kaidah hukum bagi musafir adalah dia disuruh memilih antara puasa dan berbuka, akan tetapi jika berpuasa tidak memberatkannya maka puasa lebih utama, karena di dalamnya terdapat tiga manfaat :

Pertama : Meneladani Rasulullah Shallallahu ‘alaihi wa sallam

Kedua : Kemudahan, kemudahan puasa atas manusia; karena seorang manusia apabila dia berpuasa bersama orang banyak maka akan terasa ringan dan mudah.

Ketiga : Manfaatnya segera membebaskan diri dari beban tanggung jawabnya.

Apabila terasa berat atasnya maka sebaiknya dia tidak berpuasa, kaidah ‘Tidaklah termasuk kebaikan berpuasa di waktu bepergian’ tepat diterapkan pada keadaan seperti ini, karena Nabi Shallallahu ‘alaihi wa sallam pernah melihat seseorang pingsan, orang-orang di sekitar beliau berdesak-desakan, beliau bertanya. “Kenapa orang ini?”. Mereka menjawab. “Dia berpuasa”. Beliau bersabda, “Puasa di waktu bepergian bukanlah termasuk kebaikan” [5]. Maka kaidah umum ini berlaku atas orang yang kondisinya seperti kondisi lelaki ini yang meraskan berat untuk berpuasa.

Karenanya kami berkata, “Bepergian di masa sekarang ini mudah –seperti yang dikatakan oleh penanya- tidak berat untuk berpuasa, pada umumnya, apabila puasa tidak berat dijalankan maka yang paling utama adalah berpuasa.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]
_________
Foote Note
[1]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Sabda Nabi Shallallahu ‘alaihi wa sallam kepada orang yang pingsan karena sangat panas, tidaklah termasuk kebaikan bahwa seseorang berpuasa kala bepergian (1946). Muslim : Kitab Shiyam/Bab Bolehnya berpuasa dan berbuka di kala bulan Ramadhan bagi musafir untuk tujuan selain maksiat (1115)
[2]. Diriwayatkan oleh Muslim : Kitab Shiyam/Bab Bolehnya berpuasa dan berbuka di bulan Ramadhan bagi musafir selain tujuan maksiat (1114)
[3]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab 35 (1945). Muslim : Kitab Shiyam/Bab Memilih antara berpuasa dan berbuka di waktu bepergian (1122)
[4]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab 35 (1945). Muslim : Kitab Shiyam/Bab Memilih antara berpuasa dan berbuka di waktu bepergian (1122)
[5]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Sabda Nabi Shallallahu ‘alaihi wa sallam kepada orang yang pingsan karena sangat panas, tidaklah termasuk kebaikan bahwa seseorang berpuasa kala bepergian (1946). Muslim : Kitab Shiyam/Bab Bolehnya berpuasa dan berbuka di kala bulan Ramadhan bagi musafir untuk tujuan selain maksiat (1115)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

/0 almanhaj.or.id - Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

Senin, 2 Oktober 2006 14:11:12 WIB

APAKAH IMSAK MEMILIKI DALIL DARI SUNNAH ATAUKAH MERUPAKAN BID’AH ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Kami melihat beberapa almanak di bulan Ramadhan dituliskan padanya bagian yang disebut “imsak” yang dijadikan sebelum shalat shubuh kurang lebih sepuluh menit, atau seperempat jam, apakah hal ini memiliki dalil dari sunnah ataukah merupakan bid’ah ? Berilah fatwa kepada kami, mudah-mudahan anda mendapat pahala.

Jawaban
Hal ini termasuk bid’ah, tiada dalilnya dari sunnah, bahkan sunnah bertentangan dengannya, karena Allah berfirman di dalam kitabnya yang mulia.

“Artinya : Makan dan minumlah hingga jelas bagimu benang merah dari benang putih yaitu fajar” [Al-Baqarah : 187]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Bilal mengumandangkan adzan di malam hari, makan dan minumlah sampai Ibnu Umi Maktum mengumandangkan adzan, karena dia tidak beradzan sampai terbit fajar” [1]

Imsak yang dilakukan oleh sebagian orang itu adalah suatu tambahan dari apa yang diwajibkan oleh Allah Subhanahu wa Ta’ala sehingga menjadi kebatilan, dia termasuk perbuatan yang diada-adakan dalam agama Allah padahal Nabi Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Celakalah orang yang mengada-adakan! Celakalah orang yang mengada-adakan ! Celakalah orang yang mengada-adakan ! “ [2]

SEBELUM NAIK PESAWAT MATAHARI SUDAH TENGGELAM LALU IA BERBUKA, SETELAH PESAWAT LEPAS LANDAS DIA MELIHAT MATAHARI, APAKAH HARUS MENAHAN DIRI DARI MAKAN MINUM ?

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Seseorang menyaksikan tenggelamnya matahari, muadzin pun mengumandangkan adzan sedangkan saat itu dia berada di Bandar Udara lalu dia berbuka puasa, sesudah pesawat yang ditumpanginya lepas landas dia melihat matahari, apakah dia harus menahan diri dari makan dan minum?

Jawaban
Jawaban kami terhadap kasus ini adalah dia tidak wajib menahan diri (berpuasa lagi), karena waktu berbuka datang tatkala mereka masih berada di daratan, matahari sudah tenggelam ketika itu dan mereka berada di tempat tenggelamnya, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Apabila malam datang menyongsong dari sana dan siang telah meninggalkan dari arah sana, juga matahari telah tenggelam, maka orang yang berpuasa boleh berbuka” [3]

Apabila dia berbuka berdasar tengelamnya matahri sedangkan saat itu dia berada di Bandar Udara (Airport) maka berakhirlah harinya, jika harinya telah berakhir maka dia tidak lagi wajib menahan diri dari makan dan minum kecuali pada hari berikutnya.
Atas dasar ini, dia tidak wajib menahan diri dalam kondisi ini, karena berbuka puasa sudah sesuai dalil syariat sehingga tidak diwajibkan atasnya berpuasa lagi kecuali dengan dalil syariat pula.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]
__________
Foote Note
[1]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Sabda Nabi Shallallahu ‘alaihi wa sallam. “Janganlah mencegah kalian benar-benar …” (1918) dan Muslim : Kitab Shiyam/Bab Keterangan bahwa masuknya waktu puasa ditandai dengan terbit fajar …” (1092)
[2]. Diriwayatkan oleh Muslim : Kitab Ilmu/Bab Celakanya orang-orang yang mengada-adakan (2670)
[3]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Berpuasa dan berbuka dalam bepergian (1941)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Syarat Wajibnya Zakat ?

/0 almanhaj.or.id - Apakah Syarat Wajibnya Zakat ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Apakah Syarat Wajibnya Zakat ?

Rabu, 4 Oktober 2006 06:35:48 WIB

APAKAH SYARAT WAJIBNYA ZAKAT?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah syarat wajibnya zakat ?

Jawaban
Syarat wajibnya zakat adalah : Islam, merdeka, memiliki (mencapai)nishab dan tetatpnya harta, serta telah lewat satu tahun kecuali pada zakat Mu’syirat (buah atau bijian).

Adapun Islam : Karena seorang kafir tidak diwajibkan membayar zakat, tidak diterima darinya kalau dia mengeluarkan hartanya dengan nama zakat, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena mereka kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan sembahyang, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan” [At-Taubah : 54]

Akan tetapi pernyataan kami bahwa zakat tidak diwajibkan atas orang kafir dan tidak sah (diterima zakat) darinya tidak berarti bahwa dia akan dimaafkan dari dosa itu di akhirat, bahkan dia akan disiksa karenanya, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Tia-tiap diri bertanggung jawab atas apa yang telah dia perbuat, kecuali golongan kanan, berada di dalam surga, mereka saling bertanya, tentang (keadaan) orang-orang yang berdosa, “Apakah yang memasukkan kalian ke dalam Saqar (neraka)?”, Mereka menjawab, “Kami dahulu tidak termasuk orang-orang yang mengerjakan shalat, dan kami tidak (pula) memberi makan orang miskin, dan adalah kami membicarakan yang batil bersama orang-orang yang membicarakannya, dan adalah kami mendustakan hari pembalasan, hingga datang kepada kami kematian” [Al-Muddatstsir : 38-47]

Ini menunjukkan bahwa orang-orang kafir disiksa disebabkan pelanggaran mereka terhadap cabang-cabang ajaran Islam, sedangkan dia seperti itu pula.

Sedangkan Merdeka : Sebab seorang budak tidak memiliki harta, karena harta si budak adalah milik tuannya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam :

“Artinya : Barangsiapa yang menjual budak yang memiliki harta maka hartanya itu menjadi milik penjualnya, kecuali bila si pembeli mempersyaratkannya” [1]

Sehingga dia –kalau begitu- bukanlah si pemilik harta yang menjadikannya terbebani kewajiban zakat, apabila ditakdirkan bahwa seorang hamba sahaya mempunyai kepemilikan harta maka sungguh hartanya itu pada akhirnya akan kembali kepada majikannya, karena sang majikan berhak mengambil apa yang ada di tangannya, dengan dalil ini maka di dalam kepemilikannya terdapat kekurangan, tidak tetap sebagaimana tetapnya harta orang merdeka.

Adapun memiliki (mencapai) Nishab : Maknanya adalah bahwa terdapat pada seseorang harta yang mencapai nishab sesuai dengan yang ditentukan oleh syari’at, yang berbeda-beda sesuai perbedaan jenis harta, apabila tidak didapati pada seseorang harta yang mencapai nishab maka tidak ada kewajiban zakat atasnya, karena hartanya dianggap sedikit tidak cukup untuk menolong lainnya.

Nishab untuk binatang ternak didasarkan atas ukuran permulaan dan akhir (batas bawah dan batas atas) sedangkan untuk selainnnya didasarkan atas ukuran awal (batas bawah) sedangkan tambahannya dihitung berdasar kelipatannya.

Sedangkan lewatnya waktu setahun (Haul) : Adalah karena wajibnya zakat pada harta yang kurang dari setahun berakibat buruk pada orang-orang kaya, sedangkan pewajiban zakat pada saat lebih dari setahun mengakibatkan keburukan pada hak-hak orang yang berhak mendapat zakat (ahli zakat). Dalam kaitan itu dengan haul (waktu setahun) akan menyeimbangkan antara hak orang kaya dan hak ahli zakat.

Berdasarkan itu, seandainya seorang manusia mati misalnya, atau hartanya bangkrut sebelum genap setahun (haul), gugurlah kewajiban zakat, kecuali bila termasuk hal yang dikecualikan dari genapnya haul, yakni tiga macam ; laba perniagaan, hasil binatang ternak, dan mu’syirat.

Laba perniagaan haulnya adalah haul pokoknya, sedangkan hasil binatang ternak haul hasilnya adalah haul induknya, adapun mu’syirat haulnya adalah saat memanennya, mu’syirat adalah biji-bijian dan buah-buahan.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
__________
Foote Note
[1]. Hadits ini diriwayatkan oleh Bukhari : Kitab Al-Masaqat/Bab Seorang lelaki yang memilki tempat lewat atau tempat minum di tembok pekarangannya atau kebun kurma (2379). Muslim : Kitab Al-Buyu/Bab Orang yang menjual pohon-pohon korma yang berbuah (1543) (80)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam

/0 almanhaj.or.id - Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam

Kamis, 5 Oktober 2006 09:44:01 WIB

IMAN KEPADA NABI MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhirdari Dua Tulisan 2/2

Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam

[A]. Mencintai Rasulullah Shallallahu ‘alaihi wa sallam mengharuskan adanya peng-agungan, memuliakan, meneladani beliau dan men-dahulukan sabda beliau Shallallahu ‘alaihi wa sallam atas segala ucapan makhluk serta mengagungkan Sunnah-Sunnahnya.

[B]. Mentaati apa yang Rasulullah Shallallahu ‘alaihi wa sallam perintahkan Allah memerintahkan setiap Muslim dan Muslimah untuk taat kepada Rasulullah Shallallahu ‘alaihi wa sallam , karena dengan taat kepada beliau menjadi sebab seseorang masuk Surga.

Kita wajib mentaati Nabi Shallallahu ‘alaihi wa sallam dengan menjalankan apa yang diperintahkannya dan meninggalkan apa yang dilarangnya. Hal ini merupakan konsekuensi dari syahadat (kesaksian) bahwa beliau adalah Rasul (utusan) Allah. Dalam banyak ayat Al-Qur'an, Allah Subhanahu wa Ta’ala memerintahkan kita untuk mentaati Nabi Muhammad Shallallahu ‘alaihi wa sallam. Di antaranya ada yang diiringi dengan perintah taat kepada Allah, sebagaimana firman-Nya

"Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya...” [An-Nisaa': 59]

Tekadang pula Allah mengancam orang yang mendur-hakai Rasul-Nya, sebagaimana dalam firman-Nya:

"Maka hendaklah orang-orang yang melanggar perintah Rasul takut akan ditimpa fitnah (cobaan) atau ditimpa adzab yang pedih” [An-Nuur: 63]

Artinya hendaknya mereka takut jika hatinya ditimpa fitnah kekufuran, nifaq, bid’ah atau siksa pedih di dunia, baik berupa pembunuhan, had, pemenjaraan atau siksa-siksa lain yang disegerakan. Allah telah menjadikan ketaatan dan mengikuti Rasulullah Shallallahu ‘alaihi wa sallam sebagai sebab hamba mendapatkan kecintaan Allah dan ampunan atas dosa-dosanya.

Allah Subhanahu wa Ta’ala menjadikan ketaatan kepada Nabi Shallallahu ‘alaihi wa sallam sebagai petunjuk dan mendurhakainya sebagai suatu kesesatan. Allah Subhanahu wa Ta’ala berfirman.

"Dan jika kamu taat kepadanya, niscaya kamu mendapat petunjuk” [An-Nuur : 54]

Allah mengabarkan bahwa pada diri Rasulullah Shallallahu ‘alaihi wa sallam terdapat teladan yang baik bagi segenap ummatnya. Allah berfirman:

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang meng-harap (rahmat) Allah dan kedatangan hari Kiamat dan dia banyak menyebut Nama Allah” [Al-Ahzaab: 21]

Al-Hafizh Ibnu Katsir rahimahullah berkata: “Ayat yang mulia ini adalah pokok yang agung tentang meneladani Rasulullah Shallallahu ‘alaihi wa sallam dalam berbagai perkataan, perbuatan dan perilakunya. Untuk itu, Allah ÊóÈóÇÑóßó æóÊóÚóÇáóì memerintahkan manusia untuk meneladani sifat sabar, keteguhan, kepahlawanan, perjuangan dan kesabaran Nabi Shallallahu ‘alaihi wa sallam dalam menanti pertolongan dari Rabb-nya Azza wa Jalla ketika perang Ahzaab. Semoga Allah senantiasa mencurahkan shalawat dan salam kepada beliau hingga hari Kiamat.”[1]

[C]. Membenarkan apa yang beliau Shallallahu ‘alaihi wa sallam sampaikan Rasulullah Shallallahu ‘alaihi wa sallam tidak berkata menurut hawa nafsunya.

[D]. Menahan diri dari apa yang dilarang dan dicegah oleh beliau Shallallahu ‘alaihi wa sallam

Allah Subhanahu wa Ta’ala berfirman:

"...Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkan-lah; dan bertaqwalah kepada Allah. Sesungguhnya Allah sangat keras hukuman-Nya.” [Al-Hasyr: 7]

[E]. Beribadah sesuai dengan apa yang beliau Shallallahu 'alaihi wa sallam syari’atkan, atau dengan kata lain ittiba’ kepada beliau Shallallahu ‘alaihi wa sallam

Agama Islam sudah sempurna, tidak boleh ditambah dan tidak boleh dikurangi. Rasulullah Shallallahu ‘alaihi wa sallam diutus oleh Allah Subhanahu wa Ta’ala untuk mengajarkan ummat Islam tentang bagaimana cara yang benar dalam beribadah kepada Allah, dan beliau Shallallahu ‘alaihi wa sallam telah menyampaikan semuanya. Oleh karena itu, ummat Islam wajib ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam agar mereka mendapatkan kecintaan Allah Subhanahu wa Ta’ala, kejayaan dan dimasukkan ke dalam Surga-Nya.

Ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam hukumnya adalah wajib, dan ittiba’ menunjukkan kecintaan seorang hamba kepada Allah Azza wa Jalla.
Allah Subhanahu wa Ta’ala berfirman:

"Katakanlah: ‘Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mencintai kamu dan mengampuni dosa-dosamu. Dan Allah Maha Pengampun lagi Maha Penyayang"[Ali ‘Imran: 31]

Berkata Imam Ibnu Katsir rahimahullah (wafat th. 774 H): “Ayat ini adalah pemutus hukum bagi setiap orang yang mengaku mencintai Allah namun tidak mau menempuh jalan Ra-sulullah Shallallahu ‘alaihi wa sallam, maka orang itu dusta dalam pengakuannya tersebut hingga ia mengikuti syari’at dan agama yang dibawa Rasulullah Shallallahu ‘alaihi wa sallam dalam semua ucapan dan perbuatannya”[2]

Di antara tanda cinta kepada Rasulullah Shallallahu ‘alaihi wa sallam adalah dengan mengamalkan Sunnahnya, menghidupkan, dan mengajak kaum Muslimin untuk mengamalkannya, serta berjuang membela As-Sunnah dari orang-orang yang mengingkari As-Sunnah dan melecehkannya. Termasuk cinta kepada Nabi Shallallahu ‘alaihi wa sallam adalah menolak dan mengingkari semua bentuk bid’ah, karena setiap bid’ah adalah sesat.[3]

[F]. Anjuran Bershalawat kepada Nabi Shallallahu ‘alaihi wa sallam.[4]

Di antara hak Nabi Shallallahu ‘alaihi wa sallam yang disyari’atkan Allah Subhanahu wa Ta’ala atas ummatnya adalah agar mereka mengucapkan shalawat dan salam untuk beliau. Allah Subhanahu wa Ta’ala dan para Malaikat-Nya telah bershalawat kepada beliau Shallallahu ‘alaihi wa sallam, dan Allah Subhanahu wa Ta’ala memerintahkan kepada para hamba-Nya agar mengucapkan shalawat dan salam kepada beliau. Allah Subhanahu wa Ta’ala berfirman:

"Sesungguhnya Allah dan Malaikat-malaikat-Nya ber-shalawat untuk Nabi. Wahai orang-orang yang beriman, bershalawatlah kalian untuk Nabi dan ucapkanlah salam penghormatan kepadanya.” [Al-Ahzaab: 56]

Diriwayatkan bahwa makna shalawat Allah kepada Nabi Shallallahu ‘alaihi wa sallam adalah pujian Allah atas beliau di hadapan para Malaikat-Nya, sedang shalawat Malaikat berarti mendo’akan beliau, dan shalawat ummatnya berarti permohonan ampun bagi beliau Shallallahu ‘alaihi wa sallam”

Dalam ayat di atas, Allah telah menyebutkan tentang kedudukan hamba dan Rasul-Nya Muhammad Shallallahu ‘alaihi wa sallam pada tempat yang tertinggi, bahwasanya Dia memujinya di hadapan para Malaikat yang terdekat, dan bahwa para Malaikat pun mendo’akan untuknya, lalu Allah memerintah-kan segenap penghuni alam ini untuk mengucapkan shalawat dan salam atasnya, sehingga bersatulah pujian untuk beliau di alam yang tertinggi dengan alam terendah (bumi).

Adapun makna: “Ucapkanlah salam untuknya” adalah berilah beliau Shallallahu ‘alaihi wa sallam penghormatan dengan penghormatan Islam. Dan jika bershalawat kepada Nabi Muhammad hendaklah seseorang menghimpunnya dengan salam untuk beliau. Karena itu hendaknya tidak membatasi dengan salah satunya saja. Misalnya dengan mengucapkan: “Shallallaahu ‘alaih (semoga shalawat dilimpahkan untuknya)” atau hanya mengucapkan: “‘alaihis salaam (semoga dilimpahkan baginya keselamatan).” Hal itu karena Allah memerintahkan untuk mengucapkan keduanya.

Mengucapkan shalawat untuk Nabi Shallallahu ‘alaihi wa sallam diperintahkan oleh syari’at pada waktu-waktu yang dipentingkan, baik yang hukumnya wajib atau sunnah mu-akkadah. Dalam kitab Jalaa'ul Afhaam, Ibnul Qayyim rahimahullah menyebutkan 41 waktu (tempat). Beliau rahimahullah memulai dengan sesuatu yang paling penting yakni ketika shalat di akhir tasyahhud. Di waktu tersebut para ulama sepakat tentang disyari’atkan-nya bershalawat untuk Nabi Shallallahu ‘alaihi wa sallam. Di antara waktu lain yang beliau sebutkan adalah di akhir Qunut, kemudian saat khutbah, seperti khutbah Jum’at, hari raya dan istisqa’, kemudian setelah menjawab adzan, ketika berdo’a, ketika masuk dan keluar dari masjid, juga ketika menyebut nama beliau Shallallahu ‘alaihi wa sallam .

Rasulullah Shallallahu ‘alaihi wa sallam telah mengajarkan kepada kaum Muslimin tentang tatacara mengucapkan shalawat. Rasulullah Shallallahu ‘alaihi wa sallam menganjurkan untuk memperbanyak membaca shalawat kepadanya pada hari Jum’at.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÃóßúËöÑõæÇ ÇáÕøóáÇóÉó Úóáóíøó íóæúãó ÇáúÌõãõÚóÉö æóáóíúáóÉó ÇáúÌõãõÚóÉö¡ Ýóãóäú Õóáøóì Úóáóíøó ÕóáÇóÉð Õóáøóì Çááåõ Úóáóíúåö ÚóÔúÑðÇ.

"Perbanyaklah kalian membaca shalawat kepadaku pada hari dan malam Jum’at. Barangsiapa yang ber-shalawat kepadaku sekali niscaya Allah bershalawat kepadanya sepuluh kali”[5]

Kemudian Ibnul Qayyim rahimahullah menyebutkan beberapa manfaat dari mengucapkan shalawat untuk Nabi Shallallahu ‘alaihi wa sallam, dimana beliau menyebutkan ada 40 manfaat. Di antara manfaat itu adalah

1. Shalawat merupakan bentuk ketaatan kepada perintah Allah.
2. Mendapatkan 10 kali shalawat dari Allah bagi yang bershalawat sekali untuk beliau Shallallahu ‘alaihi wa sallam .
3. Diharapkan dikabulkannya do’a apabila didahului dengan shalawat tersebut.
4. Shalawat merupakan sebab mendapatkan syafa’at dari Nabi Shallallahu ‘alaihi wa sallam, jika ketika mengucapkan shalawat diiringi dengan permohonan kepada Allah agar memberikan wasilah (kedudukan yang tinggi) kepada beliau Shallallahu 'alaihi wa sallam pada hari Kiamat.
5. Shalawat merupakan sebab diampuninya dosa-dosa.
6. Shalawat merupakan sebab Nabi Shallallahu 'alaihi wa sallam menjawab orang yang mengucapkan shalawat dan salam kepadanya.[6]

Tetapi tidak dibenarkan mengkhususkan waktu dan cara tertentu dalam bershalawat dan memuji beliau Shallallahu ‘alaihi wa sallam kecuali berdasarkan dalil shahih dari Al-Qur-an dan As-Sunnah. Para ulama Ahlus Sunnah telah banyak meriwayat-kan lafazh-lafazh shalawat yang shahih, sebagaimana yang telah diajarkan Rasulullah Shallallahu ‘alaihi wa sallam kepada para Sahabatnya Radhiyallahu anhum

Di antaranya adalah:

Çóááøóåõãøó Õóáöø Úóáóì ãõÍóãøóÏò æóÚóáóì Âáö ãõÍóãøóÏò ßóãóÇ ÕóáøóíúÊó Úóáóì ÅöÈúÑóÇåöíúãó æóÚóáóì Âáö ÅöÈúÑóÇåöíúãó Åöäøóßó ÍóãöíúÏñ ãóÌöíúÏñ¡ Çóááøóåõãøó ÈóÇÑößú Úóáóì ãõÍóãøóÏò æóÚóáóì Âáö ãõÍóãøóÏò ßóãóÇ ÈóÇÑóßúÊó Úóáóì ÅöÈúÑóÇåöíúãó æóÚóáóì Âáö ÅöÈúÑóÇåöíúãó Åöäøóßó ÍóãöíúÏñ ãóÌöíúÏñ.

“Ya Allah, berikanlah shalawat kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah mem-berikan shalawat kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Mahaterpuji lagi Mahamulia. Ya Allah, berikanlah berkah kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah mem-beri berkah kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Mahaterpuji lagi Mahamulia.”[7]

Di antara contoh shalawat-shalawat yang bid’ah adalah:
1. Shalawat thibbul qulub
2. Shalawat naariyah, serta adanya keyakinan bathil bahwa barangsiapa yang membacanya 4444 kali maka akan dilapangkan kesulitannya. Shalawat naariyah ini mengandung kesyirikan.
3. Shalawat al-faatih, serta adanya anggapan bahwa mem-baca shalawat ini lebih baik daripada membaca Al-Qur'an, dan lain-lainnya. Shalawat al-faatih ini adalah perbuatan bid’ah.
4. Shalawat basyisyiyah.[8]

Setiap muslim harus menjauhkan semua bentuk shalawat bid’ah yang tidak ada asalnya dari Nabi Shallallahu ‘alaihi wa sallam dan wajib ber-pegang kepada hadits-hadits shahih yang datang dari Nabi Shallallahu ‘alaihi wa sallam, karena apa yang beliau ajarkan sudah cukup dan memadai, tidak boleh ditambah lagi.

Semoga shalawat dan salam senantiasa Allah limpahkan kepada Nabi yang mulia ini, juga bagi keluarga beliau, para Sahabat, dan orang-orang yang mengikuti jejak beliau hingga hari Kiamat.

Larangan Ghuluw (Berlebih-lebihan) Dalam Memuji Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam .

Ghuluw artinya melampaui batas.
Dikatakan: “ ÛóáÇó íóÛúáõæ ÛõáõæøðÇ ,” jika ia melampaui batas dalam ukuran. Allah berfirman:

"Janganlah kamu melampaui batas dalam agamamu.” [An-Nisaa': 171]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÅöíøóÇßõãú æóÇáúÛõáõæøó Ýöí ÇáÏöøíúäö¡ ÝóÅöäøóãóÇ Ãóåúáóßó ãóäú ßóÇäó ÞóÈúáóßõãú ÇóáúÛõáõæøõ Ýöí ÇáÏöøíúäö.

"Jauhkanlah diri kalian dari ghuluw (berlebih-lebihan) dalam agama, karena sesungguhnya sikap ghuluw ini telah membinasakan orang-orang sebelum kalian.”[9]

Salah satu sebab yang membuat seseorang menjadi kufur adalah sikap ghuluw dalam beragama, baik kepada orang shalih atau orang yang dianggap wali, maupun ghuluw kepada kuburan para wali, hingga mereka minta dan berdo’a kepadanya padahal ini adalah perbuatan syirik akbar.

Sedangkan ithra’ artinya melampaui batas (berlebih-lebihan) dalam memuji serta berbohong karenanya. Dan yang dimaksud dengan ghuluw dalam hak Nabi Shallallahu ‘alaihi wa sallam adalah melampaui batas dalam menyanjungnya, sehingga meng-angkatnya di atas derajatnya sebagai hamba dan Rasul (utusan) Allah, menisbatkan kepadanya sebagian dari sifat-sifat Ilahiyyah. Hal itu misalnya dengan memohon dan meminta pertolongan kepada beliau, tawassul dengan beliau, atau tawassul dengan kedudukan dan kehormatan beliau, bersumpah dengan nama beliau, sebagai bentuk ‘ubudiyyah kepada selain Allah Subhanahu wa Ta’ala , perbuatan ini adalah syirik.

Dan yang dimaksud dengan ithra’ dalam hak Nabi Shallallahu ‘alaihi wa sallam adalah berlebih-lebihan dalam memujinya, padahal beliau telah melarang hal tersebut melalui sabda beliau:

áÇó ÊõØúÑõæúäöí ßóãóÇ ÃóØúÑóÊö ÇáäøóÕóÇÑóì ÇÈúäó ãóÑúíóãó¡ ÝóÅöäøóãóÇ ÃóäóÇ ÚóÈúÏõåõ¡ ÝóÞõæúáõæúÇ ÚóÈúÏõ Çááåö æóÑóÓõæúáõåõ.

"Janganlah kalian berlebih-lebihan dalam memujiku, sebagaimana orang-orang Nasrani telah berlebih-lebihan memuji ‘Isa putera Maryam. Aku hanyalah hamba-Nya, maka katakanlah, ‘‘Abdullaah wa Rasuuluhu (hamba Allah dan Rasul-Nya).’”[10]

Dengan kata lain, janganlah kalian memujiku secara bathil dan janganlah kalian berlebih-lebihan dalam memujiku. Hal itu sebagaimana yang telah dilakukan oleh orang-orang Nasrani terhadap ‘Isa Alaihis Sallam, sehingga mereka menganggapnya memiliki sifat Ilahiyyah. Karenanya, sifatilah aku sebagaimana Rabb-ku memberi sifat kepadaku, maka katakanlah: “Hamba Allah dan Rasul (utusan)-Nya.”[11]

‘Abdullah bin asy-Syikhkhir Radhiyallahu ‘anhu berkata, “Ketika aku pergi bersama delegasi bani ‘Amir untuk menemui Rasulullah Shallallahu ‘alaihi wa sallam, kami berkata kepada beliau, “Engkau adalah sayyid (penghulu) kami!” Spontan Nabi Shallallahu ‘alaihi wa sallam menjawab:

ÇóáÓøóíöøÏõ Çááåõ ÊóÈóÇÑóßó æóÊóÚóÇáóì.

“Sayyid (penghulu) kita adalah Allah Tabaaraka wa Ta’aala!”

Lalu kami berkata, “Dan engkau adalah orang yang paling utama dan paling agung kebaikannya.” Serta merta beliau Shallallahu ‘alaihi wa sallam mengatakan:

ÞõæúáõæúÇ ÈöÞóæúáößõãú Ãóæ ÈóÚúÖö Þóæúáößõãú æóáÇó íóÓúÊóÌúÑöíóäøóßõãõ ÇáÔøóíúØóÇäõ.

"Katakanlah sesuai dengan apa yang biasa (wajar) kalian katakan, atau seperti sebagian ucapan kalian dan jangan-lah sampai kalian terseret oleh syaitan”[12]

Anas bin Malik Radhiyallahu ‘anhu berkata, “Sebagian orang berkata kepada beliau, ‘Wahai Rasulullah, wahai orang yang terbaik di antara kami dan putera orang yang terbaik di antara kami! Wahai sayyid kami dan putera penghulu kami!’ Maka seketika itu juga Nabi Shallallahu ‘alaihi wa sallam bersabda

íóÇ ÃóíøõåóÇ ÇáäøóÇÓõ ÞõæúáõæúÇ ÈöÞóæúáößõãú æóáÇó íóÓúÊóåúæöíóäøóßõãõ ÇáÔøóíúØóÇäõ¡ ÃóäóÇ ãõÍóãøóÏñ¡ ÚóÈúÏõ Çááåö æóÑóÓõæúáõåõ¡ ãóÇ ÃõÍöÈøõ Ãóäú ÊóÑúÝóÚõæúäöíú ÝóæúÞó ãóäúÒöáóÊöí ÇáøóÊöíú ÃóäúÒóáóäöíó Çááåõ ÚóÒøó æóÌóáøó.

“Wahai manusia, ucapkanlah dengan yang biasa (wajar) kalian ucapkan! Jangan kalian terbujuk oleh syaitan, aku adalah Muhammad, hamba Allah dan Rasul-Nya. Aku tidak suka kalian mengangkat (menyanjung)ku di atas (melebihi) kedudukan yang telah Allah berikan kepadaku. [13]

Beliau Shallallahu ‘alaihi wa sallam membenci jika orang-orang memujinya dengan berbagai ungkapan seperti: “Engkau adalah sayyidku, engkau adalah orang yang terbaik di antara kami, engkau adalah orang yang paling utama di antara kami, engkau adalah orang yang paling agung di antara kami.” Padahal sudah diketahui sesungguhnya beliau adalah makhluk yang paling utama dan paling mulia secara mutlak. Meskipun demikian, beliau melarang mereka agar menjauhkan mereka dari sikap melampaui batas dan berlebih-lebihan dalam menyanjung hak beliau Shallallahu ‘alaihi wa sallam, juga untuk menjaga kemurnian tauhid. Selanjutnya beliau Shallallahu ‘alaihi wa sallam mengarahkan mereka agar menyifati beliau dengan dua sifat yang merupakan derajat paling tinggi bagi hamba yang di dalamnya tidak ada ghuluw serta tidak membahayakan ‘aqidah. Dua sifat itu adalah ‘Abdullaah wa Rasuuluh (hamba dan utusan Allah).

Beliau Shallallahu ‘alaihi wa sallam tidak suka disanjung melebihi dari apa yang Allah Subhanahu wa Ta’ala berikan dan Allah ridhai. Tetapi banyak manusia yang melanggar larangan Nabi Shallallahu ‘alaihi wa sallam tersebut, sehingga mereka berdo’a kepadanya, meminta pertolongan kepadanya, ber-sumpah dengan namanya serta meminta kepadanya sesuatu yang tidak boleh diminta kecuali kepada Allah. Hal itu sebagaimana yang mereka lakukan ketika peringatan maulid Nabi j, dalam kasidah atau anasyid, dimana mereka tidak membedakan antara hak Allah Subhanahu wa Ta’ala dengan hak Rasulullah Shallallahu ‘alaihi wa sallam

Setiap muslim wajib mengetahui bahwa di antara faktor yang menyebabkan manusia menjadi kafir dan meninggalkan agama mereka yaitu sikap berlebih-lebihan kepada orang-orang shalih, seperti yang terjadi pada kaum Nabi Nuh Alaihissalam

"Dan mereka berkata: ‘Jangan sekali-kali kamu meninggalkan (penyembahan) ilah-ilah kamu dan jangan pula sekali-kali kamu meninggalkan (penyembahan) wadd, tidak juga suwaa', yaghuts, ya'uq dan nasr.’” [QS. Nuh: 23][14]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Tafsiir Ibni Katsir (III/522-523), cet. Daarus Salaam.
[2]. Tafsiir Ibni Katsiir (I/384), cet. Daarus Salam.
[3]. Sebagian contoh-contoh bid’ah yang masih dilakukan kaum Muslimin seperti: Perayaan dan peringatan Maulid Nabi Shallallahu 'alaihi wa sallam, perayaan Isra’ Mi’raj, tawassul dengan orang mati, membangun kubur, dan yang lainnya. Semua ini tidak pernah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam dan para Sahabatnya.
[3]. Bahasan tentang shalawat selengkapnya dapat dilihat pada kitab Jalaa-ul Afhaam fii Fadhlish Shalaah was Salaam ‘alaa Muhammad Khairil Anaam (hal. 453-556), karya al-‘Allamah Ibnu Qayyim al-Jauziyyah, dengan tahqiq Syaikh Masyhur bin Hasan Alu Salman.
[4]. ‘Aqiidatut Tauhiid (hal. 158).
[5]. HR. Al-Baihaqi (III/249) dari Anas bin Malik Radhiyallahu 'anhu, sanad hadits ini hasan. Lihat Silsilatul Ahaadiits ash-Shahiihah (no. 1407) oleh Syaikh al-Albani rahimahullah
[6]. ‘Aqiidatut Tauhiid (hal 158-159).
[7]. HR. Al-Bukhari (no. 3370/Fat-hul Baari (VI/408)), Muslim (no. 406), Abu Dawud (no. 976, 977, 978), at-Tirmidzi (no. 483), an-Nasa-i(III/47-48), Ibnu Majah (no. 904), Ahmad (IV/243-244) dan lain-lain, dari Sahabat Ka’ab bin ‘Ujrah Radhiyallahu 'anhu.
Untuk mengetahui lafazh-lafazh shalawat lainnya yang diriwayatkan secara shahih dari Nabi j dapat dilihat dalam buku Do’a dan Wirid (hal. 178-180), oleh penulis, cet. VI/ Pustaka Imam asy-Syafi’i, Jakarta, th. 2006 M.
[8]. Lihat Minhaaj al-Firqatin Naajiyah wat Thaa'ifah al-Manshuurah ‘ala Dhau-il Kitaab was Sunnah (hal. 116-122) oleh Syaikh Muhammad bin Jamil Zainu dan Mu’jamul Bida’ (hal. 345-346).
[9]. HR. Ahmad (I/215, 347), an-Nasa-i (V/268), Ibnu Majah (no. 3029), Ibnu Khuzaimah (no. 2867) dan lainnya, dari Sahabat Ibnu ‘Abbas Radhiyallahu 'anhu. Sanad hadits ini shahih menurut syarat Muslim. Dishahihkan oleh Imam an-Nawawi dan Syaikhul Islam Ibnu Taimiyyah.
[10]. HR. Al-Bukhari (no. 3445), at-Tirmidzi dalam Mukhtasharusy Syamaa-il al-Muhammadiyyah (no. 284), Ahmad (I/23, 24, 47, 55), ad-Darimi (II/320) dan yang lainnya, dari Shahabat ‘Umar bin al-Khaththab z.
[11]. ‘Aqiidatut Tauhiid (hal 151).
[12]. HR. Abu Dawud (no 4806), Ahmad (IV/24, 25), al-Bukhari dalam al-Adabul Mufrad (no 211/ Shahiihul Adabil Mufrad no 155), an-Nasa-i dalam ‘Amalul Yaum wal Lailah (no. 247, 249). Al-Hafizh Ibnu Hajar al-‘Asqalani berkata: “Rawi-rawinya shahih. Dishahihkan oleh para ulama (ahli hadits).” (Fat-hul Baari V/179)
[13]. HR. Ahmad (III/153, 241, 249), an-Nasa-i dalam ‘Amalul Yaum wal Lailah (no. 249, 250) dan al-Lalika-i dalam Syarah Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah (no. 2675). Sanadnya shahih dari Sha-habat Anas bin Malik z.
[14]. Lihat Fat-hul Majid Syarah Kitabut Tauhid bab 18.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pedagang Berharta Menjadi Orang Yang Zuhud Dan Ahli Ibadah Dikarenakan Nasehatnya Al-Hasan Al-Basri

/0 almanhaj.or.id - Pedagang Berharta Menjadi Orang Yang Zuhud Dan Ahli Ibadah Dikarenakan Nasehatnya Al-Hasan Al-Basri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Pedagang Berharta Menjadi Orang Yang Zuhud Dan Ahli Ibadah Dikarenakan Nasehatnya Al-Hasan Al-Basri

Jumat, 6 Oktober 2006 10:14:02 WIB

SEORANG PEDAGANG BERHARTA MENJADI ORANG YANG PALING ZUHUD DAN AHLI IBADAH DIKARENAKAN NASEHATNYA AL-HASAN AL-BASRI

Oleh
Syaikh Abdul Aziz Al Abdul Latif

Sesungguhnya berdakwah kepada Allah adalah tugas para nabi (semoga kesejahteraan dilimpahkan atas mereka), dan jalan para ulama rabbaniyyin, oleh karena itu berdakwah kepada Allah adalah sebuah amal pendekatan diri kepada Allah yang paling utama, dan paling agung kedudukannya.

Allah berfirman.

“Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang shalih dan berkata : “Sesungguhnya aku termasuk orang-orang yang berserah diri?”[Fushilat : 33]

Dan berdakwah kepada Allah itu, harus benar tujuannya, bersih manhajnya (caranya), inilah jalan dakwah nabi kita Muhammad Shallallahu ‘alaihi wa sallam dan siapa saja yang mengikuti beliau Shallallahu ‘alaihi wa sallam dengan baik, sebagaimana firman Allah.

“Artinya : Katakanlah : Inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tidak termasuk orang-orang yang musyrik” [Yusuf : 108]

Sungguh para Salafush Shalih kita (semoga Allah merahmati mereka) menempuh jalan ini, mereka menyuruh kebaikan, mencegah kemungkaran dan mengajarkan manusia kebaikan, menyampaikan sejelas-jelasnya melalui berbagai cara, seperti pengajaran, harta, nasehat, fatwa, hukum dan selainnya.

Dan sungguh Salafus Shalih telah menegakkan dakwah ini untuk mengharapkan wajah Allah, mereka tidak menginginkan dari manusia balasan dan tidak pula ucapan terima kasih, dan disaat itu juga mereka menetapi keselamatan manhaj dengan mengikuti dan meninggalkan perbuatan bid’ah.

Kebangkitan Islam saat ini membutuhkan pengetahuan pada contoh-contoh perbuatan dan fenomena yang nyata dari dakwah Salafus Shalih : agar keadaan-keadaan mereka itu menjadi pendorong serta pemberi semangat untuk mencontoh mereka, dan berjalan diatas uslub (metode) mereka.

Salah seorang ulama berkata : “Barangsiapa melihat sejarah Salafush Shalih pasti ia mengetahui kekurangannya, dan ketertinggalannya dari derajat seorang manusia”.

Dan makalah ini berisikan fenomena-fenomena dakwah dari kehidupan Salafush Shalih, kami akan memaparkannya sebagaimana yang berikut ini.

Habib Al-Ajami adalah salah seorang penduduk Basrah, Pedagang berharta, suatu ketika ia menghadiri majelis Al-Hasan Al-Basri (semoga Allah merahmati beliau) dan mendengarkan nasehatnya, maka nasehat itu merasuk dalam hati Habib Al-Ajami, semenjak itulah Habib Al-Ajami menjadi seorang yang paling zuhud dan ahli ibadah di kota Basrah.

Inilah kisahnya untukmu secara rinci.

‘Adalah Al-Hasan Al-Basri duduk dalam majelisnya dimana setiap hari ia mengadakan majelis ditempat itu. Adapun Habib Al-Ajami duduk dalam majelisnya dimana ahli dunia dan perdagangan mendatanginya. Dan ia lalai dengan menjelis Al-Hasan Al-Basri, dan tidak menoleh sedikitpun dengan apa yang disampaikan oleh Al-Hasan Al-Basri. Hingga suatu hari ia ingin mengetahui apa yang disampaikan Al-Hasan Al-Basri, maka dikatakan kepadanya : “Dalam majelis Al-Hasan Al-Basri diceritakan tentang surga, neraka dan manusia diberi semangat untuk mendapatkan akhirat, dan ditanamkan sikap zuhud terhadap dunia (memfokuskan segala karunia Allah untuk akhirat). Maka perkataan ini menancap dalah hatinya, lalu ia pun berkata : “Mari kita mendatangi majelis Al-Hasan Al-Basri!”, maka berkatalah orang-orang yang duduk dalam majelis kepada Al-Hasan Al-Basri : “Wahai Abu Said ini adalah Habih Al-Ajami menghadap kepadamu nasehatilah ia. Lalu Habib Al-Ajami menghadap Hasan Al-Basri dan Hasan Al-Basri menghadap kepadanya, lalu ia nasehati Habib Al-Ajami, ia ingatkan dengan syurga, ia takut-takuti dengan neraka, ia hasung untuk melakukan kebaikan, ia ingatkan untuk berlaku zuhud di dunia. Maka Habib Al-Ajami pun terpengaruh dengan nasehat itu, lalu bersedekah 40 ribu dinar. Dan iapun berlaku qona’ah (menerima) dengan hal sedikit, dan ia terus beribadah kepada Allah hingga meninggal dunia” [Hilyatul Aulia 6/149 dengan sedikit perubahan, dan lihat Siyar ‘Alamun Nubala 6/144]

Barangkali engkau melihat kejujuran Al-Hasan Al-Basri (semoga Allah merahmati beliau) dalam dakwahnya, selamatnya tujuan dakwahnya, hingga nasehatnya membekas dalam hati Habib Al-Ajami, nasehat yang jujur itu telah memindahkan dari riuhnya suara di pasar dan perdagangan hingga menjadi sorang ahli ibadah dan ahli zuhud yang mempunyai do’a yang mustajab (doa yang dikabulkan) dan karamah yang mulia, sebagaimana ia seorang ahli bersedekah dan berinfak di jalan Allah Ta’ala.

Alangkah indahnya perkataan Malik bin Dinar dalam permasalahan ini : “Kejujuran itu nampak dalam hati dalam keadaan lemah, lalu pemilik hati itupun mencarinya, dan Allah menambahnya hingga menjadikannya berbarakah pada dirinya, dan menjadilah perkataannya obat bagi orang-orang bersalah”.

Lalu Malik berkata : “Apakah kalian tidak melihat mereka ? kemudian ia kembali kepada dirinya : “Ya, benar demi Allah kami telah melihat mereka itu : Al-Hasan Al-Basri, Said bin Jubair dan semisal mereka itu, seorang lelaki diantara mereka yang Allah hidupkan perkataannya kepada sekelompok manusia” [Hilyatul Aulia 2/359]

Dan tatkala Zainal Abidin Ali bin Al-Husain mendengar nasehat Al-Hasan Al-Basri, ia berkata : “Maha suci Allah ini adalah perkataan orang yang jujur” [Akhbarul Hasan Al-Basri Li Ibnul Jauzi hal. 2]

Salah seorang ulama ditanya : “Mengapa perkataan Salafus Shalih lebih bermanfaat dari perkataan kita?” maka iapun menjawab : “Karena mereka berbicara untuk kemulian Islam, untuk keselamatan jiwa, untuk mencari ridho Allah Yang Maha Pemurah, sedangkan kita berbicara untuk kemuliaan diri, mencari dunia dan mencari keridhaan mahluk” [Sifatu Sofwah karya Ibnul Jauzi 4/122]

Dan sebab-sebab seseorang mendapatkan manfaat dari nasehat-nasehat Al-Hasan Al-Basri dan dari majelis-majelisnya, bahwasanya Al-Hasan Al-Basri (semoga Allah merahmati beliau) adalah panutan yang baik, dan tidaklah termasuk orang-orang yang mengatakan apa yang tidak ia kerjakan.

Dikatakan kepada salah seorang dari teman Al-Hasan Al-Basri : “Apakah sesuatu yang menyebabkan Al-Hasan Al-Basri mencapai kedudukannya seperti ini ? Padahal diantara kalian terdapat para ulama dan ahli-ahli fikih ? Teman Al-Hasan Al-Basri itupun berkata : “Adalah Al-Hasan Al-Basri jika memerintahkan suatu perkara maka ia adalah seorang manusia yang paling mengamalkan terhadap apa yang ia perintahkan, dan jika ia melarang dengan suatu kemungkaran maka ia adalah seorang manusia yang paling jauh meninggalkan larangan itu” [Tablis Iblis karya Ibnul Jauzi hal. 68]

Dan perkara lain yang wajib kita perhatikan terhadap kejadian diatas, yaitu perhatian Al-Hasan Al-Basri terhadap masalah-masalah yang halus, masalah zuhud, dan akhlak, sampai-sampai Al-Hasan Al-Basri mempunyai majelis khusus dalam majelisnya, yang mana ia tidak berbicara padanya melainkan makna-makna zuhud dan ibadah. Maka jika seseorang meminta untuk berbicara masalah lainnya karena merasa jemu, iapun berkata : “Sesungguhnya kita berkhalwat bersama-sama teman kami adalah untuk berdzikir” [Talbis Iblis karya Ibnul Jauzi hal 68]

Sesungguhnya sebagian besar dari nasehat dan wasiat Al-Hasan Al-Basri adalah tentang mencela dunia, dan larangan dari memanjangkan harapan, dan perintah untuk mensucikan jiwa, serta membetulkan tujuan-tujuan dan niat-niat.

Alangkah butuhnya kita kepada semisal nasehat-nasehat itu dan larangan-larangan dari para ulama, demikianlah para ulama terdahulu, para pemberi nasehat sebagaimana yang dikatakan Ibnul Jauzi. [Akhbar Al-Hasan Al-Basri, karya Ibnul Jauzi hal. 68]

Berkata Al-Imam Ahmad bin Hambal : “Alangkah butuhnya kita terhadap penasehat yang jujur” [Akhbar Al-Hasan Al-Basri]

Dan sungguh Al-Hasan Al-Bashri pada sebagian besar keadaannya bersikap zuhud terhadap dunia, memperingatkan dari dunia, menghasung untuk akhirat, dan inilah jalan kenabian yang berpengaruh, sungguh Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya sesuatu yang terbesar yang aku khawatirkan kepada kalian adalah apa yang dikeluarkan dari barakah bumi”, ditanyakan : “Apakah barakah bumi itu ? Beliau menjawab : “Bunga kehidupan dunia” [Kutipan dari hadits-hadits yang diriwayatkan Bukhari dalam kitab Raqaiq, bab sesuatu yang melarang dari bunga kehidupan manusia dan berlomba untuk dunia]

Oleh karena itu Al-Hasan Al-Basri berkata : “Demi Allah saya tidaklah ta’ajjub (heran) dengan sesuatu seperti keheranan saya kepada seseorang yang tidak menganggap bahwa cinta dunia itu termasuk salah satu dosa besar, demi Allah sesungguhnya cinta kepada dunia adalah termasuk dosa-dosa besar, tidaklah cabang-cabang dosa-dosa besar itu melainkan dengan sebab cinta dunia? Tidaklah berhala-berhala disembah, Allah Subhanahu wa Ta’ala didurhakai melainkan karena cinta dunia ? (ya). Maka seorang yang mengetahui tidak akan mengeluh dari kehinaan dunia, dan tidak akan berlomba-lomba mendekatinya dan tidak akan putus asa karena jauh terhadap dunia” [Hilyatul Aulia 6/13, dan lihat Siyar ‘Alaamun An-Nubala 7/259]

Benarlah ucapan Al-Hasan Al-Basri, sebagian dosa-dosa besar adalah tumbuh dari cinta dunia : mencuri, zina, dengki, berdusta, sombong, berbuat riya (ingin di puji) dan selainnya adalah lantaran cinta terhadap dunia, dan saling menerkam dunia, bahkan Allah Subhanahu wa Ta’ala telah menghabarkan dalam kitabNya yang mulia bahwasanya kekafiran dan pantasnya seseorang mendapatkan siksa adalah lantaran cinta dan mengutamakan dunia daripada akhirat, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Barangsiapa yang kafir kepada Allah sesudah dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa), akan tetapi orang-orang yang melapangkan dadanya untuk kekafiran, maka kemurkaan Allah menimpanya dan baginya adzab yang besar. Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat, dan bahwasanya Allah tiada memberi petunjuk kepada kaum yang kafir” [An-Nahl : 106-107]

Disini terdapat catatan terakhir : “Bahwasanya sebagian orang yang bertaubat menjauhi kehidupan untuk beribadah, dalam hal ini ada komentar, dimana tidak dibenarkan bahwa setiap orang yang bertaubat harus menempuh jalan ini : yaitu memutuskan dan berlaku zuhud dari mengambil sebab-sebab kehidupan dunia yang diperbolehkan, maka itulah rahbaniyyah (peribadatan dengan memutus dunia) yang kita dilarang darinya.

Maha benar Allh yang berfirman.

“Artinya : Dan carilah pada apa yang telah dianugrahkan Allah kepadamu (kebahagiaan) negeri akhirat, dan janganlah kamu melupakan bagianmu dari (kenikmatan) duniawi” [Al-Qashas : 77]

Karena sesungguhnya dari keistimewaan agama kita adalah berlaku lurus dan bersifat tengah

Tidak ada Rahbaniyyah dan juga tidak ada maadiyah (materialistis) dan hanyalah seorang muslim itu beribadah kepada Allah, berusaha dimuka bumi dengan beramal, artinya bekerja dengan hal yang pantas yang dapat mencukupi kebutuhannya, dan tidak menjadi beban bagi orang lain. Dan tidaklah dikenal dalam Islam memutuskan hidup hanya untuk beribadah saja melainkan setelah berlalu masa yang penuh keutamaan (masa para sahabat), sejak datangnya ajaran sufi yang berbuat bid’ah (amal yang tidak terdapat tuntunannya dari agama ini), dan telah diketahui sikap Rasulullah Shallallahu ‘alaihi wa sallam terhadap tiga orang yang bertanya tentang ibadah Rasulullah, shalatnya, puasanya, menikahnya. Maka tatkala mereka diberitahu seolah-olah mereka memandang amal Rasulullah Shallallahu ‘alaihi wa sallam sedikit. Maka mereka berketetapan untuk menyelisihi amal-amal itu, maka berkata Nabi Shallallahu ‘alaihi wa salam.

“Artinya : Demi Allah sesungguhnya aku adalah manusia yang paling takut dan taqwa kepada Allah, akan tetapi aku berpuasa dan berbuka, aku shalat dan aku tidur, dan aku menikahi wanita-wanita, maka barangsiapa benci kepada sunnahku maka bukanlah termasuk golonganku” [Muttafaq ‘alaihi]

Abu Nu’aim mengutip dalam kitab “Al-Hilyah” dengan sanadnya kepada Ibrahim bin Sulaiman Az-Zayyat, dimana ia berkata :

“Adalah kami berada disisi Sufyan Ats-Tsauri, lalu datanglah seorang wanita dan mengeluhkan anak laki-lakinya, wanita itu berkata : “Wahai Abu Abdullah saya mendatangimu agar engkau menasehatinya? Maka Sufyan Ats-Tsauri berkata : Ya, datangkan anakmu itu”. Kemudian perempuan itu datang bersama anaknya, maka Sufyan Ats-Tsauri pun menasehati anak itu, setelah selesai berpalinglah anak itu pergi. Maka kembalillah wanita tadi sesudah beberapa waktu dan berkata : “Semoga Allah membalasmu dengan kebaikan wahai Abu Abdullah (Sufyan Ats-Tsauri) dan ia pun menceritakan perilaku anaknya yang ia sukai setelah mendapat nasehat Sufyan Ats-Tsauri.

Setelah beberapa lama, datanglah kembali wanita itu dan berkata : “Wahai Abu Abdullah, annakku tidak pernah tidur dimalam hari, dan pada siang hari ia berpuasa, tidak makan dan tidak pula minum. Maka berkatalah Sufyan Ats-Tsauri : “Celaka anda, mengapa ia berbuat demikian ?” Wanita itu menjawab : “Untuk mencari hadits”. Maka Sufyan Ats-Tsauri berkata : “Harapkanlah dirimu darinya pahala dari sisi Allah” [Hilyatul Aulia 4/65,66]

Sufyan Ats-Tsauri adalah salah seorang ulama terkemuka, dan seorang yang banyak menyuruh kebaikan, tidaklah ia takut celaan orang yang suka mencela dijalan Allah, hingga berkata salah seorang diantara mereka ; “Adalah saya keluar bersama Sufyan Ats-Tsauri, maka hampir-hampir lisannya tidak putus dari menyuruh kebaikan dan melarang dari kemungkaran baik ketika pergi atau pulang” [Hilayatul Aulia]

Sebagaimana ia adalah seorang yang peduli dengan keadaan kaum muslimin, dan dari kisah tentang ini adalah apa yang diriwayatkan oleh Yahya bin Yaman: Sufyan Ats-Tsauri dan Ibrahim bin Adham berbincang-bincang pada malam hari hingga subuh, adalah mereka berdua memperbincangkan masalah-masalah kaum muslimin.

Dan dalam kisah ini kita melihat bagusnya perangai wanita tadi dalam menyelesaikan problematika anaknya, ia pergi ke Sufyah Ats-Tsauri dan memaparkan masalah yang ia hadapi, dan meminta dari Sufyan Ats-Tsauri agar menasehati putranya. Dan kita telah membaca bagaimana Sufyan Ats-Tsauri menerima dengan cepat permintaan wanita itu, dan bagaimana baiknya perangai dan sikap tawadhunya, maka ia bersegera memenuhi permintaan itu dan menasehati anaknya, lalu perangai anak wanita itu menjadi baik, hingga datanglah wanita itu berterima kasih kepada Sufyan Ats-Tsauri atas perbuatan baiknya, dan tidak sampai disini saja hasil nasehat Sufyan Ats-Tsauri, bahkan anak itu bertambah keistiqomahan, akhlak serta perhatiannya dalam mencari ilmu dan hadits, yang menyebabkan wanita itu mengkisahkan keadaan anaknya pada kali ketiga, ia berkata : “Anakku tidak tidur pada malam hari dan ia berpuasa pada siang hari … untuk mencari hadits”.

Demikianlah nasehat itu berbekas dihati pemuda itu, hingga ia menjadi seorang yang bersungguh-sungguh dalam mencari ilmu hadits.

Sebagaimana kita menyaksikan bagaimana wanita itu memantau terus keadaan putranya, dan mengkhabarkannya kepada Sufyan Ats-Tsuri, dan ia mendapat manfaat sesudah itu dengan pendapat dan nasehat Sufyan Ats-Tsauri.

Inilah fenomena yang mulia dari dakwah Salafush Shalih, dan dalam kitab-kitab yang menjelaskan biografi salafush shalih banyak dijumpai kisah-kisah yang indah (dalam kehidupan mereka), barangsiapa ingin mengambil contoh maka hendaklah mengambil contoh orang yang sudah meninggal dunia (para sahabat nabi), karena orang yang masih hidup tidak aman darinya fitnah.

[Majalah Ad-Dakwah Edisi 1863

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 09/Th.II/2004M/1424H. “Seorang Penyanyi Yang Bertaubat Ditangan Ibnu Mas’ud Penulis Syaikh Abdul Aziz Al-Abdul Latif. Penerbit Ma’had Ali Al-Irsyad Surabaya, Jl. Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sahabat Dan Tabiin Berhujjah Dengan Faham Salaf Dan Manhaj Mereka

/0 almanhaj.or.id - Sahabat Dan Tabiin Berhujjah Dengan Faham Salaf Dan Manhaj Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Sahabat Dan Tabiin Berhujjah Dengan Faham Salaf Dan Manhaj Mereka

Senin, 6 Nopember 2006 05:23:39 WIB

SAHABAT DAN TABIIN BERHUJJAH (BERARGUMENTASI) DENGAN FAHAM SALAF DAN MANHAJ MEREKA

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly

[1]. Abdullah bin Mas'ud
Dari Amru bin Salamah beliau berkata : Kami duduk-duduk di depan rumah Abdullah bin Mas'ud sebelum Dzuhur lalu jika beliau keluar kami akan berjalan bersamanya ke masjid, lalu datanglah Abu Musa Al-Atsary dan berkata : "Apakah Abu Abdurrahman telah menemui kalian ?"

Kami jawab : Belum.
Lalu beliau duduk bersama kami sampai Abdullah bin Mas'ud keluar, ketika beliau keluar kami semua menemuinya kemudian berkata Abu Musa kepadanya : "Wahai Abu Abdurrahman saya telah melihat di masjid tadi satu hal yang saya anggap mungkar dan saya tidak memandangnya -Alhamudlillah-kecuali kebaikan.

Beliau bertanya : "Apa itu ?"

Dijawab : "Jika engkau hidup niscaya akan melihatnya, aku telah melihat di masjid suatu kaum berhalaqah, duduk-duduk menanti shalat pada setiap halaqah ada seorang yang memimpin dan ditangan-tangan mereka ada batu kerikil, lalu berkata (yang memimpin) : "Bertakbirlah seratus kali dan mereka bertakbir seratus kali dan berkata " "bertasbihlah seratus kali dan mereka bertasbih seratus kali".

Berkata Abdullah bin Mas'ud : "Apa yang engkau katakan kepada mereka"
Abu Musa menjawab : "Saya tidak mengatakan sesuatupun pada mereka menunggu perintahmu.

Berkata Abdullah bin Mas'ud : "Mengapa tidak kamu perintahkan mereka untuk menghitung kejelekan mereka[1] dan aku menjamin mereka tidak ada kebaikan mereka yang disia-siakan".

Kemudian beliau berjalan dan kami berjalan bersamanya sampai beliau mendatangi satu halaqah dari pada halaqah-halaqah tersebut dan menghadap mereka lalu berkata : "Apa ini yang kalian lakukan ?!"

Mereka menjawab : "Wahai Abu Abdirrahman, batu kerikil yang kami pakai untuk menghitung tahlil dan tasbih".

Berkata Ibnu Mas'ud : "Dan aku menjamin tidak akan ada satupun kebaikan kalian yang tersia-siakan, celakalah kalian wahai umat Muhammad, alangkah cepatnya kebinasaan kalian, mereka sahabat-sahabat nabi masih banyak hidup dan ini pakaiannya belum rusak dan bejananya belum hancur dan demi dzat yang jiwaku di tangannya sesungguhnya kalian berada di atas agama yang lebih baik dari agama Muhammad atau kalian pembuka pintu kesesatan".

Mereka berkata : "Demi Allah wahai Abu Abdurrahman, kami tidak menginginkan kecuali kebaikan, lalu beliau berkata : "Berapa banyak orang yang menginginkan kebaikan tidak mendapatkannya: Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Sesungguhnya ada kaum yang membaca Al-Qur'an tidak melebihi tenggorokkannya [2] dan demi Allah saya rasa tampaknya kebanyakan mereka adalah dari kalian.

Kemudian beliau meninggalkan mereka. Amru bin Salamah berkata : "Aku telah melihat mayoritas halaqah-halaqah tersebut memerangi kami pada perang Nahrawan bersama Khawarij" [3]

Disini Abdullah bin Mas'ud telah beragumentasi kepada cikal bakal Khawarij dengan keberadaaan sahabat Nabi Shallallahu 'alaihi wa sallam diantara mereka dan mereka tidak melaksanakan pekerjaan tersebut, sebab seandainya hal itu merupakan kebaikan sebagaimana yang mereka sangka tentu sahabat-sahabat nabi telah mendahului mereka untuk melakukannya, maka itu merupakan kesesatan. Maka seandainya manhaj sahabat bukanlah hujjah atas orang setelah mereka maka tentu mereka berkata kepada Abdullah bin Mas'ud : "Kalian rijal dan kami rijal".

[2]. Beliaupun berkata :
Barangsiapa yang mencontoh maka contohlah sahabat-sahabat Rasulullah Shallallahu 'alaihi wa sallam karena mereka adalah orang-orang dari umat ini yang paling baik hatinya, paling dalam ilmunya, paling tidak macam-macam, paling baik contoh teladannya dan paling bagus keadaannya, mereka adalah suatu kaum yang dipilih oleh Allah Subhanahu wa Ta'ala untuk menemani NabiNya Shallallahu 'alaihi wa sallam dan untuk menegakkan agamaNya, maka akuilah keutamaan mereka dan ikutilah jejak langkah mereka karena mereka telah berada diatas petunjuk yang lurus.

[3]. Abdullah bin Abbas.
Ketika muncul kelompok Haruriyah (Khawarij) [4] mereka memisahkan diri di suatu perkampungan, mereka berjumlah 6000 orang dan bersepakat untuk menyempal (memberontak) dari Ali Radhiyallahu anhu. Orang-orang selalu mendatangi Ali Radhiyallahu 'anhu dan berkata : Wahai Amirul Mukminin sesungguhnya kaum tersebut akan memberontak kepadamu. Lalu beliau menjawab : Biarkan mereka karena saya tidak akan memerangi mereka sampai mereka memerangi saya dan mereka akan melakukannya. [5]

Pada suatu hari saya (Ibnu Abbas) mendatanginya sebelum shalat dzuhur dan aku berkata kepada Ali Radhiyallahu 'anhu : Wahai Amirul Mukminin akhirkan shalat agar saya dapat mengajak bicara mereka. Beliau berkata : Saya mengkhawatirkan mereka mencelakai kamu. Saya menjawab : Tidak akan, karena saya seorang yang berakhlak baik dan tidak pernah menyakiti seorangpun.

Lalu beliau mengizinkan saya, maka saya mengenakan pakaian yang paling bagus dari pakaian Yaman dan menyisir rambut saya kemudian aku menemui mereka di perkampungan mereka di tengah hari sedang mereka sedang makan, lalu saya menemui satu kaum yang saya tidak pernah menemukan kaum yang lebih bersungguh-sungguh (dalam ibadah) dari mereka, dahi-dahi mereka hhitam dari sujud, tangan-tangan mereka kasar seperti kasarnya unta dan mereka mengenakan gamis-gamis yang murah dan tersingkap serta wajah-wajah mereka pucat menguning.

Lalu saya memberi salam kepada mereka dan mereka menjawab : Selamat datang wahai Ibnu Abbas pakaian apa yang engkau pakai ini ?!

Saya menjawab : Apa yang kalian cela dariku ? Sunnguh saya telah melihat Rasululla Shallallahu 'alaihi wa sallam sangat bagus sekali ketika mengenakan pakaian Yaman, kemudian membacakan firman Allah Subhanahu wa Ta'ala.

"Artinya : Siapakah yang mengharamkan perhiasan dari Allah yang telah dikeluarkanNya untuk hamba-hambanNya dan (siapa pulakah yang menharamkan) rezki yang baik" [Al-A'raaf : 32]

Lalu mereka berkata : Apa maksud kedatangan engkau ?

Saya katakan pada mereka : Saya mendatangi kalian sebagai utusan para sahabat Nabi Shallallahu 'alaihi wa sallam dari Muhajirin dan Anshar dan dari sepupu Nabi Shallallahu 'alaihi wa sallam dan menantunya sedangkan Al-Qur'an turun pada mereka sehingga mereka lebih mengetahui terhadap ta'wilnya dari kalian dan tidak ada di kalangan kalian seorangpun dari mereka ; sungguh saya akan menyampaikan kepada kalian apa yang mereka sampaikan dan saya akan sampaikan kepada mereka apa yang kalian sampaikan.

Lalu berkata sekelompok dari mereka : Janganlah kalian berdebat dengan orang Quraisy karena Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Sebenarnya mereka adalah kaum yang suka bertengkar" [Az-Zukhruf : 58]

Kemudian bangkit kepadaku sebagian dari mereka dan berkata dua atau tiga orang : Sungguh kami akan mengajak bicara dia. Saya berkata : Silahkan, apa dendam kalian terhadap para sahabat Rasulullah dan sepupunya ? mereka menjawab : Tiga.

Saya katakan : Apa itu ?

Mereka mengatakan : Yang pertama karena dia berhukum kepada orang dalam perkara Allah Subhanahu wa Ta'ala sedangkan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Menetapkan hukum itu hanyalah hak Allah..." [Al-An'am : 57]

Saya katakan : Ini satu.

Mereka berkata lagi : Yang kedua karena dia berperang dan tidak menawan dan merampas harta (yang diperangi), kalau mereka kaum kafir maka halal menawannya dan kalau mereka kaum mu'minin maka tidak boleh menawan mereka dan tidak pula memerangi mereka [6]

Saya katakan : Ini yang kedua dan apa yang ketiga ?

Mereka berkata : Dia menghapus gelar Amirul Mu'minin dari dirinya, maka jika dia bukan Amirul Mu'minin, dia Amirul Kafirin.

Saya katakan : Apakah masih ada pada kalian selain ini ?

Mereka menjawab : Ini sudah cukup

Saya katakan kepada mereka : Bagaimana pendapat kalian kalau saya bacakan kepada kalian bantahan atas pendapat kalian dari Kitabullah dan Sunnah NabiNya Shallallahu 'alaihi wa sallam, apakah kalian mau kembali ?

Mereka menjawab : Ya.

Saya katakan : Adapun pendapat kalian bahwa dia (Ali) berhukum kepada orang (manusia) dalam perkara Allah maka saya bacakan kepada kalian ayat dalam kitabullah dimana Allah menjadikan hukumnya kepada manusia dalam menentukan harga 1/4 dirham, lalu Allah memerintahkan mereka untuk berhukum kepadanya. Apa pendapatmu tentang firman Allah :

"Artinya : Hai orang-orang yang beriman, janganlah kamu membunuh binatang buruan, ketika kamu sedang ihram. Barangsiapa diantara kamu membunuhnya dengan sengaja, maka dendanya ialah mengganti dengan binatang ternak seimbang dengan buruan yang dibunuhnya, menurut putusan dua orang yang adil diantara kamu" [Al-Maa'idah : 95]

Dan hukum Allah diserahkan kepada orang (manusia) yang menghukum dalam perkara tersebut, dan kalau Allah kehendaki maka dia menghukumnya sendiri, kalau begitu tidak mengapa seseorang berhukum kepada manusia, demi Allah Subhanahu wa Ta'ala apakah berhukum kepada manusia dalam masalah perdamaian dan pencegahan pertumpahan darah lebih utama ataukah dalam perkara kelinci ? mereka menjawab : Tentu hal itu lebih utama. Dan Allah Subhanahu wa Ta'ala berfirman tentang seorang wanita dan suaminya.

"Artinya : Dan jika kamu khawatirkan ada persengketaan antara keduanya, maka kirimkanlah seorang hakam dari keluarga laki-laki dan seorang hakam dari keluarga perempuan" [An-Nisaa' : 35]

Demi Allah Subhanahu wa Ta'ala apakah berhukum kepada manusia dalam perdamaian dan mencegah pertumpahan darah lebih utama dari berhukum kepada manusia dalam permasalahan wanita ?! Apakah saya telah menjawab hal itu ?

Mereka berkata : Ya

Saya katakan : Pendapat kalian : "Dia berperang akan tetapi tidak menawan dan merampas harta perang". Apakah kalian ingin menawan ibu kalian Aisyah yang kalian menghalalkannya seperti kalian menghalalkan selainnya, sedangkan beliau adalah ibu kalian ? Jika kalian menjawab : Kami menghalalkannya seperti kami menghalalkan selainnya maka kalian telah kafir dan jika kalian menjawab : Dia bukan ibu kami maka kalian telah kafir, Allah Subhanahu wa Ta'ala berfirman.

"Artinya :Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri dan isteri-isterinya adalah ibu-ibu mereka" [Al-Ahzab : 6]

Maka kalian berada di dua kesesatan, silakan beri jalan keluar ; Apakah saya telah menjawabnya ?

Mereka berkata : Ya.

Sedangkan masalah dia (Ali Radhiyallahu 'ahu) telah menghapus gelar Amirul Mukminin dari dirinya, maka saya akan datangkan kepada kalian apa yang membuat kalian ridha, yaitu bahwa Nabi Shallallahu 'alaihi wa sallam pada hari perjanjanjian Hudaibiyah berdamai dengan kaum musyrikin, lalu berkata kepada Ali : Hapuslah wahai Ali (tulisan) Allahumma Inaaka Ta'alam Ani Rasulullah (wahai Allah sesungguhnya Engkau mengetahui bahwa aku adalah Rasulullah) dan tulislah (kalimat) Hadza ma Shalaha Alaihi Muhammad bin Abdillah (ini adalah perjanjian yang dilakukan oleh Muhammad bin Abdillah)[7] Demi Allah Subhanahu wa Ta'ala sungguh Rasulullah Shallallahu 'alaihi wa sallam lebih baik dari Ali dan beliau menghapus (gelar kerasulannya) dari dirinya dan tidaklah penghapusan tersebut berarti penghapusan kenabian dari dirinya. Apakah aku telah menjawbnya ?

Mereka berkata : Ya

Kemudian kembalilah dari mereka dua ribu orang dan sisanya memberontak dan berperang diatas kesesatan mereka lalu mereka diperangi oleh kaum Muhajirin dan Anshar.[8]

Disini Abdullah bin Abbas Radhiyallahu 'anhu berargumentasi (berhujjah) dengan manhaj sahabat dalam menghadapi kaum Khawarij, karena Al-Qur'an turun kepada mereka, maka mereka adalah orang yang paling mengetahui tafsirnya dan mereka menemani Rasulullah Shallallahu 'alaihi wa sallam sehingga menjadi orang yang paling mengikuti jalan beliau. Jawaban Abdullah bin Abbas Radhiyallahu 'anhu terhadap syubhat-syubhat Khawarij dan penjelasan beliau sisi kebenaran dari kebathilan adalah dalil ilmiyah atas do'a yang telah saya kemukakan dari pengambilan hujjah (argumentasi) dengan manhaj sahabat.

[4]. Al-Uzaa'iy Rahimahullah berkata : Sabarkan (tetapkan) dirimu diatas Sunnah, berhentilah dimana kaum (para sahabat) berhenti, katakanlah apa yang mereka katakan dan diamlah terhadap yang telah mereka diamkan serta berjalanlah di jala As-Salaf Ash-Shalih, karena mereka mencukupkan kamu apa yang telah mencukupkan mereka. [9]

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]
__________
Foote Note.
[1]. Agar mereka meminta ampunan darinya, karena barangsiapa yang menghitung kejelekannya maka akan mendorongnya untuk bertaubat kepada Allah Subhanahu wa Ta'ala
[2]. Hadits ini memiliki jalan lain dari Abdillah bin Mas'ud dikeluarkan oleh Ahmad 1/404 dengan sanad yang baik. Dan demikian juga diriwayatkan dari sejumlah sahabat.
[3]. Lihat Takhrij dan fiqih perdebatan ini dalam kitab saya " Al-Bid'ah wa Atsaruha Asayi' fi Al-Ummah hal, 29-33, cetakan ketiga.
[4]. Nisbat kepada Harura' yaitu sebuah desa berjarak dua mil dari Kuffah, dia menjadi tempat pertama berkumpulnya kaum Khawarij yang menyelisihi Ali bin Abi Thalib, lalu dinisbatkan kepadanya. Lihat Mu'jam Al-Buldan 3/345 dan Allubaab fi Tahdzibil Ansaab 1/359
[5]. Sebagai pembenaran terhadap khabar Rasulullah tentang mereka.
[6]. Demikianlah hukum terhadap kelompok pembangkan : wanita-wanita mereka tidak ditawan dan tidak dibagi-bagikan fa'inya, tidak dibunuh orang-orang yang luka dari mereka dan tidak dikejar orang-orang yang lari serta tidak dimulai memeranginya sebelum mereka melakukannya.
[7]. Dan hadits ini memiliki syahid dan hadits Bara' bin Aaziib dikeluarkan oleh Bukhariy 5/303-304 (fath) dan Muslim 12/134-138 (Nawawiy) dan syahid dari hadits Anas dikeluarkan oleh Muslim 12/138-139 (Nawawiy).
[8]. Shahih, lihat takhrijnya dalam kitab : Munaadzaraatussalaf Ma'a Hizbi Iblis wa Afrokhil Kholaf, hal.95 penerbit Dar Ibnil Jauziy, Damam
[9]. Al-Aajuriy dalam Asy-yariat, hal 58

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Alasan Mereka Melakukan Tindak Kekerasan Disebabkan Pemerintahan Tidak Sah Dan Tidak Adanya Ba'iat

/0 almanhaj.or.id - Alasan Mereka Melakukan Tindak Kekerasan Disebabkan Pemerintahan Tidak Sah Dan Tidak Adanya Ba'iat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Alasan Mereka Melakukan Tindak Kekerasan Disebabkan Pemerintahan Tidak Sah Dan Tidak Adanya Ba'iat

Selasa, 14 Nopember 2006 10:32:00 WIB

ALASAN MEREKA MELAKUKAN TINDAK KEKERASAN DISEBABKAN PEMERINTAHAN YANG ADA TIDAK SAH DAN TIDAK ADANYA BA'IAT SETELAH JATUHNYA KHILAFAH ISLAMIYAH

Oleh
Syaikh Shalih bin Ghanim As-Sadlan.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Diantara persoalan yang dijadikan alasan melakukan tindak kekerasan dan anarki yang banyak kita saksikan sekarang adalah alasan yang dilontarkan sebagian mereka bahwa pemerintah yang ada itu tidak sah dan tidak adanya bai'at setelah jatuhnya khilafah Islamiyah ?

Jawaban :
Pembahasan tentang sah atau tidaknya pemerintahan-pemerintahan yang ada harus dilihat dari tolak ukur yang menentukan sah atau tidaknya pemerintahan itu. Apakah penguasa yang dibai'at rakyatnya secara sah, disetujui oleh seluruh rakyatnya sementara penguasa itu tidak berhukum dengan hukum Allah bahkan menghapus hukum syar'i, melarang rakyatnya menunaikan ibadah, menjauhkan mereka dari agama dan menyebarkan syirik dan kerusakan dapat dikatakan sebagai penguasa yang sah ? Tentu saja penguasa seperti ini tidak bisa dikatakan sebagai penguasa yang sah, karena ia mengajak dan memaksa rakyatnya berbuat ilhad dan syirik dan menumpas segala sesuatu selainnya. Dia itu meskipun pada awalnya dianggap sah namun menjadi tidak sah.

Penguasa lainnya merebut kekuasaan dengan kekuatan senjata atau dinobatkan sebagai penguasa. Segenap rakyat tunduk dan patuh kepadanya, sehingga stabilitas keamanan tetap terjaga, maslahat demi maslahat dapat ditegakkan, rakyat pun hidup dengan tenteram, semua urusan lancar dan beres, ketenangan tetap terpelihara, kaum muslimin dapat melaksanakan ibadah mereka dengan aman dan tenang, kendati ada beberapa catatan atas penguasa itu, dapatkah kita golongkan sebagai pemerintah yang tidak sah ?

Alim ulama menyatakan : Setiap orang yang merebut kekuasaan dengan kekuatan lalu memerintah kaum muslimin berdasarkan Al-Qur'an dan As-Sunnah dan segenap rakyat tunduk dan patuh kepadanya, maka tidak boleh membangkang pemerintahannya meskipun ia tidak dibai'at, karena bukanlah menjadi syarat ia harus dibaiat oleh setiap orang !

Jika seseorang merebut kekuasaan dengan kekuatan, segenap rakyat patuh dan taat kepadanya, stabilitas keamanan terjaga, maka diharamkan memberontak terhadapnya meskipun didapati beberapa perbuatan maksiat dan pelanggaran syariat padanya. Selama ia tidak mengajak manusia kepada kekufuran dan melarang mereka menjalankan agama atau menutup masjid-masjid kaum muslimin, menyebarkan ilhad dan kekufuran serta lebih mendahulukan orang-orang kafir dan pelaku maksiat dan menjauhi kaum muslimin dan mukminin. Jika demikian keadaannya maka harus disikapi dengan cara yang lain pula.

Jadi, apakah maksudnya pemerintah yang sah ? Kita ingin tahu istilah pemerintah yang sah menurut persepsi mereka ! Jika penguasa yang berkuasa dengan kekuatan senjata, dipatuhi dan ditaati oleh rakyat dianggap sebagai pemerintahan yang sah ?

Jadi, untuk mengetahui istilah pemerintahan yang sah perlu kaidah. Beberapa sisi telah kami jelaskan di atas tadi. Adapun mengaitkan persoalan menegakkan pemerintahan yang sah dengan khilafah Islamiyah adalah perkara yang tidak dapat diterima sama sekali. Rasulullah Shallallahu 'alaihi wa sallam telah mengabarkan bahwa masa khilafah rasyidah itu adalah tiga puluh tahun setelah itu akan muncul penguasa-penguasa yang otoriter.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, hal 113-115 Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tawakal Adalah Sarana Terbesar Untuk Mendapatkan Kebaikan Dan Menghindari Kerusakan

/0 almanhaj.or.id - Tawakal Adalah Sarana Terbesar Untuk Mendapatkan Kebaikan Dan Menghindari Kerusakan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Tawakal Adalah Sarana Terbesar Untuk Mendapatkan Kebaikan Dan Menghindari Kerusakan

Kamis, 16 Nopember 2006 10:03:29 WIB

TAWAKAL ADALAH SARANA TERBESAR UNTUK MENDAPATKAN KEBAIKAN DAN MENGHINDARI KERUSAKAN

Oleh
Dr. Muhammad bin Umar Ad-Dumaiji

Tawakal adalah salah satu sarana terkuat di antara sarana-sarana yang bisa mendatangkan kebaikan serta menghindari kerusakan, berlawanan dengan pendapat yang mengatakan : bahwa tawakal hanyalah sekedar ibadah yang mendatangkan pahala bagi seorang hamba yang melakukannya, seperti orang yang melempar jumrah (ketika haji), juga berlawanan dengan orang yang berpendapat tawakal berarti men-tiada-kan prinsip sebab musabab dalam penciptaan serta urusan, sebagaimana pendapat yang dilontarkan oleh golongan "Mutakallimin" seperti Al-Asy-ari dan lainnya, dan juga seperti pendapat yang dilontarkan oleh para ahli Fiqh dan golongan shufi, (Risalah Fi Tahqiqi At-Tawakkul karya Syaikhul Islam Ibnu Taimiyah hal. 87), hal ini akan diterangkan dalam bahasan mengenai prinsip sebab-musabab, Insy Allah.

Ibnul Qayyim berkata : Tawakal adalah sebab yang paling utama yang bisa mempertahankan seorang hamba ketika ia tak memiliki kekuatan dari serangan makhluk Allah lainnya yang menindas serta memusuhinya, tawakal adalah sarana yang paling ampuh untuk menghadapi keadaan seperti itu, karena ia telah menjadikan Allah pelindungnya atau yang memberinya kecukupan, maka barang siapa yang menjadikan Allah pelindungnya serta yang memberinya kecukupan maka musuhnya itu tak akan bisa mendatangkan bahaya padanya. [Bada'i Al-Fawa'id 2/268]

Bukti yang paling baik adalah kejadian nyata, telah diriwayatkan oleh Al-Bukhari yang disanadkan kepada Ibnu Abbas : Hasbunallahu wa nima Al-Wakiil, yang artinya : (Cukuplah Allah menjadi penolong kami dan Allah adalah sebaik-baik pelindung), ungkapan ini diucapkan oleh Nabi Ibrahim saat tubuhnya dilemparkan ke tengah-tengah Api yang membara, juga diungkapkan oleh Nabi Muhammad Shallallahu 'alaihi wa sallam ketika dikatakan kepadanya : Sesungguhnya orang-orang musyrik telah berencana untuk membunuh mu, maka waspadalah engkau terhadap mereka. [Diriwayatkan oleh Al-Bukhari dalam bab Tafsir 4563 (Fathul Bari 8/77)]

Ibnu Abbas berkata : Kata-kata terakhir yang diucapkan oleh Nabi Ibrahim ketika ia dilemparkan ketengah bara api adalah : "Cukuplah Allah menjadi penolong kami dan Allah sebaik-baik pelindung". [Hadits Riwayat Al-Bukhari bab Tafsir 4564 8/77]

Dan diriwayatkan oleh Al-Baihaqi yang disanadkan kepada Bastar bin Al-Harits, ia berkata : Ketika Nabi Ibrahim digotong untuk dilemparkan kedalam api, Jibril memperlihatkan diri padanya dan berkata : Wahai Ibrahim, apakah Kamu perlu bantuan ?, Ibrahim menjawab : Jika kepada engkau, maka saya tidak perlu bantuan, [Diriwayatkan oleh Ibni Jarir dalam Tafsirnya 17/45, Al-Baghwi dalam tafsirnya 4/243]

Iini adalah bagian dari kesempurnaan tawakal yang hanya kepada Allah semata tanpa lainnya.

Akan tetapi apa yang terjadi setelah itu ?!, Allah berfirman :

"Artinya : Kami berfirman : 'Hai api menjadi dinginlah, dan menjadi keselamatanlah bagi Ibrahim', mereka hendak berbuat makar terhadap Ibrahim, maka Kami menjadikan mereka orang-orang yang paling merugi". [Al-Anbiya : 69-70]

Dan befirman pula Allah tentang Nabi Muhammad dan para sahabatnya :

"Artinya : Maka mereka kembali dengan nikmat dan karunia (yang besar) dari Allah, mereka tidak mendapat bencana apa-apa, mereka mengikuti keridhaan Allah. Dan Allah mempunyai karunia yang besar" [Ali Imran : 174]

Ibnu Katsir berkata : Setelah mereka bertawakal kepada Allah maka Allah melindungi mereka dari bahaya yang mengancam mereka, dan Allah mencegah dari mereka bencana yang telah direncanakan oleh orang-orang kafir, lalu mereka kembali ke negeri mereka sesuai dengan firman-Nya, Dengan ni'mat dan karunia (yang besar dari Allah, mereka tidak dapat bencana apa-apa) dari sesuatu yang tersembunyi dalam hati musuh-musuh mereka dan (mereka mengikuti keridla'an Allah) dan Allah mempunyai karunia yang besar. [Tafsir Qur'anul Adzhim 2/148]

Dan firman Allah tentang orang-orang beriman.

"Artinya : Hai orang-orang yang beriman, ingatlah kamu akan nikmat Allah (yang diberikan-Nya) kepadamu, di waktu suatu kaum bermaksud hendak menggerakkan tangannya kepadamu (untuk berbuat jahat), maka Allah menahan tangan mereka dari kamu, Dan bertakwalah kepada Allah, dan hanya kepada Allah sajalah orang-orang mukmin itu harus bertawakkal". [Al-Maidah : 11]

Kandungan dari ayat ini adalah bahwa sikap tawakal kepada Allah yang ada dalam hati orang-orang yang beriman adalah salah satu sebab Allah menahan tangan orang-orang kafir yang hendak mencelakakan orang-orang yang beriman, Allah menggagalkan apa yang diingini oleh orang-orang kafir terhadap orang-orang beriman.

Berita yang menerangkan tentang sebab turunnya ayat ini ada tiga berita, semuanya membuktikan bahwa hanya Allahlah yang menjadi pelindung bagi Nabi-Nya dan Allah pula yang menjaganya dari kejahatan manusia, ketiga berita itu adalah:

Hadits yang diriwayatkan oleh Bukhari dan lainnya dari Jabir bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam terpisah dari para sahabatnya lalu bernaung dibawah pohon (Disebutkan bahwa pohon itu adalah pohon yang berduri, An-Nihayah 3/255) beliau menggantungkan pedangnya di atas pohon itu, kemudian datang seorang Arab Badui (Diriwayatkan bahwa nama orang itu adalah Ghurata bin Al-Harits, lihat Shahihul Bukhari dalam kitab Al-Maghazy 4136 V/491 dan lihat pula Tafsir Ibnu Katsir 3/59) kepada Rasulullah dan mengambil pedang milik beliau, lalu orang itu bediri di hadapan Nabi Shallallahu 'alaihi wa sallam, sambil bertanya : Siapakah yang dapat mencegahmu dari aku .?. Beliau menjawab : Allah !, orang Arab Badui itu bertanya dua atau tiga kali : Siapa yang dapat mencegahmu dari aku ?, dan Nabi menjawab : Allah, Jabir berkata : Kemudian orang Arab itu menyarungi pedangnya, lalu Nabi memanggil para sahabatnya, dan mengabarkan kepada mereka tentang kejadian Arab Badui itu, sementara Arab Badui itu duduk di sisi Rasulullah dengan tidak memberi hukuman kepada orang itu. [Diriwayatkan oleh Imam Ahmad dalam Musnadnya 3/311, Bukhari bab Jihad 2910 6/113, diriwayatkan oleh Ath-Thabari dalam Tafsirnya 6/146]

Berita yang diriwayatkan oleh Ibnu Jarir Ath-Thabari dan lainnya dari Ibnu Abbas -tentang ayat ini ia menyebut ayat 11 dari surat Al-Ma'idah- dan ia berkata : Sesungguhnya orang-orang dari kaum Yahudi membuat makanan untuk membunuh Rasulullah dan para sahabatnya, kemudian Allah mewahyukan kepada utusan-Nya itu tentang rencana mereka, maka Rasulullah dan para sahabatnya tidak makan makanan itu . [Diriwayatkan oleh Ath-Thabari dalam tafsirnya 6/46 dan Ibnu Abu Hatim sebagaimana disebutkan dalam Tafsir Ibnu Katsir 3/59]

Dikisahkan bahwa orang-orang dari Kaum Yahudi bersepakat untuk membunuh Nabi dengan cara mengundang Nabi dalam suatu urusan, ketika Nabi datang kepada mereka, mereka membuat siasat untuk melempar beliau dengan sebuah batu besar pada saat Rasulullah bernegosiasi dengan orang-orang Yahudi, lalu Allah memberitahukan rencana mereka ini kepada Rasulullah Shallallahu 'alaihi wa sallam, kemudian Rasulullah kembali ke Madinah dengan para sahabatnya. (Diriwayatkan oleh Ath-Thabari dalam Tafsirnya 6/144) maka pada saat itulah Allah menurunkan ayat yang berbunyi :

"Artinya : Hai orang-orang yang beriman, ingatlah kamu akan nikmat Allah (yang diberikan-Nya) kepadamu" [Al-Maidah : 11]

Dari berita-berita yang menyebabkan turunnya ayat di atas, serta kejadian-kejadian lain yang nyata membuktikan bahwa Allah akan selalu menjaga dan melindungi Nabi utusan-Nya, hal ini tidak lain adalah karena kesempurnaan beliau dalam bertawakal kepada Allah Azza wa Jalla. Berita dan kejadian seperti ini banyak sekai dan cukup bagi kami dengan apa yang telah kami sebutkan.

[Disalin dari buku At-Tawakkul 'Alallah wa 'Alaqatuhu bil Asbab oleh Dr Abdullah bin Umar Ad-Dumaiji dengan edisi Indonesia Rahasia Tawakal & Sebab Akibat hal. 89 - 92 bab Buah Tawakal terbitan Pustaka Azzam, Th 1999, penerjemah Drs Kamaluddin Sa'diatulharamaini dan Farizal Tarmizi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Yang Membatalkan Dan Mengurangi Kesempurnaan Islam

/0 almanhaj.or.id - Yang Membatalkan Dan Mengurangi Kesempurnaan Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Yang Membatalkan Dan Mengurangi Kesempurnaan Islam

Sabtu, 18 Nopember 2006 12:02:42 WIB

YANG MEMBATALKAN DAN MENGURANGI KESEMPURNAAN ISLAM

Oleh
Syaikh Muhammad bin Jamil Zainu

Hal-Hal Yang Membatalkan Islam

Dalam agama Islam ada hal-hal yang dapat membatalkan keislaman seseorang apabila ia mengerjakannya. Ia juga berarti melakukan perbuatan syirik yang menghilangkan pahala amal dan akan kekal di Neraka. Allah tidak akan mengampuni dosanya kecuali ia bertaubat. Hal-hal tersebut adalah.

[1]. Berdo’a dan meminta kepada selain Allah, seperti kepada para nabi dan wali-wali yang sudah wafat, atau kepada mahluk hidup yang ghaib. Firman Allah.

“Artinya : Dan janganlah kamu berdo’a kepada selain Allah yang tidak dapat memberi manfaat dan tidak (pula) dapat memberi madharat kepadamu, sebab jika kamu berbuat (yang demikian) itu maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim (musyrik)” [Yunus : 106]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa mati dalam keadaan menyembah seorang sekutu, selain Allah, niscaya masuk neraka” [Hadits Riwayat Al-Bukhari]

[2]. Merasa kesal hatinya dengan tauhid dan enggan berdo’a kepada Allah serta meminta pertolongan kepada para rasul atau wali-wali yang sudah wafat, atau kepada makhluk hidup yang ghaib. Firman Allah tentang kaum Musyrikin.

“Artinya : Dan apabila hanya nama Allah saja yang disebut,kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat, dan apabila nama sembahan-sembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati” [Az-Zumar : 45]

[3]. Menyembelih binatang untuk atau karena seorang rasul atau wali. Berdasarkan firman Allah.

“Artinya : Maka dirikanlah shalat karena Tuhanmu dan sembelihlah (binatang)” [Al-Kautsar : 2]

[4]. Bernadzar untuk makhluk sebagai pendekatan dan penghambaan kepadanya. Padahal semestinya hanya untuk Allah saja. Firman Allah.

“Artinya : Ya Tuhanku, sesungguhnya aku menadzarkan kepada Engkau anak yang dalam kandunganku menjadi hamba yang shalih dan berkhidmat. Karena itu terimalah (nadzar) itu dariku. Sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui” [Ali-Imran : 35]

[5]. Melakukan thawaf di sekeliling kuburan dengan niat ibadah. Karena thawaf hanya dilakukan di sekliling Ka’bah, berdasarkan firman Allah.

“Artinya : …. Dan hendaklah mereka berthawaf di sekeliling rumah yang tua itu (Baitullah)” [Al-Hajj : 29]

[6]. Tawakal dan berserah diri kepada selain Allah. Firman-Nya.

“Artinya : …. Maka bertawakkallah kepadaNya saja jika kamu benar-benar orang yang berserah diri” [Yubus : 84]

[7]. Ruku atau sujud dengan niat mengagungkan raja atau para pemimpin, baik yang masih hidup maupun yang sudah mati, kecuali yang melakukan hal itu bodoh (tidak tahu). Karena ruku dan sujud adalah ibadah untuk Allah saja.

[8]. Mengingkari salah satu rukun Islam, seperti shalat, zakat, puasa dan haji. Atau mengingkari salah satu rukun iman, yaitu iman kepada Allah, para malaikat, kitab-kitab, para rasul, hari akhir dan iman kepada taqdir yang baik dan yang buruk. Atau mengingkari hal-hal lain yang sudah jelas dalam agama.

[9]. Membenci Islam atau sebagian dari ajaran Islam yang sudah merupakan ijma’ para ulama,baik yang menyangkut masalah ibadah, muamalah, ekonomi atau akhlak. Firman Allah.

“Artinya : Yang demikian itu adalah karena sebenarnya mereka benci kepada apa yang diturunkan Allah (Al-Qur’an), lalu Allah menghapuskan pahala amal-amal mereka” [Muhammad : 9]

[10]. Berolok-olok dengan ayat Al-Qur’an, hadits shahih atau salah satu hukum Islam yang telah disepakati. Firman Allah.

“Artinya : Katakanlah: apakah dengan Allah, ayat-ayatNya dan rasulNya kamu selalu berolok-olok? Tidak usah kamu minta ma’af, karena kamu telah kafir sesudah beriman …” [At-Taubah : 65-66]

[11]. Mengingkari Al-Qur’an, meskipun sedikit saja, atau hadits shahih. Ini dapat menyebabkan riddah (keluar) dari Islam apabila dilakukan dengan sadar dan sengaja.

[12]. Mencela Allah, menghujat Islam, menghina Nabi Shallallahu ‘alaihi wa sallam atau memeperolok keadaan beliau, atau mengkritik ajaran yang dibawanya. Itu semua menyebabkan kafir.

[13]. Mengingkari salah satu asma’, sifat atau af’al (perbuatan) Allah yang telah ditetapkan dalam Al-Qur’an dan As-Sunnah yang shahih, apabila dilakukan bukan karena tidak tahu atau karena ta’wil.

[14]. Tidak mengimani seluruh rasul yang diutus oleh Allah untuk menyampaikan petunjuk kepada manusia, atau mengurangi jumlah mereka. Firman Allah.

“Artinya : Kami tidak membeda-bedakan antara seorang pun (dengan yang lain) dari rasul-rasulNya..” [Al-Baqarah : 285]

[15]. Memutuskan perkara dengan selain hukum Allah, dengan meyakini bahwa hukum Islam tidak sesuai untuk diterapkan, atau membolehkan berhukum dengan selain hukum Islam. Firman Allah.

“Artinya : Barangsiapa yang tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang yang kafir” [Al-Maidah : 44]

[16]. Menjadikan selain Islam sebagai hakim (pemutus perkara), tidak rela atau menolak hukum Islam, atau merasa keberatan dengan hukum Islam. Firman Allah.

“Artinya : Maka demi Tuhanmu, mereka pada hakikatnya tidak beriman sehingga menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan terhadap putusan yang kamu berikan dan mereka menerima dengan sepenuh hati” [An-Nisa : 65]

[17]. Memberikan hak membuat undang-undang dan hukum kepada selain Allah. Seperti system kediktatoran atau system lain yang membolehkan untuk menentukan hukum yang bertentangan dengan hukum Allah. Firman Allah.

“Artinya : Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan agama yang tidak diizinkan Allah untuk mereka..?” [Asy-Syuura : 21]

[18]. Mengharamkan sesuatu yang dihalalkan Allah atau menghalalkan sesuatu yang diharamkanNya. Seperti menghalalkan zina atau riba bukan karena ta’wil. Firman Allah.

“Artinya : …. Allah telah menghalalkan jual beli dan mengharamkan riba …” [Al-Baqarah : 275]

[19]. Percaya kepada ajaran-ajaran yang merusak Islam. Seperti : Komunisme, Atheisme, Freemasonry Yahudi, Sosialisme, Marxisme, Sekularisme, Nasionalisme yang lebih mengutamakan orang Arab non-Muslim daripada orang non-Arab yang muslim. Firman Allah.

“Artinya : Barangsiapa mencari agama selain Islam maka tidak akan diterima sama sekali agamanya itu dan dia di akhirat termasuk orang yang rugi” [Ali-Imran : 85]

[20]. Mengubah agama dan pindah dari Islam ke agama lain. Firman Allah.

“Artinya : Barangsiapa yang murtad di antara kamu dari agamanya dan mati dalam keadaan kafir, mereka itulah yang sia-sia amalannya di dunia dan akhirat…” [Al-Baqarah : 217]

Sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang mengubah agamanya maka ia harus dibunuh” [Hadits Riwayat Al-Bukhari]

[21]. Membantu orang Yahudi, Nasrani atau Kpmunis serta bahu membahu dengan mereka dalam melawan orang Islam. Firman Allah.

“Artinya : Wahai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi walimu. Mereka itu satu sama lain saling menjadi wali. Barangsiapa diantara kamu mengambil mereka menjadi walinya, maka sesungguhnya orang itu termasuk golongan mereka” [Al-Maidah : 51]

[22]. Tidak mau mengkafirkan orang Komunis yang tidak percaya kepada Tuhan, atau orang Yahudi dan Nasrani yang tidak percaya kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam. Padahal Allah sendiri telah mengkafirkan mereka. FirmanNya.

“Artinya : Sesungguhnya orang-orang kafir dari ahli Kitab dan orang musyrik akan masuk Neraka Jahannam, mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk” [Al-Bayyinah : 6]

[23]. Pendapat sekelompok orang sufi tentang wihdatul wujud, yaitu bahwa apa yang ada di bumi ini adalah Allah. Sampai ada pemimpin mereka yang mengatakan ;

“anjing dan babi itu tiada lain
kecuali tuhan kita
dan Allah itu tiada lain
kecuali pendeta dalam gereja”

[24]. Berpendapat bahwa agama terpisah dari negara atau Islam tidak mempunyai teori politik. Sebab pendapat ini adalah pendustaan terhadap Al-Qur’an, Al-Hadits dan sirah (sejarah kehidupan) Nabi.

[25]. Berpendapat sebagaiaman yang dianut oleh sekelompok orang sufi bahwa Allah menyerahkan kunci-kunci semua urusan kepada tokoh-tokoh wali. Ini merupakan syirik dalam af’al (perbuatan) Allah dan bertentangan dengan firmanNya.

“Artinya “ Allahlah yang memiliki kunci-kunci (perbendaharaan) langit dan bumi…” [Az-Zumar : 63]

Hal-hal yang membatalkan keislaman ini serupa dengan hal-hal yang membatalkan wudhu’. Apabila seorang muslim melakukan salah satu hal tersebut, maka hendaklah ia memperbaharui keislamannya, meninggalkan hal yang membatalkannya dan bertaubat kepada Allah sebelum mati. Bila tidak demikian, maka akan sia-sia dan terhapuslah amalnya serta akan kekal di dalam Neraka Jahannam.

Allah berfirman.

“Artinya : Jika kamu mempersekutukan (Allah), niscaya akan hapuslah amalanmu dan tentulah kamu termasuk orang-orang yang merugi” [Az-Zumar : 65]

Rasulullah Shallallahu ‘alaihi wa sallam pun telah mengajarkan kepada kita agar berdo’a.

“Artinya : Ya Allah, kami memohon kepadaMu perlindungan dari perbuatan syirik apapun yang kami ketahui, dan kami memohon kepadaMu ampunan atas perbuatan (dosa) yang tidak kami ketahui” [Hadits Riwayat Ahmad, sanad hasan]

[Disalin dari buku Taujihat Islamiyah Li Ishlahil Fard Wal Mujtama’, edisi Indonesia Bimbingan Islam Untuk Pribadi dan Masyarakat, Penulis Syaikh Muhammad bin Jamil Zainu, Penerbit Akafa Press Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul

/0 almanhaj.or.id - Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul

Senin, 20 Nopember 2006 08:08:36 WIB

MAKNA TAUHID ULUHIYAH DAN TAUHID ADALAH INTI DAKWAH PARA RASUL

Oleh
Syaikh Dr. Shalih bin Fauzan bin Abdullah bin Fauzan

Uluhiyah adalah Ibadah.
Tauhid uluhiyah adalah mengesakan Allah dengan perbuatan para hamba berdasarkan niat taqarrub yang disyari'atkan seperti do'a, nadzar, kurban, raja' (pengharapan), takut, tawakkal, raghbah (senang), rahbah (takut) dan inabah (kembali/taubat). Dan jenis tauhid ini adalah inti dakwah para rasul, mulai rasul yang pertama hingga yang terakhir.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): 'Sembahlah Allah (saja), dan jauhilah thaghut itu'." [An-Nahl : 36]

"Artinya : Dan Kami tidak mengutus seorang rasul pun sebelum kamu, melainkan Kami wahyukan kepadanya, 'Bahwasanya tidak ada Tuhan (yang haq) melainkan Aku, maka sembahlah olehmu sekalian akan Aku'." [Al-Anbiya' : 25]

Setiap rasul selalu melalui dakwahnya dengan perintah tauhid uluhiyah. Sebagaimana yang diucapkan oleh Nabi Nuh, Hud, Shalih, Syu'aib, dan lain-lain:

"Artinya : Hai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagi-mu selainNya." [Al-A'raf: 59, 65, 73, 85].

"Artinya : Dan ingatlah Ibrahim, ketika ia berkata kepada kaumnya, 'Sembahlah olehmu Allah dan bertakwalah kepadaNya'." [Al-Ankabut : 16]

Dan diwahyukan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam :

"Artinya : Katakanlah, 'Sesungguhnya aku diperintahkan supaya menyem-bah Allah dengan memurnikan ketaatan kepadaNya dalam (menjalankan) agama'." [Az-Zumar : 11]

Rasulullah Shallallahu 'alaihi wa sallam sendiri bersabda:

"Artinya : Saya diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tiada ilah (sesembahan) yang haq kecuali Allah dan bahwa Muhammad adalah Rasulullah." [Hadits Riwayat Al-Bukhari dan Muslim]

Kewajiban awal bagi setiap mukallaf adalah bersaksi laa ilaaha illallah (tidak ada Tuhan yang berhak disembah kecuali Allah), serta mengamalkannya. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Maka ketahuilah bahwa tidak ada Tuhan (yang berhak disem-bah) melainkan Allah dan mohonlah ampunan bagi dosamu...". [Muhammad : 19]

Dan kewajiban pertama bagi orang yang ingin masuk Islam adalah mengikrarkan dua kalimah syahadat.

Jadi jelaslah bahwa tauhid uluhiyah adalah maksud dari dakwah para rasul. Disebut demikian, karena uluhiyah adalah sifat Allah yang ditunjukkan oleh namaNya, "Allah", yang artinya dzul uluhiyah (yang memiliki uluhiyah).

Juga disebut "tauhid ibadah", karena ubudiyah adalah sifat 'abd (hamba) yang wajib menyembah Allah secara ikhlas, karena ketergantungan mereka kepadanya.

Syaikhul Islam Ibnu Taimiyah mengatakan, "Ketahuilah, kebutuhan seorang hamba untuk menyembah Allah tanpa menyekutukan-Nya dengan sesuatu pun, tidak memiliki bandingan yang dapat dikias-kan, tetapi dari sebagian segi mirip dengan kebutuhan jasad kepada makanan dan minuman. Akan tetapi di antara keduanya ini terdapat perbedaan mendasar. Karena hakikat seorang hamba adalah hati dan ruhnya, ia tidak bisa baik kecuali dengan Allah yang tiada Tuhan selainNya. Ia tidak bisa tenang di dunia kecuali dengan mengingat-Nya. Seandainya hamba memperoleh kenikmatan dan kesenangan tanpa Allah, maka hal itu tidak akan berlangsung lama, tetapi akan berpindah-pindah dari satu macam ke macam yang lain, dari satu orang kepada orang lain. Adapun Tuhannya maka Dia dibutuhkan setiap saat dan setiap waktu, di mana pun ia berada maka Dia selalu bersamanya."

Tauhid ini adalah inti dari dakwah para rasul, karena ia adalah asas dan pondasi tempat dibangunnya seluruh amal. Tanpa mereali-sasikannya, semua amal ibadah tidak akan diterima. Karena kalau ia tidak terwujud, maka bercokollah lawannya, yaitu syirik. Sedangkan Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Sesungguhnya Allah tidak akan mengampuni dosa syirik. [An-Nisa': 48, 116]

"Artinya : ...Seandainya mereka mempersekutukan Alah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan." [Al-An'am : 88]

"Artinya : Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi." [Az-Zumar : 65]

Dan tauhid jenis ini adalah kewajiban pertama segenap hamba. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Sembahlah Allah dan janganlah kamu mempersekutukanNya dengan sesuatu pun. Dan berbuat baiklah kepada dua orang ibu-bapak ...". [An-Nisa': 36]

"Artinya : Dan Tuhanmu telah memerintahkan kamu supaya kamu jangan menyembah selain Dia dan hendaklah kamu berbuat baik kepada ibu bapakmu dengan sebaik-baiknya ..." [Al-Isra': 23].

"Artinya : Katakanlah, 'Marilah kubacakan apa yang diharamkan atas kamu dari Tuhanmu, yaitu: janganlah kamu mempersekutukan kamu dengan Dia, berbuat baiklah terhadap kedua orang ibu-bapak …'." [Al-An'am : 151]

[Disalin dari kitab At-Tauhid Lish Shaffil Awwal Al-Ali, Edisi Indonesia Kitab Tauhid 1, Penulis Syaikh Dr Shalih bin Fauzan bin Abdullah bin Fauzan, Penerjemah Agus Hasan Bashori Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Musyawarah Adalah Peraturan Allah

/0 almanhaj.or.id - Musyawarah Adalah Peraturan Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Musyawarah Adalah Peraturan Allah

Kamis, 23 Nopember 2006 06:24:35 WIB

MUSYAWARAH ADALAH PERATURAN ALLAH

Oleh
Syaikh Shalih bin Abdul Aziz Al-Syaikh

Musyawarah adalah suatu kelaziman fitrah manusia dan termasuk tuntuntan stabilitas suatu masyarakat. Musyawarah bukanlah tujuan pada asalnya, tetapi disyariatkan dalam agama Islam untuk mewujudkan keadilan diantara manusia, dan juga untuk memilih perkara yang paling baik bagi mereka, sebagai perwujudan tujuan-tujuan syari’at dan hukum-hukumnya, oleh karena itu musyawarah adalah salah satu cabang dari cabang-cabang syari’at agama, mengikuti serta tunduk pada dasar-dasar syari’at agama.

Dan sungguh kami telah melihat bahwa terdapat dalam dua ayat yang mulia berkenaan dengan masalah musyawarah.

Pertama : Tentang Kewajiban Kepala Pemerintahan Untuk Bermusyawarah

“Artinya : Dan bermusyawarahlah dengan mereka dalam urusan itu, kemudian apabila kamu telah membulatkan tekad, maka bertawakal kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawakkal kepadaNya” [Ali-Imran : 159]

Kedua : Dalam Mensifati Berbagai Kondisi Kaum Muslimin Secara Umum Yang Senantiasa Bermusyawarah

“Artinya : Sedang urusan mereka (diputuskan) dengan musyawarah antara mereka” [Asy-Syuura : 38]

Bahwasanya syariat Islam telah datang dengan menetapkan asas musyawarah ini. Adalah Rasulullah Shallallahu ‘alaihi wa sallam diberi wahyu, dan beliau Shallallahu ‘alaihi wa sallam tidak membutuhkan pendapat-pendapat manusia, karena Allah-lah yang mengajarkan kepada beliau Shallallahu ‘alaihi wa sallam hukum-hukum agama dan dunia, beliau Shallallahu ‘alaihi wa sallam mengajarkan kepada umatnya hukum-hukum agama dan dunia (yang dibutuhkan) mereka tanpa penambahan maupun pengurangan sedikitpun, karena beliau Shallallahu ‘alaihi wa sallam adalah manusia yang dipercaya dan terpercaya, akan tetapi Allah Subhanahu wa Ta’ala berkeinginan agar NabiNya menetapkan asas musyawarah ini kepada umatnya, dimulai dari diri beliau Shallallahu ‘alaihi wa sallam terlebih dahulu, agar umat beliau Shallallahu ‘alaihi wa sallam mempelajarinya dan tidak bersikap sombong terhadap konsep musyawarah tersebut. Allah berfirman.

“Artinya : Dan bermusyawarahlah dengan mereka dalam urusan itu” [Ali-Imran : 158]

Yang demikian itu, agar kaum muslimin bermusyawarah dalam berbagai urusan kehidupan mereka selama Nabi Shallallahu ‘alaihi wa sallam bermusyawarah dengan sahabat-sahabatnya (semoga Allah meridhai mereka semuanya).

Dan kaum muslimin mengamalkan mabda (ajaran) ini adalah lebih utama. Oleh karena itu turunlah ayat yang mensifati kaum muslimin tentang musyawarah. Allah berfirman.

“Artinya : Sedang urusan mereka (diputuskan) dengan musyawarah antara mereka” [Asy-Syuura : 38]

Artinya : “Kaum muslimin tidak memutuskan masalah dengan pendapat mereka sendiri hingga mereka bermusyawarah serta bersepakat dalam satu masalah. Yang demikian itu karena kuatnya perhatian dan kewaspadaan mereka, jujurnya persaudaraan mereka dalam keimanan, dan saling cinta mencintai diantara mereka karena Allah”

Jika demikian halnya, maka musyawarah adalah salah satu dari dasar-dasar Islam dalam bermasyarakat dan berpolitik.

Dan wajib bagi pemimpin kaum muslimin untuk mengambil pembantu-pembantu yang shalih untuk menjadi penasehatnya (yang diminta pendapat mereka dengan bermusyawarah) Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidaklah Allah mengutus seorang Nabi, dan tiadalah Allah menjadikan seorang khalifah (penguasa) melainkan ia memiliki dua pembantu, yang pertama pembantu yang memerintahkan dan menganjurkan berbuat kebaikan, dan yang lain pembantu yang memerintahkan dan menganjurkan berbuat kejahatan, maka yang terjaga adalah orang-orang yang dijaga Allah Ta’ala” [Hadits Riwayat Bukhari 71981]

Jika tersebar kebaikan pada diri para pemimpin, tersebar kedermawanan pada diri orang-orang kaya, lalu musyawarah ditegakkan dalam kehidupan, maka manusia akan berbahagia di dunia dan akhirat, dan mendapatkan kehidupan serta kesenangan, dan sebaliknya jika tidak demikian maka yang akan terjadi adalah kebalikannya.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika pemimpin-pemimpin kalian adalah orang yang terbaik diantara kalian, dan orang-orang kaya kalian adalah orang yang berlapang dada dari kalian, dan perkara kalian adalah diselesaikan dengan musyawarah diantara kalian, maka punggung bumi akan lebih baik bagi kalian dari perutnya, dan jika pemimpin-pemimpin kalian adalah orang-orang yang jahat diantara kalian, dan orang-orang kayanya adalah orang-orang yang bakhil dari kalian, dan perkara kalian kembali kepada perempuan-perempuan kalian maka perut bumi lebih baik dari permukaannya” [Tirmidzi 2266, hadits ini didhaifkan/dilemahkan oleh Syaikh Al-Albani, lihat dhaif Tirmidzi]

Definisi Asy-Syuura [Musyawarah]
Asy-Syuura adalah peyampaian pendapat ahli ilmu untuk mencapai perkara yang lebih mendekati kepada kebenaran, dan hal yang dimusyawarahkan adalah perkara yang tidak terdapat keterangan tentangnya dari Allah (Al-Qur’an) dan dari RasulNya Shallallahu ‘alaihi wa sallam (Hadits).

Dalil-Dalil Asy-Syuura.
Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah merealisasikan musyawarah ini sebagai pengajaran bagi umatnya, dan sebagai peletakkan dasar pada mabda (pondasi) ini, serta sebagai pengantar terhadap sunnahnya bermusyawarah diantara umat.

Dan telah disebutkan dalam hadits-hadits yang shahih musyawarah Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat-sahabat beliau Shallallahu ‘alaihi wa sallam dalam banyak perkara, kami sebutkan diantaranya.

[1]. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau (pada hari peperangan Badar) untuk bepergian menjumpai rombongan orang musyrik yang membawa barang-barang dagangan.
[2]. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau juga untuk menentukan posisi mereka (dalam perang Badar) hingga Al-Mundzir bin Amru memberi isyarat untuk maju di depan kaum.
[3]. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau (pada hari peperangan Uhud) apakah kaum musimin menanti musuh di Madinah atau keluar dari kota Madinah untuk menyongsong musuh, maka sebagian besar sahabat berpendapat untuk menyongsong musuh di luar kota Madinah, maka keluarlah mereka menyongsong musuh di luar Madinah.
[4]. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau (pada hari peperangan Khondak) untuk berdamai dengan pasukan musyrikin yang bergabung menyerang kaum muslimin dengan memberikan sepertiga buah-buahan di kota Madinah pada tahun itu juga, maka dua orang sahabat Nabi yaitu Sa’ad bin Muadz dan Sa’ad bin Ubadah menolak hal ini, maka Rasulullah Shallallahu ‘alaihi wa sallam pun tidak melakukan perdamaian itu.
[5]. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau (pada hari perjanjian Hudaibiyyah) untuk menawan anak-anak kaum musyrikin, maka berkatalah Abu Bakar As-Shiddiq kepada beliau : “Sesungguhnya kita tidak datang untuk memerangi seorangpun, dan kita datang hanya untuk ber-umrah”. Maka Nabi pun menerima pendapat itu.
[6]. Nabi Shallallahu ‘alaihi wa sallam berkata kepada Abu Bakar dan Umar bin Khatthab : “Seandainya kalian bersepakat dalam suatu urusan niscaya aku tidak akan menyelesihi kalian berdua”.
[7]. Abu Hurairah berkata : “Tidaklah aku melihat seseorang yang lebih banyak bermusyawarah dengan sahabat-sahabatnya dari Rasulullah Shallallahu ‘alaihi wa sallam.

Dan musyawarah pun juga terjadi diantara sahabat-sahabat Nabi, diantaranya perkataan Umar bin Khatthab Radhiyallahu ‘anhu : “Al-Khilafah adalah musyawarah diantara enam sahabat nabi yang mana Nabi Shallallahu ‘alaihi wa sallam wafat, sedangkan beliau Shallallahu ‘alaihi wa sallam dalam keadaan meridhai mereka’.

Ahli Syuura [Para Ahli Yang Diminta Pendapat Mereka Untuk Bermusyawarah]
Ahli syuura adalah “Ahlul halli wal aqdi” (mereka yang ahli dalam menyelesaikan permasalahan) atau orang-orang yang dipilih oleh Waliyul Amri (Kepala Negara) untuk bermusyawarah, ini secara umum, dan diantara mereka adalah.

[1]. Pemuka masyarakat yang mempunyai kedudukan, yang mana mereka dipercaya dalam keilmuan mereka dan pendapat-pendapat mereka, dari kelompok yang terbesar, dan dari kalangan ahli ilmu dan ahli politik syar’iyyah (politik yang sesuai dengna syari’at agama Islam), ahli dalam pemerintahan dan harta, yang mana mereka berkhidmat untuk masyarakat, mereka yang mempunyai pandangan yang tajam dan firasat yang benar.

[2]. Para ulama ahli fikih terkemuka yang memiliki kemampuan untuk menetapkan hukum-hukum pada suatu keadaan dan sesuai dengan dasar-dasar umum ajaran Islam, dan mereka berdiri diatas ruh syariat Islamdan jalan-jalannya.

Orang-orang yang terpercaya, ahli Al-Qur’an (ahli tentang kandungan dan maknanya) mereka itulah ulama. Bahkan Bukhari : “Adalah pemimpin-pemimpin sesudah Nabi, mereka bermusyawarah dengan orang-orang yang terpercaya dari kalangan ahli ilmu dalam perkara-perkara yang mubah (diperbolehkan) agar mereka dapat mengambil hal yang paling mudah, maka jika Al-Qur’an dan Sunnah sudah jelas, mereka tidak akan melampaui kepada hal lainnya, karena mencontoh Nabi Shallallahu ‘alaihi wa sallam. Ahli Al-Qur’an (dari kalangan) para sahabat Nabi adalah orang-orang yang dijadikan ahli musyawarah oleh Umar bin Khatthab, baik mereka itu sudah lanjut usia maupun masih muda. Dan adalah Umar bin Khatthab orang yang selalu berhenti untuk mentaati (hukum-hukum) Al-Qur’an.

Merupakan sesuatu yang sudah diketahui bersama, bahwa para penasehat (ahli musyawarah) akan dihisab (dimintai pertanggungan jawab) didepan Allah dan manusia, dalam pendapat-pendapat yang dikemukakan mereka. Oleh karena itu orang-orang yang amanahlah (berlaku amanat) yang dimintai pendapat. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Penasehat (orang yang dimintai pendapat) adalah orang yang amanah (dipercaya)” [Hadits shahih riwayat Tirmidzi no. 2823, lihat shahih sunan Tirmidzi karya syaikh Al-Albani]

Artinya : dipercaya dalam menetapkan hal-hal yang baik bagi manusia, dan orang-orang yang menjaga terhadap agama mereka”

[3]. Ahli hukum agama yang terkemuka, yang memiliki pengetahuan dalam kehidupan dan manusia, dan mereka mengarahkan untuk menyelesaikan problematika umat dengan hikmah dan teliti dalam naungan Al-Qur’an dan Sunnah, dan fikih para Salafush Shalih.

[4]. Para spesialis dalam pengetahuan tentang manusia, negeri-negeri, yang mana mereka membaca sejarah kuno dan kontemporer, dan mereka mengetahui manusia dengan perbedaan tingkatan-tingkatan dan agama mereka, dan mereka mengerti tentang negara-negara dan tabiat-tabiatnya.

Tujuan Daripada Musyawarah
[1]. Menghasilkan pendapat-pendapat dan jalan keluar untuk dapat sampai kepada penyelesaian dalam bentuk yang paling utama.
[2]. Jaminan penjagaan atas kebaikan-kebaikan umum, dan tidak tersia-sianya hak-hak manusia jika direalisasikan dengan bentuk yang sempurna.
[3]. Merealisasikan keadilan diantara manusia
[4]. Kemampuan manhaj ini (musyawarah) untuk menyerap perselisihan-perselisihan, menjaga kegoncangan yang terkadang dihasilkan lantaran perselisihan pendapat dan pertentangannya.
[5]. Mengembangkan, menggunakan dan mengatur kemampuan-kemampuan dalam bentuk yang istimewa dan sukses, sehingga menghasilkan penemuan bersamaan dengan pengembangannya.

[Diterjemahkan dan diringkas dari majalah Asy-Syuura edisi 35 Rabiul Awwal 1423H]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 9 Th. II 2004M/1425H. Penerbit Ma’had Ali Al-Irsyad Surabaya Jl. Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wukuf Di Arafah, Waktu Datang Dan Meninggalkan Arafah

/0 almanhaj.or.id - Wukuf Di Arafah, Waktu Datang Dan Meninggalkan Arafah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Wukuf Di Arafah, Waktu Datang Dan Meninggalkan Arafah

Jumat, 24 Nopember 2006 03:08:23 WIB

WUKUF DI ARAFAH, WAKTU DATANG DAN MENINGGALKAN ARAFAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kapan jama'ah haji berangkat menuju Arafah dan kapan meninggalkannya ?

Jawaban
Disyari'atkan datang ke Arafah setelah terbit matahari pada hari Arafah (9 Dzulhijjah) dan melaksanakan shalat dzuhur dan ashar di qashar dan jama' taqdim dengan satu adzan dan dua iqamat karena meneladani Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya. Dan jama'ah haji berada di Arafah hingga terbenam matahari dengan memperbanyak dzikir, do'a, membaca al-Qur'an dan talbiyah. Juga disyariatkan memperbanyak membaca :

"Laa ilaha illallahu wah dahu laa syaikalahu, lahulmulku walahulhamdu wahuwa 'alaa kulli syain qadiir, subhaanallahi walhamdullahi walaa ilaha ilallahu wala hawla wala quwwata illa billahi"

Juga disunnahkan mengangkat kedua tangan dan menghadap kiblat ketika berdoa dengan memuji Allah dan membaca shalawat kepada Nabi Shallallahu 'alaihi wa sallam pada awal dan akhir do'a, karena Arafah semuanya adalah tempat wukuf. Lalu ketika matahari terbenam disyri'atkan meninggalkan Arafah untuk menuju Muzdalifah dengan suasana tenang disertai memperbanyak talbiyah. Dan jika telah sampai di Muzdalifah melaksanakan shalat maghrib dan isya dijama' dengan satu adzan dan dua iqamat, di mana shalat Maghrib tetap dilakukan tiga rakaat sedang shalat Isya dilaksanakan dua rakaat.

MENINGGALKAN 'ARAFAH SEBELUM MATAHARI TERBENAM

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang haji yang meninggalkan 'Arafah sebelum matahari terbenam karena kondisi pekerjaannya .?

Jawaban
Bagi orang yang meninggalkan 'Arafah sebelum matahari terbenam, maka menurut mayoritas ulama, dia wajib membayar kifarat, yaitu menyembelih kurban yang disembelih dan dibagikan kepada orang-orang miskin di tanah suci. Tapi jika dia kembali lagi ke Arafah pada malam hari maka kifarat tersebut gugur darinya.

WUKUF DI LUAR 'ARAFAH

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika orang yang haji wukuf di luar batas 'Arafah, dekat darinya, hingga terbenam matahari kemudian meniggalkan 'Arafah. Bagaimana hukum hajinya ?

Jawaban
Jika orang haji tidak berada di 'Arafah pada waktu wukuf, maka tiada haji baginya. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Haji adalah wukuf di Arafah. Maka siapa yang mendapati 'Arafah pada malam hari sebelum terbit fajar, sesunggunya dia telah mendapat haji" [Hadits Riwayat Ahmad, Abu Dawud, Tirmidzi dan Ibnu Majah]

Adapun waktu wukuf adalah setelah matahari condong ke barat pada hari Arafah sampai terbit fajar pada malam Idul Adha. Ini adalah yang disepakati semua ulama. Sedanghkan wukuf sebelum matahri condong ke barat maka terdapat perbedaan pendapat di antara ulama. Mayoritas ulama mengatakan wukuf Arafah dianggap tidak sah jika tidak dilakukan setelah matahri condong ke barat dan pada malam hari. Maka siapa yang wukuf pada siang hari setelah matahari condong ke barat atau pada malam hari maka telah cukup baginya. Namun yang utama adalah agar seseorang wukuf setelah shalat dzuhur dan shalat ashar dengan jama' taqdim sampai matahari terbenam, dan tidak boleh meninggalkan Arafah sebelum matahari terbenam bagi orang yang wukuf pada siang hari. Jika dia melakukan demikian, maka menurut mayoritas ulama, dia wajib menyembelih kurban karena meninggalkan kewajiban haji, yaitu wukuf di Arafah antara malam dan siang bagi orang yang wukuf siang hari.

TIDAK DAPAT WUKUF SIANG, BOLEH WUKUF PADA MALAM HARI

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang melaksanakan amal-amal haji, tapi pekerjaannya tidak memungkinkan dia wukuf di Arafah pada siang hari. Apakah dia boleh wukuf pada malam hari setelah manusia meninggalkan Arafah ? Berapa lama waktu wukuf yang cukup baginya ? Dan apakah jika dia lewat dengan mobilnya di Arafah maka demikian itu telah cukup baginya ?

Jawaban
Waktu wukuf di Arafah adalah dari terbit fajar hari kesembilan Dzulhijjah sampai terbit fajar malam Idul Adha. Jika seseorang tidak memungkinkan wukuf pada siang hari lalu dia wukuf pada malam hari setelah manusia meninggalkan Arafah demikian itu telah cukup baginya, hingga walaupun dia wukuf pada akhir malam mejelang subuh dan hanya beberapa menit. Demikian juga kalau seorang melewati Arafah di atas kendaraannya, maka sudah cukup baginya. Tapi yang utama adalah bila seorang hadir pada waktu manusia wukuf bersama-sama mereka dalam berdo'a pada sore hari 'Arafah dengan khusyu dan berharap sebagaimana mereka mengharapkan turunnya rahmat dan didapatkannya ampunan Allah. Tapi jika seseorang terlewatkan waktu siang, maka dia dapat wukuf pada malam hari. Adapun yang utama adalah bila seseorang bersegera wukuf kapan dia mampu melakukan dan singgah di Arafah walaupun sebentar saja seraya memanjatkan do'a kepada Allah dan merendahkan diri dalam meminta kepada-Nya, kemudian pergi bersama mereka ke Muzdalifah dan mabit di Muzdalifah sampai akhir malam sehingga hajinya sempurna.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abadul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 181 - 186, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Do'a Bersama Di Arafah Dan Tempat Lain

/0 almanhaj.or.id - Do'a Bersama Di Arafah Dan Tempat Lain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Do'a Bersama Di Arafah Dan Tempat Lain

Jumat, 24 Nopember 2006 03:18:01 WIB

DO'A BERSAMA DI ARAFAH DAN TEMPAT LAIN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum do'a bersama pada hari 'Arafah baik di Arafah atau tempat lainnya ? Di mana seseorang dari jama'ah haji membaca do'a yang terdapat dalam kitab-kitab do'a yang disebut 'Do'a Arafah' dan do'a-do'a lainnya, sedangkan para jama'ah mengulangi apa yang diucapkan oleh seseorang tersebut dan mereka tidak mengucapkan amin. Apakah berdo'a seperti itu dinilai bid'ah atau tidak, beserta dalilnya ?

Jawaban
Yang utama bagi orang yang haji pada hari Arafah yang besar itu adalah tekun dalam berdo'a dan merendahkan diri kepada Allah seraya mengangkat kedua tangan. Sebab Nabi Shallallahu 'alaihi wa sallam tekun dalam berdo'a dan dzikir pada hari tersebut hingga matahari terbenam. Yaitu setelah shalat dzuhur dan ashar dengan jama' dan qashar di lembah Arafah, maka Nabi Shallallahu 'alaihi wa sallam menuju ketempat wukuf lalu wukuf disamping batu-batu besar dan di bukit yang sekarang dinamakan 'Al-Aal". Nabi Shallallahu 'alaihi wa sallam tekun dalam berdo'a dan dzikir seraya mengangkat kedua tangan dan menghadap kiblat dengan duduk di atas untanya. Allah mensyari'atkan kepada hamba-hamba-Nya untuk berdo'a dengan merendahkan diri, suara pelan dan khusyu' kepada Allah seraya penuh harap dan cemas. Terlebih bahwa bukit Arafah merupakan salah satu tempat berdo'a yang paling utama. Allah berfirman.

"Artinya : Berdo'alah kepada Rabbmu dengan merendahkan diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampui batas' [Al-Ar'arf : 55]

Dan Allah Subhanahu wa Ta'ala juga berfirman.

"Artinya : Dab sebutlah (nama) Rabbmu dalam hatimu dengan merendahkan diri dan rasa takut dan tidak dengan mengeraskan suara" [Al-A'raf : 205]

Dan dalam Shahihaian disebutkan.

"Artinya : Abu Musa al-Asyari Radhiallahu 'anhu berkata : 'Manusia mengeraskan suara dengan bedo'a, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda : 'Wahai manusia, rendahkanlah suaramu, sesungguhnya kamu tidak berdo'a kepada yang tuli dan yang tidak hadir dalam majlis. Sesungguhnya dzat yang kalian berdo'a kepada-Nya adalah Maha Mendengar lagi Maha Dekat lebih dekat kepada seseorang diantara kamu dari leher binatang tunggangannya" [Hadits Riwayat Bukhari dan Muslim]

Dan Allah Subhanahu wa Ta'ala memuji Nabi Zakariya 'Alaihis Salam karena berdo'a dengan suara lembut.

"Artinya : (Yang dibacakan ini adalah) penjelasan tentang rahmat Rabb kamu kepada hamba-Nya, Zakariya, yaitu tatkala ia berdo'a kepada Rabbnya dengan suara yang lembut". [Maryam : 2-3]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Berdo'alah kepada-Ku niscaya akan Ku-perkenankan bagimu" [Al-Mukmin : 60]

Banyak ayat Al-Qur'an dan Hadits yang menghimbau untuk dzikir dan berdo'a kepada Allah. Di tempat ini disyari'atkan berdo'a dengan lebih khusus, yaitu dengan memperbanyak dzikir dan do'a dengan ikhlas dan khusyu' serta penuh harap dan cemas. Sepengetahuan saya adalah disyari'atkan mengeraskan suara dalam berd'oa dan talbiyah di Arafah sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya, semoga Allah meridhai mereka. Tapi jika seseorang berdo'a dalam jama'ah dan jama'ah mengaminkan do'anya maka demikian itu tidak mengapa, seperti dalam do'a qunut, do'a khatam al-Qur'an, do'a istisqa, dan lain-lain. Adapun berkumpul pada hari Arafah selain padang Arafah maka tidak ada dasarnya sama sekali dari Nabi Shallallahu 'alaihi wa sallam, bahkan Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa mengerjakan suatu amal yang tidak berdasarkan perintah kami, maka dia ditolak". [Hadits Riwayat Muslim dalam Shahihnya]
Dan allah adalah yang memberikan pertolongan kepada kebenaran.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abadul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 181 - 186, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Renungan Mengenai Pemutus Kenikmatan

/0 almanhaj.or.id - Renungan Mengenai Pemutus Kenikmatan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Renungan Mengenai Pemutus Kenikmatan

Sabtu, 25 Nopember 2006 07:12:02 WIB

WASIAT UMAR BIN DZAR TENTANG RENUNGAN MENGENAI PEMUTUS KENIKMATAN

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilali

Dari Nadhar bin Ismail yang berkata: Saya pernah mendengar Umar bin Dzar [1] berkata:

Kamu sekalian telah cukup mengerti tentang kematian, maka kamu menunggu-nunggu kedatangannya siang dan malam.

Mungkin kamu meninggal sebagai seorang yang sangat dicintai oleh keluarganya, dihormati oleh kerabatnya, dan dipatuhi oleh masyarakatnya, dipindahkan keliang yang kering dan batu-batu cadas yang bisu. Tidak ada seorangpun dari keluarga yang bisa memberikan bantal, kecuali hanya menempatkannya di tengah kerumunan binatang serangga. Adapun bantal pada saat itu berupa amal perbuatannya.

Atau mungkin kamu meninggal sebagai orang yang malang dan terasing. Di dunia, ia telah ditimpa banyak kesedihan, usaha yang dilakukan sudah berkepanjangan, badan telah kepayahan, lantas kematian tiba-tiba menjemput sebelum ia meraih keinginannya.

Atau mungkin kamu adalah seorang anak yang masih disusui, orang yang sakit, atau orang yang tergadai dan tergila-gila dengan kejahatan. Mereka semua diundi dengan anak panah kematian.

Tidak adakah pelajaran yang bisa dipetik dari perkataan para juru nasihat?!

Sungguh, seringkali saya berkata: "Maha Suci Allah Jalla Jalaluhu. Dia telah memberi tempo kepada kamu sehingga seakan-akan menjadikan kamu lalai." Kemudian saya kembali melihat kepemaafan dan kekuasaan-Nya, lantas berkata: "Tidak, tetapi Dia mengakhirkan kita sampai pada batas ajal kita, sampai pada hari di mana mata menjadi terbelalak dan hati menjadi kering."

"Artinya : Mereka datang bergegas-gegas memenuhi panggilan dengan mengangkat kepalanya, sedang mata mereka tidak berkedip-kedip dan hati mereka kosong." [Ibrahim : 43]

"Ya Rabbi, Engkau telah memberikan peringatan, maka hujjah-Mu telah tegak
atas hamba-hamba-Mu”

Kemudian ia membaca:

"Artinya : Dan berikanlah peringatan kepada manusia terhadap hari (yang pada waktu itu) datang adzab kepada mereka, maka berkatalah orang-orang yang zhalim: "Ya Tuhan kami, beri tangguhlah kami walaupun dalam waktu yang sedikit." [Ibrahim : 44]

Kemudian ia berkata:

"Wahai pelaku kezhaliman! Sesungguhnya kamu sedang berada dalam masa penangguhan yang kamu minta itu, maka manfaatkanlah sebelum akhir masa itu tiba dan bersegeralah sebelum berlalu. Batas akhir penangguhan adalah ketika kamu menemui ajal, saat sang maut datang. Ketika itu tidak berguna lagi penyesalan.

Anak Adam ibarat papan yang dipasang sebagai sasaran dari panah kematian. Siapa yang dipanah dengan anak panah-anak panahnya, tidak akan meleset. Dan bila kematian itu telah menginginkan seseorang, maka tidak akan menimpa yang lain.

Ketahuilah, sesungguhnya kebaikan yang paling besar adalah kebaikan di akhirat yang abadi dan tidak berakhir, yang kekal dan tidak fana, yang terus berlanjut dan tak kenal putus.

Hamba-hamba yang dimuliakan bertempat tinggal di sisi Allah Ta'ala di tengah segala hal yang menyenangkan diri dan menyejukkan pandangan. Mereka saling mengunjungi, bertemu, dan bernostalgia tentang hari-hari mereka hidup di dunia.

Tentramlah kehidupan mereka. Mereka telah memperoleh apa yang mereka inginkan dan meraih apa yang mereka cari, karena keinginan mereka adalah berjumpa dengan majikan Yang Maha Pemurah dan Maha Pemberi Anugerah. [2]

[Disalin ulang dari: "Wasiat Para Salaf", Penulis Syaikh Salim bin 'Ied Al Hilali, Penerjemah: Hawin Murtadho. Penerbit: At-Tibyan, Solo. Cetakan kedua: Juli 2000 M, hal.111-114]
_________
Foote Note
[1]. Dia adalah Umar bin Dzar biun Abdillah bin Zaraqah Al-Hamdani Al-Murhabi, seorang tabi'it tabi'in yang tsiqah, wafat pada tahun 135 H. Riwayat hidupnya ada dalam "Tahdzibut Tahdzib" (VII:144), "Hilyatul Auliya" (V:108) dan lain-lain
[2]. Dikeluarkan oleh Abu Nu'aim dalam 'Al-Hilyah' (V:115-116)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya

/0 almanhaj.or.id - Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya

Minggu, 26 Nopember 2006 10:25:55 WIB

TAUHID RUBUBIYAH DAN PENGAKUAN ORANG-ORANG MUSYRIK TERHADAPNYA

Oleh
Syaikh Dr. Shalih bin Fauzan bin Abdullah bin Fauzan

Tauhid adalah meyakini keesaan Allah dalam Rububiyah, ikhlas beribadah kepadaNya, serta menetapkan bagiNya Nama-nama dan Sifat-sifatNya. Dengan demikian, tauhid ada tiga macam: Tauhid Rububiyah , Tauhid Uluhiyah serta Tauhid Asma' wa Sifat. Setiap macam dari ketiga macam tauhid itu memiliki makna yang harus dijelaskan agar menjadi terang perbedaan antara ketiganya.

Makna Tauhid Rububiyah
Yaitu mengesakan Allah Subhanahu wa Ta'ala dalam segala perbuatanNya, dengan meyakini bahwa Dia sendiri yang menciptakan segenap makhluk. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Allah menciptakan segala sesuatu ..." [Az-Zumar: 62]

Bahwasanya Dia adalah Pemberi rizki bagi setiap manusia, binatang dan makhluk lainnya. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan tidak ada suatu binatang melatapun di bumi melainkan Allah-lah yang memberi rizkinya, ..." [Hud : 6]

Dan bahwasanya Dia adalah Penguasa alam dan Pengatur semesta, Dia yang mengangkat dan menurunkan, Dia yang memuliakan dan menghinakan, Mahakuasa atas segala sesuatu. Pengatur rotasi siang dan malam, Yang menghidupkan dan Yang mematikan. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Katakanlah: "Wahai Tuhan Yang mempunyai kerajaan, Engkau berikan kerajaan kepada orang yang Engkau kehendaki dan Engkau cabut kerajaan dari orang yang Engkau kehendaki. Engkau muliakan orang yang Engkau kehendaki dan Engkau hinakan orang yang Engkau kehendaki. Di tangan Engkaulah segala kebajikan. Sesungguhnya Engkau Maha Kuasa atas segala sesuatu. Engkau masukkan malam ke dalam siang dan Engkau masukkan siang ke dalam malam. Engkau keluarkan yang hidup dari yang mati, dan Engkau keluarkan yang mati dari yang hidup. Dan Engkau beri rizki siapa yang Engkau kehendaki tanpa hisab (batas)." [Ali Imran: 26-27]

Allah telah menafikan sekutu atau pembantu dalam kekuasaan-Nya. Sebagaimana Dia menafikan adanya sekutu dalam penciptaan dan pemberian rizki. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Inilah ciptaan Allah, maka perlihatkanlah olehmu kepadaku apa yang telah diciptakan oleh sembahan-sembahan (mu) selain Allah ..." [Luqman: 11]

"Artinya : Atau siapakah dia ini yang memberi kamu rizki jika Allah menahan rizkiNya?" [Al-Mulk: 21]

Allah menyatakan pula tentang keesaanNya dalam rububiyah-Nya atas segala alam semesta. Firman Allah Subhanahu wa Ta'ala :

"Artinya : Segala puji bagi Allah, Tuhan semesta alam." [Al-Fatihah: 2]

"Artinya : Sesungguhnya Tuhan kamu ialah Allah yang telah menciptakan langit dan bumi dalam enam masa, lalu Dia bersemayam di atas 'Arsy. Dia menutupkan malam kepada siang yang mengikutinya dengan cepat, dan (diciptakanNya pula) matahari, bulan dan bintang-bintang (masing-masing) tunduk kepada perintahNya. Ingatlah, menciptakan dan memerintah hanyalah hak Allah. Mahasuci Allah, Tuhan semesta alam." [Al-A'raf: 54]

Allah menciptakan semua makhlukNya di atas fitrah pengakuan terhadap rububiyah-Nya. Bahkan orang-orang musyrik yang menye-kutukan Allah dalam ibadah juga mengakui keesaan rububiyah-Nya.

"Artinya : Katakanlah: "Siapakah Yang Empunya langit yang tujuh dan Yang Empunya `Arsy yang besar?" Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak bertakwa?" Katakanlah: "Siapakah yang di tanganNya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (azab)-Nya, jika kamu mengetahui?" Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "(Kalau demikian), maka dari jalan manakah kamu ditipu?" [Al-Mu'minun: 86-89]

Jadi, jenis tauhid ini diakui semua orang. Tidak ada umat mana pun yang menyangkalnya. Bahkan hati manusia sudah difitrahkan untuk mengakuiNya, melebihi fitrah pengakuan terhadap yang lain-Nya. Sebagaimana perkataan para rasul yang difirmankan Allah:

"Artinya : Berkata rasul-rasul mereka: "Apakah ada keragu-raguan terhadap Allah, Pencipta langit dan bumi?" [Ibrahim: 10]

Adapun orang yang paling dikenal pengingkarannya adalah Fir'aun. Namun demikian di hatinya masih tetap meyakiniNya. Sebagaimana perkataan Musa alaihis salam kepadanya:

"Artinya : Musa menjawab: "Sesungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mu`jizat-mu`jizat itu kecuali Tuhan Yang memelihara langit dan bumi sebagai bukti-bukti yang nyata: dan sesungguhnya aku mengira kamu, hai Fir`aun, seorang yang akan binasa". [Al-Isra': 102]

Ia juga menceritakan tentang Fir'aun dan kaumnya:

"Artinya : Dan mereka mengingkarinya karena kezhaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran) nya." [An-Naml: 14]

Begitu pula orang-orang yang mengingkarinya di zaman ini, seperti komunis. Mereka hanya menampakkan keingkaran karena ke-sombongannya. Akan tetapi pada hakikatnya, secara diam-diam batin mereka meyakini bahwa tidak ada satu makhluk pun yang ada tanpa Pencipta, dan tidak ada satu benda pun kecuali ada yang membuatnya, dan tidak ada pengaruh apa pun kecuali pasti ada yang mempenga-ruhinya. Firman Allah Subhanahu wa Ta'ala :

"Artinya : Apakah mereka diciptakan tanpa sesuatupun ataukah mereka yang menciptakan (diri mereka sendiri)? Ataukah mereka telah menciptakan langit dan bumi itu?; sebenarnya mereka tidak meyakini (apa yang mereka katakan)." [Ath-Thur: 35-36]

Perhatikanlah alam semesta ini, baik yang di atas maupun yang di bawah dengan segala bagian-bagiannya, anda pasti mendapati semua itu menunjukkan kepada Pembuat, Pencipta dan Pemiliknya. Maka mengingkari dalam akal dan hati terhadap pencipta semua itu, sama halnya mengingkari ilmu itu sendiri dan mencampakkannya, keduanya tidak berbeda.

Adapun pengingkaran adanya Tuhan oleh orang-orang komunis saat ini hanyalah karena kesombongan dan penolakan terhadap hasil renungan dan pemikiran akal sehat. Siapa yang seperti ini sifatnya maka dia telah membuang akalnya dan mengajak orang lain untuk menertawakan dirinya.

[Disalin dari kitab At-Tauhid Lish Shaffil Awwal Al-Ali, Edisi Indonesia Kitab Tauhid 1, Penulis Syaikh Dr Shalih bin Fauzan bin Abdullah bin Fauzan, Penerjemah Agus Hasan Bashori Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjaga Kebaikan

/0 almanhaj.or.id - Menjaga Kebaikan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Menjaga Kebaikan

Senin, 27 Nopember 2006 04:17:27 WIB

MENJAGA KEBAIKAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Allah berfirman.
“Artinya : Sesungguhnya Allah tidak mengubah keadaan sesuatu kaum sehingga mereka mengubah keadaan yang ada pada diri mereka sendiri” [Ar-Ra’du : 11]

Dan Allah berfirman.
“Artinya : Dan janganlah kamu seperti seorang perempuan yang menguraikan benangnya yang sudah dipintal dengan kuat menjadi cerai berai kembali” [An-Nahl : 92]

Dan Allah berfirman.
“Artinya : Dan janganlah mereka seperti orang-orang yang sebelumnya telah diturunkan Al-Kitab kepadanya, kemudian berlalulah masa yang panjang atas mereka lalu hati mereka menjadi keras” [Al-Hadid : 16]

Dan Allah berfirman.
“Artinya : Lalu mereka tidak memeliharanya dengan pemeliharaan yang semestinya” [Al-Hadid : 27]

Dari Abdullah bin Amru bin Al-Ash berkata : Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “ Ya Abdullah, janganlah engkau seperti si fulan, dahulu ia shalat malam lalu ia tidak mengerjakannya lagi” [Muttafaqun Alaihi]

Penjelasan
Berkata Imam Nawawi (semoga Allah merahmati beliau) : “Bab menjaga kebaikan”. Yaitu bahwasanya seseorang jika terbiasa mengerjakan kebaikan maka sepatutnya mengekalkannya (menjaganya). Misalnya jika ia sudah terbiasa tidak meninggalkan hal-hal yang sunnah, yaitu shalat-shalat sunnah yang mengiringi shalat-shalat wajib, maka hendaknya ia menjaga hal itu, Dan jika ia terbiasa melaksanakan shalat malam maka hendaknya ia menjaganya. Dan jika terbiasa shalat dhuha dua rakaat maka hendaknya menjaga hal itu, segala kebaikan yang ia terbiasa mengerjakannya hendaknya ia jaga.

Dari petunjuk Nabi Shallallahu ‘alaihi wa sallam bahwasanya amalan beliau Shallallahu ‘alaihi wa sallam terus menerus. Adalah beliau Shallallahu ‘alaihi wa sallam jika mengerjakan suatu amalan, beliau Shallallahu ‘alaihi wa sallam kontinyukan dan tidak merubahnya, yang demikian itu dikarenakan jika manusia sudah terbiasa berbuat dan mengamalkan kebaikan lalu meninggalkannya, sesungguhnya hal ini membuatnya membenci kebaikan, karena mundur sesudah maju adalah lebih jelek daripada tidak maju, maka kalau seandainya engkau belum mulai melakukan kebaikan, tentulah hal iti lebih ringan daripada engkau telah melakukannya lalu engkau tinggalkan, dan hal ini adalah sesuatu yang telah terbukti.

Imam Nawawi (semoga Allah merahmatinya) mengutip dalam bab ini beberapa ayat Al-Qur’an, yang kesemuanya menunjukkan bahwasanya manusia sepatutnya menjaga kebiasaan amal baiknya, diantaranya firman Allah.

“Artinya : Dan janganlah kamu seperti seorang perempuan yang menguraikan benangnya yang sudah dipintal dengan kuat, menjadi cerai berai kembali” [An-Nahl : 92]

Maknanya adalah : “Janganlah kalian seperti wanita pemintal yang memintal kain wol, lalu tatkala ia sudah memintal dan membaguskannya ia robek-robek dan menguraikannya, (janganlah seperti ini) tetapi hendaknya kalian tetap dan kontinyu terhadap apa yang telah kalian lakukan.

Diantaranya firman Allah

“Artinya : Dan janganlah mereka seperti orang-orang yang sebelumnya telah diturunkan Al-Kitab kepadanya, kemudian berlalulah masa yang panjang atas mereka lalu hati mereka menjadi keras” [Al-Hadid : 16]

Artinya : Bahwasanya mereka beramal dengan amal shalih tetapi berlalulah masa yang panjang maka keraslah hati-hati mereka lalu mereka tinggalkan amal-amal shalih itu, maka janganlah kalian seperti mereka..

Adapun hadits-hadits yang disebutkan oleh Imam Nawawi (diantaranya : hadits Abdullah bin Amru bin Al-Ash bawasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Wahai Abdullah, janganlah engkau seperti fulan, dahulu ia shalat malam lalu ia tidak mengerjakan lagi”

Kata-kata fulan adalah kata “kinayah” tentang seorang manusia (seorang lelaki). Sedangkan perempuan dikatakan “fulanah”, dan kata fulan dalam hadits ini bisa terjadi adalah perkataan Rasulullah Shallallahu ‘alaihi wa sallam, Bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam tidak menyebutkan namanya kepada Abdullah bin Umar untuk menutupi keadaannya, karena maksud dari perkara itu tanpa pelakunya, dan mungkin juga Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan nama lelaki itu tetapi disamarkan namanya oleh Abdullah bin Amru.

Dari dua kemungkinan diatas, inti dan pokoknya adalah amal. Dan perkaranya adalah seorang lelaki, dahulunya mengerjakan shalat malam, lalu setelah itu tidak menjaganya (mengekalkannya), padahal mengerjakan shalat malam hukum pokoknya adalah sunnah, kalaulah manusia tidak melakukannya maka tidaklah ia dicela, dan tidak dikatakan kepadanya : “Mengapa kamu tidak mengerjakan shalat malam?”. Karena shalat malam adalah sunnah, akan tetapi keadaannya yang mana ia mengerjakan shalat malam lalu tidak mengerjakannya, inilah keadaan yang menyebabkan ia dicela. Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam bersabdaa : “Janganlah kamu seperti si fulan, dahulu ia shalat malam lalu ia tidak mengerjakannya lagi”.

Hal yang lain, dan ini merupakan yang terpenting, hendaknya seseorang memulai untuk menuntut ilmu syar’i, tatkala Allah membukakan baginya kenikmatan ia tinggalkan amalnya (menuntut ilmu syar’i), maka sesungguhnya hal ini adalah kufur terhadap nikmat yang Allah berikan padanya. Maka jika engkau memulai menuntut ilmu teruslah menuntut ilmu kecuali sesuatu yang sangat darurat menyibukanmu, dan kalau tidak ada penghalang maka teruslah menuntut ilmu karena menuntut ilmu hukumnya fardu kifayah, setiap orang yang menuntut ilmu sesungguhnya Allah akan membalas amalnya itu dengan pahala fardu (wajib).

Dan pahala fardhu adalah lebih besar dari pahala nafilah (sunnah), sebagaimana tersebut dalam hadits shahih bahwasanya Allah berfirman.

“Artinya : Tiadalah hambaku mendekatkan kepadaku dengan sesuatu yang lebih aku sukai dari apa yang aku wajibkan kepadanya” [Hadits Riwayat Bukhari 6502]

Menuntut ilmu adalah fardhu kifayah jika seseorang menegakkannya maka berarti ia mewakili umat dalam melaksanakannya.

Dan terkadang menuntut ilmu itu hukumnya fardhu ain jika seorang manusia membutuhkan ilmu itu untuk dirinya, sebagaimana ia berkeinginan untuk shalat ia harus belajar hal-hal yang berhubungan dengan hukum shalat. Dan barangsiapa yang mempunyai harta ia harus mempelajari hukum-hukum zakat, penjual dan pembeli harus memperlajari hukum-hukum jual beli, dan barangsiapa yang ingin menunaikan haji maka harus mempelajari hukum-hukum haji, ini hukumnya fardhu ain.

Adapun ilmu-ilmu yang lain, mempelajarinya adalah fardhu kifayah, jika seseorang memulai menuntut ilmu maka jangalah ia kembali (mundur), tetapi hendaknya ia terus menuntut ilmu kecuali jika ada suatu hal penting menghalanginya dari menuntut ilmu, hal ini lain lagi keadaannya. Oleh karena itu orang-orang munafik adalah mereka yang jika memulai suatu amal, mereka tinggalkan amal itu.

Dalam perang Uhud sekitar seribu orang keluar untuk berperang bersama Nabi Shallallahu ‘alaihi wa sallam, sepertiganya adalah orang-orang munafik. Mereka tidak meneruskan perjalanan dan berkata.

“Artinya : Sekiranya kami mengetahui terjadi peperangan tentulah kami mengikuti kamu” [Ali-Imran : 167]

Allah berfirman.
“Artinya : Mereka pada hari itu lebih dekat kepada kekafiran dari keimanan” [Ali-Imran 167]

Sepatutnya bagi seorang muslim jika Allah memberikan karunia kepadanya dengan sesuatu yang mana ia beribadah kepada Allah dengannya dengan ibadah yang khusus seperti shalat, atau ibadah-ibadah mutaadiyah (yang bermanfaat kepada selainnya) seperti menuntut ilmu hendaknya ia tidak mundur dan tidak terlambat, hendaknya ia terus menerus untuk hal itu, karena sesungguhnya yang demikian itu adalah petunjuk Nabi Shallallahu ‘alaihi wa sallam. Dan dari sebagian petunjuk Nabi Shallallahu ‘alaihi wa sallam adalah sabdanya.

“Artinya : Janganlah kamu seperti fulan, dahulu ia shalat malam lalu ia tidak kerjakan lagi”

Dan Allah-lah Maha Pemberi Petunjuk

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 9 Th. II 2004M/1425H. Penerbit Ma’had Ali Al-Irsyad Surabaya Jl. Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Dan Waktu Mabit Di Muzdalifah

/0 almanhaj.or.id - Hukum Dan Waktu Mabit Di Muzdalifah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Dan Waktu Mabit Di Muzdalifah

Selasa, 28 Nopember 2006 01:57:29 WIB

HUKUM DAN WAKTU MABIT DI MUZDALIFAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum mabit di Muzdalifah, berapa lama waktunya, dan kapan orang yang haji bertolak darinya ?

Jawaban
Menurut pendapat yang shahih, mabit di Muzdalifah adalah wajib. Tapi sebagian ulama mengatakan mabit di Muzdalifah sebagai rukun haji, dan sebagian lain mengatakan sunnah. Adapun yang benar dari pendapat tersebut, bahwa mabit di Muzdalifah adalah wajib. Maka siapa saja yang meninggalkannya wajib membayar dam.

Adapun yang sunnah dalam mabit di Muzdalifah adalah tidak meninggalkan Muzdalifah melainkan setelah shalat Subuh dan setelah langit menguning sebelum matahari terbit. Di mana Nabi Shallallahu 'alaihi wa sallam shalat shubuh di Muzdalifah dan berdzikir setelah shalat, lalu setelah langit menguning beliau bertolak manuju ke Mina dengan bertalbiyah.

Tetapi bagi orang-orang yang lemah, seperti wanita dan orang-orang tua, diperbolehkan meninggalkan Muzdalifah pada tengah malam kedua. Nabi Shallallahu 'alaihi wa sallam memberikan keringanan kepada mereka untuk hal tersebut. Adapun orang-orang yang kuat, maka yang sunnah bagi mereka adalah tetap di Muzdalifah hingga shalat shubuh dan banyak dzikir setelah shalat kemudian kemudian bertolak menuju Mina sebelum matahari terbit. Ketika berdo'a di Muzdalifah disunnahkan mengangkat kedua tangan seraya menghadap kiblat seperti ketika di Arafah. Dan bahwa kawasan Muzdalifah adalah tempat mabit.

TIDAK MABIT DI MUZDALIFAH DAN HANYA MELINTASINYA

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana pedoman dalam mabit di Muzdalifah ? Dan apa hukum bagi orang yang berhalangan mabit di Muzdalifah dan hanya melintasinya ?

Jawaban
Wajib atas orang yang haji mabit di Muzdalifah hingga tengah malam. Dan jika seorang menyempurnakan mabit sampai shalat shubuh dan banyak dzikir serta istighfar setelah shalat hingga langit ke kuning-kuningan adalah lebih utama. Dan bagi orang-orang yang lemah, seperti kaum wanita, orang-orang tua dan yang seperti mereka, boleh meninggalkan Muzdalifah setelah lewat tengah malam. Sebab Rasulullah Shallallahu 'alaihi wa sallam memberikan keringanan kepada orang-orang yang lemah dari keluarga beliau dalam hal tersebut. Sedangkan Nabi Shallallahu 'alaihi wa sallam bermalam di Muzdalifah dan shalat shubuh di sana dengan membaca dzikir, tahlil (la ilaha illallah) dan istighfar (astagfirullah) setelah shalat. Lalu ketika langit telah sangat menguning, beliau bertolak ke Mina. Maka yang paling sempurna bagi orang-orang yang haji adalah meneladani Nabi Shallallahu 'alaihi wa sallam dalam hal tersebut. Namun bagi orang-orang yang lemah diperbolehkan meninggalkan Muzdalifah sebelum shubuh seperti telah disebutkan.

Adapun bagi orang yang meninggalkan mabit di Muzdailifah tanpa alasan syar'i, maka dia wajib membayar dam (menyembelih kurban) karena melanggar sunnah dan perkataan Ibnu Abbas Radhiallahu 'anhu.

"Artinya : Barangsiapa meninggalkan satu ibadah (dalam haji) atau lupa darinya, maka dia harus menyembelih kurban" [Hadits Riwayat Malik]
Tidak diragukan bahwa mabit di Muzdalifah adalah ibadah besar dalam haji hingga sebagian ulama mengatakan sebagai rukun haji, meskipun ada yang mengatakan sunnah. Tetapi pendapat yang paling tengah, bahwa mabit di Muzdalifah wajib dalam haji dimana yang meninggalkannya wajib membayar dam disertai taubat dan mohon ampunan kepada Allah bagi orang yang meninggalkannya dengan sengaja tanpa alasan yang dibenarkan secara syar'i.

TIDAK MABIT DI MUZDALIFAH KARENA MACET

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kita melihat saat sekarang ini bila berangkat dari Arafah ke Muzdalifah, maka akan ada kemacetan besar di mana orang yang haji sampai ke Muzdalifah tidak mampu mabit di sana dan mendapat kesulitan dalam hal tersebut. Apakah boleh meninggalkan mabit di Muzdalifah dan adakah sangsi bagi orang yang meninggalkannya ? Apakah shalat Maghrib dan Isya mencukupi dari wukuf dan mabit di Muzdalifah, di mana orang yang haji shalat maghrib dan isya di Muzdalifah kemudian langsung ke Mina ? Dan apakah sah wukuf di Muzdalifah dengan cara seperti itu ? Mohon penjelasan tentang hal tersebut beserta dalilnya.

Jawaban
Mabit di Muzdalifah adalah kewajiban dari beberapa kewajiban dalam haji karena mengikuti sunnah Nabi Shallallahu 'alaihi wa sallam. Dimana Nabi Shallallahu 'alaihi wa sallam mabit dan shalat Shubuh di Muzdalifah lalu berdzikir setelah shalat hingga langit kekuning-kuningan, dan beliau bersabda : "Ambillah manasikmu dariku". Maka orang yang haji tidak dinilai telah melaksanakan kewajiban ini jika dia shalat Maghrib dan Isya di Muzdalifah dengan jama' kemudian meninggalkan Muzdalifah. Sebab Nabi Shallallahu 'alaihi wa sallam tidak memberikan keringanan meninggalkannya melainkan kepada orang-orang yang kemah setelah tengah malam.

Dan jika seseorang tidak mabit di Muzdalifah, maka dia wajib membayar dam karena meninggalkan kewajiban. Dan telah maklum bahwa diantara ulama terdapat perbedaan pendapat tentang hukum mabit di Muzdalifah, ada yang mengatakan rukun, ada yang mengatakan wajib, dan juga ada yang mengatakan sunnah. Tapi yang terkuat dari beberapa pendapat tersebut adalah, bahwa mabit wajib dalam haji, dan bagi orang yang meninggalkannya wajib menyembelih kurban dan hajinya sah. Ini adalah pendapat mayoritas ulama. Dan bahwa mabit di Muzdalifah tidak diberikan keringanan untuk meninggalkannya sampai tengah malam bagian kedua melainkan kepada orang-orang yang lemah. Adapun orang-orang yang kuat maka yang sunnah bagi mereka adalah tetap di Muzdalifah hingga shalat Shubuh dan memperbanyak dzikir serta berdo'a kepada Allah setelah shalat hingga langit kekuning-kuningan kemudian bertolak ke Mina sebelum terbit matahari karena mengikuti sunnah Nabi Shallallahu 'alaihi wa sallam. Siapa yang tidak mampu sampai di Muzdalifah melainkan sehabis tengah malam dari orang-orang yang lemah, maka cukup bagi mereka muqim di Muzdalifah pada sebagian waktu kemudian meninggalkan Muzdalifah karena mengambil rukhsah (dispensasi). Dan Allah adalah yang memberikan pertolongan kepada kebaikan.

HUKUM MENINGGALKAN MABIT DI MUZDALIFAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukum bagi orang yang haji meninggalkan mabit di Muzdalifah pada malam idul Adha ?

Jawaban
Mabit di Muzdalifah adalah wajib, tapi diberikan keringanan bagi orang-orang yang lemah untuk meninggalkan Muzdalifah pada akhir malam. Adapun meninggalkannya karena sengaja maka dosa hukumnya dan harus membayar fidyah menurut jumhur ulama. Tapi jika karena tidak tahu maka hanya wajib membayar fidyah saja. Sedangkan bagi orang yang tidak mampu, maka mabit di Muzdalifah menjadi gugur sebagaimana kewajiban-kewajiban yang lain. Tapi bagi orang yang mendapatkan shalat shubuh pada awal waktu dan tetap di Muzdalifah setelah shalat dengan membaca dzikir dan do'a kemudian bertolak ke Mina maka demikian itu telah cukup baginya.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabaia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal 186-189, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fiqh Wudhu : Hukum Mengusap Khuf, Mengusap Tutup Kepala Dan Kerudung Bagi Wanita

/0 almanhaj.or.id - Fiqh Wudhu : Hukum Mengusap Khuf, Mengusap Tutup Kepala Dan Kerudung Bagi Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fiqh Wudhu : Hukum Mengusap Khuf, Mengusap Tutup Kepala Dan Kerudung Bagi Wanita

Rabu, 29 Nopember 2006 04:15:00 WIB

FIQIH WUDHU BAB WUDHU

Oleh
Syaikh Abdul Aziz Muhammad As-Salman

Pertanyaan
Bagaimana hukum mengusap khuf (kaos kaki, sepatu dan yang sejenisnya) yang suci ? Apa dalilnya ?

Jawaban
Boleh, berdasarkan hadits dari Al-Mughirah bin Syu’bah dia berkata, “Pada suatu malam saya bepergian bersama Rasulullah Shallallahu ‘alaihi wa sallam. Maka saya tuangkan air untuk beliau dari sebuah bejana, lalu beliau membasuh muka dan kedua tangan, lalu mengusap kepalanya. Kemudian saya membungkuk untuk melepas kedua khuf (sepatu, kaos kaki) beliau, namun beliau terus bersabda.

“Artinya : Biarkan, karena saya memakai keduanya dalam keadaan suci” Lalu beliau pun mengusapnya” [Hadits Riwayat Bukhari no. 199, 5353 dan Muslim no. 408,409]

Dan berdasarkan hadits dari Jarir. Suatu ketika Jarir bin Abdullah buang air kecil, kemudian berwudhu dan mengusap kedua khuf (kaos kaki, sepatu)nya kemudian beliau ditanya, “Anda melakukan ini ?” Beliau berkata, “Ya memang, karena saya telah melihat Rasulullah Shallallahu ‘alaihi wa sallam buang air kecil lalu berwudhu dan kemudian mengusap kedua khufnya”. Hadits ini Muttafaq ‘alaih.

Pertanyaan.
Bagaimana hukum mengusap tutup kepala (kopiah/peci/sorban) dan bagaimana hukum mengusap kerudung bagi para wanita ? Dan apa dalilnya ?

Jawaban
Boleh mengusapnya, berdasarkan hadits riwayat dari Amru bin Umayyah Adh-Dhamiri.

“Artinya : Aku telah melihat Rasulullah Shallallahu ‘alaihi wa sallam mengusap sorbannya dan kedua khufnya” [Hadits Riwayat Ahmad no. 21443, Bukhari no. 198 dan Ibnu Majah no. 555]

Dan dari Bilal Radhiyallahu ‘anhu berkata.

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam pernah mengusap kedua khuf dan sorbannya” Al-Jama’h kecuali Bukhari dan Abu Dawud [1]

Dan dalam riwayat Ahmad disebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam pernah bersabda.

“Artinya : Usaplah kedua khuf dan sorban kalian” [Hadits Riwayat Ahmad no. 22767]

Dan karena Ummu Salamah juga mengusap kerudungnya sebagaimana telah disebutkan oleh Al-Mundzir.

Pertanyaan.
Jelaskan berapa lama dibolehkannya mengusap kedua khuf, sorban dan kerudung? Sebutkan dalil terhadap pendapat Anda?

Jawaban
Untuk orang yang mukim satu hari satu malam, dan untuk orang yang musafir tiga hari tiga malam. Ini berdasarkan hadits riwayat dari Ali bin Abi Thalib Radhiyallahu ‘anhu, ia berkata.

“Artinya :Nabi Shallallahu ‘alaihi wa sallam telah menjadikan (waktu) tiga hari tiga malam bagi yang (musafir), sehari semalam bagi yang mukim –yaitu dalam mengusap khuf- [Hadits Riwayat Muslim no. 414]

Dan dari Shafwan bin Asad berkata.

“Artinya : Adalah Nabi Shallallahu ‘alaihi wa sallam menyuruh kami apabila kami musafir supaya tidak melepas khuf-khuf kami selama tiga hari tiga malam, kecuali disebabkan jenabat (junub). Akan tetapi (tidak harus dilepas kalau) dikarenakan buang air besar, kencing dan tidur” [Hadits Riwayat Nasa’i dan Tirmidzi. Hadits diatas yang terdpat dalam lafal Tirmidzi. Ibnu Khuzaimah juga meriwayatkan hadits ini, dan sekaligus menilainya shahih] [2]

Dan dari Khuzaimah bin Tsabit dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau Shallallahu ‘alaihi wa sallam pernah ditanya tentang (waktu dibolehkannya) mengusap khuf. Beliau bersabda.

“Artinya : Bagi orang yang musafir tiga hari tiga malam dan bagi orang yang mukim satu har satu malam” [3]

Pertanyaan
Mana batas yang harus diusap ketika hendak mengusap khuf dan sorban? Sebutkan dalilnya !

Jawaban
Yang diusap adalah sebagian besar dari khuf di bagian punggung kaki, mulai dari ujung jari sampai tengah-tengah tulang kering (depan betis), tidak perlu mengusap bagian bawahnya (telapak kaki) serta bagian belakang (tumit ke atas). Hal ini berdasarkan hadits-hadits yang diriwayatkan oleh Al-Baihaqi dalam kitab Sunnan-nya bahwa Nabi Shallallahu ‘alaihi wa sallam mengusap khuf (dengan cara) meletakkan tangan kanannya diatas khufnya yang kanan dan meletakkan tangan kirinya di atas khufnya yang kiri, kemudian mengusap bagian atasnya dengan satu kali usapan.

Dan dari Ali Radhiyallahu ‘anhu, dia berkata.

“Artinya : Kalau sekiranya agama itu dengan ra’yu (pikiran) tentulah bagian bawah khuf (sepatu, kaos kaki) lebih utama diusap daripada bagian atasnya. Sungguh saya melihat Rasullah Shallallahu ‘alaihi wa sallam mngusap pada bagian atas khufnya” [4]

[Disalin dari kitab Al-As’ilah wa Ajwibah Al-Fiqhiyyah Al-Maqrunah bi Al-Adillah Asy-Syar’iyyah jilid I, Disalin ulang dari Majalah Fatawa 07/I/1424H -2003M]
_________
Foote Note
[1]. Lihat Muslim hadit no. 413
[2]. Nasa’Ii hadits no. 158 dan Tirmidzi hadits no 89
[3]. Ahmad hadit no. 710, Abu Dawud hadits no. 135 dan Tirmidzi hadits no. 140, Tirmidzi menilai shahih hadits ini.
[4]. Abu Dawud hadits no. 140 dan Ad-Daruquthni dan Rasulullah mengusap bagian besar (banyak) sorbannya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Maghrib Dan Isya Sebelum Di Muzdalifah, Tidak Mendapatkan Tempat Di Muzdalifah

/0 almanhaj.or.id - Shalat Maghrib Dan Isya Sebelum Di Muzdalifah, Tidak Mendapatkan Tempat Di Muzdalifah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Shalat Maghrib Dan Isya Sebelum Di Muzdalifah, Tidak Mendapatkan Tempat Di Muzdalifah

Kamis, 30 Nopember 2006 02:02:48 WIB

SHALAT MAGHRIB DAN ISYA' SEBELUM DI MUZDALIFAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang shalat Maghrib dan shalat Isya' dengan jama' ta'khir dan qashar sebelum masuk di Muzdalifah karena sebab yang mendesak, seperti mobil rusak di jalan ketika menuju Muzdalifah. Dan karena takut habisnya waktu Maghrib dan Isya, lalu dia shalat Maghrib dan Isya di perbatasan sebelum masuk Muzdalifah dengan jarak sedang, kemudian tidur sehabis memperbaiki mobil, lalu shalat Shubuh karena telah masuk Shubuh, dan baru sampai di Muzdalifah ketika pagi di mana matahari telah memancarkan sinarnya. Apakah masing-masing shalat Maghrib, Isya' dan Shubuh tersebut sah karena dilakukan di perbatasan Muzdalifah ? Mohon penjelasan beserta dalilnya.

Jawaban
Shalat sah dilakukan di mana saja kecuali pada tempat yang tertentu dalam syari'at. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Bumi dijadikan masjid dan suci bagiku" [Hadits Riwayat Bukhari dan Muslim]

Tapi yang disyari'atkan bagi orang yang haji adalah, shalat Maghrib dan shalat Isya dengan jama' di Muzdalifah di mana saja dia mampu melakukan (maksudnya : tidak harus di Masy'aril Haram seperti dilakukan Nabi Shallallahu 'alaihi wa sallam) sebelum tengah malam. Tapi jika tidak mudah melakukan hal itu karena macet atau lainnya maka dia shalat Maghrib dan Isya di mana saja dan tidak boleh mengakhirkan keduanya sampai lewat tengah malam. Sebab Allah berfirman.

"Artinya : Sesunguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman" [An-Nisa' : 103]

Dan Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Waktu Isya sampai tengah malam" [Hadits Riwayat Muslim dari hadits Abdullah bin Amr bin Ash]

Wallahu a'lam.

KELUAR DARI MUZDALIFAH JAM 11.40 MALAM DAN MELONTAR JUMRAH PADA JAM 12 MALAM

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami keluar dari Muzdalifah jam 11.40 malam dan saat itu kami bersama anak-anak yang masih kecil. Lalu kami melontar jumrah pada jam 11.50 malam kemudian pergi ke Mekkah. Apakah hukum dalam hal tersebut ?

Jawaban
Kalian tidak wajib membayar kifarat karena kalian keluar dari Muzdalifah betepatan pada tengah malam. Dan jika kelian mengakhirkan hingga bulan terbenam niscaya demikian itu lebih utama dan lebih hati-hati. Semoga Allah memberikan taufiq kepada kita semua terhadap apa yang diridhoi-Nya dan menerima amal kita juga semua kaum muslimin.

MENINGGALKAN MUZDALIFAH SEBELUM TENGAH MALAM

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang berkebangsaan Mesir yang muqim di Saudi Arabia menjemput ibunya di bandara Jeddah yang datang dari Mesir dengan niat haji. ketika ibunya sampai, mereka berdua disertai pemandu melaksanakan manasik haji. Maka ketika berangkat dari Arafah ke Muzdalifah, mereka melaksanakan shalat Maghrib dan shalat Isya di Muzdalifah dengan jama', lalu mereka disuruh oleh pemandunya untuk pergi ke Mina sebelum tengah malam. Maksudnya mereka mabit di Muzdalifah sebelum tengah malam, lalu mereka disuruh oleh pemandu untuk meninggalkan Muzdalifah dan mereka melaksanakan haji. Apakah yang wajib atas mereka, sedangkan ibu tersebut telah pulang ke Mesir dan tidak mungkin kembali ke Mekkah ? Dan bagaimana hukum haji ibu tersebut karena dia datang ke Saudi Arabia dengan kapal terbang tanpa mahram ?

Jawaban
Jika kondisinya seperti disebutkan penanya, maka haji wanita tersebut sah dan tidak wajib membayar kifarat, demikian pula terhadap putranya. Sebab ketika keduanya meninggalkan Muzdalifah sebelum tengah malam karena dipaksa. Adapun kedatangan wanita tersebut dari Mesir tanpa mahram maka haram hukumnya dan harus bertaubat dari hal tersebut. Namun demikian itu tidak membatalkan hajinya tapi hajinya tetap sah. Dan Allah adalah yang memberikan taufiq kepada kebenaran

MENDAPATKAN SHALAT SHUBUH DI MUZDALIFAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Rombongan keluar dari Arafah setelah matahari terbenam lalu salah jalan dan menuju ke Mekkah, kemudian dikembalikan oleh polisi ke Arafah. Ketika sampai di Arafah mereka berhenti untuk shalat Maghrib dan shalat Isya pada jam satu malam. Kemudian mereka masuk ke Muzdalifah ketika adzan Shubuh dan shalat Shubuh di Muzdalifah, lalu mereka keluar menuju Mina. Apakah dengan itu mereka wajib membayar kifarat ataukah tidak ?

Jawaban
Mereka tidak wajib membayar kifarat karena telah mendapatkan shalat Shubuh di Muzdalifah pada waktu adzan Shubuh dan shalat Shubuh ketika masih gelap. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa menyaksikan shalat kami ini dan wukuf (berhenti) bersama kami hingga kami bertolak (ke Mina) dan dia telah wukuf sebelum itu di Arafah pada malam atau siang hari, maka telah sempurna hajinya dan menghilangkan kotorannya" [Hadits Riwayat Tirmidzi, Ibnu Majah, dan lainnya]

Tapi mereka salah ketika mengakhirkan shalat Maghrib dan shalat Isya sampai melewati tengah malam karena waktu Isya' sampai tengah malam seperti disebutkan dalam shahih Muslim dari hadits Abdullah bin Amr bin Ash dari Nabi Shallallahu 'alaihi wa sallam.

TIDAK MENDAPATKAN TEMPAT DI MUZDALIFAH

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukumnya jika orang yang haji tidak mendapatkan tempat di Muzdalifah untuk singgah ketika malam Id ?

Jawaban
Siapa yang tidak memungkinkan singgah di Muzdalifah maka secara dhohir hukumnya adalah tidak wajib membayar kifarat. Sebab suatu kewajiban gugur jika tidak mampu melakukannya.

SINGGAH DI NAMIRAH KARENA DIKIRA MUZDALIFAH

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang yang haji singgah di Namirah karena dikiranya Muzdalifah. Bagaimana hukum hajinya ?

Jawaban
Orang-orang yang singgah di Namirah karena dikira Muzdalifah maka mereka wajib membayar fidyah karena ceroboh dengan tidak bertanya kepada orang lain, tapi haji mereka sah.

WUKUF DI MASY'ARIL HARAM TIDAK WAJIB ATAS ORANG HAJI

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ketika saya haji pada tahun ini, saya berangkat dari Arafah ke Muzdalifah dan mabit. Tapi ketika di Muzdalifah saya lupa pergi ke Masy'aril Haram. Apakah saya berdosa dalam hal ini ?

Jawaban
Tidak berdosa jika seseorang telah mabit di Muzdalifah di tempat mana saja di Muzdalifah dan tidak mudharat bila tidak pergi ke Masy'aril Haram. Sebab Nabi Shallallahu 'alaihi wa sallam wukuf di Masy'aril Haram dan beliau bersabda.
"Artinya : Saya wukuf (berhenti) di sini, dan semua kawasan Muzdalifah adalah tempat wukuf" [Hadits Riwayat Abu Dauwud, Nasa'i, Darimy, dan lainnya]
Artinya, di tempat mana saja seseorang berhenti dan bermalam di Muzdalifah maka sudah cukup. Dan dari lahirnya sabda Nabi Shallallahu 'alaihi wa sallam tersebut menunjukkan tidak seyogianya seseorang memperberat diri untuk sampai di Masy'aril Haram ketika di Muzdalifah. Tapi seseorang cukup wukuf di mana saja di Muzdalifah ketika ingin shalat Shubuh lalu berdoa' kepada Allah dan bertolak ke Mina.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabaia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal 190-192Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Sarana Dan Tujuan

/0 almanhaj.or.id - Antara Sarana Dan Tujuan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Antara Sarana Dan Tujuan

Sabtu, 2 Desember 2006 06:51:34 WIB

ANTARA SARANA DAN TUJUAN

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsary

Para pemuda Muslim yang penuh antusias, yaitu yang hendak mengembalikan kemuliaan umat dan menegakkan syariat Allah di bumi, banyak yang mencampur aduk berbagai pengertian syariat dalam amal dan dakwahnya.

Pencampuradukan pemikiran ini seringkali menjurus kepada kesalahan yang fatal tentang konsep hakikat dakwah kepada Allah atau dalam amal Islamy –menurut trend istilah mereka—sehingga Anda mendapatkan mereka tak pernah berhenti berusaha siang dan malam, aktif menghimpun para remaja, mengarahkan, membina, dan memompa kekuatan mereka, yang akhirnya membuat lupa dan keblinger bahwa semua itu hanyalah sarana, bukan merupakan tujuan.

Tujuan sebagaimana yang telah kami singgung di atas, adalah menegakkan ubudiyah karena Allah dan menancapkan sendi-sendi tauhid di dalam jiwa manusia. Sedangkan sarana dari tujuan ini adalah dakwah kepada Allah, mengingatkan kepada kebaikan, melaksanakan amar ma'ruf nahi mungkar sesuai dengan ketentuan syariat Islam dan manhaj nabawy, tidak ada yang lain. Sebab dakwah kepada Allah merupakan dakwah yang sejalan dengan fitrah dan mudah untuk dilaksanakan, sudah termuat secara gamblang dalam Kitab dan Sunnah, tidak membutuhkan unsur-unsur eksternal dari manhaj nubuwah, kapan pun dan di mana pun, baik dalam konsep maupun hakikatnya.

Dakwah kepada Allah berdasarkan manhaj ini dan aktivitas da'i untuk memantapkan keharusan-keharusannya di dalam jiwa, merupakan tugas setiap orang yang berkompeten di dalam Islam, terlepas sama sekali dari kesempitan dan keterbatasan golongan. Sebab ini merupakan aktivitas yang dilaksanakan berdasarkan manhaj nubuwah dengan segala cakupan dan universalitasnya. Ini merupakan kewajiban setiap orang yang berpegang kepada dasar syariat, tidak perlu menunggu terkuaknya pintu yang menghubungkan ke suatu golongan. Mengaitkan diri kepada kewajiban dakwah ini pada dasarnya merupakan konsekuensi agama, yang diketahui sangat esensial. Hal ini bisa dilakukan dengan mengeluarkan para pemeluk Islam dari ghurbah mereka yang kedua, sebagaimana yang pernah ditetapkan Nabi Shallallahu 'Alaihi wa Sallam.

"Artinya : Islam itu berawal dalam keadaan asing, dan akan kembali asing seperti awalnya. Maka berbahagialah bagi orang-orang yang asing."[1]

Tidak ada cara untuk menghilangkan ghurbah (keterasingan) ini kecuali dengan cara yang pernah diterapkan untuk mengenyahkan ghurbah yang pertama. Maka dari itu Imam Malik berkata, "Akhir umat ini tidak akan menjadi baik kecuali dengan sesuatu yang membuat awalnya menjadi baik." Dengan kata lain mengikuti manhaj nubuwah.

Gambaran mengikuti manhaj nubuwah ini tercermin pada diri orang-orang yang hidup pada abad pertama. Maka siapapun yang mengikuti mereka, dia disebut jama'ah Muslimin, pembawa akidah Islam yang benar, orang yang selamat dari syahwat dan syubhat, terlepas dari orang yang memisahkan diri dari jama'ahnya, baik dalam hakikat maupun manhaj-nya, baik dengan sebutan atau gambaran tertentu, bisa diibaratkan perintang antara Islam dan hati, karena itu merupakan jalan yang tidak sempurna."

Kalau pun jalan dakwah itu jelas arahnya dan memungkinkan bisa dilalui seseorang, maka dapat kami katakan, "Seperti apapun keadaannya, sebagian orang tidak bisa beranggapan bahwa perintah mencari sarana-sarana dakwah mempunyai keleluasaan yang terbuka lebar bagi para da'i. Mereka bisa menentukan pilihannya sendiri yang memang sesuai dengan keadaan dan masanya, selagi tujuannya benar."

Kami katakan pula, "Kaidah yang seringkali digunakan: 'Sarana mempunyai kekuatan hukum yang sama dengan hukun tujuan', tidak bisa diterima. Sebab kadangkala sarana justru merupakan perusak yang dimakruhkan atau pun diharamkan, hanya sebatas pada sarana itu saja. Padahal tidak ada sarana yang dijadikan untuk sesuatu yang haram maupun yang makruh." [2]

Begitulah permasalahan yang terjadi di berbagai golongan yang berkembang pada masa sekarang. Keberadaan golongan-golongan ini justru memecah belah para da'i, penyakit di dalam hati manusia sulit disembuhkan dan menggolong-golongkan umat. Padahal kita telah mengakui bahwa kelebihan jama'ah-jama'ah Islam atas kaum muslimin sendiri merupakan sesuatu yang tidak bisa dipungkiri kecuali oleh orang yang sombong.[3]

Realitas ini, dengan berbagai ragam sarana yang diupayakan, harus dihadapi para ulama. Namun sarana yang direkaysa untuk sesuatu yang mubah, meskipun tidak dimaksudkan untuk tujuan-tujuan yang merusak, justru kerusakannya lebih kentara daripada kemaslahatannya. Hal ini harus dicegah.

Apabila salah seorang di antara kita --para da'i -- memandang keadaaan di sekitarnya, apakah yang dia dapatkan dari penggolong-golongan manusia? Tentu mereka akan melihat beberapa pengelompokan sebagai berikut:
[1]. Kelompok orang-orang kafir atau ateis.
[2]. Kelompok orang-orang Muslim, tetapi mereka meninggalkan sebagian kewajiban dan tenggelam dalam sebagian kedurhakaan.
[3]. Kelompok orang-orang Muslim yang melaksanakan kewajiban, menjauhi hal-hal yang dilarang, tetapi mereka meremehkan kewajiban dakwah.
[4]. Sama dengan kelompok ketiga, ditambah lagi dengan kepedulian dakwah menurut petunjuk Islam dan kesucian Sunnah, tanpa berhimpun dengan suatu golongan.
[5]. Jama'ah-jama'ah Islam, kelompok-kelompok da'i dan golongan-golongan Islam.

Setelah ada kejelasan tentang pengelompokan-pemgelompokan ini, perhatikanlah apa yang biasa terjadi di antara mereka:

[1]. Bisakah Anda mendapatkan bara perselisihan?
[2]. Bisakah Anda mendapatkan penyakit-penyakit jiwa?
[3]. Bisakah Anda mendapatkan kompetisi yang dibenci?
[4]. Bisakah Anda mendapatkan teori-teori baru?
[5]. Bisakah Anda mendapatkan perpecahan yang nyata?
[6]. Bisakah Anda mendapatkan senyuman yang masam?
[7]. Bisakah Anda mendapatkan pengesahan sekaligus pendustaan?
[8]. Bisakah Anda mendapatkan gunjing-menggunjing?
[9]. Bisakah Anda mendapatkan kesewenang-wenangan dan penakwilan?
[10]. Bisakah Anda mendapatkan slogan-slogan yang batil?
[11]. Bisakah Anda mendapatkan pengakuan-pengakuan yang gagal di tengah jalan?

Kami dapat memastikan bahwa pertanyaan-pertanyaan ini sekaligus merupakan jawaban. Maka Anda tak perlu mencarai-cari.
Jadi bisa kami katakan, bahwa keanekaragaman komando dan jama'ah Islam pada masa sekarang merupakan keadaan sakit yang tidak boleh dibiarkan berlanjut, apa pun keadaannya.

Setiap orang Muslim bertanggung jawab menyembuhkan realitas ini, agar orang-orang Muslim dapat kembali seperti keadaan mereka terdahulu, yaitu sebagai umat terbaik yang dilahirkan untuk semua manusia, dan agar semua agama hanya bagi Allah semata.[4]

Berdasarkan hal ini golongan –golongan tersebut secara zhahirnya merupakan sarana yang terorganisir bagi amal Islamy, untuk mewujudkan tujuan diciptakannya manusia, yaitu beribadah kepada Allah dan menyeru kepada-Nya. Tetapi golongan-golongan ini berubah menjadi bentuk yang aneh di dalam tubuh umat Islam, yaitu menjadi tujuan dan dan menjadi pusat penimbunan amal Islamy, dengan mengeluarkan vonis yang dijatuhkan kepada jama'ah-jama'ah dan da'i-da'i lain. Keberadaan golongan-golongan ini berubah menjadi tujuan untuk mengokohkan kekuasaan individual. Buktinya adalah perselisihan yang seringkali terjadi untuk memperebutkan tampuk kepemimpinan golongan, penumpukan harta atau setidak-tidaknya mencari kedudukan yang berpengaruh.

Al-hasil, tidak boleh mempergunakan sarana yang tidak sesuai dengan ketentuan syariat dan tanpa didukung dalil atau menggunakan sarana yang tadinya sesuai dengan ketentuan syariat, namun akhirnya ia menjurus kepada kejahatan dan bertentangan dengan kitab serta sunnah. Sebab segala sesuatu yang menjurus kepada fitnah perpecahan, bukan termasuk dari bagian agama, baik perkataaan maupun perbuatan. [5]

Ada satu urgensi yang bisa memperjelas permasalahan bahwa amal-amal orang Muslim yang sesuai dengan ketentuan syariat harus dilaksanakan sebagai sarana untuk tujuan yang paling tinggi, yaitu beribadah kepada Allah dan memurnikan ibadah itu.

Dakwah kepada Allah dari pintu ini juga merupakan sarana untuk menegakkan ubudiyah di dalam jiwa, dan menyebarkannya di antara manusia juga merupakan ibadah. Yang menjadi landasan dalam berbagai ibadah adalah menahan diri dan pembatalan sehingga ada dalil yang memerintahkannya.

Jadi di sini (ibadah) tidak ada tempat untuk eksperimen individual maupun rekayasa pemikiran. Ini merupakan medan ibadah, tidak ada tempat untuk qiyas dan pendapat. Cara ini akan mendatangkan kemuliaan dalam tujuan dan kesucian dalam sarana. Tidak ada keleluasaan bagi kita untuk menyelimuti dakwah kepada Allah dengan aturan di luar dakwah.

Dakwah yang terdiri dari sarana dan tujuan merupakan hakikat dakwah yang sudah tetap dan tidak berubah-ubah dengan karena perubahan tempat dan waktu serta keadaan. Dasar dalam sarana memilih sarana penyebaran dakwah juga harus dibatasi pada manhaj nubuwah. Sebab faktor-faktor yang diperintahkan Allah kepada hamba-hamba-Nya merupakan ibadah.

Sarana-sarana dakwah pada masa sekarang, sebelum dan sesudahnya harus sama dengan sarana-sarana dakwah yang dengannya Nabi Shallallahu 'alaihi wa sallam diutus. Sarana-sarana itu tidak berbeda penggunaannya untuk masa kita sekarang kecuali dalam hal-hal yang berkaitan dengan dasar-dasarnya yang harus ditahan. Boleh ada perubahan, tetapi perubahan itu harus dibatasi dengan ketentuan syariat dan ditimbang dengan ukuran Kitab serta Sunnah. Selagi ada sesuatu yang menyimpang dari keduanya, maka ia harus dihindari dan dijauhi.

Sedangkan sarana kontemporer yang disanjung-sanjung [6] maka tidak bisa diterapkan. Sebab jalan dakwah itu merupakan satu jalan, yaitu yang dilalui Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya sejak awal. Kita dan semua da'i juga harus meniti jalan itu, baik dalam timbangan iman maupun amal, dilakukan dalam suasana penuh kecintaan dan persaudaraan. Maka terbentuklah satu kekuatan akidah, yang kemudian mengimbas kepada kekuatan persatuan. Jama'ah mereka merupakan jama'ah ideal, yang kalimatnya pasti unggul dan dakwahnya pasti memperoleh kemenangan, meskipun semua penduduk bumi menjauhinya. [7]

Ini merupakan masalah yang sangat urgen, yang rinciannya membentuk sekian banyak da'i. Maka yang harus dilakukan sekarang ialah mengamati bagaimana detailnya, tidak mencampur aduk makna-maknanya, tidak boleh menjadi corong dari kepentingan-kepentingan tertentu dan nafsu, bukan untuk direkayasa biar terlihat baik dan tidak boleh hanya sekedar percobaan.

[Disalin dari buku Ad-Da'wah ilallah Bainat-Tajammu'l-hizby Wat-Ta'awunisy-Syar'y, Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsary. Edisi Indonesia: Menggugat Keberadaan Jama'ah-Jama'ah Islam. Penerjemah: Kathur Suhardi, Penerbit: Pustaka Al-Kautsar. Cet.Pertama, September 1994; hal.45-52]
_________
Foote Note
[1]. Diriwayatkan Muslim, hadits nomor, dari Abu Hurairah. (demikan tertulis di buku terjemahan. Tanpa dikuti nomornya; Hadits dari Abu Hurairah ini dikeluarkan Muslim (2/175-176)- Ibnu Tumingan)
[2]. Madarijus-Salikin, Ibnul Qayyim,1/116
[3]. Masyru'iyyatul Amalil Jama'y, hal.27
[4]. Manhajul Anbiya' Fid Da'wah Ilallahi, 1/168
[5]. Al-Istiqomah, Syaikhul-Islam Ibnu Taimiyah,1/37
[6]. Seperti menjadaikan harta benda sebagai pijakan untuk menghimpun manusia dan mendekati mereka. Cara ini tak ubahnya cara yang dilakukan para missionaris. Jika harta berkurang, maka berkurang pula imannya. Jika harta lenyap, maka lenyap pula keyakinannya, seperti yang seringkali kita lihat.
[7]. Thariqud-Da'wah, hal.13

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - As-Sunnah Menurut Pandangan Khawarij, Mu'tazilah, Dan Syi'ah

/0 almanhaj.or.id - As-Sunnah Menurut Pandangan Khawarij, Mu'tazilah, Dan Syi'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

As-Sunnah Menurut Pandangan Khawarij, Mu'tazilah, Dan Syi'ah

Minggu, 3 Desember 2006 01:21:53 WIB

AS-SUNNAH DAN PARA PENENTANGNYA DI MASA LALU DAN MASA SEKARANG

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Dua Tulisan 1/2

[A]. AS-SUNNAH DAN PARA PENENTANGNYA DI MASA LALU
Dalil-dalil yang telah dikemukakan dari Al-Qur’an, As-Sunnah, dan Ijma' sangatlah jelas bahwa tidak boleh bagi siapa pun menolak Sunnah Nabi Shallallahu ‘alaihi wa sallam dengan alasan hanya berpegang kepada Al-Qur’an saja. Karena satu hal yang mustahil bagi orang yang berkata bahwa ia kembali kembali kepada Al-Qur’an dan As-Sunnah, tetapi ia sendiri menolak dalil-dalil As-Sunnah dengan alasan tidak cocok dengan akal atau yang lainnya. Adapun sebagian mereka yang menolak As-Sunnah karena memang belum jelas baginya kedudukan As-Sunnah dalam syari’at, atau karena kebodohannya, maka kepada orang seperti ini harus diberikan pemahaman melalui proses wajib belajar. Sedangkan bagi mereka yang menolaknya dengan sengaja dan terang-terangan mengingkari hujjah-hujjah As-Sunnah padahal ia mengetahui wajibnya berpegang kepada As-Sunnah, maka orang ini adalah kafir.[1]

Sesungguhnya pada masa Shahabat sendiri telah ada segelintir orang yang tidak memperhatikan nilai tasyri' As-Sunnah, seperti yang terjadi pada seseorang yang bertanya kepada Ibnu ‘Umar, Ibnu Mas’ud, dan ‘Imran bin Husain. (Lihat dalil-dalil ijma’ tentang wajibnya mengikuti Sunnah Nabi Shallallahu ‘alaihi wa sallam)

Beberapa orang yang menolak As-Sunnah pada masa Shahabat yang penulis sebutkan di atas tidaklah mewakili satu firqah atau jama’ah, akan tetapi dari kegoncangan per individu. Seiringnya perkembangan zaman mereka akan menjadi firqah atau jama’ah. Pada masa Shahabat ini ada yang perlu digarisbawahi, yaitu penolakan terhadap As-Sunnah tidak terjadi secara menyeluruh di semua negeri Islam, tetapi hanya terdapat pada beberapa orang saja. Itupun terjadinya di Iraq, karena pada waktu itu Shahabat ‘Imran bin Husain dibantah oleh penolak As-Sunnah ketika beliau berada di Iraq, sedangkan Shahabat Ayub as-Sikhtiyani berada di Bashrah. Dan untuk kemudian para penentang As-Sunnah terus berkembang di masa Imam asy-Syafi’i dan Imam Ahmad.[2]

[B]. AS-SUNNAH MENURUT PANDANGAN KHAWARIJ, MU'TAZILAH DAN SYI'AH
[1]. Pandangan Khawarij
Kaum Khawarij dengan berbagai sektenya menganggap bahwa sebelum peristiwa fitnah (Th. 37 H) seluruh Shahabat adalah adil. Tetapi setelah itu mereka mengingkari ‘Ali, ‘Utsman, dan Shahabat yang tergolong Ashhabul Jamal, kedua hakim Arbitrasi (yang ditunjuk oleh masing-masing golongan) serta mereka yang menerima keputusannya dan membenarkannya ataupun yang mengakui keputusan salah satu dari kedua hakim tersebut. Dengan demikian mereka menolak hal-hal yang diriwayatkan jumhur setelah peristiwa fitnah. Penolakan ini didasarkan kepada tidak adanya kesediaan mereka menerima keputusan kedua hakim serta mengikuti kepemimpinan yang menurut anggapan Khawarij termasuk zhalim. Karena itu Khawarij tidak menganggap para Shahabat sebagi rawi tsiqah lagi.

Menurut Dr. Muhammad Musthafa al-Azhumy, bahwa Khawarij menerima Sunnah Nabi Shallallahu ‘alaihi wa sallam dan percaya bahwa As-Sunnah sebagai sumber asasi bagi tasyri' Islam. Karena itu tidaklah mutlak bahwa seluruh Khawarij menolak As-Sunnah yang diriwayatkan para Shahabat sesudah tahkim maupun sebelumnya.[3]

[2]. Pandangan Mu'tazilah
Di antara ulama terdapat perbedaan pendapat mengenai pandangan Mu'tazilah terhadap As-Sunnah, apakah mereka sejalan dengan jumhur ulama tentang penggunaan As-Sunnah sebagai hujjah dan juga tentang pembagian hadits menjadi mutawatir dan ahad, ataukah mereka menolak hadits ahad saja, atau menolak As-Sun-nah secara keseluruhan.

Al-Amidi mengutip pandangan seorang tokoh Mu'tazilah yang bernama Abul Husain al-Bashri, yaitu: “Secara rasional, ibadah berdasarkan khabar ahad wajib diamalkan.” Selanjutnya ia mengutip pandangan al-Jubba’i dan sebagian mutakallimin yang menyatakan: “Secara rasional melaksanakan ibadah atas dasar khabar ahad tidak dapat dibenarkan.”

Ulama perbandingan agama mengemukakan tentang pandangan kaum Mu’tazilah mengenai masalah ini. Abu Manshur al-Baghdadi penulis al-Muwaaqif dan ar-Razi mengemukakan pandangan sekte Nizhamiyah, sebagai berikut:

[a]. Mereka mengingkari mu'jizat-mu'jizat Nabi Shallallahu ‘alaihi wa sallam,
[b]. Mereka mengingkari hujjahnya hadits ahad, dan
[c]. Mereka mengingkari hujjahnya ijma’ dan qiyas.

Kemudian ia menyebutkan bahwa umumnya kaum Mu'tazilah mengikuti pemikiran an-Nazhzham (sekte Nizhamiyah) ini.

Al-Khudhari mengambil kesimpulan dari pendapat asy-Syafi'i dan begitupula Mushthafa as-Sibba'i, bahwa sekte yang menolak seluruh hadits adalah Mu'tazilah.

Menurut Dr. Musthafa al-A'zhumi bahwa Mu'tazilah mengambil hadits-hadits Nabi Shallallahu ‘alaihi wa sallam, tetapi mereka menolak hadits-hadits yang bertentangan dengan kaidah berfikir mereka. Jadi tidaklah menolak seluruh hadits Nabi Shallallahu ‘alaihi wa sallam.[4]

[3]. Pandangan Syi'ah Tentang As-Sunnah
Syi’ah mempunyai berbagai sekte, Syi’ah dulunya masih dianggap sebagai salah satu madzhab dalam Islam, tatkala madzhab ini masih berpegang dengan ajaran para ulama. Perlu diketahui bahwa dahulu para ulama membedakan antara Rafidhah dan Syi’ah. Rafidhah riwayatnya tidak boleh diterima sama sekali dan tidak boleh meriwayatkan dari mereka. Adapun Syi’ah masih boleh kita menerima hadits darinya dengan syarat dia tidak menda'wahkan bid'ahnya. Sedang Syi'ah yang se-karang berkembang (Syi'ah Imamiyah Itsna 'Asyariyah) adalah satu sekte yang sama dengan Rafidhah. Ajaran tauhid mereka diambil dari Qadariyah, Jabariyah, Murji’ah, Mu’tazilah, dan 'Asy'ariyah. Ajaran mereka sangat bertentangan dengan ulama Ahlus Sunnah wal Jama’ah dengan perbedaan yang sangat menonjol, yaitu tentang Al-Qur’an, ‘aqidah, Sunnah, Malaikat, Imamah, Taqiyyah, Mut'ah, Shahabat dan Ahlul Bait. [5]

Sebelum masuk kepada masalah As-Sunnah, alangkah baiknya kita mengetahui terlebih dahulu pandangan Syi'ah tentang Al-Qur’an. Di mana para ulama Syi’ah mengatakan: “Telah terjadi pemalsuan terhadap Al-Qur’an yang dilakukan oleh para Shahabat Rasulullah Shallallahu ‘alaihi wa sallam.”

Di antara ulama Syi’ah yang berpendapat demikian adalah:
[1]. Al-Kulaini dalam kitab Ushulul Kafi.
[2]. Al-Qummi dalam tafsirnya.
[3]. Abu al-Kasim al-Kufi dalam kitabnya al-Istighatsah.
[4]. Al-Mufid dalam kitabnya Awaa-il Maqalat
[5]. Al-Ardabily dalam kitab Haqiqatusy Syi'ah.
[6]. At-Thabrasy dalam kitabnya al-Ihtijaj.
[7]. Al-Kasyi dalam tafsirnya ash-Shafiy.
[8]. Nikmatullah al-Jazairi dalam kitabnya al-Anwar an-Nu'maniyah.
[9]. Al-Khurasani dalam kitabnya Bayan as-Sa'adah fi Maqamah al-Ibadah.
[10]. An-Nuri Ath-Thabrisi dalam kitabnya Fashlul Khithaab fi Itsbat Tahriifil Kitab Rabbil Arbaab.

Menurut ulama Syi'ah, Al-Qur’an sekarang ini ada beberapa macam nuskhah (Al-Qur’an versi Syi'ah), yaitu:
[1]. Terdapat 114 surat, tapi ada 269 ayat yang menyimpang.
[2]. Terdapat 112 surat, (114 surat dikurangi Mu'awidzatain).
[3]. Terdapat 115 surat, (114 surat ditambah surat Al-Wilayah).
[4]. Terdapat 117 surat, (114 surat ditambah surat al-Qunut, al-Hiqd, dan al-Khulu').
[5]. Wahyu Zhahir dan Bathin
[6]. Mushhaf Fathimah, berisikan lebih dari tujuh belas ribu ayat.
[7]. Mushhaf Syi'ah, yang tebalnya tiga kali Al-Qur'an kaum muslimin.
[8]. Mushhaf yang dibawa oleh Imam Mahdi al-Muntazhar, dalam persembunyiaannya hampir 12 abad.

Bila dilihat dari segi keyakinan mereka terhadap Al-Qur’an saja, maka dapatlah disimpulkan bahwa kaum Syi'ah sudah keluar dari Islam.

Tentang masalah As-Sunnah, kaum Syi'ah menolak semua hadits yang ada pada kaum Sunni yang dianggap tidak melalui jalur ahlul bait (ahlul bait menurut pengertian mereka), karena itu 96 % hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam mereka tolak, dan hanya 4 % saja mereka terima.

Kitab-kitab hadits yang diakui para ulama Ahlus Sunnah wal Jamaah yang menjadi pegangan dan rujukan kaum muslimin ditolak oleh mereka, karena kaum Syi'ah mempunyai kitab hadits yang nilainya menurut mereka jauh lebih tinggi dari hadits-hadits yang diriwayatkan al-Bukhari dan Muslim. Kitab hadits mereka disusun oleh al-Kulaini, nama kitab tersebut ialah:

[1]. Al-Kafi,
[2]. Al-Ushul minal Kafi, dan
[3]. Al-Furu' minal Kafi.

Penyimpangan lain yang bisa kita lihat dari pengertian hadits menurut pendapat mereka, ialah :
[1]. Mereka tidak mementingkan sanad sama sekali.
[2]. Semua yang diriwayatkan dari imam-imam ma'shum (Imam dua belas), kedudukan haditsnya sama dengan hadits yang diterima dari Rasulullah Shallallahu ‘alaihi wa sallam, bahkan sama dengan Al-Qur’an dari segi kekuatannya.
[3]. Selama hadits tadi diriwayatkan oleh imam mereka, wajib diterima.
[4]. Kaum muslimin jelas sangat jauh berbeda dengan Syi'ah dalam hal:
a). Ilmu Mushthalah Hadits,
b). Ilmu Dirayah Hadits,
c). Ilmu Rijalil Hadits

Berkata Imam Malik tentang Rafidhah, “Jangan bicara dengan mereka dan jangan meriwayatkan sesuatu pun dari mereka. Mereka adalah pendusta.”

Syaikhul Islam Ibnu Taimiyyah berkata tentang Syi’ah Imamiah, “Mereka adalah manusia yang paling pendusta dalam masalah naqliyah (wahyu) dan sebodoh-bodoh manusia dalam masalah akal, bahkan mereka ini golongan yang paling bodoh.”

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab IV As-Sunnah Dan Para Penentangnya Di Masa Lalu dan Masa Sekarang, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
__________
Foote Note
[1]. Setelah terpenuhi syaratnya dan tidak ada penghalang yang membuat ia menjadi kafir.
[2]. Diraasat fil Hadits an-Nabawy (I/21-22).
[3]. Diraasat fil Hadits an-Nabawy (I/22-23).
[4]. Diraasat fil Hadits an-Nabawy (I/23-25).
[5]. Tentang masalah-masalah ini lebih rinci, lihat kitab Minhajus Sunnah an-Nabawiyah oleh Syaikhul Islam Ibnu Taimiyyah tahqiq Dr. Muhammad Rasyad Salim (9 jilid), cet. I, th. 1406 H.
Dr. Ihsan Ilahi Zhahir telah menulis beberapa kitab tentang Syi’ah yang diterbitkan oleh Idaarah Turjumaanil Qur-an, Lahore-Pakistan, di antaranya:
- Asy-Syi’ah wal Qur'an,
- Asy-Syi’ah was Sunnah,
- Asy-Syi’ah wa Ahlul Bait, dan selainnya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mabit Di Mina, Bermalam Diluar Mina Karena Tidak Tahu, Tidak Mendapatkan Tempat Di Mina

/0 almanhaj.or.id - Mabit Di Mina, Bermalam Diluar Mina Karena Tidak Tahu, Tidak Mendapatkan Tempat Di Mina

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Mabit Di Mina, Bermalam Diluar Mina Karena Tidak Tahu, Tidak Mendapatkan Tempat Di Mina

Senin, 4 Desember 2006 09:09:29 WIB

MABIT (BERMALAM) DI MINA, MABIT DI LUAR MINA SEBAB PENUH SESAK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika jama'ah haji tidak mendapatkan tempat untuk bermalam di Mina, apa yang harus dilakukan ? Dan apakah dia harus membayar kifarat jika dia bermalam di luar Mina ?

Jawaban
Jika jama'ah haji telah bekerja keras dalam mencari tempat di Mina untuk bermalam selama di Mina lalu tidak mendapatkannya maka tiada dosa atas dia jika singgah di luar Mina. Sebab Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Maka bertakwalah kamu kepada Allah menurut kemampuanmu" [At-Thagabun : 16]

Dan dia juga tidak wajib membayar kifarat. Sebab dia meninggalkan mabit di Mina karena di luar kemampuan.

BERMALAM DI LUAR MINA KARENA TIDAK TAHU

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seseorang bermalam (dua malam) dekat sekali dari Mina dan mengira telah bermalam di Mina. Tapi setelah itu nampak baginya bahwa tempat tersebut dekat dengan Mina dan bukan Mina. Dia mengetahui hal tersebut baru-baru ini setelah haji tahun lalu. Apa yang harus dia lakukan sekarang ?

Jawaban
Ia wajib kifarat, yaitu menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin di Mekkah. Sebab dia meninggalkan kewajiban dalam haji tanpa alasan syar'i. Seharusnya ketika itu dia bertanya tentang Mina sehingga dapat bermalam di Mina. Adapun orang yang mencari tempat di Mina, lalu tidak mampu mabit di Mina maka dia tidak wajib kifarat. Sebab Allah berfirman.

"Artinya : Maka bertakwalah kamu kepada Allah menurut kemampuanmu" [At-Taghabun : 16]

Allah Subhanahu wa Ta'ala juga berfirman.

"Artinya : Allah tidak membebani seseorang melainkan sesuai kesanggupannya" [Al-Baqarah : 286]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika aku perintahkan kepadamu suatu perkara, maka lakukan dia menurut kemampuanmu" [Hadits Riwayat Bukhari dan Muslim]

Namun dikecualikan dari hal tersebut bagi orang yang berhalangan menurut syar'i sehingga dia tidak bermalam di Mina, seperti orang sakit, pengembala, dan pengambil air, Maka mereka tidak wajib membayar kifarat. Dan kepada Allah kita mohon pertolongan kebenaran.

YANG UTAMA DALAM MABIT DI MINA

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dengan pertolongan Allah saya dapat haji bersama istri. Tapi pada hari-hari tasyriq kami berdua tidak duduk di Mina melainkan sampai jam satu malam, kemudian kami pergi dan bermalam di Mekkah karena kami mempunyai rumah di sana. Apakah demikian itu boleh ?. Mohon penjelasan, semoga Allah memberikan balasan kebaikan kepada Anda.

Jawaban
Mabit di Mina sudah cukup bila lebih setengah malam, dan segala puji hanya bagi Allah. Untuk itu, kalian berdua tidak harus membayar kifarat. Tapi jika kalian tetap di Mina semalaman penuh selama hari-hari melontar maka demikian itu adalah yang utama karena mengikuti sunnah Nabi Shallallahu 'alaihi wa sallam dan para shahabatnya, semoga Allah meridhoi mereka. Dan kepada Allah kita mohon pertolongan kepada kebenaran

TIDAK MENDAPATKAN TEMPAT DI MINA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum jama'ah haji yang tidak mendapatkan tempat di Mina pada hari-hari tasyriq, baik siang maupun malam ?

Jawaban
Jika mereka tidak mendapatkan tempat di Mina maka mereka bertempat di akhir kemah orang-orang yang haji walaupun di luar batas Mina. Sebab Allah berfirman.

"Artinya : Maka bertakwalah kamu kepada Allah menurut kemampuanmu" [At-Thagabun : 16]

BERMALAM DI LUAR MINA KARENA TIDAK TAHU

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya haji bersama keluarga pada tahun ini dan kami bermalam tiga hari di Mina, karena banyaknya orang yang haji, maka kami berpendapat untuk keluar dari Mina setelah hari kedua. Mohon penjelasan, apa dampak hal tersebut atas saya ?

Jawaban
Jika seseorang tidak mendapatkan tempat, maka anda tiada dosa. Tapi jika medapatkan tempat namun karena ceroboh, maka harus bertaubat kepada Allah. Jika kamu tidak bermalam di Mina dalam setiap malam, maka ulama mengatakan bahwa wajib membayar fidyah (menyembelih kurban) yang dibagikan kepada orangn-orang miskin di Mekkah. Dan jika anda tidak bermalam di Mina pada malam pertama tapi bermalam pada malam kedua, maka kamu wajib memberi makan orang miskin.

SYARAT BERMALAM DI MINA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum orang yang bermalam di Mina sampai jam 12 malam kemudian masuk ke Mekkah dan tidak kembali hingga terbit fajar ?

Jawaban
Jika jam 12 malam adalah pertengahan malam di Mina maka tidak mengapa bila sesorang keluar darinya setelah jam tersebut. Meskipun yang utama adalah selalu di Mina siang dan malam. tapi jika jam 12 malam belum pertengahan malam maka belum boleh keluar darinya. Sebab dalam bermalam di Mina disyaratkan harus sebagian besar malam (lebih setengah malam) sebagaimana disebutkan ulama fikih kita, semoga Allah memberikan rahmat kepada mereka

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 194 - 196, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Dan Fatwa Jihad

/0 almanhaj.or.id - Nasehat Dan Fatwa Jihad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Nasehat Dan Fatwa Jihad

Selasa, 5 Desember 2006 01:30:53 WIB

Halaman ke-1 dari 2

NASEHAT DAN FATWA JIHAD

Oleh
Syaikh Shalih bin Sa’ad As-Suhaimi Al-Harby

Segala puji milik Allah, kita memuji, meminta tolong dan mohon ampunan kepadaNya. Kita berlindung kepada Allah dari keburukan diri dan amalan kita. Barangsiapa yang Allah beri petunjuk, maka tiada seorangpun yang dapat menyesatkannya. Dan barangsiapa yang disesatkan Allah, maka tiada yang dapat menunjukinya.

Saya bersaksi tiada yang berhak untuk diibadahi semata-mata karena Allah, tiada sekutu bagiNya. Dan saya bersaksi bahwasanya Muhammad adalah hamba dan RasulNya. Semoga shalawat dan salam serta berkah Allah senantiasa (dilimpahkan) kepadanya, kepada keluarga dan sahabat-sahabatnya dan kepada orang-orang yang mengikuti langkah serta berjalan di atas manhajnya, mengikuti cara dan sunnah-sunnahnya hingga hari kiamat.

Adapun selanjutnya :
Sesungguhnya saya ingin menasehati saudara-suadara kaum muslimin di Indonesia dengan beberapa nasehat, dan saya berharap semoga saya ikhlas dalam nasehat ini serta semoga tujuan nasehat ini pun adalah wajah Allah dan kampung akhirat.

Dalam nasehat ini saya mengajak diri saya dan kaum muslimin untuk selalu bertakwa kepada Allah Subhanahu wa Ta’ala dalam keadaan tersembunyi atau terang-terangan, baik atau buruk, senang atau susah. Sebab bertakwa kepada Allah merupakan penyebab segala kebaikan.

Saya juga berwasiat agar berpegang teguh kepada tali Allah yang kokoh, saling tolong menolong dalam kebaikan dan takwa.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan berpegang teguhlah kamu dengan tali Allah dan janganlah berpecah-belah (berfirqah-firqah)” [Ali Imran : 103]

Dan firman Allah

“Artinya : Dan saling tolong menolonglah kamu dalam kebaikan dan takwa, dan janganlah kamu saling tolong menolong dalam dosa dan permusuhan” [Al-Maidah : 2]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Seorang muslim dengan muslim lainnya saling mengokohkan sebagian atas yang lainnya” [1]

Dan sabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Perumpamaan kaum muslimin dalam berkasih sayang dan saling mencintai serta lemah lembut sesama mereka, bagaikan satu tubuh, apabila sebagian sakit maka anggota lainnya akan merasakan sakit” [Hadits Riwayat Bukhari dan Muslim]

Dan juga saya mewasiatkan kepada kaum muslimin agar mengembalikan setiap sesuatu yang diperselisihkan kepada Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.

Firman Allah

“Artinya : Hai orang-orang yang beriman, taatilah Allah dan taatilah RasulNya dan ulil amri (ulama dan umara) diantara kalian. Dan jika kalian berbeda pendapat tentang sesuatu maka kembalikanlah kepada Allah dan RasulNya, jika kalian benar-benar beriman kepada Allah dan hari akhir, yang demikian itulah yang paling baik akibat dan akhirnya” [An-Nisa : 59]

Semuanya ini tidak mungkin terjadi, kecuali dengan mengembalikan (perselisihan tersebut, pent) kepada ulama umat ini dan kepada pemahaman Salafus shalih.

Allah berfirman

“Artinya : Dan kalau mereka menyerahkan kepada Rasul dan Ulil Amri di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri)” [An-Nisa : 83]

Firman Allah

“Artinya : Maka bertanyalah kepada ahli ilmu apabila kalian tidak mengetahui” [An-Nahl : 43, Al-Anbiya : 7]

Firman Allah Ta’ala.

“Artinya : Mengapa tidak pergi dari tiap-tiap golongan di antara mereka beberapa orang untuk memperdalam pengetahuan mereka (tentang agama) agar dapat memberikan peringatan kepada kaumnya ketika mereka kembali, agar supaya mereka dapat menjaga dirinya” [At-Taubah : 122]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Sesungguhnya ilmu itu adalah dengan belajar dan sifat santun itu adalah dengan belajar untuk sopan santun” [Hadits Hasan Riwayat Ad-Daruquthni dalam Al-Afrad dan Khathib Al-Bagdadi dari Abu Hurairah juga oleh Khathib Al-Bagdhadi dari Abu Darda (Lihat As-Shahihah no. 342)]

Dan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Hendaklah ilmu itu dibawa oleh orang-orang yang adil pada setiap generasi, yang akan memberantas penyimpangan pada orang-orang yang ghuluw (berlebihan) dan memberantas jalan orang-orang yang batil serta ta’wil orang-orangyang bodoh” [Hadits Hasan lihat Tasfiyah wa Tarbiyah hal.24 karya Syaikh Ali Hasan]

Maka kewajiban para pemuda adalah untuk kembali kepada ulama Rabbani yang selalu memutuskan sesuatu dengan hak dan senantiasa berbuat adil.

Hendaklah mereka memilih para ulama yang betul-betul berjalan di atas petunjuk Rasulullah Shallallahu ‘alaihi wa sallam serta mengikuti beliau (dalam) perkataan, amalan atau iti’qad.

Senantiasa berpatokan di atas nash-nash syar’i dalam menerima fatwa yang datang dari mereka. Khususnya dalam masalah-masalah yang penting atau masalah-masalah yang memerlukan ketelitian pandangan atau ijtihad diatas bimbingan cahaya nash-nash syar’i seperti masalah Jihad. Karena kita ini hidup di zaman yang penuh dengan omong kosong dan banyaknya orang yang berani berfatwa tanpa ilmu, banyak yang mengaku sebagai ahli ilmu, serta banyaknya yang berani mentakwil nash-nash syar’i dan mempermainkannya sesuai dengan kehendak dan fikiran-fikiran yang rusak untuk memperkuat bid’ah, mengikuti hawa nafsu mereka atau karena sebuah kepentingan.

Tidak diragukan lagi bahwasanya jihad tetap ada sampai hari Kiamat dan hendaklah kaum muslimin tetap berusaha menegakkannya dalam rangka meninggikan kalimat Allah. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang mati dan tidak pernah berjihad atau tidak pernah berniat dalam hatinya untuk berjihad, maka ia mati di atas cabang kemunafikan” [Hadits Riwayat Muslim kitab Al-Imarah]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Tidak satu pun kaum yang meninggalkan jihad di jalan Allah kecuali mereka hina”.

Jihad tetap disyariatkan bersama pemimpin kaum muslimin yang baik atau yang jahat sehingga Allah mewariskan bumi dan apa-apa yang di dalamnya (kepada kaum muslimin).

Akan tetapi manusia pada zaman ini terbagi menjadi beberapa (golongan) dalam masalah jihad.

Sebagian mereka mengatakan bahwasanya kewajiban jihad itu sudah tidak ada lagi yang ada hanya jihad melawan hawa nafsu, (mereka) membodoh-bodohi masyarakat dengan hadits-haditspalsu atu dusta seperti.

“kita telah kembali dari jihad yang kecil kepada jihad yang benar”.

Yang mereka maksud dengan jihad yang kecil adalah jihad melawan musuh-musuh Islam dan yang mereka maksud dengan jihad yang besar ialah jihad melawan hawa nafsu, (padahal ,-pent). Jihad yang mana lagi yang lebih besar daripada seorang muslim yang mengorbankan jiwanya di jalannya di jalan Allah Subhanahu wa Ta’ala untuk meninggikan kalimat Allah Tabaraka wa Ta’ala.

Inilah pendapat sebagian orang-orang sufi dan sebagian jama’ah yang muncul pada zaman ini, mereka mengajak manusia melancong mengatas namakan dakwah kepada Allah tanpa ilmu dan pemahaman terhadap agama Allah. Bahkan mereka hanya berjalan-jalan kesana kemari sepanjang tahun tanpa merealisasikan sedikitpun hal-hal yang berarti, khususnya yang berhubungan dengan perbaikan aqidah dan faktor-faktor yang dapat merusaknya berupa syirik, bid’ah atau maksiat.

Dan ada lagi kelompok yang menamakan sesuatu dengan jihad padahal ia bukan jihad. Mereka membunuh kaum muslimin dimana-mana dan menyalakan api peperangan dalam negeri kaum muslimin sendiri dengan mengatas namakan jihad. Bahkan mereka beranggapan bahwasanya negeri kaum muslimin adalah negeri yang pantas untuk diperangi sebab di dalamnya terdapat maksiat-maksiat atau penyelewengan-penyelewengan dan tidak berhukum kepada hukum Allah kecuali negeri yang dirahmati Allah seperti kerajaan Saudi Arabia sekarang ini, yang alhmadulillah masih berhukum syari’at Allah pada seluruh aspek kehidupan.

Kelompok yang menamakan jihad pada sesuatu yang bukan jihad, yang menghalalkan darah kaum muslimin dan harta mereka dan menghancurkan kekuatan dan sumber kehidupan mereka bahkan tempat-tempat penting mereka, apa-apa yang mereka lakukan ini membuat orang ragu terhadap niat kelompok ini yang kemungkinan ditunggangi oleh kelompok-kelompok Zionis atau Freemansonry maupun kelompok yang berbahaya lainnya yang ingin mengadu domba kaum muslimin.

Dan ada lagi kelompok yang dengan beraninya memfatwakan kewajiban jihad dengna hukum fardhu ‘ain terhadap setiap muslim, meskipun jumlah kaum muslimin tidak memadai, tanpa persiapan yang cukup, tanpa kekuatan ataupun Imam yang memimpin jihad tersebut.

Fatwa ini jauh sekali menyimpang dari manhaj yang haq dan nash-nash syar’iyah yang menerangkan batasan-batasan jihad.

Sebagaimana yang telah saya terangkan, bahwasanya jihad tetap ada sampai hari kiamat sehingga Allah mewariskan bumi dan apa yang ada di dalamnya (kepada kaum muslimin).

Jihad menjadi fardhu ‘ain kepada setiap kaum muslimin apabila : “Imam memerintahkannya, khususnya ketika negeri kaum muslimin diserang atau dijajah, dan kaum muslimin memiliki kekuatan serta adanya panji Islam yang berkibar dan jelas adanya maslahat daripada jihad tersebut, seperti ; tidak terjadi perkara yang lebih rusak atau sama (kerusakannya) yang memudharatkan Islam dan kaum muslimin dan kaum muslimin dalam keadaan bersatu padu”

Jika tidak terdapat syarat-syarat ini maka hukum jihad adalah fardu kifayah. Hukum jihad fardhu kifayah atau fardhu ain sesuai dengan keadaan tertentu.

Jihad menjadi fardhu kifayah apabila tujuannya untuk menolong dakwah di luar negeri kaum muslimin yang mana Imam tidak mewajibkan kepada setiap orang tetapi hanya mengajurkan secara umum.

Apabila keadaan seperti ini maka jihad adalah fardhu kifayah yang berarti jika sebagian telah menunaikannya maka gugurlah (kewajiban) yang lainnya.

Adapun jika seorang imam mewajibkan kepada kaum muslimin sedangkan kaum muslimin memiliki kekuatan, jumlah mencukupi, persiapan matang yang besar kemungkinan akan menang dalam peperangan itu, maka jihad seperti ini hukumnya menjadi fardhu ‘ain.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Dan Fatwa Jihad

/1 almanhaj.or.id - Nasehat Dan Fatwa Jihad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Nasehat Dan Fatwa Jihad

Selasa, 5 Desember 2006 01:30:53 WIB

Halaman ke-2 dari 2

Adalagi perkara yang lain yang tidak mungkin dikatakan fardhu kifayah atau fardhu ‘ain, yaitu menolong kaum muslimin ketika negeri mereka dirusak, kehormatan mereka diinjak, atau mereka dizalimi sementara tidak ada panji jihad yang berkibar, maka yang ada hanyalah menolong secara umum karena kaum muslimin tidak memiliki jumlah yang cukup, tidak memiliki perlengkapan yang matang atau kekuatan yang memadai.

Apabila keadaan seperti ini, seperti yang terjadi di Bosnia Herzegovina, Kosovo, Chechnya atau yang lainnya, maka yang ada ialah menolong dan memperkuat barisan kaum muslimin secara umum, namun tidak dinamakan fardhu kifayah atau fardhu a’in yang wajib untuk ikut di dalamnya. Namun kewajiban kaum muslimin secara umum ialah menolong saudara mereka dengan harta. Siapa yang ikut bersama mereka untuk membela negerinya maka ini adalah baik dan diharapkan. Karena tidak adanya panji jihad maupun persiapan yang memadai yang menjadi faktor penyebab datangnya pertolongan Allah.

Tetapi seperti apa yang saya katakan, yang ada di waktu itu adalah tolong menolong dan bahu membahu bersama kaum muslimin sesuai dengan kemampuan kita. Tetapi jangan sampai kita menyesatkan pemuda-pemuda Islam dengan mengatakan bahwa “ Jihad ini adalah wajib kalian lakukan sehingga jika kalian tidak ikut akan berdosa” ini jelas tidak benar. Yang wajib bagi kaum muslimin ialah menolong saudara-saudara mereka yang didzalimi semampu dan sekuat tenaga dimanapun mereka berada.

Dan apa yang terjadi sekarang di kepulauan Maluku, Indonesia, maka tidak diragukan lagi bahwa menolong kaum muslimin di situ dan memperkuat barisan mereka serta benar-benar berusaha menolong mereka secara moril maupun materil adalah perkara yang mesti bagi kaum muslimin. Marilah kita bersungguh-sungguh untuk menolong mereka dengan apa yang kita sanggupi secara moril maupun materil, namun tidak memfatwakan kepada para pemuda Indonesia bawasanya wajib untuk pergi ke pulau itu dan mengumumkan jihad tanpa adanya seorang Imam, atau sengaja membangkitkan semangat mereka untuk melakukan hal ini sementara mereka berada diantara dua api.

Api Nasrani yang merupakan mayoritas penduduk pulau itu dan peringatan pemerintah Indonesia yang akan menghalangi setiap pergerakan yang menamakan jihad. Maka saya berpendapat :

Fatwa yang mewajibkan berjihad kepada para pemuda dan memanasi mereka akan mengakibatkan bahaya dan kebinasaan serta akan mengantarkan pemuda menjadi santapan lezat bagi musuh-musuh Islam dan yang mengikuti mereka yaitu golongan sekuler.

Tidak pantas untuk berfatwa dan mewajibkan jihad dan berangkat ke pulau itu ditengah-tengah keadaan seperti itu. Sebab perlu adanya pertimbangan antara maslahah dan mafsadah. Ketahuilah, bahwasanya pergerakan jihad apapun yang akan mengantar kaum muslimin kepada jurang kehancuran atau petaka atau menyebabkan mereka balik dikuasai maka hal demikian, tidaklah sedikitpun disebut jihad.

Siapa yang berfatwa demikian, maka hendaklah ia takut kepada Allah Subhanahu wa Ta’ala dan supaya jangan membawa muslim Indonesia kepada perkara yang tidak mereka sanggupi dan agar jangan menjadikan mereka makanan lezat bagi musuh. Karena jihad bukanlah perasaan atau slogan-slogan, tetapi mesti terpenuhi syarat-syarat yang telah saya terangkan pada awal kaset ini.

Tolonglah saudaramu dengan harta dan apapun yang kamu sanggupi berupa bantuan dan memperkuat barisan mereka. Akan tetapi hati-hatilah janganlah kamu mengantarkan pemuda-pemuda Islam kepada perkara yang tidak mereka sanggupi.

Kalianpun mengetahui bagaimana biografi Rasulullah Shallallahu ‘alaihi wa sallam selama 13 tahun di Makkah dan 2 tahun di Madinah, tidaklah diangkat panji jihad kecuali setelah kaum muslimin memiliki kekuatan, negara dan persiapan yang memungkinkan mereka untuk berjihad menghalangi musuh Allah. Adapun tanpa hal yang demikian, maka saya tidak sependapat dengan kalian yang akan mengantar pemuda Islam yang bersemangat ke jurang kehancuran dan malapetaka.

Berapa banyak fatwa-fatwa seperti ini telah terjadi semenjak puluhan tahun yang lalu, sebagaimana yang terjadi pada kebanyakan kelompok yang memiliki pimpinan yang merasa mempunyai tugas seperti tugasnya para pemimpin (Imam) padahal mereka tidak memiliki ilmu tentang agama ini, lalu mereka memberi semangat kepada para pemuda atau mewajibkan untuk pergi ke tempat tertentu dengan alasan bahwa jihad ke tempat tersebut adalah wajib.

Hasil dari fatwa ini adalah dihabisinya para pemuda yang malang ini, sia-sialah pengorbanan mereka akibat beraninya berfatwa seperti ini.

Padahal Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Janganlah kamu mengatakan apa yang kamu tidak memiliki pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati semuanya itu akan diminta pertanggung jawaban” [Al-Isra : 36]

Jauhilah oleh kalian, untuk menyia-nyiakan pemuda-pemuda Islam dengan fatwa seperti ini. Tetapi bersungguh-sungguhlah untuk menolong saudaramu sesuai dengan kesanggupanmu baik berupa moril maupun materil.

Adapun dirusaknya pemuda-pemuda Islam dengan fatwa seperti ini, sehingga mereka dihabisi maka yang saya takutkan adanya pembonceng dari trik-trik musuh Islam untuk mengumpulkan para pemuda Islam di pulau itu kemudian mereka dihabisi.

Takutlah kamu kepada Allah Tabaraka wa Ta’ala, namakanlah sesuatu dengan namanya dan jauhilah (sikap) untuk berani memberi fatwa, kembalilah kepada para ulama, takutlah kepada Allah, pada setiap apa yang kamu ucapkan dan fatwakan karena kamu pasti akan diminta pertanggungjawaban di hadapan Allah. Jangan sia-siakan para pemudah Islam dibelakang fatamorgana dan fatwa yang tidak bersandarkan kepada dalil syar’i dan tidak berpijak pada timbangan maslahah dan mafsadah yang merupakan kaidah syar’iyah yang diakui oleh para ulama.

Takutlah kalian kepada Allah Tabaraka wa Ta’ala. Takutlah pada hari yang kalian dikembalikan kepada Allah kemudian setiap jiwa dibalasi dengan apa yang mereka usahakan.

Kita berdo’a kepada Allah dengan nama-namanya yang baik dan sifat-sifatNya yang tinggi untuk memberi taufiq kepada kaum muslimin dimanapun mereka berada dengan apa yang menyebabkan kecintaan dan keridhaanNya. Dan semoga Allah memelihara kaum muslimin di Indonesia dan di setiap tempat dari segala keburukan. Dan semoga Allah senantiasa meninggikan kalimatNya, serta menghinakan musuh-musuhNya.

Sesungguhnya Allah-lah yang mengatur perkara tersebut dan maha mampu untuk hal yang demikian.

Akhir dari do’a kita adalah Alhamdulillahir Rabbil A’lamin.
Semoga shalawat, salam, berkah senantiasa kepada Nabi kita Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan sahabat-sahabatnya.

Saudaramu
Shalih bin Sa’ad As-Suhaimi Al-Harby
Staf Pengajar di Universitas Islam Madinah dan Guru di Masjid Nabi
28 Dzulhijjah 1420H

HUKUM BERANGKAT UNTUK BERJIHAD DI MALUKU

Kepada Fadlilatusy Syaikh
Muhammad bin Shalih Al-Utsaimin Hafizhahullah Ta’ala

Bismillahirrahmanirrahim
Barangkali anda, Fadlilatus Syaikh telah mendengar perihal kekacauan di negeri kami, khususnya di sebagian kota di wilayah Indonesia bagian timur, tentang kebiadaban orang-orang Nasrani terhadap kaum Muslimin dengan melakukan pembantaian massal dan memotong-motong anggota tubuh korban di jalanan, perihal perkosaan dan pengrusakan masjid-masjid yang menjadi tempat perlindungan kaum Muslimin. Namun tidak sedikit tindakan dari pemerintah untuk mengatasi hal tersebut.

Pertanyaanya, apakah kaum muslimin Indonesia dibolehkan menolong saudara-saudaranya yang bertempur di kota-kota lain serta berangkat jihad, ataukah harus dengan izin Imam (pemerintah)?

Perlu diketahui bahwa pemerintah Indonesia telah tenggelam dalam pertarungan politik dan ekonomi, dan tidak akan memberikan izin kepada seorangpun untuk melakukan jihad, dan pemerintah tidak mengambil langkah-langkah nyata untuk menghentikan pembantaian yang keji tersebut. Berikanlah fatwa kepada kami, semoga Allah memberikan keberkahan kepada Anda

Ikhwan Indonesia
15 Dzulqa’dah 1420H

Jawaban
Alhamdulillahir Rabill Alamain. Shalawat dan salam semoga tercurah kepada Nabi Muhammad, beserta keluarga, para sahabat dan orang-orang yang mengikuti jejak langkah mereka dengan baik sampai hari kiamat.

Apabila peperangan tersebut peperangan dalam rangka membela diri, ini dibolehkan. Ya’ni seandainya seorang Nasrani mendatangi rumah salah seorang Muslim untuk menginjak-injak kehormatannya, maka ia berhak membela diri, meskipun dengan membunuh. Adapun disuruh pergi untuk berjihad, ini tidak diperbolehkan kecuali dengan izin imam, ya’ni pemerintah di negeri tersebut.

Saya memohon kepada Allah Subhanahu wa Ta’ala, semoga Dia melenyapkan segala bencana dan keburukan dari kaum Muslimin, dan semoga memberikan kemenangan Islam terhadap wilayah Indonesia, karena kemenangan itu tidak dapat diperoleh kecuali dengan pertolonganNya.

Sudah dimaklumi bahwa tindakan makar kaum Nasrani terhadap Islam dan para pemeluknya sangat dahsyat di mana-mana. Namun, ini merupakan pintu kemenangan bagi kaum Muslimin, sehingga mereka mengetahui musuh-musuh mereka secara nyata.

Saya memohon kepada Allah Subhanahu wa Ta’ala, semoga Dia menolong kaum Muslimin di segala tempat dan menghancurkan orang-orang Nasrani beserta antek-anteknya. Sesungguhnya Allah Azza wa Jalla Maha Kuasa terhadap segala sesuatu.

22 Dzulqa’dah 1420H
Muhammad Al-Utsaimin

PERSOALAN FITNAH YANG TERJADI DI MALUKU

Oleh
Syaikh Dr Ibrahim bin Amir Ar-Ruhaili

Pertanyaan
Syaikh Dr Ibrahim bin Amir Ar-Ruhaili ditanya : Yang ketiga, tentang persoalan fitnah yang terjadi di Maluku

Jawaban
Tentang apa yang terjadi di pulau Maluku, sudah lama beredar dikalangan saudara-saudara kami (ikhwah) banyak berita dari mereka, dan kami telah bertemu dengan sebagian saudara (kami itu), khusus berkenaan dengan masalah ini. Kami telah jelaskan bahwa pendapat (peryataan) yang kami yakini dan dengannya kami beragama kepada Allah Azza wa Jalla, ialah seperti yang diyakini oleh banyak masyaikh kita semisal Syaikh Shalih As-Suahimi, Syaikh Ubaid Al-Jabiri, Syaikh Shalih … ada di dalamnya … para Syaikh seperti Syaikh Abdus Salam As-Suhaimi, Syaikh Sulaiman, Syaikh …. (yakni) sejumlah besar (Ulama) telah berkumpul di tempat Syaikh Shalih As-Suhaimi dengan dihadapi oleh sebagian ikhwah yang datang dan pernah bergabung dalam kegiatan-kegiatan operasi ini. Kami jelaskan kepada mereka bahwa ini bukan jihad, sebab sesungguhnya jihad harus dibawah panji-panji Islam, dibawah panji-panji seorang imam yang sudah disahkan dengan bai’at.

Adapun mereka, orang-orang yang memulai jihad, mereka sudah ada dibawah ikatan bai’at terhadap seorang penguasa Muslim meski apapun yang pernah ia (penguasa itu) lakukan. Kita tidak tergesa-gesa menghukumi orang dan kita tidak boleh keluar (untuk memberontak) lantaran hanya ada syubhat di zaman fitnah.

Kemudian, juga tidak bisa dibayangkan bahwasanya dapat terjadi sesuatu yang mengharuskan jihad hanya karena permusuhan orang-orang Nasrani terhadap kaum Muslimin.

Sesungguhnya jihad menjadi wajib hanya ketika mempunyai kemampuan untuk melakukannya. Adapun apabila disana tidak ada kemampuan untuk berperang, (tidak ada) kemampuan dalam persiapan, maka tidak boleh. Bahkan bisa jadi perlu dibayarkan jizyah (pajak kepala yang dibayarkan sebagai jaminan keamanan) kepada orang-orang kafir (jika keadaan memaksa) sebagai imbalan pemeliharaan terhadap jiwa-jiwa kaum Muslimin.

Adapun ada sekelompok kecil yang datang untuk menghadapi pasukan tentara yang sudah dipersiapkan dengan persiapan yang kuat ; memiliki peralatan militer (lengkap) dan memiliki pengalaman perang, kemudian (keompok kecil ini) keluar menghadapi mereka dengan tujuan jihad, maka hal ini tidak diajarkan oleh syari’at dan mereka (kelompok kecil itu) tidak diperintahkan untuk demikian.

Selanjutnya nasihat saya kepada saudara-saudara di sana (Indonesia), hendaknya mereka berpegang pada pengarahan para ulama dan telah dijelaskan oleh para ulama dengan penjelasan yang rinci tentang apa yang wajib bagi para saudara tersebut, yaitu agar mereka menarik kembali kekuatan-keuatan merekan dan meninggalkan perkara ini. Agar mereka membela kaum muslimin dengan mengangkat persoalan ini kepada orang-orang yang berwenang mengurusi urusan mereka di negeri mereka, dan dengan memberikan nasihat kepada orang-orang berwenang ini. Mudah-mudahan Allah Azza wa Jalla memberikan taufiq kepada para penguasa tersebut untuk kemaslahatan (kebaikan) kaum Muslimin dan menghilangkan kesulitan mereka.

Inilah …semoga shalawat Allah, salam dan barakahNya tercurah kepada Nabi kita Muhammad, keluarga dan sahabatnya.

[Disalin dari majalah As-Sunnah Edisi 07/Th. IV/1421-2000M dan As-Sunnah Edisi 03/Th. V/1421-2001MDiterbitkan oleh Yayasan Lajnah Istiqomah Surakarta. Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo – Solo 57183]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merayakan Malam Isra' Mi'raj

/0 almanhaj.or.id - Hukum Merayakan Malam Isra' Mi'raj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Merayakan Malam Isra' Mi'raj

Rabu, 6 Desember 2006 08:50:35 WIB

HUKUM MERAYAKAN MALAM ISRA' MI'RAJ

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Alhamdulillah, segala puji bagi Allah. Shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarga dan para sahabatnya. Amma ba'du,

Tidak diragukan lagi bahwa isra' mi'raj termasuk tanda-tanda kebesaran Allah yang menunjukkan kebenaran Rasulullah Shallallahu ‘alaihi wa sallam dan keagungan kedudukan beliau di sisiNya, juga menujukkan kekuasaan Allah yang Mahaagung dan ketinggianNya di atas semua makhlukNya. Allah Subhanahu wa Ta’ala berfirman,

"Maha Suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari Al-Masjidil Haram ke Al-Masjidil Aqsha yang telah Kami berkahi sekelilingnya agar Kami perlihatkan kepadanya sebagian tanda-tanda kebesaran Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat. " [Al-Isra’: 1]

Telah diriwayatkan dari Rasulullah Rasulullah Shallallahu ‘alaihi wa sallam secara mutawatir, bahwa beliau naik ke langit, lalu dibukakan baginya pintu-pintu langit sehingga mencapai langit yang ketujuh, kemudian Allah Subhanahu wa Ta’ala berbicara kepadanya dan mewajibkan shalat yang lima waktu kepadanya. Pertama-tama Allah Subhanahu wa Ta’ala mewajibkannya lima puluh kali shalat, namun Nabi kita tidak langsung turun ke bumi, tapi beliau kembali kepadaNya dan minta diringankan, sampai akhirnya hanya lima kali saja tapi pahalanya sama dengan lima puluh kali, karena suatu kebaikan dibalas dengan sepuluh kali lipat. Puji dan syukur bagi Allah atas semua nik'matNya.

Tentang kepastian terjadinya malam isra mi'raj ini tidak disebutkan dalam hadits-hadits shahih, tidak ada yang menyebutkan bahwa itu pada bulan Rajab dan tidak pula pada bulan lainnya. Semua yang memastikannya tidak benar berasal dari Nabi Rasulullah Shallallahu ‘alaihi wa sallam. Demikian menurut para ahli ilmu. Allah mempunyai hikmah tertentu dengan menjadikan manusia lupa akan kepastian tanggal kejadiannya. Kendatipun kepastiannya diketahui, kaum muslimin tidak boleh mengkhususkannya dengan suatu ibadah dan tidak boleh merayakannya, karena Nabi Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya tidak pernah merayakannya dan tidak pernah mengkhususkannya. Jika perayaannya disyari'atkan, tentu Rasulullah telah menerangkannya kepada umat ini, baik dengan perkataan maupun dengan perbuatan, Dan jika itu syari’atkan, tentu sudah diketahui dan dikenal serta dinukilkan dari para sahabat beliau kepada kita, karena mereka senantiasa menyampaikan segala sesuatu dari Nabi mereka yang dibutuhkan umat ini, bahkan merekalah orang-orang yang lebih dulu melaksanakan setiap kebaikan jika perayaan malam tersebut disyari'’atkan, tentulah merekalah manusia pertama yang melakukannya.

Nabi Rasulullah Shallallahu ‘alaihi wa sallam adalah manusia yang paling loyal terhadap sesama manusia, beliau telah menyampaikan risalah dengan sangat jelas dan telah menunaikan anamat dengan sempurna. Seandainya memuliakan malam tersebut dan merayakannya termasuk agama Allah, tentulah nabi tidak melengahkanya tidak menyembunyikan. Namun karena kenyataannya tidak demikian, maka diketahui bahwa merayakannya dan memuliakannya sama sekali bukan termasuk ajaran Islam, dan tanpa itu Allah telah menyatakan bahwa dia telah menyempurnakan untuk umat ini agamanya dan telah menyempurnakan nimatnya serta mengingkari orang yang mensyariatkan sesuatu dalam agama ini yang tidak diizinkannya.

Allah telah berfirman.

“Pada Hari ini telah kusempurnakan untuk kamu agamamu dan telah kucukupkan kepadamu nikmat Ku [Al-Ma’idah;3]

Kemudian dalam ayat ini disebutkan,

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka agama yang tidak diizinkan Allah sekiranya ada ketetapan yang menentukan (dariAllah) tentulah mereka telah binasa. Dan sesungguhnya orang-orang yang zhalim itu akan memperoleh adzab yang amat pedih .” [Asy-Syura : 21]

Telah diriwayatkan pula dari Rasulullah Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits-hadits shahih peringatan terhadap bid’ah dan menjelaskan bahwa bid’ah-bid’ah itu sesat. Hal ini sebagai peringatan bagi umatnya tentang bahayanya yang besar dan agar mereka menjahukan diri dari melakukannya, diantaranya adalah yang disebutkan dalam Ash-Shahihain dari Aisyah Radhiyallahu ‘anha ,dari Nabi Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda,.

“Barangsiapa yang membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak."

Dalam riwayat Musliim disebutkan,

"Barangsiapa yang melakukan suatu amal yang tidak kami perintahkan maka ia tertolak."[1]

Dalam kitab Shahih Muslim disebutkan, dari Jabir, ia mengatakan, bahwa dalam salah satu khutbah Jum'at Rasulullah Rasulullah Shallallahu ‘alaihi wa sallam mengatakan.

Amma ba ‘du. Sesungguhnya sebaik-baik perkataan adalah Kitabullah, sebaik-baik tuntunan adalah tuntunan Muhammad, seburuk-buruk perkara adalah hal-hal baru yang diada-adakan dan setiap hal baru adalah sesat."[2]

An-Nasa'i menambahkan pada riwayat ini dengan ungkapan,

"Dan setiap yang sesat itu (tempatnya) di neraka."[3]

Dalam As-Sunan disebutkan, dari Irbadh bin Sariyah , ia berkata, "Rasulullah mengimami kami shalat Shubuh, kemudian beliau berbalik menghadap kami, lalu beliau menasehati kami dengan nasehat yang sangat mendalam sehingga membuat air mata menetes dan hati bergetar. Kami mengatakan, 'Wahai Rasulullah, tampaknya ini seperti nasehat perpisahan, maka berwasiatlah kepada kami. Beliau pun bersabda,

“Aku berwasiat kepada kalian untuk bertakwa kepada Allah, ta’at dan patuh, walaupun yang memimpin adalah seorang budak hitam. Sesungguhnya siapa di antara kalian yang masih hidup setelah aku tiada, akan melihat banyak perselisihan, maka hendaklah kalian memegang teguh sunnahku dan sunnah Khulafa'ur Rasyidin yang mendapat petunjuk. Gigitlah itu dengan geraham, dan hendaklah kalian menjauhi perkara-perakara yang baru, karena setiap perkara baru itu adalah bid 'ah dan setiap bid'ah itu sesat'."[4]

Dan masih banyak lagi hadits-hadits lainnya yang semakna dengan ini.

Telah disebutkan pula riwayat dari para sahabat beliau dan para salaf shalih setelah mereka, tentang peringatan terhadap bid'ah. Semua ini karena bid'ah itu merupakan penambahan dalam agama dan syari'at yang tidak diizinkan Allah serta merupakan tasyabbuh dengan musuh-musuh Allah dari kalangan Yahudi dan Nashrani dalam penambahan ritual mereka dan bid'ah mereka yang tidak diizinkan Allah, dan karena melaksanakannya merupakan pengurangan terhadap agama Islam serta tuduhan akan ketidaksempurnaannya. Tentunya dalam hal ini terkandung kerusakan yang besar, kemungkaran yang keji dan bantahan terhadap firman Allah Subhanahu wa Ta’ala, "Pada hari ini telah Kusempurnakan untuk kamu agamamu." [Al-Ma'idah: 3]. Serta penentangan yang nyata terhadap hadits-hadits Rasulullah Rasulullah Shallallahu ‘alaihi wa sallam yang memperingatkan perbuatan bid'ah dan peringatan untuk menjauhinya.

Mudah-mudahan dalil-dalil yang kami kemukakan tadi sudah cukup dan memuaskan bagi setiap pencari kebenaran untuk mengingkari bid'ah ini, yakni bid'ah perayaan malam isra' mi'raj, dan mewaspadainya, bahwa perayaan ini sama sekali tidak termasuk ajaran agama Islam. Kemudian dari itu, karena Allah telah mewajibkan untuk loyal terhadap kaum muslimin, menerangkan apa-apa yang disyari'atkan Allah kepada mereka dalam agama ini serta larangan menyembunyikan ilmu, maka saya merasa perlu untuk memperingatkan saudara-saudara saya kaum muslimin terhadap bid'ah ini yang sudah menyebar ke berbagai pelosok, sampai-sampai dikira oleh sebagian orang bahwa perayaan ini termasuk agama. Hanya Allah-lah tempat meminta, semoga Allah memperbaiki kondisi semua kaum muslimin dan menganugerahi mereka pemahaman dalam masalah agama. Dan semoga Allah menunjuki kita dan mereka semua untuk senantiasa berpegang teguh dengan kebenaran dan konsisten padanya serta meninggalkan segala sesuatu yang menyelisihinya. Sesungguhnya Dia Mahakuasa atas itu. Shalawat, salam dan berkah semoga dilimpahkan kepada hamba dan utusanNya, Nabi kita, Muhammad, keluarga dan para sahabatnya.

[At-Tahdzir minal Bida’, hal.16-20, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini Lc Penerbit Darul Haq]
__________
Footenotes
[1]. HR. Muslim dalam Al-Aqdhiyah (18-1718).
[2]. HR. Muslim dalam Al-Jumu’ah (867).
[3]. HR. An-Nasa’I dalam Al-Idain (1578).
[4]. HR. Abu Dawud dalam As-Sunnah (4607). Ibnu Majjah dalam Al-Muqaddimah (42).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Bermalam Di Mina Pada Hari Tasyriq Tanpa Alasan Syar'i, Bermalam Di Makkah Pada Hari Tasyriq

/0 almanhaj.or.id - Tidak Bermalam Di Mina Pada Hari Tasyriq Tanpa Alasan Syar'i, Bermalam Di Makkah Pada Hari Tasyriq

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Tidak Bermalam Di Mina Pada Hari Tasyriq Tanpa Alasan Syar'i, Bermalam Di Makkah Pada Hari Tasyriq

Kamis, 7 Desember 2006 01:27:11 WIB

TIDAK MAMPU BERMALAM DI MINA KARENA PEKERJAAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum bagi orang yang karena pekerjaannya tidak dapat mabit di Mina pada hari-hari tasyriq ?

Jawaban
Mabit di Mina gugur bagi orang-orang yang mempunya uzdur (alasan syar'i). Tapi bagi mereka wajib mengambil kesempatan sisa-sisa waktu untuk berdiam di Mina bersama jama'ah haji.

BERMALAM DI LUAR MINA PADA HARI-HARI TASYRIQ

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum mabit di luar Mina pada hari-hari tasyriq, baik hal tersebut dilakukan dengan sengaja atau karena tiadanya tempat di Mina ? Dan kapan jama'ah haji boleh mulai meninggalkan Mina ?

Jawaban
Menurut pendapat yang shahih bahwa mabit di Mina wajib pada malam ke-11 dan malam ke-12 Dzulhijjah. Pendapat ini adalah yang dinyatakan kuat oleh para peneliti hukum, Dan kewajban tersebut sama antara laki-laki dan perempuan. Tetapi jika tidak mendapatkan tempat di Mina maka gugur kewajiban dari mereka dan tidak wajib membayar kifarat. Namun bagi orang yang meninggalkannya tanpa alasan syar'i wajib menyembelih kurban.

Adapun waktu mulai meninggalkan Mina adalah setelah melontar tiga jumrah pada hari ke-12 Dzulhijjah setelah matahari condong ke barat. Tapi jika seseorang mengakhirkan pulang dari Mina hingga melontar tiga jumrah pada hari ke-13 Dzulhijjah setelah matahari condong ke barat maka hal itu lebih utama.

TIDAK BERMALAM DI MINA PADA HARI-HARI TASYRIQ TANPA ALASAN SYAR'I

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang meninggalkan mabit di Mina tiga hari, atau dua hari bagi orang yang ingin mempercepat ? Apakah dia wajib membayar kifarat dengen menyembelih satu ekor kambing setiap hari yang terlewatkannya dalam mabit, ataukah hanya wajib menyembelih satu ekor kambing untuk dua atau tiga hari karena tidak mabit di Mina ? Kami mohon penjelasan hal tersebut beserta dalilnya.

Jawaban
Orang yang meninggalkan mabit di Mina pada hari-hari tasyriq tanpa alasan syar'i maka dia telah meninggalkan ibadah yang disyariatkan Nabi Shallallahu 'alaihi wa sallam dengan perkataan dan perbuatannya serta penjelasannya tentang rukhsah bagi orang-orang yang berhalangan, seperti para pengembala dan orang-orang yang memberikan air minum denga air zamzam. Sedangkan rukshah adalah lawan kata keharusan. Karena itu mabit di Mina pada hari-hari tasyriq dinilai sebagai kewajiban dari beberapa kewajiban dalam haji menurut dua pendapat ulama yang paling shahih. Dan barangsiapa meninggalkan mabit tanpa halangan syar'i maka dia wajib menyembelih kurban. Sebab terdapat riwayat dari Ibnu Abbas Radhiallahu 'anhu.

"Artinya : Barangsiapa yang meninggalkan satu ibadah (dalam haji) atau lupa darinya, maka dia wajib menyembelih kurban" [Hadits Riwayat Malik]

Tapi cukup bagi seseorang kurban seekor kambing karena meninggalkan mabit selama hari-jari tasyriq. Wallahu 'alam.

TIDAK MABIT DI MINA KARENA SAKIT

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang meninggalkan mabit di Mina satu malam, yaitu malam ke-11 Dzulhijjah karena sakit dan dia melontar jumrah pada siang harinya setelah matahari condong ke barat lalu mabit di Mina pada kari ke-12 Dzulhijjah setelah melontar jumrah ketika matahari telah condong ke barat ? Mohon penjelasan hal tersebut beserta dalilnya.

Jawaban
Selama dia meninggalkan mabit di Mina satu malam tersebut karena sakit maka dia tidak wajib membayar kifarat. Sebab Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Maka bertakwalah kamu kepada Allah menurut kemampuanmu" [At-Thagabun : 16]

Dan Nabi Shallallahu 'alaihi wa sallam memberikan keringanan untuk tidak mabit di Mina kepada jama'ah yang bertugas memberikan minum air zamzam dan para penggembala karena memberikan minum zamzam kepada orang-orang yang haji dan mengembalakan ternaknya. Wallahu 'alam.

HARI 'ID BUKAN TERMASUK HARI TASYRIQ

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian manusia berada di Mina satu malam, yaitu malam ke-11 Dzulhijjah dan melontar pada hari ke-11 dan dianggapnya sebagai melontar hari kedua karena mengira telah berada di Mina dua hari. Lalu mereka meninggalkan Mina dengan berfedoman pada firman Allah Subhanahu wa Ta'ala.

"Artinya : Barangsiapa yang ingin cepat berangkat (dari Mina) sesudah dua hari, maka tiada dosa baginya" [Al-Baqarah : 203]

Sehingga dengan itu mereka meninggalkan mabit pada malam ke-12. Apakah hal tersebut boleh menurut syari'at? Dan apakah sah bila seseorang menganggap hari 'Id termasuk dua hari yang dimaksudkan dalam ayat tersebut ? Ataukah mereka melontar hari ke-12 pada hari ke-11, kemudian mereka meninggalkan Mina ? Mohon penjelasan hal tersebut beserta dalilnya.

Jawaban
Yang dimaksudkan dua hari yang diperbolehkan Allah bila orang yang haji ingin mempercepat pulang dari Mina setelah melalui keduanya ketika di Mina adalah hari kedua dan hari ketiga setalah Idul Adha (11 dan 12 Dzulhijjah), bukan hari Idul Adha dan hari setelahnya (11 Dzulhijjah). Sebab Idul Adha sebagai hari haji akbar, sedangkan hari-hari tasyriq adalah tiga hari setelah Id, yaitu hari-hari pelaksanaan melontar tiga jumrah. Dimana Allah menyebutkan bahwa orang-orang yang ingin mempercepat pulang, maka dia boleh pulang sebelum terbenamnya matahari kedua, yakni hari ke-2 dari hari tasyriq (12 Dzulhijjah). Dan barangsiapa yang masih di Mina ketika terbenamnya matahari hari itu (malam ke-13) maka dia wajib mabit di Mina dan melontar jumrah pada hari ke-3 (13-Dzulhijjah). Dan demikian ini adalah yang dilakukan Nabi Shallallahu 'alaihi wa sallam dan para shahabatnya. Maka orang yang pulang pada hari ke-11 Dzulhijjah berarti dia mengurangi jumlah melontar pada hari ke-12 yang wajib dia lakukan. Karena itu dia wajib menyembelih kurban di Mekkah untuk orang-orang miskin. Sedangkan karena tidak mabit di Mina pada malam ke-12, maka dia wajib sedekah yang mampu dilakukan disertai taubat dan mohon ampunan kepada Allah dari kekurangan yang dilakukan karena mempercepat pulang dari Mina sebelum waktunya.

BERMALAM DI MEKKAH SELAMA HARI-HARI TASYRIQ

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Telah maklum bahwa orang-orang yang haji wajib bermalam di Mina selama hari tasyriq. Tapi jika seseorang tidak ingin tidur pada malam hari, apakah dia boleh keluar dari Mina dan berada di Masjidil Haram untuk menambah ibadah ?

Jawaban
Adapun yang dimaksud pendapat ulama tentang wajib mabit di Mina pada hari-hari Tasyriq adalah, agar seseorang tetap di Mina baik dia tidur maupun berjaga. Bukan yang dimaksud bahwa dia bermalam itu hanya bagi orang yang tidur saja. Atas dasar ini kami mengatakan kepada penanya, bahwa kamu tidak boleh menetap di Mekkah al-Mukarramah pada hari-hari tasyriq. tapi kamu wajib berada di Mina. Hanya saja ulama mengatakan, jika seseorang mengambil mayoritas malam (lebih setengah malam) di Mina maka demikian itu telah cukup baginya. Dan jika seseorang tidak mendapatkan tempat di Mina, maka dia harus mengambil tempat di ujung akhir kemah dan tidak boleh pergi ke Mekkah. Bahkan kami mengatakan, jika kamu tidak mendapatkan tempat di Mina, maka lihatlah akhir kemah jama'ah haji dan kamu harus mengambil tempat di sisi mereka. Sebab sesungguhnya yang wajib adalah agar sebagian manusia bersama sebagian yang lain. Seperti jika Masjid telah penuh, maka jama'ah membuat shaf yang besambung kepada shaf jama'ah yang lain. Wallahu 'alam

KELUAR DARI MINA PADA TANGGAL 12 DZULHIJJAH

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang jama'ah haji keluar dari Mina sebelum terbenamnya matahari pada hari ke-12 Dzulhijjah dengan niat mempercepat kepulangannya dari Mina, tapi dia mempunyai pekerjaan di Mina dan kembali lagi ke Mina setelah matahari terbenam. Apakh dia dinilai orang yang mempercepat kepulangan dari Mina ?

Jawaban
Ya' dia dinilai orang yang mempercepat pulang dari Mina. Sebab dia telah menyelesaikan haji. Adapun niatnya kembali ke Mina karena pekerjaannya tidak menghambat untuk mempercepat pelaksanaan manasik haji. Sebab ketika dia kembali ke Mina adalah karena pekerjaan, bukan untuk melakukan ibadah

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 197 - 201, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Dan Puasa Bagi Wanita Haidh

/0 almanhaj.or.id - Hukum Shalat Dan Puasa Bagi Wanita Haidh

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Hukum Shalat Dan Puasa Bagi Wanita Haidh

Sabtu, 14 Februari 2004 12:51:50 WIB

HUKUM SHALAT DAN PUASA BAGI WANITA HAIDH

Oleh
Syaikh Shalih Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Apa hukum shalat dan puasa yang dilakukan oleh wanita yang sedang haidh .?

Jawanan
Haram bagi wanita itu untuk melaksanakannya. Shalat dan puasa yang ia kerjakan tidak sah berdasarkan sabda Nabi Shalallahu 'alaihi wa sallam.

"Artinya : Bukankah jika wanita sedang haidh tidak shalat dan tidak puasa" [Muttafaqun 'alaih]

Jika wanita haidh telah mendapatkan kesuciannya, maka ia harus mengqadha puasa dan tidak perlu mengqadha shalat berdasarkan ucapan Aisyah Radhiyallahu 'anha : " Di zaman Rasulullah Shallallahu 'alaihi wa sallam kami mengalami haidh maka kami diperintahkan untuk mengqadha puasa tapi kami tidak diperintahkan untuk mengqadha shalat" [Muttafaqun 'alaih].

Perbedaannya -wallahu 'alam- shalat dilakukan berulang-ulang maka jika shalat itu di qadha akan menimbulkan kesulitan bagi wanita itu, lain halnya dengan puasa.

[At-Tanbihat, Syaikh Shalih Al-Fauzan, halaman : 213]

SHALAT DAN PUASANYA WANITA HAIDH

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Kami harap Anda memberi kami tambahan pendapat tentang shalat dan puasa yang dilakukan wanita saat haidh, kami telah banyak menemukan dalil-dalil tentang hal ini dan kami menginginkan yang benar .?

Jawaban
Jika seorang wanita mendapatkan haidh maka ia harus meninggalkan shalat dan puasa, lalu jika ia telah mendapatkan kesuciannya maka ia harus mengqadha puasa yang ditinggalkannya selama haidh itu dan tidak perlu mengqadha shalatnya, berdasarkan hadist yang diriwayatkan Al-Bukhari dan lainnya, tentang keterangan Nabi Shallallahu 'alaihi wa sallam mengenai kekurangan agama wanita, yaitu sabda beliau.

"Artinya : Bukankah bila seorang di antara kalian jika ia haidh ia tidak shalat dan tidak puasa"

Juga berdasarkan riwayat Al-Bukhari dan Muslim dari Muadzah, bahwa ia bertanya kepada Aisyah Radhiyallahu 'anha : "Mengapa wanita haidh harus mengqadha puasa tapi tidak harus mengqadha shalat ?". Maka Aisyah berkata : Apakah engkau Haruri ? Dia berkata : Saya bukan orang Haruri, tapi saya bertanya, maka Aisyah berkata : "Kami juga mengalami haid di zaman Rasulullah Shallallahu 'alaihi wa sallam, lalu kami diperintahkan untuk mengqadha puasa dan kami tidak diperintahkan untuk mengqadha shalat". [Hadits Riwayat Al-Bukhari dan Muslim serta lainnya]

Sebenarnya ini merupakan ungkapan kasih sayang Allah kepada wanita, Allah tidak mewajibkan untuk mengqadha shalat karena shalat dilakukan berulang-ulang sebanyak lima kali dalam sehari, begitu juga dengan haidh yang terus menerus terjadi setiap bulanm pada diri wanita, yang mana jika shalat itu haris diqadha maka hal ini akan menimbulkan kesulittan yang besar. Adapun puasa, dikarenakan kewaijban itu hanya sekali dalam setahun, maka kewajiban itu tidak berlaku saat haidh, ini pun merupakan ungkapan kasih sayang Allah kepada wanita, lalu Allah memerintahkan kepada wanita itu untuk mengqadha puasa yang telah ia tinggalkan agar tercapainya kemaslahatn syari'ah bagi wanita itu.

[Majalah Al-Buhut Al-Islamiyah 26/83]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah edisi Indonesia Fatwa-Fatwa Tentan Wanita penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal.155-136 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melontar Jumrah, Batu Untuk Melontar, Waktu, Cara Dan Jumlah Lontaran

/0 almanhaj.or.id - Melontar Jumrah, Batu Untuk Melontar, Waktu, Cara Dan Jumlah Lontaran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Melontar Jumrah, Batu Untuk Melontar, Waktu, Cara Dan Jumlah Lontaran

Selasa, 12 Desember 2006 00:56:17 WIB

BATU UNTUK MELONTAR

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dari mana batu untuk melontar di ambil ? Bagaimana sifat melontar ? Dan apa hukum mencuci batu yang akan digunakan melontar ?

Jawaban
Batu diambil di Mina. Tapi jika seseorang mengambil batu pada hari Id dari Muzdalifah, maka diperbolehkan. Dan tidak disyariatkan mencuci batu tetapi langsung mengambilnya dari Mina atau Muzdalifah atau dari tanah haram yang lain. Sedangkan ukuran batu adalah kira-kira sebesar kotoran kambing dan tidak berbentuk runcing seperti pelor. Demikianlah yang dikatakan ulama fiqih. Adapun cara melontar adalah sebanyak tujuh batu pada hari Id, yaitu Jumrah Aqabah saja. Sedangkan pada hari-hari tasyriq maka sebanyak 21 batu setiap hari, masing-masing tujuh lontaran untuk Jumrah Ula, tujuh lontaran untuk Jumrah Wustha, dan tujuh lontaran untuk Jumrah 'Aqabah.

MELONTAR DENGAN BATU YANG TERDAPAT DI SEKITAR TEMPAT MELONTAR

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh bagi orang haji melontar jumrah dengan batu yang terdapat di sekitar tempat melontar ?

Jawaban
Boleh. Sebab pada asalnya batu di sekitar tempat melontar tidak digunakan melontar. Adapun batu-batu yang terdapat dalam bak tempat melontar, maka tidak boleh digunakan untuk melontar.

WAKTU, CARA, DAN JUMLAH LONTARAN

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kapan jama'ah haji memulai melontar ? Bagaimana caranya dan berapa kali melontar ? Dan di tempat manakah dia memulai dan mengakhiri melontar ?

Jawaban
Melontar pertama kali adalah melontar Jumrah 'Aqabah pada hari Ied. Tetapi jika seseorang melakukannya pada tengah malam bagian kedua dari malam Ied, maka demikian itu cukup baginya. Sedangkan yang utama adalah melontar Jumrah 'Aqabah antara waktu dhuha sampai terbenam matahari pada hari Ied.Tapi jika terlewatkan dari waktu itu, maka dapat melontar setelah terbenamnya matahari pada hari Ied. Caranya adalah dengan tujuh kali melontar dengan membaca takbir setiap kali melontar.

Adapun melontar pada hari-hari tasyriq adalah dilakukan setelah matahari condong ke barat (setelah dzuhur). Yaitu memulai dengan melontar Jumrah Ula yang dekat dengan masjid Al-Khaif sebanyak tujuh kali lontaran disertai takbir setiap melontar. Lalu Jumrah Wustha dengan tujuh kali melontar disertai takbir setiap kali melontar. Kemudian melontar di Jumrah 'Aqabah sebanyak tujuh kali lontaran disertai takbir setiap kali melontar. Dan demikian itu dilakukan pada tanggal 11,12, dan 13 Dzulhijjah bagi orang yang tidak mempercepat pulang dari Mina. Tapi bagi orang yang ingin mempercepat pulang dari Mina, maka hanya sampai tanggal 12 Dzulhijjah.

Dan disunnahkan setelah melontar Jumrah Ula dan Jumrah Wustha berhenti di samping tempat melontar. Di mana setelah melontar Jumrah Ula disunahkan berdiri di arah kanan tempat melontar dengan menghadap kiblat seraya berdo'a panjang kepada Allah. Sedang sehabis melontar Jumrah Wustha disunnahkan berdiri disamping kiri tempat melontar dengan menghadap kiblat seraya berdo'a panjang kepada Allah. Tapi sehabis melontar Jumrah 'Aqabah tidak disunnahkan berdiri di sampingnya karena Nabi Shallallahu 'alaihi wa sallam setelah melontar Jumrah Aqabah tidak berdiri disampingnya.

MELONTAR DENGAN BATU BEKAS LONTARAN ORANG LAIN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang mengatakan tidak boleh melontar dengan batu yang telah digunakan melontar. Apakah demikian itu benar, dan apa dalilnya ?

Jawaban
Itu tidak benar. Sebab orang-orang yang berdalil bahwa batu yang telah digunakan melontar tidak boleh digunakan melontar lagi adalah dengan tiga alasan.

Pertama, Bahwa batu yang telah digunakan melontar seperti air yang telah digunakan untuk bersuci yang wajib. Kata mereka bahwa air yang telah digunakan bersuci yang wajib, maka hukumnya menjadi suci tetapi tidak mensucikan.

Kedua, Seperti hamba sahaya yang telah dimerdekakan maka tidak boleh dimerdekakan lagi untuk membayar kifarat atau lainnya.

Ketiga, Dengan mengatakan boleh menggunakan batu yang telah digunakan berarti memungkinkan semua orang yang haji melontar dengan satu batu. Di mana seseorang melontar dengan satu batu kemudian mengambilnya lagi dan melontar dengannya, lalu mengambilnya lagi dan melontar dengannya hingga sampai tujuh kali. Kemudian datang orang kedua dan mengambil batu tersebut lalu melontar dengannya, kemudian di ambil lagi untuk melontar hingga sampai tujuh kali.

Sesungguhnya ketiga alasan tersebut jika dianalisa, maka kita dapatkan memiliki kelemahan sekali.

Adapun terhadap alasan pertama, maka kami mengatakan tidak adanya koreksi dengan hukum asal. Bahwa mengatakan air yang telah digunakan untuk bersuci yang wajib menjadi "suci tidak mensucikan", maka sesungguhnya tidak ada dalil atas demikian itu. Sebab tidak memungkinkan memindahkan air dari sifanya yang asli, yaitu suci, melainkan dengan dalil. Atas dasar ini maka air yang telah digunakan untuk bersuci yang wajib, maka dia tetap "suci dan mensucikan". Jika tiada hukum asal yang menjadi sandaran maka batal hukum cabang yang diqiyaskannya. Sedang alasan kedua, yakni mengqiyaskan batu yang dilontarkan dengan hamba sahaya yang dimerdekakan, maka demikian itu mengqiyaskan kepada sesuatu yang tidak ada kesamaan. Sebab jika hamba sahaya telah dimerdekakan maka dia menjadi merdeka dan bukan hamba sahaya sehingga tidak ada tempat untuk memerdekakkan diri lagi. Tetapi tidak demikian dengan batu. Sebab ketika batu dilontarkan, maka dia juga masih tetap batu setelah dilontarkan. Sehingga tidak hilang arti karenanya dia layak untuk digunakan melontar. Karena itu jika hamba sahaya yang dimerdekakan menjadi budak lagi sebab alasan syar'i, maka dia boleh dimerdekakan untuk kedua kalinya. Lalu tentang alasan ketiga, yaitu mengharuskan dari yang demikian untuk mencukupkan melontar dengan satu batu, maka kami mengatakan, jika memungkinkan demikian itu maka akan ada.

Tapi hal ini tidak mungkin dan tidak akan ada seseorang pun yang condong kepadanya karena banyaknya batu. Atas dasar itu maka jika jatuh dari tanganmu satu batu atau lebih banyak disekitar tempat-tempat melontar, maka ambillah gantinya dari batu yang ada di sampingmu dan gunakanlah untuk melontar, walaupun kuat diduga bahwa batu itu telah digunakan untuk melontar maupun tidak.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 201 - 204, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat Seorang Ibu Kepada Anak Perempuannya

/0 almanhaj.or.id - Wasiat Seorang Ibu Kepada Anak Perempuannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Wasiat Seorang Ibu Kepada Anak Perempuannya

Rabu, 13 Desember 2006 03:32:37 WIB

WASIAT SEORANG IBU KEPADA ANAK PEREMPUANNYA

Oleh
Abu Abdurrahman bin Abdurrahman Ash-Shabihi

Anjuran Berwasiat Kepada Calon Isteri
Anas mengatakan bahwasanya para sahabat Nabi Shallallahu ‘alaihi wa sallam jika mempersembahkan (menikahkan) anak perempuan kepada calon suaminya, mereka memerintahkan kepadanya untuk berkhidmat kepada suami dan senantiasa menjaga hak suami.

Pesan Bapak Kepada Anak Perempuannya Saat Pernikahan
Abdullah bin Ja’far bin Abu Thalib mewasiatkan anak perempuannya, seraya berkata, “Jauhilah olehmu perasaan cemburu, karena rasa cemburu adalah kunci jatuhnya thalak. Juga jauhilah olehmu banyak mengeluh, karena keluh kesah menimbulkan kemarahan, dan hendaklah kamu memakai celak mata karena itu adalah perhiasan yang paling indah dan wewangian yang paling harum”.

Pesan Ibu Kepada Anak Perempuannya
Diriwayatkan bahwa Asma binti Kharijah Al-Farzari berpesan kepada anak perempuannya disaat pernikahannya, “Sesungguhnya engkau telah keluar dari sarang yang engkau tempati menuju hamparan yang tidak engkau ketahui, juga menuju teman yang engkau belum merasa rukun dengannya. Oleh karena itu jadilah engkau sebagai bumi baginya, maka dia akan menjadi langit untukmu. Jadilah engkau hamparan baginya, niscaya ia akan menjadi tiang untukmu. Jadilah engkau hamba sahaya baginya, maka niscaya ia akan menjadi hamba untukmu. Janganlah engkau meremehkannya, karena niscaya dia akan membencimu dan janganlah menjauh darinya karena dia akan melupakanmu. Jika dia mendekat kepadamu maka dekatkanlah dirimu, dan jika dia menjauhimu maka menjauhlah darinya. Jagalah hidungnya, pendengarannya, dan matanya. Janganlah ia mencium sesuatu darimu kecuali wewangian dan janganlah ia melihatmu kecuali engkau dalam keadaan cantik. [1]

Pesan Amamah binti Harits Kepada Anak Perempuannya Saat Pernikahan.
Amamah bin Harits berpesan kepda anak perempuannya tatkala membawanya kepada calon suaminya, “Wahai anak perempuanku! Bahwasanya jika wasiat ditinggalkan karena suatu keistimewaan atau keturunan maka aku menjauh darimu. Akan tetapi wasiat merupakan pengingat bagi orang yang mulia dan bekal bagi orang yang berakal. Wahai anak perempuanku! Jika seorang perempuan merasa cukup terhadap suami lantaran kekayaan kedua orang tuanya dan hajat kedua orang tua kepadanya, maka aku adalah orang yang paling merasa cukup dari semua itu. Akan tetapi perempuan diciptakan untuk laki-laki dan laki-lakai diciptakan untuk perempuan. Oleh karena itu, wahai anak perempuanku! Jagalah sepuluh perkara ini.

Pertama dan kedua : Perlakuan dengan sifat qana’ah dan mu’asyarah melalui perhatian yang baik dan ta’at, karena pada qan’aah terdapat kebahagiaan qalbu, dan pada ketaatan terdapat keridhaan Tuhan.

Ketiga dan keempat : Buatlah janji dihadapannya dan beritrospeksilah dihadapannya. Jangan sampai ia memandang jelek dirimu, dan jangan sampai ia mencium darimu kecuali wewangian.

Kelima dan keenam : Perhatikanlah waktu makan dan tenangkanlah ia tatkala tidur, karena panas kelaparan sangat menjengkelkan dan gangguan tidur menjengkelkan.

Ketujuh dan kedelapan : Jagalah harta dan keluarganya. Dikarenakan kekuasaan dalam harta artinya pengaturan keuangan yang bagus, dan kekuasaan dalam keluarga artinya perlakuan yang baik.

Kesembilan dan kesepuluh : Jangan engkau sebarluaskan rahasianya, serta jangan engkau langgar peraturannya. Jika engkau menyebarluaskan rahasianya berarti engkau tidak menjaga kehormatannya. Jika engkau melanggar perintahnya berarti engkau merobek dadanya. [2]

Bahwasanya keagungan baginya yang paling besar adalah kemuliaan yang engkau persembahkan untuknya, dan kedamaian yang paling besar baginya adalah perlakuanmu yang paling baik. Ketahuilah, bahwasanya engkau tidak merasakan hal tersebut, sehingga engkau mempengaruhi keinginannya terhadap keinginanmu dan keridhaannya terhadap keridhaanmu (baik terhadap hal yang engkau sukai atau yang engkau benci). Jauhilah menampakkan kebahagiaan dihadapannya jika ia sedang risau, atau menampakkan kesedihan tatkala ia sedang gembira.

Tatkala Ibnu Al-Ahwash membawa anak perempuannya kepada amirul mukminin Ustman bin Affan Radhiyallahu ‘anhu, dan orang tuanya telah memberinya nasihat, Ustman berkata, “Pondasi mana saja, bahwasanya engkau mengutamakan perempuan dari suku Quraisy, karena mereka adalah perempuan yang paling pandai memakai wewangian daripada engkau. Oleh karena itu perliharalah dua perkataan : Nikahlah dan pakailah wewangian dengan menggunakan air hingga wangimu seperti bau yang ditimpa air hujan.

Ummu Mu’ashirah menasihati anak perempuannya dengan nasihat sebagai berikut (sungguh aku membuatnya tersenyum bercampur sedih): Wahai anakku.. engkau menerima untuk menempuh hidup baru… kehidupan yang mana ibu dan bapakmu tidak mempunyai tempat di dalamnya, atau salah seorang dari saudaramu. Dalam kehidupan tersebut engkau menjadi teman bagi suamimu, yang tidak menginginkan seorangpun ikut campur dalam urusanmu, bahkan juga daging darahmu. Jadilah istri untuknya wahai anakku, dan jadilah ibu untuknya. Kemudian jadikanlah ia merasakan bahwa engkau adalah segala-galanya dalam kehidupannya, dan segala-galanya di dunia.

Ingatlah selalu bahwasanaya laki-laki anak-anak atau dewasa memiliki kata-kata manis yang lebih sedikit, yang dapat membahagiankannya. Janganlah engkau membuatnya berperasaan bahwa dia menikahimu menyebabkanmu merasa jauh dari keluarga dan sanak kerabatmu. Sesungguhnya perasaan ini sama dengan yang ia rasakan, karena dia juga meninggalkan rumah orang tuanya, dan keluarga karena dirimu. Tetapi perbedaan antara dia dan kamu adalah perbedaan antara laki-laki dan perempuan, dan perempuan selalu rindu kepada keluarga dan tempat ia dilahirkan, berkembang, besar dan menimba ilmu pengetahuan. Akan tetapi sebagai seorang isteri ia harus kembali kepada kehidupan baru. Dia harus membangun hidupnya bersama laki-laki yang menjadi suami dan perlindungannya, serta bapak dari anak-anaknya. Inilah duaniamu yang baru.

Wahai anakku, inilah kenyataan yang engkau hadapi dan inilah masa depanmu. Inilah keluargamu, dimana engkau dan suamimu bekerja sama dalam mengarungi bahtera rumah tannga. Adapun bapakmu, itu dulu. Sesungguhnya aku tidak memintamu untuk melupakan bapakmu, ibumu dan sanak saudaramu, karena mereka tidak akan melupakanmu selamanya wahai buah hatiku. Bagaimana mungkin seorang ibu melupakan buah hatinya. Akan tetapi aku memintamu untuk mencintai suamimu dan hidup bersamanya, dan engkau bahagia dengan kehidupan berumu bersamanya.

Seorang perempuan berwasiat kepada anak perempuannya, seraya berkata, “Wahai anakku, jangan kamu lupa dengan kebersihan badanmu, karena kebersihan badanmu menambah kecintaan suamimu padamu. Kebersihan rumahmu dapat melapangkan dadamu, memperbaiki hubunganmu, menyinari wajahmu sehingga menjadikanmu selalu cantik, dicintai, serta dimuliakan di sisi suamimu. Selain itu disenangi keluargamu, kerabatmu, para tamu, dan setiap orang yang melihat kebersihan badan dan rumah akan merasakan ketentraman dan kesenangan jiwa”.

[Disalin dari buku Risalah Ilal Arusain wa Fatawa Az-Zawaz wa Muasyaratu An-Nisaa, Edisi Indonesia Petunjuk Praktis dan Fatwa Pernikahan, Penulis Abu Abdurrahman Ash-Shahibi,Penerbit Najla Press]
_________
FooteNote
[1]. Ahkamu An-Nisa karangan Ibnu Al-Jauzi hal.79
[2]. Ahkamu An-Nisa karangan Ibnu Al-Jauzi hal.80

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Surat Dari Ibu Yang Terkoyak Hatinya

/0 almanhaj.or.id - Surat Dari Ibu Yang Terkoyak Hatinya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Surat Dari Ibu Yang Terkoyak Hatinya

Kamis, 14 Desember 2006 00:17:01 WIB

SURAT DARI IBU YANG TERKOYAK HATINYA

Anaku….
Ini surat dari ibu yang tersayat hatinya. Linangan air mata bertetesan deras menyertai tersusunnya tulisan ini. Aku lihat engkau lelaki yang gagah lagi matang. Bacalah surat ini. Dan kau boleh merobek-robeknya setelah itu, seperti saat engkau meremukkan kalbuku sebelumnya.

Sejak dokter mengabari tentang kehamilan, aku berbahagia. Ibu-ibu sangat memahami makna ini dengan baik. Awal kegembiraan dan sekaligus perubahan psikis dan fisik. Sembilan bulan aku mengandungmu. Seluruh aktivitas aku jalani dengan susah payah karena kandunganku. Meski begitu, tidak mengurangi kebahagiaanku. Kesengsaraan yang tiada hentinya, bahkan kematian kulihat didepan mataku saat aku melahirkanmu. Jeritan tangismu meneteskan air mata kegembiraan kami.

Berikutnya, aku layaknya pelayan yang tidak pernah istirahat. Kepenatanku demi kesehatanmu. Kegelisahanku demi kebaikanmu. Harapanku hanya ingin melihat senyum sehatmu dan permintaanmu kepada Ibu untuk membuatkan sesuatu.

Masa remaja pun engkau masuki. Kejantananmu semakin terlihat, Aku pun berikhtiar untuk mencarikan gadis yang akan mendampingi hidupmu. Kemudian tibalah saat engkau menikah. Hatiku sedih atas kepergianmu, namun aku tetap bahagia lantaran engkau menempuh hidup baru.

Seiring perjalanan waktu, aku merasa engkau bukan anakku yang dulu. Hak diriku telah terlupakan. Sudah sekian lama aku tidak bersua, meski melalui telepon. Ibu tidak menuntut macam-macam. Sebulan sekali, jadikanlah ibumu ini sebagai persinggahan, meski hanya beberapa menit saja untuk melihat anakku.

Ibu sekarang sudah sangat lemah. Punggung sudah membungkuk, gemetar sering melecut tubuh dan berbagai penyakit tak bosan-bosan singgah kepadaku. Ibu semakin susah melakukan gerakan.

Anakku…
Seandainya ada yang berbuat baik kepadamu, niscaya ibu akan berterima kasih kepadanya. Sementara Ibu telah sekian lama berbuat baik kepada dirimu. Manakah balasan dan terima kasihmu pada Ibu ? Apakah engkau sudah kehabisan rasa kasihmu pada Ibu ? Ibu bertanya-tanya, dosa apa yang menyebabkan dirimu enggan melihat dan mengunjungi Ibu ? Baiklah, anggap Ibu sebagai pembantu, mana upah Ibu selama ini ?

Anakku..
Ibu hanya ingin melihatmu saja. Lain tidak. Kapan hatimu memelas dan luluh untuk wanita tua yang sudah lemah ini dan dirundung kerinduan, sekaligus duka dan kesedihan ? Ibu tidak tega untuk mengadukan kondisi ini kepada Dzat yang di atas sana. Ibu juga tidak akan menularkan kepedihan ini kepada orang lain. Sebab, ini akan menyeretmu kepada kedurhakaan. Musibah dan hukuman pun akan menimpamu di dunia ini sebelum di akhirat. Ibu tidak akan sampai hati melakukannya,

Anakku…
Walaupun bagaimanapun engkau masih buah hatiku, bunga kehidupan dan cahaya diriku…

Anakku…
Perjalanan tahun akan menumbuhkan uban di kepalamu. Dan balasan berasal dari jenis amalan yang dikerjakan. Nantinya, engkau akan menulis surat kepada keturunanmu dengan linangan air mata seperti yang Ibu alami. Di sisi Allah, kelak akan berhimpun sekian banyak orang-orang yang menggugat.

Anakku..
Takutlah engkau kepada Allah karena kedurhakaanmu kepada Ibu. Sekalah air mataku, ringankanlah beban kesedihanku. Terserahlah kepadamu jika engkau ingin merobek-robek surat ini. Ketahuilah, “Barangsiapa beramal shalih maka itu buat dirinya sendiri. Dan orang yang berbuat jelek, maka itu (juga) menjadi tanggungannya sendiri”.

Anakku…
Ingatlah saat engkau berada di perut ibu. Ingat pula saat persalinan yang sangat menegangkan. Ibu merasa dalam kondisi hidup atau mati. Darah persalinan, itulah nyawa Ibu. Ingatlah saat engkau menyusui. Ingatlah belaian sayag dan kelelahan Ibu saat engkau sakit. Ingatlah ….. Ingatlah…. Karena itu, Allah menegaskan dengan wasiat : “Wahai, Rabbku, sayangilah mereka berdua seperti mereka menyayangiku waktu aku kecil”.

Anakku…
Allah berfirman: “Dan dalam kisah-kisah mereka terdapat pelajaran bagi orang-orang berakal” [Yusuf : 111]

Pandanglah masa teladan dalam Islam, masa Rasulullah Shallallahu ‘alaihi wa sallam masih hidup, supaya engkau memperoleh potret bakti anak kepada orang tua.

KISAH TELADAN KEPADA ORANG TUA
Sahabat Abu Hurairah sempat gelisah karena ibunya masih dalam jeratan kekufuran. Dalam shahih Muslim disebutkan, dari Abu Hurairah, ia bercerita.

Aku mendakwahi ibuku agar masuk Islam. Suatu hari aku mengajaknya untuk masuk Islam, tetapi dia malah mengeluarkan pernyataan tentang Nabi yang aku benci. Aku (pun) menemui Rasulullah dalam keadaan menangis. Aku mengadu.

“Wahai Rasulullah, aku telah membujuk ibuku untuk masuk Islam, namun dia menolakku. Hari ini, dia berkomentar tentang dirimu yang aku benci. Mohonlah kepada Allah supaya memberi hidayah ibu Abu Hurairah”. Rasulullah bersabda : “Ya, Allah. Tunjukilah ibu Abu Hurairah”. Aku keluar dengan hati riang karena do’a Nabi. Ketika aku pulang dan mendekati pintu, maka ternyata pintu terbuka. Ibuku mendengar kakiku dan berkata : “Tetap di situ Abu Hurairah”. Aku mendengar kucuran air. Ibu-ku sedang mandi dan kemudian mengenakan pakaiannya serta menutup wajahnya, dan kemudian membuka pintu. Dan ia berkata : “Wahai, Abu Hurairah ! Asyhadu an Laa Ilaaha Illa Allah wa Asyhadu Anna Muhammadan Abduhu wa Rasuluhu”. Aku kembali ke tempat Rasulullah dengan menangis gembira. Aku berkata, “Wahai, Rasulullah, Bergembiralah. Allah telah mengabulkan do’amu dan menunjuki ibuku”. Maka beliau memuji Allah dan menyanjungNya serta berkomentar baik” [Hadits Riwayat Muslim]

Ibnu Umar pernah melihat lelaki menggendong ibunya dalam thawaf. Ia bertanya : “Apakah ini sudah melunasi jasanya (padaku) wahai Ibnu Umar?” Beliau menjawab : “Tidak, meski hanya satu jeritan kesakitan (saat persalinan)”.

Zainal Abidin, adalah seorang yang terkenal baktinya kepada ibu. Orang-orang keheranan kepadanya (dan berkata) : “Engkau adalah orang yang paling berbakti kepada ibu. Mengapa kami tidak pernah melihatmu makan berdua dengannya dalam satu talam”? Ia menjawab,”Aku khawatir tanganku mengambil sesuatu yang dilirik matanya, sehingga aku durhaka kepadanya”.

Sebelumnya, kisah yang lebih mengharukan terjadi pada diri Uwais Al-Qarni, orang yang sudah beriman pada masa Nabi, sudah berangan-angan untuk berhijrah ke Madinah untuk bertemu dengan Nabi. Namun perhatiannya kepada ibunya telah menunda tekadnya berhijrah. Ia ingin bisa meraih surga dan berteman dengan Nabi dengan baktinya kepada ibu, kendatipun harus kehilangan kemuliaan menjadi sahabat Beliau di dunia.

Dalam shahih Muslim, dari Usair bin Jabir, ia berkata : Bila rombongan dari Yaman datang, Umar bin Khaththab bertanya kepada mereka : “Apakah Uwais bin Amir bersama kalian ?” sampai akhirnya menemui Uwais. Umar bertanya, “Engkau Uwais bin Amir?” Ia menjawa,”Benar”. Umar bertanya, “Engkau dari Murad kemudian beralih ke Qarn?” Ia menjawab, “Benar”. Umar bertanya, “Engkau punya ibu?”. Ia menjawab, “Benar”. Umar (pun) mulai bercerita, “Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Akan datang pada kalian Uwais bin Amir bersama rombongan penduduk Yaman yang berasal dari Murad dan kemudian dari Qarn. Ia pernah tertimpa lepra dan sembuh total, kecuali kulit yang sebesar logam dirham. Ia mempunyai ibu yang sangat dihormatinya. Seandainya ia bersumpah atas nama Allah, niscaya aku hormati sumpahnya. Mintalah ia beristighfar untukmu jika bertemu”.

(Umar berkata), “Tolong mintakan ampun (kepada Allah) untukku”. Maka ia memohonkan ampunan untukku. Umar bertanya, “Kemana engkau akan pergi?”. Ia menjawab, “Kufah”. Umar berkata, “Maukah engkau jika aku menulis (rekomendasi) untukmu ke gubernurnya (Kufah)?” Ia menjawab, “Aku lebih suka bersama orang yang tidak dikenal”.

Kisah lainnya tentang bakti kepada ibu, yaitu Abdullah bin Aun pernah memanggil ibunya dengan suara keras, maka ia memerdekakan dua budak sebagai tanda penyesalannya.

KISAH KEDURHAKAAN KEPADA ORANG TUA
Diceritakan ada lelaki yang sangat durhaka kepada sang ayah sampai tega menyeret ayahnya ke pintu depan untuk mengusirnya dari rumah. Sang ayah ini dikarunia anak yang lebih durhaka darinya. Anak itu menyeret bapaknya sampai kejalanan untuk mengusirnya dari rumahnya. Maka sang bapak berkata : “Cukup… Dulu aku hanya menyeret ayahku sampai pintu depan”. Sang anak menimpali : “Itulah balasanmu. Adapun tembahan ini sebagai sedekh dariku!”.

Kisah pedih lainnya, seorang Ibu yang mengisahkan kesedihannya : “Suatu hari istri anakku meminta suaminya (anakku) agar menempatkanku di ruangan yang terpisah, berada di luar rumah. Tanpa ragu-ragu, anakku menyetujuinya. Saat musim dingin yang sangat menusuk, aku berusaha masuk ke dalam rumah, tapi pintu-pintu terkunci rapat. Rasa dingin pun menusuk tubuhku. Kondisiku semakin buruk. Anakku ingin membawaku kesuatu tempat. Perkiraanku ke rumah sakit, tetapi ternyata ia mencampakkanku ke panti jompo. Dan setelah itu tidak pernah lagu menemuiku”

Sebagai penutup, kita harus memahami bahwa bakti kepada orang tua merupakan jalan lempang dan mulia yang mengantarkan seorang anak menuju surga Allah. Sebaliknya, kedurhakaan kepada mereka, bisa menyeret sang anak menuju lembah kehinaan, neraka.

Hati-hatilah, durhaka kepada orang tua, dosanya besar dan balasannya menyakitkan. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Akan terhina, akan terhina dan akan terhina!” Para sahabat bertanya, “Wahai Rasulullahj, siapakah gerangan ?” Beliau bersabda, “Orang yang mendapati orang tuanya, atau salah satunya pada hari tuanya, namun ia (tetap) masuk neraka” [Hadits Riwayat Muslim]

[Diadaptasi dari Idatush Shabirin, oleh Abdullah bin Ibrahim Al-Qa’rawi dan Ilzam Rijlaha Fatsamma Al-Jannah, oleh Shalihj bin Rasyid Al-Huwaimil]

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun VIII/1425/2005M. Penerbiit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melontar Jumrah Pada Hari Tasyriq Sebelum Matahari Condong Ke Barat (Sebelum Dzhuhur)

/0 almanhaj.or.id - Melontar Jumrah Pada Hari Tasyriq Sebelum Matahari Condong Ke Barat (Sebelum Dzhuhur)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Melontar Jumrah Pada Hari Tasyriq Sebelum Matahari Condong Ke Barat (Sebelum Dzhuhur)

Jumat, 15 Desember 2006 01:01:03 WIB

WAKTU MELONTAR JUMRAH DAN HUKUM MELONTAR PADA MALAM HARI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kapan waktu mulai melontar jumrah pada hari-hari tasyriq dan kapan waktu terakhir ? Apakah sah melontar pada malam hari pada hari-hari tasyriq karena kepadatan dan kesulitan besar dalam melontar pada siang hari. Di mana sebagian manusia berpedoman dengan hadits shahih yang diriwayatkan Imam Bukhari dalam shahihnya dari Ibnu Abbas, ia berkata:

" Artinya : Adalah Rasulullah Shalallahu 'Alaihi wa Salam ditanya pada hari nahar di Mina, maka beliau bersabda: "Tidak mengapa". Lalu seseorang bertanya kepadanya seraya berkata: "Saya bercukur sebelum menyembelih kurban?". Maka Nabi Shalallahu 'Alaihi wa Salam bersabda: "Sembelihlah, dan tidak mengapa". Lalu seseorang berkata: "Saya melontar setelah sore?". Maka Nabi Shalallahu 'Alaihi wa Salam bersabda: "Tidak mengapa". [Hadits Riwayat Bukhari]

Mereka mengatakan, "Jika Rasulullah Shalallahu 'alaihi wa salam memperbolehkan seseorang melontar jumrah pada malam hari di hari nahar yang hukumnya wajib bagi setiap orang yang haji hingga dia dapat tahallul awal, lalu bagaimana dengan melontar pada tiga hari tasyriq yang lebih rendah tingkat wajibnya dari melontar pada hari nahar?. Ini menunjukkan bahwa melontar pada tiga hari tasyrik boleh dilakukan pada malam hari!". Lalu apa hukum orang yang melontar jumrah pada malam hari dalam hari-hari tasyriq, dan apakah dia wajib membayar kifarat ? Mohon penjelasan hal ini beserta dalilnya.

Jawaban
Waktu melontar jumrah pada hari-hari tasyriq adalah dari lengsernya matahari ke arah barat setelah dzhuhur berdasarkan riwayat Imam Muslim dalam shahihnya, bahwa Jabir Radhiallahu 'anhu berkata :

"Artinya : Rasulullah shallallahu 'alaihi wa sallam melontar dalam hari nahar pada waktu dhuha dan melontar setelah (hari) itu ketika matahari telah bergeser ke barat" [Hadits Riwayat Muslim]

Imam Bukhari meriwayatkan dari Ibnu Umar Radhiallahu 'anhu bahwa dia ditanya tentang hal tersebut, maka dia berkata.

"Artinya : Adalah kami menunggu-nunggu waktu, maka ketika matahari bergeser ke barat kami melontar" .[Hadits Riwayat Bukhari]

Demikian ini adalah pendapat jumhur ulama. Tetapi jika dalam keadaan darurat sehingga mengharuskan ia menunda melontar hingga malam hari maka tidak mengapa. Akan tetapi yang lebih hati-hati adalah melontar sebelum Maghrib bagi orang yan mampu melakukan demikian itu karena berpedoman kepada Sunnah dan keluar dari peselisihan.

Adapun hadits Ibnu Abbas yang disebutkan, maka bukan sebagai dalil melontar pada malam hari. Sebab penanya bertanya kepada Nabi Shallallahu 'alaihi wa sallam pada hari nahar. Maka perkataannya, "Saya melontar setelah saya memasuki waktu sore" itu artinya dia melontar setelah matahari bergeser ke barat. Akan tetapi yang dapat dijadikan dalil melontar pada malam hari adalah karena tidak adanya teks yang jelas dari Nabi Shallallahu 'alaihi wa sallam yang menunjukkan tidak bolehnya melontar pada malam hari, sedang hukum asalnya adalah boleh. Namun melontar pada siang hari lebih utama dan lebih hati-hati. Dan ketika ada kebutuhan yang mendorong untuk melontar pada malam hari maka tidak mengapa bila melontarnya pada malam yang matahari sudah terbenam sampai akhir malam. Adapun melontar pada hari yang akan datang maka tidak dapat dilakukan pada malam yang lewat darinya selain malam nahar bagi orang-orang yang lemah pada setengah malam bagian akhir. Adapun bagi orang-orang yang kuat maka yang sesuai sunnah adalah mereka melontar Jumrah A'qabah setelah terbit matahari sebagaimana telah disebutkan karena menggabungkan beberapa hadits yang menjelaskan hal tersebut. Wallahu a'lam.

TIDAK SAH MELONTAR JUMRAH SEBELUM MATAHARI CONDONG KE BARAT

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Pada waktu haji saya melontar jumrah seperempat jam sebelum adzan dzuhur. Apakah demikian itu berarti melontar setelah matahari condong ke barat ? Apakah saya wajib membayar kifarat jika melontar tersebut sebelum masuk waktunya ?

Jawaban
Anda wajib menyembelih kurban di Mekkah untuk orang-orang miskin di tanah suci. Sebab melontar jumrah pada hari tasyriq harus setelah matahari condong ke barat dan tidak sah jika dilakukan sebelumnya. Sebab Nabi Shallallahu 'alaihi wa sallam melontar pada hari tasyriq ketika matahari telah condong ke barat dan beliau bersabda : "Ambillah manasikmu dariku". Maka kaum muslimin wajib mengikutinya dalam hal tersebut. Dan anda juga harus bertaubat kepada Allah karena melanggar syari'at. Semoga Allah mengampuni kami dan anda serta kepada semua kaum Muslimin.

WAKTU MELONTAR JUMRAH AQABAH, BAIK DALAM MENUNAIKAN ATAU KARENA MENGQADHA'

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kapa akhir waktu melontar Jumrah 'Aqabah, baik dalam menunaikan maupun karena mengqadha ?

Jawaban
Melontar Jumrah untuk hari Id berakhir dengan terbitnya fajar malam ke-11 Dzulhijjah dan dimulai dari separuh kedua malam Idul Adha bagi orang-orang yang lemah dan lain-lain, seperti orang yang tidak mampu berdesak-desakan dengan manusia. Adapun melontar Jumrah Aqabah pada hari-hari tasyriq adalah seperti melontar Jumrah Ula dan Jumrah Wustha. Yaitu mulai dari tergelincirnya matahari ke barat (setelah dzuhur) sampai terbitnya fajar malam berikutnya. Kecuali pada hari akhir tasyriq, maka akhir melontar sampai matahari terbenam.

Meskipun melontar jumrah pada hari-hari tasyriq lebih baik dilakukan pada siang hari, tapi karena pada waktu-waktu tersebut terdapat kepadatan jamaah haji yang melontar dan tidak adanya kepedulian sebagian mereka atas sebagian yang lain, jika menghawatirkan kebinasaan, mudharat atau kesulitan berat, maka boleh melontar pada waktu malam dan tidak berdosa. Sebagaimana juga diperbolehkan melontar pada malam hari dan tidak berdosa karenanya meskipun bukan karena mengkhawatirkan dari kebinasaan dan yang sepertinya. Tapi yang utama adalah memperhatikan dengan seksama dalam masalah ini, sehingga seseorang tidak memilih melontar pada malam hari kecuali karena kondisi yang mendesak. Adapun waktu mengqadha melontar jumrah aqabah adalah setelah terbit fajar dari hari berikutnya.

MELONTAR JUMRAH PADA HARI TASYRIQ SEBELUM MATAHARI CONDONG KE BARAT (SEBELUM DZHUHUR)

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seorang jamaah haji dari luar Saudi tidak mengetahui seluk beluk dalam bepergian, urusan ticket dan pesawat terbang. Ia bertanya, apakah memungkinkan menunda pemberangkatan kepulangan pada jam 4 sore (13-12-1405H). Maka dijawab, memungkinkan yang demikian itu. Kemudian dia menunda pemberangkatan pada waktu tersebut, dan dia mabit di Mina pada malam ke 13 Dzulhijjah. Pertanyaannya, apakah dia boleh melontar pada pagi hari (13 Dzhulhijjah) kemudian meninggalkan Mina ? Sebab jika dia terlewatkan setelah matahari condong ke barat maka dia terlambat pulang ke negaranya dan akan mengalami kesulitan besar serta berurusan dengan pemerinrtah.

Jawaban
Ia tidak boleh melontar sebelum matahari condong ke barat. Tetapi melontar gugur darinya karena keadaan darurat seperti itu. Namun dia wajib menyembelih kurban di Mina atau di Mekkah atau diwakilkan kepada orang yang akan menyembelihnya, dan dibagikan kepada orang-orang miskin, kemudian dia thawaf wada' dan pulang ke negaranya.

Adapun pendapat yang mengatakan boleh melontar sebelum matahari condong ke barat, maka pendapat yang demikian itu tidak benar. Tapi yang benar, bahwa melontar setelah matahari condong ke barat (setelah dzuhur). Sebab Nabi Shallallahu 'alaihi wa sallam bersabda : "Ambillah manasikmu dariku". Dan Nabi Shallallahu 'alaihi wa sallam tidak melontar melainkan setelah matahari condong ke barat adalah hanya pebuatan, sedangkan perbuatan tidak menunjukkan wajib, maka pernyataan itu benar. Sebab Nabi Shallallahu 'alaihi wa sallam tidak memerintahkan melontar setelah matahari condong ke barat dan juga tidak melarang melontar sebelum matahari condong ke barat. Tetapi yang dilakukan Nabi Shallallahu 'alaihi wa sallam dalam melontar setelah matahari condong ke barat menunjukkan wajib melontar seperti itu. Alasannya, bahwa Nabi Shallallahu 'alaihi wa sallam mengakhirkan melontar hingga matahari condong ke barat (telah datang waktu dzhuhur). Sebab jika melontar sebelum dzhuhur diperbolehkan niscaya Nabi Shallallahu 'alaihi wa sallam melakukannya. Sebab demikian itu lebih mudah bagi manusia. Di mana Nabi Shallallahu 'alaihi wa sallam tidak diberikan pilihan pada dua hal melainkan beliau memilih yang termudah di antara keduanya selama bukan perbuatan dosa. Dan karena Nabi Shallallahu 'alaihi wa sallam tidak memilih yang termudah dalam melontar, yaitu melontar sebelum dzuhur, maka demikian itu menunjukkan bahwa melontar sebelum dzuhur adalah perbuatan dosa. Ini yang pertama.

Alasan kedua yang menunjukkan bahwa yang dilakukan Nabi Shallallahu 'alaihi wa sallam menunjukkan wajib adalah, bahwa Nabi Shallallahu 'alaihi wa sallam langsung melontar jumrah ketika matahari telah condong ke barat sebelum shalat dzhuur. Seakan akan beliau menunggu waktu matahari condong ke barat dengan penuh sabar untuk dapat segera melontar. Karena itu Nabi Shallallahu 'alaihi wa sallam mengakhirkan shalat dzuhur. Pada hal yang utama melakukan shalat pada awal waktu. Semua itu adalah karena waktu untuk melontar adalah setelah matahari condong ke barat.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 204 -208 Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu Melontar Jumrah Aqabah Secara Umum, Jika Batu Yang Dilontar Tidak Jatuh Pada Tempat Melontar

/0 almanhaj.or.id - Waktu Melontar Jumrah Aqabah Secara Umum, Jika Batu Yang Dilontar Tidak Jatuh Pada Tempat Melontar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Waktu Melontar Jumrah Aqabah Secara Umum, Jika Batu Yang Dilontar Tidak Jatuh Pada Tempat Melontar

Sabtu, 16 Desember 2006 01:09:17 WIB

WAKTU MELONTAR JUMRAH 'AQABAH SECARA UMUM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dalam hadits disebutkan bahwa Ibnu Abbas Radhiallahu 'anhu berkata : "Saya melontar setelah sore ?" Maka Nabi bersabda : "Tidak mengapa". Hadits ini dinyatakan shahih oleh Al-Baihaqi.

Apakah ini shahih ? Dan apakah boleh melontar jumrah setelah terbenam matahri pada hari Idul Adha ?

Jawaban
Terdapat riwayat bahwa Nabi Shallallahu 'alaihi wa sallam ditanya pada hari Idul Adha dan bukan hari tasyriq. Dalam shahih Bukhari disebutkan, bahwa seorang sahabat berkata : "Saya melontar setelah sore ?" Maka Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak mengapa". Maksudnya, apabila penanya melontar pada akhir siang. Dan semua ulama menyatakan sah melontar pada akhir siang hari Idul Adha yaitu setelah dzuhur atau setelah ashar. Dan tidak berarti bahwa penanya tersebut melontar pada malam hari. Sebab dia bertanya kepada Nabi Shallallahu 'alaihi wa sallam sebelum datangnya malam.

Adapun tentang melontar setelah terbenamnya matahari, maka terdapat perbedaan pendapat di antara ulama. Di antara mereka ada yang mengatakan boleh. Demikian ini adalah pendapat yang kuat. Dan sebagian yang lain mengatakan tidak sah melontar setelah terbenam matahari. Tapi harus ditunda pada esok hari ketika matahari telah condong ke barat. Yaitu dengan melontar jumrah 'aqabah terlebih dahulu, kemudian melontar tiga jumrah secara berurutan (ula, wustha dan 'aqabah) untuk hari ke-11 Dzulhijjah.

Demikian inilah yang disyariatkan menurut ulama. Tapi seyogianya setiap Muslim berupaya keras untuk melontar jumrah 'aqabah pada siang hari Idul Adha sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam dan para sahabat, semoga Allah meridhoi mereka. Demikian pula dalam melontar pada hari tasyriq, seyogianya dilakukan setelah matahari condong ke barat dan sebelum terbenam matahari. Tapi jika mengalami kesulitan sedangkan matahri telah terbenam dan belum melontar, maka boleh melontar setelah terbenam matahari hingga akhir malam, menurut pendapat yang shahih.

MELONTAR JUMRAH UNTUK HARI TASYRIQ PADA MALAM HARI

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh melontar tiga jumrah (ula, wustha dan 'aqabah) untuk hari tasyriq pada malam hari bagi orang yang tidak ada halangan secara syar'i ?

Jawaban
Menurut pendapat yang shahih, boleh melontar jumrah setelah terbenam matahari. Tapi menurut sunnah waktu melontar adalah setelah matahari condong ke barat sampai matahari terbenam. Dan ini adalah yang utama jika mampu melakukannya. Tapi jika sulit, maka menurut pendapat yang shahih, boleh melontar setelah terbenam matahari.

WAKTU MELONTAR BAGI ORANG-ORANG YANG DATANG BERSAMA KAUM WANITA DARI MUZDALIFAH

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah orang-orang yang datang dari Muzdalifah bersama kaum wanita dan orang-orang yang lemah setelah tengah malam boleh langsung melontar jumrah aqabah ketika sampai di Mina ataukah tidak ?

Jawaban
Bagi orang-orang yang datang bersama orang-orang yang lemah dan para wanita, seperti para mahram dan lain-lain maka mereka diperbolehkan melontar jumrah aqabah pada akhir malam itu bersama kaum wanita.

RAGU TENTANG JATUHNYA BATU DI BAK TEMPAT MELONTAR

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum bagi orang yang ragu bahwa sebagian batu yang digunakan melontar tidak jatuh dalam bak tempat melontar ?

Jawaban
Siapa yang ragu maka di wajib melengkapi. Yaitu dengan mengambil batu dari bumi yang ada di sisinya di Mina asal bukan dari bak tempat melontar, lalu menyempurnakan melontar dengan batu yang diambilnya itu.

JIKA BATU YANG DILONTAR TIDAK JATUH PADA TEMPAT MELONTAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang yang haji melontar jumrah aqabah dari arah timur dan batunya tidak jatuh di dalam bak tempat melontar. Apa yang harus dia lakukan, sedangkan dia berada pada hari ke-13 Dzulhijjah ? Dan apakah dia wajib mengulangi (melontar) pada hari-hari tasyriq ?

Jawaban
Tidak wajib mengulang untuk seluruh melontarnya, tapi hanya wajib mengulang melontar yang salah saja. Atas dasar ini, maka dia mengulang melontar jumrah aqabah saja dengan cara yang benar. Sebab melontar jumrah aqabah dari arah timur adalah tidak sah, karena dalam kondisi seperti itu batu yang digunakan melontar tidak jatuh pada bak tempat melontar. Tapi jika melontarnya dilakukan diatas jembatan walaupun dari arah timur, maka telah cukup baginya karena batunya akan jatuh pada bak tempat melontar.

MASIH TERSISA SATU ATAU DUA LONTARAN

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika satu atau dua dari tujuh lontaran tidak tepat sasaran dan masih tersisa waktu satu atau dua hari, apakah wajib mengulang melontar ? Dan jika wajib, apakah hanya wajib mengulang sisanya ?

Jawaban
Jika masih tersisa satu atau dua dari tujuh lontaran, maka ulama fiqih mengatakan, jika yang tersisa itu akhir lontaran maka wajib menyempurnakannya. Maksudnya menyempurnakan yang kurang saja dan tidak wajib melontar yang sebelumnya. Tapi jika yang kurang bukan akhir lontaran maka disamping wajib menyempurnakan kekurangan tersebut juga mengganti lontaran yang setelahnya. Adapun yang benar menurut saya adalah hanya wajib menyempurnakan kekurangannya secara mutlak dan tidak wajib mengulang lontaran yang setelahnya. Sebab keharusan berurutan dalam melontar menjadi gugur jika tidak tahu atau lupa. Sedangkan orang tersebut telah melontar dua kali dan dia yakin bahwa dia tidak wajib atas lontaran yang sebelumnya. Sehingga dia antara tidak tahu atau lupa. Karena itu, kami mengatakan bahwa dia hanya wajib melontar yang kurang dan tidak wajib melontar yang setelahnya. Dan di sini kami ingin mengingatkan bahwa tempat melontar adalah bak tempat bertumpuknya batu-batu jika melontar, bukan tiang yang didirikan untuk menunjukkan tempat melontar tersebut. Maka jika seseorang melontar pada lingkaran bak melontar dan tidak satupun batu dari tujuh batu yang terkena tiang hal itu sudah cukup dan sah.

MELONTAR JUMRAH AQABAH PADA MALAM IDUL ADHA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah boleh melontar Jumrah Aqabah pada malam Idul Adha setelah bertolak dari Muzdalifah ke Mina pada malam hari ? Dan bagaimana komentar anda tentang hadits shahih tentang perkataan Nabi Shallallahu 'alaihi wa sallam kepada anak-anak muda Bani Abdul Muththalib."Artinya : Janganlah kamu melontar sehingga matahari terbit" [Hadits Riwayat Ahmad dan yang lainnya]

Jawaban
Yang utama bagi orang-orang yang kuat adalah melontar jumrah aqabah pada hari Idul Adha setelah terbit matahari karena mengikuti sunnah Nabi Shallallahu 'alaihi wa sallam dan mengamalkan hadits tersebut. Adapun bagi orang-orang yang berhalangan, yaitu orang-orang yang lemah, maka mereka boleh melontar pada tengah malam bagian kedua karena berpedoman pada beberapa hadits yang berkaitan dengan hal tersebut. Di antaranya hadits Ummi Salamah Radhiallahu anha.

"Artinya : Bahwa dia melontar jumrah sebelum fajar" [Hadits Riwayat Abu Dawud dengan sanad shahih]

Dan hadits yang diriwayatkan Imam Bukhari dengan sanad dari Abdullah mantan hamba sahaya Asma': "Bahwa dia (Asma') singgah pada malam 'Idul Adha di Muzdalifah lalu shalat, kemudian berkata: "Wahai anakku, apakah bulan telah tenggelam?" Saya berkata: "Belum". Maka dia shalat, kemudian berkata: "Apakah bulan telah tenggelam?" Saya berkata: "Ya". Ia berkata: "Maka berangkatlah kalian" Maka kami berangkat dan berjalan hingga dia melontar jumrah lalu pulang dan shalat shubuh di rumahnya. Maka saya berkata: Wahai ibunda, suasana masih dalam waktu gelap!" Ia berkata: "Wahai anakku, sesungguhnya Rasulullah Shalallahu 'Alaihi wa Sallam mengizinkan hal itu kepada wanita".

Adapun hadits dari Ibnu Abbas Radiallahu 'Anhu tentang melontar setelah terbit matahari maka hadits tersebut dinyatakan dha'if oleh sebagian ulama karena sanadnya terputus. Dan seandainya hadits itu shahih tentu diterapkan pada sunnah dan lebih utama, dengan memadukan antara hadits-hadits yang berkaitan tentang melontar seperti dinyatakan oleh al-Hafidz Ibnu Hajar Rahimahullah

SALAH SATU BATU KETIKA MELONTAR TIDAK JATUH DALAM TEMPAT MELONTAR KARENA BERDESAK-DESAKAN

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apa kewajiban orang yang melontar jika salah satu dari tujuh batunya tidak jatuh pada bak tempat melontar jumrah aqabah karena sangat berdesak-desakan yang melemahkan kekuatan badannya ?

Jawaban
Jika memungkinkan, maka dia melontar satu kali lagi untuk menggantinya. Tapi jika tidak, maka sudah cukup baginya, dan tidak wajib fidyah (menyembelih kambing) maupun memberikan makan kepada orang miskin.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 209 -213 Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsiran Tauhid Dan Syahadat Laa Ilaha Illa Allah

/0 almanhaj.or.id - Tafsiran Tauhid Dan Syahadat Laa Ilaha Illa Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tafsiran Tauhid Dan Syahadat Laa Ilaha Illa Allah

Rabu, 29 Oktober 2003 11:16:45 WIB

TAFSIRAN TAUHID DAN SYAHADAT LAA ILAHA ILLA ALLAH

Oleh
Syaikh Muhammad bin Abdul Wahhab

Firman Allah Ta'ala:

"Artinya : Orang-orang yang diseru oleh kaum musyrikin itu, mereka sendiri senantiasa berusaha untuk mendekatkan diri kepada Tuhan mereka, siapa diantara mereka yang lebih dekat (kepadaNya), dan mereka mengharapkan rahmat-Nya serta takut akan siksa-Nya, sesungguhnya siksa Tuhanmu adalah sesuatu yang (harus) ditakuti." [Al-Isra': 57]

"Artinya : Dan (ingatlah) ketika Ibrahim berkata kepada bapak dan kaumnya; Sesungguhnya aku melepaskan diri dari segala apa yang kamu sembah, kecuali Allah saja Tuhan yang telah menciptakan aku, karena hanya Dia yang akan menunjukiku (kepada jalan kebenaran)." [Az-Zukhruf: 26-27]

"Artinya : Mereka, menjadikan orang-orang alim dan rahib-rahib mereka sebagai tuhan-tuhan selain Allah, dan (mereka mempertuhankan pula) Al-Masih putera Maryam, padahal mereka itu tiada lain hanyalah diperintahkan untuk beribadah kepada Satu Sembahan, tiada Sembahan yang haq selain Dia. Maha Suci Allah dari perbuatan syirik mereka." [At-Taubah: 31]

"Artinya : Dan diantara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah, yaitu dengan mencintainya sebagaimana mereka mencintai Allah. Adapun orang-orang yang beriman amat sangat cintanya kepada Allah..."[Al-Baqarah: 165]

Diriwayatkan dalam Shahih (Muslim), bahwa Nabi shallallahu 'alaihi wa sallam bersabda:

"Artinya : Barangsiapa mengucapkan Laa ilaha illa Allah dan mengingkari sesembahan selain Allah, haramlah harta dan darahnya, sedang hisab (perhitungan)nya adalah terserah kepada Allah 'Azza wa Jalla."

Kandungan dalam tulisan ini:

[1]. Ayat dalam surah Al-Isra'. Diterangkan dalam ayat ini bantahan terhadap kaum musyrikin yang menyeru (meminta) kepada orang-orang shaleh. Maka, ayat ini mengandung sesuatu penjelasan bahwa perbuatan mereka itu syirik akbar.

[2]. Ayat dalam surah Bara'ah (At-Taubah). Diterangkan dalam ayat ini bahwa kaum Ahli Kitab telah menjadikan orang-orang alim dan rahib-rahib mereka sebagai tuhan-tuhan selain Allah, dan diterangkan bahwa mereka tiada lain hanya diperintahkan untuk beribadah kepada Satu Sembahan yaitu Allah. Padahal tafsiran ayat ini, yang jelas dan tidak dipermasalahkan lagi, yaitu mematuhi orang-orang alim dan rahib-rahib dalam tindakan mereka yang bertentangan dengan hukum Allah; dan maksudnya bukanlah kaum Ahli Kitab itu menyembah mereka.

Dapat diambil kesimpulan dari ayat ini bahwa tafsiran "Tauhid" dan Syahadat "Laa ilaha illa Allah" yaitu: pemurnian ketaatan kepada Allah, dengan menghalalkan apa yang dihalalkan Allah dan mengharamkan apa yang diharamkan-Nya.

[3]. Kata-kata Al-Khalil Ibrahim 'alaihissalam kepada orang-orang kafir: "Sesungguhnya aku melepaskan diri dari apa yang kamu sembah, kecuali Allah saja Tuhan yang telah menciptakan aku..."

Disini beliau mengecualikan Allah dari segala sembahan. Pembebasan diri (dari segala sembahan yang bathil) dan pernyataan setia (kepada Sembahan yang haq, yaitu Allah) adalah tafsiran yang sebenarnya dari syahadat "Laa ilaha illa Allah." Allah Ta'ala berfirman: "Dan Ibrahim menjadikan kalimat tauhid itu kalimat yang kekal pada keturunannya, supaya mereka kembali (kepada jalan kebenaran). (Az-Zukhruf: 28)

[4]. Ayat dalam surah Al-Baqarah yang berkenaan dengan orang-orang kafir, yang dikatakan oleh Allah dalam firman-Nya: "Dan mereka tidak akan dapat keluar dari neraka."

Disebutkan dalam ayat tersebut bahwa mereka menyembah tandingan-tandingan selain Allah, yaitu dengan mencintainya sebagaimana mereka mencintai Allah. Ini menunjukkan bahwa mereka mempunyai kecintaan yang besar kepada Allah, akan tetapi kecintaan mereka itu belum bisa memasukkan mereka kedalam Islam. Dari ayat dalam surah Al-Baqarah ini dapat diambil kesimpulan bahwa tafsiran "tauhid" dan syahadat "Laa ilaha illa Allah" yaitu: pemurniaan kecintaan kepada Allah yang diiringi dengan rasa rendah diri dan penghambaan hanya kepada-Nya.

Lalu bagaimana dengan orang yang mencintai sembahan-nya lebih besar daripada kecintaannya kepada Allah? Kemudian, bagaimana dengan orang yang hanya mencintai sesembahan selain Allah itu saja dan tidak mencintai Allah?

[5]. Sabda Rasulullah shallallahu 'alaihi wa sallam: "Barang siapa mengucapkan Laa ilaha illa Allah dan mengingkari sesembahan selain Allah, haramlah harta dan darahnya, sedang hisab (perhitungan)nya adalah terserah kepada Allah 'Azza wa Jalla."

Ini adalah termasuk hal terpenting yang menjelaskan pengertian "Laa ilaha illa Allah". Sebab apa yang dijadikan Rasulullah shallallahu 'alaihi wa sallam sebagai pelindung darah dan harta bukanlah sekedar mengucapkan kalimat "Laa ilaha illa Allah" itu, bukan pula dengan mengerti makna dan lafadznya, bukan pula dengan mengakui kebenaran kalimat tersebut, bahkan bukan juga tidak meminta kecuali kepada Allah saja, yang tiada sekutu bagi-Nya. Akan tetapi tidaklah haram dan terlindung harta dan darahnya hingga dia menambahkan kepada pengucapan kalimat "Laa ilaha illa Allah" itu pengingkaran kepada segala sembahan selain Allah. Jika dia masih ragu atau bimbang, maka belumlah haram dan terlindung harta dan darahnya.

Sungguh agung dan penting sekali tafsiran "Tauhid" dan syahadat "Laa ilaha illa Allah" yang terkandung dalam hadits ini, sangat jelas keterangan yang dikemukakannya dan sangat meyakinkan argumentasi yang diajukan bagi orang yang menentang.

[Dikutip dari buku: "Kitab Tauhid" karya Syaikh Muhammad bin Abdul Wahhab.
Penerbit: Kantor Kerjasama Da'wah dan Bimbingan Islam, Riyadh 1418H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggabungkan Kewajiban Melontar Hari-Hari Tasyriq Dalam Satu Hari, Melontar Dengan Satu Lemparan

/0 almanhaj.or.id - Menggabungkan Kewajiban Melontar Hari-Hari Tasyriq Dalam Satu Hari, Melontar Dengan Satu Lemparan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Menggabungkan Kewajiban Melontar Hari-Hari Tasyriq Dalam Satu Hari, Melontar Dengan Satu Lemparan

Minggu, 17 Desember 2006 00:52:55 WIB

MENGGABUNGKAN SEMUA KEWAJIBAN MELONTAR DALAM SATU HARI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh bagi jama'ah haji melontar semua jumrah untuk hari-hari tasyriq dalam satu hari, baik pada hari Id, awal, hari tasyriq atau pada akhir hari tasyriq, kemudian dia mabit di Mina dua atau tiga hari tanpa melontar karena telah melontar semuanya dalam satu hari ? Apakah sah melontar jumrah yang seperti itu, ataukah harus berurutan sesuai hari masing-masing sampai akhir hari tasyriq ? Mohon penjelasan beserta dalilnya.

Jawaban
Melontar jumrah adalah satu kewajiban dalam haji yang harus dilakukan pada hari Id dan tiga hari tasyriq bagi orang-orang yang tidak ingin mempercepat pulang dari Mina, atau dalam hari Id dan dua hari tasyriq bagi orang yang ingin mempercepat pulang dari Mina. Adapun waktu melontar adalah setelah matahari condong ke barat seperti dilakukan Nabi Shalallahu 'alaihi wa sallam dan dikuatkan dengan sabdanya : "Ambillah manasikmu dariku". Karena itu tidak boleh mendahulukan melontar sebelum waktunya. Adapun mengakhirkannya karena kondisi terpaksa seperti berdesak-desakan, maka mayoritas ulama memperbolehkan karena mengqiyaskan dengan keadaan para penggembala. Sebab Nabi Shallallahu 'alaihi wa sallam memberikan keringanan kepada mereka melontar untuk hari Id setelah tengah malam Id dan menggabungkan melontar untuk dua hari tasyriq pada hari ke -12 Dzulhijjah.

Dalam melontar harus dilakukan secara berurutan. Pertama, melontar jumrah 'aqabah pada hari Id, kemudian melontar tiga jumrah (ula, wustha, dan aqabah) pada hari tasyriq pertama, lalu melontar tiga jumrah pada hari tasyriq kedua, kemudian melontar tiga jumrah pada hari taysriq ketiga, jika tidak ingin mempercepat pulang dari Mina, atau hanya sampai hari tasyriq kedua bagi yang ingin mempercepat pulang dari Mina. Kemudian thawaf wada' setelah itu. Wallahu 'alam.

MELONTAR JUMRAH DENGAN SEKALI LEMPARAN

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya menunaikan haji wajib ketika usia 17 tahun bersama bapak, dan saya tidak mengerti tentang haji. Saya pergi bersama bapak untuk melontar jumrah lalu bapak mengambil semua batu dan melontarkan semuanya. Apakah haji saya sah atau tidak ?

Jawaban
Jika ayah anda melontar dengan tujuh batu dalam satu lontaran, maka wajib menyembelih kurban, yaitu sepertujuh unta atau sepertujuh sapi atau satu kambing, yang disembelih di Mekkah dan dibagikan kepada orang-orang miskin di tanah suci. Sebab melontar jumrah dalam haji hukumnya wajib dan harus dilakukan tujuh kali lontaran satu persatu. Jika seseorang melontar dengan tujuh batu dalam satu lontaran, maka tidak dinilai baginya melainkan hanya satu lontaran. Sedangkan haji yang anda lakukan sah hukumnya dan tidak wajib mengulang haji pada tahun berikutnya, tapi hanya terdapat kekurangan yang harus disempurnakan dengan menyembelih kurban tersebut. Namun jika anda pergi haji lagi pada tahun berikutnya, maka demikian itu sunnah hukumnya. Dan bahwa dalam haji, baik haji wajib maupun haji sunnah terdapat pahala besar bagi orang yang melakukannya jika dilaksanakan menurut aturan syari'ah. Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Haji yang mabrur balasannya adalah surga" [Hadits Riwayat Ahmad, Bukhari, Muslim dan lainnya]

Adapun orang yang tidak mampu melontar, seperti orang yang sakit, berusia lanjut, wanita dan lain-lain, yang tidak mampu sampai ke tempat melontar, maka boleh mewakilkan melontar semua jumrah. Sebab Allah berfirman.

"Artinya : Maka bertakwalah kamu menurut kesanggupanmu" [At-Thagabun : 16]

Bahwa kewajiban setiap muslim laki-laki dan perempuan adalah mempelajari agama dan mengetahui hukum-hukum yang wajib, seperti shalat, zakat, puasa, haji, dan lain-lain. Sebab Allah menciptakan manusia dan jin untuk beribadah kepada-Nya dan tiada jalan untuk itu melainkan dengan belajar dan memahami agama. Terdapat riwayat bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang dikehendaki baik oleh Allah, maka Allah memberikan pemahaman kepadanya dalam urusan agama" [Muttafaqun alaih]

Dan Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang menempuh jalan untuk mencari ilmu maka Allah akan memudahkan kepadanya jalan ke surga" [Hadits Riwayat Muslim]

Semoga Allah memberikan taufiq kepada semua kaum Musilimin dalam memperoleh ilmu yang menfa'at dan mengamalkannya, sesungguhnya Allah adalah yang terbaik tempat meminta

TERBALIK DALAM MELONTAR JUMRAH

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seorang kerabat saya pergi haji wajib pada tahun 1406H. Dan pada hari pertama melontar jumrah dia tidak melontar secara berurutan dari jumrah ula lalu jumrah wustha kemudian jumrah 'aqabah. Kemudian dia mengetahui kesalahan itu pada hari kedua dan dia menyempurnakannya pada hari kedua dan hari ketiga, tetapi dia tidak melontar untuk hari pertama atau membayar kifarat. Setelah itu dia menyempurnakan semua manasik haji dan kembali ke negaranya. Kemudian dia mengirimkan surat untuk menanyakan kewajibannya atas kesalahannya karena orang-orang yang ditanya tentang hal tersebut berselisih pendapat. Mohon penjelasan.

Jawaban
Ia wajib menyembelih kurban, yaitu sepertujuh unta atau sepertujuh sapi atau satu kambing, dan disembelih di Mekkah dan dibagikan kepada orang-orang miskin di tanah suci. Sebab dia mengetahui hukum tersebut pada hari-hari melontar dan tidak mengulang melontar yang benar menurut syar'i. Di mana terdapat riwayat shahih dari Ibnu Abbas Radhiyallahu 'anhu, bahwa dia berkata :

"Artinya : Barangsiapa yang meninggalkan ibadah (dalam haji) atau lupa, maka dia harus menyembelih kurban" [Hadits Riwayat Malij]

Sebab hadits ini nilainya marfu' karena tidak semata-mata pendapat pribadi, terlebih bahwa tidak seorang sahabatpun yang berbeda dengan pendapat tersebut.

TIDAK SEGERA PULANG SETELAH MELONTAR PADA HARI TASYRIQ KEDUA

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang berada di Mina dua hari setelah Id dan mabit pada malam ketiga, apakah dia boleh melontar setelah terbit fajar atau setelah terbit matahari jika terdapat kondisi yang tidak mendukung ?

Jawaban
Siapa yang berada di Mina hingga mendapatkan malam ke-13 Dzulhijjah maka dia wajib mabit dan melontar setelah matahari condong ke barat dan dia tidak boleh sebelum waktu itu seperti dalam melontar pada dua hari sebelumnya. Sebab Rasulullah Shallallahu 'alaihi wa sallam masih di Mina pada hari ke-13 Dzulhijjah dan beliau tidak melontar melainkan setelah matahari bergeser ke barat. Disamping itu Nabi Shallallahu 'alaihi wa sallam juga bersabda : "Ambillah manasikmu dariku".

TIDAK MELONTAR PADA TANGGAL 12 DZULHIJJAH DAN TIDAK MABIT PADA MALAM KE-12 DZULHIJJAH

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya haji bersama istri untuk yang kedua kalinya dan anak-anak kami di Riyadh. Setelah melontar jumrah hari kedua (hari pertama tasyriq), kami ke Mekkah untuk menyelesaikan haji lalu pergi ke Riyadh karena kami mencemaskan dengan keadaan anak-anak kami. Tapi kami mewakilkan kepada seorang kerabat untuk melontarkan jumrah. Apakah demikian itu boleh, dan apa kewajiban kami ?

Jawaban
Kalian berdua harus bertaubat kepada Allah karena meninggalkan kewajiban melontar hari ke-12 Dzulhijjah, tidak bermalam di Mina pada malamnya, dan tidak thawaf wada' pada waktunya, yaitu setelah selesai melontar. Dan bagi masing-masing kalian berdua wajib menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin di tanah suci karena meninggalkan melontar jumrah pada hari ke-12 Dzulhijjah dan meninggalkan thawaf wada' karena dilakukan sebelum waktunya. Sebagaimana kalian berdua wajib sedekah kepada orang-orang sesuai kemampuan karena meninggalkan mabit di Mina pada malam ke-12 Dzulhijjah. Semoga Allah mengampuni kita dan anda semua.

BOLEH MEWAKILKAN MELONTAR JIKA TERDAPAT HALANGAN YANG DIBENARKAN SYARI'AT

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ibu dan dua saudariku mewakilkan kepadaku untuk melontar jumrah karena mereka takut berdesak-desakan. Apakah demikian itu boleh ?

Jawaban
Boleh mewakilkan jumrah jika tidak mampu melontar karena tidak mampunya berdesak-desakan atau karena sakit atau sebab lain yang dibenarkan secara syar'i

MLEONTAR PADA HARI KE-11 DZULHIJJAH KEMUDIAN THAWAF WADA' DAN PULANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum orang yang melontar pada hari ke-11 Dzulhijjah kemudian thawaf wada' dan pulang ?

Jawaban
Jika seseorang melontar jumrah pada hari ke-11 Dzulhijjah kemudian thawaf wada dan pulang, maka dia meninggalkan dua kewajiban, yaitu melontar jumrah untuk hari ke-12 Dzulhijjah dan mabit di Mina pada malamnya. Menurut mayoritas ulama, dia wajib menyembelih dua ekor kambing di Mekkah dan disedekahkan di sana.

MELONTAR JUMRAH SEBELUM MATAHARI CONDONG KE BARAT PADA HARI KEDUA (HARI TASYRIQ)

Oleh
Al-Lajnah Ad-Daimah Lil ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil ifta ditanya : Apa yang wajib dilakukan bagi orang melontar jumrah pada waktu dhuha setelah hari Idul Adha (hari tasyriq) kemudian setelah itu dia mengetahui bahwa waktu melontar jumrah setelah dzuhur ?

Jawaban
Barangsiapa melontar jumrah setelah hari Idul Adha sebelum matahari condong ke barat, maka dia wajib mengulanginya setelah matahari condong ke barat pada hari tersebut. Dan jika tidak mengetahui kesalahannya melainkan pada hari kedua atau ketiga hari tasyriq, maka dia wajib mengulangi melontar setelah matahari condong ke barat sebelum melontar untuk hari tersebut. Tapi jika dia tidak mengtahui melainkan setelah terbenamnya matahari pada akhir hari tasyriq, maka dia tidak wajib mengulanginya, namun wajib menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin.

CARA MELONTAR JUMRAH BAGI ORANG YANG MENGAKHIRKAN SAMPAI AKHIR HARI TASYRIQ KARENA SAKIT ATAU USIA LANJUT

Pertanyaan
Al-Lajnaha Ad-Daimah Lil Ifta ditanya : Jika jama'ah haji mengakhirkan melontar jumrah sampai akhir hari tasyriq karena sakit, usia lanjut atau takut berdesak-desakan, apakah dia melontar jumrah 'aqabah dan jumrah-jumrah lain dalam satu tahapan ? Ataukah dia harus melontar untuk setiap hari dengan cara tersendiri, maksudnya dia harus menlontar untuk hari pertama, kemudian memulai melontar untuk hari kedua dan seterusnya, walau demikian itu berat ?

Jawaban
Ia melontar jumrah aqabah dahulu, lalu melontar tiga jumrah secara berurutan dari jumrah ula lalu jumrah wustha kemudian jumrah aqabah untuk hari ke-11, kemudian melontar tiga jumrah secara berurutan untuk hari ke-12, kemudian untuk hari ke-13 jika dia tidak bersegera meninggalkan Mekkah sebelum matahari terbenam hari ke-12 Dzulhijjah. Sebab yang sunnah adalah melontar setiap hari pada waktunya sesuai kemampuan.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal 214 -219 Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

/0 almanhaj.or.id - Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

Senin, 18 Desember 2006 01:35:15 WIB

KEUTAMAAN 10 HARI PERTAMA BULAN DZULHIJJAH DAN AMALAN YANG DISYARIATKAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Segala puji bagi Allah semata, shalawat dan salam semoga tercurah kepada Rasulullah, Nabi kita Muhammad, kepada keluarga dan segenap sahabatnya.

Diriwayatkan oleh Al-Bukhari, Rahimahullah, dari Ibnu 'Abbas Radhiyallahu 'Anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidak ada hari dimana amal shalih pada saat itu lebih dicintai oleh Allah daripada hari-hari ini, yaitu : Sepuluh hari dari bulan Dzulhijjah. Mereka bertanya : Ya Rasulullah, tidak juga jihad fi sabilillah ?. Beliau menjawab : Tidak juga jihad fi sabilillah, kecuali orang yang keluar (berjihad) dengan jiwa dan hartanya, kemudian tidak kembali dengan sesuatu apapun".

Imam Ahmad, Rahimahullah, meriwayatkan dari Umar Radhiyallahu 'Anhuma, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidak ada hari yang paling agung dan amat dicintai Allah untuk berbuat kebajikan di dalamnya daripada sepuluh hari (Dzulhijjah) ini. Maka perbanyaklah pada saat itu tahlil, takbir dan tahmid".

MACAM-MACAM AMALAN YANG DISYARIATKAN

[1]. Melaksanakan Ibadah Haji Dan Umrah

Amal ini adalah amal yang paling utama, berdasarkan berbagai hadits shahih yang menunjukkan keutamaannya, antara lain : sabda Nabi shallallahu 'alaihi wa sallam:

"Artinya : Dari umrah ke umrah adalah tebusan (dosa-dosa yang dikerjakan) di antara keduanya, dan haji yang mabrur balasannya tiada lain adalah Surga".

[2]. Berpuasa Selama Hari-Hari Tersebut, Atau Pada Sebagiannya, Terutama Pada Hari Arafah.

Tidak disangsikan lagi bahwa puasa adalah jenis amalan yang paling utama, dan yang dipilih Allah untuk diri-Nya. Disebutkan dalam hadist Qudsi :

"Artinya : Puasa ini adalah untuk-Ku, dan Aku lah yang akan membalasnya. Sungguh dia telah meninggalkan syahwat, makanan dan minumannya semata-mata karena Aku".

Diriwayatkan dari Abu Said Al-Khudri, Radhiyallahu 'Anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidaklah seorang hamba berpuasa sehari di jalan Allah melainkan Allah pasti menjauhkan dirinya dengan puasanya itu dari api neraka selama tujuh puluh tahun". [Hadits Muttafaq 'Alaih].

Diriwayatkan oleh Imam Muslim dari Abu Qatadah Rahimahullah bahwa Nabi shallallahu 'alaihi wa sallam bersabda :

"Artinya : Berpuasa pada hari Arafah karena mengharap pahala dari Allah melebur dosa-dosa setahun sebelum dan sesudahnya".

[3]. Takbir Dan Dzikir Pada Hari-Hari Tersebut.

Sebagaimana firman Allah Ta'ala.

"Artinya : .... dan supaya mereka menyebut nama Allah pada hari-hari yang telah ditentukan ...". [Al-Hajj : 28].

Para ahli tafsir menafsirkannya dengan sepuluh hari dari bulan Dzulhijjah. Karena itu, para ulama menganjurkan untuk memperbanyak dzikir pada hari-hari tersebut, berdasarkan hadits dari Ibnu Umar Radhiyallahu 'Anhuma.

"Artinya : Maka perbanyaklah pada hari-hari itu tahlil, takbir dan tahmid". [Hadits Riwayat Ahmad].

Imam Bukhari Rahimahullah menuturkan bahwa Ibnu Umar dan Abu Hurairah Radhiyallahu 'Anhuma keluar ke pasar pada sepuluh hari tersebut seraya mengumandangkan takbir lalu orang-orangpun mengikuti takbirnya. Dan Ishaq, Rahimahullah, meriwayatkan dari fuqaha', tabiin bahwa pada hari-hari ini mengucapkan :

"Allahu Akbar, Allahu Akbar, Laa Ilaha Ilallah, wa-Allahu Akbar, Allahu Akbar wa Lillahil Hamdu"

"Artinya : Allah Maha Besar, Allah Maha Besar, Tidak ada Ilah (Sembahan) Yang Haq selain Allah. Dan Allah Maha Besar, Allah Maha Besar, segala puji hanya bagi Allah".

Dianjurkan untuk mengeraskan suara dalam bertakbir ketika berada di pasar, rumah, jalan, masjid dan lain-lainnya. Sebagaimana firman Allah.

"Artinya : Dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu ...". [Al-Baqarah : 185].

Tidak dibolehkan mengumandangkan takbir bersama-sama, yaitu dengan berkumpul pada suatu majlis dan mengucapkannya dengan satu suara (koor). Hal ini tidak pernah dilakukan oleh para Salaf. Yang menurut sunnah adalah masing-masing orang bertakbir sendiri-sendiri. Ini berlaku pada semua dzikir dan do'a, kecuali karena tidak mengerti sehingga ia harus belajar dengan mengikuti orang lain.

Dan diperbolehkan berdzikir dengan yang mudah-mudah. Seperti : takbir, tasbih dan do'a-do'a lainnya yang disyariatkan.

[4]. Taubat Serta Meninggalkan Segala Maksiat Dan Dosa.

Sehingga akan mendapatkan ampunan dan rahmat. Maksiat adalah penyebab terjauhkan dan terusirnya hamba dari Allah, dan keta'atan adalah penyebab dekat dan cinta kasih Allah kepadanya.

Disebutkan dalam hadits dari Abu Hurairah Radhiyallahu 'Anhu, bahwasanya Nabi shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Allah itu cemburu, dan kecemburuan Allah itu manakala seorang hamba melakukan apa yang diharamkan Allah terhadapnya" [Hadits Muttafaq 'Alaihi].

[5]. Banyak Beramal Shalih.

Berupa ibadah sunat seperti : shalat, sedekah, jihad, membaca Al-Qur'an, amar ma'ruf nahi munkar dan lain sebagainya. Sebab amalan-amalan tersebut pada hari itu dilipat gandakan pahalanya. Bahkan amal ibadah yang tidak utama bila dilakukan pada hari itu akan menjadi lebih utama dan dicintai Allah daripada amal ibadah pada hari lainnya meskipun merupakan amal ibadah yang utama, sekalipun jihad yang merupakan amal ibadah yang amat utama, kecuali jihad orang yang tidak kembali dengan harta dan jiwanya.

[6]. Disyariatkan Pada Hari-Hari Itu Takbir Muthlaq

Yaitu pada setiap saat, siang ataupun malam sampai shalat Ied. Dan disyariatkan pula takbir muqayyad, yaitu yang dilakukan setiap selesai shalat fardhu yang dilaksanakan dengan berjama'ah ; bagi selain jama'ah haji dimulai dari sejak Fajar Hari Arafah dan bagi Jama’ah Haji dimulai sejak Dzhuhur hari raya Qurban terus berlangsung hingga shalat Ashar pada hari Tasyriq.

[7]. Berkurban Pada Hari Raya Qurban Dan Hari-hari Tasyriq.

Hal ini adalah sunnah Nabi Ibrahim 'Alaihissalam, yakni ketika Allah Ta'ala menebus putranya dengan sembelihan yang agung. Diriwayatkan bahwa Nabi shallallahu 'alaihi wa sallam.

"Artinya : Berkurban dengan menyembelih dua ekor domba jantan berwarna putih dan bertanduk. Beliau sendiri yang menyembelihnya dengan menyebut nama Allah dan bertakbir, serta meletakkan kaki beliau di sisi tubuh domba itu". [Muttafaq 'Alaihi].

[8]. Dilarang Mencabut Atau Memotong Rambut Dan Kuku Bagi Orang Yang Hendak Berkurban.

Diriwayatkan oleh Muslim dan lainnya, dari Ummu Salamah Radhiyallhu 'Anha bahwa Nabi shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika kamu melihat hilal bulan Dzul Hijjah dan salah seorang di antara kamu ingin berkurban, maka hendaklah ia menahan diri dari (memotong) rambut dan kukunya".

Dalam riwayat lain :

"Maka janganlah ia mengambil sesuatu dari rambut atau kukunya sehingga ia berkurban".

Hal ini, mungkin, untuk menyerupai orang yang menunaikan ibadah haji yang menuntun hewan kurbannya. Firman Allah.

"Artinya : ..... dan jangan kamu mencukur (rambut) kepalamu, sebelum kurban sampai di tempat penyembelihan...". [Al-Baqarah : 196].

Larangan ini, menurut zhahirnya, hanya dikhususkan bagi orang yang berkurban saja, tidak termasuk istri dan anak-anaknya, kecuali jika masing-masing dari mereka berkurban. Dan diperbolehkan membasahi rambut serta menggosoknya, meskipun terdapat beberapa rambutnya yang rontok.

[9]. Melaksanakan Shalat Iedul Adha Dan Mendengarkan Khutbahnya.

Setiap muslim hendaknya memahami hikmah disyariatkannya hari raya ini. Hari ini adalah hari bersyukur dan beramal kebajikan. Maka janganlah dijadikan sebagai hari keangkuhan dan kesombongan ; janganlah dijadikan kesempatan bermaksiat dan bergelimang dalam kemungkaran seperti ; nyanyi-nyanyian, main judi, mabuk-mabukan dan sejenisnya. Hal mana akan menyebabkan terhapusnya amal kebajikan yang dilakukan selama sepuluh hari.

[10]. Selain Hal-Hal Yang Telah Disebutkan Diatas.

Hendaknya setiap muslim dan muslimah mengisi hari-hari ini dengan melakukan ketaatan, dzikir dan syukur kepada Allah, melaksanakan segala kewajiban dan menjauhi segala larangan ; memanfaatkan kesempatan ini dan berusaha memperoleh kemurahan Allah agar mendapat ridha-Nya.

Semoga Allah melimpahkan taufik-Nya dan menunjuki kita kepada jalan yang lurus. Dan shalawat serta salam semoga tetap tercurah kepada Nabi Muhammad, kepada keluarga dan para sahabatnya.

[Artikel bahasa Arab dapat dilihat di http://www.saaid.net/mktarat/hajj/4.htm Disalin dari brosur yang dibagiakn secara cuma-cuma, tanpa no, bulan dan tahun]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fenomena Keanekaragaman Golongan

/0 almanhaj.or.id - Fenomena Keanekaragaman Golongan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Fenomena Keanekaragaman Golongan

Selasa, 19 Desember 2006 00:42:48 WIB

FENOMENA KEANEKARAGAMAN GOLONGAN

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsary

Golongan yang bermacam-macam dalam masyarakat mana pun, karena di sana banyak terdapat problem sosial, yang sisi pandangnya saling berbeda dan pendapatnya saling bertentangan, sehingga tidak bisa saling bertemu pada satu titik yang bisa memuaskan semua pihak. Bahkan lebih dari itu, apa yang dianggap baik oleh satu golongan, dianggap buruk oleh golongan yang lain, dan apa yang dilihat sebagai suatu kebahagiaan oleh satu golongan, dianggap sebagai penderitaan oleh golongan lain.

Sudah sama-sama dimaklumi, semua ini bukan masalah remeh dan kasus yang melintas sejenak, seperti anggapan sabagian orang atau kelompok-kelompok tertentu. Tetapi ini merupakan masalah besar yang terpampang di hadapan masyarakat, yang tidak bisa diremehkan dan dilewatkan begitu saja. Fenomena ini harus memperoleh perhatian dan harus ditindaklanjuti sampai tuntas.

Terlepas dari istilah-istilah Islam yang tepat tentang masalah ini, dapat kami katakan, "Keanekaragaman golongan ini, boleh jadi didasarkan kepada perselisihan dalam masalah akidah serta rukun-rukunnya, dan boleh jadi karena berkisar pada masalah syariat serta hukum, dan boleh jadi karena berkisar pada masalah manhaj dan tingkah laku."

Siapa yang mempunyai pendalaman tentang tabiat Islam tentu mengetahui bahwa Islam tidak membawa perselisihan dalam satu masalah pun dari berbagai sector kehidupan. Dan, perselisihan dalam berbagai sektor itu sepanjang perjalanan sejarah Islam hanya menghasilkan buah-buah yang busuk, menyeret kepada perpecahan umat, kejatuhannya ke jurang kehinaan dam memberikan kesempatan kepada musuh-musuh Islam untuk mempermainkan kehormatannya, lalu mereka pun menyedot kekayaan negara Islam sekendak hatinya.

Perselisihan dalam berbagai sektor itu tidak pernah dibawa Islam, karena Islam adalah agama yang sempurna dan menyeluruh, tidak meninggalkan satu sisi kehidupan pun melainkan sudah ada petunjuknya yang tuntas. Maka dari itu mestinya orang-orang Muslim tidak perlu saling berbenturan dalam pikiran dan pendapatnya. [1]

Islam yang agung datang kepada kita sambil membawa kebaikan di dunia dan akhirat, tak seorang yang membutuhkan selain Islam. Lalu bagaimana ada anggapan bahwa syariat yang sudah lengkap dan sempurna ini, yang tidak pernah ada satu syariat pun di dunia ini yang lebih lengkap darinya, masih kurang, sehingga ia membutuhkan sistem politik dari luar untuk melengkapinya, atau memerlukan qiyas, hakikat atau pun logika lain di luar syariat itu? [2]

Siapa yang beranggapan seperti itu sama dengan orang-orang yang menganggap perlu adanya rasul baru sesudah Rasulullah Shallallahu 'Alaihi wa Sallam.

Sebab terjadinya hal ini, kerena ketidaktahuan orang yang beranggapan seperti itu tentang apa yang dibawa Islam dan minimnya pemahaman, sebagaimana yang dianugerahkan Allah kepada shahabat-shahabat Rasulullah Shallallahu 'Alaihi wa Sallam, yang mencukupkan diri kepada apa yang dibawa beliau dan mereka sama sekali tidak membutuhkan hal-hal lain di luar Islam. Maka tidak heran jika mereka bisa menguak hati manusia dan menaklukan berbagai wilayah.

Maka waspadalah dalam menghadapi berbagai golongan dan kelompok yang menyebar di sekitarmu, yang eksistensinya hanya menimbulkan keburukan. Golongan-golongan itu bisa diibaratkan aliran air yang deras, menghimpun air dalam keadaan kotor, lalu mengalirkannya dalam keadaan lebih kotor lagi. Yang bisa menyelamatkan dari golongan-golongan ini hanyalah mereka yang mendapat limpahan rahmat dari Allah, yaitu mereka yang berbuat dan bersikap seperti apa yang diperbuat Nabi Shallallahu 'Alaihi wa Sallam dan para shahabatnya. [3]

Jadi apakah pengertian golongan itu?

Bagaimana halnya kata hizb (golongan) yang seringkali dipergunakan dalam Al Qur'an?

Apakah pengaruh eksistensi golongan-golongan tersebut terhadap jiwa?

[Disalin dari buku Ad-Da'wah ilallah Bainat-tajammu'l-hizby Wat-Ta'awunisy-Syar'y, Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsary. Edisi Indonesia: Menggugat Keberadaan Jama'ah-Jama'ah Islam. Penerjemah: Kathur Suhardi, Penerbit: Pustaka Al-Kautsar. Cet.Pertama, September 1994; hal.53-55]
_________
Foote Note
[1]. Al-Ahzabus Siyasiah fil Islam, Syaikh Shafy Ar-Rahman Al-Mubarakfury, hal.19-20
[2]. Di antara gambarannya, ada anggapan bahwa syariat Islam tidak mencakup urursan politik, sebagaimana dijelaskan Ibnul Jauzy di dalam Talbisu Iblis, hal.481
[3]. Hilyatul Thalibil Ilmi, Ibnul Qayyim, 4/376

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Fidyah Dan Macam-Macamnya Karena Melakukan Larangan Dalam Haji

/0 almanhaj.or.id - Makna Fidyah Dan Macam-Macamnya Karena Melakukan Larangan Dalam Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Makna Fidyah Dan Macam-Macamnya Karena Melakukan Larangan Dalam Haji

Rabu, 20 Desember 2006 00:13:57 WIB

MENYEMBELIH KURBAN TIDAK GUGUR BAGI ORANG YANG MENINGGALKAN HAL YANG WAJIB DALAM HAJI

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah menyembelih kurban gugur dari orang bodoh yang tidak mengetahui hukum atau lupa yang meninggalkan salah satu kewajiban dari beberapa kewajiban haji atau umrah, seperti mabit di Muzdalifah dan Mina, melontar jumrah atau mencukur, ataukah dia tetap wajib menyembelih kambing ? Demikian pula orang yang melakukan suatu larangan dalam ihram ?

Jawaban
Fidyah menyembelih kambing gugur dari orang yang melanggar larangan dalam ihram karena tidak tahu hukum atau lupa. Tapi kifarat menyembelih kambing tidak gugur dari orang yang meninggalkan salah satu kewajiban dalam haji atau umrah, meskipun karena tidak tahu hukumnya atau karena lupa. Sebab Ibnu Abbas Radhiyallahu 'anhu berkata : "Barangsiapa meninggalkan ibadah atau lupa kepadanya maka dia wajib menyembelih kurban". Juga berdasarkan hadits tentang orang yang memakai jubah yang diolesi parfum ketika sedang umrah

MAKNA FIDYAH DAN MACAM-MACAMNYA KARENA MELAKUKAN LARANGAN DALAM HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah makna fidyah dalam haji dan berapa macam bentuknya ? Dan apa hukum melakukan pelanggaran berulang dalam satu bentuk kesalahan ?

Jawaban
Fidyah adalah sesuatu yang harus dilakukan karena melanggar ketentuan dalam haji atau umrah. Adapun bentuk fidyah ada bermacam-macam.

Pertama, karena mencukur rambut (meskipun hanya tiga helai), memotong kuku, memakai pakaian berjahit, menggunakan parfum dan menutup kepala, yaitu memilih antara menyembelih kambing, memberi makan enam orang miskin, atau puasa tiga hari. Siapa yang melaksanakan salah satu dari tiga bentuk fidyah tersebut, maka sudah cukup baginya.

Kedua, fidyah karena berburu, yaitu memilih antara menyembelih binatang yang sama atau ditentukan nilainya jika ada dan disedekahkan kepada orang-orang miskin, atau berpuasa beberapa hari dengan bersedekah untuk setiap hari satu mud.

Ketiga, fidyah karena haji tamattu' atau haji qiran. yaitu menyembelih satu ekor kambing jika mampu. tapi jika tidak ada atau tidak mampu maka diganti dengan puasa 10 hari, 3 hari ketika di Mekkah dan 7 hari ketika telah kembali.

Keempat, fidyah karena meninggalkan salah satu kewajiban dalam haji, seperti mabit di Muzdalifah, melontar jumrah, mencukur, thawaf ifadhah, dan ihram dari miqat. Maka siapa yang emningggalkan salah satu dari beberapa hal tersebut, dia wajib menyembelih kambing di Mekkah untuk orang-orang miskin di tanah suci

Dan jika seseorang berulang kali melakukan kesalahan yang sama, seperti memotong beberapa rambut dalam setiap hari atau menutup kepala berulang kali, maka dia wajib satu fidyah. Tapi jika telah membayar fidyah dari suatu kesalahan kemudian mengulangi kesalahan yang sama maka wajib membayar fidyah lagi.

MEMOTONG POHON DI TANAH SUCI

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa yang wajib dilakukan orang yang memotong pohon di tanah suci ? Dan apa batas-batas tanah suci ?

Jawaban
Siapa yang memotong pohon besar di Mekkah maka dia wajib menyembelih unta, dan jika pohonnya kecil wajib menyembelih kambing. Sedang kesalahan karena mencabut rumput maka ditentukan nilainya oleh hakim. Tetapi diperbolehkan memotong dahan yang menjulur ke jalan dan mengganggu orang yang lewat. Sebagaimana juga boleh memotong tumbuhan yang di tanam manusia. Adapun batas-batas tanah haram adalah maklum. Di mana pada batas akhirnya terdapat rambu-rambu jelas yang terdapat di jalan-jalan, seperti yang terdapat di antara Muzdalifah dan 'Arafah, di jalan ke Jeddah dekat Al-Syumaisi, di Hudaibiyah, dan lain-lain.

[Dislain dari buku Fatwa-Fatwa Haji & Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbiatan Pustaka Imam Asy-Syafi'i, hal. 219-221, Penerjemah H.Asmuni Solihan Zamaksyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyampaikan Kebaikan Dan Melaksanakan Amanat

/0 almanhaj.or.id - Menyampaikan Kebaikan Dan Melaksanakan Amanat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Menyampaikan Kebaikan Dan Melaksanakan Amanat

Kamis, 21 Desember 2006 06:28:58 WIB

MENYAMPAIKAN KEBAIKAN DAN MELAKSANAKAN AMANAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian karyawan dan pekerja tidak memberikan porsi yang cukup pada pekerjaan mereka. Di antara mereka ada yang sudah setahun bahkan lebih, tidak pernah mengajak kepada kebaikan dan mencegah kemungkaran serta sering terlambat bekerja dengan mengatakan, "Saya telah diizinkan oleh atasan, jadi tidak apa-apa." Untuk orang yang semacam itu, apakah ia berdosa selama ia masih tetap begitu? Kami mohon fatwanya. Semoga Allah membalas Syaikh dengan kebaikan.

Jawaban
Pertama, yang disyari'atkan atas setiap muslim dan muslimah adalah menyampaikan apa-apa yang bersumber dari Allah Subhanahu wa Ta’ala tatkala mendengar kebaikan, sebagaimana yang ditunjukkan oleh sabda Rasulullah Shallallahu ‘alaihi wa sallam.

"Artinya : Allah mengelokkan wajah seseorang yang mendengar sesuatu dari kami lalu disampaikannya sebagaimana yang ia dengar."[1]

Dalam sabdanya yang lain disebutkan,

"Artinya : Sampaikanlah apa yang berasal dariku ivalaupun hanya satu ayat."[2]

Apabila beliau menasehati dan mengingatkan manusia, beliau selalu berpesan,

"Artinya : Hendaknya yang hadir menyampaikan kepada yang tidak hadir. Sebab, banyak yang menyampaikan lebih sadar daripada yang hanya mendengar."[3]

Karena itu, saya wasiatkan kepada anda semua untuk menyampaikan kebaikan yang anda dengar berdasarkan ilmu dan kemantapan. Sebab, setiap yang mendengar suatu ilmu dan menguasainya, hendaknya menyampaikannya kepada keluarganya, saudara-saudaranya dan teman-temannya selama ia melihat adanya kebaikan dengan tetap memelihara kemurnian materinya dan tidak berbicara tentang sesuatu yang tidak dikuasainya, sehingga dengan begitu ia termasuk orang-orang yang saling berwasiat dengan kebenaran dan termasuk orang-orang yang mengajak kepada kebaikan.

Kemudian tentang para karyawan yang tidak melaksanakan tugas mereka atau tidak saling menasehati dalam hal tersebut, anda semua telah mendengar, bahwa di antara karakter keimanan adalah melaksanakan amanat dan memeliharanya, sebagaimana firman Allah Subhanahu wa Ta’ala

"Artinya : Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya " [An-Nisa': 58]

Amanat merupakan karakter keimanan yang paling utama, sementara khianat merupakan karakter kemunafikan, hal ini sebagaimana dinyatakan Allah saat menyebutkan sifat-sifat kaum mukminin,

"Artinya : Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya." [Al-Mu'minun: 8, Al-Ma'arij: 32]

Kemudian dalam ayat lainnya disebutkan,

"Artinya : Hai orang-orang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan juga janganlah kamu mengkhianati amanat-amanat yang dipercayakan kepadamu, sedang kamu mengetahui." [Al-Anfal : 27]

Karena itu, seorang karyawan wajib melaksanakan amanat dengan jujur dan ikhlas serta memelihara waktu dengan baik sehingga terbebas dari beban tanggung jawab, dan dengan begitu pencahariannya menjadi baik dan diridhai Allah. Di samping itu, berarti ia loyal terhadap negaranya dalam hal ini, atau terhadap perusahaan atau lembaga tempatnya bekerja. Itulah yang wajib atas seorang karyawan, yaitu hendaknya ia bertakwa kepada Allah dan melaksanakan amanat dengan sungguh-sungguh dan loyal, yang dengan begitu ia mengharapkan pahala dari Allah dan takut terhadap siksaNya. Hal ini sebagai pengamalan firman Allah Subhanahu wa Ta’ala

"Artinya : Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yangberhak menerimanya." [An-Nisa' : 58]

Di antara karakter kaum munafikin adalah mengkhianati amanat, sebagaimana yang disabdakan oleh Nabi Shallallahu ‘alaihi wa sallam.

"Artinya : Tanda orang-orang munafik ada tiga; Apabila berbicara ia berdusta, apabila berjanji ia ingkar, dan apabila diberi amanat (dipercaya) ia berkhianat."[4]

Seorang muslim tidak boleh menyerupai orang munafik, bahkan harus menjauhi sifat-sifatnya, tetap memelihara amanat dan melaksanakan tugasnya dengan sungguh-sungguh serta memelihara waktu dengan baik sekalipun ada toleransi dari atasannya, dan walaupun tidak diperintahkan oleh atasannya. Hendaknya ia tidak mengabaikan tugas atau menyepelekannya, bahkan sebaliknya, ia bersungguh-sungguh sehingga lebih baik daripada atasannya dalam melaksanakan tugas dan loyalitasnya terhadap amanat, lalu menjadi teladan yang baik bagi karyawan lainnya.

[Majalah Al-Buhuts At-lslamiyyah, edisi 31, hal. 115-116, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Penyusun Khalid Al-Juraisiy, Penerbit Darul Haq]
__________
Foote Note
[1]. Hadits Riwayat. At-Tirmidzi dalam Al-Ilm (2657), Ibnu Majah dalam Al-Muqaddimah (232).
[2]. Hadits Riwayat Al-Bukhari dalam Ahadits Al-Anbiya (3461).
[3]. Hadits Riwayat AI-Bukhari dalam Al-'Ilm(67), Muslim dalam Al-Qasamah (1679).
[4]. Hadits Riwayat Al-Bukhari dalam al-Iman (33), Muslim dalam al-Iman(59).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengucapkan Salam Kepada Orang Kafir, Dan Mengucapkan Salam Kepada Muslim Dan Kafir

/0 almanhaj.or.id - Mengucapkan Salam Kepada Orang Kafir, Dan Mengucapkan Salam Kepada Muslim Dan Kafir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Mengucapkan Salam Kepada Orang Kafir, Dan Mengucapkan Salam Kepada Muslim Dan Kafir

Sabtu, 23 Desember 2006 00:58:40 WIB

MENGUCAPKAN SALAM KEPADA MUSLIM DAN KAFIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Tentang hukum mengucapkan salam kepada seorang muslim dengan ungkapan, “Assalamu ‘ala man ittaba ‘a Al-Huda” (semoga kesejahteraan dilimpahkan kepada yang mengikuti petunjuk)? Dan bagaiamana mengucapkan salam kepada penghuni suatu tempat yang terdiri dari muslim dan kafir?

Jawaban
Tidak boleh mengucapkan salam kepada seorang muslim dengan ungkapan, “Assalamu ‘ala man ittaba ‘a Al-Huda”, karena ungkapan ini dinyatakan oleh Rasulullah Shallallahu ‘alaihi wa sallam ketika berkirim surat kepada orang-orang non muslim. Karena saudara anda seorang muslim, maka ucapkan “Assalamu’alaikum”. Jika anda mengucapkan, “Assalamu ‘ala man ittaba ‘a Al-Huda”, berarti mengkatagorikan saudara anda tidak termasuk orang-orang yang mengikuti petunjuk.

Jika orang-orang itu terdiri dari kaum muslimin dan nashrani, maka hendaknya mengucapkan kepada mereka dengan ucapan yang biasa, “Assalamu ‘alaikum” dengan tujuan kepada kaum muslimin.

[Majmu Fatawa wa Rasa’il, Syaikh Ibnu Utsaimin 3/35]

MENGUCAPKAN SALAM KEPADA ORANG KAFIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah kita memulai salam kepada orang-orang kfir ? Dan bagaimana kita membalas salam jika mereka lebih dulu mengucapkan salam kepada kita ?

Jawaban
Orang-orang yang datang kepada kita, baik dari timur maupun dari barat yang non muslim, tidak halal bagi kita untuk memulai mengucapkan salam kepada mereka, karena Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam “[Hadits Riwyat Muslim dalam As-Salam 2167]

Tapi jika mereka lebih dahulu mengucapkan salam kepada kita, maka hendaklah kita megucapkan seperti salam mereka kepada kita, hal berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Apabila kamu dihormati dengan suatu penghormatan, maka balaslah penghormatan itu dengan lebih baik, atau balaslah (dengan yang serupa)” [An-Nisa : 86]

Ucapan salam mereka dengan ungkapan salam Islam “Assalamu ‘alaikum” tidak terlepas dari dua hal.

Pertama : Mereka jelas-jelas mengucapkan dengan adanya lam yaitu, “Assalamu ‘alaikum (semoga kesejahteraan bagimu), maka kita boleh mengucapkan ‘Alaikumus salam atau wa alaikum (semoga juga bagimu).

Kedua : Jika mereka tidak jelas mengucapkan lam, misalnya mereka mengucapkan, “Assamu ‘alaikum” (semoga kematian menimpamu), maka kita mengucapkan, “wa ‘alaikum” [1] (juga menimpamu). Demikian ini, karena dulu kaum Yahudi pernah datang kepada Rasulullah Shallallahu ‘alaihi wa sallam lalu mengucapkan salam kepada beliau dengan ucapan, “Assamu ‘alaikum”, mereka tidak jelas mengucapkan lam. As-Sam artinya al-maut (kematian), maksudnya mereka mendo’akan Nabi Shallallahu ‘alaihi wa sallam agar mati. Karena itu Nabi Shallallahu ‘alaihi wa sallam memerintahkan untuk mengucapkan pada mereka, “wa ‘alaikum”. Jadi, jika mereka mengucapkan, “Assamu ‘alaikum” maka kita membalas dengan ucapan, “wa ‘alaikum”, maksudnya, semoga kematian itu menimpa kalian pula. Demikianlah yang ditunjukkan oleh As-Sunnah.

Adapun memulai salam kepada mereka dengan ucapan salam, maka ini telah dilarang oleh Nabi kita Shallallahu ‘alaihi wa sallam

[Al-Majmu Ats-Tsamin, Syaikh Ibnu Utsaimin, Juz 2, hal. 97-98]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Bukhari dalam Al-Isti’dzan (2656), Muslim dalam As-Salam (2165)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kurban Untuk Haji, Waktu Menyembelih, Menggantinya Dengan Menyedekahkan Nilai Uang, Solusi Daging

/0 almanhaj.or.id - Kurban Untuk Haji, Waktu Menyembelih, Menggantinya Dengan Menyedekahkan Nilai Uang, Solusi Daging

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Kurban Untuk Haji, Waktu Menyembelih, Menggantinya Dengan Menyedekahkan Nilai Uang, Solusi Daging

Minggu, 24 Desember 2006 01:01:23 WIB

WAKTU MENYEMBELIH, MENGGANTINYA DENGAN MENYEDEKAHKAN NILAINYA (UANG), DAN SOLUSI MASALAH DAGING

Oleh
Haiah Kibar Al-Ulama

Segala puji hanya bagi Allah. Shalawat dan salam kepada orang yang tiada Nabi setelahnya. Amma ba'du.

Berdasarkan ketetapan dalam seminar ke-7 oleh Haiah Kibar Al-Ulama (Lembaga Ulama Besar) yang diselenggerakan di Thaif pada pertengahan pertama bulan Sya'ban 1395H, tentang memasukkan permasalahan "kurban tamattu dan qiran" pada jadwal kerja seminar ke-8 dan mempersiapkan kajian untuk hal tersebut, maka Lembaga dalam seminar ke-8 yang dilaksanakan di Riyadh pada pertengahan pertama bulan Rabi'ul Akhir 1396H, telah mencermati kajian yang dipersiapkan oleh Panitia Tetap Kajian Ilmiah dan Fatwa (Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah wal Ifta) tentang waktu dan tempat menyembelih kurban, hukum mengganti kurban dengan menyedekahkan nilainya (uang) dan solusi tentang masalah daging.

Dan setelah saling mengemukakan pendapat, maka dengan konsensus ditetapkan beberapa hal sebagai berikut.

[1]. Tidak boleh mengganti hewan kurban untuk haji tamattu' dan haji qiran dengan sedekah dengan uang yang senilainya, berdasarkan Al-Qur'an, Sunnah dan Ijma yang melarang hal tersebut. Sebab yang dimaksudkan kurban adalah untuk mendekatkan diri kepada Allah dengan menyembelih kurban seperti disebutkan dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi ketakwaan dari kamulah yang dapat mencapainya" [Al-Hajj : 37]

Dan karena salah satu dari beberapa kaidah syari'ah adalah menutup berbagai (Sadduz Dzarai). Sedangkan mengganti dengan nilai (uang) akan mengarah kepada mempermainkan hukum Islam. Seperti seseorang akan mengeluarkan ongkos haji untuk digantikan orang lain karena sulitnya melaksanakan haji pada saat ini. Dan bahwa maslahat ada tiga macam ; maslahat yang dinilai berdasarkan ijma', maslahat yang ditiadakan berdasarkan ijma, dan maslahat yang dibebaskan (maslahat mursalah). Sedangkan membayar kurban dengan uang adalah maslahat yang ditiadakan karena bertentangan dengan berbagai dalil. Maka dia tidak boleh diberlakukan.

[2]. Mayoritas anggota masjlis menetapkan bahwa waktu menyembelih kurban adalah empat hari, yyitu hari Id dan tiga hari setelahnya, dan diperbolehkan menyembelih kurban pada malam hari pada hari-hari tasyriq berdasarkan firman Allah.

"Artinya : Supaya mereka menyaksikan berbagai manfa'at bagi mereka dan supaya mereka menyebut nama Allah pada hari-hari yang telah ditentukan [1] atas rezeki yang Allah telah berikan kepada mereka berupa binatang ternak [2], Maka makanlah sebahagian daripadanya dan (sebahagian) lagi berikanlah untuk dimakan orang-orang sengsara lagi fakir. Kemudian, hendaklah mereka menghilangkan kotoran 3) yang ada pada badan mereka dan hendaklah mereka menyempurnakan nadzar-nadzar 4) mereka dan hendaklah mereka melakukan thawaf di sekeliling rumah yang tua itu (Baitullah)" [Al-Hajj : 28-29]

Sebab membersihkan kotoran dan thawaf ziarah (thawaf qudum) dilakukan sebelum hari raya haji. Dan karena Allah menyebutkan beberapa pekerjaan tersebut secara berurutan sebelum menyembelih kurban, maka menunjukkan bahwa menyembelih kurban adalah berkaitan dengan haji tamattu dan haji qiran. Sebab perbuatan-perbuatan tersebut tidak berdampak pada kewajiban menyembelih kurban. Dan terdapat riwayat shahih dari Nabi Shallallahu 'alaihi wa sallam bahwa Nabi Shallallahu 'alaihi wa sallam menyembelih kurban pada hari raya haji. Sebagaimana Nabi Shallallahu 'alaihi wa sallam juga menyembelih beberapa kurban untuk haji tamattu dan haji qiran bagi istri-istrinya pada hari raya haji. Dan tidak terdapat riwayat dari Nabi Shallallahu 'alaihi wa sallam maupun para sahabat, bahwa mereka menyembelih kurban sebelum hari raya haji atau setelah hari tasyriq.

Di samping itu juga terdapat riwayat dari Sulaiman bin Musa dari Ibnu Abi Husen dari Jubair bin Muth'im dari Nabi Shallallahu 'alaihi wa sallam, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda : "Semua 'Arafah adalah tempat wukuf" sampai akhir hadits di mana Nabi Shallallahu 'alaihi wa sallam bersabda : " Dan semua hari tasyriq adalah waktu menyembelih kurban".

Ibnul Qayim Rahimahullah berkata : "Diriwayatkan dari dua arah yang berbeda dan salah menguatkan salah satu dengan lainnya. Maka jelaslah yang dimaksudkan".

[3]. Menyembelih kurban tidak hanya di Mina, namun juga boleh di Mekkah dan di tempat mana saja yang masih dalam kawasan tanah suci. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Setiap Mina adalah tempat menyembelih kurban, dan setiap lorong Mekkah adalah jalan dan tempat menyembelih kurban".

[4]. Daging yang ditinggal di tempat-tempat penyembelihan maka pemerintah berkewajiban memeliharanya dengan cara menjadikan daging tersebut dapat dimanfaatkan kemudian dibagikan kepada orang-orang miskin di tanah suci.

[5]. Diperbolehkan bagi pemerintah membuat peraturan pemanfaatan sisa-sisa kurban yang ditinggalkan di tempat-tempat penyembelihan, seperti kulit, tulang, bulu dan lain-lain dengan peraturan yang membawa kemaslahatan bagi orang-orang miskin di tanah suci.

[6]. Seyogianya pemerintah mempunyai perhatian untuk memperbanyak tempat-tempat penyembelihan di Mina, Mekkah dan tempat-tempat lain yang masih dalam wilayah tanah suci sehingga memungkinkan jama'ah haji menyembelih kurban dengan mudah dan dapat memanfaatkan dagingnya.

Kepada Allah kita mohon pertolongan kepada kebaikan. Dan shalawat serta salam kepada Nabi kita Muhammad dan keluarga serta sahabatnya.

[Dislain dari buku Fatwa-Fatwa Haji & Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbiatan Pustaka Imam Asy-Syafi'i, hal. 234-237, Penerjemah H.Asmuni Solihan Zamaksyari Lc]
__________
Foote Note
[1]. "Hari-hari yang ditentukan" ialah : hari raya haji dan hari tasyriq, yaitu tanggal 10,11,12,dan 13 Dzulhijjah.
[2]. Yang dimaksud "binatang ternak" disini adalah jenis binatang yang sah untuk di buat kurban, seperti unta, sapi dan kambing.
[3]. Yang dimaksud dengan "menghilangkan kotoran" di sini ialah mencukur atau memotong rambut, memotong kuku, dan lain-lain.
[4]. Yang dimaksud dengan "nadzar" disini ialah nadzar-naadzar yang baik yang akan dilakukan selama ibadah haji.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengganti Hewan Hadyu Dalam Haji Dengan Nilai Uang Dan Disedekahkan Di Negara Asal Orang Yang Haji

/0 almanhaj.or.id - Mengganti Hewan Hadyu Dalam Haji Dengan Nilai Uang Dan Disedekahkan Di Negara Asal Orang Yang Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Mengganti Hewan Hadyu Dalam Haji Dengan Nilai Uang Dan Disedekahkan Di Negara Asal Orang Yang Haji

Senin, 25 Desember 2006 00:44:18 WIB

MENGGANTI HEWAN HADYU DALAM HAJI DENGAN NILAI UANG DAN DISEDEKAHKAN DI NEGARA ASAL ORANG YANG HAJI.

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kurban yang dilakukan orang-orang yang haji tidak dimanfaatkan kecuali hanya sedikit. Apakah tidak utama jika orang yang mampu kurban itu berpuasa tiga hari ketika dalam haji kemudian ketika kembali dia mengeluarkan nilai kurban tersebut kepada orang-orang miskin di negaranya, lalu menyempurnakan puasanya tujuh hari sehingga genap sepuluh hari ? Bagaimana pendapat anda, semoga Allah memberikan pahala kepad anda

Jawaban
Telah maklum bahwa segala bentuk syari’at diterima dari Allah dan RasulNya, bukan dari pendapat-pendapat manusia.

Sesunguhnya Allah telah mensyariatkan kepada kita, bahwa orang yang haji tamattu atau haji qiran wajib menyembelih kurban. Tapi jika tidak mampu, maka berpuasa sepuluh hari, tiga hari ketika dalam haji dan tujuh hari ketika kembali kepada keluarganya. Sedangkan kita tidak mempunyai hak sedikitpun untuk menentukan syari’at. Bahkan yang wajib atas kita adalah membenahi kesalahan atau kekurangan yang terjadi dalam pelaksanaan kurban. Yaitu dengan mengingatkan kepada para penguasa untuk menangani dan membagikan daging-daging kurban kepada orang-orang fakir dan miskin, serta peduli tentang tempat-tempat penyembelihan dengan memperluas dan memperbanyaknya di tanah suci sehingga memungkinkan bagi jama’ah haji menyembelih kurban dalam waktu luas lalu dibagikan kepada orang-orang miskin di Makkah dan di tempat lain.

Adapun dengan merubah sistem kurban dengan berpuasa bagi orang yang mampu berkurban atau membeli kurban di daerahnya sendiri atau mengganti nilainya dan dibagikan kepada orang-orang miskin, maka demikian ini adalah syari’at baru yang tidak boleh dilakukan oleh setiap Muslim. Sebab yang berhak menentukan syari’at hanyalah Allah Subhanahu wa Ta’ala dan tidak ada hak sedikitpun bagi seseorang untuk menentukannya. FirmanNya.

“Artinya : Apakah mereka mempunyai sekutu selain Allah yang mensyari’atkan untuk mereka agama yang tidak diizinkan Allah?” [Asy-Syura : 21]

Kewajiban kaum muslimin adalah tunduk kepada syari’at Allah dan melaksanakannya. Dan jika terdapat kesalahan atau kekurangan dari manusia dalam pelaksanaannya, maka wajib memperbaiki dan memberikan pertolongan untuk hal tersebut. Seperti yang terjadi dalam penyembelihan sebagian kurban dan tidak adanya orang yang memakannya. Ini adalah kesalahan yang harus ditangani oleh para penguasa dan semua manusia. Setiap muslim harus peduli terhadap kurbannya sehingga dapat dibagikan kepada orang-orang miskin, atau dia memakannya atau dihadiahkan kepada kawan-kawannya. Adapun dengan meninggalkan kurban di tempat penyembelihan dan tidak dimanfaatkan, maka demikian itu tidak cukup baginya.

Adapun kewajiban para penguasa adalah memberikan pertolongan hal tersebut dengan membagikan daging-daging kurban kepada orang-orang miskin pada waktunya atau memindahkannya ke tempat-tempat pendingin untuk dapat dimanfaatkan dan tidak rusak. Ini adalah kewajiban para penguasa. Dan mereka, insya Allah, akan melakukan hal ini, sedang ulama akan selalu menasehati dan mengingatkan mereka untuk hal tersebut.

Kami bermohon kepada Allah untuk memberikan pertolongan kepada semuanya terhadap apa yang membawa kemaslahatan umum bagi kaum Muslimin dalam masalah kurban dan yang lainnya.

MENYEMBELIH HADYU KEMUDIAN MENINGGALKANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum orang yang menyembelih kurban lalu ditinggalkan, apakah demikian itu cukup baginya ataukah tidak?

Jawaban
Setiap orang yang menyembelih kurban wajib membagikan kepada orang-orang yang berhak menerimanya dan tidak boleh menyembelihnya lalu ditinggalkan. Tetapi jika dia mengambil sedikit darinya lalu memakannya dan sebagian yang lain disedekahkan maka kurban telah cukup baginya.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i hal 80 - 83. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Tinggal Atau Diam Di Masjid Bagi Orang Junub, Perempuan Haid Dan Nifas

/0 almanhaj.or.id - Hukum Tinggal Atau Diam Di Masjid Bagi Orang Junub, Perempuan Haid Dan Nifas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Tinggal Atau Diam Di Masjid Bagi Orang Junub, Perempuan Haid Dan Nifas

Selasa, 26 Desember 2006 01:19:32 WIB

HUKUM TINGGAL ATAU DIAM DI MASJID BAGI ORANG JUNUB, PEREMPUAN HAID DAN NIFAS

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

"Artinya : ... Sesungguhnya aku tidak halalkan masjid ini bagi perempuan yang haidh dan orang yang junub."

DLA'IF. Riwayat Abu Dawud (no. 232), Ibnu Khuzaimah (no. 1327), Baihaqiy (2/442-443) dan Ad Duulaabiy di kitabnya Al Kuna wal Asmaa' (1/150-151), dan jalan Abdul Wahid bin Ziyad (ia berkata): Telah menceritakan kepada kami Aflat bin Khalifah, ia berkata: Telah menceritakan kepadaku Jasrah binti Dajaajah, dari 'Aisyah marfu' (Nabi shallallahu 'alaihi wa sallam bersabda seperti di atas)

Saya berkata ; Sanad hadits ini dla’if, di dalamnya terdapat Jasrah binti Dajaajah seorang rawi yang dla’if.

Berkata Bukhari, "Pada Jasrah terdapat keanehan-keanehan." (Yakni, pada riwayat-riwayatnya terdapat keanehan-keanehan).[1] Berkata Baihaqiy, "Hadits ini tidak kuat."[2] Berkata Al-Khathaabiy, "Hadits ini telah dilemahkan oleh jama'ah (ahli hadits)." [3] Berkata Abdul Haq, "Hadits ini tidak tsabit (kuat) dari jurusan isnadnya." Berkata Ibnu Hazm di kitabnya Al Muhallah (2/186) tentang seluruh jalan hadits ini, "Semuanya ini adalah batil."

Syaikhul Imam Al Albani telah melemahkan hadits ini di kitabnya Irwaaul Ghalil (no. 193). Dan beliau pun mengatakan bahwa telah terjadi perselisihan atau perbedaan di dalam sanadnya. Di atas Aflat meriwayatkan dari Jasrah dari 'Aisyah. Dalam riwayat yang lain Jasrah meriwayatkan dari Ummu Salamah sebagaimana riwayat di bawah ini.

"Artinya : Sesungguhnya masjid ini tidak halal bagi orang yang junub dan perempuan haidh."

DLA'IF. Diriwayatkan oleh Ibnu Majah (no. 645) dari jalan Ibnu Abi Ghaniyyah, dari Abil Khaththaab Al Hajariy, dari Mahduh Adz Dzuhliy, dari Jasrah ia berkata: Telah mengkabarkan kepadaku Ummu Salamah, marfu' (Rasulullah shallallahu 'alaihi wa sallam bersabda seperti di atas).

Imam Abu Zur'ah Ar Raaziy berkata, "Yang benar adalah riwayat Jasrah dari Aisyah." [4] Berkata Imam Ibnu Hazm di kitabnya Al Muhalla (2/186), "Adapun Mahduh telah gugur riwayatnya, ia telah meriwayatkan dari Jasrah riwayat-riwayat yang mu'dhal. Sedangkan Abul Khaththaab Al Hajariy majhul."

Saya berkata: Abul Khaththaab dan Mahduh dua orang rawi yang majhul sebagaimana diterangkan Al Hafizh Ibnu Hajar di Taqrib-nya (2/231 dan 417).
Saya berkata: Selain dua riwayat dha'if di atas dan yang kedua lebih lemah dari yang pertama, yang mereka jadikan dalil tentang haramnya bagi orang yang junub dan perempuan haidh dan nifas untuk tinggal atau diam di masjid, mereka pun berdalil dengan bebera atsar dla’if dibawah ini.

[1]. Perkataan Ibnu Abbas tentang firman Allah surat An-Nisaa ayat 43.
Berkata Ibnu Abbas, “Tidak boleh engkau masuk masjid sedangkan engkau dalam keadaan junub kecuali sekedar lewat dan jangan engkau duduk” [Riwayat Baihaqiy : 2/443]

Saya berkata : Sanad riwayat ini dla’if, karena Abu Ja’far Ar-Raazi yang ada di sanadnya seorang rawi yang dla’if karena buruk hafalannya dan dia telah dilemahkan oleh para Imam diantaranya Imam Ahmad bin Hambal, Abu Zur’ah, Nasa’i, Al-Fallas dan lain-lain. Dan telah datang riwayat dari Ibnu Abbas dengan sanad yang shahih yang menyalahi riwayat dla’if di atas.

Telah berkata Ibnu Abi Syaibah di kitab-kitab Al-Mushannaf, “Telah menceritakan kepada kami Waaki, dari Ibnu Abi Arubah, dari Qatadah, dari Abi Mijlaz, dari Ibnu Abbas tentang firman Allah di atas beliau mengatakan (menafsirkan) ; (Yang dimaksud dengan ‘aabiri sabil) ialah musafir yang tidak memperoleh air lalu dia bertayamum” [5]

[2]. Kemudian Imam Baihaqiy meriwayatkan lagi (2/443) dari jalan Abu Ubaidah bin Abdullah, dari Ibnu Mas’ud bahwa dia telah memberikan keringanan bagi orang yang junub untuk sekedar lewat di dalam masjid (yakni tidak duduk atau tinggal di masjid)

Saya berkata ; Sanad ini dla’if, karena Abu Ubaidah bin Abdullah bin Mas’ud tidak pernah berjumpa dengan bapaknya yaitu Abdullah bin Mas’ud. Dengan demikian maka sanad ini munqathi (terputus).

[3]. Kemudian Imam Baihaqiy meriwayatkan lagi (2/443) dari jalan Hasan bin Abi Ja’far Al-Azdiy, dari Salm Al-Alawiy, dari Anas bin Malik tentang firman Allah di atas dia berkata, “ Sekedar lewat dan tidak duduk (di masjid)”.

Saya berkaa ; Sanad in pun dla’if, karena.

Pertama : Salm bin Qais Al-Alawiy seorang rawi yang dla’if sebagaimana dikatakan oleh Al-Hafidzh Ibnu Hajar di Taqribnya (1/314).

Kedua ; Hasan bin Abi Ja’far Al-Jufriy Abu Sa’id Al-Azdiy, telah dilemahkan oleh Jama’ah ahli hadits. [Taqribut Tahdzib 1/164, Tahdzibit Tahdzib 2/260-261. Mizanul I’tidal 1/482-483]

Saya berkata :Telah sah dari Ali bin Abi Thalib bahwa beliau menafsirkan ayat diatas dengan orang musafir, beliau berkata, “Diturunkan ayat ini berkenaan dengan orang musafir. Dan tidak juga bagi orang yang junub kecuali orang yang mengadakan perjalanan sehingga dia mandi. Beliau berkata ; Apabila seorang (musafir) itu junub lalu dia tidak memperoleh air, dia tayamum lalu shalat sampai dia mendapatkan air. Dan apabila dia telah mendapatkan air (hendaklah) dia mandi’ [Riayat Baihaqiy 1/216 dan Ibnu Jarir di kitab Tafsirnya juz 5 hal. 62 dan lain-lain sebagaimana telah dijelaskan oleh Ibnu Katsir di Tafsirnya 1/501 dan Imam Suyuthi di tafsirnya Ad-Durul Mantsur 2/165]

Setelah kita mengetahui bahwa seluruh riwayat yang melarang orang yang junub dan perempuan haid/nifas berdiam atau tinggal di masjid semuanya dla’if. Demikian juga tafsir ayat 43 surat An-Nisaa yang melarang orang yang junub dan perempuan haid berdiam atau tinggal di masjid semuanya dla’if tidak ada satupun yang sah (shahih atau hasan). Bahkan tafsir yang shahih dan sesuai dengan maksud ayat ialah tafsir dari Ali bin Abi Thalib dan Ibnu Abbas di atas. Yaitu, musafir yang terkena janabah dan dia tidak mendapatkan air lalu dia tayammum sampai dia memperoleh air. Jadi yang dimaksud dengan firman Allah ‘aabiri sabil ialah musafir. Bukanlah yang dimaksud orang yang masuk ke dalam masjid sekedar melewatinya tidak diam atau tinggal di dalamnya. Tafsir yang demikian selain tidak sesuai dengan susunan ayat dan menyalahi tafsir shahabat dan sejumlah dalil di bawah ini yang menjelaskan kepada kita bahwa orang yang junub dan perempuan yang haid atau nifas boleh diam atau tinggal di masjid.

Dalil Pertama
Dari 'Aisyah, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadaku, "Ambilkanlah untukku sajadah kecil [6] di masjid." Jawabku, "Sesungguhnya aku sedang haidh." Lalu Rasulullah shallallahu 'alaihi wa sallam bersabda, "Sesungguhnya haidhmu itu tidak berada di tanganmu."

Shahih riwayat Muslim, Abu Dawud, Tirmidzi, Nasa'i, Ibnu Majah dan Ahmad dan Iain-lain.

Pengambilan dalil dari hadits yang mulia ini ialah bahwa Rasulullah shallallahu 'alaihi wa sallam telah memerintahkan 'Aisyah masuk ke dalam masjid walaupun sedang haidh. Dan ketegasan jawaban beliau kepada 'Aisyah menunjukkan bahwa haidhmu tidak menghalangimu masuk ke dalam masjid karena haidhmu tidak berada di tanganmu.

Ada yang mengatakan, bahwa hadits di atas hanya menunjukkan bolehnya bagi perempuan haidh sekedar masuk ke dalam masjid atau melewatinya untuk satu keperluan kemudian segera keluar dari dalam masjid bukan untuk diam dan tinggal lama di dalam masjid.

Saya jawab: Subhaanallah! Inilah ta'thil, yaitu menghilangkan sejumlah faedah yang ada di dalam hadits 'Aisyah di atas. Kalau benar apa yang dikatakannya tentu Rasulullah shallallahu 'alaihi wa sallam telah memberikan pengecualian kepada 'Aisyah bahwa dia hanya boleh masuk ke dalam masjid dalam waktu yang singkat atau melewatinya sekedar mengambil sajadah kecil beliau dan tidak boleh diam dan tinggal lama di dalam masjid. Akan tetapi beliau shallallahu 'alaihi wa sallam bersabda secara umum masuk ke dalam masjid tanpa satupun pengecualian. Padahal saat itu 'Aisyah sangat membutuhkan penjelasan dari Rasulullah shallallahu 'alaihi wa sallam yang memerintahkannya masuk ke dalam masjid dalam keadaan haidh. Sedangkan mengakhirkan penjelasan dari waktu yang dibutuhkan tidak diperbolehkan menurut kaidah ushul yang telah disepakati. Oleh karena itu wajib bagi kita menetapkan dan mengamalkan keumuman sabda beliau shallallahu 'alaihi wa sallam yaitu diperbolehkan bagi perempuan haidh untuk masuk ke dalam masjid secara mutlak, baik sebentar atau lama bahkan tinggal atau menetap di dalamnya sebagaimana ditunjuki oleh dalil ketiga dan keempat.

Dalil Kedua
Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam, “Sesungguhnya orang mu’min itu tidak najis”.

Shahih riwayat Bukhari, Muslim, Abu Dawud, Tirmidzi, Nasa’i, Ibnu Majah, Ahmad dan lain-lain dari jalan Abu Hurairah, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam pernah menjumpaiku di salah satu jalan dari jalan-jalan yang ada di Madinah, sedangkan aku menyingkir pergi dan segera aku mandi kemudian aku datang (menemui beliau), lalu beliau bersabda, “Kemana engkau tadi wahai Abu Hurairah?” Jawabku, “Aku tadi dalam keadaan junub, maka aku tidak suka duduk bersamamu dalam keadaan tidak bersih (suci)”, Maka beliau bersabda, “Subhanallah! Sesungguhnya orang mu’min itu tidak najis” (Dalam riwayat yang lain beliau bersabda, “Sesungguhnya orang muslim itu tidak najis) [7]

Dalil Ketiga
Dan' Aisyah (ia berkata), "Sesungguhnya ada seorang budak perempuan hitam kepunyaan salah satu suku dari bangsa Arab. Lalu mereka memerdekakannya, kemudian ia pun tinggal bersama mereka..."

Berkata 'Aisyah, "Lalu perempuan itu datang kepada Rasulullah shallallahu 'alaihi wa sallam dan masuk Islam."

Berkata 'Aisyah, "Dan perempuan itu mempunyai kemah kecil di masjid (yakni sebagai tempat tinggalnya)..."

Shahih riwayat Bukhari (no. 439).

Pengambilan dalil dari hadits yang mulia ini jelas sekali tentang bolehnya bagi perempuan haidh untuk tinggal lama atau diam di masjid. Karena Rasulullah shallallahu 'alaihi wa sallam tidak pernah memberikan pengecualian kepada perempuan di atas yang tinggal di masjid dan mempunyai kemah untuk dia tidur dan menurut dalil keempat perempuan itu bekerja sebagai pembersih masjid, bahwa 'kalau datang hari-hari haidhmu hendaklah engkau jangan tinggal di masjid.' Kalau sekiranya perempuan haidh itu tidak boleh tinggal atau diam di masjid tentu Rasulullah Shallallahu 'alaihi wa sallam telah memberikan pengecualian seperti di atas. Akan tetapi beliau Shallallahu 'alaihi wa sallam telah menetapkan dan membolehkan perempuan tersebut untuk tinggal di masjid bahkan mempunyai kemah sendiri secara umum dan mutlak tanpa satupun pengecualian. Padahal beliau shallallahu 'alaihi wa sallam mengetahui dan kita pun mengetahui bahwa perempuan setiap bulannya akan melalui hari-hari haidh.

Dalil di atas bersama dalil keempat di bawah ini merupakan setegas-tegas dalil dan hujjah tentang bolehnya bagi perempuan haidh dan nifas untuk diam dan tinggal lama di masjid. Dan Imam Bukhari yang meriwayatkan hadits di atas di kitab shahihnya telah memberikan bab dengan judul: "Bab:Tidurnya perempuan di masjid"

Al Hafizh Ibnu Hajar di dalam mensyarahkan bab di atas mengatakan bahwa yang dimaksud ialah, "Tinggal atau diamnya perempuan di dalam masjid."

Dalil Keempat
Dari Abu Hurairah (ia berkata): Bahwasanya ada seorang laki-laki hitam -atau seorang perempuan hitam- [8] yang biasa membersihkan kotoran di masjid mati. Lalu Nabi shallallahu 'alaihi wa sallam bertanya tentangnya, mereka menjawab, "la telah mati." Beliau bersabda, "Kenapakah kamu tidak memberitahukan kepadaku tentang (kematian)nya, tunjukkanlah kepadaku kuburnya." Lalu beliau mendatangi kubur laki-laki itu -atau kubur perempuan itu- kemudian beliau menshalatinya.

Shahih riwayat Bukhari (no.458, 460 dan 1337).

Pengambilan dalil dari hadits yang mulia ini sama dengan yang sebelumnya karena orangnya satu, yaitu seorang perempuan hitam yang masuk Islam kemudian tinggal dan menetap di masjid dan bekerja sebagai pembersih masjid

Dalil Kelima
Dari Abu Hurairah, ia berkata, “Aku pernah melihat tujuh puluh orang laki-laki dari penduduk Suffah tidak seorang pun di antara mereka yang mempunyai baju, imma kain atau selimut yang mereka ikat ke tengkuk mereka. Maka diantaranya (yakni di antara pakaian itu) ada yang sampai mata kaki, lalu mereka berkerobong dengan tangannya khawatir auratnya” [Shahih riwayat Bukhari no. 442]

Pengambilan dalil dari hadits yang mulia ini jelas sekali tentang bolehnya bagi orang yang junub untuk tinggal lama atau diam di masjid. Karena Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah memberikan pengecualian kepada para shahabat yang tinggal di suffah (teras masjid), bahwa ‘kalau salah seorang kamu junub hendaklah dia jangan tinggal di masjid’. Kalau sekiranya orang yang junub itu tidak boleh tinggal atau diam di masjid tentu Rasulullah Shallallahu ‘alaihi wa sallam telah memberikan pengecualian seperti di atas. Akan tetapi beliau Shallallahu ‘alaihi wa sallam telah menetapkan dan membolehkan para shahabat yang tinggal di suffah untuk tetap tinggal di masjid secara umum dan mutlak tanpa satupun pengecualian. Padahal beliau Shallallahu ‘alaihi wa sallam mengetahui dan kita pun mengetahui bahwa adakalanya seseorang itu terkena janabah.

Dalil Keenam
Dari Abu Hurairah, ia berkata : Nabi Shallallahu ‘alaihi wa sallam pernah mengutus pasukan berkuda kearah Najd, lalu pasukan itu datang membawa seorang tawanan laki-laki dari Bani Hanifah yang bernama Tsumaamah bin Utsaal. Kemudian mereka mengikatnya di salah satu dari tiang-tiang masjid, lalu Nabi Shallallahu ‘alaihi wa sallam keluar menemuinya dan beliau bersabda, “Lepaskan (ikatan) Tsumaamah”. Kemudian ia (yakni Tsumaamah) pergi ke sebuah pohon kurma yang berada di dekat masjid, lalu dia mandi kemudian masuk ke dalam masjid dan mengucapkan, “Syhadu allaa ilaaha illallah wa anna Muhammadar rasulullah”

Shahih riwayat Bukhari (no. 462, 469, 2422, 2423 dan 4372)

Pengambilan dalil dari hadits yang mulia ini ialah, kalau orang kafir saja yang tidak pernah mandi janabah dibolehkan masuk ke dalam masjid apalagi seorang muslim, tentunya lebih utama dan lebih berhak masuk ke dalam masjid meskipun dalam keadaan junub atau dia seorang perempuan yang sedang haid atau nifas (yakni mimbaabil aula). Yang mana Rasulullah Shallallahu ‘alaihi wa sallam telah menegaskan, “Sesungguhnya orang mu’min itu tidak najis” [Lihatlah dalil kedua].

[Disalin dari buku Tiga Hukum Bagi Perempuan Haid Dan Junub (Menyentuh/Memegang Al-Qur’an, Membacanya Dan Tinggal Atau Diam Di Masjid, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qalam – Jakarta]
__________
Foote Note
[1]. Tahdzibut Tahdzib (12/406) dan Nasbur Raayah (1/194).
[2]. Al-Majmu Syarah Muhadzdzab (2/160) oleh Imam An Nawawi.
[3]. Tafsir Ibnu Katsir (1/501) dan Nasbur raayah (1/144) dan Al-Majmu Syarah Muhadzdzab (2/160).
[4]. Tafsir Ibnu Katsir (1/501).Talkhisul Habir (1/140). Nasbur Raayah (1/194-195).
[5]. Demikian keterangan Imam Ibnu Turkamaaniy atas komentar beliau terhadap kitab Sunanul Kubranya Imam Baihaqiy yang saya nukil dengan ringkas dan mengambil maknanya.
[6]. Al Khumrah ialah sajadah kecil yang cukup hanya untuk sujud.
[7]. Kejadian yang sama juga terjadi pada Hudzaifah sebagaimana diriwayatkan oleh Muslim, Abu Dawud, Nasa’i, Ibnu Majah, Ahmad dan lain-lain.
[8]. Yang benar adalah seorang perempuan hitam yang tinggal di masjid dan pekerjaannya membersihkan masjid sebagaimana ditunjuki oleh dalil ketiga dan beberapa riwayat yang dijelaskan oleh Al Hafizh Ibnu Hajar dalam mensyarahkan hadits ini (no.458) di Fathul Baari

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Takbir Pada Idul Fithri Dan Idul Adha

/0 almanhaj.or.id - Takbir Pada Idul Fithri Dan Idul Adha

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Takbir Pada Idul Fithri Dan Idul Adha

Rabu, 27 Desember 2006 00:38:55 WIB

TAKBIR PADA IDUL FITHRI DAN IDUL ADHA

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al Halabi Al Atsari

Allah Ta'ala berfirman :

"Artinya : Dan hendaklah kalian mencukupkan bilangannya dan hendaklah kalian mengagungkan Allah atas petunjuk-Nya yang diberikan kepada kalian, mudah-mudahan kalian mau bersyukur".

Telah pasti riwayat bahwa Nabi Shallallahu 'alaihi wa sallam :

"Artinya : Beliau keluar pada hari Idul fitri, maka beliau bertakbir hingga tiba di mushalla (tanah lapang), dan hingga ditunaikannya shalat. Apabila beliau telah menunaikan shalat, beliau menghentikan takbir"[1]

Berkata Al-Muhaddits Syaikh Al Albani :

"Dalam hadits ini ada dalil disyari'atkannya melakukan takbir secara jahr (keras/bersuara) di jalanan menuju mushalla sebagaimana yang biasa dilakukan kaum muslimin. Meskipun banyak dari mereka mulai menganggap remeh sunnah ini hingga hampir-hampir sunnah ini sekedar menjadi berita ...

Termasuk yang baik untuk disebutkan dalam kesempatan ini adalah bahwa mengeraskan takbir disini tidak disyari'atkan berkumpul atas satu suara (menyuarakan takbir secara serempak dengan dipimpin seseorang -pent) sebagaimana dilakukan oleh sebagian orang. Demikian pula setiap dzikir yang disyariatkan untuk mengeraskan suara ketika membacanya atau tidak disyariatkan mengeraskan suara, maka tidak dibenarkan berkumpul atas satu suara seperti yang telah disebutkan. Hendaknya kita hati-hati dari perbuatan tersebut[2], dan hendaklah kita selalu meletakkan di hadapan mata kita bahwa sebaik-baik petunjuk adalah petunjuknya Muhammad Shallallahu 'alaihi wa sallam".

Syaikhul Islam Ibnu Taimiyah ditanya tentang waktu takbir pada dua hari raya, maka beliau rahimahullah menjawab :

"Segala puji bagi Allah, pendapat yang paling benar tentang takbir ini yang jumhur salaf dan para ahli fiqih dari kalangan sahabat serta imam berpegang dengannya adalah : Hendaklah takbir dilakukan mulai dari waktu fajar hari Arafah sampai akhir hari Tasyriq ( tanggal 11,12,13 Dzulhijjah), dilakukan setiap selesai mengerjakan shalat, dan disyariatkan bagi setiap orang untuk mengeraskan suara dalam bertakbir ketika keluar untuk shalat Id. Ini merupakan kesepakatan para imam yang empat". [Majmu Al -Fatawa 24/220 dan lihat 'Subulus Salam' 2/71-72]

Aku katakan : Ucapan beliau rahimahullah : '(dilakukan) setelah selesai shalat' -secara khusus tidaklah dilandasi dalil. Yang benar, takbir dilakukan pada setiap waktu tanpa pengkhususan.

Yang menunjukkan demikian adalah ucapan Imam Bukhari dalam kitab 'Iedain dari "Shahih Bukhari" 2/416 : "Bab Takbir pada hari-hari Mina, dan pada keesokan paginya menuju Arafah".

Umar Radliallahu 'anhu pernah bertakbir di kubahnya di Mina. Maka orang-orang yang berada di masjid mendengarnya lalu mereka bertakbir dan bertakbir pula orang-orang yang berada di pasar hingga kota Mina gemuruh dengan suara takbir.

Ibnu Umar pernah bertakbir di Mina pada hari-hari itu dan setelah shalat (lima waktu), di tempat tidurnya, di kemah, di majlis dan di tempat berjalannya pada hari-hari itu seluruhnya.

Maimunnah pernah bertakbir pada hari kurban, dan para wanita bertakbir di belakang Aban bin Utsman dan Umar bin Abdul Aziz pada malam-malam hari Tasyriq bersama kaum pria di masjid".

Pada pagi hari Idul Fitri dan Idul Adha, Ibnu Umar mengeraskan takbir hingga ia tiba di mushalla, kemudian ia tetap bertakbir hingga datang imam. [Diriwayatkan oleh Ad-Daraquthni, Ibnu Abi Syaibah dan selainnya dengan isnad yang shahih. Lihat "Irwaul Ghalil' 650]

Sepanjang yang aku ketahui, tidak ada hadits nabawi yang shahih tentang tata cara takbir. Yang ada hanyalah tata cara takbir yang di riwayatkan dari sebagian sahabat, semoga Allah meridlai mereka semuanya.

Seperti Ibnu Mas'ud, ia mengucapkan takbir dengan lafadh :

Allahu Akbar Allahu Akbar Laa ilaha illallaha, wa Allahu Akbar, Allahu Akbar wa lillahil hamdu.

"Artinya : Allah Maha Besar Allah Maha Besar, Tidak ada sesembahan yang benar kecuali Allah, Allah Maha Besar Allah Maha Besar dan untuk Allah segala pujian". [Diriwayatkan oleh Ibnu Abi Syaibah 2/168 dengan isnad yang shahih]

Sedangkan Ibnu Abbas bertakbir dengan lafadh.

Allahu Akbar Allahu Akbar Allahu Akbar, wa lillahil hamdu, Allahu Akbar, wa Ajalla Allahu Akbar 'alaa maa hadanaa.

"Artinya : Allah Maha Besar Allah Maha Besar Allah Maha Besar dan bagi Allah lah segala pujian, Allah Maha Besar dan Maha Mulia, Allah Maha Besar atas petunjuk yang diberikannya pada kita". [Diriwayatkan oleh Al Baihaqi 3/315 dan sanadnya shahih]

Abdurrazzaq[3] -dan dari jalannya Al-Baihaqi dalam "As Sunanul Kubra" (3/316)- meriwayatkan dengan sanad yang shahih dari Salman Al- Khair Radliallahu anhu, ia berkata :

"Artinya : Agungkanlah Allah dengan mengucapkan : Allahu Akbar, Allahu Akbar, Allahu Akbar kabira".

Banyak orang awam yang menyelisihi dzikir yang diriwayatkan dari salaf ini dengan dzikir-dzikir lain dan dengan tambahan yang dibuat-buat tanpa ada asalnya. Sehingga Al-Hafidh Ibnu Hajar rahimahullah berkata dalam "Fathul Bari (2/536) :

"Pada masa ini telah diada adakan suatu tambahan[4] dalam dzikir itu, yang sebenarnya tidak ada asalanya".

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid al-Halabi Al-Atsari hal. 19-22, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Diriwayatkan oleh Ibnu Abi Syaibah dalam "Al-Mushannaf" dan Al-Muhamili dalam "Kitab Shalatul 'Iedain" dengan isnad yang shahih akan tetapi hadits ini mursal. Namun memiliki pendukung yang menguatkannya. Lihat Kitab "Silsilah Al Hadits As-Shahihah" (170). Takbir pada Idul Fithri dimulai pada waktu keluar menunaikan shalat Ied
[2]. Silsilah Al Hadits As-Shahihah 91/121) Syaikh Al Alamah Hamud At-Tuwaijiri rahimahullah memiliki risalah tersendiri tentang pengingkaran takbir yang dilakukan secara berjamaah. Risalah ini sedang di cetak.
[3]. Aku tidak melihatnya dalam kitabnya "Al Mushannaf".
[4]. Bahkan tambahan yang banyak !!

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Takbir Bersama-Sama Dengan Satu Suara

/0 almanhaj.or.id - Hukum Takbir Bersama-Sama Dengan Satu Suara

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Hukum Takbir Bersama-Sama Dengan Satu Suara

Kamis, 28 Desember 2006 00:43:54 WIB

HUKUM TAKBIR BERSAMA-SAMA DENGAN SATU SUARA

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah waI Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah waI Ifta ditanya : Kami menginginkan dari anda penjelasan terntang hukum takbir pada hari-hari tasyriq dan ied Ramadhan dengan cara bersama-sama, seperti Imam membaca pada setiap shalat.

Allahu Akbar, Allahu Akbar, Allahu Akbar Laa Ilaha Illallah Allahu Akbar, Allahu Akbar wa Lillahilhamdu

Lalu jama’ah mengulangi dengan satu suara yang tinggi dan lagu. Hal ini mereka mengulang-ulangi tiga kali tiap-tiap seusai shalat selama tiga hari. Perlua diketahui, bahwa amalan itu tersebar di sebagian kampong di berbagai penjuru provinsi.

Jawaban
Takbir di syariatkan pada malam Iedul fithri dan Iedul adha dan setiap sepuluh Dzulhijjah secara mutlaq (umum). Juga setelah setiap shalat dari fajar hari Arafah sampai akhir hari-hari tasyriq, karena firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan hendaklah kamu mecukupkan bilangan dan hendaklah kamu mengagungkan Allah atas petunjukNya yang diberikan kepadmu” [Al-Baqarah : 185]

Dan firman Allah

“Artinya : Dan berdzikirlah (dengan menyebutt) Allah dalam beberapa hari yang berbilang” [Al-Baqarah : 203]

Dan telah dinukil dari Imam Ahmad, bahwa ia ditanya : “Hadits apa yang anda pegangi sehingga beranggapan, bahwa takbir dimulai dari shalat fajar hari Arafah sampai akhir hari-hari tasyriq?” Dia menjawab, “Dengan landasan ijma (kesepakatan ulama)”.

Tapi takbir bersama dengan satu suara tidak disyariatkan. Bahkan cara itu merupakan bid’ah. Karena telah sah dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Artinya : Barangsiapa yang mengada-ada pada urusan agama kami ini tanpa ada landasannnya, maka hal itu tertolak”.

Amalan itu tidak pernah dilakukan oleh generasi As-Salaf Ash-Shalih, baik dari kalangan sahabat Nabi, tabi’in maupun tabi’i-tabi’in. Padahal mereka itu sebagai teladan. Yang wajib ialah ittiba (menuruti dalil) serta tidak ibtida (mengada-ada) terhadap agama ini.

Dan kepada Allah-lah kita mengharapkan taufiq. Semoga Allah memberikan shalawat dan salam kepad nabi kita Muhammad, para keluarganya serta para sahabatnya.

[Fatawa Lajnah Da’imah 8/311-312 No. 9887]

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah waI Ifta ditanya : Telah sah bagi kami bahwa, takbir pada hari-hari tasyriq merupakan sunnah. Maka, benarkah jika imam takbir lalu orang-orang mengikuti dari belakang ? Atau apakah setiap orang takbir sendiri-sendiri dengan suara pelan atau keras?

Jawaban
Setiap orang takbir sendiri dengan suara keras. Karena sesungguhnya tidak ada hadits yang sah dari Nabi Shallallahu ‘alaihi wa sallam tentang takbir bersama-sama, dan beliau telah bersabda.

“Artinya : Barangsiapa yang mengada-ada pada urusan agama kami ini tanpa ada landasannnya, maka hal itu tertolak”.

Dan kepada Allah-lah kita mengharapkan taufiq. Semoga Allah memberikan shalawat dan salam kepad nabi kita Muhammad, para keluarganya serta para sahabatnya.

[Fatwa Lajnah Da’imah 8/310 No. 8340]

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di sebagian tempat, pad hari ied sebelum shalat, imam takbir dengan microphone dan orang-orang yang hadir mengikutinya. Bagaimana hukum alaman ini ?

Jawaban
Cara takbir yang disebutkan oleh penanya tidak ada contohnya dari Nabi Shallallahu ‘alaihi wa sallam dan para sahabat beliau. Adapun menurut sunnah (ajaran) Nabi setiap orang bertakbir sendiri.

[Fatawa Arkanul Isam, hal 399]

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimanakah hukum takbir bersama-sama pada hari-hari ied ? Dan bagaimanakah ajaran sunnah dalam bertakbbir ?

Jawaban
Yang nampak (benar), bahwa takbir bersama-sama pada hari-hari Ied tidaklah masyru. Ajaran sunnah dalam takbir ini, ialah setiap orang bertakbir dengan suara yang keras. Masing-masing bertakbir sendiri.

[Al-Kalimaat An-Nafi’aat Haula Ba’dli Al Bida’i wa Al-Munkarat Al-Waq’ah hal.26]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun VI/1423H/2003M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo – Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

/0 almanhaj.or.id - Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

Jumat, 29 Desember 2006 01:20:10 WIB

HUKUM TAKBIR JAMA’I DI MASJID-MASJID DAN SEBELUM SHALAT IED

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baaz

Saya telah menelaah apa yang disebarkan oleh Fadhilah Al-Akh Syaikh Ahmad bin Muhammad Jamal –semoga Allah menujukannya kepada yang diridhai-Nya. Yaitu yang dimuat di sebagian Koran lokal, tentang penilaiannya yang menganggap aneh pelarangan takbir jama’i di masjid-masjid sebelum shalat Ied, dengan anggapan bahwa amalan ini merupakan bid’ah yang wajib dilarang. Syaikh Ahmad dalam makalahnya tersebut berusaha untuk memberikan dalil, bahwa takbir jama’i bukan bid’ah dan tidak boleh dilarang. Dan pandangannya ini di dukung oleh sebagian penulis lain.

Karena khawatir persoalan ini menjadi kabur bagi orang yang tidak mengetahui hakikat masalahnya, maka saya ingin menjelaskannya. Bahwasanya hukum asal takbir pada malam Ied, sebelum shalat Iedul Fithri, sepuluh hari pertama bulan Dzulhijjah, dan pada hari-hari tasyriq merupakan amalan yang di syariatkan pada waktu-waktu yang utama ini. Pada amalan tersebut terdapat keutamaan yang banyak, karena firman Allah Subhanahu wa Ta’ala tentang takbir Iedul Fithri.

“Artinya : Dan hendaklah kamu mencukupkan bilangan dan hendaklah kamu mengagungkan Allah atas petunjukNya yang diberikan kepadamu dan agar kamu bersyukur” [Al-Baqarah : 185]

Dan firman Allah Subhanahu wa Ta’ala tentang sepuluh hari pertama bulan Dzulhijjah dan pada hari-hari tasyriq.

“Artinya : Supaya mereka menyaksikan berbagai manfaat bagi mereka, dan supaya mereka menyebut nama Allah pada hari-hari yang dimaklumkan (ditentukan) atas rizki yang Allah telah berikan kepada mereka berupa binatang ternak” [Al-Hajj : 28]

Dan firman Allah Azza wa Jalla.

“Artinya : Dan berdzikirlah (dengan menyebut) Allah dalam beberapa hari yang ma’dudat (yang berbilang)” [Al-Baqarah: 203]

Diantara dzikir yang masyru pada hari-hari yang ma’lumat (ditentukan) dan hari-hari yang ma’dudat (yang berbilang) ini ialah takbir muthlaq dan takbir muqayyad, sesuai yang ada dalam sunnah muthahharah dan pengamalan salaf.

Dan sifat takbir yang masyru, ialah setiap muslim bertakbir dan mengeraskan suaranya sehingga orang-orang mendengarkan takbirnya, lalu merekapun mencontohnya dan ia mengingatkan mereka dengan takbir.

Adapun takbir jama’i yang mubtada’ (yang bid’ah), ialah adanya sekelompok jama’ah –dua orang atau lebih banyak- mengangkat suara semuanya. Mereka memulai bersama-sama dan berakhir bersama-sama dengan satu suara serta dengan cara khusus.

Amalan ini tidak mempunyai dasar serta tidak ada dalilnya. Hal seperti itu merupakan bid’ah dalam cara bertakbir. Allah tidak menurunkan dalil keterangan untuknya. Maka, barangsiapa yang mengingkari cara takbir yang seperti ini, berarti dia berpihak kepada yang haq, karena sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang mengamalkan amalan yang tidak berlandaskan perintah kami, maka amalan itu ditolak”.

Maksudnya : Tertolak dan tidak masyru

Dan karena sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Waspadalah terhadap segala urusan yang diada-adakan, karena semua yang diada-adakan adalah bid’ah dan semua bid’ah sesat”.

Dan takbir jama’i diada-adakan, maka amalan ini bid’ah. Amalan manusia jika menyalahi syari’at, maka wajib diingkari. Karena ibadah bersifat tauqifiyyah. Yaitu ibadah itu tidak disyariatkan, kecuali yang tercakup dalam dalil Al-Kitab dan As-Sunnah. Adapun perkataan dan pendapat manusia, maka tidak ada nilai hujjahnya jika menyalahi dalil-dalil syar’i. Begitu juga al-mashlahah al-mursalah, ibadah tidak bisa ada dengan berpatokan padanya. Karena ibadah hanya ditetapkan dengan nash dari Al-Kitab dan As-Sunnah serta ijma’ yang qath’i.

Yang disyariatkan ialah setiap muslin bertakbir sesuai dengan cara yang masyru, yang sah berdasarkan dalil-dalil syar’i. Yaitu dengan cara sendiri-sendiri (masing-masing).

Takbir jama’i telah diingkari. Syaikh Muhammad bin Ibrahim, Mufti Saudi rahimahullah telah melarang takbir jama’i. Beliau telah mengeluarkan fatwa larangan ini. Dan telah keluar dari saya sendiri lebih dari satu fatwa larangan takbir jama’i. Dan telah keluar fatwa larangan takbir jama’i dari Komite Tetap Untuk Riset Ilmiah dan Fatwa.

Syaikh Hammud bin Abdillah At-Tuwaijiri rahimahullah telah menyusun risalah yang sangat bagus tentang pengingkaran takbir jama’i dan pelarangannya risalah ini sudah dicetak dan tersebar. Dalam risalah itu terdapat dalil-dalil pelarangan takbir jama’i yang memadai serta memuaskan, Alhamdulillah

Adapun yang dijadikan hujjah oleh Syaikh Ahmad, yaitu perbuatan Umar Radhiyallahu ‘anhu dan orang-orang di Mina, maka tidak ada hujjah-nya. Karena amalan Umar Radhiyallahu ‘anhu dan amalan orang-orang di Mina bukan termasuk takbir jama’i, tetapi itu merupakan takbir yang masyru’. Yaitu karena Umar Radhiyallahu ‘anhu mengeraskan suaranya dengan takbir untuk mengamalkan sunah, dan untuk mengingatkan orang-orang terhadap sunnah ini, sehingga merekapun ikut bertakbir. Setiap orang bertakbir menurut keadaannya, dan tidak ada kebersamaan antara mereka dengan Umar Radhiyallahu ‘anhu untuk mengeraskan suara takbir dengan satu suara dari awal sampai akhir takbir seperti halnya cara orang-orang yang melakukan takbir jama’i pada zaman sekarang ini. Begitulah semua cara takbir yang diriwayatkan dari As-Salaf Ash-Shalih rahimahullah dalam semua takbir, seperti cara yang disyari’atkan. Barangsiapa yang mempunyai anggapan yang menyalahi cara tadi, maka ia wajib mendatangkan dalil.

Seperti itu juga hukum nida (panggilan/himbauan) untuk shalat Ied, shalat tarawih, qiyamullail atau witir. Semuanya bid’ah dan tidak ada asal (dalil)nya.

Dan telah sah dalam hadits-hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau shalat Ied tanpa ada adzan dan tanpa iqamat. Sepengetahuan kami tidak ada ahlul ilmi yang mengatakan adanya nida (panggilan/himbauan) tertentu, sehingga ia wajib menunjukkan dalil. Dan hukum asalnya adalah “tidak ada”. Maka, seseorang tidak boleh mensyariatkan suatu ibadah berupa perkataan atau perbuatan, kecuali dengan dalil dari Kitab Al-Aziz atau dari As-Sunnah yang shahih, atau ijma ahlul ilmi –seperti yang sudah disebutkan. Karena umumnya dalil-dalil syar’i melarang bid’ah-bid’ah, serta memerintahkan untuk mewaspadainya. Diantaranya firman Allah.

“Artinya : Apakah mereka mempunyai sesembahan-sesembahan selain Allah yang mensyariatkan untuk mereka dien yang tidak diizinkan oleh Allah?” [As-Syura : 21]

Termasuk diantara dalil-dalil ini ialah kedua hadits yang disebutkan tadi, termasuk sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Barangsiapa yang mengamalkan amalan yang tidak berlandaskan perintah kami, maka amalan itu ditolak”.

Dan sabda Nabi Shallallahu ‘alaihi wa sallam dalam khutbah Jum’at.

“Artinya : Amma ba’du. Maka sesungguhnya sebaik-baik hadits adalah kitab Allah. Sebaik-baik ajaran adalah ajaran Nabi Muhammad Shallallahu ‘alaihi wa sallam. Dan sesungguhnya sejahat-jahat urusan ialah yang diada-adakan, dan setiap bid’ah adalah sest”

Hadits-hadits serta atsar-atsar yang semakna dengan ini banyak.

Kepada Allah semata (kita) memohon, agar Dia menunjukkan kepada kami dan Syaikh Ahmad serta semua ikhwan kita untuk memahami dienNya. Serta tetap berpegang padanya. Dan semoga Dia mejadikan kita semua termasuk ke dalam golongan du’at yang menyerukan ajaran Allah dan membela kebenaran. Dan supaya Dia melindungi kita serta semua kaum muslimin dari segala sesuatu yang menyalahi syariatNya. Sesungguhnya Dia Maha Baik, lagi Maha Mulia.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun VI/1423H/2003M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo – Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kurban Dan Pensyariatannya

/0 almanhaj.or.id - Kurban Dan Pensyariatannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Kurban Dan Pensyariatannya

Sabtu, 30 Desember 2006 10:34:09 WIB

KURBAN DAN PENSYARIATANNYA

Oleh
Ustadz Kholid Syamhudi

Hukum Kurban
Kurban merupakan salah satu sembelihan yang disyariatkan sebagai ibadah dan amalan mendekatkan diri kepada Allah. Hal inilah yang dinyatakan Ibnul Qayyim dalam pernyataannya : “Sembelihan-sembelihan yang menjadi amalan mendekatkan diri kepada Allah dan ibadah adalah Al-Hadyu, Al-Adhhiyah (Kurban) dan Al-Aqiqah” [1]. Disyariatkannya kuban sudah merupakan ijma yang disepakati kaum muslimin [2]. Namun tentang hukumnya masih diperselisihkan para ulama, yang terbagi dalam beberapa pendapat.

Pertama : Wajib Bagi Yang Mampu
Demikian ini pendapat Abu Hanifah dan Malik. Madzhab inipun dinukil dari Rabi’ah Al-Ra’yi, Al-Auza’i, Al-Laits bin Sa’ad [3] dan salah satu riwayat dari Ahmad bin Hanbal [4]. Pendapat ini dirajihkan oleh Ibnu Taimiyah [5]. Dan Syaikh Ibnu Utsaimin berkata : “Pendapat yang mewajibkan bagi orang yang mampu adalah kuat, karena banyaknya dalil yang menujukkan perhatian dan kepedulian Allah padanya” [6]

Kedua : Sunnah Atau Sunnah Muakkad Bagi Yang Mampu
Inilah pendapat jumhur ulama [7]. Al-Hafizh Ibnu Hajar menukil pernyataan Ibnu Hazm yang mengatakan : “Tidak shahih dari seorangpun dari para sahabat yang menyatakan wajibnya. Yang benar, menurut jumhur, kurban itu tidak wajib. Dan tidak ada peselisihan, jika ia merupakan salah satu syi’ar agama” [8]

Ketiga : Fardhu Kifayah
Ini merupakan satu pendapat dalam madzhab Syafi’i

Dalil Pendapat Pertama
[1]. Hadits Al-Bara bin Azib, beiau berkata : “Abu Burdah telah menyembelih kurban sebelum shalat (Ied), lalu Nabi Shallallahu ‘alaihi wa sallam berkata kepadanya : “Gantilah”, ia menjawab, “Saya tidak punya kecuali Jaz’ah”. Maka beliau berkata : “Jadikanlah ia sebagai penggantinya, dan hal itu tidak berlaku pada seorangpun setelahmu” [Muttafaq Alaihi]

Orang yang mewajibkan berhujjah dengan hadits ini. Mereka menyatakan bahwa Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan Abu Burdah untuk mengulangi penyembelihannya jika telah melakukannya sebelum shalat. Tentunya, hal seperti ini tidak dikatakan, kecuali dalam perkara yang wajib saja.

[2]. Hadits Jundab bin Abdillah bin Sufyan Al-Bajali beliau berkata : “ Nabi Shallallahu ‘alaihi wa sallam shalat pada hari Nahar (‘Ied Al-Adha), kemudian berkhutbah lalu menyembelih kurbannya dan bersabda : “Barangsiapa yang menyembelih sebelum shalat, maka sembelihan yang lain sebagai penggantinya. Dan barangsiapa yang belum menyembelih maka sembelihlah dengan nama Allah” {Muttafaq Alaih]

[3]. Hadits Anas bin Malik, beliau berkata : “Nabi Shallallahu ‘alaihi wa sallam berkata : “Barangsiapa yang telah menyembelih sebelum shalat, maka ulangi lagi” [Muttafaq Alaih]

[4]. Hadits Jabir bin Abdillah, beliau berkata : “Nabi Shallallahu ‘alaihi wa sallam mengimami kami shalat di hari Nahar (Iedul Adha) di Madinah. Lalu beberapa orang maju dan menyembelih (sembelihannya) dalam keadaan menyangka Nabi Shallallahu ‘alaihi wa sallam telah menyembelih. Lalu Nabi memerintahkan orang yang menyembelih sebelum Beliau untuk mengulangi sembelihan yang lainnya, dan jangan menyembelih sampai Nabi menyembelih” [9]

Hadits-hadits ini jelas menunjukkan kewajiban kurban. Sebab pada hadits-hadits tersebut terdapat dua hal yang menunjukkan wajib. Pertama : kata perintah, dan Kedua : perintah mengulangi. Tentunya, sesuatu yang bukan wajib, tidak diperintahkan untuk mengulanginya.

Ketiga hadits diatas dikomentari Ibnu Hajar dengan pernyataannya : “Orang yang mewajibkan kurban berdalil dengan adanya perintah mengulangi penyembelihan. Maka hal ini dibantah dengan menyatakan, bahwa yang dimaksud adalah penjelasan syarat penyembelihan kurban yang disyariatkan. Ini seperti pernyataan orang yang shalat sunnah Dhuha sebelum matahari terbit. Jika matahri sudah terbit, maka ulangi shalat kamu” [10]

[5]. Hadits Abu Hurairah, beliau berkata : “Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Barangsiapa yang memiliki kemampuan (keluasan rizki) dan tidak menyembelih maka jangan dekati tampat shalat kami” [11]

Hadits ini jelas menunjukkan ancaman kepada orang yang memiliki kemampuan dan enggan menyembelih kurban. Tentunya, Rasulullah tidak akan berbuat demikian, kecuali menunjukkan bahwa itu hukumnya wajib.

Pendapat yang tidak mewajibkan menyatakan, bahwa hadits ini mauquf, sehingga tidak dapat dijadikan hujjah dalam perkara ini. Hal ini dijawab oleh Syaikh Al-Albani dalam pernyataan beliau : “Hadits ini diriwayatkan secara mauquf oleh Ibnu Wahab. Namun ziyadah tsiqah ini diterima. Abu Abdurahman Al- Muqri sebagai sangat tsiqah (kredibel)” [12]

Kemudian, pendapat yang tidak mewajibkan menjawab, anggap saja haditsnya hasan, namun juga tidak tegas dalam menunjukkan kewajibannya, sebagaimana dikatakan Ibnu Hajar : “Yang menjadi dasar yang kuat, yang dipegangi oleh pendapat yang mewajibkan, ialah hadits Abu Hurairah ini. Namun diperselisihkan apakah marfu atau mauquf? Mauquf lebih dekat kepada kebenaran, sebagaimana pendapat Ath-Thahawi dan selainnya. Walaupun marfu’, hadits ini juga tidak tegas dalam menunjukkan wajibnya” [13]

[6]. Hadits Mikhnaf bin Sulaim, ia berkata : “Kami bersama Rasulullah dan Beliau wukuf di arafah, lalu berkata, “Wahai, manusia. Sesungguhnya wajib bagi setiap keluarga pada setiap tahunnya kurban dan ‘atirah”. Beliau berkata, “Tahukah kalian, apakah ‘atirah itu? Yaitu yang dikatakan orang rajabiyah” [14]

Al-Hafizh Ibnu Hajar berkata : “Demikian juga orang yang mewajibakan berhujjah dengan hadits Mikhnaf bin Sulaim ini yang diriwayatkan Ahmad dan imam yang empat dengan sanad yang kuat, namun tidak ada hujjah disana, karena shighahnya (katanya) tidak tegas menunjukkan wajib secara muthlak, dan juga disebutkan bersamanya ‘al-athirah’ yang tidak dianggap wajib oleh orang yang berpendapat wajibnya kurban” [15]

Dalil Pendapat Kedua
[1]. Hadits Ummu Salamah, beliau berkata : “Bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda, “Jika masuk sepuluh hari pertama Dzulhijjah dan salah seorang dari kalian ingin menyembelih kurban, maka jangan memotong sedikitpun dari rambut dan kukunya” [16]

Imam Syafi’i berkata : “Ini adalah dalil yang menunjukkan bahwa kurban tidak wajib, dengan dasar sabda Nabi. Beliau menyerahkan kepada kehendak. Seandainya memang wajib, tentunya Beliau Shallallahu ‘alaihi wa sallam menyatakan “maka janganlah memortong rambutnya sampai menyembelih” [17]

Pendapat yang mewajibkan, membantah dalil ini dengan menyatakan : Hadits ini bukan berarti menunjukkan tidak wajibnya kurban secara muthlak, karena kami mewajibkan dengan syarat mampu. Demikian juga hadts ini dapat dipahami dengan makna orang yang ingin menyembelih dengan sebab memiliki kemampuan, maka jangan mengambil (memotong) rambut dan kukunya sampai menyembelih, dengan dalil riwayat lain yang diriwayatkan Imam Muslim yang tidak menyebutkan kata (arada), yaitu sabda Rasulullah.

“Artinya : Barangsiapa yang memiliki sembelihan yang akan disembelih dan tampak hilial Dzulhijjah, maka jangan memotong sedikitpun rambut dan kukunya sampai menyembelih” [18]

Syaikhul Islam Ibnu Taimiyah berkata : “Orang yang tidak mewajibkan, tidak memiliki nash dalam hal ini. Mereka menyatakan, kewajiban tidak disandarkan kepada kehendak (iradah). Dmeikian ini adalah pernyataan global, karena memang kewajiban tidak diserahkan kepada kehendak hamba, sehingga dikatakan jika kamu mau, berbuatlah. Namun, terkadang kewajiban disandarkan kepada syarat untuk menjelaskan hukumnya, seperti firman Allah.

“Artinya : Apabila kamu hendak mengerjakan shalat, maka basuhlah” [Al-Maidah : 6]

Dan mereka mengartikannya. Jika kalian ingin melaksanakan dan memaknakan. Jika ingin membaca Al-Qur’an, maka berta’awudz. Padahal thaharah, merupakan wajib, dan membaca Al-Qur’an dalam shalat wajib juga” [19]

[2]. Hadits Jabir, beliau berkata : “Aku menyaksikan bersama Nabi Shallallahu ‘alaihi wa sallam shalat Ied Al-Adha di Mushalla (tanah lapang). Ketika selesai khutbahnya. Beliau turun dari mimbarnya, lalu dibawakan seekor kambing dan Rasulullah menyembelihnya dengan tangannya langsung, dan berkata : “Bismillah wa Allahu Akbar hadza anni wa amman lam yudhahi min ummati (Bismillah Allahu Akbar, ini dariku dan dari umatku yang belum menyembelih)” [20]

Mereka menyatakan : “Seandainya kurban diwajibkan, tentunya orang yang meninggalkannya berhak dihukum dan tidak bisa dianggap cukup. Lalu bagaimana dengan sembelihan Rasulullah tersebut ? Sehingga sabda beliau.

“hadza anni wa amman lam yudhahi min ummati”

Yang disampaikan secara mutlak tanpa perincian ini merupakan dalil tidak wajibnya kurban.

Asy-Syaukani berkata : “Sisi pendalilan hadits ini dan yang semakna dengannya atas tidak wajibnya kurban ialah, secara dhahir menunjukkan bahwa kurban Nabi Shallallahu ‘alaihi wa sallam bagi umatnya dan keluarganya, mencukupkan orang yang tidak menyembelih kurban, baik mampu atau tidak mampu. Hal ini mungkin dijawab, bahwa hadits “inni ‘ala kulli ahli baity fii kulli aamin udhhiyah” yang menunjukkan kewajiban menyembelih kurban bagi ahli bait yang mampu, menjadi indikator bahwa kurban Nabi Shalallahu ‘alaihi wa sallam tersebut untuk orang yang tidak mampu saja. Seandainya benar yang disampaikan Al-Mudda’i (pendapat yang tidak mewajibkan,-pent), maka tidak dapat menjadi dalil tidak wajibnya kurban. Karena, titik perselisihannya adalah pada orang yang menyembelih untuk dirinya sendiri, dan bukan orang yang disembelihkan orang lain. Sehingga tidak wajibnya pada orang yang ada pada zaman Beliau dari umat ini, mengharuskan tidak wajibnya pada orang yang berada di luar zaman Beliau” [21]

[3]. Atsar Abu Bakr dan Umar, sebagaimana diriwayatkan oleh Abu Sarihah Al-Ghifari, beliau berkata. “Aku mendapati Abu Bakar atau melihat Abu Bakr dan Umar tidak menyembelih kurban –dalam sebagian hadits mereka- khawatir dijadikan panutan” [22]

Seandainya kurban diwajibkan, tentu keduanya orang yang pantas mengamalkannya. Akan tetapi, keduanya memahami hukum kurban tersebut tidak wajib.

Pendapat Yang Rajih
Syaikh Muhammad Al-Amin Al-Syinqithi berkata : “Saya telah meneliti dalil-dalil sunnah pendapat yang mewajibkan dan yang tidak mewajibkan, dan keadaannya dalam pandangan kami. Bahwa tidak ada satupun dalil dari kedua pendapat tersebut yang tegas, pasti dan selamat dari bantahan, baik yang menunjukkan wajib maupun yang tidak wajib”. Kemudian Syaikh berkata : “Yang rajih bagi saya dalam perkara seperti ini, yang tidak jelas penunjukkan nash-nash kepada satu hal tertentu dengan tegas dan jelas adalah berusaha sekuat mungkin keluar dari khilaf. Sehingga, berkurban bila mampu, karena Nabi bersabda, “Tinggalkanlah yang ragu kepada yang tidak ragu. “. Sepatutnya, seseorang tidak meninggalkanya bila mampu, karena menunaikannya itu sudah pasti menghilangkan tanggung jawabnya, Wallahu a’lam” [23]

Yang rajih –wallahu a’lam- dalam permasalahan ini, yaitu pendapat jumhur ulama. Karena seandainya tidak ada satu pun dalil dari hadits Nabi Shallallahu ‘alaiahi wa sallam yang secara pasti menunjukkan rajihnya salah satu pendapat tersebut, namun amalan Abu Bakr dan Umar dapat dijadikan faktor yang dapat merajihkan pendapat jumhur. Sebab hal ini merupakan pengamalan perintah Rasulullah dalam hadits Irbadh bin Sariyah yang berbunyi.

“Artinya : Sungguh, barangsiapa diantara kalian yang hidup sesudahku, maka akan mendapati perselisihan yang banyak. Maka wajib baginya untuk memegangi sunnahku dan sunnah Khulafa Ar-Rasyidin.

Keduanya termasuk dari Khulafa Ar-Rasyidin menurut kesepakatan kaum muslimin. Hal ini juga dikuatkan dengan hadits lainnya yang diriwayatkan Imam Muslim dengan lafadz : “Karena jika mereka mengikuti Abu Bakr dan Umar, niscaya mendapati petunjuk”.

Juga adanya riwayat atsar dari Ibnu Umar, Abu Mas’ud Al-Anshari dan Ibnu Abbas yang menunjukkan tidak wajibnya kurban. Wallahu a’lam.

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004M, Penulis Ustadz Kholid Syamhudi Lc. Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]
__________
Foote Note
[1]. Lihat Abdul Aziz bin Muhammad Ali Salman, Ithaf Al-Muslimin Bima Tayassara Min Ahkam Ad-Din, Ilmun wa Dalilun, Cet. II, Th 1403H, hal. 2/505
[2]. Lihat Ibnu Qudamah, Al-Mughni (11/94) dan Ibnu Hajar, Fathul Bari Bi Syarhi Shahih Al-Bukhari, tanpa cetakan dan tahun, Al-Maktabah Al-Salafiyah 10/3
[3]. Lihar Dr Ahmad Muwafi, Taisir Al-Fiqhi Al-Jami Li Likhtiyarat Al-Fiqhiyah Lisyaikh Al-Islam Ibnu Taimiyah, Cetakan Pertama, Tah 1416H, Dar Ibnu Al-Jauzi, Dammam, KSA (3/1210)
[4]. Lihat makalah Abu Bakr Al-Baghdadi yang yang berjudul Juzun Fi Udhhiyah wa hukmu Ikhrajiha An Balad Al-Mudhahi, Majalah Al-Hikmah, hal 22 tanpa edisi dan tahun
[5]. Lihat Taisir Al-Fqh, op.cit (3/1208) menukil dari Majmu Fatawa (23/162)
[6]. Lihat Ibnu Utsaimin, Syarhu Al-Mumti Ala Zaad Al-Mustaqni, Tahqiq Khalid bin Ali Al-Musyaiqih dan Sulaiman Aba Khail, Cet 1, Th 1416H, Muassasah Asaam, Riyadh KSA (7/519)
[7]. Lihat An-Nawawi, Majmu Syarhu Al-Muhadzdzab, Tahqiq Muhammad Najib Al-Muthi’i, tanpa cetakan dan tahun, Daar Ihya Al-Turats Al-Arabi (8/354).
[5]. Lihat Fathul Bari, op.cit (10/3)
[9]. Diriwayatkan Imam Muslim No. 1.964
[10]. Fathul Bari (10/4)
[11]. Diriwayatkan oleh Ibnu Majah No. 3.123 dan Al-Khathib (8/338) dari Zaid bin Al-Hubab,Al-Hakim (2/389) dan Ahmad (2/321) dari Abdullah bin Yazid Al-Muqri dan Abu Bakr Asy-Syairazi dalam Sab’at Majalis Min Al-Amani dari Muhammad bin Sa’id. Mereka bertiga meriwayatkan dari Abdullah bin Iyasy dari Abdurrahman Al-A’raj dari Abu Hurairah secara marfu. Diambil dari Takhrij Ahadits Musykil Al-Faqr, karya Al-Albani, Cetakan Pertama,Tahun 1405H, Al-Maktab Al-Islami Beirut, hal.67-68
[12]. Takhrij Ahadits Musykil Al-Fqr, op.cit,hal.68
[13]. Fathul Bari, op.cit 910/3)
[14]. Hadits ini diriwayatkan oleh Ahmad (4/215), Abu Dawud no.2.788, At-Tirmidzi no.1.518, An-Nasa’i 7/167 dan Ibnu Majah no. 3125. Hadits ini dishahihkan Al-Albani dalam Al-Misykah no.1478 dan Shahih Al-Jaami.
[15]. Fathul Bari op.cit 10/4
[16]. Diriwayatkan Muslim no. 5089
[17]. Lihat Majmu Syarhu Al-Muhadzdzab op.cit 8/356
[18]. Diriwayatkan Imam Muslim no. 5093
[19]. Majmu Fatawa 23/164
[20]. Syaikh Al-Albani berkata : Haditsn shahih diriwayatkan Abu Daud 2810 dan Tirmidzi 1/287, lihat Irwa Al-Gahlil 4/349 no. 1138
[21]. Muhammad bin Ali Al-Syaukani, Nailul Authar Min Ahadits Sayidil Ahyaar Syarhu Muntaqa Al-Akhbaar, tahqiq Muhamamd Salim Hasyim, cetakan pertama tahun 1415H. Daar Al-Kutub Al-Ilmiyah, Beirut hal. 5/117
[22]. Diriwayatkan Al-Baihaqi dalam Sunan Al-Kubra 9/295 dan dishahihkan Al-Albani.Lihat Irwa Al-Ghalil Fi Takhrij Ahaadist Manaar Al-Sabil, karya Syaikh Al-Albani cetakan ke 2 tahun 1405H, Al-Maktab Al-Islami no. 1139 hal 4/355
[23]. Muhammad Al-Amin bin Muhammad Al-Mukhtar Al-Jakni Al-Syinqithi, Adhwaa Al-Bayaan Fi Idhah Al-Qur’an bin Qur’an, tanpa tahun dan cetakan, Alam Al-Kutub Beiurt 5/618

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Antara Nasehat Dan Ghibah

/0 almanhaj.or.id - Perbedaan Antara Nasehat Dan Ghibah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Perbedaan Antara Nasehat Dan Ghibah

Jumat, 5 Januari 2007 00:10:06 WIB

Halaman ke-1 dari 2

PERBEDAAN ANTARA NASEHAT DAN GHIBAH

Oleh
Al-Ustadz Fariq Bin Gasim Anuz

Telah banyak buku-buku yang menjelaskan tentang ghibah dan keharamannya dilengkapi dengan dalil-dalil dari Al-Qur'an dan As-Sunah yang shahih, maka sekarang penyusun hanya akan menukilkan apa-apa yang diperbolehkan dari ghibah, khususnya point yang keempat, yaitu dalam rangka memberi nasehat, dan penjelasan ulama mengenai perbedaan antara nasehat dan ghibah.

Imam Nawawi rahimahullah berkata.
"Ketahuilah bahwasanya ghibah diperbolehkan untuk tujuan yang benar dan syar'i, di mana tidak mungkin sampai kepada tujuan tersebut, kecuali dengan cara berghibah, yang demikian itu disebabkan enam perkara :

Yang keempat, dalam rangka memberi peringatan kepada kaum muslimin dari keburukan dan dalam rangka memberi nasehat kepada mereka, dan yang demikian itu dalam kondisi-kondisi berikut ini.

Di antaranya, dalam rangka menjarh (meyebutkan cacat) para majruhin (orang-orang yang disebutkan cacatnya) dari para rawi hadits dan saksi, dan yang demikian itu diperbolehkan berdasarkan ijma' kaum muslimin, bahkan bisa menjadi wajib hukumnya.

Dan di antaranya pula dalam rangka musyawarah yang berhubungan dengan ikatan tali perkawinan dengan seseorang, atau dalam hal kerjasama, atau dalam hal titipan kepada seseorang, atau bergaul, atau dalam hal bertetangga dengannya, atau dalam hal lainnya, dan wajib atas orang yang diajak untuk bermusyawarah untuk terus terang menyebutkan keadaan orang tersebut dan tidak boleh ia menyembunyikannya, bahkan ia harus menyebutkan kekurangan yang ada padanya dengan niat untuk memberi nasehat.

Dan di antaranya, apabila ia melihat seorang penuntut ilmu mondar-mandir mendatangi majelis ahli bid'ah, atau seorang yang fasik, dan menimba ilmu darinya, maka dia takut kalau-kalau si penuntut ilmu tersebut terpengaruh dan berakibat negatif kepadanya, maka ia harus menasehatinya dengan menjelaskan keadaan ahli bid'ah atau orang fasik tersebut, dengan syarat semata-mata maksudnya adalah nasehat, dan ini termasuk dari apa-apa yang disalahgunakan padanya. Karena terkadang yang mendorong si pembicara tadi untuk berbicara adalah faktor hasad, dan ini adalah perangkap iblis kepada orang tersebut, dikhayalkan kepadanya bahwa yang ia sampaikan adalah nasehat, hendaklah hal ini diperhatikan dengan baik.

Dan di antaranya, apabila seorang yang memiliki kedudukan dalam pemerintahan, sedang ia tidak menjalankan tugas sebagaimana mestinya, bisa disebabkan karena memang ia tidak pantas menduduki jabatan tersebut, atau karena ia itu adalah orang yang fasik atau ia orang yang lalai, dan yang semacamnya, maka wajib untuk memberitahukan hal ini kepada atasan orang tadi agar atasan tersebut memecatnya dan menggantikannya dengan orang yang pantas, atau atasan yang mengetahui ketidakberesan bawahannya ia dapat membuat kebijaksanaan yang adil sesuai dengan kondisi bawahannya, serta ia berusaha untuk memberi motivasi kepadanya agar tetap istiqamah, selalu berjalan di atas relnya atau kalau memang tidak bisa, ia menggantikannya dengan orang lain."[1]

Setelah beliau menyebutkan enam point dari hal-hal yang diperbolehkan untuk berbuat ghibah, lalu beliau mengemukakan dalil-dalilnya yang masyhur dari hadits-hadits yang shahih, di antaranya adalah:

Dari Aisyah radhiyallahu 'anha, bahwa seseorang meminta izin untuk masuk menemui Nabi shalallahu 'alaihi wasallam, maka beliau berkata, "Izinkanlah dia untuk masuk, ia sejahat-jahat orang di tengah kaumnya." [Muttafaq 'Alaih] [2]

Dan dari Fathimah binti Qais radhiyallahu 'anha, ia berkata: Saya mendatangi Nabi shalallahu 'alaihi wasallam, maka aku berkata, "Sesungguhnya Abul Jahm dan Mu'awiyah, keduanya telah meminangku?" Maka Rasulullah shalallahu 'alaihi wasallam menjawab, "Adapun Mu'awiyah dia seorang faqir tidak memiliki harta, sedangkan Abul Jahm, tongkatnya tidak pernah lepas dari bahunya."

Dan dalam riwayat Muslim (lainnya), "Sedangkan Abul Jahm sering memukul wanita."

Kalimat tersebut merupakan penjelasan dari riwayat "Ia tidak melepaskan tongkat dari bahunya." Dan dikatakan bahwa maknanya: sering mengadakan bepergian (safar)." [3]

Syaikh Salim Al-Hilali menyatakan dalam kitabnya Bahjatun Naazhirin Syarah Riyadhus Shalihin.

"Hadits ini dikeluarkan oleh Muslim (1480).

Perhatian: Hadits ini tidak dikeluarkan oleh Al-Bukhari, sebagaimana telah ditulis dan diingatkan oleh para huffazh."[4]

Syaikh Salim Al-Hilali menyebutkan juga dalam kitab yang sama:
"Al-Imam Asy-Syaukani rahimahullah telah mengulas ucapan Imam Nawawi tentang enam point dari hal-hal yang diperbolehkan untuk berghibah, pent) dalam suatu risalah yang beliau beri nama Raf'ur Raibah 'ammaa yajuzu wa maa laa yajuzu minal ghibah, dan sekarang ini saya menyebutkan apa-apa yang nampak olehku sisi kebenaran dalamnya.

Asy Syaukani berkata.
"Dan saya berkata dengan memohon pertolongan Allah dan bertawakal kepadanya sebelum berbicara mengenai bentuk-bentuk yang ada ini. Ketahuilah, bahwa kami telah mengemukakan bahwa pengharaman ghibah terdapat dengan jelas dalam Al-Qur'an, As-Sunnah dan Ijma', dan konteks yang terdapat dalam Al Qur'an dan As-Sunnah secara umum dan menyeluruh mempunyai konsekuensi pengharaman ghibah dari setiap individu dari pribadi-pribadi kaum muslimin kepada setiap individu dari mereka pula, maka tidak boleh ada pendapat yang menghalalkan ghibah dalam tempat tertentu bagi pribadi atau masyarakat, kecuali dengan membawa dalil yang mengkhususkan keumuman pengharaman ini, apabila dalil tersebut telah tegak atas yang demikian maka itulah yang diharapkan, dan apabila tidak didapati dalil maka itu berarti berdusta atas nama Allah, dan termasuk menghalalkan apa-apa yang
Allah haramkan tanpa keterangan dari Allah" [5]

Saya (Syaikh Salim) berkata pula:
"Apa yang disebutkan oleh Asy-Syaukani merupakan kriteria yang penting di mana ia memberikan rambu-rambu yang agung, di antaranya

[a]. Bahwa kebolehan dari berbuat ghibah merupakan perkecualian disebabkan keadaan tertentu, apabila sebab tersebut telah hilang maka hukum tadi kembali kepada asalnya, yaitu pengharaman ghibah.

[b]. Bahwa kebolehan ini sebagai suatu keterpaksaan, sehingga harus dibatasi sesuai dengan batasannya, maka tidak boleh dengan seenaknya secara leluasa dalam hal perkecualian ini, tetapi bagi yang terpaksa dalam rangka memberikan nasehat, maka hendaklah ia bertaqwa kepada Allah Rabbnya dan janganlah sekali-kali ia menjadi orang yang melampaui batas..

Dan apa yang disebutkan oleh An-Nawawi merupakan praktek dari kaidah "mengutamakan maslahat yang jelas adanya atas mafsadah yang belum tentu muncul", dan ini merupakan kaidah yang besar dari maksud-maksud syari'at."[6]

Syaikh Salim Al-Hilali mengatakan pula:
"Saya berkata: Apabila nasehat itu dilontarkan secara global sudah mencapai sasaran dan terang maksudnya maka cukup dengan global dan hal itu merupakan suatu kenikmatan, tetapi kalau tidak cukup dengan global maka tidak ada jalan lain bagi dia kecuali harus dengan menyebutkan orangnya, tetapi harus ada batasannya tidak boleh seenaknya dengan leluasa sehingga keluar batas dalam berbicara karena berlebih-lebihan dalam berbicara itu merupakan batu sandungan yang membuat ia terjatuh."[7]

FAEDAH
Syaikh Husein Al-Awaisyah dalam sebuah bukunya menuliskan sebuah bab yang artinya, "Perkara-perkara yang disangka bukan ghibah, tetapi sebenarnya termasuk ghibah", di antaranya beliau menyebutkan dalam point yang kedelapan,

"Dan barangkali Allah memberi keutamaan kepada seseorang dalam hal amar ma'ruf nahi munkar, di mana tidak sembarang orang dapat menasehati orang lain lebih-lebih kalau orang yang dinasehati tersebut sulit untuk menerima nasehat, kemudian orang tersebut menerima nasehatnya dengan jujur dan ikhlas, dan nampak dari dia keinginan yang kuat untuk bertaubat, akan tetapi si penasehat tersebut nampaknya lemah dalam menghadapi syetan, tiba-tiba ia menceritakan aib orang tersebut di hadapan manusia, "Si fulan melakukan ini dan itu, si fulan berbuat demikian, kemudian saya menasehatinya."

Faktor apalagi kalau bukan mengikuti hawa nafsu dan cinta berbuat ghibah yang mendorong orang tersebut menyampaikan cerita tadi di hadapan manusia?!

Bukankah tujuan amar ma'ruf nahi munkar agar yang ma'ruf tersebar diantara manusia, dan yang mungkar menjadi mati tak berkutik ?! Kalau begitu mengapa disertai dengan pembicaraan dan komentar, padahal tujuan telah tercapai?! Ataukah sudah berbalik, sehingga orang yang mengajak kepada yang ma'ruf telah diperintah oleh syetan, dan orang yang melarang kemungkaran, ia sendiri terjerumus kedalam kemungkaran."[8]

Al-Imam Ibnu Qayyim Al-Jauziyyah rahimahullah berkata:
"Dan perbedaan antara nasehat dan ghibah adalah bahwa nasehat itu bermaksud dalam rangka memberi peringatan kepada seorang muslim dari bahayanya ahli bid'ah, penyebar fitnah, penipu, atau perusak..."

Sampai beliau berkata:
"Maka apabila menceritakan kejelekan orang lain dalam rangka nasehat yang diwajibkan oleh Allah dan RasulNya kepada hamba-hambanya kaum muslimin maka hal yang demikian adalah taqarub kepada Allah, termasuk amal kebaikan , tetapi apabila menceritakan kejelekan orang lain bermaksud mencela saudaramu dan menodai kehormatan dan memakan dagingnya agar engkau menyia-nyiakan kedudukan dia di hati-hati manusia maka maksiat tersebut merupakan penyakit yang kronis dan api yang melalap kebaikan sebagaimana api yang membakar kayu bakar."[9]

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata:
"Menyebutkan kejelekan manusia dengan apa-apa yang tidak disukai oleh mereka pada asalnya ada dua macam.

Pertama : Menyebutkan perbuatannya.
Kedua : Menyebutkan orangnya yang tertentu, baik ia masih hidup ataupun telah meninggal dunia.

Yang pertama, setiap macam perbuatan yang dicela oleh Allah dan RasulNya, maka seorang muslim wajib mencelanya pula, dan hal yang demikian bukanlah termasuk perbuatan ghibah, sebagaimana setiap macam perbuatan yang dipuji oleh Allah dan RasulNya, maka wajib ia memujinya pula ..." [10]

Sampai beliau berkata:
"Apabila tujuannya adalah mengajak kepada kebaikan dan menganjurkannya, serta melarang keburukan dan memperingatkan darinya, maka harus menyebutkan keburukan perbuatan tersebut. Oleh karena itu, Nabi shalallahu 'alaihi wasallam. Apabila mendengar seseorang melakukan pelanggaran, beliau shalallahu 'alaihi wasallam bersabda.

"Mengapakah orang-orang memberikan syarat-syarat yang tidak ada pada kitab Allah ? Barangsiapa memberikan syarat yang tidak ada pada kitab Allah, maka dia itu batil, meskipun seratus syarat."[11]

"Mengapakah orang-orang meninggalkan hal-hal yang aku perbolehkan? Demi Allah, sesungguhnya aku orang yang paling bertaqwa kepada Allah dan yang paling tahu akan batasan-batasannya di antara kalian." [12]

"Mengapakah orang-orang ada satu di antaranya mengatakan, "Adapun saya akan selalu berpuasa tidak akan berbuka," dan ada lainnya mengatakan, "Adapun saya akan selalu bangun malam tidak akan tidur," dan orang lainnya berkata, "Saya tidak akan menikahi wanita," dan yang lainnya mengatakan, "Saya tidak akan makan daging." Tetapi saya sendiri berpuasa dan berbuka, bangun malam dan tidur, menikahi wanita, makan daging, maka barangsiapa yang benci terhadap sunnahku, maka bukanlah ia termasuk golonganku."[13]

Sampai beliau berkata:
"(Yang kedua), sedangkan menyebutkan keburukan orang lain, sekaligus menyebutkan orangnya dapat dilakukan dalam beberapa kejadian tertentu.

Di antaranya orang yang dizalimi, maka ia berhak menyebutkan orang yang menzaliminya, baik dalam rangka menolak kezalimannya ataupun untuk mendapatkan haknya, sebagaimana Hindun berkata, "Wahai Rasulullah! Sesungguhnya Abu Sufyan seorang yang pelit, ia tidak memberikan kecukupan nafkah kepadaku dan anakku, (kecuali saya mengambil harta darinya tanpa sepengetahuan dia, maka baru mencukupi kami)," maka beliau menjawab, "Ambillah apa-apa yang mencukupimu dan anakmu secukupnya."[14] [Muttafaq alaih]

Sampai beliau berkata:
"Dan di antaranya dalam rangka memberi nasehat kepada kaum Muslimin dalam urusan dien dan dunia mereka sebagaimana dalam Hadits yang shahih dari Fatimah binti Qais ketika dia bermusyawarah dengan Nabi shalallahu 'alaihi wasallam tentang siapa yang akan dinikahinya ia berkata, "Abu Jahm dan Muawiyah telah meminang saya." Maka beliau memberikan nasehat, "Adapun Muawiyah dia orang yang faqir tidak memiliki harta, sedangkan Abu Jahm ia seorang yang suka memukuli wanita" dan diriwayatkan "ia tidak pernah meletakkan tongkat dari bahunya", maka beliau menjelaskan kepadanya bahwa yang satu fakir, mungkin tidak mampu memenuhi hakmu, dan yang satu lagi menyakitimu dengan pukulan. Dan yang seperti ini adalah nasehat kepadanya - meskipun mencakup penyebutan aib si peminang -.

Dan termasuk juga di dalamnya, nasehat kepada seseorang mengenai orang yang akan diajak kerjasama, yang akan ia beri wasiat kepadanya, dan yang akan menjadi saksi bagi dia, bahkan orang yang akan menjadi penengah urusan dia, dan yang semisalnya.

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
__________
Foote Note
[1]. Riyadhus Shalihin, hal. 525-526
[2]. Ibid, no. 1539
[3]. Ibid, no. 1541
[4]. Bahjatun Naazhirin, Juz 3, hal.51
[5]. Ibid, Juz 3, hal. 35-36
[6]. Ibid, Juz 3, hal.35-36
[7]. Ibid, Juz 3, hal.46
[8] "Al-Ghibah wa Atsaruha As-Sayyi fil Mujtama'Al-Islami" hal.58
[9]. Ar-Ruuh, hal 357-358
[10]. Majmu'Fatawa juz 28 hal.225
[11]. Pentakhrij Majmu'atul Fatawa berkata, "H.R. Bukhari dalam Al-Mukatab (2563) dari Aisyah."
[12]. Pentakhrij Majmu'atul Fatawa berkata, "H.R. Bukhari dalam kitab Al-I'tisham (7301) dari Aisyah dengan lafadz yang mendekati."
[13]. Pentakhrij Majmu'atul Fatawa berkata, "H.R. Bukhari dalam kitab An-Nikah (5062) dan H.R.Muslim dalam kitab An-Nikah (1401/5)."
[14]. Majmu Fatawa, juz 28, hal 229

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Antara Nasehat Dan Ghibah

/1 almanhaj.or.id - Perbedaan Antara Nasehat Dan Ghibah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Perbedaan Antara Nasehat Dan Ghibah

Jumat, 5 Januari 2007 00:10:06 WIB

Halaman ke-2 dari 2

Apabila hal ini berkenaan dengan maslahat khusus, maka bagaimana dengan nasehat yang berhubungan dengan hak-hak kaum muslimin pada umumnya, berupa para penguasa, para saksi, para karyawan, pegawai dan selain dari mereka ? maka tidak ragu lagi bahwa nasehat dalam hal tersebut lebih agung lagi, sebagaimana Nabi shalallahu 'alaihi wasallam bersabda :

"Dien itu nasehat, dien itu nasehat." Mereka berkata, "Kepada siapa wahai Rasulullah?" Beliau bersabda, "Kepada Allah, kepada Kitab- Nya, kepada Rasul-Nya, dan kepada para penguasa kaum muslimin serta kepada kaum muslimin pada umumnya."[15]

Dan mereka berkata kepada Umar Ibnu Khaththab mengenai ahli syura, "Jadikanlah si fulan dan si fulan sebagai amir," lalu Umar menyebutkan kekurangan mereka berenam satu persatu, padahal mereka seutama-utama umat, beliau menjadikan kekurangan yang ada pada mereka sebagai penghalang bagi dia untuk memilih mereka.

Apabila demikian, maka nasehat yang berkenaan dengan maslahat-maslahat dien, baik khusus maupun umum hukumnya wajib, seperti perawi hadits yang salah atau yang berdusta sebagaimana Yahya bin Said berkata, "Saya bertanya kepada Malik dan Ats-Tsaury dan Al-Laits bin Sa'ad, saya kira dia, dan Al-Auzai mengenai seseorang yang tertuduh dalam hadits atau tidak hafal. Mereka semuanya berkata, 'Jelaskan keadaannya'." Dan sebagian orang berkata kepada Imam Ahmad bin Hambal, "Sesungguhnya berat bagi saya untuk mengatakan si fulan begini dan si fulan begitu." Maka beliau berkata, "Apabila engkau diam dan saya diam, maka kapan orang yang jahil mengetahui dan dapat membedakan yang shahih dan bercacat?!"

Begitu pula misalnya, dalam rangka menjelaskan para imam ahli bid'ah, baik tokoh mereka dalam hal aqidah ataupun tokoh mereka dalam hal ibadah yang bertentangan dengan Al-Qur'an dan As Sunnah, maka penjelasan keadaan mereka dan peringatan umat dari bahaya mereka hukumnya wajib berdasarkan kesepakatan kaum muslimin sampai-sampai dikatakan kepada Ahmad bin Hambal, "Mana yang lebih engkau cintai, seseorang yang puasa dan shalat serta ber'itikaf ataukah orang yang membantah ahli bid'ah?" Maka beliau menjawab, "Apabila dia shalat, puasa dan i'tikaf maka hanya untuk dirinya sendiri, dan apabila ia membantah ahli bid,ah maka hal itu untuk kepentingan kaum muslimin dan ini yang lebih utama." Maka ia menjelaskan bahwa manfaat hal ini untuk kepentingan kaum muslimin pada umumnya dalam dien mereka. Maka membantah ahli bid'ah termasuk jihad di jalan Allah, di mana memurnikan dien Allah, jalan, manhaj, dan syari'atNya serta menolak kejahatan dan permusuhan mereka merupakan wajib kifayah berdasarkan kesepakatan kaum muslimin, kalau tidak ada orang yang Allah tampilkan untuk menolak bahaya mereka tentu dien ini akan rusak, dan rusaknya itu lebih parah dari sekedar musuh yang menjajah kaum muslimin, karena apabila mereka menguasai, mereka hanya menguasai fisik pada mulanya dan belum menguasai hati dan dien meskipun nantinya mereka pun berusaha menjajahnya pula, sedangkan ahli bid'ah mereka sejak awal sudah merusak hati-hati manusia.

Dan Nabi shalallahu 'alaihi wasallam telah bersabda.

"Sesunggguhnya Allah tidak melihat kepada bentuk rupa kalian dan harta kalian tetapi Ia melihat kepada hati-hati kalian dan amal-amal kalian"[16]

Dan Allah berfirman dalam kitabNya.

"Sesungguhnya Kami telah mengutus Rasul-Rasul Kami dengan membawa
bukti-bukti yang nyata dan telah Kami turunkan bersama mereka Al-Kitab dan neraca (keadilan) supaya manusia dapat melaksanakan keadilan. Dan Kami ciptakan besi yang padanya terdapat kekuataan yang hebat dan berbagai manfaat bagi manusia, (supaya mereka mempergunakan besi itu) dan supaya Allah mengetahui siapa yang menolong (agama)-Nya dan Rasul-RasulNya padahal Allah tidak dilihatnya. Sesungguhnya Allah Maha Kuat lagi Maha Perkasa." [Al-Hadid : 25]

Maka Allah memberitahukan bahwa Dia telah menurunkan Al-Kitab dan neraca (keadilan) agar manusia melaksanakan keadilan, dan Dia telah menurunkan besi, sebagaimana disebutkan dalam ayat di atas. Maka tonggak bagi dien itu adalah Al-Kitab yang memberi petunjuk dan pedang yang memberi pertolongan.

"Dan cukuplah Rabbmu menjadi Pemberi petunjuk dan Penolong." [Al-Furqan: 31]

Dan Al-Kitab dialah sebagai pokok, oleh karena itu pertama kali Allah mengutus RasulNya, Ia menurunkan kepada beliau Al-Kitab, selama beliau tinggal di Makkah, Allah belum memerintahkan beliau mengangkat pedang sampai beliau hijrah dan mempunyai pendukung-pendukung yang siap untuk berjihad.

Dan musuh-musuh dien itu ada dua macam: Orang-orang kafir dan orang-orang munafik. Dan Allah telah memerintahkan NabiNya untuk berjihad melawan dua kelompok tersebut sebagaimana dalam firmanNya.

"Berjihadlah (melawan) orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah kepada mereka." [At-Taubah :73]

Apabila orang-orang munafik berbuat bid'ah yang bertentangan dengan Al-Kitab,dan menipu manusia, lalu tidak dijelaskan kebid'ahan ini kepada manusia, maka rusaklah Al-Kitab, dan berubahlah dien ini, sebagaimana dien ahli kitab sebelum kita telah rusak pula disebabkan terjadinya perubahan dalam dien tersebut, sedangkan pelakunya tidak diingkari.

Dan apabila mereka itu bukan orang-orang munafik, akan tetapi mereka itu pendengar setia terhadap ucapan orang-orang munafik, tanpa mereka sadar bahwa bid'ah-bid'ah orang-orang munafik tersebut telah meracuni mereka sehingga mereka menyangka bahwa ucapan-ahli bid'ah tersebut benar, padahal sesungguhnya menyalahi Al-Kitab maka jadilah mereka itu juru da'wah yang mengajak kepada bid'ah-bid'ah orang munafik dan menjadi corong mereka. Sebagaimana Allah Subhana wa Ta'ala berfirman.

"Jika mereka berangkat bersama-sama kalian niscaya mereka tidak menambah kalian, kecuali kerusakan belaka, dan tentu mereka akan bergegas maju ke muka dicelah-celah barisanmu, untuk mengadakan kekacauan di antaramu, sedang di antara kalian ada orang-orang yang amat suka mendengarkan perkataan mereka."[At Taubah : 47]

Maka menjelaskan keadaan mereka harus dilakukan juga, bahkan fitnah dari apa yang mereka lakukan itu lebih besar, karena pada diri mereka ada keimanan yang mewajibkan kita untuk loyal kepada mereka, dan mereka telah terperosok kepada bid'ah-bid'ahnya orang-orang munafik yang merusak dien ini, maka harus adanya peringatan dari bid'ah-bid'ah tersebut, meskipun harus dengan meyebutkan mereka dan menunjukkan orang-orangnya, bahkan meskipun bid'ah yang mereka sebarkan bukan didapat dari orang-orang munafik, tetapi mereka mengucapkannya dengan persangkaan bahwasanya bid'ah tersebut adalah petunjuk dan kebaikan serta dari ajaran dien, padahal sesungguhnya bukan demikian, maka wajib pula menjelaskan keadaan mereka.

Oleh karena itu, wajib hukumnya menjelaskan keadaan orang yang salah dalam hadits dan riwayat, dan orang yang salah dalam pendapat dan fatwa, dan orang yang salah dalam hal zuhud dan ibadah, meskipun orang yang salah itu seorang mujtahid [17] yang telah diampuni kesalahannya, bahkan mendapat pahala atas ijtihadnya yang salah tersebut, maka penjelasan perkataan dan perbuatan yang sesuai dengan Al-Kitab dan As-Sunnah hukumnya adalah wajib, meskipun harus bertentangan dengan ucapan dan perbuatannya seorang mujtahid.

Apabila diketahui bahwa kesalahan mujtahid tersebut berupa ijtihad yang memenuhi kriteria dan persyaratan sebagai ijtihad, yaitu berdasarkan kaidah-kaidah syariah yang benar maka tidak boleh mencela dalam menyebutkan kesalahannya dan tidak boleh mengatakannya sebagai perbuatan dosa, karena sesungguhnya Allah telah mengampuni kesalahannya, bahkan wajib loyal dan cinta kepadanya dikarenakan padanya terdapat iman dan taqwa, dan wajib menunaikan hak-haknya, berupa pujian dan doa serta yang lainnya.

Dan apabila diketahui darinya bahwa ia itu sebagai orang-orang munafik sebagaimana diketahui di masa Rasulullah shalallahu 'alaihi wasallam seperti Abdullah bin Ubai dan konco-konconya, sebagaimana kaum muslimin mengetahui akan kemunafikan orang-orang Syiah Rafidhah, seperti Abdullah bin Saba dan yang sebangsanya, seperti Abdul Qudus Ibnul Hajjaj, dan Muhammad bin Sa`id Al-Mashlub, maka tipe seperti ini disebutkan pula kemunafikannya.

Dan apabila seseorang menyebarkan kebid`ahan dan belum diketahui apakah dia itu termasuk orang munafik atau seorang mu'min yang berbuat kesalahan disebutkan sesuai dengan apa-apa yang diketahui darinya, maka tidaklah halal bagi seseorang untuk berbicara tanpa ilmu, dan tidak halal baginya untuk berbicara dalam bab ini, kecuali dengan ikhlas semata-mata mencari ridha Allah Subhana wa Ta'ala, dan agar kalimat Allah menjulang tinggi dan agar dien itu semuanya milik Allah.

Maka barangsiapa yang berbicara dalam hal yang demikian tanpa ilmu atau terbukti bertentangan dengan fakta, maka ia berdosa.

Dan begitu pula halnya seorang hakim, saksi, dan mufti, sebagaimana Nabi shalallahu 'alaihi wasallam bersabda.

"Macam-macam hakim itu ada tiga: dua di antaranya di neraka dan satu di surga. Seorang yang mengetahui kebenaran dan memutuskan perkara berdasarkan kebenaran, maka ia di surga, dan seorang yang yang memutuskan perkara kepada manusia atas kebodohan, maka dia di neraka, dan seorang mengetahui kebenaran, maka dia memutuskan perkara dengan menyalahi kebenaran yang ia ketahui, maka dia di Neraka." [18]

Dan Allah Subhana wa Ta'ala berfirman.

"Wahai orang-orang yang beriman, jadilah orang-orang yang benar-benar penegak keadilan, menjadi saksi karena Allah, biarpun terhadap dirimu sendiri atau ibu bapak dan kaum kerabatmu, jika ia kaya atau miskin, maka Allah lebih tahu kemaslahatannya. Maka janganlah kalian mengikuti hawa nafsu karena ingin menyimpang dari kebenaran. Dan jika kalian memutarbalikkan (kata-kata) atau enggan menjadi saksi, maka sesungguhnya Allah adalah Maha Mengetahui segala apa yang kalian kerjakan." [An-Nisaa :135]

Dan "Çááí" artinya adalah dusta, dan "ÇáÅÚÑÇÖ" adalah menyembunyikan kebenaran dan yang semisalnya, sebagaimana terdapat dalam Shahihain Shahih Bukhari dan Shahih Muslim) dari Nabi shalallahu 'alaihi wasallam bahwasanya beliau bersabda.

"Penjual dan pembeli itu sebelum keduanya berpisah diperbolehkan untuk memilih (apakah melangsungkan jual belinya atau membatalkannya), apabila keduanya jujur dan menjelaskan (keadaan yang sebenarnya) maka keduanya mendapatkan barakah dalam jual belinya, tetapi apabila keduanya dusta dan menyembunyikan (keadaan yang sebenarnya), maka barakah jual beli keduanya terhapus."

Kemudian orang yang berbicara dengan ilmu dalam hal tersebut harus mempunyai niat yang baik, maka apabila ia berbicara dengan benar akan tetapi bermaksud berbuat kesombongan di muka bumi atau kerusakan maka kedudukannya seperti orang yang berperang dengan jahiliyah dan berbuat riya. Adapun jika dia berbicara dengan ikhlas karena Allah Ta'ala semata, maka ia termasuk mujahidin di jalan Allah, termasuk pewaris para nabi, penerus para Rasul. Dan hal ini sama sekali tidak menyalahi sabda beliau, "Ghibah itu menyebutkan kejelekan saudaramu yang membuat ia tidak suka (apabila mendengarnya)," karena "Al-Akh" tersebut sebagai mu'min, dan "Al-Akh" yang mu'min apabila ia benar imannya tidak akan benci atas apa yang telah engkau katakan berupa kebenaran, di mana Allah dan RasulNya mencintai kebenaran tersebut, meskipun dalam pelaksanaan kebenaran tersebut merugikan dirinya atau teman-temannya, tetap harus berbuat adil, dan menjadi saksi karena Allah, meskipun terhadap diri sendiri, atau kedua orang tua, atau karib kerabatnya, apabila ia benci kepada kebenaran, maka imannya berkurang, kalau begitu akan berkurang persaudaraan dia sebanding dengan berkurangnya keimanan dia." (Wallahul Musta'an.)

[Disalin dari buku Fikih Nasehat, Penyusun Fariq Bin Gasim Anuz, Cetakan Pertama, Sya'ban 1420H/November 1999. Penerbit Pustaka Azzam Jakarta. PO BOX 7819 CC JKTM]
________
Foot Note
[15]. H.R.Muslim
[16]. Pentakhrij Majmu'atul Fatawa berkata, "H.R. Muslim dalam kitab Al-Birru was Shilah (2564/33-34) dan H.R.Ibnu Majah dalam kitab Az-Zuhd (4143)."
[17]. Dari ucapan Syaikhul Islam di atas agar menjadi cambuk bagi kita semua selaku penuntut ilmu untuk serius mempelajari ushul fiqh dan dan kaidah-kaidah yang sesuai dengan manhaj salaf agar kita dapat menimbang dan menilai ijtihad-ijtihad para ulama dalam masalah tertentu yang seringkali mereka berbeda pendapat di dalamnya, lalu kita berusaha mentarjihnya berdasarkan ilmu yang benar bukan berdasarkan hawa nafsu. Di antara buku-buku yang dinasehatkan oleh Syaikh Muhammad Nashiruddin Al-Albani rahimahullah kepada para penuntut ilmu untuk mempelajarinya berkenaan dengan masalah ushul fiqh dan kaidah-kaidah bagi dien yang mulia ini adalah :
1. I'lamul Muwaqi'in oleh Imam Ibnu Qoyyim Al-Jauziyyah rahimahullah
2. Irsyadul fuhul oleh Imam As-Syaukani rahimahullah
3. Tahshilul ma'mul oleh Syaikh Siddiq Hasan Khan rahimahullah
(Nasehat mengenai masalah ini dapat didengar dari kaset beliau yang berjudul "ÚÏã ÇáÊÚÕÈ" /Tidak Berta'ashub)
[18]. H.R. Abu Daud pada Al Aqdhiyah (3573) dan Ibnu Majah pada Al Ahkam (2315), kedua-duanya dari Buraidah. (Majmu'atul Fatawa, juz 14 hal. 399)

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pandangan Islam Terhadap Pekerjaan Seorang Wanita Yang Dilakukan Bersama Laki-Laki

/0 almanhaj.or.id - Pandangan Islam Terhadap Pekerjaan Seorang Wanita Yang Dilakukan Bersama Laki-Laki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Pandangan Islam Terhadap Pekerjaan Seorang Wanita Yang Dilakukan Bersama Laki-Laki

Sabtu, 6 Januari 2007 23:37:51 WIB

PANDAGAN ISLAM TERHADAP PEKERJAAN SEORANG WANITA YANG DILAKUKAN BERSAMA DENGAN LAKI-LAKI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa pandangan Islam tentang pekerjaan seorang wanita bersama dengan laki-laki?

Jawaban
Seperti yang sudah diketahui keikutsertaan seorang wanita untuk bekerja dalam lapangan pekerjaan seorang laki-laki akan menyebabkan percampuran dalam pergaulan yang tercela dan berdua-duan dengannya. Dan hal tersebut adalah perkara yang sangat vital sekali, yang akibatnya juga sangat fatal dan hasilnya buruk serta akibatnya tidak baik, yakni bertentangan dengan dalil-dalil Islam yang menyuruh wanita untuk tetap berada di rumahnya dan mengerjakan pekerjaan yang dikhususkan dan diciptakan Allah untuknya agar menjadikannya jauh dari ikhtilath. Adapun dalil-dalil yang jelas dan shahih yang menunjukkan atas haramnya berduaan dengan selain mahram dan melihatnya serta sarana-sarana yang menjadi perantara untuk terlaksananya perbuatan yang diharamkan oleh Allah. Dalil-dalil yang banyak, jelas memutuskan percampuran yang menyebabkan perbuatan yang akibatnya tidak terpuji di antaranya adalah firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan bertingkah laku seperti orang-orang Jahiliyah yang terdahulu dan dirikanlah shalat, tunaikan zakat, dan taatilah Allah dan RasulNya sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, hai ahlul bait dan membersihkan kamu sebersih-bersihnya. Dan ingatlah apa yang dibacakan di rumahmu dari ayat-ayat Allah dan hikmah (sunnah Nabi) sesungguhnya Allah adalah Mahalembut laga Maha Mengetahui” [Al-Ahzab : 33-34]

“Artinya : Hai Nabi katakanlah kepada isteri-isterimu anak-anak perempuanmu dan isteri-isteri orang mukmin hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka yang demekian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu dan Allah adalah Maha Pengampun lagi Maha Penyayang” [Al-Ahzab : 59]

“Artinya : Katakanlah kepada orang laki-laki yang beriman hendaklah mereka menahan pandangannya dan memelihara kemaluannya yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat. Katakanlah kepada wanita yang beriman hendaklah mereka menahan pandangannya dan memelihara kemaluannya dan janganlah mereka menampakkan perhiasannnya kecuali yang (biasa) nampak daripadanya dan hendaklah mereka menutupkan kain kerudung ke dadanya dan janganlah menampakkan perhiasannya, kecuali kepada suami mereka atau ayah mereka atau ayah suami mereka atau putera-putera mereka atau putera-putera suami mereka” [An-Nu ; 30-31]

“Artinya : Apabila kamu meminta sesuatu keperluan kepada mereka (isteri-isteri Nabi) maka mintalah dari belakang tabir, cara yang demikian itu lebih suci bagi hatimu dan hati mereka” [Al-Ahzab : 53]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Hindarilah bercampur dengan wanita” (maksudnya selain mahram), dikatakan kepadanya, “Wahai Rasulullah, bagaimana pendapatmu tentang saudara ipar?” Beliau menjawab : “Saudara ipar bagaikan kematian”.

Rasulullah Shallallahu ‘alaihi wa sallam juga melarang untuk bedua-duaan dengan wanita selain mahram secara umum seraya berkata.

“Artinya : Sesungguhnya setan adalah orang ketiganya”

Dan melarang wanita bepergian kecuali bersama mahramnya untuk menutup jalan kerusakan, menutup pintu dosa, mencegah sebab-sebab kejahatan dan mencegah dua macam tipu daya setan berdasarkan ini, maka betul apa yang dikatakan oleh Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Takutlah akan dunia dan wanita, karena fitnah pertama yang menimpa bani Israil adalah dari wanita”.

Seraya beliau bersabda.

“Artinya : Saya tidak meninggalkan fitnah (godaan) yang lebih berbahaya bagi seorang laki-laki daripada fitnah perempuan”.

Ayat-ayat dan hadits-hadits ini adalah dalil-dalil yang menjelaskan kewajiban menjauhi ikhtilath yang menyebabkan rusaknya keluarga dan hancurnya masyarakat. Dan ketika anda melihat kedudukan wanita di beberapa negara Islam, maka anda akan dapati mereka telah menjadi hina dan tercela karena keluar rumahnya yang menjadikannya mengerjakan hal-hal yang sebenarnya bukan tugasnya. Orang-orang yang berakal dari negara-negara Barat telah menyeru keharusan untuk mengembalikan wanita kepada kedudukannya semula yang telah disediakan oleh Allah dan diatur sesuai dengan fisik dan akalnya, tetapi seruan itu telah terlambat.

Sebenarnya lahan pekerjaan wanita di rumah atau di bidang pengajaran dan lainnya yang berhubungan dengan wanita sudah cukup bagi wanita tanpa harus memasuki pekerjaan yang menjadi tugas para laki-laki. Kita memohon kepada Allah agar menjaga negara kita, negara kaum muslimin semua dari tipu daya musuh dan rencana-rencana mereka yang menghancurkan dan semoga Dia memberi taufik kepada kaum muslimin dan pemimpinnya serta para penulis buku untuk membawa kaum wanita kepada jalan yang sesuai dengan kedudukan mereka di dunia dan di akhirat sebagai pelaksanaan perintah dari Tuhan mereka dan Pencipta mereka yang Maha Mengetahui kebutuhan mereka dan semoga Dia memberi taufik para pemimpin Islam kepada jalan yang di dalamnya ada kemaslahatan manusia dan negara, serta dalam masalah kehidupan dan tempat kembali (akhirat) dan melindungi kita dan orang-orang muslimin lainnya dari kesesatan fitnah dan sebab-sebab kebencian, sesungguhnya Dia Maha Mengurusi hal tersebut dan menguasainya.

[Fatawa Mar’ah, 2/94]

[Disalin dari kitab Al-Fatawa Al-Jami’ah Lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Ahmad Amin Syihab, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benarkah Kaum Wanita Tidak Boleh Masuk Masjid Karena Mereka Adalah Najis?

/0 almanhaj.or.id - Benarkah Kaum Wanita Tidak Boleh Masuk Masjid Karena Mereka Adalah Najis?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Benarkah Kaum Wanita Tidak Boleh Masuk Masjid Karena Mereka Adalah Najis?

Minggu, 7 Januari 2007 04:25:29 WIB

BENARKAH KAUM WANITA TIDAK BOLEH MASUK MASJID KARENA MEREKA ADALAH NAJIS?

Oleh
Al-Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan
Al-Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Ada syaikh di negara Muslim mengeluarkan fatwa bahwa kaum wanita tidak boleh melaksanakan shalat di masjid-masjid atau bahwa kaum wanta adalah najis maka tidak boleh masuk ke dalam masjid. Pendapat semacam ini telah menimbulkan perselisihan di antara kaum Muslimin, bagaimana menurut Anda?

Jawaban
Manusia bukanlah najis, baik pria maupun wanita, baik yang masih hidup maupun yang sudah mati, karena itu wanita dibolehkan untuk masuk ke dalam masjid kecuali jika ia dalam keadaan junub atau haidh, maka tidak boleh baginya untuk masuk ke masjid kecuali hanya sekedar lewat, dengan syarat ia harus berhati-hati agar darah haidhnya itu tidak menodai masjid, berdasarkan firman Allah.

“Artinya : (Jangan pula hampiri masjid) sedang kamu dalam keadaan junub, terkecuali sekedar berlalu saja” [An-Nisa : 43]

Pernah isteri-isteri Nabi Shallallahu ‘alaihi wa sallam mengunjungi beliau saat beliau sedang iti’kaf di masjid, pernah juga di masjid Nabi Shallallahu ‘alaihi wa sallam ada seorang budak perempuan yang mengumpulkan sampah-sampah masjid dan membersihkannya, bahkan Nabi Shallallahu ‘alaihi wa sallam telah melarang kaum pria untuk mencegah kaum wanita melaksanakan shalat di masjid dengan sabdanya.

“Artinya : Janganlah kalian melarang kaum wanita untuk mendatangi masjid-masjid Allah”

Dan telah disebutkan dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Sebaik-baiknya shaf kaum pria adalah shaf yang terdepan sedang shaf yang terburuk adalah shaf yang paling belakang, dan sebaik-baiknya shaf kaum wanita adalah shaf yang paling akhir sedang shaf yang terburuk adalah shaf yang paling depan” [Diriwayatkan oleh Muslim, Abu Dawud, An-Nasa’i, At-Tirmidzi dan Ibnu Majah]

Hadits ini merupakan keterangan tentang kedudukan wanita terhadap shaf-shaf kaum pria dalam melaksanakan shalat berjama’ah. Telah disebutkan dari Nabi Shallallahu ‘alaihi wa sallam pula bahwa beliau bersabda.

“Artinya : Jika isteri-isteri kalian minta izin kepada kalian di malam hari untuk pergi ke masjid, maka berilah mereka izin” [Diriwayatkan oleh Al-Bukhari, Muslim, Abu Dawud, An-Nasa’i dan At-Tirmidzi]

Al-Lajnah Ad-Daimah telah mengeluarkan fatwa tentang shalat wanita bersama jama’ah di masjid, fatwa itu berbunyi sebagai berikut :Diberi keringan bagi wanita yang datang ke masjid untuk melaksanakan shalat Jum’at dan untuk melaksanakan shalat-shalat lainnya dengan berjama’ah, dan bagi suaminya tidak boleh melarangnya melakukan hal itu, namun shalatnya seorang wanita di rumahnya adalah lebih baik baginya. Dan jika seorang wanita akan pergi ke masjid, maka ia harus memperhatikan etika Islam dengan menggunakan pakaian yang dapat menutupi auratnya, jangan menggunakan pakaian yang tipis (transparan) atau ketat yang dapat memperlihatkan lekuk-lekuk tubuhnya, tidak menggunakan minyak wangi dan tidak menyatu dalam shaf kaum pria, akan tetapi membuat shaf tersendiri di belakang shaf kaum pria. Kaum wanita di zaman Nabi Shallallahu ‘alaihi wa sallam pergi ke masjid dengan menutupi seluruh bagian tubuhnya dengan kain tebal, lalu mereka melakukan shalat di belakang kaum pria.

Telah shahih dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda.

“Artinya : Janganlah kalian melarang kaum wanita untuk mendatangi masjid-masjid Allah”

Beliau juga bersabda.

“Artinya :Sebaik-baik shaf kaum pria adalah shaf yang paling depan sedang seburuk-buruknya adalah shaf yang paling akhir, dan sebaik-baik shaf kaum wanita adalah shaf yang paling akhir sedang seburuk-buruknya adalah shaf yang paling depan”

[Majalah Al-Buhuts Al-Islamiyah, Fatwa Al-Lajnah Ad-Da’imah 21/64]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Taat Yang Wajib Dalam Al-Qur'an Dan Al-Hadits Adalah Ketaatan Kepada Para Pemimpin Kaum Muslimin

/0 almanhaj.or.id - Taat Yang Wajib Dalam Al-Qur'an Dan Al-Hadits Adalah Ketaatan Kepada Para Pemimpin Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Taat Yang Wajib Dalam Al-Qur'an Dan Al-Hadits Adalah Ketaatan Kepada Para Pemimpin Kaum Muslimin

Sabtu, 14 Februari 2004 13:56:58 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BI'DAH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Kedua dari Sembilan Tulisan [2/9]

PENGANTAR [2/3]
Saya berkata, "Di bawah ini adalah manhaj yang ilmiah dan benar yang wajib untuk diikuti, dan menapakinya agar terwujud kesatuan wawasan di antara kaum muslimin. Bukan manhaj tambal sulam, karena yang demikian itu tidak terdapat dalam agama Allah sedikitpun!".

Barangkali kritik dan koreksi ini akan dibantah/ditentang oleh para penulis Islam, lebih-lebih yang lainnya. Bahkan dianggap sebagai pengrusakan dan penghancuran. Kemudian mengatakan : "Adapun orang-orang yang ambisi pada diri-diri mereka sendiri untuk memperbaiki langkah disela-sela pengrusakan terhadap (akidah, -ed) jama'ah, yaitu memulai dari titik nol, maka kami katakan kepada mereka : "Sungguh kalian telah ketinggalan kereta, karena titik permulaan telah ada sejak lima puluh tahun sebelum ditulisnya tulisan ini. Memperbaiki langkah adalah dari dalam, dengan maksud membangun bukan menghancurkan!"[1]

Benarkan perbaikan itu tidak akan bisa kecuali dari dalam ?

Apakah ucapan ini dari dalil-dalil petunjuk ? Atau hanya sekedar hasil eksperimen seseorang saja ?

Yang lain berkata dengan menjelaskan penyebab timbulnya orang yang berguguran di jalan dakwah menurut persangkaannya. Dia mengatakan :"Sebab keempat : Tekanan gerakan-gerakan bawah tanah.

Di antara hal-hal yang menyebabkan gugurnya kebanyakan orang di jalan Islam dan dakwah ialah berkaitan dengan gerakan-gerakan bawah tanah yang disaksikan oleh perjalanan Islam. Gerakan ini pekerjaannya tidak lain hanyalah memberi keraguan dan kritik. Seakan-akan dia diberi kepercayaan dan kekuasaan untuk menghancurkan gerakan-gerakan Islam dengan menggunakan nama Islam. Maka di setiap penjuru, dari masa ke masa akan muncul kelompok-kelompok yang berbeda dengan nama Islam merusak kemampuan intelektual para pemuda, meniadakan peran serta mereka dan meracuni udara-udara mereka.... Betapa banyaknya fenomena ini merusak akal yang sebelumnya sehat dan memadamkan cahaya yang sebelumnya menyala serta menghilangkan kekuatan yang sebelumnya bisa menghasilkan (produktif).[2]

Kemudian apa sebab utama bagi pandangan yang gelap seperti ini terhadap masalah kritik, perbaikan dan membongkar kesalahan-kesalahan ?

Menurut keyakinan sebab utamanya ialah karena gerakan Islam terpengaruh -sampai batas tertentu- dengan suasana kehidupan partai yang ada di negara-negara Arab pada masa sekarang ini. Sehingga karakter gerakan Islam dan metodenya -hampir sama sebagian waktu [3] - terkotori dengan ruh hizbiyyah yang sempit, yang tidak sesuai dengan keadaan dan suasana keterbukaan dan kemanusiaan dalam Islam.[4]

Bahkan termasuk malapetaka bagi gerakan Islam, serta kemunduran dan kekacauan cara kerjanya ialah adanya pemikiran hizbi. Sehingga jika suatu tanzhim (kelompok/organisasi) ingin merekrut anggotanya akan menggunakan dalih ketaatan, tidak boleh membantah dan harus mengikuti perintah-perintah. Menurut mereka inilah yang dinamakan dengan loyal. Demikian pula sebaliknya.

Dari hasil metode pengajaran semacam ini ialah munculnya suatu generasi atau sekelompok besar dari para pemuda yang hanya menunggu perintah saja, sehingga terhalang dari pembaharuan dan kedinamisan. Padahal pembaharuan merupakan rahasia yang akan mengangkat dakwah. Sebaliknya akan rugi sebagian kelompok yang unsur terpenting dari dominannya adalah mengadakan pembaharuan.[5]

Perkataan kami tentang ketaatan (di dalam harakah -ed) bukanlah suatu perkataan yang baru, bahkan merupakan realita yang bisa disaksikan. Ditulis serta dibukukan. Sehingga kita bisa temukan pada tulisan mereka bahwa aturan dakwah pada tahap pembentukan adalah sufi murni dan segi ruh dan militer murni dari segi pergerakan. Dan syiar bagi kedua segi ini adalah perintah dan taat, tidak boleh membantah dan ragu, serta tidak boleh beralasan. Bahkan ide yang pertama kali muncul pada tahap persiapan ini ialah ketaatan yang sempurna. Tidak menjamin keberhasilan pada tahap ini kecuali sempurnanya ketaatan. Atas dasar inilah barisan yang pertama mengambil bai'at dari ....." [6]

Padahal taat yang wajib dan terdapat di dalam ayat-ayat Al-Qur'an dan Al-Hadits adalah ketaatan kepada para pemimpin kaum muslimin (amirul mukminin) atau yang mewakilinya. Bukan ketaatan kepada segolongan manusia ata salah satu kelompok dari jama'ah-jama'ah yang ada. Walaupun demikian, tidak mungkin untuk disyaratkan dengan kata-kata "Tidak boleh membantah dan ragu serta tidak boleh beralasan" lebih-lebih dengan "taat yang sempurna"[7] yang semestinya hanya diberikan kepada Allah dan Rasul-Nya. Karena termasuk dari ketentuan-ketentuan agama ini ialah bahwa taat itu hendaknya pada hal-hal yang sudah jelas dan ukuran standardnya-pun tepat. Dan ini bukan termasuk bid'ah serta perkara yang diada-adakan, bahkan merupakan jejak langkah generasi terbaik (salafus ash-shalih). Abu Bakar ash-Shiddiq, -salah satu khalifah yang lurus, dan orang yang bersama Rasul Shallallahu 'alaihi wa sallam ketika di gua, serta Rasulullah memerintahkan kepada kita untuk mengikuti sunnahnya - beliau berkata di awal pidatonya dari atas mimbar pertanggungjawaban : "Taatlah kalian kepadaku selama aku taat kepada Allah. Jika aku maksiat kepada-Nya maka tidak ada kewajiban atas kalian untuk taat kepadaku" [8]

Ini adalah merupakan pelajaran bagi orang yang bertanggung jawab dipusat kepemimpinan dan pemerintah, yaitu tidak mewajibkan untuk taat kepadanya kecuali jika dia mentaati perintah-perintah Allah dan berpegang teguh dengan manhaj (Ahlus Sunnah wal-Jama'ah). Merupakan pelajaran pula bagi orang awam agar semua inderanya selalu waspada dan hendaknya diapun memiliki ilmu yang sempurna tentang manhaj, serta tidak ada kewajiban baginya untuk taat kecuali pada hal-hal yang ma'ruf.[9]

Kalau begitu, permasalahannya sekarang bukan karena berprasangka, menuduh, atau mengada-ada, tetapi merupakan hakekat yang nyata dan bisa dirasakan, yaitu pada saat dua orang yang berbeda kelompoknya saling berjumpa kemudian saling mengemukakan pandangan-pandangannya pasti akan timbul perselisihan. Sebab ruh hizbiyyah dan ta'ashub bisa memunculkan suasana yang aneh tatkala bertemu. Sehingga dia tidak melihat keadaan sekitarnya kecuali dengan warnanya. Pada gilirannya dia tidak melihat adanya kemungkinan salah padanya, diserta perasaan benar terhadap yang dia bawa. Bahkan merasa bahwa kebenaran mutlak ada padanya dan kesalahan mutlak ada pada orang lain [10]

Sebetulnya, pertemuan semacam ini mustahil dapat terjadi, karena seorang hizbi pasti bersikukuh memegangi pendapatnya (walaupun terbatas), serta bersikeras untuk mengamalkan pendapatnya. Mengingat kelompok-kelompok kajian yang bersifat intern selalu melakukan pengkhususan dan pendalaman terhadap pendapat-pendapat tersebut, membelanya dan berusaha untuk melumpuhkan pendapat yang menyelisihinya. Karena akal pikiran seorang hizbi dibentuk untuk mempunyai satu pandangan saja, bukan karakter akal yang berkesinambungan. Demikian pula, bagi seorang hizbi, cenderung berkumpul bersama teman-teman almamaternya, artinya teman-teman satu sekolahan untuk melakukan pembentukan pribadi (bukan dengan ilmu, -ed). Sehingga ketika dia berkumpul dengan orang-orang di luar kelompoknya, maka diapun akan terisolir dari mereka dan diapun menjaga jarak dengan mereka dengan menahan diri sebelumnya. Ketika sudah dimulai pembahasan, ia merasa menderita dan tertekan. Jika berkembang pada perdebatan dia pun akan menghindar. Karena itulah suasana pertemuan penuh dengan basa-basi, dan hanya sekedar menghabiskan waktu. Atau penuh pergulatan dan tarik menarik, sehingga ada kalanya seorang hizbi tersebut tetap sebagai unsur pelaksana murni yang tidak mau berfikir banyak atau jatuh pada tarikan yang terus menerus (kalah dalam berdebat), lalu kembali (ruju'). Atau berhenti aktif dan meninggalkan kelompoknya secara praktik (artinya secara kenyataan tidak dengan pengumuman resmi) atau terus berkembang secara lambat laun sehingga melewati tangga hizbiyyah, baik dalam keadaan tetap memegangi pemikiran hizbiyyah atau meninggalkan hizb tersebut menuju tempat yang jauh dan suasana baru, khususnya berkaitan dengan orang-orang yang mempelajari masalah kemanusiaan. Dan dalam medan berfikir ini, yang berkumpul kebanyakan berasal dari kalangan penulis yang sebelumnya mempunyai latar belakang hizbiyyah, lalu melewati tangga hizbiyyah tersebut [11] . Ini bukan berarti kekalahan, "gugur" atau tenggelam atau istilah-istilah lain yang diberikan kepada orang yang keluar dari hizb tertentu, karena istilah tersebut menyelisihi pemikiran yang bersandar pada Al-Kitab dan As-Sunnah. Oleh karena itu, maka apabila seorang muslim mendapati jalan yang salah, lalu dia bermaksud (setelah memberikan keterangan dan ditolak ucapannya) untuk meninggalkan kesalahan tersebut, maka ini adalah haknya. Akan tetapi tidak dikatakan keluar dari bai'at, tidak pula terlepas dari agama atau kembali pada masa jahiliyyah dan seterusnya dari ungkapan-ungkapan semisalnya.[12]

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1] Al-Madkhal ila Da'wah al-Ikhwan al-Muslimin, hal.30, Sa'id Hawa
[2] Al-Mustaqitun 'ala Thariq al-Da'wah, hal.124-128, Fathi Yakan
[3] Bahkan pada umumnya
[4] Musykilat ad-Da'wah wa ad-Da'iyah, hal.132, Fathi Yakan
[5] Fi an-Naqdi al-Dzati, hal.228, Khalis Jalbi
[6] Majmu'ah Rasa'il al-Syaikh Hasan al-Banna, hal.274
[7] Dan Ahmad Abdul Mun'im al-Badri di dalam bukunya At-Tanzhim al-Haraki fi al-Islam, berdalil atas semua itu dengan ucapan yang dinisbatkan kepada Umar bin Khaththab radhiyallahu 'anhu. Dan banyak para da'i jama'ah-jama'ah yang menukil perkataan tersebut di dalam khutbah-khutbah dan ceramah-ceramah mereka, yaitu : "Tidak ada Islam dengan jama'ah, dan tidak ada jama'ah kecuali dengan adanya keamiran dan tidak ada keamiran kecuali dengan taat" Dia (Ahmad Abdul Mun'im) menyebutkan pada halaman 3 awal dari kalimat ini, yaitu : "Marsu'ah al-Hadharah al-Islamiyyah" Padahal atsar tersebut diriwayatkan oleh Imam Ad-Darimi di dalam Sunan-nya (I/79), dan tidak shahih dari Umar. Karena di dalam sanadnya ada Shafwan bin Rustum. Imam Dzahabi berkata di dalam al-Mizan (II/316) :"(Shofwan) tidak dikenal (majhul). " Dan al-Hafizh Ibnu Hajar di dalam al-Lisan (III/191) menukil dari al-Azdi : "Bahwa dia (Shofwan) munkarul hadits". Aku berkata : "Seandainya atsar itu shahih, maka dibawa (sebagai dalil) -dengan mengumpulkan semua nash-nash- atas keamiran kaum mukminin. Sayang atsar tersebut tidak shahih.
[8] Lihat Kanzul 'umul (5/601)
[9] Nadzarat fi Masirah ...hal.22-23, Umar Ubaid Hasanah
[10] Fi an-naqd al-Dzati, hal.35 Khalish Jalbi
[11] Fi an-Naqd al-Dzati, hal.247-248, Khalish Jalbi
[12] Fiqh al-Dakwah al-Islamiyyah wa Musykillah ad-Du'at, hal.34, Muhammad Ghazali

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembagian Harta Waris

/0 almanhaj.or.id - Pembagian Harta Waris

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Pembagian Harta Waris

Rabu, 10 Januari 2007 01:45:28 WIB

PEMBAGIAN HARTA WARIS

Oleh
Ustadz Aunur Rofiq bin Ghufron

Problema keluarga sehubungan dengan pembagian harta waris atau pusaka, akan bertambah rumit manakala diantara para ahli waris ingin menguasai harta peninggalan, sehingga berdampak merugikan orang lain. Tak ayal, permusuhan antara satu dengan lainnya sulit dipadamkan. Akhirnya solusi yang ditawarkan dalam pembagian waris tersebut ialah dengan dibagi sama rata. Atau ada juga yang menyelesaikannya di meja pengadilan dan upaya lainnya.

Sebagai kaum Muslimin, sesungguhnya untuk menyelesaikan permasalahan waris ini, sehingga persaudaraan di dalam keluarga tetap terjaga dengan baik, maka tidak ada jalan lain kecuali kembali kepada Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Dari sinilah penulis ingin menyampaikan perkara ini. Meski singkat, kami berharap semoga bermanfaat.

SIAPAKAH YANG BERWENANG MEMBAGI HARTA WARIS?
Adapun yang berwenang membagi harta waris atau yang menentukan bagiannya yang berhak mendapatkan dan yang tidak, bukanlah orang tua anak, keluarga atau orang lain, tetapi Allah Subhanahu wa Ta’ala, karena Dia-lah yang menciptakan manusia, dan yang berhak mengatur kebaikan hambaNya.

“Artinya : Allah mensyariatkan bagimu tentang (pembagian pusaka untuk) anak-anakmu. Yaitu, bahagian seorang anak lelaki sama dengan bahagian dua orang anak perempuan…”[An-Nisa : 11]

“Artinya : Mereka meminta fatwa kepadamu (tentang kalalah). Katakanlah : “Allah memberi fatwa kepadamu tentang kalalah, (yaitu) jika seorang meninggal dunia, dan ia tidak mempunyai anak dan mempunyai saudara perempuan…” [An-Nisa : 176]

Sebab turun ayat ini, sebagaimana diceritakan oleh sahabat Jabir bin Abdullah Radhiyallahu ‘anhu bahwa dia bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam : “Wahai Rasulullah, apa yang harus aku lakukan dengan harta yang kutinggalkan ini”? Lalu turunlah ayat An-Nisa ayat 11. Lihat Fathul Baari 8/91, Shahih Muslim 3/1235, An-Nasa’i Fil Kubra 6/320

Jabir bin Abdullah Radhiyallahu ‘anhu berkata, datang isteri Sa’ad bin Ar-Rabi’ kepada Rasulullah Shallallahu ‘alaihi wa sallam dengan membawa dua putri Sa’ad. Dia (isteri Sa’ad) bertanya :”Wahai Rasulullah, ini dua putri Sa’ad bin Ar-Rabi. Ayahnya telah meninggal dunia ikut perang bersamamu pada waktu perang Uhud, sedangkan pamannya mengambil semua hartanya, dan tidak sedikit pun menyisakan untuk dua putrinya. Keduanya belum menikah….”. Beliau Shallallahu ‘alaihi wa sallam bersabda, “Allahlah yang akan memutuskan perkara ini”. Lalu turunlah ayat waris.

Beliau Shallallahu ‘alaihi wa sallam memanggil paman anak ini, sambil bersabda : “Bagikan kepada dua putri Sa’ad dua pertiga bagian, dan ibunya seperdelapan Sedangkan sisanya untuk engkau”[Hadits Riwayat Ahmad, 3/352, Abu Dawud 3/314, Tuhwatul Ahwadzi 6/267, dan Ibnu Majah 2/908,Al-Hakim 4/333,Al-Baihaqi 6/229. Dihasankan oleh Al-Albani. Lihat Irwa 6/122]

Berdasarkan keterangan diatas jelaslah, bahwa yang berwenang dan berhak membagi waris, tidak lain hanyalah Allah Subhanahu wa Ta’ala. Bahkan Allah mempertegas dengan firmanNya : “Ini adalah ketetapan dari Allah”. Dan firmanNya : “Itu adalah ketentuan Allah”. Lihat surat An-Nisa ayat 11,13, dan 176.

Ketentuan Allah Subhanahu wa Ta’ala adalah sangat tepat dan satu-satunya cara untuk menanggulangi problema keluarga pada waktu keluarga meninggal dunia, khususnya dalam bidang pembagian harta waris, karena pembagian dari Allah Subhanahu wa Ta’ala pasti adil. Dan pembagiannya sudah jelas yang berhak menerimanya..Oleh sebab itu, mempelajari ilmu fara’idh atau pembagian harta pusaka merupakan hal yang sangat penting untuk menyelesaikan perselisihan dan permusuhan di antara keluarga, sehingga selamat dari memakan harta yang haram.

Berikutnya, Allah Subhanahu wa Ta’ala menentukan pembagian harta waris ini untuk kaum laki-laki dan perempuan. Allah berfirman.

“Artinya : Bagi laki-laki ada hak bagian dari harta peninggalan ibu-bapak dan kerabatnya, dan bagi wanita ada hak bagian (pula) dari harta peninggalan ibu-bapak dan kerabatnya, baik sedikit atau banyak menurut bahagian yang telah ditetapkan” [An-Nisa : 7]

Dalil pembagian harta waris secara terperinci dapat dibaca dalam surat An-Nisa ayat 11-13 dan 176.

BARANG YANG DIANGGAP SEBAGAI PENINGGALAN HARTA WARIS
Dalam ilmu fara’idh, terdapat istilah At-Tarikah. Menurut bahasa, artinya barang peninggalan mayit. Adapun menurut istilah, ulama berbeda pendapat. Sedangkan menurut jumhur ulama ialah, semua harta atau hak secara umum yang menjadi milik si mayit. Lihat Fiqhul Islam Wa Adillatih 8/270.

Muhammad bin Abdullah At-Takruni berkata : “At-Tarikah ialah, segala sesuatu yang ditinggalkan oleh mayit, berupa harta yang ia peroleh selama hidupnya di dunia, atau hak dia yang ada pada orang lain, seperti barang yang dihutang, atau gajinya, atau yang akan diwasiatkan, atau amanatnya, atau barang yang digadaikan, atau barang baru yang diperoleh sebab terbunuhnya dia, atau kecelakaan berupa santunan ganti rugi. Lihat kitab Al-Mualim Fil Fara’idh hal.119

Adapun barang tidak berhak diwaris, diantaranya:

[1]. Peralatan tidur untuk isteri dan peralatan yang khusus bagi dirinya, atau pemberian suami kepada isterinya semasa hidupnya. Lihat Fatawa Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta 16/429

[2]. Harta yang telah diwakafkan oleh mayit, seperti kitab dan lainnya. Lihat Fatawa Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta 16/466

[3]. Barang yang diperoleh dengan cara haram, seperti barang curian, hendaknya dikembalikan kepada pemiliknya, atau diserahkan kepada yang berwajib. Lihat keterangannya di dalam kitab Al-Muntaqa Min Fatawa, Dr Shalih Fauzan 5/238

Semua barang peninggalan mayit bukan berarti mutlak menjadi milik ahli waris, karena ada hak lainnya yang harus diselesaikan sebelum harta peninggalan tersebut dibagi. Hak-hak yang harus diselesaikan sebelum harta waris tersebut dibagi ialah sebagai berikut.

[1]. Mu’nat Tajhiz Atau Perawatan Jenazah
Kebutuhan perawatan jenazah hingga penguburannya. Misalnya meliputi pembelian kain kafan, upah penggalian tanah, upah memandikan, bahkan perawatan selama dia sakit. Semua biaya ini diambilkan dari harta si mayit sebelum dilakukan hal lainnya. Berdasarkan perkataan Ibnu Abbas Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Dan kafanillah dia dengan dua pakaianya” [Hadits Riwayat Bukhari 2/656, Muslim 2/866] Maksudnya, peralatan dan perawatan jenazah diambilkan dari harta si mayit.

[2]. Al-Huquq Al-Muta’aliqah Bi Ainit Tarikah Atau Hak-Hak Yang Berhubungan Dengan Harta Waris.
Misalnya barang yang digadaikan oleh mayit, hendaknya diselesaikan dengan menggunakan harta si mayit, sebelum hartanya di waris. Bahkan menurut Imam Syafi’i, Hanafi dan Malik. Didahulukan hak ini sebelum kebutuhan perawatan jenazah, karena berhubungan dengan harta si mayit. Lihat Fiqhul Islami wa Adillatihi 8/274. Tas-hil Fara’idh, 9. Dalilnya ialah, karena perkara ini termasuk hutang yang harus diselesaikan oleh si mayit sebagaimana disebutkan di dalam surat An-Nisa ayat 12, yaitu : “Sesudah dibayar hutangnya”.

[3]. Ad-Duyun Ghairu Al-Muta’aliqah Bit Tarikah Atau Hutang Si Mayit
Apabila si mayit mempunyai hutang, baik yang behubungan dengan berhutang kepada Allah Subhanahu wa Ta’ala, seperti membayar zakat dan kafarah, atau yang berhubungan dengan anak Adam, seperti berhutang kepada orang lain, pembayaran gaji pegawainya, barang yang dibeli belum dibayar, melunasi pembayaran, maka sebelum diwaris, harta si mayit diambil untuk melunasinya. Dalilnya ialah.

“Artinya : Sesudah dipenuhi wasiat yang mereka buat atau (dan) sesudah dibayar hutangnya dengan tidak memberi madharat (kepada ahli waris)” [An-Nisa : 12]

[4]. Tanfidzul Wasiyyah Atau Menunaikan Wasiat
Sebelum harta diwaris, hendaknya diambil untuk menunaikan wasiat si mayit, bila wasiat itu bukan untuk ahli waris, karena ada larangan hal ini, dan bukan wasiat yang mengandung unsur maksiat, karena ada larangan mentaati perintah maksiat. Wasiat ini tidak boleh melebihi sepertiga, karena merupakan larangan. Dalilnya, lihat surat An-Nisa ayat 12 yaitu : “Sesudah dipenuhi wasiat yang mereka buat”.

Jika empat perkara di ats telah ditunaikan, dan ternyata masih ada sisa hak milik si mayit, maka itu dinamakan Tarikah atau bagian bagi ahli waris yang masih hidup. Dan saat pembagian harta waris, jika ada anggota keluarga lainnya yang tidak mendapatkan harta waris ikut hadir, sebaiknya diberi sekedarnya, agar dia ikut merasa senang, sebagaimana firman Allah dalam surat An-Nisa ayat 8.

BAGAIMANA MENENTUKAN YANG BERHAK MENERIMA HARTA WARIS?
Sebelum harta peninggalan si mayit diwaris, hendaknya diperhatikan perkara-perkara dibawah ini.

[1]. Al-Muwarrits (orang yang akan mewariskan hartanya) dinyatakan telah mati, bukan pergi yang mungkin kembali, atau hilang yang mungkin dicari.

[2]. Al-Waritsun wal Waritsat (ahli waris), masih hidup pada saat kematiannya Al-Muwarrits

[3]. At-Tarikah (barang pusakanya) ada, dan sudah disisakan untuk kepentingan si mayit.

[4]. Hendaknya mengerti Ta’silul Mas’alah, yaitu angka yang paling kecil sebagai dasar untuk pembagian suku-suku bagian setiap ahli waris dengan hasil angka bulat. Adapun caranya.

[a]. Jika ahli waris memiliki bagian ashabah, tidak ada yang lain, maka ta’silul mas’alahnya menurut jumlah yang ada ; yaitu laki-laki mendapat dua bagian dari bagian wanita.

Misalnya : Mayit meninggalkan 1 anak laki-laki dan 1 anak perempuan. Maka angka ta’silul mas’alahnya 3, anak laki-laki = 2 dan anak perempuan =1.
Misal lain : Mayit meninggalkan 5 anak laki-laki, maka angka aslul mas’alahnya 5, maka setiap anak laki-laki = 1

[b]. Jika ahli waris ashabul furudh hanya seorang, yang lain ashabah, maka ta’silul mas’alahnya angka yang ada.

Misalnya : Mayit meninggalkan isteri dan anak laki-laki. Maka angka ta’silul mas’alahnya 8, karena isteri mendapatkan 1/8, yang lebihnya untuk anak laki-laki; isteri = 1 dan anak laki-laki = 7

[c]. Jika ahli waris yang mendapatkan ashabul furudh lebih dari satu, atau ditambah ashabah, maka dilihat angka pecahan setiap ahli waris, yaitu : ½, ¼, 1/6, 1/8, 1/3. 2/3

[c.1] Jika sama angka pecahannya seperti 1/3, 1/3, maka ta’silul masalahnya diambil salah satu, yaitu angka 3

[c.2]. Jika pecahan satu sama lain saling memasuki, maka ta’silul masalahnya angka yang besar, seperti ½, 1/6, ta’silul masalahnya 6, 1/6 dari 6 = 1, sedangkan ½ dari 6 = 3

[c.3]. Jika pecahan satu sama lain bersepakat, maka ta’silul masalahnya salah satu angkanya dikalikan dengan angka yang paling kecil yang bisa dibagi dengan yang lain. Misalnya ; 1/6, 1/8, maka ta’silul masalahnya 24

[c.4]. Jika pecahan satu sama lain kontradiksi, maka ta’silul masalahnya sebagian angkanya dikalikan dengan angka lainnya, sekiranya bisa dibagi dengan angka yang lain. Misalnya : angak 2/3, ¼, maka ta’silul mas’alahnya 4 x 3 = 12

[d]. Bila sulit memahami bagian [c1-c4], maka bisa memilih salah satu dari angka 2, 3, 4, 6, 8, 12, 24 untuk dijadikan angka pedoman yang bisa dibagi dengan pecahan suku-suku bagian ahli waris dengan hasil yang bulat.

Misalnya : si A mendapatkan 2/3, si B mendapatkan ¼, maka angka pokok yang bisa dibagi keduanya bukan 8, tetapi 12 dan setersunya.

Dalam membagi harta waris setelah diketahui ta’silul masalah dan bagian setiap ahli warisnya, ada tiga cara yang bisa ditempuh.

[1]. Dengan cara menyebutkan pembagian masing-masing ahli waris sesuai dengan ta’silul masalahnya, lalu diberikan bagiannya.

Misalnya si mati meninggalkan harta Rp. 120.000 dan meninggalkan ahli waris : isteri, ibu dan paman. Maka ta’silul masalahnya 12, karena isteri mendapatkan 1/4, dan ibu mendapatkan 1/3.

- Isteri mendapatkan /4 dari 12 = 3, sehingga ¼ dari 120.000 = 30.000
- Ibu 1/3 dari 12 = 4, maka 1/3 dari 120.000 = 40.000
- Paman ashabah mendapatkan sisa yaitu 5, maka 120.000 – 30.000 – 40.000 = 50.000

[2]. Atau dengan mengalikan bagian setiap ahli waris dengan jumlah harta waris, kemudian dibagi hasilnya dengan ta’silul mas’alah, maka akan keluar bagiannya. Contoh seperti di atas, prakterknya.

- Isteri bagiannya 3 x 120.000 = 360.000 : 12 = 30.000
- Ibu bagiannya 4 x 120.000= 480.000 : 12 = 40.000
- Paman bagiannya 5 x 120.000 = 600.000 : 12 = 50.000

[3]. Atau membagi jumlah harta waris dengan ta’silul mas’alah, lalu hasilnya dikalikan dengan bagian ahli waris, maka akan keluar hasilnya.
Contoh seperti di atas, prkateknya.

-Isteri bagiannya 120.000 : 12 = 10.000 x 3 (1/4 dari 12) = 30.000
-Ibu bagiannya 120.000 : 12 = 10.000 x 4 (1/3 dari 12) = 40.000
-Paman bagiannya 120.000 : 12 = 10.000 x 5 (sisa) = 50.000

CARA MENYELESAIKAN PERBEDAAN ANTARA SUKU BAGIAN DENGAN TA’SILUL MAS’ALAH
[1]. Jika bagian tertentu telah dibagikan kepada yang berhak dan tidak ada ashabah, ternyata harta waris masih tersisa, maka sisa tersebut dikembalikan kepda ahli waris selain suami dan isteri.

Misalnya : Si mati meninggalkan suami dan seorang anak perempuan, maka aslul masalah 4, yaitu suami mendapat ¼ = 1, dan anak perempuan mendapatkan ½ = 2. Adapun yang tersisa 1 diberikan kepada anak perempuan

[2]. Jika suku bagian ahli waris (siham) melebihi ta’silul mas’alah, hendaknya ditambah (aul).

Misalnya : Si mati meninggalkan suami dan 2 saudari selain ibu. Suami mendapatkan ½ dan saduari 2/3, ta’silul mas’alahnya 6, yang sudah tentu kurang, karena suami mendapatkan 3, dan saudari mendapatkan 4, maka ta’silul mas’alah ditambah 1, sehingga menjadi 7.

[3]. Jika suku bagian ahli waris (siham) kurang daripada ta’silul mas’alahnya, maka dikembalikan kepada ahli warisnya selain suami dan isteri, namanya : Radd.

Misalnya : Si mati meninggalkan isteri dan seorang anak perempuan. Isteri mendapatkan 1/8, 1 anak perempuan mendapatkan ½, ta’silul mas’alahnya 8, yaitu isteri =1, satu anak perempuan = 4 + sisa 3 = 7

[4]. Jika suku bagian ahli waris (siham) sama pembagiannya dengan ta’silul mas’alahnya dinamakkan (al-adalah).

Misalnya si mati meninggalkan suami dan satu saudara perempuan. Suami mendapatkan ½, dan seorang saudari mendapatkan ½, ta’silul mas’alahnya 2, yaitu suami = 1, dan seorang saudarinya = 1

Jika pada waktu pembagian ada anggota keluarga lainnya yang bukan ahli waris ikut hadir, seperti bibi atau anak yatim, faqir miskin, maka hendaknya diberi hadiah walaupun sedikit.

“Artinya : Dan apabila sewaktu pembagian itu hadir kerabat, anak yatim dan orang miskin, maka berilah mereka dari harta itu (sekedarnya)dan ucapkanlah kepada mereka perkataan yang baik” [An-Nisa : 8]

Demikian sebagian pembahasan yang bisa disajikan kepada pembaca. Untuk telaah lebih luas, dapat dibaca kitab rujukan di atas dan kitab fara’idh lainnya.

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Polemik Kawin Sirri

/0 almanhaj.or.id - Polemik Kawin Sirri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Polemik Kawin Sirri

Kamis, 11 Januari 2007 00:43:29 WIB

POLEMIK KAWIN SIRRI

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Mohon dengan sangat dan hormat dijelaskan tentang kawin sirri dan hak-hak istri. Karena ada keluarga yang kawin sirri, tetapi saya tidak setuju karena prosesnya tidak wajar (memaksa). Apakah kawin sirri itu sah menurut agama dan negara? [0812153xxxx]

Jawab:
Kami memahami mengapa Anda begitu merisaukan perkawinan secara sirri yang terjadi pada anggota keluarga. Karena memang, lingkungan kita memandang perkawinan secara sirri dengan konotasi kurang baik.

Adapun disini, kami ingin menyampaikan pengertian nikah sirri dalam perspektif ulama fiqih. Menurut pengertian mereka, nikah sirri ialah pernikahan yang ditutup-tutupi. Ia berasal dari kata as-sirru yang bermakna rahasia.

Allah Subhanahu wa Ta'ala berfirman :

وَلَكِن لاَّ تُوَاعِدُوهُنَّ سِرًّا

"...Dalam pada itu janganlah kamu mengadakan janji kawin dengan mereka secara rahasia". [al- Baqarah/2: 235].

Pernikahan sirri juga didefinisikan sebagai pernikahan yang diwasiatkan untuk disembunyikan [1], tidak diumumkan [2]. Oleh karena itu, kawin sirri adalah pernikahan yang dirahasiakan dan ditutupi, serta tidak disebarluaskan.

Menurut pandangan ulama, nikah sirri terbagi menjadi dua.

Pertama : Dilangsungkannya pernikahan suami istri tanpa kehadiran wali dan saksi-saksi, atau hanya dihadiri wali tanpa diketahui oleh saksi-saksi. Kemudian pihak-pihak yang hadir (suami-istri dan wali) menyepakati untuk menyembunyikan pernikahan tersebut.

Menurut pandangan seluruh ulama fiqih, pernikahan yang dilaksanakan seperti ini batil. Lantaran tidak memenuhi syarat pernikahan, seperti keberadaan wali dan saksi-saksi. Ini bahkan termasuk nikah sifâh (perzinaan) atau ittikhâdzul-akhdân (menjadikan wanita atau lelaki sebagai piaraan untuk pemuas nafsu) sebagaimana disinggung dalam firman Allah Subhanahu wa Ta'ala :

غَيْرَ مُسَافِحَاتٍ وَلاَمُتَّخِذَاتِ أّخْدَانٍ

"... Bukan pezina dan bukan (pula) wanita yang mengambil laki-laki lain sebagai piaraannya …" [an- Nisâ`/4:25].

Adapun bila dua saksi telah berada di tengah acara, menyertai mempelai lelaki dan perempuan, sementara itu pihak wali belum hadir, kemudian mereka bersepakat untuk menutupi pernikahan dari telinga wali dan masyarakat, ini juga termasuk pernikahan sirri yang batil. Karena tidak memenuhi syarat mengenai keberadaan wali.

Kedua : Pernikahan terlaksana dengan syarat-syarat dan rukun-rukun yang terpenuhi, seperti ijab, qabul, wali dan saksi-saksi. Akan tetapi, mereka (suami, istri, wali dan saksi) satu kata untuk merahasiakan pernikahan ini dari telinga masyarakat atau sejumlah orang. Dalam hal ini, sering kali pihak mempelai lelakilah yang berpesan supaya dua saksi menutup rapat-rapat berita mengenai pernikahan yang terjadi.

Dalam masalah ini, para ulama Rahimahullah berselisih pendapat. Jumhur ulama Rahimahullah memandang pernikahan seperti ini sah, tetapi hukumnya dilarang. Hukumnya sah, resmi menurut agama, karena sudah memenuhi rukun-rukun dan syarat-syarat disertai keberadaan dua saksi sehingga unsur "kerahasiaannya" hilang. Sebab, suatu perkara yang rahasia, jika telah dihadiri dua orang atau lebih, maka sudah bukan rahasia lagi.

Adapun sisi pelarangannya, disebabkan adanya perintah Rasululloh Shallallahu 'alaihi wa sallam untuk walimah dan unsur yang berpotensi mengundang keragu-raguan dan tuduhan tidak benar (seperti kumpul kebo, umpamanya) pada keduanya.

Sedangkan kalangan ulama Malikiyyah Rahimahullah menilai pernikahan yang seperti ini batil. Karena maksud dari perintah untuk menyelenggarakan pernikahan adalah pemberitahuan, dan ini termasuk syarat sah pernikahan.

Pendapat yang rajih (kuat), nikah ini sah, lantaran syarat-syarat dan rukun-rukunnya telah terpenuhi, walaupun tidak diberitahukan kepada khalayak. Sebab kehadiran wali dan dua saksi telah merubah sifat kerahasiaan menjadi sesuatu yang diketahui oleh umum. Semakin banyak yang mengetahui, maka semakin afdhal. Oleh karena itu, dimakruhkan merahasiakan pernikahan supaya pasangan itu tidak mendapatkan gunjingan dan tuduhan tidak sedap, ataupun persangkaan-persangkaan yang buruk.[3]

Sementara itu, dalam pengertian masyarakat, kawin sirri sering disebut "menikah di bawah tangan". Namun, lebih diarahkan pada pernikahan yang tidak menyertakan petugas pencatat nikah (misalnya KUA) untuk mencatat pernikahan tersebut dalam dokumen negara. Akibatnya, mempelai berdua tidak mengantongi surat nikah dari pihak yang berwenang. Ditinjau dari kaca mata agama Islam, bila rukun-rukun dan syarat-syarat nikah telah terpenuhi, maka pernikahan itu sah secara hukum. Hak-kewajiban suami-istri sudah mulai berlaku sejak akad nikah yang sah itu.

Akan tetapi, menurut hemat kami, mematuhi aturan negara sebuah kewajiban. Apalagi urusan pernikahan, negara mengadopsi hukum Islam. Secara administratif, kekuatan hukum kawin sirri kurang kuat. Kemungkinan akan menimbulkan dilema dan menyisakan sejumlah permasalahan, cepat atau lambat. Bila di kemudian hari ternyata terjadi permasalahan, seperti cerai, atau suami meninggal dunia, dengan pernikahan yang tanpa tercatat dalam dokumen resmi, maka menyebabkan posisi wanita dalam masalah ini menjadi lemah, karena ia tidak memegang dokumen pernikahan resmi (surat nikah). Sehingga sangat mungkin statusnya sebagai istri tidak terakui, sebagai akibat dari "kerahasiaan perkawinan mereka". Bahkan mungkin saja disebut sebagai wanita simpanan.

Masalah lain yang mungkin muncul, berkaitan dengan akte kelahiran yang keberadaannya cukup penting bila anak-anak akan sekolah. Sementara pihak berwenang tidak akan mengeluarkannya, jika kita mampu menunjukkan surat perkawinan yang resmi dikeluarkan negara. Demikianlah dalam konteks kewarganegaraan, setiap warga negara semestinya menaati peraturan atau ketentuan negara, selama tidak mengajak kepada maksiat, atau pertentangan kepada hukum Allah Subhanahu wa Ta'ala.

Secara singkat dapat kita simpulkan, kawin sirri, memiliki potensi bahaya yang sangat jelas. Disamping itu dengan menyebarluaskan pernikahan, maka manfaatnya pun sangat jelas bagi kehidupan keluarga dan anak-anak di masa depan.

Wallahu a'lam.

[Disalin dari majalah As-Sunnah Edisi 08/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Syarhuz-Zarqâni 'Alal-Muwaththa (3/188).
[2]. At-Ta'ârif, hlm. 710.
[3]. Penjelasan ini dikutip dari az-Zawâjul-'Urfi, Dr. Ahmad bin Yûsuf bin Ahmad ad-Daryuyisy, Dârul- 'Âshimah, Riyâdh, hlm. 94-97.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perincian Pembagian Harta Waris

/0 almanhaj.or.id - Perincian Pembagian Harta Waris

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Perincian Pembagian Harta Waris

Jumat, 12 Januari 2007 00:53:27 WIB

PERINCIAN PEMBAGIAN HARTA WARIS

Oleh
Ustadz Aunur Rofiq bin Ghufron

KERABAT LAKI-LAKI YANG BERHAK MENERIMA PUSAKA ADA 15 ORANG

1. Anak laki-laki
2. Cucu laki-laki dari anak laki-laki
3. Bapak
4. Kakek / ayahnya ayah
5. Saudara laki-laki sekandung
6. Saudara laki-laki sebapak
7. Saudara laki-laki seibu
8. Anak laki-laki dari saudara laki-laki sekandung
9. Anak laki-laki dari saudara laki-laki sebapak
10. Suami
11. Paman sekandung
12. Paman sebapak
13. Anak dari paman laki-laki sekandung
14. Anak dari paman laki-laki sebapak
15. Laki-laki yang memerdekakan budak

Selain yang disebut di atas termasuk “dzawil arham”, seperti paman dari pihak ibu, anak laki-laki saudara seibu dan paman seibu, dan anak laki-laki paman seibu dan semisalnya tidak mendapat harta waris. Lihat Muhtashar Fiqhul Islami, hal. 775-776

ADAPUN AHLI WARIS PEREMPUAN SECARA TERINCI ADA 11 ORANG

1. Anak perempuan
2. Cucu perempuan dari anak laki-laki
3. Ibu
4. Nenek / ibunya ibu
5. Nenek / ibunya bapak
6. Nenek / ibunya kakek
7. Saudari sekandung
8. Saudari sebapak
9. Saudari seibu
10. Isteri
11. Wanita yang memerdekakan budak

Semua keluarga wanita selain ahli waris sebelas ini, seperti bibi dan seterusnya dinamakan “dzawil arham”, tidak mendapat harta waris. Lihat Muhtashar Fiqhul Islam, hal. 776

Catatan.
[1]. Bila ahli waris laki-laki yang berjumlah lima belas di atas masih hidup semua, maka yang berhak mendapatkan harta waris hanya tiga saja, yaitu : Bapak, anak dan suami. Sedangkan yang lainnya mahjub (terhalang) oleh tiga ini.

[2]. Bila ahli waris perempuan yang berjumlah sebelas di atas masih hidup semua, maka yang berhak mendapatkan harta waris hanya lima saja, yaitu : Anak perempuan, cucu perempuan dari anak laki-laki, ibu, isteri, saudari sekandung

[3]. Jika semua ahli waris laki-laki dan perempuan masih hidup semuanya, maka yang berhak mendapatkan harta waris lima saja, yaitu : Bapak, anak, suami, atau isteri, anak perempuan, dan ibu.

PERINCIAN BAGIAN SETIAP AHLI WARIS DAN PERSYARATANNYA.

Bagian Anak Laki-Laki
[1]. Mendapat ashabah (semua harta waris), bila dia sendirian, tidak ada ahli waris yang lain.
[2]. Mendapat ashabah dan dibagi sama, bila jumlah mereka dua dan seterusnya, dan tidak ada ahli waris lain.
[3]. Mendapat ashabah atau sisa, bila ada ahli waris lainnya.
[4]. Jika anak-anak si mayit terdiri dari laki-laki dan perempuan maka anak laki mendapat dua bagian, dan anak perempuan satu bagian. Misalnya, si mati meninggalkan 5 anak perempuan dan 2 anak laki-laki, maka harta waris dibagi 9. Setiap anak perempuan mendapat 1 bagian, dan anak laki-laki mendapat 2 bagian.

Bagian Ayah
[1]. Mendapat 1/6, bila si mayit memiliki anak laki atau cucu laki. Misalnya si mati meninggalkan anak laki dan bapak, maka harta dibagi menjadi 6, Ayah mendapat 1/6 dari 6 yaitu 1, sisanya untuk anak.
[2]. Mendapat ashabah, bila tidak ada anak laki atau cucu laki. Misalnya si mati meninggalkan ayah dan suami, maka suami mendapat ½ dari peninggalan isterinya, bapak ashabah (sisa).
[3]. Mendapat 1/6 plus ashabah, bila hanya ada anak perempuan atau cucu perempuan dari anak laki-laki. Misalnya si mati meninggalkan ayah dan satu anak perempuan. Maka satu anak perempuan mendapat ½, ayah mendapat 1/6 plus ashabah.

Mengenai seorang anak wanita mendapat ½, lihat keterangan berikutnya. Semua saudara sekandung atau sebapak atau seibu gugur, karena ada ayah dan datuk.

Bagian Kakek
[1]. Mendapat 1/6, bila ada anak laki-laki atau cucu laki-laki, dan tidak ada bapak. Misalnya si mati meninggalkan anak laki-laki dan kakek. Maka kakek mendapat 1/6, sisanya untuk anak laki-laki.
[2]. Mendapat ashabah, bila tidak ada ahli waris selain dia
[3]. Mendapat ashabah setelah diambil ahli waris lain, bila tidak ada anak laki, cucu laki dan bapak, dan tidak ada ahli waris wanita. Misalnya si mati meninggalkan datuk dan suami. Maka suami mendapatkan ½, lebihnya untuk datuk. Harta dibagi menjadi 2, suami =1, datuk = 1
[4]. Kakek mendapat 1/6 dan ashabah, bila ada anak perempuan atau cucu perempuan dari anak laki-laki. Misalnya si mati meninggalkan kakek dan seorang anak perempuan. Maka anak perempuan mendapat ½, kakek mendapat 1/6 ditambah ashabah (sisa).

Dari keterangan di atas, bagian kakek sama seperti bagian ayah, kecuali bila selain kakek ada isteri atau suami dan ibu, maka ibu mendapat 1/3 dari harta waris, bukan sepertiga dari sisa setelah suami atau isteri mengambil bagianya.

Adapun masalah pembagian kakek, bila ada saudara dan lainnya, banyak pembahasannya. Silahkan membaca kitab Mualimul Faraidh, hal. 44-49 dan Tashil Fara’idh, oleh Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 28 dan kitab lainnya.

Bagian Suami
[1]. Mendapat ½, bila isteri tidak meninggalkan anak atau cucu dari anak laki.
[2]. Mendapat ¼, bila isteri meninggalkan anak atau cucu. Misalnya, isteri mati meninggalkan 1 laki-laki, 1 perempuan dan suami. Maka suami mendapat ¼ dari harta, sisanya untuk 2 orang anak, yaitu bagian laki-laki 2 kali bagian anak perempuan

Bagian Anak Perempuan
[1]. Mendapat ½, bila dia seorang diri dan tidak ada anak laki-laki
[2]. Mendapat 2/3, bila jumlahnya dua atau lebih dan tidak ada anak laki-laki
[3]. Mendapat sisa, bila bersama anak laki-laki. Putri 1 bagian dan, putra 2 bagian.

Bagian Cucu Perempuan Dari Anak Laki-Laki
[1]. Mendapat ½, bila dia sendirian, tidak ada saudaranya, tidak ada anak laki-laki atau anak perempuan.
[2]. Mendapat 2/3, jika jumlahnya dua atau lebih, bila tidak ada cucu laki-laki, tidak ada anak laki-laki atau anak perempaun.
[3]. Mendapat 1/6, bila ada satu anak perempuan, tidak ada anak laki-laki atau cucu laki-laki
[4]. Mendapat ashabah bersama cucu laki-laki, jika tidak ada anak laki. Cucu laki-laki mendapat 2, wanita 1 bagian. Misalnya si mati meninggalkan 3 cucu laki-laki dan 4 cucu perempuan. Maka harta dibagi menjadi 10 bagian. Cucu laki-laki masing-masing mendapat 2 bagian, dan setiap cucu perempuan mendapat 1 bagian.

Bagian Isteri
[1]. Mendapat ¼, bila tidak ada anak atau cucu
[2]. Mendapat 1/8, bila ada anak atau cucu
[3]. Bagian ¼ atau 1/8 dibagi rata, bila isteri lebih dari satu

Bagian Ibu
[1]. Mendapat 1/6, bila ada anak dan cucu
[2]. Mendapat 1/6, bila ada saudara atau saudari
[3]. Mendapat 1/3, bila hanya dia dan bapak
[4]. Mendapat 1/3 dari sisa setelah suami mengambil bagiannya, jika bersama ibu dan ahli waris lain yaitu bapak dan suami. Maka suami mendapat ½, ibu mendapat 1/3 dari sisa, bapak mendapatkan ashabah (sisa)
[5]. Mendapat 1/3 setelah diambil bagian isteri, jika bersama ibu ada ahli waris lain yaitu bapak dan isteri. Maka isteri mendapat ¼, ibu mendapat 1/3 dari sisa, bapak mendapatkan ashabah (sisa).

Sengaja no. 4 dan 5 dibedakan, yaitu 1/3 dari sisa setelah dibagikan kepada suami atau isteri, bukan 1/3 dari harta semua, agar wanita tidak mendapatkan lebih tinggi daripada laki-laki. Lihat Muhtashar Fiqhul Islami, hal. 778-779 dan Al-Mualimul Fara’idh, hal. 35

Bagian Nenek
Nenek yang mendapat warisan ialah ibunya ibu, ibunya bapak, ibunya kakek.
[1]. Tidak mendapat warisan, bila si mati meninggalkan ibu, sebagaimana kakek tidak mendapatkan warisan bila ada ayah.
[2] Mendapat 1/6, seorang diri atau lebih, bila tidak ada ibu. Lihat Muhtashar Fiqhul Islami, hal. 780

Bagian Saudari Sekandung
[1]. Mendapat ½, jika sendirian,tidak ada saudara sekandung, bapak, kakek, anak.
[2]. Mendapat 2/3, jika jumlahnya dua atau lebih, tidak ada saudara sekandung, anak, bapak, kakek.
[3]. Mendapat bagian ashabah, bila bersama saudaranya, bila tidak ada anak laki-laki, bapak. Yang laki mendapat dua bagian, perempuan satu bagian.

Bagian Saudari Sebapak
[1]. Mendapat ½, jika sendirian, tidak ada bapak, kakek, anak dan tidak ada saudara sebapak,saudara ataupun saudara sekandung
[2]. Mendapat 2/3, jika dua ke atas, tidak ada bapak, kakek, anak dan tidak ada saudara sebapak, saudara ataupun saudara sekandung.
[3]. Mendapat 1/6 baik sendirian atau banyak, bila ada satu saudari sekandung, tidak ada anak, cucu, bapak, kakek, tidak ada saudara sekandung dan sebapak.
[4]. Mendapat ashabah, bila ada saudara sebapak. Saudara sebapak mendapat dua bagian, dan dia satu bagian.

Bagian Saudara Seibu
Saudara seibu atau saudari seibu sama bagiannya
[1]. Mendapat 1/6, jika sendirian, bila tidak ada anak cucu, bapak, kakek.
[2]. Mendapat 1/3, jika dua ke atas, baik laki-laki atau perempuan sama saja, bila tidak ada anak, cucu, bapak, kakek.

[Ditulis berdasarkan kitab Mualimul Fara’idh, Tashil Fara’idh (Syaikh Muhammad bin Shalih Al-Utsaimin), Mukhtashar Fiqhul Islam, dan kitab-kitab lainnya]

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bila Warisan Tidak Mencukupi Untuk Membayar Hutang

/0 almanhaj.or.id - Bila Warisan Tidak Mencukupi Untuk Membayar Hutang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Bila Warisan Tidak Mencukupi Untuk Membayar Hutang

Sabtu, 13 Januari 2007 08:04:58 WIB

BILA WARISAN TIDAK MENCUKUPI UNTUK MEMBAYAR HUTANG

Oleh
Ustadz Abu Humaid Arif Syarifuddin

Di dalam kehidupan sehari-harinya seseorang tidak terlepas dari beban dan tanggungan. Di antara tanggungan yang mungkin menimpanya ialah hutang. Terutama ketika kondisi yang mendesak dan amat membutuhkan, atau kondisi-kondisi lainnya. Baik hutang tersebut terkait dengan hak manusia ataupun yang terkait dengan hak Allah. Islam sebagai agama yang sempurna telah mengatur masalah ini, sebagaimana telah tertuang dalam Kitabullah maupun Sunnah Rasulullah Shallallahu ‘alaihi wa sallam.

Adapun yang terkait hak manusia, Rasulullah Shallallahu ‘alaihi wa sallam sendiri pernah berhutang. Seperti pernah diceritakan oleh Aisyah Radhiyallahu ‘anha.

“Artinya : Bahwa Nabi Shallallahu ‘alaihi wa sallam pernah membeli makanan dari seorang Yahudi dengan harga pembayaran dibelakang (hutang) dan memberi jaminan dengan baju besi milik beliau” [Hadits Riwayat Bukhari 2386 –Fathul Bari- dan Muslim 1603]

Hadits tersebut menunjukkan adanya dalil bolehnya bermuamalah dengan ahli dzimmah (kafir dzimmi), dan boleh memberi suatu jaminan untuk hutang di saat mukim.[1]

Meski Nabi Shallallahu ‘alaihi wa sallam berhutang, beliau Shallallahu ‘alaihi wa sallam adalah orang yang senantiasa ingin bersegera dalam membayar hutangnya dan melebihkan pembayarannya. Jabir Radhiyallahu ‘anhu mengisahkan.

“Artinya : Aku mendatangi Nabi Shallallahu ‘alaihi wa sallam ketika beliau di Masjid –Mis’ar (perawi dalam sanad) berkata : Saya kira ia menyebut waktu Dhuha-. Lalu Nabi Shallallahu ‘alaihi wa sallam memiliki hutang kepadaku. Maka beliau melunasinya dan memberiku tambahan”. [Hadits Riwayat Al-Bukhari 2394 –Fathul Bari- dan Muslim 715]

Demikianlah seharusnya setiap muslim mencontoh Rasulullah Shallallahu ‘alaihi wa sallam. Sehingga, hutang yang menjadi tanggungan diri seorang muslim, hendaknya segera ditunaikan bila telah memiliki harta yang dapat untuk melunasinya, tidak mengulur-ulurnya, karena hal itu termasuk bentuk kezhaliman. Hutang ini tetap akan menjadi tanggungannya, sampai ia mati sekalipun. Jika belum dilunasi, maka ruhnya akan tergantung sampai terlunasi hutangnya tersebut. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Penguluran (hutang) oleh orang yang mampu (membayar) adalah kezhaliman” [Hadits Riwayat Al-Bukhari 2400 –Fathul Bari- dan Muslim 1564]

Beliau Shallalalhu ‘alaihi wa sallam juga bersabda.

“Artinya : Jiwa (ruh) seorang mukmin tergantung karena hutangnya, sampai terlunasi” [Hadits Riwayat At-Tirmidzi 1078 dan Ibnu Majah 2413, dari Abu Hurairah Radhiyallahu ‘anhu. Dishahihkan oleh Syaikh Al-Albani di dalam Shahihul Jami’ 6779]

Nabi Shallallahu ‘alaihi wa sallam pernah tidak mau menyalati jenazah seseorang, karena si mayit tersebut masih memiliki tanggungan hutang. Salamah bin Al-Akwa Radhiyallahu ‘anhu menuturkan.

“Artinya : Bahwasanya, pernah dihadapkan kepada Nabi Shallallahu ‘alaihi wa sallam seorang jenazah untuk beliau shalati. Lalu beliau bertanya, “Apakah dia punya hutang?” Mereka menjawab, “Tidak”, maka beliau pun menyalatinya. Kemudian didatangkan kepada beliau jenazah yang lain, lalu beliau bertanya, “Apakah dia punya hutang?”, Mereka menjawab, “Ya” maka beliau Shallallahu ‘alaihi wa sallam berkata, “Shalatilah teman kalian ini oleh kalian”. Abu Qatadah berkata, “Wahai Rasulullah. Saya yang akan melunasi hutangnya”, maka beliau pun mau menyalatinya” [Hadits Riwayat Al-Bukhari 2295 –Fathul Bari-]

Jadi, jika seseorang meninggal, di antara hak yang harus ditunaikan sebelum dilakukan pembagian warisan dari harta yang ditinggalkan untuk para ahli warisnya ialah melunasi hutang-hutang si mayit bila ia meninggalkan hutang, baik hutang yang terkait dengan hak Allah maupun hak manusia. Meskipun ketika melunasi hutang-hutangnya tersebut sampai menghabiskan seluruh harta yang ditinggalkannya. [2]

Akan tetapi, jika harta si mayit tersebut tidak mencukupi untuk melunasi hutang-hutangnya, maka apa yang harus dilakukan ?

[1]. Jika hutang-hutangnya berkaitan dengan hak manusia, maka dibolehkan bagi wali mayit untuk meminta pengampunan dari para pemilik harta hutang atas hutang-hutang si mayit kepada mereka, baik sebagian maupun keseluruhan. Hal ini terisyaratkan dalam kisah yang dialami oleh Jabir Radhiyallahu ‘anhu ketika ayahnya terbunuh di medan perang Uhud, sementara ia menanggung hutang. Dia meminta kepada para pemilik harta hutang untuk membebaskan sebagian hutang ayahnya, tetapi mereka menolak dan tetap berkeinginan untuk mengambil hak mereka. Akhirnya Jabir Radhiyallahu ‘anhu mendatangi Nabi Shallallahu ‘alaihi wa sallam (dan memintanya menyelesaikan masalah tersebut), maka Nabi Shallallahu ‘alaihi wa sallam meminta kepada mereka agar mau meneriman kurma-kurma yang ada di kebun Jabir Radhiyallahu ‘anhu sebagai pembayarannya, dan menghalalkan (membebaskan) sebagian hutang ayahnya, tetapi mereka menolak. [Lihat Shahih Al-Bukahri, hadits 2395 dan 2405 – Fathul Bari]

Dari kisah diatas terdapat dalil, bahwa wali mayit boleh meminta kepada para pemilik harta hutang untuk mebebaskan hutang-hutang si mayit. Dan pemilik harta, boleh membebaskan sebagian atau seluruh hutang si mayit, sebagaimana dikatakan oleh Ibnu Baththal dan Ibnu Munayyir. [Lihat Fathul Bari, 3/73]

Dan dari kisah diatas, juga terpahami bahwa bila si mayit tidak memiliki harta yang cukup untuk melunasi hutang-hutangnya, maka dilunasi oleh walinya, atau kerabatnya. Sebagaimana juga disebutkan dalam hadits yang dituturkan Sa’ad bin Athwal Radhiyallahu ‘anhu, ketika Nabi Shallallahu ‘alaihi wa sallam mengatakan kepadanya.

“Artinya : Sesungguhnya saudaramu tertahan (ruhnya) karena hutangnya, maka lunasilah hutangnya”. Kemudian Sa’ad berkata, “Wahai Rasulullah. Aku telah melunasi semuanya, kecuali dua dinar yang diakui oleh seorang wanita, sementara dia tidak punya bukti”. Maka Nabi Shallallahu ‘alaihi wa sallam berkata, “Berilah dia, karena dia berhak” [Hadits Riwayat Ibnu Majah, 2433, Ahmad 5/7 dan Al-Baihaqi 10/142. Dan dishahihkan oleh Syaikh Al-Albani dalam shahih Ibnu Majah] [3]

[2]. Namun, jika tidak ada seorangpun dari keluarga atau kerabat mayit yang bisa melunasi hutang-hutangnya, maka negara atau pemerintah yang menanggung pelunasan hutangnya, [4] diambilkan dari Baitul Mal.

Dikatakan oleh Nabi Shallallahu ‘alaihi wa sallam.sebagai pemimpin kaum muslimin.

“Artinya : Aku lebih berhak menolong kaum Mukminin dari diri mereka sendiri. Jika ada seseorabng dari kaum Mukminin yang meninggal, dan meninggalkan hutang maka aku yang akan melunasinya…” [Hadits Riwayat Al-Bukhari 2298 –Fathul Bari- dan Muslim 1619 dari Abu Haurairah Radhiyallahu ‘anhu]

Maksud Nabi Shallallahu ‘alaihi wa sallam ialah, akan melunasinya dari harta Baitul Mal, yang terdiri dari ghanimah (harta rampasan perang), jizyah (dari orang kafir yang berada dalam naungan kaum Muslimin), infak atau shadaqah serta zakat. [5]

Sebagiamana yang dipahami dari pekataan Nabi Shallallahu ‘alaihi wa sallam kepada Jabir Radhiyallahu ‘anhu (di saat ia tidak mampu melunasi hutang-hutang ayahnya yang wafat dalam keadaan meninggalkan hutang).

“Artinya : Kalaulah telah datang harta (jizyah) dari Bahrain, niscaya aku memberimu sekian dan sekian” [Hadits Riwayat Al-Bukahri 2296 –Fathul Bari- dan Muslim 2314]

Dan jika negara atau pemerintah tidak menanggungnya, kemudian ada diantara kaum Muslimin yang siap menanggungnya, maka hal itu dibolehkan sebagaimana kandungan hadits Salamah bin Al-Akwa Radhiyallahu ‘anhu di atas. Hal itu memberi pelajaran bahwa mayit dapat memperoleh dengan dilunasinya hutang-hutangnya, meskipun oleh selain anaknya. Dengan demikian berarti akan membebaskannya dari adzab. [6]

Berbeda halnya dengan shadaqah, karena si mayit bisa memperoleh manfaat dan pahala dari shadaqah atas nama dirinya yang dilakukan oleh anaknya saja. Sebab anak merupakan hasil usaha orang tua, sebagaimana dalam firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan bahwasanya, seorang manusia tiada memperoleh selain apa yang telah diusahakannya” [An-Najm : 39]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya, sebaik-baik yang dimakan oleh seseorang ialah dari hasil usahanya sendiri. Dan anaknya, termasuk dari hasil usahanya” [Hadits Riwayat Abu Dawud 3528, An-Nasa’i 4449 dan 4451, At-Tirmidzi 1358 –dengan lafazh jamak- Ibnu Majah 2137. Dan dishahihkan oleh Syaikh Al-Albani dalam Shahih Al-Jami 2208 dan tahqiq Misykatul Mashabih 2770] [7]

[3]. Jika hutang si mayit berkaitan dengan hak Allah seperti nadzar haji, maka wajib ditunaikan oleh si mayit dengan harta si mayit bila mencukupi. Sedangkan bila harta si mayit tidak mencukupi ketika wafatnya, maka ditanggung oleh walinya yang akan menghajikan untuk si mayit, sebagaimana kandungan dari hadits Ibnu Abbas Radhiyallahu ‘anhu, bahwa pernah ada seorang wanita dari bani Juhainah datang kepada Nabi Shallallahu ‘alaihi wa sallam dan berkata :

“Artinya : Sesungguhnya ibuku telah bernadzar haji, tetapi belum berhaji sampai meninggalnya, apakah aku harus menghajikan untuknya?” Nabi Shallallahu ‘alaihi wa sallam menjawab, “Ya, hajikanlah untuknya. Bukankah jika ibumu menanggung hutang maka kamu yang akan melunasinya? Tunaikanlah hak Allah, karena hak Allah lebih utama untuk ditunaikan” [Hadits Riwayat Al-Bukhari 1852- Fathul Bari]

[4]. Jika ia memiliki hutang yang berkaitan dengan hak Allah dan hak manusia, manakah yang lebih dahulu ditunaikan?

Dalam permasalahan ini, para ulama berbebda pendapat dalam tiga kelompok.[8]

Pertama : Harta si mayit yang ada dibagikan untuk hutang-hutang tersebut dengan masing-masing mendapat jatah bagian berdasarkan nisbah (prosentase), seperti pada kejadian seorang yang mengalami kebangkrutan, pailit (muflis), (yaitu) ketika dia menanggung hutang-hutang yang melampaui harta miliknya. Ini adalah pendapat ulama madzhab Hambali.

Kedua : Diutamakan hutang-hutang yang berkait dengan hak manusia, dengan mempertimbangkan oleh sifat asal manusia yang bakhil (tidak memaafkan). Adapun hak Allah dibangun atas dasar sifat Allah yang suka memaafkan. Ini adalah pendapat ulama madzhab Hanafi dan Maliki.

Ketiga : Yang benar adalah diutamakan hak Allah daripada hak manusia, berdasarkan keumuman hadits Ibnu Abbas Radhiyallahu ‘anhu di atas, yaitu ketika Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tunaikan hak Allah, karena hak Allah lebih utama untuk ditunaikan” [Hadits Riwayat Al-Bukhari 1852 –Fathul Bari-] [9]

Pendapat ketiga ini merupan pendapat ulama madzhab Syafi’i. Wallahu a’lam

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183]
__________
Foote Note
[1]. Lihat Syarhu Shahih Muslim 11/33
[2]. Lihat juga Ahkamul Janaiz, hal. 25
[3]. Lihat Ahkamul Janaiz hal.25-26
[4]. Lihat Ahkamul Janaiz, hal. 25
[5]. Lihat Fathul Bari 4/558. Dan lihat perbedaan pendapat dalam masalah ini dalam Syarh Shahih Muslim 11/52
[6]. Lihat Ahkamul Janaiz, hal 28
[7]. Lihat Ahkamul Janaiz, hal.16
[8]. Lihat At-Tahqiqat Al-Mardhiyyah, hal.26
[9]. Lihat Nailul Authar 4/286-287

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ilmu Mawarits, Hukum Yang Terabaikan

/0 almanhaj.or.id - Ilmu Mawarits, Hukum Yang Terabaikan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Ilmu Mawarits, Hukum Yang Terabaikan

Minggu, 14 Januari 2007 15:14:40 WIB

ILMU MAWARITS, HUKUM YANG TERABAIKAN

Oleh
Ustadz Armen Halim Naro

PENTINGNYA ILMU MAWARITS
Jika hukum-hukum syari’at, seperti shalat, zakat, haji dan yang lainnya dijelaskan secara global oleh Allah Subhanahu wa Ta’ala lalu diperinci oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam Sunnah, sedangkan hukum mawarits diterangkan oleh Allah Subhanahu wa Ta’ala secara terperinci di dalam Al-Qur’an.

Sebagai contoh, ketika Allah Subhanahu wa Ta’ala berfirman : “Dirikanlah shalat dan tunaikan zakat…” [Al-Baqarah : 43] atau :”Dan bagi Allah atas manusia untuk berhaji ke Baitullah, bagi siapa yang mampu” [Ali-Imran : 97], baru kemudian Sunnah menjelaskan tata caranya dengan detail.

Adapun pembagian harta warisan, Allah Subhanahu wa Ta’ala telah menjelaskan di awal dan di akhir surat An-Nisa. Allah sendiri yang langsung membagi warisan demi kemaslahatan mahlukNya. Allah Subhanahu wa Ta’ala menetapkan laki-laki memperoleh dua bagian dari perempuan, tidak ada seorangpun yang boleh menyangkal hukum dan peraturanNya, karena Dia-lah Dzat yang Maha Adil dan Bijaksana.

SEKILAS PERBANDINGAN PEMBAGIAN HARTA WARISAN ANTARA ADAT JAHILIYAH DENGAN ISLAM
Pada zaman Arab Jahiliyah dahulu, harta warisan berpindah ke tangan anak sulung si mayit, atau kepada saudaranya atau pamannya sepeninggalnya. Mereka tidak memberikan kepada wanita dan anak-anak. Alasan mereka, karena wanita dan anak-anak tidak bisa memelihara keamanan dan tidak bisa berperang.

Sebagaimana yang berlaku pada kedua putri Sa’ad bin Rabi Radhiyallahu ‘anhu, bahwa paman mereka mengambil semua harta peninggalan ayah mereka. Ketika permasalahan tersebut sampai kepada Rasulullah Shallallahu ‘alaihi wa sallam, maka beliau Shallallahu ‘alaihi wa sallam memerintahkan pamannya tersebut untuk memberi kemenakannya dua pertiga, dan ibu mereka seperdelapan, dan sisanya barulah dia ambil.

Ibnu Katsir rahimahullah berkata, “Orang-orang jahiliyah menjadikan seluruh pembagian kepada laki-laki, tidak kepada perempuan. Oleh karena itu, Allah Subhanahu wa Ta’ala memerintahkan mereka untuk berbagi sama dalam pembagian, kemudian melebihkan di antara dua kelompok dengan menjadikan laki-laki memperoleh dua bagian perempuan. Hal itu, karena laki-laki menangggung biaya nafkah, tanggungan, beban bisnis dan usaha, serta menanggung kesusahan, Maka, layak dia memperoleh dua kali lipat dari bagian perempuan” [Lihat Tafsir Ibnu Katsir 1/433]

Pada sebagian suku di Indonesia, terutama yang mengambil nasab kepada ibu, misalnya di Minangkabau, mereka memberlakukan pembagian harta warisan kepada perempuan. Karena tugas yang semestinya diemban oleh laki-laki, ternyata harus dibebankan kepada perempuan, mulai dari pengasuhan orang tua ketika lanjut usia, sampai pada pemberian uang saku untuk kemenakan dan famili.

Karena itu, suami dianjurkan (baca : diharuskan) tinggal di rumah orang tua perempuan. Dan merupakan aib bagi suami, jika ia tinggal satu rumah dengan orang tuanya sendiri, jika memang terpaksa harus tinggal di rumah orang tua. Bahkan di sebagian daerah Minang, laki-laki dibeli dengan uang sebagaimana dibelinya barang. Setelah itu, sang suami harus lebih banyak bertandang ke rumah orang tua isteri dari pada ke rumah orang tuanya sendiri.

Fakta seperti ini berlawanan dengan adat jahiliyah Arab yang menempatkan laki-laki sangat dominan dan diuntungkan. Dan sebaliknya, pada adat Minang ini, laki-laki selalu dirugikan. Dikatakan oleh seorang ulama Minang, Buya Hamka rahimahullah dalam salah satu karangannya :”Jika ada laki-laki yang paling sengsara, maka dialah laki-laki Minang. Bagaimana tidak, sewaktu dia masih kecil yang seharusnya dia mendapatkan nasihat dan keputusan dari orang tuanya dalam semua urusannya dari sekolah hingga menikah, itu semua diambil alih oleh mamaknya (paman dari pihak ibu), ketika dia telah menikah dia menjadi semanda di rumahnya sendiri, yang duduk harus di bawah dan di tepi-tepi, ketika sudah tua renta dan mulai pula sakit-sakitan, dia harus siap-siap untuk menyingkir karena pembagian rumah dan harta hanya untuk anak perempuan, maka terpaksalah dia tidur di surau dan kalau makan harus pergi ke lapau (kedai nasi)”

Ada pula pemikiran yang menyimpang, dengan mengusung isu persamaan gender yang awalnya didengungkan para orientalis barat, kemudian di negeri kita dikembangkan oleh orang-orang Islam sendiri yang sekulit dan satu bahasa dengan kita. Pendapat aneh tersebut ialah, tentang pembagian mawarits harus disama-ratakan antara laki-laki dan perempuan. Perbedaan pembagian waris antara laki-laki dan perempuan –menurut mereka- tidak adil. Pendapat seperti ini telah lama dan banyak dilontarkan tokoh-tokoh Islam yang terkontaminasi oleh pemikiran orientalis, yang kemudian diikuti dan dikembangkan oleh kelompok yang menamakan diri Jaringan Islam Liberal.

Tentu saja, anggapan aneh seperti diatas tidak terbukti. Karena syari’at Islam memberlakukan keadilan dan keseimbangan, dia sampaikan semua hak kepada pemiliknya. Nabi Shallallahu ‘alaihi wa sallam bersabda : “Sesungguhnya Allah Subhanahu wa Ta’ala telah memberi setiap yang mempunyai hak akan haknya. Maka tidak ada wasiat bagi ahli waris” [Hadis Riwayat Abu Dawud 3565, Tirmidzi 2/16, Ibnu Majah 2713, Baihaqi 6/264, Syaikh Al-Albani rahimahullah berkata “sanadnya hasan”]

Jika adat jahiliyah di luar syariat Islam hanya melihat kemaslahatan orang-orang kuat, maka Islam menjaga kemaslahatan orang-orang lemah, karena mereka yang layak dikasihi dan dilindungi. Disabdakan oleh Rasulullah Shallallahu ‘alaihi wa sallam : “Sesungguhnya engkau lebih baik meninggalkan ahli warismu dalam keadaan kaya, daripada engkau biarkan mereka miskin meminta-minta kepada manusia” [Hadist Riwayat Bukhari, Bab Wasiat/2, dan Muslim, Bab Wasiat/5]

Islam juga tidak mengabaikan orang-orang kuat dan tidak menyia-nyiakan yang lemah. Setiap orang yang telah memenuhi semua syarat dan tidak ada penghalang yang menghalanginya, maka dia berhak memperoleh warisan, baik dia besar maupun kecil, laki-laki maupun perempuan, lemah maupun kuat.

Jika adat jahiliyah hanya mendahulukan kepentingan orang yang dapat memberikan manfaat, tidak akan mendapatkan warisan kecuali yang ikut serta dalam berperang dan menjaga kehormatan, atau yang menjaga orang tua dan yang menjaga tanah persukuan, maka dalam Islam tidak menapikan andil yang lain. Bahkan Allah Subhanahu wa Ta’ala menyatakan, ayah-ayah kalian dan anak-anak kalian tidak akan mengetahui mana yang lebih banyak manfaatnya. Lihat An-Nisa ayat 11

Dari paparan sekilas ini, kita dapat menyimpulkan ciri khas pembagian mawarits dalam Islam sebagaimana berikut.

[1]. Ketetapan warisan merupakan peraturan yang bersifat sosial dan mengikat bagi siapa saja yang telah bersaksi bahwa Allah Subhanahu wa Ta’ala sebagai Rabb-nya dan Muhammad sebagai rasul.

[2]. Bahwasanya Allah Subhanahu wa Ta’ala telah menempatkan setiap pemilik hak pada posisinya yang layak.

[3]. Dengan pembagian yang adil sesuai syariat tersebut, berarti Islam telah berusaha memperkuat jalinan persaudaraan dan memperkokohnya dengan tali silaturrahim. Allah Subhanahu wa Ta’ala berfirman :” Dan orang-orang yang punya jalinan darah sebagian mereka lebih berhak dari sebagian yang lainnya, merupakan ketetapan dalam Kitab Allah”. Lihat Al-Qur’an surat Al-Anfaal ayat 75

[4].Islam sangat mempedulikan kepemilikan individu, sehingga mendorong seseorang untuk berusaha sekuat tenaga, dengan harapan orang-orang yang dia cintai akan ikut merasakan manisnya hasil usahanya tersebut. Hal seperti ini tidak didapatkan pada masa jahiliyah Arab dan hukum adapt.

[5]. Pembagian harta waris berdasarkan kebutuhan. Semakin seseorang membutuhkan kepada harta warisan, semakin banyak pula dia memperolehnya. Oleh karena itu, laki-laki memperoleh bagian lebih besar, karena laki-laki lebih membutuhkannya daripada perempuan.

ANCAMAN JIKA TIDAK MENGGUNAKAN HUKUM ISLAM DALAM PEMBAGIAN WARISAN
Orang yang tidak memakai hukum mawarits dalam pembagian hartanya, sama halnya dengan orang yang tidak berhukum dengan hukum Allah Subhanahu wa Ta’ala. Ancaman terhadap mereka sama dengan ancaman terhadap siapa saja yang tidak berhukum dengan Allah Subhanahu wa Ta’ala. Firman Allah Subhanahu wa Ta’ala.

“Artinya : Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir” [Al-Maidah : 44]

“Artinya : Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka adalah orang-orang yang zhallim” [Al-Maidah : 45]

“Artinya : Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang fasik” [Al-Maidah : 47]

Ibnul Jauzi rahimahullah berkata, “Pernyataan tegas (dalam permasalahan ini) ialah, barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah Subhanahu wa Ta’ala disertai pengingkaran, sedangkan ia mengetahui bahwa Allah Subhanahu wa Ta’ala menurunkan hukum tersebut, sebagaimana yang diperbuat oleh Yahudi, maka dia telah kufur. Dan barangsiapa yang tidak berhukum dengan hukum Allah Subhanahu wa Ta’ala karena lebih condong kepada hawa nafsu tanpa pengingkaran (terhadap hukum tersebut), maka dia telah berbuat zhalim atau fasik” [Zadul Masir 2/366]

Dalam masalah pembagian harta waris, secara khusus Allah Subhanahu wa Ta’ala menyebutkan ancaman bagi orang yang menetapkan pembagian harta waris apabila tidak berdasarkan hukum Allah. Allah Suhanahu wa Ta’ala berfirman setelah ayat mawarits.

“Artinya ; (Hukum-hukum mawarits tersebut) itu adalah ketentuan-ketentuan dari Allah. Barangsiapa taat kepada Allah dan RasulNya, niscaya Allah memasukkannya ke dalam surga yang mengalir di dalamnya sungai-sungai, sedangkan mereka kekal di dalamnya, dan itulah kemenangan yang besar. Dan barangsiapa yang mendurhakai Allah dan RasulNya dan melanggar ketentuan-ketentuanNya, niscaya Allah memasukannya ke dalam api neraka, sedangkan ia kekal di dalamnya dan baginya siksa yang menghinakan” [An-Nisa 13-14]

Ayat di atas menerangkan, Allah Subhanahu wa Ta’ala menjanjikan surga bagi orang yang membagi harta waris sesuai ketentuannya. Sebaliknya, Allah Subhanahu wa Ta’ala mengancam setiap orang yang melampaui batas, tidak memperdulikan atau berpaling, dan menambah atau mengurangi dengan adzab yang sangat pedih.

Diriwayatkan oleh Abu Hurairah Radhiyallahu ‘anhu, ia berkata, Rasuluillah Shallallahu ‘alaihi wa sallam telah bersabda :”Seseorang beramal dengan amal orang yang shalih selamah tujuh puluh tahun. Kemudian ketika berwasiat, ia melakukan kezhaliman dalam wasiatnya. Maka Allah Subhanahu wa Ta’ala akan menutup amalannya dengan seburuk-buruk amalan, hingga membuatnya masuk neraka. Dan sesungguhnya, seseorang beramal dengan amal orang fasik selama tujuh puluh tahun, kemudian dia berlaku adil dalam wasiatnya, niscaya ia dapat menutup amalnya dengan amal yang terbaik, sehingga dia masuk surga” Abu Hurairah berkata : “bacalah kalau kalian mau”. Kemudian beliau membaca ayat di atas. [Hadits riwayat Abu Dawud, 2867, Ibnu Majah 22/3/2703 dan Ahmad /447/7728. Ahmad Syakir berkata, “Sanadnya Shahih”]

Demikian secara singkat pembahasan ilmu mawarits yang sangat penting bagi kaum Muslimin. Sebagi pengingat, supaya kita tidak melalaikannya. Dan mudah-mudahan bermanfaat.

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183]
______
Maraji.
[1]. Tafsir Al-Qur’anul Azhim, Ibnu Katsir, Maktabah Ulum wal Hikam
[2]. Tafsir Zadul Masir, Ibnu Jauzi
[3]. Irwa’ul Ghalil Fi Takhrijil Manaris Sabil, Al-Albani, Al-Maktabul Islami
[4]. At-Tahqiqatul Mardhiah Fil Mabahits Al-Faradhiyah, Shalih Al-fauzan, Maktabah Al-Ma’arif
[5]. Tashil Al-Mawarits wal Washaya, Abdul Karim Muhammad Nashr, Maktabah Haramain

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Di Belakang Ahlul Bid’ah

/0 almanhaj.or.id - Hukum Shalat Di Belakang Ahlul Bid’ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Di Belakang Ahlul Bid’ah

Senin, 15 Januari 2007 15:12:29 WIB

HUKUM SHALAT DI BELAKANG AHLUL BID'AH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah menganggap shalat berjama’ah di belakang imam baik yang shalih maupun yang fasik dari kaum Muslimin adalah sah. Dan menshalatkan siapa saja yang meninggal di antara mereka[1]

Dalam Shahiihul Bukhari [2] disebutkan bahwa ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma pernah shalat dengan bermakmum kepada al-Hajjaj bin Yusuf ats-Tsaqafi. Padahal al-Hajjaj adalah orang yang fasik dan bengis[3] ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma adalah seorang Sahabat yang sangat hati-hati dalam menjaga dan mengikuti Sunnah Nabi Shallallahu ‘alaihi wa sallam, sedangkan al-Hajjaj bin Yusuf adalah orang yang terkenal paling fasik. Demikian juga yang pernah dilakukan Sahabat Anas bin Malik Radhiyallahu ‘anhu yang bermakmum kepada al-Hajjaj bin Yusuf. Begitu juga yang pernah dilakukan oleh beberapa Sahabat Radhiyallahu ‘anhum, yaitu shalat di belakang al-Walid bin Abi Mu’aith.[4]

Nabi Shallallahu ‘alaihi wa sallam pernah bersabda.

“Artinya : Mereka shalat mengimami kalian. Apabila mereka benar, kalian dan mereka mendapatkan pahala. Apabila mereka keliru, kalian mendapat pahala sedangkan mereka mendapat dosa.”[5]

Imam Hasan al-Bashri (wafat th. 110 H) rahimahullah pernah ditanya tentang boleh atau tidaknya shalat di belakang ahlul bid’ah, beliau menjawab: “Shalatlah di belakangnya dan ia yang menanggung dosa bid’ahnya.” Imam al-Bukhari memberikan bab tentang per-kataan Hasan al-Bashri dalam Shahiihnya (bab Imamatul Maftuun wal Mubtadi’ dalam Kitaabul Aadzaan).

Ketahuilah bahwasanya seseorang boleh shalat bermakmum kepada orang yang tidak dia ketahui bahwa ia memiliki kebid’ahan atau kefasikan berdasarkan kesepakatan para ulama.

Ahli bid’ah maupun pelaku maksiyat, pada asalnya shalatnya adalah sah. Apabila seseorang shalat bermakmum kepadanya, shalatnya tidak menjadi batal. Namun ada ulama yang meng-anggapnya makruh. Karena amar ma’ruf nahi munkar itu wajib hukumnya. Di antaranya bahwa orang yang menampakkan ke-bid’ahan dan kefasikannya, jangan sampai ia menjadi imam rutin (rawatib) bagi kaum Muslimin.

Imam an-Nawawi rahimahullah berkata: “Bahwa shalat di belakang orang yang fasik dan pemimpin yang zhalim, sah shalatnya. Sahabat-sahabat kami telah berkata: ‘Shalat di belakang orang fasik itu sah tidak haram akan tetapi makruh, demikian juga di-makruhkan shalat di belakang ahli bid’ah yang bid’ahnya tidak sampai kepada tingkat kufur (bid’ahnya tidak menjadikan ia keluar dari Islam). Tetapi bila bid’ahnya adalah bid’ah yang menyebabkan ia keluar dari Islam, maka shalat di belakangnya tidak sah, sebagaimana shalat di belakang orang kafir.’ Dan Imam asy-Syafi’i rahimahullah menyebutkan dalam al-Mukhtashar bahwa makruh hukumnya shalat di belakang orang fasiq dan ahlu bid’ah, kalau dikerjakan juga, maka shalatnya tetap sah, dan inilah pendapat jumhur ulama.” [6]

Menshalatkan seorang Muslim yang meninggal dunia hukum-nya fardhu kifayah, tetapi apabila seorang Muslim tersebut adalah ahlul bid’ah dan pelaku maksiyat, maka para ulama berbeda pendapat tentang hal ini. Menurut pendapat jumhur ulama, dia boleh dishalatkan. Dalam hal ini dikecualikan para pemberontak, perampok, munafiq, dan orang yang mati bunuh diri. Sebagai pelajaran bagi yang lainnya, adapun orang munafiq, tidak boleh dishalatkan dengan dasar firman Allah al-Hakiim:

"Artinya : Dan janganlah sekali-kali kamu menshalati (jenazah) seseorang yang mati di antara mereka, dan janganlah kamu berdiri (men-do’akan) di kuburnya. Sesungguhnya mereka telah kafir kepada Allah dan Rasul-Nya dan mereka mati dalam keadaan fasik.” [At-Taubah : 84] [7]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Safi'i, Cetakan Ketiga. PO Box 7803/JACC 13340]
__________
Foote Note
[1]. Lihat Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 529) takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdul Muhsin at-Turki.
[2]. Shahiihul Bukhari (no. 1660, 1662, 1663).
[3]. Hajjaj bin Yusuf ats-Tsaqafi seorang amir yang zhalim, dia menjadi amir di Irak selama 20 tahun, dan dialah yang membunuh ‘Abdullah bin Zubair bin ‘Awam di Makkah. Hajjaj mati tahun 95 H. Lihat Taqriibut Tahdziib (I/190, no. 1144) dan Tahdziibut Tahdziib (II/184-186), oleh al-Hafizh Ibnu Hajar al-‘Asqalani.
[4]. Lihat Shahiih Muslim (no. 1707).
[5]. HR. Al-Bukhari (no. 694) dan Ahmad (II/355, 537), dari Abu Hurairah
[6]. Diringkas dari al-Majmuu’ Syarhul Muhadzdzab (IV/253) oleh Imam Nawawi, cet. Daarul Fikr.
[7]. Lihat pembahasan ini dalam Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 529-537) takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki, Mauqif Ahlis Sunnah wal Jamaa’ah min Ahlil Ahwaa’ wal Bida’ (hal. 343-371), al-Imaamah fish Shalaah fii Dhau-il Kitaab was Sunnah (hal. 42-48) oleh Dr. Sa’id bin Wahf al-Qahthani.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Masa Dimana Para Wanita Yang Sedang Nifas Tidak Boleh Melaksanakan Shalat Dan Puasa

/0 almanhaj.or.id - Masa Dimana Para Wanita Yang Sedang Nifas Tidak Boleh Melaksanakan Shalat Dan Puasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Masa Dimana Para Wanita Yang Sedang Nifas Tidak Boleh Melaksanakan Shalat Dan Puasa

Rabu, 17 Januari 2007 04:13:58 WIB

MASA DI MANA PARA WANITA YANG SEDANG NIFAS TIDAK BOLEH MELAKSANAKAN SHALAT

Oleh
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh ditanya : Berapakah lamanya waktu yang tetap diberlakukan untuk tidak boleh shalat bagi wanita yang sedang mengeluarkan darah setelah melahirkan (nifas)?

Jawaban
Ada beberapa kondisi wanita yang sedang nifas.

Pertama : Darah berhenti mengalir sebelum sampai pada hari ke empat puluh dan tidak kembali setelah itu. Jika darah itu telah berhenti mengalir darinya, maka saat itu ia segera harus mandi (bersuci) untuk melakukan shalat dan puasa.

Kedua : Darah berhenti mengalir sebelum sampai pada hari ke empat puluh kemudian darah itu kembali mengalir sebelum mencapai empat puluh hari. Dalam kondisi semacam ini, jika darah berhenti mengalir maka ia harus mandi (bersuci) untuk melaksanakan shalat dan puasa, lalu jika darah nifas itu mengalir lagi maka ia harus meninggalkan shalat dan puasa, lalu puasanya di qadha tanpa harus mengqadha shalat.

Ketiga : Darah terus mengalir hingga hari ke empat puluh. Dengan demikian si wanita harus meninggalkan shalat serta puasa selama empat puluh hari penuh, dan jika darah berhenti mengalir, maka ia harus segera bersuci untuk melaksanakan shalat dan puasa.

Keempat : Darah terus mengalir hingga melebihi empat puluh hari. Kondisi semacam ini ada dua macam, yaitu :

Pertama, hal ini terjadi karena berhentinya nifas dilanjutkan dengan keluarnya darah haidh yang biasa, jika hal ini terjadi maka ia diharuskan untuk tetap meninggalkan shalat.

Kemudian yang kedua adalah : Darah yang dikeluarkan setelah empat puluh hari tidak betepatan dengan kebiasaan masa haid, maka bagi wanita ini tetap wajib mandi setelah sempurna empat puluh hari untuk melaksanakan shalat dan puasa. Dan jika keluarnya darah itu berulang hingga tiga kali, berarti itulah masa haidnya, dan dengan begitu ia harus mengqadha puasa yang telah dilaksanakannya (karena tidak sah), tapi tidak harus mengqadha shalatnya. Akan tetapi, jika tidak berulang, maka tidak dikategorikan darah haidh melainkan darah istihadhah.

[Fatawa wa Rasa’il Asy-Syaikh Muhammad bin Ibrahim 2/102]

PENDAPAT YANG KUAT TENTANG MASA NIFAS

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh ditanya : Tentang dalil yang kuat mengenai masa nifas

Jawaban
Selama darah nifas itu masih keluar pada diri seorang wanita maka tidak diawajibkan baginya untuk mandi kecuali jika darah itu telah berhenti mengalir, walaupun berhentinya darah nifas itu melebihi dari empat puluh hari. Tidak ada dalil yang menunjukkan tentang masa nifas ini, kecuali bunyi hadits : “Adalah para wanita yang nifas” dengan sanad yang lemah.

[Fatawa wa Rasa’il Asy-Syaikh Muhammad bin Ibrahim 2/103]

SUCI SEBELUM EMPAT PULUH HARI LALU BERPUASA

Oleh
Syaikh Abdurrahman As-Sa’di

Pertanyaan
Syaikh Abdurrahman As-Sa’di ditanya : Jika wanita nifas mendapatkan kesuciannya sebelum empat puluh hari lalu ia berpuasa, apakah puasanya itu sah ?

Jawaban
Puasanya sah dan sempurna karena ia telah mendapatkan kesuciannya walaupun belum empat puluh hari, sebab dengan begitu berlaku baginya hukum yang berlaku bagi wanita-wanita lainnya yang telah suci.

[Al-Majmu’ah Kamilah Li Mu’allafat Asy-Syaikh Ibnu As-Sa’di 7/100]

APAKAH WANITA NIFAS YANG SUCI SEBELUM GENAP EMPAT PULUH HARI TETAP WAJIB MELAKSANAKAN IBADAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah wanita nifas wajib melakukan puasa dan shalat sebelum genap empat puluh ahri?

Jawaban
Ya, jika ia telah suci dari nifasnya walaupun belum genap empat puluh hari, wajib baginya untuk berpuasa jika hal itu terjadi di bulan Ramadhan dan juga wajib baginya untuk melaksanakan shalat, juga dibolehkan bagi suaminya untuk mencampurinya, karena wanita itu telah suci sehingga tidak ada yang menghalanginya untuk melaksanakan puasa dan juga tidak ada sesuatu yang menghalanginya untuk shalat dan melakukan hubungan badan dengan suaminya.

[52 Su’alan Ahkamil Haid, Syaikh Ibnu Utsaimin, hal. 10]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wajan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Darah Nifas Terus Mengalir Setelah Empat Puluh Hari

/0 almanhaj.or.id - Jika Darah Nifas Terus Mengalir Setelah Empat Puluh Hari

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Jika Darah Nifas Terus Mengalir Setelah Empat Puluh Hari

Kamis, 18 Januari 2007 00:46:18 WIB

JIKA DARAH TERUS MENGALIR SETELAH EMPAT PULUH HARI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika darah terus keluar setelah empat puluh hari, apakah wanita itu harus puasa dan shalat?

Jawaban
Wanita yang sedang nifas jika terus mengeluarkan darah hingga lebih dari empat puluh hari, maka dalam hal ini ada dua kemungkinan,

Pertama : Darah yang keluar setelah empat puluh hari itu bukan lagi darah nifas melainkan darah haidh yang menyusul keluarnya darah nifas, jika waktu itu bertepatan dengan masa haidh yang biasanya, maka saat itu ia harus meninggalkan shalat.

Kedua : Kemungkinan kedua adalah, bila setelah empat puluh hari nifas bukan merupakan masa haid yang biasanya, maka para ulama telah berbeda pendapat dalam masalah ini.

Diantara mereka ada yang berpendapat : Wanita itu tetap tidak melaksanakan shalat hingga enam puluh hari, karena ada sebagian kaum wanita yang tetap dalam keadaan nifas hingga enam puluh hari, dan ini adalah suatu kejadian yang nyata. Berdasarkan ini, maka wanita yang tetap mengeluarkan darah lebih dari empat puluh hari hendaknya ia menunggu sampai enam puluh hari kemudian setelah itu darah yang keluar dianggap darah haidh hingga habisnya masa haidh yang biasa ia alami kemudian setelah itu ia wajib mandi serta shalat, sementara darah yang keluar setelah itu dianggap darah istihadhah.

[Majmu Fatawa wa Rasa’il Asy-Syaikh Ibnu Utsaimin, 4/289]

DARAH NIFAS BERHENTI SEBELUM EMPAT PULUH HARI, APAKAH HAL INI MEMBOLEHKAN SHALAT WALAUPUN DARAH KEMBALI LAGI PADA HARI KEEMPAT PULUH

Oleh
Al-Lajnah Ad-Da’imah lil Ifta.

Pertanyaan
Al-Lajnah Ad-Da’imah lil Ifta ditanya : Jika darah nifas berhenti sebelum empat puluh hari, apakah boleh bagi seorang wanita untuk mandi wajib serta melakukan shalat, bahkan sekalipun darah itu keluar lagi sebelum hari ke empat puluh ?

Jawaban
Jika wanita nifas telah mendapatkan kesuciannya (tidak mengeluarkan darah nifas lagi) sebelum mencapai hari ke empat puluh maka ia harus mandi, shalat serta puasa dan bagi suaminya dibolehkan untuk mencampurinya, dan jika ia tetap mengeluarkan darah setelah empat puluh hari maka ia tetap menganggap dirinya dalam keadaan suci, karena hari ke empat puluh dianggap hari terakhir dari masa nifas menurut pendapat yang lebih kuat di antara dua pendapat para ulama. Sementara darah yang keluar setelah empat puluh hari dianggap darah penyakit dan hukumnya sama dengan hukum darah istihadhah, kecuali jika darah itu keluar sebagai darah haidh yang menyusul darah nifas, maka pada saat itu ia dianggap dalam keadaan haidh yang harus meninggalkan shalat dan puasa serta diharamkan suaminya untuk mencampurinya.

[Fatawa Al-Lajnah Ad-Da’imah 5/417]

APAKAH MASA NIFAS ITU DAPAT LEBIH DARI EMPAT PULUH HARI?

Pertanyaan
Al-Lajnah Ad-Da’imah lil Ifta ditanya : Apakah masa nifas seorang wanita dapat mencapai lebih dari empat puluh hari? Dan apakah wajib baginya untuk mengqadha shalat yang telah ia tinggalkan semasa haidh atau nifasnya?

Jawaban
Darah yang keluar setelah empat puluh hari dari masa kelahiran pada seorang wanita bukanlah darah nifas melainkan darah istihadhah, maka wajib mandi baginya setelah empat puluh hari serta melaksanakan shalat dan puasa, ia pun harus berwudhu setiap kali akan shalat dan menggunakan kapas atau sejenisnya pada kemaluannya untuk mencegah menetesnya darah.

Tidak ada kewajiban baginya untuk mengqadha shalat yang telah ia tinggalkan selama masa haidh dan nifasnya, yang wajib untuk diqadha oleh wanita itu adalah puasanya yang ia tinggalkan selama bulan Ramadhan yang disebabkan oleh haidh ataupun nifas. Lain halnya jika darah yang keluar itu adalah darah haidh yang menyusul habisnya darah nifas setelah empat puluh hari, maka dalam hal ini tidak boleh baginya untuk shalat dan puasa.

[Fatawa Al-Lajnah Ad-Da’imah 5/416]

DARAH NIFAS MENGALIR KEMBALI SETELAH EMPAT PULUH HARI

Oleh
Syaikh Abdurrahman As-Sa’di

Pertanyaan
Syaikh Abdurrahman As-Sa’di ditanya : Jika seorang wanita telah mandi setelah habisnya masa nifas, kemudian darah nifas itu kembali mengalir setelah empat puluh hari dari masa persalinan, dan wanita itu yakin bahwa darah itu adalah darah nifas, maka apa yang harus dilakukan wanita itu ?

Jawaban
Kami berpendapat bahwa wanita itu harus meninggalkan puasa dan shalat saat ia mengeluarkan darah nifas setelah empat puluh hari, karena yang benar adalah bahwa nifas tidak memiliki batas masa waktunya, dan darah yang disebut dalam pertanyaan bukan darah istihadhah, maka jika darah itu telah jelas sebagai darah nifas dengan tidak memiliki ciri keruh dan tidak pula berwarna kuning, maka wanita itu harus meninggalkan shalat dan puasa, dan hukumnya adalah hukum darah nifas.

[Al-Majmu’ah Al-Kamilah Li Mu’allafat Asy-Syaikh Ibn As-Sa’di, hal. 99]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wajan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu-Waktu Shalat Yang Makruh

/0 almanhaj.or.id - Waktu-Waktu Shalat Yang Makruh

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Waktu-Waktu Shalat Yang Makruh

Sabtu, 14 Februari 2004 14:04:41 WIB

WAKTU-WAKTU SHALAT YANG MAKRUH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Aku dengar ada beberapa waktu siang hari yang dimakruhkan untuk melakukan shalat, apa sebabnya ..? [Hisyam Ahmad, Kuwait]

Jawaban.
Memang ada beberapa waktu makruh untuk shalat ; sehabis waktu Fajar (Subuh) sehingga matahari mencapai tinggi 1 (satu) meter (setumbak), yakni kira-kira seperempat jam setelah terbit ; ketika matahari berada tepat di pertengahan siang hari sehingga tergelincir kira-kira lima menit lamanya ; setelah shalat Ashar sampai terbenam. Jika seseorang telah shalat Ashar, maka ia haram melakukan shalat hingga matahari terbenam kecuali pada shalat fardhu yang belum dilaksanakan berdasarkan umumnya makna hadits berikut :

"Artinya : Barangsiapa tertidur atau lupa belum shalat, hendaklah melakukannya ketika ia sadar".

Atau untuk shalat sunnat yang punya sebab tertentu, umpamanya untuk shalat Tahiyyatul Mesjid ketika kita memasuki suatu mesjid padahal kita telah shalat Ashar di mesjid lainnya berdasarkan hadits :

"Artinya : Apabila salah seorang di antaramu memasuki mesjid, hendaklah sebelum duduk shalat dua rakaat"

Atau untuk melaksanakan shalat gerhana atau ketika mendengar ayat-ayat sajdah dibacakan.

Hikmah dimakruhkan shalat pada waktu-waktu tersebut, antara lain ; jika orang diizinkan melakukan shalat sunnat dalam waktu-waktu tersebut, maka ia akan melakukannya terus hingga terbenam atau terbit matahari. Maka hal ini akan menyerupai sikap orang kafir yang selalu sujud ketika matahari terbit atau terbenamnya. Dalam hal ini Nabi Shallallahu 'alaihi wa sallam, ingin sekali menutup segala hal yang akan menyerupai perbuatan orang musyrik.

Adanya larangan shalat ketika matahari berada di tengah-tengah siang sampai tergelincir, karena pada saat itu api Jahannam sedang menyala-nyala sehingga kita dilarang untuk tidak melakukan shalat.

[Disalin dar buku Fatawa Syaikh Muhammad Al-Shalih Al-U'saimin, edisi Indonesia 257 Tanya Jawab, Fatwa-Fatwa Al-Utsaimin, oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Gema Risalah Press hal 77-81 alih bahasa Prof.Drs.KH Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Wanita Nifas Pada Akhir Masa Nifas, Jika Darah Nifas Berubah Menjadi Cairan Lain

/0 almanhaj.or.id - Kewajiban Wanita Nifas Pada Akhir Masa Nifas, Jika Darah Nifas Berubah Menjadi Cairan Lain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Kewajiban Wanita Nifas Pada Akhir Masa Nifas, Jika Darah Nifas Berubah Menjadi Cairan Lain

Jumat, 19 Januari 2007 00:59:51 WIB

KEWAJIBAN WANITA NIFAS PADA AKHIR MASA NIFAS

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Tentang yang wajib dilakukan oleh wanita nifas pada saat akhir masa nifasnya?

Jawaban
Wajib baginya untuk mandi sebagaimana diwajibkannya terhadap wanita yang telah habis masa haidhnya, dalil yang menunjukkan pada hal tersebut adalah.

[1]. Dari Ummu Salamah Radhiyallahu ‘anha, ia berkata : Wanita-wanita yang mengalami nifas pada zaman Rasulullah adalah empat puluh hari.

[2]. Dari Ummu Salamah Radhyallahu ‘anha, ia berkata : Seorang wanita di antara isteri-isteri nabi Shallallahu ‘alaihi wa sallam duduk (tidak mengerjakan shalat) saat nifasnya selama empat puluh hari, Rasulullah Shallallahu ‘alaihi wa sallam tidak memerintahkannya untuk mengqadha shalat di masa nifas itu.

[At-Tanbihat, Syaikh Al-Fauzan, hal. 19]

DARAH NIFAS BERHENTI KEMUDIAN KEMBALI LAGI SETELAH EMPAT PULUH HARI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita telah berhenti masa nifasnya, lima hari sebelum mencapai hari keempat puluh, maka ia melaksanakan shalat dan puasa, kemudian setelah empat puluh hari, darah nifas itu kembali mengalir lagi, bagaimana hukumnya?

Jawaban
Jika wanita nifas telah mendapatkan kesuciannya sebelum empat puluh hari, maka wajib baginya untuk melaksanakan shalat dan puasa jika hal itu terjadi di bulan Ramadhan dan bagi suaminya dibolehkan untuk menyetubuhinya walaupun belum mencapai empat puluh hari, dan wanita yang telah mendapatkan kesuciannya pada hari ketiga puluh lima dari saat persallinannya ini wajib melaksanakan puasa dan shalat sebagaimana biasanya, lalu jika darah nifas itu kembali mengalir setelah empat puluh hari, maka darah yang keluar itu dianggap darah haidh, kecuali jika keluarnya darah itu diluar masa haid yang biasa ia alami, maka ia hanya meninggalkan shalat selama waktu yang biasanya ia mendapatakan masa haidh saja kemudian setelah itu ia harus mandi dan melaksanakan shalat sebagaimana biasanya.

[Majmu Fatawa wa Rasa’il Asy-Stayikh Ibnu Utsaimin 4/289]

JIKA DARAH NIFAS BERUBAH MENJADI CAIRAN LAIN

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita mengeluarkan darah nifas selama dua minggu kemudian darah itu secara bertahap berubah menjadi cairan yang agak kental (lendir) kekuning-kuningan dan hal itu terus terjadi hingga mendekati penghujung hari keempat puluh, apakah keluarnya lendir ini yang menyusul darah nifas ini dikenakan hukum sebagaimana hukumnya nifas atau tidak ?

Jawaban
Cairan ini yang berwarna kekuning-kuningan atau cairan seperti lendir, selama belum nampak kesucian yang jelas dan nyata maka hukum cairan itu dikategorikan sebagai darah nifas, dengan demikian wanita itu belum dikatakan suci sebelum terhentinya aliran cairan berwarna kekuning-kuningan ini, jika cairan ini berhenti dan ia telah mendapatkan kesuciannya yang jelas dan nyata, maka wajib baginya untuk mandi, shalat dan puasa walaupun kesucian itu ia dapatkan sebelum empat puluh hari.

Adapun masalah yang diduga oleh sebagian wanita, bahwa seorang wanita harus tetap meninggalkan shalat hingga mencapai empat puluh hari, walaupun ia telah mendapatkan kesuciannya sebelum empat puluh hari itu, adalah dugaan yang salah dan tidak benar. Yang benar adalah ; jika seorang wanita telah mendapatkan kesuciannya maka wajib baginya untuk shalat sebagaimana wanita-wanita suci lainnya, walaupun kesucian itu didapati pada hari kesepuluh setelah masa persalinan.

[Majmu Fatawa wa Rasa’il Asy-Stayikh Ibnu Utsaimin 4/281]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wajan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan Wanita Adalah Makhluk Kurang Akalnya Dan Agamanya

/0 almanhaj.or.id - Penjelasan Wanita Adalah Makhluk Kurang Akalnya Dan Agamanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Penjelasan Wanita Adalah Makhluk Kurang Akalnya Dan Agamanya

Sabtu, 20 Januari 2007 00:48:39 WIB

PENJELASAN WANITA ADALAH MAKHLUK KURANG AKALNYA DAN AGAMANYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kita sering kali mendengar hadits mulia : “Wanita adalah makhluk kurang akalnya dan agamanya”, sehingga dipergunakan oleh sebagian pria untuk mencemoohkan para wanita. Kami harap anda menjelaskan pengertian hadits ini.

Jawaban
Arti hadits Rasulullah Shallallahu ‘alaihi wa sallam : “Belum pernah saya melihat wanita kurang akalnya dan agamanya yang lebih mampu mengalahkan laki-laki berakal yang kuat daripada seorang di antara kalian”.

Dikatakan kepada beliau, “Wahai Rasulullah, apa kekurangan akalnya?” beliau menjawab.

“Bukankah persaksian dua orang wanita senilai dengan persaksian seorang lelaki?”.

Dikatakan kepada beliau, “Wahai Rasulullah, apa kekurangan agamanya ?” Beliau menjawab.

“Bukankah apabila sedang haidh mereka tidak melaksanakan shalat dan puasa?”

Rasulullah Shallallahu ‘alaihi wa sallam menjelaskan kekurangan akalnya dari sisi kelemahan hafalannya, dan bahwa persaksiannya harus diperkuat dengan persaksian wanita lain yang mendukungnya, karena kadang ia lupa sehingga bisa jadi ia menambah atau mengurangi dalam perksaksian, sebagaimana difirmankan Allah Subhanahu wa Ta’ala.

“Artinya : Dan persaksikanlah dengan dua orang saksi dari orang-orang lelaki (di antaramu). Jika tak ada dua orang lelaki, maka (boleh) seorang lelaki dan dua orang perempuan dari saksi-saksi yang kamu ridhai, supaya jika seorang lupa maka seorang lagi mengingatkannya” [Al-Baqarah : 282]

Sedangkan kekurangan agamanya karena ketika haidh dan nifas seorang wanita meninggalkan shalat dan puasa serta tidak mengqadha shalatnya. Ini merupakan kekurangan agama. Akan tetapi kekurangan ini tidak mendapat sanksi, karena merupakan kekurangan yang berasal dari ketetapan Allah Subhanahu wa Ta’ala. Dia-lah yang mengaturnya sebagai kasih sayang dan keringanan kepadanya. Karena apabila ia diwajibkan berpuasa ketika sedang haidh dan nifas, maka hal itu akan membahayakannya. Karena kasih sayang Allah kepadanya, maka ia diperbolehkan untuk meninggalkan puasa ketika haidh dan nifas, kemudian mengqadhanya setelah selesai dari haidh dan nifas.

Mengenai shalat, ketika sedang haidh, ia memiliki sesuatu yang menghalanginya dari bersuci. Karena rahmat Allah Subhanahu wa Ta’ala ia diperbolehkan meninggalkan shalat, demikian pula pada saat nifas. Kemudian Allah mensyariatkan baginya untuk tidak mengqadhanya, karena ada kesulitan yang besar dalam mengqadha. Shalat dikerjakan berkali-kali dalam sehari lima kali, sedangkan haidh kadang memanjang sampai berhari-hari hingga tujuh hari, delapan hari atau lebih. Nifas kadang sampai empat puluh hari. Karena rahmat Allah dan kebaikanNya maka dijauhkan darinya kewajiban untuk melaksanakannya maupun mengqadha.

Tapi ini bukan berarti merupakan kekurangan akal dalam segala hal atau kurang agama dalam segala hal. Rasulullah Shallallahu ‘alaihi wa sallam menerangkan bahwa kekurangan akalnya terjadi pada sisi ketidaktepatan dalam persaksian dan kekurangan agamanya terjadi pada kondisinya yang senantiasa meninggalkan shalat dan puasa ketika haidh dan nifas. Ini bukan berarti wanita senantiasa berada di bawah pria dalam segala sesuatu dan pria selalu lebih utama dari wanita. Memang, jenis kelamin laki-laki lebih utama dari wanita secara umum karena beberapa sebab, seperti yang difirmankan.

“Artinya : Kaum laki-laki itu adalah pemimpin bagi kaum wanita, oleh karena Allah telah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain (wanita), dan karena mereka (laki-laki) telah menfkahkan sebahagian dari harta mereka” [An-Nisa : 34]

Justru kadang-kadang wanita melebihi pria dalam beberapa hal. Berapa banyak wanita yang lebih dari pria dalam akalnya, agamanya dan ketepatannya. Yang dijelaskan Nabi Shallallahu ‘alaihi wa sallam adalah bahwa jenis kelamin pria itu lebih utama dari wanita dalam dua yang telah disebutkan Nabi Shallallahu ‘alaihi wa sallam. Banyak wanita yang melakukan perbuatan shalih melebihi perbuatan shalih para pria, ketakwaannya melabihi ketakwaan pria, kedudukannya di akhirat lebih tinggi dari pria. Kadang wanita mempunyai ketepatan lebih dari pria dalam beberapa masalah yang khusus berkenan dengannya, yang ia berusaha menghafalnya dan menetapkannya. Ada yang menjadi referensi untuk sejarah Islam dan sebagainya.

Kekurangan mereka ini tidak menghalanginya untuk menjadi sebaik-baik hamba Allah jika istiqomah dalam agamanya meski dibebaskan darinya puasa ketika sedang haidh dan nifas baik secara langsung maupun qadhanya, meski dibebaskan darinya shalat baik yang langsung maupun qadhanya, ini semua tidak menjadikan mereka sebagai makhluk yang kurang dalam segala hal, seperti ketakwaannya, pelaksanaan pekerjaannya, ketepatannya pada perkara yang khusus dia geluti. Kekurangan ini merupakan kekurangan khusus pada akal dan agama sebagaimana yang diterangkan Rasulullah Shallallahu ‘alaihi wa sallam, maka tidak boleh bagi seorang mukmin untuk menyebutnya sebagai makhluk yang kekurangan dalam segala hal dan lemah agamanya dalam segala masalah. Kelemahannya khusus pada agamanya dan akalnya yang berhubungan dengan ketepatan persaksian dan sejenisnya. Hendaknya perkara ini diperhatikan dan dipahami sebagaimana diterangkan Rasulullah Shallallahu ‘alaihi wa sallam dengan sebaik-baiknya. Wallahu a’lam

[Majmu Fatawa wa Maqalat Mutanawi’ah, Syaikh Ibnu Baz,4/292]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Wanita Mengenakan Celana Kulot Yang Lebar, Hukum Mengenakan Pakaian Yang Terbuka Dan Sempit

/0 almanhaj.or.id - Hukum Wanita Mengenakan Celana Kulot Yang Lebar, Hukum Mengenakan Pakaian Yang Terbuka Dan Sempit

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Wanita Mengenakan Celana Kulot Yang Lebar, Hukum Mengenakan Pakaian Yang Terbuka Dan Sempit

Minggu, 21 Januari 2007 00:43:15 WIB

HUKUM WANITA MENGENAKAN CELANA KULOT YANG LEBAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Anda mengetahui tentang serangan terus menerus dari musuh-musuh Islam kepada orang-orang muslim, khususnya wanita muslimah. Di antara cara mereka untuk merusak wanita adalah membanjiri pasar-pasar wanita dengan berbagai jenis pakaian yang berasal dari dunia barat dengan alasan mode. Yang disayangkan dan sangat mengherankan, banyak wanita yang terperdaya olehnya. Pada akhir-akhir ini muncul yang disebut dengan celana kulot yang membanjiri pasar dengan berbagai model dan warna-warni yang memukau, dipakai oleh perempuan yang mengaku beragama dan taat dengan ajaran agamanya. Kami harap anda memberikan pendapt anda tentang pakaian ini, karena sudah banyak pertanyaan mengenai hal ini. Semoga Allah memberi anda pahala kebaikan.

Jawaban
Sebelum menjawab pertanyaan ini saya memberikan nasehat saya kepada para laki-laki yang beriman agar bisa menjadi pemimpin bagi keluarganya yang berada dalam tanggung jawabnya, dari mulai anak laki-laki, anak perempuan, isteri-isteri, saudara wanita dan lainnya. Hendaknya ia takut kepada Allah atas mereka yang berada dalam pimpinannya dan tidak membuka peluang kepada pihak yang bisa merusak kaum wanita, Rasulullah Shallalalhu ‘alaihi wa sallam telah bersabda.

“Artinya : Saya tidak melihat makhluk yang kurang akal dan agamanya lebih mampu mengalahkan orang yang berakal daripada salah seorang di antara kalian (para wanita)”.

Menurut saya, hendaknya seorang tidak terlena dengan berbagai mode pakaian yang diimpor ke sini. Banyak dari mode pakaian itu yang tidak sesuai dengan pakaian Islam, baik karena bentuknya yang pendek, sempit sekali atau tipis. Termasuk disini adalah jas, dimana ia menampakkan bentuk tubuh laki-laki maupun wanita. Bahkan perut, dada, payudara dan sebagainya. Maka wanita yang mengenakannya akan tergolong dalam hadits Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Ada dua golongan ahli neraka dari umatku, saya tidak melihat mereka sebelumnya, suatu kaum yang memegang cambuk seperti ekor sapi yang dipakai untuk mencambuki manusia dan wanita-wanita yang berpakaian tetapi telanjang, sesat dan menyesatkan, kepala mereka seperti punuk unta yang miring. Mereka tidak akan masuk surga dan mencium baunya, sesungguhnya bau surga tercium dari jarak sekian dan sekian”.

Maka nasehat saya bagi para isteri lelaki yang beriman dan suami wanita yang beriman, hendaklah mereka takut kepada Allah dan senantiasa berusaha mengenakan pakaian yang Islami, yang menutupi tubuh dan tidak menyia-nyiakan hartanya untuk membeli pakaian sejenis ini. Wallahul muwaffiq.

(Wahai Syaikh, alasan mereka bahwa pakaian tersebut lebar dan bisa menutup tubuh)

Syaikh Ibnu Utsaimin menjawab : Bahkan seandainya pakaian tersebut lebar, karena ada sebagian yang tidak tertutup, juga dikhawatirkan akan menjadikan wanita itu menyerupai laki-laki, karena celana panjang adalah pakaian khusus laki-laki.

[Fatwa tertulis dan ditanda tangani oleh Syaikh Ibnu Utsaimin]

HUKUM MENGENAKAN PAKAIAN YANG TERBUKA DAN SEMPIT

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa hukum wanita yang mengenakan pakaian tipis yang tidak menutup badannya dan pakian sempit yang menampakkan bentuk tubuhnya.

Jawaban
Pakaian wanita harus tebal dan tidak menampakkan warna kulitnya, dan tidak pula sempit yang menampakkan potongan tubuhnya, berdasarkan hadits Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Ada dua golongan ahli neraka dari umatku, saya tidak melihat mereka sebelumnya, wanita-wanita yang berpakaian tetapi telanjang, sesat dan menyesatkan, kepala mereka seperti punuk unta yang miring. Mereka tidak akan masuk surga dan mencium baunya, Dan para lelaki memegang cambuk seperti ekor sapi yang dipakai untuk mencambuki hamba Allah”.

Syaikhul Islam Ibnu Timiyah rahimahullah dalam kitab Majmu’ul Fatawa menafsirkan arti “kasiyatun ‘aariyatun” yaitu wanita yang mengenakan pakaian namun tidak menutup tubuhnya. Ia berpakaian tapi pada hakekatnya tetap telanjang, seperti mengenakan pakaian tipis yang menampakkan warna kulitnya, atau pakaian sempit yang menampakkan bentuk tubuhnya, seperti lengannya dan lain-lainnya. Sesungguhnya pakaian wanita adalah yang menutup tubuh, tebal dan lebar sehingga tidak tampak bentuk tubuhnya dan postur badannya.

[At-Tanbihat, Syaikh Shalih Al-Fauzan, hal.23]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengenakan Celana Panjang

/0 almanhaj.or.id - Hukum Mengenakan Celana Panjang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Mengenakan Celana Panjang

Senin, 22 Januari 2007 00:45:09 WIB

HUKUM MENGENAKAN CELANA PANJANG

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bolehkah seorang pria ataupun wanita melaksanakan shalat dengan menggunakan celana panjang ? Jika wanita mengenakan pakaian tipis namun tidak menampakkan auratnya, apa hukumnya ?

Jawaban
Pakaian sempit yang menampakkan bentuk tubuh wanita dan potongan badannya tidak boleh dipakai. Pakaian sempit ini tidak boleh dipakai baik oleh wanita maupun pria, akan tetapi wanita lebih dilarang, karena fitnah yang ditimbulkannya bisa lebih besar.

Sedangkan shalat yang dilakukan dengan mengenakan pakaian sempit dan menutup seluruh badannya, tetap sah karena telah memenuhi syarat menutup. Akan tetapi pelakunya berdosa karena ada syarat shalat yang tidak sempurna dikarekanakan pakaiannya yang sempit tersebut. Ini dari satu sisi. Dari sisi lain, akan menjadi pengundang fitnah dan mendorong orang melihat kepadanya, apalagi bila yang mengenakannya adalah wanita.

Oleh karena itu, diwajibkan bagi wanita untuk menutup tubuhnya dengan pakaian yang lebar yang tidak menampakkan bentuk tubuhnya, tidak menyebabkan pandangan orang tertuju padanya dan tidak pula tipis dan transparan. Akan tetapi haruslah pakaian yang menutup auratnya secara sempurna, tidak menampakkan tubuhnya, tidak pendek yang menampakkan betis, pergelangan atau telapak tangannya dan tidak menampakkan wajah di hadapan laki-laki yang bukan mahramnya. Tidak boleh dia mengenakan pakaian yang tipis, yang bisa menampakkan tubuh dan warna kulitnya, karena pakaian itu tidak dianggap sebagai pakaian penutup aurat.

Nabi Shallallahu ‘alaihi wa sallam telah mejelaskan tentang hal ini dalam hadits shahih, beliau bersabda.

“Artinya : Ada dua golongan ahli neraka dari umatku, saya tidak melihat mereka sebelumnya, suatu kaum yang memegang cambuk seperti ekor sapi yang dipakai untuk mencambuki manusia dan wanita-wanita yang berpakaian tetapi telanjang, sesat dan menyesatkan, kepala mereka seperti punuk unta yang miring. Mereka tidak akan masuk surga”.

Yang dimaksud dengan “kasiyatun’ (berpakaian) bahwasanya mereka mengenakan pakaian, akan tetapi pada dasarnya ‘’aariyatun” (telanjang) karena pakaiannya tidak menutup auratnya, karena bentuknya saja yang bisa disebut pakaian, tapi tidak menutup bagian yang harusnya tetutupi,baik karena tipisnya, karena pendeknya atau karena sempit dan menampakkan bentuk tubuh. Maka bagi para wanita hendaknya berhati-hati dalam masalah ini.

[Al-Muntaqa min Fatawa Syaikh Shalih-Al-Fauzan, juz 3 hal.308-309]

PAKAIAN YANG MENYERUPAI PRIA

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Hukum wanita mengenakan pakaian yang menyerupai pakaian pria

Jawaban
Kaum wanita diwajibkan untuk mengenakan pakaian yang berbeda dengan pakaian pria, karena Rasulullah Shallallahu ‘alaihi wa sallam telah melaknat para wanita yang menyerupai pria dan wanita yang bertingkah laku seperti pria. Yang termasuk dalam menyerupai pria dalam berpakian adalah memakai pakaian yang menjadi ciri khas pria pada suatu masyarakat tertentu.

[At-Tanbihat, Syaikh Shalih Al-Fauzan, hal.23]

HUKUM MEMAKAI CELANA PANJANG

Oleh
Lajnah Daimah Lil Ifta

Pertanyaan.
Lajnah Daimah Lil Ifta ditanya : Bolehkah wanita mengenakan celana panjang sebagaimana pria ?

Jawaban
Tidak diperbolehkan bagi wanita untuk mengenakan pakaian sempit yang menampakkan bentuk tubuhnya karena itu akan menjadikan penyebab fitnah. Biasanya celana itu sempit dan menampakkan bentuk tubuh, disamping mengenakannya berarti telah menyerupai pria dalam berpakaian. Rasulullah Shallallahu ‘alaihi wa sallam bersabda telah melaknat para wanita yang menyerupai pria.

[Majalatul Buhuts Al-Islamiyah]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Aku Bertaubat Kemudian Kembali Kepada Kemaksiatan

/0 almanhaj.or.id - Aku Bertaubat Kemudian Kembali Kepada Kemaksiatan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Aku Bertaubat Kemudian Kembali Kepada Kemaksiatan

Senin, 29 Januari 2007 01:02:42 WIB

AKU BERTAUBAT KEMUDIAN AKU KEMBALI KEPADA KEMAKSIATAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Aku seorang pemuda berusia 19 tahun. Aku telah berbuat aniaya terhadap diriku sendiri dalam banyak kemaksiatan sehingga aku sering tidak shalat di masjid, tidak puasa Ramadhan secara sempurna selama hidupku, dan aku melakukan perbuatan-perbuatan tercela lainnya. Seringkali diriku berjanji untuk bertaubat, tetapi aku kembali bermaksiat, dan aku berteman dengan para pemuda di kampung kami yang tidak benar-benar istiqamah. Demikian pula kawan-kawan, saudara-saudaraku, seringkali datang ke rumah kami, dan mereka bukan orang-orang yang shalih juga. Allah tahu bahwasanya aku telah banyak berbuat aniaya terhadap diriku sendiri dalam kemaksiatan-kemaksiatan dan aku melakukan perbuatan-perbuatan yang buruk. Tetapi setiap kali aku bertekad untuk bertaubat, maka aku kembali lagi seperti semula. Aku berharap agar engkau menunjukkan kepadaku pada suatu jalan yang mendekatkanku kepada Tuhanku dan menjauhkan dari perbuatan-perbuatan yang buruk ini.

Jawaban
“Artinya : Katakanlah, ‘Hai hamba-hambaKu yang melampaui batas terhadap diri mereka sendiri, janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni dosa-dosa semuanya. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang” [Az-Zumar : 53]

Para ulama bersepakat bahwa ayat ini turun berkenaan dengan orang-orang yang bertaubat. Barangsiapa yang bertaubat dari dosa-dosanya dengan taubat yang semurni-murninya, maka Allah mengampuni dosa-dosanya semuanya, berdasarkan ayat ini dan berdasarkan firmanNya.

“Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya, mudah-mudahan Rabb kamu akan menutupi kesalahan-kesalahan dan memasukkan kamu ke dalam surga yang mengalir di bawahnya sungai-sungai” [At-Tahrim : 8]

Allah Subhanahu wa Ta’ala mempertalikan penghapusan kesalahan-kesalahan dan masuk surga pada ayat ini dengan taubat yang semurni-murninya, yaitu perbuatan yang mencakup meninggalkan dosa, waspada terhadapnya, menyesali apa yang pernah dilakukannya, bertekad bulat untuk tidak kembali kepadanya,karena mengagungkan Allah Subhanahu wa Ta’ala, menginginkan pahalanya, dan takut terhadap siksanya. Dan diantara syarat taubat ialah mengembalikan hak-hak yang dizhalimi kepada yang berhak menerimanya atau mereka yang memaafkannya, jika kemaksiatan tersebut berupa kezhaliman yang menyangkut darah, harta dan kehormatannya, maka ia banyak berdo’a untuknya, dan menyebut kebaikan-kebaikan amal yang dilakukan olehnya di tempat-tempat di mana ia pernah mengunjingkannya ; karena kebaikan-kebaikan akan menghapuskan keburukan-keburukan. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung” [An-Nur : 31]

Allah Subhanahu wa Ta’ala mengaitkan dalam ayat ini keberuntungan dengan taubat. Ini menunjukkan bahwa orang yang bertaubat itu orang yang beruntung lagi berbahagia. Jika orang yang bertaubat mengiringi taubatnya dengan iman dan amal shalih, maka Allah menghapuskan keburukan-keburukannya dan menggantinya dengan kebajikan-kebajikan. Sebagaimana firman Allah Subhanahu wa Ta’ala dalam surah Al-Furqan, ketika menyebutkan kesyirikan, membunuh dengan tanpa hak dan zina.

“Artinya : Dan orang-orang yang tidak menyembah ilah yang lain berserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa (nya), (yakni) akan dilipat gandakan adzab untuknya pada hari kiamat dan dia akan kekal dalam adzab itu, dalam keadaan terhina, kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal shalih ; maka mereka itu kejahatan mereka diganti Allah dengan kebajikan. Dan adalah Allah Maha Pengampun lagi Maha Penyayang” [Al-Furqn ; 68-70]

Di antara sebab taubat ialah ketundukan kepada Allah, memohon hidayah dan taufik kepadaNya, serta agar Dia memberi karunia berupa taubat kepadamu. Dialah yang berfirman.

“Artinya : Berdo’alah kepadaKu, niscaya akan Kuperkenankan bagimu” [Al-Mukmin : 60]

Dialah yang berfirman.

“Artinya : Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat, Aku mengabulkan pemohonan orang yang berdo’a apabila ia memohon kepadaKu” [Al-Baqarah : 186]

Diantara sebab-sebab taubat juga dan istiqomah di atasnya ialah berteman dengan orang-orang yang baik dan meneladani amalan-malan mereka, serta menjauhi berteman dengan orang-orang yang jahat. Shahih dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Seseorang itu tergantung agama temannya, maka hendaklah salah seorang dari kalian memperhatikan kepada siapa berteman” [Hadits Riwayat Abu Daud dalam Al-Adab, 4833,At-Tirmidzi dalam Az-Zuhud 2378, Ahmad 8212]

Beliau bersabda.

“Artinya : Perumpamaan teman yang shalih dan teman yang buruk ialah seperti pembawa minyak wangi dan pandan besi.Pembawa minyak wangi mungkin akan memberi minyak kepadamu, kamu membeli darinya, atau kamu mencium baunya yang harum. Sedangkan pandan besi, mungkin akan membakar pakaiannmu atau kamu mencium bau yang tidak sedap” [Hadits Riwayat Al-Bukhari alam Al-Buyu 2102, Muslim dalam Al-Birr wa Ash-Shilah 2628]

[Kitab Ad-Da’wah, Al-Fatawa, hal.251, Syaikh Ibnu Baz]

[Disalin dari kitab Al-fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Disusun oleh Khalid Al-Juraisy, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Ta'awun Syar'i Dan Hizbi

/0 almanhaj.or.id - Antara Ta'awun Syar'i Dan Hizbi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Antara Ta'awun Syar'i Dan Hizbi

Selasa, 30 Januari 2007 01:50:13 WIB

Halaman ke-1 dari 2

ANTARA TA’AWUN SYAR’I DAN HIZBI [1]

Oleh
Markaz al-Imam al-Albani

Allah Subhanahu wa Ta’ala memerintahkan kita untuk saling berta’awun (bekerja sama) di dalam kebajikan dan ketakwaan, dan melarang dari saling berta’awun di dalam perbuatan dosa dan permusuhan. Allah Jalla wa ‘Ala berfirman.

“Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya.” [Al-Ma’idah : 2]

Pertama, Ta’awun yang syar’iy di dalam kebajikan dan ketakwaan merupakan kalimat yang mencakup seluruh kebajikan, yang akan membawa kebaikan bagi masyarakat muslim dan keselamatan dari keburukan serta sadarnya individu akan peran tanggung jawab yang diemban di atas bahunya. Karena ta’awun di dalam kehidupan umat merupakan manifestasi dari kepribadiannya dan merupakan pondasi di dalam membina perabadan umat.

Al-Hafizh Ibnu Katsir rahimahullah berkata di dalam Tafsir Al-Qur’anil Azhim (II/7) menafsirkan ayat diatas [Al-Ma’idah : 2]

“Artinya : Allah Ta’ala memerintahkan hamba-hamba-Nya yang mukmin agar saling berta’awun di dalam aktivitas kebaikan yang mana hal ini merupakan al-Birr (kebajikan) dan agar meninggalkan kemungkaran yang mana hal ini merupakan at-Taqwa. Allah melarang mereka dari saling bahu membahu di dalam kebatilan dan tolong menolong di dalam perbuatan dosa dan keharaman.”

Termasuk dalam pengertian ini adalah apa yang diriwayatkan oleh Muslim di dalam Shahih-nya dari hadits Tamim ad-Dari Radhiyallahu ‘anhu beliau berkata, Rasulullah Shallallahu ‘alahi wa salam bersabda : “Agama itu nasehat”, beliau ditanya : “Bagi siapa wahai Rasulullah?”, Rasulullah menjawab : “Bagi Allah, Kitab-Nya, Rasul-Nya, pemimpin kaum muslimin dan masyarakat umum.”

An-Nushhu (nasehat) ditinjau menurut bahasa, artinya adalah mengikhlaskan diri terhadap sesuatu tanpa disertai tipuan dan khianat. Hal ini merupakan kewajiban ulama dan para penuntut ilmu yang pertama kali sebelum lainnya. Karena mereka (para ulama) adalah pewaris para nabi, khalifah (pengganti) Rasul di dalam menerangkan kebenaran, berdakwah kepada Allah, bersabar atas segala rintangan dan mengemban segala kesukaran. Allah Ta’ala berfirman :

“Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang saleh, dan berkata: “Sesungguhnya aku termasuk orang-orang yang menyerah diri?” [Fushshilat : 33]

Kedua, Ta’awun yang syar’iy merupakan konsekuensi dari wala’ (loyalitas) kepada kaum muslimin. Allah Ta’ala berfirman :

“Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf, mencegah dari yang munkar” [At-Taubah : 71]

Barangsiapa yang meninggalkan nasehat kepada saudaranya dan menelantarkannya, maka pada hakikatnya ia adalah seorang penipu dan bukan pembela mereka. Karena merupakan konsekuensi dari loyalitas adalah menasehati dan menolong mereka di dalam kebajikan dan ketakwaan.

Ketiga, Ta’awun diantara kaum muslimin merupakan kekuatan dan pelindung. Nabi Shallallahu ‘alaihi wa salam telah menyerupakan ta’awun kaum muslimin, persatuan dan berpegang teguhnya mereka (pada agama Allah) dengan bangunan yang dibangun dengan batu bata yang tersusun rapi kuat sehingga menambah kekokohannya. Demikianlah kaum muslimin, semakin bertambah kokoh dengan saling tolong menolong di antara mereka. Sebagaimana sabda Nabi Shallallahu ‘alaihi wa salam :

“Artinya : Seorang mukmin dengan mukmin lainnya bagaikan satu bangunan yang sebagiannya menguatkan bagian lainnya.”

Tidaklah umat Islam ini menjadi lemah dan musuh-musuhnya menguasai mereka, melainkan dikarenakan berpecah belah dan berselisihnya mereka, walaupun kuantitas dan jumlah mereka banyak. Allah Ta’ala berfirman :

“Artinya : Dan taatlah kepada Allah dan Rasul-Nya dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar” [Al-Anfal : 46]

Perkara ini adalah suatu hal yang telah dikenal oleh fitrah yang lurus dan diketahui oleh akal yang sehat, sebagaimana dikatakan oleh seorang penyair yang bijaksana :

Tombak-tombak enggan menjadi hancur apabila mereka bergabung
Namun apabila berpisah maka akan hancur satu persatu

Semua ini, tidak akan bisa ditegakkan melainkan di atas kalimat tauhid, karena kalimat tauhid merupakan pondasinya persatuan umat
.
Keempat, Ta’awun dan ittihad (persatuan).[2]
Sebagaimana firman Allah Ta’ala
“Artinya : Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu, dan Aku adalah Tuhanmu, maka bertakwalah kepada-Ku.” [Al-Mu’minun : 52]

Dan firman-Nya Subhanahu wa Ta’ala :

“Artinya : Sesungguhnya (agama Tauhid) ini adalah agama kamu semua; agama yang satu dan Aku adalah Tuhanmu, maka sembahlah Aku.” [Al-Anbiya’ : 92]

Ta’awun dan persatuan selayaknya ditegakkan di atas kebajikan dan ketakwaan, jika tidak, akan menghantarkan pada kelemahan yang parah, berkuasanya para musuh Islam, terampasnya tanah air, terinjak-injaknya kehormatan dan terenggutnya tanah muqoddas (Palestina). Sebagai pembenar apa yang diberitakan oleh Rasul Shallallahu ‘alaihi wa Salam :

“Kalian nyaris diperebutkan oleh umat-umat selain kalian sebagaimana makanan di sebuah tempayan yang diperebutkan manusia.” Para sahabat bertanya : “apa jumlah kita pada saat itu sedikit wahai Rasulullah?” Rasulullah Shallallahu ‘alaihi wa sallam menjawab : “Bahkan jumlah kalian pada saat itu banyak, akan tetapi kalian bagaikan buih, dan Allah akan mengangkat rasa takut kepada kalian dari dada musuh-musuh kalian, dan Allah akan menancapkan al-Wahn ke dalam hati-hati kalian.” Para sahabat bertanya : “apakah al-Wahn itu wahai Rasulullah?”, Rasulullah menjawab : “cinta dunia dan takut mati.”[Hadits Riwayat Bukhari Muslim]

Hadits ini mengisyaratkan tentang kesudahan umat ini yang berada di dalam kelemahan walaupun banyak jumlahnya, namun mereka berserakan, berjalan tanpa arah dan bergerak tanpa tujuan, maka Allah timpakan atas mereka kehinaan yang akan menetap di bujur dan lintang (bumi ini). Sebagaimana sabda Nabi Shallallahu ‘alahi wa salam :

“Jika kalian telah sibuk dengan jual beli inah (sistem jual beli yang terdapat unsur riba, pent.), kalian terbuai dengan peternakan dan bercocok tanam, dan kalian tinggalkan jihad, maka akan Allah timpakan di atas kalian kehinaan yang tidak akan terangkat sampai kalian kembali ke agama kalian.” [Hadits Shahih Riwayat Abu Daud] [3]

Seorang muslim, haruslah memiliki solidaritas dengan saudaranya, turut merasakan kesusahannya, tolong menolong di dalam kebajikan dan ketakwaan, agar umat Islam dapat menjadi satu tubuh yang hidup, sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa Salam:

“Perumpamaan kaum mukminin di dalam cinta, kasih sayang dan kelembutan bagaikan tubuh yang satu, apabila salah satu anggota tubuh mengeluh maka akan memanggil seluruh anggota tubuh lainnya dengan terjaga dan demam.” [Muttafaq ‘alaihi]

Kelima, Tawaashi (saling berwasiat) di dalam kebenaran dan kesabaran merupakan sebab keselamatan dari kerugian. Saling berwasiat di dalam kebenaran dan kesabaran termasuk manifestasi nyata dari ta’awun syar’iy di dalam kebajikan dan ketakwaan. Dengan kedua hal ini, akan terpelihara agama ini, dan keduanya termasuk amar ma’ruf nahi munkar, merupakan sebab diperolehnya kebaikan bagi negeri dan penduduknya. Allah Ta’ala berfirman :

“Artinya : Demi masa. Sesungguhnya manusia itu benar-benar dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran.” [Al-Ashr]

Kesempurnaan dan totalitas perkara ini adalah dengan saling berwasiat di dalam kasih sayang, kecintaan, loyalitas, kelembutan dan perhatian…
Para sahabat Rasulullah Shallallahu ‘alahi wa Salam tidak pernah berselisih kecuali mereka membaca surat Al-Ashr[4]

Keenam, Diantara bentuk manifestasi ta’awun syar’iy di dalam kebajikan dan ketakwaan adalah : menghilangkan kesusahan kaum muslimin, menutup aib mereka, mempermudah urusan mereka, menolong mereka dari orang yang berbuat aniaya, mengajari orang yang bodoh dari mereka, mengingatkan orang yang lalai diantara mereka, mengarahkan orang yang tersesat di kalangan mereka, menghibur atas duka cita mereka, membantu atas musibah yang yang menimpa mereka, menyokong jihad dan dakwah mereka, menyertai mereka di dalam sholat jum’at, sholat jama’ah dan ied (perayaan) mereka, mengunjungi orang yang sakit, memenuhi undangan, mengantarkan jenazah, mendo’akan orang yang bersin dan menolong mereka dalam segala hal yang baik.

Ketujuh, Allah sungguh telah mencela tafarruq (perpecahan), karena perpecahan menghilangkan ta’awun (kerja sama), pertautan (hati), kecintaan, dan menghantarkan kepada perselisihan, kesedihan dan kebencian. Alloh Ta’ala berfirman :

“Artinya : Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah-belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” [Ar-Rum : 31-32]

Perpecahan merupakan syiar (semboyan) kaum musyrikin, bukan syiarnya kaum muwahidin (orang yang bertauhid) lagi mukmin. Oleh karena itu kaum salaf membenci tahazzub (berpartai-partai) dan tafarruq (bergolong-golongan). Bahkan mereka memerangi dan mengharamkannya.

Kedelapan, Kita telah merasakan dan melihat sendiri apa yang telah dilakukan oleh hizbiyah (fanatisme) yang membinasakan, berupa keburukan-keburukan dan bencana. Mereka memasukan rasa permusuhan dan kebencian di antara manusia, dikarenakan mereka berinteraksi dengan selain mereka dengan asas hizbi (kepartaian). Loyalitas mereka hanyalah untuk hizbi dan tanzhim (organisasi), tidak untuk Islam dan agama. Mereka lebih mendahulukan ukhuwah hizbiyah (persaudaraan kepartaian) ketimbang ukhuwah imaniyah (persaudaraan keimanan). Menurut mereka, ta’awun disyaratkan haruslah berafiliasi dulu dengan partai mereka [5]. Adapun muslim non partisan, sekalipun ia teman lama dan sahabat akrabnya, prinsip mereka terhadapnya adalah “ini termasuk kelompoknya dan ini termasuk musuhnya”.

Termasuk keburukan dan penyimpangan mereka lainnya adalah mereka lebih mengedepankan orang-orang bodoh, menjadikan gerakannya sebagai ‘gerakan bawah tanah’, melemparkan benih-benih keraguan di tengah-tengah kaum muslimin, mencampuradukkan antara yang haq dan yang bathil, menjadikan luapan semangat dan perasaan sebagai asas, menomorakhirkan ilmu dan membuat keragu-raguan terhadap para ulama…

Inilah intisari ringkas keadaan kelompok-kelompok dan partai-partai yang mengikat dengan belenggu hizbiyah, yang menyembunyikan ‘desahan nafas’nya dengan ikatan rahasia. Apabila seorang muslim dari luar barisan mereka maju, maka mereka akan menuduhnya sebagai : mutsabbithun (pengendor semangat), musyawwisyun (penyulut kebingungan) dan murjifun (penggoncang barisan) yang menghendaki porak-porandanya barisan Islam dan terbukanya rahasia kepada musuh-musuh Islam.

Apabila datang seorang pemberi nasehat yang jujur dari barisan mereka, niscaya mereka akan menuduhnya sebagai : orang yang menyeleweng dari manhaj, orang yang menghendaki perpecahan dan menelantarkan teman seperjuangan.

Imam Robbani, Syaikhul Islam kedua, Ibnu Qoyyim al-Jauziyah Rahimahulahu berkata di dalam Madarijus Salikin (III/200) :

“Apabila seorang mukmin yang telah dianugrahi oleh Allah berupa bashiroh (ilmu yang mendalam) di dalam agama, pengetahuan akan sunnah Rasul-Nya dan pemahaman akan kitab-Nya dan diperlihatkan hawa nafsu, bid’ah, kesesatan dan jauh dari shirothol mustaqim, jalannya Rasulullah Shallallahu ‘alaihi wa salam dan para sahabatnya. Apabila ia menghendaki untuk menempuh jalan ini, maka hendaklah ia persiapkan dirinya untuk dicemooh orang bodoh dan ahlul bid’ah, dicela dan dihina serta ditahdzir mereka. Sebagaimana pendahulu mereka melakukannya kepada panutan dan imam kita Rasul Shallallahu ‘alaihi wa salam.

Adapun apabila ia menyeru kepada hal ini dan mencemooh apa-apa yang ada pada mereka, maka mereka akan murka dan membuat makar padanya, Maka dirinya menjadi orang yang :

Asing didalam agamanya dikarenakan rusaknya agama mereka
Asing didalam berpegangteguhnya ia kepada sunnah, dikarenakan berpegangnya mereka dengan kebid’ahan
Asing didalam aqidahnya dikarenakan rusaknya aqidah mereka
Asing didalam sholatnya dikarenakan rusaknya sholat mereka
Asing didalam manhajnya dikarenakan sesat dan rusaknya manhaj mereka
Asing didalam penisbatannya dikarenakan berbedanya penisbatan mereka dengannya
Asing didalam pergaulannya terhadap mereka dikarenakan ia mempergauli mereka di atas apa yang tidak disenangi hawa nafsu mereka

Kesimpulannya: ia adalah orang yang asing di dalam urusan dunia dan akhiratnya, yang masyarakat tidak ada yang mau menolong dan membantunya.

Karena dirinya adalah :
Seorang yang berilmu di tengah-tengah orang yang bodoh
Penganut sunnah di tengah-tengah pelaku bid’ah
Penyeru kepada Allah dan Rasul-Nya di tengah-tengah penyeru hawa nafsu dan bid’ah

Penyeru kepada yang ma’ruf dan pencegah dari yang mungkar di tengah-tengah kaum yang menganggap suatu hal yang ma’ruf sebagai kemungkaran dan suatu hal yang mungkar sebagai ma’ruf.”[6]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hakekat Yang Tersembunyi Dari Sayyid Quthub

/0 almanhaj.or.id - Hakekat Yang Tersembunyi Dari Sayyid Quthub

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Hakekat Yang Tersembunyi Dari Sayyid Quthub

Rabu, 31 Januari 2007 03:01:04 WIB

HAKEKAT YANG TERSEMBUNYI DARI SAYYID QUTHUB [1]

Oleh
Pustaka Al-Furqon Emirat

Segala puji bagi Allah. Semoga shalawat dan salam dilimpahkan kepada Rasulullah, keluarga, dan pada sahabat, serta siapa saja yang mengikuti petunjuknya. Amma ba’du.

Wahai saudaraku yang mengidamkan jalan sunnah, serta keselamatan dari bid’ah-bid’ah dan hizbiyah (fanatik golongan). Inilah sebagian perkataan, yang dikumpulkan untuk anda, agar anda memiliki kejelasan sikap serta dasar ilmu dalam beragama, dan hendaklah anda berhati-hati agar tidak terjerumus dalam perang pemikiran yang penuh dengan dosa. Hal ini telah memenuhi buku-buku orang-orang yang dikenal sebagai para pemikir Islam, semisal Sayyid Quthub yang nisbatnya kepada kelompok Ikhwanul Muslimin.

Samahatusy Syaikh Abdul Aziz bin Baaz telah berfatwa 2 tahun sebelum beliau wafat, bahwa kelompok Ikhwanul Muslimin dan Jama’ah Tabligh termasuk 72 golongan yang binasa, [2] sebagaimana yang telah ada dalam hadits perpecahan umat [3].

Para ulama sunnah yang terkemuka, sekelas Syaikh Ibnu Baaz, Syaikh Ibnu Utsaimin dan Syaikh Shalih Al-Fauzan telah memperingatkan dengan keras atas penyimpangan Sayyid Quthub [4]

Berikut ini sebagian contoh kebid’ahan dan penyimpangan aqidah Sayyid Quthub, selamat mencermati:

MENAFSIRKAN KALAMULLAH (AL-QUR'AN) DENGAN MUSIK, IRAMA DAN NYANYIAN NASYID
1. Ketika menafsirkan surat An-Najm, Sayyid Quthub mengatakan : “Surat ini secara umum seperti not-not irama musik yang tinggi dan teratur, kata-katanya berirama, begitu juga kalimatnya berirama dan bersajak [5]

2. Dia mengatakan tentang tafsir surat An-Naazi’aat : “Allah sampaikan firman-Nya dalam bentuk nada musik”, kemudian Sayyid Quthub mengatakan : “Kemudian tenanglah irama musiknya” [6]

3. Dia berkomentar tentang surat Al-Aadiyah : “Irama musik di dalamnya terasa kuat menderum dan berdengung” [7]

4. Dia berkata : “Sesungguhnya Daud adalah seorang raja dan nabi. Dia mengkhususkan sebagian waktunya untuk mengurusi kerajaan, menyelesaikan persengketaan antar manusia, serta mengkhususkan sebagian waktunya untuk menyendiri, beribadah, melantunkan nasyid-nasyid untuk mensucikan Allah di dalam mihrob” [8]

DIA MENGATAKAN AL-QUR'AN ADALAH MAKHLUK [9]
1. Ketika Sayyid Quthub berbicara tentang Al-Qur’an, dia mengatakan : “Mukjizat Al-Qur’an, seperti perkara segenap makhluk Allah, dan ini seperti penciptaan Allah atas segala sesuatu, serta karya manusia” [10]

2. Setelah Sayyid Quthub membicarakan huruf-huruf yang terputus didalam Al-Qur’an, dia berkomentar : “Akan tetapi, mereka tidak mampu mengarang kitab sebanding denganNya (Al-Qur’an), karena Al-Qur’an itu buatan Allah, bukan buatan manusia” [11]

3. Sayyid Quthub mengomentari surat “Shood” : “Huruf shood ini, Allah bersumpah denganNya, sebagaimana Allah bersumpah dengan Al-Qur’an yang banyak mengingatkan. Huruf ini adalah ciptaanNya, Dia-lah yang menjadikannya ada, dan menjadikannya berbentuk suara dalam tenggorokan” [12]

Syaikh Abdullah Ad-Duwaisy rahimahullah membantah perkataan diatas : “Perkataan Sayyid Quthub, bahwa huruf “shood” ini adalah ciptaan Allah, dan Dia-lah yang menjadikannya, adalah perkataan Jahmiyah dan Mu’tazilah yang berpendapat bahwa Al-Qur’an adalah makhluk. Adapun Ahlus Sunnah maka mereka berpendapat, bahwa Al-Qur’an adalah kalamullah (firman Allah) yang diturunkan (kepada Nabi-Nya), dan bukan makhluk” [13]

4. Sayyid Quthub juga mengatakan : “Sesungguhnya Al-Qur’an merupakan suatu fenomena alam, seperti bumi dan langit” [14]

CELAAN SAYYID QUTHUB TERHADAP NABI ALLAH, MUSA ALAIHIS SALAM
Sayyid Quthub berkata :”Marilah kita ambil Musa sebagai perumpamaan seorang pemimpin yang cepat naik pitam ..[15]

Syaikh Abdul Aziz bin Baaz rahimahullah mengomentari perkataan ini : “Penghinaan kepada seorang nabi adalah suatu kemurtadan” [16]

CELAAN SAYYID QUTHUB TERHADAP PARA SAHABAT NABI SHALLALLAHU 'ALAIHI WA SALLAM
1. Sayyid Quthub mengatakan :”Kami condong untuk menilai, bahwa kekhalifahan Ali Radhiyallahu ‘anhu adalah kelanjutan dari kekhalifahan dua syaikh sebelumnya [17]. Adapun masa Utsman Radhiyallahu ‘anhu adalah kekosongan diantara dua masa tersebut” [18]

Kita mohon kepada Allah keselamatan

2. Sayyid Quthub mengatakan : “Sesungguhnya Mu’awiyah bersama temannya, yaitu Amr (bin ‘Ash), bisa mengalahkan Ali, bukan karena mereka lebih mengetahui tentang rahasia jiwa dan lebih berpengalaman dalam menentukan tindakan bermanfaat pada waktu yang tepat, akan tetapi keduanya sangat cepat dalam menggunakan semua senjata/cara. Adapun Ali terikat dengan budi pekertinya ketika memilih sarana untuk berselisih. Ketika Mua’wiyah dan temannya menggunakan kedustaan, kecurangan, penipuan, kemunafikan suap serta money politik, maka Ali tdak sanggup untuk turun pada derajat serendah ini. Sehingga tidak perlu heran atas kesuksesan keduanya dan kegagalan Ali. Dan sungguh kegagalan (Ali) ini lebih mulia dari segala kesuksesan” [19]

Syaikh Abdul Aziz bin Baaz rahimahullah berkomentar : “Ini perkataan yang jelek, ini perkataan yang jelek, celaan terhadap Mu’awiyah, celaan terhadap Amr bin Al-Ash”. Beliau juga berkomentar tentang buku-buku ini, dengan mengatakan :”Sudah sepantasnya, untuk dirobek-robek” [20]

3. Pengkafiran Sayyid Quthub terhadap sahabat Abu Sofyan Radhiyallahu ‘anhu.
Sayyid Quthb berkata : “Abu Sufyan adalah seorang lelaki yang bertemu dengan Islam dan kaum muslimin, lembaran-lembaran sejarah mencatatnya, dan dia tidak masuk Islam kecuali telah nampak kemenangan Islam, sehingga Islamnya sebatas bibir dan lisan, bukan keimanan hati dan perasaan. Dan Islam tidaklah masuk kedalam hati lelaki tersebut” [21]

SAYYID QUTHUB BERPANDANGAN WIHDATUL WUJUD
Ketika menafsirkan surat Al-Ikhlas, Sayyid Quthub menyatakan :” Sesungguhnya Allah adalah satu-satunya yang ada, tidak ada hakekat kecuali hekekatNya, tidak ada yang wujud secara hakiki kecuali wujudNya, setiap wujud yang ada pasti bersumber dari wujud yang hakiki tersebut, sedangkan hakekatnya bersandar pada zat hakiki tersebut. Maka dialah satu-satunya pelaku, secara asal selainNya tidak bisa melakukan sesuatu atau melakukan kepada yang lain di dunia nyata ini. Inilah aqidah didalam hati dan juga tafsiran atas segala yang ada” [22]

Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah menjawab pertanyaan tentang tafsir Fii Zhilalil Qur’an, diantara jawaban beliau : “Saya telah membaca penafsirannya terhadap suart Al-Ikhlas, dan sungguh dia (Sayyid Quthub) telah mengucapkan pendapat yang fatal, menyelisihi kesepakatan Ahlus Sunnah wal Jama’ah, karena tafsirannya terhadap surat Al-Ikhlas merupakan wihdatul wujud, demikian juga ketika dia menafsirkan al-istiwa (bersemayam) dengan berkuasa” [23]

PENAFSIRAN SAYYID QUTHUB TERHADAP AL-ISTIWA (BERSEMAYAM) DENGAN BERKUASA
Ketika penafsiran Sayyid Quthub sampai pada surat Thoha ayat 5.

“Ar-Rohman (Allah) bersemayam diatas Arsy”, dia menyatakan : “Dialah Al-Muhaimin (yang berkuasa) atas segenap alam, bersemayam diatas Arsy, adalah kiasan tentang puncak pengaruh dan kekuasaanNya” [24]

Syaikh Abdul Aziz bin Baaz rahimahullah mengomentari perkataan ini, seraya mengatakan : “Maknanya adalah pengingkaran kata bersemayam yang sudah dikenal, yaitu : tinggi diatas Arsy, dan ini adalah suatu kebatilan, yang menunjukkan bahwa Sayyid Quthub adalah seorang yang buruk lagi keliru dalam hal tafsir” [25]

MENSIFATI ALLAH SUBHANAHU WA TA'ALA DENGAN SIFAT MENOLEH[26]
Sayyid Quthub mengatakan :”Sesungguhnya Allah Yang Besar KemulianNya, Al-Aadhim, Al-Jabbar, Al-Qohhar, Al-Mutakkabir, Raja diraja atas segala sesuatu, sungguh bermurah hati dalam ketinggianNya, dan Dia menoleh kepada makhluk-makhluk, yang disebut insan (manusia) ini” [27]

SAYYID QUTHUB MENOLAK HADITS AHAD DALAM URUSAN AQIDAH
Sayyid Quthub berkata : “Dan hadits-hadits Ahad tidak bisa dipegangi dalam urusan aqidah, yang menjadi rujukan adalah Al-Qur’an” [28]

SAYYID QUTHUB MENGKAFIRKAN SEMUA MASYARAKAT ISLAM
1. Sayyid Quthub berkata : “Sesungguhnya, sekarang ini tidak ada satu negara atau masyarakat muslim pun dimuka bumi, kaidah berinteraksi dengan mereka adalah dengan syari’at Allah dan fiqih Islam” [29]

Makna perkataannya, bahwa negeriAl-Haramaian (Saudi Arabia) yang telah menerapkan syari’at Allah, bukan Negara Islam !!

2. Sayyid Quthub berkata : “Sesungguhnya kaum muslimin sekarang ini tidak berjihad ! hal itu dikarenakan kaum muslimin sekarang ini tidak ada …! Sesungguhnya permasalahan adanya Islam dan kaum muslimin adalah permasalahan yang perlu diobati sekarang ini” [30]

3. Sayyid Quthub berkata : “Sungguh, waktu terus berputar seperti ketika agama ini datang membawa kalimat Laa Ilaaha Illallah kepada manusia. Sungguh manusia telah murtad, beralih kepada peribadatan kepada para hamba dan kepada kedholiman berbagai agama, berpaling dari Laa Ilaaha Illallah, meskipun masih ada sekelompok orang yang memperdengarkan Laa Ilaaha Illallah dikala adzan …” [31]

4. Sayyid Quthub berkata : “Sesungguhnya masyarakat jahiliyah yang kita hidup di dalamnya sekarang ini bukanlah masyarakat muslim” [32]

SAYYID QUTHUB MENYELISIHI PARA ULAMA DALAM MENAFSIRKAN MAKNA LAA ILAAHA ILLALLAH
1. Sayyid Quthub berkomentar tentang surat Al-Qashash pada firman Allah :

“Artinya : Dan dialah Allah, tiada sesembahan selain Dia” [Al-Qashash : 70]

Sayyid Quthub menyatakan : “Maka tidak ada sekutu bagiNya, dalam hal penciptaan dan memilih” [33]

Disini Sayyid Quthub menafsirkan kalimat tauhid dengan tauhid rububiyah (ketuhanan), dan dia meninggalkan maknanya yang utama yaitu tauhid uluhiyah (peribadatan).

2. Sayyidh Quthub berkata : “Sesungguhnya termasuk perkara yang pasti dalam agama, bahwa tidak mungkin tegak aqidah seseorang didalam hatinya, dan dalam kenyataan sebagai agama, kecuali menusia bersaksi Laa ilaaha illallah, yaitu tiada hakim kecuali Allah, kehakiman yang terwujud dalam bentuk syari’at dan perintahNya” [34]

Sayyidh Quthub menafsirkan kalimat tauhid dengan tauhid hakimiyah saja.

SAYYID QUTHUB MENJADIKAN INTI PERSELISIHAN PADA PERMASALAHAN RUBUBIYYAH[35]
Sayyid Quthub menyatakan tentang tafsir surat Huud :”Permasalahan uluhiyah (ibadah) bukanlah ini perselisihan (kita dengan kaum musyrikin) (!!!), sesungguhnya permasalahan rububiyah (ketuhanan)-lah yang dihadapi oleh para Rosul terdahulu (!!!) dan itu pula yang dihadapi oleh Rosul terakhir” [36]

ISLAM MENURUT SAYYID QUTHUB ADALAH PENCAMPURAN ANTARA NASHRANI DAN KOMUNIS
Sayyid Quthub menyatakan : “Haruslah Islam itu menjadi hakim, karena Islam merupakan satu-satunya aqidah yang positif dan tumbuh, yang dibentuk dari agama Nashrani dan Komunis hingga menjadi suatu campuran yang sempurna, mengandung semua tujuan kedua aliran tadi, serta memberikan tambahan atas keduanya, sehingga menjadi seimbang, cocok dan adil” [37]

Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah mengomentari perkataan ini dengan ucapan beliau : “Kita katakan kepadanya : Sesungguhnya agama Nashrani merupakan agama yang telah diganti-ganti dan dirubah-rubah oleh para ulama dan pendeta mereka, sedangkan Komunis adalah agama yang bathil (salah), tidak ada sumbernya dari agama-agamalangit. Adapun agama Islam,merupakan agama Allah Subhanahu wa Ta’ala diturunkan dariNya dan alhamdulillah tidak pernah diganti-ganti. Allah berfirman.

“Artinya : Sesungguhnya Kami-lah yang telah menurunkan Al-Qur’an,dan Kami-lah yang akan menjaganya” [Al-Hijr : 9]

Siapa saja yang mengatakan bahwa Islam merupakan pencampuran dari agama ini dan itu, maka mungkin saja dia bodoh tentang Islam, atau dia terpukau dengan kehebatan orang-orang kafir dari kalangan Nashrani dan Komunis” [38]

SAYYID QUTHUB BERPENDAPAT BEBAS MEMILIH AQIDAH[39]
Sayyid Quthub mengatakan : “Itulah pemberontakan atas thogut kefanatikan agama. Hal itu terjadi sejak pengumuman kebebasan keyakian dalam bentuknya yang terbesar. Allah berfirman.

“Artinya : Tidak ada paksaan untuk (memasuki) agama (Islam) . Sesungguhnya telah jelas jalan yang benar daripada jalan yang sesat” [Al-Baqarah : 256]

Allah juga berfirman.

“Artinya : Dan jikalau Tuhanmu menghendaki, tentulah beriman semua orang yang di muka bumi seluruhnya. Maka apakah kamu (hendak) memkasa manusia supaya mereka menjadi orang-orang yang beriman semuanya?” [Yunus : 99]

Sungguh telah hancur berkeping-keping thogut fanatik agama, sehingga diganti dengan kebebasan (toleransi) yang mutlak, bahkan agar perlindungan kebebasan beraqidah (keyakinan) dan beribadah, menjadi suatu kewajiban yang harus ditunaikan oleh seorang muslim terhadap para pemeluk agama lain, didalam negei Islam” [40]

Disampaikan suatu pertanyaan kepada Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah : “Kami mendengar dan membaca istilah kebebasan berfikir”, hakekatnya adalah kebebasan berkeyakinan, maka apakah komentar anda terhadap istilah ini?”.

Beliau menjawab : “Komentar kami atas istilah tersebut, siapa saja yang membolehkan seorang manusia bebas berkeyakinan, meyakini sesukanya salah satu agama yang ada, maka dia kafir. Karena siapa saja yang meyakini bahwa ada orang yang boleh beragama selain dengan agama Muhammad Shallallahu ‘laihi wa sallam, maka sesungguhnya dia telah kafir, harus diminta bertaubat, jika bertaubat (alhamdulillah), dan jika tidak (mau bertaubat), maka wajib dibunuh” [41]

PENGHINAAN SAYYID QUTHUB TERHADAP BUKU-BUKU SUNNAH SERTA MENSIFATINYA SEBAGAI KITAB KUNING.
Sayyid Quthub mengatakan : “Untuk menyingkap semua syubhat ini, cukup dengan pengetahuan yang benar tentang hakekat sejarah dan masyarakat Islam, yaitu : Hendaklah generasi penerus menimba peradaban yang hakiki dan cocok …. Bukan peradaban yang sulit seperti ini, sebagaimana digembar-gemborkan oleh kebanyakan orang, yaitu seperti gambaran yang ada di kitab-kitan kuning” [39]

PENGHINAAN SAYYID QUTHUB TERHADAP ULAMA SUNNAH SERTA MENSIFATINYA SEBAGAI AD-DARAWISY[40]
Sayyid Quthub mengatakan : “Ada lagi yang mengopinikan bahwa hukum Islam, bermakna hukum para Syaikh dan Ad-Darawisy. Darimana mereka mendapatkan pemahaman ini?” [41]

SOSIALISMENYA SAYYID QUTHUB
Sayyid Quthub mengatakan :”Bahwa, negaralah yang berkuasa untuk mengambil semua kekayaan dan hasil alam, kemudian dibagi dengan metode yang baru, meskipun kekayaan tersebut telah memiliki dan berkembang dengan dasar dan sarana yang dikenal dan disetujui oleh syari’at. Karena, mencegah keburukan atas masyarakat umum secara keseluruhan, atau berhati-hati dari keburukan yang mungkin menimpa masyarakat umum, lebih utama daripada memelihara hak-hak individu” [45]

Komentar saya : “Inilah hakekat sosialisme”.

SAYYID QUTHUB MENDIDIK UMAT UNTUK MELAKUKAN KUDETA DAN HURU HARA
1. Sayyid Quthub berkata : “Dan terakhir, muculnya pemberontakan melawan Utsman, yang haq dan bathil tercampur didalamnya, demikian pula antara kebaikan dan keburukan. Akan tetapi, bagi orang yang memperhatikan berbagai permasalahan dengan mata Islam, dan merasakannya dengan perasaan Islam, pasti akan menetapkan bahwa pemberontakan tersebut secara umum merupakan kekuatan dari jiwa Islam” [46]

2. Sayyid Quthub berkata : “Dan mendirikan pemerintahan yang berdasarkan kaidah-kaidah Islam, dan menggantikan sistem pemerintahan yang lain dengannya… inilah yang urgen … yaitu mewujudkan kudeta Islami yang menyeluruh, tidak terbatas pada beberapa negeri saja. Bahkan inilah yang diinginkan Islam yaitu membangkitkan kudeta menyeluruh kesemua negeri. Inilah tujuan dan cita-cita yang tinggi yang sangat diinginkan oleh Islam, akan tetapi kesempatan belum dimiliki oleh kaum muslimin atau anggota partai Islam untuk memulai cita-cita ini dengan mewujudkan kudeta dan terus berjalan untuk meubah aturan-aturan hukum yang ada di negeri-negeri yang mereka huni” [47]

3. Sayyid Quthub berkata : “Harus diketahui berbagai motivasi yang melatarbelakangi perilaku manusia melalui sejarah kehidupan Islam ini, demikian juga hubungan antara motivasi-motivasi tersebut, dengan berbagai kejadian, perkembangan dan pemberontakan, lalu semua ini harus dihubungkan dengan tabiat aqidah Islam, yang didalamnya ada jiwa revolusi” [45]

Demikian tokoh Ikhwanul Muslimin memberi rekomendasi terhadap para pembunuh Utsman Radhiyallahu ‘anhu, dia juga memprovokasi berkobarnya fitnah dan pembunuhan di negeri-negeri Islam. Pendahulunya dalam hal ini adalah, mereka orang-orang Khawarij yang sesat, maka perkumpulan apa ini?!?

IBADAH MENURUT SAYYID QUTHUB, BUKAN TUGAS KEHIDUPAN
Sayyid Quthub berkata : “Islam adalah musuh pengangguran meski berkedok ibadah dan agama. Ibadah bukanlah tugas kehidupan, tidak ada ibadah kecuali pada waktunya yang telah ditentukan” [49]

PERSAKSIAN PARA PEMUKA KELOMPOK IKHWANUL MUSLIMIN ATAS PEMIKIRAN SAYYID QUTHUB YANG MENYIMPANG
1. Dr Yusuf Al-Qardhawi (tokoh Ikhwanul Muslimin) mempersaksikan bahwa Sayyid Quthub berpandangan akan kafirnya berbagai masyarakat Islam, (terjemahan) teksnya : “Pada fase ini, mucul buku-buku Sayyid Quthub yang mewakili fase terakhir pemikiran tafkirnya, yang dengan cepat mengkafirkan masyarakat… serta pengumuman jihad penyerangan atas seluruh manusia” [50]

2. Farid Abdul Khalik (tokoh Ikhwanul Muslimin) berkata : “Sesungguuhnya pemikiran takfir tumbuh diantara para pemuda Ikhwanul Muslimin yang berada di penjara Al-Qanathir[51], pada akhir lima puluhan dan enam puluhan. Mereka itu terpengaruh oleh pemikiran dan tulisan Sayyid Quthub, sehingga mereka berkesimpulan bahwa masyarakat dalam keadaan jahiliyyah, para pemimpinnya telah kafir, karena mengingkari Allah sebagai Hakim Tunggal, buktinya mereka tidak berhukum dengan apa yang diturunkan oleh Allah. Dan rakyatnya kafir juga, jika meridhoi hal tersebut” [52]

Hati-hatilah wahai para pemuda dari pemikiran yang berbahaya ini (pemikiran tafkir dan peledakan), dan ingatlah selalu firman Allah Azza wa Jalla.

“Artinya : Beginilah kamu, kamu sekalian adalah orang-orang yang berdebat untuk (membela) mereka dalam kehidupan dunia ini. Maka siapakah yang akan mendebat Allah untuk (membela) mereka pada hari kiamat? Atau siapakah yang menjadi pelindung mereka (terhadap siksa Allah)?” [An-Nisa : 109]

Wahai ahlut tauhid dan ahlus sunnah : bertaqwalah kepada Allah, tergakkan aqidah salaf, niscaya kalian akan beruntung, dan berhati-hatilah dari bid’ah-bid’ah dan para penyerunya.

Inilah contoh berbagai bid’ah dan kesesatan yang ada di buku-buku Sayyid Quthub, dan kelancangannya lebih banyak lagi dari apa yang bisa kami haturkan dengan cepat seperti ini. [53]

[Disalin dari Shuwar Minal Ghozwil Fikri, Inhirofaat Sayyid Quthub Al-Aqodiyah, diterjemahkan oleh Abu Zahroh Imam Wahyudi Lc, Majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 24 Th.V Dzulqo’dah 1427H, Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya]
________
Footnote
[1]. Dialihbashakan oleh Abu Zahroh Imam Wahyudi Lc dari bulletin terbitan Pustaka Al-Furqon Emirat, berjudul Shuwar Minal Ghozwil Fikri, Inhirofaat Sayyid Quthub Al-Aqodiyah
[2]. Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Ketahuilah, sesungguhnya orang-orang sebelum kalian dari ahli kitab telah terpecah belah menjadi tujuh puluh dua golongan. Dan sesungguhnya agama ini (Islam) akan terpecah belah menjadi tujuh puluh tiga golongan, tujuh puluh dua golongan di Neraka dan satu golongan di Surga ; yaitu Al-Jama’ah” [Hadits Riwayat Ahmad dan yang lain. Al-Hafidh menggolongkannya hadits Hasan], pent
[3]. Kaset Syarh Al-Muntaqo
[4]. Silahkan merujuk kepada kaset “Aqwalul Ulama Fi Muallafaat Sayyid Quthub (komentar para ulama terhadap karangan-karangan Sayyid Quthub ,-pent), terbitan tasjilat “Minhajus Sunnah” Swedi – Riyadh
[5]. Fii Zhilalil Qur’an (6/3404) cet. Ke-25 th 1417H
[6]. Idem (6/3811)
[7]. Idem (6/3957)
[8]. Idem (5/3018)
[9]. Ulama Ahlus Sunnah wal Jama’ah sepakat akan kafirnya orang yang berpendapat bahwa Al-Qur’an itu makhluk. Jika para pengikut dan pengagum serta simpatisan Sayyid Quthb berpendapat bahwa Imam Ahmad mengkafirkan khalifah Al-Makmun yang menyatakan Al-Qur’an sebagai makhluk, padahal Imam Ahmad tidak mengkafirkannya karena dinilai masih bodoh dan memiliki syubhat, maka hendaklah mereka mengkafirkan idolanya terlebih dahulu, jika mereka merasa sebagai pengikut Ahlus Sunnah bukan pengikut ahlul bid’ah. Akan tetapi saya yakin, mereka tidak akan mengkafirkan idolanya, sehingga dari sinilah akan tersingkap topeng muka dua yang mereka kenakan, Alhamdulillah !!(pent).
[10]. Fii Zhilalil Qur’an (1/38)
[11]. Idem (5/2719)
[12]. Idem (5/3006)
[13]. Al-Maurid Az-Zullat Fit Tanbih Ala Akhthoi Tafsir Adh-Dhilaal, hal.180
[14]. Fii Zhilalil Qur’an (4/2328)
[15]. At-Tahwir Al-Fanny hal. 200
[16]. Silahkan merujuk kepada kaset “Aqwalul Ulama Fi Muallafaat Sayyid Quthub” (komentar para ulama terhadap karangan-karangan Sayyid Quthub), terbitan tasjilat “Minhajus Sunnah” Swedi – Riyadh.
[17]. Abu Bakar dan Umar Radhiyallahu anhuma (-pent)
[18]. Al-Adalah Al-Ijtima’iyyah hal. 206
[19]. Kutub wa Syakhsiyyat hal. 242
[20]. Silahkan merujuk kepada kaset “Aqwalul Ulama Fi Muallafaat Sayyid Quthub” (komentar para ulama terhadap karangan-karangan Sayyid Quthub), terbitan tasjilat “Minhajus Sunnah” Swedi – Riyadh
[21]. Majalah “Al-Muslimun” edisi 3 tahuun 1371H
[22]. Fii Zhilalil Al-Qur’an (6/4002)
[23] Majalah Ad-Dakwah edisi 1591 pada 9/1/1418H
[24]. Fii Zhilalil Qur’an (4/2328)
[25]. Silahkan merujuk kepada kaset “Aqwalul Ulama Fi Muallafaat Sayyid Quthub” (komentar para ulama terhadap karangan-karangan Sayyid Quthub), terbitan tasjilat “Minhajus Sunnah” Swedi – Riyadh
[26].Sifat-sifat Allah harus berdasarkan atas Al-Qur’an dan Al-Hadits, tidak boleh ditetapkan dengan akal, lihat pembahasannya di Al-Qowa’id Al-Mutsla karya Syaikh Ibnu Utsaimin rahimahullah.
[27]. Fii Zhilail Qur’an (6/3936)
[28]. Fii Zhilalil Qur’an (6/4008)
[29]. Idem (4/2122)
[30]. Idem (3/1634)
[31]. Idem (2/1057)
[32]. Idem (4/2009)
[33]. Idem (5/2707)
[34] Al-Adaalal Al-Ijtima’iyyah hal. 182
[35]. Padahal Allah berfirman : “Dan sesungguhnya kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan) : “Sembahlah Allah (saja) dan jauhilah Thaghut itu” [An-Nahl : 36] (-pent)
[36]. Fii Zhilalil Qur’an (4/1846)
[37]. Al-Ma’rokah hal. 61
[38]. Al-Awashim oleh Syaikh Dr Robi bin Hadi Al-Madkholy hafidhahullah hal.22
[39]. Inilah salah satu propaganda JIL dan kroni-kroninya, yaitu kebebasan beragma,-pent
[40]. Dirosah Islamiyyah hal. 12
[41]. Majmu Fatawa wa Rosail Fadhilatusy Syaikh Muhammad Al-Utsaimin (3/99)
[42] .Ma’rokatul Islam war Ro’sumaliyah hal.64
[43] Para tokoh sufi yang mengenakan baju compang-camping, dari kain yang amat kasar, 9-pent)
[44]. Ma’rokatul Islam war Ro’sumaliyah hal.69
[45]. Ma’rokatul Islam war Ro’sumaliyah hal.39-40
[46]. Al-Adalaah Al-Ijtimaiyah hal. 160
[47]. Fii Zhilalil Qur’an (3/1415)
[48]. Al-Adalaah Al-Ijtimaiyah hal. 210
[49]. Ma’rokatul Islam war Ro’sumaliyah hal.52
[50]. Aulawiyatul Harokah Al-Islamiyyah hal.110
[51]. Penjara ini ada di Kairo, Mesir (-pent)
[52]. Al-Ikhwan Fii Mizanil Haq hal. 115
[53]. Inilah sekilas tulisan tentang pemikiran sang idola. Mungkin ada yang bertanya : Bukankah Sayyid Quthub telah wafat, kenapa kita mengungkit-ungkit kesalahan orang yang sudah meningal ?

Jawab : Kami angkat pembahasan ini, karena pemikirannya telah tersebar, bahkan buku-bukunya telah diterjemahkan serta dijadikan pegangan oleh banyak aktivis dakwah.

Mungkin juga ada yang menyanggah : Sayyid Quthub telah bertaubat dari pemikiran-pemikiran ini dan telah kembali kepada aqidah Ahlus Sunnah wal Jama’ah, jadi sekarang tidak ada yang mengikuti pemikiran ini.

Jawab : Pembelaan seperti ini justru merupakan bukti akan adanya orang-orang yang begitu mengagumi dan mengidolakan Sayyid Quthub. Kalaupun dia telah bertaubat, alhamdulillah, akan tetapi kenapa buku-buku yang menyimpang tersebut tetap dicetak berulang-ulang, bahkan didukung oleh adiknya sendiri yaitu Muhammad Quthub. Jadi apabila buku-buku tersebut telah ditarik dari peredaran, maka mungkin kritikan akan berhenti, akan tetapi jika tidak, maka jangan berharap para dokter akan diam jika melihat penyakit merajalela, -pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Janin Tidak Jadi Terbentuk

/0 almanhaj.or.id - Jika Janin Tidak Jadi Terbentuk

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Jika Janin Tidak Jadi Terbentuk

Jumat, 2 Februari 2007 02:10:00 WIB

JIKA JANIN TAK JADI TERBENTUK

Kegembiraan akan nampak bagi sepasang suami istri, manakala sang istri terlambat haidh dan dinyatakan positip hamil. Masa mengidam dilalui dengan penuh harap dan sukacita untuk menyambut datangnya amanah dari Allah Subhanahu wa Ta'ala sekaligus rezki yang dikaruniakanNya.

Namun jalan yang dilalui setiap orang tidak sama. Si buah hati yang diharapkan menjadi generasi shalih atau shalihah, bisa jadi tak terbentuk menjadi seorang bayi mungil, karena sang ibu mengalami perdarahan terus-menerus saat kehamilan muda. Kegundahan selalu mendera hati sepasang suami istri. Perasaan was-was atas janin yang mulai berkembang akan mengalami keguguran.

Timbul pertanyaan, mengapa wanita hamil mengalami keguguran? Mari kita simak penyebab-penyebabnya sehingga janin tidak jadi terbentuk.

Keguguran merupakan istilah awam. Nama lainnya dalam dunia medis disebut abortus. Jadi abortus adalah proses kehamilan yang berhenti di bawah umur 20 pekan kehamilan (kira-kira di bawah umur kehamilan 4-5 bulan). Apabila diukur dengan berat janin, maka batasan berat badan lahir sebesar 500 gram atau kurang.

MACAM-MACAM JENIS KEGUGURAN
Kebanyakan abortus terjadi tanpa disengaja. Artinya, keguguran itu terjadi akibat kelainan-kelainan atau gangguan yang disebabkan penyakit. Keadaan ini biasa disebut abortus spontan.

Sebagian kecil dari abortus terjadi bukan karena hal tersebut, tetapi disengaja dengan maksud-maksud tertentu (abortus provokatus). Kesengajaan ini ada dua macam.

Pertama : Abortus provokatus terapeutika/medisinalis.
Yaitu pengguguran kandungan yang dilakukan atas dasar pertimbangan untuk menyelamatkan jiwa sang ibu. Misalnya karena ibu hamil tersebut menderita suatu penyakit yang amat berat dan jiwanya akan terancam bila kehamilan dibiarkan berlanjut.

Kedua : Abortus provokatus kriminalis.
Merupakan pengguguran sebaliknya. Yaitu pengguguran kandungan yang dilakukan bukan atas dasar pertimbangan keselamatan jiwa ibu hamil atau janin. Keadaan ini berhubungan dengan kasus kriminal dan melanggar norma-norma agama.

Selain kedua macam abortus tersebut, perkembangan dewasa ini terdapat abortus dengan sengaja, atau permintaan orang tua janin atas pertimbangan kesehatan yang lebih luas. Setelah berkonsultasi dengan para pakar dalam bidang tertentu, misalnya ahli genetika, diketahui wanita itu pernah menderita keguguran atau pernah melahirkan anak dengan cacat berat, atau mempunyai gangguan mental berat, dan atau pada pemeriksaan sitogenetika dijumpai kelainan-kelainan berat pada kromosom janin yang sedang dikandung. Abortus yang demikian disebut abortus on demand.

Abortus spontan menurut kejadian secara klinis juga bermacam-macam, tergantung kondisi masing-masing. Ada yang bisa dipertahankan supaya janin tidak keluar dan tetap hidup, dan ada yang segera dikeluarkan karena sang janin sudah tidak bisa dipertahankan lagi.

Ada lagi yang disebut abortus habitualis. Yaitu keguguran berulang tiga kali atau lebih berturut-turut. Bisa juga terjadi komplikasi, yaitu infeksi dan sepsis yang biasa terjadi pada abortus provokatus kriminalis, karena sering dilakukan oleh orang-orang yang tidak bertanggung jawab

TANDA-TANDA TERJADINYA KEGUGURAN
Secara umum, keguguran bisa dilihat tanda-tandanya. Yaitu perdarahan yang keluar dari rahim dan perasaan nyeri karena rahim berkontraksi ketika hasil pembuahan berusaha dikeluarkan. Biasanya rasa nyeri ada di perut bagian bawah dan di pinggang. Rasa nyeri yang bertambah kuat dan atau disertai perdarahan banyak melalui vagina, merupakan tanda yang tidak baik bagi kelangsungan janin.

Perdarahan dapat berlangsung berhari-hari atau beberapa minggu. Jika baru terjadi, warna darah merah segar. Akan tetapi, bila telah bercampur dengan darah lama, warnanya berubah menjadi kecoklatan. Tanda yang lain harus melalui pemeriksaan fisik pada sang ibu.

MENGENALI PENYEBAB KEGUGURAN
Secara umum keadaan yang dapat menyebabkan abortus adalah faktor gangguan pada perkembangan zigot [1] , faktor kesehatan ibu dan faktor sperma.

1. Gangguan perkembangan zigot.
Agar terjadi kehamilan, dan kehamilan itu dapat berlangsung terus sehingga selamat, maka perlu adanya penyatuan antara sel sperma yang normal dengan ovum (sel telur) yang normal pula. Kelainan genetik pada suami atau istri dapat menjadi penyebab kelainan pada zigot yang berakibat terjadi keguguran. Jadi kelainan kromosom [2] memegang peranan dalam abortus, lebih- lebih keguguran yang berturutan.

2. Faktor Tubuh atau kesehatan ibu.
Beberapa penyakit apabila terjadi pada wanita hamil, dapat menyebabkan keguguran. Di antaranya penyakit infeksi yang disebabkan golongan bakteri (sifilis, gonore, tifus, kolera, tetanus, difteria, lepra, infeksi jenis kuman streptokokus H), golongan virus (rubella, sitomegalovirus, herpes, parotitis, campak, hepatitis, cacar, influenza berat).

Golongan parasit (toxoplasma melalui perantara binatang kucing, tikus, anjing juga burung dara serta sapi atau kambing, dan penyakit malaria melalui gigitan nyamuk). Mekanisme penyakit ini sebagai penyebab keguguran belumlah jelas.

Gangguan lain juga bisa menyebabkan gugurnya si janin, yaitu penyakit hormonal (DM dan gangguan kelenjar gondok), kelainan pada sistem kekebalan tubuh (immunologis), sang ibu kekurangan gizi dan anemia berat, keracunan (arsen,timah hitam,formaldehid, benzen, metilenoksida) serta radiasi. Kelainan bentuk pada rahim misalnya rahim abnormal, atau adanya tumor sehingga mengganggu terjadinya perkembangan janin selanjutnya.

Faktor psikis sang ibu mempengaruhi kerja rahim, sehingga wanita dengan emosi yang labil mudah mengalami kegoncangan jiwa, dan akibatnya janin terkena imbasnya.

3. Faktor Sperma
Latar belakang janin tak berkembang, ternyata si ayah pun ikut berperan, karena sperma bisa mengalami translokasi kromosom [3] sehingga menghasilkan zigot tidak normal, yaitu memiliki material kromosom berbeda. Dan ada lagi penyebab lainnya, yaitu terlalu banyak atau sedikit material kromosom pada sperma, juga dari hasil analisis sperma terdapat lebih 50% sel sperma dengan kepala abnormal.

PENUTUP
Keguguran yang terjadi apalagi yang berulang, tentunya tidak menjadikan sepasang suami istri larut dalam kekecewaan dan kesedihan, atau sebaliknya sukacita karena dalam hati mereka tidak mengharapkan kehadiran anak.
Sebagai kaum yang beriman, kita harus meyakininya sebagai takdir Allah Subhanahu wa Ta'ala disertai tawakkal kepadaNya, karena hal itu sebagai bagian dari keimanan seorang muslim. Namun demikian, usaha untuk mengantisipasi tetap wajib kita lakukan. Dan berikut ini bekal acuan bagi sepasang suami istri.

1. Jangan lupa selalu berdoa sesuai tuntunan Rasulullah Shallallahu 'alaihi wa sallam sebelum bersenggama (berjima’). Meskipun faktor genetik (kromosom) dari masing-masing partner, juga faktor kelainan bentuk rahim sulit dikoreksi, mudah-mudahan dengan doa dan harapan kepada Allah, atas kehendakNya kondisi gen serta perkembangan janin bisa menjadi normal.

2. Sebaiknya menghindari senggama saat kehamilan muda (triwulan pertama), lebih-lebih dengan riwayat abortus berulang.

3. Menciptakan ketenangan rumah tangga, selalu hindari konflik dan permasalahan yang mengganggu pikiran pada saat istri hamil.

4. Segera atasi apabila ibu hamil menderita sakit meskipun ringan, karena kadang-kadang gejala penyakit hanya sederhana tanpa gejala-gejala berat.

5. Penuhi gizi seimbang dalam makanan sehari-hari, sehingga daya tahan fisik terhadap penyakit menjadi baik, terlebih bagi ibu yang positip hamil. Hindari mengkonsumsi daging (kambing, sapi) setengah masak karena kista toxoplasma mungkin masih ada.

6. Binatang piaraan sebaiknya dalam kondisi sehat, dan apabila sang ibu hamil sebaiknya hindari dulu untuk mencegah transmisi penyakit dari hewan (kucing serta burung yang bisa mengidap sitomegalovirus).

7. Kalau sudah terjadi perdarahan pada kehamilan muda, segera istirahat total di tempat tidur dalam beberapa hari dan lakukan aktivitas seperlunya saja. Kadang janin bisa dipertahankan.

8. Apabila perdarahan berlanjut dan kemungkinan janin tidak bisa dipertahankan lagi, maka segera berhubungan dengan dokter atau ke rumah sakit.

9. ika tersedia vaksin, tidak mengapa immunisasi terhadap penyakit yang mengkhawatirkan (hepatitis, meningitis dan lain-lain) asal diawasi dan dikontrol oleh dokter ahli. Wallahua'lam. (dr. Ira).

[Disalin dari majalah As-Sunnah Edisi 01//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Hasil penyatuan sel jantan dan betina sampai ia membelah
[2]. Badan di dalam inti sel terdiri dari DNA yang berfungsi memindahkan informasi genetik.
[3]. Peristiwa penyatuan fragmen atau potongan dari satu kromosom dengan kromosom lain yang bukan homolognya (homolog, yaitu mempunyai perkembangan serupa tetapi berbeda fungsi).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Ibadah Dalam Islam

/0 almanhaj.or.id - Pengertian Ibadah Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Pengertian Ibadah Dalam Islam

Sabtu, 3 Februari 2007 15:24:56 WIB

Halaman ke-1 dari 2

PENGERTIAN IBADAH DALAM ISLAM[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

A. Definisi Ibadah
Ibadah secara bahasa (etimologi) berarti merendahkan diri serta tunduk. Sedangkan menurut syara’ (terminologi), ibadah mempunyai banyak definisi, tetapi makna dan maksudnya satu. Definisi itu antara lain adalah:

[1]. Ibadah adalah taat kepada Allah dengan melaksanakan perintah-Nya melalui lisan para Rasul-Nya.

[2]. Ibadah adalah merendahkan diri kepada Allah Azza wa Jalla, yaitu tingkatan tunduk yang paling tinggi disertai dengan rasa mahabbah (kecintaan) yang paling tinggi.

[3]. Ibadah adalah sebutan yang mencakup seluruh apa yang dicintai dan diridhai Allah Azza wa Jalla, baik berupa ucapan atau perbuatan, yang zhahir maupun yang bathin. Yang ketiga ini adalah definisi yang paling lengkap.

Ibadah terbagi menjadi ibadah hati, lisan, dan anggota badan. Rasa khauf (takut), raja’ (mengharap), mahabbah (cinta), tawakkal (ketergantungan), raghbah (senang), dan rahbah (takut) adalah ibadah qalbiyah (yang berkaitan dengan hati). Sedangkan tasbih, tahlil, takbir, tahmid dan syukur dengan lisan dan hati adalah ibadah lisaniyah qalbiyah (lisan dan hati). Sedangkan shalat, zakat, haji, dan jihad adalah ibadah badaniyah qalbiyah (fisik dan hati). Serta masih banyak lagi macam-macam ibadah yang berkaitan dengan amalan hati, lisan dan badan.

Ibadah inilah yang menjadi tujuan penciptaan manusia. Allah berfirman:

“Artinya : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka beribadah kepada-Ku. Aku tidak menghen-daki rizki sedikit pun dari mereka dan Aku tidak menghendaki supaya mereka memberi makan kepada-Ku. Sesungguhnya Allah Dia-lah Maha Pemberi rizki Yang mempunyai kekuatan lagi sangat kokoh.” [Adz-Dzaariyaat : 56-58]

Allah Azza wa Jalla memberitahukan bahwa hikmah penciptaan jin dan manusia adalah agar mereka melaksanakan ibadah hanya kepada Allah Azza wa Jalla. Dan Allah Mahakaya, tidak membutuhkan ibadah mereka, akan tetapi merekalah yang membutuhkan-Nya, karena ketergantungan mereka kepada Allah, maka barangsiapa yang menolak beribadah kepada Allah, ia adalah sombong. Siapa yang beribadah kepada-Nya tetapi dengan selain apa yang disyari’atkan-Nya, maka ia adalah mubtadi’ (pelaku bid’ah). Dan barangsiapa yang beribadah kepada-Nya hanya dengan apa yang disyari’atkan-Nya, maka ia adalah mukmin muwahhid (yang mengesakan Allah).

B. Pilar-Pilar Ubudiyyah Yang Benar
Sesungguhnya ibadah itu berlandaskan pada tiga pilar pokok, yaitu: hubb (cinta), khauf (takut), raja’ (harapan).

Rasa cinta harus disertai dengan rasa rendah diri, sedang-kan khauf harus dibarengi dengan raja’. Dalam setiap ibadah harus terkumpul unsur-unsur ini. Allah berfirman tentang sifat hamba-hamba-Nya yang mukmin:

“Artinya : Dia mencintai mereka dan merekapun mencintai-Nya.” [Al-Maa-idah: 54]

“Artinya : Adapun orang-orang yang beriman sangat besar cinta-nya kepada Allah.” [Al-Baqarah: 165]

“Artinya : Sesungguhnya mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) kebaikan dan mereka berdo’a kepada Kami dengan penuh harap dan cemas. Dan mereka adalah orang-orang yang khusyu’ kepada Kami.” [Al-Anbiya’: 90]

Sebagian Salaf berkata [2], “Siapa yang beribadah kepada Allah dengan rasa cinta saja, maka ia adalah zindiq [3], siapa yang beribadah kepada-Nya dengan raja’ saja, maka ia adalah murji’[4]. Dan siapa yang beribadah kepada-Nya hanya dengan khauf, maka ia adalah haruriy [5]. Barangsiapa yang beribadah kepada-Nya dengan hubb, khauf, dan raja’, maka ia adalah mukmin muwahhid.”

C. Syarat Diterimanya Ibadah
Ibadah adalah perkara tauqifiyah yaitu tidak ada suatu bentuk ibadah yang disyari’atkan kecuali berdasarkan Al-Qur-an dan As-Sunnah. Apa yang tidak disyari’atkan berarti bid’ah mardudah (bid’ah yang ditolak) sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam.

ãóäú Úóãöáó ÚóãóáÇð áóíúÓó Úóáóíúåö ÃóãúÑõäóÇ Ýóåõæó ÑóÏøñ.

“Artinya : Barangsiapa yang beramal tanpa adanya tuntunan dari kami, maka amalan tersebut tertolak.” [6]

Agar dapat diterima, ibadah disyaratkan harus benar. Dan ibadah itu tidak bisa dikatakan benar kecuali dengan adanya dua syarat:

[a]. Ikhlas karena Allah semata, bebas dari syirik besar dan kecil.
[b]. Ittiba’, sesuai dengan tuntunan Rasulullah Shallallahu 'alaihi wa sallam

Syarat yang pertama merupakan konsekuensi dari syahadat laa ilaaha illallaah, karena ia mengharuskan ikhlas beribadah hanya kepada Allah dan jauh dari syirik kepada-Nya. Sedangkan syarat kedua adalah konsekuensi dari syahadat Muhammad Rasulullah, karena ia menuntut wajib-nya taat kepada Rasul, mengikuti syari’atnya dan meninggal-kan bid’ah atau ibadah-ibadah yang diada-adakan.

Allah Subhanahu wa Ta'ala berfirman.

“Artinya : (Tidak demikian) bahkan barangsiapa yang menyerahkan diri sepenuhnya kepada Allah, dan ia berbuat kebajikan, maka baginya pahala di sisi Rabb-nya dan tidak ada rasa takut pada mereka dan mereka tidak bersedih hati.” [Al-Baqarah: 112]

Aslama wajhahu (menyerahkan diri) artinya memurnikan ibadah kepada Allah. Wahua muhsin (berbuat kebajikan) artinya mengikuti Rasul-Nya Shallallahu 'alaihi wa sallam

Syaikhul Islam mengatakan, “Inti agama ada dua pilar yaitu kita tidak beribadah kecuali hanya kepada Allah, dan kita tidak beribadah kecuali dengan apa yang Dia syari’at-kan, tidak dengan bid’ah.”

Sebagaimana Allah berfirman.

“Artinya : Maka barangsiapa mengharap perjumpaan dengan Rabb-nya maka hendaknya ia mengerjakan amal shalih dan janganlah ia mempersekutukan sesuatu pun dalam ber-ibadah kepada Rabb-nya.” [Al-Kahfi: 110]

Hal yang demikian itu merupakan manifestasi (perwujudan) dari dua kalimat syahadat Laa ilaaha illallaah, Muhammad Rasulullah.

Pada yang pertama, kita tidak beribadah kecuali kepada-Nya. Pada yang kedua, bahwasanya Muhammad Shallallahu 'alaihi wa sallam adalah utusan-Nya yang menyampaikan ajaran-Nya. Maka kita wajib membenarkan dan mempercayai beritanya serta mentaati perintahnya. Beliau Shallallahu 'alaihi wa sallam telah menjelaskan bagai-mana cara kita beribadah kepada Allah, dan beliau Shallallahu 'alaihi wa sallam melarang kita dari hal-hal baru atau bid’ah. Beliau Shallallahu 'alaihi wa sallam mengatakan bahwa semua bid’ah itu sesat. [7]

Bila ada orang yang bertanya: “Apa hikmah di balik kedua syarat bagi sahnya ibadah tersebut?”

Jawabnya adalah sebagai berikut:
[1]. Sesungguhnya Allah memerintahkan untuk mengikhlaskan ibadah kepada-Nya semata. Maka, beribadah kepada selain Allah di samping beribadah kepada-Nya adalah kesyirikan. Allah Subhanahu wa Ta'ala berfirman.

“Artinya : Maka sembahlah Allah dengan tulus ikhlas beragama kepada-Nya.” [Az-Zumar: 2]

[2]. Sesungguhnya Allah mempunyai hak dan wewenang Tasyri’ (memerintah dan melarang). Hak Tasyri’ adalah hak Allah semata. Maka, barangsiapa beribadah kepada-Nya bukan dengan cara yang diperintahkan-Nya, maka ia telah melibatkan dirinya di dalam Tasyri’.

[3]. Sesungguhnya Allah telah menyempurnakan agama bagi kita[8] Maka, orang yang membuat tata cara ibadah sendiri dari dirinya, berarti ia telah menambah ajaran agama dan menuduh bahwa agama ini tidak sempurna (mempunyai kekurangan).

[4]. Dan sekiranya boleh bagi setiap orang untuk beribadah dengan tata cara dan kehendaknya sendiri, maka setiap orang menjadi memiliki caranya tersendiri dalam ibadah. Jika demikian halnya, maka yang terjadi di dalam ke-hidupan manusia adalah kekacauan yang tiada taranya karena perpecahan dan pertikaian akan meliputi ke-hidupan mereka disebabkan perbedaan kehendak dan perasaan, padahal agama Islam mengajarkan kebersamaan dan kesatuan menurut syari’at yang diajarkan Allah dan Rasul-Nya.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Ibadah Dalam Islam

/1 almanhaj.or.id - Pengertian Ibadah Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Pengertian Ibadah Dalam Islam

Sabtu, 3 Februari 2007 15:24:56 WIB

Halaman ke-2 dari 2

D. Keutamaan Ibadah
Ibadah di dalam syari’at Islam merupakan tujuan akhir yang dicintai dan diridhai-Nya. Karenanyalah Allah men-ciptakan manusia, mengutus para Rasul dan menurunkan Kitab-Kitab suci-Nya. Orang yang melaksanakannya di-puji dan yang enggan melaksanakannya dicela.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan Rabb-mu berfirman, ‘Berdo’alah kepada-Ku, nis-caya akan Aku perkenankan bagimu. Sesungguhnya orang-orang yang sombong tidak mau beribadah kepada-Ku akan masuk Neraka Jahannam dalam keadaan hina dina.’” [Al-Mu’min: 60]

Ibadah di dalam Islam tidak disyari’atkan untuk mem-persempit atau mempersulit manusia, dan tidak pula untuk menjatuhkan mereka di dalam kesulitan. Akan tetapi ibadah itu disyari’atkan untuk berbagai hikmah yang agung, kemashlahatan besar yang tidak dapat dihitung jumlahnya. Pelaksanaan ibadah dalam Islam semua adalah mudah.

Di antara keutamaan ibadah bahwasanya ibadah mensucikan jiwa dan membersihkannya, dan mengangkatnya ke derajat tertinggi menuju kesempurnaan manusiawi.

Termasuk keutamaan ibadah juga bahwasanya manusia sangat membutuhkan ibadah melebihi segala-galanya, bahkan sangat darurat membutuhkannya. Karena manusia secara tabi’at adalah lemah, fakir (butuh) kepada Allah. Sebagaimana halnya jasad membutuhkan makanan dan minuman, demi-kian pula hati dan ruh memerlukan ibadah dan menghadap kepada Allah. Bahkan kebutuhan ruh manusia kepada ibadah itu lebih besar daripada kebutuhan jasadnya kepada makanan dan minuman, karena sesungguhnya esensi dan subtansi hamba itu adalah hati dan ruhnya, keduanya tidak akan baik kecuali dengan menghadap (bertawajjuh) kepada Allah dengan beribadah. Maka jiwa tidak akan pernah merasakan kedamaian dan ketenteraman kecuali dengan dzikir dan beribadah kepada Allah. Sekalipun seseorang merasakan kelezatan atau kebahagiaan selain dari Allah, maka kelezatan dan kebahagiaan tersebut adalah semu, tidak akan lama, bahkan apa yang ia rasakan itu sama sekali tidak ada kelezatan dan kebahagiaannya.

Adapun bahagia karena Allah dan perasaan takut kepada-Nya, maka itulah kebahagiaan yang tidak akan terhenti dan tidak hilang, dan itulah kesempurnaan dan keindahan serta kebahagiaan yang hakiki. Maka, barangsiapa yang meng-hendaki kebahagiaan abadi hendaklah ia menekuni ibadah kepada Allah semata. Maka dari itu, hanya orang-orang ahli ibadah sejatilah yang merupakan manusia paling bahagia dan paling lapang dadanya.

Tidak ada yang dapat menenteramkan dan mendamaikan serta menjadikan seseorang merasakan kenikmatan hakiki yang ia lakukan kecuali ibadah kepada Allah semata. Imam Ibnul Qayyim rahimahullah berkata, “Tidak ada kebahagiaan, kelezatan, kenikmatan dan kebaikan hati melainkan bila ia meyakini Allah sebagai Rabb, Pencipta Yang Maha Esa dan ia beribadah hanya kepada Allah saja, sebagai puncak tujuannya dan yang paling dicintainya daripada yang lain.[9]

Termasuk keutamaan ibadah bahwasanya ibadah dapat meringankan seseorang untuk melakukan berbagai kebajikan dan meninggalkan kemunkaran. Ibadah dapat menghibur seseorang ketika dilanda musibah dan me-ringankan beban penderitaan saat susah dan mengalami rasa sakit, semua itu ia terima dengan lapang dada dan jiwa yang tenang.

Termasuk keutamaannya juga, bahwasanya seorang hamba dengan ibadahnya kepada Rabb-nya dapat mem-bebaskan dirinya dari belenggu penghambaan kepada makhluk, ketergantungan, harap dan rasa cemas kepada mereka. Maka dari itu, ia merasa percaya diri dan berjiwa besar karena ia berharap dan takut hanya kepada Allah saja.

Keutamaan ibadah yang paling besar bahwasanya ibadah merupakan sebab utama untuk meraih keridhaan Allah Subhanahu wa Ta'ala, masuk Surga dan selamat dari siksa Neraka.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. Pembahasan ini dinukil dari kitab ath-Thariiq ilal Islaam (cet. Darul Wathan, th. 1421 H) oleh Syaikh Muhammad bin Ibrahim al-Hamd, al-‘Ubudiyyah oleh Syaikhul Islam Ibnu Taimiyyah tahqiq Syaikh ‘Ali bin Hasan ‘Abdul Hamid, dan Mawaaridul Amaan al-Muntaqa min Ighaatsatul Lahafan oleh Syaikh ‘Ali bin Hasan ‘Abdul Hamid.
[2]. Lihat al-‘Ubuudiyyah oleh Syaikhul Islam Ibnu Taimiyyah, tahqiq Syaikh ‘Ali bin Hasan bin ‘Ali ‘Abdul Hamid al-Halaby al-Atsary (hal. 161-162), Maktabah Darul Ashaalah 1416 H
[3]. Zindiq adalah orang yang munafik, sesat dan mulhid.
[4]. Murji’ adalah orang murji’ah, yaitu golongan yang mengatakan bahwa amal bukan bagian dari iman, iman hanya dalam hati.
[5]. Haruriy adalah orang dari golongan khawarij yang pertama kali muncul di Harura’, dekat Kufah, yang berkeyakinan bahwa orang mukmin yang berdosa besar adalah kafir.
[6]. HR. Muslim (no. 1718 (18)) dan Ahmad (VI/146; 180; 256), dari hadits ‘Aisyah Radhiyallahu anha.
[7]. Lihat al-‘Ubudiyyah oleh Syaikhul Islam Ibnu Taimiyyah, tahqiq ‘Ali Hasan ‘Ali ‘Abdul Hamid (hal. 221-222).
[8]. Lihat surat Al-Maa-idah ayat 3.
[9]. Mawaaridul Amaan al-Muntaqa min Ighatsatul Lahafan (hal. 67), oleh Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Islam Dan Keindahannya

/0 almanhaj.or.id - Keutamaan Islam Dan Keindahannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Keutamaan Islam Dan Keindahannya

Minggu, 4 Februari 2007 10:54:52 WIB

Halaman ke-1 dari 2

KEUTAMAAN ISLAM DAN KEINDAHANNYA[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Dua Tulisan 1/2

Islam adalah agama yang memiliki banyak keutamaan yang agung dan membuahkan hal-hal yang terpuji dan hasil-hasil yang mulia. Di antara keutamaan dan keindahan Islam adalah:

[1]. Islam menghapus seluruh dosa dan kesalahan bagi orang kafir yang masuk Islam.

Dalilnya adalah firman Allah Azza wa Jalla.

“Artinya : Katakanlah kepada orang-orang kafir itu, (Abu Sufyan dan kawan-kawannya) ‘Jika mereka berhenti (dari kekafiran-nya), niscaya Allah akan mengampuni dosa-dosa mereka yang telah lalu; dan jika mereka kembali lagi (memerangi Nabi), sungguh akan berlaku (kepada mereka) sunnah (Allah terhadap) orang-orang terdahulu (dibinasakan).” [Al-Anfaal: 38]

Shahabat ‘Amr bin al-‘Ash Radhiyallahu 'anhu yang menceritakan kisahnya ketika masuk Islam, beliau Radhiyallahu 'anhu berkata:

“Artinya : ... Ketika Allah menjadikan Islam dalam hatiku, aku mendatangi Nabi Shallallahu 'alaihi wa sallam, dan aku berkata, ‘Bentangkanlah tanganmu, aku akan berbai’at kepadamu.’ Maka Nabi Shallallahu 'alaihi wa sallammembentangkan tangan kanannya. Dia (‘Amr bin al-‘Ash Radhiyallahu 'anhu) berkata, ‘Maka aku tahan tanganku (tidak menjabat tangan Nabi Shallallahu 'alaihi wa sallam).’ Maka Nabi Shallallahu 'alaihi wa sallam bertanya, ‘Ada apa wahai ‘Amr?’ Dia berkata, ‘Aku ingin me-minta syarat!’ Maka, Nabi Shallallahu 'alaihi wa sallam bertanya, ‘Apakah syaratmu?’ Maka aku berkata, ‘Agar aku diampuni.’ Maka Nabi Shallallahu 'alaihi wa sallam berkata, ‘Apakah engkau belum tahu bahwa sesungguhnya Islam itu menghapus dosa-dosa yang dilakukan sebelumnya, hijrah itu menghapus dosa-dosa sebelumnya, dan haji itu menghapus dosa-dosa sebelumnya?’” [2]

[2]. Apabila seseorang masuk Islam kemudian baik ke-Islamannya, maka ia tidak disiksa atas perbuatannya pada waktu dia masih kafir, bahkan Allah Azza wa Jalla akan melipatgandakan pahala amal-amal kebaikan yang pernah dilakukannya. Dalam sebuah hadits dinyatakan:

"Artinya : Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Jika baik keIslaman seseorang di antara kalian, maka setiap kebaikan yang dilakukannya akan ditulis sepuluh kali lipat sampai tujuh ratus kali lipat. Adapun keburukan yang dilakukannya akan ditulis satu kali sampai ia bertemu Allah.” [3]

[3]. Islam tetap menghimpun amal kebaikan yang pernah dilakukan seseorang baik ketika masih kafir maupun ketika sudah Islam.

"Artinya : Dari Hakim bin Hizam Radhiyallahu 'anhu, ia berkata, “Wahai Rasulullah, apakah engkau memandang perbuatan-perbuatan baik yang aku lakukan sewaktu masa Jahiliyyah seperti shadaqah, membebaskan budak atau silaturahmi tetap mendapat pahala?” Maka Nabi Shallallahu 'alaihi wa sallam bersabda, “Engkau telah masuk Islam beserta semua kebaikanmu yang dahulu.” [4]

[4]. Islam sebagai sebab terhindarnya seseorang dari siksa Neraka.

"Artinya : Dari Anas Radhiyallahu 'anhu, beliau berkata, “Ada seorang anak Yahudi yang selalu membantu Nabi Shallallahu 'alaihi wa sallam, kemudian ia sakit. Maka, Nabi Shallallahu 'alaihi wa sallam datang menengoknya, lalu duduk di dekat kepalanya, seraya mengatakan, ‘Masuk Islam-lah!’ Maka anak Yahudi itu melihat ke arah ayahnya yang berada di sampingnya, maka ayahnya berkata, ‘Taatilah Abul Qasim (Nabi Shallallahu 'alaihi wa sallam).’ Maka anak itu akhirnya masuk Islam. Kemudian Nabi Shallallahu 'alaihi wa sallam keluar seraya mengatakan, ‘Segala puji hanya milik Allah yang telah menyelamatkannya dari siksa Neraka.’” [5]

Dalam hadits lain yang berasal dari Shahabat Abu Hurairah Radhiyallahu 'anhu, Nabi Shallallahu 'alaihi wa sallam bersabda:

“...Sesungguhnya tidak akan masuk Surga melainkan jiwa muslim dan sesungguhnya Allah menolong agama ini dengan orang-orang fajir.” [6]

[5]. Kemenangan, kesuksesan dan kemuliaan terdapat dalam Islam.

"Artinya : Dari Shahabat ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Sungguh telah beruntung orang yang masuk Islam, dan diberi rizki yang cukup dan Allah memberikan sifat qana’ah (merasa cukup) atas rizki yang ia terima.” [7]

‘Umar bin al-Khaththab Radhiyallahu 'anhu berkata, “Kami adalah suatu kaum yang telah dimuliakan oleh Allah Azza wa Jalla dengan Islam, maka bila kami mencari kemuliaan dengan selain cara-cara Islam maka Allah akan menghinakan kami.” [8]

[6]. Kebaikan seluruhnya terdapat dalam Islam. Tidak ada kebaikan baik di kalangan orang Arab maupun non Arab, melainkan dengan Islam.
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

Artinya : “Setiap penghuni rumah baik dari kalangan orang Arab atau orang Ajam (non Arab), jika Allah menghendaki kepada mereka kebaikan, maka Allah berikan hidayah kepada mereka untuk masuk ke dalam Islam, kemudian akan terjadi fitnah-fitnah seolah-olah seperti naungan awan.” [9]

[7]. Islam membuahkan berbagai macam kebaikan dan keberkahan di dunia dan akhirat.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Artinya : Sesungguhnya Allah Azza wa Jalla tidak menzhalimi satu kebaikan pun dari seorang mukmin, diberi dengannya di dunia dan dibalas dengannya di akhirat. Adapun orang kafir diberi makan dengan kebaikan yang dilakukannya karena Allah di dunia sehingga jika tiba akhirat, kebaikannya tersebut tidak akan dibalas.” [10]

[8]. Suatu amal shalih yang sedikit dapat menjadi amal shalih yang banyak dengan sebab Islam yang shahih, yaitu tauhid dan ikhlas. Beramal sedikit saja namun diberikan ganjaran dengan pahala yang melimpah.
Dalam sebuah hadits dinyatakan:

"Artinya : Dari al-Bara’ Radhiyallahu 'anhu, ia berkata, “Seorang laki-laki yang memakai pakaian besi mendatangi Nabi Shallallahu 'alaihi wa sallam kemudian ia bertanya, ‘Wahai Rasulullah, apakah aku boleh ikut perang ataukah aku masuk Islam terlebih dahulu?’ Maka, Rasulullah Shallallahu 'alaihi wa sallam menjawab, ‘Masuk Islamlah terlebih dahulu, baru kemudian ikut berperang.’ Maka, laki-laki tersebut masuk Islam lalu ikut berperang dan akhirnya terbunuh (dalam peperangan). Rasulullah Shallallahu 'alaihi wa sallam pun bersabda: ‘Laki-laki tersebut beramal sedikit namun diganjar sangat banyak.’”[11]

[9]. Islam membuahkan cahaya bagi penganutnya di dunia dan akhirat.
Allah Azza wa Jalla berfirman:

“Maka apakah orang-orang yang dibukakan hatinya oleh Allah untuk (menerima) agama Islam lalu dia mendapat cahaya dari Rabb-nya (sama dengan orang yang membatu hatinya)? Maka, celakalah mereka yang hatinya telah membatu untuk mengingat Allah. Mereka itu dalam kesesatan yang nyata.” [Az-Zumar: 22]

[10]. Islam menyuruh kepada setiap kebaikan dan melarang dari setiap keburukan. Tiada satu pun kebaikan, baik yang kecil maupun yang besar, melainkan Islam telah membimbingnya dan menunjukinya, sebaliknya tidak ada satu pun keburukan melainkan Islam telah mem-peringatkan dan melarangnya.

[11]. Islam menjaga agama. Islam mengharamkan seseorang murtad (keluar dari agama Islam), bahkan orang yang murtad boleh dibunuh.

[12]. Islam menjaga jiwa. Allah Azza wa Jalla mengharamkan pembunuhan dan penumpahan darah umat Islam. Islam memelihara jiwa, oleh karena itu Islam mengharamkan pembunuhan secara tidak haq (benar), dan hukuman bagi orang yang membunuh jiwa seseorang secara tidak benar adalah hukuman mati.

Maka dari itu jarang terjadi pembunuhan di negeri yang menerapkan syari’at Islam. Karena apabila seseorang mengetahui bahwa bila ia membunuh seseorang akan di-bunuh pula maka ia tidak akan melakukan pembunuhan, karena hal itu masyarakat hidup dengan penuh rasa aman dari kejahatan pembunuhan.

Allah Subhanahu wa Ta'ala berfirman:

“Dan dalam qishash itu ada (jaminan) kehidupan bagimu, wahai orang-orang yang berakal, agar kamu bertaqwa.” [Al-Baqarah: 179]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Islam Dan Keindahannya

/1 almanhaj.or.id - Keutamaan Islam Dan Keindahannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Keutamaan Islam Dan Keindahannya

Minggu, 4 Februari 2007 10:54:52 WIB

Halaman ke-2 dari 2

[13]. Islam menjaga akal. Oleh karena itu Islam mengharamkan setiap yang memabukkan seperti khamr (minuman keras), narkoba dan rokok.

Allah Azza wa Jalla berfirman:

“Artinya : Wahai orang-orang yang beriman, sesungguhnya khamr (minuman keras), berjudi, (berkorban untuk) berhala dan mengundi nasib dengan anak panah, adalah perbuatan keji dan termasuk perbuatan syaitan. Maka jauhilah (perbuatan-perbuatan itu) agar kamu beruntung.” [Al-Maa-idah: 90]

Khamr adalah apa-apa yang menutup akal, baik bentuk-nya basah maupun kering, yang dimakan atau diminum dan setiap yang memabukkan adalah sumber dari segala kejelekan, sarangnya dosa dan pintu setiap kejelekan. Barang-siapa yang tidak menjauhkannya, maka ia telah durhaka kepada Allah Azza wa Jalla dan Rasul-Nya Shallallahu 'alaihi wa sallam dan ia berhak mendapatkan hukuman, siksa, adzab dan diancam dengan masuk Neraka. Nabi Shallallahu 'alaihi wa sallam diutus untuk menghalalkan yang baik-baik dan mengharamkan yang jelek-jelek.

Allah Azza wa Jalla berfirman:

“…Dan yang menghalalkan bagi mereka segala yang baik dan yang mengharamkan bagi mereka segala yang buruk…” [Al-A’raaf: 157]

[14]. Islam menjaga harta. Oleh karena itu Islam menga-jarkan amanah (kejujuran) dan menghargai orang-orang yang amanah, bahkan menjanjikan kehidupan bahagia dan Surga kepada mereka. Islam melarang menipu, korupsi dan mencuri serta mengancam pelakunya dengan hukuman. Islam mensyari’atkan had pencurian, yaitu potong tangan pencuri agar seseorang tidak memberanikan diri mencuri harta orang lain. Dan apabila ia tidak merasa takut akan hukuman di akhirat, maka ia akan jera karena dipotong tangannya. Maka dari itu, masyarakat yang hidup di suatu negeri yang menerapkan syari’at Islam merasa aman terhadap harta kekayaan mereka, bahkan jikalau potong tangan di-laksanakan maka sangat jarang sekali adanya pencuri. Allah Azza wa Jalla berfirman:

“Artinya : Laki-laki yang mencuri dan perempuan yang mencuri, potonglah tangan keduanya (sebagai) balasan atas per-buatan yang mereka lakukan dan sebagai siksaan dari Allah. Dan Allah Maha Perkasa lagi Mahabijaksana.” [Al-Maa-idah: 38]

[15]. Islam menjaga nasab (keturunan). Allah Azza wa Jalla mengharamkan zina dan segala jalan yang membawa kepada zina. Allah Azza wa Jalla berfirman:

“Artinya : Dan janganlah kamu mendekati zina; sesungguhnya zina itu suatu perbuatan yang keji dan suatu jalan yang buruk.” [Al-Israa’: 32]

Allah Azza wa Jalla juga berfirman:

“Perempuan yang berzina dan laki-laki yang berzina, maka deralah masing-masing seorang dari keduanya seratus kali dera dan janganlah rasa belas kasihan kepada keduanya mencegah kamu untuk (menjalankan) agama Allah, jika kamu beriman kepada Allah dan hari Akhirat, dan hendaklah (pelaksanaan) hukuman mereka disaksikan oleh sekumpulan dari orang-orang beriman.” [An-Nuur: 2]

[16]. Islam menjaga kehormatan. Allah Azza wa Jalla mengharamkan menuduh orang baik-baik sebagai pezina atau dengan tuduhan-tuduhan lainnya yang merusak kehormatan-nya.

Allah Azza wa Jalla berfirman:

“Artinya : Sesungguhnya orang-orang yang menuduh wanita-wanita yang baik-baik, yang lengah lagi beriman (dengan tuduhan berzina), mereka dilaknat di dunia dan akhirat dan bagi mereka adzab yang besar. Pada hari (ketika) lidah, tangan dan kaki mereka menjadi saksi atas mereka terhadap apa yang dahulu mereka kerjakan.” [An-Nuur : 23-24]

Allah Azza wa Jalla berfirman:

“Artinya : Dan orang-orang yang menyakiti orang-orang mukmin laki-laki dan perempuan tanpa ada kesalahan yang mereka perbuat, maka sungguh mereka telah memikul kebohongan dan dosa yang nyata.” [Al-Ahzaab: 58]

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“... Sesungguhnya darah kalian, harta benda kalian, kehormatan kalian, haram atas kalian seperti terlarang-nya hari ini, bulan ini dan negeri ini, hendaknya yang hadir menyampaikan kepada yang tidak hadir...” [12]

Islam memerintah kepada setiap kebaikan dan melarang dari setiap keburukan. Setiap perintah agama Islam pasti mengandung manfaat dan kebaikan, dan sebaliknya setiap larangan agama Islam pasti mengandung kerugian dan kejelekan. Oleh karena itu setiap perintah dan larangan Islam termasuk di antara keindahannya.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. Pembahasan ini diambil dari kitab Nurul Islam wa Zhulumatil Kufri oleh Syaikh Dr. Sa’id bin Wahf al-Qahthani, dan ath-Thariiq ilal Islaam oleh Syaikh Muhammad bin Ibrahim al-Hamd.
[2]. HR. Muslim: Kitabul Iman (no. 121) dari ‘Amr bin al- ‘Ash Radhiyallahu 'anhu
[3]. HR. Muslim dalam Kitabul Iman (no. 129) dari Abu Hurairah Radhiyallahu 'anhu
[4]. HR. Al-Bukhari, Kitab Zakat (no. 1436, 2220, 2538, 5992) dan Muslim dalam Kitabul Iman (no. 123), dari Shahabat Hakim bin Hizam Radhiyallahu 'anhu
[5]. HR. Al-Bukhari (no. 1356, 5657) dari Shahabat Anas Radhiyallahu 'anhu
[6]. HR. Al-Bukhari, Kitab Jihad (no. 3062) dan Muslim (no. 111), dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[7]. HR. Muslim dalam Kitab Zakat (no. 1054) dari Shahabat ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu 'anhu
[8]. Riwayat al-Hakim dalam al-Mustadrak (I/62), ia berkata shahih dan disetujui oleh adz-Dzahabi dari Thariq bin Syihab rahimahullah
[9]. HR. Ahmad (III/477), al-Hakim (I/34) dan dishahihkan oleh Syaikh al-Albani rahimahullah dalam Silsilah al-Ahaadits ash-Shahiihah (no. 51) dari Shahabat Kurz bin ‘Alqamah al-Khuza’iy Radhiyallahu 'anhu
[10]. HR. Muslim (no. 2808 (56)), dari Shahabat Anas bin Malik Radhiyallahu 'anhu
[11]. HR. Al-Bukhari dalam Kitab Jihad (no. 2808) dan Muslim dalam Kitab ‘Imarah (no. 1900), lafazh hadits ini milik al-Bukhari, dari Shahabat Bara’ bin ‘Azib Radhiyallahu 'anhu
[12]. Yang melaksanakan perkara ini adalah ulil amri (penguasa).

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keindahan Islam Yang Berupa Perintah-Perintah Dan Larangan-Larangan

/0 almanhaj.or.id - Keindahan Islam Yang Berupa Perintah-Perintah Dan Larangan-Larangan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Keindahan Islam Yang Berupa Perintah-Perintah Dan Larangan-Larangan

Senin, 5 Februari 2007 01:53:00 WIB

KEUTAMAAN ISLAM DAN KEINDAHANNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhir dari Dua Tulisan 2/2

A. KEINDAHAN ISLAM YANG BERUPA PERINTAH-PERINTAH[1]
[1]. Islam memerintahkan kita agar bertauhid secara murni (beribadah hanya kepada Allah Azza wa Jalla saja, tidak kepada yang selain-Nya), ber‘aqidah yang benar sesuai dengan pemahaman para Shahabat karena yang demikian itu dapat membawa kepada ketentraman hati. ‘Aqidah yang diajarkan Islam dapat menjadikan mulia, menampakkan harga diri dan memberikan kelezatan iman.

[2]. Islam memerintahkan agar berbakti kepada kedua orang tua, menghubungkan silaturahmi dan menghormati tetangga.

[3]. Islam mengajarkan agar berbuat dan berupaya untuk memenuhi dan membantu kebutuhan-kebutuhan kaum Muslimin dan meringankan beban kesengsaraan mereka.

[4]. Islam menganjurkan terlebih dahulu memberi ucapan salam kepada setiap muslim yang kita jumpai dan menolong kaum Muslimin.

[5]. Islam mengajurkan agar menjenguk orang yang sakit, mengantar jenazah, berziarah kubur, dan mendo’akan sesama kaum Muslimin.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Artinya : Hak seorang muslim atas muslim lainnya ada enam.” (Para Shahabat bertanya), “Apa saja wahai Rasulullah?” Beliau bersabda, “(1) Apabila engkau berjumpa dengan-nya, maka ucapkanlah salam, (2) bila ia mengundangmu, maka penuhilah undangannya, (3) bila ia meminta nasihat, maka nasihatilah, (4) bila ia bersin lalu mengu-capkan tahmid (alhamdulillaah), maka do’akanlah (dengan ucapan: ‘Yarhamukallaah’), (5) bila ia sakit, maka jenguklah, dan (6) bila ia wafat, maka antarkanlah jenazahnya (ke pemakaman).” [2]

[6]. Islam menyuruh agar berlaku adil kepada orang lain dan mencintai apa yang dicintai mereka sebagaimana kita mencintai diri sendiri.

“Artinya : …Berlaku adillah, karena (adil itu) lebih dekat kepada takwa….” [Al-Maa-idah: 8]

[7]. Islam menyuruh berikhtiar untuk mencari rizki, menjaga kehormatan diri dan mengangkatnya dari posisi yang hina dan lemah.

Dalam mencari rizki, seseorang hendaknya berikhtiar terlebih dahulu, baru kemudian bertawakal (menggantungkan harapan) hanya kepada Allah Azza wa Jalla, sebagaimana yang diperin-tahkan Rasulullah Shallallahu 'alaihi wa sallam:

“Artinya : Seandainya kalian bertawakal kepada Allah dengan sungguh-sungguh, maka sungguh kalian akan diberikan rizki oleh Allah sebagaimana Dia memberikannya kepada burung. Pagi hari ia keluar dalam keadaan kosong perutnya, kemudian pulang di sore hari dalam keadaan kenyang.” [3]

[8]. Islam mengajarkan berlaku amanah (dipercaya), menempati janji, baik sangka (husnu zhan), tidak tergesa-gesa dalam segala perkara dan berlomba dalam melakukan kebajikan.

B. KEINDAHAN ISLAM YANG BERUPA LARANGAN-LARANGAN
Di antara keindahan Islam adalah larangan-larangan yang memperingatkan seorang muslim agar tidak terje-rumus ke dalam keburukan dan ancaman keras atas akibat buruk dari perbuatan tercela itu. Di antara larangan Islam itu adalah.

[1]. Islam melarang syirik, yaitu menyekutukan Allah Azza wa Jalla dengan sesuatu. Allah Azza wa Jalla berfirman.

“Artinya : Sesungguhnya Allah tidak akan mengampuni (dosa) karena mempersekutukan-Nya (syirik), dan Allah meng-ampuni (dosa) selainnya bagi siapa yang Dia kehendaki. Barangsiapa yang mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar.” [An-Nisaa': 48]

[2]. Islam melarang kekafiran, kefasikan, kedurhakaan dan menuruti keinginan hawa nafsu.

[3]. Islam melarang bid’ah (mengadakan sesuatu ibadah yang baru dalam agama).

[4]. Islam melarang riba dan makan harta riba. Allah Subhanahu wa Ta'ala melaknat orang yang makan riba, wakilnya, saksi dan penulisnya.[4]

[5]. Islam melarang sifat takabur, dengki, ujub (bangga diri), hasad, mencela, memaki orang lain dan mengganggu tetangga.

[6]. Islam melarang perbuatan menggunjing (ghibah), yaitu membicarakan keburukan orang lain dan mengadu domba (namimah), yaitu mengadakan provokasi di antara sesama untuk menimbulkan kerusakan dan permusuhan.

[7]. Islam melarang banyak berbicara yang tidak berguna, menyebarluaskan rahasia orang lain, memperolok-olok dan menganggap remeh orang lain.

[8]. Islam juga melarang mencaci-maki, mengutuk, mencela dan ungkapan-ungkapan buruk dan memanggil orang lain dengan panggilan-panggilan buruk.

Allah Azza wa Jalla berfirman:

“Artinya : Sesungguhnya orang-orang mukmin itu bersaudara karena itu damaikanlah antara kedua saudaramu (yang berselisih) dan bertakwalah kepada Allah agar kamu mendapat rahmat. Wahai orang-orang yang beriman, janganlah suatu kaum mengolok-olok kaum yang lain (karena) boleh jadi mereka (yang diperolok-olok) lebih baik dari mereka (yang mengolok-olokkan) dan jangan pula wanita-wanita (mengolok-olokkan) wanita-wanita lain (karena) boleh jadi wanita-wanita (yang diperolok-olok) lebih baik dari wanita (yang mengolok-olok) dan janganlah kamu mencela dirimu sendiri dan janganlah kamu saling memanggil dengan gelar-gelar yang buruk. Seburuk-buruk panggilan ialah (panggilan) yang buruk (fasiq) sesudah beriman dan barangsiapa yang tidak ber-taubat, maka mereka itulah orang-orang yang zhalim. Wahai orang-orang yang beriman. Jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebagian yang lain. Apakah ada di antara kamu yang suka memakan daging saudaranya yang sudah mati? Maka tentu kamu merasa jijik. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang.” [Al-Hujuraat: 10-12]

[9]. Islam melarang kita banyak berdebat, bertengkar, percandaan hina yang dapat membawa kepada kejahatan dan meremehkan orang lain.

[10]. Islam melarang pengkhianatan, perbuatan makar, ingkar janji dan fitnah yang dapat menyebabkan orang lain berada dalam ketidakpastian.

[11]. Islam melarang seorang anak durhaka kepada kedua orang tua dan memutus hubungan silaturahmi dengan sanak kerabat famili terdekat.

[12]. Islam melarang berburuk sangka, memata-matai dan mencari-cari kesalahan orang lain.

“Artinya : Wahai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebagian yang lain...” [Al-Hujuraat: 12]

[13]. Islam melarang membuat tato, mengerik bulu wajah, mencukur alis, menyambung rambut (sanggul) dan memakai pakaian yang tidak menutup aurat.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

“Artinya : Allah melaknat wanita yang bertato, wanita yang meminta ditato, wanita yang mengerik bulu wajah, wanita yang mencukur bulu alis matanya dan wanita yang mengikir giginya agar tampak cantik, mereka telah mengubah ciptaan Allah.” [5]

Dalam riwayat lain, Rasulullah Shallallahu 'alaihi wa sallam melaknat wanita yang menyambung rambut dan meminta disambung rambutnya.[6]

Rasulullah Shallallahu 'alaihi wa sallam mengancam dengan masuk Neraka bagi wanita yang tidak berbusana muslimah (berjilbab yang menutupi aurat), Rasulullah Shallallahu 'alaihi wa sallam bersabda.

“Artinya : Ada dua golongan penduduk Neraka, yang belum pernah aku lihat keduanya, yaitu suatu kaum yang memegang cemeti seperti ekor sapi untuk mencambuk manusia dan wanita-wanita yang berpakaian tetapi telanjang, ia berjalan berlenggak-lenggok dan kepalanya dicondongkan seperti punuk unta yang condong. Mereka tidak akan masuk Surga dan tidak akan mencium aroma Surga, padahal sesungguhnya aroma Surga dapat tercium sejauh perjalanan begini dan begini.” [7]

Syarat jilbab wanita muslimah yang sempurna.
a. Menutup seluruh tubuh, kecuali wajah dan dua telapak tangan.
b. Kainnya tebal, tidak tipis atau transparan.
c. Harus longgar, tidak ketat.
d. Tidak memakai wangi-wangian (parfum).
e. Tidak menyerupai pakaian laki-laki.
f. Tidak menyerupai pakaian wanita kafir.[8]

[14]. Islam melarang minuman keras (khamr), mengkonsumsi atau memperjualbelikan narkoba dan melarang perjudian.
Allah Subhanahu wa Ta'ala berfirman:

“Artinya : Wahai orang-orang yang beriman, sesungguhnya khamr (minuman keras), berjudi, ( berkorban untuk ) berhala dan mengundi nasib dengan anak panah, adalah perbuatan keji termasuk perbuatan syaitan. Maka jauhilah (perbuatan-perbuatan itu) agar kamu beruntung. Dengan minuman keras dan judi itu syaitan bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu, dan menghalangi kamu dari mengingat Allah dan melaksanakan shalat, maka tidakkah kamu mau berhenti?” [Al-Maa-idah: 90-91]

[15]. Islam melarang promosi palsu dan dusta, curang dalam takaran dan timbangan. Menggunakan harta kekayaan dalam hal yang diharamkan.
Allah Azza wa Jalla berfirman.

“Artinya : Celakalah bagi orang-orang yang curang. (Yaitu) orang-orang yang apabila menerima takaran dari orang lain mereka minta dipenuhi, dan apabila mereka menakar atau menimbang (untuk orang lain), mereka mengurangi.” [Al-Muthaffifin: 1-3]

[16]. Islam melarang perbuatan saling menjauhi satu sama lain, saling bermusuhan, acuh tak acuh dan melarang seorang muslim tidak menegur saudaranya sesama muslim lebih dari tiga hari.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Tidak halal bagi seorang muslim untuk membiarkan saudaranya lebih dari tiga hari, keduanya bertemu te-tapi saling memalingkan muka. Dan yang terbaik dari keduanya adalah yang memulai mengucapkan salam.” [9]

[17]. Islam melarang onani, perzinahan, homoseks, lesbian dan membunuh jiwa yang diharamkan Allah Azza wa Jalla. Allah Azza wa Jalla berfirman.

“Artinya : Dan orang-orang yang menjaga kemaluannya, kecuali terhadap isteri-isteri mereka atau budak yang mereka miliki, maka sesungguhnya mereka (dalam hal ini) tiada tercela. Tetapi barangsiapa mencari yang di balik (zina dan sebagainya) itu, maka mereka itulah orang-orang yang melampaui batas.” [Mukminun: 5-7]

[18]. Islam melarang kita menerima uang sogokan (suap) atau menyuap orang lain. Dalam sebuah hadits dari ‘Abdullah bin ‘Amr Radhiyallahu 'anhuma.

“Artinya : Rasulullah j melaknat orang yang menyuap dan orang yang menerima suap.” [10]

Orang yang menyuap dan yang disuap hukumnya sama bagi keduanya, yaitu berdosa. Suap menyuap hukumnya haram, meskipun mereka memakai istilah “hadiah”, “uang jasa”, “uang damai”, dan lainnya.

Demikianlah ulasan singkat tentang perintah-perintah dan larangan-larangan Islam yang menunjukkan kebenaran dan keindahannya.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. Lihat ath-Thariq ilal Islam oleh Syaikh Muhammad bin Ibrahim al-Hamd.
[2]. HR. Muslim (no. 2162 (5)) dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[3]. HR. At-Tirmidzi (no. 2344), Ahmad (I/30), Ibnu Majah (no. 4164). At-Tirmidzi berkata, “Hadits ini hasan shahih.” Dishahihkan pula oleh al-Hakim (IV/318) dari Shahabat ‘Umar bin al-Khaththab Radhiyallahu 'anhu, lafazh ini milik Ahmad.
[4]. HR. Ahmad, Muslim, Abu Dawud dan lainnya.
[5]. HR. Al-Bukhari (no. 4886, 5931, 5948) dan Muslim (no. 2125) dari Shahabat ‘Abdullah bin Mas’ud Radhiyallahu 'anhu. Lihat keterangan lengkap dalam Adabuz Zifaf (hal 202-203).
[6]. HR. Al-Bukhari (no. 5947) dan Muslim (no. 2124) dari Shahabat Ibnu ‘Umar Radhiyallahu 'anhu
[7]. HR. Muslim (no. 2128), dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[8]. Untuk lebih lengkapnya, silakan lihat kitab Jilbabul Mar-atil Mus-limah oleh Syaikh Muhammad Nashiruddin al-Albani rahimahullah
[9]. HR. Al-Bukhari (no. 6077) dan Muslim (no. 2560) dari Shahabat Abu Ayyub al-Anshary Radhiyallahu 'anhu
[10]. HR. Abu Dawud (no. 3580), at-Tirmidzi (no. 1337) dan ia berkata: “Hadits hasan shahih.”

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Dalam Menghadapi Musibah ; Gemba Bumi Dan Bencana Alam

/0 almanhaj.or.id - Nasehat Dalam Menghadapi Musibah ; Gemba Bumi Dan Bencana Alam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Dalam Menghadapi Musibah ; Gemba Bumi Dan Bencana Alam

Selasa, 6 Februari 2007 02:45:14 WIB

NASEHAT DALAM MENGHADAPI MUSIBAH ; GEMPA BUMI DAN BENCANA ALAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Sesungguhnya Allah Maha Bijaksana dan Maha Mengetahui terhadap semua yang dilaksanakan dan ditetapkan. Sebagaimana juga Allah Maha Bijaksana dan Maha Mengetahui terhadap semua syari’at dan semua yang diperintahkan. Allah menciptakan tanda-tanda apa saja yang dikehendakiNya, dan menetapkannya untuk menakut-nakuti hambaNya. Mengingatkan terhadap kewajiban mereka, yang merupakan hak Allah Azza wa Jalla. Mengingatkan mereka dari perbuatan syirik dan melanggar perintah serta melakukan yang dilarang.

Sebagaimana firman Allah.

“Artinya : Dan tidaklah Kami memberi tanda-tanda itu melainkan untuk menakut-nakuti” [Al-Israa : 59]

FirmanNya

“Artinya : Kami akan memperlihatkan kepada mereka tanda-tanda (kekuasaan) Kami di segenap ufuk dan pada diri mereka sendiri, sehingga jelaslah bagi mereka bahwa Al-Qur’an itu benar. Dan apakah Rabb-mu tidak cukup (bagi kamu), bahwa sesungguhnya Dia menyaksikan segala sesuatu” [Fushilat : 53]

Allah Aza wa Jalla berfirman.

“Artinya : Katakanlah (Wahai Muhammad) : “Dia (Allah) Maha Berkuasa untuk mengirimkan adzab kepada kalian, dari atas kalian atau dari bawah kaki kalian, atau Dia mencampurkan kamu dalam golongan-golongan (yang saling bertentangan), dan merasakan kepada sebagian kalian keganasan sebahagian yang lain” [Al-An’am : 65]

Diriwayatkan oleh Imam Bukhari di dalam Shahih-nya dari Jabir bin Abdullah Radhiallahu ‘anhu , dari Nabi Shallallahu ‘alaihi wa sallam,dia (Jabir) berkata : “sifat firman Allah Azza wa Jalla “ Qul huwal al-qaadiru ‘alaa an yab’atsa ‘alaikum ‘adzaaban min fawuqikum” turun, Rasulullah Shallallahu ‘alaihi wa sallam berdo’a : “Aku berlindung dengan wajahMu”, lalu beliau Shallallahu ‘alaihi wa sallam melanjutkan (membaca) “ Awu min tajti arjulikum”, Rasulullah berdo’a lagi, “Aku berlindung dengan wajahMu” [1]

Diriwayatkan oleh Abu Syaikh Al-Ashbahani dari Mujtahid tentang tafsir ayat ini : “Qul huwal al-qaadiru ‘alaa an yab’atsa ‘alaikum ‘adzaaban min fawuqikum”. Beliau mengatakan, yaitu halilintar, hujan batu dan angin topan. ““ Awu min tajti arjulikum”, gempa dan tanah longsor.

Jelaslah, bahwa musibah-musibah yang terjadi pada masa-masa ini di beberapa tempat termasuk ayat-ayat (tanda-tanda) kekuasaan yang digunakan untuk menakut-nakuti para hambaNya. Semua yang terjadi di alam ini, (yakni) berupa gempa, longsor, banjir dan peritiwa lain yang menimbulkan bahaya bagi para hamba serta menimbulkan berbagai macam penderitaan, disebabkan oleh perbuatan syirik dan maksiat. Sebagaimana firman Allah Subhanahu wa Ta’ala :

“Artinya : Dan musibah apa saja yang menimpa kalian, maka disebabkan oleh perbuatan tangan kalian sendiri, dan Allah mema’afkan sebagian besar (dari kesalahan-kesalahanmu)” [Asy-Syuura : 30]

Allah Subhanahu wa Ta’ala berfirman :

“Artinya : Nikmat apapun yang kamu terima, maka itu dari Allah, dan bencana apa saja yang menimpamu, maka itu karena (kesalahan) dirimu sendiri” [An-Nisaa : 79]

Tentang umat-umat terdahulu, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya, maka di antara mereka ada yang Kami timpakan kepadanya hujan batu krikil, dan diantara mereka ada yang ditimpa suara keras yang mengguntur (halilintar), dan diantara mereka ada yang Kami benamkan ke dalam bumi, dan di antara mereka ada yang kami tenggelamkan, dan Allah sekali-kali tidak hendak menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri” [Al-Ankabut : 40]

Maka wajib bagi setiap kaum Muslimin yang mukallaf dan yang lainnya, agar bertaubat kepada Allah Azza wa Jalla, konsisten diatas diin (agama)Nya, serta waspada terhadap semua yang dilarang, yaitu berupa perbuatan syirik dan maksiat. Sehingga, mereka selamat dari seluruh bahaya di dunia dan akhirat, serta Allah menolak semua adzab dari mereka, dan menganugrahkan kepada mereka segala jenis kebaikan. Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Sekiranya penduduk negeri-negeri beriman dan bertakwa, pastilah Kami akan melimpahkan kepada mereka berkah dari langit dan bumi, tetapi mereka mendustakan (ayat-ayat Kami) itu, maka Kami siksa mereka disebabkan perbuatannya” [Al-A’raaf : 96]

Allah Azza wa Jalla berfirman tentang Ahli Kitab.

“Artinya : Dan sekiranya mereka sungguh-sungguh menjalankan (hukum) Taurat, Injil dan (Al-Qur’an) yang diturunkan kepada mereka dari Rabb-nya, niscaya mereka akan mendapat makanan dari atas mereka dan dari bawah kaki mereka” [Al-Maidah : 66]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di malam hari di waktu mereka sedang tidur? Atau apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di waktu matahari sepenggahan naik ketika mereka sedang bermain? Maka apakah mereka merasa aman dari adzab Allah (yang tidak terduga-duga)? Tiadalah yang merasa aman dari adzab Allah kecuali orang-orang yang merugi” [Al-A’raaf : 97-99]

Al-Alamah Ibnul Qayyim rahimahullah mengatakan : ”Pada sebagian waktu, Allah Subhanahu wa Ta’ala memberikan ijin kepada bumi untuk bernafas, lalu terjadilah gempa yang dahsyat. Dari peristiwa itu, lalu timbul rasa takut pada diri hamba-hamba Allah, taubat dan berhenti dari perbatan maksiat, tunduk kepada Allah dan penyesalan. Sebagaimana perkataan ulama Salaf, pasca gempa. ”Sesungguhnya Rabb kalian mencela kalian”, Umar bin Khaththab Radhiyallahu ’anhu, pasca gemba di Madinah menyampaikan khutbah dan nasihat ; beliau Radhiyallahu ’anhu mengatakan, ”Jika terjadi gempa lagi, saya tidak akan mengijinkan kalian tinggal di Madinah”. Selesai perkataan Ibnul Qayyim rahimahullah-.

Atsar-atsar dari Salaf tentang hal ini sangat banyak. Maka saat terjadi gempa atau peristiwa lain, seperti gerhana, angin ribut atau banjir, wajib segera bertaubat kepada Allah Azza wa Jalla, merendahkan diri kepadaNya dan memohon afiyah kepadaNya, memperbanyak dzikir dan istighfar. Sebagaimana sabda Rasulullah Shallallahu ’alaihi wa sallam ketika terjadi gerhana.

”Artinya : Jika kalian melihat hal itu, maka segeralah berdzikir kepada Allah Azza wa Jalla, berdo’a dan beristighfar kepadaNya” [2]

Disunnahkan juga menyayangi fakir miskin dan bershadaqah kepada mereka. Berdasarkan sabda Rasulullah Shallallahu ’alaihi wa sallam.

”Artinya : Kasihanilah, niscaya kalian akan dikasihani” [3]

Sabda Rasulullah Shallallahu ’alaihi wa sallam.

”Artinya : orang yang menebar kasih sayang akan disayang oleh Dzat Yang Maha Penyayang. Kasihinilah yang di muka bumi, kalian pasti akan dikasihani oleh (Allah) yang di atas langit” [4]

Sabda Rasulullah Shallallahu ’alaihi wa sallam.

”Artinya : Orang yang tidak memiliki kasih sayang, pasti tidak akan disayang” [5]

Diriwayatkan dari Umar bin Abdul Aziz rahimahulah, bahwa saat terjadi gempa, dia menulis surat kepada pemerintah daerah agar bershadaqah.

Diantara faktor terselamatkan dari segala keburukan, yaitu pemerintah segera memegang kendali rakyat dan mengharuskan agar konsisten dengan al-haq, menerapkan hukum Allah Azza wa Jalla, di tengah-tengah mereka, memerintahkan kepada yang ma’ruf serta mencegah kemungkaran. Sebagaimana firman Allah Azza wa Jalla.

”Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf, mencegah dari yang munkar, mendirikan shalat, menunaikan zakat dan mereka ta’at kepada Allah dan RasulNya. Mereka itu akan diberi rahmat oleh Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijakasana” [At-Taubah : 71]

Allah berfirman.

”Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa,(yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma’ruf dan mencegah dari perbuatan yang mungkar ; dan kepada Allah-lah kembali segala urusan” [Al-Hajj : 40-41]

Allah Azza wa Jalla berfirman.

”Artinya : Barangsiapa yang bertakwa kepada Allah, niscaya Dia akan mengadakan baginya jalan ke luar. Dan memberinya rizki dari arah yang tiada disangka-sangkanya. Dan barangsiapa yang bertawakkal kepada Allah, niscaya Allah akan mencukupkan (keperluan)nya” [Ath-Thalaaq : 2-3]

Ayat-ayat tentang ini sangat banyak.

Rasulullah Shallallahu ’alaihi wa sallam bersabda.

”Artinya : Barangsiapa menolong saudaranya, maka Allah Azza wa Jalla akan menolongnya” [Muttafaq ’Alaih] [6]

Rasulullah Shallallahu ’alaihi wa sallam bersabda.

”Artinya : Barangsiapa yang membebaskan satu kesusahan seorang mukmin dari kesusahan-kesusahan dunia, maka Allah Azza wa Jalla akan melepaskannya dari satu kesusahan di antara kesusahan-kesusahan akhirat. Barangsiapa memberikan kemudahan kepada orang yang kesulitan, maka Allah akan memudahkan dia di dunia dan akhirat. Barangsiapa yang menutup aib seorang muslim, maka Allah Azza wa Jalla akan menutupi aibnya di dunia dan akhirat. Dan Allah Azza wa Jalla akan selalu menolong seorang hamba selama hamba itu menolong saudaranya” [Diriwayatkan oleh Imam Muslim dalam Shahih-nya] [7]

Hadits-hadits yang semakna ini banyak.

Hanya kepada Allah kita memohon agar memperbaiki kondisi kaum Musimin, memberikan pemahaman agama dan menganugrahkan kekuatan untuk istiqomah, segera bertaubat kepada Allah Azza wa Jalla dari semua perbuatan dosa. Semoga Allah memerbaiki kondisi para penguasa kaum Muslimin, semoga Allah menolong al-haq melalui mereka serta menghinakan kebathilan, membimbing mereka untuk menerapkan syari’at Allah Azza wa Jalla atas para hamba. Dan semoga Allah melindungi mereka dan seluruh kaum Muslimin dari fitnah dan jebakan setan yang menyesatkan. Sesungguhnya Allah Maha Berkuasa untuk hal itu.

[Majmu Fatawa wa Maqaalaat Mutanawwi’ah IX/148-152]

[Disalin dari Majalah As-Sunnah Edisi 04/Th X/1427/2006M.Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183. Judul diatas disesuaikan oleh admin almanhaj]
_________
Foote Note
[1]. Dikeluarkan Imam Al-bukhari dalam kitab Tafsir Al-Qur’anil Azhim, no. 4262, dan diriwayatkan Imam Tirmidi no. 2991
[2]. Diriwayatkan Imam Bukhari di dalam Al-Jum’ah,no. 999 dan Imam Muslim dalam Al-Kusuf, no. 1518
[3]. Diriwayatkan Imam Ahmad, no. 6255
[4]. Diriwayatkan Imam Tirmidzi di dalam Al-Birr wash Shilah, no. 1847
[5]. Diriwayatkan Imam Bukhari di dalam Al-Adab no. 5538, dan Imam Tirmidzi di dalam Al-Birr wash Shilah,no. 1834
[6]. Diriwayatkan Imam Bukhari dalam Al-Mazhalim wa Ghasab, no. 2262 dan Muslim dalam Al-Birr wash Shilah wal Adab, no. 4677
[7]. Diriwayatkan Imam Muslim, no. 4867 dan Imam Tirmidzi dalam Al-Birr wash Shilah, no. 1853

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bacaan Surat Yasin Bukan Untuk Orang Mati

/0 almanhaj.or.id - Bacaan Surat Yasin Bukan Untuk Orang Mati

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Bacaan Surat Yasin Bukan Untuk Orang Mati

Rabu, 7 Februari 2007 14:21:46 WIB

BACAAN SURAT YASIN BUKAN UNTUK ORANG MATI

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

HADITS PERTAMA

مَنْ قَرَأَ يَس فِيْ لَيْلَةٍ ابْتِغَاءَ وَجْهِ اللهِ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ فَاقْرَؤُوْهَا عِنْدَ مَوْتَاكُمْ.

“Barangsiapa membaca surat Yaasiin karena mencari ke-ridhaan Allah Ta’ala, maka Allah akan mengampunkan dosa-dosanya yang telah lalu. Oleh karena itu, bacakan-lah surat itu untuk orang yang akan mati di antara kalian.”
[HR. Al-Baihaqi dalam kitabnya, Syu’abul Iman]

Keterangan: HADITS INI (ضَعِيْفٌ) LEMAH
Lihat Dha’if Jami’ush Shaghir (no. 5785) dan Misykatul Mashaabih (no. 2178).

HADITS KEDUA

مَنْ زَارَ قَبْرَ وَالِدَيْهِ كُلَّ جُمُعَةٍ فَقَرَأَ عِنْدَهُمَا أَوْ عِنْدَهُ يَس غُفِرَ لَهُ بِعَدَدِ كُلِّ آيَةٍ أَوْ حَرْفٍ.

“Barangsiapa menziarahi kubur kedua orang tuanya setiap Jum’at dan membacakan surat Yaasiin (di atasnya), maka ia akan diampuni (dosa)nya sebanyak ayat atau huruf yang dibacanya.”

Keterangan: HADITS INI (مَوْضُوْعٌ) PALSU
Diriwayatkan oleh Ibnu ‘Adiy (I/286), Abu Nu’aim dalam kitab Akhbaru Ashbahan (II/344-345) dan ‘Abdul Ghani al-Maqdisi dalam Sunannya (II/91) dari jalan Abu Mas’ud Yazid bin Khalid. Telah menceritakan kepada kami Yahya bin Sulaim ath-Thaifi, dari Hisyam bin ‘Urwah, dari ayahnya, dari ‘Aisyah, dari Abu Bakar secara marfu’.

Lihat Silsilah Ahadits adh-Dha’ifah wal Maudhu’ah (no. 50).

Dalam hadits ini ada ‘Amr bin Ziyad Abul Hasan ats-Tsaubani. Kata Ibnu ‘Adiy: “Ia sering mencuri hadits dan menyampaikan hadits-hadits yang BATHIL.”

Setelah membawakan hadits ini, Ibnu ‘Adiy berkata: “Sanad hadits ini BATHIL, dan ‘Amr bin Ziyad dituduh oleh para ulama memalsukan hadits.”

Kata Imam Daruquthni: “Ia sering memalsukan hadits.”
Periksa: Mizaanul I’tidal (III/260-261 no. 6371), Lisanul Mizan (IV/364-365).

Penjelasan Hadits-Hadits di Atas
Hadits-hadits di atas sering dijadikan pegangan pokok tentang dianjurkannya membaca surat Yaasiin ketika ada orang yang sedang naza’ (sakaratul maut) dan ketika ber-ziarah ke pemakaman kaum Muslimin terutama ketika menziarahi kedua orangtua. Bahkan sebagian besar kaum Muslimin menganggap hal itu ‘Sunnah’? Maka sekali lagi saya jelaskan bahwa semua hadits-hadits yang me-nganjurkan itu LEMAH, bahkan ada yang PALSU, se-bagaimana yang sudah saya terangkan di atas dan hadits-hadits lemah tidak bisa dijadikan hujjah, karena itu, orang yang melakukan demikian adalah berarti dia telah ber-buat BID’AH. Dan telah menyalahi Sunnah Rasulullah Shallallahu ‘alaihi wa sallam yang sah yang menerang-kan apa yang harus dilakukan ketika ada orang yang sedang dalam keadaan naza’ dan ketika berziarah ke kubur.

Syaikh Muhammad Nashiruddin al-Albany berkata: “Membacakan surat Yaasiin ketika ada orang yang sedang dalam keadaan naza’ dan membaca al-Qur-an (membaca surat Yaasiin atau surat-surat lainnya) ketika berziarah ke kubur adalah BID’AH DAN TIDAK ADA ASALNYA SAMA SEKALI DARI SUNNAH NABI SHALLALLAHU ‘ALAIHI WA SALLAM YANG SAH.

Lihat Ahkamul Janaa-iz wa Bida’uha (hal. 20, 241, 307 & 325), cet. Maktabah al-Ma’arif.)

Sunnah Nabi Shallallahu ‘alaihi Wa Sallam Ketika Ada Orang Yang Sedang Dalam Keadaan Naza’

Pertama: Di-talqin-kan (diajarkan) dengan ‘Laa Ilaaha Illallah’ agar
ia (orang yang akan mati) mengucapkan “لاَإِلَهَ إِلاَّ اللَّهُ (Laa Ilaaha Illallah).”

Dalilnya:

عَنْ أَبِيْ سَعِيْدِ الْخُدْرِيِّ يَقُوْلُ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَقِّنُوْا مَوْتَاكُمْ لاَ إِلَهَ إِلاَّ اللَّهُ.

"Dari Abu Sa’id al-Khudri, ia berkata: “Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam, ‘Ajarkanlah ‘Laa Ilaaha Illallah’ kepada orang yang hampir mati di an-tara kalian.”

Hadits SHAHIH, riwayat Muslim (no. 916), Abu Dawud (no. 3117), an-Nasa-i (IV/5), at-Tirmidzi (no. 976), Ibnu Majah (no. 1445), al-Baihaqi (III/383) dan Ahmad (III/3).

Nabi Shallallahu ‘alaihi wa sallam menganjurkan agar kalimat Tauhid ini yang terakhir diucapkan, supaya dengan demikian dapat masuk Surga.

Beliau Shallallahu ‘alaihi wa sallam bersabda:

مَنْ كَانَ آخِرُ كَلاَمِهِ لاَإِلَهَ إِلاَّ اللَّهُ دَخَلَ الْجَنَّةَ.

“Barangsiapa yang akhir perkataannya ‘Laa Ilaaha Illallah,’ maka ia akan masuk Surga.”

Hadits riwayat Ahmad (V/233, 247), Abu Dawud (no. 3116) dan al-Hakim (I/351), dari Mu’adz bin Jabal radhiyallahu ‘anhu.

Kedua: Hendaklah mendo’akan kebaikan untuknya dan kepa-
da mereka yang hadir pada saat itu. Hendaknya mereka berkata yang baik.

Dalilnya:

عَنْ أُمِّ سَلَمَةَ قَالَتْ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِذَا حَضَرْتُمْ الْمَرِيْضَ أَوِ الْمَيِّتَ فَقُوْلُوْا: خَيْرًا فَإِنَّ الْمَلاَئِكَةَ يُؤَّمِّنُوْنَ عَلَى مَا تَقُوْلُوْنَ.

"Dari Ummu Salamah, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, ‘Apabila kalian menjenguk orang sakit atau berada di sisi orang yang hampir mati, maka katakanlah yang baik! Karena sesungguhnya para malaikat mengaminkan (do’a) yang kalian ucapkan.’”

Hadits SHAHIH riwayat Muslim (no. 919) dan al-Baihaqi (III/384) dan selain keduanya.)

Sunnah-Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam Ketika Berziarah Ke Pemakaman Kaum Muslimin

Pertama: Mengucapkan salam kepada mereka.

Dalilnya ialah:
‘Aisyah radhiyallahu ‘anha pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam: “Wahai Rasulullah apakah yang harus aku ucapkan kepada mereka (kaum Muslimin, bila aku menziarahi mereka)?” Beliau men-jawab: “Katakanlah:

السَّلاَمُ عَلَى أَهْلِ الدِّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ وَيَرْحَمُ اللَّهُ الْمُسْتَقْدِمِيْنَ مِنَّا وَالْمُسْتَأْخِرِيْنَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَلاَحِقُوْنَ.

‘Semoga dicurahkan kesejahteraan atas kalian wahai ahli kubur dari kaum Mukminin dan Muslimin. Dan mudah-mudahan Allah memberikan rahmat kepada orang yang telah mendahului kami dan kepada orang yang masih hidup dari antara kami dan insya Allah kami akan menyu-sul kalian.’”

Hadits SHAHIH riwayat Ahmad (VI/221), Muslim (no. 974) dan an-Nasa-i (IV/93), dan lafazh ini milik Muslim.

Buraidah berkata: “Adalah Rasulullah Shallallahu ‘alaihi wa sallam mengajarkan kepada mereka (para Shahabat) apabila mereka memasuki pemakaman (kaum Muslimin) hendaknya mengucapkan:

السَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لاَحِقُوْنَ نَسْأَلُ اللَّهَ لَنَا وَلَكُمُ الْعَافِيَةَ.

‘Mudah-mudahan dicurahkan kesejahteraan atas kalian, wahai ahli kubur dari kaum Mukminin dan Muslimin. Dan insya Allah kami akan menyusul kalian. Kami mohon kepada Allah agar mengampuni kami dan kalian.’”

Hadits SHAHIH riwayat Muslim (no.975), an-Nasa-i (IV/94), Ibnu Majah (no. 1547), Ahmad (V/353, 359 & 360). Lafazh hadits ini adalah lafazh Ibnu Majah.

Kedua: Mendo’akan serta memohonkan ampunan bagi mereka.

Dalilnya:

عَنْ عَائِشَةَ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْرُجُ إِلَى الْبَقِيْعِ فَيَدْعُوْ لَهُمْ فَسَأَلَتْهُ عَائِشَةُ عَنْ ذَلِكَ فَقَالَ: إِنِّيْ أُمِرْتُ أَنْ أَدْعُوَ لَهُمْ.

"‘Aisyah berkata: “Bahwasanya Nabi Shallallahu ‘alaihi wa sallam pernah keluar ke Baqi’ (tempat pemakaman kaum Muslimin), lalu beliau mendo’akan mereka.” Kemudian ‘Aisyah bertanya tentang hal itu, beliau menjawab: “Se-sungguhnya aku diperintah untuk mendo’akan mereka.”

Hadits SHAHIH riwayat Ahmad (VI/252).

Baca Al-Qur-an Di Pemakaman Menyalahi Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam

Hadits-hadits yang saya sebutkan di atas tentang Adab Ziarah, menunjukkan bahwa baca al-Qur-an di pemakaman tidak disyari’atkan oleh Islam. Karena seandainya disya-ri’atkan, niscaya sudah dilakukan oleh Nabi Shallallahu ‘alaihi wa sallam, dan beliau pasti sudah mengajarkannya kepada para Shahabatnya.

‘Aisyah ketika bertanya kepada beliau Shallallahu ‘alaihi wa sallam apa yang harus diucapkan (dibaca) ketika ziarah kubur? Beliau Shallallahu ‘alaihi wa sallam hanya mengajar-kan salam dan do’a. Beliau tidak mengajarkan baca al-Fatihah, baca Yaasiin, baca surat al-Ikhlash dan lainnya. Seandainya baca al-Qur-an disyari’atkan, pasti Rasulullah Shallallahu ‘alaihi wa sallam tidak menyembunyikannya.

Menurut ilmu ushul fiqih:

تَأْخِيْرُ الْبَيَانِ عَنْ وَقْتِ الْحَاجَةِ لاَ يَجُوْزُ.

“Menunda keterangan pada waktu keterangan itu dibu-tuhkan tidak boleh.”

Kita yakin bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak mungkin menyembunyikan ilmu dan tidak pernah pula beliau mengajarkan baca al-Qur-an di pemakaman. Lagi pula tidak ada satu hadits pun yang sah tentang ma-salah itu.

Membaca al-Qur-an di pemakaman menyalahi Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, karena Rasulullah Shallallahu ‘alaihi wa sallam menyuruh kita membaca al-Qur-an di rumah:

عَنْ أَبِيْ هُرَيْرَةَ: أَنَّ رَسُوْلَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: لاَ تَجْعَلُوْا بُيُوْتَكُمْ مَقَابِرَ، إِنَّ الشَّيْطَانَ يَنْفِرُ مِنَ الْبَيْتِ الَّذِيْ تُقْرَأُ فِيْهِ سُوْرَةُ الْبَقَرَةِ .
رواه مسلم رقم : (780) وأحمد والتّرميذي وصححه

"Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Janganlah kalian jadikan rumah kalian seperti kuburan, karena se-sungguhnya setan akan lari dari rumah yang dibaca di dalamnya surat al-Baqarah.”

Hadits riwayat Muslim (no. 780), Ahmad (II/284, 337, 387, 388) dan at-Tirmidzi (no. 2877) serta ia menshahih-kannya.

Hadits ini jelas sekali menerangkan bahwa pemakaman menurut syari’at Islam bukanlah tempat untuk membaca al-Qur-an, melainkan tempatnya di rumah, dan melarang keras menjadikan rumah seperti kuburan, kita dianjurkan membaca al-Qur-an dan shalat-shalat sunnat di rumah.

Jumhur ulama Salaf seperti Imam Abu Hanifah, Imam Malik dan Imam-imam yang lainnya melarang membaca al-Qur-an di pemakaman, dan inilah nukilan pendapat mereka:

Pendapat Imam Ahmad, Imam Abu Dawud berkata dalam kitab Masaa-il Imam Ahmad hal. 158: “Aku mende-ngar Imam Ahmad ketika beliau ditanya tentang baca al-Qur-an di pemakaman? Beliau menjawab: “Tidak boleh.”

Syaikhul Islam Ibnu Taimiyyah berkata: “Dari asy-Syafi’i sendiri tidak terdapat perkataan tentang masalah ini, yang demikian ini menunjukkan bahwa (baca al-Qur-an di pemakaman) menurut beliau adalah BID’AH. Imam Malik berkata: ‘Tidak aku dapati seorang pun dari Sha-habat dan Tabi’in yang melakukan hal itu!’”

Lihat Iqtidhaa’ Shirathal Mustaqim (II/264), Ahkaamul Janaa-iz (hal. 241-242).

Pahala Bacaan Al-Qur-an Tidak Akan Sampai Kepada Si Mayyit

Al-Hafizh Ibnu Katsir ketika menafsirkan ayat:
“Dan bahwasanya seorang manusia tidak memperoleh (pahala) selain apa yang diusahakannya.” [QS. An-Najm: 53]

Beliau rahimahullah berkata:

أَيْ: كَمَا لاَ يُحْمَلُ عَلَيْهِ وِزْرُ غَيْرِهِ، كَذَلِكَ لاَ يَحْصُلُ مِنَ اْلأَجْرِ إِلاَّ مَاكَسَبَ هُوَ لِنَفْسِهِ. وَمِنْ هَذِهِ اْلآيَةِ الكَرِيْمَةِ اسْتَنْبَطَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَمَنِ اتَّبَعَهُ أَنَّ الْقِرَاءَةَ لاَ يَصِلُ إِهْدَاءُ ثَوَابِهَا إِلَى الْمَوْتَى، ِلأَنَّهُ لَيْسَ مِنْ عَمَلِهِمْ وَكَسْبِهِمْ وَلِهَذَا لَمْ يَنْدُبْ إِلَيْهِ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أُمَّتَهُ، وَلاَ حَثَّهُمْ عَلَيْهِ وَلاَ أَرْشَدَهُمْ إِلَيْهِ بِنَصٍّ وَلاَ إِيْمَاءٍ، وَلَمْ يُنْقَلْ ذَلِكَ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ رَضِيَ اللهُ عَنْهُمْ، وَلَوْ كَانَ خَيْرًا لَسَبَقُوْنَا إِلَيْهِ، وَبَابُ الْقُرَبَاتِ يُقْتَصَرُ فِيْهِ عَلَى النُّصُوْصِ، وَلاَ يُتَصَرَّفُ فِيْهِ بِأَنْوَاعِ اْلأَقْيِسَةِ وَاْلأَرَاءِ.

“Sebagaimana dosa seseorang tidak dapat dipindahkan kepada orang lain, maka demikian pula ganjaran seseo-rang (tidak dapat dipindahkan/dikirimkan) kepada orang lain, melainkan didapat dari hasil usahanya sendiri. Dari ayat ini Imam asy-Syafi’i dan orang yang mengikuti beliau ber-istinbat (mengambil dalil) bahwasanya pahala bacaan al-Qur-an tidak sampai kepada si mayyit dan tidak dapat dihadiahkan kepada si mayyit, karena yang demikian bukanlah amal dan usaha mereka.

Tentang (mengirimkan pahala bacaan kepada mayyit) tidak pernah Rasulullah Shallallahu ‘alaihi wa sallam me-nyunnahkan ummatnya, tidak pernah mengajarkan ke-pada mereka dengan satu nash yang sah dan tidak pula ada seorang Shahabat pun yang melakukan demikian. Seandainya masalah membaca al-Qur-an di pemakaman dan menghadiahkan pahala bacaannya baik, semestinya merekalah yang lebih dulu mengerjakan perbuatan yang baik itu. Tentang bab amal-amal Qurbah (amal ibadah untuk mendekatkan diri kepada Allah) hanya diboleh-kan berdasarkan nash (dalil/contoh) dari Rasulullah Shallallahu ‘alaihi wa sallam dan tidak boleh memakai qiyas atau pendapat.”

Periksa Tafsir Ibni Katsir (IV/272), cet. Darus Salam dan Ahkaamul Janaa-iz (hal. 220), cet. Maktabah al-Ma’arif.

Apa yang telah disebutkan oleh Ibnu Katsir dari Imam asy-Syafi’i itu merupakan pendapat sebagian besar ulama dan juga pendapatnya Imam Hanafi, sebagaimana dinukil oleh az-Zubaidi dalam Syarah Ihya’ ‘Ulumuddin (X/369).

Lihat Ahkaamul Janaa-iz (hal. 220-221), cet. Maktabah al-Ma’arif th. 1412 H.

Allah berfirman tentang al-Qur-an:

“Supaya ia (al-Qur-an) memberi peringatan kepada orang yang HIDUP…” [Yaasiin: 70]

“Maka apakah mereka tidak memperhatikan al-Qur-an ataukah hati mereka terkunci.” [Muhammad: 24]

Yang wajib juga diperhatikan oleh seorang Muslim adalah, tidak boleh beribadah di sisi kubur dengan me-lakukan shalat, berdo’a, menyembelih binatang, ber-nadzar atau membaca al-Qur-an dan ibadah lainnya. Tidak ada satupun keterangan yang sah dari Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya bahwa mereka melakukan ibadah di sisi kubur. Bahkan, ancaman yang keraslah bagi orang yang beribadah di sisi kubur orang yang shalih, apakah dia wali atau Nabi, terlebih lagi dia bukan seorang yang shalih.[1]

Nabi Shallallahu ‘alaihi wa sallam mengancam keras terhadap orang yang menjadikan kubur sebagai tempat ibadah. Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

لَعَنَ اللَّهُ الْيَهُوْدَ وَالنَّصَارَى اتَّخَذُوْا قُبُوْرَ أَنْبِيَائِهِمْ مَسَاجِدَ.

“Allah melaknat orang-orang Yahudi dan Nasrani (karena)
mereka menjadikan kuburan para Nabi mereka sebagai tempat ibadah.” [2]

Tidak ada satu pun kuburan di muka bumi ini yang mengandung keramat dan barakah, sehingga orang yang sengaja menuju kesana untuk mencari keramat dan ba-rakah, mereka telah jatuh dalam perbuatan bid’ah dan syirik. Dalam Islam, tidak dibenarkan sengaja mengada-kan safar (perjalanan) ziarah (dengan tujuan ibadah) ke kubur-kubur tertentu, seperti, kuburan wali, kyai, habib dan lainnya dengan niat mencari keramat dan barakah dan mengadakan ibadah di sana. Hal ini dilarang dan tidak dibenarkan dalam Islam, karena perbuatan ini adalah bid’ah dan sarana yang menjurus kepada kesyirikan.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

لاَ تُشَدُّ الرِّحَالُ إِلاَّ إِلَى ثَلاَثَةِ مَسَاجِدَ: مَسْجِدِيْ هَذَا، وَالْمَسْجِدِ الْحَرَامِ، وَالْمَسْجِدِ اْلأَقْصَى.

“Tidak boleh mengadakan safar (perjalanan dengan tuju-an beribadah) kecuali ketiga masjid, yaitu Masjidku ini (Masjid Nabawi), Masjidil Haram dan Masjidil Aqsha.”[3]

Adapun adab ziarah kubur, kaum Muslimin dianjur-kan ziarah ke pemakaman kaum Muslimin dengan me-ngucapkan salam dan mendo’akan agar dosa-dosa mereka diampuni dan diberikan rahmat oleh Allah Subhanahu wa Ta’ala.[4]

Wallaahu a’lam bish shawab.

MARAJI’
1.Tafsir Ibni Katsir, cet. Daarus Salam, th. 1413 H.
2. Shahih al-Bukhary.
3. Shahih Muslim.
4. Sunan Abi Dawud.
5. Sunan an-Nasaa-i.
6. Sunan Ibni Majah.
7. Musnad Imam Ahmad.
8. Sunanul Kubra’, oleh al-Baihaqy.
9. Al-Mustadrak, oleh Imam al-Hakim.
10. Syu’abul Iman, oleh Imam al-Baihaqy.
11. Dha’if Jami’ush Shaghir, oleh Imam Muhammad Na-shiruddin al-Albany.
12. Misykatul Mashabih, tahqiq: Imam Muhammad Na-shiruddin al-Albany.
13. Al-Kamil fii Dhu’afaa-ir Rijal, oleh Imam Ibnu ‘Ady.
14. Mizaanul I’tidal, oleh Imam adz-Dzahaby, tahqiq: ‘Ali Muhammad al-Bajaawy, cet. Daarul Fikr.
15. Lisanul Mizan, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
16. Ahkamul Janaa-iz wa Bida’uha, oleh Imam Muhammad Nashiruddin al-Albany, cet. Maktabah al-Ma’arif.
17. Iqtidha’ Shirathal Mustaqim, oleh Syaikhul Islam Ibnu Taimiyyah, tahqiq dan ta’liq: Dr. Nashir bin ‘Abdul Karim al-‘Aql, tahqiq: Syu’aib al-Arnauth dan Muham-mad Zuhair asy-Syawaisy, cet. Al-Maktab al-Islamy, th. 1403 H.
18. Fat-hul Majiid Syarh Kitaabit Tauhiid, oleh Syaikh ‘Ab-durrahman bin Hasan Alu Syaikh, tahqiq: Dr. Walid bin ‘Abdirrahman bin Muhammad Alu Furayyan.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
[1]. Fat-hul Majiid Syarh Kitaabit Tauhiid hal. 18: “Sebab kekufuran anak Adam dan mereka meninggalkan agama mereka adalah karena ghuluww (berlebihan) kepada orang-orang shalih.” Dan bab 19: “Ancaman keras kepada orang yang beribadah kepada Allah di sisi kubur orang yang shalih, bagaimana jika ia menyembahnya??!” Ditulis oleh Syaikh ‘Ab-durrahman bin Hasan Alu Syaikh, wafat th. 1285 H, tahqiq: Dr. Walid bin ‘Abdurrahman bin Muhammad Alu Furayyan.
[2]. HR. Al-Bukhari (no. 435, 1330, 1390, 3453, 4441), Muslim (no. 531) Ahmad (I/218, VI/21, 34, 80, 255), dari ‘Aisyah radhiyallahu ‘anha
[3]. HR. Al-Bukhari (no. 1189) dan Muslim (no. 1397 (511)) dari Abu Hu-rairah radhiyallahu ‘anhu dan diriwayatkan juga oleh al-Bukhari (no. 1197, 1864, 1995) dan Muslim (no. 827) dari Abu Sa’id al-Khudri ra-dhiyallahu ‘anhu, derajatnya mutawatir. Lihat Irwaa-ul Ghaliil (III/226, no. 773).
[4]. Silahkan merujuk kepada kitab saya Do’a & Wirid Mengobati Guna-Guna dan Sihir Menurut al-Qur-an dan as-Sunnah hal. 97-99.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - As-Sunnah Dan Para Penentangnya Di Masa Sekarang

/0 almanhaj.or.id - As-Sunnah Dan Para Penentangnya Di Masa Sekarang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

As-Sunnah Dan Para Penentangnya Di Masa Sekarang

Kamis, 8 Februari 2007 14:06:30 WIB

AS-SUNNAH DAN PARA PENENTANGNYA DI MASA LALU DAN MASA SEKARANG

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Terakhir dari Dua Tulisan 2/2

[C]. AS-SUNAH DAN PARA PENENTANGNYA DI MASA SEKARANG
Secara historis sesudah abad kedua Hijriyah tidak pernah timbul lagi dalam sejarah individu atau jama'ah yang mengaku dirinya Islam tetapi mereka membuang As-Sunnah. Umumnya mereka yang menolak As-Sunnah adalah para pengikut sekte-sekte yang timbul pada zaman fitnah mulai tahun 37 H sampai abad kedua, kemunculannya tiada lain karena kebodohan semata. Padahal para ulama Ahlus Sunnah wal Jama'ah telah berupaya dengan berbagai usaha menyadarkan dengan berbagai dialog dan membantah hujjah mereka.

Sesudah berlalu dua belas abad, zaman berubah dan Daulah Islam telah lenyap, maka mulai muncul masa imperialisme, dan para penjajah mulai menyebarkan fitnah mereka yang jelek dan kotor untuk menghancurkan prinsip-prinsip Islam. Dalam situasi dan kodisi seperti ini muncullah penentang-penentang As-Sunnah di Iraq, Mesir, dan beberapa negara jajahan lainnya.

Adapun di Mesir timbul fitnah pada masa Muhammad ‘Abduh sebagaimana disebutkan oleh Abu Rayyah dalam kitabnya, yang kemudian setelah itu diikuti oleh Dr. Taufik Sidqi dengan artikelnya yang berjudul Al-Islam huwal Qur'anu Wahdah dalam al-Manar no. 7 dan 12, tahun VII di Mesir. Kemudian Ahmad Amin menulis dalam kitabnya Fajrul Islam tahun 1929 H, di dalamnya mencampur-adukkan antara yang haq dengan yang bathil, dan ia tetap berpendirian demikian hingga datang ajalnya.

Begitupula halnya Isma’il Adham, ia menulis risalah tahun 1353 H, tentang sejarah As-Sunnah, katanya, “Hadits-hadits yang terdapat dalam Shahih Bukhari dan Muslim tidak kuat dasarnya (tidak kuat sanadnya), bahkan diragukan dan umumnya adalah maudhu' (palsu)!”

Jadi, ada orang yang menolak As-Sunnah secara keseluruhan, dan ada pula yang menolaknya sebagian saja, yakni mereka yang menolak hadits ahad sebagai hujjah dalam masalah ‘aqidah. Dalil-dalil yang mereka pakai hampir sama dengan dalil-dalil yang dipakai oleh orang-orang yang menolak As-Sunnah pada abad ke-2 Hijriyah.

[D]. DALIL-DALIL PARA PENOLAK AS-SUNNAH
Dalil-dalil yang dijadikan dasar dan argumentasi mereka untuk menolak As-Sunnah ialah:

Pertama:
Allah Azza wa Jalla berfirman:

“ Artinya : ...Tiada sesuatu pun yang terluput dalam Al-Qur'an ini...” [Al-An'aam : 38]

“Artinya : ...Dan kami turunkan Al-Qur'an kepadamu sebagai penjelasan segala hal...” [An-Nahl : 89]

“Artinya : Maka patutlah aku mencari hakim selain dari pada Allah, padahal Dia-lah yang telah menurunkan Al-Qur'an kepadamu dengan terperinci?..” [Al-An’aam: 114]

Ketiga ayat tersebut di atas menunjukkan bahwa Al-Qur'an mencakup segala sesuatu yang berkenaan dengan masalah agama, baik hukum-hukumnya dalam kehidupan di dunia dan akhirat. Dengan ketiga ayat itu menurut mereka sesungguhnya Allah telah menerangkan dan merinci segala sesuatunya hingga tidak diperlukan lagi keterangan lain, seperti halnya As-Sunnah. Karena kalau seandainya Al-Qur'an masih belum lengkap atau masih meninggalkan bagian-bagian tertentu, maka kalau demikian mengapa Allah mengatakan bahwa Al-Qur'an telah menjelaskan segala sesuatunya? Sekiranya masih diperlukan keterangan lain, berarti Allah telah menyalahi pemberitaan-Nya sendiri, dan hal ini sangat mustahil.

Kedua:
Allah Azza wa Jalla berfirman:

“Artinya : Sesungguhnya Kami-lah yang menurunkan Al-Qur'an, dan sesungguhnya Kami benar-benar memeliharanya.” [Al-Hijr: 9]

Ayat ini menunjukkan bahwa Allah menjamin akan menjaga keutuhan Al-Qur'an, sedangkan As-Sunnah tidak. Sekiranya As-Sunnah dapat dijadikan hujjah, tentulah Allah akan menjaminnya.

Ketiga:
As-Sunnah tidak ditulis di zaman Nabi Shallallahu 'alaihi wa sallam dan para Shahabat, sekiranya As-Sunnah dapat dijadikan hujjah pastilah Rasulullah Shallallahu 'alaihi wa sallam memerintahkan untuk menuliskannya. Demikian juga para Shahabat dan Tabi'in akan berusaha mengumpulkan dan melembagakannya. Para Shahabat hanya diperintahkan untuk menulis Al-Qur'an, tapi sebaliknya Rasulullah Shallallahu 'alaihi wa sallam justru melarang mereka untuk menuliskan hadits-hadits, bahkan beliau memerintahkan untuk menghapusnya bagi mereka yang sudah terlanjur menulisnya.

Di antara hadits-hadits yang dipakai sebagai hujjahnya adalah.

[a]. Dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Jangan kalian menulis sesuatu dariku, dan barangsiapa menulis sesuatu dariku selain Al-Qur'an hendaklah ia hapus. Dan tidak dihalangi kalian menyampaikan sesuatu dariku, dan barangsiapa berdusta atas namaku dengan sengaja hendaklah ia menempatkan tempat duduknya di Neraka.” [HR. Muslim]

[b]. ‘Aisyah Radhiyallahu 'anha meriwayatkan bahwa Abu Bakar telah membakar sebuah dokumen yang mencatat hadits, seraya berkata: “Aku khawatir kelak setelah mati, tersebar hadits pada orang yang kupercayai seolah-olah aku menguatkannya, padahal mungkin saja orang tersebut tidak meriwayatkannya sesuai dengan apa yang telah disampaikan kepadaku.” [HR. Al-Hakim]

[c]. Zaid bin Tsabit Radhiyallahu 'anha bertindak serupa ketika berkunjung kepada Mu'awiyah, ia ditanya tentang suatu hadits. Zaid memberitahukannya kepada Mu’awiyah, lalu Mu’awiyah menyuruh seseorang mencatat hadits tersebut. Akan tetapi Zaid berkata: “Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam melarang kami menulis apa pun tentang hadits yang disampaikannya.” Lalu orang tersebut menghapus kembali apa yang telah ditulisnya.

[d]. Diriwayatkan bahwa ‘Umar bin al-Khaththab Radhiyallahu 'anhu bermaksud untuk mencatat As-Sunnah, kemudian berputar haluan sambil berkata, “Pernah aku bermaksud menuliskan hadits, kemudian aku ingat pada satu kaum yang hidup sebelum kalian membukukan catatan yang didapatnya sehingga mereka tenggelam dalam karya tersebut dan Al-Qur'an dilupakan. Demi Allah, aku tidak mau mencampur Kitab Allah dengan apa pun juga selama-lamanya.”

[e]. Demikian pula halnya ‘Ali bin Abi Thalib Radhiyallahu anhu, yang meminta agar siapa saja yang telah menuliskan hadits untuk menghapusnya.

Selanjutnya Dr. Taufik Sidqy menjelaskan bahwa As-Sunnah baru dilembagakan setelah munculnya kesalahan dan kealpaan, sehingga menyusuplah penyelewengan dan perubahan yang menimbulkan keraguan dan menghilangkan kepercayaan untuk memakai hadits Nabi Shallallahu 'alaihi wa sallam

Keempat:
Taufik Shidqy pernah membawakan hadits yang di dalamnya mengisyaratkan bahwa As-Sunnah tidak dapat dijadikan hujjah, di antaranya:

Åöäøó ÇáúÍóÏöíúËó ÓóíõÞúÔõæú Úóäøöí ÝóãóÇ ÃóÊóÇ íõæóÇÝöÞõ ÇáúÞõÑúÂäó Ýóåõæó Úóäøöí æóãóÇ ÃóÊóÇßõãú Úóäøöí íõÎóÇáöÝõ ÇáúÞõÑúÂäó ÝóáóíúÓó ãöäøöí.

“Akan bertebaran hadits-hadits dariku, apa-apa yang datang kepadamu dari hadits-haditsku, bacalah Kitabullah dan bandingkanlah yang cocok dengan Al-Qur'an, dan yang berbeda dari Al-Qur'an bukanlah dari diriku.”

ÅöÐóÇ ÍóÏöøËúÊõãú Úöäøöí ÍóÏöíúËÇð ÊóÚúÑöÝõæúäóåõ æóáÇó ÊõäúßöÑõæúäóåõ ÞõáúÊõåõ Ãóæú áóãú ÃóÞõáúåõ¡ ÝóÕóÏøóÞõæúÇ Èöåö ÝóÅöäøöí ÃóÞõæúáõ ãóÇ íõÚúÑóÝõ æóáÇó íõäúßóÑõ¡ æóÅöÐóÇ ÍóÏöøËúÊõãú Úóäøöí ÍóÏöíúËÇð ÊõäúßöÑõæúäóåõ ÞõáúÊõåõ Ãóæú áóãú ÃóÞõáúåõ ÝóáÇó ÊõÕóÏöøÞõæúÇ Èöåö ÝöÅöäøöí áÇó ÃóÞõæúáõ ãóÇ íõäúßóÑõ æóáÇó íõÚúÑóÝõ.

“Apabila disampaikan kepada kalian hadits dariku dan kalian mengetahuinya dan tidak mengingkarinya, yang aku katakan atau yang aku tidak katakan, benarkanlah dia. Karena sesungguhnya aku bersabda dengan apa-apa yang sudah dikenal dan tidak diingkari. Tetapi bila disampaikan kepada kalian hadits yang kalian ingkari dan kalian tidak mengenalnya, maka dustakanlah hadits itu karena aku tidak berkata sesuatu yang tidak dikenal atau diingkari.”

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab IV : As-Sunnah Dan Para Penentangnya Di Masa Lalu Dan Masa Sekarang, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Islam Terhadap Perbudakan

/0 almanhaj.or.id - Sikap Islam Terhadap Perbudakan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Sikap Islam Terhadap Perbudakan

Jumat, 16 Februari 2007 07:53:35 WIB

Halaman ke-1 dari 2

SIKAP ISLAM TERHADAP PERBUDAKAN

Oleh
Syaikh Abdullah bin Abdurrahman Ali Bassam

Sebenarnya perbudakan dahulu telah tersebar ke seluruh penjuru dunia, tidak hanya pada zaman Islam. Bangsa Romawi, Persia, Babilonia dan Yunani seluruhnya mengenal perbudakan. Dan para tokoh Yunani, seperti Plato dan Aristoteles juga mengakuinya. Bahkan mereka memiliki banyak sebab untuk memperbudak seseorang , seperti adanya perang, tawanan, penculikan atau karena menjadi pencuri. Tidak hanya itu, merekapun menjual anak-anak yang menjadi tanggungan mereka untuk dijadikan budak, bahkan sebagian mereka menganggap para petani sebagai budak belian.

Mereka memandang hina terhadap para budak, karena itu para budak dipekerjakan untuk mengurusi pekerjaan-pekerjaan kotor dan berat. Dan karena itu pula Aristoteles menganggap para budak hidupnya tidak kekal di akhirat, baik mereka di surga atau di neraka, jadi para budak tidak bedanya dengan hewan. Fir’aun pun memperbudak Bani Israil dengan perlakuan yang paling keji, sehingga dengan tega ia membunuh anak laki-laki Bani Israil dan membiarkan hidup anak-anak perempuan mereka.

Orang-orang Eropa pun ketika menemukan benua Amerika, mereka memberikan sikap yang paling buruk terhadap penduduk asli.

Begitulah perbudakan dengan sebab dan pengaruh-pengaruhnya yang sudah menyebar luas di luar Islam. Kami hanya bisa menyajikan sedikit gambaran dari keburukan dan kebiadaban sikap mereka terahadap para budak.

Sekarang marilah kita perhatikan pandangan Islam terhadap perbudakan.

[1]. Islam Mempersempit Sebab-Sebab Perbudakan
Islam menyatakan bahwa seluruh manusia adalah merdeka dan tidak bisa menjadi budak kecuali dengan satu sebab saja, yaitu orang kafir yang menjadi tawanan dalam peperangan. Dan panglima perang memiliki kewajiban memberikan perlakuan yang tepat terhadap para tawanan, bisa dijadikan budak, meminta tebusan atau melepaskan mereka tanpa tebusan. Itu semua dipilih dengan tetap melihat kemaslahatan umum.

Inilah satu-satunya sebab perbudakan di dalam Islam berdasarkan dalil naqli yang shahih yang sesuai dengan dalil aqli yang shahih. Karena sesungguhnya orang yang berdiri menghalangi aqidah dan jalan dakwah, ingin mengikat dan membatasi kemerdekaan serta ingin memerangi maka balasan yang tepat adalah ia harus ditahan dan dijadikan budak supaya memperoleh kesempatan mendengar dan mengetahui dakwah.

Inilah satu-satunya sebab perbudakan dalam Islam, bukan dengan cara perampasan manusia, ataupun menjual orang merdeka dan memperbudak mereka sebagaimana bangsa-bangsa yang lain.

[2]. Islam Menyikapi Para Budak Dengan Lemah Lembut Dan Penuh Kasih Sayang.
Karena itu Islam mengancam orang yang memberikan beban berlebihan kepada para budak, sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Bertaqwalah kalian kepada Allah dan perhatikanlah budak-budak yang kalian miliki”.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Budak memiliki hak makan/lauk dan makanan pokok, dan tidak boleh dibebani pekerjaan yang diluar kemampuannya”

Bahkan Islam mengangkat derajat mereka dari sekedar budak menjadi saudara bagi tuan mereka, sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Mereka (para budak) adalah saudara dan pembantu kalian yang Allah jadikan di bawah kekuasaan kalian, maka barangsiapa yang memiliki saudara yang ada dibawah kekuasannya, hendaklah dia memberikan kepada saudaranya makanan seperti yang ia makan, pakaian seperti yang ia pakai. Dan janganlah kamu membebani mereka dengan pekerjaan yang memberatkan mereka. Jika kamu membebani mereka dengan pekerjaan yang berat, hendaklah kamu membantu mereka”

Islam tidak hanya meninggikan derajat mereka dalam masalah sikap yang harus diberikan, akan tetapi juga di dalam berbicara dengan mereka, sehingga mereka tidak merasa rendah diri, karena itu Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Janganlah salah seorang diantara kalian mengatakan : “Hai hamba laki-lakiku, hai hamba perempuanku”, akan tetapi katakanlah, “Hai pembantu laki-lakiku, hai pembantu perempuanku”

Bukan hanya itu, Islam bahkan tidak menjadikan nasab atau atau jasad/tubuh sebagai standard kemuliaan seseorang di dunia dan di akhirat, namun kecakapan dan nilai maknawilah standard kemulian manusia.

“Artinya : Sesungguhnya orang yang paling mulia diantara kalian disisi Allah adalah orang-orang yang paling bertaqwa” [Al-Hujurat : 13]

Karena itu, berbekal ilmu dan kemampuan yang dimiliki, beberapa bekas budak dapat menyamai kedudukan tuannya, baik dengan menjadi panglima perang, pemimpin umat, hakim atau jabatan-jabatan agung yang lainnya. Ini semua karena kemampuan mereka yang merupakan sumber kemuliaan.

Disamping mengangkat derajat mereka, syari’at juga mengawasi dan memperhatikan pembebasan budak dengan cara mendorong perbuatan tersebut dan menjanjikan keselamatan dari api neraka serta keberuntungan dengan masuk surga bagi seorang yang membebaskan budak. Seperti hadits yang diriwayatkan oleh Imam Bukhari dan Muslim.

“Artinya : Barangsiapa membebaskan budak yang muslim niscaya Allah akan membebaskan setiap anggota badanya dengan sebab anggota badan budak tersebut, sehingga kemaluan dengan kemaluannya”

Cukuplah didalam keutamaan membebaskan budak, hadits shahih diatas dan sebuah hadits yang diriwayatkan oleh Tirmidzi dari Abu Umamah dan sahabat yang lain.

“Artinya : Siapa saja seorang muslim yang membebaskan seorang budak yang muslim, maka perbuatannya itu akan menjadi pembebas dirinya dari api neraka”

Hadits dan atsar yang mendorong untuk mebebaskan budak banyak sekali, dan tidak ada perbuatan baik yang lebih besar daripada membebaskan seorang muslim dari perbudakan. Karena dengan kemerdekaan dirinya sempurnalah derajat kemanusiaan yang ia miliki setelah dahulunya bersetatus seperti hewan.

Kemudian Islam memiliki beberapa sebab kemerdekaan seorang budak, baik merdeka secara terpaksa atau merdeka secara ikhtiari.

Jalan merdeka secara paksa adalah.
[a]. Barangsiapa melukai tubuh budaknya maka ia wajib membebaskan budaknya tersebut. Sebagaimana dalam sebuah hadits yang mengisahkan adanya seorang tuan yang memotong hidung budaknya, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada budak itu.

“Artinya : Pergilah engkau karena sekarang engkau orang yang merdeka”, maka budak itu berkata, “Ya Rasulullah saya ini maula (budak) siapa?” Beliau menjawab ; “Maula Allah dan RasulNya

[b]. Seorang budak dimiliki oleh beberapa orang, lalu salah seorang pemilik membebaskan bagiannya, maka pemilik tadi harus membebaskan bagian sekutunya secara paksa. Sebagaimana dalam sebuah hadits yang diriwayatkan oleh Imam Bukhari.

“Artinya : Barangsiapa membebaskan bagiannya dari seorang budak, maka ia wajib membebaskan seluruhnya”

Dalam hal ini perlu ada rincian yang memerlukan pembahasan tersendiri.

[c]. Barangsiapa memiliki budak yang ternyata masih kerabat dekatnya maka wajib atas pemiliknya untuk membebaskan secara terpaksa. Berdasarkan hadits.

“Artinya : Barangsiapa memiliki budak yang termasuk kerabatnya bahkan mahramnya maka budak itu merdeka”

Inilah sebab-sebab secara terpaksa yang menghilangkan hak milik tuan terhadap budaknya. Sebab-sebab terpaksa ini di syari’atkan karena adanya rahasia syar’iyah dan pengaruh khusus sehingga syari’at tidak menjadikannya sebagai sebab pilihan atau sebab yang bisa dirujuk/ di batalkan

Disamping mendorong untuk mebebaskan budak, syari’at juga menjadikan pembebasan budak sebagai kafarah pertama untuk selamat dari dosa-dosa, pembebasan budak sebagai alternatif pertama untuk kafarah bersetubuh di siang bulan Ramadhan, zhihar (seorang suami mengatakan kepada istrinya bahwa punggungnya seperti punggung ibunya, yakni suami tidak mau menggauli istrinya, -red) dan membunuh secara tidak sengaja

ISLAM AGAMA KEMULIAAN KEAGUNGAN DAN KEADILAN
Setelah keterangan diatas, bagaimana mungkin orang-orang Barat atau orang yang ke barat-baratan mencela sikap Islam terhadap masalah perbudakan. Kemudian mereka membuka mulut lebar-lebar serta meneriakan kemerdekaan dan hak asasi manusia, sedangkan merekalah yang memperbudak rakyat dan menghinakan banyak bangsa. Mereka memperbudak bangsa lain di tengah-tengah bangsa itu sendiri, merampas harta benda dan menghalalkan negeri untuk di jajah. Mereka mengangkat kepala untuk meneriakan HAM (hak asasi manusia) sedangkan mereka sendiri menyikapi golongan masyarakat di dalam negeri mereka lebih rendah dari pada cara bergaul dengan budak.

Dimanakah keadilan Islam dibandingkan dengan sikap orang-orang Amerika terhadap orang-orang Negro dengan adanya larangan masuk sekolah, menjabat atau bekerja sebagai pegawai negeri. Seolah-olah mereka menganggap orang-orang Negro sama dengan hewan.

Dan dimanakah “Ihsan” dan rasa santun Islam dibandingkan dengan tindakan orang-orang Barat kepada para tahanan yang kini masih terdapat di dalam penjara yang gelap, padang belantara dan tempat-tempat yang tidak dikenal (di daerah pembuangan).

Dimanakah negeri Islam yang penuh cinta kasih sayang yang memberikan keadilan kepada seluruh penduduknya dari berbagai jenis strata sosial, agama dan ras sebagai bangsa dalam hak dan kewajiban, bila dibandingkan dengan perbuatan kriminal orang-orang Prancis terhadap manusia - manusia merdeka di Aljazair, di tengah-tengah negeri mereka sendiri dan di tengah-tengah bangsa mereka sendiri. Nyatalah sudah bahwa tuduhan yang mereka kumandangkan adalah tuduhan palsu/bathil

Setelah keterangan ini, apakah belum tiba saatnya bagi para reformis dan pecinta perdamaian untuk membuka mata mereka kemudian kembali kepada ajaran Islam dengan penuh perenungan dan kesadaran, sehingga mereka menjadi sadar akan kebahagian manusia dalam ajaran Islam, baik untuk saat ini atau masa yang datang.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Islam Terhadap Perbudakan

/1 almanhaj.or.id - Sikap Islam Terhadap Perbudakan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Sikap Islam Terhadap Perbudakan

Jumat, 16 Februari 2007 07:53:35 WIB

Halaman ke-2 dari 2

TAMBAHAN
Syaikh Ibnu Utsaimin rahimahullah berkata dalam Syarh Al-Aqidah Al-Washitiyah juz 1 hal. 229-230 takhrij Sa’ad bin Fawwaz Ash-Shomil cet II Dar Ibnu Jauzi : “Disini kamu wajib mengingatkan perbuatan sebagian orang yang menggantikan (istilah) keadilan dengan persamaan. Ini merupakan kesalahan, keadilan tidak boleh dikatakan persamaan, karena kata persamaan terkadang menuntut adanya persamaan antara dua hal yang seharusnya dibedakan.

Karena seruan yang tidak adil ini (ajakan kepada persamaan) mereka berkata : “Apakah perbedaan laki-laki dengan perempuan? Samakanlah laki-laki dengan perempuan?”. Sampai-sampai orang –orang Komunis mengatakan : “Apakah perbedaan antara pemerintah dengan rakyat, tidak mungkin orang bisa menguasai orang lain meskipun orang tua dengan anak, orang tua tidak mungkin mempunyai kekuasaan terhadap anak”. Demikian seterusnya !.

Akan tetapi jika kita mengatakan “Keadilan” yang maknanya memberikan hak kepada setiap orang yang memiliki hak tersebut, niscaya hilanglah bahaya (dari istilah persamaan) ini dan (kalimat yang ) diungkapkan akan menjadi selamat dari makna yang batil. Karena itu selamanya tidak ada di dalam Al-Qur’an ayat yang berbunyi. “Sesungguhnya Allah memerintahkan persamaan”. Tetapi yang ada adalah.

“Artinya : Sesungguhnya Allah memerintahkan keadilan” [An-Nahl : 90]

“Artinya : Dan jika engkau menghukumi manusia maka hukumilah dengan adil” [An-Nisa : 58]

Maka orang yang mengatakan “Islam adalah agama persamaan” telah salah, akan tetapi yang benar adalah ‘Islam adalah agama keadilan”, yang bermakna menyamakan perkara yang sama dan memisahkan perkara-perkara yang berbeda. Jika yang dia maksudkan dengan persamaan adalah makna keadilan di atas tetapi dia menggunakan istilah persamaan, maka orang ini salah dalam memilih kata/istilah walaupun yang dimaksud benar.

Karena itu mayoritas ayat Al-Qur’an meniadakan persamaan seperti :

“Artinya : Katakanlah : Adakah orang yang mengetahui sama dengan orang yang tidak mengetahui?” [Az-Zumar : 9]

“Artinya : Adakah orang yang buta sama dengan orang yang melihat? Ataukah kegelapan-kegelapan sama dengan sebuah cahaya ?” [Ar-Rad : 16]

“Artinya : Tidaklah sama orang yang berinfaq dan berperang sebelum datangnya kemenangan (Fathu Makkah), mereka lebih besar derajatnya dari pada orang yang berinfaq dan berperang sesudah kemenangan-kemenangan (Fathu Makkah)” [Al-Hadid : 10]

“Artinya : Tidaklah sama antara mukmin yang duduk (tidak turut berperang) yang tidak memiliki udzur dengan orang yang berjihad di jalan Allah” [An-Nisa : 95]

Dan selamanya tidak ada satu huruf pun dalam Al-Qur’an yang memerintahkan persamaan, yang ada hanyalah ayat yang memerintahkan keadilan, dan kata keadilan lebih diterima oleh jiwa.

Saya mengingatkan hal ini, supaya omongan kita tidak seperti ocehan burung beo, karena sebagian manusia meniru ucapan orang lain tanpa perenungan, tanpa dipikirkan apa isinya, siapa yang membuatnya dan apa maksud kata tersebut menurut orang yang membuatnya”.

Syaikh Abu Bakar Al-Jazairy berkata dalam Minhajul Muslim hal. 459 : “Jika ada orang yang bertanya : “Mengapa Islam tidak mewajibkan pembebasan budak, sehingga seorang muslim tidak memiliki alternatif lain dalam hal ini?

Jawaban
Sesungguhnya Islam datang pada saat perbudakan telah tersebar dimana-mana, karena itu tidaklah pantas bagi syari’at Islam yang adil, yang menjaga jiwa, harta dan kehormatan seseorang manusia untuk mewajibkan kepada manusia agar membuang harta mereka secara sekaligus. Sebagaimana juga, banyak budak yang tidak layak untuk dimerdekakan, seperti anak-anak kecil, para wanita, dan sebagian kaum laki-laki yang belum mampu mengurusi diri mereka sendiri dikarenakan ketidak mampuan mereka untuk bekerja dan dikarenakan ketidak tahuan mereka tentang cara mencari penghidupan.

Maka (lebih baik) mereka tetap tinggal bersama tuannya yang Muslim yang memberi mereka makanan seperti yang dimakan tuannya, memberi mereka pakaian seperti yang dipakai tuannya, dan tidak membebani mereka pekerjaan yang tidak sanggup mereka kerjakan. Ini semua adalah beribu-ribu derajat lebih baik dari pada hidup merdeka, jauh dari rumah yang memberi mereka kasih sayang dan jauh dari perbuatan baik kepada mereka untuk kemudian menuju tempat yang menyengsarakan laksana neraka jahim.

KESIMPULAN
Dari penjelasan diatas penerjemah menyimpulkan beberapa hal sebagai berikut.
[1]. Perbudakan saat ini masih diakui oleh Islam
[2]. Syarat untuk diperbudaknya seseorang manusia adalah :
(a). Kafir (non Muslim)
(b). Menjadi tawanan kaum muslimin
(c). Ditawan karena peperangan
(d). Panglima perang muslim tidak memberikan alternatif lain kepada
orang tersebut.
[3]. Islam menilai sorang budak sebagai saudara bagi lainnya.
[4]. Disisi lain, Islam mengusahakan kemerdekaan seorang budak dengan beberapa jalan, baik secara paksa maupun sukarela atau sebagai kafarat (penebus) dosa

[Diterjemahkan oleh Aris Munandar bin S Ahmadi Al-Lampunji]

[Disalin dari majalah As-Sunnah Edisi 03/V/1421H-2001M Diterbitkan oleh Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benarkah Kitab At-Tahdzir Dan Sho'ihatu Nadzir Mengajak Kepada Pemikiran Irja'?

/0 almanhaj.or.id - Benarkah Kitab At-Tahdzir Dan Sho'ihatu Nadzir Mengajak Kepada Pemikiran Irja'?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Benarkah Kitab At-Tahdzir Dan Sho'ihatu Nadzir Mengajak Kepada Pemikiran Irja'?

Sabtu, 17 Februari 2007 13:56:31 WIB

BENARKAH KITAB AT-TAHDZIR DAN SHO’IHATU NADZIR MENGAJAK KEPADA PEMIKIRAN IRJA’?

Oleh
Syaikh Dr Husain bin Abdul Aziz Alu Syaikh[1]

Pertanyaan
Syaikh Dr Husain bin Abdul Aziz Alu Syaikh ditanya : Fadhilatusy Syaikh, bagaimana pendapat Syaikh tentang fatwa yang dikeluarkan oleh Lajnah Da’imah tentang kedua kitab Syaikh Ali Al-Halabi : At-Tahdzir dan Sho’ihatu Nadzir, bahwasanya kedua kitab ini mengajak kepada pemikiran Irja’ yaitu bahwasanya amalan bukanlah syarat sahnya iman, padahal kedua kitab ini tidak membahas masalah syarat sahnya iman atau syarat kesempurnaan iman?!

Jawaban
Yang pertama, wahai saudara-saudaraku! Syaikh Ali dan Masyayikh lainnya satu jalan. Syaikh Ali adalah saudara tua sebagaimana para Masyayikh yang mengeluarkan fatwa ini. Syaikh Ali mengenal mereka, dan mereka pun mengenal Syaikh Ali. Mereka memiliki hubungan baik dengan Syaikh Ali.

Syaikh Ali telah diberi Alloh ilmu dan bashiroh untuk mengatasi masalah ilmiah antara dia dan Masyayikh, dan masalah ilmiah ini untuk mejelaskan al-haq.

Adapun Syaikh Ali dan gurunya –Syaikh Al-Albani-, setiap orang yang di atas jalan Sunnah tidak ada satu pun yang meragukan bahwasanya mereka di atas manhaj yang diridhai –wa lillahil hamdu-, Syaikh Ali - wa lillahil hamdu- termasuk pembela manhaj Ahli Sunnah wal Jama’ah.

Fatwa tersebut tidak menashkan bahwa Syaikh Ali, Murji’ah –tidak akan beliau mengucapkan ini !!- khilaf antara fatwa ini dengan Syaikh Ali pada masalah kitab dan diskusi bersamanya pada perkara ini.

Keberadaan orang-orang lain yang hendak memaksakan kandungan fatwa ini, bahwasanya fatwa ini mewajibkan hukum atas Syaikh Ali bahwa beliau Murji’, maka ini tidak saya pahami, dan aku menyangka bahwa saudara-saudara di sini juga tidak memahami ini. Fatwa ini - wa lillahil hamdu- tidak menyelisihi hubungan antara Syaikh Ali dan Masyayikh, mereka menghormati dan menghargai Syaikh Ali.

Syaikh Ali telah menjelaskan dengan penjelasan ilmiah [2] –sebagaimana dilakukan oleh Salaful Ummah-, tidak ada seorangpun dari kita melainkan mengambil dan memberi, setiap orang diambil perkataannya dan juga dibantah ; kecuali pemilik kubur ini, yaitu Rasulullah Shallallahu ‘alaihi wa sallam sebagaimana dikatakan oleh Al-Imam Malik rahimahullah : “Setiap ucapan diterima dan ditolak, kecuali perkataan Rosul”.

Demikianlah umat ini, berselisih pada awalnya antara yang mengambil dan yang menolak. Tetapi manusia –dari segi asalnya- kadang-kadang di tengah ucapan-ucapannya ada ucapan-ucapan yang lain –yaitu yang dinamakan dengan perkataan-perkataan spontan disebabkan adanya perdebatan, dan sebab tabiat asli manusia-, yang terdapat di dalamnya sedikit keras ; bahkan juga diantara para sahabat radhiyallahu ‘anhum sebagaimana terjadi antara Abu Bakar dan Umar, dan antara yang lainnya dari kalangan sahabat –seperti antara Aisyah dan Ali-.

Kesimpulannya.
Fatwa ini –dalam pandanganku- tidak menghukumi, dan tidak menashkan dengan nash yang shorih bahwa Syaikh Ali di atas manhaj (Irja’) ini, sesungguhnya fatwa ini adalah munaqasyah (pembicaraan) tentang sebuah kitab yang ditulis oleh Syaikh.

Syaikh Ali telah menulis kitab (Ajwibah Mutalaimah) sesudah keluarnya fatwa, bukan dalam rangka membantah, tetapi menjelaskan manhajnya dan manhaj gurunya –Syaikh Al-Albani-.

Yang kami yakini dan yang kami pertanggung jawabkan di hadapan Alloh, bahwasanya Syaikh Ali dan gurunya –Syaikh Al-Albani- paling jauh di antara manusia dari madzhab Murji’ah –sebagaimana telah kami katakan sebelumnya-

Syaikh Ali –demikian juga Syaikh Al-Albani-, jika ditanyakan kepadanya :”Apakah definisi Iman?” Tidak akan kita dapati dalam ucapannya perkataan Murji’ah yang mengatakan bahwa amalan tidak masuk dalam keimanan. Bahkan nash-nash Syaikh Al-Albani menashkan bawha defenisi iman adalah keyakinan dengan hati, perkataan dengan lisan, dan amalan dengan anggota tubuh, bertambah dengan ketaatan dan berkurang dengan kemaksiatan” [Tanbihat Mutawaimah hal.553-557]

[Disalin dari ceramah Syaikh Dr Husain bin Abdul Aziz Alu Syaikh yang berjudul Ala Thoriqi Sunnah 5 Rabi’ul Awwal 1422H]

[Disalin dari Majalah Al-Furqon, Edisi 05 Tahun VI/Dzulhijjah 1427/Januari 2007 kutipan dari artikel Kedustaan dan Kesesatan Buku Membongkar Kedok Salafiyyun Sempalan hal.52-53, Penulis Ustadz Abu Ahmad As-Salafi, Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]
__________
Foote Note
[1]. Syaikh Dr Husain bin Abdul Aziz Alu Syaikh , Imam Masjid Nabawi dan Qodhi Pengadilan Tinggi Madinah Nabawiyyah
[2]. Dalam kitabnya yang berjudul Ajwibah Mutala’imah ‘Ala Fatwa Lajnah Da’imah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adakah Kekhususan Tentang Qadha' Dan Qadar

/0 almanhaj.or.id - Adakah Kekhususan Tentang Qadha' Dan Qadar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Adakah Kekhususan Tentang Qadha' Dan Qadar

Minggu, 15 Februari 2004 06:34:03 WIB

ADAKAH KEKHUSUSAN TENTANG QADHA' DAN QADAR

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Apakah di antara Qadha' dan Qadar terdapat keumuman dan kekhususan ?"

Jawaban
Istilah Qadha' bila dimutlakkan, maka memuat makna Qadar dan sebaliknya istilah Qadar bila dimutlakkan, maka memuat makna Qadha', Akan tetapi bila dikatakan "Qadha-Qadar", maka ada perbedaan di antara keduanya. Hal ini banyak terjadi dalam bahasa Arab. Satu kata dapat bermakna yang luas ketika sendirian dan punya makna khusus bila disatukan (dikumpulkan). Sebagai contoh dapat dikatakan.

"Bila keduanya bersatu maka berbeda dan bila keduanya dipisah maka bersatu"

Maka kata Qadha' dan Qadar termasuk dalam kondisi seperti ini, artinya bila kata Qadha' dipisahkan (dari kata Qadar), maka memuat Qadar dan sebaliknya kata Qadar bila dipisahkan (dari kata Qadha') maka memuat makna Qadha'. Akan tetapi ketika dikumpulkan, kata Qadha' bermakna sesuatu yang ditetapkan Allah pada mahluk-Nya, baik berupa penciptaan, peniadaan maupun perubahannya. Sedangkan Qadar bermakna sesuatu yang telah ditentukan Allah sejak zaman azali. Inilah perbedaan antara kedua istilah tersebut. Maka Qadar ada lebih dahulu kemudian disusul dengan Qadha'.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

/0 almanhaj.or.id - Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

Minggu, 18 Februari 2007 03:47:55 WIB

Halaman ke-1 dari 2

KEWAJIBAN BERTAUBAT KEPADA ALLAH DAN TUNDUK MERENDAHKAN DIRI PADA WAKTU TERKENA MUSIBAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Sesungguhnya Allah Subhanahu wa Ta’ala dengan kebijaksanaan yang agung, hujjah yang jelas, ilmuNya yang meliputi segala sesuatu menguji hamba-hambaNya dengan kebahagiaan dan kesengsaraan, kesulitan dan kelonggaran, nikmat dan siksa untuk menguji kesabaran dan syukur mereka. Maka barangsiapa yang bersabar kepada Allah Subhanahu wa Ta’ala pada waktu terkena musibah, mengadu kepadaNya akan dosa-dosanya kemudian berhenti darinya dan minta rahmat serta ampunanNya niscaya ia mendapat kebahagiaan yang sangat besar dan akan berkesudahan dengan akibat yang baik (khusnul khatimah).

Allah Subhanahu wa Ta’ala berfirman dalam kitabNya yang agung.

“Artinya : Alif laam miim. Apakah menusia itu mengira bahwa mereka dibiarkan (saja) mengatakan : “Kami telah beriman”, sedang mereka tidak diuji lagi? Dan sesungguhnya Kami telah menguji orang-orang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta” [Al-Ankabut : 1-3]

Maksud fitnah pada ayat ini adalah ikhtibar, imtihan (ujian) sehingga jelaslah siapa yang benar siapa yang dusta, siapa yang bersabar dengan bersyukur. Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan Kami jadikan sebahagian kamu cobaan bagi yang lain. Sanggupkah kamu bersabar Dan rabbmu Maha Melihat” [Al-Furqan : 20]

“Artinya : Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kami-lah kamu dikembalikan” [Al-Anbiya : 35]

“Artinya : Dan Kami coba mereka dengan (nikmat) yang baik-baik dan (bencana) yang buruk-buruk, agar mereka kembali (kepada kebenaran)” [Al-A’raf : 168]

Maksud dari hasanat (yang baik-baik) adalah kenikmatan yang berupa kesuburan, kemewahan, kesehatan, kemuliaan, pertolongan di dalam melawan musuh dan selainnya.

Maksud dari sayyiat (yang buruk-buruk) adalah musibah-musibah seperti sakit, terjepit musuh, gempa bumi, angin, badai, banjir yang menyapu bersih dan menghancurkan, dan sebagainya.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Telah nampak kerusakan di darat dan di laut disebabkan perbuatan tangan manusia, supaya Alllah merasakan kepada mereka sebahagian dari (akibat) perbuatan mereka, agar mereka kembali (ke jalan yang benar)” [Ar-Ruum : 41]

Artinya bahwa Allah Subhanahu wa Ta’ala telah menetapkan kebaikan dan keburukan serta kerusakan yang nampak supaya manusia kembali kepada kebenaran, segera bertaubat dari hal-hal yang diharamkan Allah, dan segera taat kepada Allah dan rasulNya, karena kufur dan maksiat adalah sebab timbulnya segala musibah dan kejahatan di dunia dan akhirat.

Adapun tauhid (mengesakan Allah) beriman kepadaNya, dan kepada RasulNya, taat kepadaNya dan taat kepada rasulNya, berpegang teguh kepada syariatNya, mengingkari orang yang menyelisihinya itu adalah sebab memperoleh segala kebaikan di dunia dan akhirat, memperoleh ketetapan dalam kebaikannya, bisa saling nasehat-menasehati di dalamnya, bantu membantu di dalamnya menuju kemuliaan dunia akhirat, selamat dari segala hal yang tidak disukai, lepas dari segala fitnah, seperti firman Allah Subhanahu wa Ta’ala.

“Artinya : Hai orang-orang yang beriman, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu” [Muhammad : 7]

“Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama)Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa, (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma’ruf dan mencegah dari perbuatan yang mungkar ; dan kepada Allah-lah kembali segala urusan” [Al-Hajj : 40-41]

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang shalih bawa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan merubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang yang fasik” [An-Nuur : 55]

“Artinya : Jika sekiranya penduduk negeri-negeri beriman dan bertaqwa, pastilah Kami akan melimpahkan kepada mereka berkah dari langit dan bumi, tetapi mereka mendustakan (ayat-ayat Kami) itu, maka Kami siksa mereka disebabkan perbuatannya” [Al-A’raaf ; 96]

Dan sesungguhnya Allah Subhanahu wa Ta’ala telah menerangkan pada berbagai ayatNya bahwa umat-umat terdahulu yang terkena siksa, penghinaan, angin topan, angin yang dahsyat, suara yang menggelegar, dibenamkan ke dalam bumi, ditenggelamkan banjir, dan selainnya itu adalah dengan sebab kekafiran dan dosa mereka, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya, maka diantara mereka ada yang Kami timpakan kepadanya hujan batu kerikil dan diantara mereka ada yang ditimpa suara keras yang mengguntur, dan diantara mereka ada yang Kami benamkan ke dalam bumi, dan diantara mereka ada yang kami tenggelamkan, dan Allah sekali-kali tidak hendak menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri” [Al-Ankabut : 40]

“Artinya : Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)” [Asy-Syuura : 30]

Dan dia memerintahkan hambaNya untuk bertaubat kepadaNya, merendahkan diriNya, pada waktu terkena musibah. Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya, mudah-mudahan rabb kamu akan menutupi kesalahan-kesalahanmu dan memasukkan kamu ke dalam surga yang mengalir dibawahnya sungai-sungai” [At-Tahrim : 8]

“Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntun” [An-Nuur : 31]

“Artinya : Dan sesungguhnya Kami telah mengutus (rasul-rasul) kepada umat-umat yang sebelum kamu, kemudian Kami siksa mereka dengan (menimpakan) kesengsaraan dan kemelaratan, supaya mereka bermohon (kepada Allah) dengan tunduk merendahkan diri. Maka mengapa mereka tidak memohon (kepada Allah) dengan tunduk merendahkan diri ketika datang siksaan Kami kepada mereka, bahkan hati mereka telah menjadi keras dan setanpun menampakkan kepada mereka kebagusan apa yang selalu mereka kerjakan” [Al-An’aam : 42-43]

Pada ayat yang mulia ini ada tekanan dan dorongan dari Allah Subhanahu wa Ta’ala bagi hamba-hambaNya untuk tunduk merendahkan diri serta minta pertolongan kepadaNya tatkala mendapat musibah berupa sakit, luka, peperangan, gempa bumi, angin topan dan sebagainya.. Itulah yang dikandung oleh firmanNya Subhanahu wa Ta’ala.

“Artinya : Maka mengapa mereka tidak memohon (kepada Allah) dengan tunduk merendahkan diri ketika datang siksaan Kami kepada mereka?”

Kemudian Dia menerangkan bahwa kekerasan hati mereka dan usaha setan untuk menampakkan kebagusan kepada mereka dari pekerjaan jelek mereka, semua itu menghalangi mereka untuk bertaubat, tunduk dan minta ampun kepada Allah.

Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Bahkan hati mereka telah menjadi keras dan setanpun menampakkan kepada mereka kebagusan apa yang selalu mereka kerjakan” [Al-An’aam : 43]

Sungguh telah ada riwayat yang shahih dari khalifah Rasyidah amirul mukminin, Umar bin Abdul Aziz bahwa tatkala terjadi gempa bumi pada masanya beliau menulis surat kepada para pekerjanya di berbagai negara (daerah) dan memerintahkannya untuk menyuruh kaum muslimin agar bertaubat, tunduk dan minta ampun kepada Allah dari dosa-dosanya.

Dan anda sungguh mengetahui wahai kaum muslimin akan cobaan-cobaan dan musibah-musibah yang terjadi pada zaman kita. Diantaranya adalah berkuasanya orang-orang kafir atas kaum muslimin di Afghanistan, Filipina, India, Palestina, Libanon, Ethiopia dan sebagainya. Diantaranya lagi adalah gemba bumi di Yaman dan berbagai negara yang lain. Diantaranya lagi adalah kematian yang meluas, angin yang menghancurkan serta menyapu bersih harta-harta, pohon-pohon, kapal-kapal dan sebagainya. Dan salju yang bahayanya tidak terhitung banyaknya. Juga bencana kelaparan, paceklik dan kemarau di berbagai negara. Semua di atas dan bencana-bencana serta musibah-musibah yang semacamnya yang dujikan Allah pada hambaNya adalah dengan sebab kekafiran, berpaling dari ketaatan kepada Allah Subhanahu wa Ta’ala lebih bersifat tentang dunia dan kemewahannya yang bersifat pendek, berpaling dari akhirat dan tidak mau menyiapkan diri untuk akhirat kecuali hamba-hamba yang dirahmatiNya.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

/1 almanhaj.or.id - Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

Minggu, 18 Februari 2007 03:47:55 WIB

Halaman ke-2 dari 2

Jelaslah bahwa musibah-musibah dan selainnya mengharuskan hamba untuk segera bertaubat kepadaNya dari segala yang diharamkan Allah kepada mereka, segera patuh kepadaNya, berhukum dengan syariatNya, tolong menolong di dalam kebaikan dan taqwa, nasehat-menasehati dalam kebenaran dan kesabaran. Kapan saja hamba-hamba bertaubat kepada rabb mereka, tunduk padaNya, segera menuju keridhaanNya, tolong menolong di dalam kebaikan dan taqwa, dan memerintahkan kebaikan serta mencegah kemungkaran, pasti Allah memperbaiki keadaan mereka, menjaga mereka dari kejahatan musuh, memantapkan kedudukannya di muka bumi, menolongnya untuk mengalahkan musuh, menyempurnakan nikmatNya untuk mereka, dan akan memalingkan mereka dari siksaNya, sebagaimana Allah telah berfirman Dzat yang paling benar perkataannya.

“Artinya : Dan kami selalu berkewajiban menolong orang-orang yang beriman” [Ar-Ruum : 47]

“Artinya : Berdo’alah kepada rabbmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. Dan janganlah kamu membuat kerusakan di muka bumi, sesudah (Allah) memperbaikinya dan berdo’alah kepadaNya dengan rasa takut (tidak akan diterima) dan harapan (akan dikabulkan). Sesungguhnya rahmat Allah amat dekat kepada orang-orang yang berbuat baik” [Al-A’raaf : 55-56]

“Artinya : Dan hendaklah kamu meminta ampun kepada rabbmu dan bertaubat kepadaNya (Jika kamu mengerjakan yang demikian), niscaya Dia akan memberi kenikmatan yang baik (terus-menerus) kepadamu sampai kepada waktu yang telah ditentukan dan Dia akan memberi kepada tiap-tiap orang yang mempunyai keutamaan (balasan) keutamaannya. Jika kamu berpaling, maka sesungguhnya aku takut kamu akan ditimpa siksa hari kiamat” [Al-Hud : 3]

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan merubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang yang fasik” [An-Nuur : 55]

“Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf, mencegah dari yang mungkar, mendirikan shalat, menunaikan zakat dan mereka ta’at kepada Allah dan RasulNya. Mereka itu akan diberi rahmat oleh Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana” [At-Taubah : 71]

Allah Subhanahu wa Ta’ala menjelaskan pada ayat-ayat ini bahwa rahmatNya, kebaikanNya, pengamananNya, dan semua nikmatNya hanyalah bisa didapati secara sempurna hingga bersambung dengan nikmat akhirat oleh orang yang bertaqwa dan beriman kepadaNya, taat kepada rasul-rasulNya istiqomah berada dalam syariatNya, dan bertaubat kepadaNya dari dosa-dosanya. Adapun orang yang berpaling dari taat kepada Allah, tidak mau melaksanakan hakNya, maka Allah sungguh telah mengancam dengan macam-macam siksaan dunia maupun akhirat. Dan Allah kadang mempercepat sebagian siksaan sesuai dengan tuntutan kebijksanaan Allah supaya menjadi contoh dan pelajaran bagi yang lain seperti firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka tatkala mereka melupakan peringatan yang telah diberikan kepada mereka, Kamipun membukakan semua pintu-pintu kesenangan untuk mereka, sehingga apabila mereka gembira dengan apa yang telah diberikan kepada mereka, Kami siksa mereka dengan sekonyong-konyong, maka ketika itu mereka terdiam berputus asa” [Al-An’aam : 44-45]

Oleh karena itu wahai kaum Muslimin, koreksilah dirimu, bertaubatlah kepada rabb-mu, mintalah ampun padaNya, segeralah untuk taat kepadaNya, tinggalkanlah maksiat, tolong menolonglah didalam kebaikan dan taqwa, berbuat baiklah, sesungguhnya Allah menyukai orang yang berbuat baik, bersikap adil-lah karena sesungguhnya Allah menyukai orang-orang yang adil. Persiapkanlah diri dengan berbagai kebaikan sebelum maut (kematian) menjemput, sayangilah orang-orang yang lemah di antara anda, bantulah orang-orang yang fakir di antara anda, perbanyaklah untuk ingat dan minta ampun kepadaNya, saling memerintahkanlah pada kebajikan, dan saling melaranglah dari yang mungkar, niscaya anda semua menjadi orang-orang yang disayang (Allah), jadikan musibah-musibah yang mengenai orang selain yang disebabkan dosa dan kesalahan mereka sebagai pelajaran. Allah akan memberi taubat kepada orang yang mau bertaubat dan akan menyayangi orang yang berbuat kebaikan. Dan kesudahan yang baik (khusnul khatimah) hanyalah untuk orang-orang yang bertaqwa, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka bersabarlah, sesungguhnya kesudahan yang baik adalah bagi orang-orang yang bertaqwa” [Hud : 49]

“Artinya : Sesungguhnya Allah beserta orang-orang yang bertaqwa dan orang-orang yang berbuat kebaikan” [An-Nahl : 128]

Allah-lah Dzat yang diminta dengan nama-namaNya yang baik, dan sifat-sifatNya yang tinggi, agar Dia melimpahkan kasih sayangNya kepada hamba-hambaNya yang muslim, agar Dia memberikan kepahaman terhadap agama mereka, agar Dia menolong mereka dari musuh-musuh Allah dan musuh-musuh mereka baik dari kalangan orang-orang kafir maupun munafiq, dan agar Dia menurunkan siksaNya pada mereka yang mana siksaNya tidak bisa ditolak dari (terkena) orang-orang yang berdosa. Sesungguhnya Dia-lah penolong serta yang kuasa terhadapnya. Shalawat serta salam mudah-mudahan terlimpahkan kepada nabi kita Muhammad Shallallahu ‘alaihi wa sallam beserta keluarganya, sahabat-sahabatnya, pengikut-pngikutnya yang mengikuti mereka dengan kebaikan sampai hari kiamat.

[Diterjemahkan oleh Muhyiddin Abu Yahya dari Kitab Wujubut Taubah Ilallah Wadh Dhara’ah Inda Nuzulil Mashaib]

[Disalin dari majalah As-Sunnah Edisi 03/V/1421H-2001M Diterbitkan oleh Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dakwah Salafiyyah Dan Daulah Su'udiyyah

/0 almanhaj.or.id - Dakwah Salafiyyah Dan Daulah Su'udiyyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Dakwah Salafiyyah Dan Daulah Su'udiyyah

Senin, 19 Februari 2007 13:19:30 WIB

DAKWAH SALAFIYYAH DAN DAULAH SU’UDIYYAH

Oleh
Ustadz Arif Fathul Ulum bin Ahmad Saifullah

Dalam pembahasan yang lalu telah kami jelaskan bahwa Salafiyyah bukan suatu hizb (kelompok) atau golongan. Sesungguhnya dia adalah jama’ah yang berjalan di atas jalan Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya. Dia bukanlah salah satu kelompok dari kelompok-kelompok yang muncul sekarang ini, karena dia adalah jama’ah yang terdahulu dari zaman Rasulullah Shallallahu ‘alaihi wa sallam dan berlanjut terus-menerus di atas kebenaran dan nampak hingga hari kiamat sebagaimana diberitakan oleh Rasulullah Shallallahu ‘alaihi wa sallam.

Maka dakwah Salafiyyah adalah dakwah kepada Islam yang murni bukan dakwah hizbiyyah. Imam dakwah Salafiyyah adalah Rasulullah Shallallahu ‘alaihi wa sallam dan para imam yang datang berikutnya dari para sahabat, tabi’in, dan orang-orang yang mengikuti mereka dalam kebaikan hingga hari kiamat.

Di antara daulah yang ditegakkan atas landasan dakwah Salafiyyah adalah daulah Su’udiyyah di jazirah Arabiyyah, yang dikenal sebagai pembela dakwah Salafiyyah yang gigih sejak berdirinya hingga saat ini.

Maka daulah Su’udiyyah memiliki kehormatan sebagai pembela dakwah yang haq dan pembela para ulama Sunnah.

Usaha yang agung dari daulah Su’udiyyah di dalam mendakwahkan Islam yang haq menyejukkan mata dan membesarkan hati setiap muslim yang cinta kepada Islam yang haq, tetapi sebaliknya membuat geram dan panas orang-orang yang hatinya diselubungi oleh kebatilan dan kebid’ahan!.

Lihatlah di semua media masa sekarang, siapakah yang memusuhi daulah Su’udiyyah saat ini ? Mereka adalah gabungan dari berbagai kelompok bid’ah mulai dari Syi’ah Rafidhah, Shufiyyah, Asy’ariyyah, Maturidiyyah, Quthbiyyah Ikhwaniyyah, Quthbiyyah Sururiyyah, Tablighiyyah, Hizbut Tahrir, JIL dan sederet nama-nama lainnya yang menujukkan kesesatan jalan mereka. Dari jati diri mereka dapat disimpulkan bahwa mereka memusuhi daulah Su’udiyyah bukan karena orang-orangnya, tapi karena dakwah daulah Su’udiyyah kepada manhaj Salaf.

Berangkat dari kenyataan ini, terbetik dalam benak kami untuk menyumbangkan sedikit pembelaan kepada daulah pembela dakwah Salafiyyah ini sebagai wujud loyalitas kami kepada al-haq dan ahlinya.

PERTEMUAN ANTARA DUA IMAM DAKWAH SALAFIYYAH
Membicarakan tentang dakwah Salafiyyah di jazirah Arabiyyah tidak bisa dilepaskan dari sebuah pertemuan yang bersejarah pada tahun 1158H bertepatan dengan tahun 1745M antara dua imam dakwah Salafiyyah ; Mujaddid abad ke-13H Syaikh Muhammad bin Abdul Wahhab dengan amir Ar-Rasyid Muhammad bin Su’ud –penguasa negeri Dar’iyyah waktu itu dan pendiri daulah Su’udiyyah-, keduanya sepakat untuk bekerjasama mendakwahkan dakwah Tauhid –dakwah Salafiyyah- dengan segenap daya upaya. Muhammad bin Su’ud menyambut baik kedatangan Syaikh Muhammad bin Abdul Wahhab di Dar’iyyah dan mengatakan kepada Syaikh : “Berbahagialah di negeri yang lebih baik daripada negerimu, dan berbahagialah dengan dukungan dan pembelaan”.

Syaikh Muhammad bin Abdul Wahhab berkata : “Dan aku memberi khabar gembira kepadamu dengan kemuliaan dan kedudukan yang kokoh kalimat ini –Laa Ilaha Illallah- barangsiapa yang berpegang teguh dengannya, mengamalkannya, dan membelanya, maka Alloh akan memberikan kekuasaan kepadanya pada negeri dan hamba-hambaNya, dialah kalimat tauhid, yang merupakan dakwah para rasul semuanya. Engkau melihat bahwa Nejed dan sekitarnya dipenuhi dengan kesyirikan, kejahilan, perpecahan dan peperangan diantara mereka, aku berharap agar engkau menjadi imam bagi kaum muslimin, demikian juga pada keturunanmu”.

Maka Muhammad bin Su’ud berkata : “Wahai Syaikh, ini adalah agama Alloh dan RasulNya, yang tidak ada keraguan di dalamnya. Berbahagialah dengan pembelaan kepadamu dan kepada dakwah yang engkau seru, dan aku akan berjihad membela dakwah Tauhid” [Tarikh Najed oleh Husain bin Ghannam hal. 87 dan Unwatul Majd Fi Tarikhi Najed oleh Utsman bin Bisyr 1/12]

Maka mulailah kedua imam dakwah Salafiyyah tersebut beserta para pendukung keduanya menyebarkan dakwah Salafiyyah dengan modal ilmu dan keimanan, dan mengibarkan bendera jihad di depan setiap para penghalang jalan dakwah.

Syaikh Muhammad bin Abdul Wahhab tidak henti-hentinya melancarkan dakwah kepada Alloh, mengajarkan ilmu-ilmu syar’i kepada para penuntut ilmu, menyingkap syubhat-syubhat yang disebarkan oleh orang-orang kafir, para penyembah kubur, dan selain mereka. Beliau menghasung umat agar berjihad dengan berbagai jenisnya. Beliau juga langsung turun di medan jihad berserta anak-anak beliau. Beliau tulis karya-karya ilmiah dan risalah-risalah yang bermanfaat di dalam menjelaskan aqidah yang shahihah, sekaligus membantah setiap pemikiran yang menyelisihinya dengan berbagai macam argumen, sehingga nampaklah agama Alloh, menanglah pasukan Alloh dan hinalah pasukan setan, menyebarlah aqidah Salafiyah di jazirah Arabiyyah dan sekitarnya, bertambah banyaklah para penyeru kepada kebenaran, dihapuslah syi’ar-syi’ar kebid’ahan, kesyirikan dan khurafat, ditegakkanlah jihad, dan masjid-masjid di makmurkan dengan shalat dan halaqah-halaqah pengajaran Islam yang murni. [Muqaddimah Syaikh Abdul Aziz bin Baz atas kitab Syaikh Ahmad bin Hajar Alu Abu Thami hal.4]

BERDIRINYA DAULAH SU’UDIYYAH SALAFIYYAH
Para ulama tarikh sepakat bahwa pendiri daulah Su’udiyyah (kerajaan Saudi Arabia) adalah Al-Imam Muhammad bin Su’ud, dialah yang membuat sunnah hasanah pada keturunannya di dalam membela agama Alloh dan memuliakan para ulama Sunnah. [Lihat Unwanul Majid oleh Ibnu Bisyr 1/234-235]

Dr. Munir Al-Ajlani menyebutkan bahwa pendiri daulah Su’udiyyah adalah Muhammad bin Su’ud, dengan baiatnya kepada Syaikh Muhammad bin Abdul Wahhab untuk mengikhlaskan ibadah semata kepada Alloh dan ittiba kepada hukum Islam yang shahih di dalam siyasah (politik) daulah, serta menegakkan jihad fi sabilillah. [Tarikh Bilad Arabiyyah Su’udiyyah hal. 46-47]

Maka daulah Su’udiyyah adalah daulah Islamiyyah yang ditegakkan untuk menerapkan hukum Islam dalam kehidupan dan sekaligus daulah Salafiyyah yang membela dakwah Salafiyyah dan menyebarkannya ke seluruh penjuru dunia.

DAULAH SU’UDIYYAH DAN DAULAH UTSMANIYYAH
Sebagian orang menyangka bahwa Syaikh Muhammad bin Adbul Wahhab dan Muhammad bin Su’ud melakukan pemberontakan terhadap daulah Utsmaniyyah, seperti yang dilakukan Muhammad bin Hasan Al-Hajawi Ats-Tsa’alabi Al-Fasi di dalam kitabnya Al-Fikru Sami Fi Tarikhil Fiqh Islami (2/374) yang menyatakan bahwa Muhammad bin Su’ud mendukung dakwah Syaikh Muhammad bin Abdul Wahhab untuk merealisasikan impiannya di dalam melepaskan diri dari kekuasaan daulah Turki Utsmani!

Pernyataan Muhammad bin Hasan Al-Fasi di atas adalah pernyataan yang keliru, karena menyelisihi realita sejarah, realita sejarah menunjukkan bahwa di saat Syaikh Muhammad bin Abdul Wahhab melancarkan dakwahnya dan bahkan jauh sebelumnya negeri Nejed –termasuk Dar’iyyah- tidak pernah menjadi wilayah daulah Utsmaniyyah. [Tarikh Bilad Arabiyyah Su’udiyyah hal. 47]

Di antara bukti-bukti sejarah yang menunjukkan bahwa Nejed tidak pernah masuk dalam wilayah daulah Turki Utsmani adalah sebuah dokumen yang ditulis oleh Yamin Ali Affandi dengan judul asli berbahasa Turki : Qawanin Ali Utsman Dur Madhamin Daftar Diwan, di dalamnya terdapat daftar wilayah daulah Turki Utsmani sejak penghujung abad ke 11H yang terbagi menjadi 32 wilayah, 14 wilayah darinya adalah wilayah-wilayah di jazirah Arabiyyah, dan Najed tidak tercantum dalam daftar wilayah tersebut. [Lihat Bilad Arabiyyah wa Daulah Utsmaniyyah oleh Sathi’ Al-Hushari hal. 230-240]

Merupakan hal yang dimaklumi oleh setiap pemerhati sejarah Islam bahwa banyak dari wlayah-wilayah kaum muslimin yang tidak masuk ke dalam wilayah daulah Turki Utsmani yang ditunjukkan oleh adanya daulah-daulah yang sezaman dengan daulah Turki Utsmani seperti daulah Shafawiyyah Rafidhiyyah di Iran, daulah Mongoliyyah di India, daulah Maghribiyyah di Maroko dan beberapa negara Islam di Indonesia.

DAKWAH SALAFIYYAH PADA PERIODE PERTAMA DARI DAULAH SU’UDIYYAH
Tidak henti-hentinya Al-Imam Muhammad bin Su’ud memenuhi janjinya kepada Syaikh Muhammad bin Abdul Wahhab di dalam mendukung dakwah Salafiyyah dan berjihad fi sabilillah di hadapan para penghalang dakwah hingga beliau wafat pada tahun 1179H

Sepeninggal Muhammad bin Su’ud, dibai’atlah putranya Abdul Aziz bin Muhammad bin Su’ud sebagai imam kaum muslimin. Di antara yang membaiatnya adalah Syaikh Muhammad bin Abdul Wahhab.

Al-Imam Abdul Aziz bin Muhammad memiliki perhatian yang besar kepada keilmuan Syaikh Muhammad bin Abdul Wahhab sejak usia dini, ketika Syaikh Muhammad bin Abdul Wahhab masih di negeri Uyainah beliau mengirim surat kepada Syaikh agar menuliskan kepadanya tafsir surat Al-Fatihah, maka Syaikh menuliskan kepadanya tafsir surat Al-Fatihah yang di dalamnya terkandung aqidah Salafush Shalih, ketika itu beliau belum mencapai usia baligh. Merupakan hal yang dimaklumi bahwa menuntut ilmu dalam usia dini memiliki atsar yang dalam dan kokoh.

Al-Imam Abdul Aziz bin Muhammad bin Su’ud memiliki sebuah risalah yang agung, yang memiliki andil yang besar di dalam menyebarkan aqidah Salafush Shalih, beliau buka risalah tersebut dengan pujian kepada Alloh dan shalawat dan salam atas Rasulullah Shallallahu ‘alaihi wa sallam kemudian beliau berkata.

“Dari Abdul Aziz bin Muhammad bin Su’ud kepada para ulama dan para hakim syar’i di Haramain, Syam, Mesir dan Iraq, beserta para ulama yang lain dari Masyriq dan Maghrib…” Kemudian beliau mulai menjelaskan aqidah Salafush Shalih dengan penjelasan yang gamblang dan argumen-argumen yang kuat, beliau berbicara tentang hikmah penciptaan Alloh terhadap makhlukNya, makna kalimat tauhid, hak Alloh dan hak RasulNya, siapakah musuh-musuh dakwah Slafiyyah dan yang lainnya. Kemudian beliau mengakhiri risalahnya dengan ajakan untuk kembali kepada Kitab dan Sunnah, mengamalkan keduanya dan meninggalkan segala macam bid’ah dan kesyirikan. Risalah ini mencapai 34 halaman. [Al-Hadiyyah Saniyyah oleh Ibnu Sahman, bagian awal]

Beliau juga mengirim risalah ke negeri-negeri Rum yang menjelaskan tentang agama yang haq dan tentang aqidah Salafush Shalih. [Durar Saniyyah 1/143-146]

Al-Imam Abdul Aziz bin Muhammad bin Su’ud juga banyak mengirim para ulama untuk mendakwahkan aqidah Salafiyyah ke negeri-negeri di sekitarnya.

Di antara para ulama yang memiliki peran yang besar dalam dakwah Salafiyyah pada masa pemerintahan Abdul Aziz bin Muhammad adalah Syaikh Husain bin Muhammad bin Abdul Wahhab, Syaikh Abdul Aziz bin Abdullah bin Husain, dan Syaikh Sa’id bin Hajji.

Al-Imam Abdul Aziz bin Muhammad bin Su’ud dikenal banyak takut kepada Alloh, banyak berdzikir, selalu memerintahkan kepada yang ma’ruf dan melarang yang mungkar, sederhana dalam pakaiannya, sesudah shalat Shubuh dia tidak keluar dari masjid hingga matahari meninggi dan shalat Dhuha.

Pada masa pemerintahan Abdul Aziz bin Muhammad negeri Saudi dalam keadaan aman, makmur dan sejahtera. [Unwanul Majd oleh Ibnu Bisyr 1/124]

Ketika Al-Imam Abdul Aziz bin Muhammad wafat pada tahun 1218H, putranya Su’ud bin Abdul Aziz dibaiat sebagai penggantinya. Su’ud bin Abdul Aziz dikenal memiliki perikehidupan yang baik, meneladani jejak para Salafush Shalih, dikenal kejujurannya, keberaniannya, kedalaman ilmunya, selalu membela para wali Alloh dan memusuhi para musuh Alloh. Pada zaman pemerintahannya, aqidah Salafiyyah tersebar luas hingga meliputi Haramain (Makkah dan Madinah) serta berbagai penjuru jazirah Arabiyyah. [Unwanul Majd oleh Ibnu Bisyr 1/165]

Al-Imam Su’ud bin Abdul Aziz menyebarkan sebuah kitab yang menjelaskan tentang aqidah Salafush Shalih dan menyingkap syubhat-syubhat musuh-musuh dakwah Salafiyyah, kitab tersebut disetujui dan ditandatangani oleh para ulama Makkah, para qadhi dari empat madzhab dan Syarif Ghalib bin Musa’id [Durar Saniyyah i/318-320]

Di antara para ulama yang memiliki andil yang besar dalam dakwah Salafiyyah pada masa pemerintahan Su’ud bin Abdul Aziz ialah : Syaikh Abdullah bin Muhammad bin Abdul Wahhab, Syaikh Abdurrahman bin Nami dan Syaikh Muhammad bin Sulthan Al-Ausaji.

Pada masa pemerintahan Su’ud Abdul Aziz bin Muhammad. Daulah Su’udiyyah mengalami kemajuan yang pesat dalam keadaan keamanan, kemakmuran dan kesejahteraan sebagaimana dijelaskan oleh Ibnu Bisyr yang melihat langsung keadaan pada masa pemerintahan Su’ud Abdul Aizi bin Muhammad. [Lihat Unwanul Majd oleh Ibnu Bisyr 1/214]

Ketika Al-Imam Su’ud bin Abdul Aziz bin Muhammad wafat pada tahun 1229H, putranya Abdullah bin Su’ud dibaiat sebagai penggantinya. Abdullah bin Su’ud dikenal keberaniannya, kebaikan agamanya dan kedermawanannya.

Al-Imam Abdullah bin Su’ud menempuh jalan yang telah ditempuh oleh ayahandanya, Su’ud, hanya saja sebagian saudara-saudaranya tidak sependapat dengannya, hingga terjadilah perpecahan yang menyebabkan lemahnya daulah Su’udiyyah hingga runtuhnya daulah Su’udiyyah periode pertama dengan ditandai oleh wafatnya Abdullah bin Su’ud pada tahun 1233H

DAKWAH SALAFIYAH PADA PERIODE KEDUA DARI DAULAH SU’UDIYYAH
Pada tahun 1240H berdirilah daulah Su’udiyyah periode kedua dengan dibaiatnya Al-Imam Turki bin Abdullah bin Muhammad bin Su’ud sebagai imam bagi kaum muslimin dan penerus penyebar dakwah Salafiyyah di jazirah Arabiyyah. Al-Imam Turki bin Abdullah dikenal memiliki ghirah yang besar terhadap syari’at Alloh dan gigih berjihad menegakkan kalimat Tauhid. [Tarikh Daulah Su’udiyyah oleh Dr. Madihah Darawisy hal.58]

Di antara para ulama yang memiliki andil yang besar dalam penyebaran dakwah Salafiyyah di periode ini adalah Syaikh Abdurrahman bin Hasan bin Syaikh Muhammad bin Abdul Wahhab –penulis kitab Fathul Majid-, Syaikh Abdul Lathif bin Abdurrahman Alu Syaikh, Syaikh Hamd bin Muhammad bin Atiq, dan Syaikh Ahmad bin Ibrahim bin Isa [Aqidah Syaikh Muhammad bin Abdul Wahhab As-Salafiyah hal. 560-575]

DAKWAH SALAFIYYAH PADA PERIODE KETIGA DARI DAULAH SU’UDIYYAH (NEGERI SAUDI SEKARANG INI)
Setelah runtuhnya daulah Su’udiyyah periode kedua pada tahun 1308H, berdirilah daulah Su’udiyyah periode ketiga yaitu daulah Su’udiyyah sekarang ini yang ditandai dengan dibaiatnya Al-Malik Abdul Aziz bin Abdurrahman Alu Su’ud pada tanggal 21 Jumadil Ula 1351H

Al-Malik Abdul Aziz dikenal sebagai seorang yang gigih mengikuti jejak Salafush Shalih di dalam mendakwahi manusia kepada aqidah yang shahihah dan berpegang teguh kepada syari’at Islamiyyah serta menerapkan hukum-hukum Islam dalam semua segi kehidupan.

Al-Malik Abdul Aziz berkata : “Aku adalah penyeru kepada aqidah Salafush Shalih, dan aqidah Salafush Shalih adalah berpegang teguh kepada Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan apa yang datang dari Khulafaur Rasyidin” [Al-Wajiz Fi Siratil Malik Abdul Aziz hal.216]

Beliau juga berkata : “Mereka menamakan kami Wahabiyyin, dan menamakan madzhab kami adalah madzhab wahabi yang dianggap sebagai madzhab yang baru. Ini adalah kesalahan fatal, yang timbul dari propaganda-propaganda dusta yang disebarkan oleh musuh-musuh Islam. Kami bukanlah pemilik madzhab baru atau aqidah baru. Syaikh Muhammad bin Abdul Wahhab tidak pernah mendatangkan sesuatu yang baru, aqidah kami adalah aqidah Salafush Shalih yang datang di dalam Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan apa yang ditempuh oleh Salafush Shalih. Kami menghormati imam empat, tidak ada perbedaan di sisi kami antara para imam : Malik, Syafi’i, Ahmad dan Abu Hanifah, semuanya terhormat dalam pandangan kami” [Al-Wajiz Fi Siratil Malik Abdul Aziz, hal. 217]

DAULAH SU’UDIYYAH DAN PENERAPAN SYARI’AT ISLAM
Daulah Su’udiyyah menjadikan Kitab dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam sebagai undang-undang dasar daulah sebagaimana termuat dalam surat kabar Ummul Qura 21 Shafar 1345H : “Seluruh hukum di Saudi berdasarkan atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan apa yang ditempuh oleh para sahabat dan Salafush Shalih” [Syibhul Jazirah Fi Ahdil Malik Abdul Aziz 1/354]

Daulah Su’udiyyah menerapkan syari’at Islam di seluruh penjuru daulah. Di antara hal-hal yang nampak dari penerapan syari’at yang bisa dilihat oleh setiap orang yang datang ke negeri Saudi adalah.

[1]. Menjadikan aqidah Salaf sebagai pelajaran wajib di semua jenjang pendidikan dari tingkat TK hingga perguruan tinggi.

[2]. Menghilangkan semua hal yang merusak aqidah dan membawa kepada kesyirikan seperti kubah-kubah di atas kubur, berhala-berhala, dan yang lainnya.

[3]. Melarang semua pemikiran yang menyelisihi Islam seperti rasialisme, sekulerisme, komunisme, dan yang lainnya dengan melarang masuknya buku-buku yang mengandung pemikiran-pemikiran tersebut ke dalam negeri.

[4]. Mendirikan Haiah Amar Ma’ruf wa Nahi Munkar yang bertugas mengawasi pelaksanaan hukum-hukum dan syi’ar-syi’ar Islam serta menghasung kaum muslimin agar selalu shalat berjama’ah, menunaikan zakat, puasa Ramadhan, dan ibadah-ibadah yang lainnya.

[5]. Seluruh mahkamah di daulah Su’udiyyah berlandaskan hukum-hukum Islam

[6]. Menegakkan hukum-hukum had terhadap pelanggaran-pelanggaran syar’i seperti qishash, dera potong tangan pencuri, dan yang lainnya.

Hingga detik ini kami belum pernah melihat negara mana pun di dunia yang mampu menegakkan hukum-hukum had ini kecuali daulah Su’udiyyah –semoga Alloh menjaga daulah Su’udiyyah dari rongrongan musuh-musuh-Nya.

KEAMANAN DAN KESEJAHTERAAN BERKAH PENERAPAN SYARI’AT ISLAM
Alloh telah menjanjikan keamanan, kekokohan kedudukan, dan kesejahteraan bagi siapa saja yang melaksanakan syari’at-syari’at Alloh.

“Artinya : Dan Alloh telah berjanji kepada orang-orang yang beriman di antara kalian dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhaiNya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apa pun dengan Aku” [An-Nur : 55]

Demikian juga, Alloh menjanjikan keamanan dan petunjuk di dunia dan akhirat bagi siapa saja yang mentauhidkanNya.

“Artinya : orang-orang yang beriman dan tidak mencampur adukkan iman mereka dengan kezhaliman (syirik), mereka itulah orang-orang yang mendapat keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk” [Al-An’am : 82]

Siapa pun yang datang ke negeri Saudi Arabia akan mengatakan keamanan yang tidak bisa didapat di negeri-negeri lainnya. Angka kriminalitas di negeri Saudi Arabia terkecil di dunia, hal ini diakui oleh negeri-negeri di luar Saudi Arabia termasuk negeri-negeri kafir.

Manfaat keamanan di Saudi Arabia tidak hanya dirasakan oleh para penduduk Saudi Arabia, tetapi juga dirasakan oleh seluruh kaum muslimin di seluruh dunia terutama yang melaksanakan ibadah haji ke Baitullah. Dahulu sebelum Makkah masuk wilayah daulah Su’udiyyah dikatakan bahwa : “orang yang berangkat haji dianggap orang yang hilang, dan jika dia kembali dianggap seperti orang yang dilahirkan kembali”, hal ini disebabkan lantaran tidak amannya jalan yang dilalui oleh orang-orang yang haji, banyak pencurian, perampokan, dan pembunuhan. [Halatul Amn Fi Ahdil Malik Abdul Aziz oleh Rabih Luthfi Jum’ah, hal. 42]

Tentang kemakmuran negeri Saudi tidak seorangpun pada saat ini yang tidak mengetahuinya, padahal negeri Saudi adalah negeri yang gersang, tetapi dengan rahmat Alloh kemudian dengan sebab penegakkan tauhid dan syari’at Islam. Alloh melimpahkan rizqi dari arah yang tidak disangka-sangka.

DAULAH SU’UDIYYAH MENGHORMATI PARA ULAMA SUNNAH
Ilmu memiliki keutamaan yang agung, dan sungguh Alloh telah meninggikan derajat para ulama yang mengamalkan agamanya, Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Alloh akan meninggikan orang-orang yang beriman di antaramu dan orang-orang yang diberi ilmu beberapa derajat” [Al-Mujadilah ; 11]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya para ulama adalah pewaris para nabi, dan sesungguhnya para nabi tidaklah mewariskan dinar dan dirham, tetapi yang mereka wariskan adalah ilmu, maka barangsiapa yang mengambilnya sungguh dia telah mengambil bagian yang banyak” [Diriwayatkan oleh Tirmidzi dalam Jami’nya 5/48, Abu Dawud dalam Sunannya 3/317, dan Ibnu Majah dalam Sunannya 11/81 dan dihasankan oleh Ibnu Hajar dalam Fathul Baari 1/83 dan Syaikh Al-Albani dalam Shahih Targhib 1/105]

Masih banyak lagi dalil-dalil yang menyebutkan tentang kedudukan yang agung dari para ulama. [Lihat Urgensi Ilmu dan Ulama dalam majalah Al-Furqon Edisi 6/III hal. 29-33]

Daulah Su’udiyyah sejak awal berdirinya hingga saat ini begitu menghormati dan memuliakan para ulama Sunnah dari dalam dan luar negeri Saudi. Hal ini diketahui oleh siapapun yang membaca dan melihat sejarah perjalanan daulah Su’udiyyah sejak berdirinya hingga sekarang.

Syaikh Musthafa Al-Adawi –seorang ulama dari Mesir- berkata : “Aku bersyukur kepada Alloh yang telah memberikan khusnul khatimah kepada Syaikhuna Al-Jalil Muqbil bin Hadi Al-Wadi’i, karena seseorang yang meninggal dengan sebab sakit perut adalah syahid sebagaimana disabdakan oleh Nabi Shallallahu ‘alaihi wa sallam, beliau dishalati di Masjidil Haram dan dikuburkan di Makkah Baladul Haram.

Tidak lupa aku mengucapkan syukur kepada pemerintah negeri Saudi Arabia –semoga Alloh membalas mereka dengan kebaikan- atas sambutan dan pelayanan mereka yang baik terhadap para ulama tanpa membeda-bedakan apakah dia itu warga negara Saudi atau warga negara Yaman, atau warga negara Mesir” [Wada’in Lisyakhina Al-Wadi’i yang dimuat oleh majalah Tauhid Kairo Mesir Tahun ke-30 Edisi 6 Jumadi Tsaniyyah 1422H hal.62]

PERAN DAULAH SU’UDIYYAH DALAM DAKWAH ISLAMIYYAH
Daulah Su’udiyyah memiliki peran yang besar di dalam penyebaran dakwah Islamiyyah sekarang ini, setiap orang yang memiliki sedikit perhatian tentang dakwah Islamiyyah pasti akan mengetahui tentang hal ini, dan tidak mengingkari hal ini kecuali orang-orang yang dalam hatinya ada sesuatu.

Di antara saham yang besar dari daulah Su’udiyyah di dalam menyebarkan aqidah shahihah dan agama yang shahih ke seluruh penjuru dunia adalah mencetak dan menerbitkan kitab-kitab yang bermanfaat dan risalah-risalah yang berharga dari para ulama Sunnah dalam jumlah yang besar dan menyebarkannya ke seluruh dunia dengan beraneka ragam bahasa, mulai dari mushaf Al-Qur’an dan terjemahannya, kitab-kitab aqidah, hadits, fiqh, tarikh dan disiplin ilmu yang lainnya.

Usaha lain yang tidak kalah pentingnya di dalam dakwah adalah mendirikan lembaga-lembaga pendidikan yang mengajarkan Islam yang shahih di dalam dan luar negeri Saudi, lembaga-lembaga ini memiliki kesitimewaan dengan disediakannya semua sarana pendidikan seperti buku-buku dan yang lainnya secara gratis, bahkan diberikan juga beasiswa kepada para penuntut ilmu yang belajar di lembaga-lembaga tersebut.

Direktorat Ifta, Dakwah, dan Irsyad Saudi Arabia banyak mengirim para da’i ke seluruh dunia. Da’i-da’i tersebut berasal dari dalam dan luar negeri Saudi, seperti Syaikh Muhammad Nashiruddin Al-Albani yang pernah ditugasi oleh Syaikh Abdul Aziz bin Baz direktur Darul Ifta wad Da’wah untuk berdakwah di Mesir, Maroko dan Inggris” [Tarjamah Syaikh Al-Albani dari www.albani.org]

SYUBHAT DAN JAWABANNYA
Setelah membaca uraian di atas, barangkali terlontar sebagian pertanyaan, seperti.

[1]. Mengapa daulah Su’udiyyah dikatakan daulah Islamiyyah sedangkan sistem pemerintahannya adalah monarki (kerajaan)?

Kami katakan : Tidak diragukan lagi bahwa cara pemilihan pemimpin yang Islami adalah dengan penunjukkan sebagaimana yang dilakukan oleh Abu Bakar Radhiyallahu ‘anhu terhadap Umar Radhiyallahu ‘anhu, atau dengan diserahkan kepada Ahli Syura sebagaimana yang dilakukan oleh Umar bin Khaththab Radhiyallahu ‘anhu [Lihat Politik Islami dalam Al-Furqon Esisi 7/IV Rubrik Manhaj]

Jika pemimpin sebuah daulah dipilih dengan selain cara di atas maka para ulama sepakat tentang wajibnya taat kepada pemimpin tersebut (Lihat Fathul Baari 13/7) sebagaimana para sahabat taat kepada Abdul Malik bin Marwan dan yang lainnya, demikian juga hal tersebut tidak menjadikan daulah Islamiyyah menjadi daulah kufriyyah.

Merupakan hal yang dimaklumi bahwa para ulama tarikh menyebut daulah Bani Umayyah dan Bani Abbasiyyah adalah dua daulah Islamiyyah dalam keadaan cara pemilihan pemimpinnya tidak sebagaimana dilakukan oleh Abu Bakar Radhiyallahu ‘anhu dan Umar Radhiyallahu ‘anhu.

Ketika daulah Turki Utsmani runtuh dianggap oleh para tokoh pergerakan bahwa itu adalah pertanda runtuhnya daulah Islamiyyah, dan semua orang tahu bahwa sistem pemerintahan daulah Turki Utsmani adalah monarki.

[2]. Mengapa daulah Su’udiyyah dikatakan daulah Islamiyyah sedangkan daulah Su’udiyyah pernah meminta bantuan kepada negara Amerika yang kafir?

Kami katakan : Meminta bantuan orang kafir tidak menjadikan pelakunya kafir, bahkan Rasulullah Shallallahu ‘alaihi wa sallam ketika berangkat hijrah ke Madinah beliau mengupah seorang kafir sebagai penunjuk jalan. Ketika Rasulullah Shallallahu ‘alaihi wa sallam memerangi penduduk Hunain, sebagian orang kafir Makkah seperti Shafwan bin Umayyah ikut dalam barisan Rasulullah Shallallahu ‘alaihi wa sallam [Diriwayatkan oleh Ahmad dan Abu Ya’la dan dikatakan oleh Haitsami dalam Majma’ Zawaid 6/180 Para perawinya perawi kitab shahih]

Tidak ada seorang pun dari para tokoh pergerakan yang mengkafirkan daulah Turki Utsmani karena bersekutu dengan Jerman pada waktu perang Dunia ke 1

Syaikhuna Al-Allamah Abdul Muhsin bin Hamd Al-Abbad berkata : “Para ulama Saudi Arabia ketika membolehkan datangnya kekuatan asing ke Saudi Arabia karena darurat, hal ini seperti kasus seorang muslim yang meminta pertolongan kepada non muslim untuk membebaskan dirinya dari perampok yang hendak masuk ke rumahnya untuk melakukan tindakan kriminal di rumahnya dan pada keluarganya : Apakah kita katakan kepada orang yang terancam oleh para perampok ini : Kamu tidak boleh meminta pertolongan kepada orang kafir untuk menyelamatkan diri dari perampokan!? [Madariku Nazhar Fi Siyasah hal. 12]

Yang sangat mengherankan dari orang-orang yang mengkafirkan daulah Su’udiyyah dengan sebab meminta banuan Amerika bahwasanya mereka ini membolehkan diri-diri mereka meminta suaka politik ke negeri kafir, bahkan kemudian bermukim di negeri kafir, bahkan dengna resmi menjadi warga negara dari negeri kafir!

Bahkan banyak orang-orang yang mengkafirkan daulah Su’udiyyah dengan sebab meminta bantuan Amerika karena dharurat, sedangkan mereka meminta bantuan orang-orang kafir hanya sekerdar untuk menambah suara partai mereka agar menang dalam pemilihan!

PENUTUP
Di akhir tulisan ini ada beberapa hal yang ingin kami sampaikan sebagai pelengkap bahasan diatas.

[1]. Kami katakan di atas bahwasanya daualah Su’udiyyah berdiri dengan landasan dakwah Salafiyyah, ini bukan berarti bahwa daulah adalah tujuan dakwah karena tujuan dakwah adalah untuk memberikan hidayah kepada manusia, menyelamatkan mereka dari kesesatan dan kesyirikan dan mengeluarkan mereka dari kegelapan kepada cahaya.[Lihat tulisan kami Daulah Bukan Tujuan Dakwah majalah Al-Furqon Edisi 12/III Rubrik Manhaj]

[2]. Ketika kami mengatakan bahwa Saudi Arabia adalah negeri Islam bukan berarti kami mengatakan bahwa selain Saudi adalah darul kufur, karena jika masih nampak syi’ar-syi’ar Islam dalam suatu negeri maka negeri tersebut adalah darul Islam sebagaimana dikatakan oleh Al-Imam Qurthubi : “Adzan adalah tanda yang membedakan antara darul Islam dan darul Kufur” [Al-Jami Li Ahkamil Qur’an 6/225 dan lihat tulisan kami Darul Islam dan Darul Kufur majalah Al-Furqon Edisi 9/IV Rubrik Manhaj]

[3]. Ketika kami mengatakan bahwa Saudi Arabia adalah negeri Islam bukan berarti negeri yang sempurna tidak ada kesalahan, kekurangan dan kemaksiatan ; bahkan kemaksiatan ada di negeri-negeri Islam sejak zaman para sahabat.

[4]. Kami tekankan lagi bahwa tulisan kami ini hanyalah sekerdar pembelaan kepada negeri pembela dakwah yang haq bukan untuk tendensi lain, dan kami hingga saat ini tidak punya hubungan resmi dengan satu pun dari pejabat Saudi Arabia. Yang kami harapkan dari tulisan kami adalah agar kita bisa mengambil ibrah bahwa mengikuti manhaj yang haq di dalam berdakwah akan membuahkan kebaikan di dunia dan akhirat.

[Pembahasan ini banyak mengambil faedah dari kitab Aqidah Syaikh Miuhammad bin Abdul Wahhab As-Salafiyyah oleh Syaikh Dr Shalih bin Abdullah bin Abdurrahman Al-Abud dan Atsaru Da’wah Salafiyyah Fi Tauhidil Mamlakah Arabiyyah Su’udiyyah oleh Dr Hamud bin Ahmad Ar-Ruhaili]

[Disalin dari Majalah Al-Furqon, Edisi 09 Tahun V/Rabi’u Tsani 1427/Mei 2006M. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik-Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Urgensi Memberi ASI Kepada Bayi

/0 almanhaj.or.id - Urgensi Memberi ASI Kepada Bayi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Urgensi Memberi ASI Kepada Bayi

Selasa, 20 Februari 2007 01:12:58 WIB

URGENSI MEMBERI ASI KEPADA BAYI

Anjuran ataupun slogan-slogan, tulisan-tulisan ilmiah yang kita dapatkan dari media, baik cetak maupun elektronik, ditujukan kepada para ibu supaya menyusui bayinya secara eksklusif selama empat bulan. Bahkan sekarang, para pakar ilmu kesehatan menganjurkan menyusui bayi secara eksklusif selama enam bulan.

Anjuran para pakar ini bukan tanpa alasan. Karena adanya sebagian ibu yang merasa berat menyusui sang buah hatinya. Berbagai alasan dikemukakan. Ada yang karena karir, demi kecantikan, atau bisa jadi sekadar malas dan merasa kerepotan. Padahal dengan menyusui atau memberi ASI (Air Susu Ibu) pada sang bayi, akan memberikan manfaat yang sangat baik, bagi si ibu sendiri dan juga bagi sang bayi.

Islam sebagai agama yang sempurna, sejak diturunkannya al Qur`an, sudah menganjurkan kepada para ibu untuk menyusui bayinya sampai dua tahun. Ini merupakan petunjuk langsung dari Allah Azza wa Jalla kepada kaum ibu, sehingga tidak mungkin bisa diabaikan begitu saja. Dan ibu yang paham, tentu dengan mudah dan ringan melaksanakan petunjuk yang termaktub dalam al Qur`an ini.

وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَن يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لاَ تُضَآرَّ وَالِدَةُ بِوَلَدِهَا وَلاَ مَوْلُودُُلَّهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَن تَرَاضٍ مِّنْهُمَا وَتَشَاوُرٍ فَلاَ جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَن تَسْتَرْضِعُوا أَوْلاَدَكُمْ فَلاَ جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُم مَّآءَاتَيْتُم بِالْمَعْرُوفِ وَاتَّقُوا اللهَ وَاعْلَمُوا أَنَّ اللهَ بِمَا تَعْمَلُونَ بَصِيرُُ

"Para ibu hendaklah menyusukan anak-anaknya selama dua tahun penuh, yaitu bagi yang ingin menyempurnakan penyusuan. Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara yang ma'ruf. Seseorang tidak dibebani melainkan menurut kadar kesanggupannya. Janganlah seorang itu menderita kesengsaraan karena anaknya dan seorang ayah karena anaknya, dan warispun berkewajiban demikian. Apabila keduanya ingin menyapih (sebelum dua tahun) dengan kerelaan keduanya dan permusyawaratan, maka tidak ada dosa atas keduanya. Dan jika kamu ingin anakmu disusukan oleh orang lain, maka tidak ada dosa bagimu bila kamu memberikan pembayaran menurut yang patut. Bertakwalah kamu kepada Allah dan ketahuilah bahwa Allah Maha Melihat apa yang kamu kerjakan" [al Baqarah/2 : 233].

وَإِذْقَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لاَتُشْرِكْ بِاللهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ وَوَصَّيْنَا اْلإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَىَّ الْمَصِيرُ

"Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu bapanya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah, dan menyapihnya dalam dua tahun. Bersyukurlah kepadaKu dan kepada dua orang ibu bapakmu, hanya kepada-Kulah kembalimu". [Luqman/31 : 14].

وَوَصَّيْنَا اْلإِنسَانَ بِوَالِدَيْهِ إِحْسَانًا حَمَلَتْهُ أُمُّهُ كُرْهًا وَوَضَعَتْهُ كُرْهًا وَحَمْلُهُ وَفِصَالُهُ ثَلاَثُونَ شَهْرًا حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَىَّ وَعَلَى وَالِدَيذَ وَأَنْ أَعْمَلَ صَالِحًا تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنَ الْمُسْلِمِينَ

"Kami perintahkan kepada manusia supaya berbuat baik kepada dua orang ibu bapaknya, ibunya mengandungnya dengan susah payah, dan melahirkannya dengan susah payah (pula).Mengandungnya sampai menyapihnya adalah tiga puluh bulan, sehingga apabila ia telah dewasa dan umurnya sampai empat puluh tahun ia berdo'a: "Ya Rabbku, tunjukilah aku untuk mensyukuri nikmat Engkau yang telah Engkau berikan kepadaku dan kepada ibu bapakku dan supaya aku dapat berbuat amal yang shalih yang Engkau ridhai; berilah kebaikan kepadaku dengan (memberi kebaikan) kepada anak cucuku. Sesungguhnya aku bertaubat kepada Engkau dan sesungguhnya aku termasuk orang-orang yang berserah diri". [al Ahqaaf/46 : 15].

AIR SUSU IBU SECARA MEDIS
Temuan para pakar kesehatan menunjukkan ASI memiliki kandungan sangat penting bagi kesehatan bayi. ASI mengandung colustum, yaitu cairan kekuningan yang keluar dari kelenjar mamma (payudara) dari hari pertama sampai hari ketiga pada masa laktasi (menyusui). Colustum banyak mengandung bermacam-macam antibodi, sehingga dapat memberikan perlindungan kepada bayi sampai dengan umur enam bulan pertama. Bi-idznillah.

Asi juga mengandung protein, lemak, lactose, mineral, phosphate dan beberapa vitamin. Kandungan zat-zat ini ada yang lebih tinggi dan ada yang lebih rendah dari susu sapi. Bahkan ada seorang pakar kesehatan, yang menyebutkan pendapatnya bahwa susu sapi cocok untuk anak sapi. Sedangkan Air Susu Ibu cocok untuk anak ibu. Pakar lainnya berpendapat, ibu yang baik menyusui bayinya, dan ibu yang buruk memberikan susu sapi kepada bayinya. Terlepas dari pendapat ini, bagaimanapun juga ASI tetap lebih cocok untuk bayi.

MANFAAT ASI BAGI KESEHATAN BAYI
Kegunaan ASi bagi keberlangsungan hidup sang bayi tidak perlu diragukan lagi. Di antara manfaat tersebut adalah sebagai berikut :

1. ASI mudah didapat dan selalu dalam keadaan hangat. Saat ingin menyusui tanpa memerlukan persiapan yang lama, dan tidak memerlukan biaya mahal.

2. ASI lebih memiliki daya tahan terhadap infeksi, lebih aman dari kontaminasi dan sedikit resiko alergi terhadap bayi. Lemak pada ASi juga lebih mudah diserap, karena bentuk emulsinya sangat sempurna.

3. Dengan menyusu pada ibu, pertumbuhan gigi dan geraham bayi akan lebih baik.

4. Dengan menyusu, hubungan psikologis antara ibu dan sang bayi akan lebih erat. Hal ini berpengaruh kepada bapak dan ibu sang bayi agar lebih memahami wajibnya berbuat baik kepada kedua orang tua mereka. Ini merupakan hikmah, betapa berat mengasuh dan mendidik anak. Seperti telah difirmankan Allah dalam al Qur`an pada ayat yang telah disebutkan di depan. Demikian juga bagi sang anak, pemberian kasih-sayang dan perlindungan dari kedua orang tuanya akan sangat membekas dalam jiwa dan hatinya, terlebih dari sang ibu.

5. Seorang ibu yang memberikan Air Susu-nya sesuai dengan kebutuhan sang bayi, tanpa disadari akan memperpanjang jarak kehamilan secara alami. Tetapi tidak tertutup kemungkinan bagi sang ibu yang menyusui –dengan izin Allah- akan lebih cepat mendapatkan momongan.

Dari uraian singkat ini, tidak bisa dipungkiri, ASI merupakan karunia dan rizki dari Allah yang tak ada bandingannya kepada kaum ibu. Kita wajib bersyukur kepada Allah, Dia telah memberikan dan menyiapkan makanan bagi bayi yang baru lahir dan diamanahkan kepada kita. (dr. Ira Enjang T).

Sumber Bacaan :
- Prof. Dr. Sarwono Prawiroharjo, Ilmu Kebidanan Edisi II, Cetakan III, Yayasan Bina Pustaka Sarwono Prawiroharjo, Takenta, 1986.
- Kumpulan Naskah Simposium Peningkatan Pengunaan ASI Pada Pertumbuhan dan Pengembangan Bayi dan Anak, Cetakan II, Semarang, 1977.

[Disalin dari majalah As-Sunnah Edisi 05//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rizki, Tidak Mesti Berwujud Materi

/0 almanhaj.or.id - Rizki, Tidak Mesti Berwujud Materi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Rizki, Tidak Mesti Berwujud Materi

Rabu, 21 Februari 2007 02:29:17 WIB

RIZKI, TIDAK MESTI BERWUJUD MATERI

Di dalam Lisan al 'Arab, Ibnu al Manzhur rahimahullah menjelaskan, ar rizqu, adalah sebuah kata yang sudah dimengerti maknanya, dan terdiri dari dua macam. Pertama, yang bersifat zhahirah (nampak terlihat), semisal bahan makanan pokok. Kedua, yang bersifat bathinah bagi hati dan jiwa, berbentuk pengetahuan dan ilmu-ilmu.[1]

Mengacu pada penjelasan Ibnu al Manzhur tersebut, maka hakikat rizki tidak hanya berwujud harta atau materi belaka seperti asumsi kebanyakan orang. Tetapi, yang dimaksud rizki adalah yang bersifat lebih umum dari itu. Semua kebaikan dan maslahat yang dinikmati seorang hamba terhitung sebagai rejeki. Hilangnya kepenatan pikiran, selamat dari kecelakaan lalu-lintas, atau bebas dari terjangkiti penyakit berat, semua ini merupakan contoh kongkret dari rizki. Bayangkan, apabila kejadian-kejadian itu menimpa pada diri kita, maka bisa dipastikan bisa menguras pundi-pundi uang yang kita miliki. Tidak jarang, tabungan menjadi ludes untuk mendapatkan kesembuhan. Imam an Nawawi rahimahullah mengisyaratkan makna tersebut dalam kitab Syarh Shahih Muslim (16/141).

Anugerah rizki Allah Subhanahu wa Ta'ala meliputi setiap makhluk hidup. Limpahan karunia itu cerminan rahmat dan kemurahanNya. Porsi rizki masing-masing manusia bahkan sudah ditentukan sejak dini, ketika manusia itu masih berupa janin berusia 120 hari.

Imam Muslim rahimahullah meriwayatkan dalam hadits yang panjang :

إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ ......ثُمَّ يُرْسَلُ الْمَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ بِكَتْبِ رِزْقِهِ وَأَجَلِهِ وَعَمَلِهِ وَشَقِيٌّ أَوْ سَعِيدٌ

"Sesungguhnya salah seorang dari kalian dihimpun penciptaannya di perut ibunya … lantas diutuslah malaikat dan meniupkan ruh padanya. Dan ia diperintah untuk menuliskan empat ketetapan, (yaitu) menulis rizki, ajal, amalan dan apakah ia (nanti) celaka atau bahagia …". [2]

Kendatipun rizki telah ditetapkan semenjak manusia berada di perut ibunya, tetapi Allah Subhanhu wa Ta'ala tidak menjelaskan secara detail. Tidak ada seorang manusia pun yang mengetahui pendapatan rizki yang akan ia peroleh pada setiap harinya, ataupun selama hidupnya. Ini semua mengandung hikmah.

Allah Subhanahu wa Ta'ala berfirman :

"Dan tidak ada seorang pun yang dapat mengetahui (dengan pasti) apa yang akan diperolehnya besok". [Luqman : 34]

SPIRIT DARI AL QUR`AN
Langit tidak akan pernah menurunkan hujan berlian atawa emas perak. Laut pun tidak mengirimkan kekayaan perutnya ke daratan, sehingga orang-orang bisa beramai-ramai mengaisnya. Islam tidak menganjurkan pemeluknya untuk memerankan diri sebagai penganggur, meski dengan dalil untuk mengkonsentrasikan diri dalam beribadah kepada Allah Subhanahu wa Ta'ala. Jadi, usaha itu merupakan keharusan. Tidak ada kependetaan atau kerahiban dalam Islam. Seorang muslim tidak selayaknya senang bergantung kepada orang lain, menunggu belas kasih dari orang-orang yang lalu-lalang melewatinya.

Renungkan firman Allah Subhanahu wa Ta'ala :

"Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi; dan carilah karunia Allah dan ingatlah Allah banyak-banyak supaya kamu beruntung". [al Jumu’ah : 10].

Al Qurthubi rahimahullah mengatakan: “Berpencarlah kalian di bumi untuk berdagang, dan untuk memenuhi kebutuhan-kebutuhan kalian, serta untuk mencari sebagian dari rizki Allah Subhanahu wa Ta'ala ”.[3]

Allah Subhanahu wa Ta'alal berfirman :

"Dia-lah yang menjadikan bumi itu mudah bagi kamu, maka berjalanlah di segala penjurunya, dan makanlah sebagian dari rizkiNya". [al Mulk : 15].

Tentang ayat ini, Ibnu Katsir mengatakan : “Menyebarlah kemanapun kalian inginkan di penjuru-penjurunya, dan berkelilinglah di sudut-sudut, tepian dan wilayah-wilayahnya untuk menjalankan usaha dan perniagaan”. [4]

RIZKI HARUS HALAL
Al Qur`an dan Sunnah telah mendorong manusia agar mencari rizki yang halal lagi thayyib. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَيُّهَا النَّاسُ اتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ فَإِنَّ نَفْسًا لَنْ تَمُوتَ حَتَّى تَسْتَوْفِيَ رِزْقَهَا وَإِنْ أَبْطَأَ عَنْهَا فَاتَّقُوا اللَّهَ وَأَجْمِلُوا فِي الطَّلَبِ

"Wahai manusia, bertakwalah engkau kepada Allah, pakailah cara baik dalam mencari (rizki). Sesungguhnya seseorang tidak akan meninggal sampai ia sudah meraih seluruh (bagian) rizkinya, meskipun tertunda darinya. Bertakwalah kepada Allah dan lakukan cara yang baik dalam mencari (rizki)".[5]

Rasulullah Shallallahu 'alaihi wa sallam juga mengingatkan manusia, hendaknya berhati-hati dari fitnah harta. Jangan meremehkan pentingnya rizki yang halal, dan harus selektif dalam menghimpun rizki. Sahabat Abu Hurairah Radhiyallahu 'anhu meriwayatkan hadits marfu’ :

َ يَأْتِي عَلَى النَّاسِ زَمَانٌ لَا يُبَالِي الْمَرْءُ مَا أَخَذَ مِنْهُ أَمِنَ الْحَلَالِ أَمْ مِنْ الْحَرَامِ

"Akan datang suatu masa pada manusia, seseorang tidak peduli terhadap apa yang digenggamnya, apakah dari halal atau dari yang haram".[6]

BERKAH ITU PENTING!
Berkah (atau barokah), berasal dari kata الْبُرُوك (al buruk). Maksudnya ialah الثُّبُوت (ats tsubut atau menetap).

Az Zajjaj mengartikan berkah, sebagaimana dikutip oleh al Qurthubi dalam tafsirnya, dengan limpahan pada setiap hal yang mengandung kebaikan. Kata itu pun dimaksudkan pula kepada makna pertambahan dengan tetap terpeliharanya dzat aslinya.

Namun perlu dingat, pengertian berkah ini tidak melulu identik dengan limpahan materi yang dimiliki, tetapi juga menyertai harta yang sedikit. Hal ini tercermin pada diri yang merasa berkecukupan untuk memenuhi kebutuhan satu keluarga, meskipun income yang didapatkan masih tergolong jauh jika dianggap cukup.

Dalam hadits Hakim bin Hizam Radhiyallahu 'anhu di bawah ini, Nabi Shallallahu 'alaihi wa sallam bersabda kepadanya :

يَا حَكِيمُ إِنَّ هَذَا الْمَالَ خَضِرٌ حُلْوٌ فَمَنْ أَخَذَهُ بِسَخَاوَةِ نَفْسٍ بُورِكَ لَهُ فِيهِ وَمَنْ أَخَذَهُ بِإِشْرَافِ نَفْسٍ لَمْ يُبَارَكْ لَهُ فِيهِ وَكَانَ كَالَّذِي يَأْكُلُ وَلَا يَشْبَعُ

"Wahai Hakim, sesungguhnya harta ini begitu hijau lagi manis. Maka barangsiapa yang mengambilnya dengan kesederhanaan jiwa, niscaya akan diberkahi. Dan barangsiapa mengambilnya dengan kemuliaan jiwa, niscaya tidak diberkahi; layaknya orang yang makan, namun tidak pernah merasa kenyang".[8]

Tentang hadits ini, al Hafizh Ibnu Hajar rahimahullah menjelaskan, bahwa mayoritas manusia tidak memahami keberadaan berkah, kecuali pada harta yang semakin bertambah banyak. Maka beliau Shallallahu 'alaihi wa sallam menjelaskan dengan permisalan itu, bahwa berkah merupakan salah satu makhluk Allah, dan membawakan permisalan yang sudah akrab dengan manusia. [9]

Dari sini kita bisa mengetahui, bahwa cara-cara yang legal dalam mengais rizki, tidak hanya mendatangkan rizki yang halal lagi thayyib, tetapi juga akan berpengaruh pada lahir insan-insan masa depan, yaitu anak-anak yang berjiwa suci lagi berkepribadian luhur, lantaran mendapatkan asupan gizi dari makanan halal. Selain itu, juga dapat menghadirkan karunia lain, yang tidak bisa terpantau oleh indera ataupun dihitung dengan materi. Itulah berkah.

TIGA PEMBAWA BERKAH PADA HARTA
Pertama : Syukur.
Kenikmatan yang didapatkan seseorang pada setiap datang, tidak terhitung jumlahnya, termasuk di antaranya harta benda. Kenikmatan ini menuntut seseorang untuk memanifestasikan syukur kepada al Khaliq yang telah melimpahkan rizki. Rasa syukur dan terima kasih serta pujian kepada Allah Azza wa Jalla atas nikmat itu, merupakan salah satu jalan untuk mendapatkan berkah dan tambahan pada harta yang dimiliki.

Ibnul Qayyim berkata, "Allah menjadikan sikap bersyukur sebagai salah satu sebab bertambahnya rizki, pemeliharaan dan penjagaan atas nikmatNya (pada orang yang bersyukur). (Demikian ini merupakan) tangga bagi orang bersyukur menuju Dzat yang disyukuri. Bahkan hal itu menempatkannya menjadi yang disyukuri”. [10]

Syukur jangan dipahami secara sempit, atau hanya dengan lantunan kata "alhamdulillah" atau "wa asy syukru lillah". Syukur yang seperti ini tidaklah tepat, dan tidak pelak lagi, yang demikian itu merupakan pandangan yang terlalu dangkal. Syukur memiliki makna yang lebih jauh dan lebih luas dari sekedar ucapan tersebut. Segala perbuatan baik, seperti shalat, puasa, pengakuan kurang dalam menjalankan ketaatan, menghargai nikmat Allah Subhanahu wa Ta'ala , memperbincangkannya, menerima dengan ridha, walaupun sedikit, semuanya masuk dalam bentuk syukur. Dengan bersyukur, maka Allah akan menambahhkan karuniaNya kepada kita. Allah Subhanahu wa Ta'ala berfirman :

"Jika engkau bersyukur, niscaya Kami benar-benar akan menambahimu". [Ibrahim : 7].

Al Qurthubi menjelaskan, artinya, jika engkau mensyukuri nikmatKu, niscaya Aku tambahkan kepada kalian dari kemurahanKu. Ayat ini merupakan dalil yang tegas bahwa bersyukur menjadi factor yang akan menambah kenikmatan dari Allah Subhanahu wa Ta'ala. [11]

Kedua : Shadaqoh.
Tidak sedikit ayat dan hadits yang menjelaskan shadaqoh dan infak merupakan salah satu penunjang yang dapat mendatangkan rizki dan meraih berkah. Allah Subhanahu wa Ta'ala berfirman :

"Allah menghapuskan riba dan mengembangkan shadaqoh".[al Baqarah : 276].

Maksudnya, Allah Subhanahu wa Ta'ala akan meningkatkannya di dunia ini dengan berkah dan memperbanyak pahalanya dengan melipatgandakannya di akhirat. [12]

Rasulullah Shallallahu 'alaihi wa sallam berkata kepada Asma` bintu Abi Bakar Radhiyallahu 'anha :

أَنْفِقِي وَلَا تُحْصِي فَيُحْصِيَ اللَّهُ عَلَيْكِ

"Berinfaklah, janganlah engkau menahan diri, akibatnya Allah akan memutus (berkah) darimu". [13]

Al Hafizh Ibnu Hajar rahimahullah berkata,"Larangan dari menahan diri untuk bersedekah lantaran takut habis (apa yang dimiliki), sikap ini merupakan faktor paling yang mempengaruhi terhentinya keberkahan. Karena Allah membalas pahala infak tanpa ada batas hitungannya." [14]

As Sindi memaknai hadits di atas dengan mengatakan : "Janganlah engkau menahan apa yang ada di tanganmu, akibatnya Allah akan mempersulit pintu-pintu rizki. Dalam hadits ini terkandung pengertian, bahwa kedermawanan akan membuka pintu rizki, dan kikir adalah sebaliknya”.[15]

Al Mubarakfuri berkata, "Hadits ini menunjukkan, bahwa sedekah meningkatkan harta dan menjadi salah satu penyebab keberkahan dan pertambahannya; dan (menunjukkan pula), kalau orang yang bakhil, tidak bersedekah, (maka) Allah mempersulit dirinya dan menghambat keberkahan pada harta dan pertambahannya." [16]

Ketiga : Silaturahmi.
Usaha lain yang bisa mendukung bertambahnya rizki dan bisa mendatangkan keberkahan pada harta yang dimiliki, yaitu menyambung jalinan silaturahmi. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ سَرَّهُ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَأَنْ يُنْسَأَ لَهُ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ

"Barangsiapa ingin dilapangkan dalam rizkinya dan ditunda ajalnya, hendaknya ia menyambung tali silaturahmi".[17]

Hadits di atas menunjukkan manfaat menyambung tali silaturahmi, yaitu dapat mendatangkan curahan kebaikan dari Allah berbentuk rizki, terhindar dari keburukan, dan diraihnya keberkahan.

Al Hafizh rahiamhullah berkata : “Para ulama mengatakan, yang dimaksud dilapangkan rizkinya adalah, adanya keberkahan padanya. Sebab menyambung tali silaturahmi adalah sedekah, dan sedekah mengembangkan harta, sehingga semakin bertambah dan bersih”.[18]
Wa billahit taufiq.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lisanu al ‘Arab, 10/1115.
[2]. HR Muslim, kitab al Qadr, bab Kaifa al Khalqu al Adami fi Bathni Ummi wa Kitabati Rizqihi, 4/ 2037-2038.
[3]. Al Jami’ li Ahkami al Qur`an (18/105).
[4]. Tafsir al Qur`ani al ‘Azhim (4/105), dengan ringkasan.
[5]. HR Ibnu Majah, kitab at Tijarat, bab al Iqtishad fi Thalabi al Ma’isyah (2/724), dan dishahihkan oleh al Albani.
[6]. HR al Bukhari, kitab al Buyu’, bab Man Lam Yubali min Haitsu Kasaba al Mal (4/296).
[7]. Al Jami’u Li Ahkami al Qur`an : 13/1 pada tafsir ayat pertama surat al Furqan.
[8]. HR al Bukhari, kitab az Zakat, bab al Isti’faf ‘an al Mas`alah (3/3350); Muslim, kitab az Zakat, bab Takhawwufi ma Yakhruju min Zahrati ad Dunya (2/727-729).
[9]. Fat-hul Bari (3/337)).
[10]. Madarijus Salikin (2/252) secara ringkas.
[11]. Al Jami’u li Ahkami al Qur`an (9/353).
[12]. Al Jami’u li Ahkami al Qur`an (14/41).
[13]. HR al Bukhari (3/299-300, 3/301, 5/217), Muslim (2/713), Abu Dawud (2/134), at Tirmidzi (6/94), an Nasaa-i (5/74).
[14]. Fat-hul Bari (3/301).
[15]. Hasyiyah as Sindi ‘ala Sunan an Nasaa-i (5/74-75)
[16]. Tuhfatul Ahwadi (6/94).
[17]. HR al Bukhari (4/301), (10/415).
[18]. Fathul Bari (4/303).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akan Muncul Da'i-Da'i Yang Menyeru Ke Neraka Jahannam

/0 almanhaj.or.id - Akan Muncul Da'i-Da'i Yang Menyeru Ke Neraka Jahannam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Akan Muncul Da'i-Da'i Yang Menyeru Ke Neraka Jahannam

Kamis, 22 Februari 2007 05:55:20 WIB

AKAN MUNCUL DAI-DAI YANG MENYERU KE NERAKA JAHANNAM

Oleh
Syaikh Salim bin Ied Al-Hilali

Dari Hudzaifah bin Al-Yaman Radhiyalahu ‘anhu beliau berkata : “Dahulu manusia bertanya kepada Rasulullah tentang hal-hal yang baik tapi aku bertanya kepada beliau tentang hal-hal yang buruk agar jangan sampai menimpaku”
Aku bertanya : “Wahai Rasulullah, dahulu kami berada dalam keadaan jahiliyah dan kejelekan lalu Allah mendatangkan kebaikan (Islam,-pent) ini, apakah setelah kebaikan ini akan datang kejelekan ?”
Beliau berkata : “Ya”
Aku bertanya : “Dan apakah setelah kejelekan ini akan datang kebaikan?”
Beliau menjawab : “Ya, tetapi didalamnya ada asap”.
Aku bertanya : “Apa asapnya itu ?”
Beliau menjawab : “Suatu kaum yang membuat ajaran bukan dari ajaranku, dan menunjukkan (manusia) kepada selain petunjukku. Engkau akan mengenal mereka dan engkau akan memungkirinya”
Aku bertanya : “Apakah setelah kebaikan ini akan datang kejelekan lagi ?”
Beliau menjawab :”Ya, (akan muncul) para dai-dai yang menyeru ke neraka jahannam. Barangsiapa yang menerima seruan mereka, maka merekapun akan menjerumuskan ke dalam neraka”
Aku bertanya : “Ya Rasulullah, sebutkan cirri-ciri mereka kepada kami ?”
Beliau menjawab : “Mereka dari kulit-kulit/golongan kita, dan berbicara dengan bahasa kita”
Aku bertanya : “Apa yang anda perintahkan kepadaku jika aku temui keadaan seperti ini”
Beliau menjawab : “Pegang erat-erat jama’ah kaum muslimin dan imam mereka”
Aku bertanya : “Bagaimana jika tidak imam dan jama’ah kaum muslimin?”
Beliau menjawab :”Tinggalkan semua kelompok-kelompok sempalan itu, walaupun kau menggigit akar pohon hingga ajal mendatangimu”

TAKHRIJ HADITS
Hadits ini memiliki banyak jalan, diantaranya :

[1]. Dari jalan Walid bin Muslim (dia berkata) : Menceritakan kepada kami Ibnu Jabir (dia berkata) : Menceritakan kepada kami Bisr bin Ubeidillah Al-Hadromy hanya dia pernah mendengar Abu Idris Al-Khaoulani dari Hudzaifah bin Yaman Radhiyallahu ‘anhu …….[HR Bukhari 6/615-616 dan 13/35 beserta Fathul Baari. Muslim 12/235-236 beserta Syarh Nawawi. Baghowi dalam Syarhus Sunnah 14/14. Dan Ibnu Majah 2979]

[2]. Dari jalan Waki’ dari Sufyan dari ‘Atho’ bin Saib dari Abi Al-Bukhari dia berkata : Hudzaifah Radhiyallahu ‘anhu berkata ….. [HR Ahmad dalam musnad 5/399]

[3]. Dari jalan Abi Mughiroh (dia berkata) menceritakan kepada kami Assafar bin Nusair Al-Azdi dan selainnya dari Hudzaifah bin Al-Yaman, beliau berkata : “Wahai Rasulullah sesungguhnya kami dahulu dalam keburukan lalu Allah menghilangkannya dan mendatangkan kebaikan melalui anda. Apakah setelah kebaikan ini akan datang kejelekan?”. Beliau berkata : “Ya”. Hudzaifah bertanya lagi : “Apa kejelekan tersebut?” Beliau menjawab : “Akan muncul banyak fitnah seperti malam yang gelap gulita, sebagaimana mengikuti yang lainnya dan akan datang kepada kalian hal-hal yang samar-samar seperti wajah-wajah sapi yang kalian tak mengetahuinya” [HR Ahmad 5/391]

SYARH HADITS
[A]. Mengenal Jalan Orang-Orang Yang Tersesat Merupakan Kewajiban Dalam Syariat.
Ketahuilah -semoga Allah memberkahi anda- sesungguhnya metode Ar-Rabbani (Islam) yang tertuang dalam Al-Qur’an dan Sunnah Nabi Shallallahu ‘alaihi wa sallam ketika menampilkan generasi pertama yaitu shabat dan para tabi’in (sesungguhnya bertujuan) untuk mejelaskan jalan kebenaran dan agar diikuti.

Allah berfirman.

“Artinya : Barangsiapa yang menyelisihi Rasul setelah jelas baginya petunjuk dan dia mengikuti jalan selain orang-orang yang beriman maka kami palingkan dia kemana dia berpaling dan kami akan memasukkannya kedalam neraka jahannam. Dan itulah seburuk-buruk tempat kembali” [An-Nisa : 116]

Akan tetapi (metode Islam ini) tidak cukup hanya mejelaskan jalan kebenaran saja bahkan menyingkap kebatilan dan mengungkap kepalsuannya agar jelas dan terang jalan orang-orang yang tersesat (lalu dijauhi dan ditinggalkan,-pent).

Allah ta’ala berfirman.

“Artinya : Dan demikianlah kami terangkan ayat-ayat Al-Qur’an, supaya jelas jalan orang-orang yang benar dan supaya jelas (pula) jalan orang-orang yang tersesat” [Al-An’am : 55]

Seorang penyair berkata.

“Aku mengenal keburukan bukan untuk keburukan akan tetapi untuk menjauhinya”

“Dan barangsiapa yang tidak mengenal kebaikan dari keburukan dia akan terjerumus kedalam keburukan itu”.

[B]. Islam Terancam Dari Dalam
Sesungguhnya musuh-musuh Allah terus mengintai Islam hingga ketika mereka telah melihat penyakit whan (cinta dunia dan takut mati) telah menjalar dalam tubuh kaum muslimin dan penyakit-penyakit yang lain sudah menyebar mereka langsung menyerang dan menyumbat nafas kaum muslimin.

Sesungguhnya racun-racun berbisa yang membinasakan dan menghancurkan kekuatan kaum muslimin serta melemahkan gerak mereka bukanlah pedang-pedang orang-orang kafir yang berkumpul untuk membuat makar terhadap Islam. Akan tetapi kuman-kuman yang busuk yang menyelinap didalam tubuh kaum muslimin yang lambat tapi pasti (itulah yang menyebabkan kebinasaan). Itulah asap yang dikatakan oleh Nabi Shallallahu ‘alaihi wa sallam dalam hadits Hudzaifah diatas : “suatu kaum yang membuat ajaran bukan dari ajaranku dan memberikan petunjuk bukan dari petunjukku …..” Didalam ucapan beliau ini ada hal-hal penting diantaranya.

[1]. Sesungguhnya asap itu merupakan penyimpangan yang selalu membuat kabur ajaran Islam (Sunnah Nabi Shallallahu ‘alaihi wa sallam) yang terang benderang malamnya bagaikan siangnya.

[2]. Yang nampak pada saat terjadinya hal ini adalah kebaikan akan tetapi dalamnya terdapat hal-hal yang membinasakan. Bukanlah dalam riwayat Muslim Nabi Shallallahu ‘alaihi wa sallam bersabda : “Akan muncul manusia-manusia yang berhati setan”.

[3]. Asap ini terus tumbuh dan menguasai hingga kejelekan itu merajalela serta merupakan awal munculnya dai-dai penyesat dan kelompok-kelompok sempalan.

[4]. Sesungguhnya yang meniup asap tersebut adalah para dai-dai penyesat. Dan ini menunjukkan bahwa rencana busuk untuk menghancurkan Islam dan kaum muslimin telah mengakar kuat dalam sejarah Islam.

[5]. Sesungguhnya gembong-gembong kesesatan selain giat dalam menyesatkan. Akan tetapi (sebagian) pemegang kebenaran lalai dan tertidur hingga asap tersebut menguasai dan merajalela serta menutupi kebenaran. Dari sini kita ketahui bahwa asap yang menyelimuti kebenaran dan mengkotori kejernihannya adalah bid’ah-bid’ah yang ditebarkan oleh Mu’tazilah, Sufiyah, Jahmiyah, Khowarij, Asy’ariyah, Murji’ah dan Syi’ah Rofidhoh sejak berabad-abd lamanya.

Oleh karena inilah umat Islam mejadi terbelakang dan menjadi santapan bagi setiap musuh serta menyebarnya kebatilan. Dan dengan sebab inilah setiap munafik berbicara dengan mengatas namakan Islam. Dari sini kita mengetahui bahwa bahaya bid’ah lebih besar daripada musuh-musuh yang lainnya (orang-orang kafir), karena bid’ah merusak hati dan badan tapi musuh-musuh tersebut hanya merusak badan. Para salaf telah bersepakat akan kewajiban memerangi ahli bid’ah dan menghajr (memboikot) mereka. Imam Dzahabi mengatakan : “Para salaf sering mentahdzir ahli bid’ah, mereka mengatakan : Sesungguhnya hati-hati ini lemah sedangkan syubhat (dari ahli bid’ah itu) cepat mencengkram”.

[C]. Hati-Hati Antek-Antek Yahudi !!!
Sesungguhnya para gembong-gembong kekafiran telah memproduksi antek-anteknya dalam negeri kaum muslimin dua cara.

[1]. Pengiriman para pelajar ke negeri kafir (seperti di Cihicago Univerity,-pent) yang disanalah para pelajar kaum muslimin di cuci otak-otak mereka lalu jika mereka pulang mereka sebarkan racun-racun itu kepada kaum muslimin.

[2. Dengan menyelinapnya para orientalis dibawah simbol-simbol penelitian ilmiah. Sesunggunya para orientalis-orientalis itu merupakan antek-antek/tangan-tangan Yahudi dan Nashrani.

Di dalam hadits Hudzaifah ini Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan ciri mereka, beliau bersabda :

“Akan muncul dai-dai yang menyeru ke neraka jahannam, barangsiapa yang menerima seruan mereka maka mereka akan menjerumuskannya ke dalam jahannam”. Hudzaifah bertanya : “Wahai Rasululah sebutkan cirri mereka ?” Rasulullah menjawab : “Mereka dari golongan kita dan berbicara dengan lisan-lisan kita”.

[a]. Al-Hafizh Ibnu Hajar rahimahullah berkata dalam Fathul Baari 13/36 : “Yaitu dari kaum kita dan yang berbicara dengan bahasa kita serta dari agama kita. Didalamnya ada isyarat bahwa mereka itu dari Arab”.

[b]. Ad-Dawudi berkata : “Mereka itu dari keturunan Adam”.

[c]. Al-Qoobisy berkata : Maknanya, secara dhohir mereka itu dari agama kita tapi secara batin mereka menyelisihi (agama kita)”.

Mereka menampakkan kesungguhan dalam memberi solusi, dan maslahat bagi umat. Tapi mereka menipu umat dengan gaya bahasa mereka, dan hati-hati mereka menginginkan untuk menjalankan misi-misi tuan-tuan mereka dari kalangan Kristen dan Yahudi. Allah berfirman.

“Artinya : Tidak akan ridho orang-orang Yahudi dan Narani hingga kalian mengikuti agama mereka” [Al-Baqarah : 120]

Diantara mereka adalah Thoha Husein (dari Mesir, pent) yang dijuluki oleh tuan-tuannya sebagai pujangga Arab. Orang ini mengatakan bahwa syair orang-orang jahiliyah itu lebih baik kesasteraannya daripada Al-Qur’an. Inilah pemikiran Marjilius seorang orientalis Yahudi yang diadopsi oleh Thoha Husein dan dipropagandakannya. Contoh-contoh seperti ini banyak sekali, mereka turun temurun dari waktu ke waktu di setiap tempat.

[D]. Siapa Jama’ah Kaum Muslimin ?
Setelah melihat kenyataan yang pahit dan getir ini, mulailah sebagian kaum muslimin bangkit, setiap kelompok dari kaum muslimin melihat realita ini dari kaca mata tersendiri, kelompok yang lain juga demikian. Oleh karena itulah bisa dikatakan bahwa kelompok-kelompok yang ada sekarang ini yang katanya berjuang atau berdakwah, mereka itu saling berselisih dalam metode dan cara berdakwah. Dan perselisihan yang paling parah yang menghalangi persatuan mereka adalah dua hal :

[1]. Peselisihan mereka dalam pengambilan sumber ilmu dan pemahaman terhadap Al-Qur’an dan Sunnah.
[2]. Ketidakmengertian mereka tentang diri mereka sendiri, sehingga pada saat ini kita sering menyaksikan bahwa hizbiyyah dan fanatik golongan ini masih menyumbat akal pikiran para dai-dai yang turun di medan dakwah. Mereka membanggakan diri mereka sendiri dan meremehkan yang lainnya. Sebagiannya menganggap bahwa kelompoknya itulah yang dinamakan jama’ah kaum muslimin dan pendirinya adalah imam kaum muslimin yang wajib di bai’at atau disumpah setia. Dan sebagiannya lagi mengkafirkan kaum muslimin. Sebenarnya mereka hanya jama’ah atau kelompok-kleompok kaum muslimin, karena kaum muslimin sekarang tidak memiliki jama’ah ataupun imam/pemimpin.

Ketahuilah wahai saudaraku, bahwa jama’ah kaum muslimin adalah (Negara Islam) yang bersatu atau berkumpul didalamnya seluruh kaum muslimin. Mereka hanya punya satu imam/pemimpin yang menerapkan hukum-hukum Allah dan wajib untuk di taati serta diba’iat.

[E] Tinggalkan Kelompok-Kelompok Sempalan Itu
Hadits Hudzaifah diatas memerintahkan kepada kita untuk meninggalkan semua kelompok-kelompok sesat ketika terjadi fitnah dan kejelekan serta disaat tidak ada jama’ah kaum musilimin dan imam mereka.

Kelompok-kelompok sempalan ini yang menyeru manusia kepada kesesatan, bersatu diatas kemungkaran dan diatas hawa nafsu atau berkumpul diatas pemikiran-pemikiran kufur seperti sosialisme, komunisme, kapitalisme, demokrasi atau bersatu berdasarkan fanatik golongan dan lain sebagainya.

Inilah kelompok-kelompok sesat yang diperintahkan oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits Hudziafah untuk ditinggalkan dan dijauhi karena menjerumuskan manusia ke dalam neraka jahanam dengan sebab ajaran mereka yang bukan dari Islam.

Adapun kelompok yang menyeru kepada Islam (yang benar), memerintahkan kepada yang baik dan melarang dari yang mungkar maka inilah yang diperintahkan oleh Allah untuk diikuti dan ditolong. Allah ta’ala berfirman.

“Artinya : Hendaklah ada diantara kalian sekelompok orang yang menyeru kepada kebaikan dan menyeru kepada yang baik dan melarang dari yang mungkar. Dan merekalah orang-orang yang beruntung” [Ali-Imran : 104]

[E]. Jalan Keluar Dari Problematika Umat
Nabi Shallallahu ‘alaihi wa sallam memerintahkan Hudzaifah untuk meninggalkan semua kelompok sempalan yang menyeru ke neraka jahannam meskipun sampai menggigit akar pohon hingga ajal menjemput. Adapun penjelasannya, maka sebagai berikut :

[1]. Ini adalah perintah untuk berpegang teguh pada Al-Qur’an dan Sunnah serta pemahaman salafush shalih. Sebagaimana hal ini dijelaskan oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits Al-Irbadh bin Sariyah Radhiyallahu ‘anhu.

“Artinya : Dan barangsiapa yang hidup diantara kalian maka dia akan melihat perselisihan yang banyak sekali, maka berhati-hatilah kalian dari perkara-perkara yang baru dalam agama karena itu kesesatan. Dan barangsiapa diantara kalian yang mendapatkan hal ini maka wajib bagi kalian berpegang teguh dengan sunnahku dan sunnah para khulafa ‘ar-rasyidin, gigitlah erat-erat dengan gigi geraham kalian”. [HR Abu Dawud (4607). Tirmidzi (2676) dan Ibnu Majah (440) dan selain mereka]

Didalam hadits Hudzaifah, Nabi Shallallahu ‘alaihi wa sallam memerintahkan untuk menggigit akar pohon ketika terjadi perpecahan sambil menjauhi semua kelompok sesat. Dan didalam hadits Al-Irbadh beliau memerintahkan untuk berpegang teguh dengan Sunnah sesuai dengan pemahaman salafus shalih radhiyallahu anhum, ketika munculnya kelompok-kelomok sesat dan ketika tidak adanya jama’ah kaum muslimin serta imam mereka.

[2]. Sesungguhnya perintah untuk menggigit akar pohon dalam hadits Hudzaifah maknanya adalah istiqomah atau tetap dalam sabar dalam memegang kebenaran dan dalam meninggalkan semua kelompok sesat yang menyelisihi kebenaran. Atau maknanya bahwa pohon Islam akan diguncang dengan angin kencang hingga merontokkan semua ranting dan cabangnya, tidak ada yang tersisa melainkan akarnya yang masih tegar. Karena itulah wajib bagi setiap muslim untuk memegang erat akar tersebut dan mengorbankan semua yang berharga dalam dirinya karena akar tersebut akan tumbuh dan tegar kembali.

[3]. Ketika itu juga wajib bagi setiap muslim untuk menolong dan membantu kelompok (yang berpegang teguh dengan sunnah tersebut, -pent) dari setiap fitnah yang mengancam. Karena kelompok ini yang selalu tampak diatas kebenaran hingga akhirnya mereka membunuh Dajjal.

[Ringkasan darp kitab Al-Qaulul Mubin Fii Jama’atil Muslimin]

[Disalin dari majalah Adz-Dzkhiirah Al-Islamiyah Edisi 13 Th. III Shafar 1426H/ April 2005M, hal. 22-26. Penerbit Ma’had Ali Al-Irsyad. Jl. Sultan Iskandar Muda No. 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendapat Imam Syafi’i Tentang Tauhid

/0 almanhaj.or.id - Pendapat Imam Syafi’i Tentang Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Empat Imam

Pendapat Imam Syafi’i Tentang Tauhid

Sabtu, 24 Februari 2007 10:19:02 WIB

Halaman ke-1 dari 2

PENDAPAT IMAM SYAFI'I TENTANG TAUHID

Oleh
Dr. Muhammad Abdurrahman Al-Khumais

[1]. Imam al-Baihaqi meriwayatkan dari ar-Rabi’ bin Sulaiman, katanya, Imam Syafi’i mengatakan : “Barangsiapa yang bersumpah dengan menyebut salah satu asma’ Allah, kemudian melanggar sumpahnya, maka ia wajib membayar kaffarat. Dan barangsiapa yng bersumpah dengan menyebut nama selain Allah, misalnya, “Demi Ka’bah”, “Demi ayahku” dan sebagainya, kemudian melanggar sumpah itu, maka ia tidak wajib membayar kaffarat.”

Begitu pula apabila ia bersumpah dengan mengatakan “demi umurku”, ia tidak wajib membayar kaffarat. Namun, bersumpah dengan meyebut selain Allah adalah haram, dan dilarang berdasarkan hadits Nabi Shallallahu ‘alaihi wa sallam, “Sesungguhnya Allah melarang kamu untuk bersumpah dengan menyebut nenek moyang kamu. Siapa yang hendak bersumpah, maka bersumpahlah dengan menyebut asma Allah atau lebih baik diam saja”[1]

Imam Syafi’i beralasan bahwa asma’-asma’ Allah itu bukan makhluk, karenanya siapa yang bersumpah dengan menyebut asma’ Allah, kemudian ia melanggar sumpahnya, maka ia wajib membayar kaffarat.”[2]

[2]. Imam Ibn al-Qayyim menuturkan dalam kitabnya Ijtima’ al-Juyusy, sebuah riwayat dari Imam Syafi’i, bahwa beliau berkata: “Berbicara tentang Sunnah yang menjadi pegangan saya, shahib-shahib (murid-murid) saya, begitu pula para ahli hadits yang saya lihat dan saya ambil ilmu mereka, seperti Sufyan, Malik, dan lain-lain, adalah iqrar seraya bersaksi bahwa tidak ada Tuhan selain Allakh, dan bahwa Muhammad adalah utusan Allah, serta bersaksi bahwa Allah adalah di atas ‘Arsy di langit, dan dekat dengan makhluk-Nya, terserah kehendak Allah, dan Allah itu turun ke langit terdekat kapan saja Allah berkehendak.”

[3]. Imam adz-Dzahabi meriwayatkan dari al-Muzani, katanya: “Apabila ada orang yang mengeluarkan unek-unek yang berkaitan dengan masalah tauhid yang ada dalam hati saya, maka itu adalah Imam Syafi’i.”

Saya pernah dengar di masjid Cairo dengan beliau, ketika saya mendebat di depan beliau, dalam hati saya terdapat unek-unek yang berkaitan dengan masalah tauhid. Kata hatiku, saya tahu bahwa seseorang tidak akan mengetahui ilmu yang ada pada diri Anda, maka apa yang sebenarnya yang ada pada diri Anda?

Tiba-tiba beliau marah, lalu bertanya: “Tahukah kamu, di mana kamu sekarang?” Saya menjawab, “Ya”. Beliau berkata, “Ini adalah tempat di mana Allah menenggelamkan Fir’aun. Apakah kamu tahu bahwa Nabi Muhammad Shallallahu ‘alaihi wa sallam pernah menyuruh bertanya masalah yang ada dalam hatimu?”. “Tidak”, jawab saya. “Apakah para sahabat pernah membicarakan masalah itu?”, Tanya beliau lagi. “Tidak pernah”, jawab saya. “Berapakah jumlah bintang di langit?”, Tanya beliau lagi. “Tidak tahu”, jawab saya. “Apakah kamu tahujenis bintang-bintang itu, kapan terbitnya, kapan terbenamnya, dari bahan apa bintang itu diciptakan?”, Tanya beliau. “Tidak tahu”, jawab saya. “Itu masalah makhluk yang kamu lihat dengan mata kepalamu, ternyata kamu tidak tahu. Mana mungkin kamu mau membicarakan tentang ilmu Pencipta makhluk itu”, kata beliau mngakhiri.

Kemudian beliau menanyakan kepada saya tentang masalah wudhu’, ternyata jawaban saya salah. Beliau lalu mengembangkanmasalah itu menjadi empat masalah, ternyata jawaban saya juga tidak ada yang benar. Akhirnya beliau berkata: “masalah yang kamu perlukan tiap hari lima kali saja tidak kamu pelajari. Tetapikamu justru berupaya untuk mengetahui ilmu Allah ketika hal itu berbisik dalam hatimu. Kembali saja kepada firman Allah:

“Artinya : Dan Tuhan kamu adalah Tuhan yang Naha satu. Tidak ada Tuhan (yang Haq) selain Dia, Yang Maha Pemurah lagi Maha Penyayang. Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang,bahtera yang berlayar di laut membawa apa yang berguna bagi manusia dan apa yang Allah turunkan dari langit berupa air, lalu dengan air itu dia hidupkan bumi sesudah mati (gersang) dan Dia sebarkan di bumi itu segala jenis hewan dan pengisaran angina dan awan yang dikendalikan antara langit dan bumi, sesungguhnya (terdapat) tanda-tanda (kekuasaan Allah)bagi orang-orang yang berakal.” [Al-Baqarah : 163-164]

“Karenanya”, lanjut Imam Syafi’i, “Jadikanlah makhluk itu sebagai bukti atas kekuasaan Allah, dan janganlah kamumemaks-maksa diri untuk mengetahui hal-hal yang tidak dapat dicapaioleh akalmu.”[3]

[4]. Imam Ibn Abdil Bar meriwayatkan dari Yunus bin Abdul A’la, katanya: “Apabila kamu mendengar ada orang berkata bahwa nama itu berlaianan dngan apa yang diberi nama, sesuatu itu, maka saksikanlah bahwa orang itu adalah kafir zindiq.”

[5]. Dalam kitabnya ar-Risalah, Imam Syafi’i berkata: “Segala puji bagi Allah yang memiliki sifat-sifat sebagaimana Dia mensifati diri-Nya, dan di atas yang disifati oleh makhluk-Nya.”

[6]. Imam adz-Dzahabi dalam kitabnya Siyar A’lam an-Nubala’ menuturkan dari Imam Syafi’i, kata beliau: “Kita menerapkan sifat-sifat Allah ini sebagaimana disebutkan di dalam al-Qur’an dan Sunnah Nabi Shallallahu ‘alaihi wa sallam dan kita meniadakan tasybih (menyamakan Allah dengan makhluk_nya), sebagaimana Allah juga meniadakan tasybih itu dalam firman-Nya:

“Artinya : Tidak ada satupun yang serupa dengan Dia.” [Asy-Syura : 11] [4]

[7]. Imam ibn ‘Abdil Bar meriwayatkan dari ar-Rabi’ bin Sulaiman, katanya, saya mendengar Imam Syafi’i berkata tentang firman Allah:

“Artinya ; Sekali-kali tidak, sesungguhnya mereka pada hari itu (Hari Kiamat) benar-benar terhalang dari (melihat) Tuhan merek.” [Al-Muthaffifin : 15]

Ayat ini memberitahu kita bahwa pada Hari Kiamat nanti ada orang-orang yang tidak terhalang, mereka dapat melihat Allah dengan jelas.” [5]

[8]. Imam al-Lalaka’i menuturkan dari ar-Rabi’ bin Sulaiman, katanya: “saya dating ke rumah Imam Syafi’i, ketika itu ada sebuah pertanyaan kepada beliau: “Apakah pendapat anda tentang firman Allah dalam surat al-Muthaffifin ayat 15, yang artinya, “Sekali-kali tidak, sesungguhnya mereka pada hari itu (Hari Kiamat) benar-benar erhalanga dari (melihat) Tuhannya?.”

Imam Syafi’i menjawab, “Apabila orang-orang itu tidak dapat melihat Allah karena dimurkai Allah, maka ini merupakan dalil bahwa orang-orang yang diridhai Allah akan dapat melihat-Nya.”

Ar-Rabi’ lalu bertanya: “Wahai Abu Abdillah, apakah anda berpendapat seperti itu?. “Ya, saya berpendapat seperti itu, dan itu saya yakini kepada Allah”, begitu jawab Imam Syafi’i.[6]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat : Orang-Orang Mukmin Melihat Allah Pada Hari Kiamat, Allah Turun Ke Langit Dunia Setiap Malam

/0 almanhaj.or.id - Sifat : Orang-Orang Mukmin Melihat Allah Pada Hari Kiamat, Allah Turun Ke Langit Dunia Setiap Malam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Al-Wasithiyah

Sifat : Orang-Orang Mukmin Melihat Allah Pada Hari Kiamat, Allah Turun Ke Langit Dunia Setiap Malam

Minggu, 25 Februari 2007 12:23:50 WIB

AYAT-AYAT DAN HADITS-HADITS TENTANG SIFAT-SIFAT ALLAH

Oleh
Syaikh Sa'id bin Ali bin Wahf Al-Qathani

[39]. Orang-Orang Mukmin Melihat Allah Pada Hari Kiamat

"Artinya : Wajah-wajah (orang-orang mukmin) pada hari itu berseri-seri. Kepada Rabbnyalah mereka melihat."[Al-Qiyamah : 22-23]

Pada bab ini penulis Rahimahullah Ta'ala menyebutkan ayat-ayat yang menunjukkan bahwa orang-orang mukmin melihat Rabb mereka pada hari kiamat, secara langsung dengan mata kepala mereka, dengan cara yang layak dengan kebesaran-Nya, yang mana hal itu tidak mirip dengan satu pun di antara para makhluk-Nya. Hal itu juga telah disebutkan di dalam As Sunnah. Nabi Sallallahu ‘alaihi wassalam bersabda :

“Bila penduduk jannah telah masuk jannah, Allah Tabaraka wa Ta'ala berfirman, 'Inginkah kalian jika aku menambahkan sesuatu untuk kalian ?' Mereka berkata, 'Tidakkah Engkau telah menjadikan wajah kami menjadi putih, Engkau masukkan kami ke jannah, dan Engkau selamatkan kami dari naar? Maka, Allah menyingkapkan hijab. Tidak ada sesuatupun yang diberikan kepada mereka, yang lebih mereka sukai daripada kenikmatan melihat kepada Rabb mereka 'Azza wa Jalla."

Kemudian, Nabi Sallallahu ‘alaihi wassalam, membaca ayat ini :

"Artinya : Bagi orang-orang yang berbuat baik, ada pahala yang terbaik (Jannah) dan tambahannya.(yaitu melihat wajah Allah.) [1] [Yunus : 26]

Pendapat bahwa orang-orang mukmin melihat Rabb mereka pada Hari Kiamat ini, disepakati oleh para nabi, rasul, seluruh shahabat, tabi'in, dan imam kaum muslimin dalam berbagai masa. Yang menentang pendapat ini hanyalah orang-orang Jahmiyah dan Mu'tazilah serta orang-orang yang mengikuti mereka. Pendapat mereka itu bathil dan tertolak dengan Al-Kitab dan As-Sunnah. [2]

Nabi Sallallahu ‘alaihi wassalam bersabda:

“Sesungguhnya kalian akan melihat Rabb kalian sebagaimana kalian melihat bulan ini. Kalian tidak berjubel dalam melihat-Nya. Maka, apabila kalian bisa dengan sepenuh daya menjaga shalat sebelum matahari terbit (shalat fajar) dan shalat sebelum matahari tenggelam (shalat ‘ashar) maka lakukanlah.” [3]

[40]. Allah Turun Ke Langit Dunia Setiap Malam

Nabi Sallallahu ‘alaihi wa sallam bersabda :

“ Artinya : Rabb kita Tabaraka wa Ta’ala turun pada "Sesungguhnya kalian akan mclilwt Rabb kalian seba-gaimana kalian melihat bulan ini. Kalian tidak berjiibd dalam melihat-Nya. Maka, apabila kalian bisa dcngan sepenuh daya menjaga shalat sebelum rnatahari tcrbit (shalat fajar) dan shalat sebelum matahari tenggelam (shalat 'ashar) maka lakukanlah."

Nabi Sallallahu ‘alaihi wassalam bersabda :

”Artinya : Rabb kita Tabaraka wa Ta'ala turun pada setiap malam ke langit dunia, ketika masih tersisa sepertiga malam terakhir. Dia berfirman : 'Siapa yang berdoa kepada-Ku, niscaya Aku mengabulkannya, siapa yang memohon kepada-Ku, niscaya Aku memberinya, siapa yang meminta ampun kepada-Ku niscaya Aku mengampuninya?" [4]

Hadits yang disepakati keshahihannya ini, merupakan dalil yang sahih dan gamblang, yang menyatakan turunnya Allah Ta'ala ke langit dunia pada setiap malam, ketika masih tersisa sepertiga malam terakhir. Turunnya Allah Ta'ala ini sesuai dengan kebesaran dan keagunganNya. Turun merupakan salah satu sifat Fi'liyah. Dia turun ketika Dia menghendaki dan kapan saja Dia menghendaki. Arti turun telah diketahui, tetapi bagaimana keadaan turun-Nya itu tidak diketahui, mengimaninya merupakan kewajiban, sedangkan bertanya mengenainya adalah bid'ah. Demikian pula turunnya Allah pada Hari Kiamat, sebagaimana disebutkan dalam Al-Kitab-dan As-Sunnah. Turun-Nya tidak sama dengan turunnya tubuh manusia dari atap rumah ke tanah, yang mana atap tetap berada di atasnya, tetapi Allah Maha Suci dari hal yang demikian itu. [5]

[41]. Sifat Al-Farh (Gembira)

Nabi Sallallahu ‘alaihi wassalam bersabda :

"Artinya : Allah lebih gernbira dengan taubat seorang hamba-Nya, dibanding dengan kegembiraan salah seorang dari kalian yang menemukan untanya, yang telah hilang di padang pasir yang luas." [6]

Ini merupakan salah satu sifat Fi'liyah dengan keadaan yang sesuai dengan kebesaran Allah 'Azza wa Jalla.

[42]. Sifat Adh-Dhahik (Tertawa)

Nabi Sallallahu ‘alaihi wassalam Bersabda :

"Artinya : Allah tertawa terhadap dua orang, salah satu membunuh yang lain, tetapi keduanya masuk jannah." (Para shahabat) bertanya, "Bagaimana bisa demikian wahai Rasulullah ?" Beliau bersabda, :Yang seorang berperang dijalan Allah 'Azza wa Jalla, lalu gugur sebagai syahid. Kemudian Allah menerima taubat si pembunuh, ia masuk Islam, lalu berperang dijalan Allah 'Azza wa Jalla, kemudian gugur sebagai syahid. [7]

Dalam hadits ini terdapat dalil yang sahih dan tegas, yang menyatakan sifat tertawa bagi Allah, yang layak dengan kebesaranNya. Ini merupakan salah satu sifat Fi'liyah yang dilakukan oleh Allah apabila Dia menghendaki dan kapan saja Dia menghendaki. [8]

[43]. Sifat Al-'Ajab (Ta'ajub)

Nabi Sallallahu ‘alaihi wassalam bersabda :

“Artinya ; Allah sungguh ta'ajub atau tertawa oleh si Fulan dan Fulanah. Maka Allah 'Azza wa Jalla menurunkan : 'Dan mereka mengutamakan (orang-orang muhajirin) atas diri mereka sendiri, sekalipun mereka dalam kesusahan.”[9]

Dalam hadits sahih ini dinyatakan sifat ta'ajub, yang merupakan salah satu sifat Fi'liyah. Jadi, Allah Ta'ala ta'ajub apabila Dia menghendaki dan kapan saja Dia menghendaki, dengan keadaan yang layak dengan kebesaran-Nya.
"Tidak ada sesuatu pun yang menyerupai-Nya dan Dia Maha Mendengar lagi Melihat."

[44]. Sifat Qodamur Rahman (Telapak Kaki Allah)

“ Artinya : Setiap kali jahanam dilempari (dengan penghuninya), ia senantiasa mengatakan, Masih adakah tambahan?' Sehingga Rabbul 'Izzah (Allah Subhanallahu wa ta’ala) meletakkan telapak kaki-Nya di dalamnya dalam riwayat lain, meletakkan telapak kaki-Nya di atasnya-. Maka, sebagiannya mengisut kepada sebagian lainnya, lalu ia berkata, Cukup... cukup... !"[10]

Dalam hadits ini dinyatakan adanya kaki bagi Allah Yang Maha Rahman, dengan keadaan yang layak dengan kebesaran-Nya, sebagaimana telah dijelaskan terdahulu. [11]

SIFAT FI'LIYAH DAN SIFAT DZATTYAH BAGI ALLAH

Sifat-sifat Allah dibagi menjadi dua :

Yang Pertama : Sifat Dzatiyah : yaitu sifat yang tidak terpisahkan dari Allah Ta'ala. Maka, la sejak dahulu dan tetap menyandang sifat tersebut. Misalnya : Ilmu, Hidup, Kuasa, Mendengar, Melihat, Wajah, Telapak, Tangan, Mata, Kaki, Raja, Agung, Besar, Perkasa, Tinggi, Tari, Telapak Kaki, Kaya, Kasih Sayang, dan Berbicara.

Yang Kedua : Sifat Fi'liyah : yaitu sifat yang berkaitan dengan kehendak dan kekuasaan Allah. Misalnya : Bersemayan, Turun, Tiba, Tertawa, Ridha, Ta'ajub, Murka, Datang, Menghidupkan, Mematikan, Gembira, Marah, Benci, Cinta. Semua sifat ini disebut Qadim (ada sejak dahulu) dari segi jenisnya dan baru dari segi terjadinya satu persatu. Sifat-sifat tersebut, juga sifat-sifat Fi'liyah yang lain, berkaitan dengan kehendak Allah. Bila Dia berkehendak, Dia melakukannya sedangkan bila Dia tidak berkehendak, Dia tidak melakukannya.[12]

SIFAT FI'LIYAH SEKALIGUS DZATIYAH

Kadang-kadang suatu sifat bisa dikategorikan dalam sifat Fi'liyah sekaligus Dzatiyah. Misalnya sifat berbicara (kalam), asalnya merupakan sifat Dzatiyah, karena Dia sejak dahulu dan tetap berbicara. Tetapi bila dilihat dari terjadinya satu persatu, berbicara merupakan sifat Fi'liyah, karena berbicara itu berkaitan dengan kehendak-Nya. Dia berbicara kalau menghendaki. Sebagaimana firman Allah Ta'ala :

"Sesungguhnya perintah-Nya, apabila Dia menghendaki sesuatu, hanyalah mengatakan, Jadilah !', maka terjadilah ia."

Setiap sifat yang berkaitan dengan kehendak Allah Ta'ala, adalah mengikuti kebijaksanaan-Nya. Kadang-kadang hikmah tersebut kita mengerti, tetapi kadang-kadang kita tidak mampu mengetahuinya. Akan tetapi kita yakin dengan seyakin-yakinnya bah-wa Allah tidak menghendaki sesuatu apapun, kecuali hal itu sesuai dengan hikmah. Hal ini diisyaratkan dalam firman Allah :

"Dan kamu tidak mampu (menempuh jalan itu), kecuali bila dikehendaki Allah. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana."[13] [Al-Insaan : 30]

[Disalin dari kitab Syarh Al-Aqidah Al-Wasithiyah Li Syaikh Al-Islam Ibnu Taimiyah, Penulis Sa'id bin Ali bin Wahf Al-Qathaniy, Edisi Indonesia Syarh Al-Aqidah Al-Wasithiyah, Penerjemah Hawin Murtadho, Penerbit At-Tibyan]
_________
[1]. Diriwayatkan oleh Muslim I/163, sedangkan ayat dalam hadits ini adalah ayat ke-26 dari Surah Yunus
[2]. “Al-Kawasyif Al-Jaliyah”, hal.401.
[3]. Diriwayatkan Al-Bukhari, “Fathul Bari” III/29 dan Muslim I/521
[4]. Diriwayatkan Al-Bukhari, “Fathul Bari” XI/377 dan Muslim I/201
[5]. “Syarh Hadits An-Nuzul”, Ibnu Taimiyah, hal.33 dan “Ar-Raudhah An-Nadiyah”, hal. 175 Lafazh hadits ini milik Muslim
[6]. Diriwayatkan Al-Bukhari, “Fathul Bari” XI/102 dan Muslim IV/2104. Lihat pula “Al-Kawasyif Al-Jaliyah”, hal. 457 dan Ar-Raudhah An-Nadiyah”, hal. 175, Lafazh ini ada pada Muslim
[7]. Diriwayatkan Al-Bukhari, “Fathul Bari” VI/39 dan Muslim III/1504
[8]. Lihat “Ar-Raudhah An-Nadiyah”, hal 175 dan “Al-Kawasyif Al-Jaliyah” hal. 457
[9]. Diriwayatkan Al-Bukhari, “Fathul Bari” VIII/631 sedangkan ayat dalam hadits ini adalah yang ke-9 dari Surah Al-Hasyr.
[10]. Diriwayatkan Al-Bukhari, “Fathul Bari” XIII/368 dan Muslim IV/2187
[11]. Lihat “Mukhtashar Al-Ajwibah Al-Ushuliyah”, hal. 103
[12]. Ibid hal.30
[13]. Ad-Dahr : 30 Lihat “Al-Qawa’id Al-Mutsla fi Shifatillah wa Asma’ihi Al-Husna”, hal.24

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Adzab Kubur Terhadap Orang Mukmin Dapat Diringankan?

/0 almanhaj.or.id - Apakah Adzab Kubur Terhadap Orang Mukmin Dapat Diringankan?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Apakah Adzab Kubur Terhadap Orang Mukmin Dapat Diringankan?

Senin, 26 Februari 2007 14:56:42 WIB

APAKAH ADZAB KUBUR TERHADAP ORANG MUKMIN DAPAT DIRINGANKAN?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah adzab kubur terhadap orang mukmin yang berbuat maksiat dapat diringankan ?

Jawaban
Ya, kadang-kadang diringankan, karena Nabi Shallallahu ‘alaihi wa sallam pernah lewat dua kubur lalu berkata : “Keduanya benar-benar sedang diadzab, keduanya diadzab karena hal yang besar, benar, dia itu hal yang besar, salah satunya diadzab karena tidak bersuci dari kencing, atau beliau berkata : “Tidak bertabir waktu kencing, dan yang lain diadzab karena suka mengadu domba/membuat fitnah”. Kemudian beliau mengambil pelepah yang masih basah, lalu dibagi dua kemudian menancapkan pada tiap kubur satu buah dan berkata : “Semoga adzab keduanya diringankan selama pelepah itu berlum kering” [1]

Ini merupakan dalil bahwa terkadang adzab kubur itu bisa diringankan, namun apa hubungan antara dua pelepah kurma yang basah itu dengan diringankannya dua orang yang sedang diadzab ini ?

[1]. Ada yang berpendapat bahwa kedua pelepah ini senantiasa bertasbih selama belum kering, sedangkan tasbih bisa meringankan adzab bagi si mayit. Kesimpulan dari illat ini –yang kadang meleset jauh- bahwasanya disunnahkan kepada manusia untuk pergi ke kuburan dan bertasbih di sisinya agar adzabnya diringankan.
[2]. Sebagian ulama berkata : Penentuan seperti diatas adalah lemah karena dua pelepah itu tetap bertasbih baik dalam keadaan basah maupun kering, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Langit yang tujuh, bumi dan semua yang ada di dalamnya bertasbih kepada Allah. Dan tak ada suatupun melainkan bertasbih dengan memujiNya, tetapi kamu sekalian tidak mengerti tasbih mereka. Sesungguhnya Dia adalah Maha Penyantun lagi Maha Pengampun” [Al-Isra : 44]

Pernah terdengar tasbihnya kerikil oleh Rasulullah Shallallahu ‘alaihi wa sallam, padahal kerikil itu kering, jadi apa illatnya?

Illatnya adalah bahwa Rasulullah Shallallahu ‘alaihi wa sallam, mengharap kepada Allah Azza wa Jalla agar adzab kedua orang itu diringankan selama dua pelepah itu masih basah, artinya bahwa tempo waktunya tidak panjang, dan hal itu dalam rangka untuk memberi peringatan akan perbuatan kedua orang tadi karena perbuatan mereka berdua itu persoalan besar, sebagaimana diterangkan dalam sebuah riwayat : “benar, bahwa itu adalah urusan besar”. Orang yang pertama tidak bersuci dari kencing, dan bila tidak bersuci dari kencing berarti dia shalat tanpa bersuci. Sedangkan yang kedua banyak memfitnah/mengadu domba, yang merusak hubungan antara hamba-hamba Allah –aku berlindung kepada Allah- serta melemparkan diantara mereka api permusuhan dan kebencian, dan ini adalah persoalan besar. Inilah pendapat yang paling dekat dengan kebenaran, bahwa hal hal itu merupakan syafa’at sementara sebagai peringatan untuk umat bukan merupakan kebakhilan Rasulullah Shallallahu ‘alaihi wa sallam untuk memberi syafa’at selamanya.

Beralih dari pembicaraan, kami katakan : bahwa sebagian ulama –semoga Allah memaafkan mereka- mengatakan : “Disunnahkan agar manusia meletakkan pelepah basah, atau pohon atau semacamnya di atas kuburan agar adzabnya diringankan, akan tetapi kesimpulan ini jauh sekali dan tidak boleh kita melakukan hal itu karena beberapa alasan :

Pertama : Kita tidak tahu bahwa orang tersebut sedang diadzab, berbeda halnya dengan Nabi Shallallahu ‘alaihi wa sallam.

Kedua : Jika kita melakukan hal itu maka kita telah berbuat buruk sangka terhadap mayit itu karena telah punya dugaan jelek (su’udzon) kepadanya bahwa dia sedang diadzab, siapa tahu dia sedang diberi nikmat. Siapa tahu mayit ini termasuk orang yang mendapat ampunan dari Allah sebelum matinya karena adanya satu dari sekian banyak sebab ampunan, lalu dia mati dan Rabb para hamba telah mema’afkannya, dan saat itu dia tidak berhak mendapatkan adzab.

Ketiga : Kesimpulan ini menyelisihi pemahaman Salafush Shalih yang mereka itu merupakan manusia yang paling mengerti tentang syari’at Allah. Tidak ada seorangpun dari sahabat Radhiyalahu ‘anhum yang mengerjalan hal itu, lalu apa urusannya kita melakukan hal itu?

Keempat : Sesungguhnya Allah Subhanahu wa Ta’ala telah membuka bagi kita (amal) yang lebih baik daripada hal itu. Bahwasanya Nabi Shallallahu ‘alaihi wa sallam apabila telah usai penguburan mayit beliau berdiri dan berkata :

“Artinya : Mintakanlah ampunan untuk saudaramu dan mintalah untuknya keteguhan karena dia sekarang akan ditanya” [2]

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]
__________
Foote Note
[1]. Dikeluarkan oleh Bukhari, Kitabul Janaiz, Bab Adzabul Qabri Minal Ghibah wal Baul : 1378 dan Muslim, Kitab Thaharah, bab Ad-Dalil A’la Najasatil Baul wa Wujubil Istira’ minah : 292
[2]. Diriwayatkan oleh Abu Daud, kitabul Jazaiz, bab Istighfar ‘indal qabri Lil Mayyit Fi Waqtil Inshairat : 3221]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berkasih Sayang Kepada Selain Muslimin

/0 almanhaj.or.id - Berkasih Sayang Kepada Selain Muslimin

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Berkasih Sayang Kepada Selain Muslimin

Minggu, 15 Februari 2004 06:40:39 WIB

BERKASIH SAYANG KEPADA SELAIN MUSLIMIN

Dikoreksi
Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan

Syaikh Shalih Fauzan Abdullah Al-Fauzan berkata dalam kitab beliau "Al-I'lam Bi Naqdi Kitab Al-Halal wa Al-Haram" pada pasal koreksi 2 : Berkasih Sayang Kepada Selain Muslimin.

Pada halaman 47 penulis (Yusuf Al-Qardhawi) menjelaskan : " Disyariatkan bagi kita umat Islam agar berkasih sayang kepada mereka (Ahli Kitab), yaitu dengan cara saling mempercayai, mengadakan perjanjian dengan mereka dan
melakukan pergaulan yang baik bersama mereka.".

Pada halaman 247 dijelaskan oleh penulis (Yusuf Al-Qardhawi) dengan nada bertanya : "Apa mungkin terwujud berbuat baik, bersenang-senang dan mewujudkan pergaulan yang baik bersama selian kaum muslimin, padahal Al-Qur'an sendiri melarang bersenang-senang kepada orang kafir dan menjadikan mereka sebagai wali atau pemimpin ?". Lalu penulis menjawab: "Ayat yang menerangkan larangan bersenang-senang dengan orang kafir, tidaklah dimaksudkan untuk semua orang kafir dan bukan untuk semua orang Yahudi dan Nasrani. Andaikan dipahami demikian, tentu akan berlawanan, tentu akan berlawanan ayat yang satu dengan yang lain yang menjelaskan kita harus bersenang-senang dengan orang yang berbuat baik kepada kita dari pemeluk agama mana saja....", sampai dia berkata: "....tetapi ayat di atas tadi diperuntukkan bagi kaum yang menentang Islam dan memerangi kaum muslimin."

Bantahan kami kepada penulis yang mulia, ada dua sisi alasan.

Pertama:
Sesungguhnya ayat-ayat yang berhubungan dengan sebagian orang kafir agar berbuat baik kepada mereka tercantum di dalam surat al-Mumtahanah ayat 8, banyak dari kalangan mufassirin menjelaskan ayat itu di-mansukh. Imam Qurthubi dalam tafsirnya mengatakan, "Ayat ini merupakan rukhshah dari Allah bagi orang yang tidak memerangi kaum mukmini dan tidak memusuhinya". Ibnu Zaid berkata: "Sikap semacam ini adalah pada permulaan Islam dan pada waktu perdamaian dan genjatan senjata lalu dihapus". Qatadah berkata: "Ayat di atas dimansukh oleh ayat:

"Artinya : Maka bunuhlah orang musyrik di mana saja kamu menjumpainya." [An-Nisaa': 89]

Adalagi yang menjelaskan: "Ayat di atas tadi berlaku, karena ada sebab tertentu, yaitu perdamaian. Tatkala hilang hukum perdamaian dengan fathu al-Makkah (kemenangan kota Makkah) terhapuslah hukumnya, tinggal bacaannya" Ibnu Jarir rahimahullah menambahkan: "Sesungguhnya ayat ini khusus untuk kaum mukminin yang belum hijrah". Berdasarkan dua pendapat di atas, ayat ini mansukh atau khusus kepada orang yang beriman yang tidak mampu hijrah, karena itu tidak ada permasalahan antara ayat ini dengan ayat yang mengharamkan bermu'amalah kepada orang kafir secara umum.

Kedua:
Kami jelaskan, bagi orang yang berpendapat bahwa dalam surat al Mumtahanah itu muhkamah atau khusus untuk orang yang beriman yang belum hijrah, ini bukan berarti pemahamannya seperti halnya yang dipahami penulis tentang bolehnya bersenang-senang dengan orang kafir, akan tetapi ayat itu mengandung rukhshah berbuat baik dan ihsan kepada orang kafir karena imbalan jasa atas perbuatannya. Ini pun bukan berarti menunjukkan rasa kasih sayang timbul dari hati yang sebenarnya, tetapi hanya penampilan lahiriahnya saja.

Al-Hafidz Ibnu Hajar berkata di dalam kitabnya Fathu al-Bari, V/233 : "Selanjutnya berbuat baik, berhubungan dan berbuat ihsan tidak berarti saling mencintai dan saling kasih sayang seperti halnya yang dilarang di dalam ayat:

"Artinya : Engkau (Muhammad) tidak akan menjumpai kaum yang beriman kepada Allah dan hari akhir, mereka bersenang-senang dengan orang yang memusuhi Allah dan RasulNya...." [Al-Mujadalah : 22]

Sesungguhnya ayat ini umum mencakup orang yang memerangi orang Islam dan yang tidak. Wallahu A'lam. Imam Syaukani di dalam kitabnya Nailul Authar (4-6) juga berpendapat seperti di atas. Maka dengan jawaban ini insya Allah hilanglah keraguan dan was-was yang dikemukakan olehpenulis.

[Disalin dari dari buku Al-I'lam Bi Naqdi Kitab Al-Halal wa Al-Haram, edisi Indoensia Kritik terhadap buku: Halal dan Haram dalam Islam, oleh Syaikh Shalih bin Fauzah bin Abdullah Al-Fauzan, Penerbit Pustaka Istiqamah Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tempat Keluarnya Dajjal, Dajjal Tidak Memasuki Kota Makkah Dan Madinah, Pengikut-Pengikut Dajjal

/0 almanhaj.or.id - Tempat Keluarnya Dajjal, Dajjal Tidak Memasuki Kota Makkah Dan Madinah, Pengikut-Pengikut Dajjal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Tempat Keluarnya Dajjal, Dajjal Tidak Memasuki Kota Makkah Dan Madinah, Pengikut-Pengikut Dajjal

Rabu, 28 Februari 2007 11:24:43 WIB

TEMPAT KELUARNYA DAJJAL

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Dajjal akan keluar dari arah timur, dari Khurasan, dari kampung Yahudiyyah kota Ashbahan. Kemudian mengembara ke selurah penjuru bumi. Maka tidak ada satu pun negeri yang tidak dimasukinya kecuali Makkah dan Madinah, karena kedua kota suci ini selalu dijaga oleh malaikat.

Dalam hadits Fatimah binti Qais terdahulu disebutkan bahwa Nabi saw bersabda mengenai Dajjal,

"Artinya : Ketahuilah bahwa dia berada di laut Syam atau laut Yaman. Oh tidak, bahkan ia akan datang dari arah timur. Apa itu dari arah timur? Apa itu dari arah timur... Dan beliau berisyarat dengan tangannya menunjuk ke arah timur." [Shahih Muslim 18 : 83]

Diriwayatkan dari Abubakar Ash-Shiddiq Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada kami.

"Artinya : Dajjal akan keluar dari bumi ini di bagian timur yang bernama Khurasan. " [Jami' Tirmidzi dengan Syarahnya Tuhfatul Ahwadzi, Bab Maa Saa-a min Aina Yakhruju Ad-Dajjal 6: 495. Al-Albani berkata, "Shahih. " Vide: Shahih Al-Jami' Ash-Sha-ghir 3: 150, hadits nomor 3398]

Dari Anas Radhiyalahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Dajjal akan keluar dari kampung Yahudiyyah kota Ashbahan bersama tujuh puluh ribu orang Ashbahan. " [Al-Fathur Rabbani Tartib Musnad Ahmad 24: 73. Ibnu Hajar berkata, "Shahih. " Periksa: Fathul-Bari 13: 328). Ibnu Hajar berkata, "Adapun mengenai tempat dari mana ia keluar? Maka secara pasti ia akan keluar dari kawasan timur. " (Fathul-Bari 13: 91)]

Ibnu Katsir berkata, "Maka Dajjal akan mulai muncul dari Ashbahan, dari suatu kampung yang bernama Al- Yahudiyyah. " [An-Nihayah fil Fitan wal Ma-lahim 1: 128 dengan tahqiq DR. Thaha Zaini]

DAJJAL TIDAK MEMASUKI KOTA MAKKAH DAN MADINAH
Dajjal diharamkan memasuki kota Makkah dan Madinah ketika ia muncul pada akhir zaman, berdasarkan hadits-hadits yang shahih. Adapun tempat-tempat selain Makkah dan Madinah akan dimasukinya satu demi satu.

Dalam hadits Fatimah binti Qais Radhiyallahu 'anha disebutkan bahwa Dajjal mengatakan, "Maka saya akan keluar dan mengembara di bumi, dan tiada satu pun tempat kecuali saya masuki selama empat puluh malam kecuali Makkah dan Thaibah (Madinah), karena kedua kota itu diharamkan bagi saya untuk memasukinya. Apabila saya hendak memasuki salah satu dari kedua kota tersebut. saya dihadapi oleh malaikat yang menghunus pedang untuk menghardik saya, dan pada tiap-tiap lorongnya ada malaikat yang menjaganya.” [Shahih muslim, Kitab Al-Fitan wa Asyrotis Sa'ah, Bab Qishshotil Jasasah 18: 83]

Juga diriwayatkan bahwa Dajjal tidak akan memasuki empat buah masjid, yaitu masjidil Haram, Masjid Madinah. Masjid Thir, dan masjid Al-Aqsho. Imam Ahmad meriwayatkan dari Jinadah bin Abi Umayyah Al-Azdi, ia berkata. ''Saya pernah pergi bersama seorang lelaki Anshar kepada salah seorang sahabat Nabi Shallallahu 'alaihi wa sallam, lalu kami berkata. "Tolong ceritakan kepada kami apa yang pernah Anda dengar dari Rasulullah Shallallahu 'alaihi wa sallam mengenai Dajjal, lantas ia mengemukakan hadits itu seraya berkata, "Sesungguhnya ia akan berdiam di bumi selama empat puluh hari yang dalam waktu itu ia dapat mencapai semua tempat minum (sumber air), dan ia tidak mendekati empat buah masjid, yaitu Masjidil Haram, Masjid Madinah, Masjid Thur. dan Masjidil Aqsho." [Al-Fathu Rabbani 24: 76 dengan tartib As-Sa'ati. Al-Haitsami berkata. "Diriwayatkan oleh Ahmad dan perawi-perawinya adalah perawi-perawi shahih." Majma'uz Zawaid 7: 343. Ibnu Hajar berkata, "Perawi-perawinya kepercayaan." Fathul Bari 13: 105]

Adapun yang tersebut dalam riwayat Bukhari dan Muslim dalam kitab Shahihnya (Shahih Bukhari, Kitab Ahaditsul Anbiya', Bab Qaulillah "wadzkur Fil Kitabi Maryam" 6: 477; dan Shahih Muslim, Kitabul Iman, Bab Dzikril Masih Ibni Maryam 'alaihissalam wal- Masihid Dajjal 2: 233-235) yang menyebutkan bahwa Nabi Shallallahu 'alaihi wa sallam pernah melihat seorang berambut kribo dan buta matanya sebelah kanan sedang meletakkan thawaf di Baitullah, lantas ditanya, kemudian orang-orang menjawab bahwa dia adalah Al-Masih Ad-Dajjal, maka riwayat ini tidak bertentangan dengan terhalangnya Dajjal memasuki kota Makkah dan Madinah, karena terhalangnya Dajjal memasuki kota Makkah dan Madinah adalah besok pada pemunculannya pada akhir zaman. Wallahu a'lam. [Periksa: Syarah Nawawi terhadap Shahih Muslim 2: 234 dan Fathul-Bari 6: 488-489]

PENGIKUT-PENGIKUT DAJJAL
Kebanyakan pengikut Dajjal adalah orang-orang Yahudi, orang Ajam, orang Turki, dan banyak lagi manusia dari berbagai bangsa dan golongan yang kebanyakan dari orang-orang Arab dusun dan kaum wanita.

Muslim meriwayatkan dari Anas bin Malik ra bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya: Dajjal akan diikuti oleh orang-orang Yahudi Ashfahan sebanyak tujuh puluh ribu orang yang mengenakan jubah tiada berjahit. " [Shahih Muslim. Kitabul Fitan wa Asyrotis Sa'ah, Bab Fi Baqiyyah Min Ahaadiitsid Dajjal 18: 85-86)]

Dan dalam riwayat Imam Ahmad disebutkan:

"Tujuh puluh ribu orang yang mengenakan topi. " [Al-Fathur Rabbani Tartib Musnad Ahmad 24: 73. Hadits in: shahih. Periksa: Fathul-Bari 13: 328]

Dan di dalam riwayat Abubakar disebutkan.

“Dia diikuti oleh kaum yang mukanya gelap.” [Riwayat Tirmidzi]

Ibnu Katsir berkata. "Menurut lahirnya -wallahu a 'lam- yang di maksud dengan Tark itu adalah pembantu-pembantu Dajjal." [An-Nihayah Fil Fitan wal Malahim 1: 117]

Demikian pula yang dimaksud dalam hadits Abi Hurairah.
"Tidaklah datang kiamat sehingga kamu memerangi bangsa Khauz dan Kirman dari orang-orang Ajam yang wajahnya merah, hidungnya pipih (pesek). matanya sipit, wajahnya seperti tembaga, dan sepatunya beludru." [Shahih Bukhari, Kitab Al-Manaqib, Bab 'Alamatin Nubuwwab Fil Islam 6: 604]

Adapun pengikut Dajjal kebanyakan dari orang-orang Arab kampung disebabkan pada waktu itu mereka dilanda kebodohan. Di dalam hadits Abi Umamah yang panjang antara lain disebutkan:

Dan di antara fitnahnya –yakni fitnah Dajjal- ialah ia akan berkata kepada orang-orang Arab kampung, "Bagaimana pendapatmu jika aku membangkitkan ayahmu dan ibumu, apakah kamu mau bersaksi bahwa aku adalah tuhanmu ?" Dia menjawab, "Ya." Kemudian ada dua syetan yang menyerupakan diri dengan ayahnya dan ibunya, lantas keduanya berkata, "Wahai anakku, ikutilah dia, sesungguhnya dia adalah tuhanmu." [Sunan Ibnu Majah, Kitabul Fitan 2:1359-1363. Hadits ini shahih. Periksa: Shahih Al-Jami' Ash-Shaghir 6: 273- 277, hadits no. 7752]

Sedangkan kaum wanita yang banyak mengikutinya disebabkan lebih mudah terpengaruh dari pada orang-orang Arab kampung, di samping kebodohan mereka. Di dalam hadits Ibnu Umar ra, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Dajjal akan turun di lembah air Murqonah' ini, maka orang yang datang kepadanya kebanyakan kaum wanita, sehingga seseorang akan pergi menemui sahabat karibnya, ibunya, anak perempuanya, saudara perempuannya, dan kepada bibinya untuk meneguhkan hatinya karena kuatir mereka akan pergi menemui Dajjal." [Musnad Ahmad 7: 190 dengan tahqiq Ahmad Syakir, dan beliau berkata, "Isnadnya shahih."]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tingkatan Qadha' Dan Qadar

/0 almanhaj.or.id - Tingkatan Qadha' Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Tingkatan Qadha' Dan Qadar

Kamis, 1 Maret 2007 14:09:19 WIB

TINGKATAN QADHA' DAN QADAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Menurut Ahlus Sunnah wal Jama'ah qadha' dan qadar mempunyai empat tingkatan:

Pertama
Al-'Ilm (pengetahuan), yaitu mengimani dan meyakini bahwa Allah Mahatahu atas segala sesuatu. Dia mengetahui apa yang ada di langit dan di bumi, secara umum maupun terinci, baik itu termasuk perbuatanNya sendiri atau perbuatan makhlukNya. Tak ada sesuatu pun yang tersembunyi bagiNya.

Kedua
Al-Kitabah (penulisan), yaitu mengimani bahwa Allah telah menuliskan ketetapan segala sesuatu dalam Lauh Mahfuzh yang ada disisiNya.

Kedua tingkatan ini sama-sama dijelaskan oleh Allah dalam firmanNya:

"Artinya ; Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi; bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh). Sesungguhnya yang demikian itu amat mudah bagi Allah." [Al-Hajj : 70]

Dalam ayat ini disebutkan lebih dahulu bahwa Allah mengetahui apa saja yang ada di langit dan di bumi, kemudian dikatakan bahwa yang demikian tertulis dalam sebuah ktiab, yaitu Lauh Mahfuzh.

Sebagaimana pula dijelaskan oleh Rasulullah shalallahu 'alaihi wassalam dalam sabdanya:

"Artinya : Pertama kali tatkala Allah menciptakan qalam (pena), Dia firmankan kepadanya, 'Tulislah!' Qalam itu berkata, 'Ya Tuhanku, apakah yang hendak kutulis?' Allah berfirman, "Tulislah apa saja yang akan terjadi!' Maka seketika itu bergeraklah qalam itu menulis segala yang akan terjadi hinggahari Kiamat."

Ketika Nabi shalallahu 'alaihi wassalam ditanya tentang apa yang hendak kita perbuat, apakah sudah ditetapkan atau tidak? Beliau menjawab: "Sudah ditetapkan."

Dan ketika beliau ditanya: "Mengapa kita mesti berusaha dan tidak pasrah saja dengan takdir yang sudah tertulis?", beliau pun menjawab: "Berusahalah kalian, masing-masing akan dimudahkan menurut takdir yang telah ditentukan baginya." Kemudian beliau mensitir firman Allah:

"Artinya ; Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa, dan membenarkan adanya pahala yang terbaik, maka Kami akan memudahkan baginya (jalan) yang mudah. Sedangkan orang yang bakhil dan merasa dirinya cukup serta mendustakan adanya pahala yang terbaik, maka Kami akan memudahkan baginya (jalan) yang sukar." [Al-Lail 5-10]

Oleh karena itu, hendaklah Anda berusaha, sebagaimana yang diperintahkan Nabi shalallahu 'alaihi wassalam kepada para sahabat. Anda akan dimudahkan menurut takdir yang telah ditentukan Allah.

Ketiga
Al-Masyi'ah (kehendak). Artinya, bahwa segala sesuatu yang terjadi, atau tidak terjadi, di langit dan di bumi, adalah dengan kehendak Allah. Hal ini dinyatakan jelas dalam Al-Qur'an Al-Karim. Dan Allah telah menetapkan bahwa apa yang diperbuatNya adalah dengan kehendakNya, serta apa yang diperbuat para hambaNya juga dengan kehendakNya.

Firman Allah:

"Artinya : (Yaitu) bagi siapa di antara kamu yang mau menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Tuhan Semesta Alam." [At-Takwir : 28-29]

"Artinya : Jikalau Tuhanmu menghendaki, niscaya mereka tidak mengerjakannya." [Al-An'am : 112]

"Artinya : Seandainya Allah menghendaki, tidaklah mereka berbunuh-bunuhan. Akan tetapi Allah berbuat apa yang dikehendakiNya." [Al-Baqarah : 253]

Dalam ayat-ayat tersebut Allah menjelaskan bahwa apa yang diperbuat manusia terjadi dengan kehendakNya.

Dan banyak pula ayat-ayat yang menunjukkan bahwa apa yang diperbuat Allah adalah dengan kehendakNya. Seperti firman Allah:

"Artinya : Dan kalau Kami menghendaki niscaya Kami akan berikan kepada tiap-tiap jiwa petunjuk (bagi)nya." [As-Sajdah : 13]

"Artinya : Jikalau Tuhanmu menghendaki, tentu Dia menjadikan manusia umat yang satu." [Huud : 118]

Dan banyak lagi ayat-ayat yang menetapkan kehendak Allah dalam apa yang diperbuatNya.

Oleh karena itu, tidaklah sempurna keimanan seseorang kepada qadar (takdir) kecuali dengan mengimani bahwa kehendak Allah meliputi segala sesuatu. Tak ada yang terjadi atau tidak terjadi kecuali dengan kehendakNya. Tidak mungkin ada sesuatu yang terjadi di langit ataupun di bumi tanpa dengan kehendak Allah.

Keempat
Al-Khalq (penciptaan). Yaitu, mengimani bahwa Allah Pencipta segala sesuatu. Apa yang ada di langit dan di bumi Penciptanya tiada lain adalah Allah. Sampai yang dikatakan "mati" (tidak hidup), itupun diciptakan oleh Allah. Firman Allah:

"Artinya : Yang menjadikan mati dan hidup, supaya Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya." [Al-Mulk : 2]

Jadi, segala sesuatu yang ada di langit ataupun di bumi PenciptaNya tiada lain adalah Allah Tabaraka wa Ta'ala.

Kita semua mengetahui dan meyakini bahwa apa yang terjadi dari perbuatan Allah adalah ciptaanNya. Seperti langit, bumi, gunung, sungai, matahari bulan, bintang, angin, manusia, dan hewan, kesemuanya adalah ciptaan Allah. Demikian pula apa yang terjadi untuk para makhluk ini, seperti: sifat, perubahan dan keadaan, itupun ciptaan Allah.

Akan tetapi mungkin saja ada orang yang sulit memahami, bagaimana dapat dikatakan bahwa perbuatan dan perkataan yang kita lakukan dengan kehendak
kita ini adalah ciptaan Allah?

Jawabnya: Ya memang demikian. Sebab perbuatan dan perkataan kita ini timbul karena adanya 2 faktor, yaitu kehendak dan kemampuan. Apabila perbuatan manusia timbul karena kehendak dan kemampuannya, maka perlu diketahui bahwa yang menciptakan kehendak dan kemampuan manusia adalah Allah. Dan Siapa yang menciptakan sebab, Dialah yang menciptakan akibatnya.

Jadi, sebagai argumentasi bahwa Allah-lah yang menciptakan perbuatan manusia, yaitu bahwa apa yang diperbuat manusia itu timbul karena 2 faktor, yaitu kehendak dan kemampuan. Andaikata tidak ada kehendak dan kemampuan, tentu manusia tidak akan berbuat. Karena andaikata dia menghendaki, tetapi tidak mampu, tidak akan ia perbuat. Begitu pula andaikata dia mampu, tetapi tidak menghendaki, tidak akan terjadi perbuatan itu. Jika perbuatan manusia itu terjadi karena adanya kehendak yang mantap dan kemampuan sempurna, sedangkan kehendak dan kemampuan tadi pada diri manusia adalah Allah, maka dengan cara ini dapat kita katakana bahwa Allah-lah yang menciptakan perbuatan manusia.

Akan tetapi, pada hakikatnya manusia yang berbuat. Manusialah yang bersuci, yang melakukan shalat, yang menunaikan zakat, yang berpuasa, yang melaksanakan ibadah haji dan umrah, yang berbuat kemaksiatan, yang berbuatan ketaatan; hanya saja semua perbuatan ini ada dan terjadi dengan kehendak dan kemampuan yang diciptakan oleh Allah. Dan alhamdulillah hal ini sudah cukup jelas.

Keempat tingkatan yang disebutkan tadi wajib kita tetapkan untuk Allah. Dan hal ini tidak bertentangan apabila kita katakan bahwa manusia sebagai yang berbuata atau pelaku perbuatan.

Seperti halnya kita katakan: "Api membakar." Padahal yang menjadikannya dapat membakar tentu saja Allah. Api tidak dapat membakar dengan sendirinya, sebab seandainya api dapat membakar dengan sendirinya, tentu ketika Nabi Ibrahim 'alaihissalam dilemparkan ke dalam api akan terbakar hangus. Akan tetapi, ternyata beliau tidak mengalami cedera sedikitpun, karena Allah telah berfirman kepada api itu:

"Artinya : Hai api, jadilah dingin dan keselamatan bagi Ibrahim." [Al-Anbiya' : 69]

Sehingga Nabi Ibrahim 'alaihissalam tidak terbakar, bahkan tetap dalam keadaan sehat wal 'afiat.

Jadi, api tidak dapat membakar dengan sendirinya, tetapi Allah-lah yang menjadikannya mempunyai kekuatan untuk membakar. Kekuatan api untuk membakar adalah sama dengan kehendak dan kemampuan dalam diri manusia untuk berbuat, tidak ada perbedaannya. Hanya saja, karena manusia mempunyai kehendak, perasaan, pilihan dan tindakan, maka secara hukum dan sebenarnya manusia dinyatakan sebagai yang berbuat. Dia akan mendapat balasan sesuai dengan apa yang diperbuatnya, karena dia berbuat menurut kehendak dan kemauannya sendiri.

Penutup.
Sebagai penutup, kami katakan bahwa seorang mukmin harus ridha kepada Allah sebagai Tuhannya, dan termasuk kesempurnaan ridhanya, yaitu mengimani bahwa dalam masalah ini tidak ada perbedaan antara amal yang dikerjakan manusia, rizki yang dia usahakan, dan ajal yang dia khawatirkan. Kesemuanya adalah sama, sudah tertulis dan ditentukan. Dan setiap manusia dimudahkan menurut takdir yang ditentukan baginya. Semoga Allah menjadikan kita termasuk mereka yang dimudahkan untuk berbuat seperti orang-orang mendapat kebahagiaan dan melimpahkan kepada kita kebaikan dunia dan akhirat.

Segala puji bagi Allah Tuhan semesta alam, semoga shalawat dan salam senantiasa dilimpahkan kepada Nabi kita Muhammad, kepada keluarga dan seluruh shahabatnya.

[Disalin dari kitab Al-Qadha wal Qadar, edisi Indonesia Qadha & Qadhar, Penyusun Syaikh Muhammad Shalih Al-Utsaimin, Penerjemah A.Masykur Mz, Penerbit Darul Haq, Cetakan Rabi’ul Awwal 1420H/Juni 1999M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makanan Haram

/0 almanhaj.or.id - Makanan Haram

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Makanan Haram

Jumat, 2 Maret 2007 13:16:57 WIB

Halaman ke-1 dari 2

MAKANAN HARAM

Oleh
Ustadz Abu Ubaidah Al-Atsari

Sebagaimana dimaklumi bersama bahwa makanan mempunyai pengaruh yang dominant bagi diri orang yang memakannya, artinya : makanan yang halal, bersih dan baik akan membentuk jiwa yang suci dan jasmani yang sehat. Sebaliknya, makanan yang haram akan membentuk jiwa yang keji dan hewani. Oleh karena itulah, Islam memerintahkan kepada pemeluknya untuk memilih makanan yang halal serta menjauhi makanan yang haram. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Dari Abu Hurairah Radhiyallahu ‘anhu berkata : Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Sesungguhnya Allah baik, tidak menerima kecuali hal-hal yang baik, dan sesungguhnya Allah memerintahkan kepada orang-orang mu’min sebagaimana yang diperintahkan kepada para rasul, Allah berfirman : “Hai rasul-rasul, makanlah dari makanan yang baik-baik, dan kerjakanlah amal yang shalih. Sesungguhnya Aku Maha Mengetahui apa yang kamu kerjakan”. Dan firmanNya yang lain : “Hai orang-orang yang beriman, makanlah di antara rezki yang baik-baik yang Kami berikan kepadamu”. Kemudian beliau mencontohkan seorang laki-laki, dia telah menempuh perjalanan jauh, rambutnya kusut serta berdebu, ia menengadahkan kedua tangannya ke langit : “Ya Rabbi ! Ya Rabbi! Sedangkan ia memakan makanan yang haram, dan pakaiannya yang ia pakai dari harta yang haram, dan ia meminum dari minuman yang haram,dan dibesarkan dari hal-hal yang haram, bagaimana mungkin akan diterima do’anya” [Hadits Riwayat Muslim no. 1015]

Allah juga berfirman.

“Artinya : Dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk” [Al-A’raf : 157]

Makna “ At-Thoyyibaat” bisa berarti lezat/enak, tidak membahayakan, bersih atau halal. [Lihat Fathul Bari (9/518) oleh Ibnu Hajar]

Sedangkan makan “Al-Khabaaits” bisa berarti sesuatu yang menjijikan, berbahaya dan haram. Sesuatu yang menjijikan seperti barang-barang najis, kotoran atau hewan-hewan sejenis ulat, kumbang, jangkrik, tikus, tokek/cecak, kalajengking, ular dan sebagainya sebagaimana pendapat Abu Hanifah dan Syafi’i. [Lihat Al-Mughni (13/317) oleh Ibnu Qudamah]. Sesuatu yang membahayakan seperti racun, narkoba dengan aneka jenisnya, rokok dan sebagainya. Adapun makanan haram seperti babi, bangkai dan sebagainya.

KAIDAH PENTING TENTANG MAKANAN
Sebelum melangkah lebih lanjut, perlu kita tegaskan terlebih dahulu bahwa asal hukum segala jenis makanan baik dari hewan, tumbuhan, laut maupun daratan adalah halal. Allah berfirman.

“Artinya : Hai sekalian manusia, makanlah yang halal lagi baik dari apa yang terdapat di bumi” [Al-Baqarah : 168]

Tidak boleh bagi seorang untuk mengharamkan suatu makanan kecuali berlandaskan dalil dari Al-Qur’an dan hadits yang shahih. Apabila seorang mengharamkan tanpa dalil, maka dia telah membuat kedustaan kepada Allah, Rabb semesta alam. FirmanNya.

“Artinya : Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta “ini halal dan ini haram”, untuk mengada-adakan kebohongan terhadap Allah. Sesungguhnya orang-orang yang mengada-adakan lebohongan terhadap Allah tiadalah beruntung” [An-Nahl : 116]

MAKANAN HARAM
Karena asal hukum makanan adalah halal, maka Allah tidak merinci dalam Al-Qur’an satu persatu, demikian juga Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits-haditsnya. Lain halnya dengan makanan haram, Allah telah memerinci secara detail dalam Al-Qur’an atau melalui lisan rasulNya Shallallahu ‘alaihi wa sallam yang mulia. Allah berfirman.

“Artinya : Sesungguhnya Allah telah menjelaskan kepada kamu apa yang diharamkanNya atasmu, kecuali apa yang terpaksa kamu memakannya” [Al-An’am : 119]

Perincian penjelasan tentang makanan haram, dapat kita temukan dalam surat Al-Maidah ayat 3 sebagai berikut ;

“Artinya : Diharamkan bagimu (memakan) bangkai, darah, daging babi (daging hewan) yang disembelih atas nama selain Allah, yang tercekik, yang terpukul, yang jatuh, yang ditanduk dan diterkam binatang buas, kecuali yang sempat kamu menyembelihnya” [Al-Maidah : 3]

Dari ayat di atas dapat kita ketahui beberapa jenis makanan haram yaitu :

[1]. BANGKAI
Yaitu hewan yang mati bukan karena disembelih atau diburu. Hukumnya jelas haram dan bahaya yang ditimbulkannya bagi agama dan badan manusia sangat nyata, sebab pada bangkai terdapat darah yang mengendap sehingga sangat berbahaya bagi kesehatan. Bangkai ada beberapa macam sebagai berikut.

[a].Al-Munkhaniqoh yaitu hewan yang mati karena tercekik baik secara sengaja atau tidak.
[b].Al-Mauqudhah yaitu hewan yang mati karena dipukul dengan alat/benda keras hingga mati olehnya atau disetrum dengan alat listrik.
[c]. Al-Mutaraddiyah yaitu hewan yang mati karena jatuh dari tempat tinggi atau jatuh ke dalam sumur sehingga mati
[d]. An-Nathihah yaitu hewan yang mati karena ditanduk oleh hewan lainnya [Lihat Tafsir Al-Qur'an Al-Adzim 3/22 oleh Imam Ibnu Katsir]

Sekalipun bangkai haram hukumnya tetapi ada yang dikecualikan yaitu bangkai ikan dan belalang berdasarkan hadits.

“Artinya : Dari Ibnu Umar berkata: " Dihalalkan untuk dua bangkai dan dua darah. Adapun dua bangkai yaitu ikan dan belalang, sedang dua darah yaitu hati dan limpa." [Shahih. Lihat takhrijnya dalam Al-Furqan hal 27 edisi 4/Th.11]

Rasululah juga pernah ditanya tentang air laut, maka beliau bersabda.

"Artinya : Laut itu suci airnya dan halal bangkainya" [Shahih. Lihat takhrijnya dalam Al-Furqan 26 edisi 3/Th 11]

Syaikh Muhammad Nasiruddin Al-Albani berkata dalam Silsilah As-Shahihah (no. 480): "Dalam hadits ini terdapat faedah penting yaitu halalnya setiap bangkai hewan laut sekalipun terapung di atas air (laut)? Beliau menjawab: "Sesungguhnya yang terapung itu termasuk bangkainya sedangkan Rasulullah bersabda: "Laut itu suci airnya dan halal bangkainya" [Hadits Riwayat Daraqutni : 538]

Adapun hadits tentang larangan memakan sesuatu yang terapung di atas laut tidaklah shahih. [Lihat pula Al-Muhalla (6/60-65) oleh Ibnu Hazm dan Syarh Shahih Muslim (13/76) oleh An-Nawawi]

[2]. DARAH
Yaitu darah yang mengalir sebagaimana dijelaskan dalam ayat lainnya :

"Artinya : Atau darah yang mengalir" [Al-An'Am : 145]

Demikianlah dikatakan oleh Ibnu Abbas dan Sa'id bin Jubair. Diceritakan bahwa orang-orang jahiliyyah dahulu apabila seorang diantara mereka merasa lapar, maka dia mengambil sebilah alat tajam yang terbuat dari tulang atau sejenisnya, lalu digunakan untuk memotong unta atau hewan yang kemudian darah yang keluar dikumpulkan dan dibuat makanan/minuman. Oleh karena itulah, Allah mengharamkan darah pada umat ini. [Lihat Tafsir Ibnu Katsir 3/23-24]

Sekalipun darah adalah haram, tetapi ada pengecualian yaitu hati dan limpa berdasarkan hadits Ibnu Umar di atas tadi. Demikian pula sisa-sisa darah yang menempel pada daging atau leher setelah disembelih. Semuanya itu hukumnya halal. Syaikul Islam Ibnu Taimiyyah mengatakan: " Pendapat yang benar, bahwa darah yang diharamkan oleh Allah adalah darah yang mengalir. Adapun sisa darah yang menempel pada daging, maka tidak ada satupun dari kalangan ulama' yang mengharamkannya". [Dinukil dari Al-Mulakhas Al-Fiqhi 2/461 oleh Syaikh Dr. Shahih Al-Fauzan]

[3]. DAGING BABI
Babi, baik peliharaan maupun liar, jantan maupun betina. Dan mencakup seluruh anggota tubuh babi sekalipun minyaknya. Tentang keharamannya, telah ditandaskan dalam al-Qur'an, hadits dan ijma' ulama.

Hikmah pengharamannya karena babi adalah hewan yang sangat menjijikan dangan mengandung penyakit yang sangat berbahaya. Oleh karena itu,makanan kesukaan hewan ini adalah barang-barang yang najis dan kotor. Daging babi sangat berbahaya dalam setiap iklim, lebih-lebih pada iklim panas sebagaimana terbukti dalam percobaan. Makan daging babi dapat menyebabkan timbulnya satu virus tunggal yang dapat mematikan. Penelitian telah menyibak bahwa babi mempunyai pengaruh dan dampak negatif dalam masalah iffah (kehormatan) dan kecemburuan sebagaimana kenyataan penduduk negeri yang biasa makan babi. Ilmu modern juga telah menyingkap akan adanya penyakit ganas yang sulit pengobatannya bagi pemakan daging babi. [Dari penjelasan Syaikh Abdul Aziz bin Baz sebagaimana dalam Fatawa Islamiyyah 3/394-395]

[4]. SEMBELIHAN UNTUK SELAIN ALLAH
Yakni setiap hewan yang disembelih dengan selain nama Allah hukumnya haram, karena Allah mewajibkan agar setiap makhlukNya disembelih dengan nama-Nya yang mulia. Oleh karenanya, apabila seorang tidak mengindahkan hal itu bahkan menyebut nama selain Allah baik patung, taghut, berhala dan lain sebagainya , maka hukum sembelihan tersebut adalah haram dengan kesepakatan ulama.

[5]. HEWAN YANG DITERKAM BINATANG BUAS
Yakni hewan yang diterkam oleh harimau, serigala atau anjing lalu dimakan sebagiannya kemudia mati karenanya, maka hukumnya adalah haram sekalipun darahnya mengalir dan bagian lehernya yang kena. Semua itu hukumnya haram dengan kesepakatan ulama. Orang-orang jahiliyah dulu biasa memakan hewan yang diterkam oleh binatang buas baik kambing, unta, sapi dan lain sebagainya, maka Allah mengharamkan hal itu bagi kaum mukminin.

Al-Mauqudhah, Al-Munkhaniqoh, Al-Mutaraddiyah, An-Nathihah dan hewan yang diterkam binatang buas apabila dijumpai masih hidup (bernyawa) seperti kalau tangan dan kakinya masih bergerak atau masih bernafas kemudian disembelih secara syar'i, maka hewan tersebut adalah halal karena telah disembelih secara halal.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makanan Haram

/1 almanhaj.or.id - Makanan Haram

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Makanan Haram

Jumat, 2 Maret 2007 13:16:57 WIB

Halaman ke-2 dari 2

[6]. BINATANG BUAS BERTARING
Hal ini berdasarkan hadits :

"Artinya : Dari Abu Hurairah dari Nabi Shallallahu ‘alaihi wa sallam bersabda: "Setiap binatang buas yang bertaring adalah haram dimakan" [Hadits Riwayat. Muslim no. 1933]

Perlu diketahui bahwa hadits ini mutawatir sebagaimana ditegaskan Imam Ibnu Abdil Barr dalam At-Tamhid (1/125) dan Ibnu Qoyyim Al-Jauziyah dalam I'lamul Muwaqqi'in (2/118-119).

Maksudnya "dziinaab" yakni binatang yang memiliki taring atau kuku tajam untuk melawan manusia seperti serigala, singa, anjing, macan tutul, harimau, beruang, kera dan sejenisnya. Semua itu haram dimakan". [Lihat Syarh Sunnah (11/234) oleh Imam Al-Baghawi]

Hadits ini secara jelas menunjukkan haramnya memakan binatang buas yang bertaring bukan hanya makruh saja. Pendapat yang menyatakan makruh saja adalah pendapat yang salah. [Lihat At-Tamhid (1/111) oleh Ibnu Abdil Barr, I'lamul Muwaqqi'in (4-356) oleh Ibnu Qayyim dan As-Shahihah no. 476 oleh Al-Albani]

Imam Ibnu Abdil Barr juga mengatakan dalam At-Tamhid (1/127): "Saya tidak mengetahui persilangan pendapat di kalangan ulama kaum muslimin bahwa kera tidak boleh dimakan dan tidak boleh dijual karena tidak ada manfaatnya. Dan kami tidak mengetahui seorang ulama pun yang membolehkan untuk memakannya. Demikian pula anjing, gajah dan seluruh binatang buas yang bertaring. Semuanya sama saja bagiku (keharamannya). Dan hujjah adalah sabda Nabi Shallallahu alaihi wa sallam bukan pendapat orang....".

Para ulama berselisih pendapat tentang musang. Apakah termasuk binatang buas yang haram ataukah tidak ? Pendapat yang rajih bahwa musang adalah halal sebagaimana pendapat Imam Ahmad dan Syafi'i berdasarkan hadits.

"Artinya : Dari Ibnu Abi Ammar berkata: Aku pernah bertanya kepada Jabir tentang musang, apakah ia termasuk hewan buruan ? Jawabnya: "Ya". Lalu aku bertanya: apakah boleh dimakan ? Beliau menjawab: Ya. Aku bertanya lagi: Apakah engkau mendengarnya dari Rasulullah ? Jawabnya: Ya. [Shahih. Hadits Riwayat Abu Daud (3801), Tirmidzi (851), Nasa'i (5/191) dan dishahihkan Bukhari, Tirmidzi, Ibnu Khuzaimah, Ibnu Hibban, Al-Hakim, Al- Baihaqi, Ibnu Qoyyim serta Ibnu Hajar dalam At-Talkhis Habir (1/1507)]

Lantas apakah hadits Jabir ini bertentangan dengan hadits larangan di atas? ! Imam Ibnu Qoyyim menjelaskan dalam I'lamul Muwaqqi'in (2/120) bahwa tidak ada kontradiksi antara dua hadits di atas. Sebab musang tidaklah termasuk kategori binatang buas, baik ditinjau dari segi bahasa maupun segi urf (kebiasaan) manusia. Penjelasan ini disetujui oleh Al-Allamah Al-Mubarakfuri dalam Tuhfatul Ahwadzi (5/411) dan Syaikh Muhammad Nasiruddin Al-Albani dalam At-Ta'liqat Ar-Radhiyyah (3-28)

[7]. BURUNG YANG BERKUKU TAJAM
Hal ini berdasarkan hadits.

"Artinya : Dari Ibnu Abbas berkata: "Rasulullah Shallallahu ‘alaihi wa sallam melarang dari setiap hewan buas yang bertaring dan berkuku tajam" [Hadits Riwayat Muslim no. 1934]

Imam Al-Baghawi berkata dalam Syarh Sunnah (11/234) "Demikian juga setiap burung yang berkuku tajam seperti burung garuda, elang dan sejenisnya". Imam Nawawi berkata dalam Syarh Shahih Muslim 13/72-73: "Dalam hadits ini terdapat dalil bagi madzab Syafi'i, Abu Hanifah, Ahmad, Daud dan mayoritas ulama tentang haramnya memakan binatang buas yang bertaring dan burung
yang berkuku tajam."

[8]. KHIMAR AHLIYYAH (KELEDAI JINAK)
Hal ini berdasarkan hadits

"Artinya : Dari Jabir berkata: "Rasulullah Shallallahu alaihi wa sallam melarang pada perang khaibar dari (makan) daging khimar dan memperbolehkan daging kuda". [Hadits Riwayat Bukhori no. 4219 dan Muslim no. 1941]

Dalam riwayat lain disebutkan begini.

"Artinya : Pada perang Khaibar, mereka meneyembelih kuda, bighal dan khimar. Lalu Rasulullah Shallallahu alaihi wa sallam melarang dari bighal dan khimar dan tidak melarang dari kuda" [Shahih. HR Abu Daud (3789), Nasa'i (7/201), Ahmad (3/356), Ibnu Hibban (5272), Baihaqi (9/327), Daraqutni (4/288-289) dan Al-Baghawi dalam Syarhu Sunnah no. 2811]

Dalam hadits di atas terdapat dua masalah :

Pertama : Haramnya keledai jinak. Ini merupakan pendapat jumhur ulama dari kalangan sahabat, tabi'in dan ulama setelah mereka berdasarkan hadits-hadits shahih dan jelas seperti di atas. Adapaun keledai liar, maka hukumnya halal dengan kesepakatan ulama. [Lihat Sailul Jarrar (4/99) oleh Imam Syaukani]

Kedua : Halalnya daging kuda. Ini merupakan pendapat Zaid bin Ali, Syafi'i, Ahmad, Ishaq bin Rahawaih dan mayoritass ulama salaf berdasarkan hadits-hadits shahih dan jelas di atas. Ibnu Abi Syaiban meriwayatkan dengan sanadnya yang sesuai syarat Bukhari Muslim dari Atha' bahwa beliau berkata kepada Ibnu Juraij: " Salafmu biasa memakannya (daging kuda)". Ibnu Juraij berkata: "Apakah sahabat Rasulullah ? Jawabnya : Ya. (Lihat Subulus Salam (4/146-147) oleh Imam As-Shan'ani]

[9]. AL-JALLALAH
Hal ini berdasarkan hadits.

"Artinya : Dari Ibnu Umar berkata: Rasulullah melarang dari jalalah unta untuk dinaiki". [Hadits Riwayat. Abu Daud no. 2558 dengan sanad shahih]

Dalam riwayat lain disebutkan: Rasulullah Shallallahu ‘alaihi wa sallam melarang dari memakan jallalah dan susunya." [Hadits Riwayat. Abu Daud : 3785, Tirmidzi: 1823 dan Ibnu Majah: 3189]

Dari Amr bin Syu'aib dari ayahnya dari kakeknya berkata: Rasulullah Shallallahu ‘alaihi wa sallam melarang dari keledai jinak dan jalalah, menaiki dan memakan dagingnya " [Hadits Riwayat Ahmad (2/219) dan dihasankan Al-Hafidz dalam Fathul Bari 9/648]

Maksud Al-Jalalah yaitu setiap hewan baik hewan berkaki empat maupun berkaki dua yang makanan pokoknya adalah kotoran-kotoran seperti kotoran manusia/hewan dan sejenisnya. (Fahul Bari 9/648). Ibnu Abi Syaiban dalam Al-Mushannaf (5/147/24598) meriwayatkan dari Ibnu Umar bahwa beliau mengurung ayam yang makan kotoran selama tiga hari. [Sanadnya shahih sebagaimana dikatakan Al-Hafidz dalam Fathul Bari 9/648]

Al-Baghawi dalam Syarh Sunnah (11/254) juga berkata: "Kemudian menghukumi suatu hewan yang memakan kotoran sebagai jalalah perlu diteliti. Apabila hewan tersebut memakan kotoran hanya bersifat kadang-kadang, maka ini tidak termasuk kategori jalalah dan tidak haram dimakan seperti ayam dan sejenisnya..."

Hukum jalalah adalah haram dimakan sebagaimana pendapat mayoritas Syafi'iyyah dan Hanabilah. Pendapat ini juga ditegaskan oleh Ibnu Daqiq Al-'Ied dari para fuqaha' serta dishahihkan oleh Abu Ishaq Al-Marwazi, Al-Qoffal, Al-Juwaini, Al-Baghawi dan Al-Ghozali. [Lihat Fathul Bari (9/648)]

Sebab diharamkannya jalalah adalah perubahan bau dan rasa daging dan susunya. Apabila pengaruh kotoran pada daging hewan yang membuat keharamannya itu hilang, maka tidak lagi haram hukumnya, bahkan hukumnya hahal secara yakin dan tidak ada batas waktu tertentu. Al-Hafidz Ibnu Hajar menjelaskan (9/648): "Ukuran waktu boelhnya memakan hewan jalalah yaitu apabila bau kotoran pada hewan tersebut hilang dengan diganti oleh sesuatu yang suci menurut pendapat yang benar.". Pendapat ini dikuatkan oleh imam Syaukani dalam Nailul Authar (7/464) dan Al-Albani dan At-Ta'liqat Ar-
Radhiyyah (3/32).

[10]. AD-DHAB (HEWAN SEJENIS BIAWAK) BAGI YANG MERASA JIJIK DARINYA
Berdasarkan hadits .

"Artinya : Dari Abdur Rahman bin Syibl berkata: Rasulullah melarang dari makan dhab (hewan sejenis biawak). [Hasan. HR Abu Daud (3796), Al-Fasawi dalam Al-Ma'rifah wa Tarikh (2/318), Baihaqi (9/326) dan dihasankan Al-Hafidz Ibnu Hajar dalam FathulBari (9/665) serta disetujui oleh Al-Albani dalam As-Shahihah no. 2390)]

Benar terdapat beberapa hadits yang banyak sekali dalam Bukhari Muslim dan selainnya yang menjelaskan bolehnya makan dhab baik secara tegas berupa sabda Nabi maupun taqrir (persetujuan Nabi). Diantaranya , Hadits Abdullah bin Umar secara marfu' (sampai pada nabi).

“Artinya : Dhab, saya tidak memakannya dan saya juga tidak mengharamkannya." [Hadits Riwayat Bukhari no.5536 dan Muslim no. 1943]

Demikian pula hadits Ibnu Abbas dari Khalid bin Walid bahwa beliau pernah masuk bersama Rasulullah Shallallahu ‘alaihi wa sallam ke rumah Maimunah. Di sana telah dihidangkan dhab panggang. Rasulullah Shallallahu ‘alaihi wa sallam berkehendak untuk mengambilnya. Sebagian wanita berkata : Khabarkanlah pada Rasulullah tentang daging yang hendak beliau makan !, lalu merekapun berkata : Wahai Rasulullah, ini adalah daging dhab. Serta merta Rasulullah mengangkat tangannya. Aku bertanya : Apakah daging ini haram hai Rasulullah? Beliau menjawab : “Tidak, tetapi hewan ini tidak ada di kampung kaumku sehingga akupun merasa tidak enak memakannya. Khalid berkata : Lantas aku mengambil dan memakannya sedangkan Rasulullah melihat. [Hadits Riwayat Bukhari no. 5537 dan Muslim no. 1946]

Dua hadit ini serta banyak lagi lainnya –sekalipun lebih shahih dan lebih jelas- tidak bertentangan dengan hadits Abdur Rahman bin Syibl di atas atau melazimkan lemahnya, karena masih dapat dikompromikan diantara keduanya.Al-Hafidz Ibnu Hajar dalam Fathul Bari (9/666) menyatukannya bahwa larangan dalam hadits Abdur Rahman Syibl tadi menunjukkan makruh bagi orang yang merasa jijik untuk memakan dhab. Adapun hadits-hadits yang menjelaskan bolehnya dhab, maka ini bagi mereka yang tidak merasa jijik untuk memakannya. Dengan demikian, maka tidak melazimkan bahwa dhab hukumnya makruh secara mutlak. [Lihat pula As-Shahihah (5/506) oleh Al-Albani dan Al-Mausu’ah Al-Manahi As-Syar’iyyah (3/118) oleh Syaikh Salim Al-Hilali]

[11]. HEWAN YANG DIPERINTAHKAN AGAMA SUPAYA DIBUNUH
"Dari Aisyah berkata: Rasulullah bersabda: Lima hewan fasik yang hendaknya dibunuh, baik di tanah halal maupun haram yaitu ular, tikus, anjing hitam." [Hadits Riwayat Muslim no. 1198 dan Bukhari no. 1829 dengan lafadz "kalajengking: gantinya "ular"]

Imam ibnu Hazm mengatakan dalam Al-Muhalla (6/73-74): "Setiap binatang yang diperintahkan oleh Rasulullah supaya dibunuh maka tidak ada sembelihan baginya, karena Rasulullah melarang dari menyia-nyiakan harta dan tidak halal membunuh binatang yang dimakan" [Lihat pula Al-Mughni (13/323) oleh Ibnu Qudamah dan Al-Majmu' Syarh Muhadzab (9/23) oleh Nawawi]

"Artinya : Dari Ummu Syarik berkata bahwa Nabi memerintahkan supaya membunuh tokek/cecak" [Hadits Riwayat. Bukhari no. 3359 dan Muslim 2237). Imam Ibnu Abdil Barr berkata dalam At-Tamhid (6/129) : "Tokek/cecak telah
disepakati keharaman memakannya".

[12]. HEWAN YANG DILARANG UNTUK DIBUNUH
"Dari Ibnu Abbas berkata: Rasulullah melarang membunuh 4 hewan : semut, tawon, burung hud-hud dan burung surad " [Hadits Riwayat Ahmad (1/332,347), Abu Daud (5267), Ibnu Majah (3224), Ibnu Hibban (7/463) dan dishahihkan Baihaqi dan Ibnu Hajar dalam At-Talkhis 4/916]

Imam syafi'i dan para sahabatnya mengatakan: "Setiap hewan yang dilarang dibunuh berarti tidak boleh dimakan, karena seandainya boleh dimakan, tentu tidak akan dilarang membunuhnya." [Lihat Al-Majmu' (9/23) oleh Nawawi]

Haramnya hewan-hewan di atas merupakan pendapat mayoritas ahli ilmu sekalipun ada perselisihan di dalamnya kecuali semut, nampaknya disepakati keharamannya. [Lihat Subul Salam 4/156, Nailul Authar 8/465-468, Faaidhul Qadir 6/414 oleh Al-Munawi]

"Artinya : Dari Abdur Rahman bin Utsman Al-Qurasyi bahwasanya seorang tabib pernah bertanya kepada Rasulullah tentang kodok/katak dijadikan obat, lalu Rasulullah Shallallahu ‘alaihi wa sallam melarang membunuhnya” [Hadits Riwayat Ahmad (3/453), Abu Daud (5269), Nasa'i (4355), Al-Hakim (4/410-411), Baihaqi (9/258,318) dan dishahihkan Ibnu Hajar dan Al-Albani]

Haramnya katak secara mutlak merupakan pendapat Imam Ahmad dan beberapa ulama lainnya serta pendapat yang shahih dari madzab Syafi'i. Al-Abdari menukil dari Abu Bakar As-Shidiq, Umar, Utsman dan Ibnu Abbas bahwa seluruh bangkai laut hukumnya halal kecuali katak. [Lihat pula Al-Majmu' (9/35), Al-Mughni (13/345), Adhwaul Bayan (1/59) oleh Syaikh As-Syanqithi, Aunul Ma'bud (14/121) oleh Adzim Abadi dan Taudhihul Ahkam (6/26) oleh Al-Bassam]

[13]. BINATANG YANG HIDUP DI DUA ALAM
Sebagai penutup pembahasan ini, ada sebuah pertanyaan : “Adakah ayat Qur’an atau Hadits shahih yang menyatakan bahwa binatang yang hidup di dua alam haram hukum memakannya seperti kepiting, kura-kura, anjing laut dan kodok?”.

Jawab secara umum : Perlu kita ingat lagi kaidah penting tentang makanan yaitu asal segala jenis makanan adalah halal kecuali apabila ada dalil yang mengharamkannya. Dan sepanjang pengetahuan kami tiddak ada dalil dari Al-Qur'an dan hadits yang shahih yang menjelaskan tentang haramnya hewan yang hidup di dua alam (laut dan darat). Dengan demikian binatang yang hidup di dua alam dasar hukumnya "asal hukumnya adalah halal kecuali ada dalil yangmengharamkannya. [Lihat pula “Soal jawab” Juz. 2 hal. 658 oleh Ustadz A Hassan dkk]

Adapun jawaban secara terperinci :

Kepiting - hukumnya halal sebagaimana pendapat Atha' dan Imam Ahmad. [Lihat Al-Mughni 13/344 oleh Ibnu Qudamah dan Al-Muhalla 6/84 oleh Ibnu Hazm]

Kura-kura dan Penyu - juga halal sebagaimana madzab Abu Hurairah, Thawus, Muhammad bin Ali, Atha', Hasan Al-Bashri dan fuqaha' Madinah. [Lihat Al-Mushannaf (5/146) Ibnu Abi Syaibah dan Al-Muhalla (6/84]

Anjing laut - juga halal sebagaimana pendapat Imam Malik, Syafi'i, Laits, Sya'bi dan Al-Auza'i [Lihat Al-Mughni 13/346]

Katak/kodok - hukumnya haram secara mutlak menurut pendapat yang rajih karena termasuk hewan yang dilarang dibunuh sebagaimana penjelasan di atas. Wallahu A’lam

Demikianlah pembahasan yang dapat kami sampaikan. Apabila benar, maka itu dari Allah dan apabila salah, maka hal itu karena kemiskinan penulis dari perbendaharaan ilmu yang mulia ini dan penulis menerima nasehat dan kritik pembaca semua.

[Disalin dari majalah Al Furqon, Edisi : 12 Tahun II/Rojab 1424. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat : Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah

/0 almanhaj.or.id - Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah

Sabtu, 3 Maret 2007 01:10:12 WIB

TAUHID RUBUBIYAH MENGHARUSKAN ADANYA TAUHID ULUHIYAH

Oleh
Syaikh Dr. Shalih bin Fauzan bin Abdullah bin Fauzan

Hal ini berarti siapa yang mengakui tauhid rububiyah untuk Allah, dengan mengimani tidak ada pencipta, pemberi rizki dan pengatur alam kecuali Allah, maka ia harus mengakui bahwa tidak ada yang berhak menerima ibadah dengan segala macamnya kecuali Allah Subhanahu wa Ta'ala . Dan itulah tauhid uluhiyah.

Tauhid uluhiyah, yaitu tauhid ibadah, karena ilah maknanya adalah ma'bud (yang disembah). Maka tidak ada yang diseru dalam do'a kecuali Allah, tidak ada yang dimintai pertolongan kecuali Dia, tidak ada yang boleh dijadikan tempat bergantung kecuali Dia, tidak boleh menyembelih kurban atau bernadzar kecuali untukNya, dan tidak boleh mengarahkan seluruh ibadah kecuali untukNya dan karenaNya semata.

Jadi, tauhid rububiyah adalah bukti wajibnya tauhid uluhiyah . Karena itu seringkali Allah membantah orang yang mengingkari tauhid uluhiyah dengan tauhid rububiyah yang mereka akui dan yakini. Seperti firman Allah Subhanahu wa Ta'ala :

"Artinya : Hai manusia, sembahlah Tuhanmu Yang telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa. Dialah Yang menjadikan bumi sebagai hamparan bagimu dan langit sebagai atap, dan Dia menurunkan air (hujan) dari langit, lalu Dia menghasilkan dengan hujan itu segala buah-buahan sebagai rezki untukmu; karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah, padahal kamu mengetahui." [Al-Baqarah : 21-22]

Allah memerintahkan mereka bertauhid uluhiyah, yaitu menyem-bahNya dan beribadah kepadaNya. Dia menunjukkan dalil kepada mereka dengan tauhid rububiyah, yaitu penciptaanNya terhadap manusia dari yang pertama hingga yang terakhir, penciptaan langit dan bumi serta seisinya, penurunan hujan, penumbuhan tumbuh-tumbuhan, pengeluaran buah-buahan yang menjadi rizki bagi para hamba. Maka sangat tidak pantas bagi mereka jika menyekutukan Allah dengan yang lainNya; dari benda-benda atau pun orang-orang yang mereka sendiri mengetahui bahwa ia tidak bisa berbuat sesuatu pun dari hal-hal tersebut di atas dan lainnya.

Maka jalan fitri untuk menetapkan tauhid uluhiyah adalah berdasarkan tauhid rububiyah. Karena manusia pertama kalinya sangat bergantung kepada asal kejadiannya, sumber kemanfaatan dan kemadharatannya. Setelah itu berpindah kepada cara-cara ber-taqarrub kepadaNya, cara-cara yang bisa membuat ridhaNya dan yang menguatkan hubungan antara dirinya dengan Tuhannya. Maka tauhid rububiyah adalah pintu gerbang dari tauhid uluhiyah. Karena itu Allah ber-hujjah atas orang-orang musyrik dengan cara ini. Dia juga memerintahkan RasulNya untuk ber-hujjah atas mereka seperti itu. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Katakanlah: 'Kepunyaan siapakah bumi ini, dan semua yang ada padanya, jika kamu mengetahui?' Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak ingat?" Katakanlah: "Siapakah Yang Empunya langit yang tujuh dan Yang Empunya `Arsy yang besar?" Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak bertakwa?" Katakanlah: "Siapakah yang di tanganNya berada keku-asaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (azab)Nya, jika kamu mengeta-hui?" Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "(Kalau demikian), maka dari jalan manakah kamu ditipu?" [Al-Mu'minun : 84-89]

"Artinya : (Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan (yang berhak disembah) selain Dia; Pencipta segala sesuatu, maka sembahlah Dia; ..." [Al-An'am : 102]

Dia berdalil dengan tauhid rububiyah-Nya atas hakNya untuk disembah. Tauhid uluhiyah inilah yang menjadi tujuan dari pencipta-an manusia. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembahKu." [Adz-Dzariyat : 56]

Arti " Ya'buduun " adalah mentauhidkanKu dalam ibadah. Seorang hamba tidaklah menjadi muwahhid hanya dengan mengakui tauhid rububiyah semata, tetapi ia harus mengakui tauhid uluhiyah serta mengamalkannya. Kalau tidak, maka sesungguhnya orang musyrik pun mengakui tauhid rububiyah, tetapi hal ini tidak membuat mereka masuk dalam Islam, bahkan Rasulullah Shallallahu 'alaihi wa sallam memerangi mereka. Padahal mereka mengakui bahwa Allah-lah Sang Pencipta, Pemberi rizki, Yang menghidupkan dan Yang mematikan. Firman Allah Subhanahu wa Ta'ala :

"Artinya : Dan sungguh jika kamu bertanya kepada mereka: 'Siapakah yang menciptakan mereka, niscaya mereka menjawab: 'Allah', ..." [Az-Zukhruf : 87]

"Artinya : Dan sungguh jika kamu tanyakan kepada mereka: 'Siapakah yang menciptakan langit dan bumi?', niscaya mereka akan menjawab: 'Semuanya diciptakan oleh Yang Maha Perkasa lagi Ma-ha Mengetahui'." [Az-Zukhruf : 9]

"Artinya : Katakanlah, 'Siapakah yang memberi rezki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan?' Maka mereka akan menjawab: "Allah". [Yunus : 31]

Hal semacam ini banyak sekali dikemukakan dalam Al-Qur'an. Maka barangsiapa mengira bahwa tauhid itu hanya meyakini wujud Allah, atau meyakini bahwa Allah adalah Al-Khaliq yang mengatur alam, maka sesungguhnya orang tersebut belumlah mengetahui hakikat tauhid yang dibawa oleh para rasul. Karena sesungguhnya ia hanya mengakui sesuatu yang diharuskan, dan meninggalkan sesuatu yang mengharuskan; atau berhenti hanya sampai pada dalil tetapi ia meninggalkan isi dan inti dari dalil tersebut.

Di antara kekhususan ilahiyah adalah kesempurnaanNya yang mutlak dalam segala segi, tidak ada cela atau kekurangan sedikit pun. Ini mengharuskan semua ibadah mesti tertuju kepadaNya; pengagungan, penghormatan, rasa takut, do'a, pengharapan, taubat, tawakkal, minta pertolongan dan penghambaan dengan rasa cinta yang paling dalam, semua itu wajib secara akal, syara' dan fitrah agar ditujukan khusus kepada Allah semata. Juga secara akal, syara' dan fitrah, tidak mungkin hal itu boleh ditujukan kepada selainNya.

[Disalin dari kitab At-Tauhid Lish Shaffil Awwal Al-Ali, Edisi Indonesia Kitab Tauhid 1, Penulis Syaikh Dr Shalih bin Fauzan bin Abdullah bin Fauzan, Penerjemah Agus Hasan Bashori Lc, Penerbit Darul Haq

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haramnya Binatang Buas

/0 almanhaj.or.id - Haramnya Binatang Buas

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Haramnya Binatang Buas

Senin, 5 Maret 2007 10:15:04 WIB

Halaman ke-1 dari 3

HARAMNYA BINATANG BUAS

Oleh
Ustadz Abu Ubaidah Al-Atsari

Alkisah suatu saat Ismail Al-Qadhi masuk kepada khalifah Abbasiyyah waktu itu, lalu disuguhkan padanya sebuah kitab yang berisi tentang keringanan dan ketergelinciran para ulama. Setelah membacanya dia berkomentar : “Penulis buku ini adalah zindiq [1], sebab orang yang membolehkan minuman memabukkan tidaklah membolehkan nikah mut’ah, dan orang yang membolehkan nikah mut’ah tidaklah membolehkan nyanyian, tidak ada seorang alim pun kecuali memiliki ketergelinciran. Barangsiapa memungut semua kesalahan ulama niscaya akan hilang agamanya”. Akhirnya, buku itu diperintahkan supaya dibakar. [Siyar A’lam Nubala 13/465,Adz-Dzahabi]

Sejarah berulang lagi saat ini ! Betapa banyak kita jumpai manusia pada zaman sekarang yang mengikuti arus hawa nafsunya dengan mencari-cari ketergelinciran ulama. Baginya musik boleh-boleh saja karena mengikuti pendapat Ibnu Hazm!! Wanita nikah tanpa wali hukumnya boleh karena mengikuti madzhab Hanafiyyah!! Binatang buas tidak haram karena mengikuti madzhab Malikiyyah!! Melafazhkan niat boleh karena mengikuti madzhab Hanabilah dan Syafi’iyyah!! Demikianah dia menborong segudang bencana pada dirinya!!

Perlu menjadi catatan kita bersama bahwa tidak semua pendapat yang dinisbatkan kepada suatu madzhab [2] atau seorang alim berarti pasti shahih alamatnya, bahkan tidak jarang penisbatan tersebut hanyalah anggapan semata. [Lihat At-Ta’alum wa Atsaruhu Ala Fikri wal Kitab Bakr Abu Zaid hal. 112]

Kajian kita kali ini adalah tentang hukum memakan daging binatang buas, haram atau bolehkah sebagaimana yang populer dalam madzhab Malikiyyah. Kami terdorong mengulas masalah ini karena hukum yang sudah jelas tentangnya ternyata masih samar bagi sebagian kalangan. Buktinya, masih ada sebagian da’i kondang yang mengatakan : “haditsnya hanya ahad!”, “ada kesalahan perawinya!”. Pesan saya kepada juru dakwah yang mau pergi ke Korea agar jangan memfatwakan tentang haramnya daging anjing karena penduduk disana biasa memakannya!!”. Ada juga yang mengatakan : “hukumnya boleh, kan cuma makruh [3], ditinggalkan dapat pahala dilakukan juga enggak berdosa”. Dan komentar lainnya.

Kita berdo’a kepada Alloh agar menampakkan sinar kebenaran dalam hati kita semua dan memudahkan kita untuk mengikutinya. Amiin.

TAKHRIJ HADITS
Ketauhilah wahai saudaraku seiman –semoga Alloh selalu mejagamu- bahwa hadits ini adalah shahih dengan tiada keraguan di dalamnya. Berikut ini kami paparkan beberapa riwayat sebagiannya yang paling shahih agar hati anda menjadi tentram tentang keshahihannya.

[1]. Riwayat Abu Tsa’labah Al-Husyani Radhiyallahu’anhu.
Dari Abu Tsa’labah Al-Husyani Radhiyallahu ‘anhu berkata : “Rasulullah Shallallahu ‘alaihi wa sallam melarang dari memakan setiap binatang buas yang bertaring”

SHAHIH. Diriwayatkan Bukhari 5530, 5780, 5781. Muslim 1936, Tirmidzi 1477, Abu Dawud 3802, Nasai 4325, 4342, Ibnu Majah 3232, Malik dalam Al-Muwatha’ 2/496, Ahmad dalam Musnadnya 4/193, 194 Ad-Darimi 1980, 1981, Ibnu Hibban dalam Shahihnya 2555, Syafi’i dalam Musnadnya 1168, 1746, Ath-Thayyalisi 1016, Abdurrazzaq dalam Al-Mushannaf 8704, Ibnu Abi Syaibah dalam Al-Mushannaf 19865, Ibnu Jarud dalam Al-Muntaqa 889, Thabrani dalam Mu’jam Kabir 22/208, 209 Ath-Thahawi dalam Syarh Ma’ani Atsar 4/190, 206 Baihaqi dalam Sunan Kubra 9/331, Al-Baghawi dalam Syarh Sunnah 11/233 dari Jalur Abu Idris Al-Khaulani dari Abu Tsa’labah.
Tirmidzi berkata : “hadits masyhur dari Abu Tsa’labah, hasan shahih”
Al-Baghawi berkata : “Hadits ini disepakati keshahihannya”

[2]. Riwayat Abu Hurairah Radhiyallahu ‘anhu
DariAbu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam bersabda : “Setiap binatang yang bertaring maka memakannya adalah haram”

SHAHIH. Diriwayatkan Muslim 1933, Tirmidzi 4324, Nasai 7/200, Ibnu Majah 3233, Malik dalam Al-Muwatha 2/496, Ahmad dalam Musnadnya 2/236, Ibnu Hibban dalam Shahihnya 5278, Syafi’i dalam Musnadnya 1169, 1748, Ibnu Abi Syaibah dalam Al-Mushannaf 19867, Ath-Thahawi dalam Syarh Ma’ani Atsar 4/190, Al-Baghawi dalam Syarh Sunnah 1/234 dari Ismail bin Abu Hakim dari Abidin bin Sufyan Al-Hadhrami dari Abu Hurairah.
Tirmidzi berkata : “Hadits ini hasan”
Al-Baghawi berkata : “Hadits ini shahih”
Ibnu Abdil Barr berkata dalam At-Tamhid 1/139 : “Hadits ini shahih, bahkan disepakati keshahihannya”.

[3]. Abdullah bin Abbas Radhiyallahu ‘anhu
Dari Ibnu Abbas Radhiyallahu anhuma berkata : “Rasulullah Shallallahu ‘alaihi wa sallam melarang dari setiap binatang buas yang bertaring dan burung yang berkuku tajam”

SHAHIH. Diriwayatkan Muslim 1934, Abu Dawud 3803, Nasai 4348, Ibnu Majah 3234, Ahmad 1/244, 289, 302, 339, 373, Darimi 1982, Abdurrazzaq dalam Al-Mushannaf 8707, Ibnu Abi Syaibah dalam Al-Mushannaf 19870, Ibnu Hibban dalam Shahihnya 5256, Ath-Thahawi dalam Syarh Ma’ani Atsar 4/190, Ibnu Jarud dalam Al-Muntaqa 892, 893, Al-Baihaqi dalam Sunan Kubra 9/315, Al-Hakim dalam Al-Mustadrak 2/47, Al-Baghawi dalam Syarh Sunnah 11/234 dari Maimun bin Mihran dari Ibnu Abbas. Dan terkadang dari Maimun bin Mihran dari Sa’id bin Jubair dari Ibnu Abbas.
Al-Hakim berkata : “Hadits ini shahih menurut syarat Bukhari-Muslim
Al-Baghawi berkata : “Hadits ini shahih”.

[4]. Miqdam bin Ma’di Karib Al-Kindi Radhiyallahu ‘anhu.
Dari Miqdam bin Ma’di Karib Al-Kindi Radhiyallahu ‘anhu berkata : Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Ketahuilah, sesungguhnya aku telah mendapatkan wahyu kitab (Al-Qur’an) dan semisalnya (Hadits). Ketahuillah, hampir saja akan ada seseorang duduk seraya bersandar di atas ranjang hiasnya dalam keadaan kenyang, sedang dia mengatakan : “Berpeganglah kalian dengan Al-Qur’an. Apa yang kalian jumpai di dalamnya berupa perkara haram, maka haramkanlah”, Ketahuilah tidaklah dihalalkan untuk kalian keledai jinak dan setiap binatang buas yang mempunyai kuku tajam. Demikian pula luqathah (barang temuan) melainkan apabila pemiliknya telah merelakannya. Dan barang siapa singgah bertamu kepada suatu kaum, hendaklah mereka menjamunya. Jika tidak, boleh baginya (tamu) mengambil haknya”.

SHAHIH. Diriwayatkan Abu Dawud 4604, Ahmad 4/130-131, Ibnu Abdil Barr dalam At-Tamhid 1/149-150, Al-Kahthib Al-Baghdadi dalam Al-Faqih wal Mutafaqqih 1/79 dan Al-Kifayah hal.8, Ibnu Nashr Al-Marwazi dalam As-Sunnah hal. 116, Al-Ajurri dalam Asy-Syari’ah hal. 51, Baihaqi dalam Dalail Nubuwwah 6/549 dari jalan Hariz bin Utsman Ar-Rahabi dari Abdullah bin Abu Auf Al-Jursyi dari Miqdam bin Ma’di Karib Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam.

Sanad hadits ini shahih, sebagaimana ditegaskan oleh Syaikh Muhammad Nashiruddin Al-Albani dalam Al-Misykah 163. Hadits ini juga mempunyai syawahid (penguat-penguat) yang cukup banyak.

[5]. Jabir bin Abdullah Radhiyallahu ‘anhu
Dari Jabir bin Abdullah Radhiyallahu ‘anhu berkata : “Rasulullah Shallallahu ‘alaihi wa sallam mengharamkan pada hari Khaibar keledai (jinak), bighal (pernakan dari keledai dengna kuda), setiap binatang buas yang bertaring dan burung yang berkuku tajam”.

HASAN. Diriwayatkan Tirmidzi 1478, Ahmad dalam Musnadnya 3/323, Ibnu Abi Syaibah dalam Al-Mushannaf 19869 dari Ikrimah bin Ammar dari Yahya bin Abu Salma dari Jabir.
Tirmidzi berkata : “Hasan gharib”
Al-Hafizh Ibnu Hajar berkata dalam Fathul Bari 9/813 “Sanadnya jayyid”. Dan disetujui Asy-Syaukani dalam Nailul Authar 7/456

Dan masih banyak lagi riwayat lainnya dari Ali bin Abu Thalib, Khalid bin Walid, Irbadh bin Sariyah, Abu Umamah Al-Bahili, Ikrimah secara mursal. Bahkan hadits ini dihukumi mutawatir oleh sebagian ulama seperti Ath-Thahawi dalam Syarh Ma’ani Atsar 4/190. Ibnu Abdil Barr dalam At-Tamhid 1/125, Ibnul Qayyim dalam I’lamul Muwaqqi’in 3/364, Al-Kattani dalam Nazhamul Mutanatsir hal. 161.

Setelah ini, masih adakah keraguan dalam diri kita terhadap keabsahan hadits ini?!! Dan perhatikanlah bersama hadits keempat di atas yang merupakan informasi Nabi Shallallahu ‘alaihi wa sallam bahwa ada golongan yang mendustakan hadits beliau!!

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haramnya Binatang Buas

/1 almanhaj.or.id - Haramnya Binatang Buas

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Haramnya Binatang Buas

Senin, 5 Maret 2007 10:15:04 WIB

Halaman ke-2 dari 3

FIQIH HADITS [4]
Setelah kita ketahui bersama keabsahan hadits pembahasan, sekarang kami ingin mengajak pembaca yang kami cintai –semoga Alloh menjadikan kita hamba-hamba Alloh yan saling mencintai- untuk mempelajari fiqih hadits ini. Berikut beberapa pembahasan yang ingin kami uraikan mengenai hadits pembahasn di atas.

[1]. Definisi
Nab secara bahasa adalah gigi taring yang berada di belakang gigi seri. [Nailul Author Asy-Syaukani 8/120]

Adapun yang dimaksud dalam pembahasan ini, kalau menurut Syafi’iyyah dan Hanabillah adalah gigi yang dijadikan oleh binatang buas untuk menyerang manusia dan hewan. (Mughni Muhtaj Asy-Syirbini 4/300, Al-Mughni Ibnu Qudamah 11/66). Sedangkan menurut Hanafiyyah maksudnya adalah hewan yang biasa melukai atau membunuh. [Hasyiyah Ibni Abidin 5/193, Takmilah Fathul Qadir 9/499]

Dua definisi ini sekalipun berbeda redaksinya, namun maknanya sama. Oleh karenanya, Ibnu Hubairah mengatakan : “Mereka (imam empat) bersepakat bahwa semua binatang buas bertaring yang menyerang selainnya, seperti singa, serigala, macan kumbang, macan tutul, semuanya hukumnya haram, kecuali Malik dia hanya berpendapat makruh, tidak sampai haram” [Al-Ifshah 1/457]

Jadi yang menjadi patokan keharaman binatang buas adalah apabila dia memiliki dua sifat : Pertama : Memiliki gigi taring, Kedua : Melawan dengan taringnya.

[2]. Hukumnya
Para ulama berselisih pendapat tentang hukum binatang buas.

[a]. Makruh Dan Tidak Haram
Hal ini merupakan riwayat dari Imam Malik rahimahullah dan pendapat yang popular dalam madzhab Malikiyyah [Bidayatul Mujtahid Ibnu Rusyd 1/343, Adhwaul Bayan Asy-Syinqithi 2/250]

Riwayat kedua dari Imam Malik rahimahullah adalah haram seperti pendapat imam madzhab lainnya. Pendapat inilah yang beliau tegaskan dalam kitabnya Al-Muwatha 2/42 : “Bab haramnya memakan binatang buas bertaring”, kemudian beliau membawakan hadits riwayat Abu Hurairah Radhiyallahu ‘anhu dan Abu Tsa’labah Radhiyallahu ‘anhu, seraya berkomentar : “Inilah pendapat kami”. Landasan riwayat pertama dari Imam Malik rahimahullah adalah tekstual surat Al-An’am : 145.

“Artinya : Katakanlah : “Tiadalah aku peroleh dalam wahyu yang diwahyukan kepadaku sesuatu yang diharamkan bagi orang yang hendak memakannya, kecuali kalau makanan itu bangkai atau darah yang mengalir atau daging babi, karena sesungguhnya semua itu kotor atau binatang yang disembelih atas nama selain Alloh….”

Mereka menyatakan bahwa ayat ini secara tegas membatasi makanan yang haram hanya pada perkara-perkara di atas saja.(Al-Jami li Ahkamil Qur’an Al-Qurthubi 7/117). Atau maksimalnya adalah makruh hukumnya, demi mengkompromikan antara ayat dengan hadits. [Bidayatul Mujtahid Ibnu Rusyd 1/343]

[b]. Haram
Hal ini merupakan pendapat Hanabilah, Syafi’iyyah, dan Hanafiyyah (Al-Mughni Ibnu Qudamah 11/66, Mughni Muhtaj Asy-Syirbini 4/300, Syarh Tanwir Abshar 5/193). Dalil mereka adalah hadits-hadits pembahasan yang tegas menunjukkan tentang haramnya, bukan hanya makruh saja. Pendapat yang menyatakan makruh saja adalah keliru. [Lihat pula At-Tambihat Ibnu Abdil Barr 1/140, I’lamul Muwaqqi’in Ibnul Qayyim 3/356, Silsilah Ash-Shahihah Al-Albani 476]

Tidak diragukan lagi bahwasanya pendapat inilah yang rajih (lebih kua) dan tidak seharusnya diselisihi karena begitu kuatnya agumen yang dibawakan. Adapun dalil yang digunakan oleh pendapat yang membolehkan yaitu surat Al-An’am : 145 maka jawabannya dari beberapa segi yang akan kami sebutkan di akhir pembahasan.

[3]. Hikmahnya
Makanan mempunyai pengaruh yang dominan bagi orang yang memakannya, Makanan yang halal dan bersih akan membentuk jiwa yang suci dan jasmani yang sehat. Sebaliknya, makanan yang haram akan membentuk jiwa yang keji dan hewani. Oleh karena itulah, para ulama menyebutkan hikmah diharamkannya makan daging binatang buas yang bertaring dan burung berkuku tajam yaitu karena tabiat binatang-binatang tersebut adalah menyerang, sehingga apabila dimakan dagingnya oleh manusia maka akan menjadikan akhlak manusia terpengaruh dan menirunya. Tentu saja hal ini sangat membahayakan agamanya. Oleh karenanya, Alloh mengharamkan hal itu. [Majmu Fatawa Ibnu Taimiyah 20/523, Madarijus Salikin Ibnul Qayyim 1/484]

[4]. Musang Haram?
Ada faktor penting lain yang sangat mendorong hati kami menulis bahasan ini yaitu ketergelinciran penulis pada tulisan “Makanan Haram” yang dimuat dalam majalah Al-Furqon edisi 12 th. 2, dimana pada halaman 29, penulis menterjemahkan hewan “dhabu’ dengan “musang”. Terjemahan ini adalah ketergelinciran yang cukup fatal. Kami memohon ampun kepada Alloh dan meminta maaf kepada semunya. Oleh karenanya, perkenankanlah kami mengulas secara tersendiri tentang hukum dua hewan ini sebagai tanggung jawab kami untuk meralat kesalahan tersebut.

[a]. Dhabu (Hyena, hewan sejenis Serigala) [5]
Termasuk keajaiban hewan ini adalah dia setahun jantan untuk mengawini dan setahun betina untuk melahirkan, dan dia amat suka membongkar kuburan karena sangat berambisi dengan daging anak Adam. [Hayah Hayawan Ad-Dimyari 2/81-82]

Pertama : Halal
Ini pendapat Imam Syafi’i dan Ahmad bin Hanbal [Mughni Muhtaj 4/299 dan Al-Muqni 3/52]

Dalil pendapat ini adalah hadits berikut.

“Artinya : Dari Ibnu Abi Ammar berkata : Aku bertanya kepada Jabir Radhiyallahu ‘anhu tentang dhabu ; apakah ia termasuk hewan buruan ? Jawabnya : “Ya” Saya bertanya : “Bolehkah saya memakannya? Jawabnya : “Ya” Saya bertanya : “Apakah Rasulullah Shallallahu ‘alaihi wa sallam mengatakan hal itu?” Jawabnya : “Ya”. [Hadits Riwayat Abu Dawud 3801, Tirmidzi 851, Nasai 5/191 dll. Dishahihkan oleh Bukhari, Tirmidzi, Ibnu Khzuaimah, Ibnu Hibban dan Ibnu Hajar dalam At-Talkish 1/1507]

Hadit ini jelas menujukukkan bolehnya makan dhabu. Imam Syafi’i rahimahullah mengatakan : “Manusia biasa memakannya dan menjualnya antara Shafa dan Marwah”

Kedua : Haram
Ini pendapat Abu Hanifah dan lainnya, (Ad-Durrul Mukhtar 5/194). Dalil mereka karena dhabu termasuk binatang buas.

Pendapat yang kuat adalah pendapat yang pertama. Adapun alasan pendapat kedua ini dinilai lemah karena dua segi.

• Hadits binatang buas bersifat umum, sedangkan hadits yang membolehkan dhabu lebih khusus, maka ini lebih didahulukan. [Nailul Authar 8/127]

• Dhabu bukan termasuk binatang buas, karena sekalipun dia memiliki gigi taring tetapi dia tidak menyerang seperti binatang buas lainnya ; sedangkan patokan buas adalah apabila dia memiliki dua sifat : gigi taring dan melawan. Hal ini seperti dijelaskan Ibnul Qayyim dalam I’lamul Muwaqqi’in 3/367 bahkan beliau mengatakan : “Dhabu tidaklah termasuk binatang buas, baik ditinjau dari segi bahasa maupun urf (kebiasaan) manusia”. [Lihat pula Majmu Fatawa Ibnu Taimiyyah 20/335, Tuhfatul Ahwadzi Al-Mubarakfuri 5/411 dan At-Taliqat Ar-Radhiyyah Al-Albani 3/28]

[b]. Musang
Musang adalah binatang pengecut dan sangat licik. Dengan kelicikannya dia bisa sering bersama binatang-binatang buas menyeramkan lainnya. Di antara keajaiban kelicikannya dalam mencari rezeki dia berpura-pura mati dan menggelembungkan perutnya serta mengangkat kaki dan tangannya agar disangka mati. Kalau ada hewan yang mendekatinya, seketika itu dia langsung menerkamnya. [Miftah Dar Sa’adah Ibnul Qayyim 2/153]

Para ulama berselisih pendapat tentang hukum memakannya menjadi dua pendapat.

Pertama : Halal
Ini madzhab Syafi’i dan salah satu riwayat dari Ahmad. [Mughni Muhtaj 4/299, Al-Muqni 3/528]

Alasan pendapat ini karena musang termasuk binatang yang tidak menjijikan dan dia tidak menyerang dengan taringnya.

Kedua : Haram
Ini pendapat Abu Hanifah dan pendapat yang popular dalam madzhab Ahmad. [Badai Shanai 5/39, Al-Mughni 11/67]

Alasan pendapat ini karena musang termasuk binatang buas yang dilarang dalam hadits.

Pendapat yang kuat adalah pendapat kedua karena musang termasuk binatang buas. Alasan pendapat pertama tidak bisa diterima karena menyelisihi fakta. Wallahu A’lam

prev 1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haramnya Binatang Buas

/2 almanhaj.or.id - Haramnya Binatang Buas

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Haramnya Binatang Buas

Senin, 5 Maret 2007 10:15:04 WIB

Halaman ke-3 dari 3

SYUBHAT DAN JAWABANNYA
Seperti diutarakan di muka, ada sebagian kalangan yang berpendapat bolehnya makan binatang buas dengan alasan surat Al-Maidah : 145. landasan ini sangat lemah ditinjau dari beberapa segi.

Pertama : Anggapan Batil Dengan Kesepakatan Ulama
Syaikh Al-Allamah Asy-Syinqithi rahimahullah mengatakan : “Ketahuilah bahwa anggapan tidak ada yang diharamkan selain hanya empat perkara yang tersebut dalam ayat ini merupakan anggapan batil dengan kesepakatan seluruh kaum muslimin, sebab seluruh kaum muslimin telah bersepakat dengan bimbingan Al-Qur’an dan Hadits akan haramnya khamr. Hal ini merupakan dalil yang kuat akan haramnya selain empat perkara yang tersebut dalam ayat ini. Barangsiapa yang mengatakan bahwa khamr hukumnya halal berdasarkan ayat ini maka dia kafir tanpa perselisihan di kalangan ulama “ [Adhwa’ul Bayan 2/221]

Imam Al-Qurthubi rahimahullah berkata : ‘Hal yang menguatkan pendapat ini adalah ijma (kesepakatan ulama tentang haramnya makan kotoran, minum kencing, binatang-binatang menjijikan, dan khamr padahal tidak tersebut dalam ayat ini” [Al-Jami li Ahkamil Qur’an 7/118-19]

Kedua : Tidak Ada Kontradiksi Antara Ayat Dengan Hadits
Beragam jawaban para ulama dalam menjawab ayat diatas, tetapi yang terbagus bahwa pada saat turunnya ayat tersebut, memang hanya empat perkara yang diharamkan, tetapi hal ini tidak menutup kemungkinan adanya pengharaman setelahnya yang harus diterima. Berikut ini komentar para ulama yang menguatkan jawaban ini.

Ibnu Abdil Barr rahimahullah berkata : “Mayoritas ahli ilmu dari ahli hadits dan selainnya mengatakan bahwa ayat ini adalah muhkam tidak terhapus hukumnya. Dan setiap yang diharamkan oleh Rasulullah Shallallahu ‘alaihi wa sallam ditambahkan padanya, karena itu adalah tambahan hukum dari Alloh melalui lisan rasulNya, sedangkan tidak ada bedanya antara apa yang diharamkan Alloh dalam KitabNya dan apa yang Dia haramkan melalui lisan rasulNya, berdasarkan firman Alloh.

“Artinya : Barangsiapa yang menaati Rasul sesungguhnya ia telah menaati Alloh …..” [An-Nisa : 80]

“Artinya : Dan ingatlah apa yang dibacakan di rumahmu dari ayat-ayat Alloh dan hikmah …” [Al-Ahzab : 34]

Ahli ilmu mengatakan yakni Al-Qur’an dan Sunnah. Dalam ayat ini tidak ada dalil yang menunjukkan bahwa perkara haram hanya terbatas pada empat perkara saja, yang ada hanyalah perintah Alloh kepada rasulNya agar beliau mengkhabarkan kepada para hambaNya bahwa beliau tidak menjumpai dalam Al-Qur’an makanan atau minuman yang ditegaskan keharamannya kecuali apa yang tersebut dalam ayat ini. Hal ini tidak menutup kemungkinan kalau Alloh mengharamkan dalam kitabNya setelah itu atau melalui lisan rasulNya perkara-perkara lain selain yang tersebut dalam ayat ini ..” [At-Tamhid 1/145-146]

An-Nawawi rahimahullah berkata : “Para sahabat kami (Syafi’iyyah) berdalil dengan hadits-hadits ini seraya mengatakan ; ‘Ayat di atas hanyalah menunjukkan bahwa beliau tidak mendapati waktu itu sesuatu yang diharamkan kecuali hanya empat perkara tersebut, kemudian setelah itu diwahyukan pada beliau haramnya binatang buas yang bertaring, sehingga wajib diterima dan diamalkan konsekuensinya” [Syarh Shahih Muslim 3/82-83]

Asy-Syinqithi rahimahullah berkata : “Pendapat terkuat yang didukung oleh dalil adalah pendapat mayoritas ulama yang menyatakan bahwa setiap perkara yang ditegaskan keharamannya berlandaskan Al-Qur’an dan Sunnah maka hukumnya adalah haram yang ditambahkan pada empat perkara tersebut. Hal ini tidak bertentangan sama sekali dengan Al-Qur’an, karena perkara-perkara haram itu ditambahkan pada empat perkara tersebut setelahnya”. Lanjutnya : “Waktu turunnya ayat tersebut tidak ada yang diharamkan kecuali empat perkara saja. Namun apabila muncul pengharaman baru lainnya maka hal itu tidaklah betentangan dengan pembatasan pertama karena yang ini datang setelahnya. Inilah pendapat terkuat dalam masalah ini, insya Allah” (Adhwaul Bayan 2/224) [Lihat pula Ar-Risalah Imam Syafi’i 206-208, Zadul Ma’ad Ibnul Qayyim 3/304, Nailul Authar 10/42 dan Fathul Qadir Asy-Syaukani 2/172, Subulus Salam 7/279 Ash-Shan’ani]

Ketiga : Berdalil dengan ayat ini bisa dikatakan benar dalam hal-hal yang belum ditegaskan keharamannya dalam Al-Qur’an dan Hadits, sedangkan binatang buas telah shahih dalil yang menegaskan keharamannya. Maka ketegasan ini harus lebih didahulukan daripada keumuman ayat di atas. [Fathul Bari Ibnu Hajar 9/655, Nailul Authar Asy-Syaukani 8/118]

Keempat : Ayat ini mencakup seluruh makanan yang diharamkan, sebagiannya dengan ketegasan nash, dan sebagiannya secara makna dan keumuman lafazh. Sebab dalam ayat tersebut Alloh menegaskan bahwa Dia mengharamkan hal-hal tersebut karena barang-barang tersebut adalah “kotor”. Hal ini merupakan sifat yang mencakup seluruh perkara haram, sebab semua yang haram itu adalah kotor yang diharamkan oleh Alloh kepada hambaNya sebagai penjagaan dan kemuliaan bagi mereka. Adapun perincian perkara yang haram diambil dari hadits, karena hadits merupakan penjelas Al-Qur’an” [Taisir Karimir Rahmah, As-Sa’di 1/228]

Demikianlah pembahasan kita kali ini. Mudah-mudahan tulisan ini bermanfaat bagi kita semua.Amiin.

[Disalin dari majalah Al Furqon, Edisi : 1 Tahun VI/Sya’ban 1427H/Sept 2006M. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat : Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
__________
Foote Note
[1]. Zindiq dalam definisi para fuqaha adalah seorang yang menampakkan ke Islaman dan menyembunyikan selain Islam atau orang yang mengingkari Pencipta, hari akhir dan amal shaleh. Adapun menurut definisi ahli kalam dan umumnya manusia zindiq adalah pengingkar dan penentang” [Majmu Fatawa Ibnu Taimiyyah 7/471]
[2]. Ketahuilah bahwa maksud ucapan ulama “Madzhab fulan” adalah dua perkara : Pertama : Madzhab pribadi. Kedua : Madzhab istilahi. Pada umumnya yang dimaksud oleh orang-orang belakangan : madzhab Syafi’i, madzhab Ahmad dan sejenisnya adalah madzhab istilahi, yang bisa jadi terkadang imam mereka sendiri menyelisihi pendapat madzhab tersebut” [Syarh Mumti Ibnu Utsaimin 1/20-21]
[3]. Al-ustadz A.Hassan –semoga Alloh merahmatinya- berkata dalam Soal jawabnya (hal. 304) “ Menurut hadits, ada beberapa macam binatang terlarang dimakan, tetapi larangan itu dipandang sebagai larangan makruh oleh sebagian daipada ulama”.
[4]. Penulis banyak mengambil manfaat pembahasan ini dari kitab Al-Ath’imah wa Ahkam Shaid wa Dhabaih hal. 56-63 oleh Syaikh Dr Shalih bin Fauzan Al-Fauzan, cet. Maktabah Ma’arif, dengan beberapa tambahan penting dari referensi lainnya.
[5]. Demikian diterjemahkan dalam Kamus Kontemporer Arab Indonesia hal. 1203 dan Kamus Muhammad Yunus hal. 226. Lebih jelas, lihat gambarnya dalam kamus tersebut.

prev 1 2 3

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Risalah Untuk Saudariku Terkasih, Urgensi Menuntut Ilmu

/0 almanhaj.or.id - Risalah Untuk Saudariku Terkasih, Urgensi Menuntut Ilmu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Risalah Untuk Saudariku Terkasih, Urgensi Menuntut Ilmu

Selasa, 6 Maret 2007 04:05:03 WIB

RISALAH UNTUK SAUDARIKU TERKASIH, URGENSI MENUNTUT ILMU

Oleh
Ashom bin Muhammad Asy-Syarif

Wahai ukhti muslimah…..
Saya akan kemukakan.nasehat yang utama bagi kalian. Yakni tentang perlunya semangat dalam menuntut ilmu dan tafaqquh fid-din, akan tetapi pada kenyataannya banyak wanita yang tidak sungguh-sungguh dalam belajar, bahkan meninggalkannya (berpaling darinya). Telah menjadi keprihatinan tersendiri dalam benak saya. Oleh karena itu, insya Allah saya akan menjelaskan dan menguraikan urgensi tholibul ilmi dari dalil-dalil Al-Qur’an, disertai ta’liq sederhana.

Ukhti muslimah yang dirahmati-Nya,
Allah Subhanahu wa Ta’ala telah banyak memaparkan pentingnya menuntut ilmu dalam deretan firman-Nya yang mengagumkan.

"Artinya : Allah menyatakan bahwasanya tidak ada Ilah (yang berhak disembah) melainkan Dia, Yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu (juga menyatakan yang demikian itu). Tak ada Ilah (yang berhak disembah) melainkan Dia, Yang Maha Perkasa lagi Maha Bijaksana." [Ali-Imran :18]

Berkata Imam Al Qurtubi rahimahullah dalam tafsirnya :
"Ayat ini adalah dalil tentang keutaman ilmu dan kemuliaan ulama. Seandainya ada orang yang lebih mulia dari ulama, sungguh Allah akan menyertakan nama-Nya dan nama malaikat-Nya. Allah Subhanahu wa Ta’ala berfirman juga kepada Nabi-Nya Shallallahu ‘alaihi wa sallam tentang kemuliaan ilmu."

"Artinya : Ya Rabbku, tambahkanlah kepadaku ilmu pengetahuan." [Thaha :114]

Maka seandainya ada sesuatu yang lebih mulia daripada ilmu, sungguh Allah Subhanahu wa Ta’ala akan memerintahkan Nabi-Nya untuk meminta tambahan akan sesuatu itu, sebagaimana Allah Subhanahu wa Ta’ala telah memerintahkan Nabi-Nya Shallallahu ‘alaihi wa sallam untuk meminta tambahan ilmu. [Tafsir Al-Qurthubi hal. 1283]

"Artinya : Katakanlah, adakah sama orang-orang yang mengetahui dengan orang yang tidak mengetahui" [Az-Zumar : 9]

Imam Al Qurtubi rahimahullah berkata :
"Menurut Az-Zujaj Radhiyallahu ‘anhu, maksud ayat tersebut yaitu orang yang tahu berbeda dengan orang yang tidak tahu, demikian juga orang taat tidaklah sama dengan orang bermaksiat. Orang yang mengetahui adalah orang yang dapat mengambil manfaat dari ilmu serta mengamalkannya. Dan orang yang tidak mengambil manfaat dari ilmu serta tidak mengamalkannya, maka ia berada dalam barisan orang yang tidak mengetahui" [Tafsir Al-Qurthubi hal. 5684]

"Artinya : Allah akan meninggikan orang-orang yang beriman diantaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat." [Al-Mujaadilah : 11]

Imam Al Qurtubi rahimahullah berkata,
"Maksud ayat di atas yaitu, dalam hal pahala di akhirat dan kemuliaan di dunia, Allah Subhanahu wa Ta’ala akan meninggikan orang beriman dan berilmu di atas orang yang tidak berilmu. Kata Ibnu Mas`ud, dalam ayat ini Allah Subhanahu wa Ta’ala memuji para ulama. Dan makna bahwa Allah Subhanahu wa Ta’ala akan meninggikan orang-orang yang diberi ilmu beberapa derajat, adalah derajat dalam hal agama, apabila mereka melakukan perintah- perintah Allah" [Tafsir Al-Qurtubi hal. 5070]

"Artinya : Sesungguhnya yang takut kepada Allah diantara hamba-hambanya, hanyalah ulama." [Al- Fathirv: 28]

Ibnu Katsir rahimahullah berkata,
"Maksud ayat di atas adalah, orang yang takut kepada Allah Subhanahu wa Ta’ala dengan benar hanyalah ulama yang mengenal-Nya, karena semakin mengenal Allah Yang Maha Agung, Yang Maha Berkuasa, Yang Maha Mengetahui,Yang memiliki sifat kesempurnaan dan kebaikan, maka pengenalan, pengetahuan, dan ketakutan terhadap-Nya akan semakin sempurna" [Tafsir Ibnu Katsir 3/163]

"Artinya : Sesungguhnya al-Quran adalah ayat-ayat yang nyata dalam dada orang-orang yang diberi. Dan tidak mengingkari ayat-ayat Kami kecuali orang-orang yang dholim." [Al-Ankabut : 49]

Ibnul Qoyyim rahimahullah berkata tentang ayat di atas.
"Allah Subhanahu wa Ta’ala menyanjung ahli ilmu, memuji dan memuliakan mereka dengan menjadikan kitab-Nya sebagai ayat-ayat yang nyata/jelas dalam dada mereka. Ini merupakan kekhususan dan kebaikan bagi mereka dan tidak bagi yang lainnya." [Miftah Daari As-Sa’adah hal. 1/50]

Dan kata Imam Al Qurtubi rahimahullah.
"Maksud ayat tersebut adalah, Al Qur`an bukanlah sihir atau syair, seperti yang dikatakan oleh orang-orang batil. Akan tetapi Al Qur`an adalah tanda dan dalil Allah Subhanahu wa Ta’ala. Dalam Al Qur`an agama dan segala hukum-Nya dapat diketahui. Seperti itulah al-Qur`an di dalam dada-dada orang yang diberi ilmu. Mereka adalah para sahabat Muhammad Shallallahu ‘alaihi wa sallam. Dan orang-orang yang beriman kepadanya. Mereka berilmu, mampu memahami dan membedakan antara kalamullah, perkataan manusia dan ucapan-ucapan setan" [Tafsir Al-Qurtubi hal. 5070]

"Artinya : Tidak sepatutnya bagi orang-orang yang mu`min itu pergi semuanya (ke medan perang). Mengapa tidak pergi dari tiap-tiap golongan diantara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya, supaya mereka itu dapat menjaga dirinya." [At-Taubah : 122]

Imam Al-Qurtubi rahimahullah berkata.
"Ayat ini merupakan pokok tentang wajibnya menuntut ilmu. Karena tidak seharusnya orang mukmin itu pergi ke medan perang semua, padahal Nabi Shallallahu ‘alaihi wa sallam tidak, sehingga mereka meninggalkan beliau sendiri. Mereka membatalkan keinginan mereka, setelah mengetahui tidak dibolehkannya pergi secara keseluruhan. Beberapa orang dari tiap-tiap golongan, agar tetap tinggal bersama Nabi untuk mempelajari agama. Sehingga apabila orang- orang yang berperang itu telah kembali, mereka bisa mengabarkan dan meyebarkan pengetahuan ilmu mereka. Dalam ayat ini juga terdapat kewajiban untuk memahami Al Kitab dan Sunnah. Dan kewajiban tersebut adalah kewajiban kifayah bukan wajib `ain" [Tafsir Al-Qurtubi hal.3132]

“Artinya : Dan katakanlah:"Ya Rabbku, tambahkanlah kepadaku ilmu pengetahuan". [Thaha :114]

Berkata Ibnu `Uyainah rahimahullah.
"Rasulullah Shallallahu ‘alaihi wa sallam senantiasa bertambah ilmunya sampai Allah Subhanahu wa Ta’ala mewafatkan beliau" [Tafsir Ibnu Katsir 3/167]

Berkata Ibnul Qayyim rahimahullah.
"Dengan hal ini cukuplah merupakan kemuliaan bagi ilmu, yaitu bahwa Allah memerintahkan Nabi-Nya untuk meminta tambahan berupa ilmu" [Miftah Daari As-Sa’adah]

"Artinya : Dan itulah hujjah Kami yang Kami berikan kepada Ibrahim untuk menghadapi kaumnya. Kami tinggikan siapa yang Kami kehendaki beberapa derajat. Sesungguhnya Rabbmu Maha Bijaksana lagi Maha Mengetahui." [Al-An`am : 83]

Imam Al Qurtubi rahimahullah berkata.
"Firman Allah, Kami tinggikan siapa yang Kami kehendaki beberapa derajat yaitu dengan ilmu, kepahaman dan imamah (kepemimpinan) serta kekuasaan" [Tafsir Al-Qurtubi hal. 2466]

"Artinya : Sekiranya bukan karena karunia Allah dan rahmat-Nya kepadamu. Tetapi mereka tidak menyesatkan melainkan dirinya sendiri, dan mereka tidak dapat membahayakanmu sedikitpun kepadamu. Dan (juga karena) Allah telah menurunkan Kitab dan hikmah kepadamu dan telah mengajarkan kepadamu apa yang belum kamu ketahui. Dan adalah karunia Allah sangat besar atasmu." [An Nisaa` : 113]

Berkata Ibnul Qoyyimrahimahullah tentang ayat di atas,
"Allah Subhanahu wa Ta’ala menyebutkan kenikmatan-kenikmatan dan karunia-Nya kepada Rasul Shallallahu ‘alaihi wa sallam dan Allah Subhanahu wa Ta’ala menjadikan kenikmatan dan karunia-Nya yang paling agung adalah memberinya Al Kitab dan hikmah serta mengajarkan kepadanya apa yang belum diketahuinya."[Miftah Daari As-Sa’adah 1/52]

Demikianlah Ukhti Muslimah
Semoga pemaparan saya kali ini bermanfaat bagi ukhti semuanya. Harapan saya semoga kita masih mendapat kesempatan untuk meniti ilmu-Nya yang maha luas. Amin

[Diterjemahkan oleh Salamah Ummu Ismail, dari Kitab Al-Kalimatun Nafi’at Lil Akhwatil Muslimah hal. 23-28]

[Disalin dari Majalah As Sunnah Edisi 04/Tahun VI/1423H/2002M. Diterbitkan Oleh Yayasan Lajnah Istiqomah Suarakarta, Alamat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo – Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peran Masjid Dan Hal-Hal Yang Perlu Ditempuh

/0 almanhaj.or.id - Peran Masjid Dan Hal-Hal Yang Perlu Ditempuh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Peran Masjid Dan Hal-Hal Yang Perlu Ditempuh

Rabu, 7 Maret 2007 16:05:01 WIB

PERAN MASJID DAN HAL-HAL YANG PERLU DITEMPUH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sudah banyak orang yang menulis tentang peran masjid dan mimbar dalam Islam. Di antara mereka ada yang mengatakan, "Manusia telah menyimpangkan mimbar dari peranannya." Ada juga yang mengatakan, "Kita telah kehilangan sesuatu yang bisa menyebabkan berlanjutnya kehidupan ini, yang paling suci di antaranya adalah rumah-rumah Allah, sehingga kita tidak bisa lagi duduk di dalamnya, tidak pula berdzikir maupun belajar." Ada juga yang mengatakan, "Banyak mimbar digunakan untuk selain berdakwah mengajak manusia ke jalan Allah, karena mimbar-mimbar itu hanya menyeru hingga hari tertentu dan kelompok tertentu." Dan seterusnya.

Jawaban.
Tidak diragukan lagi, bahwa masjid dan mimbar adalah dua sarana lama yang digunakan untuk mengarahkan kaum muslimin khususnya dan manusia lain umumnya kepada kebaikan, mengajarkan hal-hal yang bermanfaat bagi manusia dan menyampaikan risalah-risalah Rabb mereka yang Maha Suci lagi Maha Tinggi. Allah telah mengurus para rasul untuk menyampaikan risalah Allah kepada manusia dan mengajarkan syari'atNya kepada mereka. Demikianlah Allah mengutus para rasul sejak Adam Alaihis Sallam, lalu Nuh Alaihis Sallam dan para rasul berikutnya. Semuanya diutus untuk menyampaikan risalah Allah melalui masjid-masjid dan mimbar-mimbar, baik mimbar itu di masjid ataupun di luar masjid, baik mimbar itu berupa bangunan yang paten ataupun yang tidak paten.

Mimbar itu bisa berupa unta, kuda atau binatang lainnya yang biasa ditunggangi, bisa juga berupa tempat yang agak tinggi, yang jelas, dari situ bisa disampaikan risalah-risalah Allah.

Maksudnya, bahwa Allah Subhanahu wa Ta'ala telah menetapkan kepada para hambaNya untuk menyampaikan risalah-risalah Rabb mereka dan mengajarkan kepada manusia apa-apa yang diembankan kepada para rasul melalui berbagai cara. Masjid dan mimbar merupakan sarana paling utama untuk menyampaikan risalah dan menyebarkan dakwah, yaitu risalah agung yang wajib dipedulikan oleh semua ulama dan pengajar manusia. Yang harus dikembalikan kepada perannya semula, yaitu memahamkan manusia tentang perkara-perkara agama mereka melalui masjid, karena masjid merupakan tempat berkumpulnya kaum muslimim dalam kehidupan bermasyarakat mereka.

Mereka juga berkewajiban menyampaikan kepada manusia apa-apa yang diwajibkan atas mereka dalam urusan agama dan dunia mereka melalui jalur lain, seperti; melalui radio, televisi, media cetak, ceramah terbuka, pertemuan-pertemuan khusus, karya-karya tulis dan jalur-jalur lain yang memungkinkan ditempuh untuk menyampaikan syari'at dan risalah Allah Subhanahu wa Ta'ala.

Itulah kewajiban setiap pengikut para rasul dan para pengganti mereka dari kalangan ahlul ilmi dan iman, yaitu menyampaikan risalah-risalah Allah, mengajarkan kepada manusia tentang syari'at Allah, agar semua orang memahami, baik tua maupun muda, laki-laki maupun perempuan, yang sejalan maupun yang berseberangan, sehingga hujjah bisa ditegakkan dan alasan bisa dipatahkan.

Para penguasa ataupun lainnya tidak boleh menghalangi masyarakat dari mimbar-mimbar ini, kecuali yang memang diketahui menyeru kepada kebatilan, atau memang tidak berkompeten untuk berdakwah, yang demikian itu harus dicegah di mana saja.

Adapun yang menyeru kepada kebenaran dan petunjuk, dan ia memang berkompeten untuk itu, maka harus didukung dan dibantu menjalankan perannya serta dimudahkan sasaran-sasarannya, yang dengan itu ia bisa menyampaikan perintah dan syari'at Allah Subhanahu wa Ta'ala, sebagimana firmanNya.

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran" [Al-Ma'idah : 2]

Dalam ayat lain disebutkan.

"Artinya : Demi masa. Sesungguhnya manusia itu benar-benar berada dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasihat menasihati supaya menetapi kesabaran." [Al-'Ashr : 1-3]

Nabi Shallallahu 'alaihi wa sallamw bersabda.

"Artinya : Agama adalah nasehat." Ditanyakan kepada beliau, "Kepada siapa ya Rasulullah?" beliau jawab, "Kepada Allah, kitabNya, RasulNya, pemimpin kaum muslimin dan kaum muslimin lainnya" [1]

Dan dalil-dalil lainnya dari Al-Kitab dan As-Sunnah.

Para ahli ilmu sebagai pengemban Al-Kitab dan As-Sunnah, hendaknya melaksanakan tugas dakwah dan pengajaran serta amar ma'ruf dan nahi mungkar sesuai kesanggupan, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu." [At-Taghabun : 16]

Hendaknya mereka menyampaikan risalah Allah dimana saja, di masjid, di rumah, di jalanan, di mobil, di pesawat terbang, di kereta api, pokoknya di setiap tempat. Penyampaian dakwah tidak mesti di tempat tertentu, karena penyampaian ini dituntut di setiap tempat, sesuai dengan kesanggupan, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka tidak ada kewajiban atas para rasul, selain dari menyampaikan (amanat Allah) dengan terang." [An-Nahl : 35]

Dalam ayat lain disebutkan.

"Artinya : Hai Rasul, sampaikan apa yang diturunkan kepadamu dari Rabbmu." [Al-Ma'idah : 67]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sampaikanlah apa yang berasal dariku walaupun hanya satu ayat” [2]

"Artinya : Allah mengelokkan wajah seseorang yang mendengar sesuatu dari kami lalu disampaikannya sebagaimana yang ia dengar. Sebab, banyak yang menyampaikan lebih sadar daripada yang hanya mendengar“ [3]

Adalah Rasulullah Shallallahu 'alaihi wa sallam, bila sedang berkhutbah, beliau mengatakan.

"Hendaknya yang hadir menyampaikan kepada yang tidak hadir. "

Pada haji wada', saat di Arafah, beliau berkhutbah di hadapan manusia yang sangat banyak. Di akhir khutbahnya dari atas tunggangannya beliau mengatakan.

"Hendaknya yang hadir menyampaikan kepada yang tidak hadir. Sebab, banyak yang menyampaikan lebih sadar daripada yang hanya mendengar."

Beliau juga bersabda.

"Ketika kalian ditanya tentang aku, apa yang kalian katakan?"

Mereka menjawab, "Kami bersaksi bahwa engkau telah menyampaikan, telah melaksanakan dan telah menasehati." Lalu beliau berkata sambil memberi isyarat dengan jari telunjuknya yang diacungkan ke langit lalu diturunkan kembali mengarah kepada mereka, " Ya Allah, saksikanlah, ya Allah saksikanlah. Ya Allah saksikanlah" demikian yang beliau ucapkan.”[4]

Ketika beliau mengutus Ali ke Khaibar untuk mendakwahi kaum Yahudi dan memerangi mereka jika tidak menerima dakwah, beliau berkata kepadanya.

"Artinya : Ajaklah mereka memeluk Islam dan beritahu mereka apa-apa yang diwajibkan atas mereka yang berupa hak Allah di dalamnya. Demi Allah, Allah memberi petunujuk kepada seseorang lantaran engkau, adalah lebih baik bagimu daripada engkau memiliki unta merah." [5] [Hadits ini disepakati keshahihannya, dari hadits Sahl bin Sa'd Al-Anshari Radhiyallahu 'anhu]

Disebutkan dalam Shahih Muslim, dari hadits Abu Mas' ud Al-Anshari Radhiyallahu 'anhu, dari Nabi Saw, bahwa beliau bersabda.

"Artinya : Barangsiapa yang menunjukkan kepada suatu kebaikan, maka baginya pahala seperti orang yang melaksanakannya."[6]

Masih banyak lagi ayat-ayat dan hadits-hadits yang mengupas tentang dakwah, mengajak manusia ke jalan Allah, membimbing mereka kepada kebaikan, menyuruh mereka berbuat baik dan mencegah mereka dari kemungkaran.

Dari itu, semua ahli ilmu dan imam dari kalangan para penguasa dan lainnya di seluruh negara Islam dan lainnya, hendaknya ikut menyampaikan risalah Allah, mengajarkan kepada manusia tentang agama mereka dengan disertai hikmah dan kelembutan serta cara-cara yang sesuai, yaitu yang bisa mendorong manusia untuk menerima kebenaran dan tidak membuat mereka lari dan antipati, sebagaimana yang dtunjukkan oleh firman Allah Subhanahu wa Ta'ala.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik." [An-Nahl : 125]

"Artinya : Dan janganlah kamu berdebat dengan Ahli Kitab, melainkan dengan cara yang paling baik, kecuali dengan orang-orang zhalim di antara mereka." [Al-Ankabut : 46]

"Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang saleh dan berkata, ' Sesungguhnya aku termasuk orang-orang yang berserah diri" [Fushshilat : 33]

Allah Subhanahu wa Ta'ala berfirman kepada NabiNya, Muhammad Shallallahu 'alaihi wa sallam.

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu." [Ali Imran : 159]

Ketika memerintahkan Musa dan Harun untuk menemui Fir'aun Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah lembut mudah-mudahan ia ingat atau takut." [Thaha : 44]

Dalam hadits shahih yang bersumber dari Nabi Shallallahu 'alaihi wa sallam disebutkan, bahwa beliau bersabda.

"Artinya : Sesungguhnya, tidaklah kelembutan itu ada pada sesuatu kecual ia akan membaguskannya, dan tidaklah (kelembutan) itu tercabut dari sesuatu, kecuali akan memburukkannya"[7]

Beliau juga pernah bersabda.

"Artinya : Barangsiapa yang tidak terdapat kelembutan padanya, maka tidak ada kebaikan padanya."[8]

Dan masih banyak lagi ayat-ayat dan hadits-hadits lain yang semakna.

Maka kewajiban semua kaum muslimin adalah mempelajari agama mereka dan bertanya kepada para ahli ilmu saat menemukan kesulitan, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang Allah kehendaki padanya kebaikan, maka akan difahamkan dalam urusan agama. "[9]

Hendaknya para ahli ilmu dan iman memahamkan manusia, mengajari mereka dan menyampaikan kepada mereka ilmu yang telah dianugerahkan Allah kepada mereka, berlomba-lomba dalam kebaikan ini, bersegera untuk melaksanakannya dan mengemban tugas mulia ini dengan kejujuran, keikhlasan dan kesabaran, agar bisa utuh dalam menyampaikan agama Allah kepada para hamba-Nya, sehingga bisa mengajarkan kepada manusia apa-apa yang diwajibkan Allah atas mereka dan apa-apa yang diharamkan atas mereka, baik itu melalui masjid-masjid, halaqah-halaqah keilmuan di masjid dan lainnya, khutbah-khutbah Jum'at dan khutbah-khutban Ied serta kesempatan-kesempatan lainnya. Sebab, tidak setiap orang bisa mengajar di sekolah atau lembaga pendidikan atau perguruan tinggi, dan tidak setiap orang bisa menemukan sekolah yang mengajarkan agama Allah dan syari'atNya yang suci serta mengajarkan Al-Qur'an yang agung sebagaimana diturunkan dan As-Sunnah yang suci sebagaimana yang disampaikan dari Rasulullah Shallallahu 'alaihi wa sallam.

Maka para ahli ilmu dan iman wajib menyampaikan kepada manusia melalui mimbar-mimbar radio, televisi, media cetak, khutbah Jum'at, mimbar led, di setiap tempat, dengan pelajaran-pelajaran dan halaqah-halaqah ilmiah di masjid-masjid dan lainnya.

Setiap penuntut ilmu yang dianugerahi pemahaman oleh Allah dalam perkara agama dan setiap alim yang telah dibukakan akalnya oleh Allah, hendaknya memanfaatkan ilmu yang telah diberikan Allah kepadanya, memanfaatkan setiap kesempatan yang memungkinkan untuk berdakwah, sehingga dengan begitu ia bisa menyampaikan apa yang diperintahkan Allah, mengajarkan syari'at Allah kepada masyarakat, mengajak mereka kepada kebaikan dan mencegah mereka dari kemungkaran, menerangkan kepada mereka hal-hal yang masih samar terhadap mereka di antara perkara-perkara yang diwajibkan atas mereka atau diharamkan Allah atas mereka.

Itulah kewajiban semua ahli ilmu, karena merekalah pengganti para rasul, merekalah pewaris para nabi, maka mereka wajib menyampaikan risalah-risalah Allah, mengajarkan syari'at Allah kepada masyarakat, dan loyal terhadap Allah, kitabNya, Rasul-Nya, para pemimpin kaum muslimin dan kaum muslimin lainnya serta bersabar dalam melaksanakannya.

Kepada para penguasa, hendaknya membantu dan mendukung mereka (para ulama) serta melakukan segala sesuatu untuk memudahkan mereka dalam melaksanakan tugas ini, karena Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa." [Al-Ma'idah: 2]

Nabi Shallallahu 'alaihi wa sallam pun telah bersabda.

"Artinya : Barangsiapa yang (membantu) kebutuhan saudaranya, maka Allah (membantu) kebutuhannya."[10] [Hadits ini disepakati keshahihannya, dari hadits Ibnu Umar Radhiyallahu 'anhu].

Dalam hadits lain Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Dan Allah senantiasa menolong hambaNya selama hamba itu menolong saudaranya."[11] [Dikeluarkan oleh Imam Muslim dalam kitab shahihnya, dari hadits Abu Hurairah Radhiyallahu 'anhu].

Semoga Allah Subhanahu wa Ta'ala memberikan petunjuk dan pertolongan kepada kita dan semua kaum muslimin, terutama para ulama dan para penuntut ilmu agar bisa menegakkan kebenaran. Sesungguhnya Dia Maha Pemurah lagi Mahamulia. Shalawat dan salam semoga Allah limpahkan kepada Nabi kita Muhammad, kepada keluarga dan para sahabatnya.

[Majmu' Fatawa Wa Maqalat Mutanawwi’ah, juz 5, hal. 80-85, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbita Darul Haq]
_______
Footnote
[1]. HR. Muslim dalam al-Iman (55), dita'liq oleh Al-Bukhari dalam al-Iman.
[2]. HR. Al-Bukhari dalam Ahadits Al-Anbiya (2461).
[3]. HR. At-Tirmidzi dalam Al-'Ilm (2657); Ibnu Majah dalam Al-Muqaddimah (232) dari hadits Ibnu Mas'ud. Ada pula riwayat seperti ini yang berasal lebih dari seorang sahabat.
[4]. Dikeluarkan oleh Imam AI-Bukhari dalam Al-'Ilm (67); Muslim dalam kitab Shahihnya, kitab AI-Qasamah (1218).
[5]. HR. Al-Bukhari dalam Al-Jihad (2942), Muslim dalam Fadha'ilus shahabah (2406).
[6]. HR. Muslim dalam Al-Imarah (1893).
[7]. HR. Muslim dalam Al-Birr wash Shilah (2594).
[8]. HR. Muslim dalam Al-Birr wash Shilah (2592).
[9]. Disepakati keshahihannya: Al-Bukhari dalam Al-Ilm (71); Muslim dalam Az-Zakah (1037).
10]. HR. AI-Bukhari dalam Al-Mazhalim (2442), dalam Al-Birr wash Shilah (2580).
[11]. HR. Muslim dalam Adz-Dzikr (2699).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah-Kaidah Tibbun Nabawi

/0 almanhaj.or.id - Kaidah-Kaidah Tibbun Nabawi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Kaidah-Kaidah Tibbun Nabawi

Kamis, 8 Maret 2007 07:00:01 WIB

KAIDAH-KAIDAH TIBBUN NABAWI

Oleh
Syaikh Muhammad bin Musa Alu Nashr

Allah menciptakan makhlukNya agar beribadah serta tunduk kepadaNya, Allah menciptakannya terdiri dari ruh dan jasad. Allah menurunkan untuk mereka hukum-hukum sayar’i, dan beban-beban ibadah yang bisa memelihara badan dan ruh mereka. Allah juga telah mengeluarkan untuk mereka makanan-makanan yang baik, agar kesehatan badan mereka tetap terjaga, Allah berfirman.

“Artinya : Hai orang-orang yang beriman, makanlah diantara rezeki yang baik-baik yang Kami berikan kepadamu dan bersyukurlah kepada Allah, jika benar-benar hanya kepada Allah kamu menyembah” [Al-Baqarah : 172]

Maka makanan yang baik itu adalah makanan yang bermanfaat. Sedangkan sesuatu yang kotor dan najis adalah racun yang membunuh. Oleh karena itu, Allah menhalalkan untuk manusia makanan yang baik dan mengharamkan khaba’its (segala yang buruk). Allah berfirman.

“Artinya : Dan Allah menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk” [Al-A’raf : 157]

Dan ini termasuk diantara tujuan yang terbesar diutusnya Rasulullah.

Nabi kita Muhammad Shallallahu ‘alaihi wa sallam adalah orang yang paling menginginkan kebaikan dan Rasul yang paling sayang kepada makhluk Allah –khsusnya kepada uamatnya- sebagaimana Allah jelaskan tentang beliau, (dalam firmanNya).

“Artinya : Sungguh telah datang kepada kalian seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin” [At-Taubah : 128]

Beliau tidak meninggalkan satu kebaikanpun, kecuali telah beliau tunjukkan kepada umatnya. Dan tidak membiarkan satu kejelekanpun, kecuali telah beliau peringatkan dan beliau larang.

Termasuk dalam masalah ini, yaitu anjuran beliau kepada umat ini dengan sesuatu yang bisa menjaga kesehatan mereka dan mencegah hal-hal yang bisa menimbulkan penyakit pada badan dan ruh. (Juga) larangan beliau dari setiap yang membahayakan dan menghindari mudarat sebelum terjadi. Inilah yang dinamakan dengan tibbun nabawi al-wiqa’i (tindakan Nabi yang bersifat preventif), yang banyak terdapat dalam Sunnah dan bahkan dianjurkan oleh Al-Qur’an. Dan engkau dapat menyimpulkan, bahwa kaidah-kaidah menjaga kesehatan yang dijelaskan oleh Al-Qur’an dan Al-Hadits dapat dibagi menjadi tiga.

Pertama : Menjaga Kesehatan
Allah mengisyaratkan dalam firmanNya :”Maka jika diantara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain” [Al-Baqarah : 184]

Imam Ibnu Qayyim mengatakan : “Dalam ayat ini, Allah membolehkan berbuka bagi orang yang sakit, karena alasan sakitnya. Dan bagi orang yang bersafar karena berkumpulnya kesusahan-kesusahan yang akan menyebabkan lemahnya badan, sehingga Allah membolehkan orang yang bersafar untuk berbuka, untuk memelihara kekuatan mereka dari hal-hal yang bisa melemahkannya”.

Kedua :Menjaga Diri Dari Hal-Hal Yang Membahayakan
Kaidah ini telah diisyaratkan Allah Subhanahu wa Ta’ala dalam firmanNya : “Dan jika kamu sakit atau sedang dalam perjalanan (safar) atau kembali dari tempat buang air atau kamu lelah menyentuh perempuan, kemudian kamu tidak mendapat air, maka bertayamumlah kamu dengan tanah yang baik (suci)” [An-Nisa : 43]

Dalam ayat ini Allah membolehkan orang yang sakit untuk menggunakan debu yang suci dan tidak menggunakan air, demi menjaga badan dari hal-hal yang bisa membahayakannya. Disini juga terdapat peringatan agar menjaga diri dari setiap hal yang membahayakan, baik dari dalam maupun dari luar.

Ketiga : Membuang Zat-Zat Yang Rusak
Sebagaimana yang diisyaratkan oleh Allah dalam firmanNya : “Jika ada diantara kamu yang sakit atau ada gangguan di kepalanya (lalu ia bercukur), maka wajib atasnya berfidyah, yaitu berpuasa, atau bersedekah atau berkorban” [Al-Baqarah : 196]

Dalam ayat ini Allah membolehkan bagi orang yang sakit atau yang ada gangguan di kepalanya, seperti : kutu, atau rasa gatal, atau yang lainnya; maka boleh baginya memotong rambut walaupun dalam keadaan ihram, untuk menyingkirkan zat-zat yang menyebabkan penyakit di kepalanya

Bertolak dari sini juga, banyak hadits-hadits shahih yang penuh berisi wasiat agar berbekam. Bahkan ketika Nabi Shallallahu ‘alaihi wa sallam mi’raj, beliau diperintahkan oleh para malaikat untuk berhijamah (berbekam) sebagaimana sabda beliau.

:”Artinya : Tidaklah aku melewati satu malaikat dari malaikat-malaikat kecuali mereka mengatakan: , “Wahai Muhammad perintahkanlah umatmu untuk berbekam” [Hadits Riwayat Ibnu Majah]

Bahkan juga bersabda.

“Artinya : Apabila obat itu ada pada sesuatu, maka pada tiga hal : goresan orang yang berbekam, jilatan madu, dank ay (besi yang dipanaskan), dan aku dilarang dari kai”

Jadi, menahan zat-zat yang rusak di dalam badan menjadi sebab utama timbulnya penyakit-penyakit ganas. Para dokter dan ulama menyebutkan –seperti Ibnul Qayyim dan yang lainnya- bahwa ada sepuluh hal, yang jika ditahan bisa menimbulkan penyakit ganas. Yaitu : darah apabila tekanannya naik, mani jika telah memuncak (tidak tersalurkan) [1], air kencing, berak, kentut, muntah, bersin, mengantuk, lapar dan haus. Masing-masing dari sepuluh macam ini, apabila ditahan akan mengakibatkan penyakit sesuai dengan kadarnya.

Penyakit yang dijelaskan oleh Al-Qur’an ada dua macam.
Pertama : Penyakit hati
Kedua : Penyakit badan

Penyakit hati dibagi menjadi dua : Yaitu penyakit syubhat dan ragu-ragu, serta penyakit syahwat dan dosa.

Penyakit syubhat dan ragu-ragu, telah dijelaskan oleh Allah dalam firmanNya.

“Artinya : Di dalam hati mereka terdapat penyakit, maka Allah menambah penyakit tersebut” [Al-Baqarah : 10]

Dan juga firmanNya.

“Artinya : Dan supaya orang-orang yang di dalam hatinya ada penyakit dan orang-orang kafir (mengatakan) : ‘Apakah yang dikehendaki Allah dengan (menjadikan) bilangan ini sebagai perumpamaan?’ [Al-Muddtastsir : 31]

Dan juga firmanNya.

“Artinya : Apakah (ketidak datangan mereka itu karena) dalam hati mereka ada penyakit ; atau (karena) mereka ragu-ragu?” [An-Nur : 50]

Dan bentuk penaykit ini lebih ganas dan lebih berbahaya, yaitu penyakit syahwat dan dosa, Allah telah mengisyaratkan penyakit yang kedua ini dalam firmanNya.

“Artinya : Hai isteri-isteri Nabi, kamu sekalian tidaklah seperti wanita yang lain, jika kamu bertaqwa. Maka janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yang ada penyakit dalam hatinya” [Al-Ahzab : 32]

Maksud penyakit disini adalah penyakit syahwat zina.

Sedangkan mengenai penyakit badan, Allah menyebutkan dalam kitabNya dengan firmanNya.

“Artinya : Tidak ada halangan bagi orang buta, tidak pula bagi orang yang pincang, tidak pula bagi orang yang sakit” [An-Nur : 61]

Penyakit badan ini ada dua.
Pertama : Yang bersifat fitrah, seperti rasa lapar haus dan lelah.
Kedua : Yang membutuhkan pikiran, penelitian, pengalaman dan percobaan.

Demikian itulah pengobatan untuk umat manusia seluruhnya. Nabi Shallallahu ‘alaihi wa sallam telah datang dengan membawa pengobatan terhadap (penyakit) ruh ataupun badan. Beliau memerintahkan umatnya dengan hal-hal yang bisa menjaga kesehatan badannya dan kekuatannya. Karena keselamatan agamanya terdapat pada kesehatan badannya. Inilah makna sabda Rasulullah.

“Artinya : Mukmin yang kuat lebih baik dan labih dicintai Allah dibandingkan dengan mukmin yang lemah, dan pada masing-masing keduanya terdapat kebaikan” [Hadits Riwayat Muslim]

Dan juga sabdanya.

“Artinya : Berobatlah, wahai hamba Allah. Karena sesungguhnya Allah tidak menurunkan satu penyakit, kecuali Allah turunkan (juga) obatnya, kecuali penyakit tua.

Jadi, sehat merupakan nikmat yang besar dari Allah yang wajib dijaga. Karena, kesehatan itu akan membantu seseorang melaksanakan ketaatan kepada Allah. Disebutkan di dalam hadits yang shahih.

“Artinya : Ada dua nikmat, banyak orang tertipu pada keduanya, yaitu (nikmat) sehat dan luang waktu” [Hadits Riwayat Bukhari]

Kesehatan adalah nikmat pertama yang akan dimintai pertanggung jawaban tentangnya. Dikatakan kepada seorang hamba.

“Artinya : Bukankah Aku sehatkan badanmu, dan Aku beri kamu minum dengan air yang dingin”.

Maka barangsiapa yang mendapatkan kesehatan, ssungguhnya ia telah mendapatkan kebaikan yang besar dan bagian yang banyak. Rasulullah bersabda.

“Artinya : Barangsiapa yang mendapatkan rasa aman pada dirinya pada waktu pagi hari, sehat badanya, (berarti) ia memiliki makanan pada hari itu, seolah-olah dunia dikumpulkan untuknya”.

Oleh karena itu, kesehatan merupakan kerajaan yang tersembunyi, mahkota bagi orang-orang yang sehat, yang tidak dapat dilihat, kecuali oleh orang yang sakit.

Semoga dengan kemurahan dan kedermawananNya Allah melindungi kita dan semua kaum muslimin dari segala penyakity. Alhamdulillah atas segala nikmatNya, baik yang nampak maupun yang tidak nampak.

[Diterjemahkan dari majalah Al-Ashalah, Edisi 31, Tahun VI

[Disalin dari majalah As-Sunnah Edisi 12/Tahun VII/1424H/20004M, Penerbit Yayasan Lajnah Istiqomah Surakarta. Jl Solo – Purwodadi Km 8 Selokaton, Gondangrejo – Solo]
__________
Foote Note
[1]. Maksudnya yang sudah berkemampuan hendaklah segera meniikah (-pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sepuluh Kesalahan Dalam Mendidik Anak

/0 almanhaj.or.id - Sepuluh Kesalahan Dalam Mendidik Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Sepuluh Kesalahan Dalam Mendidik Anak

Jumat, 9 Maret 2007 02:08:38 WIB

SEPULUH KESALAHAN DALAM MENDIDIK ANAK

Oleh
Muhammad bin Ibrahim Al-Hamd

Anak adalah amanah bagi kedua orang tuanya. Maka, kita sebagai orang tua bertanggung jawab terhadap amanah ini. Tidak sedikit kesalahan dan kelalaian dalam mendidik anak telah menjadi fenomena yang nyata. Sungguh merupakan malapetaka besar ; dan termasuk menghianati amanah Allah.

Adapun rumah, adalah sekolah pertama bagi anak. Kumpulan dari beberapa rumah itu akan membentuk sebuah bangunan masyarakat. Bagi seorang anak, sebelum mendapatkan pendidikan di sekolah dan masyarakat, ia akan mendapatkan pendidikan di rumah dan keluarganya. Ia merupakan prototype kedua orang tuanya dalam berinteraksi sosial. Oleh karena itu, disinilah peran dan tanggung jawab orang tua, dituntut untuk tidak lalai dalam mendidik anak-anak.

BAHAYA LALAI DALAM MENDIDIK ANAK
Orang tua memiliki hak yang wajib dilaksanakan oleh anak-anaknya. Demikian pula anak, juga mempunyai hak yang wajib dipikul oleh kedua orang tuanya. Disamping Allah memerintahkan kita untuk berbakti kepada kedua orang tua. Allah juga memerintahkan kita untuk berbuat baik (ihsan) kepada anak-anak serta bersungguh-sungguh dalam mendidiknya. Demikian ini termasuk bagian dari menunaikan amanah Allah. Sebaliknya, melalaikan hak-hak mereka termasuk perbuatan khianat terhadap amanah Allah. Banyak nash-nash syar’i yang mengisyaratkannya. Allah berfirman.

“Artinya : Sesungguhnya Allah menyuruh kamu menyampaikan amanah kepada yang berhak menerimanya” [An-Nisa : 58]

“Artinya : Hai orang-orang yang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhamamd) dan (juga) janganlah kamu mengkhianati amanat-amanat yang dipercayakan kepadamu, sedang kamu mengetahui” [Al-Anfal : 27]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Setiap kalian adalah pemimpin dan akan diminta pertanggung jawaban terhadap yang dipimpin. Maka, seorang imam adalah pemimpin dan bertanggung jawab terhadap yang dipimpinnya. Seorang suami adalah pemimpin bagi keluarganya dan bertanggung jawab terhadap yang dipimpinnya” [Hadits Riwayat Al-Bukhari]

“Artinya : Barangsiapa diberi amanah oleh Allah untuk memimpin lalu ia mati (sedangkan pada) hari kematiannya dalam keadaan mengkhianati amanahnya itu, niscaya Allah mengharamkan sorga bagianya” [Hadits Riwayat Al-Bukhari]

SEPULUH KESALAHAN DALAM MEDIDIK ANAK
Meskipun banyak orang tua yang mengetahui, bahwa mendidik anak merupakan tanggung jawab yang besar, tetapi masih banyak orang tua yang lalai dan menganggap remeh masalah ini. Sehingga mengabaikan masalah pendidikan anak ini, sedikitpun tidak menaruh perhatian terhadap perkembangan anak-anaknya.

Baru kemudian, ketika anak-anak berbuat durhaka, melawan orang tua, atau menyimpang dari aturan agama dan tatanan sosial, banyak orang tua mulai kebakaran jenggot atau justru menyalahkan anaknya. Tragisnya, banyak yang tidak sadar, bahwa sebenarnya orang tuanyalah yang menjadi penyebab utama munculnya sikap durhaka itu.

Lalai atau salah dalam mendidik anak itu bermacam-macam bentuknya ; yang tanpa kita sadari memberi andil munculnya sikap durhaka kepada orang tua, maupun kenakalan remaja.

Berikut ini sepuluh bentuk kesalahan yang sering dilakukan oleh orang tua dalam mendidik anak-anaknya.

[1]. Menumbuhkan Rasa Takut Dan Minder Pada Anak
Kadang, ketika anak menangis, kita menakut-nakuti mereka agar berhenti menangis. Kita takuti mereka dengan gambaran hantu, jin, suara angin dan lain-lain. Dampaknya, anak akan tumbuh menjadi seorang penakut : Takut pada bayangannya sendiri, takut pada sesuatu yang sebenarnya tidak perlu ditakuti. Misalnya takut ke kamar mandi sendiri, takut tidur sendiri karena seringnya mendengar cerita-cerita tentang hantu, jin dan lain-lain.

Dan yang paling parah tanpa disadari, kita telah menanamkan rasa takut kepada dirinya sendiri. Atau misalnya, kita khawatir ketika mereka jatuh dan ada darah di wajahnya, tangan atau lututnya. Padahal semestinya, kita bersikap tenang dan menampakkan senyuman menghadapi ketakutan anak tersebut. Bukannya justru menakut-nakutinya, menampar wajahnya, atau memarahinya serta membesar-besarkan masalah. Akibatnya, anak-anak semakin keras tangisnya, dan akan terbiasa menjadi takut apabila melihat darah atau merasa sakit.

[2]. Mendidiknya Menjadi Sombong, Panjang Lidah, Congkak Terhadap Orang Lain. Dan Itu Dianggap Sebagai Sikap Pemberani.
Kesalahan ini merupakan kebalikan point pertama. Yang benar ialah bersikap tengah-tengah, tidak berlebihan dan tidak dikurang-kurangi. Berani tidak harus dengan bersikap sombong atau congkak kepada orang lain. Tetapi, sikap berani yang selaras tempatnya dan rasa takut apabila memang sesuatu itu harus ditakuti. Misalnya : takut berbohong, karena ia tahu, jika Allah tidak suka kepada anak yang suka berbohong, atau rasa takut kepada binatang buas yang membahayakan. Kita didik anak kita untuk berani dan tidak takut dalam mengamalkan kebenaran.

[3]. Membiasakan Anak-Anak Hidup Berfoya-foya, Bermewah-mewah Dan Sombong.
Dengan kebiasaan ini, sang anak bisa tumbuh menjadi anak yang suka kemewahan, suka bersenang-senang. Hanya mementingkan dirinya sendiri, tidak peduli terhadap keadaan orang lain. Mendidik anak seperti ini dapat merusak fitrah, membunuh sikap istiqomah dalam bersikap zuhud di dunia, membinasakah muru’ah (harga diri) dan kebenaran.

[4]. Selalu Memenuhi Permintaan Anak
Sebagian orang tua ada yang selalu memberi setiap yang diinginkan anaknya, tanpa memikirkan baik dan buruknya bagi anak. Padahal, tidak setiap yang diinginkan anaknya itu bermanfaat atau sesuai dengan usia dan kebutuhannya. Misalnya si anak minta tas baru yang sedang trend, padahal baru sebulan yang lalu orang tua membelikannya tas baru. Hal ini hanya akan menghambur-hamburkan uang. Kalau anak terbiasa terpenuhi segala permintaanya, maka mereka akan tumbuh menjadi anak yang tidak peduli pada nilai uang dan beratnya mencari nafkah. Serta mereka akan menjadi orang yang tidak bisa membelanjakan uangnya dengan baik.

[5]. Selalu Memenuhi Permintaan Anak, Ketika Menangis, Terutama Anak Yang Masih Kecil.
Sering terjadi, anak kita yang masih kecil minta sesuatu. Jika kita menolaknya karena suatu alasan, ia akan memaksa atau mengeluarkan senjatanya, yaitu menangis. Akhirnya, orang tua akan segera memenuhi permintaannya karena kasihan atau agar anak segera berhenti menangis. Hal ini dapat menyebabkan sang anak menjadi lemah, cengeng dan tidak punya jati diri.

[6]. Terlalu Keras Dan Kaku Dalam Menghadapi Mereka, Melebihi Batas Kewajaran.
Misalnya dengan memukul mereka hingga memar, memarahinya dengan bentakan dan cacian, ataupun dengan cara-cara keras lainnya. Ini kadang terjadi ketika sang anak sengaja berbuat salah. Padahal ia (mungkin) baru sekali melakukannya.

[7]. Terlalu Pelit Pada Anak-Anak, Melebihi Batas Kewajaran
Ada juga orang tua yang terlalu pelit kepada anak-anaknya, hingga anak-anaknya merasa kurang terpenuhi kebutuhannya. Pada akhirnya mendorong anak-anak itu untuk mencari uang sendiri dengan bebagai cara. Misalnya : dengan mencuri, meminta-minta pada orang lain, atau dengan cara lain. Yang lebih parah lagi, ada orang tua yang tega menitipkan anaknya ke panti asuhan untuk mengurangi beban dirinya. Bahkan, ada pula yang tega menjual anaknya, karena merasa tidak mampu membiayai hidup. Naa’udzubillah mindzalik

[8]. Tidak Mengasihi Dan Menyayangi Mereka, Sehingga Membuat Mereka Mencari Kasih Sayang Diluar Rumah Hingga Menemukan Yang Dicarinya.
Fenomena demikian ini banyak terjadi. Telah menyebabkan anak-anak terjerumus ke dalam pergaulan bebas –waiyadzubillah-. Seorang anak perempuan misalnya, karena tidak mendapat perhatian dari keluarganya ia mencari perhatian dari laki-laki di luar lingkungan keluarganya. Dia merasa senang mendapatkan perhatian dari laki-laki itu, karena sering memujinya, merayu dan sebagainya. Hingga ia rela menyerahkan kehormatannya demi cinta semu.

[9]. Hanya Memperhatikan Kebutuhan Jasmaninya Saja.
Banyak orang tua yang mengira, bahwa mereka telah memberikan yang terbaik untuk anak-anaknya. Banyak orang tua merasa telah memberikan pendidikan yang baik, makanan dan minuman yang bergizi, pakaian yang bagus dan sekolah yang berkualitas. Sementara itu, tidak ada upaya untuk mendidik anak-anaknya agar beragama secara benar serta berakhlak mulia. Orang tua lupa, bahwa anak tidak cukup hanya diberi materi saja. Anak-anak juga membutuhkan perhatian dan kasih sayang. Bila kasih sayang tidak di dapatkan dirumahnya, maka ia akan mencarinya dari orang lain.

[10]. Terlalu Berprasangka Baik Kepada Anak-Anaknya
Ada sebagian orang tua yang selalu berprasangka baik kepada anak-anaknya. Menyangka, bila anak-anaknya baik-baik saja dan merasa tidak perlu ada yang dikhawatirkan, tidak pernah mengecek keadaan anak-anaknya, tidak mengenal teman dekat anaknya, atau apa saja aktifitasnya. Sangat percaya kepada anak-anaknya. Ketika tiba-tiba, mendapati anaknya terkena musibah atau gejala menyimpang, misalnya terkena narkoba, barulah orang tua tersentak kaget. Berusaha menutup-nutupinya serta segera memaafkannya. Akhirnya yang tersisa hanyalan penyesalan tak berguna.

Demikianlah sepuluh kesalahan yang sering dilakukan orang tua. Yang mungkin kita juga tidak menyadari bila telah melakukannya. Untuk itu, marilah berusaha untuk terus menerus mencari ilmu, terutama berkaitan dengan pendidikan anak, agar kita terhindar dari kesalahan-kesalahan dalam mendidik anak, yang bisa menjadi fatal akibatnya bagi masa depan mereka. Kita selalu berdo’a, semoga anak-anak kita tumbuh menjadi generasi shalih dan shalihah serta berakhlak mulia. Wallahu a’lam bishshawab.

[Disadur oleh Ummu Shofia dari kitab At-Taqshir Fi Tarbiyatil Aulad, Al-Mazhahir Subulul Wiqayati Wal Ilaj, Muhammad bin Ibrahim Al-Hamd]

[Disalin dari majalah As-Sunnah Edisi 12/Tahun VII/1424H/20004M, Penerbit Yayasan Lajnah Istiqomah Surakarta. Jl Solo – Purwodadi Km 8 Selokaton, Gondangrejo – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seseorang Mendapati Akhir Raka'at Dalam Shalat Jama'ah, Sedang Shalat Sunnah Muadzin Iqamah

/0 almanhaj.or.id - Seseorang Mendapati Akhir Raka'at Dalam Shalat Jama'ah, Sedang Shalat Sunnah Muadzin Iqamah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Seseorang Mendapati Akhir Raka'at Dalam Shalat Jama'ah, Sedang Shalat Sunnah Muadzin Iqamah

Sabtu, 10 Maret 2007 09:30:25 WIB

KEDUDUKAN SESEORANG YANG MENDAPATI AKHIR RAKAAT DALAM SHALAT JAMA’AH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Seseorang mendapati jama’ah isya pada akhir raka’at. Kemudian ia menyempurnakan kekurangannya yang tiga rakaat. Apakah yang tiga rakaat ini disebut melengkapi kekurangan atau disebut qadha’? Dan apakah tiga rakaat itu dibaca secara jahar/keras ?

Jawaban
Ulama dalam masalah ini, terdapat dua pendapat.

Pendapat Pertama.
Bahwa masbuq (orang yang ketinggalan shalat jamaah), ketika dia menyempurnakan kekurangan shalatnya berarti ia meng-qadha’ (mengulangi) rakaat yang terluput, dan yang ia qadha itu, dianggap sebagai awal shalatnya (rakaat pertama, kedua dst), ini adalah madzhab Hanafiyyah (pengikut Abu Hanifah).

Pendapat Kedua
Bahwa yang didapati oleh seoran masbuq bersama imam adalah awal shalatnya, sedangkan sisa raka’at yang ia kerjakan setalah imam salam, adalah merupakan rakaat berikutnya (bukan rakaat pertama, kedua dst).

Sebab perselisihan ini adalah adanya dua riwayat yang telah cukup terkenal.

“Artinya : Apa yang kalian dapatkan bersama imam, lakukanlah bersama imam. Sedangkan sisanya harus kalian sempurnakan”.

Dalam riwayat yang lain.

“Sedangkan sisanya harus kalian qadha”

Perselisihan itu terjadi karena setiap madzhab berdalil dengan salah satu dari kedua riwayat tersebut.

Kami tidak ragu bahwa pendapat kedua yang merupakan madzhab Imam Asy-Syafi’i adalah pendapat yang benar. Karena tidak ada perbedaan antara dua riwayat tersebut dari segi makna kalimat “… Sedangkan sisanya harus kalian qadha”, secara bahasa artinya adalah : “Harus kalian sempurnakan (tunaikan) qadha”.

Madzhab Hanafiyyah menafsirkan kalimat : “Harus kalian qadha!”, dengan pemahaman qadha secara istilah. Padahal dalam bahasa Arab : “Harus kalian qadha!” mempunyai makna : “Harus kalian sempurnakan (tunaikan)!”.

Dan makna ini semakin jelas jika kita meruju beberapa ayat Al-Qur’an mislanya.

“Artinya : Dan jika telah diqadha’ (tunaikan) shalat, bertebaranlah di muka bumi” [Al-Jumu’ah : 10]

Tidak ada seorangpun yang memahami arti qadha dalam ayat ini dengan qadha secara istilah fiqih (menunaikan suatu kewajiban diluar waktu yang telah ditentukan). Jadi arti qadha di sini adalah menunaikan/menyempurnakan.

Demikian pula firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka jika kalian telah mengqadha’ mansik-manasik kalian” [Al-Baqarah : 200]

Makna meng-qadha’ manasik-manasik kalian yaitu menyempurnakan manasik-manasik kalian.

Adapun pertanyaan kedua dapat dipahami dari penjelasan di atas, maka kami jawab : Bahwa masbuq ketinggalan tiga rakaat, maka ia harus menambah satu raka’at kemudian bertasyahud awal, kemudian ia tambahkan dua raka’at lagi tanpa men-jahar-kan bacaan, dan tidak membaca apa-apa setelah membaca Al-Fatihah dalam dua rakaat terakhir tersebut.

JIKA SESEORANG SEDANG MELAKSANAKAN SHALAT SUNNAH DAN MUADZIN MENGUMANDANGKAN IQAMAH

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Jika seseorang shalat sunnat sebelum subuh atau shalat sunat lain dan tiba-tiba muadzin mengumandangkan iqamat, padahalah shalatnya belum selesai, apakah ia harus memutuskan shalatnya beserta imam ataukah ia menyelesaikan shalat sunatnya dulu?.

Jawaban
Pokok dalam permasalahan ini adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Jika telah (dikumandangkan) iqamat untuk shalat, maka tidak ada shalat, kecuali wajib”.

Dari hadits tersebut jelas sekali bahwa shalat itu menjadi batal ketika terdengar iqamat shalat wajib. Akan tetapi para ulama berselisih : Apakah hadits tersebut berlaku secara mutlak ataukah bisa dipahami bahwa seseorang boleh melanjutkan shalatnya pada keadaan tertentu, kemudian ia bergabung dengan jama’ah?

Menurut saya, berdasarkan apa yang telah kubaca dalam kitab Al-Majmu tulisan An-Nawawi, hadits tersebut berisi anjuran terhadap seorang muslim yang sedang shalat sunnah agar mengikuti imam dari awal shalat, jangan sampai ketinggalan takbiratul ihram.

Maka jika telah dikumandangkan iqamah sedang kita dalam keadaan tasyahud menjelang salam dan dapat dipastikan bahwa kita akan mendapatkan takbiratul ihram maka dalam keadaan seperti ini kita boleh meneruskan shalat sunnatnya lalu cepat-cepat menyelesaikannya walaupun hanya dengan sekali salam.

Contoh lain misalnya kita sedang shalat sunat qabliyah subuh, tiba-tiba terdengar iqamat. Seandainya kita selesaikan shalat sunat besar kemungkinan kita ketinggalan takbiratul ihram bersama imam (secara minimal). Maka dalam keadaan seperti ini lebih baik kita meneruskan shalat dengan tanpa salam.

Ringkasnya, orang yang sedang shalat sunnah dan tiba-tiba dikumandangkan iqamah maka dia harus berijtihad sendiri, apakah ia menyelesaikan terus shalat sunnahnya dan ia akan mendapati takbiratul ihram (bersama imam) ataukah tidak? Jika ia yakin akan mendapati takbiratul ihram maka lebih baik baginya untuk menyelesaikan shalat sunnahnya walaupun dengan meringkasnya (menyegerakannya). Tetapi jika ia yakin akan ketinggalan takbiratul ihram maka lebih baik ia memutuskan shalat dan bergabung kedalam shaf shalat berjamah.

[Disalin dari kitab Majmu’ah Fatawa Al-Madina Al-Munawarrah, Edisi Indonesia Fatwa-Fatw Albani, Penulis Muhammad Nashiruddin Al-Albani, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Sandiwara Islami Dan Nasyid Islami

/0 almanhaj.or.id - Hukum Sandiwara Islami Dan Nasyid Islami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Sandiwara Islami Dan Nasyid Islami

Minggu, 11 Maret 2007 00:13:54 WIB

HUKUM SANDIWARA ISLAMI DAN NASYID ISLAMI

Oleh
Syaikh DR Shalih bin Fauzan bin Abdullah Al-Fauzan

Pertanyaan.
Syaikh DR Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Apa hukum sandiwara Islami, dan nasyid-nasyid yang dinamakn nasyid Islami, yang hal ini dilakukan oleh sebagian pemuda di pusat-pusat hiburan selama musim panas ?

Jawaban
Sandiwara [1], saya katakan tidak boleh karena.

Pertama: Di dalamnya melalaikan orang yang hadir [2] sebab mereka memperhatikan gerakan-gerakan pemain sandiwara dan mereka senang (tertawa) [3]. Sandiwara itu biasanya dimaksudkan untuk hiburan, sehingga melalaikan orang yang menyaksikan. Ini dari satu sisi.

Kedua: Individu-individu yang ditiru, kadang-kadang berasal dari tokoh Islam, seperti sahabat. Hal ini dianggap sebagai sikap meremehkan mereka[4] , baik si pemain merasa atau tidak. Contoh: anak kecil atau seseorang yang sangat tidak pantas, menirukan ulama atau sahabat. Ini tidak boleh. Kalau ada seseorang datang menirukan kamu, berjalan seperti jalanmu, apakah engkau ridha dengan hal ini? Bukankah sikap ini digolongkan sebagai sikap merendahkan terhadap kamu? Walaupun orang yang meniru tersebut bermaksud baik menurut sangkaannya. Tetapi setiap individu tidak akan rela terhadap seseorang yang merendahkan dirinya.

Ketiga: Yang ini sangat berbahaya, sebagian mereka menirukan pribadi kafir seperti Abu Jahal atau Fir'aun dan selain mereka. Dia berbicara dengan pembicaraan yang kufur yang menurut dugaannya dia hendak membantah kekufurannya, atau ingin menjelaskan bagaimana keadaan jahiliyah. Ini adalah tasyabuh (meniru). Rasulullah Shallallahu ’alaihi wa sallam melarang tasyabuh dengan orang-orang musyrik dan kufur [5] baik meniru (menyerupai) kepribadian maupun perkataannya. Dakwah dengan cara ini dilarang karena tidak ada petunjuk Rasulullah Shallallahu ’alaihi wa sallam serta bukan dari salafu ash shalih maupun petunjuk kaum muslimin. Model-model sandiwara ini tidak dikenal kecuali dari luar Islam. Masuk kepada kita dengan nama dakwah Islam, dan dianggap sebagai sarana-sarana dakwah. Ini tidak benar karena sarana dakwah adalah tauqifiyah (ittiba'). Cukup dengan yang dibawa Rasulullah Shallallahu ’alaihi wa sallam dan tidak butuh jalan seperti ini.[6]. Bahwasanya dakwah akan tetap menang dalam kurun waktu yang berbeda-beda. Tanpa adanya model-model sandiwara ini. Tatkala cara ini (sandiwara) datang tidaklah menampakkan kebaikan kepada manusia sedikitpun, dan tidak bisa mempengaruhinya. Hal itu menunjukkan bahwa cara ini (sandiwara) adalah perkara negatif dan tidak ada faedahnya sedikitpun. Bahkan di dalamnya terdapat hal-hal yang membahayakan.

Lalu jika ada orang yang berkata,'Sesungguhnya Malaikat itu menyerupai bentuk anak Adam.

Kami jawab, 'Malaikat-malaikat itu datang dalam bentuk anak Adam, karena manusia tidak mampu melihat dalam bentuknya yang asli. Ini merupakan kebaikan bagi manusia. Sebab jika malaikat datang dengan bentuk mereka yang sebenarnya, maka manusia tidak akan mampu berbicara dengan mereka dan tidak bisa melihat kepada mereka.[7] Para malaikat tatkala menyerupai bentuk manusia tidak bermaksud bermain sandiwara sebagaimana yang mereka inginkan. Malaikat itu menyerupai manusia dalam rangka memperbaiki. Karena malaikat mempunyai bentuk sendiri yang berbeda dari manusia. Adapun manusia maka bagaimana bentuk seseorang itu berubah kepada bentuk manusia yang lain. Apa yang mendorong kepada perubahan ini?

[Disalin dari kitab Al-Ajwibatu Al-Mufidah An-As’illah Al-Manahij Al-Jadidah, Edisi Indonesia Menepis Penyimpangan Manhaj Dakwah, Pengumpul Risalah Abu Abdillah Jamal bin Farihah Al-Haritsi, Penerbit Yayasan Al-Madinah, Penerjemah Muhaimin]
__________
Foote Note
[1]. Syaikh Bakar Abu Zaid berkata dalam kitabnya At-Tamtsil,'Keberadaan sandiwara awalnya adalah bentuk peribadahan non-Islam. Sebagian ahlu ilmi menguatkan, bahwa inti sandiwara itu adalah bagian dari syiar-syiar peribadahan penyembah berhala di Yunani.(Hal 18).

Syaikh Al-Islam berkata dalam kitabnya Iqtidha Sirath Al-Mustaqim (191/ cet. Darul Hadits) tentang apa yang dikerjakan kaum Nashara pada hari raya mereka yang disebut ’Hari rayanya orang-orang yang berkepala udang” (id asy-Sya’anin): ”Mereka keluar pada hari raya dengan membawa daun zaitun dan sejenisnya, dan mereka menyangka sikapdemikian itu menyerupai apa yang ada pada Al-Masih ’Alaiahis Sallam. Hal ini telah dinukil oleh Syaikh Bakar Abu Zaid dalam At-Tamtsil. Syaikh Bakar mengisyaratkan tentang hal itu dalam kitabnya hal. 27-28 : ”Engkau telah mengetahui bahwa sandiwara itu tak ada hubungannya dengan sejarah kaum muslimin pada generasi yang pertama(utama). Kedatangannya tak disangka-sangka pada masa sedikitnya orang yang berilmu, yakni pada abad 14H. Kemudian disambut dengan mendirikan rumah-rumah hiburan dan gedung-gedung sandiwara, serta merta berpindahlah dari tempat-tempat peribadahan kaum Nashara kepada sekelompok pelaku sandiwara Islami di sekolah-sekolah daripada sebagian jamaah Islam.

[Saya (Abu Abdillah) berkata : Contohnya Ikhwanul Muslimin”]

Apabila engkau memaklumi hal ini, maka ketahuilah bahwa kaidah-kaidah dan prinsip-prinsip Islam yang mengangkat ahlinya kepada derajat mulia dan sempurna tentu menuntut penolakan dengan cara itu. Sebagaimana diketahui, bahwa suatu amal mungkin termasuk sebagai ibadah, atau bisa jadi termasuk sebagai adat. Maka asal ibadah, tidaklah disyariatkan kecuali apa yang disyariatkan oleh Allah dan asal adat adalah tidak dilarang kecuali apa yang telah Allah larang. Oleh karena itu sandiwara Islami itu tidak boleh diadakan sebagai jalan ibadah, atau pun sebagai bagian dari kebiasaan atau adat yang mengandung unsur permainan dan hiburan.

Sandiwara Islami tidak ditetapkan dalam syariat, dia jalan yang baru. Sebagian dari keseluruhan ajaran Islam adalah apa yang disabdakan oleh Rasulullah Shallallahu ’alaihi wa sallam ,'Barangsiapa yang membikin perkara-perkara baru dalam urusan kami(Islam), yang perkara itu buka dari Islam maka tertolak'. Karena itu, apa yang telah dilihat pada beberapa sekolahan atau kampus-kampus, yakni adanya permainan sandiwara Islami maka sesungguhnya itu adalah sandiwara bid'ah, karena telah diketahui asalnya. amalan tersebut bagi kaum muslimin adalah perkara yang keluar dari daerah yang ditentukan berdasarkan dalil syar'i.

Karena amalan tersebut merupakan peribadahan penyembah berhala dari Yunani dan ahlu bid'ah Nashara, maka tak ada dasarnya dalam Islam secara mutlak. Jadi amalan itu adalah perkara baru dalam Islam dan setiap perkara baru dalam Islam adalah bid'ah yang menyerupai syariah. Nama yang pas untuk istilah itu berdasar syariat Islam adalah 'Sandiwara Bid'ah'.

Apabila sandiwara ini dimasukkan sebagai adat, maka hal itu menyerupai musuh-musuh Allah (kafir). Sedangkan kita telah dilarang menyerupai mereka. Sementara perkara itu tidak dikenal kecuali dari mereka.

Saya (Abu Abdillah) berkata, ”Sesungguhnya ; ’Sandiwara Islami’, sebagaimana yang mereka namakan –hanya terdapat di pusat hiburan selama musim panas dan sekolah-skolah, dianggap sebagai salah satu metode dakwan dan cara mempengaruhi para pemuda. Ini merupakan akal-akalan mereka, yang secara syara tertolak. Padahal cara dan metode dakwah kepada Allah tauqifiyah (ittiba), maka tidak ada hak bagi seseorang untuk membikin sesuatu (untuk peribadahan) dari dirinya. Saya tidak akan membicarakan masalah sarana dakwah secara panjang lebar.

Jika ada orang yang berkata,'Sesungguhnya sarana-sarana berdakwah merupakan bagian dari mashalihul Mursalah'. Kami jawab,'Apakah syariah meremehkan segala kebaikan bagi hamba-hambanya?

Jawabannya terdapat dalam keterangan Syaikh Islam Ibnu Taimiyah, sebagai berikut, 'Secara singkat bahwa syariah tidak meremehkan kebaikan (maslahah) sama sekali, bahkan Allah Ta'ala telah menyempurnakan dien nikmatNya bagi kita. Jadi tidak ada yang mendekatkan diri ke surga kecuali kita telah diperintahkan beliau Shallallahu ’alaihi wa sallam untuk mengerjakannya. Beliau telah meninggalkan kita di atas lembaran yang putih bersih. Malamnya seprti siangnya, tidak menyimpang daripadanya melainkan orang yang binasa.[Dinukil dari kitab : Hujaju Al-Qawiyyah Ala Anna Wasa’ila ad-Da’wah Tauqifiyah karya Syaikh Abdussallam bin Barjas hal. 40]

Saya (Abu Abdillah) berkata, 'Apabila sejumlah besar dari berbagai kekufuran, kefasikan dan kemaksiatan bertaubat kepada al-haq dengan jalan yang syar'i dan memang harus demikian. Maka mengapa seorang da'i mencari jalan yang tidak terdapat di dalam syara' ? Lagipula bahwa sesungguhnya apa yang terdapat dalam syara' sungguh telah mencukupi untuk memperoleh tujuan dakwah kepada Allah. Yakni menjadikan ahlu maksiat bertaubat dan orang-orang yang tersesat mendapat petunjuk. Hendaklah para da'i melapangkan dirinya tatkala berdakwah kepada Allah dengan sarana yang para sahabat melapangkan diri mereka di atasnya. Sesungguhnya mereka kembali menuju kepada ilmu. Ibnu Mas'ud berkata,'Sesungguhnya kalian akan menciptakan perkara yang baru dan akan diciptakan perkara baru untuk kalian, Maka, apabila kalian melihat perkara yang baru, wajib atas kalian berpegang dengan perkara yang pertama (Rasulullah dan para sahabat)'. Ibnu Mas'ud berkata pula,'Hati-hati kalian terhadap bid'ah, hati-hati kalian terhadap berlebih-lebihan, hati-hati kalian terhadap berdalam-dalaman dan wajib kalian berpegang teguh dengan generasi yang dahulu'.[ Dinukil dari kitab : Hujaju Al-Qawiyyah Ala Anna Wasa’ila ad-Da’wah Tauqifiyah karya Syaikh Abdussallam bin Barjas hal. 43]

Syaikh Abdussalam berkata,'Sesungguhnya menentukan kebaikan dalam suatu perkara adalah sulit sekali. Kadang-kadang seorang pengamat menyengka bahwa ini adalah maslahah, padahal ini, sesungguhnya yang berkuasa menentukan kemaslahatan adalah ahlu ilmi. Merekalah yang dipenuhi keadilan dan bashirah, yang senantiasa mewujudkan hukum-hukum syariah serta kebaikan-kebaikan. Oleh karena itu suatu masalah butuh sikap hati-hati yang besar dan sangat waspada dari penguasaan hawa nafsu jika menghendaki sesuatu yang baik. Hawa nafsu sering menghiasi sesuatu yang rusak menjadi tampak baik, sehingga banyak orang tertipu. Padahal bahayanya lebih besar daripada manfaatnya. Lalu bagaimana para muqallid(orang yang taklid) itu bisa dikuasai dengan persangkaan kemudian menentukan bahwa ini adalah maslahah ? Bukankah ini merupakan sikap lancang terhadap dien dan sikap nakal terhadap hukum syar'i dengan tanpa keyakinan ? (hal 45)

Dia Abdussalam menukil juga dari Syaikh Hamud bin Abdullah At-Tuwajiri rahimaullah, katanya : Sesungguhnya memasukkan sandiwara dalam berdakwah kepada Allah Ta’ala bukanlah dari sunnah Rasulullah Shallallahu ‘alaihi wa sallam, dan bukan dari sunnah Khulafaur Rasyidin Al-Mahdiyin. Melainkan termasuk perkara baru pada zaman kita. Dan sungguh Rasulullah telah memperingatkan dari perkara-perkara yang baru, memerintahkan untuk menolaknya, serta mengabarkannya bahwa perkara baru itu adalah buruk dan sesat” (hal. 45)

[2]. Di dalamnya mengandung unsur menyia-nyiakan waktu. Orang Islam akan dimintai pertanggungjawabannya terhadap waktunya. Dia dituntut untuk memelihara dan mengambil faedah dari waktunya, untuk mengamalkan apa-apa yang diridhai oleh Allah Ta'ala, sehingga manfaatnya kembali kepadanya baik di dunia maupun di akhirat. Sebagaimana hadits Abu Barzah Al-Aslamy, dia berkata,'Telah bersabda Rasulullah,

”Artinya : Tidak bergeser kedua kaki seorang hamba pada hari kiamat sehingga ditanya tentang umurnya, untuk apa dia habiskan. tentang hartanya darimana dia dapatkan, dan untuk apa dia infakkan. tentang badannya untuk apa dia kerahkan. [Dikeluarkan oleh Imam At-Tirmidzi 2417 dan dia menshahihkannya]

[3]. Umumnya sandiwara itu dusta. Bisa jadi memberi pengaruh bagi orang yang hadir dan menyaksikan atau memikat perhatian mereka atau bahkan membuat mereka tertawa. Itu bagian dari cerita-cerita khayalan. Sungguh telah ada ancaman dari Rasulullah bagi orang yang berdusta untuk menertawakan manusia dengan ancaman yang keras. Yakni dari Muawiyah bin Haidah Radhiyallahu ‘anhu bahwasanya Rasulullah bersabda,

“Artinya : Celaka bagi orang-orang yang berbicara (mengabarkan) sedangkan dia dusta (dalam pembicaraannya) supaya suatu kaum tertawa maka celakalah bagi dia, celakalah bagi dia”.[Hadits Hasan, dikeluarkan oleh Hakim (I/46), Ahmad (V/3-5) dan At-Tirmidzi (2315)]

Mengiringi hadits ini Syaikh Islam berkata,'Dan sungguh Ibnu Mas'ud berkata : “Sesungguhnya dusta itu tidak benar baik sungguh-sungguh maupun bercanda”
Adapun apabila dusta itu menimbulkan permusuhan atas kaum muslimin dan membahayakan atas dien tentu lebih keras lagi larangannya. Bagaimanapun pelakunya yang menertawakan suatu kaum dengan kedustaan berhak mendapat hukuman secara syar'i yang bisa menghalangi dari perbuatannya itu.[Majmu Fatawa (32/256)]

Tentang cerita-cerita, sungguh ulama' salaf membenci cerita-cerita dan majelis-majelis cerita. Mereka memperingatkan segala peringatan dan memerangi para narator (pencerita) dengan berbagai sarana. Dari kitab Al-Mudzakir wa At-Tadzkin wa Adz-Dzikr karya Ibnu Abi Ashim, tahqiq Khlaid Al-Ridadi (hal. 26) . Ibnu Ashim telah meriwayatkan dengan sanad yang shahih, bahwa Ali Radhiyallahu ;anhu melihat seseorang bercerita, maka dia berkata, Apakah engkau tahu tentang naskh (ayat yang menghapus) dan mansukh(yang dihapus)? Maka dia (pencerita itu) menjawab,Tidak. Ali berkata,Binasa engkau dan engkau telah membinasakan mereka.[ Al-Mudzakir wa At-Tadzkir hal. 82]

Imam Malik berkata, Sungguh saya benci cerita-cerita di masjid. Saya memandang berbahaya ikut bermajelis dengan mereka. Sesungguhnya cerita-cerita itu bid'ah.

Dari Salim berkata, “Bahwa Ibnu Umar bertemu dengan orang yang keluar dari masjid, maka dia berkata , ‘Tidak ada factor yang menyebabkan aku keluar (dari masjid) kecuali suara narrator kalian ini”. Imam Ahmad berkata,Manusia yang paling dusta adalah para narator dan orang yang paling banyak bertanya (dengan pertanyaan yang tidak ada faedahnya). Kemudian ditanyakan padanya (Imam Ahmad),Apakah Anda menghadiri majelis mereka ? Dia menjawab, Tidak.[Dinukil dari kitab Al-Bida wa Al-Hawadits karya At-Turtusyi, hal 109-112]

[4]. Salah satu nama sandiwara yaitu : Al-Muhakkah, yakni menirukan seseorang dalam gerakan-gerakannya. Telah datang hadits shahih yang mencela orang yang menirukan gerakan seseorang, dan larangan dari yang demikian itu, dari Aisyah bahwa Rasulullah bersabda, 'Sungguh saya tidak suka menirukan seseorang dan sungguh bagi saya seperti ini dan seperti ini'. Shahih dikeluarkan oleh Imam Ahmad (6/136-206), At-Tirmidzi(2503).

[5] Hadits yang melarang menyerupai orang-orang musyrik dan kafir telah tersebar, diantaranya sabda Rasulullah Shallallahu ‘alaihi wa sallam, 'Selisihilah orang-orang Yahudi dan Nashara..'[Taqrib Ibnu Hibban (2186)], 'Berbedalah dengan orang-orang musyrik...' [Muslim(259)], 'Berbedalah dengan orang-orang Majusi..' [Muslim(260)]

[6]. Telah terbit sebuah kitab dengan judul Al-Hujaj Al-Qawiyyah ‘Ala Anna Wasa’ilah Da’wah Taufiqiyyah karya Syaikh Abdussallam bin Barjas bin Abdulkarim. Sebuah kitab yang bagus pembahasannya, kami nasehatkan supaya membaca kitab tersebt.

[7]. Kemudian sungguh malaikat itu tidak menirukan perkataan seseorang yang diserupai bentuknya, dan tidak berjalan seperti jalannya atau gerakan-gerakan lain yang dilakukan orang yang diseruapinya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

/0 almanhaj.or.id - Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

Rabu, 14 Maret 2007 01:32:44 WIB

Halaman ke-1 dari 2

TERAPI RASULULLAH DALAM PENYEMBUHAN PENYAKIT AL-ISYQ (CINTA)

Oleh
Ibnu Qayyim Al-Jauziyah

Mukaddimah
Virus hati yang bernama cinta ternyata telah banyak memakan korban. Mungkin anda pernah mendengar seorang remaja yang nekat bunuh diri disebabkan putus cinta, atau tertolak cintanya. Atau anda pernah mendengar kisah Qeis yang tergila-gila kepada Laila. Kisah cinta yang bermula sejak mereka bersama mengembala domba ketika kecil hingga dewasa. Akhirnya sungguh tragis, Qeis benar-benar menjadi gila ketika laila dipersunting oleh pria lain. Apakah anda pernah mengalami problema seperti ini atau sedang mengalaminya? mau tau terapinya? Mari sama-sama kita simak terapi mujarab yang disampaikan Ibnu Qoyyim dalam karya besarnya Zadul Ma'ad.

Beliau berkata : Gejolak cinta adalah jenis penyakit hati yang memerlukan penanganan khusus disebabkan perbedaannya dengan jenis penyakit lain dari segi bentuk, sebab maupun terapinya. Jika telah menggerogoti kesucian hati manusia dan mengakar di dalam hati, sulit bagi para dokter mencarikan obat penawarnya dan penderitanya sulit disembuhkan.

Allah mengkisahkan penyakit ini di dalam Al-Quran tentang dua tipe manusia, pertama wanita dan kedua kaum homoseks yang cinta kepada mardan (anak laki-laki yang rupawan). Allah mengkisahkan bagaimana penyakit ini telah menyerang istri Al-Aziz gubernur Mesir yang mencintai Nabi Yusuf, dan menimpa Kaum Luth. Allah mengkisahkan kedatangan para malaikat ke negeri Luth

Dan datanglah penduduk kota itu (ke rumah Luth) dengan gembira (karena) kedatangan tamu-tamu itu. Luth berkata: "Sesungguhnya mereka adalah tamuku; maka janganlah kamu memberi malu (kepadaku), dan bertakwalah kepada Allah dan janganlah kamu membuat aku terhina ".Mereka berkata: "Dan bukankah kami telah melarangmu dari (melindungi) manusia?" Luth berkata: "Inilah puteri-puteri (negeri) ku (kawinlah dengan mereka), jika kamu hendak berbuat (secara yang halal)". (Allah berfirman): "Demi umurmu (Muhammad), sesungguhnya mereka terombang-ambing di dalam kemabukan (kesesatan)". [Al-Hijr: 68-72]

KEBOHONGAN KISAH CINTA NABI DENGAN ZAINAB BINTI JAHSY
Ada sekelompok orang yang tidak tahu menempatkan kedudukan Rasul sebagaimana layaknya, beranggapan bahwa Rasulullah tak luput dari penyakit ini sebabnya yaitu tatkala beliau melihat Zaenab binti Jahsy sambil berkata kagum: Maha Suci Rabb yang membolak-balik hati, sejak itu Zaenab mendapat tempat khusus di dalam hati Rasulullah Shallallahu ‘alaihi wa sallam, oleh karena itu Beliau berkata kepada Zaid bin Haritsah: Tahanlah ia di sisimu hingga Allah menurunkan ayat:

“Artinya : Dan (ingatlah), ketika kamu berkata kepada orang yang Allah telah melimpahkan ni`mat kepadanya dan kamu (juga) telah memberi ni`mat kepadanya : "Tahanlah terus isterimu dan bertakwalah kepada Allah", sedang kamu menyembunyikan di dalam hatimu apa yang Allah akan menyatakannya, dan kamu takut kepada manusia, sedang Allah-lah yang lebih berhak untuk kamu takuti. Maka tatkala Zaid telah mengakhiri keperluan terhadap isterinya (menceraikannya), Kami kawinkan kamu dengan dia supaya tidak ada keberatan bagi orang mu'min untuk (mengawini) isteri-isteri anak-anak angkat mereka, apabila anak-anak angkat itu telah menyelesaikan keperluannya daripada isterinya. Dan adalah ketetapan Allah itu pasti terjadi” [Al-Ahzab :37] [1]

Sebagain orang beranggapan ayat ini turun berkenaan kisah kasmaran Nabi, bahkan sebagian penulis mengarang buku khusus mengenai kisah kasmaran para Nabi dan meyebutkan kisah Nabi ini di dalamnya. Hal ini terjadi akibat kejahilannya terhadap Al-Quran dan kedudukan para Rasul, hingga ia memaksakan kandungan ayat apa-apa yang tidak layak dikandungnya dan menisbatkan kepada Rasulullah suatu perbuatan yang Allah menjauhkannya dari diri Beliau .

Kisah sebenarnya, bahwa Zainab binti Jahsy adalah istri Zaid ibn Harisah .--bekas budak Rasulullah-- yang diangkatnya sebagai anak dan dipanggil dengan Zaid ibn Muhammad. Zainab merasa lebih tinggi dibandingkan Zaid. Oleh Sebab itu Zaid ingin menceraikannya. Zaid datang menemui Rasulullah minta saran untuk menceraikannya, maka Rasulullah menasehatinya agar tetap memegang Zainab, sementara Beliau tahu bahwa Zainab akan dinikahinya jika dicerai Zaid. Beliau takut akan cemoohan orang jika mengawini wanita bekas istri anak angkatnya. Inilah yang disembunyikan Nabi dalam dirinya, dan rasa takut inilah yang tejadi dalam dirinya. Oleh karena itu di dalam ayat Allah menyebutkan karunia yang dilimpahkanNya kepada Beliau dan tidak mencelanya karena hal tersebut sambil menasehatinya agar tidak perlu takut kepada manusia dalam hal-hal yang memang Allah halalkan baginya sebab Allah-lah yang seharusnya ditakutinya. Jangan Sampai beliau takut berbuat sesuatu hal yang Allah halalkan karena takut gunjingan manusia, setelah itu Allah memberitahukannya bahwa Allah langsung yang akan menikahkannya setelah Zaid menceraikan istrinya agar Beliau menjadi contoh bagi umatnya mengenai kebolehan menikahi bekas istri anak angkat, adapun menikahi bekas istri anak kandung maka hal ini terlarang.sebagaimana firman Allah:

"Artinya : Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu" [Al-Ahzab: 40]

Allah berfirman di pangkal surat ini:

"Artinya : Dan Dia tidak menjadikan anak-anak angkatmu sebagai anak kandungmu (sendiri). Yang demikian itu hanyalah perkataanmu di mulutmu saja" [Al-Ahzab : 4]

Perhatikanlah bagaiamana pembelaan terhadap Rasulullah ini, dan bantahan terhadap orang-orang yang mencelanya. Wabillahi at-Taufiq.

Tidak dipungkiri bahwa Rasulullah sangat mencintai istri-istrinya. Aisyah adalah istri yang paling dicintainya, namun kecintaannya kepada Aisyah dan kepada lainnya tidak dapat menyamai cintanya tertinggi, yakni cinta kepada Rabbnya. Dalam hadis shahih:

"Artinya : Andaikata aku dibolehkan mengambil seorang kekasih dari salah seorang penduduk bumi maka aku akan menjadikan Abu Bakar sebagai kekasih"[2]

KRITERIA MANUSIA YANG BERPOTENSI TERJANGKIT PENYAKIT AL-ISYQ
Penyakit al-isyq akan menimpa orang-orang yang hatinya kosong dari rasa mahbbah (cinta) kepada Allah, selalu berpaling dariNya dan dipenuhi kecintaan kepada selainNya. Hati yang penuh cinta kepada Allah dan rindu bertemu dengaanNya pasti akan kebal terhadap serangan virus ini, sebagaimana yang terjadi dengan Yusuf alaihis salam:

"Artinya ; Sesungguhnya wanita itu telah bermaksud (melakukan perbuatan itu) dengan Yusuf, dan Yusufpun bermaksud (melakukan pula) dengan wanita itu andaikata dia tiada melihat tanda (dari) Tuhannya. Demikianlah, agar Kami memalingkan daripadanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba Kami yang terpilih" [Yusuf : 24]

Nyatalah bahwa Ikhlas merupakan immunisasi manjur yang dapat menolak virus ini dengan berbagai dampak negatifnya berupa perbuatan jelek dan keji.Artinya memalingkan seseorang dari kemaksiatan harus dengan menjauhkan berbagai sarana yang menjurus ke arah itu .

Berkata ulama Salaf: penyakit cinta adalah getaran hati yang kosong dari segala sesuatu selain apa yang dicinta dan dipujanya. Allah berfirman mengenai Ibu Nabi Musa:

"Artinya ; Dan menjadi kosonglah hati ibu Musa. Sesungguhnya hampir saja ia menyatakan rahasia tentang Musa, seandainya tidak Kami teguhkan hatinya" [Al-Qasas :11]

Yakni kosong dari segala sesuatu kecuali Musa karena sangat cintanya kepada
Musa dan bergantungnya hatinya kepada Musa.

BAGAIMANA VIRUS INI BISA BERJANGKIT ?
Penyakit al-isyq terjadi dengan dua sebab, Pertama : Karena mengganggap indah apa-apa yang dicintainya. Kedua: perasaan ingin memiliki apa yang dicintainya. Jika salah satu dari dua faktor ini tiada niscaya virus tidak akan berjangkit. Walaupun Penyakit kronis ini telah membingungkan banyak orang dan sebagian pakar berupaya memberikan terapinya, namun solusi yang diberikan belum mengena.

MAKHLUK DICIPTAKAN SALING MENCARI YANG SESUAI DENGANNYA
Berkata Ibn al-Qayyim: ketetapan Allah Subhanahu wa Ta’ala dengan hikmahNya menciptakan makhlukNya dalam kondisi saling mencari yang sesuai dengannya, secara fitrrah saling tertarik dengan jenisnya, sebaliknya akan menjauh dari yang berbeda dengannya.

Rahasia adanya percampuran dan kesesuaian di alam ruh akan mengakibatkan adanya keserasian serta kesamaan, sebagaimana adanya perbedaan di alam ruh akan berakibat tidak adanya keserasian dan kesesuaian. Dengan cara inilah
tegaknya urusan manusia. Allah befirman:

"Artinya : Dialah Yang menciptakan kamu dari diri yang satu dan daripadanya Dia menciptakan isterinya, agar dia merasa senang kepadanya” [Al-A'raf :189]

Dalam ayat ini Allah menjadikan sebab perasaan tentram dan senang seorang lelaki terhadap pasangannya karena berasal dari jenis dan bentuknya. Jelaslah faktor pendorong cinta tidak bergantung dengan kecantikan rupa, dan tidak pula karena adanya kesamaan dalam tujuan dan keingginan, kesamaan bentuk dan dalam mendapat petunjuk, walaupun tidak dipungkiri bahwa hal-hal ini merupakan salah satu penyebab ketenangan dan timbulnya cinta.

Nabi pernah mengatakan dalam sebuah hadisnya:

"Artinya : Ruh-ruh itu ibarat tentara yang saling berpasangan, yang saling mengenal sebelumnya akan menyatu dan yang saling mengingkari akan berselisih "[3]

Dalam Musnad Imam Ahmad diceritakan bahwa asbabul wurud hadis ini yaitu ketika seorang wanita penduduk Makkah yang selalu membuat orang tertawa hijrah ke Madinah ternyata dia tinggal dan bergaul dengan wanita yang sifatnya sama sepertinya yaitu senang membuat orang tertawa. Karena itulah nabi mengucapkan hadis ini.

Karena itulah syariat Allah akan menghukumi sesuatu menurut jenisnya, mustahil syariat menghukumi dua hal yang sama dengan perlakuan perbeda atau mengumpulkan dua hal yang kontradiktif. Barang siapa yang berpendapat lain maka jelaslah karena minimnya ilmu pengetahuannya terhadap syariat ini atau kurang memahami kaedah persamaan dan sebaliknya.

Penerapan kaedah ini tidak saja berlaku di dunia lebih dari itu akan diterapkan pula di akhirat, Allah berfirman:

"Artinya : (kepada malaikat diperintahkan): Kumpulkanlah orang-orang yang zalim beserta teman sejawat mereka dan sembahan-sembahan yang selalu mereka sembah" [As-Shaffat : 23]

Umar ibn Khtaab dan seteelahnya Imam Ahmad pernah berkata mengenai tafsiran wajahum yakni yang sesuai dan mirip dengannya .Allah juga berfirman

"Artinya : Dan apabila jiwa dipertemukan" [At-Takwir : 7]

Yakni setiap orang akan digiring dengan orang-orang yang sama prilakunya dengannya, Allah akan menggiring antara orang-orang yang saling mencintai kareNya di dalam surga dan akan menggiring orang orang yang saling bekasih-kasihan diatas jalan syetan di neraka Jahim, tiap oran akan digiring dengan siapa yang dicintainya mau tidak mau. Di dalam mustadrak Al-Hakim disebukan bahwa Nabi bersabda:

"Artinya : Tidaklah seseorang mencintai suatu kaum kecuali akan digiring bersama mereka kelak" [4]

[Diterjemahkan oleh : Ustadz Ahmad Ridwan,Lc (Abu Fairuz Al-Medani), Dari kitab : Zadul Ma'ad Fi Hadyi Khairi Ibad, Juz 4, halaman 265-274, Penulis Ibnu Qayyim Al-Jauziah]
_________
Foote Note
[1]. Ini berita batil yang diriwayatkan oleh Ibn Sa'ad dalam at-Tabaqat/101-102, dan al-Hakim 3/23 dari jalan Muhammad ibn Umar al Waqidi seorang yang Matruk (ditinggalkan)-- dan sebagian menggapnya sebagai pemalsu hadis, dari Muhakmmad ibn Yahya ibn Hibban--seorang yang siqah –namun riwayat yang diriwayatkannya dari Nabi sekuruhnya mursal. Kebatilah riwayat ini telah diterangkan oleh para ulama almuhaqqiqin. Mereka berkata: Penukil riwayat ini dan yang menggunakan ayat ini sebagai dalil terhadap prasangka buruk mereka mengenai Rasulullah sebenranya tidak meletetakkan kedudukan kenabian Rasulullah sebagaimana layaknya, dan tidak mengerti makna kemaksuman Beliau. Sesungguhnya yang disembunayikan Nabi di dalam dirinya dan belakangan Allah nampakkan adalah berita yang Allah sampaikan padanya bahwa kelak Zaenab akan menjadi istrinya. Faktor yang membuat nabi menyembunyikan berita ini tidak lain disebabkan perasaan takut beliau terhadap perkataan orang bahwa Beliau tega menikahi istri anak angkatnya . Sebenarnya dengan kisah ini Allah ingin membatakan tadisi jahiliyyah ini dalam hal adopsi , yaitu dengan menikahkan Rasulullah dengan istri anak angkatnya. Peristiwa yang terjadi dengan Rasulullah ini sebagai pemimpin manusia akan lebih diterima dan mengena di hati mereka.. Lihat Ahkam Alquran 3/1530,1532 karya Ibn Arabi dan Fathul Bari 8/303, Ibn Kastir 3/492, dan Ruhul Ma'ani 22/24-25.
[2]. Hadis diriwayatkan oleh Bukhari 7/15 dalam bab fadhail sahabat Nabi, dari jalan Abdullah ibn Abbas, dan diriwayatkan oleh Imam Muslim (2384) dalam Fadail Sahabat, bab keutamaan Abu Bakar, dari jalan Abdullah ibn Masud, dan keduanya sepakat meriwayatkan dari jalan Abu Sa'id al-khudri.
[3]. Hadis Riwayt Bukhari 7/267dari hadis Aisyah secara muallaq, dan Muslim (2638) dari jalan Abu Hurairah secara mausul
[4]. Diriwayatkan oleh Ahmad 6/145, 160, dan an-Nasai dari jalan Aisyah Bahwa Rasulullah Saw bersabda: Aku bersumpah terhadap tiga hal, Allah tidak akan menjadikan orang-orang yang memiliki saham dalam Islam sama dengan orang yang tidak memiliki saham, saham itu yakni: Sholat, puasa dan zakat. Tidak lah Allah mengangkat seseorang di dunia, kemudain ada selainNya yang dapat mengankat (derajatnya) di hari kiamat. Tidaklah seseorang mencintai suatu kaum kecuali kelak Allah akan menggumpulkannya bersama (di akhirat). Kalau boleh aku bersumpat terhadap yang keempat dan kuharap aku tiodak berdosa dalam hal ini yaitu tidaklah seseorang memberi pakaian kepada orang lain (untuk menutupi auratnya) kecuali Allah akn memberikannya pakaian penutup di hari kiamat. Para perawi hadis ini stiqah kecuali Syaibahal-khudri (di dalam Musnad di tulis keliru dengan al-isyq-hadromi). Dia meriwayatkan dari Urwah, dan dia tidak di tsiqahkan kecuali oleh Ibn Hibban, namun ada syahidnya dari hadist Ibn Masud dari jalur Abu Yala, dan Thabrani dari jalur Abu Umamah, dengan kedua jalan ini hadis ini menjadi sahih.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

/1 almanhaj.or.id - Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

Rabu, 14 Maret 2007 01:32:44 WIB

Halaman ke-2 dari 2

CINTA DAN JENIS-JENISNYA
Cinta memiliki berbagai macam jenis dan tingkatan, yang tertinggi dan paling mulia adalah mahabbatu fillah wa lillah (cinta karena Allah dan di dalam Agama Allah) yaitu cinta yang mengharuskan mencintai apa-apa yang dicintai Allah, yang dilakukan berlandaskan cinta kepada Allah dan RasulNya.

Cinta berikutnya adalah cinta yang terjalin karena adanya kesamaan dalam cara hidup, agama, mazhab, idiologi, hubungan kekeluargaaan, profesi dan kesamaan dalam hal-hal lainnya.

Diantara jenis cinta lainnya yakni cinta yang motifnya karena ingin mendapatkan sesuatu dari yang dicintainya, baik dalam bentuk kedudukan, harta, pengajaran dan bimbingan, ataupun kebutuhan biologis. Cinta yang didasari hal-hal seperti tadi yaitu al-mahabbah al-'ardiyah-- akan hilang bersama hilangnya apa-apa yang ingin didapatnya dari orang yang dicintai. Yakinlah bahwa orang yang mencintaimu karena sesuatu akan meninggalkanmu ketika dia telah mendapat apa yang diinginkannya darimu.

Adapun cinta lainnya adalah cinta yang berlandaskan adanya kesamaan dan kesesuaian antara yang mencintai dan yang dicinta. Mahabbah al-isyq termasuk cinta jenis ini tidak akan sirna kecuali jika ada sesuatu yang menghilangkannya. cinta jenis ini, yaitu berpadunya ruh dan jiwa, oleh karena itu tidak terdapat pengaruh yang begitu besar baik berupa rasa was-was, hati yang gundah gulana maupun kehancuran kecuali pada cinta jenis ini.

Timbul pertanyaan bahwa cinta ini merupakan bertemunya ikatan batin dan ruh, tetapi mengapa ada cinta yang bertepuk sebelah tangan? Bahkan kebanyakan cinta seperti ini hanya sepihak dari orang yang sedang kasamaran saja, jika cinta ini perpaduan jiwa dan ruh maka tentulah cinta itu akan terjadi antara kedua belah pihak bukan sepihak saja?

Jawabnya yaitu bahwa tidak terpenuhinya hasrat disebabkan kurangnya syarat tertentu, atau adanya penghalang sehingga tidak terealisasinya cinta antara keduanya. Hal ini disebabkan tiga faktor ; Pertama: bahwa cinta ini sebatas cinta karena adanya kepentingan, oleh karena itu tidak mesti keduanya saling mencintai, terkadang yang dicintai malah lari darinya. Kedua: adanya penghalang sehingga dia tidak dapat mencintai orang yang dicintanya, baik karena adanya cela dalam akhlak, bentuk rupa, sikap dan faktor lainnya. Ketiga: adanya penghalang dari pihak orang yang dicintai.

Jika penghalang ini dapat disingkirkan maka akan terjalin benang-benang cinta antara keduanya. Kalau bukan karena kesombongan, hasad, cinta kekuasaan dan permusuhan dari orang-orang kafir, niscaya para rasul-rasul akan menjadi orang yang paling mereka cintai lebih dari cinta mereka kepada diri, keluarga dan harta.

TERAPI PENYAKIT AL-ISYQ
Sebagai salah satu jenis penyakit, tentulah al-isyq dapat disembuhkan dengan terapi-terapi tertentu. Diantara terapi tersebut adalah sebagai berikut:

1. Jika terdapat peluang bagi orang yang sedang kasmaran tersebut untuk meraih cinta orang yang dikasihinya dengan ketentuan syariat dan suratan taqdirnya, maka inilah terapi yang paling utama. Sebagaimana terdapat dalam sahihain dari riwayat Ibn Mas'ud Radhiyallahu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Hai sekalian pemuda, barang siapa yang mampu untuk menikah maka hendaklah dia menikah , barang siap yang belum mampu maka hendaklah berpuasa karena puasa dapat menahan dirinya dari ketergelinciran (kepada perbuatan zina)".

Hadis ini memberikan dua solusi, solusi utama, dan solusi pengganti. Solusi petama adalah menikah, maka jika solusi ini dapat dilakukan maka tidak boleh mencari solusi lain. Ibnu Majah meriwaytkan dari Ibnu Abbas bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

"Artinya : Aku tidak pernah melihat ada dua orang yang saling mengasihi selain melalui jalur pernikahan".

Inilah tujuan dan anjuran Allah untuk menikahi wanita, baik yang merdeka ataupun budak dalam firman-Nya:

"Artinya : Allah hendak memberikan keringanan kepadamu, dan manusia dijadikan bersifat lemah".[An-Nisa : 28]

Allah menyebutkan dalam ayat ini keringanan yang diberikannya terhadap hambaNya dan kelemahan manusia untuk menahan syahwatnya dengan membolehkan mereka menikahi para wanita yang baik-baik dua, tiga ataupun empat, sebagaimana Allah membolehkan bagi mereka mendatangi budak-budak wanita mereka. Sampai-sampai Allah membuka bagi mereka pintu untuk menikahi budak-budak wanita jika mereka butuh sebagai peredam syahwat, keringanan dan rahmati-Nya terhadap makluk yang lemah ini.

2. Jika terapi pertama tidak dapat dilakukan karena tertutupnya peluang menuju orang yang dikasihinya karena ketentuan syar'i dan takdir, penyakit ini bisa semangkin ganas. Adapun terapinya harus dengan meyakinkan dirinya bahwa apa-apa yang diimpikannya mustahil terjadi, lebih baik baginya untuk segera melupakannya. Jiwa yang berputus asa untuk mendapatkan sesuatu, niscaya akan tenang dan tidak lagi mengingatnya. Jika ternyata belum terlupakan, akan berpengaruh terhadap jiwanya sehingga semangkin menyimpang jauh.

Dalam kondisi seperti ini wajib baginya untuk mencari terapi lain yaitu dengan mengajak akalnya berfikir bahwa menggantungkan hatinya kepada sesuatu yang mustahil dapat dijangkau adalah perbuatan gila, ibarat pungguk merindukan bulan. Bukankah orang-orang akan mengganggapnya termasuk ke dalam kumpulan orang-orang yang tidak waras?

Apabila kemungkinan untuk mendapatkan apa yang dicintainya tertutup karena larangan syariat, terapinya adalah dengan mengangap bahwa yang dicintainya itu bukan ditakdirkan menjadi miliknya. Jalan keselamatan adalah dengan menjauhkan dirinya dari yang dicintainya. Dia harus merasa bahwa pintu kearah yang diingininya tertutup, dan mustahil tercapai.

3. Jika ternyata jiwanya yang selalu menyuruhnya kepada kemungkaran masih tetap menuntut, hendaklah dia mau meninggalkannya karena dua hal, pertama karena takut (kepada Allah) yaitu dengan menumbuhkan perasaan bahwa ada hal yang lebih layak dicintai, lebih bermanfaat, lebih baik dan lebih kekal. Seseorang yang berakal jika menimbang-nimbang antara mencintai sesuatu yang cepat sirna dengan sesuatu yang lebih layak untuk dicintai, lebih bermanfaat, lebih kekal dan lebih nikmat, akan memilih yang lebih tinggi derajatnya. Jangan sampai engkau menggadaikan kenikmatan abadi yang tidak terlintas dalam pikiranmu dengan kenikmatan sesaat yang segera berbalik menjadi sumber penyakit. Ibarat orang yang sedang bermimpi indah, ataupun menghayal terbang melayang jauh, ketika tersadar ternyata hanyalah mimpi dan khayalan, akhirnya sirnalah segala keindahan semu, tinggal keletihan, hilang nafsu dan kebinasaan menunggu.

Kedua keyakinan bahwa berbagai resiko yang sangat menyakitkan akan ditemuinya jika dia gagal melupakan yang dikasihinya, dia akan mengalami dua hal yang menyakitkan sekaligus, yaitu:gagal dalam mendapatkan kekasih yang diinginkannya, dan bencana menyakitkan dan siksa yang pasti akan menimpanya. Jika yakin bakal mendapati dua hal menyakitkan ini niscaya akan mudah baginya meninggalkan perasaan ingin memiliki yang dicinta.Dia akan bepikir bahwa sabar menahan diri itu lebih baik. Akal, agama , harga diri dan kemanusiaannya akan memerintahkannya untuk bersabar sedikit demi mendapatkan kebahagiaan yang abadi. Sementara kebodohan, hawa nafsu, kezalimannya kan memerintahkannya untuk mengalah mendapatkan apa yang dikasihinya . orang yang terhindar adalah orang-orang yang dipelihara oleh Allah.

4. Jika hawa nafsunya masih tetap ngotot dan tidak terima dengan terapi tadi, maka hendaklah berfikir mengenai dampak negatif dan kerusakan yang akan ditimbulkannya segera, dan kemasalahatan yang akan gagal diraihnya. Sebab mengikuti hawa nafsunya akan menimbulkan kerusakan dunia dan menepis kebaikan yang datang, lebih parah lagi dengan memperturutkan hawa nafsu ini akan menghalanginya untuk mendapat petunjuk yang merupakan kunci keberhasilannya dan kemaslahatannya.

5. Jika terapi ini tidak mempan juga untuknya, hendaklah dia selalu mengingat sisi-sisi kejelekan kekasihnya,dan hal-hal yang membuatnya dampat menjauh darinya, jika dia mau mencari-cari kejelekan yang ada pada kekasihnya niscaya dia akan mendapatkannya lebih dominan dari keindahannya, hendaklah dia banyak bertanya kepada orang-orang yang berada disekeliling kekasihnya tentang berbagai kejelekannya yang tersembunyi baginya. Sebab sebagaiman kecantikan adalah faktor pendorong seseorang untuk mencintai kekasihnya demikian pula kejelekan adalah pendorong kuat agar dia dapat membencinya dan menjauhinya. Hendaklah dia mempertimbangkan dua sisi ini dan memilih yang terbaik baginya. Jangan sampai terperdaya dengan kecantikan kulit dengan membandingkannya dengan orang yang terkena penyakit sopak dan kusta, tetapi hendaklah dia memalingkan pandangannnya kepada kejelelekan sikap dan prilakunya, hendaklah dia menutup matanya dari kecantikan fisik dan melihat kepada kejekan yang diceritakan mengenainya dan kejelekan hatinya.

6. Jika terapi ini masih saja tidak mempan baginya, maka terapi terakhir adalah mengadu dan memohon dengan jujur kepada Allah yang senantiasa menolong orang-orang yang ditimpa musibah jika memohon kepadaNya, hendaklah dia menyerahkan jiwa sepenuhnya dihadapan kebesaranNya, sambil memohon, merendahkan dan menghinakan diri. Jika dia dapat melaksankan terapi akhir ini, maka sesunguhnya dia telah membuka pintu taufik (pertolongan Allah). Hendaklah dia berbuat iffah (menjaga diri) dan menyembunyikan perasaannya, jangan sampai dia menjelek-jelekkan kekasihanya dan mempermalukannya dihadapan manusia, ataupun menyakitinya, sebab hal tersebut adalah kezaliman dan melampaui batas.

PENUTUP
Demikianlah kiat-kiat khusus untuk menyembuhkan penyakit ini. Namun ibarat kata pepatah: mencegah lebih baik daripada mengobati, maka sebelum terkena lebih baik menghindar. Bagaimana cara menghindarinya? tidak lain dengan tazkiyatun nafs.

Semoga pembahasan ini bermanfaat.

[Diterjemahkan oleh : Ustadz Ahmad Ridwan,Lc (Abu Fairuz Al-Medani), Dari kitab : Zadul Ma'ad Fi Hadyi Khairi Ibad, Juz 4, halaman 265-274, Penulis Ibnu Qayyim Al-Jauziah]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Persatuan Ummat Islam

/0 almanhaj.or.id - Persatuan Ummat Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Persatuan Ummat Islam

Senin, 26 Maret 2007 11:54:45 WIB

PERSATUAN UMMAT ISLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah mengajak kepada persatuan kaum Muslimin dan melarang mereka berpecah belah, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai-berai...” [Ali ‘Imran: 103]

Allah Jalla Jalaluhu berfirman.

“Artinya : Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang-orang yang mendapat siksa yang berat.” [Ali ‘Imran: 105]

“Artinya : Janganlah kamu termasuk orang-orang yang mempersekutukan Allah yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan.Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” [Ar-Ruum: 31-32]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

"Artinya : “Berjama’ah adalah rahmat sedangkan berpecah-belah adalah adzab.” [1]

Ahlus Sunnah mengajak kepada persatuan yang dilandasi dengan Al-Qur'an dan As-Sunnah menurut pemahaman Salafush Shalih. Bukan persatuan yang semu dan sesat. Ahlus Sunnah tidak menyeru kepada perkara-perkara yang dapat memecah belah persatuan kaum Muslimin. Persatuan yang dikehendaki ialah persatuan menurut pemahaman ulama Salaf dan orang-orang yang mengikuti manhaj (pedoman) mereka. Bukan menurut pemahaman pengikut hawa nafsu dan hizbiyyah.[2]

AHLUS SUNNAH MENGAJAK KAUM MUSIMIN KEPADA PERSATUAN DI ATAS SUNNAH

Jika kaum Muslimin bersatu di atas Sunnah, mereka akan mendapatkan rahmat Allah Azza wa Jalla, kebaikan dan kekuatan. Dan jika mereka berselisih, yang terjadi adalah kelemahan, kekalahan dan kehancuran.

Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan taatlah kepada Allah dan Rasul-Nya dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatan dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar.” [Al-Anfaal: 46]

Namun wajib diketahui bahwa persatuan itu dibangun di atas ittiba’ (ketaatan) kepada As-Sunnah bukan di atas bid’ah. Kebanyakan firqah-firqah yang mencela adanya perpecahan dan mengajak kepada persatuan, yang mereka maksud dengan perpecahan adalah golongan yang menyelesihi mereka meskipun golongan itu berada di atas kebenaran. Sedangkan yang mereka maksud dengan persatuan adalah kembali kepada prinsip dan manhaj mereka. Padahal prinsip dan manhaj mereka telah menyimpang dari jalan ash-Shirath al-Mustaqiim (jalan yang lurus). Oleh karena itu apabila terjadi perselisihan hendaklah dikembalikan kepada Allah dan Rasulullah Shallallahu 'alaihi wa sallam dengan pemahaman Salafush Shalih.[3]

Ahlus Sunnah menyuruh kepada persatuan ummat Islam atas dasar Sunnah dan melarang berpecah-belah serta bergolong-golongan. Ahlus Sunnah juga menyuruh ummat Islam untuk berada dalam satu barisan di atas Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dalam menghadapi musuh-musuh mereka. Adapun kelompok-kelompok bawah tanah, jama’ah-jama’ah sempalan dan bai’at-bai’at yang dikenal sebagai bai’at dakwah merupakan penyebab timbulnya perpecahaan dan fitnah (pertikaian). Bai’at hanya boleh diberikan kepada orang yang ditunjuk oleh ahlul halli wal ‘aqdi (semacam lembaga yudikatif) atau kepada seorang Muslim yang berkuasa dengan kekuatannya, meskipun ia seorang yang zhalim.

Ahlus Sunnah berpendapat tentang hadits

“...Barangsiapa mati sementara ia belum berbai’at, maka kematiannya terhitung kematian secara Jahiliyyah.” [4]

Sanksi yang tersebut dalam hadits di atas ditujukan kepada orang yang tidak membai’at penguasa yang telah ditunjuk dan disepakati oleh ahlul halli wal ‘aqdi.”[5] Sebagaimana yang dikatakan oleh Imam Ahmad bin Hanbal ketika menjawab pertanyaan Ishaq bin Ibrahim bin Hani tentang hadits di atas. Beliau (Imam Ahmad) menjawab: “Yang dimaksud dengan Imam adalah yang kaum Muslimin seluruhnya berkumpul untuk membai’atnya, itu adalah Imam dan demikianlah makna hadits ini.” Tidak sebagaimana yang diklaim oleh setiap jama’ah atau kelompok.[6]

Al-Katsiri dalam kitabnya, Faidhul Baari berkata: “Ketahuilah bahwa hadits tersebut menunjukkan bahwa yang dianggap bai’at yang sah adalah yang dibai’at oleh seluruh kaum Muslimin. Kalau seandainya ada dua orang atau tiga orang yang membai’at, maka hal itu tidak dikatakan Imam sampai dibai’at oleh kaum Muslimin atau ahlul halli wal ‘aqdi.” [7] Jadi ancaman tentang orang yang meninggalkan bai’at diancam dengan mati Jahiliyyah itu berlaku bagi orang yang tidak berbai’at kepada Imam yang berkumpul padanya seluruh kaum Muslimin atau yang diwakilkan oleh ahlul halli wal ‘aqdi. Adapun yang dilakukan oleh kelompok-kelompok (jama’ah-jama’ah) adalah bai’at yang bid’ah yang harus ditinggalkan. Sebagaimana yang dikatakan oleh Rasulullah Shallallahu ‘alaihi wa sallam kepada Hudzaifah Radhiyalahu ‘anhu, yaitu ketika tidak adanya jama’ah dan imam, maka ia harus meninggalkan semua jama’ah.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda

“... Hendaklah engkau berpegang teguh (bersatu) kepada jama‘ah dan imam kaum Muslimin.” Kemudian Hudzaifah Radhiyallahu ‘anhu bertanya: “Bagaimana kalau mereka sudah tidak mempunyai jama’ah dan imam lagi?” Beliau Shallallahu ‘alaihi wa sallam menjawab: “Jauhilah semua kelompok tersebut, meskipun harus menggigit akar pohon, hingga engkau mati dalam keadaan seperti itu.” [8]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam ASy-Safi'i, Cetakan Ketiga. PO Box 7803/JACC 13340
__________
Foote Note
[1]. HR. Ahmad (IV/278) dan Ibnu Abi ‘Ashim (no. 93), dari Sahabat an-Nu’man bin Basyir Radhiyallahu 'anu. Lihat Silsilatul Ahaadiits ash-Shahiihah (no. 667).
[2]. Lafazh hizb ada beberapa makna ditinjau dari aspek bahasa, al-Fairuz Abadi dalam Bashaairu Dzawit Tamyiizi (II/457) mengatakan al-hizb adalah kelompok (golongan). Al-Ahzaab adalah kumpulan orang-orang yang bersekutu memerangi para Nabi. “Sedangkan dalam al-Qur'an terdapat beberapa sudut pandang:

1. Bermakna beberapa golongan yang berada dalam perbedaan pandangan, syari’at, dan agama. Setiap golongan merasa bangga dengan apa yang ada pada mereka. (QS. Ar-Ruum: 32)
2. Bermakna tentara syaithan. (QS. Mujaadilah: 19)
3. Bermakna tentara Allah. (QS. Mujaadilah: 22)
4. Mereka di dunia adalah sebagai pemenang. (QS. Al-Maa’idah: 56)
5. Akibat (balasan) bagi mereka adalah sebagai pemenang yang beruntung.”

Berkata Syaikh Shafiyur Rahman al-Mubarakfury, “Al-Hizb secara bahasa adalah: ‘Golongan/kumpulan dari manusia, berkumpulnya manusia karena adanya sifat yang bersekutu atau kemashlahatan yang menyeluruh. Mereka terikat oleh ikatan aqidah dan iman atau ikatan kekufuran, kefasikan, kemak-siyatan atau terikat karena (adanya perasaan) kebangsaan dan setanah air atau (ikatan) nasab/keturunan, pekerjaan, bahasa, atau apa-apa yang serupa dengan ikatan-ikatan tersebut, kriteria, kemaslahatannya yang secara adat manusia ber-kumpul di atasnya dan bersatu karena sifat-sifat tersebut.”

Bukanlah sesuatu yang tersembunyi bagi seseorang yang berakal bahwa setiap hizb mempunyai prinsip-prinsip, pemikiran, sandaran yang sifatnya intern dan teori-teori yang menjadi patokan sebagai undang-undang bagi kelompok hizb. Meskipun sebagian mereka tidak menyebutnya sebagai undang-undang.

Undang-undang tersebut kedudukannya sebagai asas yang menjadi dasar berpijaknya sistem pengorganisasian hizb dan hizb sengaja dibangun berdasarkan undang-undang tersebut.

Barangsiapa yang percaya dan meyakininya dengan sungguh-sungguh maka pada akhirnya dia akan mengakuinya, mengambilnya sebagai asas pergerakan dan amal jama’i yang tersusun rapi dalam hizb tersebut. Sehingga ia menjadi anggotanya atau pendukung setianya. Yang tidak setuju/menolak, maka ia tidak termasuk anggota hizb. Maka, undang-undang itu asasnya wala’ (kesetiaan/ loyalitas) dan bara’ (permusuhan) persatuan dan perpecahan, kepedulian dan ketidakpedulian.

Atas pertimbangan yang demikian maka sesungguhnya di dunia ini hanya ada dua hizb, yaitu hizb Allah dan hizb syaithan, yang menang dan yang kalah, yang Muslim dan yang kafir.

Orang yang memasukkan hizb Allah ke dalam hizb (kelompok, pergerakan, jama’ah-jama’ah) yang lain maka dia telah merobek-robek hizb Allah, memecah belah kalimat Allah.

Seorang muslim harus meninggalkan dan menanggalkan semua bentuk hizbiy-yah yang sempit dan terkutuk yang telah melemahkan hizb Allah, dan tidak boleh toleran kepada semua kelompok/golongan/jama’ah supaya agama Islam ini seluruhnya milik Allah. (Lihat ad-Da’wah ilallaah bainat Tajammu’ al-Hizbi wat Ta’aawun asy-Syar’i, hal. 53-55 oleh Syaikh ‘Ali Hasan al-Halabi al-Atsari.)
[3]. Lihat QS. An-Nisaa’: 59.
[4]. HR. Muslim (no. 1851) dan al-Baihaqy (VIII/156) dari Sahabat Ibnu ‘Umar.
[5]. Lihat Silsilatul Ahaadiits ash-Shahiihah no. 984.
[6]. As-Siraajul Wahhaaj fii Bayaanil Minhaaj (no. 181), oleh Abul Hasan Mushthafa bin Isma’il as-Sulaimani al-Mishri, cet. I/Maktabah al-Furqan, th. 1420 H.
[7]. Fa-idhul Baari (IV/59), dikutip dari Nashiihah Dzahabiyyah ilal Jamaa’aatil Islaamiyyah (hal. 10) oleh Syaikhul Islam Ibnu Taimiyyah, ta’liq dan takhrij Syaikh Masyhur Hasan Salman, cet. I/Daar ar-Raayah, th. 1410 H.
[8]. HR. Al-Bukhari (no. 7084) dalam Kitaabul Fitan bab Kaifal Amr idzaa Lam Takun Jamaa’ah (bab: Bagaimana Urusan Kaum Muslimin Apabila Tidak Ada Jama’ah), Muslim (no. 1847) dalam Kitaabul Imaarah bab Wujuub Mulaazamah Jamaa’atil Muslimiin ‘inda Zhuhuuril Fitan wa fi Kulli Haal wa Tahriimil Khuruuj ‘alath Thaa’ati wa Mufaaraqatil Jamaa’ah (bab: Keharusan Mengikuti Jama’ah Kaum Muslimin Ketika Terjadi Fitnah dalam Segala Kondisi, dan Diharamkannya Membangkang (Tidak Taat kepada Ulil Amri) dan Meninggalkan Jama’ah).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Taat Kepada Pemimpin Kaum Muslimin

/0 almanhaj.or.id - Ahlus Sunnah Taat Kepada Pemimpin Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Ahlus Sunnah Taat Kepada Pemimpin Kaum Muslimin

Selasa, 27 Maret 2007 01:44:52 WIB

AHLUS SUNNAH TAAT KEPADA PEMIMPIN KAUM MUSLIMIN

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Di antara prinsip-prinsip Ahlus Sunnah wal Jama’ah adalah wajibnya taat kepada pemimpin kaum Muslimin selama mereka tidak memerintahkan untuk berbuat kemaksiyatan, meskipun mereka berbuat zhalim. Karena mentaati mereka termasuk dalam ketaatan kepada Allah, dan ketaatan kepada Allah Subhanahu wa Ta’ala adalah wajib.

Sebagaimana firman Allah Subhanahu wa Ta’ala

"Artinya : Hai orang-orang yang beriman taatilah Allah dan taatilah Rasul-(Nya) dan ulil amri di antara kalian"[An-Nisaa : 59]

Hal ini sesuai dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

"Artinya : Tidak (boleh) taat (terhadap perintah) yang di dalamnya terdapat maksiyat kepada Allah, sesungguhnya ketaatan itu hanya dalam kebajikan” [1]

Juga sabda beliau Shallallahu ‘alaihi wa sallam.

"Wajib atas seorang Muslim untuk mendengar dan taat (kepada penguasa) pada apa-apa yang ia cintai atau ia benci kecuali jika ia disuruh untuk berbuat kemaksiatan. Jika ia disuruh untuk berbuat kemaksiatan, maka tidak boleh mendengar dan tidak boleh taat.” [2]

Apabila mereka memerintahkan perbuatan maksiyat, saat itulah kita dilarang untuk mentaatinya namun tetap wajib taat dalam kebenaran lainnya.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

"Artinya : …Aku wasiatkan kepada kalian agar tetap bertaqwa kepada Allah Yang Mahamulia lagi Mahatinggi, tetaplah mendengar dan mentaati, walaupun yang memerintah kalian adalah seorang budak hitam...“ [3]

Ahlus Sunnah memandang bahwa maksiat kepada seorang amir (pemimpin) yang muslim merupakan perbuatan maksiat kepada Rasulullah Shallallahu ‘alaihi wa sallam, sebagaimana sabda beliau Shallallahu ‘alaihi wa sallam

“Artinya : Barangsiapa yang taat kepadaku berarti ia telah taat kepada Allah dan barangsiapa yang durhaka kepadaku berarti ia telah durhaka kepada Allah, barangsiapa yang taat kepada amirku (yang muslim) maka ia taat kepadaku dan barangsiapa yang maksiat kepada amirku, maka ia maksiat kepadaku.” [4]

Imam al-Qadhi ‘Ali bin ‘Ali bin Muhammad bin Abi al-‘Izz ad-Dimasqy (terkenal dengan Ibnu Abil ‘Izz wafat th. 792 H) rahimahullah berkata: “Hukum mentaati ulil amri adalah wajib (selama tidak dalam kemaksiatan) meskipun mereka berbuat zhalim, karena kalau keluar dari ketaatan kepada mereka akan menimbulkan kerusakan yang berlipat ganda dibanding dengan kezhaliman penguasa itu sendiri. Bahkan bersabar terhadap kezhaliman mereka dapat melebur dosa-dosa dan dapat melipatgandakan pahala. Karena Allah Azza wa Jalla tak akan menguasakan mereka atas diri kita melainkan disebabkan kerusakan amal perbuatan kita juga. Ganjaran itu bergantung pada amal perbuatan. Maka hendaklah kita bersungguh-sungguh memohon ampunan, bertaubat dan memperbaiki amal perbuatan.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan musibah apa saja yang menimpamu, maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaaf-kan sebagian besar (dari kesalahan-kesalahan).” [Asy-Syuraa: 30]

Allah Azza wa Jalla juga berfirman.

“Artinya : Dan demikianlah Kami jadikan sebagian orang-orang yang zhalim itu menjadi teman bagi sebagian yang lain disebabkan apa yang mereka usahakan"[Al-An’aam: 129]

Apabila rakyat ingin selamat dari kezhaliman pemimpin mereka, hendaknya mereka meninggalkan kezhaliman itu juga.” [5]

Syaikh al-Albani rahimahulah berkata: “Penjelasan di atas sebagai jalan selamat dari kezhaliman para penguasa yang ‘warna kulit mereka sama dengan kulit kita, berbicara sama dengan lisan kita’ karena itu agar umat Islam selamat:

[1]. Hendaklah kaum Muslimin bertaubat kepada Allah Subhanahu wa Ta’ala
[2]. Hendaklah mereka memperbaiki ‘aqidah mereka.
[3]. Hendaklah mereka mendidik diri dan keluarganya di atas Islam yang benar sebagai penerapan firman Allah Subhanahu wa Ta’ala.

"Artinya : Sesungguhnya Allah tidak merubah keadaan sesuatu kaum sehingga mereka merubah keadaan yang ada pada diri mereka sendiri.” [Ar-Ra’d: 11]

Ada seorang da’i berkata:

"Tegakkanlah negara Islam di dalam hatimu, niscaya akan tegak Islam di negaramu.”

Untuk menghindarkan diri dari kezhaliman penguasa bukan dengan cara menurut sangkaan sebagian orang, yaitu dengan memberontak, mengangkat senjata ataupun dengan cara kudeta, karena yang demikian itu termasuk bid’ah dan menyalahi nash-nash syari’at yang memerintahkan untuk merubah diri kita lebih dahulu. Karena itu harus ada perbaikan kaidah dalam pembinaan, dan pasti Allah menolong hamba-Nya yang menolong agama-Nya.

Allah Subhanahu wa Ta’ala berfirman.

"Artinya : ... Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Mahakuat lagi Maha Perkasa"[Al-Hajj: 40] [6]

Ahlus Sunnah wal Jama’ah menganjurkan agar menasihati ulil amri dengan cara yang baik serta mendo’akan amir yang fasiq agar diberi petunjuk untuk melaksanakan kebaikan dan istiqamah di atas kebaikan, karena baiknya mereka bermanfaat untuk ia dan rakyatnya.

Imam al-Barbahari (wafat tahun 329 H) rahimahullah dalam kitabnya, Syarhus Sunnah berkata: “Jika engkau melihat seseorang mendo’akan keburukan kepada pemimpin, ketahuilah bahwa ia termasuk salah satu pengikut hawa nafsu, namun jika engkau melihat seseorang mendo’akan kebaikan kepada seorang pemimpin, ketahuilah bahwa ia termasuk Ahlus Sunnah, insya Allah.”

Fudhail bin ‘Iyadh rahimahullah berkata: “Jikalau aku mempunyai do’a yang baik yang akan dikabulkan, maka semuanya akan aku tujukan bagi para pemimpin.” Ia ditanya: “Wahai Abu ‘Ali jelaskan maksud ucapan tersebut?” Beliau berkata: “Apabila do’a itu hanya aku tujukan bagi diriku, tidak lebih hanya bermanfaat bagi diriku, namun apabila aku tujukan kepada pemimpin dan ternyata para pemimpin berubah menjadi baik, maka semua orang dan negara akan merasakan manfaat dan kebaikannya.”

Kita diperintahkan untuk mendo’akan mereka dengan kebaikan bukan keburukan meskipun ia seorang pemimpin yang zhalim lagi jahat karena kezhaliman dan kejahatan akan kembali kepada diri mereka sendiri sementara apabila mereka baik, maka mereka dan seluruh kaum Muslimin akan merasakan manfaat dari do’anya.” [6]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah Oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam ASy-Safi'i, Cetakan Ketiga. PO Box 7803/JACC 13340
__________
Foote Note
[1]. HR. Al-Bukhari (no. 4340, 7257), Muslim (no. 1840), Abu Dawud (no. 2625), an-Nasa'i (VII/159-160), Ahmad (I/94), dari Sahabat ‘Ali Radhiyallahu 'anhu. Lihat Silsilatul Ahaadiits ash-Shahiihah (1/351 no. 181) oleh Syaikh Al-Albani rahimahullah.
[2]. HR. Al-Bukhari (no. 2955, 7144), Muslim (no. 1839), at-Tirmidzi (no. 1707), Ibnu Majah (no. 2864), an-Nasa'i (VII/160), Ahmad (II/17, 142) dari Sahabat Ibnu ‘Umar Radhiyallahu anhuma. Lafazh ini adalah lafazh Muslim.
[3]. HR. Ahmad (IV/126,127, Abu Dawud (no. 4607) dan at-Tirmidzi (no. 2676), ad-Darimi (I/44), al-Baghawi dalam Syarhus Sunnah (I/205) dan al-Hakim (I/95-96), dari Sahabat ‘Irbadh bin Sariyah Radhiyallahu 'anhu. Dishahihkan oleh al-Hakim dan disepakati oleh adz-Dzahabi. Lafazh ini milik al-Hakim.
[4]. HR. Al-Bukhari (no. 7137), Muslim (no. 1835 (33)), Ibnu Majah (no. 2859) dan an-Nasa'i (VII/154), Ahmad (II/252-253, 270, 313, 511), al-Baghawi dalam Syarhus Sunnah (X/41, no. 2450-2451), dari Sahabat Abu Hurairah Radhiyallahu 'anhu.
[5]. Lihat Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 543) takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdul Muhsin at-Turki.
[6]. Lihat Syarhus Sunnah (no. 136), oleh Imam al-Barbahary.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

/0 almanhaj.or.id - Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

Selasa, 17 April 2007 10:06:51 WIB

HADITS-HADITS YANG MENERANGKAN KEUTAMAAN SURAT AL-IKHLAS

Oleh
Abu Abdillah Arief B. bin Usman Rozali

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيْمِ

قُلْ هُوَ اللَّهُ أَحَدٌ {1} اللَّهُ الصَّمَدُ {2} لَمْ يَلِدْ وَلَمْ يُولَدْ {3} وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ {4}‏

Katakanlah : Dialah Allah, Yang Maha Esa. (1)
Allah adalah Tuhan yang bergantung kepadaNya segala sesuatu. (2)
Dia tiada beranak dan tiada pula diperanakkan, (3)
dan tidak ada seorang pun yang setara dengan Dia (4).

Pada tafsir terdahulu, telah dijelaskan kandungan ayat-ayat dalam surat Al-Ikhlas yang mulia ini. Di dalamnya menunjukkan bahwa Allah memiliki nama-nama yang baik, sifat-sifat Allah yang tinggi dan mulia. Allah-lah tempat bergantung semua makhluk, dan tidak ada sesuatupun yang bisa menandinginya. Melengkapi kajian tafsir surat Al-Ikhlas ini, berikut ini dibawakan nash-nash dari hadits Nabi Shallallahu 'alaihi wa sallam. Bahwasanya, surat Al-Ikhlas ini memiliki keutamaan.

KEUTAMAAN SURAT AL IKHLASH SECARA UMUM
1. Hadits A’isyah Radhiyallahu 'anha, beliau berkata:

أَنَّ النَّبِيَّ n بَعَثَ رَجُلاً عَلَى سَرِيَّةٍ، وَكَانَ يَقْرَأُ لأَصْحَابِهِ فِي صَلاَتِهِ، فَيَخْتِمُ بِـ قُلْ هُوَ اللهُ أَحَدٌ، فَلَمَّا رَجَعُوا، ذَكَرُوا ذَلِكَ لِلنَّبِيِّ n، فَقَالَ: ((سَلُوْهُ، لأَيِّ شَيْءٍ يَصْنَعُ ذَلِكَ؟))، فَسَأَلُوْهُ، فَقَالَ: لأَنَّهَا صِفَةُ الرَّحْمَنِ، وَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فَقَالَ النَّبِيُّ n : ((أَخْبِرُوْهُ أَنَّ اللهَ يُحِبُّهُ)).

"Sesungguhnya Nabi Shallallahu 'alaihi wa sallam mengutus seseorang kepada sekelompok pasukan, dan ketika orang itu mengimami yang lainnya di dalam shalatnya, ia membaca, dan mengakhiri (bacaannya) dengan قُلْ هُوَ اللهُ أَحَدٌ, maka tatkala mereka kembali pulang, mereka menceritakan hal itu kepada Rasulullah Shallallahu 'alaihi wa sallam , lalu beliau pun bersabda: “Tanyalah ia, mengapa ia berbuat demikian?” Lalu mereka bertanya kepadanya. Ia pun menjawab: “Karena surat ini (mengandung) sifat ar Rahman, dan aku mencintai untuk membaca surat ini,” lalu Nabi Shallallahu 'alaihi wa sallam bersabda: “Beritahu dia, sesungguhnya Allah pun mencintainya”. [1]

2. Hadits Anas bin Malik Radhiyallahu 'anhu, beliau berkata :

كَانَ رَجُلٌ مِنَ الأَنْصَارِ يَؤُمُّهُمْ فِي مَسْجِدِ قُبَاءٍ، وَكَانَ كُلَّمَا اِفْتَتَحَ سُوْرَةً يَقْرَأُ بِهَا لَهُمْ فِي الصَّلاَةِ مِمَّا يَقْرَأُ بِهِ، اِفْتَتَحَ قُلْ هُوَ اللهُ أَحَدٌ، حَتَّى يَفْرَغَ مِنْهَا. ثُمَّ يَقْرَأُ سُوْرَةً أُخْرَى مَعَهَا، وَكَانَ يَصْنَعُ ذَلِكَ فِي كُلِّ رَكْعَةٍ. فَكَلَّمَهُ أَصْحَابُهُ، فَقَالُوا: إِنَّكَ تَفْتَتِحُ بِهَذِهِ السُّوْرَةِ، ثُمَّ لاَ تَرَى أَنَّهَا تُجْزِئُكَ حَتَّى تَقْرَأَ بِأُخْرَى، فَإِمَّا تَقْرَأُ بِهَا، وَإِمَّا أَنْ تَدَعَهَا وَتَقْرَأَ بِأُخْرَى. فَقَالَ: مَا أَنَا بِتَارِكِهَا، إِنْ أَحْبَبْتُمْ أَنْ أَؤُمَّكُمْ بِذَلِكَ فَعَلْتُ، وَإِنْ كَرِهْتُمْ تَرَكْتُكُمْ. وَكَانُوا يَرَوْنَ أَنَّهُ مِنْ أَفْضَلِهِمْ، وَكَرِهُوا أَنْ يَؤُمَّهُمْ غَيْرُهُ. فَلَمَّا أَتَاهُمْ النَّبِيُّ n أَخْبَرُوْهُ الخَبَرَ، فَقَالَ: ((يَا فُلاَنُ، مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَأْمُرُكَ بِهِ أَصْحَابُكَ؟ وَمَا يَحْمِلُكَ عَلَى لُزُوْمِ هَذِهِ السُّوْرَةِ فِي كُلِّ رَكْعَةٍ؟)) فَقَالَ: إِنِّي أُحِبُّهَا، فَقَالَ: ((حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَـنَّةَ)).

"Seseorang (sahabat) dari al Anshar mengimami (shalat) mereka (para shahabat lainnya) di Masjid Quba. Setiap ia membuka bacaan (di dalam shalatnya), ia membaca sebuah surat dari surat-surat (lainnya) yang ia (selalu) membacanya. Ia membuka bacaan surat di dalam shalatnya dengan قُلْ هُوَ اللهُ أَحَد, sampai ia selesai membacanya, kemudian ia lanjutkan dengan membaca surat lainnya bersamanya. Ia pun melakukan hal demikan itu di setiap raka’at (shalat)nya. (Akhirnya) para sahabat lainnya berbicara kepadanya, mereka berkata: “Sesungguhnya engkau membuka bacaanmu dengan surat ini, kemudian engkau tidak menganggap hal itu telah cukup bagimu sampai (engkau pun) membaca surat lainnya. Maka, (jika engkau ingin membacanya) bacalah surat itu (saja), atau engkau tidak membacanya dan engkau (hanya boleh) membaca surat lainnya”. Ia berkata: “Aku tidak akan meninggalkannya. Jika kalian suka untuk aku imami kalian dengannya, maka aku lakukan. Namun, jika kalian tidak suka, aku tinggalkan kalian,” dan mereka telah menganggapnya orang yang paling utama di antara mereka, sehingga mereka pun tidak suka jika yang mengimami (shalat) mereka adalah orang selainnya. Sehingga tatkala Nabi n mendatangi mereka, maka mereka pun menceritakan kabar (tentang itu), lalu ia (Nabi) bersabda: “Wahai fulan, apa yang menghalangimu untuk melakukan sesuatu yang telah diperintahkan para sahabatmu? Dan apa pula yang membuatmu selalu membaca surat ini di setiap raka’at (shalat)?” Dia menjawab,"Sesungguhnya aku mencintai surat ini,” lalu Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Cintamu kepadanya memasukkanmu ke dalam surga”. [2]

HADITS YANG MENJELASKAN SURAT AL IKHLASH SEBANDING DENGAN SEPERTIGA AL QUR`AN

1. Hadits Abu Sa’id al Khudri Radhiyallahu 'anhu, ia berkata:

أَنَّ رَجُلاً سَمِعَ رَجُلاً يَقْرَأُ: قُلْ هُوَ اللهُ أَحَدٌ يُرَدِّدُهَا، فَلَمَّا أَصْبَحَ جَاءَ إِلَى رَسُوْلِ اللهِ n، فَذَكَرَ ذَلِكَ لَهُ، وَكَأَنَّ الرَّجُلَ يَتَقَالُّهَا، فَقَالَ رَسُوْلُ اللهِ n : ((وَالَّذِيْ نَفْسِيْ بِيَدِهِ، إِنَّهَا لَتَعْدِلُ ثُلُثَ القُرْآنِ.

Sesungguhnya seseorang mendengar orang lain membaca قُلْ هُوَ اللهُ أَحَدٌ dengan mengulang-ulangnya, maka tatkala pagi harinya, ia mendatangi Rasulullah Shallallahu 'alaihi wa sallam dan menceritakan hal itu kepadanya, dan seolah-olah orang itu menganggap remeh surat itu, maka bersabdalah Rasulullah Shallallahu 'alaihi wa sallam : “Demi Dzat yang jiwaku berada di tanganNya, sesungguhnya surat itu sebanding dengan sepertiga al Qur`an”.[3]

2. Hadits Abu Sa’id al Khudri Radhiyallahu 'anhu pula, ia berkata:

قَالَ النَّبِيُّ n لأَصْحَابِهِ: ((أَيُـعْجِزُ أَحَدُكُمْ أَنْ يَقْرَأَ ثُلُثَ القُرْآنِ فِي لَيْلَةٍ))، فَـشَقَّ ذَلِكَ عَلَيْهِمْ، وَقَالُوا: أَيُّـنَا يُطِيْقُ ذَلِكَ يَا رَسُوْلَ اللهِ؟ فَقَالَ: ((اللهُ الوَاحِدُ الصَّمَدُ، ثُلُثُ القُرْآنِ)).

Nabi Shallallahu 'alaihi wa sallam, berkata kepada para sahabatnya: “Apakah seseorang dari kalian tidak mampu membaca sepertiga al Qur`an dalam satu malam (saja)?” Hal itu membuat mereka keberatan, (sehingga) mereka pun berkata: “Siapa di antara kami yang mampu melalukan hal itu, wahai Rasulullah?” Lalu Nabi Shallallahu 'alaihi wa sallam bersabda: “Allahul Wahidush Shamad (surat al Ikhlash, Red), (adalah) sepertiga al Qur`an”.[4]

3. Hadits Abu ad Darda`Radhiyallahu 'anhu , ia berkata:

عَنِ النَّبِيِّ n قَالَ: ((أَيَـعْجِزُ أَحَدُكُمْ أَنْ يَقْرَأَ فِي لَيْلَةٍ ثُلُثَ القُرْآنِ؟))، قَالُوْا: وَكَيْفَ يَقْرَأُ ثُلُثَ القُرْآنِ؟ قَالَ: (( قُلْ هُوَ اللهُ أَحَدٌ تَعْدِلُ ثُلُثَ القُرْآنِ)).

Dari Nabi Shallallahu 'alaihi wa sallam, ia bersabda: “Apakah seseorang dari kalian tidak mampu membaca dalam satu malam (saja) sepertiga al Qur`an?” Mereka pun berkata: “Dan siapa (di antara kami) yang mampu membaca sepertiga al Qur`an (dalam satu malam, Red)?” Rasulullah Shallallahu 'alaihi wa sallam bersabda: “قُلْ هُوَ اللهُ أَحَدٌ sebanding dengan sepertiga al Qur`an”.[5]

4. Hadits Abu Hurairah Radhiyallahu 'anhu, ia berkata:

قَالَ رَسُوْلُ اللهِ n : ((اِحْشِدُوْا فَإِنِّي سَأَقْرَأُ عَلَيْكُمْ ثُلُثَ القُرْآنِ))، فَحَشَدَ مَنْ حَشَدَ، ثُمَّ خَرَجَ نَبِيُّ اللهِ n فَقَرَأَ: قُلْ هُوَ اللهُ أَحَدٌ، ثُمَّ دَخَلَ، فَقَالَ بَعْضُنَا لِبَعْضٍ: إِنِّي أَرَى هَذَا خَبَرٌ جَاءَهُ مِنَ السَّمَاءِ، فَذَاكَ الَّذِي أَدْخَلَهُ، ثُمَّ خَرَجَ نَبِيُّ اللهِ n فَقَالَ: ((إِنِّي قُلْتُ لَكُمْ سَأَقْرَأُ عَلَيْكُمْ ثُلُثَ القُرْآنِ، أَلاَ إِنَّهَا تَعْدِلُ ثُلُثَ القُرْآنِ)).

Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Berkumpullah kalian, karena sesungguhnya aku akan membacakan kepada kalian sepertiga al Qur`an,” maka berkumpullah orang yang berkumpul, kemudian Nabiyullah Shallallahu 'alaihi wa sallam keluar dan membaca قُلْ هُوَ اللهُ أَحَدٌ (surat al Ikhlash, Red), kemudian beliau masuk (kembali). Maka sebagian dari kami berkata kepada sebagian yang lain: “Sesungguhnya aku menganggap hal ini kabar (yang datang) dari langit, maka itulah pula yang membuat beliau masuk (kembali),” lalu Nabiyullah Shallallahu 'alaihi wa sallam keluar dan bersabda: “Sesungguhnya aku telah berkata kepada kalian akan membacakan sepertiga al Qur`an. Ketahuilah, sesungguhnya surat itu sebanding dengan sepertiga al Qur`an”.[6]

Dan masih banyak lagi hadits-hadits lainnya yang semakna dengan hadits-hadits yang telah disebutkan di atas, seperti hadits Abu Ayyub al Anshari Radhiyallahu 'anhu [7], Abu Mas’ud al Anshari Radhiyallahu 'anhu [8], dan lain-lain.[9]

MEMBACA SURAT AL IKHLASH DAPAT MENJADI PENYEBAB MASUK SURGA

1. Hadits Abu Hurairah Radhiyallahu 'anhu, ia berkata:

أَقْبَلْتُ مَعَ رَسُوْلِ اللهِ n ، فَسَمِعَ رَجُلاً يَقْرَأُ قُلْ هُوَ اللهُ أَحَدٌ. اللهُ الصَّمَدُ، فَقَالَ رَسُوْلُ اللهِ n : ((وَجَبَتْ))، قُلْتُ: وَمَا وَجَبَتْ؟ قَالَ: ((الجَـنَّةُ)).

Aku datang bersama Rasulullah Shallallahu 'alaihi wa sallam, lalu beliau mendengar seseorang membaca:

قُلْ هُوَ اللهُ أَحَدٌ. اللهُ الصَّمَدُ

Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Telah wajib,” aku bertanya: “Apa yang wajib?” Beliau bersabda, "(Telah wajib baginya) surga.”[10]

SURAT AL IKHLASH -DENGAN IZIN ALLAH- MELINDUNGI ORANG YANG MEMBACANYA, JIKA DIBACA BERSAMA SURAT AL FALAQ DAN AN NAAS

1. Hadits Uqbah bin ‘Amir al Juhani Radhiyallahu 'anhu, beliau berkata:

بَيْنَا أَنَا أَقُوْدُ بِرَسُوْلِ اللهِ n رَاحِلَتَهُ فِي غَزْوَةٍ، إِذْ قَالَ: ((يَا عُقْبَةُ، قُلْ!))، فَاسْتَمَعْتُ، ثُمَّ قَالَ: ((يَا عُقْبَةُ، قُلْ!))، فَاسْتَمَعْتُ، فَقَالَهَا الثَّالِثَةَ، فَقُلْتُ: مَا أَقُوْلُ؟ فَقَالَ: قُلْ هُوَ اللهُ أَحَدٌ فَقَرَأَ السُّوْرَةَ حَتَّى خَتَمَهَا، ثُمَّ قَرَأَ قُلْ أَعُوْذُ بِرَبِّ الفَلَقِ، وَقَرَأْتُ مَعَهُ حَتَّى خَتَمَهَا، ثُمَّ قَرَأَ قُلْ أَعُوْذُ بِرَبِّ النَّاسِ، فَقَرَأْتُ مَعَهُ حَتَّى خَتَمَهَا، ثُمَّ قَالَ: ((مَا تَعَوَّذَ بِمِثْلِهِنَّ أَحَدٌ)).

Tatkala aku menuntun kendaraan Rasulullah Shallallahu 'alaihi wa sallam dalam sebuah peperangan, tiba-tiba beliau berkata: “Wahai Uqbah, katakan," aku pun mendengarkan, kemudian beliau berkata (lagi): “Wahai Uqbah, katakan," aku pun mendengarkan. Dan beliau mengatakannya sampai tiga kali, lalu aku bertanya: “Apa yang aku katakan?” Beliau pun bersabda: “Katakan قُلْ هُوَ اللهُ أَحَدٌ”, lalu beliau membacanya sampai selesai. Kemudian beliau membaca قُلْ أَعُوْذُ بِرَبِّ الفَلَقِ, aku pun membacanya bersamanya hingga selesai. Kemudian beliau membaca قُلْ أَعُوْذُ بِرَبِّ النَّاسِ, aku pun membacanya bersamanya hingga selesai. Kemudian beliau bersabda: “Tidak ada seorang pun yang berlindung (dari segala keburukan) seperti orang orang yang berlindung dengannya (tiga surat) tersebut”. [11]

KEUTAMAAN SURAT AL IKHLASH, JIKA DIBACA BERSAMA SURAT AL FALAQ DAN AN NAAS KETIKA SESEORANG HENDAK TIDUR

1. Hadits A’isyah Radhiyallahu 'anha, beliau berkata:

أَنَّ النَّبِيَّ n كَانَ إِذَا أَوَى إِلَى فِرَاشِهِ كُلَّ لَيْلَةٍ جَمَعَ كَفَّيْهِ، ثُمَّ نَفَثَ فِيْهِمَا، فَقَرَأَ فِيْهِمَا قُلْ هُوَ اللهُ أَحَدٌ، وَ قُلْ أَعُوْذُ بِرَبِّ الفَلَقِ، وَ قُلْ أَعُوْذُ بِرَبِّ الـنَّاسِ، ثُمَّ يَمْسَحُ بِهِمَا مَا اسْتَطَاعَ مِنْ جَسَدِهِ، يَبْدَأُ بِهِمَا عَلَى رَأْسِهِ وَوَجْهِهِ وَمَا أَقْبَلَ مِنْ جَسَدِهِ، يَفْعَلُ ذَلِكَ ثَلاَثَ مَرَّاتٍ.

Sesungguhnya apabila Nabi Shallallahu 'alaihi wa sallam ingin merebahkan tubuhnya (tidur) di tempat tidurnya setiap malam, beliau mengumpulkan ke dua telapak tangannya, kemudian beliau sedikit meludah padanya sambil membaca surat “Qul Huwallahu Ahad” dan “Qul A’udzu bi Rabbin Naas” dan “Qul A’udzu bi Rabbil Falaq,” kemudian (setelah itu) beliau mengusapkan ke dua telapak tangannya ke seluruh tubuhnya yang dapat beliau jangkau. Beliau memulainya dari kepalanya, wajahnya, dan bagian depan tubuhnya. Beliau melakukannya sebanyak tiga kali. [12]

ORANG YANG BERDOA DENGAN MAKNA SURAT AL IKHLASH INI, IA AKAN DIAMPUNI DOSA-DOSANYA DENGAN IZIN ALLAH

1. Hadits Mihjan bin al Adru’ Radhiyallahu 'anhu, beliau berkata:

أَنَّ رَسُوْلَ اللهِ n دَخَلَ المَسْجِدَ، إِذَا رَجُلٌ قَدْ قَضَى صَلاَتَهُ وَهُوَ يَتَشَهَّدُ، فَقَالَ: اَللَّهُمَّ إِنِّي أَسْأَلُكَ يَا اَللهُ بِأَنَّكَ الوَاحِدُ الأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُوْلَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ، أَنْ تَغْفِرَ لِي ذُنُوْبِي، إِنَّكَ أَنْتَ الغَفُوْرُ الرَّحِيْمُ، فَقَالَ رَسُوْلُ اللهِ n : ((قَدْ غُفِرَ لَهُ))، ثَلاَثاً.

Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam masuk ke dalam masjid, tiba-tiba (ada) seseorang yang telah selesai dari shalatnya, dan ia sedang bertasyahhud, lalu ia berkata: “Ya Allah, sesungguhnya aku meminta (kepadaMu) bahwa sesungguhnya Engkau (adalah) Yang Maha Esa, Yang bergantung (kepadaMu) segala sesuatu, Yang tidak beranak dan tidak pula diperanakkan, dan tidak ada seorang pun yang setara denganNya, ampunilah dosa-dosaku, (karena) sesungguhnya Engkau Maha Pengampun lagi Maha Penyayang,” kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Sungguh ia telah diampuni (dosa-dosanya),” beliau mengatakannya sebanyak tiga kali.[13]

2. Hadits Buraidah bin al Hushaib al Aslami Radhiyallahu 'anhu, beliau berkata:

أَنَّ رَسُوْلَ اللهِ n سَمِعَ رَجُلاً يَقُوْلُ: اَللَّهُمَّ إِنِّي أَسْأَلُكَ أَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللهُ لاَ إِلَهَ إِلاَّ أَنْتَ الأَحَدُ الصَّمَدُ الَّذِيْ لَمْ يَلِدْ وَلَمْ يُوْلَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ، فَقَالَ: ((لَقَدْ سَأَلْتَ اللهَ بِالاِسْمِ الَّذِي إِذَا سُئِلَ بِهِ أَعْطَى، وَإِذَا دُعِيَ بِهِ أَجَابَ)).

Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam mendengar seseorang berkata: “Ya Allah, sesungguhnya aku meminta kepadaMu, bahwa diriku bersaksi sesungguhnya Engkau (adalah) Allah yang tidak ada ilah yang haq disembah kecuali Engkau Yang Maha Esa, Yang bergantung (kepadaMu) segala sesuatu, Yang tidak beranak dan tidak pula diperanakkan, dan tidak ada seorang pun yang setara denganNya,” kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Sungguh dirimu telah meminta kepada Allah dengan namaNya, yang jika Ia dimintai dengannya (pasti akan) memberi, dan jika Ia diseru dengannya, (pasti akan) mengabulkannya”.[14]

Demikian sebagian hadits-hadits shahih yang menerangkan keutamaan-keutamaan surat al Ikhlash yang mulia ini. Dan masih banyak hadits-hadits lainnya yang menerangkan keutamaan-keutamaan surat ini, namun kebanyakan dha’if (lemah), atau bahkan maudhu’ (palsu). Sehingga, cukuplah bagi kita hadits-hadits yang shahih saja tanpa hadits-hadits yang dha’if, terlebih lagi yang maudhu’.

Billahit taufiq.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
_________
Footnotes
[1]. HR al Bukhari, 6/2686 no. 6940; Muslim, 1/557 no. 813; dan lain-lain.
[2]. HR al Bukhari, 1/268 no. 741; at Tirmidzi, 5/169 no. 2901; Ahmad, 3/141 no. 12455; dan lain-lain.
[3]. HR al Bukhari, 4/1915 no. 4726, 6/2449 no. 6267, 6/2685 no. 6939; Abu Dawud, 2/72 no. 1461; an Nasaa-i, 2/171 no. 995; dan lain-lain.
[4]. HR al Bukhari, 4/1916 no. 4727.
[5]. HR Muslim, 1/556, no. 811; Ahmad, 6/442, no. 27535; dan lain-lain.
[6]. HR Muslim, 1/557, no. 812; at Tirmidzi, 5/168 no. 2900; dan lain-lain.
[7]. HR at Tirmidzi, 5/167 no. 2896; an Nasaa-i, 2/171 no. 996; Ahmad, 5/418 no. 23593; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih al Jami’, 2663 dan Shahih at Targhib wa at Tarhib, 2/197 no. 1481.
[8]. HR Ahmad, 4/122 no. 17147; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih al Jami’, 4404.
[9]. Lihat Tafsir al Qur`an al ‘Azhim, 8/520-523.
[10]. HR at Tirmidzi, 5/167 no. 2897; an Nasaa-i, 2/171 no. 994; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih at Tirmidzi, Shahih an Nasaa-i, Shahih at Targhib wa at Tarhib (2/196 no. 1478), dan kitab-kitab beliau lainnya. Lihat pula hadits Anas bin Malik z pada sub judul Keutamaan Surat al Ikhlash Secara Umum.
[11]. HR an Nasaa-i, 8/251 no. 5430-5431; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih an Nasaa-i.
[12]. HR al Bukhari, 4/1916 no. 4729; Abu Dawud, 4/313 no. 5056; dan lain-lain.
[13]. HR Abu Dawud, 1/259 no. 985; an Nasaa-i, 3/52 no. 1301; Ahmad, 4/338 no. 18995; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih Abi Dawud dan Shahih an Nasaa-i. Lihat pula Shifat Shalat Nabi, hlm. 186.
[14]. HR Abu Dawud, 2/79 no. 1493; at Tirmidzi, 5/515 no. 3475; Ibnu Majah, 2/1267 no. 3857; Ahmad, 5/349 no. 23002, 5/350 no. 23015, 5/360 no. 23091; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih Abi Dawud, Shahih at Tirmidzi, Shahih Ibnu Majah, Shahih at Targhib wa at Tarhib (2/280 no. 1640).
[15]. Lihat Tafsir al Qur`an al ‘Azhim, 8/518-527; al Jami’ li Ahkam al Qur`an (20/227-232) dan ad Durr al Mantsur, 8/669-682.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memakai Emas Sepuhan

/0 almanhaj.or.id - Hukum Memakai Emas Sepuhan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memakai Emas Sepuhan

Minggu, 15 Februari 2004 17:54:19 WIB

HUKUM MEMAKAI EMAS SEPUHAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukumnya memakai emas sepuhan ?

Jawaban.
Dihalalkan bagi wanita untuk memakai emas, baik yang sepuhan maupun yang tidak sepuhan, berdasarkan keumuman ayat :

"Artinya : Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran" [Az-Zukhrif : 18]

Di sini Allah menyebutkan bahwa berhias merupakan tabi'at wanita yang mencakup berhias dengan emas maupun selainnya. Juga berdasarkan hadits yang diriwayatkan oleh Imam Ahmad, Abu Daud dan An-Nasa'i dengan sanad jayyid, dari Amirul Mukminin Ali bin Abi Thalib Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam mengambil sutera dan memegangnya dengan tangan kanannya, dan mengambil emas serta memegangnya dengan tangan kirinya kemudian beliau berkata :

"Artinya : Sesungguhnya kedua barang ini hukumnya haram atas para pria dari umatku"

Ibnu Majah menambahkan dalam riwayatnya, "Dan dihalalkan untuk para wanita umatku"

Juga berdasarkan riwayat Ahmad, An-Nasa'i dan At-Tirmidzi, yang menshahihkannya, juga diriwayatkan oleh Abu Daud, Hakim dan ia menshahihkannya, diriwayatkan pula oleh Ath-Thabrani yang menshahihkannya, diriwayatkan oleh Ibnu Hazm dan Abu Musa Al-Asy'ari Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Dihalalkan emas dan sutera bagi para wanita dari umatku dan diharamkan bagi para lelaki dari umatku"

[Fatawa Mar'ah, 2/87]

[Disalin dari kitab Al-Fatawa al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indoensia Fatwa-Fatwa Tentang Wanita, Penerjemah Zainal Abidin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Definisi Tasbih, Nama-Nama Tasbih, Bahan Dasar Pembuatannya

/0 almanhaj.or.id - Definisi Tasbih, Nama-Nama Tasbih, Bahan Dasar Pembuatannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Definisi Tasbih, Nama-Nama Tasbih, Bahan Dasar Pembuatannya

Rabu, 18 April 2007 12:01:18 WIB

DEFINISI TASBIH, NAMA-NAMA TASBIH, BAHAN DASAR PEMBUATANNYA

Oleh
Syaikh Bakr bin Badullah Abu Zaid

1. DEFINISI TASBIH [1]
“As-Subhah”, ejaannya adalah huruf (Syin) berharakat dhammah, (ba) berharakat sukun, berasal dari kata “at-Tasbiih” yang maksudnya adalah perkataan “Subhaanallaah”, atau kata ini wazannya adalah taf’iil dari kata as-sabh yang maknanya adalah bergerak serta bolak balik, datang dan pergi, sebagaimana yang tertera di dalam firman Allah Ta’ala:

“Sesungguhnya kamu pada siang hari mempunyai urusan yang panjang (banyak).” [2]

Bentuk jamaknya adalah subah seperti kata ghurfah bentuk jamaknya ghuraf. Ini adalah sebuah benda yang terdiri dari butiran-butiran yang dirangkai dengan seutas benang dan digunakan untuk menghitung dzikir.

Kata ini merupakan sebuah kata yang baru lahir di dalam bahasa Arab. Hal ini dikemukakan oleh al-Azhari dan juga oleh al-Farabi, kemudian diikuti oleh al-Jauhari yang mengatakan bahwa as-Subhah artinya adalah sesuatu yang digunakan untuk berdzikir. Berkata guru kami [3], Kata ini sama sekali bukan termasuk di dalam bahasa Arab, orang-orang Arab pun belum pernah mengenalnya, akan tetapi mulai muncul pada generasi pertama umat ini sebagai sarana untuk membantu orang dalam berdzikir, mengingat Allah, serta untuk menambah semangat.

Adapun as-Subhah menurut syari’at, maknanya adalah: Do’a dan shalat sunnah. Ibnu ‘Abbas menamakan jari telunjuk dengan sebutan al-Mas-bahah, sebagaimana yang ada di dalam “al-Faraj ba’dasy Syiddah” (I/185), maka kata ini menurut syari’at merupakan jenis kata musytarak [4] secara lafazh yang memiliki dua makna menurut syari’at, yaitu do’a dan shalat sunnah, karena keduanya merupakan sarana untuk berdzikir, misalnya: Subhatudh Dhuha (shalat sunnah Dhuha), adapun makna lain (selain syar’i) dari kata ini, adalah susunan butiran-butiran yang dipergunakan untuk menghitung dzikir.

2. NAMA-NAMA TASBIH
Dinamakan “subhah” [5] dengan bentuk jamaknya “subah”, disebut juga “misbahah” dengan wazan “mif‘alah” yang dapat diambil darinya bentuk kata kerja sabaha, bentuk masdarnya adalah “as-sabh” dan jamaknya adalah “masaabih” dan “masaabiih”. [6]

Dinamakan juga “at-Tasaabiih” sebagaimana yang tercantum di dalam Mushannaf Ibnu Abi Syaibah pada bab “Man Karihat Tasbiih” (II/391), seraya menyebutkan sanadnya dari Ibrahim an-Nakha’i, bahwa beliau melarang puterinya mem-bantu para wanita memintal benang tasbih untuk berdzikir.

Nama lainnya adalah “an-Nizhaam”, seba-gaimana yang diriwayatkan oleh Ibnu Wadhdhah di dalam bukunya “al-Bida’ wan Nahyu ‘anha” hal. 12, dengan sanadnya dari Aban bin Abi ‘Ay-yasy berkata: “Saya bertanya kepada al-Hasan tentang hukum “an-Nizhaam” (untaian mutiara, biji-bijian dan semisalnya yang dirangkai dengan seutas benang) baik berupa biji-bijian maupun yang lainnya untuk berdzikir?” Beliau menjawab: “Tidak satu pun di antara para isteri Nabi Shallallahu 'alaihi wa sallam dan para wanita dari kaum Muhajirin pernah melakukannya.”

Pada sanad atsar ini, ada perawi yang derajat-nya matruk (ditinggalkan-pent.), dia adalah Aban bin Abi ‘Ayyasy al-Bashri, sehingga atsar ini tidak bisa dijadikan dalil, lebih-lebih riwayat Aban akan menjadi semakin lemah jika dia meriwayatkan dari al-Hasan, dan begitulah yang terjadi pada sanad atsar ini. Hal ini seperti penjelasan adz-Dzahabi di dalam al-Miizaan (I/11).

Dikenal juga dengan “al-Aalah”, di dalam al-Minhah ketika as-Suyuthi rahimahullah menyebutkan sebagian atsar-atsar yang menceritakan betapa banyak ibadah mereka, di antaranya membaca subhaanallah sebanyak seratus ribu kali dan seterusnya, beliau berkata: “Termasuk sesuatu yang telah diketahui dengan yakin adalah bahwa bi-langan seratus ribu, empat puluh ribu, dan yang lebih kecil dari itu tidak bisa dihitung dengan jari-jemari tangan, maka dari itu telah benar dan tetap bahwa dua bilangan tadi dihitung dengan menggunakan suatu alat.”

Orang-orang Shufi telah membuat-buat berbagai julukan untuk tasbih, di antaranya: Peng-ingat Allah, pengikat hati, tali penghubung, cambuk syaitan.

3. BAHAN DASAR PEMBUATANNYA [7]
Tasbih dibuat dari berbagai bahan yang berbeda sesuai dengan keadaan, kemampuan, tingkat kemudahan dalam mendapatkannya, sedikit banyaknya harta, demikian juga sesuai dengan masa dan tempat. Setiap daerah memilih bahan-bahan khusus untuk pembuatannya seperti di Mesir, India, Cina, dan Eropa. Ini akan saya sebutkan beberapa bahan dasar pembuatan tasbih yang sempat saya (penulis) amati, antara lain tanah liat, kerikil, biji-bijian, bahan tambang, gading, kaca, emas, perak, keramik, ambar serta jenis wewangian lainnya, batu-batu mulia, berlian, atau sesuatu yang dilapisi dengan emas, perak, atau yang terbuat dari tulang sebagian hewan, seperti gigi gajah, dan juga berbagai jenis kayu seperti al-arz [8] di Libanon, juga dibuat dari sebagian biji buah-buahan, seperti misymisy dan khukh .[9]

Kemudian tasbih juga memiliki berbagai war-na, seperti hitam, merah, putih dan seterusnya.

[Disalin dari buku "As-Subhah : Taariikhuhaa wa Hukmuhaa", Edisi Indonesia Adakah Biji Tasbih Pada Zaman Rasulullah Shallallahu 'Alaihi wa Sallam, Penulis Syaikh Bakr bin Abdullah Abu Zaid, Penerbit Pustaka Ibnu Katsir]
________
Footnote
[1]. Ash-Shihaah karangan al-Jauhari (I/372), Tahdziibul Asmaa wal Lughaat karangan an-Nawawi (III/143-144), Taajul ‘Aruus (II/157), al-Qaamuus (285), al-Mishbaahul Muniir karangan al-Fayumi (263), Haasyiyah Ibnu ‘Aabidiin bab Maa Yufsidush Shalaah wamaa Yukrahu fiiha, Mathlab al-Kalaam ‘alat Ti-khaadzis Subhah.
[2]. QS. Al-Muzzammil ayat 7.-pent.
[3]. Yang berkata adalah az-Zubaidi di dalam “Taajul ‘Aruus” dari gurunya yang bernama Ibnuth Thayyib asy-Syarqi.
[4]. Suatu kata di dalam bahasa Arab yang memiliki beberapa makna.-pent.
[5]. Al-Qaamuus hal. 185 dan Syarhnya (II/157). Nisywaarul Muhaadharah (V/29). Zhafrul Amaani, hal. 292-293.
[6]. Daa-iratul Ma’aarif al-Islaamiyyah (XI/233).
[7]. Al-Mausuu’ah al-‘Arabiyyah al-Muyassarah (I/958), Nisywaarul Muhaadharah (V/29).
[8]. Nama pohon yang menjadi lambang pada bendera Libanon.-pent.
[9]. Nama buah di negara Arab yang bijinya kira-kira sebesar biji salak.-pent.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Surat An-Nashr

/0 almanhaj.or.id - Tafsir Surat An-Nashr

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat An-Nashr

Jumat, 20 April 2007 15:36:47 WIB

TAFSIR SURAT AN-NASHR

Oleh
Ustadz 'Ashim bin Musthofa

1. Apabila telah datang pertolongan Allah dan kemenangan.
2. Dan kamu lihat manusia masuk agama Allah dengan berbondong-bondong.
3. Maka bertasbihlah dengan memuji Rabbmu dan mohonlah ampun kepada-Nya.
Sesungguhnya Dia adalah Maha Menerima taubat.

Surat an-Nashr, dikenal juga dengan sebutan surat at-Taudi’ (perpisahan) [1]. Surat yang berjumlah tiga ayat ini disepakati oleh para ulama sebagai madaniyyah. Maksudnya, turun setelah peristiwa hijrah Rasulullah Shallallahu 'alaihi wa sallam ke Madinah, dan termasuk surat yang terakhir diturunkan. [2]

Dalilnya yaitu:

عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ قَالَ قَالَ لِي ابْنُ عَبَّاسٍ تَعْلَمُ ( وفي لفظ: تَدْرِي ) آخِرَ سُورَةٍ نَزَلَتْ مِنْ الْقُرْآنِ نَزَلَتْ جَمِيعًا قُلْتُ : نَعَمْ . إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ قَالَ صَدَقْتَ

Dari ‘Ubaidillah bin ‘Abdillah bin ‘Utbah, ia berkata : Ibnu ‘Abbas Radhiyallahu 'anhuma bertanya kepadaku: “Engkau tahu surat terakhir dari al Qur`an yang turun secara keseluruhan?" Ia menjawab: “Ya, idza ja`a nashrullahi wal fath”. Beliau menjawab: “Engkau benar”.[3]

Secara pasti, terdapat silang pendapat di kalangan ulama tafsir. Ibnu Rajab rahimahullah menyimpulkan bahwa surat ini turun sebelum Fathu Makkah. Karena firman Allah "idza ja`a nashrullahi wal fath” menunjukkan dengan sangat jelas kalau penaklukan kota Mekkah belum terjadi. [4]

PENJELASAN AYAT

1. "Apabila telah datang pertolongan Allah dan kemenangan".

Kata nashr, artinya al ‘aun (pertolongan).[5]
Yang dimaksud dengan nashrullah dalam ayat ini, menurut Ibnu Rajab rahimahullah ialah pertolongan-Nya bagi Rasulullah Shallallahu 'alaihi wa sallam saat berhadapan dengan musuh-musuhnya, sehingga berhasil beliau menundukkan bangsa ‘Arab semuanya dan berkuasa atas mereka, termasuk atas suku Quraisy, Hawazin dan suku-suku lainnya. [6]

Secara eksplisit, surat ini memuat bisyarah (kabar gembira) bagi Rasulullah Shallallahu 'alaihi wa sallam dan kaum Muslimin. Syaikh ‘Abdur-Rahman as-Sa’di rahimahullah berkata,"Dalam surat ini terdapat bisyarah dan perintah kepada Rasul-Nya n pada saat kemunculannya. Kabar gembira ini berupa pertolongan Allah bagi Rasul-Nya dan peristiwa penaklukan kota Mekkah dan masuknya orang-orang ke agama Allah lSubhanahu wa Ta'ala dengan berbondong-bondong."[7]

Dalam menjelaskan pengertian ayat di atas, Syaikh Abu Bakr al Jazairi mengungkapkan: "Jika telah datang pertolongan Allah bagimu wahai Muhammad, hingga engkau berhasil mengalahkan para musuhmu di setiap peperangan yang engkau jalani, dan datang anugerah penaklukkan, yaitu penaklukan kota Mekkah, Allah membukanya bagi dirimu, sehingga menjadi wilayah Islam, yang sebelumnya merupakan daerah kekufuran”. [8]

Adapun pengertian al fathu pada surat ini adalah fathu Makkah. Yakni penaklukan kota suci Mekkah. Ibnu Katsir rahimahullah berkata,"Yang dimaksud dengan al fathu yaitu fathu Makkah. (Ini merupakan) sebuah pendapat yang sudah bulat.” [9]

Imam Abu Ja’far Muhammad bin Jarir ath Thabari rahimahullah, Imam Ibnul Jauzi rahimahullah dan Imam al Qurthubi rahimahullah juga menegaskan pendapat senada. [10]

2. "Dan kamu lihat manusia masuk agama Allah dengan berbondong-bondong".

Disebutkan dalam Shahihul-Bukhari, dari ‘Amr bin Salimah, ia berkata:

وَكَانَتْ الْعَرَبُ تَلَوَّمُ بِإِسْلَامِهِمْ الْفَتْحَ فَيَقُولُونَ اتْرُكُوهُ وَقَوْمَهُ فَإِنَّهُ إِنْ ظَهَرَ عَلَيْهِمْ فَهُوَ نَبِيٌّ صَادِقٌ فَلَمَّا كَانَتْ وَقْعَةُ أَهْلِ الْفَتْحِ بَادَرَ كُلُّ قَوْمٍ بِإِسْلَامِهِمْ وَبَدَرَ أَبِي قَوْمِي بِإِسْلَامِهِمْ

(Dahulu) bangsa Arab menunggu-nunggu al Fathu (penaklukan kota Mekah) untuk memeluk Islam. Mereka berkata: "Biarkanlah dia (Rasulullah) dan kaumnya. Jika beliau menang atas mereka, berarti ia memang seorang nabi yang jujur". Ketika telah terjadi penaklukan kota Mekkah, setiap kaum bersegera memeluk Islam, dan ayahku menyegerakan keIslaman kaumnya Shallallahu 'alaihi wa sallam.[11]

Menurut Imam al Qurthubi, peristiwa tersebut terjadi ketika kota Mekkah berhasil dikuasi.

Bangsa Arab berkata: "Bila Muhammad berhasil mengalahkan para penduduk kota suci (Mekkah), padahal dulu mereka dilindungi oleh Allah dari pasukan Gajah, maka tidak ada kekuatan bagi kalian (untuk menahannya). Maka mereka pun memeluk Islam secara berbondong-bondong”. [12]

Tidak berbeda dengan keterangan itu, Ibnu Katsir rahimahullah juga memberi penjelasan: “Saat terjadi peristiwa penaklukan Mekkah, orang-orang memeluk agama Allah secara berbondong-bondong. Belum lewat dua tahun, Jazirah Arab sudah tersirami oleh keimanan dan tidak ada simbol di seluruh suku Arab, kecuali simbol Islam. Walillahil-Hamdu wal minnah”.[13]

Ayat ini juga menandakan, bahwa kemenangan akan terus berlangsung bagi agama ini dan akan semakin bertambah saat dilantunkannya tasbih, tahmid dan istighfar dari Rasulullah Shallallahu 'alaihi wa sallam. Ini merupakan bentuk syukur. Faktanya yang kemudian dapat kita jumpai pada masa khulafaur-rasyidin dan generasi setelah mereka.

Pertolongan Allah Subhanahu wa Ta'ala itu akan berlangsung terus-menerus sampai Islam masuk ke daerah yang belum pernah dirambah oleh agama lainnya. Dan ada kaum yang masuk Islam, tanpa pernah ada yang masuk ke agama lainnya. Sampai akhirnya dijumpai adanya pelanggaran pada umat ini terhadap perintah Allah, sehingga mereka dilanda bencana, yaitu berupa perpecahan dan terkoyaknya keutuhan mereka.[14]

3. "Maka bertasbihlah dengan memuji Rabbmu dan mohonlah ampun kepada-Nya. Sesungguhnya Dia adalah Maha Menerima taubat"

Imam al Qurthubi rahimahullah menurutkan penafsirannya: "Jika engkau shalat, maka perbanyaklah dengan cara memuji-Nya atas limpahan kemenangan dan penaklukan kota Mekkah. Mintalah ampunan kepada Allah”. Inilah keterangan yang beliau rajihkan.[15
.
عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ مَا صَلَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاةً بَعْدَ أَنْ نَزَلَتْ عَلَيْهِ إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ إِلَّا يَقُولُ فِيهَا سُبْحَانَكَ رَبَّنَا وَبِحَمْدِكَ اللَّهُمَّ اغْفِرْ لِي

Dari ‘Aisyah Radhiyallahu 'anha, ia berkata: "Tidaklah Rasulullah n mengerjakan shalat setelah turunnya surat ini, kecuali membaca Subhanaka Rabbana wa bihamdika Allahummaghfirli (Maha Suci Rabb kami dan pujian kepada-Mu, ya Allah ampunilah aku)". [16]

Sejumlah sahabat mengartikan ayat ini dengan berkata: "(Maksudnya) Allah memerintahkan kami untuk memuji dan memohon ampunan kepada-Nya, manakala pertolongan Allah telah tiba dan sudah menaklukkan (daerah-daerah) bagi kita". Pernyataan ini muncul, saat 'Umar bin al Khaththab Radhiyallahu 'anhu mengarahkan pertanyaan kepada mereka mengenai kandungan surat an-Nashr.[17]

Ibnu Katsir rahimahullah mengomentari penjelasan ini dengan berkata: "Makna yang ditafsirkan oleh sebagian sahabat yang duduk bersama Umar Radhiyallahu 'anhum ialah, bahwa kita diperintahkan untuk memuji Allah dan bersyukur kepada-Nya ketika Dia telah menaklukkan wilayah Madain dan benteng-bentengnya, yaitu dengan melaksanan shalat karena-Nya dan memohon ampunan kepada-Nya merupakan pengertian yang memikat lagi tepat. Terdapat bukti penguat, Nabi Shallallahu 'alaihi wa sallam mengerjakan shalat delapan raka'at pada hari penaklukan kota Mekkah. Dalam Sunan Abu Daud termaktub bahwa beliau mengucapkan salam pada setiap dua raka'at di hari penaklukan kota Mekkah. Demikianlah yang dilakukan Sa’ad bin Abil Waqqash Radhiyallahu 'anhu pada hari penaklukan kota Mada-in".[18]

3. "Sesungguhnya Dia adalah Maha Menerima taubat".

Maksudnya, Allah Maha menerima taubat orang-orang yang bertasbih dan memohon ampunan. Dia mengampuni, merahmati mereka dan menerima taubat mereka. Apabila Nabi Shallallahu 'alaihi wa sallam saja yang sudah ma’shum (terpelihara dari dosa-dosa) diperintahkan untuk beristighfar, maka bagaimanakah dengan orang lain?[19]

ISYARAT LAIN DARI MAKNA KEMENANGAN
Selain makna yang sudah dikemukakan di atas, juga terdapat pengertian lain yang terkandung dalam surat yang mulia ini.

Menurut Syaikh ‘Abdur-Rahman as-Sa’di rahimahullah, ayat ini menjadi isyarat mengenai (datangnya) ajal Rasulullah Shallallahu 'alaihi wa sallam yang sudah dekat dan hampir tiba. Bahwa umur beliau adalah umur yang mulia, Allah bersumpah dengannya. Sudah menjadi kebiasaan pada perkara-perkara yang mulia ditutup dengan istighfar, misalnya shalat, haji dan ibadah lainnya. Allah Subhanahu wa Ta'ala memerintahkan Rasul-Nya untuk mengucapkan pujian dan istighfar dalam keadaan seperti ini, sebagai isyarat tentang ajal beliau yang akan berakhir. (Maksudnya), hendaknya beliau bersiap-siap untuk menjumpai Rabbnya dan menutup usianya dengan amalan terbaik yang ada pada beliau alaihis shalatu wassalam.

Ibnul Jauzi rahimahullah sendiri memberikan pandangannya mengenai ayat ini. Beliau rahimahullah berkata,"Para ulama tafsir mengatakan, telah disampaikan dan diberitahukan kabar wafat beliau, dan sungguh waktu ajal beliau sudah dekat. Maka diperintahkan untuk bertasbih dan istighfar guna menutup usia dengan tambahan amalan shalih.” [20]

Begitu pula yang disampaikan oleh Syaikh Abu Bakr al Jazairi: “Ayat ini membawa tanda dekatnya ajal bagi Nabi Shallallahu 'alaihi wa sallam." [21]

Imam al Bukhari rahimahullah dan lainnya meriwayatkan dari Ibnu ‘Abbas Radhiyallahu 'anhuma, ia bercerita:

Dahulu ‘Umar memasukkan diriku bersama orang-orang tua yang ikut serta dalam perang Badar. Sepertinya sebagian mereka kurang menyukai kehadiranku. Ada yang berkata: "Kenapa (anak) ini masuk bersama kita. Padahal kita juga punya anak-anak seperti dia?"

‘Umar menjawab,"Sungguh, kalian mengetahui (siapa dia)," maka suatu hari ‘Umar Radhiyallahu 'anhu memanggilku dan memasukkanku bersama mereka. Tidaklah aku berpikir alasan beliau mengundangku, selain ingin memperlihatkan kapasitasku kepada mereka.

Beliau berkata (kepada orang-orang): “Apakah pendapat kalian tentang firman Allah:"idza ja`a nashrullahi wal fath”.

Mereka menjawab,"Allah memerintahkan kami untuk memuji dan memohon ampunan kepada-Nya manakala pertolongan Allah telah tiba dan sudah menaklukkan (daerah-daerah) bagi kita.” Sebagian orang terdiam (tidak menjawab). Kemudian ‘Umar Radhiyallahu 'anhu beralih kepadaku: “Apakah demikian pendapatmu, wahai Ibnu ‘Abbas cRadhiyallahu 'anhuma?”
Aku (Ibnu ‘Abbas Radhiyallahu 'anhuma ) menjawab,"Tidak!”
‘Umar bertanya,"Apa pendapatmu?”
Aku (Ibnu ‘Abbas Radhiyallahu 'anhuma) menjawab,"Itu adalah (kabar tentang) ajal Rasulullah Shallallahu 'alaihi wa sallam. Allah Subhanahu wa Ta'ala memberitahukannya kepada beliau. Allah Subhanahu wa Ta'ala berfirman ""idza ja`a nashrullahi wal fath”. Dalam keadaan seperti itu terdapat tanda ajalmu, maka bertasbihlah dan mintalah ampunan kepada-Nya, sesungguhnya Dia Maha Menerima taubat.”

‘Umar Radhiyallahu 'anhu berkomentar: “Tidaklah yang kuketahui darinya (surat itu), kecuali apa yang engkau sampaikan”.[22]

Imam Muslim meriwayatkan dari 'Aisyah, ia berkata:

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ أَنْ يَقُولَ قَبْلَ أَنْ يَمُوتَ سُبْحَانَكَ وَبِحَمْدِكَ أَسْتَغْفِرُكَ وَأَتُوبُ إِلَيْكَ قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ مَا هَذِهِ الْكَلِمَاتُ الَّتِي أَرَاكَ أَحْدَثْتَهَا تَقُولُهَا قَالَ جُعِلَتْ لِي عَلَامَةٌ فِي أُمَّتِي إِذَا رَأَيْتُهَا قُلْتُهَا إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ إِلَى آخِرِ السُّورَةِ

Sebelum wafat, Rasulullah memperbanyak ucapan Subhanaka wa bihamdika astaghfiruka wa atubu ilaik. Aisyah bertanya,"Wahai Rasulullah untuk apakah kata-kata yang aku melihat engkau tidak biasa engkau ucapkan?" Beliau menjawab,"Telah ditetapkan bagiku sebuah tanda pada umatku. Bila aku telah menyaksikannya, aku akan mengucapkannya (kata-kata tadi) : idza ja`a nashrullahi wal fath …dst." [23]

Dalam riwayat lain:

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُكْثِرُ مِنْ قَوْلِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ قَالَتْ فَقُلْتُ يَا رَسُولَ اللَّهِ أَرَاكَ تُكْثِرُ مِنْ قَوْلِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ فَقَالَ خَبَّرَنِي رَبِّي أَنِّي سَأَرَى عَلَامَةً فِي أُمَّتِي فَإِذَا رَأَيْتُهَا أَكْثَرْتُ مِنْ قَوْلِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ أَسْتَغْفِرُ اللَّهَ وَأَتُوبُ إِلَيْهِ فَقَدْ رَأَيْتُهَا إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ فَتْحُ مَكَّةَ ...

Rasulullah memperbanyak ucapan Subhanaka wa bihamdika astaghfiruka wa atubu ilaik. Maka aku bertanya: "Aku melihatmu memperbanyak ucapan Subhanaka wa bihamdika astaghfiruka wa atubu ilaik," Beliau menjawab,"Rabbku telah memberitahukan kepadaku, bahwasanya aku akan menyaksikan tanda pada umatku. Jika aku melihatnya, aku akan memperbanyak ucapan Subhanaka wa bihamdika astaghfiruka wa atubu ilaik. Sungguh aku telah menyaksikannya idza ja`a nashrullahi wal fath." Al fathu, maksudnya penaklukan kota Mekkah…dst. [24]

Imam an-Nasa-i meriwayatkan dalam kitab Tafsirnya, bahwa Ibnu 'Abbas mengatakan tentang surat an-Nashr ini: "Ketika diturunkan, ia (surat an-Nashr) mengabarkan wafatnya Rasulullah Shallallahu 'alaihi wa sallam. Maka beliau lebih meningkatkan ketekunan dalam urusan akhirat".[25]

APA YANG DIAMPUNI DARI DIRI RASULULLAH n YANG MULIA?
Mengapa Rasulullah Shallallahu 'alaihi wa sallam masih tetap memanjatkan permohonan ampunan, padahal dosa-dosa beliau sudah terampuni, baik yang sudah berlalu maupun yang akan datang?

Untuk menjawab pertanyaan ini, perlu kiranya mengangkat pandangan Ibnu Katsir yang menggambarkan kesempurnaan Rasulullah Shallallahu 'alaihi wa sallam. Ibnu Katsir berkata: "Pada seluruh urusannya, beliau Shallallahu 'alaihi wa sallam berada dalam ketaatan, kebaikan, istiqamah yang tidak terdapat pada manusia lainnya, baik dari kalangan orang-orang terdahulu, maupun generasi kemudian. Beliau Shallallahu 'alaihi wa sallam adalah manusia paling sempurna secara mutlak, dan pemimpin manusia di dunia dan akhirat”. [26]

Al Qadhi Ibnul ‘Arabi mengungkapkan alasannya, para ulama hadits meriwayatkan, bila Rasulullah Shallallahu 'alaihi wa sallam berdoa, beliau memanjatkan doa yang berbunyi:

رَبِّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي وَإِسْرَافِي فِي أَمْرِي كُلِّهِ وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي اللَّهُمَّ اغْفِرْ لِي خَطَايَايَ وَعَمْدِي وَجَهْلِي وَهَزْلِي وَكُلُّ ذَلِكَ عِنْدِي اللَّهُمَّ اغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

Ya Allah, ampunilah kesalahanku, tindak kebodohanku, sikap berlebihanku dalam seluruh urusanku, dan yang Engkau lebih mengetahuinya. Ya Allah, ampunilah kesalahan-kesalahanku, kesengajaanku dan kebodohanku, gurauanku, semua itu ada pada diriku. Ya Allah, ampunilah apa yang sudah aku kerjakan dan apa yang belum aku kerjakan, apa yang aku sembunyikan dan apa yang aku tampakkan. Engkaulah Dzat Yang mendahulukan (dan menempatkannya pada tempatnya), dan Engkau Dzat yang mengundurkan (dan menempatkannya pada tempatnya) dan Engkau Maha Kuasa atas segala sesuatu.[27]

Selanjutnya, Ibnul ‘Arabi rahimahullah berkata: “Semua itu ada pada diriku begitu banyak. Adapun Rasulullah Shallallahu 'alaihi wa sallam, (beliau) terbebas darinya. Hanya saja, beliau Shallallahu 'alaihi wa sallam menganggap (amalan) pribadinya sedikit, lantaran begitu besarnya curahan nikmat yang Allah Subhanahu wa Ta'ala berikan kepada beliau. Beliau Shallallahu 'alaihi wa sallam memandang "kekurangan" dalam menjalankan hak kenikmatan tersebut (dengan beribadah) sebagai dosa-dosa. Sementara dosa-dosaku, aku lakukan dengan penuh kesengajaan, tak acuh, dan merupakan pelanggaran yang nyata. Semoga Allah l masih sudi membuka pintu taubat dan menganugerahkan perlindungan dengan karunia, kemurahan dan rahmat-Nya, tiada Rabb selain-Nya”. [28]

Al Imam al Qurthubi, selain mengemukakan alasan senada di atas, beliau juga membawakan beberapa keterangan lain. Bahwa maksud permohonan ampunan Rasulullah Shallallahu 'alaihi wa sallam ialah: (1) Memintakan ampunan bagi umatmu. (2) Istighfar merupakan ibadah yang harus dikerjakan, bukan untuk memohon ampunan, akan tetapi untuk ta’abbud (ibadah). (3) Untuk mengingatkan umat beliau, agar jangan merasa aman (dari dosa) sehingga meninggalkan istighfar. [29]

Al Qadhi ‘Iyadh berpendapat, permohonan ampunan Rasulullah Shallallahu 'alaihi wa sallam tersebut merupakan cermin ketawadhuan, ketaataan dan ketundukan, serta ungkapan syukur beliau kepada Rabbnya, lantaran mengetahui dosa-dosanya sudah diampuni.

Al Hafizh Ibnu Hajar rahimahullah mengutip keterangan Imam ath-Thabari rahimahullah tentang masalah ini, yang menyampaikan alasan, bahwasanya beliau Shallallahu 'alaihi wa sallam beristighfar ialah untuk melaksanakan perintah Allah yang ditujukan kepada beliau, yaitu agar bertasbih dan memohon ampunan, bila datang pertolongan dari Allah dan penaklukan (kota Mekah). Selain itu, al Hafizh juga menukil penjelasan al Qurthubi (penulis al Mufhim), bahwasannya terjadinya dosa dari para nabi adalah mungkin, karena mereka juga orang-orang mukallaf, hingga khawatir kalau itu terjadi pada diri mereka, dan akibatnya tersiksa karenanya. Pendapat lainnya, yaitu agar umatnya meneladani beliau Shallallahu 'alaihi wa sallam.[31]

SEBAB-SEBAB DITURUNKAN AMPUNAN ALLAH SUBHANAHU WA TA'ALA
Mengenai faktor-faktor yang dapat mendatangkan turunnya maghfirah dari Allah Subhanahu wa Ta'ala, Syaikh ‘Abdur Rahman as Sa’di rahimahullah menghitungnya berjumlah empat.

Pertama : Taubat. Yaitu kembali kepada Allah dari keadaan yang tidak disukai-Nya, baik zhahir maupun batin, menuju keadaan yang dicintai oleh-Nya zhahir dan batin. Taubat ini akan menghapus dosa-dosa, besar kecil sebelumnya.

Kedua : Keimanan. Yaitu pengakuan dan pembenaran yang mantap lagi menyeluruh terhadap semua yang diberitakan Allah dan Rasul-Nya yang mengharuskan pelaksanaan amalan-amalan hati, yang diikuti dengan amalan-amalan jawarih (anggota tubuh). Tidak disangsikan, kadar keimanan dapat menghapus dosa-dosa yang sudah terjadi dan dapat menghalanginya dari terjerumus ke dalam dosa. Sesungguhnya seorang mukmin, dengan keimanan dan pancaran keimanan yang tertancap kuat di dadanya, ia tidak sudi menyatu dengan kemaksiatan-kemaksiatan.

Ketiga : Amalan Shalih. Ini mencakup seluruh amalan, amalan hati, amalan jawarih, ucapan-ucapan lisan. Sebab kebaikan akan menghapuskan kesalahan-kesalahan.

Keempat : Istiqamah di atas keimanan dan hidayah serta berusaha mendulang tambahannya.

Siapa saja yang berhasil menempuh empat langkah ini, bergembiralah dengan mendapatkan ampunan dari Allah yang menyeluruh.[32] Pijakan yang dipakai sebagai landasan Syaikh ‘Abdur-Rahman as-Sa’di rahimahullah atas keterangan tersebut, yakni firman Allah Subhanahu wa Ta'ala :

"Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar" [Thaha/20:82]

PELAJARAN DARI SURAT AN-NASHR
- Banyaknya anugerah Allah yang dikaruniakan kepada umat Islam.
- Kewajiban bersyukur manakala kenikmatan tercurahkan. Di antaranya dengan sujud syukur.
- Kewajiban untuk selalu beristighfar setiap saat.

Maraji`:

1. Aisar at-Tafasir li Kalamil-'Aliyyil-Kabir, Abu Bakar Jabir al Jazairi, Cetakan VI, Tahun 1423 H/ 2003 M, Maktabah al Ulum wal- Hikam, al Madinah al Munawwarah, KSA.
2. Al Jami’ li Ahkamil-Qur`an, Abu 'Abdillah Muhammad bin Ahmad al Qurthubi, Tahqiq Abdur-Razzaq al Mahdi, Cetakan II, Tahun 1421 H/1999 M, Dar al Kitab al ‘Arabi.
3. Fathul-Bari Syarhu Shahihil-Bukhari, al Hafizh Ibnu Hajar.
4. Ikmalul-Mu’lim bi Fawaidi Muslim, al Qadhi ‘Iyadh, Tahqiq Dr. Yahya Isma’il, Darul Wafa, Cetakan I, Tahun 1419 H / 1998 M.
5. Tafsir ath-Thabari (Jami’ul Bayan ‘an Ta’wil Ayil-Qur`an), Abu Ja’far Muhammad bin Jarir ath- Thabari (224-310 H), Cetakan I, Tahun 1423 H/2002 M, Dar Ibni Hazm.
6. Tafsiru Suratin-Nashar, al Hafizh Ibnu Rajab al Hambali, Tahqiq 'Abdullah al 'Ajmi.
7. Tafsir al Qur’an al ‘Azhim, Abu al Fida’ Ismail bin Umar bin Katsir (700-774 H), Tahqiq Sami bin Muhammad as Salamah, Cetakan I, Tahun 1422 H/2002 M, Dar ath-Thayibah, Riyadh.
8. Taisir al Karimir-Rahman fi Tafsiri Kalamil-Mannan, Abdur-Rahman bin Nashir as-Sa’di, Tahqiq Abdur-Rahman bin Mu’alla al Luwaihiq, Cetakan I, Tahun 1422 H/2001 M, Dar as-Salam, Riyadh, KSA.
9. Taisirul-Lathifir Rahman fi Khulashati Tafsiril-Qur`an, 'Abdur-Rahman bin Nashir as-Sa’di, Cetakan III, Tahun 1414H /1993M.
10. Zadul-Masir fi ‘Ilmit-Tafsir, Abul Faraj Abdur-Rahman bin ‘Ali (Ibnul Jauzi), Tahqiq 'Abdur-Razzaq al Mahdi, Cetakan I, Tahun 1422 H/2001M, Darul Kitabil ‘Arabi.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
__________
Footnotes
[1]. Jami’ul-Bayan (20/211)
[2]. Tafsir Suratin-Nashr, hlm. 37, Tafsirul Qur`anil ‘Azhim (8/513), Zadul Masir (4/501).
[3]. HR Muslim, Kitabut-Tafsir no. 3024.
[4]. Tafsir Suratin-Nashr, hlm. 41.
[5]. Al Jami li Ahkamil-Qur`an (20/211).
[6]. Tafsir Suratin-Nashr, hlm. 42.
[7]. Taisirul-Karimir-Rahman, hlm. 1023.
[8]. Aisarut-Tafasir (2/1500).
[9]. Tafsirul-Qur`anil-‘Azhim (8/513)
[10]. Jami’ul Bayan ‘an Ta`wili Ayil-Qur`an (15/426), Zadul-Masir (4/ 501), al Jami’ li Ahkamil-Qur`an (20/211), Aisarut-Tafasir (2/1500).
[11]. HR al Bukhari di dalam al Maghazi, 4302, dan lainnya.
[12]. Al Jami’ li Ahkamil-Qur`an (20/212)
[13]. Tafsirul-Qur`anil-‘Azhim (8/513)
[14]. Taisirul-Karimir-Rahman, hlm. 1023.
[15]. Al Jami’ li Ahkamil-Qur`an (20/211).
[16]. HR al Bukhari, Kitabut-Tafsir (4967) dan Muslim.
[17]. Al Jami’ li Ahkamil-Qur`an (20/215)
[18]. Tafsir Quranil Azhim 8/511-512 dengan dirigkas
[19]. Al-Jami Li Ahkamil Qur'an (20/215)
[20]. Zadul-Masir (4/501).
[21]. Aisarut-Tafasir, hlm. (2/1500).
[22]. HR al Bukhari no. 4430, 4970.
[23]. HR Shahih Muslim, Kitabush-Shalah Bab Ma Yu Qaalu Fir Ruku was Sujud no.484
[24]. ibid
[25]. Tafsir an-Nasa-i (2/566-567 no. 732). Syaikh Ahmad Syakir menilai sanadnya shahih. Dikutip dari Tafsir ash-Shahih, karya Dr. Hikmat bin Basyir, Cetakan I, Tahun 1420 H – 1999 M, Darul Ma-atsir Madinah, 4/677.
[26]. Tafsirul-Qur`anil-‘Azhim (7/328) pada tafsir surat al Fath ayat 1-2.
"Sesungguhnya Kami telah memberikan kepadamu kemenangan yang nyata. supaya Allah memberi ampunan kepadamu terhadap dosamu yang telah lalu dan yang akan datang"
[27]. HR al Bukhari dalam Kitabud Da’awat (al-Fath 14/438) Makna al Muqaddim dan al Muakhkhir berasal dari pengertian yang ditulis Ibnul Atsir di dalam an-Nihayah. Makna ini juga disepakati oleh Syaikh al Albani. Dikutip dari Syarhu Shahihil-Adabil-Mufrad, karya Hushain bin ‘Audah al ‘Awayisyah, Cetakan I, Tahun 1423 H/2003 M, Maktabah Islamiyah, 2/333.
[28]. Zadul Masir (4/350).
[29]. Al Jami’ li Ahkamil-Qur`an (20/215).
[30]. Ikmalul-Mu’lim (8/214).
[31]. Fathul-Bari ( / ).
[32]. Taisirul Lathifir-Rahman fi Khulashati Tafsiril-Qur`an, hlm. 186-187 secara ringkas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fiqh Wudhu : Kapan Permulaan Terhitungnya Jangka Waktu Mengusap Khuf, Mengusap Perban Luka

/0 almanhaj.or.id - Fiqh Wudhu : Kapan Permulaan Terhitungnya Jangka Waktu Mengusap Khuf, Mengusap Perban Luka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fiqh Wudhu : Kapan Permulaan Terhitungnya Jangka Waktu Mengusap Khuf, Mengusap Perban Luka

Minggu, 22 April 2007 14:21:23 WIB

FIQIH WUDHU BAB WUDHU

Oleh
Syaikh Abdul Aziz Muhammad As-Salman

Pertanyaan
Kapan permualaan terhitungnya jangka waktu mengusap khuf? Sebutkan dalilnya dengan jelas!

Jawaban
Permulaan terhitungnya jangka waktu mengusap khuf atau yang sejenisnya bisa dijelaskan sebagai berikut. Misalnya kita memakai khuf dalam keadaan suci lalu batal (berhadats kecil). Saat awal berhadats itulah permulaan perhitungan jangka waktunya, karena Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Orang yang musafir mengusap dalam (waktu) tiga hari tiga malam dan yang mukim satu hari satu malam” [Hadits Riwayat Ahmad no. 20849]

Dan sabda beliau Shallallahu ‘alaihi wa sallam, “Orang yang musafir mengusap”, maknanya adalah dibolehkan mengusap ketika berhadats kecil. Dan karena memakai khuf adalah termasuk ibadah yang telah ditentukan waktunya, maka diambil kesimpulan bahwa permulaan waktunya dihitung mulai dari dibolehkannya mengusap, yaitu setelah adanya hadats, ini merupakan pendapat Umar Radhiyallahu ‘anhu. Pendapat ini dipilih oleh Ibnu Al-Mundziri berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam. Jadi, adanya keringanan mengusap khuf dan yang sejenisnya dalam waktu sehari semalam bagi orang yang mukim dan tiga hari tiga malam bagi orang yang musafir itu jangka waktunya dihitung sejak pertama kali mengusap (bukan sejak saat memakai khuf).

Pertanyaan
Bagaimana hukum memakai kaos kaki kemudian memakai sepatu yang menutupi mata kaki (berkait dengan dibolehkannya mengusap)?

Jawaban
Kalau sepatu itu dipakai sebelum batal (maskudnya : dalam keadaan suci) maka yang berlaku adalah hukum yang berkait dengan mengusap kaos kaki. Apabila kita memakai khuf dan memakai sepatu sebelum berhadats, mana yang diusap ? Yang diusap adalah boleh sepatunya, boleh juga kaos kakinya. Akan tetapi apabila ketika memakai sepatu dalam keadaan berhadats, maka yang diusap bukan sepatunya melainkan kaos kakinya.

Pertanyaan.
Apabila mengusap khuf dalam kondisi safar, kemudian pulang (menjadi orang yang mukim) atau sebaliknya, atau ragu kapan memulainya, bagaimana ketentuan hukumnya?

Jawaban
Dalam keadaan seperti itu ketentuan hukumnya sebagaimana orang yang mukim (sehari semalam), karena itu yang diyakini. Adapun selebihnya (lebih dari sehari semalam) syaratnya tidak terpenuhi dan hukum asalnya tidak ada. Kalau seseorang dalam keadaan berhadats kemudian musafir sebelum mengusap khufbya, maka usaplah sebagaimana orang yang musafir.

Pertanyaan
Bagaimana hukum mengusap perban (pembalut) dan luka-luka? Tolong sertakan dalilnya ?

Jawaban
Boleh mengusap pembalut tersebut sampai pembalut tersebut dilepas (sembuh lukanya). Ini berdasarkan hadits yang diriwayatkan dari Jabir Radhiyallahu ‘anhu, ia berkata, “Kami pernah bersama Rasulullah Shallallahu ‘alaihi wa sallam dalam suatu perjalanan. Waktu itu ada seorang laki-laki dari kami yang tertimpa batu hingga kepalanya luka. Kemudian dia mimpi basah. Dia pun kemudian bertanya kepada para sahabatnya, ‘Apakah saya mendapat rukhsah (keringanan) untuk bertayamum?’ Mereka menjawab, ‘Kami pandang kamu tidak mendapatkan rukhsah (keringanan) untuk bertayamum karena kamu masih mampu untuk mandi’. Kemudian ia pun mandi, lalu mati. Ketika kami bertemu Rasulullah Shallallahu ‘alaihi wa sallam, kami sampaikan persitiwa itu. Maka beliau bersabda.

“Artinya : Mereka telah membunuhnya, semoga Allah membunuh mereka. Kenapa kalian tidak bertanya kalau kalian tidak tahu? Sesungguhnya obat kebodohan adalah bertanya. Sesunggunya cukup baginya bertayamum dan merawat atau membalut lukanya dengan kain pembalut kemudian mengusapnya lalu mengguyur bagian tubuhnya yang lain” [Hadits Riwayat Abu Dawud no. 284 dan Ad-Daruquthni]

Pertanyaan
Tolong sebutkan perbedaan ketentuan antara pembalut luka dengan kaos kaki?

Jawaban
Pertama . Kaos kaki hanya boleh diusap dalam keadaan hadats kecil saja, sedangkan pembalut luka boleh diusap dalam keadaan hadats besar dan kecil.
Kedua. Pembalut luka tidak ada batasan waktu mengusanya
Ketiga. Pembalut luka tidak dispersyaratkan harus pembalut yang menutup luka secara keseluruhan. Ini sudah menjadi ijma
Keempat. Pembalut luka harus diusap seluruhnya
Kelima. Pembaut luka khusus diusap dalkam keadaan darurat.
Keenam. Pembalut luka harus diusap,

Pertanyaan
Apa saja yang membatalkan hukum mengusap sarung kaki (kaos kaki)? Dan apa yang harus dilakukan kalau mendapatkan hal itu ?

Jawaban
Yang membatalkan ada tiga.

1. Masa berlakunya habis
2. Kaos kaki tersebut dilepas
3. Janabat

Al-Imrithi berkata : “Perkara-perkara yang membatalkan mengusap sarung tangan ada tiga, yaitu ; habis masanya, sarung kaki tersebut dilepas, dan semua perkara yang mewajibkan mandi”

[Disalin dari kitab Al-As’ilah wa Ajwibah Al-Fiqhiyyah Al-Maqrunah bi Al-Adillah Asy-Syar’iyyah jilid I, Disalin ulang dari Majalah Fatawa 07/I/1424H -2003M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Salah Paham Dan Jawabannya

/0 almanhaj.or.id - Salah Paham Dan Jawabannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Salah Paham Dan Jawabannya

Senin, 23 April 2007 06:59:10 WIB

Halaman ke-1 dari 3

SALAH PAHAM DAN JAWABANNYA

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Sepuluh tahun setelah saya menulis pendahuluan edisi pertama (buku Sifat Shalat Nabi,-peny), saya melihat adanya dampak yang baik pada kalangan pemuda pemuda beriman karena mereka mendapatkan petunjuk tentang kewajiban kembali kepada sumber-sumber Islam yang murni dalam urusan agama dan ibadah mereka. Sumber-sumber itu ialah Al-Qur’an dan Sunnah Nabi Shallallahu ‘alaihi wa sallam. Kami bersyukur kepada Allah bahwa para pemuda yang mempraktekkan Sunnah Nabi Shallallahu ‘alaihi wa sallam dan beribadah berdasarkan sumber ini semakin bertambah sehingga mereka mengenal dengan baik agamanya. Akan tetapi, saya merasakan adanya sebagian dari mereka yang bersikap ragu-ragu untuk mengamalkan Sunnah Nabi Shallallahu ‘alaihi wa sallam , padahal tidak diragukan lagi adanya kewajiban semacam itu, apalagi setelah kami mengemukakan ayat ayat dan riwayat-riwayat dan enam madzhab yang memerintahkan kembali kepada Sunnah Nabi Shallallahu ‘alaihi wa sallam. Hal itu disebabkan adanya isu-isu negatif yang dihembuskan oleh para ulama yang bertaqlid kepada madzhab sehingga mereka menjadi salah paham (terhadap kewajiban kembali kepada Sunnah). Oleh karena itu, di sini saya memandang perlu mengajukan isu-isu tersebut disertai sanggahannya agar sebagian pemuda yang ragu-ragu mengamalkan Sunnah terdorong untuk melaksanakannya, sehingga mereka dapat masuk ke dalam golongan yang selamat dengan idzin Allah.

PERBEDAAN PENDAPAT PADA UMATKU ADALAH RAHMAT?
Pertama : Sebagian orang berkata, memang tidak diragukan adanya keharusan untuk kembali kepada petunjuk Nabi Shallallahu ‘alaihi wa sallam dalam urusan agama kita, terutama sekali berkaitan dengan ibadah-ibadah murni yang tidak menjadi bidang garap akal dan ijtihad, sebab bidang tersebut merupakan hal yang tauqifi (diterima apa adanya), seperti shalat. Akan tetapi, kita nyaris tidak pernah mendengar seorang pun ulama yang bertaqlid memerintahkan untuk melakukan hal tersebutut, bahkan kami lihat mereka selalu menyetujui adanya berbagai perselisihan dan menganggap hal semacam itu sebagai kebebasan umat. Alasan mereka didasarkan pada sebuah Hadits yang selalu mereka ulang dalam setiap kesempatan, yaitu Hadits: “Perbedaan pendapat pada umatku adalah rahmat'. Untuk membantah pendapat pendukung Sunnah Nabi, padahal Hadits tersebut bertentangan dengan jalan yang Anda (Al-Albani) tempuh dalam buku sifat shalat yang Anda susun dan buku-buku lainnya. Oleh karena itu, bagaimana pendapat Anda terhadap Hadits tersebut?

Jawab:
[1]. Hadits tersebut tidak sah, bahkan batil dan tidak ada sumbernya.

Imam Subki berkata:
“Saya tidak melihat Hadits tersebut mempunyai sanad yang sah, atau dha’if, atau palsu.”

Aku (Al-Albani) menyatakan:
“Hadits yang ada lafadznya adalah: “Perbedaan pendapat di kalangan sahabatku (Nabi Shallallahu ‘alaihi wa sallam) adalah rahmat bagi kamu sekalian”.

Hadits lain berbunyi : “Para sahabatku laksana bintang di langit. Siapa pun di antara mereka yang kamu ikuti, niscaya kamu mendapatkan petunjuk”.

Kedua Hadits ini tidak sah. Hadits pertama sangat lemah dan Hadits kedua palsu. Saya telah menjelaskan analisa terhadap Hadits ini dalam Kitab Adh-Dha’ifah Hadits no. 58, 59 dan 61.”

[2]. Hadits palsu tersebut di atas bertentangan dengan Al-Qur’an karena ayat-ayat Al-Qur’an melarang berselisih pendapat dalam urusan agama dan menyuruh bersatu. Ayat-ayat tentang hal tersebut sudah sangat populer. Akan tetapi, tidaklah mengapa di sini saya paparkan sebagian sebagai contoh, yaitu firman Allah dalam Qs. Al-Anfal (8) ayat 46:

“Janganlah kamu berselisih, karena kamu akan menjadi lemah dan hilang kewibawaan kamu.”

Allah juga berfirman dalam Qs. Rum (30) yat 31-32:

“Janganlah kamu menjadi seperti orang-orang musyrik, yaitu mereka mencerai-beraikan agamanya dan bergolongan-golongan. Setiap golongan membanggakan apa yang ada pada mereka.”

Allah berfirman dalam Qs. Hud (11) ayat 118-119:

"Mereka terus-menerus berselisih kecuali orang yang mendapatkan rahmat dari Tuhanmu"

Jadi, hanya orang-orang yang mendapat rahmat dari Tuhanlah yang tidak berselisih. Oleh karena itu, mereka yang berselisih adalah golongan yang bathil. Bagaimana akal bisa menenima bahwa perselisihan dan perbedaan merupakan suatu rahmat, (padahal Allah melarang perbuatan semacam itu)?

Sudahlah jelas bahwa Hadits tersebut tidak sah, baik sanad maupun matannya. Oleh karena itu, sudahlah jelas bahwa kita tidak boleh bersikap ragu-ragu dan bimbang, sehingga tidak mengamalkan Al-Qur’an dan Sunnah sebagaimana yang diperintahkan oleh para imam madzhab.

[Disalin dari kitab Shifatu Shalaati An-Nabiyyi Shallallahu “alaihi wa Sallama Min At-Takbiiri Ilaa At-Tasliimi Ka-Annaka Taraahaa, Edisi Indonesia Sifat Shalat Nabi Shallallahu ‘alaihi wa sallam, Penerjemah Muhammad Thalib, Penerbit Media Hidayah, Ket : Tambahan Judul dari admin almanhaj]
_________
Foot Note
[1]. Bacalah Al-Ihkam fi Ushuli Al-Ahkam oleh Ibnu Hazm, Hujjatullahi Al-Balighah oleh Dahlawi atau kitab khusus dia yang membahas masalah ini dengan judul Aqdu Al-Jayyid Fi Ahkami Al-Ijtihad wa At-Taqlid.

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

/0 almanhaj.or.id - Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

Selasa, 24 April 2007 14:14:07 WIB

Halaman ke-1 dari 2

TANGGAPAN DAN BANTAHAN BAGI PARA PENENTANG AS-SUNNAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[A]. BANTAHAN DAN TANGGAPAN DALIL PERTAMA
Tiga ayat yang dijadikan dalil oleh Inkaarus Sunnah (penentang As-Sunnah) tidak dapat dijadikan hujjah atau dasar untuk menolak As-Sunnah. Menurut Imam al-Auza’i rahimahullah bahwa yang dimaksud Al-Qur’an menerangkan segala sesuatu, yakni menerangkan dengan penjelasan yang terdapat dalam As-Sunnah. Sebagaimana dijelaskan dalam ayat lain bahwa Nabi Shallallahu ‘alaihi wa sallam diberikan kewenangan oleh Allah untuk menerangkan Al-Quranul Karim kepada umat manusia.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan Kami turunkan Al-Qur’an kepadamu agar engkau jelaskan kepada manusia tentang apa-apa yang diturunkan kepada mereka, agar mereka berfikir” [An-Nahl : 44]

Kata Imam Asy-Syafi’i, “Istilah al-Bayan (tibyan) yang disebut dalam Al-Qur’an mengandung berbagai makna yang mencakup pengertian pokok sebagai sumber yang dijabarkan dalam berbagai cabang hukum (furu'). Hal ini diterangkan dalam Al-Qur’an oleh Allah kepada makhluk-makhlukNya yang mengandung berbagai segi

1). Ketentuan fardhu yang dicantumkan sebagai nash secara global, yaitu wudhu', shalat, zakat, puasa, dan haji. Juga terdapat larangan berbuat keji secara terang-terangan atau tersembunyi, seperti larangan zina, minum-minuman keras, makan bangkai, ma-kan darah, dan daging babi. Demikian pula disebutkan tata cara wudhu’ dan sebagainya.

2). Ketentuan yang tegas dari firman Allah dalam Al-Qur’an dijelaskan melalui lisan Rasulullah Shallallahu ‘alaihi wa sallam. Contohnya jumlah raka’at shalat, nishab dan waktu zakat, serta ketentuan lainnya yang belum dijabarkan dalam Al-Qur’an.

3). Ketentuan yang diundangkan Rasulullah Shallallahu ‘alaihi wa sallam yang tidak ada nashnya dalam Al-Qur-an wajib diikuti, karena Allah mewajibkan hamba-hamba-Nya untuk taat kepada Rasulullah Shallallahu ‘alaihi wa sallam serta selalu berpedoman kepada hukumnya. Barangsiapa yang telah melaksanakan ketentuan Rasulullah Shallallahu ‘alaihi wa sallam, berarti ia menerima ketentuan Allah.

4). Kewajiban yang dikenakan kepada hamba-hamba-Nya ini bertujuan agar bersungguh-sungguh mencari keterangan itu, dan Allah menguji ketaatan mereka dalam berijtihad sebagaimana ujian dalam hal-hal yang difardukan Allah Subhanahu wa Ta’ala.

Selanjutnya Imam Asy-Syafi’i menjelaskan bahwa barangsiapa yang menjadikan firman Allah Subhanahu wa Ta’ala dalam Al-Qur’an sebagai sumber hukum, pasti akan menjadikan As-Sunnah sebagai hujjah, karena Allah telah menjadikan makhluk-Nya untuk mentaati Rasul-Nya.

Allah Subhanahu wa Ta’ala berfirman:

“Artinya : ..Apa yang diberikan Rasul kapadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggal-kanlah...” [Al-Hasyr: 7]

“Artinya : Maka demi Rabb-mu, mereka (pada hakekatnya) tidak beriman sehingga mereka menjadikanmu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka suatu keberatan terhadap putusan yang kamu berikan, mereka menerima dengan sepenuhnya.” [An-Nisaa’: 65]

Orang-orang yang ingkar kepada As-Sunnah dengan menggunakan beberapa dalil dari ayat yang mengingkari ayat-ayat lain yang memerintahkan taat kepada Rasu-lullah Shallallahu ‘alaihi wa sallam, mereka adalah seperti orang-orang yang di-sinyalir Allah dalam firman-Nya:

“Artinya : Apakah kamu beriman kepada sebagian al-Kitab dan ingkar terhadap sebagian yang lain? Tiadalah balasan bagi orang yang berbuat demikian daripadamu, melain-kan kenistaan dalam kehidupan dunia, dan pada hari Kiamat mereka dikembalikan kepada siksa yang sangat besar. Dan Allah tidak lengah dari apa kamu perbuat.” [Al-Baqarah : 85]

[B]. BANTAHAN DAN TANGGAPAN DALIL KEDUA
Adapun yang dimaksud dengan istilah hifzhudz dzikir dalam ayat 9 surat al-Hijr:

“Artinya : Sesungguhnya Kamilah yang menurunkan adz-Dzikra dan Kami pasti memeliharanya.” [Al-Hijr : 9]

Tidaklah terbatas pada perlindungan terhadap Al-Qur’an saja, melainkan mencakup peraturan Allah serta peraturan yang diundangkan Rasulullah Shallallahu ‘alaihi wa sallam.

Allah menetapkan arti dzikr itu lebih umum dari hanya al-Qur’an saja.

Allah Subhanahu wa Ta’ala berfirman:

“Artinya : Tanyakanlah kepada ahli dzikir sekiranya kalian tidak mengetahui.” [An-Nahl: 43]

Yang dimaksud dzikir dalam ayat ini ialah orang yang memahami Dinullah dan syari'at-Nya. Tidaklah diragukan lagi bahwa Allah menjamin Sunnah Rasul-Nya sebagaimana Dia menjamin Kitab-Nya. Hal ini terbukti dari perjuangan ulama yang telah menghabiskan usianya dalam menghafal, menyalin, mempelajari Al-Qur’an dan As-Sunnah. Di samping itu mereka juga tidak lupa mengadakan seleksi yang ketat terhadap As-Sunnah.

Imam Muhammad bin ‘Ali bin Hazm yang terkenal dengan Ibnu Hazm berkata, “Di antara para ahli bahasa dan syari'at tidak terdapat perbedaan faham bahwa wahyu dari Allah merupakan ajaran yang diturunkan. Wahyu ini seluruhnya dijamin oleh Allah Ta’ala. Segala yang termasuk dalam jaminan Allah pasti tidak akan hilang atau menyimpang sedikit pun selama-lamanya, dan tidak akan pernah muncul keterangan yang membatalkan wahyu tersebut”.
Kemudian Ibnu Hazm menolak penafsiran kata dzikr dalam Al-Qur-an (Al-Hijr: 9) yang hanya diartikan sebagai Al-Qur’an saja. Ia berkata, “Pandangan tersebut hanyalah dusta yang jauh dari pembuktian, dan bermaksud mempersempit arti dzikr tanpa suatu dalil pun. Kata dzikr dalam ayat tersebut ialah suatu nama yang berkaitan dengan segala yang diturunkan Allah kepada Nabi-Nya, baik itu Al-Qur’an maupun As-Sunnah, dan As-Sunnah merupakan wahyu sebagai penjelasan Al-Qur’an.

Allah Subhanahu wa Ta’ala berfirman:

“Artinya :...Dan Kami turunkan kepadamu Al-Qur-an agar engkau menjelaskan kepada manusia apa-apa yang diturunkan kepada mereka, agar mereka berfikir.” [An-Nahl: 44]

Jadi, nyatalah bahwa Rasulullah Shallallahu ‘alaihi wa sallam diperintahkan untuk menjelaskan kepada ummat manusia, karena banyak ayat-ayat dalam Al-Qur’an yang hanya dicantumkan secara garis besarnya saja, seperti shalat, zakat, puasa, haji, dan lain sebagainya. Dari bunyi lafazhnya, tidak dapat kita ketahui apa sebenarnya yang dikehendaki Allah kepada kita selaku hamba-Nya. Oleh karena itu, perlu dilengkapi dengan penjelasan dari Nabi Shallallahu ‘alaihi wa sallam. Sekiranya penjelasan tersebut tidak ada atau diabaikan begitu saja, maka sebagian besar syari’at yang difardhukan kepada kita akan gugur, dan kita tidak mengetahui apa yang sebenarnya dikehendaki Allah Subhanahu wa Ta’ala dengan ayat-ayat tersebut (bila As-Sunnah tidak dijamin).

Al-‘Allamah Muhammad bin Ibrahim al-Wazir, setelah membaca ayat di atas (Al-Hijr : 9), ia berkata: “Konsekuensi dari ayat ini ialah bahwa syari’at Rasulullah Shallallahu ‘alaihi wa sallam tetap terpelihara dan Sunnahnya tetap dijaga Allah.”

Di antara dalil yang menunjukkan bahwa Sunnah Nabi j terpelihara ialah Allah menjadikan Nabi Muhammad Shallallahu 'alaihi wa sallam sebagai penutup para Nabi, dan syari’atnya sebagai penutup segala syari’at. Ummat manusia dipe-rintahkan Allah agar beriman dan mengikuti syari’atnya sampai hari Kiamat, dengan demikian batallah syari’at yang menyalahi syari’at beliau. Allah tetapkan syari’at beliau serta memeliharanya, karena suatu hal yang mustahil bila Allah mewajibkan hamba-hamba-Nya mengikuti syari’at yang telah lenyap, atau tidak terpelihara. Dan ingat, ummat Islam telah sepakat bahwa rujukan asasi bagi syari’at Islam adalah Al-Qur’an dan As-Sunnah. Karena kita tidak bisa memahami Al-Qur’an dan menegakkan hujjah Allah dalam mengadili hamba-hamba-Nya melainkan dengan risalah dan syari’at Nabi Shallallahu ‘alaihi wa sallam, dan ini sebagai pertanda bahwa pemeliharaan Al-Qur-an tidak sempurna melainkan dengan dipeliharanya As-Sunnah. Ada satu di antara kaidah ushul yang perlu kita ketahui, Syaikh Jamaluddin al-Qasimy menjelaskannya bahwa hadits tersebut dari wahyu Allah Subhanahu wa Ta’ala

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

/1 almanhaj.or.id - Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

Selasa, 24 April 2007 14:14:07 WIB

Halaman ke-2 dari 2

[C]. BANTAHAN DAN TANGGAPAN DALIL KETIGA
Dalam beberapa hadits shahih diungkapkan bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak menyukai penulisan hadits, di antaranya hadits Abu Sa’id al-Khudri yang dipakai hujjah oleh Inkarus Sunnah. Hadits tersebut memang shahih, tetapi kita harus melihat hadits-hadits lain yang berkenaan dengan masalah ini dan penjelasan dari para ulama. Imam an-Nawawi menjelaskan hadits Abu Sa’id dengan membawakan beberapa pendapat, di antaranya :

1). Larangan penulisan yang dimaksud ialah menuliskan hadits dengan Al-Qur’an dalam satu lembaran, karena dikhawatirkan akan tercampur dengan Al-Qur’an.

2). Larangan yang dimaksud khusus bagi orang yang kuat hafalannya supaya tidak mengandalkan tulisan. Adapun orang yang tidak kuat hafalannya, maka ia menulis.

3). Hadits Abu Sa'id yang melarang menulis hadits sudah mansukh dengan hadits yang menyuruh untuk menulis.

Menurut Syaikh Ahmad Muhammad Syakir: “Jawaban yang benar adalah larangan penulisan sudah dihapuskan (dimansukh) dengan hadits lain yang menyuruh menulis hadits.

Hadits-hadits yang memerintahkan untuk menulis hadits (As-Sunnah):
[1]. Pada waktu Fathu Makkah (tahun 8H.) Nabi Shallallahu ‘alaihi wa sallam berkhutbah, kemudian seseorang dari Yaman yang biasa dipanggil Abu Syah berkata, “Ya Rasulullah, tuliskanlah untukku.” Lalu beliau bersabda: “Tuliskanlah untuk Abu Syah.” [1]

Yang dimaksud, “Tuliskanlah untukku,” kata Imam al-Auza'i ialah: “Ia minta dituliskan khutbah yang ia dengar dari Rasulullah Shallallahu ‘alaihi wa sallam.” Dan kata Abu ‘Abdirrahman, “Tidak ada satu hadits pun yang paling sah tentang penulisan hadits selain hadits ini, karena Nabi Shallallahu ‘alaihi wa sallam memerintahkan mereka (Shahabat) menuliskan khutbah yang ia dengar dari Nabi Shallallahu ‘alaihi wa sallam.

[2]. Kata ‘Abdullah bin ‘Amr Radhiyallahu ‘anhu sesuatu yang aku dengar dari Rasulullah Shallallahu ‘alaihi wa sallam, karena aku ingin menghafalnya, kemudian orang-orang Quraisy melarangku sambil berkata, ‘Apakah engkau tulis semua yang kau dengar dari Rasulullah Shallallahu ‘alaihi wa sallam, sedangkan Rasulullah Shallallahu ‘alaihi wa sallam adalah manusia yang bersabda di kala senang dan marah?’ Lalu aku berhenti menulis, kemudian aku menceritakan hal itu kepada Rasulullah Shallallahu ‘alaihi wa sallam, kemudian beliau mengisyaratkan ke mulut beliau seraya bersabda:

ÃõßúÊõÈú¡ ÝóæóÇáøóÐöì äóÝúÓöí ÈöíóÏöåö ãóÇ íóÎúÑõÌõ ãöäúåõ ÅöáÇøó ÍóÞøñ.

"Artinya : Tulislah, demi Dzat yang diriku berada di Tangan-Nya, tidaklah keluar dari mulutku ini melainkan yang haq.” [2]

[3]. Abu Hurairah Radhiyallahu ‘anhu berkata, “Tidak seorang pun dari Shahabat Nabi Shallallahu ‘alaihi wa sallam yang lebih banyak hafalan haditsnya selain aku, dan yang hampir sama banyaknya denganku adalah ‘Abdullah bin ‘Amr, karena ia menulis.” [3]

Hadits-hadits di atas telah diamalkan oleh para Shahabat, Tabi'in, dan juga ummat yang telah sepakat sesudah itu tentang bolehnya menuliskan hadits. Semua itu menunjukkan bahwa hadits Abu Sa'id telah mansukh dan larangan Nabi Shallallahu ‘alaihi wa sallam itu terjadi pada awal Islam, karena dikhawatirkan tercampur antara Al-Qur-an dan As-Sunnah dalam penulisannya. Sedangkan hadits Abu Syah terjadi pada Fathul Makkah (di akhir-akhir hayat Nabi Shallallahu ‘alaihi wa sallam), demikian juga hadits Abu Hurairah, beliau masuk Islam pada tahun ke-7H, kemudian terjadi ijma' tentang penulisan dan khabar yang demikian berupa khabar mutawatir ‘amali dari Salafush Shalih yang mudah-mudahan Allah meridhai mereka semua.

Riwayat-riwayat yang dibawakan oleh Inkarus Sunnah bahwa para Shahabat tidak menyukai penulisan hadits, riwayat itu tidak sah, bahkan sebaliknya mereka memerintahkan untuk menuliskan hadits.

Ada yang meriwayatkan bahwa Abu Bakar Radhiyallahu ‘anhu melarang penulisan hadits, menurut Imam adz-Dzahabi tidak sah riwayatnya, karena dalam kenyataannya Abu Bakar Radhiyallahu ‘anhu menulis hadits-hadits Nabi Shallallahu ‘alaihi wa sallam demikian pula ‘Umar, ‘Ali, dan Zaid bin Tsabit Radhiyallahu ‘anhum yang diriwayatkan bahwa mereka melarang orang menuliskan hadits, riwayatnya sangat lemah derajatnya. Jika pun seandainya ada riwayat yang sah dari mereka akan larangan menuliskan hadits, justru dari mereka pula banyak riwayat yang memerintahkan menuliskan hadits.

Penulisan hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam oleh para Shahabat dapat kita lihat dari nukilan riwayat-riwayat berikut ini :

1. Abu Bakar ash-Shiddiq Radhiyallahu ‘anhu pernah menulis surat kepada Anas bin Malik yang isinya memuat hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam ketika Anas menjabat sebagai Amil di Bahrain.

2. ‘Umar bin al-Khaththab Radhiyallahu ‘anhu menulis hadits-hadits Nabi Shallallahu ‘alaihi wa sallam dalam surat-surat resmi agar kaum muslimin mengamalkannya. Dari Abu ‘Utsman, ia berkata, “Kami bersama ‘Utbah bin Farqad (di Azarbaizan), lalu ‘Umar mengirim surat kepadanya yang berisikan beberapa hadits yang disabdakan Nabi Shallallahu ‘alaihi wa sallam, di antara surat-surat yang dikirimkan isinya ialah, bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú áóÈöÓó ÇáúÍóÑöíúÑó Ýöí ÇáÏøõäúíóÇ áóãú íóáúÈóÓúåõ Ýöí ÇúáÂÎöÑóÉö.

"Artinya : “Orang-orang yang memakai sutera, maka ia tidak akan mendapatkan bagian di akhirat.” [4]

3. ‘Ali bin Abi Thalib Radhiyallahu ‘anhu menganjurkan orang-orang menuliskan hadits, dan terkadang mendiktekannya kepada mereka.

4. Zaid bin Tsabit radhiyallahu ‘anhu, penulis wahyu, adalah juga Shahabat yang pertama kali menulis tentang hadits-hadits faraidh.

Abu Ja'far bin Barqan berkata, “Seandainya Zaid bin Tsabit tidak menulis hadits-hadits faraidh, sungguh yang demikian ini (ilmu faraidh) akan hilang dari ummat ini.

5. Abu Ayyub al-Anshari Radhiyallahu ‘anhu menulis surat kepada keponakannya yang berisikan dengan hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam. [5]

6. Abu Umamah al-Bahili Radhiyallahu ‘anhu membolehkan untuk menuliskan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam. [6]

7. Abu Hurairah Radhiyallahu ‘anhu adalah seorang Shahabat yang kepadanya banyak para Shahabat dan Tabi'in menulis sari hadits Nabi Shallallahu ‘alaihi wa sallam, karena beliau pernah dido'akan oleh Rasulullah Shallallahu ‘alaihi wa sallam agar dapat menghafal hadits-hadits, dan setelah Nabi Shallallahu ‘alaihi wa sallam mendo’akannya ia tidak pernah lupa. [7]

8. Anas bin Malik Abu Hamzah al-Anshari Radhiyallahu ‘anhu adalah seorang Shahabat yang bagus sekali dalam menulis hadits, sehingga Abu Bakar Radhiyallahu ‘anhu mengutusnya ke Bahrain. Dan Anas menganjurkan anak-anaknya untuk menulis hadits.

Tsumamah bin ‘Abdullah berkata, “Anas berwasiat kepada anak-anaknya, ‘Wahai anak-anakku ikatlah ilmu itu dengan tulisan.’”

9. ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhu adalah termasuk Shahabat yang banyak menulis hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam, dan Rasulullah Shallallahu ‘alaihi wa sallam sendiri pernah memerintahkan kepadanya agar menulis hadits-hadits beliau Shallallahu ‘alaihi wa sallam sebagaimana yang sudah disebutkan riwayatnya. Hingga hadits-hadits yang ditulisnya terkumpul dalam satu Shahifah ash-Shadiqah.

10. ‘Abdullah bin az-Zubair Radhiyallahu ‘anhu pernah menulis surat kepada Qadhi ‘Abdullah bin ‘Utbah bin Mas'ud yang isinya memuat hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam. [8]

11. Mu'awiyah bin Abu Sufyan Radhiyallahu ‘anhu juga pernah mengirim surat kepada ‘Aisyah Radhiyallahu ‘anha agar ia menuliskan apa-apa yang didengar dari Rasulullah Shallallahu ‘alaihi wa sallam, dan ‘Aisyah pun menuliskannya.

As-Sya'bi berkata, “Telah menceritakan kepadaku juru tulis Mughirah bin Syu'bah, ia berkata, ‘Mu'awiyah menulis surat kepadaku yang isinya: ‘Hendaklah engkau tuliskan untukku hadits-hadits yang pernah engkau dengar dari Nabi Shallallahu ‘alaihi wa sallam .’ Maka aku pun menuliskannya.’”

Di antara para Shahabat lainnya yang menulis hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam adalah:
12. Abu Rafi'.
13. Abu Sa'id al-Khudri.
14. Ubay bin Ka’ab al-Anshari.
15. Abu Musa al-Asy’ari.
16. Asma’ binti Unais.
17. ‘Usaid bin Hudhair al-Anshari.
18. Al-Barra’ bin ‘Azib.
19. Jabir bin Samurah.
20. Jarir bin ‘Abdillah al-Bajali.
21. Jabir bin ‘Abdillah bin ‘Amr.
22. Hasan bin ‘Ali.
23. Rafi' bin Khadij.
24. Zaid bin Arqam.
25. Subai'ah al-Aslamiyyah.
26. Sa’ad bin Ubadah al-Anshari.
27. Salman al-Farisi.
28. As-Saib bin Yazid.
29. Sahl bin Sa’ad as-Sa'idi al-Anshari.
30. Syaddad bin Aus bin Tsabit al-Anshari.
31. Samurah bin Jundub.
32. Syamghun al-Azdi al-Anshari.
33. Dhahhak bin Sufyan al-Kilaabi.
34. Dhahhak bin Qais al-Kilaabi.
35. ‘Abdullah bin Abi Aufa.
36. ‘Abdullah bin ‘Abbas.
37. ‘Abdullah bin ‘Umar bin al-Khaththab.
38. ‘Abdullah bin Mas'ud al-Hudzali.
39. ‘Itban bin Malik al-Anshari.
40. Fathimah binti Rasulullah Shallallahu ‘alaihi wa sallam .
41. Fathimah binti Qais.
42. Muhammad bin Maslamah al-Anshari.
43. Mu'adz bin Jabal.
44. Ummul Mukminin Maimunah binti Harits al-Hi-lalliyyah.
45. ‘Amr bin Hazm al-Anshari.
46. An-Nu'man bin Basyir.
47. Abu Bakar ats-Tsaqafi Nufa’i bin Masruh.
48. Abu Syah.
49. Abu Hindin ad-Daari.[9]

Dari kalangan Tabi'in yang menuliskan hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam adalah sebagi berikut:

1. Aban bin ‘Utsman bin ‘Affan.
2. Ibrahim bin Yazid an-Nakha’i al-Awar.
3. Abu Aliyah ar-Riyahi.
4. Amir bin Sharaahil bin ‘Amr asy-Sya’bi al-Hamdani.
5. ‘Umar bin ‘Abdul ‘Aziz.
6. ‘Urwah bin az-Zubair.
7. Al-Qasim bin Muhammad bin Abu Bakar ash-Shidiq.
8. Muhammad bin ‘Ali bin Abi Thalib.
9. ‘Ubaidah bin ‘Amr as-Salmani al-Muradi.
10 Ayyub bin Abi Tamimah as-Sikhtiyaani.
11. Ma’imun bin Mihran.
12. Nafi’ maula Ibnu ‘Umar.
13. Manshur bin Mu’tamir. [10]

Dan masih banyak lagi para Tabi'in yang menulis hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam langsung dari para Shahabat, dan untuk kemudian mereka pun menganjurkan kepada para Tabi’ut Tabi'in untuk menuliskannya, dan begitulah seterusnya sehingga membentuk suatu mata rantai sampainya hadits-hadits itu kepada kita saat ini.

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab V : Bantahan Bagi Para Penentang As-Sunnah, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
__________
Foote Note
[1]. Hadits shahih riwayat al-Bukhari (no. 2434), Muslim (no. 1355), Ahmad (II/238) dan Abu Dawud (no. 3649), dari Shahabat Abu Hurairah Radhiyallahu 'anhu.
[2]. Hadits shahih riwayat ad-Darimi (I/125), Ahmad (II/162, 192) dan al-Hakim (I/105-106) dan Abu Dawud (no. 3646).
[3]. Hadits shahih riwayat al-Bukhari (no. 113) dan ad-Darimi (I/125 no. 487).
[4]. Hadits shahih riwayat Ahmad (I/26), al-Bukhari (no. 5832) dan Muslim (no. 2073).
[5]. HR. Ahmad (V/413)
[6]. HR. Ad-Darimi (I/127).
[7]. HR. Al-Bukhari (no. 119).
[8]. HR. Ahmad (IV/4).
[9]. Dirasaat fil Hadits an-Nabawy (I/92-142).
[10]. Dirasaat fil Hadits an-Nabawy (I/143-215).

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pentadwinan (Pengumpulan/Pembukuan) As-Sunnah

/0 almanhaj.or.id - Pentadwinan (Pengumpulan/Pembukuan) As-Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Pentadwinan (Pengumpulan/Pembukuan) As-Sunnah

Rabu, 25 April 2007 10:43:25 WIB

TANGGAPAN DAN BANTAHAN BAGI PARA PENENTANG AS-SUNNAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[D]. PENTADWINAN (PENGUMPULAN/PEMBUKUAN) AS-SUNNAH
Penyampaian hadits dilakukan dengan sangat hati-hati, karena menyangkut masalah-masalah agama. Hal ini sengaja dilakukan demi menjaga apabila dalam penyampaiannya terjadi kesalahan. Sebagaimana dijelaskan oleh az-Zubair, “Mereka yang kuat ingatannya telah menyampaikan hadits tanpa ada kesalahan, seperti Ibnu ‘Abbas, Ibnu Mas’ud dan Abu Hurairah”

As-Sunnah disalin dengan sangat hati-hati, baik dengan jalan hafalan maupun tulisan. Hal ini telah berlangsung sejak zaman Nabi Shalallahu ‘alaihi wa sallam dan zaman para Shahabat sampai akhir abad pertama, hingga kemudian lembaran-lembaran yang berisikan hadits-hadits Rasulullah Shalallahu ‘alaihi wa sallam dikumpulkan pada masa ‘Umar bin ‘Abdul ‘Aziz. Di mana ia memerintahkan Abu Bakar bin Muhammad bin ‘Amr bin Hazm untuk menulis dan mengumpulkan hadits-hadits Rasulullah Shalallahu ‘alaihi wa sallam yang sejak itu pula dimulai ilmu periwayatan hadits. Kata khalifah ‘Umar bin ‘Abdul ‘Aziz kepada Abu Bakar bin Muhammad, “Perhatikanlah hadits Rasulullah Shalallahu ‘alaihi wa sallam, lalu tulislah hadits-hadits itu, karena sesungguhnya aku khawatir akan hilangnya ilmu dengan wafatnya para ulama, dan janganlah diterima melainkan hadits Nabi Shalallahu ‘alaihi wa sallam saja.” [1]

Setelah Abu Bakar bin Muhammad menerima perintah khalifah, ia pun memerintahkan Ibnu Syihab az-Zuhri, seorang ulama besar dan pemuka ahli hadits, untuk mengumpulkan hadits Nabi j secara resmi.

Tentang adanya periwayatan hadits, memang telah ditegaskan oleh Rasulullah Shalallahu ‘alaihi wa sallam sendiri dalam salah satu sabdanya:

ÊóÓúãóÚõæúäó æóíõÓúãóÚõ ãöäúßõãú æóíõÓúãóÚõ ãöãøóäú ÓóãöÚó ãöäúßõãú.

“Artinya : Sekarang kalian mendengar, dan kalian nanti akan didengar, dan akan didengar pula dari orang yang mendengar dari kalian.” [2]

Maksudnya, para Shahabat mendengar hadits-hadits dari Nabi Shalallahu ‘alaihi wa sallam, melihat perbuatan-perbuatan beliau, sifat-sifat beliau, dan segala perbuatan yang ditaqrir oleh beliau, kemudian para Shahabat meriwayatkannya (sesudah Nabi Shalallahu ‘alaihi wa sallam wafat), riwayat para Shahabat akan didengar, diperlihatkan, dan dicatat oleh para Tabi'in. Begitu selanjutnya, para Tabi'in yang mendengar hadits dari para Shahabat akan meriwayatkan lagi, yang juga akan didengar dan dicatat oleh Tabi’ut Tabi’in. Bagai roda yang terus berputar, hadits-hadits Nabi Shalallahu ‘alaihi wa sallam akan senantiasa diriwayatkan, diperlihatkan, didengar dan dicatat oleh imam pencatat hadits dalam kitab-kitab mereka, seperti Imam Malik, Ahmad, asy-Syafi’i, al-Bukhari, Muslim, Abu Dawud, dan yang lainnya. Kitab-kitab mereka ini terpelihara dengan baik dari zaman ke zaman yang akhirnya sampai kepada kita dan insya Allah terus terpelihara hingga akhir zaman.

Kemudian setelah thabaqah Abu Bakar bin Muhammad bin ‘Amr bin Hazm (wafat th. 117 H) dan Muham-mad bin Muslim bin Syihab az-Zuhri (wafat th. 124 H), datanglah thabaqah kedua dengan pendiwanan (pembukuan) yang dilakukan secara resmi pula. Mereka ini terdiri dari ulama-ulama besar dan pemuka-pemuka ahli Hadits, di antaranya ialah:

1. Ibnu Juraij di Makkah
2. Sa'id bin Arubah
3. Al-Auza’i di Syam
4. Sufyan ats-Tsauri di Kufah
5. Imam Malik bin Anas di Madinah
6. ‘Abdullah Ibnul Mubarak
7. Hammad bin Salamah di Bashrah
8. Husyaim
9. Imam asy-Syafi'i

Mereka ini semuanya dari generasi Tabi'ut Tabi’in yang hidup pada zaman kedua Hijriyah. Cara pengumpulannya masih bercampur dengan perkataan-perkataan Shahabat dan fatwa-fatwa Tabi'in. Di antara kitab-kitab hadits yang paling masyhur pada abad ini ialah kitab al-Muwaththa’ yang disusun oleh Imam Malik bin Anas. Kemudian pada permulaan abad ketiga Hijriyah, bangkit kembali pemuka-pemuka ahli hadits yang membukukan hadits-hadits Nabi Shalallahu ‘alaihi wa sallam secara resmi. Dalam pengumpulan kali ini mereka menempuh dua cara, yaitu:

Pertama.
Khusus mengumpulkan hadits-hadits yang shahih saja. Orang yang pertama kali mengumpulkannya ialah:

• Imam al-Bukhari (Muhammad bin Isma’il al-Bukhari, lahir th. 194 H - wafat th. 256 H)
• Imam Muslim (Muslim bin Hajjaj an-Naisaburi, lahir th. 204 H - wafat th. 261 H)

Kedua.
Hanya mengumpulkan hadits-hadits Nabi Shalallahu ‘alaihi wa sallam saja tanpa membedakan mana yang shahih dan mana yang tidak. Dalam kitab-kitab mereka ini terdapat hadits-hadits shahih, hasan dan dha’if, bahkan ada pula yang maudhu' (palsu). Kitab-kitab yang masyhur pada abad ketiga Hijriyah, antara lain :

1. Musnad Ahmad bin Hanbal (164 - 241 H)
2. Shahih al-Bukhari (194 - 256 H)
3. Shahih Muslim (204 - 261 H)
4. Sunan Abu Dawud (202 – 275 H)
5. Sunan ad-Darimi (181 – 255 H)
6. Sunan Ibni Majah (209 - 273 H)
7. Sunan an-Nasa-i (225 - 303 H)

Sedangkan kitab-kitab yang masyhur pada abad keempat Hijriyah, antara lain:

1. Shahih Ibnu Khuzaimah (223 - 311 H)
2. Mu'jamul Kabir, Mu'jamul Ausath, dan Mu'jamush Shaghir, yang disusun oleh ath-Thabrani (260-340 H)
3. Sunan ad-Daraquthni (306 - 385 H)
4. Al-Mustadrak al-Hakim (321 - 405 H)

Manuskrip-manuskrip para ulama ini terpelihara dengan rapi di berbagai perpustakaan dunia Islam. Kitab-kitab tersebut disalin dan dicetak ulang hingga tersebar ke berbagai pelosok dunia Islam. Kemudian kitab-kitab itu disyarah lagi oleh para ulama, ditahqiq, dan diringkas sanadnya. Demikianlah mata rantai yang tiada putus-putusnya dari rawi ke rawi terjaga dengan baik. Oleh karena itu, sudah semestinya kita mempercayainya. Walaupun ada orang-orang yang mencoba untuk membuat riwayat-riwayat palsu. Tapi para ulama telah membahas dan meneliti serta menerangkan dengan jelas dalam kitab-kitab khusus yang membahas tentang hadits-hadits dha'if dan palsu, sehingga dengan demikian tidak menimbulkan keraguan lagi dalam menerima hadits-hadits yang benar-benar berasal dari Rasulullah Shalallahu ‘alaihi wa sallam .

Pada abad sekarang ini ada seorang pakar hadits yang bernama Syaikh al-Imam Muhammad Nashiruddin al-Albani, beliau telah menyeleksi kitab-kitab Sunan dari Kutubus Sab’ah dengan membedakan antar yang shahih dan yang dha'if, kitab-kitab ini sudah dicetak. Di antaranya:

1. Shahih Sunan at-Tirmidzi dan Dha'if Sunan at-Tirmidzi,
2. Shahih Sunan Abi Dawud dan Dha'if Sunan Abi Dawud,
3. Shahih Sunan an-Nasa-i dan Dha'if Sunan an-Nasa-i,
4. Shahih Sunan Ibni Majah dan Dha'if Sunan Ibni Majah,
5. Shahih al-Adabul Mufrad dan Dha’if al-Adabul Mufrad,
6. Shahih Mawariduzh Zham’an dan Dha’if-nya,
7. Shahih at-Targhib wat Tarhib dan Dha’if-nya, dan kitab-kitab yang lainnya.

Bila mata rantai yang tiada putusnya dari zaman Rasulullah Shalallahu ‘alaihi wa sallam, para Shahabat, Tabi'in, Tabi’ut Tabi'in dalam penulisan hadits dan pembukuannya masih diragukan, maka orang yang meragukan adalah orang-orang yang zindiq, kufur, dan termasuk orang-orang yang paling bodoh di dunia tentang As-Sunnah, bahkan dihukumi keluar dari Islam. Dihukumi kafir karena dia telah menolak hujjah-hujjah As-Sunnah dan meragukan kebenaran yang datang dari Rasulullah Shalallahu ‘alaihi wa sallam.

[E] BANTAHAN DAN TANGGAPAN DALIL KEEMPAT
Dua riwayat yang dibawakan penentang As-Sunnah adalah lemah :

1. Riwayat pertama dengan periwayat Thabrani dalam kitab Mu'jamul Kabir dari jalan ‘Ali bin Sa'id ar-Razy, dari az-Zubair bin Muhammad az-Zubair ar-Rahawi, dari Qatadah bin al-Fudhail, dari Abi Hadhir, dari al-Wadhiin, dari Salim bin ‘Abdillah dari ‘Abdullah bin ‘Umar.

Sanad pada hadits ini lemah, karena ada beberapa 'illatnya :
a. Al-Wadhiin bin ‘Atha’ jelek hafalannya
b. Qatadah bin al-Fudhail, kata al-Hafizh Ibnu Hajar al-Atsqalani, “Bisa diterima kalau ada mutabi’-nya.”
c. Abi Hadhir tersebut lemah

2. Riwayat kedua dengan riwayat ad-Daraquthni dan al-Khatib Al-Baghdadi dalam Tarikh Baghdad dari jalan Yahya bin Adam, dari Ibnu Abi Dzi'bin, dari Sa’id bin Abi Sa'id al-Makburi, dari ayahnya dari Abu Hurairah.

Abu Hatim ar-Razi dan Imam al-Bukhari menerangkan dalam tarikhul Kabir bahwa Ibnu Thuhman dari Ibnu Abi Dzi'bin dari Sa'id al-Makburi, dari Nabi J ia menyebutkan hadits di atas, Yahya berkata, “Dari Abu Hurairah.” Ini adalah satu kekeliruan, sebenarnya tidak ada penyebutan Abu Hurairah.

Jadi 'illat hadits di atas ialah mursal, dan hadits mur-sal tidak bisa dijadikan hujjah. Kata Imam al-Baihaqi, “Ada hadits yang semakna dengan ini, tapi semuanya lemah. Ibnu Khuzaimah tentang kedudukan hadits ini mengatakan bahwa ia tidak pernah melihat seorang di Timur ataupun di Barat yang mengenal berita Ibnu Abi Dzi'bin selain Yahya bin Adam. Dan tidak ada ulama hadits yang menetapkan hadits ini bersumber dari Abu Hurairah. Sesungguhnya terdapat kesimpangsiuran pada Yahya bin Adam mengenai sanad dan matannya, terdapat ikhtilaf yang banyak sehingga hadits ini goncang. Ada yang menyebutkan namanya, sehingga hadits ini terma-suk mursal.

Dengan demikian jelaslah bahwa riwayat yang dija-dikan pegangan para penentang dengan menggunakan hadits sebagai hujjah ternyata tidak mempunyai dasar sama sekali, bahkan para pakar hadits menyatakan bahwa dasar yang dijadikan untuk menentang As-Sunnah adalah tidak kuat.

Mengingkari penggunaan As-Sunnah sebagai hujjah dan anggapan bahwasanya Islam hanya memiliki sumber hanya dari Al-Qur’an semata, tidak mungkin menjadi pendirian seorang muslim yang benar-benar memahami agama Allah dan syari’at-Nya. Karena mengingkari As-Sunnah berarti mengingkari Al-Qur’an, bukankah ba-nyak hukum syari’at yang ditetapkan dalam As-Sunnah?

Pada umumnya, hukum-hukum yang terdapat da-lam Al-Qur’an hanyalah secara garis besar saja. Hal itu dibuktikan bahwa kita tidak akan menemukan dalam Al-Qur-an bahwa shalat itu lima waktu sehari semalam. Atau apakah kita temukan jumlah raka'at shalat di da-lamnya, tentang nisab zakat, rincian ibadah haji, dan segala hukum mu'amalah dan ibadah?

Abu Muhammad ‘Ali bin Ahmad bin Sa'id bin Hazm (wafat th. 456 H), yang dikenal dengan Ibnu Hazm, ber-kata, “Dapat kiranya kita mengajukan berbagai pertanyaan kepada orang yang rusak pendiriannya, yang tidak mau menggunakan hadits sebagai hujjah. Di bagian manakah ia dapat menemukan shalat Zhuhur empat rakaat dalam Al-Qur’an, cara sujud, bacaan shalat, dan cara salam? Adakah penjelasan tentang berbagai larangan bagi orang yang berpuasa, nishab zakat emas, perak, kam-bing, unta, dan sapi? Adakah aturan rinci tentang pelaksanaan ibadah haji, waktu wuquf di Arafah, cara me-laksanakan shalat di Muzdalifah, cara melempar jumrah, tata cara ihram, dan larangannya? Adakah ketentuan tegas tentang balasan-balasan potong tangan bagi pencuri, larangan kawin dengan saudara sepersusuan? Adakah hukum yang rinci tentang makanan dan sembelihan yang diharamkan, sifat sembelihan dan binatang kurban? Adakah rincian hukum pidana, ketetapan hukum thalaq (cerai), hukum jual beli, riba, hukum perdata, sumpah dan hukum tahanan, umrah, shadaqah, dan semua ketentuan fiqh lainnya?

Di dalam Al-Qur’an terdapat ketentuan yang menye-luruh, yang apabila rinciannya kita abaikan, kita tidak mungkin dapat melaksanakan isi Al-Qur’an. Untuk itu kita harus kembalikan semuanya kepada apa yang telah diriwayatkan Nabi Shalallahu ‘alaihi wa sallam dalam hadits-hadits beliau. Sekalipun kesepakatan ulama yang berkenaan dengan persoalan yang sederhana, haruslah didasarkan pada hadits Rasulullah Shalallahu ‘alaihi wa sallam. Sekiranya masih ada orang yang berpendirian bahwa hanya yang terdapat di dalam Al-Qur’an saja yang dijadikan pegangan, maka menurut ijma' ulama orang tersebut telah kafir. Karena orang yang berpendirian seperti itu, niscaya dia akan merasa cukup shalat satu raka’at dari waktu terbit fajar hingga larut malam, dia tidak akan menemukan dalam Al-Qur’an lebih dari sekedar perintah shalat.

Orang yang Inkar Sunnah adalah kafir, musyrik, halal darah dan hartanya. Mereka sama halnya dengan tokoh Rafidhah yang telah dihukumi kafir menurut ijma’ ummat Islam.

Selain itu jika ada orang yang hanya berpegang pada pendapat yang disepakati para imam saja, dan meninggalkan setiap yang diperselisihkan padahal nash-nashnya ada, mereka menurut ijma’ ulama termasuk orang fasik.

Atas kedua dasar itulah hadits Rasulullah Shalallahu ‘alaihi wa sallam wajib dijadikan pegangan. [3]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab V : Bantahan Bagi Para Penentang As-Sunnah, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Kitabul ‘Ilmi bab Kaifa Yuqbadhul ‘Ilmu? (Fat-hul Baary I/194) dan ad-Darimy (I/126).
[2]. Hadits shahih riwayat Ahmad (I/321), Abu Dawud (no. 3659), al-Hakim (I/95) dan Ibnu Hibban (Shahih Mawariduzh Zham’an no. 65), dari jalan Ibnu ‘Abbas Radhiyallahu 'anhu
[3]. Al-Ihkam fi Ushulil Ahkam (I/214-215), cet. Darul Kutub al-‘Ilmiyyah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sunnah-Sunnah Dalam Shalat Malam

/0 almanhaj.or.id - Sunnah-Sunnah Dalam Shalat Malam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Amalan Sunnah

Sunnah-Sunnah Dalam Shalat Malam

Kamis, 26 April 2007 09:57:29 WIB

SUNNAH-SUNNAH DALAM SHALAT MALAM

Oleh
Syaikh Khalid al Husainan

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

ÃóÝúÖóáõ ÇáÕøöíóÇãö ÈóÚúÏó ÑóãóÖóÇäó ÔóåúÑõ Çááåö ÇáÍóÑóÇãõ æó ÃóÝúÖóáõ ÇáÕøóáÇóÉö ÈóÚúÏó ÇáÝóÑöíúÖóÉö ÕóáÇóÉõ Çááøóíúáö

“Artinya : Sebaik-baik puasa setelah puasa ramadhan adalah puasa bulan muharram dan sebaik-baik shalat setelah shalat wajib adalah shalat lail.” [Hadits Riayat. Muslim no. 1163]

[a]. Sebaik-baik jumlah raka’at dalam shalat lail adalah sebelas raka’at atau tiga belas raka’at dengan pengerjaan shalat yang lama. Berdasarkan hadits Rasulullah Shallallahu ‘alaihi wa sallam

ßóÇäó íõÕóáøöí ÅöÍúÏóì ÚóÔúÑóÉó ÑóßóÚóÉð ßóÇäóÊú Êöáúßó ÕóáÇóÊõåõ

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam mengerjakan shalat lail sebanyak 11 raka’at, maka yang demikian itu adalah shalat beliau” [Hadits Riwayat. Bukhari no. 1147]

Riwayat yang lain menyebutkan.

íõÕóáøöíó ÈöÇááøóíúáö ËóáÇóËó ÚóÔúÑóÉó ÑóßúÚóÉð ...

“Artinya : Rasulullah shalat malam sebanyak 13 raka’at” [Hadits Riwayat. Bukhari no. 1138 dan Muslim no. 764]

[b]. Disunnahkan bagi orang yang mengerjakan shalat lail untuk bersiwak dan membaca ayat-ayat terakhir dari surat Ali Imran mulai dari firman Allah

Åöäøó Ýöí ÎóáúÞö ÇáÓøóãóæóÇÊö æóÇáúÃóÑúÖö æóÇÎúÊöáóÇÝö Çááøóíúáö æóÇáäøóåóÇÑö áóÂíóÇÊò áöÃõæáöí ÇáúÃóáúÈóÇÈö

“Artinya : Sesungguhnya dalam penciptaan langit dan bumu dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal” [ Ali Imran : 190]

Dibaca sampai akhir surat

[c]. Disunnahkan kepada orang yang mengerjakan shalat malam untuk berdoa dengan doa yang shahih yang diajarkan Nabi Shallallahu ‘alaihi wa sallam

Çááøóåõãøó áóßó ÇáÍóãúÏõ ¡ ÃóäúÊó Þóíøöãõ ÇáÓøóãóÇæóÇÊö æó ÇáÃóÑúÖö æó ãóäú Ýöíúåöäøó ¡ æó áóßó ÇáÍóãúÏõ ¡ áóßó Çáãõáúßõ ÇáÓøóãóÇæóÇÊö æó ÇáÃóÑúÖö æóãóäú Ýöíúåöäøó æó áóßó ÇáÍóãúÏõ ¡ äõæúÑõ ÇáÓøóãóÇæóÇÊö æó ÇáÃóÑúÖö ¡ æóáóßó ÇáÍóãúÏõ ¡ ÃóäúÊó ÇáÍóÞøõ ¡ æó æóÚúÏõßó ÇáÍóÞøõ ¡ æó áöÞóÇÄõßó ÍóÞøñ ¡ æó Þóæúáõßó ÍóÞøñ ¡ æó ÇáÌóäøóÉõ ÍóÞøñ ¡ æó ÇáäøóÇÑõ ÍóÞøñ ¡ æó ÇáäøóÈöíøõæúäó ÍóÞøñ ¡ æó ãõÍóãøóÏñ ÍóÞøñ ¡ Çááøóåõãøó áóßó ÃóÓúáóãúÊõ ¡ æóÈößó ÂãóäúÊõ ¡ æó Úóáóíúßó ÊóæóßøóáúÊõ ¡ æó Åöáóíúßó ÃóäóÈúÊõ ¡ æó Èößó ÎóÇÕóãúÊõ ¡ æó Åöáóíúßó ÍóÇßóãúÊõ ¡ ÝóÇÛúÝöÑúáöí ãóÇ ÞóÏøóãúÊõ æó ÃóÎøóÑúÊõ ¡ æó ãóÇ ÃóÓúÑóÑúÊõ æó ãóÇ ÃóÚúáóäúÊõ ¡ ÃóäúÊó ÇáãõÞóÏøöãõ ¡ æó ÃóäúÊó ÇáãõÄóÎøöÑõ ¡ áÇó Åöáóåó ÅöáÇøó ÃóäúÊó ¡ Ãóæú ¡ áÇó Åöáóåó ÛóíúÑõßó

“Ya Allah, bagiMu segala puji, Engkaulah Penegak langit dan bumi dan segala isinya. BagiMu segala puji, milikMu kerajaan langit dan bumi serta segala isinya. bagiMu segala puji (Engkau) Pemberi cahaya langit dan bumi (serta segala isinya). bagiMu segala puji, Engkau penguasa langit dan bumi. bagiMu segala puji Engkau lah Yang Mahabenar, janji-Mu itu benar adanya dan pertemuan dengan-Mu itu benar adanya. FirmanMu itu benar, surga itu benar, neraka itu benar, para nabi itu benar, Nabi Muhammad itu benar (utusanMu), kiamat itu benar adanya. Ya Allah, kepadaMu aku bertawakal, kepadaMu aku kembali, kepadaMu aku mengadu dan kepadaMu aku berhukum. Ampunilah dosaku di masa lalu, masa yang akan datang, yang tersebunyi serta yang nampak (Karena Engkau adalah Maha Mengetahui itu daripada aku). Engkau lah Yang terdahulu dan Yang terakhir (Engkau Tuhanku) dan tidak ada Tuhan kecuali Engkau atau tidak ada Tuhan (bagiku) kecuali Engkau” [Hadits Riwayat. Bukhari no. 1120, 6317, 7385 dan Muslim no. 2717]

[d]. Sunnah memulai shalat lail dengan dua raka’at yang ringan (pendek). Hal itu dilakukan hingga datangnya semangat untuk memanjangkan raka’atnya setelah dua rakaat yang pendek tersebut. Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

ÅöÐóÇ ÞóÇãó ÃóÍóÏõßõãú ãöäó Çááøóíúáö ÝóáúíóÝúÊóÊöÍú ÕóáÇóÊóåõ ÈöÑóßúÚóÊóíúäö ÎóÝöíúÝóÊóíúäö

“Artinya : Apabila salah seorang diantara kalian mendirikan shalat lail hendaklah membuka shalatnya dengan shalat dua raka’at yang ringan (surat-surat yang dibaca pendek. Pent) [Hadits Riwayat. Muslim no. 768]

[e]. Merupakan sunnah, memulai shalat malam dengan doa yang shahih dari Rasulullah Shallallahu ‘alaihi wa sallam

Çááøóåõãøó ÑóÈøó ÌóÈúÑóÇÆöíúáó æó ãöíúßóÇÆöíúáó æó ÅöÓúÑóÇÝöíúáó ¡ ÝóÇØöÑó ÇáÓøóãóÇæóÇÊö æó ÇáÃóÑúÖö ¡ ÚóÇáöãó ÇáÛóíúÈö æó ÇáÔøóåóÇÏóÉö ¡ ÃóäúÊó ÊóÍúßõãõ Èóíúäó ÚöÈóÇÏößó ÝöíúãóÇ ßóÇäõæúÇ Ýöíúåö íóÎúÊóáöÝõæúäó ¡ÅöåúÏöäöí áöãóÇ ÇÎúÊõáöÝó Ýöíúåö ãöäó ÇáÍóÞøö ÈöÅöÐúäößó Åöäøóßó ÊóåúÏöí ãóäú ÊóÔóÇÁõ Åöáóì ÕöÑóÇØò ãõÓúÊóÞöíúãò

“Ya Allah, Rabb Jibril, Mikail dan Israfil. Wahai Pencipta langit dan bumi. Wahai Rabb yang mengetahui yang ghaib dan nyata. Engkau yang menjatuhkan hukum (untuk memutuskan) apa yang mereka (orang-orang Nasrani dan Yahudi) pertentangkan. Tunjukkanlah aku pada kebenaran apa yang dipertentangkan dengan seizinMu. Sesungguhnya Engkau menunjukkan pada jalan yang lurus bagi orang-orang yang Engkau kehendaki” [Hadits Riwayat. Muslim no. 770, Abu Dawud no. 767, Ibnu Majah no. 1357]

[f]. Disunnahkan untuk mempanjangkan shalat malam.

Ãóíøõ ÇáÕøóáÇóÉö ÃóÝúÖóáõ ¿ ÞÇóáó : Øõæúáõ ÇáÞõäõæúÊö

Rasulullah Shallallahu ‘alaihi wa sallam ditanya: “Shalat apakah yang paling baik?” Rasulullah menjawab : “Yang panjang qunutnya (lama berdirinya)” [Hadits Riwayat. Muslim no.756]

Yang dimaksud qunut[1] adalah berdiri yang lama

[g]. Disunnahkan untuk bertaawudz (minta perlindungan kepada Allah) ketika membaca ayat tentang adzab dengan ucapan:

ÃóÚõæúÐõ ÈöÇááåö ãöäú ÚóÐóÇÈö Çááåö

“Aku berlindung kepada Allah dari Adzab Allah”

Dan memohon rahmat kepada Allah ketika membaca ayat tentang permohonan dengan ucapan

Çááøåõãøó Åöäøöí ÃóÓúÃóáõßó ãöäú ÝóÖúáößó

“Ya Allah aku meminta kepadaMu dari karuniaMu”

Dan bertasbih ketika membaca ayat-ayat yang mengandung pujian tentang keMahasucian Allah.

Hal tersebut berdasarkan hadits Rasulullah Shallallahu ‘alaihi wa sallam

...íóÞúÑóÃõ ãõÊóÑóÓøöáÇð ÅöÐóÇ ãóÑøó ÈöÂíóÉò ÝöíúåÇó ÊóÓúÈöíúÍñ ÓóÈøóÍó ¡ æó ÅöÐóÇ ãóÑøó ÈöÓõæúÁÇóáò ÓóÃóáó ¡ æó ÅöÐóÇ ãóÑøó ÈöÊóÚóæøõÐö ÊóÚóæøóÐó...

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam membaca (ayat) dengan tartil apabila beliau melewati satu ayat tasbih maka beliaupun membaca tasbih. Apabila melewati ayat permohonan(tentang rahmat,-ed) maka beliaupun memohon. Dan apabila melewati ayat memohon perlindungan, maka beliaupun memohon perlindungan (bertaawudz)…” [Hadits Riwyat. Muslim no. 772]

Sebab-sebab agar mendapatkan kemudahan untuk shalat malam

[a]. Berdoa
[b]. Menjauh kan (diri) dari begadang
[c]. Tidur di siang harinya
[d]. Meninggalkan kemaksiyatan
[e]. erkeinginan diri yang kuat untuk melakukan shalat malam

Disalin dari kitab Aktsaru Min Alfi Sunnatin Fil Yaum Wal Lailah, edisi Indonesia Lebih Dari 1000 Amalan Sunnah Dalam Sehari Semalam, Penulis Khalid Al-Husainan, Penerjemah Zaki Rachmawan]
_________
Foote Note
[1]. Qunut dalam hadits itu memiliki banyak arti berdasarkan banyak riwayat. Dalam Hadyus Saari Muqaddimah dari Fathul Baari oleh Ibnu Hajar hal. 305 (Cet. Daar Abi Hayyaan) pasal Qaf Nun disebutkan tentang makna qunut antara lain do’a, berdiri, tenang, diam, ketaatan, shalat, kekhusu’an, ibadah, dan memperpanjang berdiri. Pent.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Termasuk Syirik: Motivasi Seseorang Dalam Amalnya Kepentingan Duniawi

/0 almanhaj.or.id - Termasuk Syirik: Motivasi Seseorang Dalam Amalnya Kepentingan Duniawi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Termasuk Syirik: Motivasi Seseorang Dalam Amalnya Kepentingan Duniawi

Rabu, 29 Oktober 2003 11:19:58 WIB

TERMASUK SYIRIK : MOTIVASI SESEORANG DALAM AMALNYA KEPENTINGAN DUNIA

Oleh
Syaikh Muhammad bin Abdul Wahhab

Firman Allah Ta'ala

"Artinya : Barangsiapa yang menghendaki kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia ini tidak akan dirugikan. Mereka itulah orang-orang yang tidak memperoleh di akhirat kecuali neraka, dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia serta sia-sialah apa yang telah mereka kerjakan." [Hud: 15-16]
Â
Diriwayatkan dalam Shahih (Al-Bukhari) dari Abu Hurairah Radhiyallahu `anhu, ia menuturkan: Rasulullah Shallallahu `alaihi wa Sallam bersabda:

"Artinya : Celakalah hamba dinar,Â celakalah hamba dirham, celakalah hamba khamishah dan celakalah hamba khamilah. Jika diberi ia senang, tetapi jika tidak diberi ia marah. Celakalah ia dan tersungkurlah. Apabila terkena duri semoga tidak dapat mencabutnya. Berbahagialah seorang hamba yang memacu kudanya (berjihad di jalan Allah), dengan kusut rambutnya dan berlumur debu kedua kakinya. Bila dia berada di pos penjagaan, dia akan tetap setia berada di pos penjagaan itu; dan bila ditugaskan di garis belakang dia akan tetap setia berada di garis belakang itu. Jika dia meminta permisi (untuk menemui raja atau penguasa) tidak diperkenankan, dan jika bertindak sebagai perantara tidak diterima perantaraannya[1]."
Â
Khamishah dan khamilah adalah pakaian yang terbuat dari wool atau sutera dengan diberi sulaman atau garis-garis yang menarik dan indah. Maksud ungkapan RasulullahÂ Shallallahu 'alaihi wa Sallam dengan sabdanya tersebut ialah untuk menunjukkan orang yang sangat ambisi dengan kekayaan duniawi, sehingga menjadi hamba harta benda. Mereka itulah orang-orang yang celaka dan sengsara.
Â
Kandungan tulisan ini:

[1]. Motivasi seseorang dalam amal ibadahnya, yang semestinya untukÂ akhirat malah untuk kepentingan duniawi (termasuk syirik dan menjadikan pekerjaan itu sia-sia tidak diterima oleh Allah)

[2]. Tafsiran ayat dalam surah Hud. Ayat ini menjelaskan tentang hukum orang yang motivasinya hanya kepentingan dan kenikmatan duniawi dan akibat yang akan diterimanya baik di dunia maupun di akhirat nanti.

[3]. Manusia muslim, disebut sebagai hamba dinar, dirham, khamishah, khamilah (jika menjadikan kesenangan duniawi sebagai tujuan).

[4]. Tafsiran hal tersebut, yaitu: jika diberi senang, tetapi jika tidak marah.

[5]. Rasulullah Shallallahu `alaihi wa Sallam mendoakan: "Celakalah ia dan tersungkurlah."

[6]. Juga mendoakan: "Apabila terkena duri semoga tidak dapat mencabutnya."

[7]. Pujian untuk mujahid yang memiliki sifat-sifat sebagaimana tersebut dalam hadits.

[Dikutip dari buku: "Kitab Tauhid" karya Syaikh Muhammad bin Abdul Wahhab.
Penerbit: Kantor Kerjasama Da'wah dan Bimbingan Islam, Riyadh 1418H]
_________
Foote Note
[1] Tidak diperkenankan dan tidak diterima perantaraannya, karena dia tidak mempunyai kedudukan atau pangkat dan tidak terkenal; soalnya, perbuatan dan amal yang dilakukannya diniati Lillah semata-mata.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

/0 almanhaj.or.id - Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

Jumat, 27 April 2007 01:58:57 WIB

Halaman ke-1 dari 2

MAKNA SYAHADATAIN, RUKUN, SYARAT, KONSEKUENSI, DAN YANG MEMBATALKANNYA

Oleh
Syaikh Dr. Shalih bin Fauzan bin Abdullah bin Fauzan

PERTAMA: MAKNA SYAHADATAIN
[A]. Makna Syahadat "Laa ilaaha illallah"
Yaitu beri'tikad dan berikrar bahwasanya tidak ada yang berhak disembah dan menerima ibadah kecuali Allah Subhanahu wa Ta'ala, menta'ati hal terse-but dan mengamalkannya. La ilaaha menafikan hak penyembahan dari selain Allah, siapa pun orangnya. Illallah adalah penetapan hak Allah semata untuk disembah.

Jadi makna kalimat ini secara ijmal (global) adalah, "Tidak ada sesembahan yang hak selain Allah". Khabar "Laa " harus ditaqdirkan "bi haqqi" (yang hak), tidak boleh ditaqdirkan dengan "maujud " (ada). Karena ini menyalahi kenyataan yang ada, sebab tuhan yang disembah selain Allah banyak sekali. Hal itu akan berarti bahwa menyembah tuhan-tuhan tersebut adalah ibadah pula untuk Allah. Ini Tentu kebatilan yang nyata.

Kalimat "Laa ilaaha illallah" telah ditafsiri dengan beberapa penafsiran yang batil, antara lain:

[1]. "Laa ilaaha illallah" artinya:
"Tidak ada sesembahan kecuali Allah", Ini adalah batil, karena maknanya: Sesungguhnya setiap yang disembah, baik yang hak maupun yang batil, itu adalah Allah.

[2]. "Laa ilaaha illallah" artinya:
"Tidak ada pencipta selain Allah" . Ini adalah sebagian dari arti kalimat tersebut. Akan tetapi bukan ini yang dimaksud, karena arti ini hanya mengakui tauhid rububiyah saja, dan itu belum cukup.

[3]. "Laa ilaaha illallah" artinya:
"Tidak ada hakim (penentu hukum) selain Allah". Ini juga sebagian dari makna kalimat " ". Tapi bukan itu yang dimaksud, karena makna tersebut belum cukup

Semua tafsiran di atas adalah batil atau kurang. Kami peringatkan di sini karena tafsir-tafsir itu ada dalam kitab-kitab yang banyak beredar. Sedangkan tafsir yang benar menurut salaf dan para muhaqqiq (ulama peneliti), tidak ada sesembahan yang hak selain Allah) seperti tersebut di atas.

[B]. Makna Syahadat "Anna Muhammadan Rasulullah"
Yaitu mengakui secara lahir batin bahwa beliau adalah hamba Allah dan RasulNya yang diutus kepada manusia secara keseluruhan, serta mengamalkan konsekuensinya: menta'ati perintahnya, membenarkan ucapannya, menjauhi larangannya, dan tidak menyembah
Allah kecuali dengan apa yang disyari'atkan.

KEDUA: RUKUN SYAHADATAIN
[A]. Rukun "Laa ilaaha illallah"
Laa ilaaha illallah mempunyai dua rukun:
An-Nafyu atau peniadaan: "Laa ilaha" membatalkan syirik dengan segala bentuknya dan mewajibkan kekafiran terhadap segala apa yang disembah selain Allah.

Al-Itsbat (penetapan): "illallah" menetapkan bahwa tidak ada yang berhak disembah kecuali Allah dan mewajibkan pengamalan sesuai dengan konsekuensinya.

Makna dua rukun ini banyak disebut dalam ayat Al-Qur'an, seperti firman Allah Subhanahu wa Ta'ala

"Artinya : Karena itu barangsiapa yang ingkar kepada thaghut dan beri-man kepada Allah, makasesungguhnya ia telah berpegang kepa-da buhul tali yang amat kuat ..." [Al-Baqarah: 256]

Firman Allah, "siapa yang ingkar kepada thaghut" itu adalah makna dari "Laa ilaha" rukun yang pertama. Sedangkan firman Allah, "dan beriman kepada Allah" adalah makna dari rukun kedua, "illallah". Begitu pula firman Allah Subhanahu wa Ta'ala kepada Nabi Ibrahim alaihis salam :

"Artinya : Sesungguhnya aku berlepas diri terhadap apa yang kamu sembah, tetapi (aku menyembah) Tuhan yang menjadikanku ...". [Az-Zukhruf: 26-27]

Firman Allah Subhanahu wa Ta'ala , "Sesungguhnya aku berlepas diri" ini adalah makna nafyu (peniadaan) dalam rukun pertama. Sedangkan perkataan, "Tetapi (aku menyembah) Tuhan yang menjadikanku", adalah makna itsbat (penetapan) pada rukun kedua.

[B]. Rukun Syahadat "Muhammad Rasulullah"
Syahadat ini juga mempunyai dua rukun, yaitu kalimat "'abduhu wa rasuluh " hamba dan utusanNya). Dua rukun ini menafikan ifrath (berlebih-lebihan) dan tafrith (meremehkan) pada hak Rasulullah Shallallahu 'alaihi wa sallam. Beliau adalah hamba dan rasulNya. Beliau adalah makhluk yang paling sempurna dalam dua sifat yang mulia ini, di sini artinya hamba yang menyembah. Maksudnya, beliau adalah manusia yang diciptakan dari bahan yang sama dengan bahan ciptaan manusia lainnya. Juga berlaku atasnya apa yang berlaku atas orang lain.

Sebagaimana firman Allah Subhanahu wa Ta'ala :

"Artinya : Katakanlah: 'Sesungguhnya aku ini hanya seorang manusia seperti kamu, ...'." [Al-Kahfi : 110]

Beliau hanya memberikan hak ubudiyah kepada Allah dengan sebenar-benarnya, dan karenanya Allah Subhanahu wa Ta'ala memujinya:

"Artinya : Bukankah Allah cukup untuk melindungi hamba-hambaNya." [Az-Zumar: 36]

"Artinya : Segala puji bagi Allah yang telah menurunkan kepada hamba-Nya Al-Kitab (Al-Qur'an) ..."[Al-Kahfi: 1]

"Artinya : Mahasuci Allah, yang telah memperjalankan hambaNya pada suatu malam dari Al-Masjidil Haram ..." [Al-Isra': 1]

Sedangkan rasul artinya, orang yang diutus kepada seluruh manusia dengan misi dakwah kepada Allah sebagai basyir (pemberi kabar gembira) dan nadzir (pemberi peringatan).

Persaksian untuk Rasulullah Shallallahu 'alaihi wa sallam dengan dua sifat ini meniadakan ifrath dan tafrith pada hak Rasulullah Shallallahu 'alaihi wa sallam. Karena banyak orang yang mengaku umatnya lalu melebihkan haknya atau mengkultuskannya hingga mengangkatnya di atas martabat sebagai hamba hingga kepada martabat ibadah (penyembahan) untuknya selain dari Allah Subhanahu wa Ta'ala. Mereka ber-istighatsah (minta pertolongan) kepada beliau, dari selain Allah.

Juga meminta kepada beliau apa yang tidak sanggup melakukannya selain Allah, seperti memenuhi hajat dan menghilangkan kesulitan. Tetapi di pihak lain sebagian orang mengingkari kerasulannya atau mengurangi haknya, sehingga ia bergantung kepada pendapat-pendapat yang menyalahi ajarannya, serta memaksakan diri dalam mena'wilkan hadits-hadits dan hukum-hukumnya.

KETIGA: SYARAT-SYARAT SYAHADATAIN
[A]. Syarat-syarat "Laa ilaha illallah"
Bersaksi dengan laa ilaaha illallah harus dengan tujuh syarat. Tanpa syarat-syarat itu syahadat tidak akan bermanfaat bagi yang mengucapkannya. Secara global tujuh syarat itu adalah:

1. 'Ilmu, yang menafikan jahl (kebodohan).
2. Yaqin (yakin), yang menafikan syak (keraguan).
3. Qabul (menerima), yang menafikan radd (penolakan).
4. Inqiyad (patuh), yang menafikan tark (meninggalkan).
5. Ikhlash, yang menafikan syirik.
6. Shidq (jujur), yang menafikan kadzib (dusta).
7. Mahabbah (kecintaan), yang menafikan baghdha' (kebencian).

Adapun rinciannya adalah sebagai berikut:

Syarat Pertama: 'Ilmu (Mengetahui).
Artinya memahami makna dan maksudnya. Mengetahui apa yang ditiadakan dan apa yang ditetapkan, yang menafikan ketidaktahuannya dengan hal tersebut.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya :... Akan tetapi (orang yang dapat memberi syafa`at ialah) orang yang mengakui yang hak (tauhid) dan mereka meyakini (nya). [Az-Zukhruf : 86]

Maksudnya orang yang bersaksi dengan laa ilaaha illallah, dan memahami dengan hatinya apa yang diikrarkan oleh lisannya. Seandainya ia mengucapkannya, tetapi tidak mengerti apa maknanya, maka persaksian itu tidak sah dan tidak berguna.

Syarat Kedua: Yaqin (yakin).
Orang yang mengikrarkannya harus meyakini kandungan sya-hadat itu. Manakala ia meragukannya maka sia-sia belaka persaksian itu.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Sesungguhnya orang-orang yang beriman hanyalah orang-orang yang beriman kepada Allah dan RasulNya kemudian mereka tidak ragu-ragu ..." [Al-Hujurat : 15]

Kalau ia ragu maka ia menjadi munafik. Nabi Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Siapa yang engkau temui di balik tembok (kebon) ini, yang menyaksikan bahwa tiada ilah selain Allah dengan hati yang meyakininya, maka berilah kabar gembira dengan (balasan) Surga." [HR. Al-Bukhari]

Maka siapa yang hatinya tidak meyakininya, ia tidak berhak masuk Surga.

Syarat Ketiga: Qabul (menerima).
Menerima kandungan dan konsekuensi dari syahadat; menyem-bah Allah semata dan meninggalkan ibadah kepada selainNya.

Siapa yang mengucapkan, tetapi tidak menerima dan menta'ati, maka ia termasuk orang-orang yang difirmankan Allah:

"Artinya : Sesungguhnya mereka dahulu apabila dikatakan kepada mereka: 'Laa ilaaha illallah' (Tiada Tuhan yang berhak disembah melainkan Allah) mereka menyombongkan diri. dan mereka berkata: "Apakah sesungguhnya kami harus meninggalkan sembahan-sembahan kami karena seorang penyair gila?" [Ash-Shafat: 35-36]

Ini seperti halnya penyembah kuburan dewasa ini. Mereka mengikrarkan laa ilaaha illallah, tetapi tidak mau meninggalkan penyembahan terhadap kuburan. Dengan demikian berarti mereka belum me-nerima makna laa ilaaha illallah.

Syarat Keempat: Inqiyaad (Tunduk dan Patuh dengan kandungan Makna Syahadat).
Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan barangsiapa yang menyerahkan dirinya kepada Allah, sedang dia orang yang berbuat kebaikan, maka sesungguhnya ia telah berpegang kepada buhul tali yang kokoh." [Luqman : 22

Al-'Urwatul-wutsqa adalah laa ilaaha illallah. Dan makna yuslim wajhahu adalah yanqadu (patuh, pasrah).

Syarat Kelima: Shidq (jujur).
Yaitu mengucapkan kalimat ini dan hatinya juga membenarkan-nya. Manakala lisannya mengucapkan, tetapi hatinya mendustakan, maka ia adalah munafik dan pendusta.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Di antara manusia ada yang mengatakan: 'Kami beriman kepa-da Allah dan Hari kemudian', padahal mereka itu sesungguhnya bukan orang-orang yang beriman. Mereka hendak menipu Allah dan orang-orang yang beriman, pada hal mereka hanya menipu dirinya sendiri sedang mereka tidak sadar. Dalam hati mereka ada penyakit, lalu ditambah Allah penyakitnya; dan bagi mereka siksa yang pedih, disebabkan mereka berdusta." [Al-Baqarah: 8-10]

Syarat Keenam: Ikhlas.
Yaitu membersihkan amal dari segala debu-debu syirik, dengan jalan tidak mengucapkannya karena mengingkari isi dunia, riya' atau sum'ah. Dalam hadits 'Itban, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Sesungguhnya Allah mengharamkan atas Neraka orang yang mengucapkan laa ilaaha illalah karena menginginkan ridha Allah." [HR. Al-Bukhari dan Muslim]

Syarat Ketujuh: Mahabbah (Kecintaan).
Maksudnya mencintai kalimat ini serta isinya, juga mencintai
orang-orang yang mengamalkan konsekuensinya.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah. Adapun orang-orang yang beriman sangat cinta kepada Allah." [Al-Baqarah: 165]

Maka ahli tauhid mencintai Allah dengan cinta yang tulus bersih. Sedangkan ahli syirik mencintai Allah dan mencintai yang lainnya. Hal ini sangat bertentangan dengan isi kandungan laa ilaaha illallah.

[B]. Syarat Syahadat "Anna Muhammadan Rasulullah"
1. Mengakui kerasulannya dan meyakininya di dalam hati.
2. Mengucapkan dan mengikrarkan dengan lisan.
3. Mengikutinya dengan mengamalkan ajaran kebenaran yang telah dibawanya serta meninggalkan kebatilan yang telah dicegahnya.
4. Membenarkan segala apa yang dikabarkan dari hal-hal yang gha-ib, baik yang sudah lewat maupun yang akan datang.
5. Mencintainya melebihi cintanya kepada dirinya sendiri, harta, anak, orangtua serta seluruh umat manusia.
6. Mendahulukan sabdanya atas segala pendapat dan ucapan orang lain serta mengamalkan sunnahnya.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

/1 almanhaj.or.id - Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

Jumat, 27 April 2007 01:58:57 WIB

Halaman ke-2 dari 2

KEEMPAT: KONSKUENSI SYAHADATAIN
[A]. Konsekuensi "Laa ilaha illallah"
Yaitu meninggalkan ibadah kepada selain Allah dari segala ma-cam yang dipertuhankan sebagai keharusan dari peniadaan laa ilaaha illallah . Dan beribadah kepada Allah semata tanpa syirik sedikit pun, sebagai keharusan dari penetapan illallah.

Banyak orang yang mengikrarkan tetapi melanggar konsekuensinya. Sehingga mereka menetapkan ketuhanan yang sudah dinafikan, baik berupa para makhluk, kuburan, pepohonan, bebatuan serta para thaghut lainnya.
Mereka berkeyakinan bahwa tauhid adalah bid'ah. Mereka menolak para da'i yang mengajak kepada tauhid dan mencela orang yang beribadah hanya kepada Allah semata.

[B]. Konsekuensi Syahadat "Muhammad Rasulullah"
Yaitu mentaatinya, membenarkannya, meninggalkan apa yang dilarangnya, mencukupkan diri dengan mengamalkan sunnahnya, dan meninggalkan yang lain dari hal-hal bid'ah dan muhdatsat (baru), serta mendahulukan sabdanya di atas segala pendapat orang.

KELIMA: YANG MEMBATALKAN SYAHADATAIN
Yaitu hal-hal yang membatalkan Islam, karena dua kalimat syahadat itulah yang membuat seseorang masuk dalam Islam. Mengucap-kan keduanya adalah pengakuan terhadap kandungannya dan konsisten mengamalkan konsekuensinya berupa segala macam syi'ar-syi'ar Islam. Jika ia menyalahi ketentuan ini, berarti ia telah membatalkan perjanjian yang telah diikrarkannya ketika mengucapkan dua kalimat syahadat tersebut.

Yang membatalkan Islam itu banyak sekali. Para fuqaha' dalam kitab-kitab fiqih telah menulis bab khusus yang diberi judul "Bab Riddah (kemurtadan)". Dan yang terpenting adalah sepuluh hal, yaitu: Syirik dalam beribadah kepada Allah.

Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendakiNya." [An-Nisa': 48]

"Artinya : ... Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya Surga, dan tempatnya ialah Neraka, tidaklah ada bagi orang-orang zalim itu seorang penolong pun." [Al-Ma'idah: 72]

Termasuk di dalamnya yaitu menyembelih karena selain Allah, misalnya untuk kuburan yang dikeramatkan atau untuk jin dan lain-lain.

Orang yang menjadikan antara dia dan Allah perantara-perantara. Ia berdo'a kepada mereka, meminta syafa'at kepada mereka dan bertawakkal kepada mereka. Orang seperti ini kafir secara ijma'. Orang yang tidak mau mengkafirkan orang-orang musyrik dan orang yang masih ragu terhadap kekufuran mereka atau mem-benarkan madzhab mereka, dia itu kafir.

Orang yang meyakini bahwa selain petunjuk Nabi Shallallahu 'alaihi wa sallam lebih sempurna dari petunjuk beliau, atau hukum yang lain lebih baik dari hukum beliau. Seperti orang-orang yang mengutamakan hukum para thaghut di atas hukum Rasulullah Shallallahu 'alaihi wa sallam , mengutamakan hukum atau perundang-undangan manusia di atas hukum Islam, maka dia kafir.

Siapa yang membenci sesuatu dari ajaran yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam sekali pun ia juga mengamalkannya, maka ia kafir. Siapa yang menghina sesuatu dari agama Rasul Shallallahu 'alaihi wa sallam atau pahala maupun siksanya, maka ia kafir.

Hal ini ditunjukkan oleh firman Allah Subhanahu wa Ta'ala :

"Artinya : Katakanlah: 'Apakah dengan Allah, ayat-ayatNya dan Rasul-Nya kamu selalu berolok-olok?' Tidak usah kamu minta ma`af, karena kamu kafir sesudah beriman." [At-Taubah: 65-66]

Sihir, di antaranya sharf dan 'athf (barangkali yang dimaksud adalah amalan yang bisa membuat suami benci kepada istrinya atau membuat wanita cinta kepadanya/pelet). Barangsiapa melakukan atau meridhainya, maka ia kafir. Dalilnya adalah firman Allah Subhanahu wa Ta'ala :

"Artinya : ... sedang keduanya tidak mengajarkan (sesuatu) kepada se-orangpun sebelum mengatakan: 'Sesungguhnya kami hanya co-baan (bagimu), sebab itu janganlah kamu kafir'."[Al-Baqarah: 102]

Mendukung kaum musyrikin dan menolong mereka dalam memusuhi umat Islam. Dalilnya adalah firman Allah Subhanahu wa Ta'ala :

"Artinya : Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim." [Al-Ma'idah: 51]

Siapa yang meyakini bahwa sebagian manusia ada yang boleh keluar dari syari'at Nabi Muhammad Shallallahu 'alaihi wa sallam , seperti halnya Nabi Hidhir boleh keluar dari syariat Nabi Musa alaihis salam, maka ia kafir. Sebagaimana yang diyakini oleh ghulat sufiyah (sufi yang berlebihan/ melampaui batas) bahwa mereka dapat mencapai suatu derajat atau tingkatan yang tidak membutuhkan untuk mengikuti ajaran Rasulullah Shallallahu 'alaihi wa sallam .

Berpaling dari agama Allah, tidak mempelajarinya dan tidak pula mengamalkannya. Dalilnya adalah firman Allah Subhanahu wa Ta'ala :

"Artinya : Dan siapakah yang lebih zhalim daripada orang yang telah diperingatkan dengan ayat-ayat Tuhannya, kemudian ia berpaling daripadanya? Sesungguhnya Kami akan memberikan pembalasan kepada orang-orang yang berdosa." [As-Sajadah: 22]

Syaikh Muhammad At-Tamimy berkata: "Tidak ada bedanya dalam hal yang membatalkan syahadat ini antara orang yang bercanda, yang serius (bersungguh-sungguh) maupun yang takut, kecuali orang yang dipaksa. Dan semuanya adalah bahaya yang paling besar serta yang paling sering terjadi. Maka setiap muslim wajib berhati-hati dan mengkhawatirkan dirinya serta mohon perlindungan kepada Allah Subhanahu wa Ta'ala dari hal-hal yang bisa mendatangkan murka Allah dan siksaNya yang pedih."

[Disalin dari kitab At-Tauhid Lish Shaffil Awwal Al-Ali, Edisi Indonesia Kitab Tauhid 1, Penulis Syaikh Dr Shalih bin Fauzan bin Abdullah bin Fauzan, Penerjemah Agus Hasan Bashori Lc, Penerbit Darul Haq]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menuntut Ilmu Untuk Meraih Materi Dan Ijazah

/0 almanhaj.or.id - Menuntut Ilmu Untuk Meraih Materi Dan Ijazah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Menuntut Ilmu Untuk Meraih Materi Dan Ijazah

Sabtu, 28 April 2007 15:35:12 WIB

MENUNTUT ILMU UNTUK MERAIH MATERI DAN IJAZAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dilema yang berkembang di kalangan para pelajar (mahasiswa) terutama di fakultas-fakultas dan lembaga-lembaga pengajaran, ungkapan bahwa "ilmu telah sirna bersama para ahlinya. Tidak ada seorang pun yang belajar di lembaga-lembaga pengajaran kecuali untuk memperoleh ijazah dan materi." Bagaimana menyangkal mereka dan apa hukumnya bila terpadu antara tujuan materil dan ijazah dengan niat menuntut ilmu untuk kemanfaatan diri dan masyarakatnya?

Jawaban
Pernyataan ini tidak benar, ungkapan-ungkapan seperti ini tidak pantas diungkapkan, siapa yang mengatakan 'binasalah manusia', sebenarnya dia sendiri yang paling binasa.

Seharusnya yang diungkapkan adalah berupa sugesti dan dorongan untuk menuntut ilmu, konsentrasi dengan ilmu, kecuali yang memang benar-benar diketahui demikian adanya.

Diriwayatkan, bahwa ketika ajal hampir menjemput Mu'adz, ia berwasiat kepada orang-orang yang di sekitarnya untuk menuntut ilmu, ia mengatakan, "Sesungguhnya kedudukan ilmu dan iman adalah bagi yang menghendaki dan mengusahakannya." Maksudnya, bahwa kedudukan ilmu dan iman adalah di dalam Kitabullah yang agung dan Sunnah RasulNya yang terpercaya. Karena sesungguhnya seorang alim itu akan mati bersama ilmunya, jadi ilmu itu dicabut dengan matinya para ulama. Namun alhamdulillah, masih ada golongan yang ditolong dalam mempertahankan kebenaran.

Karena itulah Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah tidak mencabut ilmu dengan sekali pencabutan begitu saja dari para hamba, akan tetapi Allah mencabut ilmu dengan mematikan para ulama, sehingga tatkala tidak ada lagi orang alim, manusia akan mengangkat orang-orang bodoh sebagai pemimpin, lalu mereka ditanya (tentang ilmu) kemudian merekapun memberi fatwa tanpa berdasarkan ilmu, sehingga (akibatnya) mereka sesat dan menyesatkan."[1]

Inilah yang ditakutkan, yaitu ditakutkan akan tampilnya orang-orang bodoh yang memberi fatwa dan pelajaran sehingga mereka sesat dan menyesatkan. Inilah yang dimaksud dari ungkapan "ilmu telah sirna dan yang ada hanya ini dan itu." Dikhawatirkan hal ini akan meredupkan ambisi sebagian orang, walaupun sebenarnya orang yang teguh dan berakal tidak akan tergoyahkan dengan itu, bahkan akan memotivasinya untuk lebih giat menuntut ilmu hingga bisa menutupi kelangkaan/kelowongan.

Orang faham yang ikhlas, yang berpandangan jernih, tidak akan terpengaruh dengan ungkapan seperti tadi, bahkan sebalik-nya ia akan maju dan bersemangat, bergegas dan belajar karena kebutuhannya terhadap ilmu dan untuk mengisi kelowongan, yaitu yang diklaim oleh mereka yang mengatakan bahwa 'tidak ada lagi orang alim. Padahal, walaupun ilmu telah berkurang karena meninggalkan sebagian besar para ahlinya, namun alhamdulillah, masih tetap ada golongan yang dibela dalam mempertahankan kebenaran, sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam
,
“Artinya : Akan tetap ada golongan dari umatku yang mempertahankan kebenaran, mereka tidak akan dicelakakan oleh orang-orang yang menghinakannya hingga datangnya ketetapan Allah."[2]

Maka hendaknya kita bersungguh-sungguh dalam menuntut ilmu, mendorong dan memotivasi untuk menutupi kelowongan tersebut serta melaksanakan kewajiban di medan kita dan yang lainnya, sebagai manifestasi dalil-dalil syari'at yang menganjurkan hal tersebut, dan untuk memberikan manfaat bagi kaum muslimin dan mengajari mereka. Di samping itu, hendaknya kita memotivasi untuk melaksanakan dengan penuh keikhlasan dan ketulusan dalam menuntut ilmu.

Barangsiapa yang mengharapkan ijazah untuk mengokohkannya dalam menyampaikan ilmu dan mengajak kepada kebaikan, maka itu baik, bahkan sekali pun sambil mengharapkan materi dalam hal ini. Jadi, tidak apa-apa belajar dan memperoleh ijazah, yang dengan itu ia bisa menyebarkan ilmu dan dengan itu pula ilmunya bisa diterima. Bahkan boleh juga menerima materi yang dapat membantunya dalam kegiatan penyampaikan ilmu ini, karena, jika bukan karena Allah ta’ala kemudian materi, tentu banyak orang yang tidak dapat belajar dan menyampaikan dakwah. Materi bisa membantu seorang muslim untuk menuntut ilmu, memenuhi kebutuhannya dan menyampaikan ilmu kepada orang lain. Adalah Umar Radiyallahu ‘anhu, ketika ditugasi dengan berbagai pekerjaan, Rasulullah Shallallahu ‘alaihi wa sallam memberinya materi (upah), tapi lalu Umar mengatakan, "Berikan saja kepada orang yang lebih membutuhkan daripada aku." maka Nabi Nabi Shallallahu ‘alaihi wa sallam bersabda,

"Artinya : Ambillah lalu kembangkanlah atau sedekahkanlah. Apa pun yang datang kepadamu dari harta ini sementara engkau tidak mengharapkan dan tidak memintanya, maka ambillah. Adapun yang tidak demikian, maka jangan engkau sertakan dirimu di dalamnya."[3]

Nabi Nabi Shallallahu ‘alaihi wa sallam memberi kepada orang-orang yang dibujuk hatinya untuk memotivasi mereka sehingga mereka masuk agama Allah dengan berbondong-bondong. Seandainya itu terlarang, tentu beliau tidak akan memberi mereka. Namun kenyataannya, beliau memberikan itu, baik sebelum maupun setelah penaklukkan kota Makkah.

Pada hari penaklukkan Makkah, ada orang yang diberi seratus ekor unta oleh Rasulullah Shallallahu ‘alaihi wa sallam, ada juga yang diberi banyak harta sehingga tidak takut jatuh miskin. Ini semua untuk menyukakan mereka terhadap Islam dan untuk mengajak mereka ke dalam Islam. Allah Subhanahu wa Ta’ala pun telah menetapkan bagian dari zakat untuk orang-orang yang dibujuk hatinya, juga menetapkan bagian bagi mereka dari baitul mal, juga untuk selain mereka, yaitu; para pengajar, para da'i dan lain sebagainya. Wallahu waliyut taufiq.

[Majalah Al-Buhuts Al-Islamiyyah, edisi 67, hal. 157-160, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. AI-Bukhari dalam kitab shahihnya pada kitab Al-'Ilm (100).
[2]. HR. Muslim dalam Al-Imarah (1290).
[3]. Dikeluarkan oleh AI-Bukhari dalam Az-Zakah (1473), Muslim dalam kitab shahihnya, Az-Zakah (1045).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

/0 almanhaj.or.id - Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

Minggu, 29 April 2007 16:18:26 WIB

HUKUM MEREMEHKAN SYARI'AT ALLAH DAN KEENGGANAN UNTUK MENERAPKANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Banyak di antara kaum muslimin yang meremeh-remehkan dalam hal berhukum kepada selain syari'at Allah; sebagian berkeyakinan bahwa sikap meremeh-remehkan tersebut tidak berpengaruh terhadap komitmen keislamannya. Sebagian yang lain malah menganggap boleh-boleh saja berhukum kepada selain syari'at Allah dan tidak peduli dengan implikasinya. Bagaimana pendapat yang haq dalam masalah ini?

Jawaban:
Masalah ini harus dirinci, yaitu barangsiapa yang berhukum kepada selain apa yang diturunkan Allah sementara dia mengetahui bahwa wajib baginya berhukum kepada apa yang diturunkan Allah dan dengan perbuatannya itu, dia telah melanggar syari'at akan tetapi dia menganggap boleh hal itu dan memandangnya tidak apa-apa melakukannya dan juga boleh saja hukumnya berhukum kepada selain syari'at Allah; maka orang seperti ini hukumnya adalah kafir dengan kekufuran Akbar menurut seluruh ulama, seperti berhukum kepada undang-undang buatan manusia, baik oleh kaum Nashrani, Yahudi ataupun orang-orang selain mereka yang mengklaim bahwasanya boleh berhukum dengannya, bahwa ia adalah lebih utama ketimbang hukum Allah, bahwa ia sejajar dengan hukum Allah atau mengklaim bahwa manusia

diberi pilihan; bila menginginkan, dia boleh berhukum kepada al-Qur'an dan As-Sunnah dan bila dia menginginkan, boleh berhukum kepada undang-undang buatan manusia tersebut. Jadi, barangsiapa berkeyakinan demikian, maka dia telah berbuat kekufuran menurut ijma’ para ulama sebagaimana yang telah dikemukakan tadi.

Adapun orang yang berhukum kepada selain apa yang diturunkan Allah karena dorongan hawa nafsu atau keuntungan sesaat sementara dia mengetahui bahwa dengan perbuatan itu telah berbuat maksiat kepada Allah dan RasulNya, bahwa dia telah melakukan kemungkaran yang besar dan yang wajib atasnya adalah berhukum kepada syari'at Allah; maka dia tidak berbuat kekufuran yang besar tersebut akan tetapi dia telah melakukan suatu kemungkaran dan maksiat yang besar serta kekufuran kecil sebagaimana pendapat Ibn Abbas, Mujahid dan ulama selain keduanya. Dia telah melakukan kekufuran di bawah kekufuran (Kufr duna Kufr) dan kezhaliman di bawah kezhaliman dan kefasikan di bawah kefasikan, bukan kekufuran akbar. Inilah pendapat Ahlus Sunnah wal Jama'ah.

Dalam hal ini, Allah Subhanahu wa Ta’ala berfirman dalam beberapa ayat berikut:

"Artinya : Dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah. " [Al-Ma’idah : 49]

"Artinya : Barangsiapa tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-oang yang kafir." [Al-Ma’idah : 44]

"Artinya : Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang zhalim "[Al-Ma’idah : 45]

"Artinya : Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang fasik."[Al-Ma’idah : 47]

"Artinya : Maka demi Rabbmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya"[An-Nisa : 65]

"Artinya : Apakah hukum jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih daripada (hukum) Allah bagi oang-orang yang yakin?" [Al-Ma’idah : 50]

Jadi, hukum Allah lah yang merupakan hukum paling baik, yang wajib diikuti dan dengannya tercipta keshalihan umat dan kebahagiaannya di dunia dan akhirat serta keshalihan alam semesta ini akan tetapi kebanyakan makhluk lalai dari realitas ini.

Kepada Allah lah kita tempat memohon pertolongan, tiada daya dan kekuatan kecuali kepada Allah Yang Mahatinggi lagi Mahabesar.

[Majmu' Fatawa Wa Maqalat Mutanawwi’ah, Juz.V, h.355-356, dari fatwa Syaikh Ibn Baz]

HUKUM TERLALU BERSEMANGAT YANG MENGARAH KEPADA SIKAP EKSTREM

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada sebagian para pemuda yang terlalu bersemangat melebihi yang sepatutnya dan mengarah kepada sikap ekstrem, apa nasehat anda terhadapnya?

Jawaban:
Para pemuda dan selain mereka wajib berhati-hati sehingga tidak melakukan tindakan kekerasan, ekstremisme dan ghuluw. Hal ini berdasarkan firman Allah,

"Artinya : Katakanlah, 'Hai Ahli Kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara tidak benar dalam agamamu'." [Al-Ma’idah : 77]

Demikian juga firmanNya,

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu "[Ali Imran : 159]

Dan firmanNya kepada Musa, dan Harun, ketika Dia mengutus keduanya menghadap Fir'aun,

"Artinya : Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah lembut mudah-mudahan ia ingat atau takut." [Thaha : 44]

Di dalam hadits Nabi, Shallallahu ‘alaihi wa sallam beliau bersabda,

"Artinya : Sungguh telah binasalah orang-orang yang melampaui batas."

Beliau mengucapkan hal ini hingga tiga kali.[1]

Dalam sabdanya yang lain,

"Artinya : Berhati-hatilah kamu terhadap tindakan ghuluw (melampaui batas)
di dalam agama, karena sesungguhnya yang membinasakan orang-orang sebelum kamu adalah tindakan ghuluw di dalam agama."[2]

Oleh karena itu, saya berwasiat kepada seluruh da'i agar tidak terjerumus ke dalam sikap berlebih-lebihan dan melampaui batas (ghuluw). Hendaknya mereka bersikap pertengahan, yaitu berjalan di atas manhaj Allah dan hukum KitabNya dan Sunnah RasulNya.

[Majalah al-Buhuts al-Islamiyyah, edisi 32, h. 120, dari fatwa Syaikh ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Muslim dalam Shahih-nya, kitab Al-'Ilm (2670).
[2]. Imam Ahmad (1854), dan juga diriwayatkan oleh sebagian pengarang kitab As-Sunan dengan sanad Hasan; an-Nasa'i, kitab AI-Hajj (3057), Ibn Majah, kitab Al-Manasik (3029).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menentukan Antara Boleh Dan Tidak Bagi Manusia

/0 almanhaj.or.id - Menentukan Antara Boleh Dan Tidak Bagi Manusia

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Menentukan Antara Boleh Dan Tidak Bagi Manusia

Senin, 30 April 2007 13:41:48 WIB

MENENTUKAN ANTARA BOLEH DAN TIDAK BAGI MANUSIA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan:
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bolehkah seseorang memfungsikan dirinya sebagai penentu terhadap orang lain dalam setiap persoalan, dan kapan seseorang dibolehkan secara syar'i untuk mengatakan, 'ini buruk' dan 'ini baik'?

Jawaban
Tidak boleh seseorang memfungsikan dirinya sebagai penentu terhadap orang lain dengan melupakan dirinya sendiri bahkan seharusnya seseorang memperhatikan aib dirinya terlebih dahulu sebelum memperhatikan aib orang lain, tapi jika seorang muslim memfungsikan dirinya sebagai pemberi nasehat bagi saudara-saudaranya, yaitu menyuruh berbuat baik dan mencegah kemungkaran, maka ini baik, dan tidak dikategorikan sebagai memfungsikan dirinya sebagai penentu bagi orang lain. Allah Subanahu wa Ta’ala berfirman,

"Artinya : Sesungguhnya orang-orang mukmin adalah bersaudara karena itu damaikanlah antara kedua saudaramu." [Al-Hujurat: 10]

Rasulullah Shallallahu ‘alaihi wa sallam pun telah bersabda,

"Artinya : Seorang mukmin terhadap mukmin lainnya adalah laksana satu bangunan yang saling menguatkan."[1]

Allah Subhanahu wa Ta’ala berfirman,

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran." [Al-Ma'idah : 2]

Dan Rasulullah Shallallahu ‘alaihi wa sallam pun bersabda,

“Artinya : Agama adalah nasehat?" Kami tanyakan, "Bagi siapa?" Beliau menjawab, 'Bagi Allah, KitabNya, RasulNya, para pemimpin kaum muslimin dan kaum muslimin lainnya'."[2]

Serta sabdanya,

"Artinya : Tidak beriman (dengan sempurna) seseorang di antara kalian sehingga ia mencintai (kebaikan) bagi saudaranya sebagaimana ia mencintai (itu) bagi dirinya sendiri."[3]

Maka hendaknya seorang manusia terlebih dahulu memperbaiki dirinya kemudian berusaha memperbaiki orang lain, hal ini termasuk kategori mencintai kebaikan bagi mereka dan loyal (nasehat) terhadap mereka, bukan kategori merendahkan orang lain atau mencari-cari aib mereka, karena yang demikian ini dilarang oleh Islam, sebab yang dianjurkan adalah mencintai kebaikan bagi mereka.

Adapun ucapan seseorang, "ini buruk dan ini tidak, seorang muslim tidak dituntut secara syar'i untuk mengucapkan demikian kepada saudaranya sesama muslim, kecuali jika benar-benar diketahui penyimpangannya atau maksud-maksud buruknya. Bagi yang mengetahui perihalnya, harus mengatakan apa yang dike-tahuinya, yaitu tentang keburukannya dan penyimpangannya, jika hal ini dipandang akan melahirkan kemaslahatan bagi agama-nya, yaitu dengan memperingatkan orang-orang terhadap orang tersebut agar mereka bisa membentengi diri dari bahayanya. Tapi jika itu diucapkan hanya untuk menjatuhkannya atau mencelanya, maka ini tidak boleh, karena ini merupakan penghinaan secara pribadi yang tidak mengandung masalahat.

Tidak diragukan lagi, bahwa memberi ketetapan bagi manusia memerlukan ketelitian dan kajian, karena seseorang tidak boleh berpedoman pada dugaannya. Allah Subhnahu wa Ta’ala telah berfirman,

"Artinya : Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebahagian kamu menggunjing sebahagian yang lain." [Al-Hujurat : 12]

Lain dari itu, dalam hal ini, seseorang tidak boleh berpedoman pada berita dari orang yang fasik, karena Allah Subhanahu wa Ta’ala telah berfirman,

"Artinya : Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu." [Al-Hujurat : 6]

Karena itu, hendaknya seseorang menjauhi buruk sangka dan tidak menetapkan/mencap hanya berdasarkan dugaan. Hendaknya ia tidak menerima berita-berita begitu saja tanpa mengeceknya dan memastikannya, dan hendaknya tidak mencap orang lain kecuali berdasarkan ilmu syari'i, Jika ia memiliki ilmu syari'i, maka ia bisa menetapkan berdasarkan ilmu yang dimilikinya, tapi jika tidak mengerti hukum-hukum syari'at, maka tidak boleh menilai sikap-sikap orang lain.

Hendaknya pula tidak melibatkan diri dalam ruang lingkup ini jika tidak memiliki ilmunya, karena Allah Subhanahu wa Ta’ala telah berfirman,

"Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungan jawabnya." [Al-Isra' : 36]

Dalam ayat lain disebutkan,

"Artinya ; Katakanlah, Rabbku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa saja yang tidak kamu ketahui'." [Al-A'raf: 33]

Orang yang tidak memiliki ilmu hendaknya tidak memberi ketetapan hanya berdasarkan dugaan atau berdasarkan pendapatnya atau berdasarkan apa yang terbetik di dalam benaknya, akan tetapi hendaknya ia diam karena perkara ini sangat berbahaya. Barangsiapa menuduh seorang mukmin dengan tuduhan yang tidak ada padanya, atau mencapnya dengan sesuatu yang tidak sesuai, maka tuduhan itu akan kembali dan menimpa padanya, sebagaimana disebutkan dalam sebuah hadits,

"Artinya : Sesungguhnya, barangsiapa yang melaknat sesuatu yang tidak ada padanya, maka laknat itu akan kembali kepadanya (menimpa-nya)."[4]

Lain dari itu, seorang muslim tidak boleh mengatakan kepada saudaranya, 'Hai orang fasik' atau 'hai orang kafir' atau 'hai orang jelek' atau ucapan-ucapan atau gelar-gelar serupa lainnya, karena Allah Subhanahu wa Ta’ala telah berfirman,

"Artinya : Dan janganlah kamu panggil memanggil dengan gelar-gelar yang buruk. Seburuk-buruk panggilan ialah (panggilan) yang buruk sesudah iman." [Al-Hujurat 11]

Jadi, seorang muslim harus hati-hati dalam masalah ini, dan hendaknya memiliki ilmu dan hujjah yang nyata sehingga bisa menetapkan terhadap dirinya terlebih dahulu, baru kemudian terhadap orang lain, di samping itu, hendaknya pula ia memiliki kejelian dan kemantapan serta wawasan luas dan tidak tergesa-gesa.

[Kitabud Da'wah, 7, Syaikh Al-Fauzan (2/168-170)]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Al-Mazhalim (2446), Muslim dalam Al-Birr wash Shilah (2585).
[2]. HR. Muslim dalam Al-Iman (55).
[3]. HR. Al-Bukhari dalam Al-Iman (13), Muslim dalam Al-Iman(45).
[4]. HR. Abu Dawud dalam Al-Adab(4908), At-Tirmidzi dalam Al-Birr(1978) dari hadits Ibnu Abbas, Abu Dawud (4905) dari hadits Abu Darda'.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fitnah Dajjal, Jawaban Terhadap Orang Yang Mengingkari Munculnya Dajjal

/0 almanhaj.or.id - Fitnah Dajjal, Jawaban Terhadap Orang Yang Mengingkari Munculnya Dajjal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Ad-Dajjal

Fitnah Dajjal, Jawaban Terhadap Orang Yang Mengingkari Munculnya Dajjal

Selasa, 1 Mei 2007 23:49:57 WIB

FITNAH DAJJAL

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Fitnah Dajjal merupakan fitnah paling besar di antara fitnah-fitnah, yang ada semenjak Allah menciptakan Adam hingga datangnya hari kiamat. Hal ini disebabkan. Allah memberikan hal-hal yang luar biasa padanya yang memukau dan membingukan akal pikiran.

Dalam riwayat-riwayat disebutkan bahwa Dajjal memiliki surga dan neraka. maka surganya itu adalah neraka dan nerakanya adalah surga. Dia juga memiliki sungai-sungai air dan gunung-gunung roti. Dia memerintahkan langit untuk menurunkan hujan lantas langit pun menurunkan hujan, memerintahkan bumi untuk menumbuhkan tumbuh-tumbuhan lantas bumi menumbuhkan tumbuh-tumbuhan dengan segala hasilnya. Dia dapat melintasi bumi dari satu tempat ke tempat lain dengan kecepatan yang luar biasa, bagaikan hujan yang ditiup angin kencang, serta kejadian-kejadian luar biasa lainnya.

Semua itu disebutkan di dalam hadits-hadits shahih, antara lain yang diriwayatkan oleh Imam Muslim dari Hudzaifah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

Artinya: "Dajjal itu buta matanya sebelah kiri, berambut keriting, mempunyai surga dan neraka. Maka nerakanya adalah surga dan surganya adalah neraka" [Shahih Muslim, Kitabul Fitan wa Asyrothis Sa 'ah, Bab Dzikir Ad-Dajjal 18: 60-61]

Dan diriwayatkan pula oleh Imam Muslim dari Hudzaifah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Sunguh aku labih mengetahui apa yang menyertai Dajjal. la akan bersama dua buah sungai yang mengalir, yang satu kelihatan mengalirkan air dan satunya lagi kelihatan mengalirkan api yang menyala-nyala, maka hendaklah ia mendatangi sungai yang kelihatan berisi api itu, dan hendaklah ia pejamkan matanya, karena yang nampak api itu adalah air yang dingin" [Shahih Muslim 18 : 61]

Dalam hadits Nawwas bin Sam'an Radhiyallahu 'anhu bahwa para sahabat bertanya kepada Rasululah Shallallahu 'alaihi wa sallam mengenai Dajjal, "Wahai Rasulullah, berapa lamakah ia tinggal di bumi?" beliau menjawab. selama empat puluh hari, sehari seperti setahun, yang seharinya lagi seperti sebulan. dan yang sehari lagi seperti sejum'at, dan hari-hari lainnya sepeti hari-harimu." Mereka bertanya, "Bagaimana kecepatanya di bumi?" Beliau menjawab. "Seperti hujan yang ditiup angin kencang. Lalu ia mendatangi suatu kaum dan diajaknya kaum itu. kemudian mereka mempercayainya dan memenuhi -seruannya. Lalu ia memerintahkan langit untuk menurunkan hujan, maka langit pun menurunkan hujan. dan memerintahkan bumi untuk menumbuhkan tumbuh-tumbuhan dan bumi pun merumput dengan leluasa hingga badannya gemuk-gemuk dan berlemak. Kemudian ia mendatangi kaum yang lain lagi, lalu diserunya, tetapi mereka menolak seruannya. Lantas ia berpaling dari mereka, kemudian tanah mereka mendadak menjadi kering dan tiada mereka memiliki harta. Dan ia melewati tanah yang kosong seraya berkata kepadanya. "Keluarkanlah perbendaharaanmu!" Lalu keluarlah perbendaharaannya mengikutinya seperti sekumpulan lebah. Kemudian ia memanggil seorang pemuda yang gemuk, lalu ditebasnya dengan pedang hingga terpotong menjadi dua dan dipisahkannya antara kedua potongan itu sejauh bidikan panah. Kemudian dipanggilnya lagi pemuda itu, lalu ia datang kepadanya dengan wajah berseri-seri sambil tertawa." [Shahih Muslim, Bab Dzikir Ad-Dajjal 18: 65-66]

Dan disebutkan dalam riwayat Bukhari dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu bahwa lelaki yang dibunuh oleh Dajjal ini adalah termasuk orang terbaik yang keluar dari Madinah untuk menghadapi Dajjal, lalu berkata kepadanya, "Aku bersaksi bahwa engkau adalah Dajjal yang telah dijelaskan beritanya kepada kami oleh Rasulullah saw." Lalu Dajjal menjawab, "Apakah pendapat Anda, jika aku bunuh orang ini, kemudian kuhidupkan kembali. Apakah Anda masih meragukan urusan ini?" (Yakni tentang pengakuan Dajjal sebagai tuhan). Lalu orang-orang menjawab, "Tidak!" Kemudian Dajjal membunuhnya, lalu menghidupkan kembali. Lalu lelaki itu berkata, "Demi Allah, tidak ada orang yang lebih mengerti tentang engkau pada hari ini selain aku." Lantas Dajjal hendak membunuhnya, tetapi dia tidak mampu. [Shahih Bukhari, Ki-tabid Fitan, Bab Laa Yadkhulu Ad-Dajjal Al-Madinah 13: 101]

Dan telah disebutkan di muka riwayat Ibnu Majah dari Abi Umamah Al-Bahili Radhiyallahu 'anhu yang menyebutkan sabda Rasulullah saw mengenai Dajjal bahwa di antara fitnah Dajjal ialah ia berkata kepada orang-orang Arab kampung, "Bagaimana pendapatmu jika aku bangkitkan ayahmu dan ibumu? Apakah engkau mau bersaksi bahwa aku ada-lah tuhanmu?" Orang itu menjawab, "Ya." Kemudian dua syetan menyerupakan diri seperti ibu dan ayahnya, lalu keduanya berkata. "Wahai anakku, ikutilah dia, sesungguhnya dia adalah tuhanmu."

Kita memohon keselamatan kepada Allah, dan kita memohon perlindungan kepada-Nya dari segala fitnah.

JAWABAN TERHADAP ORANG YANG MENGINGKARI MUNCULNYA DAJJAL
Telah disebutkan di muka beberapa buah hadits yang menunjukkan kemutawatiran berita akan munculnya Dajjal pada akhir zaman, dan dia adalah pribadi yang hakiki yang diberi hal-hal yang luar biasa oleh Allah.

Sementara itu Syekh Muhammad Abduh berpendapat bahwa Dajjal itu hanya lambang khurafat, kebohongan, dan keburukan-keburukan belaka. tidak berujud manusia ('Vide: Tafsir Al-Manar 3: 317). Syekh Muhammad Abduh ini diikuti pula oleh Syekh Abu Ubayyah yang berpendapat bahwa Dajjal itu hanyalah sekadar pertanda saja untuk melariskan kebatilan. bukan berwujud manusia dari anak Adam.

Pendapat ini merupakan penakwilan yang menyimpang dari zhahir hadits tanpa disertai qarinah (tanda atau petunjuk ke arah itu). Baiklah Anda perhatikan perkataan Abu Ubayyah dalam ta'liqnya terhadap hadits-hadits Dajjal. Beliau berkata. "Berbeda-bedanya isi hadits mengenai tempat munculnya Dajjal, waktu kemunculannya, apakah dia Ibnu Shayyad ataukah bukan, semua itu menunjukkan bahwa yang dimaksud dengan Dajjal hanyalah lambang kejelekan dan angkara murka yang dominan yang menyebarkan kemadharatan dengan sangat cepat beserta fitnahnya yang mengganas dan merajalela pada suatu waktu sampai suatu saat dilindas oleh kekuasaan kebenaran dan kalimah Allah:

"Sesungguhnya kebatilah pasti akan lenyap. " [Al-Isra': 81 (An-Nihayah fil fitan wal Malahim 1: 118-119).]

Beliau berkata lagi, "Apakah tidak lebih utama untuk dipahami bahwa Dajjal itu sebagai lambang keburukan, kepalsuan, dan kebohongan...?" [Ibid, halaman 152]

Pendapat ini tertolak karena hadits-haditsnya secara tegas dan jelas menunjukkan bahwasanya Dajjal itu adalah seseorang lelaki yang ada wujudnya dan tidak ada satu pun indikasi yang menunjukkan bahwa ia hanya sekadar lambang banyaknya khurafat, kebohongan dan kebatilan. Dalam riwayat-riwayat tersebut tidak terdapat kontradiksi karena semuanya dapat dikompromikan. Dan telah saya jelaskan di muka bahwa pertama kali Dajjal akan muncul dari Ashbahan dari arah Khurasan yang semuanya berada di kawasan timur. Dan telah saya jelaskan pula perihal Ibnu Shayyad, apakah dia Dajjal atau bukan, serta telah saya sebutkan juga perkataan para ulama mengenai ini.

Bila telah demikian jelas masalahnya, dan bahwa dalam riwayat-riwayat itu tidak terdapat kontradiksi dan kegoncangan baik mengenai tempat kemunculannya maupun waktu kemunculannya. maka tidak ada satu pun alasan yang mendukung pendapat kedua beliau itu (Syekh Muhammad Abduh dan Syekh Abu Ubayyah). Apalagi dengan adanya hadits-hadits yang menunjukkan sifat-sifatnya dan ciri-cirinya bahwa dia sebagai yang sebenarnya.

Lebih-lebih lagi Abu Ubayyah sendiri tidak konsisten dalam perkataannya hingga tampak kontradiktif dalam mengomentari hadits-hadits Dajjal dalam kitab An Nihayah fil fitan wal malahim karya lbnu Katsir. Misalnya komentar beliau terhadap sabda Nabi Shallallahu 'alaihi wa sallam:

"Di antara kedua matanya terdapat tulisan kafir yang dapat dibaca oleh setiap orang yang membenci perbuatanyan atau setiap orang yang beriman.''seraya beliau bersabda: "Kalian semua tahu bahwa tak seoraug pun dari kalian yang dapat melihat Rabbnya hingga ia meninggal dunia " dalam mengomentari hadits ini Abu Ubayyah berkata. "Ini menunjukkan kebohongan Dajjal yang mengaku sebagai Tuhan. Mudah-mudahan Allah menghancurkan dia dan menimpakan kemarahan dan laknat-Nya kepadanya." [An-Nihayah 1:89]

Dengan perkataannya ini Abu Ubayyah berpendapat bahwa Dajjal itu adalah manusia yang sebenarnya yang mengaku sebagai tuhan, dan beliau mendo’akan agar dia dibenci dan dilaknat oleh Allah. Dan di tempat lain beliau tidak mengakui Dajjal sebagai manusia yang sebenarnya. Melainkan hanya perlambang keburukan dan fitnah. Perkataan atau pendapat beliau ini jelas kontradiktif.

Dan saya berharap mudah-mudahan mereka tidak terkena sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Sesungguhnya sesudahmu nanti akan ada kaum yang mendustakan hukuman rajam, Dajjal, syafa 'at, adzab kubur, dan kaum yang dikeluarkan dari neraka setelah mereka disiksa di dalamnya." [Musnad Ahmad 1: 223 dengan tahqiq Ahmad Syakir. Beliau berkata, "Isnadnya shahih."]

Dalam pembahasan yang akan datang akan dibicarakan keluar biasaan Dajjal, perintah berta 'awwudz (mohon perlindungan) dari fitnahnya, berita tentang kehancurannya, yang semuanya itu menunjukkan secara qath'i bahwa Dajjal adalah manusia yang sebenarnya.

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dengan Apa Isa 'Alaihissalam Menetapkan Hukum?

/0 almanhaj.or.id - Dengan Apa Isa 'Alaihissalam Menetapkan Hukum?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Saa'ah : Nabi Isa

Dengan Apa Isa 'Alaihissalam Menetapkan Hukum?

Kamis, 3 Mei 2007 08:49:27 WIB

DENGAN APA ISA 'ALAIHISSALAM MENETAPKAN HUKUM?

Oleh
Yusuf bin Abdullah bin Yusuf Al-Wabil MA

Isa 'Alaihissalam akan menetapkan hukum dengan stari'at Nabi Muhammad Shallallahu 'alaihi wa sallam dan dia termasuk pengikut beliau Shallallahu 'alaihi wa sallam, sebab Isa turun kembali ke bumi tidak dengan membawa syari'at baru karena Dinul Islam merupakan agama penutup dan berlaku hingga datangnya hari kiamat dengan tiada dimansukh. Maka Isa'Alaihissalam adalah salah seorang hakim (ahli hukum) di antara ahli-ahli hukum umat Islam ini dan sebagai mujaddid terhadap urusan Islam, karena tidak ada nabi lagi sesudah Nabi Muhammad Shalalllahu 'alaihi wa sallam.

Imam Muslim meriwayatkan dari Abi Hurairah ra. bahwa Rasulullah Shalalllahu 'alaihi wa sallam bersabda:

"Artinya ; Bagaimanakah kamu jika Putra Maryam telah turun di tengah-tengah kamu sedang imammu dari kalanganmu sendiri?"

Lalu saya (Al-Walid) bin Muslim, sang perawi hadits) kepada Ibnu Abi Dzi'b: Sesungguhnya Al-Auza'i telah menceritakan kepada kami dari Az-Zuhri, dari Nafi', dari Abu Hurairah tentang lafal "wa imaamukum minkum" (dan imammu dari kalanganmu sendiri. Ibnu Abi Dza'b bertanya, "Tahukah engkau, apa yang mengimami (memimpin)mu dari kalanganmu sendiri ini?" Saya menjawab, "Sebaiknya Anda beritahukan kepada saya." la menjawab, "Yaitu ia memimpin kalian dengan kitab Rabb kalian dan Sunnah Nabi kalian." [Shahih Muslim, Kitabul Imam, Bab Nuzuuli Isa bin Mary am Haakiman 2: 193]

Dari Jabir bin Abdullah Radhiyallahu 'anhu, ia berkata: Saya mendengar Rasulullah Shalalllahu 'alaihi wa sallam bersabda:

"Akan senantiasa ada segolongan dari umatku yang berjuang membela kebenaran dengan mendapatkan pertolongan Allah hingga datangnya hari kiamat. Kemudian akan turun Isa Putra Maryam alaihissalam, lalu pemimpin mereka berkata (kepada Isa), Kemarilah, silahkan Anda mengimami kami shalat! Lalu Isa menjawab, 'Tidak, sesungguhnya sebagian Anda adalah pemimpin bagi sebagian yang lain, sebagai penghormatan dari Allah kepada umat ini. " [Shahih Muslim 2: 193-194]

Al-Qurthubi berkata, "Suatu kaum berpendapat bahwa dengan turunnya Isa Alaihissalam tidak ada taklif lagi, supaya ia tidak menjadi Rasul bagi manusia pada zaman itu yang menyampaikan perintah dan larangan (wahyu) dari Allah. Dan hal ini (adanya Rasul setelah Nabi Muhammad Shallallahu 'alaihi wa sallam) merupakan hal yang tertolak, berdasarkan firman Allah Ta'ala:

"Artinya : Dan penutup para Nabi. " [Al-Ahzab : 40]

Dan sabda Nabi Shalalllahu 'alaihi wa sallam:

"Artinya ; Tidak ada nabi sesudahku." [Shahih Muslim, Kitabul Fadhail, Bab Fii Asmaaihi saw 75: 104]

Dan sabda beliau lagi:

"Artinya : Dan aku adalah pamungkas (para nabi). " [Sahih Bukhari, Kitab Tafsir, Bab "Ya'tii min ba'dii ismuhuu Ahmad" Surat Ash-Shaf ayat 6, juz 8: 640-641]

Kalau demikian maka tidak boleh disalah fahami bahwa Isa akan turun sebagai Nabi dengan membawa syari'at baru selain syari'at Nabi Muhammad Shalalllahu 'alaihi wa sallam. Tetapi yang benar, kalau ia turun nanti maka ia menjadi pengikut Nabi Muhammad Shalalllahu 'alaihi wa sallam, sebagaimana diberitahukan oleh beliau Shalalllahu 'alaihi wa sallam kepada Umar, sabdanya:

"Artinya : Kalau seandainya Musa itu masih hidup, niscaya tidak ada kemungkinan lain baginya selain mengikuti aku. " [Musnad Imam Ahmad 3: 387 dengan Catalan pinggir Muntakhabul Kanzi. Ibnu Hajar berkata, "Perawi-perawinya kepercayaan, hanya saja pada diri Mujalid (salah seorang perawinya) terdapat kelemahan. " Periksa Fathul-Bari 13: 334. Hadits ini juga diriwayatkan oleh Abdur Razzaq dalam Al-Mushannaf 10: 313-314 dengan tahqiq Habibur Rahman Al-A'zhami. Dan Mujalid itu adalah Mujalidbin Sa'id bin'Umair Al-Hamdani Al-Kufi, Imam Muslim meriwayat-kan darinya bila disertai yang lain. Dan mengenai Mujalid ini Ibnu Hajar mengatakan, "Dia itu orang yang benar, jujur. " Periksa: Tahdzibut-Tahdzib 10: 39-41]

Sebelum turun kembali ke bumi, di langit Isa sudah mengerti ilmu syari'ah ini untuk dipergunakan menghukum di antara manusia dan untuk diterapkan bagi dirinya sendiri. Maka berkumpullah kaum mukminin padanya pada waktu itu dan memohon kepadanya agar menerapkan hukum syari'at itu pada diri mereka. . . . Hal ini disebabkan mengabaikan hukum itu tidak diperbolehkan, dan lagi keberadaan dunia itu adalah dengan diberlakukannya taklif sampai tidak ada lagi di bumi ini orang yang menyebut lafal Allah. [At-Tadzkiroh: 677-678]

Dan yang menunjukkan masih adanya taklif (tugas syar'i) sesudah turunnya Isa 'alaihissalam ialah pelaksanaan shalatnya bersama kaum muslimin pada waktu itu, berhajinya, dan berjihadnya melawan orang-orang kafir. Masalah shalatnya Isa telah disebutkan dalam hadits terdahulu, demikian pula peperangannya terhadap orang-orang kafir dan para pengikut Dajjal.

Adapun tentang ibadah hajinya, maka diriwayatkan di dalam Shahih Muslim dari Hanzhalah Al-Aslami, ia berkata: Saya mendengar Abu Hurairah Radhiyallahu 'anhu menceritakan dari Nabi Shalalllahu 'alaihi wa sallam bahwa beliau bersabda:

"Artinya : Demi Allah yang diriku di tangann-Nya, sunngguh purta-putra Maryam akan bertahlil di Fajjur Rauha ' (suatu tempat di antara Makkah dan Madinah yang dilalui Nabi saw dalam perang Badar) dalam melakukan haji atau umrah, atau melakukan syarah Nawawi (haji qiron). " [Shahih Muslim dengan syarah Nawawi, Kitabul Hajji, Bab Jawazit Tamattu' Fil Hajji wal Qiron 8: 234]

Adapun kiatnya menghapus atau membebaskan jizyah (pajak kepala/pajak para orang) dari orang-orang kafir sedangkan hal ini telah disyari'atkan dalam Islam sebelum turunnya Isa 'Alaihissalam, maka ini tidak berarti menasakh hukum jizyah yang nota bene Isa membawa syari'at baru, karena disyari'atkannya pembebasan pajak ini terikat dengan turunnya kembali Isa 'Alaihissalam dengan pemberitahukan Nabi Muhammad Shallallahu 'alaihi wa sallam. Maka beliau telah.menjelaskan akan dihapusnya jizyah (pajak) ini dengan sabda beliau kepada kita:

"Artinya : Demi Allah, sesungguhnya putra Maryam akan turun sebagai hakim yang adil, lalu dia akan menghancurkan salib, membunuh babi, dan membebaskan jizyah. " [Shahih Muslim, Bab Nuzuuli Isa Haakiman 2: 292]

[Disalin dari kitab Asyratus Sa'ah edisi Indonesia Tanda-Tanda Hari Kiamat, Penulis Yusuf bin Abdullah bin Yusuf Al-Wabl MA, Penerjemah Drs As'ad Yasin, Penerbit CV Pustaka Mantiq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Gay, Lesbian, Homoseksual

/0 almanhaj.or.id - Gay, Lesbian, Homoseksual

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Gay, Lesbian, Homoseksual

Jumat, 4 Mei 2007 04:02:33 WIB

GAY, LESBIAN (HOMOSEKSUAL)

Oleh
Syaikh Nabil Muhammad Mahmud

DOSA-DOSA HOMOSEKSUAL
Homoseksual adalah sejelek-jelek perbuatan keji yang tidak layak dilakukan oleh manusia normal. Allah telah menciptakan manusia terdiri dari laki-laki dan perempuan, dan menjadikan perempuan sebagai tempat laki-laki menyalurkan nafsu bilogisnya, dan demikian sebaliknya. Sedangkan prilaku homoseksual –semoga Allah melindungi kita darinya- keluar dari makna tersebut dan merupakan bentuk perlawanan terhadap tabiat yang telah Allah ciptakan itu. Prilaku homoseksual merupakan kerusakan yang amat parah. Padanya terdapat unsur-unsur kekejian dan dosa perzinaan, bahkan lebih parah dan keji daripada perzinaan.

Aib wanita yang berzina tidaklah seperti aib laki-laki yang melakukan homoseksual. Kebencian dan rasa jijik kita terhadap orang yang berbuat zina tidak lebih berat daripada kebencian dan rasa jijik kita terhadap orang yang melakukan homoseksual. Sebabnya adalah meskipun zina menyelisihi syariat, akan tetapi zina tidak menyelisihi tabiat yang telah Allah ciptakan (di antara laki-laki dan perempuan). Sedangkan homosek menyelisihi syariat dan tabiat sekaligus.

Para alim ulama telah sepakat tentang keharaman homoseksual. Allah Subhanahu wa Ta’ala dan rasul-Nya Shallallahu ‘alaihi wa sallam telah mencela dan menghina para pelakunya.

“Artinya : Dan (Kami juga telah mengutus) Luth (kepada kaumnya). (Ingatlah) tatkala dia berkata kepada kaumnya. ‘Mengapa kalian mengerjakan perbuatan fahisyah itu, yang belum pernah dikerjakan oleh seorang pun (di dunia ini) sebelum kalian? ‘Sesungguhnya kalian mendatangi lelaki untuk melepaskan nafsu kalian (kepada mereka), bukan kepada wanita, malah kalian ini adalah kaum yang melampui batas” [Al-A’raf : 80-81]

Dalam kisah kaum Nabi Luth ini tampak jelas penyimpangan mereka dari fitrah. Sampai-sampai ketika menjawab perkataan mereka, Nabi Luth mengatakan bahwa perbuatan mereka belum pernah dilakukan oleh kaum sebelumnya.

BESARNYA DOSA HOMOSEKSUAL SERTA KEKEJIAN DAN KEJELEKANNYA
Kekejian dan kejelekan perilaku homoseksual telah mencapai puncak keburukan, sampai-sampai hewan pun menolaknya. Hampir-hampir kita tidak mendapatkan seekor hewan jantan pun yang mengawini hewan jantan lain. Akan tetapi keanehan itu justru terdapat pada manusia yang telah rusak akalnya dan menggunakan akal tersebut untuk berbuat kejelekan.

Dalam Al-Qur’an Allah menyebut zina dengan kata faahisyah (tanpa alif lam), sedangkan homoseksual dengan al-faahisyah (dengan alif lam), (jka ditinjau dari bahsa Arab) tentunya perbedaan dua kta tersebut sangat besar. Kata faahisyah tanpa alif dan lam dalam bentuk nakirah yang dipakai untuk makna perzinaan menunjukkan bahwa zina merupakan salah satu perbuatan keji dari sekian banyak perbuatan keji. Akan tetapi, untuk perbuatan homoseksual dipakai kata al-faahisyah dengan alif dan lam yang menunjukkan bahwa perbuatan itu mencakup kekejian seluruh perbuatan keji. Maka dari itu Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Mengapa kalian mengerjakan perbuatan faahisyah itu yang belum pernah dikerjakan oleh seorangpun (di dunia ini) sebelum kalian” [Al-A’raf : 80]

Maknanya, kalian telah mengerjakan perbuatan yang kejelekan dan kekejiannya telah dikukuhkan oleh semua manusia.

Sementara itu, dalam masalah zina, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan janganlah kamu mendekati zina. Sesungguhnya zina itu adalah suatu faahisyah (perbuatan yang keji) dan suatu jalan yang buruk” [Al-Isra : 32]

Ayat ini menerangkan bahwa zina adalah salah satu perbuatan keji, sedangkan ayat sebelumnya menerangkan bahwa perbuatan homoseksual mencakup kekejian.

Zina dilakukan oleh laki-laki dan perempuan karena secara fitrah di antara laki-laki dan perempuan terdapat kecenderungan antara satu sama lain, yang oleh Islam kecenderungan itu dibimbing dan diberi batasan-batasan syariat serta cara-cara penyaluran yang sebenarnya. Oleh karena itu, Islam menghalalkan nikah dan mengharamkan zina serta memeranginya, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan orang-orang yang menjaga kemaluannya, kecuali terhadap isteri-isteri mereka atau budak yang mereka miliki, maka sesungguhnya mereka dalam hal ini tiada tercela. Barangsiapa mencari yang di balik itu maka mereka itulah orang-orang yang melampaui batas” [Al-Mukminun : 5-7]

Jadi, hubungan apapun antara laki-laki dan perempuan di luar batasan syariat dinamakan zina. Maka dari itu hubungan antara laki-laki dan perempuan merupakan panggilan fitrah keduanya, adapun penyalurannya bisa dengan cara yang halal, bisa pula dengan yang haram.

Akan tetapi, jika hal itu dilakukan antara laki-laki dengan laki-laki atau perempuan dengan perempuan, maka sama sekali tidak ada hubungannya dengna fitrah. Islam tidak menghalalkannya sama sekali karena pada insting dan fitrah manusia tidak terdapat kecenderungan seks laki-laki kepada laki-laki atau perempuan kepada perempuan. Sehingga jika hal itu terjadi, berarti telah keluar dari batas-batas fitrah dan tabiat manusia, yang selanjutnya melanggar hukum-hukum Allah.

“Artinya : Yang belum pernah dikerjakan oleh seorangpun (di dunia ini) sebelum kalian” [Al-A’raf : 80]

Mujtahid berkata : “Orang yang melakukan perbuatan homoseksual meskipun dia mandi dengan setiap tetesan air dari langit dan bumi masih tetap najis”.

Fudhail Ibnu Iyadh berkata : “Andaikan pelaku homoseksual mandi dengan setiap tetesan air langit maka dia akan menjumpai Allah dalam keadaan tidak suci”.

Artinya, air tersebut tidak bisa menghilangkan dosa homoseksual yang sangat besar yang menjauhkan antara dia dengan Rabbnya. Hal ini menunjukkan betapa mengerikannya dosa perbuatan tersebut.

Amr bin Dinar berkata menafsirkan ayat diatas : “Tidaklah sesama laki-laki saling meniduri melainkan termasuk kaum Nabi Luth”.

Al-Walid bin Abdul Malik berkata : “Seandainya Allah Subhanahu wa Ta’ala tidak menceritakan kepada kita berita tentang kaum Nabi luth, maka aku tidak pernah berfikir kalau ada laki-laki yang menggauli laki-laki”.

Maka sungguh menakjubkan manakala kita melihat kebiasaan yang sangat jelek dari kaum Nabi Luth ini –yang telah Allah binasakan- tersebar diantara manusia, padahal kebiasaan itu hampir-hampir tidak terdapat pada hewan. Kita tidak akan mendatapkan seekor hewan jantan pun yang menggauli hewan jantan lainnya kecuali sedikit dan jarang sekali, seperti keledai.

Maka itulah arti dari firman Allah berikut.

“Artinya : Sesungguhnya kalian mendatangi laki-laki untuk melepaskan nafsumu (kepada mereka), bukan kepada wanita, malah kamu ini adalah kaum yang melampaui batas” [Al-A’raf :81]

Allah mengatakan kepada mereka bahwa sesungguhnya perbuatan keji itu belum pernah dilakukan oleh siapapun di muka bumi ini, dan itu mencakup manusia dan hewan.

Apabila seorang manusia cenderung menyalurkan syahwatnya dengan cara yang hewan saja enggan melakukannya, maka kita bisa tahu bagaimana kondisi kejiwaan manusia itu. Bukankah ini merupakan musibah yang paling besar yang menurunkan derajat manusia dibawah derajat hewan?!

Maksud dari penjelasan di atas adalah sebagai berikut.

Pertama : Jika penyakit ini tersebar di tengah umat manusia, maka keturunan manusia itu akan punah karena laki-laki sudah tidak membutuhkan wanita. Populasi manusia akan semakin berkurang secara berangsur.

Kedua :Pelaku homoseksual tidak mau menyalurkan nafsu biologisnya kepada perempuan. Jika dia telah beristeri, maka dia akan mengabaikan isterinya dan menjadikannya pemuas orang-orang yang rusak. Dan jika dia masih bujangan, maka dia tidak akan berfikir untuk menikah. Sehingga, apabila homosek ini telah merata dalam sebuah kelompok masyarakat, maka kaum laki-lakinya tidak akan lagi merasa membutuhkan perempuan. Akibatnya, tersia-siakanlah kaum wanita. Mereka tidak mendapatkan tempat berlindung dan tidak mendapatkan orang yang mengasihi kelemahan mereka. Disinilah letak bahaya sosial homoseksual yang berkepanjangan.

Ketiga : Pelaku homoseksual tidak peduli dengan kerusakan akhlak yang ada disekitarnya.

CIRI-CIRI KAUM HOMOSEKS
[1]. Fitrah dan tabiat mereka terbalik dan berubah dari fitrah yang telah Allah ciptakan pada pria, yaitu kehendak kepada wanita bukan kepada laki-laki.

[2]. Mereka mendapatkan kelezatan dan kebahagian apabila mereka dapat melampiaskan syahwat mereka pada tempat-tempat yang najis dan kotor dan melepaskan air kehidupan (mani) di situ.

[3]. Rasa malu, tabiat, dan kejantanan mereka lebih rendah daripada hewan.

[4]. Pikiran dan ambisi mereka setiap saat selalu terfokus kepada perbuatan keji itu karena laki-laki senantiasa ada di hadapan mereka di setiap waktu. Apabila mereka melihat salah seorang di antaranya, baik anak kecil, pemuda atau orang yang sudah berumur, maka mereka akan menginginkannya baik sebagai objek ataupun pelaku.

[5]. Rasa malu mereka kecil. Mereka tidak malu kepada Allah Subhanahu wa Ta’ala juga kepada makhlukNya. Tidak ada kebaikan yang diharapkan dari mereka.

[6]. Mereka tidak tampak kuat dan jantan. Mereka lemah di hadapan setiap laki-laki karena merasa butuh kepadanya.

[7]. Allah mensifati mereka sebagai orang fasik dan pelaku kejelekan ; “Dan kepada Luth, Kami telah berikan hikmah dan ilmu, dan telah Kami selamatkan dia dari (azab yang telah menimpa penduduk) kota yang mengerjakan perbuatan keji. Sesungguhnya mereka adalah kaum yang jahat lagi fasik” [Al-Anbiya : 74]

[8]. Mereka disebut juga sebagai orang-orang yang melampui batas : “Sesungguhnya kalian mendatangi lelaki untuk melepaskan nafsu kalian (kepada mereka), bukan kepada wanita, malah kalian ini adalah kaum yang melapaui batas” [Al-A’raf : 81]. Artinya, mereka melampaui batasan-batasan yang telah ditetapkan oleh Allah.

[9]. Allah menamakan mereka sebagai kaum perusak dan orang yang zhalim :”Luth berdo’a. ‘Ya Tuhanku, tolonglah aku (dengan menimpakan azab) atas kaum yang berbuat kerusakan itu’. Dan tatkala utusan Kami (para malaikat) datang kepada Ibrahim membawa kabar gembira, mereka mengatakan, ‘Sesungguhnya kami akan menghancurkan penduduk (Sodom) ini. Sesunguhnya penduduknya adalah orang-orang yang zhalim” [Al-Ankabut : 30-31]

AZAB DAN SIKSA KAUM NABI LUTH
Disebutkan bahwa Allah Subhanahu wa Ta’ala menhujani mereka dengan batu. Tidak tersisa seorangpun melainkan dia terhujani batu tersebut. Sampai-sampai disebutkan bahwa salah seorang dari pedagang di Mekkah juga terkena hujan batu sekeluarnya dari kota itu. Kerasnya azab tersebut menunjukkan bahwa homoseksual merupakan perbuatan yang paling keji sebagaimana yang disebutkan dalam dalil.

Dalam suatu hadits yang diriwayatkan dari Ibnu Abbas Radhiyallahu ‘anhuma, dia berkata bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Allah melaknat siapa saja yang berbuat seperti perbuatan kaum Luth. Allah melaknat siapa saja yang berbuat seperti perbuatan kaum Luth. Allah melaknat siapa saja yang berbuat seperti perbuatan kaum Luth” [HR Nasa’i dalam As-Sunan Al-Kubra IV/322 (no. 7337)]

Arti dari laknat Allah adalah kemurkaanNya, dan terjauhkan dari rahmatNya. Allah membalik negeri kaum Luth dan menghujani mereka dengan batu-batu (berasal) dari tanah yang terbakar dari Neraka Jahannam yang susul-menyusul. Tertulis di atas batu-batu itu nama-nama kaum tersebut sebagaimana yang dikatakan Al-Jauhari.

[Disalin dari Majalah Fatawa Vol. 11/Th.1/1424H-2003M. Disarikan dan dialaihbahasakan oleh Yusuf Purwanto dan Abdullah. Alamat Redaksi Islamic Center Bin Baz, Karanggayam, Sitimulyo, Piyungan-Bantul, Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peringatan Kepada Kaum Gay, Lesbian, Homoseksual

/0 almanhaj.or.id - Peringatan Kepada Kaum Gay, Lesbian, Homoseksual

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Peringatan Kepada Kaum Gay, Lesbian, Homoseksual

Senin, 7 Mei 2007 02:02:58 WIB

PERINGATAN KEPADA KAUM GAY, LESBIAN, (HOMOSEKSUAL)

Oleh
Syaikh Nabil Muhammad Mahmud

DALIL DARI SUNNAH TENTANG HARAMNYA HOMOSEKSUAL
[a]. Rasullullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Barangsiapa yang kalian dapati melakukan perbuatan kaum Luth, maka bunuhlah kedua pelakunya” [HR Tirmidzi : 1456, Abu Dawud : 4462, Ibnu Majah : 2561 dan Ahmad : 2727]

[b]. Dari Jabir Radhiyallahu ‘anhu, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Sesungguhnya yang paling aku takuti (menimpa) umatku adalah perbuatan kaum Luth” [HR Ibnu Majah : 2563, 1457. Tirmidzi berkata : Hadits ini hasan Gharib, Hakim berkata, Hadits shahih isnad]

[c]. Dari Ibnu Abbas Radhiyallahu ‘anhuma, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Allah melaknat siapa saja yang melakukan perbuatan kaum Luth, (beliau mengulanginya sebanyak tiga kali)” [HR Nasa’i dalam As-Sunan Al-Kubra IV/322 No. 7337]

[d]. Dari Ibnu Abbas Radhiyallahu ‘anhuma berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Allah tidak mau melihat kepada laki-laki yang menyetubuhi laki-laki atau menyetubuhi wanita pada duburnya” [HR Tirmidzi : 1166, Nasa’i : 1456 dan Ibnu Hibban : 1456 dalam Shahihnya. Keterangan : hadits ini mencakup pula wanita kepada wanita]

[e]. Dari Abdullah bin Amr bin Al-Ash Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Itu adalah liwat kecil, yakni laki-laki yang menggauli istrinya di lubang duburnya” [HR Ahmad : 6667]

HUKUMAN TERHADAP KAUM HOMOSEKS
Dalam masalah ini para ulama berbeda pendapat. Sebagian mereka mengatakan hukumannya sebagaimana hukuman zina yaitu dirajam bagi yang muhshan (sudah pernah menikah) dan dicambuk dan diasingkan bagi yang belum menikah. Sebagian yang lain mengatakan, kedua-duanya dirajam dalam keadaan apapun, menerapkan hadits yang diriwayatkan oleh Abu Dawud dan Tirmidzi, “Bunuhlah yang menyetubuhi dan yang disetubuhi”

Ibnu Qayyim rahimahullah berkata, “Para sahabat telah menerapkan hukum bunuh terhadap pelaku homoseks. Mereka hanya berselisih pendapat bagaimana cara membunuhnya”

HUKUMAN TERHADAP PELAKU HOMOSEKS SETELAH MUSNAHNYA KAUM LUTH
Para pengikut madzhab Hambali menukil ijma’ (kesepakatab) para sahabat yang mengatakan bahwa hukuman homoseks adalah dibunuh. Mereka berdalil dengan hadits: “Barangsiapa yang kalian dapatkan melakukan perbuatan kaum Luth, maka bunuhlah yang menyetubuhi dan yang disetubuhi”.

Mereka juga berdalil dengan perbuatan Ali Radhiyallahu ‘anhu yang merajam orang yang melakukan homoseksual. Syafi’i berkata : “Dengan ini, kita berpendapat merajam orang yang melakukan perbuatan homoseksual, baik dia seorang muhsan atau bukan”.

Dan sebagaimana yang diriwayatkan oleh Khalid bin Walid bahwa ada di pinggiran kota Arab seorang laki-laki yang dinikahi sebagaimana dinikahinya seorang perempuan. Maka dia menulis surat kepada Abu Bakar Shiddik Radhiyallahu ‘anhu. Abu Bakar lalu bermusyawarah dengan para sahabatnya. Orang yang paling keras pendapatnya adalah Ali Radhiyallahu ‘anhu. Dia berkata, “Tidaklah melakukan perbuatan ini kecuali hanya satu ummat dan kalian telah mengetahui apa yang telah Allah lakukan kepada mereka. Aku berpendapat agar dia dibakar dengan api”. Kemudian Abu Bakar mengirim surat kepada Khalid bin Walid untuk membakarnya.

Abdullah bin Abbas Radhiyallahu ‘anhuma berkata, “Dipertontonkan dari bangunan yang paling tinggi lalu dilemparkan (ke bawah) diikuti lemparan batu”.

Dengan demikian hukuman homoseks adalah bisa dengan dibakar, dirajam dengan batu, dilempar dari bangunan yang paling tinggi yang diikuti lemparan batu, atau dipenggal lehernya. Ada pula yang mengatakan ditimpakan tembok kepadanya.

Imam Syaukani memilih hukuman bunuh dan melemahkan pendapat selain itu. Mereka berpendapat seperti itu menilik firman Allah.

“Artinya : Maka tatkala datang azab Kami, Kami jadikan negeri kaum Luth itu yang di atas ke bawah (Kami balikkan), dan Kami hujani mereka dengan batu dari tanah yang terbakar dengan bertubi-tubi, yang diberi tanda oleh Tuhanmu, dan siksaan itu tiadalah jauh dari orang-orang yang zalim” [Hud : 82-83]

Dalam penerapan hukuman ini, pelaku homoseks dipersilakan memilih hukuman yang dia kehendaki dari hukuman-hukuman yang ada.

PERINGATAN KEPADA KAUM HOMOSEKS
[a]. Ketahuilah bahwa Rasulullah Shallallahu ‘alaihi wa sallam melaknat pelaku homoseks sebanyak tiga kali sedangkan pezina hanya sekali.

[b]. Takutlah engkau terjerumus dalam dosa ini karena akan merusakan dirimu dan dikhawatirkan akan menyeretmu kepada kekafiran seperti yang menimpa saudaramu sebelum kamu sebagaimana yang diberitakan oleh Ibnu Al-Qayyim dalam kitabnya Al-Jawab Al-Kafi halaman 191

Diceritakan ada seorang laki-laki yang jatuh hati kepada seorang pemuda tampan bernama Aslam. Cinta di hatinya begitu mendalam kepada Aslam. Akan tetapi, anak muda tersebut tidak mau dan menjauh darinya sehingga menyebabkan laki-laki itu terbaring sakit dan tidak dapat bangkit. Orang-orang yang kasihan melihat diri laki-laki itu mencoba mendatangkan anak muda itu, dan dibuatlah perjanjian supaya dia menengok laki-laki itu. Mendengar berita itu, laki-laki yang sedang kasmaran tersebut merasa sangat senang dan mendadak hilang kegelisahan dan kesedihannya. Manakala dia dalam kegembiraan menanti anak muda tersebut datanglah orang lain yang mengabarkan bahwa anak muda tadi sebenarnya sudah sampai di tengah jalan tetapi kembali, tidak meneruskan perjalanannya dan tidak mau memperlihatkan dirinya kepada laki-laki itu. Ketika mendengar berita tersebut, mendadak kambuh sakitnya hingga tampak darinya tanda-tanda sakaratul maut. Kemudan dia bersyair.

Wahai Aslam sang penyejuk hati
Wahai Aslam sang penyembuh sakit
Keridhaanmu lebih aku sukai pada diriku
Daripada rahmat Sang Pencipta
Yang Mahamulia

Dikatakan kepadanya, “Takulah kamu dengan kata-kata itu!” Laki-laki itu menjawab, “Itu kenyataannya”. Maka akhirnya matilah dia dalam keadaan kafir kepada Allah.

KEJELEKAN KAUM LUTH DAN PERLAWANAN MEREKA TERHADAP ALLAH
Cermatilah jeleknya kaum Luth dan penentangan mereka terhadap Allah ketika mereka mendatangi nabi Luth dan tamu-tamunya yang tampan. Ketika melihat mereka datang Nabi luth berkata.

“Artinya : Hai kamumku, inilah putri-putriku. Mereka lebih suci bagimu” [Hud : 78]

Dia merelakan putri-putrinya untuk mereka peristri sebagai ganti tamu-tamunya karena mengkhawatirkan dirinya dan tamunya dari aib yang sangat jelek sebagaimana yang dikisahkan dalam surat Hud ayat 78-80.

“Artinya : Dan datanglah kepadanya kaumnya dengan bergegas-gegas. Sejak dahulu mereka selalu melakukan perbuatan-perbuatan yang keji. Luth berkata, ‘Hai kaumku, inilah puteri-puteriku mereka lebih suci bagimu, maka bertakwalah kepada Allah dan janganlah kamu mencemarkan (nama)ku terhadap tamuku ini. Tidak adakah di antaramu seorang yang berakal?’ Mereka menjawab : ‘Sesungguhnya kamu telah tahu bahwa kami tidak mempunyai keinginan terhadap puteri-puterimu, dan sesungguhnya kamu tentu mengetahui apa yang sebenarnya kami kehendaki’. Luth berkata, ‘Seandainya aku mempunyai kekuatan (untuk menolakmu) atau kalau aku dapat berlindung kepada keluarga yang kuat (tentu aku lakukan)’

DAMPAK NEGATIF HOMOSEKSUAL DITINJAU DARI SISI KESEHATAN
Islam sangat keras dalam meberikan hukuman atas kejahatan yang satu ini karena dampaknya yang buruk dan kerusakan yang ditimbulkannya kepada pribadi dan masyarakat.

Dampak negatif tersebut di antaranya.

a. Benci terhadap wanita
Kaum Luth berpaling dari wanita dan kadang bisa sampai tidak mampu untuk menggauli mereka. Oleh karena itu, hilanglah tujuan pernikahan untuk memperbanyak keturunan. Seandainya pun seorang homo itu bisa menikah, maka istrinya akan menjadi korbannya, tidak mendapatkan ketenangan, kasih sayang, dan balas kasih. Hidupnya tersiksa, bersuami tetapi seolah tidak bersuami.

b. Efek Terhadap Syaraf
Kebiasaan jelek ini mempengaruhi kejiwaan dan memberikan efek yang sangat kuat pada syaraf. Sebagai akibatnya dia merasa seolah dirinya diciptakan bukan sebagai laki-laki, yang pada akhirnya perasaan itu membawanya kepada penyelewengan. Dia merasa cenderung dengan orang yang sejenis dengannya.

c. Efek terhadap otak

d. Menyebabkan pelakunya menjadi pemurung

e. Seorang homoseks selalu merasa tidak puas dengan pelampiasan hawa nafsunya.

f. Hubungan homoseksual dengan kejelekan akhlaq
Kita dapatkan mereka jelek perangai dan tabiatnya. Mereka hampir tidak bisa membedakan antara yang baik dan yang buruk, yang mulia dan yang hina.

g. Melemahkan organ tubuh yang kuat dan bisa menghancurkannya. Karena organ-organ tubuhnya telah rusak, maka didapati mereka sering tidak sadar setelah mengeluarkan air seni dan mengeluarkan kotoran dari duburnya tanpa terasa.

h. Hubungan homoseksual dengan kesehatan umum.
Mereka terancam oleh berbagai macam penyakit. Hal ini disebabkan karena merasa lemah mental dan depresi.

I. Pengaruh terhadap organ peranakan.
Homoseksual dapat melemahkan sumber-sumber utama pengeluaran mani dan membunuh sperma sehingga akan menyebabkan kemandulan

j. Dapat meyebabkan penyakit thypus dan disentri

k. Spilis, penyakit ini tidak muncul kecuali karena penyimpangan hubungan sek

l. Kencing nanah

m. AIDS, para ahli mengatakan bahwa 95% pengidap penyakit ini adalah kaum homoseks

BISAKAH KAUM HOMOSEKS BERTAUBAT DAN MASUK SURGA?
Ibnul Al-Qayyim berkata : “Jika pelaku homoseks bertaubat dengan sebenar-benarnya (taubat nasuha) dan beramal shaleh kemudian mengganti kejelekan-kejelekannya dengan kebaikan, membersihkan berbagai dosanya dengan berbagai kataatan dan taqarrub kepada Allah, menjaga pandangan dan kemaluannya dari hal-hal yang haram, dan tulus dalam amal ibadahnya, maka dosanya diampuni dan termasuk ahli surga. Karena Allah mengampuni semua dosa. Apabila taubat saja bisa menghapus dosa syirik, kufur, membunuh para nabi, sihir, maka taubat pelaku homoseks juga bisa menghapuskan dosa-dosa mereka.

PENANGGULANGAN HOMOSEKS DAN PENYEMBUHANNYA
a. Menanamkan akidah shahihah pada semua anggota masyarakat karena ia merupakan benteng yang aman dan pelindung dari ketergelinciran dan penyelewengan.

b. Memperbanyak halaqah (majlis pengajian) menghafal Al-Qur’an khususnya pada anak-anak dan remaja

c. Memperhatikan pendidikan anak-ank muda dan mengisi waktu kosong mereka dengan hal-hal yang bermanfaat bagi mereka dan tanah air mereka.

d. Menjadikan penjara sebagai madrasah untuk pendidikan, perbaikan narapidana, serta meluruskan akhlaq mereka dengan pendidikan Islam yang benar

e. Mengkhususkan khutbah (ceramah) untuk para pemuda yang memperingatkan mereka dari bahaya dan dampak buruk homoseksual

f. Menasehati para pemuda di kompleks-kompleks terdekat dan memberikan buku-buku bacaan Islam yang bisa menguatkan hubungan mereka denan Allah

g. Menghilangkan sarana berkumpulnya para pemuda tempat mereka melakukan kemasiatan

Kita berdo’a semoga Allah Subhanahu wa Ta’ala memberikan kekuatan kepada kita dan anak keturunan kita agar tidak terjrumus dalam gelimang dosa yang penuh kekejian ini dan memberikan hidayah kepada mereka yang telah terlanjur untuk kembali kepada keridhaan Allah Subhanahu wa Ta’ala dari Lumpur dosa ini.

Allah Al-Musta’an. Wallahu a’lam

[Disalin dari Majalah Fatawa Vol. 11/Th.1/1424H-2003M. Disarikan dan dialaihbahasakan oleh Yusuf Purwanto dan Abdullah. Alamat Redaksi Islamic Center Bin Baz, Karanggayam, Sitimulyo, Piyungan-Bantul, Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menerbitkan Majalah Ada Gambar Wanita

/0 almanhaj.or.id - Hukum Menerbitkan Majalah Ada Gambar Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Menerbitkan Majalah Ada Gambar Wanita

Minggu, 15 Februari 2004 19:11:12 WIB

HUKUM MENERBITKAN MAJALAH YANG DI DALAMNYA ADA GAMBAR WANITA YANG MEMBUKA WAJAH

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Apa hukum menerbitkan majalah yang menampakkan gambar perempuan dalam keadaan terbuka wajahnya dengan cara yang merangsang, dan hanya mementingkan berita tentang bintang film. Apa hukumnya bekerja di majalah ini atau membantu memasarkannya dan hukum membelinya.?

Jawaban
Tidak boleh menerbitkan majalah yang menampakkan gambar-gambar perempuan yang mengundang pada perbuatan zina, kekejian, homosek, minum-minuman keras dan sebagainya, yang mengajak kepada kebatilan dan membantu penerbitannya.

Tidak boleh pula bekerja pada majalah semacam ini, tidak boleh menulis makalah atau memasarkannya, karena perbuatan itu termasuk tolong menolong dalam dosa dan pelanggaran serta menyebabkan kerusakan di muka bumi, serta upaya merusak masyarakat dan menyebarkan kehinaan. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksaNya" [Al-Maidah : 2]

Rasullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa mengajak kepada petunjuk, maka baginya pahal seperti pahala yang mengikutinya tanpa sama sekali mengurangi pahala orang yang mengerjakannya dan barangsiapa mengajak kepada kesesatan maka baginya dosa seperti dosa orang yang mengikutinya tanpa mengurangi sama sekali dosa yang mengerjakannya" [ Diriwayatkan oleh Muslim dalam kitab Shahih-nya].

Sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Ada dua golongan dari Ahli Neraka, belum pernah saya lihat sebelumnya ; para lelaki di tanganya ada cambuk seperti ekor sapi dipakai untuk memukul manusia dan wanita-wanita yang berpakaian tapi telanjang, sesat dan menyesatkan, kepalanya seperti punuk unta yang bergoyang-goyang. Mereka tidak masuk Surga juga tidak mencium bau Surga. Sesungguhnya bau Surga bisa dicium dari jarak sekian dan sekian" [Hadits Riwayat Muslim dalam Shahih-nya].

Ayat-ayat Al-Qur'an yang semakna dengan hal ini sangat banyak. Kita berdo'a kepada Allah Subhanahu wa Ta'ala agar memberikan taufikNya kepada kaum muslimin untuk mengerjakan sesuatu yang didalamnya ada maslahat buat mereka dan keselamatan mereka serta memberi petunjuk kepada orang-orang yang bekerja di media massa, untuk berbuat sesuatu yang menyelamatkan masyarakat, serta semoga Allah melindungi mereka dari kesesatan nafsu mereka dan dari tipuan setan. Sesunguhnya Dia Maha Baik dan Maha Mulia.

[Fatawa Mar'ah, 2/95]

[Disalin dari kitab 'Al-Fatawa al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-3, hal.296-298, Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benarkah As-Salafiyyun Senang Berpecah Belah ?

/0 almanhaj.or.id - Benarkah As-Salafiyyun Senang Berpecah Belah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Benarkah As-Salafiyyun Senang Berpecah Belah ?

Jumat, 11 Mei 2007 09:13:42 WIB

BENARKAH AS-SALAFIYYUN SENANG BERPECAH BELAH?

Oleh
Syaikh Salim bin Ied Al-Hilali

Pertanyaan
Syaikh Salim bin Ied Al-Hilali ditanya : Ada yang mengatakan bahwa sesungguhnya As-Salafiyyun adalah orang-orang yang sering dan senang berpecah belah, seperti yang terjadi di Yaman atau Arab Saudi, atau negara lainnya. Apa pendapat Syaikh tentang hal ini?

Jawaban
Di antara nama-nama Ad-Da’wah As-Salafiyyah, ialah Ahlus Sunnah wal Jama’ah. Sehingga As-Sunah menyeru kepada persatuan. Sedangkan bid’ah menyeru kepada perpecahan. Jadi, As-Salafiyyun mengundang dan mengajak (yang lainnya) kepada persatuan, kesatuan dan kebersamaan.

Lalu, jika sampai terjadi perselisihan, perpecahan atau pengelompokan-pengelompokan di sebagian negara-negara, maka sesungguhnya hal ini terjadi karena beberapa sebab ; diantaranya lemahnya pemahaman dan adanya cacat dalam memahami manhaj. Karena lemah dan cacat dalam memahami manhaj ini, dapat menyebabkan terjadinya perpecahan. Seandainya mereka memahami manhaj ini dengan pemahaman yang baik dan benar sebagaimana yang digariskan Islam, diterangkan Rasulullah, dan dijelaskan oleh para ulama, tentu mereka tidak akan berpecah-belah. Karena hubungan para ulama salaf dengan sesama lainnya, adalah hubungan yang saling memperkuat dan menyempurnakan ; karena negara-negara ini semakin meluas dan banyak. Sedankan orang yang berijtihad dari kalangan ulama, mereka saling tolong-menolong antar sesama mereka, dalam kaidah mempertahankan persatuan dan tidak saling berselisih. Seandainya pun para hizbiyyin mampu menyusup ke tengah barisan As-Salafiyyun dan mampu memecah-belah sebagian As-Salafiyyun, maka kita tidak perlu merasa heran!

Sungguh dahulu kala, seorang Yahudi yang bernama Abdullah bin Saba’ –semoga Allah memeranginya- telah mampu memecah belah para sahabat, hingga akhirnya mereka saling berperang dan saling menumpahkan darah dengan sebab usahanya berupa perusakan, mengadu domba, pemecah-belahan, penyebaran syubuhat dan keragu-raguan di tengah-tengah para sahabat.

Berarti, adanya perpecahan atau perselisihan sesama As-Salafiyyun yang kini terjadi di sebagian negara-negara, hal ini bukan disebabkan Ad-Da’wah As-Salafiyyah!

Ad-Dakwah As-Salafiyyah yang benar mengajak manusia kepada persatuan, kesatuan, persahabatan, saling tolong menolong dan saling membela antara yang satu dengan yang lainnya. Seperti sabda Nabi Shallallahu ‘alaihi wa sallam berikut.

“Artinya : …Orang-orang beriman sama darah mereka (dalam qishah atau diyat), mereka kuat dan saling bersatu (tolong-menolong) dalam menghadapi musuh-musuh mereka, dan orang yang terendah dari mereka dapat memberikan perlindungan (keamanan)…..[1]

Oleh karena itu, jika terjadi kekeliruan dari sebagian As-Salafiyyun di sebagian negara, hal ini tidak berarti –sama sekali- bahwa kesalahan ada pada Ad-Da’wah As-Salafiyyah. Bahkan Ad-Da’wah As-Salafiyyah berlepas diri dari kesalahan para As-Salafiyyun!.

As-Salafiyyun adalah manusia. Mereka bisa benar dan bisa keliru! Maka, kita tidak boleh membawa kesalahan dan kekeliruan sebagian As-Salafiyyun kepada Ad-Da’wah As-Salafiyyah.

Sebagian ulama yang pernah berkunjung ke Eropa ada yang ditanya : “Kalian berkata bahwa Islam adalah agama yang adil, baik dan indah. Tetapi mengapa kami tidak melihat hal tersebut dalam kehidupan orang-orang Muslim?

Lalu ia menjawab dengan sebuah jawaban yang bagus :”Jika seorang hakim salah dalam menghukumi dan mengambil sebuah keputusan, maka apa (itu berarti) sesungguhnya kesalahan undang-undang ?”

Jadi, kesalahan dan kekeliruan adalah dari si hakim yang menggunakan dan mempraktekkan undang-undang, dan bukan kesalahan undang-undang tersebut!

Lagipula, kesalahan yang kini terjadi adalah dilakukan oleh sebagian As-Salafiyyun saja, dan bukan kesalahan mereka seluruhnya ! Ini satu sisi ! Sisi lainnya, apakah perpecahan ini hanya terjadi pada As-Salafiyyun saja? Ataukah hal ini merupakan sebuah penyakit yang telah melanda seluruh golongan-golongan, partai-partai, dan gerakan-gerakan?

Bahkan tidaklah terbentuk sebuah partai, melainkan lama-kelamaan dalam waktu yang dekat saja –setahun atau dua tahun- akhirnya melahirkan partai-partai baru lainnya!

Sebagian melaknat sebagian yang lain, saling mengkafirkan, saling berseteru, dan seterusnya.

Sekali lagi, fenomena sosial semacam ini, sebabnya adalah cacat dan kurangnya mereka dalam memahami dan mendalami manhaj dan Islam ini.

MENYIKAPI PERSELISIHAN DI KALANGAN SAHABAT NABI SHALLALLAHU ‘ALAIHI WA SALLAM
Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi

Pertanyaan
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi ditanya : Bagaimana sikap kita terhadap pertikaian yang terjadi di kalangan para sahabat Radhiyallahu ‘anhum ?

Jawaban
Sebagian ulama telah ditanya dengan pertanyaan ini, ia menjawab, “Ini sebuah fitnah yang telah Allah sucikan pedang-pedang kita darinya. Maka, hendaknya kita pun mengharap agar Allah mensucikan lisan-lisan kita darinya” [2]

Jawaban ini, jawaban yang bijaksana, karena Nabi Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Apabila (perselisihan) sahabatku disebutkan, maka tahanlah (lisan-lisan kalian)….”[3]

Al-Munawi berkata : “Yakni, tahanlah pembicaraan dari apa-apa yang mereka perselisihkan” [4]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Apabila seorang hakim berhukum dan bersungguh-sungguh, kemudian ia benar, maka ia mendapatkan dua pahala. Dan jika ia berhukum dan bersungguh-sungguh, kemudian ia salah, maka ia mendapatkan satu pahala” [5]

Kita dengan sangat yakin berpandangan, bahwa apa-apa yang terjadi pada para sahabat berupa perselisihan atau pertikaian, seluruhnya karena ijtihad mereka (dalam memutuskan sebuah hukum). Mereka tidak terlepas dari pahala, baik yang benar dari mereka ataupun yang keliru. Yang benar dari mereka mendapatkan pahala, dan yang salah tidak berdosa.

[Soal – Jawab di Jakarta Islamic Center (JIC), Ahad, 23 Muharram 1428H/11 Februari 2007M]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun XI/1428H/2007M.Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo Purwodadi Km.8 Selokaton Gondanggrejo Solo 57183, Telp. 0271-5891016]
__________
Foote Note
[1]. HR Abu Dawud (4/180 no. 4530), An-Nasai (8/19, 20, 24 no. 4735, 4745) dan lain-lain, dari hadits Ali bin Abi Thalib Radhiyallahu ‘anhu. Hadits semakna juga diriwayatkan dari Abdullah bin Amr dan Ma’qil bin Yasar Radhiyallahu ‘anhu. Hadits ini dishahihkan oleh Syaikh Al-Albani rahimahullah dalam Shahih Sunan Abi Dawud (3/97), Shahih Sunan An-Nasai (3/281), Shahih Al-Jami (6666) dan Irwa’ul Ghalil (7/266 no. 2209)
[2]. Dinukil dari perkataan Umar bin Abdul Aziz rahimahullah. LihatMirqatul Mafatih (10/32)
[3]. HR Ath-Thabrani dalam Al-Mu’jam Al-Kabir (2/96, 10/198) dan lain-lain, dari hadits Abdullah bin Mas’ud Radhiyallahu ‘anhu dan Tsauban Radhiyallahu ‘anhu. Hadits ini dishahihkan oleh Syaikh Al-Albani rahimahullah dalam Shahih Al-Jami (545), dan As-Silsilah Ash-Shahihah 91/75 no. 34).
[4]. Lihat Faidhul Qadir (1/347)
[5]. HR Al-Bukhari (6/2676 no. 6919), Muslim (3/1342 no. 1716) dan lain-lain, dari hadits Amr bin Al-Ash Radhiyallahu ‘anhu

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

/0 almanhaj.or.id - Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

Rabu, 16 Mei 2007 23:30:43 WIB

Halaman ke-1 dari 2

LARANGAN ISBAL [MELABUHKAN PAKAIAN HINGGA MENUTUP MATA KAKI]

Oleh
Abu Abdillah Ibnu Luqman

Isbal artinya melabuhkan pakaian hingga menutupi mata kaki, dan hal ini terlarang secara tegas baik karena sombong maupun tidak. Larangan isbal bagi laki-laki telah dijelaskan dalam hadits-hadits Rasulullah shallallahu 'alaihi wa sallam yang sangat banyak, maka selayaknya bagi seorang muslim yang telah ridho Islam sebagai agamanya untuk menjauhi hal ini. Namun ada sebagian kalangan yang dianggap berilmu, menolak (larangan) isbal dengan alasan yang rapuh seperti klaim mereka kalau tidak sombong maka dibolehkan?! Untuk
lebih jelasnya, berikut kami paparkan perkara yang sebenarnya tentang isbal agar menjadi pelita bagi orang-orang yang mencari kebenaran. Amin. Wallahul Musta'an.

[A]. DEFINISI ISBAL
Isbal secara bahasa adalah masdar dari “asbala”, “yusbilu-isbaalan”, yang bermakna “irkhaa-an”, yang artinya; menurunkan, melabuhkan atau memanjangkan. Sedangkan menurut istilah, sebagaimana diungkapkan oleh Imam Ibnul 'Aroby rahimahullah dan selainnya adalah ; memanjangkan, melabuhkan dan menjulurkan pakaian hingga menutupi mata kaki dan menyentuh tanah, baik karena sombong ataupun tidak. [Lihat Lisanul 'Arob, Ibnul Munzhir 11/321, Nihayah Fi Gharibil Hadits, Ibnul Atsir 2/339]

[B]. BATAS PAKAIAN MUSLIM
Salah satu kewajiban seorang muslim adalah meneladani Rasulullah Shallallahu 'alaihi wa sallam dalam segala perkara, termasuk dalam masalah pakaian. Rasulullah telah memberikan batas-batas syar'I terhadap pakaian seorang muslim, perhatikan hadits-hadits berikut:.

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

“Artinya : Keadaan sarung seorang muslim hingga setengah betis, tidaklah berdosa bila memanjangkannya antara setengah betis hingga di atas mata kaki. Dan apa yang turun dibawah mata kaki maka bagiannya di neraka. Barangsiapa yang menarik pakaiannya karena sombong maka Alloh tidak akan melihatnya” [Hadits Riwayat. Abu Dawud 4093, Ibnu Majah 3573, Ahmad 3/5, Malik 12. Dishahihkan oleh Al-Albani dalam Al-Misykah 4331]

Berkata Syaroful Haq Azhim Abadi rahimahullah : “Hadits ini menunjukkan bahwa yang sunnah hendaklah sarung seorang muslim hingga setengah betis, dan dibolehkan turun dari itu hingga di atas mata kaki. Apa saja yang dibawah mata kaki maka hal itu terlarang dan haram.[ Aunul Ma’bud 11/103]

Dari Hudzaifah Radhiyallahu ‘anhu, beliau berkata.

“Artinya : Rasulullah Shallallahu 'alaihi wa sallam memegang otot betisku lalu bersabda, “Ini merupakan batas bawah kain sarung. Jika engkau enggan maka boleh lebih bawah lagi. Jika engkau masih enggan juga, maka tidak ada hak
bagi sarung pada mata kaki” [Hadits Riwayat. Tirmidzi 1783, Ibnu Majah 3572, Ahmad 5/382, Ibnu Hibban 1447. Dishahihkan oleh Al-Albani dalam Ash-Shahihah 1765]

Hadits-hadits di atas mengisyaratkan bahwa panjang pakaian seorang muslim tidaklah melebihi kedua mata kaki dan yang paling utama hingga setengah betis, sebagaimana yang dicontohkan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam haditsnya yang banyak

Dari Abi Juhaifah Radhiyallahu ‘anhu berkata.

Aku melihat Nabi keluar dengan memakai Hullah Hamro' seakan-akan
saya melihat kedua betisnya yang sangat putih” [Tirmidzi dalam Sunannya 197, dalam Syamail Muhammadiyah 52, dan Ahmad 4/308]

'Ubaid bin Khalid Radhiyallahu ‘anhu berkata : “Tatkala aku sedang berjalan di kota Madinah, tiba-tiba ada seorang di belakangku sambil berkata, "Tinggikan sarungmu! Sesungguhnya hal itu lebih mendekatkan kepada ketakwaan." Ternyata dia adalah Rasulullah. Aku pun bertanya kepadanya, "Wahai Rasulullah, ini Burdah Malhaa (pakaian yang mahal). Rasulullah menjawab, "Tidakkah pada diriku terdapat teladan?" Maka aku melihat sarungnya hingga setengah betis”.[Hadits Riwayat Tirmidzi dalam Syamail 97, Ahmad 5/364. Dishahihkan oleh Al-Albani dalam Mukhtashor Syamail Muhammadiyah, hal. 69]
.
Syaikhul Islam Ibnu Taimiyah rahimahullah pernah ditanya tentang seseorang yang memanjangkan celananya hingga melebihi mata kaki. Beliau menjawab :’ Panjangnya qomis, celana dan seluruh pakaian hendaklah tidak melebihi kedua mata kaki, sebagaimana telah tetap dari hadits-hadits Nabi Shallallahu 'alaihi wa sallam” [Majmu' Fatawa 22/14]

Al-Hafizh Ibnu Hajar berkata : “ Walhasil, ada dua keadaan bagi laki-laaki; dianjurkan yaitu menurunkan sarung hingga setengah betis, boleh yaitu hingga di atas kedua mata kaki. Demikian pula bagi wanita ada dua keadaan; dianjurkan yaitu menurunkan di bawah mata kaki hingga sejengkal, dan dibolehkan hingga sehasta” [Fathul Bari 10/320]

[C]. DALIL-DALIL HARAMNYA ISBAL
Pertama.
“Dari Abu Dzar bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda : “Ada tiga golongan yang tidak akan diajak bicara oleh Allah pada hari kiamat dan bagi mereka adzab yang pedih. Rasulullah menyebutkan tiga golongan tersebut berulang-ulang sebanyak tiga kali, Abu Dzar berkata : "Merugilah mereka! Siapakah mereka wahai Rasulullah?" Rasulullah menjawab : "Orang yang suka memanjangkan pakaiannya, yang suka mengungkit-ungkit pemberian dan orang yang melariskan dagangannya dengan sumpah palsu." [Hadits Riwayat Muslim 106, Abu Dawud 4087, Nasa'i 4455, Darimi 2608. Lihat
Irwa': 900]

Kedua.
“Dari Abdullah bin Umar Radhiyallahu ‘anhuma bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Barangsiapa yang melabuhkan pakaiannya karena sombong, maka Allah tidak akan melihatnya pada hari kiamat." [Hadits Riwayat Bukhari 5783, Muslim 2085]

Ketiga.
“Dari Abu Hurairah bahwasanya Nabi ersabda : "Apa saja yang di bawah kedua mata kaki di dalam neraka." [Hadits Riwayat Bukhari 5797, Ibnu Majah 3573, Ahmad 2/96]

Keempat
“Dari Mughiroh bin Syu'bah Radhiyallahu ‘anhu, adalah Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Wahai Sufyan bin Sahl! Janganlah kamu isbal, sesungguhnya Allah tidak menyenangi orang-orang yang isbal." [Hadits Riwayat. Ibnu Majah 3574, Ahmad 4/26, Thobroni dalam Al-Kabir 7909. Dishahihkan oleh Al-Albani dalam Ash-Shahihah: 2862]

Kelima
“Waspadalah kalian dari isbal pakaian, karena hal itu termasuk kesombongan, dan Allah tidak menyukai kesombongan” [Hadits Riwayat Abu Dawud 4084, Ahmad 4/65. Dishahihkan oleh Al-Albani dalam Ash-Shahihah: 770]

Keenam
Dari Ibnu Umar Radhiyallahu ‘anhu berkata, : "Saya lewat di hadapan Rasulullah sedangkan sarungku terurai, kemudian Rasulullah Shallallahu 'alaihi wa sallam menegurku seraya berkata, "Wahai Abdullah, tinggikan sarungmu!" Aku pun meninggikannya. Beliau bersabda lagi, "Tinggikan lagi!" Aku pun meninggikannya lagi, maka semenjak itu aku senantiasa menjaga sarungku pada batas itu. Ada beberapa orang bertanya, "Seberapa tingginya?" "Sampai setengah betis."[Hadits Riwayat Muslim 2086. Ahmad 2/33]

Berkata Syakh Al-Albani rahimahullah, : “Hadits ini sangat jelas sekali bahwa kewajiban seorang muslim hendaklah tidak menjulurkan pakaiannya hingga melebihi kedua mata kaki. Bahkan hendaklah ia meninggikannya hingga batas mata kaki, walaupun dia tidak bertujuan sombong, dan di dalam hadits ini terdapat bantahan kepada orang-orang yang isbal dengan sangkaan bahwa mereka tidak melakukannya karena sombong! Tidakkah mereka meninggalkan hal ini demi mencontohkan perintah Rasulullah shallallahu 'alaihi wa sallam terhadap Ibnu Umar?? Ataukah mereka merasa hatinya lebih suci dari Ibnu Umar?” [Ash-Shahihah: 4/95]

Berkata Syaikh Bakr Abu Zaid :” Dan hadits-hadits tentang pelarangan isbal mencapai derajat mutawatir makna, tercantum dalam kitab-kitab shohih, sunan-sunan, ataupun musnad-musnad, diriwayatkan dari banyak sekali oleh sekelompok para sahabat. Beliau lantas menyebutkan nama-nama sahabat tersebut hingga dua puluh dua orang. Lanjutnya : “ Seluruh hadits tersebut menunjukkan larangan yang sangat tegas, larangan pengharaman, karena di dalamnya terdapat ancaman yang sangat keras. Dan telah diketahui bersama bahwa sesuatu yang terdapat ancaman atau kemurkaan, maka diharamkan, dan termasuk dosa besar, tidak dihapus dan diangkat hukumnya. Bahkan termasuk hukum-hukum syar'i yang kekal pengharamannya."[Hadd Tsaub Wal Uzroh Wa Tahrim Isbal Wa Libas Syuhroh, hal. 19]

[D]. DAMPAK NEGATIF ISBAL
Isbal kehaaramannya telah jelas, bahkan di dalam isbal terdapat beberapa kemungkaran yang tidak bisa diangga remeh, berikut sebagiannya..

[1]. Menyelisihi Sunnah
Menyelesihi sunnah termasuk perkara yang tidak bisa dianggap enteng dan ringan, karena kewajiban setiap muslim untuk mengamalkan setiap sendi dien dalam segala perkara baik datangnya dari Al-Qur’an atau Sunnah.

Alloh Subhanahu wa Ta’ala berfirman.
“Artinya : Maka hendaklah orang-orang yang menyalahi perintah Rosul, takut akan di timpa cobaan (fitnah) atau ditimpa adzab yang pedih” [An-Nur : 63]

[2]. Mendapat Ancaman Neraka
Berdasarkan hadits yang sangat banyak berisi ancaman neraka [2], bagi yang melabuhkan pakaiannya, baik karena sombong taupun tidak.

[3]. Termasuk Kesombongan
Berkata Al-Hafizh Ibnu Hajar rahimahullah : “Kesimpulannya isbal melazimkan menarik pakaian, dan menarik pakaian melazimkan kesombongan, walaupun pelakunya tidak bermaksud sombong” (Fathul Bari 10/325). Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Waspadalah kalian dari isbal pakaian, karena hal itu termasuk kesombongan, dan Allah tidak menyukai kesombongan” [Hadits Riwayat Abu Dawud 4084, Ahmad 4/65, dishohihkan oleh Al-Albany dalam As-Shohihah 770]

Berkata Ibnul Aroby rahimahullah : “Tidak boleh bagi laki-laki untuk memanjangkan pakaiannya melebihi kedua mata kaki, meski dia mengatakan : “Aku tidak menariknya karena sombong”, karena larangan hadits secara lafazh mecakup pula bagi yang tidak sombong, maka tidak boleh bagi yang telah tercakup dalam larangan, kemudian berkata : “Aku tidak mau melaksanakannya karena sebab larangan tersebut tidak ada pada diriku”, ucapan semacam ini merupakan klaim yang tidak bisa diterima, bahkan memanjangkan pakaian itu sendiri menunjukkan kesombongan” [Fathul Bari 10/325]

[4]. Menyerupai Wanita
Isbal bagi wanita disyari’atkan bahkan wajib, dan mereka tidak diperkenankan untuk menampakkan anggota tubuh kecuali wajah dan telapak tangan. Orang yang isbal berarti mereka telah menyerupai wanita dalam berpakaian, dan hal itu terlarang secara tegas, berdasarkan hadits.

Dari Ibnu Abbas ia berkata ; “Rasulullah melaknat laki-laki yang menyerupai wanita dan wanita yang menyerupai laki-laki” [Hadits Riwayat Bukhari 5885, Abu Dawud 4097, Tirmidzi 2785, Ibnu Majah 1904]

Imam At-Thobari berkata : “Maknanya tidak boleh bagi laki-laki menyerupai wanita di dalam berpakaian dan perhiasan yang menjadi kekhususan mereka, demikian pula sebaliknya” [Fathul Bari II/521]

Dari Khorsyah bin Hirr berkata : “Aku melihat Umar bin Khaththab, kemudian ada seorang pemuda yang melabuhkan sarungnya lewat di hadapannya. Maka Umar menegurnya seraya berkata : “Apakah kamu orang yang haidh?” pemuda tersebut menjawab : “Wahai amirul mukminin apakah laki-laki itu mengalami haidh?” Umar menjawab ; “Lantas mengapa engkau melabuhkan sarungmu melewati mata kaki?” kemudian Umar minta diambilkan guting lalu memotong bagian sarung yang melebihi kedua mata kakinya”. Kharsyah berkata : “Seakan-akan aku melihat benang-benang di ujung sarung itu” [Hadits Riwayat Ibnu Syaibah 8/393 dengan sanad yang shohih, lihat Al-Isbal Lighoiril Khuyala, hal. 18]

Akan tetapi laa haula wal quwwata illa billah, zaman sekarang yang katanya modern, patokan berpakaian terbalik, yang laki-laki melabuhkan pakaianya menyerupai wanita dan tidak terlihat darinya kecuali wajah dan telapak tangan!, Yang wanita membuka pakaianya hingga terlihat dua betisnya bahkan lebih dari itu. Yang lebih tragis lagi terlontar cemoohan dan ejekan kepada laki-laki yang memendekkan pakaiannya karena mencontoh Nabi dan para sahabat. Manusia zaman sekarang meman aneh, mereka mencela dan mengejek para wanita yang memanjangkan jilbabnya karena taat kepada Allah Subhanahu wa Ta’ala dan Rasulnya, akhirnya kepada Alloh kita mengadu” [Al-Isbal Lighoiril Khuyala hal. 18]

[5]. Berlebih Lebihan
Tidak ragu lagi syari’at yang mulia ini telah memberikan batas-batas berpakaian, maka barangsiapa yang melebihi batasnya sungguh ia telah belebih-lebihan.

Alloh Subhanahu wa Ta’ala berfirman.
“Artinya : Dan janganlah berlebih-lebihan. Sesungguhnya Alloh tidak menyukai orang-orang yang berlebih-lebihan” [Al-A’raf : 31]

Al-Hafizh Ibnu Hajar berkata : “Apabila pakaian melebihi batas semestinya, maka larangannya dari segi isrof (berlebih-lebihan) yang berakhir pada keharaman” [Fathul Bari II/436]

[6]. Terkena Najis
Orang yang isbal tidak aman dari najis, bahkan kemungkinan besar najis menempel dan mengenai sarungnya tanpa ia sadari, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Naikkan sarungmu karena hal itu lebih menunjukkan ketakwaan dalam lafazh yang lain lebih suci dan bersih” [Hadits Riwayat Tirmidzi dalam Syamail 97, Ahmad 5/364, dishohihkan oleh Al-Albani dalam Mukhtashar Syama’il Muhammadiyyah hal. 69]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

/1 almanhaj.or.id - Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

Rabu, 16 Mei 2007 23:30:43 WIB

Halaman ke-2 dari 2

[F]. SYUBHAT DAN JAWABANNYA
Orang yang membolehkan isbal melontarkan syubhat yang cukup banyak, di antara yang sering muncul ke permukaan adalah klaim mereka bahwa isbal jika tidak sombong dibolehkan. Oleh karena itu penulis perlu menjawab dalil-dalil yang biasa mereka gunakan untuk membolehkan isbal jika tidak bermaksud sombong.

Pertama : Hadits Ibnu Umar
Dari Abdullah bin Umar radhiyallahu ‘anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Barangsiapa yang melabuhkan pakaiannya karena sombong, maka Allah tidak akan melihatnya pada hari kiamat!" Abu Bakar bertanya, "Ya Rasulullah, sarungku sering melorot kecuali bila aku menjaganya!" Rasulullah menjawab, "Engkau bukan termasuk orang yang melakukannya karena sombong."[Hadits Riwayat Bukhari 5784]

Mereka berdalil dengan sabda Rasulullah, "Engkau bukan termasuk orang yang melakukannya karena sombong.", bahwasanya isbal tidak sombong ibolehkan?!

Jawaban.
Berkata Syaikh Al-Albani : “Dan termasuk perkara yang aneh, ada sebagian orang yang mempunyai pengetahuan tentang Islam, mereka berdalil bolehnya memanjangkan pakaian atas dasar perkatan Abu Bakar ini. Maka aku katakan bahwa hadits di atas sangat gamblang bahwa Abu Bakar sebelumnya tidak memanjangkan pakaiannya, sarungnya selalu melorot tanpa kehendak dirinya dengan tetap berusaha untuk selalu menjaganya. Maka apakah boleh berdalil dengan perkataan ini sementara perbedaannya sangat jelas bagaikan matahari di siang bolong dengan apa yang terjadi pada diri Abu Bakar dan orang yang selalu memanjangkan pakaiannya? Kita memohon kepada Allah keselamatan dari hawa nafsu. (As-Shohihah 6/401). Kemudian Syaikh berkata di tempat yang lain : “Dalam hadits riwayat Muslim, Ibnu Umar pernah lewat di hadapan Rasulullah shallallahu 'alaihi wa sallam sedangkan sarungnya melorot, Rasulullah menegur Ibnu Umar dan berkata, "Wahai Abdulloh, naikkan sarungmu!". Apabila Ibnu Umar saja yang termasuk sahabat yang mulia dan utama, Nabi tidak tinggal diam terhadap sarungnya yang melorot bahkan memerintahkannya untuk mengangkat sarung tersebut, bukankah ini menunjukkan bahwa isbal itu tidak berkaitan dengan sombong atau tidak sombong?! [Mukhtashar Syamail Muhammadiyyah hal. 11]

Allah Subhanahu wa Ta’ala berfirman.

”Artinya : Sesungguhnya pada yang demikian ini benar-benar terdapat peringatan bagi orang yang mempunyai hati atau apa yang menggunakan
pendengarannya, sedang ia menyaksikannya” [Qoof : 37]

Syaikh Ibnu Utsaimin rahimahullah berkata : “Dan adapun orang yang berhujjah dengan hadits Abu Bakar, maka kita jawab dari dua sisi. "Pertama, bahwa salah satu sisi sarung Abu Bakar kadang melorot tanpa disengaja, maka beliau tidak menurunkan sarungnya atas kehendak dirinya dan ia selalu berusaha menjaganya. Sedangkan orang yang mengklaim bahwa dirinya isbal karena tidak sombong, mereka menurunkan pakaian mereka karena kehendak mereka sendiri. Oleh karena itu, kita katakan kepada mereka, 'Jika kalian menurunkan pakaian kalian di bawah mata kaki tanpa niat sombong, maka kalian akan diadzab dengan apa yang turun di bawah mata kaki dengan Neraka. Jika kalian menurunkan pakaian karena sombong, maka kalian akan diadzab dengan siksa yang lebih pedih, yaitu Allah Subhanahu wa Ta’ala tidak akan berbicara kepada kalian, tidak dilihat oleh-Nya, tidak disucikan oleh-Nya dan bagi kalian adzab yang pedih”. Yang kedua, Abu Bakar mendapat rekomendasi dan tazkiah dari Nabi Shallallahu 'alaihi wa sallam bahwa ia bukan termasuk orang yang sombong, maka, apakah kalian juga mendapat tazkiah dan rekomendasi yang serupa?" [Fatawa Ulama Balad Haram hal. 1140]

”Artinya : Maka ambillah hal itu untuk menjadi pelajaran, hai orang yang mempunyai pandangan” [Al-Hasyr : 2]
.
Kedua : Mereka yang membolehkan isbal jika tidak sombong, menyangka bahwa hadits-hadits larangan isbal yang bersifat mutlak (umum), harus ditaqyid (dikaitkan) ke dalil-dalil yang menyebutkan lafazh khuyala' (sombong), sesuai dengan kaidah ushul fiqh, "Hamlul Mutlak 'alal Muqoyyad Wajib" (membawa nash yang mutlak ke muqoyyad adalah wajib).

Jawaban.
Kita katakan kepada mereka, “Itulah sejauh-jauhnya pengetahuan mereka.[An-Najm : 30]
.
Kemudian kaidah ushul "Hamlul Muthlaq 'alal Muqoyyad" adalah kaidah yang telah disepakati dengan syarat-syarat tertentu. Untuk lebih jelasnya, mari kita simak perkataan ahlul ilmi dalam masalah ini.

Berkata Syaikh Ibnu Utsaimin rahimahullah : “Isbal pakaian apabila karena sombong maka hukumannya Allah tidak akan melihatnya pada hari kiamat, tidak mengajak bicara dan tidak mensucikannya, serta baginya adzab yang pedih. Adapun apabila tidak karena sombong, maka hukumannya disiksa dengan neraka apa yang turun melebihi mata kaki, berdasarkan hadits.

Dari Abu Dzar Radhiyallahu ‘anhu bahwasanya Rasulullah Sallallahu 'alaihi wa sallam bersabda : “Ada tiga golongan yang tidak akan diajak bicara oleh Allah pada hari kiamat dan bagi mereka adzab yang pedih: orang yang memanjangkan pakaiannya, yang suka mengungkit-ungkit pemberian dan orang yang melariskan dagangannya dengan sumpah palsu”. Juga sabdanya : “Barangsiapa yang melabuhkan pakaiannya karena sombong, maka Allah tidak akan melihatnya pada hari kiamat, Adapun yang isbal karena tidak sombong, maka hukumannya sebagaimana dalam hadits : “Apa saja yang dibawah kedua mata kaki di dalam Neraka”. Dan Rasulullah shallallahu 'alaihi wa sallam tidak mentaqyidnya dengan sombong atau tidak, maka tidak boleh mentaqyid hadits ini berdasarkan hadits yang lalu. Juga Abu Sa'id Al-Khudri Radhiyallahu ‘anhu telah berkata bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda : “Keadaan sarung seorang muslim hingga setengah betis, tidaklah berdosa bila memanjangkannya antara setengah betis hingga di atas mata kaki, dan apa yang turun di bawah mata kaki, maka bagiannya di neraka, barangsiapa yang menarik pakaiannya karena sombong, maka Allah tidak akan melihatnya”.

Di dalam hadits ini, Nabi Shallallahu 'alaihi wa sallam menyebutkan dua permisalan dalam satu hadits, dan ia menjelaskan perbedaan hukum keduanya karena perbedaan balasannya. Keduanya berbeda dalam perbuatan dan berbeda dalam hukum dan balasan. Maka selama hukum dan sebabnya berbeda, tidaklah boleh membawa yang mutlak ke muqoyyad (khusus), di antara syaratnya adalah bersatunya dua nash dalam satu hukum, apabila hukumnya berbeda, maka tidaklah ditaqyid salah satu keduanya dengan yang lain. Oleh karena itu ayat tayammum yang berbunyi :”Basuhlah mukamu dan tanganmu dengan tanah” tidak ditaqyid dengan ayat wudhu, “Maka basuhlah mukamu dan tanganmu sampai siku” maka tayammum itu tidak sampai siku, karena mengharuskan perlawanan”[As’ilah Muhimmah hal, 29-30, Lihat pula Fatawa Syaikh Utsaimin 2/921, Isbal Lighoiril khuyala hal. 26]

Kesimpulannya ; Kaidah "Membawa nash yang mutlak ke muqoyyad wajib" adalah kaidah yang telah muttofak alaihi (disepakati) pada keadaan bersatunya hukum dan sebab. Maka tidak boleh membawa nash yang mutlak ke muqoyyad apabila hukum dan sebabnya berbeda, atau hukumnya berbeda dan sebabnya sama! [Lihat Ushul Fiqh Al-Islamy 1/217 karya Dr Wahbah Az-Zuhaili] [3]

[G]. KESIMPULAN
Dari pembahasan di muka, dapat disimpulkan:

[1]. Isbal adalah memanjangkan pakaian hingga menutupi mata kaki, baik karena sombong maupun tidak, dan hal ini haram dilakukan bagi laki-laki.
[2]. Batasan pakaian seorang laki-laki ialah setengah betis, dan dibolehkan hingga di atas mata kaki, tidak lebih.
[3]. Hukum isbal itdak berlaku bagi wanita, bahkan mereka disyari'atkan menurunkan pakaiannya hingga sejengkal di bawah mata kaki.
[4. Isbal pakaian tidak hanya sarung, berlaku bagi setiap jenis pakaian berupa celana, gamis, jubah, sorban dan segala sesuatu yang menjulur ke bawah.
[5]. Isbal karena sombong adalah dosa besar, oleh karena itu pelakunya berhak tidak dilihat oleh Allah pada hari kiamat, tidak disucikan-Nya, dan baginya adzab yang pedih.
[6]. Isbal jika tidak sombong maka baginya adzab neraka apa yang turun di bawah mata kaki.
[7]. Isbal memiliki beberapa kemungkaran, sebagaimana telah berlalu penjelasannya
[8]. Klaim sebagian orang yang melakukan isbal dengan alasan tidak sombong merupakan klaim yang tidak bisa diterima. Maka bagi mereka, kami sarankan untuk memperdalam ilmu dan merujuk kalam ulama dalam masalah ini.

Demikian yang bisa kami sajikan tentang masalah isbal. Semoga tulisan ini ikhlas karena mengharap wajah-Nya dan bermanfaat bagi diri penulis serta kaum muslimin di manapun berada, amiin. Wallahu a'lam.

[[Disalin dari majalah Al Furqon, Edisi : 03/IV/Syawal 1425H. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat : Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Demi Kemaslahatan Umat Tidak Dibenarkan Memberontak Penguasa Yang Tidak Memaksa Kepada Kekufuran

/0 almanhaj.or.id - Demi Kemaslahatan Umat Tidak Dibenarkan Memberontak Penguasa Yang Tidak Memaksa Kepada Kekufuran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Demi Kemaslahatan Umat Tidak Dibenarkan Memberontak Penguasa Yang Tidak Memaksa Kepada Kekufuran

Kamis, 17 Mei 2007 13:19:14 WIB

DEMI MENJAGA KEMASLAHATAN UMAT TIDAK DIBENARKAN MEMBERONTAK PENGUASA YANG TIDAK BERHUKUM DENGAN HUKUM SYAR'I, NAMUN TIDAK MEMAKSA RAKYATNYA KEPADA KEKUFURAN DAN MASIH MEYAKINI SYARI'AT?

Oleh
Syaikh Shalih bin Ghanim As-Sadlan.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Fadhilatusy Syaikh, dari jawaban Anda tadi dapat saya pahami bahwa penguasa yang boleh diberontak adalah penguasa yang memaksa rakyatnya kepada syirik dan kekufuran. Dapatkah kita pahami dari penjelesan tersebut bahwa demi menjaga kemaslahatan umat tidak dibenarkan memberontak penguasa yang tidak berhukum dengan hukum syar'i namun ia tidak memaksa rakyatnya kepada kekufuran dan masih meyakini kelayakan syariat ?

Jawaban.
Jika demikian keadaan penguasa tersebut maka tidak dibenarkan memberontak pemerintahannya. Kewajiban kaum muslimin adalah menasihatinya. Para ulama harus kontinyu menasihatinya, dalam hal ini kewajiban ulama adalah harus menasihati penguasa nasihat demi nasihat, tahun demi tahun, bulan demi bulan, janganlah mereka berputus asa dan jangan pula mengatakan : "Kami telah memberi nasihat namun ia tidak mengacuhkannya !" Hendaknya mereka mencari metode yang terbaik dalam menyampaikan nasihat hingga penguasa tersebut mendengarnya atau satu hari kelak dengan izin Allah !

Dari sisi lainnya, para ulama juga harus berusaha membenahi keadaan masyarakat dengan mengajarkan syariat dan memahamkan Dienul Islam kepada mereka sehingga masyarakat tersebut menjadi masyarakat muslim yang shalih. Dengan cara demikian nilai-nilai kebaikan akan cepat tersebar di tengah kaum muslimin sehingga terciptalah masyarakat yang shalih dan beriman. Dengan demikian pula orang-orang fasik dan pelaku maksiat semakin terdesak dan tidak punya tempat. Dengan cara seperti itu pula para pelaku maksiat terpaksa menampakkan sesuatu yang bertentangan dengan batinnya. Demikianlah kondisi masyarakat pada zaman Rasulullah Shallallahu 'alaihi wa sallam.

Itulah kondisi masyarakat muslim dari zaman ke zaman. Sedikit demi sedikit mengalami perubahan disebabkan penjajahan dan sebab-sebab lainnya sehingga sangat membutuhkan pembenahan kembali.

Adapun melakukan pemberontakan terhadap penguasa yang tidak berhukum dengan syariat namun tidak juga meyakini jeleknya syariat dan tidak mengajak dan memerintahkan rakyatnya kepada syirik dan kekufuran atau minimal ia diam, tidak menindak pelaku maksiat dan tidak pula mengganggu kaum muslimin di masjid-masjid mereka. Ia tidak menindak kedua belah pihak tersebut serta masih meyakini kebenaran Dienul Islam dan meyakini bahwa Islamlah yang layak memimpin. Akan tetapi ia belum bersedia dan belum membantu tegaknya syariat karena beberapa sebab yang menghalanginya, atau karena imannya atau jiwanya yang lemah, atau sebab-sebab lainnya seperti khawatir beberapa keputusan dan hukum akan terluput ditangannya dan yang lainnya, maka tentu saja tidak boleh melakukan pemberontakan terhadapnya. Bahkan selalu saya ulangi supaya terus menasihatinya dan berusaha menempuh berbagai cara dalam menyampaikan nasihat tersebut hingga pada suatu kelak penguasa itu dapat menerimanya.

Apabila masyarakat muslim yang shalih telah tercipta, masyarakat yang memiliki satu ideologi dan satu pedoman yaitu hanya menunjukkan ibadah kepada Allah semata dan menegakkan perintah-perintahNya, dan apabila kondisi yang ideal telah tercipta untuk menegakkan syariat maka boleh jadi penguasa itu sendirilah yang meminta supaya berada di atas pedoman mereka dan meninggalkan pelanggaran syariat yang dilakukannya ! Karena ia menyaksikan sendiri nilai-nilai kebaikan yang telah banyak tersebar.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menjual Koran Dan Majalah Yang Didalamnya Ada Gambar-Gambar Telanjang

/0 almanhaj.or.id - Hukum Menjual Koran Dan Majalah Yang Didalamnya Ada Gambar-Gambar Telanjang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Menjual Koran Dan Majalah Yang Didalamnya Ada Gambar-Gambar Telanjang

Minggu, 15 Februari 2004 20:41:35 WIB

HUKUM MENJUAL KORAN DAN MAJALAH YANG DI DALAMNYA ADA GAMBAR-GAMBAR TELANJANG

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Apakah boleh toko buku menjual koran dan majalah yang di dalamnya ada gambar-gambar telanjang (terbuka) dan berita-berita bohong serta puji-pujian kepada orang-orang fasik dan munafik ? Bolehkah menjual kitab-kitab yang berisi keyakinan (aqo'id), pemikiran-pemikiran dan hukum-hukum (fiqh) yang menyelisihi Shalafus Shalih yang bertujuan mengalahkan kitab-kitab Salafiyah ?

Jawaban.
Majalah-majalah yang didalamnya ada gambar-gambar terbuka dan telanjang, janganlah bimbang untuk tidak menjualnya. Karena menjualnya adalah haram.

Adapun kitab-kitab hukum yang lain, bagi orang yang tunduk pada batas-batas syar'i, supaya mengenal yang terkandung dalam buku tersebut, baik berupa pendapat (ide) maupun hukum-hukum, maka pada saat itu, hukumnya boleh atau tidak, berkaitan dengan isi yang dominan dalam buku tersebut. Jika yang dominan itu adalah kebenaran maka boleh menjualnya. Jika tidak, maka tidak boleh mengatakan secara mutlak (tanpa batasan-batasan syar'i) tentang boleh menjualnya.

Seseorang tidak akan mendapatkan kitab yang lepas dari kesalahan selain Kitabullah. Jadi apabila dikatakan tidak boleh menjual kitab yang di dalamnya ada kesalahan, maka ketika itu tidak boleh menjualnya (kitab apapun). Jadi dalam memperhatikan masalah tersebut, harus dilihat dari isi yang dominan dalam buku itu.

[Al-Ashalah 10/15 Syawal 1414H, hal.38]

[Disalin dari buku 25 Fatwa Fadhilatus Syaikh Muhammad Nashiruddin Al-Albani', terbitan Optima-Semarang, 1995. hal. 14-15, Optima, Semarang]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Bangkai

/0 almanhaj.or.id - Hukum Bangkai

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Bangkai

Senin, 21 Mei 2007 09:18:29 WIB

HUKUM BANGKAI

Oleh
Ustadz Kholid Syamhudi

PENGERTIAN BANGKAI.
Bangkai dalam bahasa Arab disebut Al Mayyitah. Pengertiannya, yaitu yang mati tanpa disembelih [1] Sedangkan menurut pengertian para ulama syari'at, Al Mayyitah (bangkai) adalah hewan yang mati tanpa sembelihan syar'i, dengan cara mati sendiri tanpa sebab campur tangan manusia. Dan terkadang dengan sebab perbuatan manusia, jika dilakukan tidak sesuai dengan cara penyembelihan yang diperbolehkan [2].

Dengan demikian definisi bangkai mencakup:
[a]. Yang mati tanpa disembelih, seperti kambing yang mati sendiri.
[b]. Yang disembelih dengan sembelihan tidak syar'i, seperti kambing yang disembelih orang musyrik
[c]. Yang tidak menjadi halal dengan disembelih, seperti babi disembelih seorang muslim sesuai syarat penyembelihan syar'i. [3]

Para ulama berpendapat, anggota tubuh (daging) yang dipotong dari hewan yang masih hidup, masuk dalam kategori bangkai, dengan dasar sabda Rasululloh Shallallahu ‘alaihi wa sallam

ãóÇ ÞõØöÚó ãöäú ÇáúÈóåöíãóÉö æóåöíó ÍóíøóÉñ ÝóãóÇ ÞõØöÚó ãöäúåóÇ Ýóåõæó ãóíúÊóÉñ

“Artinya : Semua yang dipotong dari hewan dalam keadaan masih hidup adalah bangkai”[4] Dengan demikian hukumnya sama dengan hukum bangkai.

NAJISNYA BANGKAI.
Menilik keadaan hewan bangkai, maka dibagi menjadi tiga bagian:

[1]. Yang ada diluar kulit, seperti bulu dan rambutnya serta sejenisnya.
Hukumnya suci tidak najis [5] , didasarkan pada firman Allah :

“Artinya : Dan (dijadikannya pula) dari bulu domba, bulu onta dan bulu kambing, alat-alat rumah tangga dan perhiasan (yang kamu pakai) sampai waktu (tertentu)” [Al Nahl : 80]

Ayat ini bersifat umum, yakni meliputi hewan yang disembelih dan tidak disembelih. Allah juga menyampaikan ayat ini untuk menjelaskan karuniaNya terhadap hambaNya yang menunjukkan kehalalannya.[6]

[2]. Bagian bawah kulitnya seperti daging dan lemak.
Hukumnya najis secara ijma' [7] dan tidak dapat disucikan dengan disamak [8]. Berdasarkan firman Allah Ta'ala.

“Artinya : Katakanlah:"Tiadalah aku peroleh dalam wahyu yang diwahyukan kepadaku, sesuatu yang diharamkan bagi orang yang hendak memakannya, kecuali kalau makanan itu bangkai, atau darah yang mengalir atau daging babi - karena sesungguhnya semua itu kotor - atau binatang disembelih atas nama selain Allah".[Al An'am :145]

Dikecualikan dalam hal ini, yaitu.

[a]. Bangkai ikan dan belalang, didasarkan pada sabda Rasulullah Shallallahu ‘alaihi wa sallam.

ÃõÍöáøóÊú áóßõãú ãóíúÊóÊóÇäö æóÏóãóÇäö ÝóÃóãøóÇ ÇáúãóíúÊóÊóÇäö ÝóÇáúÍõæÊõ æóÇáúÌóÑóÇÏõ æóÃóãøóÇ ÇáÏøóãóÇäö ÝóÇáúßóÈöÏõ æóÇáØøöÍóÇáõ

“Artinya : Dihalalkan bagu kalian dua bangkai dan dua darah. Adapun dua bangkai tersebut adalah ikan dan belalang. Sedangkan dua darah tersebut adalah hati (lever) dan limpa. [HR Ibnu Majah no. 3314 dan dishohihkan Syeikh Al Albani dalam Silsilah Al Ahadits Al Shohihah no.1118]

[b]. Bangkai hewan yang tidak memiliki darah yang mengalir seperti lalat, lebah, semut dan sejenisnya, didasarkan kepada sabda Rasululloh Shallallahu ‘alaihi wa sallam.

ÅöÐóÇ æóÞóÚó ÇáÐøõÈóÇÈõ Ýöí ÔóÑóÇÈö ÃóÍóÏößõãú ÝóáúíóÛúãöÓúåõ Ëõãøó áöíóäúÒöÚúåõ ÝóÅöäøó Ýöí ÅöÍúÏóì ÌóäóÇÍóíúåö ÏóÇÁð æóÇáúÃõÎúÑóì ÔöÝóÇÁð

“Artinya : Apabila seekor lalat hinggap di minuman salah seorang kalian, maka hendaknya ia menenggelamkannya kemudian membuangnya, Karena, pada salah satu dari kedua sayapnya terdapat penyakit dan pada (sayap) yang lainnya (terdapat) obatnya (penawar)” [HR Al Bukhori no. 3320]

[c]. Tulang, tanduk dan kuku bangkai. Ini semuanya suci sebagaimana dijelaskan Imam Al Bukhori dari Al Zuhri tentang tulang bangkai, seperti gajah dan lainnya, dengan sanad mu'allaq dalam shohih Al Bukhori (1/342).

Imam Al Zuhri menyatakan : “Aku telah menemui sejumlah orang dari ulama salaf menggunakannya sebagai sisir dan berminyak dengannya, Mereka memperbolehkannya” [9]

[d]. Bangkai manusia dengan dasar sabda Rasululloh Shallallahu ‘alaihi wa sallam.

ÓõÈúÍóÇäó Çááøóåö Åöäøó ÇáúãõÓúáöãó áóÇ íóäúÌõÓõ

“Artinya : Maha suci Allah Sesungguhnya seorang muslim itu tidak najis” [HR Al-Bukhori]

Syaikh Majduddin Ibnu Taimiyah berkata : “(Pengertian) ini umum mencakup yang hidup dan yang mati.”. Imam Al-Bukhori berkata, Ibnu Abas berkata : ”Seorang muslim itu tidak najis, baik masih hidup atau setelah mati” Imam Al-Bukhari juga membuat bab dalam kitab Shahih Bukhari, yaitu bab yang menerangkan bahwa muslim itu tidak najis. [10]

Adapun tubuh orang kafir terjadi perselisihan tentang kesuciannya. Yang rojih, yaitu pendapat mayoritas ulama yang menyatakan kesuciannya, berdasarkan dibolehkannya menikahi wanita Ahlu Kitab ; padahal jelas akan bersentuhan dan tida dapat dielakkan, khususnya ketika berhubungan badan. Adapun firman Allah :

“Artinya : Hai orang-orang yang beriman, sesungguhnya orang-orang yang musyrik itu najis” [At-taubah : 28]. Maka, najis di sini karena keyakinan dan jorok mereka. Wallahu A'lam.

[3]. Kulitnya.
Hukum najisnya mengikuti hukum bangkainya. Apabila bangkai hewan tersebut suci maka kulitnyapun suci dan bila tersebut najis, maka kulitnyapun najis. Diantara contoh yang suci adalah ikan dengan dasar firman Allah.

“Artinya : Dihalalkan bagimu binatang buruan laut dan makanan (yang berasal) dari laut sebagai makanan yang lezat bagimu” [Al-Maidah : 96]

Ibnu Abas menyatakan: ‘shoydul bahri” adalah yang diambil hidup-hidup dan “wa tho’amuhu” adalah yang diambil sudah mati. Sehingga kulitnya pun suci[11]

HUKUM MEMAKAN BANGKAI.
Syariat islam telah mengharamkan memakan bangkai. Dasar pengharaman bangkai ini, terdapat dalam Al Qur'an dan Sunnah.

Pengharaman bangkai dalam Al Qur'an ada dalam beberapa ayat, diantaranya.

Firman Allah:

“Artinya : Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah, daging babi, dan binatang (yang ketika disembelih) disebut (nama) selain Allah” [Al Baqarah :173]

“Artinya : Diharamkan bagimu (memakan) bangkai, darah, daging babi, (daging hewan) yang disembelih atas nama selain Allah, yang tercekik, yang terpukul, yang jatuh, yang ditanduk, yang diterkam binatang buas, kecuali yang sempat kamu menyembelihnya” [Al Maidah : 3]

“Artinya : Katakanlah:"Tiadalah aku peroleh dalam wahyu yang diwahyukan kepadaku, sesuatu yang diharamkan bagi orang yang hendak memakannya, kecuali kalau makanan itu bangkai, atau darah yang mengalir atau daging babi - karena sesungguhnya semua itu kotor - atau binatang disembelih atas nama selain Allah". [Al An'am :145]

Adapun di dalam Sunnah Rasululloh, adalah hadits Ibnu Abas Radhiyallahu ‘anhuma beliau berkata.

æóÌóÏó ÇáäøóÈöíøõ Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó ÔóÇÉð ãóíøöÊóÉð ÃõÚúØöíóÊúåóÇ ãóæúáóÇÉñ áöãóíúãõæäóÉó ãöäú ÇáÕøóÏóÞóÉö ÝóÞóÇáó ÇáäøóÈöíøõ Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó åóáøóÇ ÇäúÊóÝóÚúÊõãú ÈöÌöáúÏöåóÇ ÞóÇáõæÇ ÅöäøóåóÇ ãóíúÊóÉñ ÞóÇáó ÅöäøóãóÇ ÍóÑõãó ÃóßúáõåóÇ

“Artinya : Nabi Shallallahu ‘alaihi wa sallam mendapati seekor bangkai kambing yang diberikan dari shodaqah untuk Maula (bekas budak) milik Maimunah lalu Nabi Shallallahu ‘alaihi wa sallam bersabda : “Mengapa tidak kalian manfaatkan kulitnya?”. Mereka menjawab. “ Ini adalah bangkai”. Beliau bersabda : “Yang diharamkan hanyalah memakannya” [Muttafaqun 'Alaihi]

Oleh karena itu kaum muslimin sepakat tentang larangan memakan bangkai dalam keadaan tidak darurat. [12]

YANG DIHALALKAN DARI BAGKAI
Semua hukum memakan bangkai diatas berlaku pada semua bangkai kecuali dua jenis.

[1]. Bangkai hewan laut.
Berdasarkan firman Allah.

“Artinya : Dihalalkan bagimu binatang buruan laut dan makanan (yang berasal) dari laut sebagai makanan yang lezat bagimu” [Al-Maidah : 96]

Dan sabda Rasululloh Shallallahu ‘alaihi wa sallam dalam hadits Abu Hurairah Radhiyallahu ‘anhu yang berbunyi.

ÓóÃóáó ÑóÌõáñ ÑóÓõæáó Çááøóåö Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó ÝóÞóÇáó íóÇ ÑóÓõæáó Çááøóåö ÅöäøóÇ äóÑúßóÈõ ÇáúÈóÍúÑó æóäóÍúãöáõ ãóÚóäóÇ ÇáúÞóáöíáó ãöäú ÇáúãóÇÁö ÝóÅöäú ÊóæóÖøóÃúäóÇ Èöåö ÚóØöÔúäóÇ ÃóÝóäóÊóæóÖøóÃõ ãöäú ãóÇÁö ÇáúÈóÍúÑö ÝóÞóÇáó ÑóÓõæáõ Çááøóåö Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó åõæó ÇáØøóåõæÑõ ãóÇÄõåõ ÇáúÍöáøõ ãóíúÊóÊõåõ

“Artinya : Seseorang bertanya kepada Rasulullah searaya berkata : “Wahai Rasululloh! Kami mengarungi lautan dan hanya membawa sedikit air. Apabila kami berwudhu dengannya (air itu), maka kami kehausan. Apakah kami boleh berwudhu dengan air laut?” Rasululloh Shallallahu ‘alaihi was allam menjawab : “Laut itu suci airnya dan halal bangkainya” [HR Sunan Al Arba'ah, Ibnu Khuzaimah dan Ibnu Hibban dan dishohihkan Al Albani dalam Al Irwa' no.9 dan Silsilah Al Ahadits Al Shohihah no. 480]

Juga sabda Rasululloh Shallallahu ‘alaihi wa sallam

ÃõÍöáøóÊú áóßõãú ãóíúÊóÊóÇäö æóÏóãóÇäö ÝóÃóãøóÇ ÇáúãóíúÊóÊóÇäö ÝóÇáúÍõæÊõ æóÇáúÌóÑóÇÏõ æóÃóãøóÇ ÇáÏøóãóÇäö ÝóÇáúßóÈöÏõ æóÇáØøöÍóÇáõ

“Artinya : Dihalalkan bagi kalian dua bangkai dan dua darah. Adapun dua bangkai tersebut adalah ikan dan belalang. Sedangkan dua darah tersebut adalah hati (lever) dan limpa”

Hal ini dikuatkan dengan perbuatan Rasululloh Shallallahu ‘alaihi wa sallam dan para sahabatnya yang memakan bangkai ikan yang ditemukan dipantai, sebagaimana dijelaskan Jabir dalam pernyataan beliau.

ÛóÒóæúäóÇ ÌóíúÔó ÇáúÎóÈóØö æóÃõãøöÑó ÃóÈõæ ÚõÈóíúÏóÉó ÝóÌõÚúäóÇ ÌõæÚðÇ ÔóÏöíÏðÇ ÝóÃóáúÞóì ÇáúÈóÍúÑõ ÍõæÊðÇ ãóíøöÊðÇ áóãú äóÑó ãöËúáóåõ íõÞóÇáõ áóåõ ÇáúÚóäúÈóÑõ ÝóÃóßóáúäóÇ ãöäúåõ äöÕúÝó ÔóåúÑò ÝóÃóÎóÐó ÃóÈõæ ÚõÈóíúÏóÉó ÚóÙúãðÇ ãöäú ÚöÙóÇãöåö ÝóãóÑøó ÇáÑøóÇßöÈõ ÊóÍúÊóåõ ÝóáóãøóÇ ÞóÏöãúäóÇ ÇáúãóÏöíäóÉó ÐóßóÑúäóÇ Ðóáößó áöáäøóÈöíøö Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó ÝóÞóÇáó ßõáõæÇ ÑöÒúÞðÇ ÃóÎúÑóÌóåõ Çááøóåõ ÃóØúÚöãõæäóÇ Åöäú ßóÇäó ãóÚóßõãú ÝóÃóÊóÇåõ ÈóÚúÖõåõãú ÝóÃóßóáóåõ

“Artinya : Kami berperang pada pasukan Al Khobath [13] Dan yang menjadi amir (panglima) adalah Abu Ubaidah, lalu kami merasa sangat lapar. Tiba-tiba lautan melempar bangkai ikan yang tidak pernah kami lihat sebesar itu, dinamakan ikan Al-Anbar (paus). Kamipun memakan ikan tersebut selama setengah bulan. Lalu Abu Ubaidah memasang salah satu tulangnya, lalu orang berkendaraan dapat lewat dibawahnya. Ketika sampai di Madinah, kami sampaikan hal tersebut kepada Nabi Shallallahu ‘alaihi wa sallam, lalu beliau bersabda: Makanlah! Itu rizki yang dikaruniakan Allah. Berilah untuk kami makan bila (sekarang) masih ada bersama kalian”. Lalu sebagian mereka menyerahkannya dan beliau Shallallahu ‘alaihi wa sallam memakannya” [HR Al-Bukhori dan Muslim]

[2]. Belalang.
Berdasarkan pada hadits Nabi Shallallahu ‘alaihi wa sallam yang berbunyi.

ÃõÍöáøóÊú áóßõãú ãóíúÊóÊóÇäö æóÏóãóÇäö ÝóÃóãøóÇ ÇáúãóíúÊóÊóÇäö ÝóÇáúÍõæÊõ æóÇáúÌóÑóÇÏõ æóÃóãøóÇ ÇáÏøóãóÇäö ÝóÇáúßóÈöÏõ æóÇáØøöÍóÇáõ

“Artinya : Dihalalkan bagi kalian dua bangkai dan dua darah. Adapun dua bangkai tersebut adalah ikan dan belalang. Sedangkan dua darah tersebut adalah hati (lever) dan limpa”

Hal inipun didukung oleh perbuatan Rasululloh Shallallahu ‘alaihi wa sallam dan para sahabatnya yang memakan belalang seperti dikisahkan Abdullah bin Abi 'Aufa.

ÛóÒóæúäóÇ ãóÚó ÇáäøóÈöíøö Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó ÓóÈúÚó ÛóÒóæóÇÊò Ãóæú ÓöÊøðÇ ßõäøóÇ äóÃúßõáõ ãóÚóåõ ÇáúÌóÑóÇÏó

“Artinya : Kami berperang bersama Rasulullah Shallallahu ‘alaihi wa sallam dalam tujuh atau enam peperangan. Kami memakan belalang bersama beliau” [HR Al Jamaah kecuali Ibnu Majah]

Demikian juga para ulama sepakat membolehkan memakan belalang.

HUKUM MENJUAL BANGKAI
Syari'at Islam melarang menjual bangkai, sebagaimana dijelaskan Rasulullah Shallallahu ‘alaihi wa sallam dalam sabdanya.

Åöäøó Çááøóåó æóÑóÓõæáóåõ ÍóÑøóãó ÈóíúÚó ÇáúÎóãúÑö æóÇáúãóíúÊóÉö æóÇáúÎöäúÒöíÑö æóÇáúÃóÕúäóÇãö ÝóÞöíáó íóÇ ÑóÓõæáó Çááøóåö ÃóÑóÃóíúÊó ÔõÍõæãó ÇáúãóíúÊóÉö ÝóÅöäøóåóÇ íõØúáóì ÈöåóÇ ÇáÓøõÝõäõ æóíõÏúåóäõ ÈöåóÇ ÇáúÌõáõæÏõ æóíóÓúÊóÕúÈöÍõ ÈöåóÇ ÇáäøóÇÓõ ÝóÞóÇáó áóÇ åõæó ÍóÑóÇãñ Ëõãøó ÞóÇáó ÑóÓõæáõ Çááøóåö Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó ÚöäúÏó Ðóáößó ÞóÇÊóáó Çááøóåõ ÇáúíóåõæÏó Åöäøó Çááøóåó áóãøóÇ ÍóÑøóãó ÔõÍõæãóåóÇ Ìóãóáõæåõ Ëõãøó ÈóÇÚõæåõ ÝóÃóßóáõæÇ Ëóãóäóåõ

“Artinya : Sesungguhnya Allah dan RasulNya telah mengharamkan jual beli khomr (minuman keras), bangkai, babi dan patung berhala. Lalu ada yang berkata : “Wahai Rasululloh! Bagaimana pendapatmu tentang lemak bangkai, karena ia dapat digunakan untuk mengecat (mendempul) perahu, meminyaki kulit dan untuk bahan bakar lampu”. Maka beliau menjawab : Tidak boleh! Itu haram”. Kemudian Rasululloh Shallallahu ‘alaihi wa sallam bersabda ketika itu : Semoga Alah mencelakakan orang Yahudi, Sungguh Allah telah mengharamkan lemaknya, lalu mereka meleburnya (menjadi minyak) kemudian menjualnya dan memakan hasil penjualannya” [HR Al Jama'ah]

Larangan ini bersifat umum pada semua bangkai, termasuk manusia, kecuali hewan laut dan belalang. Larangan menjual bangkai manusia mencakup muslim dan kafir. Oleh karena itu Imam Al-Bukhari menulis sebuah bab dalam kitab shohihnya dengan judul: Bab Thorhu Jaif Al-Musyrikin Wala Yu'khodz Lahum Tsaman. Yaitu bab yang menjelaskan membuang bangkai orang-orang musyrikin dan tidak mengambil untuknya tebusan harta.

Ibnu Hajar memberikan penjelasan terhadap bab ini, bahwa pernyataan Imam Al-Bukhori : “Tidak mengambil untuknya tebusan harta”, (ini) mengisyaratkan kepada hadits Ibnu Abas yang berbunyi:

" Ãóäøó ÇáúãõÔúÑößöíäó ÃóÑóÇÏõæÇ Ãóäú íóÔúÊóÑõæÇ ÌóÓóÏó ÑóÌõáò ãöäú ÇáúãõÔúÑößöíäó ÝóÃóÈóì ÇáäøóÈöíøõ Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó Ãóäú íóÈöíÚóåõãú ÅöíøóÇåõ " ÃÎÑÌå ÇáÊÑãÐí æÛíÑå

“Artinya : Sungguh kaum musyrikin ingin membeli jasad seorang musyrik, tetapi Nabi Shallallahu ‘alaihi wa sallam enggan menjualnya kepada mereka” [HR Al Tirmidzi dan selainnya] [14] .

Adapun Ibnu Ishaaq dalam kitab Al Maghazi menyebutkan

" Ãóäøó ÇáúãõÔúÑößöíäó ÓóÃóáõæúÇ ÇáäøóÈöíøó Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó Ãóäú íóÈöíúÚóåõãú ÌóÓóÏó äóæúÝóáó Èúäö ÚóÈúÏö Çááåö Èúäö ÇáúãõÛöíúÑóÉö , æóßóÇäó ÇÞúÊóÍóãó ÇáúÎóäúÏóÞó ; ÝóÞóÇáó ÇáäøóÈöíøõ Õóáøóì Çááøóåõ Úóáóíúåö æóÓóáøóãó: áÇó ÍóÇÌóÉó áóäóÇ ÈöËóãóäöåö æóáÇó ÌóÓóÏöåö "

“Artinya : Sungguh kaum musyrikin meminta Nabi Shallallahu ‘alaihi wa sallam untuk menjual kepada mereka jasad Naufal bin Abdillah bin Al Mughiroh. Ia dulu ikut menyerang Khondak.’, Maka Nabi Shalallahu ‘alaihi wa sallam menjawab: Tidak butuh dengan nilai harganya dan tidak juga jasadnya”

Ibnu Hisyam berkata, “ Telah sampai kepada kami dari Az-Zuhri, bahwa mereka telah mengeluarkan sepuluh ribu untuk itu”

Imam Bukhori mengambil sisi pendalilan atas hadits bab dari sisi adat menguatkan, bahwa menjadikan hadits diatas sebagai dalil dalam bab ini lantaram berdasarkan kebiasaan bahwa kelurda orang Kafir terbunuh dalam perang Badr, seandainya mengetahui uang tebusan mereka akan diterima untuk mendapatkan jasad-jasad mereka (yang terbunuh), tentu mereka akan mengeluarkan sebanyak mungkin untuk itu. Ini sebagai penguat atas hadits Ibnu Abas walaupun sanadnya tidak kuat.[15]

HIKMAH PENGHARAMAN BANGKAI [16].
Sebagian ulama menyampaikan beberapa hikmah pengharaman bangkai, diantaranya:
[1]. Pada umumnya, bangkai itu berbahaya karena mati,sakit, lemah atau karena mikroba, bakteri dan virus serta sejenisnya yang mengeluarkan racun. Terkadang mikroba penyakit bertahan hidup dalam bangkai tersebut cukup lama.

[2]. Tabiat manusia menolaknya dan menganggapnya jijik dan kotor

[3]. Adanya darah jelek yang tertahan tidak keluar yang tidak keluar dan tidak hilang kecuali dengan sembelihan syar'i.

Demikian, berkaitan dengan hukum bangkai, mudah-mudahan membuat kita semakin berhati-hati dalam memilih makanan. Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Hai rasul-rasul, makanlah dari makanan yang baik-baik, dan kerjakanlah amal shalih. Sesungguhnya Aku Maha Mengetahui apa yang kamu kerjakan”. [Al-Mu’minun : 51]

“Artinya : Hai orang-orang yang beriman, makanlah di antara rizki yang baik-baik yang Kami berikan kepadamu …” Wabillahi Al Taufiq.

Referensi.
1. Al Qamus Al Muhieth, Al Fairuzzabadi, tahqiq Muhammad Na'im AL 'Urqususi, cetakan kelima tahun 1416H, Muassasah Al Risalah, Bairut
2. Al Ath'imah Wa Ahkaam Al Shoid Wal DZabaa'ih, DR. Sholeh bin Abdillah Al Fauzan, cetakan kedua tahun 1419H, Maktabah Al Ma'arif, Riyadh,
3. Catatan penulis dari keterangan Syeikhuna Abdulqayyum bin Muhammad Al Syahibani dalam pelajaran Hadits diFakultas hadits, universitas islam Madinah.
4. Syarhul Mumti' 'Ala Zaad Al Mustaqni', Syeikh Ibnu Utsaimin, tahqiq DR. Kholid Al Musyaiqih dan Sulaimin Abu Khoil, cetakan kedua tahun 1414 H, Muassasatu Aasaam,
5. Shohih Fiqhus Sunnah, Abu Malik Kamal bin Al Sayyid Saalim, tanpa tahun, Al maktabah Al Taufiqiyah, Kairo, Mesir 1/73.
6. Nailul Author Bi Syarhi Al Muntaqa Lil Akhbaar, Muhamad bin Ali Al Syaukani, Tahqiq Muhammad saalim Haasyim, cetakan pertama tahun 1415H, Darul Kutub Al 'Ilmiyah, Baerut
7. Al Mughni, Ibnu Qudamah, Tahqiqi Abdullah bin Abdulmuhsin Al Turki, cetakan kedua tahun 1413H, Dar Hajar.
8. Fathul Baari Syarah Shohih Al Bokhori, Ibnu Hajar Al Asqalani, Al Maktabah Al Salafiyah, tanpa cetakan dan tahun

[Disalin dari majalah As-Sunnah Edisi 01/Tahun XI/1428H/2007M.Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo Purwodadi Km.8 Selokaton Gondanggrejo Solo 57183, Telp. 0271-5891016]
__________
Foote Note
[1]. Lihat, Al Qamus Al Muhieth, Al Fairuzzabadi, tahqiq Muhammad Na'im AL 'Urqususi, cetakan kelima tahun 1416H, Muassasah Al Risalah, Bairut. hal 206.
[2]. Al Ath'imah Wa Ahkaam Al Shoid Wal DZabaa'ih, DR. Sholeh bin Abdillah Al Fauzan, cetakan kedua tahun 1419H, Maktabah Al Ma'arif, Riyadh, hal. 195
[3]. Catatan penulis dari keterangan Syeikhuna Abdulqayyum bin Muhammad Al Syahibani dalam pelajaran Hadits diFakultas hadits, universitas islam Madinah tanggal 13 Jumadal Ula 1418H.
[4]. HR Abu Daud no. 2858dan Ibnu Majah no. 3216 dan dishohihkan Al Albani dalam shohih sunan Abu Daud
[5]. Syarhul Mumti' 'Ala Zaad Al Mustaqni', Syeikh Ibnu Utsaimin, tahqiq DR. Kholid Al Musyaiqih dan Sulaimin Abu Khoil, cetakan kedua tahun 1414 H, Muassasatu Aasaam, 1/78
[6]. Catatan penulis dari keterangan SyeikhUNA Abdul Qayyum. Bin Muhammad Syahibani
[7]. Shohih Fiqhus Sunnah, Abu Malik Kamal bin Al Sayyid Saalim, tanpa tahun, Al maktabah Al Taufiqiyah, Kairo, Mesir 1/73.
[8]. Syarhul Mumti' 1/78
[9]. Shohih fiqhus Sunnah 1/73.
[10]. Lihat Nailul Author bi Syarhil Muntaqa lil Akhbar, Muhammad bin Ali Asy-Syaukani, Tahqiq Muhammad Salim Hasyim, Cetakan Pertama, Th 1415H, Darul Kutub Al-Ilmiyah, Beirut (1/67)
[11]. Syarhul Mumtu' 1/69
[12]. Al Mughni, Ibnu Qudamah, Tahqiqi Abdullah bin Abdulmuhsin Al Turki, cetakan kedua tahun 1413H, Dar Hajar. 13/330
[13]. Dinamakan demikian karena mereka memakan dedaunan yang gugur dari pohonnya
[14]. Didhoifkan Syeikh Al Albani dalam Dho'if sunan Al tirmidzi
[15]. Fathul Baari Syarah Shohih Al Bokhori, Ibnu Hajar Al Asqalani, Al Maktabah Al Salafiyah, tanpa cetakan dan tahun, 6/283
[16]. Lihat Al Ath'imah karya Syeikh Sholeh Al-Fauzan hal. 196

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Para Pemuda Multazim

/0 almanhaj.or.id - Nasehat Untuk Para Pemuda Multazim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Pemuda Multazim

Rabu, 23 Mei 2007 16:34:31 WIB

NASEHAT UNTUK PARA PEMUDA MULTAZIM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa nasehat Syaikh sehubungan dengan para pemuda yang multazim dalam berhadapan dengan sesamanya dan dalam menghadapi fenomena saling berlepas diri antar mereka? Bagaimana pula pandangan Syaikh tentang banyaknya jama'ah saat ini? Apakah Syaikh menyarankan saya untuk bergabung dengan jama'ah tabligh dan khuruj (keluar untuk dakwah) bersama mereka?

Jawaban
Fenomena yang dialami oleh para pemuda multazim, yaitu perpecahan dan saling menganggap sesat serta menimpakan rasa permusuhan terhadap orang yang tidak sejalan dengan manhaj mereka, tidak diragukan lagi, bahwa ini sangat disesalkan dan disayangkan. Bisa jadi hal ini menyebabkan hantaman yang besar. Perpecahan semacam ini merupakan dambaan para setan dari golongan jin dan manusia, karena setan-setan manusia dan jin tidak menyukai para ahli kebaikan bersatu padu, mereka menginginkan perpecahan, karena mereka tahu persis bahwa perpecahan itu akan menghilangkan kekuatan yang hanya bisa dicapai dengan iltizam dan ittijah kepada Allah Subhanahu wa Ta’ala. Hal ini ditunjukkan oleh ayat-ayat berikut:

"Artinya : Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu"[Al-Anfal : 46].

"Artinya : Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka." [Ali Imran: 105]

"Artinya : Sesungguhnya orang-orang yang memecah belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabmu terhadap mereka." [Al-An'am : 159]

"Artinya : Dia telah mensyari’atkan bagi kamu tentang agama apa yang telah diwasiatkanNya kepada Nuh dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu: Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya" [Asy-Syura : 13]

Allah Subhanahu wa Ta’ala telah melarang kita bercerai berai dan menjelaskan akibatnya yang mengerikan. Dan yang wajib bagi kita adalah menjadi satu umat dan satu kalimat. Sebab, perpecahan berarti merusak dan memecah kekuatan serta melahirkan kelemahan umat. Adalah para sahabat radhiyallahu a’nhum, walaupun terjadi perselisihan antar mereka, tapi tidak sampai terjadi perpecahan dan permusuhan. Perselisihan antar para sahabat memang pernah terjadi, bahkan ketika Nabi Shallallahu ‘alaihi wa sallam masih hidup. Tatkala Nabi kembali dari peperangan, Jibril mendatanginya dan menyuruhnya ke Bani Quraizhah karena mereka melanggar kesepakatan, lalu Nabi Shalalllahu ‘alaihi wa sallam berpesan kepada para sahabat yang diutusnya,

"Tidak seorang pun yang shalat Ashar kecuali di tempat Bani Quraizhah."

Para sahabat utusan pun segera bertolak dari Madinah menuju Bani Quraizah, ketika tiba waktu shalat Ashar, sebagian mereka mengatakan, "Kita tidak boleh shalat (Ashar) kecuali di tempat Bani Quraizhah walaupun matahari telah terbenam, karena tadi Nabi Saw berpesan, "Tidak seorang pun yang shalat Ashar kecuali di tempat Bani Quraizah."[1] Lalu kita katakan, "Kami mendengar dan kami patuhi."

Sementara itu, ada pula di antara mereka yang mengatakan, bahwa Rasulullah Shallallahu ‘alaihi wa sallam menginginkan agar kita bersegera dan cepat-cepat berangkat, beliau tidak menginginkan kita menunda shalat." Berita ini sampai kepada Nabi Shallallahu ‘alaihi wa sallam, namun beliau tidak memarahi dan tidak mencela seorang pun di antara mereka karena pemahamannya, dan mereka sendiri tidak berpecah belah karena perbedaan dalam memahami pesan Rasulullah Shallallahu ‘alaihi wa sallam tersebut. Dari itu, hendaknya kita tidak berpecah belah tapi tetap menjadi satu umat. Jika dikatakan, "Ini dari golongan salaf, ini dari golongan ikhwan, ini dari golongan tabligh, ini dari golongan sunni, ini dari golongan pengekor, ini dari anu, ini dari anu, ini dari anu." Kita akan berpecah belah dan ini bahayanya sangat besar. Yang kita harapkan, bahwa pergerakan Islam ini adalah saling mendukung jika memang pergerakan ini telah melahirkan berbagai kelompok yang terpecah-pecah, saling menganggap sesat dan saling menganggap bodoh.

Untuk memecahkan problema ini hendaknya kita menempuh cara yang ditempuh oleh para sahabat radhiyallahu ‘anhum dan memahami bahwa perbedaan ini terlahir dari ijtihad dalam masalah yang menuntut ijtihad, dan mengetahui bahwa perbedaan ini tidak menimbulkan pengaruh karena pada hakikatnya tetap sepakat. Bagaimana itu? Saya berbeda dengan anda dalam suatu masalah karena konsekuensi dalil saya berbeda dengan yang anda utarakan. Anda berbeda pendapat dengan saya dalam masalah anu, karena konsekuensi dalil anda berbeda dengan yang saya utarakan. Saya tetap menghormati dan memuji anda karena anda berani berbeda dengan saya, namun saya tetap saudara dan teman anda, karena perbedaan ini merupakan konsekuensi dalil anda, maka kewajiban saya adalah tidak merasa bermasalah dengan anda, bahkan saya memuji anda karena pendapat itu, dan anda pun demikian. Jika kita mengharuskan salah seorang kita untuk menerima pendapat yang lain, maka pemaksaan saya terhadapnya untuk menerima pendapat saua tidak lebih baik daripada pemaksaannya terhadap saya untuk menerima pendapatnya. Karena itu saya katakan, kita harus menjadikan perbedaan yang bertolak dari ijtihad ini sebagai kesepakatan, bukan perselisihan sehingga menjadi satu kalimat dan mencapai kebaikan.

Jika ada yang mengatakan, Terapi ini tidak mudah diterapkan pada orang awam, bagaimana solusinya?

Solusinya: Pertemukan para pemimpin dan para tokoh dari setiap kelompok untuk mengkaji dan membahas inti perbedaan sampai kita bisa bersatu dan berpadu.

Pada suatu tahun, pernah diadukan suatu masalah di Mina -kepada saya dan beberapa ikhwan- mungkin ini terdengar aneh oleh kalian. Saat itu, ada dua kelompok, masing-masing terdiri dari tiga atau empat laki-laki, masing-masing menuduh kafir dan melaknat yang lainnya, padahal mereka para haji dan pentolan-pentolannya. Salah satu kelompok mengatakan, bahwa kelompok lainnya itu melaksanakan shalat dengan menempatkan tangan kanan di atas tangan kiri di atas dada, ini pengingkaran terhadap As-Sunnah, karena sesuai As-Sunnah, menurut kelompok ini, adalah mengulurkan (membiarkan) tangan pada paha. Sementara kelompok satunya mengatakan, bahwa mengulurkan tangan pada paha dan tidak menumpukkan tangan kanan di atas tangan kiri adalah kufur dan pantas dilaknat. Perselisihan mereka cukup keras. Tapi dengan fadhilah Allah, lalu usaha ikhwan-ikhwan dengan menjelaskan persatuan yang seharusnya diemban oleh umat Islam, mereka akhirnya menerima dan masing-masing rela terhadap yang lainnya.

Lihatlah bagaimana setan mempermainkan mereka dalam masalah khilafiyah tersebut hingga mencapai tingkat saling mengkafirkan. Padahal itu salah satu sunnah, bukan rukun Islam, bukan fardhu dan bukan kewajiban. Intinya, sebagian ulama berpendapat bahwa meletakkan tangan kanan di atas tangan kiri di atas dada adalah sunnah, sementara yang lain mengatakan bahwa yang sunnah adalah mengulurkan tangan (membiarkannya dan tidak sedakep). Sementara yang benar, yang ditunjukkan oleh As-Sunnah adalah memposisikan tangan kanan di atas lengan kiri, sebagaimana dikatakan oleh Sahl bin Sa'd yang diriwayatkan oleh Al-Bukhari, "Orang-orang diperintahkan untuk memposisikan tangan kanan pada lengan kirinya ketika shalat."[2]

Semoga Allah Subhanahu wa Ta’ala menganugerahi saudara-saudara kita yang memiliki acuan dan metode dalam sarana dakwah, persatuan, kecintaan dan kelapangan dada. Jika niatnya baik tentu akan mudah mengobatinya, tapi jika niatnya tidak baik, masing-masing bangga dengan pendapatnya dan tidak mengakui yang lainnya, keberhasilannya akan jauh.

Catatan: Jika perbedaan itu dalam masalah aqidah, maka itu harus diluruskan. Jika bertentangan dengan manhaj para pendahulu umat, maka itu harus diingkari dan mengingatkan orang yang menganut paham yang bertentangan dengan paham para pendahulu umat ini.

Adapun mengenai jama'ah Tabligh, menurut hemat saya, mereka adalah suatu kelompok yang dengan itu Allah memberikan manfaat yang besar. Berapa banyak orang durhaka yang ditunjuki Allah melalui tangan mereka, dan berapa banyak orang kafir yang memeluk Islam di tangan mereka. Pengaruhnya, tidak ada seorang pun yang mengingkarinya. Tapi, tidak diragukan lagi, bahwa mereka itu masih belum banyak tahu, mereka membutuhkan para penuntut ilmu untuk menyertai mereka dan menjelaskan kepada mereka tentang hal-hal yang biasa mereka lakukan dan mereka kira bahwa itu tidak apa-apa dan bermanfaat, padahal sebenarnya perlu diluruskan. Misalnya, mengharuskan sebagian mereka untuk khuruj selama tiga hari, empat hari, empat puluh hari, enam bulan dan sebagainya, kemudian mengatakan, "Kami melakukan ini sebagai sarana, bukan tujuan. Yakni, kami tidak berkeyakinan bahwa hal ini disyari'atkan atau merupakan ibadah kepada Allah, tapi kami berkeyakinan bahwa ketentuan ini untuk meneguhkan dan mengeksiskan." Yaitu dengan turut serta berdakwah, melaksanakan dan berpindah-pindah dan sebagainya.

Menurut saya, mereka itu baik, banyak memberikan manfaat dan kebaikan. Hanya saja, mereka masih kurang ilmu sehingga membutuhkan para penuntut ilmu untuk menjelaskan kepada mereka.

Catatan saya tentang mereka, bahwa sebagian mereka saya tidak mengatakan mereka semua jika anda ikut berdiskusi dengan mereka dalam masalah ilmu, ia tidak senang, tidak suka berdebat atau mendalami ilmu. Jelas ini suatu kesalahan, karena seharusnya manusia itu lebih-lebih para pemuda- antusias terhadap ilmu dan mengkajinya, tapi dengan cara yang tenang dan mencari kebenaran, bukan dengan perdebatan, kekerasan atau kakasaran sebagaimana dilakukan oleh sebagian orang. Saya berharap jama'ah ini bisa berhubungan dengan yang lainnya dan bersatu pada kalimat yang sama. Yang ini belajar ilmu dari yang itu, sementara yang itu belajar akhlak dan adab dari yang ini. Wallahu a 'lam.

[Fatawa aq‘diyyah, Syaikh Ibnu Utsaimin, hal. 778-783]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Al-Khauf (946) Muslim dalam Al-Jihad (1770). Namun dalam lafazh Muslim kalimat disebutkan “Zhuhr” bukan “Ashr”.
[2]. HR. Al-Bukhari dalam Al-Adzan (740).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggapai Ridha Allah Dengan Berbakti Kepada Orang Tua

/0 almanhaj.or.id - Menggapai Ridha Allah Dengan Berbakti Kepada Orang Tua

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Menggapai Ridha Allah Dengan Berbakti Kepada Orang Tua

Kamis, 24 Mei 2007 14:17:24 WIB

MENGGAPAI RIDHA ALLAH DENGAN BERBAKTI KEPADA ORANG TUA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Seorang anak, meskipun telah berkeluarga, tetap wajib berbakti kepada kedua orang tuanya. Kewajiban ini tidaklah gugur bila seseorang telah berkeluarga. Namun sangat disayangkan, betapa banyak orang yang sudah berkeluarga lalu mereka meninggalkan kewajiban ini. Mengingat pentingnya masalah berbakti kepada kedua orang tua, maka masalah ini perlu dikaji secara khusus.

Jalan yang haq dalam menggapai ridha Allah ‘Azza wa Jalla melalui orang tua adalah birrul walidain. Birrul walidain (berbakti kepada kedua orang tua) merupakan salah satu masalah penting dalam Islam. Di dalam Al-Qur’an, setelah memerintahkan manusia untuk bertauhid, Allah ‘Azza wa Jalla memerintahkan untuk berbakti kepada orang tuanya.

Seperti tersurat dalam surat al-Israa' ayat 23-24, Allah Ta’ala berfirman:

“Artinya : Dan Rabb-mu telah memerintahkan agar kamu jangan beribadah melainkan hanya kepada-Nya dan hendaklah berbuat baik kepada ibu-bapak. Jika salah seorang di antara keduanya atau kedua-duanya sampai berusia lanjut dalam pemeliharaanmu, maka sekali-kali janganlah engkau mengatakan kepada keduanya perkataan “ah” dan janganlah engkau membentak keduanya, dan ucapkanlah kepada keduanya perkataan yang baik. Dan rendahkanlah dirimu terhadap keduanya dengan penuh kasih sayang dan ucapkanlah, ‘Ya Rabb-ku, sayangilah keduanya sebagaimana mereka berdua telah mendidik aku pada waktu kecil.’” [Al-Israa' : 23-24]

Perintah birrul walidain juga tercantum dalam surat an-Nisaa' ayat 36:

“Artinya : Dan beribadahlah kepada Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatu apa pun. Dan berbuat baiklah kepada kedua orang tua, karib kerabat, anak-anak yatim, orang-orang miskin, tetangga dekat, tetangga jauh, teman sejawat, ibnu sabil [1], dan hamba sahaya yang kamu miliki. Sungguh, Allah tidak menyukai orang-orang yang sombong dan membanggakan diri.” [An-Nisaa' : 36]

Dalam surat al-‘Ankabuut ayat 8, tercantum larangan mematuhi orang tua yang kafir jika mereka mengajak kepada kekafiran:

“Artinya : Dan Kami wajibkan kepada manusia agar (berbuat) kebaikan kepada kedua orang tuanya. Dan jika keduanya memaksamu untuk mempersekutukan Aku dengan sesuatu yang engkau tidak mempunyai ilmu tentang itu, maka janganlah engkau patuhi keduanya. Hanya kepada-Ku tempat kembalimu, dan akan Aku beritakan kepadamu apa yang telah kamu kerjakan.” [Al-‘Ankabuut (29): 8] Lihat juga surat Luqman ayat 14-15.

ANJURAN BERBUAT KEPADA KEDUA ORANG TUA BAIK DAN LARANGAN DURHAKA KEPADA KEDUANYA
Yang dimaksud ihsan dalam pembahasan ini adalah berbakti kepada kedua orang tua, yaitu menyampaikan setiap kebaikan kepada keduanya semampu kita dan bila memungkinkan mencegah gangguan kepada keduanya. Menurut Ibnu ‘Athiyah, kita juga wajib mentaati keduanya dalam hal-hal yang mubah (yang diperbolehkan syari’at), dan harus mengikuti apa-apa yang diperintahkan keduanya dan menjauhi apa-apa yang dilarang (selama tidak melanggar batasan-batasan Allah ‘Azza wa Jalla).

Sedangkan 'uququl walidain adalah gangguan yang ditimbulkan seorang anak terhadap keduanya, baik berupa perkataan maupun perbuatan. Contoh gangguan berupa perkataan, yaitu mengucapkan “ah” atau “cis”, berkata dengan kalimat yang keras atau menyakitkan hati, menggertak, mencaci maki dan lain-lain. Sedangkan yang berupa perbuatan adalah berlaku kasar, seperti memukul dengan tangan atau kaki bila orang tua menginginkan sesuatu atau menyuruh untuk memenuhi keinginannya, membenci, tidak mempedulikan, tidak bersilaturrahim, atau tidak memberi nafkah kepada kedua orang tuanya yang miskin.

KEUTAMAAN BERBAKTI KEPADA ORANG TUA DAN PAHALANYA
[1]. Merupakan Amal Yang Paling Utama
‘Abdullah bin Mas’ud radhiyallaahu ‘anhu berkata.

“Artinya : Aku bertanya kepada Nabi shallallaahu ‘alaihi wa sallam, ‘Amal apakah yang paling utama?’ Nabi shallallaahu ‘alaihi wa sallam menjawab, ‘Shalat pada waktunya (dalam riwayat lain disebutkan shalat di awal waktunya).’ Aku bertanya lagi, ‘Kemudian apa?’ Nabi menjawab: ‘Berbakti kepada kedua orang tua.’ Aku bertanya lagi: ‘Kemudian apa?’ Nabi menjawab, ‘Jihad di jalan Allah’ [2]

[2]. Ridha Allah Bergantung Kepada Ridha Orang Tua
Sesuai hadits Rasulullah shallallaahu ‘alaihi wa sallam, disebutkan:

“Artinya : Dari ‘Abdullah bin ‘Amr bin ‘Ash radhiyallaahu ‘anhuma, bahwa Rasulullah shallallaahu ‘alaihi wa sallam bersabda: “Ridha Allah bergantung kepada keridhaan orang tua dan murka Allah bergantung kepada kemurkaan orang tua” [3]

[3]. Berbakti Kepada Orang Tua Dapat Menghilangkan Kesulitan Yang Sedang Dialami
Yaitu, dengan cara bertawassul dengan amal shalih tersebut. Dalilnya adalah hadits riwayat dari Ibnu ‘Umar radhiyallaahu ‘anhuma mengenai kisah tiga orang yang terjebak dalam gua, dan salah seorangnya bertawassul dengan bakti kepada ibu bapaknya.
Haditsnya sebagai berikut:

“Artinya : ...Pada suatu hari tiga orang dari ummat sebelum kalian sedang berjalan, lalu kehujanan. Mereka berteduh pada sebuah gua di kaki sebuah gunung. Ketika mereka berada di dalamnya, tiba-tiba sebuah batu besar runtuh dan menutupi mulut gua. Sebagian mereka berkata kepada yang lain: ‘Ingatlah amal terbaik yang pernah kamu lakukan.’ Kemudian mereka memohon kepada Allah dan bertawassul melalui amal tersebut, dengan harapan agar Allah menghilangkan kesulitan tersebut. Salah satu di antara mereka berkata: ‘Ya Allah, sesung-guhnya aku mempunyai kedua orang tua yang sudah lanjut usia sedangkan aku mempunyai isteri dan anak-anak yang masih kecil. Aku menggembala kambing, ketika pulang ke rumah aku selalu memerah susu dan memberikan kepada kedua orang tuaku sebelum orang lain. Suatu hari aku harus berjalan jauh untuk mencari kayu bakar dan mencari nafkah sehingga pulang sudah larut malam dan aku dapati orang tuaku sudah tertidur, lalu aku tetap memerah susu sebagaimana sebelumnya. Susu tersebut tetap aku pegang lalu aku mendatangi keduanya namun keduanya masih tertidur pulas. Anak-anakku merengek-rengek menangis untuk meminta susu ini dan aku tidak memberikannya. Aku tidak akan memberikan kepada siapa pun sebelum susu yang aku perah ini kuberikan kepada kedua orang tuaku. Kemudian aku tunggu sampai keduanya bangun. Pagi hari ketika orang tuaku bangun, aku berikan susu ini kepada keduanya. Setelah keduanya minum lalu kuberikan kepada anak-anakku. Ya Allah, seandainya perbuatan ini adalah perbuatan yang baik karena mengharap wajah-Mu, maka bukakanlah mulut gua ini.’ Maka batu yang menutupi pintu gua itu pun bergeser sedikit..”[4]

[4]. Akan Diluaskan Rizki Dan Dipanjangkan Umur
Sesuai sabda Nabi shallallaahu ‘alaihi wa sallam

“Artinya : Barangsiapa yang ingin diluaskan rizkinya dan di-panjangkan umurnya, maka hendaklah ia menyam-bung silaturrahimnya.” [5]

Dalam silaturahmi, yang harus didahulukan adalah silaturahmi kepada orang tua sebelum kepada yang lain. Banyak di antara saudara-saudara kita yang sering berkunjung kepada teman-temannya, tetapi kepada orang tuanya sendiri jarang, bahkan tidak pernah. Padahal ketika masih kecil, dia selalu bersama orang tuanya. Sesulit apa pun harus tetap diusahakan untuk bersilaturahmi kepada kedua orang tua, karena dekat kepada keduanya -insya Allah- akan dimudahkan rizki dan dipanjangkan umurnya.

[5]. Akan Dimasukkan Ke Surga Ooleh Allah ‘Azza wa Jalla
Berbuat baik kepada orang tua dan taat kepada keduanya dalam kebaikan merupakan jalan menuju Surga. Sedangkan durhaka kepada orang tua akan mengakibatkan seorang anak tidak masuk Surga. Dan di antara dosa-dosa yang Allah ‘Azza wa Jalla segerakan adzabnya di dunia adalah berbuat zhalim dan durhaka kepada orang tua. Dengan demikian, jika seorang anak berbuat baik kepada orang tuanya, Allah akan meng-hindarkannya dari berbagai malapetaka, dengan izin Allah ‘Azza wa Jalla dan akan dimasukkan ke Surga.

BENTUK-BENTUK DURHAKA KEPADA KEDUA ORANG TUA
[1]. Menimbulkan gangguan terhadap orang tua, baik berupa perkataan atau pun perbuatan yang mem-buat orang tua sedih atau sakit hati.
[2]. Berkata “ah” atau “cis” dan tidak memenuhi pang-gilan orang tua.
[3]. Membentak atau menghardik orang tua.
[4]. Bakhil atau kikir, tidak mengurus orang tuanya, bahkan lebih mementingkan yang lain daripada mengurus orang tuanya, padahal orang tuanya sangat membutuhkan. Seandainya memberi nafkah pun, dilakukan dengan penuh perhitungan.
[5]. Bermuka masam dan cemberut di hadapan orang tua, merendahkan orang tua, mengatakan bodoh, “kolot”, dan lain-lain.
[6]. Menyuruh orang tua, misalnya menyapu, mencuci atau menyiapkan makanan. Pekerjaan tersebut sangat tidak pantas bagi orang tua, terutama jika mereka sudah tua dan lemah. Tetapi, jika si ibu melakukan pekerjaan tersebut dengan kemauannya sendiri, maka tidaklah mengapa, dan karena itu seorang anak harus berterima kasih dan membantu orang tua.
[7]. Menyebut kejelekan orang tua di hadapan orang banyak atau mencemarkan nama baik orang tua.
[8]. Memasukkan kemungkaran ke dalam rumah, misalnya alat musik, mengisap rokok, dan lain-lain.
[9]. Lebih mentaati isteri daripada kedua orang tua. Bahkan ada sebagian orang yang tega mengusir ibunya demi menuruti kemauan isterinya.
Nas-alullaahas salaamah wal ‘aafiyah
[10]. Malu mengakui orang tuanya. Sebagian orang merasa malu dengan keberadaan orang tua dan tempat tinggal ketika status sosialnya meningkat. Tidak diragukan lagi, sikap semacam itu adalah sikap yang sangat tercela, bahkan termasuk kedurhakaan yang keji dan nista.

BENTUK-BENTUK BERBAKTI KEPADA ORANG TUA
[1]. Bergaul bersama keduanya dengan cara yang baik. Di dalam hadits Nabi shallallaahu ‘alaihi wa sallam disebutkan bahwa memberi kegembiraan kepada seseorang mukmin termasuk shadaqah, lebih utama lagi kalau memberi kegembiraan kepada orang tua kita

[2]. Berkata kepada keduanya dengan perkataan yang lemah lembut. Hendaknya dibedakan adab ber-bicara antara kepada kedua orang tua dengan ke-pada anak, teman atau dengan yang lain. Berbicara dengan perkataan yang mulia kepada kedua orang tua.

[3]. Tawadhu’ (rendah hati). Tidak boleh kibr (som-bong) apabila sudah meraih sukses atau memenuhi jabatan di dunia, karena sewaktu lahir, kita berada dalam keadaan hina dan membutuhkan pertolongan, kita diberi makan, minum, dan pakaian oleh orang tua.

[4]. Memberi infaq (shadaqah) kepada kedua orang tua, karena pada hakikatnya semua harta kita adalah milik orang tua. Oleh karena itu berikanlah harta itu kepada kedua orang tua, baik ketika mereka minta ataupun tidak.

[5 ]. Mendo’akan kedua orang tua. Di antaranya dengan do’a berikut:
“Wahai Rabb-ku, kasihilah keduanya, sebagaimana mereka berdua telah mendidikku sewaktu kecil.”

Seandainya orang tua masih berbuat syirik serta bid’ah, kita tetap harus berlaku lemah lembut kepada keduanya, dengan harapan agar keduanya kembali kepada Tauhid dan Sunnah. Bagaimana pun, syirik dan bid’ah adalah sebesar-besar kemungkaran, maka kita harus mencegahnya semampu kita dengan dasar ilmu, lemah lembut dan kesabaran. Sambil terus berdo’a siang dan malam agar orang tua kita diberi petunjuk ke jalan yang benar.

APABILA KEDUA ORANG TUA TELAH MENINGGAL
Maka yang harus kita lakukan adalah:
[1]. Meminta ampun kepada Allah ‘Azza wa Jalla dengan taubat nashuha (jujur) bila kita pernah berbuat dur-haka kepada keduanya di waktu mereka masih hidup.
[2]. Menshalatkannya dan mengantarkan jenazahnya ke kubur.
[3]. Selalu memintakan ampunan untuk keduanya.
[4]. Membayarkan hutang-hutangnya.
[5]. Melaksanakan wasiat sesuai dengan syari’at.
[6]. Menyambung silaturrahim kepada orang yang keduanya juga pernah menyambungnya.

Semoga dengan memahami dan mengamalkan nilai-nilai Islam tersebut, kita dimudahkan oleh Allah ‘Azza wa Jalla dalam mewujudkan keluarga yang sakinah, mawaddah wa rahmah. Aamiin.

[Disalin dari buku Bingkisan Istimewa Menuju Keluarga Sakinah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Putaka A-Taqwa Bogor - Jawa Barat, Cet Ke II Dzul Qa'dah 1427H/Desember 2006]
__________
Foote Note
[1]. Ibnu sabil ialah orang yang dalam perjalanan yang bukan maksiat yang kehabisan bekal. Termasuk juga anak yang tidak diketahui ibu-bapaknya.
[2]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 527), Muslim dalam Kitabul Iman (no. 85), an-Nasa-i (I/292-293), at-Tirmidzi (no. 173), ad-Darimi (I/278), Ahmad (I/351, 409, 410, 439).
[3]. Hadits shahih: Diriwayatkan oleh al-Bukhari dalam Adabul Mufrad (no. 2), Ibnu Hibban (no. 2026 al-Mawaarid), at-Tirmidzi (no. 1899), al-Hakim (IV/151-152), ia menshahihkan atas syarat Muslim dan adz-Dzahabi menyetujuinya. Syaikh al-Albani rahimahullaah mengatakan hadits ini sebagaimana yang dikatakan oleh mereka berdua (al-Hakim dan adz-Dzahabi). Lihat Shahiih Adabul Mufrad (no. 2).
[4]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 2272), Fathul Baari (IV/449), Muslim (no. 2743), dari Shahabat ‘Abdullah bin ‘Umar radhiyallaahu ‘anhuma.
[5]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 5985, 5986), Muslim (no. 2557), Abu Dawud (no. 1693), dari Shahabat Anas bin Malik radhiyallaahu ‘anhu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Jum'at, Jumlah Jama'ah Pada Shalat Jum'at

/0 almanhaj.or.id - Hukum Shalat Jum'at, Jumlah Jama'ah Pada Shalat Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Jum'at, Jumlah Jama'ah Pada Shalat Jum'at

Jumat, 25 Mei 2007 01:31:57 WIB

HUKUM SHALAT JUM’AT[1]

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Shalat Jum’at merupakan kewajiban bagi setiap mukallaf (orang yang telah diberikan beban untuk menjalankan kewajiban agama) dan aqil baligh sesuai dengan dalil yang menunjukkan bahwa shalat Jum’at wajib bagi setiap mukallaf, dengan ancaman yang sangat keras bagi orang yang meninggalkannya, dan dengan himmah (tekad) Rasulullah Shallallahu ‘alaihi wa sallam untuk membakar rumah orang-orang yang meninggalkannya [2], tidaklah ada hujjah yang lebih jelas daripada perintah yang termaktub di dalam al-Qur’an yang mencakup setiap individu muslim, di dalamnya diungkapkan:

“Artinya : Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum’at, maka bersegeralah kamu kepada mengingat Allah...” [Al-Jumu’ah : 9]

Inilah argumentasi yang jelas.

Diriwayatkan oleh Abu Dawud dari hadits Thariq bin Syihab, sesungguhnya Nabi Shallallahu ‘alaihi wa sallam bersabda

ÇóáúÌõãõÚóÉõ ÍóÞøñ æóÇÌöÈñ ÚóáóÜì ßõáøö ãõÓúáöãò (ÝöÜíú ÌóãóÜÇÚóÉò) ÅöáÇøó ÃóÑúÈóÚóÉñ: ÚóÈúÏñ ãóãúáõæúßñ Ãóæö ÇãúÑóÃóÉñ Ãóæú ÕóÈöíøñ Ãóæú ãóÑöíÖñ.

“Artinya : Shalat Jum’at itu wajib bagi setiap muslim (dengan berjama’ah)[3] kecuali kepada empat orang : hamba sahaya, wanita, anak-anak dan orang yang sedang sakit”

Hadits ini dishahihkan bukan hanya oleh satu Imam (ulama hadits).

IMAM BESAR
Adanya al-Imam al-A’zham (pemimpin besar untuk seluruh umat Islam) bukan merupakan syarat bagi diwajibkannya shalat Jum’at, seandainya Rasulullah Shallallahu ‘alaihi wa sallam dan orang yang menggantikannya di dalam memimpin shalat Jum’at menjadi dalil bagi kewajiban adanya imam besar, niscaya hal itu pun berlaku bagi shalat-shalat yang lainnya, karena shalat-shalat tersebut pun dipimpin oleh beliau Shallallahu ‘alaihi wa sallam pada zamannya dan oleh orang-orang yang diperintah olehnya. Karena penyebabnya batal (tidak sah), maka hukum yang ada karenanya pun batal.

Kesimpulan, syarat tersebut sama sekali tidak berlandaskan kepada ilmu, bahkan yang mewajibkannya sama sekali tidak benar bahwa hal itu riwayat dari sebagian Salaf, apalagi dari Nabi Shallallahu ‘alaihi wa sallam, karena itu tidak ada manfaatnya memperpanjang masalah tersebut [4].

JUMLAH JAMA’AH PADA SHALAT JUM’AT
Shalat berjama’ah sah dilakukan walaupun hanya dengan seorang (makmum) bersama seorang imam, sedangkan shalat Jum’at merupakan salah satu dari shalat-shalat wajib lainnya. Barangsiapa yang mensyaratkan tambahan bilangan yang ada pada shalat berjama’ah, maka ia harus menunjukkan dalil pendapatnya itu, dan niscaya dia tidak akan mendapatkan dalilnya. Anehnya banyak sekali pendapat tentang bilangan tersebut hingga sampai lima belas pendapat, dan tidak ada dalil yang dijadikan landasan oleh mereka kecuali satu pendapat saja. Sesungguhnya shalat Jum’at sama dengan jumlah pada shalat-shalat (berjama’ah) yang lainnya. Bagaimana tidak, sedangkan syarat hanya bisa tetap bila ada dalil yang secara khusus menunjukkan bahwa suatu ibadah tidak sah kecuali dengan adanya syarat tersebut, penetapan syarat seperti ini (jumlah tertentu) sama sekali tidak berlandaskan atas sebuah dalil, terlebih lagi sikap tersebut merupakan kelancangan yang teramat sangat dan merupakan keberanian untuk berbicara atas Nama Allah dan Rasul-Nya Shallallahu ‘alaihi wa sallam di dalam syari’at-Nya.

Saya senantiasa merasa aneh kenapa hal itu bisa terjadi di kalangan para penulis, bahkan dicantumkan di dalam buku-buku bimbingan shalat, mereka memerintahkan orang awam untuk meyakini dan mengamalkannya, padahal pendapat tersebut ada di dalam jurang kehancuran, pendapat tersebut tidak khusus ada di dalam satu madzhab dari berbagai madzhab, juga bukan terjadi hanya pada satu daerah saja. Akan tetapi terjadi secara turun-menurun, seakan-akan pendapat tersebut diambil dari Kitabullah! Padahal ia hanya merupakan hadits khayalan belaka!

Aduhai! Apa bedanya ibadah ini dengan ibadah yang lainnya? Bisakah syarat dan rukun-rukunnya serta wajibnya menjadi tetap hanya dengan dalil, yang jika disodorkan kepada para peneliti niscaya mereka tidak mungkin menjadikannya sebagai Sunnah, apalagi menjadikannya wajib apalagi syarat?

Yang benar adalah sesungguhnya shalat Jum’at merupakan kewajiban dari Allah Subhanahu wa Ta’ala yang merupakan syi’ar di antara syi’ar-syi’ar Islam dan merupakan salah satu bentuk shalat dari berbagai macam shalat, maka barangsiapa menganggap adanya syarat tertentu yang berbeda dengan shalat lainnya, maka ucapannya tidak akan didengar (diterima) kecuali jika berlandas-kan atas dalil.

Jika pada suatu tempat hanya ada dua orang, maka salah satu di antara keduanya berdiri menyampaikan khutbah, sedangkan yang lainnya mendengarkan, kemudian mereka berdua melakukan shalat, [dengan itu berarti mereka berdua telah melakukan] [5] shalat Jum’at.

Kesimpulan, semua tempat layak untuk melak-sanakan kewajiban ini,[6] jika di dalamnya ada dua orang muslim sebagaimana shalat berjama’ah yang lainnya. Bahkan jika ada yang mengatakan bahwa semua dalil yang menunjukkan sahnya shalat sendirian mencakup sahnya shalat Jum’at, maka pendapat itu pun tidak jauh dari kebenaran [7].

BANYAKNYA TEMPAT PELAKSANAAN SHALAT JUM’AT YANG DILAKUKAN PADA SATU NEGERI (WILAYAH).
Shalat Jum’at sama saja dengan shalat yang lainnya, bisa dilakukan di beberapa tempat di satu daerah, sebagaimana shalat berjama’ah lainnya yang dilakukan pada tempat yang berbeda pada satu daerah. Barangsiapa meyakini pendapat lainnya, maka pendapat tersebut hanya bersandarkan atas akal semata. Pendapat tersebut sama sekali tidak dapat dijadikan sebagai hujjah, seandainya keyakinannya berdasarkan atas sebuah riwayat, maka tidak ada satu riwayat pun yang mendukungnya.

Kesimpulan, sesungguhnya larangan mendirikan dua Jum’at pada satu wilayah, walaupun dia mengata-kan bahwa di antara syarat sah Jum’at adalah tidak adanya shalat Jum’at lain pada satu daerah, maka saya katakan dari manakah pendapat ini berasal? Dan apakah ada dalil yang menjadi landasan bagi pendapat tersebut? Jika mereka hanya berlandaskan atas tidak adanya izin dari Rasulullah Shallallahu ‘alaihi wa sallam untuk mendirikan Jum’at selain di masjid Madinah dan perkampungan yang ada di sekitarnya. Maka sesungguhnya hal ini -selain tidak layak untuk dijadikan dalil akan adanya syarat yang mengandung kebathilan, bahkan atas kewajiban yang ada di bawahnya- harus diterapkan pula pada shalat-shalat wajib yang lainnya [8], maka tidaklah sah melakukan shalat Jum’at pada satu tempat yang belum pernah diizinkan oleh Rasulullah Shallallahu ‘alaihi wa sallam untuk melakukannya, ini jelas merupakan dalil paling bathil.

Selanjutnya, seandainya batalnya satu Jum’at yang lain dari dua tempat pelaksanaan Jum’at [9] ketika Anda mengetahui karena adanya sesuatu penghalang, maka apakah penghalang tersebut? Karena pada dasarnya adalah sahnya suatu peribadatan di mana saja ia lakukan dan kapan saja kecuali adanya dalil yang menunjukkan larangan, sedangkan di dalam masalah ini sama sekali tidak ada larangan [10].

[Disain dari kitab al-Ajwibah an-Naafi’ah li Lajnati Masjidil Jaami’ah, Penulis Syaikh Muhammad Nashiruddin Al-Albani, Edisi Indonesia “Apakah Adzan 1x atau Adzan 2x pada Shalat Jum’at?”, Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
{1]. Judul ini dan berikutnya bukan dari penulis (Shiddiq Hasan Khan), akan tetapi saya sendiri yang membuatnya (al-Albani).
[2]. Komentar saya (Syaikh al-Albani): Telah tetap dalam as-Shahiihain semisal ancaman ini bagi orang-orang yang meninggalkan shalat berjama’ah, karena shalat jama’ah hukumnya adalah wajib ‘ain (wajib bagi setiap individu muslim), inilah yang paling kuat di dalam madzhab Hanafi dan yang lainnya, karena itu wajib diperhatikan dan tidak boleh bermalas-malasan di dalam melakukannya.
[3]. Tambahan ini tidak terdapat dalam kitab asli (al-Mau’izhah), padahal lafazh tersebut ada di dalam Sunan Abi Dawud itu sendiri (no. 1067), demikian pula penulis menyebutkannya di dalam kitab ar-Raudhah (I/134) dari jalan Abu Dawud dengan tambahan ini, dan Anda akan mengetahui pentingnya tambahan tersebut di dalam masalah yang akan dibahas.
[4]. Komentar saya: Dari penjelasan di muka, anda akan mengetahui kedudukan syarat ini di dalam shalat ‘Id juga.
[5]. Tambahan dari teks asli yang dibutuhkan berdasarkan redaksi.
[6]. Komentar saya: Di antara tempat-tempat ini adalah perkotaan, perkampungan, reruntuhan kota, tempat pelesir pada musim panas, dan tempat rekreasi.
Ibnu Abi Syaibah t telah meriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu:
Ãóäøóåõãú ßóÊóÈõæúÇ Åöáóì ÚõãóÑó íóÓúÃóáõæúäóåõ Úóäö ÇáúÌõãõÚóÉö ÝóßóÊóÈó: ÌóãøöÚõæúÇ ÍóíúËõãóÇ ßõäúÊõãú.
“Kaum muslimin pernah menulis surat kepada ‘Umar menanyakan tentang shalat Jum’at? Lalu beliau menulis surat kepada mereka (yang isinya): ‘Lakukanlah shalat Jum’at di mana saja kalian berada.’”

Sanad hadits ini shahih, diriwayatkan pula dari Imam Malik, beliau berkata:
ßóÇäó ÃóÕúÍóÇÈõ ãõÍóãøóÏò J Ýöíú åÐöåö ÇáúãöíóÇåö Èóíúäó ãóßøóÉó æóÇáúãóÏöíúäóÉö íõÌóãöøÚõæúäó.
“Dahulu para Sahabat Muhammad Shallallahu 'alaihi wa sallam ada di sekitar perairan ini, antara Makkah dan Madinah mereka melakukan shalat Jum’at.”
[7]. Komentar saya: Di dalam pendapat ini ada sesuatu hal yang layak untuk diperhatikan bagi orang yang benar-benar mencermati sabda Rasulullah Shallallahu ‘alaihi wa sallam: “Dengan berjama’ah,” di dalam hadits Thariq bin Syihab yang diungkapkan terdahulu di dalam masalah pertama. Masalah ini pernah diteliti oleh penulis sendiri di dalam kitabnya yang lain ar-Raudhah (hal. 134), setelah beliau mengungkapkan perkataannya yang diungkapkan di atas, beliau mengomentarinya lagi dengan ungkapan, “Seandainya tidak ada hadits Thariq bin Syihab yang baru saja saya sebutkan dengan pembatasan kewajiban atas setiap muslim secara berjama’ah, dan kalau bukan karena tidak adanya riwayat yang menyatakan bahwa pada zaman Rasulullah Shallallahu ‘alaihi wa sallam pernah dilakukan secara sendiri-sendiri, niscaya shalat tersebut sah dilakukan dengan sendiri-sendiri seperti shalat fardhu yang lainnya.

Ini adalah nash dari beliau yang menyatakan bahwa shalat Jum’at tidak sah dilakukan dengan sendiri-sendiri dengan landasan hadits Thariq bin Syihab. Inilah pendapat yang benar. Saya kira tidak adanya kecermatan penulis di dalam buku yang pertama karena sebab-sebab yang telah saya sebutkan, yaitu tidak adanya kalimat “Dilakukan dengan berjama’ah” pada hadits. Karena itu tidak ada tulisan yang mengingatkan beliau di dalam kitab itu, tidak pula beliau mengingatnya. Wallaahu a’lam.

Kemudian saya melihat ash-Shan’ani menuturkan dalam kitab Subulus Salaam (II/74), “Sesungguhnya shalat Jum’at tidak sah kecuali dilakukan dengan berjama’ah menurut kesepakatan para ulama.”
[8]. Komentar saya: Demikian pula shalat ‘Id, bahkan lebih kuat lagi, dengan alasan bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah melakukan shalat ‘Id di Madinah kecuali di satu tempat saja, yaitu sebuah lapangan, tetapi sungguh pun demikian mereka tidak mengatakan larangan melaksanakan shalat ‘Id pada tempat yang berbeda-beda dalam satu waktu dan wilayah!
[9]. Komentar saya: Yang masyhur di lisan kebanyakan orang pada zaman sekarang ini adalah ungkapan, “Sesungguhnya shalat Jum’at hanya sah bagi shalat Jum’at yang pertama di satu tempat saja,” maka ungkapan ini sama sekali tidak ada dasarnya di dalam as-Sunnah, dan bukanlah sebuah hadits. Ia hanyalah pendapat sebagian ulama asy-Syafi’iyyah. Sehingga orang yang tidak memiliki ilmu di bidang hadits menyangkanya sebagai hadits Nabi!! Jika Anda mengetahui landasan orang yang mengatakan larangan berbilangnya pelaksanaan shalat Jum’at pada satu waktu di satu wilayah, maka kala itu Anda akan tahu bagaimana hukum melakukan shalat Zhuhur setelah Jum’at yang sering dilakukan oleh sebagian orang di sebagian masjid!
[10]. Komentar saya: Ini benar, hanya saja seperti yang telah diketahui bahwa Nabi Shallallahu ‘alaihi wa sallam membedakan praktek shalat Jum’at dengan yang lainnya, karena telah tetap di dalam satu riwayat bahwa shalat berjama’ah didirikan di beberapa masjid di Madinah. Di antara dalil yang menunjukkan hal tersebut adalah bahwa Mu’adz bin Jabal Radhiyallahu ‘anhu melakukan shalat ‘Isya di belakang Nabi Shallallahu ‘alaihi wa sallam, lalu beliau pergi kepada kaumnya dan memimpin shalat mereka,

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kesetiaan Isteri Kepada Suami

/0 almanhaj.or.id - Kesetiaan Isteri Kepada Suami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Kesetiaan Isteri Kepada Suami

Sabtu, 26 Mei 2007 16:55:37 WIB

KESETIAAN ISTERI KEPADA SUAMINYA

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Teguh dengan kesetiaan yang jujur merupakan sifat wanita yang paling utama.

Sebuah kisah menyebutkan, bahwasanya Asma’ binti 'Umais adalah isteri Ja’far bin Abi Thalib, lalu menjadi isteri Abu Bakar sepeninggalnya, kemudian setelah itu dinikahi oleh ‘Ali Radhiyallahu ‘anhu. Suatu kali kedua puteranya, Muhammad bin Ja’far dan Muhammad bin Abi Bakar saling membanggakan. Masing-masing mengatakan, “Aku lebih baik dibandingkan dirimu, ayahku lebih baik dibandingkan ayahmu.” Mendengar hal itu, ‘Ali berkata, “Putuskan perkara di antara keduanya, wahai Asma’.” Ia mengatakan, “Aku tidak melihat pemuda Arab yang lebih baik dibandingkan Ja’far dan aku tidak melihat pria tua yang lebih baik dibandingkan Abu Bakar.” ‘Ali mengatakan, “Engkau tidak menyisakan untuk kami sedikit pun. Seandainya engkau mengatakan selain yang engkau katakan, niscaya aku murka kepadamu.” Asma’ berkata, “Dari ketiganya, engkaulah yang paling sedikit dari mereka untuk dipilih” [1]

Abu Bakar Radhiyallahu ‘anhu berwasiat agar Asma’ binti ‘Umais Radhiyallahu ‘anhuma memandikannya (saat kematiannya). Ia pun melakukannya, sedangkan ia dalam keadaan berpuasa. Lalu ia bertanya kepada kaum Muhajirin yang datang, “Aku berpuasa dan sekarang adalah hari yang sangat dingin, apakah aku wajib (harus) mandi?” Mereka menjawab, “Tidak.” Sebelumnya Abu Bakar Radhiyallahu ‘anhu menekankan kepadanya agar (ketika memandikannya) dia tidak dalam keadaan berpuasa, seraya mengatakan, “Itu membuatmu lebih kuat.”

Kemudian ia teringat sumpah Abu Bakar pada akhir siang, maka ia meminta air lalu meminumnya seraya mengatakan, “Demi Allah, aku tidak ingin mengiringi sumpahnya pada hari ini dengan melanggarnya” [2]

Ketika kaum pendosa lagi fasik mengepung pemimpin yang berbakti dan “sang korban pembunuhan” kaum berdosa, ‘Utsman bin ‘Affan Radhiyallahu ‘anhu dan mereka menyerangnya dengan pedang, maka isterinya (Na'ilah binti al-Furafishah) maju ke hadapan beliau sehingga menjadi pelindung baginya dari kematian. Para pembunuh yang bengis ini tidak menghiraukan kehormatan wanita ini dan mereka terus menebas ‘Utsman dengan pedang, (namun sang isteri menangkisnya) dengan mengepalkan jari-jari tangannya, hingga jari-jarinya terlepas dari tangannya. Isterinya menggandengnya lalu terjatuh bersamanya, kemudian mereka membunuh ‘Utsman [3].

Ketika Amirul Mukminin Mu’awiyah Radhiyallahu ‘anhu melamarnya, ia menolak seraya mengatakan, “Demi Allah, tidak ada seorang pun yang dapat menggantikan kedudukan 'Utsman (sebagai suamiku) selamanya."[4]

Di antara tanda-tanda kesetiaan banyak wanita shalihah kepada suami mereka setelah kematiannya bahwa mereka tidak menikah lagi. Tidak ada yang dituju melainkan agar tetap menjadi isteri mereka di dalam Surga"[5]

Dari Maimun bin Mihran, ia mengatakan: “Mu’awiyah bin Abi Sufyan Radhiyallahu ‘anhu meminang Ummud Darda’, tetapi ia menolak menikah dengannya seraya mengatakan, ‘Aku mendengar Abud Darda’ mengatakan: ‘Aku mendengar Rasulullah Shallallahu ‘alaihi wa salam bersabda.

ÇáúãóÑúÃóÉõ Ýöíú ÂÎöÑö ÃóÒúæóÇÌöåóÇ¡ Ãóæú ÞóÇáó: áÂÎöÑö ÃóÒúæóÇÌöåóÇ.

“Artinya :Wanita itu bersama suaminya yang terakhir,’ atau beliau mengatakan, ‘untuk suaminya yang terakhir"[6]

Dari ‘Ikrimah bahwa Asma’ binti Abi Bakar menjadi isteri az-Zubair bin al-‘Awwam, dan dia keras terhadapnya. Lalu Asma’ datang kepada ayahnya untuk mengadukan hal itu kepadanya, maka dia mengatakan, “Wahai puteriku, bersabarlah! Sebab, jika wanita memiliki suami yang shalih, kemudian dia mati meninggalkannya, lalu ia tidak menikah sepeninggalnya, maka keduanya dikumpulkan di dalam Surga” [7]

Dari Jubair bin Nufair, dari Ummud Darda’ bahwa dia berkata kepada Abud Darda’, “Sesungguhnya engkau telah meminangku kepada kedua orang tuaku di dunia, lalu mereka menikahkanmu denganku. Dan sekarang, aku meminangmu kepada dirimu di akhirat.” Abud Darda’ mengatakan, “Kalau begitu, janganlah menikah sepeninggalku.” Ketika Mu’awiyah meminangnya, lalu ia menceritakan tentang apa yang telah terjadi, maka Mu’awiyah mengatakan, “Berpuasalah! [8]

Ketika Sulaiman bin ‘Abdil Malik keluar dan dia disertai Sulaiman bin al-Muhlib bin Abi Shafrah dari Damaskus untuk melancong, keduanya melewati sebuah pekuburan. Tiba-tiba terdapat seorang wanita sedang duduk di atas pemakaman dengan keadaan menangis. Lalu angin berhembus sehingga menyingkap cadar dari wajahnya, maka ia seolah-olah mendung yang tersingkap matahari. Maka kami berdiri dalam keadaan tercengang. Kami memandangnya, lalu Ibnul Muhlib berkata kepadanya, “Wahai wanita hamba Allah, apakah engkau mau menjadi isteri Amirul Mukminin?” Ia memandang keduanya, kemudian memandang kuburan, dan mengatakan:

"Jangan engkau bertanya tentang keinginanku
Sebab keinginan itu pada orang yang dikuburkan ini, wahai pemuda
Sesungguhnya aku malu kepadanya sedangkan tanah ada di antara kita
Sebagaimana halnya aku malu kepadanya ketika dia melihatku”

Maka, kami pergi dalam keadaan tercengang.[9]

Di antara teladan yang pantas disebutkan sebagai teladan utama dari para wanita tersebut adalah Fathimah binti ‘Abdil Malik bin Marwan. Fathimah binti Amirul Mukminin ‘Abdil Malik bin Marwan ini pada saat menikah, ayahnya memiliki kekuasaan yang sangat besar atas Syam, Irak, Hijaz, Yaman, Iran, Qafqasiya, Qarim dan wilayah di balik sungai hingga Bukhara dan Janwah bagian timur, juga Mesir, Sudan, Libya, Tunisia, Aljazair, Barat jauh, dan Spanyol bagian Barat. Fathimah ini bukan hanya puteri Khalifah Agung, bahkan dia juga saudara empat khalifah Islam terkemuka: al-Walid bin ‘Abdil Malik, Sulaiman bin ‘Abdil Malik, Yazid bin ‘Abdil Malik dan Hisyam bin ‘Abdil Malik. Lebih dari itu dia adalah isteri Khalifah terkemuka yang dikenal Islam setelah empat khalifah di awal Islam, yaitu Amirul Mukminin ‘Umar bin ‘Abdil ‘Aziz.

Puteri khalifah, dan khalifah adalah kakeknya
Saudara khalifah, dan khalifah adalah suaminya

Wanita mulia yang merupakan puteri khalifah dan saudara empat khalifah ini keluar dari rumah ayahnya menuju rumah suami-nya pada hari dia diboyong kepadanya dengan membawa harta termahal yang dimiliki seorang wanita di muka bumi ini berupa perhiasan. Konon, di antara perhiasan ini adalah dua liontin Maria yang termasyhur dalam sejarah dan sering disenandungkan para penya’ir. Sepasang liontin ini saja setara dengan harta karun.

Ketika suaminya, Amirul Mukminin, memerintahkannya agar membawa semua perhiasannya ke Baitul Mal, dia tidak menolak dan tidak membantahnya sedikit pun.

Wanita agung ini -lebih dari itu- ketika suaminya, Amirul Mukminin ‘Umar bin ‘Abdul ‘Aziz wafat meninggalkannya tanpa meninggalkan sesuatu pun untuk diri dan anak-anaknya, kemudian pengurus Baitul Mal datang kepadanya dan mengatakan, “Perhiasanmu, wahai sayyidati, masih tetap seperti sedia kala, dan aku menilainya sebagai amanat (titipan) untukmu serta aku memeliharanya untuk hari tersebut. Dan sekarang, aku datang meminta izin kepadamu untuk membawa (kembali) perhiasan tersebut (kepadamu).”

Fathimah memberi jawaban bahwa perhiasan tersebut telah dihibahkannya untuk Baitul Mal bagi kepentingan kaum muslimin, karena mentaati Amirul Mukminin. Kemudian dia mengatakan, “Apakah aku akan mentaatinya semasa hidupnya, dan aku mendurhakainya setelah kematiannya? [10]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. Thabaqaat Ibni Sa’ad (II/2080), Abu Nu’aim dalam al-Hilyah (II/36), Siyar A’laamin Nubalaa’ (II/286); al-Ishaabah (VII/491).
[2]. Thabaqaat Ibni Sa’ad (VIII/208).
[3]. Audatul Hijaab (II/533), dan dinisbatkan kepada ad-Durrul Mantsuur fii Thabaqaat Rabaatil Khuduur (hal. 517).
[4]. Siyar A’laamin Nubalaa’ (VII/343).
[5]. ‘Audatul Hijaab (II/534).
[6]. As-Silsilah ash-Shahiihah, Syaikh al-Albani (no. 1281), shahih.
[7]. As-Silsilah ash-Shahiihah, Syaikh al-Albani (III/276), shahih.
[8]. Siyar A’laamin Nubalaa’ (IV/278).
[9]. Akhbarun Nisaa' (hal. 138), dan kitab ini dinisbatkan secara keliru kepada Ibnu Qayyim al-Jauziyyah. Yang benar bahwa beliau tidak pernah menulis kitab ini.
[10]. ‘Audatul Hijaab (II/538)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pesan-Pesan Untuk Isteri

/0 almanhaj.or.id - Pesan-Pesan Untuk Isteri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Pesan-Pesan Untuk Isteri

Minggu, 27 Mei 2007 23:35:47 WIB

PESAN-PESAN UNTUK ISTERI

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Anas berkata, “Para Sahabat Rasulullah Shallallahu ‘alaihi wa sallam jika menyerahkan seorang wanita kepada suaminya, maka mereka memerintahkan isteri agar berkhidmat kepada suaminya dan memelihara haknya.”

Ummu Humaid berkata, “Para wanita Madinah, jika hendak menyerahkan seorang wanita kepada suaminya, pertama-tama mereka datang kepada ‘Aisyah dan memasukkannya di hadapannya, lalu dia meletakkan tangannya di atas kepalanya seraya mendo’akannya dan memerintahkannya agar bertakwa kepada Allah serta memenuhi hak suami”[1]

‘Abdullah bin Ja’far bin Abi Thalib berwasiat kepada puterinya, “Janganlah engkau cemburu, sebab itu adalah kunci perceraian, dan janganlah engkau suka mencela, karena hal itu menimbulkan kemurkaan. Bercelaklah, karena hal itu adalah perhiasan paling indah, dan farfum yang paling baik adalah air.”

Abud Darda' berkata kepada isterinya, “Jika engkau melihatku marah, maka redakanlah kemarahanku. Jika aku melihatmu marah kepadaku, maka aku meredakanmu. Jika tidak, kita tidak harmonis.”

Ambillah pemaafan dariku, maka engkau melanggengkan cintaku.
Janganlah engkau berbicara dengan keras sepertiku, ketika aku sedang marah
Janganlah menabuhku (untuk memancing kemarahan) seperti engkau menabuh rebana, sekalipun
Sebab, engkau tidak tahu bagaimana orang yang ditinggal pergi

Janganlah banyak mengeluh sehingga melenyapkan dayaku
Lalu hatiku enggan terhadapmu; sebab hati itu berbolak-balik

Sesungguhnya aku melihat cinta dan kebencian dalam hati
Jika keduanya berhimpun, maka cinta pasti akan pergi

‘Amr bin Hajar, Raja Kindah, meminang Ummu Ayyas binti ‘Auf. Ketika dia akan dibawa kepada suaminya, ibunya, Umamah binti al-Haris menemui puterinya lalu berpesan kepadanya dengan suatu pesan yang menjelaskan dasar-dasar kehidupan yang bahagia dan kewajibannya kepada suaminya yang patut menjadi undang-undang bagi semua wanita. Ia berpesan:

“Wahai puteriku, engkau berpisah dengan suasana yang darinya engkau keluar, dan engkau beralih pada kehidupan yang di dalamnya engkau naik untuk orang yang lalai dan membantu orang yang berakal. Seandainya wanita tidak membutuhkan suami karena kedua orang tuanya masih cukup dan keduanya sangat membutuhkanya, niscaya akulah orang yang paling tidak membutuhkannya. Tetapi kaum wanita diciptakan untuk laki-laki, dan karena mereka pula laki-laki diciptakan.

Wahai puteriku, sesungguhnya engkau berpisah dengan suasana yang darinya engkau keluar dan engkau berganti kehidupan, di dalamnya engkau naik kepada keluarga yang belum engkau kenal dan teman yang engkau belum terbiasa dengannya. Ia dengan kekuasaannya menjadi pengawas dan raja atasmu, maka jadilah engkau sebagai abdi, niscaya ia menjadi abdimu pula. Peliharalah untuknya 10 perkara, niscaya ini akan menjadi kekayaan bagimu.

Pertama dan kedua, tunduk kepadanya dengan qana’ah (merasa cukup), serta mendengar dan patuh kepadanya.

Ketiga dan keempat, memperhatikan mata dan hidungnya. Jangan sampai matanya melihat suatu keburukan darimu, dan jangan sampai mencium darimu kecuali aroma yang paling harum.

Kelima dan keenam, memperhatikan tidur dan makannya. Karena terlambat makan akan bergejolak dan menggagalkan tidur itu membuat orang marah.

Ketujuh dan kedelapan, menjaga hartanya dan memelihara keluarga dan kerabatnya. Inti perkara berkenaan dengan harta ialah menghargainya dengan baik, sedangkan berkenaan dengan keluarga ialah mengaturnya dengan baik.

Kesembilan dan kesepuluh, jangan menentang perintahnya dan jangan menyebarkan rahasianya. Karena jika engkau menyelisihi perintahnya, maka hatinya menjadi kesal dan jika engkau menyebarkan rahasianya, maka engkau tidak merasa aman terhadap pengkhianatannya. Kemudian janganlah engkau bergembira di hadapannya ketika dia bersedih, dan jangan pula bersedih di hadapannya ketika dia bergembira”[2]

Seseorang menikahkan puterinya dengan keponakannya. Ketika ia hendak membawanya, maka dia berkata kepada ibunya, “Perintahkan kepada puterimu agar tidak singgah di kediaman (suaminya) melainkan dalam keadaan telah mandi. Sebab, air itu dapat mencemerlangkan bagian atas dan membersihkan bagian bawah. Dan janganlah ia terlalu sering mencumbuinya. Sebab jika badan lelah, maka hati menjadi lelah. Jangan pula menghalangi syahwatnya, sebab keharmonisan itu terletak dalam kesesuaian.

Ketika al-Farafishah bin al-Ahash membawa puterinya, Nailah, kepada Amirul Mukminin ‘Utsman bin ‘Affan Radhitallahu ‘anhu, dan beliau telah menikahinya, maka ayahnya menasihatinya dengan ucapannya, “Wahai puteriku, engkau didahulukan atas para wanita dari kaum wanita Quraisy yang lebih mampu untuk berdandan darimu, maka peliharalah dariku dua hal ini : bercelaklah dan mandilah, sehingga aromamu adalah aroma bejana yang terguyur hujan.”

Abul Aswad berkata kepada puterinya, “Jangalah engkau cemburu, sebab kecemburuan itu adalah kunci perceraian. Berhiaslah, dan sebaik-baik perhiasan ialah celak. Pakailah wewangian, dan sebaik-baik wewangian ialah menyempurnakan wudhu.’”

Ummu Ma’ashirah menasihati puterinya dengan nasihat berikut ini yang telah diramunya dengan senyum dan air matanya: “Wahai puteriku, engkau akan memulai kehidupan yang baru… Suatu kehidupan yang tiada tempat di dalamnya untuk ibumu, ayahmu, atau untuk seorang pun dari saudaramu. Engkau akan menjadi teman bagi seorang pria yang tidak ingin ada seorangpun yang menyekutuinya berkenaan denganmu hingga walaupun ia berasal dari daging dan darahmu. Jadilah engkau sebagai isteri, wahai puteriku, dan jadilah engkau sebagai ibu baginya. Jadikanlah ia merasa bahwa engkau adalah segalanya dalam kehidupannya dan segalanya dalam dunianya. Ingatlah selalu bahwa suami itu anak-anak yang besar, jarang sekali kata-kata manis yang membahagiakannya. Jangan engkau menjadikannya merasa bahwa dengan dia menikahimu, ia telah menghalangimu dari keluargamu.

Perasaan ini sendiri juga dirasakan olehnya. Sebab, dia juga telah meninggalkan rumah kedua orang tuanya dan meninggalkan keluarganya karenamu. Tetapi perbedaan antara dirimu dengannya ialah perbedaan antara wanita dan laki-laki. Wanita selalu rindu kepada keluarganya, kepada rumahnya di mana dia dilahirkan, tumbuh menjadi besar dan belajar. Tetapi dia harus membiasakan dirinya dalam kehidupan yang baru ini. Ia harus mencari hakikat hidupnya bersama pria yang telah menjadi suami dan ayah bagi anak-anaknya. Inilah duniamu yang baru, wahai puteriku. Inilah masa kini dan masa depanmu. Inilah mahligaimu, di mana kalian berdua bersama-sama menciptakannya.

Adapun kedua orang tuamu adalah masa lalu. Aku tidak memintamu melupakan ayah dan ibumu serta saudara-saudaramu, karena mereka tidak akan melupakanmu selama-lamanya. Wahai sayangku, bagaimana mungkin ibu akan lupa belahan hatinya? Tetapi aku meminta kepadamu agar engkau mencintai suamimu, mendampingi suamimu, dan engkau bahagia dengan kehidupanmu bersamanya.”

Diriwayatkan bahwa Ibnu Abi ‘Udzr ad-Du'ali -pada hari-hari pemerintahan ‘Umar Radhiyallahu ‘anhu- menceraikan wanita-wanita yang dinikahinya. Sehingga muncullah kepadanya beberapa peristiwa yang tidak disukainya berkenaan dengan para wanita tersebut dari hal itu. Ketika dia mengetahui hal itu, maka dia memegang tangan ‘Abdullah bin al-Arqam sehingga membawanya ke rumahnya. Kemudian dia berkata kepada isterinya: “Aku memintamu bersumpah demi Allah, apakah engkau benci kepadaku?” Ia menjawab, “Jangan memintaku bersumpah demi Allah.” Dia mengatakan, “Aku memintamu bersumpah demi Allah.” Ia menjawab, “Ya.”

Kemudian dia berkata kepada Ibnul Arqam, “Apakah engkau dengar?” Kemudian keduanya bertolak hingga sampai kepada ‘Umar bin al-Khaththab Radhiyallahu ‘anhu lalu mengatakan, “Kalian mengatakan bahwa aku menzhalimi kaum wanita dan menceraikan mereka. Bertanyalah kepada al-Arqam.” Lalu ‘Umar bertanya kepadanya dan mengabarkannya. Lalu beliau mengirim utusan kepada isteri Ibnu Abi ‘Udzrah (untuk datang kepada ‘Umar). Ia pun datang bersama bibinya, lalu ‘Umar bertanya, “Engkaukah yang bercerita kepada suamimu bahwa engkau marah kepadanya?” Ia menjawab, “Aku adalah orang yang mula-mula bertaubat dan menelaah kembali perintah Allah kepadaku. Ia memintaku bersumpah dan aku takut berdosa bila berdusta, apakah aku boleh berdusta, wahai Amirul Mukminin?” Dia menjawab, “Ya, berdustalah. Jika salah seorang dari kalian tidak menyukai salah seorang dari kami, janganlah menceritakan hal itu kepadanya. Sebab, jarang sekali rumah yang dibangun di atas dasar cinta, tetapi manusia hidup dengan Islam dan mencari pahala”[3]

Kepada setiap muslimah yang memenuhi hak-hak suaminya dan takut terhadap murka Rabb-nya karena dia mengetahui hak suaminya atasnya! Inilah contoh sebagian pria yang mensifati isterinya yang tidak mengetahui hak suaminya dan tidak pula memelihara kebaikannya. Ia tidak mempercantik diri dan tidak berdandan untuknya, serta bermulut kasar. Ia mensifatinya dengan sifat yang membuat hati bergetar dan telinga terngiang-ngiang. Camkanlah sehingga engkau tidak jatuh ke tempat yang menggelincirkan ini.

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. HR. Ibnu Abi Syaibah (IV/305-306).
[2]. Ahkaamun Nisaa’, Ibnul Jauzi (hal. 74-78).
[3]. Syarhus Sunnah (XIII/120).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seorang Pria Menyetubuhi Isterinya Setelah Haidh Dan Nifas Sebelum Bersuci (Mandi Wajib)

/0 almanhaj.or.id - Seorang Pria Menyetubuhi Isterinya Setelah Haidh Dan Nifas Sebelum Bersuci (Mandi Wajib)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Seorang Pria Menyetubuhi Isterinya Setelah Haidh Dan Nifas Sebelum Bersuci (Mandi Wajib)

Senin, 28 Mei 2007 14:15:23 WIB

HUKUM MENYETUBUHI ISTERI YANG SEDANG HAIDH

Oleh
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh ditanya : Tntang hukum persetubuhan yang dilakukan seorang pria terhadap isterinya yang sedang dalam keadaan haidh?

Jawaban
Persetubuhan yang dilakukan seorang pria terhadap isterinya yang sedang haidh adalah haram berdasarkan Kitabullah dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam, Allah berfirman.

“Artinya : Mereka bertanya kepadamu tentang haidh. Katakanlah, ‘Haidh itu adalah suatu kotoran’. Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haidh” [Al-Baqarah : 222]

Maksud ayat ini adalah larangan untuk menyetubuhi wanita yang sedang haidh. Al-Mahidl artinya adalah tempat keluarnya darah haidh yaitu faraj (kemaluan), dan jika seorang pria berani menyetubuhi isterinya yang sedang haidh itu maka hendaknya pria itu bertaubat dan tidak mengulangi perbuatan itu lagi, kemudian pria itu dikenakan kaffarah (denda) sebanyak satu dinar atau setengah dinar berdasarkan hadits marfu Ibnu Abbas tentang pria yang menyetubuhi isterinya yang sedang mendapatkan haidh, ia berkata :

“Hendaknya ia bersedekah dengan satu dinar atau setengah dinar”,.

Hadits ini diriwayatkan oleh Ahmad, Abu Dawud, At-Tirmidzi dan An-Nasa’i. Yang dimaksud dengan satu dianr adalah satu mitsqol emas ( satu dinar atau satu mistqol emas adalah 4 ¼ gram), dan jika ia tidak mendapatkannya maka sebagai penggantinya adalah seukuran harga perak. Wallahu A’lam.

[Fatawa wa Rasa’il Syaikh Muhamad bin Ibrahim 2/98]

SEORANG PRIA MENYETUBUHI ISTERINYA SETELAH HAIDH DAN NIFAS SEBELUM BERSUCI (MANDI WAJIB)

Oleh
Al-Lajnah Ad-Da’imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da’imah Lil Ifta ditanya : Seorang pria menyetubuhi isterinya yang telah habis masa haidhnya atau masa nifasnya sebelum isterinya itu mandi wajib, hal itu ia lakukan karena tidak mengetahuinya, apakah pria itu dikenakan kaffarah (denda)? Dan berapa banyak dendanya itu? Lalu jika wanita itu hamil karena persetubuhan itu, apakah anak hasil persersetubuhan itu disebut dengan anak haram?

Jawaban
Menyetubuhi wanita haidh pada kemaluannya adalah haram berdasarkan firman Allah.

“Artinya : Mereka bertanya kepadamu tentang haidh. Katakanlah, ‘Haidh itu adalah suatu kotoran’. Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haidh, dan janganlah kamu mendekati mereka, sebelum mereka suci” [Al-Baqarah : 222]

Barangsiapa yang melakukan hal itu maka hendaklah ia memohon ampunan kepada Allah serta bertaubat kepadaNya, kemudian hendaknya ia bersedekah setengah dinar sebagai denda atas apa yang telah ia lakukan, sebagaimana yang telah diriwayatkan oleh Ahmad dan para penyusun kitab-kitab Sunan dengan sanad yang baik dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda kepada pria yang menyetubuhi isterinya yang sedang haid.

“Artinya : bersedekahlah engkau dengan satu dinar atau setengah dinar”

Berapapun yang anda keluarkan sebagai denda di antara dua pilihan itu dibolehkan, ukuran satu dinar adalah empat pertujuh kebutuhan per kapita Saudi. Jika kebutuhan per kapita Saudi adalah tujuh puluh real, maka kaffarah itu sebanyak dua puluh real atau empat puluh real yang anda sedekahkan kepada fakir miskin.

Dan tidak boleh bagi seorang pria menyetubuhi isterinya setelah habis masa haidh sebelum sang isteri bersuci (mandi wajib) berdasarkan firman Allah.

“Artinya : Dan janganlah kamu mendekati mereka, sebelum mereka suci. Apabila mereka telah suci, maka campurilah mereka itu di tempat yang diperintahkan Allah kepadamu” [Al-Baqarah : 222]

Ayat ini menerangkan bahwa Allah tidak mengizinkan seorang pria menyetubuhi isterinya yang sedang haidh sebelum berhenti haidhnya dan sebelum bersuci (mandi haidh), dan bagi pria yang menyetubuhi isterinya sebelum mandi maka pria itu telah berbuat dosa serta dikenakan denda, kemudian jika persetubuhan itu menyebabkan kehamilan maka anak yang dilahirkan bukanlah anak haram melainkana anakyang sah secara syar’i.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta 5/398]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berangkatnya Wanita Muslimah Ke Masjid

/0 almanhaj.or.id - Berangkatnya Wanita Muslimah Ke Masjid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Berangkatnya Wanita Muslimah Ke Masjid

Selasa, 29 Mei 2007 14:02:27 WIB

BERANGKATNYA WANITA MUSLIMAH KE MASJID

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Pria itu dilahirkan sebagai anak Kristiani kemudian ia masuk Islam dan diikuti oleh isterinya pula, suatu hari Jum’at ketika ia pergi ke masjid bersama isterinya, seseorang berkata ; “Sesungguhnya seorang wanita muslimah dilarang masuk ke dalam masjid”, maka pria itu mendatangi imam masjid dan bertanya : “Mengapa wanita muslimah tidak boleh masuk ke dalam masjid?” Imam masjid itu menjawab : “Karena tidak semua wanita muslimah dalam keadaan suci, bahkan seluruh wanita muslimah di Makkah Al-Mukaramah tidak masuk ke dalam masjid-masjid karena hal itu tidak diizinkan bagi mereka”. Pria itu membacakan kepada sang imam surat Al-Jumu’ah ayat 9 yang berbunyi : “Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum’at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkan jual beli”, Lalu pria itu bertanya : “Apakah hal ini benar?” dan ini termasuk, ia menyebutkan bahwa kaum wanita Kristiani melaksanakan ibadah di dalam gereja, tapi mengapa di haramkan bagi wanita muslimah untuk masuk ke dalam masjid? Ia mengharapkan jawaban tentang masalah ini agar dapat menerangkan kepada kaum muslimin.

Jawaban
Boleh bagi wanita muslimah untuk melaksanakan shalat di dalam masjid-masjid, dan bagi suaminya tidak boleh melarang isterinya jika ia meminta izin untuk pergi ke masjid selama isterinya tetap menutup aurat dan tidak menampakkan bagian badannya yang diharamkan bagi orang asing untuk melihatnya, berdasarkan hadits yang diriwayatkan oleh Abdullah bin Umar dari Nabi Shallallahu ‘alaihi wa sallam, bawha beliau bersabda.

“Artinya : Jika para isteri kalian minta izin kepada kalian untuk pergi ke masjid maka izinkanlah mereka”.

Dalam riwayat lain disebutkan

“Artinya : Janganlah kalian melarang mereka untuk berada di dalam masjid jika mereka minta izin kepada kalian”.

Maka berkata Bilal –salah seorang anak Abdullah bin Umar Radhiyallahu ‘anhu- : “Demi Allah kami pasti akan melarang (mereka ke masjid)”, maka Abdullah berkata : “Aku katakan kepadamu bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah mengatakan itu tapi (mengapa malah) engkau berkata : “Kami pasti akan melarang mereka”.

Kedua hadits ini diriwayatkan oleh Muslim dalam kitab shahihnya.

Jika wanita itu tidak menutup aurat hingga nampak bagian tubuhnya yang diharamkan bagi pria asing untuk melihatnya, atau wanita itu bersolek dan menggunakan wewangian, maka tidak boleh baginya untuk keluar rumah dalam kondisi seperti ini, apalagi mendatangi masjid serta melaksanakan shalat di dalamnya, karena hal itu akan menimbulkan fitnah, Allah Subhanahu wa Taala berfirman.

“Artinya : Katakanlah kepada wanita beriman :”Hendaklah mereka menahan pandangan mereka, dan memlihara kemaluan mereka, dan janganlah mereka menampakkan perhiasan mereka kecuali yang (biasa) nampak dari mereka. Dan hendaklah merekla menutupkan kain kerudung ke dada mereka, dan janganlah menampakkan perhiasan, kecuali kepada suami mereka…” [An-Nur : 31]

“Artinya : Hai Nabi katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mu’min : “Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka”. Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu. Dan Allah adalah Maha Pengampun lagi Maha Penyayang” [Al-Ahzab : 59]

Dalam sebuah hadits disebutkan bahwa Zainab At-Tsaqafiah menceritakan dari Rasulullah Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Artinya : Jika seorang wanita di antara kalian mengikuti shalat Isya (di masjid) maka janganlah ia berdandan malam itu”.

Dalam riwayat lain disebutkan.

“Artinya : Jika seorang wanita di antara kalian datang ke masjid maka janganlah ia menyentuh (menggunakan) pewangi”

Kedua hadits ini diriwayatkan oleh Muslim dalam kitab shahihnya.

Dan dalam hadits-hadits shahih juga telah disebutkan bawa para isteri sahabat melaksanakan shalat Shubuh berjama’ah, mereka menutupi tubuhnya dengan kain-kain hingga tidak seorangpun mengenali mereka. Dalam hadits lain pun telah disebutkan bahwa Amrah binti Abdurrahman berkata ; “Aku mendengar Aisyah Radhiyallahu ‘anha berkata : “Seandainya Rasulullah Shallallahu ‘alihi wa sallam melihat apa yang telah terjadi pada kaum wanita, tentulah beliau akan melarang mereka pergi ke masjid sebagaimana dilarangnya kaum wanita bani Israil”. Ditanyakan kepada Amrah : “Kaum wanita bani Israil dilarang pergi ke masjid/” Amrah menjawab : “Ya”. Hadits ini diriwayatkan oleh Muslim dalam kitab Shahihnya.

Nash-nash ini dengan jelas menunjukkan bahwa wanita muslimah jika ia konsisten dengan norma Islam dalam berpakaian dan menjauhi hal-hal yang dapat menimbulkan fitnah, yang dapat memperdayakan orang-orang yang lemah imannya dengan berbagai hiasan yang menggoda, maka tidak ada larangan baginya untuk shalat di masjid. Sebaliknya, jika wanita itu dalam keadaan yang dapat menggoda orang-orang yang cenderung kepada keburukan atau menimbulkan fitnah terhadap orang yang di dalam hatinya terdapat keraguan, maka wanita itu akan dilarang masuk ke dalam masjid, bahkan dilarang baginya untuk keluar dari rumahnya serta menghindari pertemuan-pertemuan umum.

Adapun mengenai kaum wanita di Makkah, mereka tidak ada yang diperkenankan untuk masuk ke dalam masjid-masjid, maka ini adalah tidak benar, yang benar adalah bahwa dibolehkan bagi mereka masuk ke dalam masjid-masjid bahkan di bolehkan bagi mereka masuk ke dalam masjidil Haram serta melakukan shalat jama’ah di dalamnya, hanya saja mereka diberikan tempat khusus agar tidak bercampur dengan kaum pria dalam melaksanakan shalat.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta VII/330-332 no. 873]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Abdullah Bin Saba' Bukan Tokoh Fiktif

/0 almanhaj.or.id - Abdullah Bin Saba' Bukan Tokoh Fiktif

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Abdullah Bin Saba' Bukan Tokoh Fiktif

Rabu, 30 Mei 2007 05:50:01 WIB

ABDULLAH BIN SABA’ BUKAN TOKOH FIKTIF

Oleh
Muhammad Ashim bin Musthafa

Para ahli hadits dan para penulis kitab Al-Jarh wa At-Ta’dil, [1] para penulis sejarah serta penulis kitab-kitab tentang aliran-aliran telah sepakat tentang keberadaan tokoh keturunan Yahudi ini, dia ialah Abdullah bin Saba, yang juga berjuluk Ibnu Sauda.

Peran yang ia mainkan telah menanamkan bibit kerusakan di kalangan orang-orang munafiqin dan orang-orang sukuisme serta orang-orang yang di dalam hatinya berakar hawa nafsu dan keinginan-keinginan buruk lainnya. Andullah bin Saba memperlihatkan keislamannya pada masa kekhilafahan Utsman. Dia juga mempertontonkan pribadi yang shalih, kemudian berusaha menjalin kedekatan dengan Ali.

SIAPAKAH ABDULLAH BIN SABA?
Jati diri Abdullah bin Saba diperselisihkan. Ada sebagian ulama tarikh yang menisbatkannya ke suku Himyar. Sementara Al-Qummi memasukkannya ke dalam suku Hamadan. Adapun Abdul Qahir al-Baghdadi menyebutnya berasal dari kabilah Al-Hirah. Sedangkan Ibnu Katsir berpendapat, Ibnu Saba berasal dari Rumawi. Tetapi Ath-Thabari dan Ibnu Asakir menyebutnya berasal dari negeri Yaman.

Syaikh Abdullah Al-Jumaili menyatakan bahwa dirinya condong kepada pendapat yang terakhir. Dalihnya, pendapat ini mengakomodasi mayoritas pendapat tentang negeri asal Ibnu Saba. Pendapat ini tidak bertentangan dengan pendapat pertama (ia berasal dari suku Al-Himyar), juga dengan pendapat kedua (ia berasal dari suku Hamadan). Pasalnya, dua kabilah ini berasal dari Yaman. Sementara pendapat Ibnu Katsir dan Al-Baghdadi tidak sejalan. [2]

Perbedaan pendapat ini muncul lantaran keberadaan dirinya yang sengaja ia rahasiakan, sampai orang-orang yang sezaman dengannya pun tidak mengenalnya, baik nama maupun negeri asalnya. Sengaja ia sembunyikan identitas dirinya, karena ia memiliki rencana rahasia, yaitu ingin berbuat makar terhadap Islam. Dia tidaklah memeluk Islam, kecuali untuk mengelabui, karena ia ingin menggerogoti Islam dari dalam.

Salah satu bukti yang menunjukkan ia sengaja menutup diri, yaitu jawaban yang diberikan kepada Abdullah bin Amir. Tatkala ia ditanya oleh Abdullah bin Amir tentang asal usulnya, Abdullah bin Saba menjawab : “(Aku) adalah seorang lelaki dari ahli kitab yang ingin memeluk Islam, dan ingin berada disampingmu”.

MAKAR IBNU SABA
Abdullah bin Saba mengunjungi banyak negeri Islam. Dia berkeliling sambil menghasut kaum muslimin, agar ketaatan mereka kepada para penguasa meredup. Ia memulai dengan masuk negeri Hijaz, Bashrah, Kufah. Setelah itu menuju Damaskus. Namun di kota terakhir ini, ia tidak berkutik. Penduduknya mengusirnya dengan segera. Lantas Mesir menjadi tujuan selanjutnya dan ia menetap disana.

Langkah berikutnya, ia melakukan korespondensi dengan orang-orang munafiqin, memprovokasi para pendengki yang membenci Khalifah kaum muslimin. Banyak yang terperdaya, hingga kemudian mendukungnya. Dia hembuskan pemahaman yang ngawur kepada para pendukungnya itu. Dia berhasil menancapkan semangat untuk memberontak dan tidak taat di kalangan sebagian kaum muslimin. Sehingga mereka bertekad membunuh Khalifah Utsman. Khalifah yang ketiga, menantu Nabi Shallallahu ‘alaihi wa sallam. Para pengikut sang penghasut ini tidak menghormati kemulian kota Madinah. Mereka tidak menghormati kemulian bulan yang mulia. Juga tidak menghormati orang yang sedang membaca Al-Qur’an. Khalifah Utsman mereka bunuh saat sedang membaca Al-Qur’an.

Sepak terjang Abdullah bin Saba sangat nyata terekam sejarah. Namun ada saja yang mengingkari keberadaannya, dan menganggap Ibnu Sauda hanyalah tokoh dongeng atau fiktif. Bahkan ada yang menganggapnya sebagai Ammar bin Yasir. Kalau pendapat itu keluar dari orang Syi’ah atau para orientalis, tentu hal yang lumrah. Akan tetapi, anehnya, di antara yang menetapkan demikian ini ternyata orang-orang yang mengaku beragama Islam.

CENDEKIAWAN MUSLIM YANG MENGINGKARI KEBERADAAN ABDULLAH BIN SABA
Ada beberapa pemikir muslim yang menganggap bahwa Abdullah bin Saba hanyalah tokoh fiktif belaka, sehingga mereka mengingkari keberadaan Ibnu Saba. Di antara pemikir-pemikir tersebut ialah Dr Thaha Husain. Dia sangat dikenal sebagai corong orientalis. Pengingkarannya tentang keberadaan Ibnu Saba ini, ia tuangkan ke dalam tulisannya yang berjudul : Ali wa Banuhu dan Al-Fitnah Al-Kubra. Dalam tulisannya ini, ia benar-benar telah memenuhi otaknya dengan pemikiran orientalis, sampai-sampai ia mengatakan : “Aku berfikir dengan kerangka budaya Perancis dan menulisnya dengan bahasa Arab”.

Tokoh ini telah dijadikan sebagai kendaraan yang dimanfaatkan oleh Yahudi di Mesir untuk mengibarkan bendera Yahudi Internasional. Bersama para propagandis sosialisme di Mesir, ia menerbitkan majalah Katib Mishri. Sejak awal dia juga telah mengumumkan dukungannya terhadap pemikiran Yahudi Talmudiyyah ; yakni salah satu gerakan Yahudi yang mendustakan keberadaan Nabi Ibrahim, Nabi Ismail, Al-Qur’an dan Taurat. Sebuah gagasan yang bagi seorang orientalis kafir tidak berani mengatakannya.

Tentang Ibnu Saba (Ibnu Sauda), Dr Thaha Husain menyatakan, bahwa ihwal tentang Sabaiyyah dan perintisnya Ibnu Sauda, cerita tentang mereka hanyalah sekedar dipaksakan, dibuat skenarionya tatkala terjadi perdebatan atara Syi’ah dan golongan lainnya. Para seteru Syi’ah ingin memasukkan unsur Yahudi ke dalam prinsip keagamaan Syi’ah, sebagai usaha untuk lebih mantap dalam mematahkan dan mengganggu mereka …[3]

Selain Dr Thaha Husain, ada tokoh lain yang juga mengingkari adanya Abdullah bin Saba. Yaitu Dr Hamid Hafni Dawud, Dekan Jurusan Bahasa Arab Universitas Ain Syams. Dia seorang aktifis gerakan penyatuan Islam dengan Syi’ah. Sehingga tidak mengherankan jika ia berkata : “Sesungguhnya, cerita tentang Ibnu Saba (merupakan) salah satu dari kesalahan sejarah yang lolos dari penelitian para pakar sejarah dan menjadi sentral pemikiran mereka. Mereka itu sebenarnya tidak paham dan tidak mampu mencernanya. Ini adalah berita-berita buatan yang dipalsukan atas nama Syi’ah, sehingga mereka melekatkan kisah Abdullah bin Saba pada mereka (Syi’ah) dan menjadikannya sebagai cara untuk mendiskkreditkannya” [4]

Sederat nama berikut, memiliki pandangan yang sama. Mereka ialah : Muhammad bin Jawad Maghnia, Murtadha Al-Askari, Dr Ali Wardi, Dr Kamil Musthafa Asy-Syibi, Dr Abdullah Fayyad, Thalib Ar-Raifa’i. mereka adalah pemikir-pemikir yang mengingkari kebenaran adanya Ibnu Saba. Mereka menyatakan, Ibnu Saba adalah tokoh dongeng yang hakikatnya tidak ada dalam dunia nyata.

Secara khusus Dr Fayyadh mengatakan : “Terlihat dengan jelas bahwa Ibnu Saba tidak lebih hanya sekedar cerita tokoh fiktif belaka dalam dunia nyata. Sepak terjangnya kalau benar ia mempunyai andil terlalu dilebih-lebihkan lantaran berbagai motivasi agama dan politis. Dan bukti-bukti lemahnya cerita tentang Ibnu Saba sangat banyak” [5]

Sesungguhnya keberadaan Ibnu Saba ini tidak hanya ditulis dalam kitab-kitab ahli sunnah, bahkan juga direkam di dalam buku-buk Syi’ah.

Walaupun ada ulama Syi’ah sekarang ini mengingkarinya, lantaran telah mengetahui kebobrokan aqidah Ibnu Saba yang sudah banyak menyelinap di berbagai pecahan kelompok Syi’ah.

Diantara kitab-kitab karya ulama Syi’ah yang mengungkap keberadaan Abdullah bin Saba ialah kitab Risalah Al-Irja (karya Al-Hasan bin Muhammad bin Al-Hanafiyah), Al-Gharat (Abu Ishaq Ibrahim bin Muhamamd Sa’id Al-Asfahani), Al-Maqalatu wal Firaq (Sa’ad bin Abdillah Al-Qummi), Firaqu Asy-Syi’ah (Muhammad Al-Hasan bin Musa An-Nubakhti) Rijalu Al-Kisysyi (Abu Amr Muhammad bin Umar Al-Kisysyi), Rijalu Ath-Thusi (Abu Ja’far Muhammad bin Al-Hasan Ath-Thusi), Syarah Ibni Abil Hadid li Nahji Al-Balaghah (Izzudin Abu Hamid Abdul Hamid bin Hibatullah yang lebih popular dengan sebutan Ibnu Abil Hadid Al-Mu’tazili Asy-Syi’i, Ar-Rijal (Al-Hasan bin Yusuf Al-Hilli), Raudhatul Jannat (Muhammad Baqir Khawansari), Tanqihul Maqal fi Ahwali ar-Rijal (Abdullah Al-Mamqani), Qamusu Ar-Rijal (Muhammad Taqiyyi At-Tustari), Raudhatush Shafa, sebuah buku sejarah tentang Syi’ah yang ditulis dengan bahasa Parsi. Ini sebagian buku-buku Syi’ah yang meyinggungnya.

Demikian pandangan tokoh-tokoh yang menyatakan Abdullah bin Saba sekedar tokoh fiktif. Seolah-olah mereka tidak melupakan kitab-kitab Ahli Sunnah yang dipercaya. Demikian juga, seolah-olah mereka buta terhadap referensi-referensi kitab Syi’ah yang menjadi rujukan, yang mengandung kisah tentang Ibnu Saba, aqidah dan klaim-klaimnya yang didustakan oleh Ali, Ahlul Bait serta berlepas diri dari mereka.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun IX/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
__________
Foote Note
[1]. Kitab tentang studi kritis perawi hadits
[2]. Badzlul Majhud fi Itsbati Musyabahati Ar-Rafidhah Lil Yahud karya Abdullah Al-Jumaily Maktabah Al-ghuraba Al-Atsaiyyah Madinah Munawwarah cet. III Thn.1419H/1999M
[3]. Ali wa Banuhu, karya Dr Thaha Husain, dinukil dari kitab Ibnu Saba Haqiatun La Khayal, karya Dr Sa’di Al-Hasyimi
[4]. At-Tasyayu Zhahiratun Thabi’iyyah fi Ithari Ad-Da’wah Al-Islamiyyah, hal. 18 dinukil dari kitab Ibnu Saba Haqiatun La Khayal, karya Dr Sa’di Al-Hasyimi
[5]. Tarikhul Imamiyyah wa Aslafahim Minsy Syi’ah, hal.92-100

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Salafiyyun Dan Daulah Islam

/0 almanhaj.or.id - Salafiyyun Dan Daulah Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Salafiyyun Dan Daulah Islam

Kamis, 31 Mei 2007 02:09:55 WIB

SALAFIYYUN DAN DAULAH ISLAM

Oleh
Syaikh Salim bin Id Al-Hilali hafizhahullahu

Pertanyaan.
Syaikh Salim bin Id Al-Hilali ditanya : Bagaimana sikap kita dalam menghadapi syubhat yang dilontarkan kepada As-Salafiyyun, bahwa As-Salafiyyun tidak peduli dengan masalah Iqamatud Daulah atau Khilafah Al-Islamiyah (Mendirikan atau membangun negara dan kekuasaan Islam)?

Jawaban
Alhamdulillah, wash-shalatu was-salamu ‘ala Rasulillah, wa ‘ala alihi wa ash habihi wa man walah.

Sebagaimana yang tadi telah disebutkan oleh Syaikh Ali Hafizhahullah bahwa syubhat-syubhat itu banyak sekali [1]. Sehingga menjawabnya pun membutuhkan waktu yang panjang. Oleh karena itu beliau meringkasnya. Dan apa yang telah beliau sampaikan sebenarnya sudah cukup.

Namun, tatkala permasalahan yang ditanyakan berkaitan dengan masalah kenegaraan dan pemerintahan, maka permasalahan ini merupakan permasalahan paling besar, dan merupakan sebab terbesar yang telah membangkitkan dan mengobarkan para pemuda untuk sangat mudah melakukan takfir (pengkafiran) dan pemberontakan atau demo-demo, dan bahkan perbuatan anarkis. Sebagian permasalahan ini telah dijelaskan oleh Syaikh Ali Hafizhahullah dan saya akan menjelaskan dari sisi lain, yang kaitannya lebih erat dengan permasalahan politik atau kenegaraan secara ringkas pula, insya Allah.

Pertama kali yang semestinya kita pahami adalah, bahwa negara yang penduduknya kaum Muslimin, di dalamnya dikumandangkan adzan, ditegakkan shalat, mayoritas keadaan kaum muslimin berhukum dengan syari’at Islam, maka negara ini adalah negara Islam. Karena perbedaan antara negara Islam dengan negara kafir, sebagaimana telah disebutkan oleh Al-Muzani dalam kitab Ushulus Sunnah, adalah dikumandangkan adzan dan ditegakkan shalat di dalamnya.

Oleh karena itu, terhadap orang-orang yang mengatakan “kalian tidak peduli dengan iqamatud Daulatil Islamiyah (mendirikan negara Islam)”, maka kita katakan kepada mereka sesungguhnya negara-negara Islam sudah ada dan berdiri! Namun yang menjadi permasalahan, mayoritas hukum-hukum yang kini diterapkan di sebagian negara-negara Islam, baik dalam bidang perekonomian, politik, pendidikan, kebudayaan dan lain-lainnya, hampir secara keseluruhan merupakan hukum-hukum buatan manusia, hukum-hukum import (yang di datangkan dari negara-negara kafir,-red).

Para ulama telah menjelaskan secara terperinci tentang permasalahan ini [2]. Yakni, tentang berhukum dengan hukum-hukum atau undang-undang buatan manusia. Para ulama menerangkan, bahwa seseorang yang berhukum dengan hukum selain hukum Allah, berarti ia telah melakukan sebuah kekafiran yang kecil, yang tidak mengeluarkannya dari agama Islam. Akan tetapi, mungkin saja kekafiran kecil yang kecil ini mengeluarkannya kepada kekafiran yang besar seperti yang telah saya terangkan secara rinci di Masjid Istiqlal kemarin [3].Yaitu apabila ia menganggap dan berkeyakinan halal atau bolehnya berhukum dengan selain hukum Allah ; atau ia berkata, saya tidak merasa wajib atau harus berhukum dengan hukum Allah ; atau berkata berhukum dengan selain hukum Allah lebih baik daripada berhukum dengan hukum Allah ; atau berkata, hukum-hukum dan undang-undang lainnya sama saja dengan hukum Allah ; atau berkata, saya bebas (terserah saya mau berhukum dengan hukum Allah atau selainnya, sama saja) ; dan perkataan lainnya yang senada dengannya. Maka, berarti ia –dengan kesepakatan ulama Ahlus Sunnah- telah melakukan kekafiran yang besar (keluar dari Islam, red). Wal ‘iyadzu billahi tabaraka wa ta’ala.

Berarti, selama negara-negara Islam kini sudah ada dan tegak, yang dituntut untuk kita lakukan adalah memperbaiki keadaan negara-negara Islam ini, dengan metode yang telah diajarkan Nabi Muhammad Shallallahu ‘alaihi wa sallam ; baik dalam cara berdakwah, pembinaan umat berdasarkan metode at-tasfiyah wat-tarbiyah (memurnikan umat dari kesyirikan, bid’ah dan maksiat, kemudian membina membimbing mereka memahami Islam dengan baik dan benar), bukan dengan cara-cara yang saat ini gencar dilakukan oleh sebagian golongan-golongan atau partai-partai. Seperti melakukan kudeta-kudeta militer, pemberontakan-pemberontakan, aksi-aksi mogok, atau bahkan lebih ironis lagi mengadakan aliansi dengan negara-negara kafir, demi mnggulingkan pemerintah negara Islam, atau usaha-usaha lainnya.

Ketahuilah ! Justru semua ini semakin menambah perpecahan dan kelemahan kaum muslimin di banyak negara-negara Islam!

Jadi, yang kita lakukan ialah mengadakan perbaikan-perbaikan pada pemerintah negara-negara Islam saat ini. Kita pun berusaha menyatukan seluruh negara-negara Islam, agar mereka saling bekerjasama, bersatu, menolong antara yang satu dengan yang lainnya ; dan akhirnya mereka seperti firman Allah berikut.

“Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain…” [At-Taubah : 71]

Hendaknya kita selalu ingat dan tidak lupa bahwa orang-orang kafir, walaupun kekafiran mereka berbeda-beda, negara mereka pun berbeda-beda, namun hendaknya kita tetap waspada dan siaga bahwasanya mereka senantiasa melakukan penyatuan-penyatuan yang terorganisir sesama mereka, baik dalam masalah politik, perekonomian, ilmu pengetahuan, dan lain-lain. Karena (merekapun tahu) bahwa bersatu merupakan kekuatan.

Oleh karena itu, di antara tujuan kita (dalam mengadakan perbaikan-perbaikan di segala bidang kehidupan) adalah seperti Syaikh kami (Al-Albani rahimahullah) selalu menuliskan di dalam buku-buku beliau, berupaya menuju kehidupan yang Islami.

Tentu saja, beliau tidak bermaksud bahwa kehidupan Islami saat ini tidak ada sama sekali! Akan tetapi yang beliau maksud, bahwa kehidupan Islami yang ada saat ini masih banyak kekurangan dan masih jauh dari agama Allah. Maka dari itu, kita harus berdakwah kepada manusia dan kaum muslimin seluruhnya, menuju penegakkan syari’at Allah dalam seluruh bidang kehidupan mereka ; baik dalam bidang politik, perekonmian, ataupun ilmu pengetahuan. Demikian pula dalam hubungan nasional maupun internasional, baik bersama kawan atau pun lawan.

Inilah sekilas dan pandangan kita (tentang bernegara) secara umum dan singkat. Metode kita ialah melakukan perbaikan-perbaikan dengan cara berdakwah mengajak manusia kepada Allah, memurnikan mereka dari polusi kesyirikan, bid’ah, dan maksiat, lalu membimbing dan membina mereka kepada pemahaman dan praktek Islam yang baik dan benar. Seperti firman Allah.

“Artinya : Serulah (manusia) kepada jalan Tuhan-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik….” [An-Nahl : 125]

Kita juga jangan sampai melupakan, wahai saudara-saudaraku, bahwa tegaknya daulah Islamiyah merupakan pemberian dan karunia Allah semata bagi hamba-hambaNya yang shalih dan bertakwa. Jika kita beramal, juga orang-orang shalih beramal, maka sesungguhnya kekuatan, kekuasaan dan kejayaan Islam merupakan janji Allah.

Allah berfirman.

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang shalih, bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di muka bumi, sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridahiNya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka dalam ketakutan menjadi aman sentosa, mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu apapun denganKu…”[An-Nur : 55]

Dan kami berikan kabar gembira kepada anda semua, bahwa masa depan adalah milik Islam yang benar dan lurus, yang berada di atas manhaj As-Salafush Shalih. Manhaj yang diberkahi Allah, yang mengikat menusia agar senantiasa berhubungan dengan Allah dan melaksanakan sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Yang akan membawa mereka semua kepada keimanan, keamanan dan kedamaian.

Kami memohon kepada Allah agar memberikan taufiqNya selalu kepada setiap muslim.

[Ceramah Syaikh Salim bin Id Al-Hilali di Jakarta Islamic Center, AHad 23 Muharram 1428H/11 Februari 2007M]

[Disalin dari majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
__________
Foote Note
[1]. Lihat majalah As-Sunah, liputan edisi 01/XI/1428H/1427M, rubrik Manhaj, Salafiyyun Menepis Tuduhan Dusta, ceramah Fadhilatusy-Syaikh Ali bin Hasan Al-Halabi Al-Atsari –haizhahumullahu, di masjid Islamic center Jakarta, hari ahad 23 Muharam 1428H/11 Februari 2007M
[2]. Lihat risalah ilmiah Syaikh Salim bin Id Al-Hilali yang menjelaskan masalah ini secara gamblang dan terperinci, Qurratu Uyun fi Tash-hihi Tafsiri Abdillah Ibni Abbas Li Qaulihi Ta’ala : Wa Man lamYahkum bi Ma Anzalalluhu fa Ula-ika Hummul Kafirun.
[3]. Ceramah di masjid Al-Istiqlal Jakarta, hari Sabtu, 22 Muharram 1428H/10 Februari 2007. Pembahasan yang dimaksud kami angkat pada edisi ini dalam satu rangkaian rubrik Manhaj. Lihat jawaban Fadhilatusy Syaikh Salim bin Id Al-Hilali hafizhahullahu tentang Kufrun Duna kufrin.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Yang Harus Dilakukan Oleh Orang Yang Tertinggal Shalat Jum'at?

/0 almanhaj.or.id - Apakah Yang Harus Dilakukan Oleh Orang Yang Tertinggal Shalat Jum'at?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Apakah Yang Harus Dilakukan Oleh Orang Yang Tertinggal Shalat Jum'at?

Jumat, 1 Juni 2007 00:37:28 WIB

APAKAH YANG HARUS DILAKUKAN OLEH ORANG YANG TERTINGGAL SHALAT JUM’AT?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Shalat Jum’at merupakan kewajiban yang ditetapkan oleh Allah kepada hamba-Nya, seandainya seseorang tertinggal melakukannya karena alasan yang benar, maka hendaknya ada satu dalil yang menunjukkan bahwa ia wajib menggantikannya dengan shalat Zhuhur. Diriwayatkan di dalam hadits Ibnu Mas’ud Radhiyallahu ‘anhu

æóãóäú ÝóÇÊóÊúåõ ÇáÑøóßúÚóÊóÇäö ÝóáúíõÕóáøö ÃóÑúÈóÚðÇ.

“Artinya : Maka barangsiapa tertinggal dua raka’at (Jum’at), maka ia harus menggantikannya dengan melakukan empat raka’at" [1]

Hadits ini menunjukkan bahwa orang yang tertinggal dengan tidak melakukan shalat Jum’at, maka ia harus menggantikannya dengan melakukan shalat Zhuhur.

Adapun yang diungkapkan oleh para ulama ahli furu (fiqih) berupa faidah perbedaan di dalam masalah ini, sama sekali tidak ada dasarnya.

APAKAH UKURAN YANG MENUNJUKKAN BAHWA SHALAT JUM’AT TELAH DILAKUKAN
Diriwayatkan oleh An-Nasa’i dari hadits Abu Hurairah Radhiyallahu ‘anhu yang bunyi lafazhnya:

ãóäú ÃóÏúÑóßó ÑóßúÚóÉð ãöäó ÇáúÌõãõÚóÉö ÝóÞóÏú ÃóÏúÑóßó ÇáúÌõãõÚóÉó.

“Artinya : Barangsiapa mendapatkan satu raka’at dalam shalat Jum’at (dengan berjama’ah), maka sesungguhnya ia telah mendapatkan shalat Jum’at.”

Hadits ini memiliki dua belas jalan, al-Hakim menshahihkan tiga jalan di antaranya. Beliau berkata di dalam kitab al-Badrul Muniir, “Tiga jalan ini merupakan jalan yang paling baik bagi hadits tersebut sedangkan yang lainnya lemah.”

Diriwayatkan pula oleh an-Nasa'i, Ibnu Majah, dan ad-Daraqutni dari hadits Ibnu ‘Umar Radhiyallahu ‘anhuma, baginya beberapa jalan. Al-Hafizh Ibnu Hajar rahimahullah berkata di dalam kitabnya Buluughul Maraam, “Sanadnya shahih, namun Abu Hatim [lebih memperkuat] [2] untuk menjadikannya sebagai hadits Mursal. Semua hadits ini layak untuk dijadikan hujjah [3].

HUKUM MANDI UNTUK SHALAT JUM’AT.
Hadits-hadits shahih yang diriwayatkan di dalam ash-Shahiihain dan yang lainnya dari jalan sejumlah Sahabat memastikan bahwa mandi pada hari Jum’at wajib hukumnya, akan tetapi ada pula riwayat yang menunjukkan tidak wajib, sebagaimana diriwayatkan oleh Ash-haabus Sunan, yang masing-masing riwayat di dalamnya saling menguatkan. Maka kewajiban yang diriwayatkan di dalam ash-Shahiihain wajib ditakwil dengan Ta-kiidul Masyru’iyyah, (peribadatan yang sangat dianjurkan untuk dilakukan-pent.) dengan cara penggabungan berbagai hadits, walaupun kata wajib tidak dapat dipalingkan dari makna yang sebenarnya, kecuali jika ada dalil yang memalingkannya sebagaimana yang kami ungkapkan, akan tetapi menggabungkan di antara hadits lebih didahulukan dari pada cara tarjih (mengambil dalil yang paling kuat dan mengamalkannya-pent.), walaupun harus dengan sudut pandang yang jauh [4].

Dan ketahuilah sesungguhnya hadits:

ÅöÐóÇ ÌóÇÁó ÃóÍóÏõßõãú Åöáóì ÇáúÌõãõÚóÉö ÝóáúíóÛúÊóÓöáú.

"Artinya : Jika salah satu di antara kalian akan datang untuk melakukan shalat Jum’at, maka mandilah.”

Menunjukkan bahwa mandi tersebut untuk shalat Jum’at, dan barangsiapa melakukannya untuk tujuan lain, maka dia belum mengamalkan sesuatu yang disyari’atkan di dalam hadits ini. Sama saja dia melakukannya di awal hari, pertengahan atau dipeng-hujungnya.

Ungkapan di atas diperkuat oleh sebuah hadits yang diriwayatkan oleh Ibnu Khuzaimah, Ibnu Hibban dan yang lainnya secara Marfu.

ãóäú ÃóÊóì ÇáúÌõãõÚóÉó ãöäó ÇáÑøöÌóÇáö æóÇáäøöÓóÇÁö ÝóáúíóÛúÊóÓöáú.

"Artinya : Barangsiapa datang untuk melakukan shalat Jum’at dari kalangan pria atau wanita, maka hendaklah ia mandi.”

Di dalam riwayat Ibnu Khuzaimah ada tambahan.

æóãóäú áóãú íóÃúÊöåóÇ ÝóáóíúÓó Úóáóíúåö ÛõÓúáñ.

"Artinya : Dan barangsiapa yang tidak menghadirinya, maka ia tidak berkewajiban untuk mandi.”

Berkata penulis (al-Albani), “Hadits di atas dengan tambahan “wanita” adalah ganjil, tidak shahih sama sekali. Justeru riwayat yang shahih adalah tanpa penyebutan “pria dan wanita”. Sebagaimana yang diriwayatkan oleh al-Bukhari, Muslim dan selain mereka telah saya teliti yang demikian itu dalam kitab adh-Dha’iifah (no. 3958).”

[Disain dari kitab al-Aj-wibah an-Naafi’ah li Lajnati Masjidil Jaami’ah, Penulis Syaikh Muhammad Nashiruddin Al-Albani, Edisi Indonesia “Apakah Adzan 1x atau Adzan 2x pada Shalat Jum’at?”, Penerbit Pustaka Ibnu Katsir]
_________
Foote Note
[1]. Komentar saya: “Hadits ini diriwayatkan oleh Ibnu Abi Syaibah dalam kitab al-Mushannaf (I/126/1), ath-Thabrani di dalam kitab al-Kabiir (III/38/2) dengan lafazh miliknya dari beberapa jalan dari Abu al-Ahwash dari Ibnu Mas’ud, sebagian jalannya shahih dan dihasankan oleh al-Haitsami di dalam kitab al-Majma’ (II/192), saya kira alasan penulis menjadikan hadits ini sebagai dalil padahal hadits ini mauquf adalah karena ia sama sekali tidak mengetahui adanya Sahabat yang menyelisihinya, hadits ini diperkuat oleh hadits Abu Hurairah yang akan diungkapkan, diperkuat pula oleh satu hadits yang diungkapkan di dalam kitab al-Mushannaf (I/206/1) dengan sanad yang shahih dari ‘Abdurrahman bin Abu Dzuaib, beliau berkata:

ÎóÑóÌúÊõ ãóÚó ÇáÒøõÈóíúÑö ãõÎúÑöÌðÇ íóæúãó ÇáúÌõãõÚóÉö ÝóÕóáøóì ÇáúÌõãõÚóÉó ÃóÑúÈóÚðÇ.

“Aku keluar menuju masjid bersama az-Zubair dengan terlambat pada hari Jum’at, lalu beliau melakukan shalat Dzuhur sebanyak empat raka’at.”

‘Abdurrahman yang ada di dalam sanad atsar ini adalah Ibnu ‘Abdillah bin Abi Dzuaib, Ibnu Hibban menyebutkannya dalam kitab ats-Tsiqaat (VI/122), beliau berkata: “Ia adalah seorang yatim yang diasuh oleh az-Zubair bin al-‘Awwam.

Hadits Ibnu Mas’ud memberikan isyarat bahwa hukum asal-nya adalah shalat Zhuhur, dan itulah yang wajib dilaksanakan bagi orang yang tertinggal shalat Jum’at. Pendapat ini diperkuat dengan beberapa alasan:

Pertama, sebagaimana dimaklumi bahwa Nabi Shallallahu ‘alaihi wa sallam dengan para Sahabatnya melakukan shalat Zhuhur pada hari Jum’at ketika beliau berada dalam safar (perjalanan), akan tetapi mereka melakukannya secara qashar, seandainya shalat yang dilakukan pada hari Jum’at asalnya adalah shalat Jum’at, niscaya beliau akan melakukannya walaupun ada di dalam sebuah safar (perjalanan).

Kedua, ‘Abdullah bin Ma’dan meriwayatkan dari neneknya, dia berkata bahwa ‘Abdullah bin Mas’ud berkata kepada kami:

ÅöÐóÇ ÕóáøóíúÊõäøó íóæúãó ÇáúÌõãõÚóÉö ãóÚó ÇúáÅöãóÜÇãö ÝóÕóáøöíóäøó ÈöÕóáÇóÊöåö¡ æóÅöÐóÇ ÕóáøóíúÊõäøó Ýöíú ÈõíõæúÊößõäøó ÝóÕóáøöíóäøó ÃóÑúÈóÚðÇ.

“Jika kalian melakukan shalat Jum’at beserta imam, maka laku-anlah seperti shalatnya, dan jika kalian melakukannya di rumah kalian, maka lakukanlah dengan empat raka’at.”

Diriwayatkan oleh Ibnu Abi Syaibah (I/207/2), dan sanadnya shahih kepada nenek Ibnu Ma’dan, adapun dia, aku tidak mengenalnya. Yang jelas dia adalah seorang Tabi’in dan bukan Sahabat. Akan tetapi hadits ini diperkuat oleh riwayat dari al-Hasan tentang seorang wanita yang hadir di dalam masjid pada hari Jum’at bahwa ia cukup dengan melakukan shalat seperti shalatnya imam. Di dalam riwayat lain, beliau berkata:

ßõäøó ÇáäøöÓóÇÁõ íóÌúãóÚúäó ãóÚó ÇáäøóÈöíøö j¡ æóßóÜÇäó íõÞóÇáõ: áÇó ÊóÎúÑõÌúäó ÅöáÇøó ÊóÝóáÇóÊò áÇó íõæúÌóÏõ ãöäúßõäøó ÑöíúÍñ ØóíøöÈñ.

“Para wanita pada zaman Nabi keluar bersama Nabi j, dan dikatakan kepada mereka, “Janganlah kalian keluar kecuali tafalaat, yakni tidak memakai wewangian sama sekali.”

Sanad hadits ini shahih.

Sedangkan di dalam riwayat lain dari jalan Asy’ats dari al-Hasan, beliau berkata:

ßõäøó äöÓóÇÁõ ÇáúãõåóÇÌöÑöíúäó íõÕóáøöíúäó ÇáúÌõãõÚóÉó ãóÚó ÑóÓõæúáö Çááåö j Ëõãøó íóÍúÊóÈöÓúäó ÈöåóÇ ãöäó ÇáÙøõåúÑö.

“Dahulu para wanita Muhajirin melakukan shalat Jum’at bersama Rasulullah Shallallahu ‘alaihi wa sallam, kemudian mereka meninggalkan shalat Zhuhur, karena merasa cukup dengan shalat Jum’at.”

Komentar saya: Barangsiapa berpendapat bahwa hukum asal shalat pada hari Jum’at adalah shalat Jum’at dan orang yang ketinggalan melakukannya atau orang yang tidak wajib atasnya shalat Jum’at -seperti orang yang sedang dalam perjalanan dan wanita-, maka wajib baginya hanya melakukan dua raka’at shalat Jum’at, sungguh orang yang berpendapat demikian telah menyalahi nash tanpa alasan. Kemudian saya melihat ash-Shan’ani menuturkan (II/74) seperti itu dan sesungguhnya orang yang ketinggalan dan tidak melakukan shalat Jum’at, maka ia harus melakukan shalat Zhuhur menurut kesepakatan para ulama, karena ia adalah penggantinya, dan inilah pendapat yang disepakati (ijma’). Demikianlah yang beliau ucapkan, dan kami telah mentahqiqnya di dalam risalah tersendiri.
[2]. Pada naskah asli (dan menetapkannya), ini adalah sebuah kesalahan yang telah saya perbaiki dari kitab Buluughul Maraam.
[3]. Maksud ungkapan penulis tersebut adalah sebagai bantahan bagi para ulama -mereka adalah al-Hadawiyah- yang menyatakan bahwa mengikuti khutbah merupakan syarat, yang tanpanya shalat Jum’at menjadi tidak sah. Hadits ini merupakan hujjah yang mematahkan pendapat mereka sebagaimana diungkapkan oleh ash-Shan’ani dalam kitabnya, Subulus Salaam. Adapun yang diriwayatkan oleh Ibnu Abi Syaibah (I/126/1) dari Yahya bin Abi Katsir, beliau berkata, “Diriwayatkan kepadaku dari ‘Umar bin al-Khaththab, sesungguhnya ia berkata:

ÅöäøóãóÇ ÌõÚöáóÊö ÇáúÎõØúÈóÉõ ãóßóÇäó ÇáÑøóßúÚóÊóíúäö¡ ÝóÅöäú áóãú íõÏúÑößö ÇáúÎõØúÈóÉó ÝóáúíõÕóáøö ÃóÑúÈóÚðÇ.

“Sesungguhnya khutbah itu sebanding dengan dua raka’at, maka barangsiapa tidak mendapati khutbah, hendaknya ia melakukan shalat sebanyak empat raka’at.”
Riwayat ini tidak shahih, karena terputusnya jalan antara Yahya bin Abi Katsir dengan ‘Umar.
[4]. Komentar saya: Tidak diragukan bahwa penggabungan dalil lebih didahulukan daripada tarjih, akan tetapi menyatukan dalil dengan sudut pandang yang jauh, seperti yang dilakukan oleh penulis (Syaikh Shidiq Hasan Khan rahimahullah) adalah sesuatu yang kurang memuaskan, saya memandang semoga ada yang lebih dekat, sebelumnya saya sudah membaca ungkapan sebagian Imam yang bisa memuaskan, maka saya menukil ungkapan beliau agar dapat Anda renungkan, yang pada akhirnya bisa lebih memuaskan dan dapat diikuti. Ibnu Hazm rahimahullah berkata di dalam kitabnya al-Muhalla (II/ 14) setelah beliau mengungkapkan hadits:

ãóäú ÊóæóÖøóÃó íóæúãó ÇáúÌõãõÚóÉö ÝóíöåóÇ æóäöÚúãóÊú¡ æóãóäö ÇÛúÊóÓóáó ÝóÇáúÛõÓúáõ ÃóÝúÖóáõ.
“Barangsiapa berwudhu’ pada hari Jum’at, maka alangkah baiknya, dan barangsiapa mandi, maka mandi itu lebih utama.”

Dan hadits-hadits yang semakna dengannya yang diisyaratkan oleh penulis di atas, beliau katakan, “Seandainya hadits-hadits tersebut shahih, maka di dalamnya sama sekali tidak ada nash atau sesuatu yang menunjukkan bahwa mandi untuk shalat Jum’at adalah tidak wajib, yang ada hanyalah penjelasan bahwa wudhu’ adalah merupakan sebaik-baik amalan, akan tetapi mandi lebih utama darinya, dan ini adalah sesuatu yang tidak diragukan. Selanjutnya Allah Subhanahu wa Ta’ala berfirman: “Seandainya Ahlul Kitab ini beriman, tentu lebih baik bagi mereka,” Maka apakah firman Allah Subhanahu wa Ta’ala ini menunjukkan bahwa iman dan takwa bukan merupakan kewajiban?! Tidak, tentu saja tidak. Kemudian seandainya di dalam semua hadits tersebut ada nash yang menunjukkan bahwa mandi pada hari Jum’at bukan merupakan kewajiban, niscaya hal itu tidak bisa dijadikan sebagai hujjah, karena kenyataan tersebut hanya sesuai dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam sebelum ungkapan:

ÛóÓúáõ íóæúãö ÇáúÌõãõÚóÉö æóÇÌö
.
“Mandi pada hari Jum’at merupakan kewajiban bagi setiap orang yang sudah baligh.”

æóÚóáóì ßõáøö ãõÓúáöãò.

“Dan kepada setiap muslim.”

Semua sabda Rasulullah Shallallahu ‘alaihi wa sallam ini jelas merupakan tambahan yang menghapus keadaan pertama, karena itu tidak mungkin mengambil sesuatu dengan hukum yang dihapusnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebab-Sebab Bid'ah

/0 almanhaj.or.id - Sebab-Sebab Bid'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Sebab-Sebab Bid'ah

Sabtu, 2 Juni 2007 06:58:18 WIB

SEBAB-SEBAB BID’AH

Oleh
Syaikh Ali bin Hasan Al-Halabi Al-Atsari

Bukan hal yang samar bagi setiap orang, bahwa setiap kejadian memiliki sebab, yang dengannya dapat diketahui benar atau salahnya. Adapun sebab terjadinya bid’ah dengan berbagai ragam bentuknya adalah kembali kepada tiga hal. [1]

Pertama : Kebodohan Tentang Sumber Hukum Dan Cara Pemahamannya
Sumber hukum syar’i adalah Al-Qur’an dan Hadits dan apa yang diikutkan dengan keduanya berupa Ijma dan Qiyas. Tetapi qiyas tidak dapat dijadikan rujukan dalam hukum ibadah. Sebab di antara rukun dalam qiyas adalah bila ada kesamaan alasan hukum dalam dalil pokok dengan hukum cabang yang diqiyaskan, padahal ibadah semata-mata didirikan berdasarkan peribadatan murni.

Sesungguhnya bentuk kesalahan yang menyebabkan munculnya bid’ah adalah karena kebodohan tentang Sunnah, posisi qiyas dan tingkatannya, juga tentang gaya bahasa Arab.

Kebodohan terhadap hadits mencakup kebodohan tentang hadits-hadits shahih dan kebodohan menggunakan hadits-hadits dalam penentuan hukum Islam. Dimana yang pertama berimplikasi kepada hilangnya hukum, padahal dasar hukumnya adalah hadits shahih, sedang yang kedua berdampak pada tidak dipakainya hadits-hadits shahih dan tidak berpedoman kepadanya, bahkan digantikan posisinya dengan argumen-argumen yang tidak dibenarkan dalam syari’at.

Sedangkan kebodohan terhadap qiyas dalam penentuan hukum Islam adalah yang menjadikan ulama fikih generasi khalaf yang menetapkan qiyas dalam masalah-masalah ibadah dan menetapkannya dalam agama terhadap apa yang tidak terdapat dalam hadits dan amal, padahal banyaknya kebutuhan untuk mengamalkannya dan tidak ada yang menghalanginya.

Adapun kebodohan tentang gaya bahasa Arab adalah yang menyebabkan dipahaminya dalil-dalil bukan pada arahnya. Demikian itu menjadi sebab adanya hal baru yang tidak dikenal generasi awal.

Sebagai contoh adalah pendapat sebagian manusia tentang hadits Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Jika kamu mendengar orang adzan maka katakanlah seperti apa yang dikatakannya kemudian bershalawatlah kepadaku” [Hadits Riwayat Muslim]

Mereka menganggap hadits tersebut sebagai perintah kepada orang yang adzan untuk membaca shalawat setelah selesai adzan, dan beliau memintanya untuk mengeraskan suaranya, sehingga hadits ini dijadikan dalil disyariatkannya bershalawat dengan suara yang keras. Mereka mengarahkan arti perintah bershalawat kepada orang yang adzan dengan alasan bahwa pembicaraan hadits untuk umum kepada semua kaum muslimin, sedangkan orang yang adzan masuk di dalamnya. Atau bahwa ungkapan “ Jika kamu mendengar” mencakup kepada orang yang adzan karena dia juga mendengar adzannya sendiri!

Kedua penakwilan tersebut adalah disebabkan kebodohan tentang gaya bahasa. Sebab permulaan hadits tidak mencakup perintah kepada orang yang adzan, dan akhir hadits datang sesuai dengan awalnya, sehingga tidak mencakup juga kepada orang yang adzan.

Sesungguhnya ulama qurun awal berijma (bersepakat) bahwa mengetahui karakteristik bahasa Arab untuk pemahaman Al-Qur’an dan Hadits adalah sebagai syarat dasar dalam kebolehan untuk berijtihad dan menyimpulkan dalil-dalil syar’i.

Adapun kebodohan tentang tingkatan qiyas dalam sumber hukum Islam, yaitu qiyas boleh dipakai apabila tidak ada hadits dalam masalah tersebut, kebodohan akan hal ini mengakibatkan suatu kaum melakukan qiyas padahal terdapat hadits yang kuat, namun mereka tidak mau kembali kepadanya sehingga mereka terjerumus ke dalam bid’ah.

Bagi orang yang mencermati berbagai pendapat ulama fiqih niscaya dia mendapatkan banyak contoh tentang hal ini. Dan yang paling dekat adalah apa yang dikatakan sebagian orang dalam mengqiyaskan orang yang adzan dengan orang yang mendengarnya dalam perintah membaca shalawat Nabi Shallallahu ‘alaihi wa sallam setelah adzan. Padahal pendapat hadits yang sangat jelas mengenai hukum tersebut sebagaimana telah disebutkan, sedangkan hadits harus di dahulukan atas qiyas. Sebab redaksai, “Jika kamu mendengar adzan … (sampai akhir hadits)” menunjukkan kekhususan perintah membaca shalawat setelah adzan hanya kepada orang yang mendengar adzan.

Kedua : Mengikuti Hawa Nafsu Dalam Menetapkan Hukum
Orang yang terkontaminasi hawa nafsunya bila memperhatikan dalil-dalil sayr’i, dia akan terdorong untuk menetapkan hukum sesuai dengan selera nafsunya kemudian berupaya mencari dalil yang dijadikan pedoman dan hujjah.

Artinya, dia menjadikan hawa nafsu sebagai pedoman penyimpulan dalil dan penetapan hukum. Demikian itu berarti pemutarbalikan posisi hukum dan merusak tujuan syari’at dalam menetapkan dalil.

Mengikuti hawa nafsu adalah akar dasar penyelewengan dari jalan Allah dan lurus. FirmanNya.

“Artinya : Dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah seikitpun?” [Al-Qashash : 50]

Fakta membutktikan bahwa akibat mengikuti hawa nafsu menjadikan berbagai peraturan dalam agama menjadi pudar dan setiap kebaikan menjadi terhapuskan.

Bid’ah karena mengikuti hawa nafsu adalah bentuk bid’ah yang paling besar dosanya di sisi Allah dan paling besar pelanggarannya terhadap kebaikan. Sebab betapa banyak hawa nafsu yang telah merubah syari’at, mengganti agama dan menjatuhkan manusia ke dalam kesesatan yang nyata.

Ketiga : Menjadikan Akal Sebagai Tolak Ukur Hukum Syar’i.
Sesungguhnya Allah menjadikan akal terbatas penalarannya dan tidak menjadikannya sebagai pedoman untuk mengetahui segala sesuatu. Sebab ada beberapa hal yang sama sekali tidak terjangkau oleh akal dan ada pula yang terjangkau hanya sebatas lahirnya saja dan bukan substansinya. Dan karena keterbatasan akal, maka hampir tidak ada kesepahaman tentang hakikat yang diketahuinya. Sebab kekuatan dan cara pemahaman orang berbeda-beda menurut para peniliti.

Maka, dalam sesuatu yang tidak dapat dijangkau akal dan penalaran, menusia harus merujuk kepada pembawa berita yang jujur yang dijamin kebenarannya karena mu’jizat yang dibawanya. Dia adalah seorang rasul yang dikuatkan dengan mu’jizat dari sisi Allah Yang Maha Mengetahui atas segala sesuatu yang Maha cermat dengan apa yang Dia ciptakan.

Atas dasar ini Allah mengutus para rasulNya untuk mejelaskan kepada manusia apa yang diridhai Pencipta mereka, menjamin kebahagiaan mereka, dan menjadikan mereka memperoleh keberuntungan dalam kebaikan dunia dan kebaikan di akhirat.

Sesungguhnya sebab-sebab terjadinya bid’ah yang kami sebutkan diatas telah tercakup semua sisinya dan terpadunya pokok-pokoknya dalam hadits.

“Artinya : Akan mengemban ilmu ini dari setiap generasi, orang-orang yang adil di antara mereka yang akan menafikan orang-orang yang ekstrim, dan ajaran orang-orang yang melakukan kebatilan serta penakwilan orang-orang yang bodoh” [2]

Ungkapan “ perubahan orang-orang yang ekstrim” mengisyaratkan kepada sikap fanatik dan belebihan. Sedang ungkapan “ajaran orang-orang yang melakukan kebatilan “ mengisyaratkan kepada yang menganggap baik mendahulukan akal dan mengikuti hawa nafsu dalam menetapkan hukum syar’i. Lalu ungkapan “penakwilan orang-orang yang bodoh” mengisyaratkan kepada kebodohan dalam sumber-sumber hukum dan cara pemahamannya dari sumber-sumbernya.

[Disalin dari kitab Ilmu Ushul Al-Fiqh Al-Bida’ Dirasah Taklimiyah Muhimmah Fi Ilmi Ushul Fiqh, edisi Indonesia Membedah Akar Bid’ah,Penulis Syaikh Ali Hasan Ali Abdul Hamid Al-Halabi Al-Atsari, Penerjemah Asmuni Solihan Zamakhsyari, Penerbit Pustaka Al-Kautsar]
__________
Foote Note
[1]. Lihat Kitab Al-Bid’ah, karya Syaikh Mahmud Syaltut : 17-36
[2] .Hadits hasan Lihat Isryad As-Sari I/4 oleh Al-Qasthallani dan Al-Hiththah oleh Shiddiq Hasan Khan : 70

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Setiap Kesesatan Di Neraka

/0 almanhaj.or.id - Setiap Kesesatan Di Neraka

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Setiap Kesesatan Di Neraka

Minggu, 3 Juni 2007 14:51:38 WIB

SETIAP KESESATAN DI NERAKA

Oleh
Syaikh Ali bin Hasan Al-Halabi Al-Atsari

Ungkapan yang pasti benarnya yang disampaikan Nabi Shallallahu ‘alaihi wa sallam tersebut terasa musykil dalam benak banyak orang jika mereka dihadapkan kepadanya ketika membuat atau melakukan bid’ah. Dimana seseorang menjawab dengan rasa tidak senang : “Apakah karena bid’ah yang kecil ini saya di neraka?”

Untuk menjelaskan masalah ini dan jawaban terhadap kemusykilan tersebut dapat kita cermati dari dua hal sebagai berikut.

Pertama : Sesungguhnya di antara akidah Ahlus Sunnah wal Jama’ah adalah, ”Kita tidak menempatkan seseorang dari ahli kiblat tentang surga atau neraka”. Demikain ini dikatakan oleh Abu Ja’far Ath-Thahawi dalam kitab Aqidah Ath-Thahawiyah (hal.378) yang disyarahkan oleh Ibnu Abul Izz Al-Hanafi.

Jadi, sabda Nabi Shallallahu ‘alaihi wa sallam, “Setiap kesesatan di neraka” merupakan ancaman yang terdapat dalam banyak hadits dan ayat Al-Qur’an.

Syaikhul Islam Ibnu Taimiyah berkata [1] : “Seseorang yang berilmu terkadang menyebutkan ancaman terhadap sesuatu yang dilihatnya sebagai perbuatan dosa, padahal dia mengetahui bahwa orang-orang yang menakwilkannya [2] diampuni dan tidak terkena ancaman. Tetapi dia menyebutkan hal tersebut untuk menjelaskan bahwa perbuatan dosa mengakibatkan mendapat siksa. Dia hanya mengingatkan menghalangi orang dari perbuatan dosa”.

Kedua : Bahwa Ibnu Taimiyah dalam Fatawanya (IV/484) berkata : “Karena nash-nash ancaman [3] bentuknya umum, maka kita tidak menyatakan dengannya kepada orang tertentu bahwa dia termasuk penghuni neraka. Sebab kemungkinan tidak berlakunya hukum yang ditetapkan pada orang yang melakukannya karena adanya penghalang yang kuat, seperti karena taubat, musibah yang menghapuskan dosa, atau syafa’at yang diterima, dan lain-lain”.

Jadi sabda Nabi Shallallahu ‘alaihi wa sallam : “Setiap kesesatan di neraka” adalah sifat terhadap amal yang dilakukan seseorang dan sifat dari buah amal yang dilakukannya jika tidak disusuli dengan taubat dan meninggalkannya.

Kemudian ungkapan : “… di neraka” tidak mengharuskan kekal di neraka atau lama di dalamnya. Tetapi seseorang akan masuk neraka sesuai maksiat yang diperbuatnya, baik bentuknya bid’ah atau yang lain.

Berdasarkan hal ini, berlaku hukum lain, yaitu menghalalkan sesuatu yang dilarang dalam agama. Maka siapa yang menghalalkan bid’ah atau yang lainnya dari bentuk-bentuk maksiat dengan menghalalkan dalam hatinya padahal dia mengetahui dan mengakui bahwa sesuatu yang dilakukan tidak ada dasarnya dalam Sunnah, bahkan dia mengetahui, bahwa ia mengoreksi syari’at [4], maka ketika itulah dia “di neraka” karena dia kufur. Semoga Allah melindungi kita dari neraka.

At-Thahawi dalam kitabnya Aqidah yang disarahkan Ibnu Abul Izzi (hal. 316) berkata, “Kita tidak mengkafirkan seorang ahli kiblat yang berbuat dosa selama dia tidak menghalalkan perbuatan dosa tersebut”.

Dan tidak syak bahwa bid’ah adalah dosa yang sangat jelas dan maksiat yang paling nyata [5]. Dan bahwa dalil-dalil yang mengecamnya dan memerintahkan untuk menjauhinya banyak sekali.

Kesimpulannya, bahwa pendapat-pendapat yang batil, bid’ah dan diharamkan yang bernuansa menafikan sesuatu yang telah ditetapkan Rasulullah Shallallahu ‘alaihi wa sallam atau menetapkan sesuatu yang dinafikannya, atau memerintahkan sesuatu yang dilarangnya, atau melarang sesuatu yang di perintahkannya, maka kebenaran dikatakan kepadanya dan disampaikan kepadanya ancaman yang disebutkan dalam nash-nash yang ada. Demikianlah yang dikatakan oleh Ibnu Abul Izz Al-Hanafi dalam Syarah Aqidah Ath-Thahawiyah (hal.318). [6]

[Disalin dari kitab Ilmu Ushul Al-Fiqh Al-Bida’ Dirasah Taklimiyah Muhimmah Fi Ilmi Ushul Fiqh, edisi Indonesia Membedah Akar Bid’ah,Penulis Syaikh Ali Hasan Ali Abdul Hamid Al-Halabi Al-Atsari, Penerjemah Asmuni Solihan Zamakhsyari, Penerbit Pustaka Al-Kautsar]
__________
Foote Note
[1]. Majmu Al-Fatawa XXIII/305
[2]. Lihat “Antara Membuat Bid’ah dan Ijtihad” yang akan disebutkan dalam Bab III Pasal 1 dalam buku ini.
[3]. Lihat Al-Hujjah II/71 oleh Ash-Shabuni
[4]. Lihat Bab I (pengantar), Kesempurnaan dan Kecukupan Syari’ah.
[5]. Lihat Bab III Pasal 4 “Antara Bid’ah dan Maksiat”
[6]. Disini kami ingin menyebutkan bahwa saya tidak melihat karya ulama yang menjelaskan kajian pada pasal ini, menurut hasil telaah saya dari berbagai buku rujukan. Mudah-mudahan saya mendapatkan taufiq kepada kebenaran dalam tulisan saya ini, dan Allah adalah yang memberi petunjuk kepada jalan kebenaran. Kemudian saya melihat isyarat-isyarat tentang sub kajian ini dalam Manhaj Al-Asya’riyah fil Aqidah : 73-79 Karya Safar Al-Hawali.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bid'ah Dan Niat Baik

/0 almanhaj.or.id - Bid'ah Dan Niat Baik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Bid'ah Dan Niat Baik

Senin, 4 Juni 2007 01:24:37 WIB

BID’AH DAN NIAT BAIK

Oleh
Syaikh Ali bin Hasan Al-Halabi Al-Atsari

Ketika sebagian orang melakukan bid’ah, mereka beralasan bahwa amal mereka dilakukan dengan niat yang baik, tidak bertujuan melawan syari’at, tidak mempunyai pikiran untuk mengoreksi agama, dan tidak terbersit dalam hati untuk melakukan bid’ah ! Bahkan sebagian mereka berdalil dengan hadits Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sesungguhnya segala amal tergantung pada niat” [Muttafaq Alaihi]

Untuk membentangkan sejauh mana tingkat kebenaran cara mereka menyimpulkan dalil dan beberapa alasan yang mereka kemukakan tersebut, kami kemukakan bahwa kewajiban seorang muslim yang ingin mengetahui kebenaran yang sampai kepadanya serta hendak mengamalkannya adalah tidak boleh menggunakan sebagian dalil hadits dengan meninggalkan sebagian yang lain. Tetapi yang wajib dia lakukan adalah memperhatiakn semua dalil secara umum hingga hukumnya lebih dekat kepada kebenaran dan jauh dari kesalahan. Demikianlah yang harus dilakukan bila dia termasuk orang yang mempunyai keahlian dalam menyimpulkan dalil.

Tetapi bila dia orang awam atau pandai dalam keilmuan kontemporer yang bukan ilmu-ilmu syari’at, maka dia tidak boleh coba-coba memasuki kepadanya, seperti kata pepatah : “Ini bukan sarangmu maka berjalanlah kamu!”.

Adapun yang benar dalam masalah yang penting ini, bahwa sabda Nabi Shallallahu ‘alaihi wa sallam. “Sesunnguhnya segala amal tergantung pada niat” adalah sebagai penjelasan tentang salah satu dari dua pilar dasar setiap amal, yaitu ikhlas dalam beramal dan jujur dalam batinnya sehingga yang selain Allah tidak meretas ke dalamnya.

Adapun pilar kedua adalah, bahwa setiap amal harus sesuai Sunnah Nabi Shallallahu ‘alaihi wa sallam, seperti dijelaskan dalam hadits, “Barangsiapa yang mengerjakan suatu amal yang tidak ada keterangannya dari kami maka dia tertolak”. Dan demikian itulah kebenaran yang dituntut setiap orang untuk merealisasikan dalam setiap pekerjaan dan ucapannya.

Atas dasar ini, maka kedua hadits yang agung tersebut adalah sebagai pedoman agama, baik yang pokok maupun cabang, juga yang lahir dan yang batin. Dimana hadits : “Sesungguhnya segala amal tergantung pada niat” sebagai timbangan amal yang batin. Sedangkan hadits “Barangsiapa yang mengerjakan suatu amal yang tidak ada keterangannya dari kami maka dia tertolak” sebagai tolak ukur lahiriah setiap amal.

Dengan demikian, maka kedua hadits tersebut memberikan pengertian, bahwa setiap amal yang benar adalah bila dilakukan dengan ikhlas karena Allah dan mengikuti Rasulullah Shallallahu ‘alaihi wa sallam, yang keduanya merupakan syarat setiap ucapan dan amal yang lahir maupun yang batin.

Oleh karena itu, siapa yang ikhlas dalam setiap amalnya karena Allah dan sesuai sunnah Rasulullah Shallallahu ‘alaihi was allam, maka amalnya diterima, dan siapa yang tidak memenuhi dua hal tersebut atau salah satunya maka amalnya tertolak. [1]

Dan demikian itulah yang dinyatakan oleh Fudhail bin Iyadh ketika menafsirkan firman Allah : “Supaya Dia menguji kamu, siapa diantara kamu yang lebih baik amalnya” [2] Beliau berkata, ‘Maksudnya, dia ikhlas dan benar dalam melakukannya. Sebab amal yang dilakukan dengan ikhlas tetapi tidak benar maka tidak akan diterima. Dan jika dia benar, tetapi tidak ikhlas maka amalnya juga tidak diterima. Adapun amal yang ikhlas adalah amal yang dilakukan karena Allah, sedang amal yang benar adalah bila dia sesuai dengan Sunnah Rasulullah” [3]

Al-Alamah Ibnul Qayyim berkata [4], “Sebagian ulama salaf berkata, “Tidaklah suatu pekerjaan meskipun kecil melainkan dibentangkan kepadanya dua catatan. Mengapa dan bagaimana ? Yakni, mengapa kamu melakukan dan bagaimana kamu melakukan ?

Pertanyaan pertama tentang alasan dan dorongan melakukan pekerjaan. Apakah karena ada interes tertentu dan tujuan dari berbagai tujuan dunia seperti ingin dipuji manusia atau takut kecaman mereka, atau ingin mendapatkan sesuatu yang dicintai secara cepat, atau menghindarkan sesuatu yang tidak disukai dengan cepat ? Ataukah yang mendorong melakukan pekerjaan itu karena untuk pengabdian kepada Allah dan mencari kecintaan-Nya serta untuk mendekatkan diri kepada Allah Subhanahu wa Ta’ala ?

Artinya, pertanyaan pertama adalah, apakah kamu mengerjakan amal karena Allah, ataukah karena kepentingan diri sendiri dan hawa nafsu?

Adapun pertanyaan kedua tentang mengikuti Rasulullah Shallallahu ‘alaihi wa sallam dalam pengabdian itu. Artinya, apakah amal yang dikerjakan sesuai syari’at Allah yang disampaikan Rasul-Nya? Ataukah pekerjaan itu tidak disyari’atkan Allah dan tidak diridhai-Nya?

Pertanyaan pertama berkaitan dengan ikhlas ketika beramal, sedangkan yang kedua tentang mengikuti Sunnah. Sebab Allah tidak akan menerima amal kecuali memenuhi kedua syarat tersebut. Maka agar selamat dari pertanyaan pertama adalah dengan memurnikan keikhlasan. Sedang agar selamat dari pertanyaan kedua adalah dengan mengikuti Rasulullah Shallallahu ‘alaihi wa sallam dalam mengerjakan setiap amal. Jadi amal yang diterima adalah bila hatinya selamat dari keinginan yang bertentangan dengan ikhlas dan juga selamat dari hawa nafsu yang kontradiksi dengan mengikuti Sunnah”.

Ibnu Katsir dalam tafsirnya (I/231) berkata, “Sesungguhnya amal yang di terima harus memenuhi dua syarat. Pertama, ikhlas karena Allah. Kedua, benar dan sesuai syari’at. Jika dilakukan dengna ikhlas, tetapi tidak benar, maka tidak akan diterima”.

Pernyataan itu dikuatkan dan dijelaskan oleh Ibnu Ajlan, ia berkata, “Amal tidak dikatakan baik kecuali dengan tiga kriteria : takwa kepada Allah, niat baik dan tepat (sesuai sunnah)” [5]

Kesimpulannya, bahwa sabda Nabi Shallallahu ‘alaihi wa sallamn, “Sesungguhnya segala amal tergantung pada niat” itu maksudnya, bahwa segala amal dapat berhasil tergantung pada niatnya. Ini adalah perintah untuk ikhlas dan mendatangkan niat dalam segala amal yang akan dilakukan oleh seseorang dengan sengaja, itulah yang menjadi sebab adanya amal dan pelaksanaannya. [6]

Atas dasar ini, maka seseorang tidak dibenarkan sama sekali menggunakan hadits tersebut sebagai dalil pembenaran amal yang batil dan bid’ah karena semata-mata niat baik orang yang melakukannya!

Dan penjelasan yang lain adalah, bahwa hadits tersebut sebagai dalil atas kebenaran amal dan keikhlasan ketika melakukannya, yaitu dengan pengertian, “Sesungguhnya segala amal yang shalih adalah dengan niat yang shalih”

Pemahaman seperti ini sepenuhnya tepat dengan kaidah ilmiah dalam hal mengetahui ibadah dan hal-hal yang membatalkannya.

Dan diantara yang menguatkan bahwa diterimanya amal bukan hanya karena niat baik orang yang melakukannya saja, tetapi harus pula sesuai dengan Sunnah adalah hadits sebagai berikut.

“Artinya : Bahwa seseorang berkata kepada Nabi Shallallahu ‘alaihi wa sallam : “Apa yang Allah kehendaki dan apa yang engkau kehendaki”. Maka Nabi Shallallahu ‘alaihi wa sallam berkata kepadanya, “Apakah kamu menjadikan aku sebagai tandingan bagi Allah? Tetapi katakanlah : “Apa yang dikehendaki Allah semata” [7]

Niat baik dan keikhlasan hati sahabat yang agung ini tidak diragukan. Tetapi ketika ucapan yang keluar darinya bertolak belakang dengan manhaj Nabi Shallallahu ‘alaihi wa sallam dalam akidah dan bertutur kata, maka Rasulullah mengingkari seraya mengingatkan kesalahannya dan menjelaskan yang benar tanpa melihat niatnya yang baik.

Hadits tersebut [8] adalah pokok dalil dalam sub kajian ini.

[Disalin dari kitab Ilmu Ushul Al-Fiqh Al-Bida’ Dirasah Taklimiyah Muhimmah Fi Ilmi Ushul Fiqh, edisi Indonesia Membedah Akar Bid’ah,Penulis Syaikh Ali Hasan Ali Abdul Hamid Al-Halabi Al-Atsari, Penerjemah Asmuni Solihan Zamakhsyari, Penerbit Pustaka Al-Kautsar]
__________
Foote Note
[1]. Bahjah Qulub Al-Abrar : 10 Syaikh Abdurrahman bin Nashir As-Sa’di
[2]. Al-Mulk : 2
[3]. Hilyatu Auliya : VIII/95, Abu Nu’aim. Dan lihat Tafsir Al-Baghawi V/419, Jami’ul Al-Ulum wal Hikam : 10 dan Madarij As-Salikin I/83
[4]. Mawarid Al-Aman Al-Muntaqa min Ighatshah Al-Lahfan : 35
[5]. Jami Al-Ulum wal Hikam : 10
[6]. Lihat Fathul bari : I/13 dan Umdah Al-Qari : I/25
[7]. Hadits hasan, lihat takhrijnya dalam risalah saya : At-tasfiyah wat-tarbiyyah : 61
[8]. Dan hadist lain yang seperti itu masih banyak.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Adat Dan Ibadah

/0 almanhaj.or.id - Antara Adat Dan Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Antara Adat Dan Ibadah

Selasa, 5 Juni 2007 01:17:04 WIB

ANTARA ADAT DAN IBADAH

Oleh
Syaikh Ali bin Hasan Al-Halabi Al-Atsari

Ini adalah sub kajian yang sangat penting yang membantah anggapan orang yang dangkal akal dan ilmunya, jika bid’ah atau ibadah yang mereka buat diingkari dan dikritik, sedang mereka mengira melakukan kebaikan, maka mereka menjawab : “Demikian ini bid’ah ! Kalau begitu, mobil bid’ah, listrik bid’ah, dan jam bid’ah!”

Sebagian orang yang memperoleh sedikit dari ilmu fiqih terkadang merasa lebih pandai daripada ulama Ahli Sunnah dan orang-orang yang mengikuti As-Sunnah dengan mengatakan kepada mereka sebagai pengingkaran atas teguran mereka yang mengatakan bahwa amal yang baru yang dia lakukan itu bid’ah seraya dia menyatakan bahwa “asal segala sesuatu adalah diperbolehkan”.

Ungkapan seperti itu tidak keluar dari mereka melainkan karena kebodohannya tentang kaidah pembedaan antara adat dan ibadah. Sesungguhnya kaidah terseubut berkisar pada dua hadits.

Pertama : Sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa melakukan hal yang baru dalam urusan (agama) kami ini yang tidak ada di dalamnya, maka amal itu tertolak”.

Hadits ini telah disebutkan takhrij dan syarahnya secara panjang lebar.

Kedua : Sabda Nabi Shallallahu ‘alaihi wa sallam dalam peristiwa penyilangan serbuk sari kurma yang sangat masyhur.

“Artinya : Kamu lebih mengetahui tentang berbagai urusan duniamu”

Hadits ini terdapat dalam Shahih Muslim (1366) dimasukkan ke dalam bab dengan judul : “Bab Wajib Mengikuti Perkataan Nabi Shallallahu Alaihi Wa Sallam Dalam Masalah Syari’at Dan Yang Disebutkan Nabi Shallallahu ‘Alaihi Wa Sallam Tentang Kehidupan Dunia Berdasarkan Pendapat”, dan ini merupakan penyusunan bab yang sangat cermat

Atas dasar ini maka sesungguhnya penghalalan dan pengharaman, penentuan syari’at, bentuk-bentuk ibadah dan penjelasan jumlah, cara dan waktu-waktunya, serta meletakkan kaidah-kaidah umum dalam muamalah adalah hanya hak Allah dan Rasul-Nya dan tidak ada hak bagi ulil amri [1] di dalamnya. Sedangkan kita dan mereka dalam hal tersebut adalah sama. Maka kita tidak boleh merujuk kepada mereka jika terjadi perselisihan. Tetapi kita harus mengembalikan semua itu kepada Allah dan Rasul-Nya.

Adapun tentang bentuk-bentuk urusan dunia maka mereka lebih mengetahui daripada kita. Seperti para ahli pertanian lebih mengetahui tentang apa yang lebih maslahat dalam mengembangkan pertanian. Maka jika mereka mengeluarkan keputusan yang berkaitan dengan pertanian, umat wajib mentaatinya dalam hal tersebut. Para ahli perdagangan ditaati dalam hal-hal yang berkaitan dengan urusan perdagangan.

Sesungguhnya mengembalikan sesuatu kepada orang-orang yang berwenang dalam kemaslahatan umum adalah seperti merujuk kepada dokter dalam mengetahui makanan yang berbahaya untuk dihindari dan yang bermanfaat darinya untuk dijadikan santapan. Ini tidak berarti bahwa dokter adalah yang menghalalkan makanan yang manfaat atau mengharamkan makanan yang mudharat. Tetapi sesungguhnya dokter hanya sebatas sebagai pembimbing sedang yang menghalalkan dan mengharamkan adalah yang menentukan syari’at (Allah dan Rsul-Nya), firmanNya.

“Artinya : Dan menghalalkan bagi mereka segala hal yang baik dan mengharamkan bagi mereka segala hal yang buruk” [Al-Araf : 157] [2].

Dengan demikian anda mengetahui bahwa setiap bid’ah dalam agama adalah sesat dan tertolak. Adapun bid’ah dalam masalah dunia maka tiada larangan di dalamnya selama tidak bertentangan dengan landasan yang telah ditetapkan dalam agama [3]. Jadi, Allah membolehkan anda membuat apa yang anda mau dalam urusan dunia dan cara berproduksi yang anda mau. Tetapi anda harus memperhatikan kaidah keadilan dan menangkal bentuk-bentuk mafsadah serta mendatangkan bentuk-bentuk maslahat.” [4]

Adapun kaidah dalam hal ini menurut ulama sebagaimana dikatakan Ibnu Taimiyah [5] adalah : “Sesungguhnya amal-amal manusia terbagi kepada : Pertama, ibadah yang mereka jadikan sebagai agama, yang bermanfaat bagi mereka di akhirat atau bermanfaat di dunia dan akhirat. Kedua, adat yang bermanfaat dalam kehidupan mereka. Adapun kaidah dalam hukum adalah asal dalam bentuk-bentuk ibadah tidak disyari’atkan kecuali apa yang telah disyariatkan Allah. Sedangkan hukum asal dalam adat [6] adalah tidak dilarang kecuali apa yang dilarang Allah”.

Dari keterangan diatas tampak dengan jelas bahwa tidak ada bid’ah dalam masalah adat, produksi dan segala sarana kehidupan umum”.

Hal tersebut sebagaimana dikatakan oleh Syaikh Mahmud Syaltut dalam kitabnya yang sangat bagus, Al-Bid’ah Asabbuha wa Madharruha (hal. 12 –dengan tahqiq saya), dan saya telah mengomentarinya sebagai berikut, “Hal-hal tersebut tiada kaitannya dengan hakikat ibadah. Tetapi hal tersebut harus diperhatikan dari sisi dasarnya, apakah dia bertentangan dengan hukum-hukum syari’at ataukah masuk di dalamnya”.

Di sini terdapat keterangan yang sangat cermat yang diisyaratkan oleh Imam Syathibi dalam kajian yang panjang dalam Al-I’tisham (II/73-98) yang pada bagian akhirnya disebutkan, “Sesungguhnya hal-hal yang berkaitan dengan adat jika dilihat dari sisi adatnya, maka tidak ada bid’ah di dalamnya. Tetapi jika adat dijadikan sebagai ibadah atau diletakkan pada tempat ibadah maka ia menjadi bid’ah”.

Dengan demikian maka “tidak setiap yang belum ada pada masa Nabi Shallallahu ‘alaihi wa sallam dan juga belum ada pada masa Khulafa Rasyidin dinamakan bid’ah. Sebab setiap ilmu yang baru dan bermanfaat bagi manusia wajib dipelajari oleh sebagian kaum muslimin agar menjadi kekuatan mereka dan dapat meningkatkan eksistensi umat Islam.

Sesungguhnya bid’ah adalah sesuatu yang baru dibuat oleh manusia dalam bentuk-bentuk ibadah saja. Sedangkan yang bukan dalam masalah ibadah dan tidak bertentangan dengan kaidah-kaidah syari’at maka bukan bid’ah sama sekali” [7]

Syaikhul Islam Ibnu Taimiyah dalam Al-Qawa’id An-Nuraniyah Al-Fiqhiyah (hal. 22) berkata, “ Adapun adat adalah sesuatu yang bisa dilakukan manusia dalam urusan dunia yang berkaitan dengan kebutuhan mereka, dan hukum asal pada masalah tersebut adalah tidak terlarang. Maka tidak boleh ada yang dilarang kecuali apa yang dilarang Allah. Karena sesungguhnya memerintah dan melarang adalah hak prerogratif Allah. Maka ibadah harus berdasarkan perintah. Lalu bagaimana sesuatu yang tidak diperintahkan di hukumi sebagai hal yang dilarang?

Oleh karena itu, Imam Ahmad dan ulama fiqh ahli hadits lainnya mengatakan, bahwa hukum asal dalam ibadah adalah tauqifi (berdasarkan dalil). Maka, ibadah tidak disyariatkan kecuali dengan ketentuan Allah, sedang jika tidak ada ketentuan dari-Nya maka pelakunya termasuk orang dalam firman Allah.

“Artinya : Apakah mereka mempunyai para sekutu yang mensyari’atkan untuk mereka agama yang tidak dizinkan Allah?” [Asy-Syuraa : 21]

Sedangkan hukum asal dalam masalah adat adalah dimaafkan (boleh). Maka, tidak boleh dilarang kecuali yang diharamkan Allah.

“Artinya : Katakanlah. Terangkanlah kepadaku tentang rezki yang diturunkan Allah kepadamu, lalu kamu jadikan sebagiannya haram dan (sebagiannya) halal. ‘Katakanlah, ‘Apakah Allah telah memberikan izin kepadamu (tentang ini) ataukah kamu mengada-adakan saja terhadap Allah?” [Yunus : 59]

Ini adalah kaidah besar yang sangat berguna. [8]

Yusuf Al-Qaradhawi dalam Al-Halal wal Haram fil Islam (hal.21)berkata, “Adapun adat dan muamalah, maka bukan Allah pencetusnya, tetapi manusialah yang mencetuskan dan berinteraksi dengannya, sedang Allah datang membetulkan, meluruskan dan membina serta menetapkannya pada suatu waktu dalam hal-hal yang tidak mendung mafsadat dan mudharat”.

Dengan mengetahui kaidah ini [9], maka akan tampak cara menetapkan hukum-hukum terhadap berbagai kejadian baru, sehingga tidak akan berbaur antara adat dan ibadah dan tidak ada kesamaran bid’ah dengan penemuan-penemuan baru pada masa sekarang. Dimana masing-masing mempunyai bentuk sendiri-sendiri dan masing-masing ada hukumnya secara mandiri.

[Disalin dari kitab Ilmu Ushul Al-Fiqh Al-Bida’ Dirasah Taklimiyah Muhimmah Fi Ilmi Ushul Fiqh, edisi Indonesia Membedah Akar Bid’ah,Penulis Syaikh Ali Hasan Ali Abdul Hamid Al-Halabi Al-Atsari, Penerjemah Asmuni Solihan Zamakhsyari, Penerbit Pustaka Al-Kautsar]
__________
Foote Note
[1]. Maksudnya ulama dan umara
[2]. Ushul fil Bida’ was Sunan : 94
[3]. Ini batasan yang sangat penting, maka hendaklah selalu mengingatnya!
[4]. Ushul fil Bida’ was Sunan : 106
[5]. Al-Iqtidha II/582
[6]. Lihat Al-I’tiham I/37 oleh Asy-Syatibi.
[7]..Dari ta’liq Syaikh Ahmad Syakir tentang kitab Ar-Raudhah An-Nadiyah I/27
[8]. Sungguh Abdullah Al-Ghumari dalam kitabnya “Husnu At-Tafahhum wad Darki” hal. 151 telah mencampuradukkan kaidah ini dengan sangat buruk, karena menganggap setiap sesuatu yang tidak terdapat larangannya yang menyatakan haram atau makruh, maka hukum asal untuknya adalah dipebolehkan. Dimana dia tidak merincikan antara adat dan ibadah. Dan dengan itu, maka dia telah membantah pendapatnya sendiri yang juga disebutkan dalam kitabnya tersebut seperti telah dijelaskan sebelumnya.
[9]. Lihat Al-Muwafaqat II/305-315, karena di sana terdapat kajian penting dan panjang lebar yang melengkapi apa yang ada di sini.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memahami Kufrun Duna Kufrin Dan Khilafah Harus Suku Quraisy?

/0 almanhaj.or.id - Memahami Kufrun Duna Kufrin Dan Khilafah Harus Suku Quraisy?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Memahami Kufrun Duna Kufrin Dan Khilafah Harus Suku Quraisy?

Kamis, 7 Juni 2007 16:34:08 WIB

MEMAHAMI KUFRUN DUAN KUFRIN

Oleh
Syaikh Salim bin Id Al-Hilali hafizhahullah

Pertanyaan.
Syaikh Salim bin Id Al-Hilali ditanya : Bagaimana pendapat Anda tentang sebagian da’i yang mengatakan bahwa perkataan Ibnu Abbas Radhiyallahu ‘anhu, yaitu kufrun duna kufrin (kekafiran di bawah kekafiran, yaitu kekafiran yang tidak mengeluarkan dari Islam,-red) berlaku bagi pemerintah yang menjadikan Islam sebagai hukum, lalu dalam beberapa masalah dia menyeleweng ; bukan pada pemerintah yang memang undang-undang mereka tidak menjadikan Islam sebagai sumber hukum, walaupun dia beragama Islam, maka itu adalah kufur Akbar.

Jawaban
Tentang riwayat Ibnu Abbas, Pertama ; riwayat yang jelas dan sharih (nyata), dalam masalah membedakan antara dua jenis kekafiran, yaitu kufur akbar dan kufur ashghar. Kekafiran yang mengeluarkan dari agama dan kekafiran yang tidak mengeluarkan dari agama. Karena sesungguhnya, masalah berhukum dengan selain apa yang telah Allah turunkan termasuk kufur ashghar, permulaannya. Dan tidaklah keluar dari kufur ashghar kepada kufur akbar yang mengeluarkan dari agama, kecuali dengan istihlal (meyakini kehalalan berhukum dengan selain yang Allah turunkan).

Kemudian kita kembali kepada pertanyaan. Perkataan sebagian da’i atau sebagian penulis bahwa perkataan Ibnu Abbas Radhiyallahu ‘anhu berlaku bagi orang yang menghukumi dengan selain yang Allah turunkan dalam satu masalah atau dua masalah, atau tiga masalah, atau semacam itu. Adapun pemerintah yang menggantikan syari’at Allah dengan syari’at selain-Nya, maka perkataan Ibnu Abbas tidaklah mengenainya.

Perkataan ini, zhahirnya teori yang bagus. Namun menurut penelitian tidak memiliki dalil yang dijadikan sandaran padanya.

Pertama : Perkataan Ibnu Abbas ini diriwayatkan turun temurun oleh Salaf,dari satu generasi kepada generasi berikutnya, sehingga sampai kepada para ulama dakwah yang baik dan diberkahi pada zaman kita ini. Dan mereka tidaklah berpendapat dengan syarat ini (yaitu perincian yang mereka sebutkan, -red) pada riwayat Ibnu Abbas. Apakah mereka (para ulama kita itu) di atas ilmu, atau mereka di atas kesesatan dan kebodohan? Tidak ada keraguan bahwa ulama Islam berada di atas ilmu dan petunjuk sedangkan mereka ini, para hizbiyyun (fanatikus golongan, organisasi) di atas kesesatan dan kebodohan. Maka perkataan mereka ini tertolak.

Kedua Apakah yang menjadikan mereka membedakan antara menghukumi dalam satu masalah dengan menghukumi dalam seratus masalah? Maka berikanlah kepada kami batas pemisah, antara orang yang disamakan sehingga mereka terkena riwayat ini, dengan orang yang tidak disamakan sehingga tidak terkena riwayat ini. Yaitu satu masalah, dua masalah, tiga, empat ratus, atau seribu, tidak ada batasan pada mereka. Ini menunjukkan jauhnya perkataan mereka (dari kebenaran).

Ketiga ; Bahwa istibdal (penggantian syari’at oleh penguasa muslim) secara menyeluruh tidaklah didapati di muka bumi ini di antara kaum muslimin. Yaitu menghukumi seratus persen dengan selain yang Allah turunkan. Pada semua negara, hukum-hukum warisan, hukum-hukum pernikahan, hukum-hukum shalat, hukum-hukum adzan ; semua ini dengan syari’at Islam. Dan selain itu, seperti hukum-hukum wakaf, semuanya dengan hukum-hukum syari’at. Maka tidak didapati satu negara yang mengganti syari’at Allah (seratus persen). Misalnya kita katakan, negara ini, yaitu dahulu negara Islam, kemudian mengganti syari’at Allah, menghukumi sebagaimana negara Inggris menghukumi dengan undang-undang yang kekafirannya nyata.

Wahai saudara-saudaraku, cukuplah kita membedakan antara negara Islam dengan negara kafir dengan manhaj Ahlus Sunnah, yaitu dengan syi’ar shalat dan iqamat [1]. Maka negara yang ditempati semisal ini, maka itu negara Islam, dan jika dilarang maka itu negara kafir, kita mohon perlindungan kepada Allah Tabaraka wa Ta’ala. Ini diketahui oleh orang-orang yang pergi ke negara-negara Barat, yaitu anda tidak mendengar adzan shalat. Ini terlarang (di negara mereka). Ini adalah nergara kafir.

Oleh karena itulah, perkataan mereka terhadap riwayat Ibnu Abbas tersebut merupakan perkataan yang mengada-ada terhadap riwayat tersebut ; tidak ada kebenaran dan tidak ada ilmu padanya, dan Allah Ta’ala yang lebih tahu.

[Ceramah Syaikh Salim bin Id Al-Hilali di Masjid Iatiqlal, Jakarta, Ahad 22 Muharram 1428H/10 Pebruari 2007M]

KHILAFAH HARUS SUKU QURAISY?

Oleh
Syaikh Ali bin Hasan bin Abdul Hamid Al-Halabi

Pertanyaan
Syaikh Ali bin Hasan bin Abdul Hamid Al-Halabi ditanya : Bagaimana kita memadukan antara hadits Irbadh bin Sariyah, yang menjelaskan bahwa kepemimpinan itu kemungkinan terjadi pada seorang budak dari negeri Habasyah [2] dengan hadits yang menyatakan bahwa khilafah atau kepemimpinan itu hanyalah ada pada kaum Quraisy saja?

Jawaban
Hadits Irbadh bin Sariyah yang memberitakan bahwa pemimpin bisa terjadi pada seorang Habsy, bukan Quraisy, padahal pada hadts yang lain disebutkan bahwa khilafah dan imarah hanyalah untuk orang Quraisy saja ; jawaban terhadap soal ini dengan salah satu dari dua bentuk.

Pertama ; Hadits Irbadh ditujukan kepada orang yang berhasil merebut kekuasaan. Yaitu orang yang meraih kekuasaan dengan kekuatan, sehingga urusan itu menjadi sempurna baginya, dan keamanan menjadi stabil.

Bentuk kedua : Ditujukan kepada wali-wali daerah-daerah (semacam gubernur, walikota, bupati dan semacamnya,-pent), bukan kekuasaan yang terbesar dan imamah yang tertinggi. Dengan peringatan terhadap perkara yang lain, yaitu bahwa sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Kekhalifahan itu pada suku Quraisy” [3]

Ini memberikan faidah wajib, tidak memberikan faidah rukun atau syarat, dengan makna bahwa khilafah dari selian Quarisy itu sah. Dan tidak lah henti-hentinya khilafah Bani Utsman di dalam beberapa abad, mereka itu bukan orang Quraisy. Sedangkan para ulama mengakui kepemimpinan dan kekhilafahan mereka. Maka (khilafah dari Quraisy) itu merupakan kewajiban,dan bukan sebagai syarat, wallahu ‘alam.

[Ceramah Syaikh Ali bin Hasan bin Abdul Hamid Al-Halabi di Masjid Iatiqlal, Jakarta, Ahad 22 Muharram 1428H/10 Pebruari 2007M]

[Disalin dari majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
__________
Foote Note
[1]. Hal ini ditujukan oleh beberapa hadits, di antara : Dari Anas bin Malik, bahwa kebiasaan Nabi Shallallahu ‘alaihi wa sallam, jika memerangi suatu kaum bersama kami, beliau tidak menyerang dengan kami sampai masuk waktu Subuh, dan beliau menanti. Jika beliau mendengar adzan, beliau tidak menyerang mereka. Dan jika beliau tidak mendengar adzan,beliau menyerang mereka” [HR Bukahri no. 610, Muslim no. 1365]
[2]. Yang dimaksud adalah sebuah hadits yang diriwayatkan dari sahabat Irbadh bin Sariyah Radhiyalahu ‘anhu, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda : “Aku wasiatkan kepada kamu untuk bertakwa kepada Allah, mendengar dan taat (kepada penguasa kaum muslimin) walaupun (penguasa itu) seorang budak Habasyi. Karena sesungguhnya barangsiapa hidup setelahku, dia akan melihat perselisihan yang banyak. Maka hendaklah kamu berpegang kepada Sunnahku dan Sunnah para Khalifah yang mendapatkan petunjuk dan lurus. Peganglah dan gigitlah dengan gigi geraham. Jauhilah semua perkara baru (dalam agama), karena semua perkara baru adalah bid’ah, dan semua bid’ah adalah sesat” [HR Abu Dawud no. 4607, At-Tirmidzi 2676, Ad-Darimi, Ahmad dan lainnya dari Al-Irbadh bin Sariyah),-pent
[3]. HR Ahmad no. 1720,-pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meninggalkan Shalat Jum'at, Mengulur Waktu Datang Ke Masjid, Tidak Mandi, Tidak Pakai Wangi-Wangian

/0 almanhaj.or.id - Meninggalkan Shalat Jum'at, Mengulur Waktu Datang Ke Masjid, Tidak Mandi, Tidak Pakai Wangi-Wangian

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Meninggalkan Shalat Jum'at, Mengulur Waktu Datang Ke Masjid, Tidak Mandi, Tidak Pakai Wangi-Wangian

Jumat, 8 Juni 2007 04:07:06 WIB

MENINGGALKAN SHALAT JUM’AT

Oleh
Wahid bin ‘Abdis Salam Baali

Sebagian kaum muslimin ada yang meninggalkan shalat Jum’at karena sikap meremehkannya serta lengah untuk menjunjung tinggi syi’ar-syi’ar agama Allah, yang dalam hal itu Dia telah menyatakan dengan firman-Nya:

“Demikianlah (perintah Allah). Dan barang-siapa mengagungkan syi'ar-syi'ar agama Allah, maka sesungguhnya itu timbul dari ketakwaan hati.” [Al-Hajj: 32]

Dan hendaklah orang yang suka mengabaikan shalat Jum’at mengetahui bahwa dengan demikian itu dia telah melakukan perbuatan dosa besar sekaligus kejahatan yang besar. Dan Allah Subhanahu wa Ta’ala akan mengadzabnya dengan mengunci mati hatinya, sehingga dia tidak akan pernah tahu suatu kebaikan dan tidak juga dapat mengingkari kemungkaran. Dia pun tidak akan pernah merasakan nikmatnya Islam serta tidak pula merasakan manisnya iman.

Imam Muslim meriwayatkan dari ‘Abdullah bin ‘Umar dan Abu HurairahRadhiyallahu ‘anhu. Keduanya pernah mendengar Rasulullah Shallahu ‘alaihi wa sallam bersabda di atas pilar-pilar mimbarnya

óíóäúÊóåöíóäøó ÃóÞúæóÇãñ Úóäú æóÏúÚöåöãõ ÇáúÌõãõÚóÇÊö Ãóæú áóíóÎúÊöãóäøó Çááåõ Úóáóì ÞõáõæÈöåöãú Ëõãøó áóíóßõæäóäøó ãöäó ÇáúÛóÇÝöáöíúäó.

“Hendaklah orang-orang itu berhenti dari meninggalkan shalat Jum’at atau Allah akan mengunci mati hati mereka yang kemudian mereka termasuk orang-orang yang lalai.” [1]

At-Tirmidzi juga meriwayatkan dan menilainya hasan, serta dinilai shahih oleh Syaikh al-Albani.

Dari Abu al-Ja’d adh-Dhamri Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda

ãóäú ÊóÑóßó ËóáÇóËó ÌõãóÚò ÊóåóÇæõäðÇ ÈöåóÇ ØóÈóÚó Çááøóåõ Úóáóì ÞóáúÈöåö.

“Barangsiapa meninggalkan tiga kali shalat Jum’at karena meremehkannya, maka Allah akan mengunci mati hatinya.” [2]

Dalam riwayat Ibnu Khuzaimah dan Ibnu Hibban disebutkan

ãóäú ÊóÑóßó ÇáúÌõãõÚóÉó ËóáÇóËðÇ ãöäú ÛóíúÑö ÚõÐúÑò Ýóåõæó ãõäóÇÝöÞñ.

“Barangsiapa meninggalkan shalat Jum’at tiga kali tanpa alasan yang dibenarkan, maka dia adalah seorang munafiq.” [3]

Diriwayatkan oleh Abu Ya’la dari Ibnu ‘Abbas Radhiyallahu ‘anhu, dia mengatakan

ãóäú ÊóÑóßó ËóáÇóËó ÌõãóÚò ãõÊóæóÇáöíóÇÊò¡ ÝóÞóÏú äóÈóÐó ÇúáÅöÓúáÇóãó æóÑóÇÁó ÙóåúÑöåö.

“Barangsiapa meninggalkan tiga kali shalat Jum’at berturut-turut, sungguh dia telah men-campakkan Islam ke belakang punggungnya.” [4]

MENGULUR WAKTU DATANG KE MASJID SEHINGGA KHATIB NAIK MIMBAR
Di antara kaum muslimin ada yang berlambat-lambat ketika mendatangi shalat Jum’at sehingga khatib naik mimbar. Padahal dengan demikian itu mereka telah kehilangan banyak kebaikan serta pahala yang melimpah.

Di dalam ash-Shahiihain (Shahiih al-Bukhari dan Shahiih Muslim) disebutkan, dari Abu Hurairah Radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda

ãóäö ÇÛúÊóÓóáó íóæúãó ÇáúÌõãõÚóÉö ÛõÓúáó ÇáúÌóäóÇÈóÉö Ëõãøó ÑóÇÍó
ÝóßóÃóäøóãóÇ ÞóÑøóÈó ÈóÏóäóÉð¡ æóãóäú ÑóÇÍó Ýöí ÇáÓøóÇÚóÉö ÇáËøóÇäöíóÉö ÝóßóÃóäøóãóÇ ÞóÑøóÈó ÈóÞóÑóÉð¡ æóãóäú ÑóÇÍó Ýöí ÇáÓøóÇÚóÉö ÇáËøóÇáöËóÉö ÝóßóÃóäøóãóÇ ÞóÑøóÈó ßóÈúÔðÇ ÃóÞúÑóäó¡ æóãóäú ÑóÇÍó Ýöí ÇáÓøóÇÚóÉö ÇáÑøóÇÈöÚóÉö ÝóßóÃóäøóãóÜÇ ÞóÑøóÈó ÏóÌóÇÌóÉð¡ æóãóäú ÑóÇÍó Ýöí ÇáÓøóÇÚóÉö ÇáúÎóÜÇãöÓóÉö ÝóßóÃóäøóãóÜÇ ÞóÑøóÈó ÈóíúÖóÉð¡ ÝóÅöÐóÇ ÎóÑóÌó ÇúáÅöãóÜÇãõ ÍóÖóÜÑóÊö ÇáúãóáÇóÆößóÉõ íóÓúÊóãöÚõæäó ÇáÐøößúÑó.

“Barangsiapa mandi pada hari Jum’at seperti mandi junub kemudian dia berangkat ke masjid, maka seakan-akan dia berkurban dengan unta. Barangsiapa berangkat pada waktu kedua, maka seakan-akan dia berkurban dengan sapi. Barangsiapa berangkat pada waktu ketiga, maka seakan-akan dia berkurban dengan kambing yang bertanduk. Barangsiapa berangkat pada waktu keempat, maka seakan-akan dia berkurban dengan ayam. Dan barangsiapa berangkat pada waktu kelima, maka seakan-akan dia berkurban dengan telur. Jika imam (khatib) telah datang, maka Malaikat akan hadir untuk mendengarkan Khutbah.” [5]

Maksudnya, para Malaikat itu menutup lembaran catatan pahala bagi mereka yang terlambat sehingga tidak mendapatkan pahala yang lebih bagi orang-orang yang masuk masjid (di saat khatib sudah naik mimbar). Pengertian tersebut diperkuat oleh hadits berikut ini:

Diriwayatkan oleh Imam Ahmad dan dinilai hasan oleh al-Albani. Dari Abu Ghalib, dari Abu Umamah, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÊóÞúÚõÏõ ÇáúãóáÇóÆößóÉõ íóæúãó ÇáúÌõãõÚóÉö Úóáóì ÃóÈúæóÇÈö ÇáúãóÓúÌöÏö ãóÚóåõãõ ÇáÕøõÍõÝõ íóßúÊõÈõæäó ÇáäøóÇÓó ÝóÅöÐóÇ ÎóÑóÌó ÇúáÅöãóÇãõ ØõæöíóÊö ÇáÕøõÍõÝõ ÞõáúÊõ: íóÇ ÃóÈóÇ ÃõãóÇãóÉó áóíúÓó áöãóäú ÌóÇÁó ÈóÚúÏó ÎõÑõæÌö ÇúáÅöãóÇãö ÌõãõÚóÉñ¿ ÞóÇáó: Èóáóì æóáóßöäú áóíúÓó ãöãøóäú íõßúÊóÈõ Ýöí ÇáÕøõÍõÝö.

“Pada hari Jum’at para Malaikat duduk di pintu-pintu masjid yang bersama mereka lembaran-lembaran catatan. Mereka mencatat orang-orang (yang datang untuk shalat), di mana jika imam (khatib) telah datang menuju ke mimbar, maka lembaran-lembaran catatan itu akan ditutup.”

Lalu kutanyakan, “Hai Abu Umamah, kalau begitu bukankah orang yang datang setelah naiknya khatib ke mimbar berarti tidak ada Jum’at baginya?”
Dia menjawab, “Benar, tetapi bukan bagi orang yang telah dicatat di dalam lembaran-lem-baran catatan.” [6]

TIDAK MANDI, TIDAK PULA MEMAKAI WANGI-WANGIAN, DAN TIDAK BERSIWAK PADA HARI JUM’AT
Di antara jama’ah ada juga yang mengabaikan masalah mandi dan memakai wangi-wangian pada hari Jum’at.

Padahal Islam menghendaki kaum muslimin supaya berkumpul pada hari Jum’at pada pertemuan mingguan dalam keadaan sesempurna mungkin, berpenampilan paling baik, serta memakai wangi-wangian yang paling wangi sehingga orang lain tidak terganggu oleh bau yang tidak sedap. Serta tidak juga mengganggu para Malaikat.

Di dalam kitab ash-Shahiihain disebutkan, dari Abu Bakar bin al-Munkadir, dia berkata, ‘Amr bin Sulaim al-Anshari pernah memberitahuku, dia berkata, Aku bersaksi atas Abu Sa’id yang mengatakan, Aku bersaksi bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÇáúÛõÓúáõ íóæúãó ÇáúÌõãõÚóÉö æóÇÌöÈñ Úóáóì ßõáøö ãõÍúÊóáöãò æóÃóäú íóÓúÊóäøó æóÃóäú íóãóÓøó ØöíÈðÇ Åöäú æóÌóÏó.

“Mandi pada hari Jum’at itu wajib bagi setiap orang yang sudah baligh. Dan hendaklah dia menyikat gigi serta memakai wewangian jika punya.” [7]

Di dalam kitab Shahiih al-Bukhari juga disebutkan, dari Salman al-Farisi, dia berkata, Nabi Shallallahu ‘alaihi wa sallam bersabda

áÇó íóÛúÊóÓöáõ ÑóÌõáñ íóæúãó ÇáúÌõãõÚóÉö æóíóÊóØóåøóÑõ ãóÇ ÇÓúÊóØóÇÚó
ãöäú ØõåúÑò æóíõÏøóåöäõ ãöäú Ïõåúäöåö Ãóæú íóãóÓøõ ãöäú ØöíÈö ÈóíúÊöåö Ëõãøó íóÎúÑõÌõ ÝóáÇó íõÝóÑøöÞõ Èóíúäó ÇËúäóíúäö Ëõãøó íõÕóáøöí ãóÇ ßõÊöÈó áóåõ Ëõãøó íõäúÕöÊõ ÅöÐóÇ Êóßóáøóãó ÇúáÅöãóÇãõ ÅöáÇøó ÛõÝöÑó áóåõ ãóÇ Èóíúäóåõ æóÈóíúäó ÇáúÌõãõÚóÉö ÇúáÃõÎúÑóì.

“Tidaklah seseorang mandi dan bersuci semampunya pada hari Jum’at, memakai mi-nyak rambut atau memakai minyak wangi di rumahnya kemudian keluar lalu dia tidak memisahkan antara dua orang (dalam shaff) kemudian mengerjakan shalat dan selanjutnya dia diam (tidak berbicara) jika khatib berkhutbah, melainkan akan diberikan ampunan kepadanya (atas kesalahan yang terjadi) antara Jum’atnya itu dengan Jum’at yang berikut-nya.” [8]

[Disalin dari kitab kitab al-Kali-maatun Naafi’ah fil Akhthaa' asy-Syaa-i’ah, Bab “75 Khatha-an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Se-putar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Shahih: Diriwayatkan oleh Muslim (no. 865), dan an-Nasa-i (no. 1370), serta Ibnu Majah (no. 794).
[2]. Shahih: Diriwayatkan oleh Ahmad (no. 15072), Abu Dawud (no. 1052), at-Tirmidzi (no. 500), an-Nasa-i (no. 1369), Ibnu Majah (no. 1125). Dan at-Tirmidzi mengatakan, “Hadits hasan.”
[3]. Shahih: Diriwayatkan oleh Ibnu Hibban (no. 258/Ihsaan), Ibnu Khuzaimah (no. 1857) dengan sanad yang hasan, dinilai shahih oleh Syaikh al-Albani di dalam kitab Shahiih at-Targhiib (no. 726).
[4]. Shahih Mauquf: Dinilai shahih oleh al-Albani di dalam kitab Shahiih at-Targhiib (no. 732).
[5]. Shahih: Diriwayatkan oleh al-Bukhari (no. 881) dan Muslim (no. 850).
[6]. Hasan: Diriwayatkan oleh Ahmad (no. 21765) dan selainnya yang dinilai hasan oleh al-Albani di dalam kitab Shahiih at-Targhiib (no. 710).
[7]. Shahih: Diriwayatkan oleh al-Bukhari (no. 880) dan Muslim (no. 846).
[8]. Shahih: Diriwayatkan oleh al-Bukhari (no. 883).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Wanita Nifas Melaksanakan Shalat, Puasa, Haji Sebelum Genap Empat Puluh Hari Masa Nifasnya

/0 almanhaj.or.id - Bolehkah Wanita Nifas Melaksanakan Shalat, Puasa, Haji Sebelum Genap Empat Puluh Hari Masa Nifasnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Bolehkah Wanita Nifas Melaksanakan Shalat, Puasa, Haji Sebelum Genap Empat Puluh Hari Masa Nifasnya

Senin, 16 Februari 2004 12:35:21 WIB

TIDAK SADAR SELAMA DUA HARI KARENA SAKIT AKAN MELAHIRKAN TETAPI TIDAK MENGELUARKAN DARAH, WAJIBKAH MENGQADHA SHALAT

Oleh
Syaikh Abdurrahman As-Sa'di

Pertanyaan
Syaikh Abdurrahman As-Sa'di ditanya : Jika seorang wanita mengalami sakit karena hendak melahirkan hingga tidak sadar selama dau hari namun ia belum mengeluarkan darah, apakah diharuskan baginya untuk mengqadha shalat atau tidak ?

Jawaban
Ya, diharuskan baginya untuk mengqadha shalat yang ia tinggalkan selama dua hari iu, karena ketidaksadaran yang disebabkan penyakit atau rasa sakit dll. Tidak menggugurkan kewajiban shalat seseorang, juga wanita itu belum mengeluarkan darah sehingga ia belum dikenakan hukum nifas.

[Al-Majmu'ah Al-Kamilah Lifatawa Asy-Syaikh As-Sa'di, halaman 99]

BOLEHKAH WANITA NIFAS MELAKSANAKAN SHALAT, PUASA DAN HAJI SEBELUM GENAP EMPAT PULUH HARI MASA NIFASNYA

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Apakah wanita nifas boleh melakukan puasa, shalat dan haji jika ia sudah suci sebelum sampai hari keempat puluh dari sejak ia melahirkan ?

Jawaban
Ya, boleh baginya untuk melaksanakan shalat, puasa, haji dan umrah, serta boleh bagi suaminya untuk mencampurinya walaupun belum genap empat puluh hari masa nifasnya, jika umpamanya ia telah suci pada hari kedua puluh maka ia harus mandi, melaksanakan shalat, puasa dan ia halal untuk digauli oleh suaminya. Adapun hadits yang diriwayatkan dari Utsman bin Abu Al-'Ash bahwa ia memakruhkan hal itu, maka makruh disini diartikan sebagai suatu hal yang sebaiknya dijauhi sebab tidak ada dalil yang menyebutkan tentang hal ini, pernyataan makruh yang disebutkan tentang hal ini adalah hasil ijtihadnya. Pendapat yang benar adalah dibolehkan bagi wanita itu untuk melakukan hal-hal tersebut jika ia telah suci sebelum genap empat puluh hari dari sejak ia melahirkan, dan jika darah itu kembali lagi sebelum hari keempat puluh maka darah yang keluar itu dianggap sebagai darah nnifas, akan tetapi puasnya, shalatnya dan hajinya yang ia lakukan di masa suci itu adalah sah dan tidak perlu diulang.

[Kitab Ad-Da'wah, Syaikh Ibnu Baaz, 1/43]

BOLEHKAH SAYA SHALAT KETIKA SAYA MERASAKAN SAKIT KARENA MELAHIRKAN

Oleh
Syaikh Abdullah bin Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Al-Jibrin ditanya : Bolehkah saya melaksanakan shalat ketika saya merasakan sakit karena melahirkan .?

Jawaban
Seorang wanita melakukan shalat harus dalam keadaan suci dari haidh atau nifas, akan tetapi jika ia mengeluarkan darah sehari sebelum ia melahirkan maka darah itu dianggap darah haidh, jika demikian maka tidak boleh melakukan shalat pada hari itu. Adapun jika ia tidak mengeluarkan darah, maka ia tetap diwajibkan melaksanakan shalat walaupun ia sedang merasa sakit karena proses kelahiran, sebagaimana orang sakit yang tetap diwajibkan shalat walaupun ia sedang sakit, karena adanya penyakit itu tidak menggugurkan kewajban shalat pada seseorang.

[Fatawa Al-Mar'ah, Syaikh Al-Jibrin, halaman 35]

HUKUM PUASA DAN SHALAT BAGI WANITA NIFAS

Oleh Syaikh Shalih Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Apa hukum shalat dan puasa bagi wanita nifas ?

Jawaban
Diharamkan bagi wanita nifas untuk melaksanakan puasa, shalat atau thawaf di Ka'bah, sebagaimana diharamkan bagi wanita haidh, akan tetapi wajib baginya untuk mengqadha puasa fardhu yang ia tinggalkan selama masa nifas sebagaimana wanita haidh.

[At-Tanbihat, Syaikh Al-Fauzan, halaman 19]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah edisi Indonesia Fatwa-Fatwa Tentang Wanita penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal 162-164 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Demonstrasi, Solusi Atau Polusi ?

/0 almanhaj.or.id - Demonstrasi, Solusi Atau Polusi ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Demonstrasi, Solusi Atau Polusi ?

Senin, 11 Juni 2007 11:35:55 WIB

Halaman ke-1 dari 2

DEMONSTRASI, SOLUSI ATAU POLUSI ?

Oleh
Syaikh Su’aiyyid bin Hulaiyyil Al-Umar

Segala puji bagi Allah yang telah mengutus rasul-Nya dengan membawa petunjuk dan agama yang benar, untuk memenangkannya diatas segenap agama, dan cukuplah Allah sebagai saksi.

Semoga shalawat serta salam atas Nabi kita Muhammad, pengemban ajaran yang bersih dan murni, demikian juga atas keluarga, para sahabat dan pengikutnya, serta siapa saja yang meneladani dan berpedoman pada ajaran beliau sampai hari kiamat nanti. Amma ba’du.

Di dalam Al-Qur’an, Allah memerintahkan kita agar menetapi jalan petunjuk yang lurus dengan firman-Nya.

“Artinya : Dan bahwa (yang kami perintahkan ini) adalaj jalan-Ku yang lurus, maka ikutilah Dia, dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai beraikan kamu dari jalannya, yang demikian itu diperintahkan Allah agar kamu bertakwa” [Al-An’am : 153]

Allah melarang kita menyelisihi ajaran Nabi-Nya dengan firmanNya.

“Artinya : Hendaklah orang-orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau ditimpa azab yang pedih” [An-Nur : 63]

Nabi Shallallahu ‘alaihi wa sallam memperingatkan kita melalui sabdanya.

“Artinya : Sungguh, siapa saja diantara kalian yang hidup setelahku, pasti akan menjumpai perselisihan yang banyak, maka wajib atas kalian untuk berpegang teguh dengan sunnahku dan sunnah Al-Khulafa ar-Rasyidin yang telah diberi petunjuk sepeninggalku” [HR Tirmidzi dan Abu Dawud, shahih]

Rasulullah Shallallahu ‘alaihi wa sallam memberitakan di dalam sebuah hadits yang diriwayatkan oleh Bukhari dan Muslim dari jalur Aisyah bahwa siapa saja yang mencari-cari perkataan (dalil) yang samar, pasti dia akan tergelincir, yaitu ketika beliau bersabda.

“Artinya : Jika kalian, melihat orang-orang yang mencari-cari dalil-dalil yang samar, maka merekalah orang-orang telah disebut oleh Allah, sehingga hendaklah kalian berhati-hati dari mereka”

Rasulullah Shallallahu ‘alaihi wa sallam juga memperingatkan dengan keras dari ulama yang mengajak kepada kesesatan dalam sabdanya.

“Artinya : Sesungguhnya Allah tidak mencabut ilmu (agama) dari manusia sekaligus, akan tetapi Allah mencabut ilmu (agama) dengan cara mewafatkan para ulama, sampai tidak tersisa seorang ulama-pun, sehingga manusia akan mengangkat para pemimpin yang bodoh (dalam ilmu agama). Ketika para pemimpin yang bodoh tersebut ditanya, maka mereka akan berfatwa tanpa dasar ilmu, sehingga mereka sesat dan menyesatkan”.

Pada lafadz Bukhari :

“ Maka mereka berfatwa sesuai dengan akal pikiran mereka”

Betapa banyak orang-orang seperti ini di zaman kita, suatu zaman yang segala urusan di dalamnya bercampur aduk serta samar-samar bagi orang yang ilmunya sedikit, sehingga mereka mengikuti hawa nafsu mayoritas manusia, baik dalam kebenaran maupun kebatilan, kemudian takut mengungkapkan kebenaran, karena menyelisihi pendapat masyarakat umum dan mereka lebih memilih mayoritas manusia, terlebih lagi di zaman yang kacau dan serba global ini, komunikasi begitu mudah dan cepat, maka muncullah slogan-slogan heboh : demokrasi, liberal, hak-hak wanita, hak azasi manusia (HAM), persamaan gender dan yang semisalnya.

Ini semua diterima oleh orang-orang yang hatinya menyimpang atau yang telah dididik oleh barat, kemudian di tulis di koran-koran dan disebarkan melalui media masa, gaungnya begitu kuat, sehingga disangka oleh masyarakat, bahwa itu semua merupakan suatu kebenaran, padahal ini merupakan kebatilan yang paling buruk.

Di antara slogan bodoh muncul adalah demonstrasi, pencetusnya adalah orang-orang kafir, mereka roang-orang yang tidak menghiraukan dalil dan tidak menggunakan akal. Kemudian penyakit ini berpindah ke negeri-negeri kaum muslimin melalui didikan barat.

Kita mengetahui bahwa api fitnah, bid’ah dan slogan menyialaukan muncul di saat jumlah para ulama sedikit, dan akan padam kobarannya ketika para ulama masih banyak.

Sungguh Allah telah menjaga negeri Al-Haramain (Mekkah dan Madinah) dari berbagai fitnah dan kejahatan yang besar serta bid’ah, berkat anugrah Allah, kemudian karena adanya kumpulan para ulama rabbaniyyin yang tidak takut celaan manusia ketika membela agama Allah, setiap kali tanduk bid’ah muncul, maka mereka segera menumpasnya, begitupula setiap kali leher ahlul bid’ah terangkat, maka mereka segera menundukkannya dengan ilmu syari’at, penjelasan ilahi, sunnah Nabi dan atsar para Salaf.

Sama sekali, saya tidak menyangka akan muncul generasi Al-Haramain yang mengajak kepada slogan jahiliyyah ini, sampai akhirnya benar-benar muncul. Dan kita yakin, bahwa mereka terpengaruh oleh orang-orang luar, atau mereka berfatwa tanpa dasar ilmu. Maka ada yang bertanya : Apa hukum demonstrasi-demonstrasi ini ?

Jawab.
Demonstrasi adalah bid’ah ditinjau dari berbagai sudut pandang.

Pertama.
Demonstrasi ini digunakan untuk menolong agama Allah, dan meninggikan derajat kaum muslimin, lebih-lebih di negeri-negeri Islam.

Dengan demikian, menurut pelakunya, demonstrasi merupakan ibadah, bagian dari jihad. Sedangkan kita telah memahami, bahwa hukum asal ibadah adalah terlarang, kecuali jika ada dalil yang memerintahkannya.

Dari sudut pandang ini, demonstrasi merupakan bid’ah dan perkara yang diada-adakan di dalam agama. Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Siapa saja yang membuat ajaran baru dalam agama ini dan bukan termasuk bagian darinya maka akan tertolak” [HR Muttafaqun Alaih]

Diriwayatkan oleh Muslim dan Bukhari secara mu’allaq.

“Artinya : Siapa saja yang melakukan suatu amalan yang tidak kami perintahkan, maka amalan tersebut tertolak”.

Kedua.
Nabi Shallallahu ‘alaihi wa sallam terkena fitnah dan ujian para sahabat sepeninggal beliau juga demikian, seperti peperangan dengan orang-orang murtad, tidak ketinggalan pula umat beliau selama berabad-abad juga diuji. Akan tetapi mereka semua tidak demonstrasi. Jika demonstrasi itu baik, tentunya mereka akan mendahului kita untuk melakukannya.

Ketiga
Sebagian orang menisbatkan demonstrasi kepada Umar bin Al-Khaththab Radhiyallahu ‘anhu, dan ini sama sekali tidak benar, karena keshahihan riwayatnya tidak diakui oleh para ulama. Maka penisbatan demonstrasi kepada Umar merupakan kedustaan atas nama beliau sang pembeda (Al-Faruq) Radhiyallahu ‘anhu yang masuk Islam terang-terangan dan berhijrah di siang bolong.

Keempat
Di dalam demonstrasi ada tasyabbuh (penyerupaan) dengan orang-orang kafir, padahal Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Siapa saja yang menyerupai suatu kaum, maka dia termasuk golongan mereka” [HR Abu Dawud dengan sanad yang hasan]

Hal ini dikarenakan demonstrasi tidak dikenal dalam sejarah kaum muslimin kecuali setelah mereka bercampur baur dengan orang-orang kafir.

Kelima
Demonstrasi secara umum tidak akan bisa digunakan untuk membela kebenaran dan tidak akan bisa digunakan untuk mengugurkan kebatilan. Terbukti, seluruh dunia demonstrasi untuk menghentikan kebengisan Yahudi di Palestina, apakah kebiadaban Yahudi berhenti? Atau apakah kejahatan mereka semakim menjadi-jadi karena melihat permohonan tolong orang-orang lemah ?!!

Jika ada orang yang mengatakan : Demonstrasi merupakan perwujudan amar ma’ruf dan nahi mungkar. Maka kita katakan : Kemungkaran tidak boleh diingkari dengan kemungkaran yang semisalnya. Karena kemungkaran tidak akan diingkari kecuali oleh orang yang bisa membedakan antara kebenaran dan kebatilan, sehingga dia akan mengingkari kemungkaran tersebut atas dasar ilmu dan pengetahuan. Tidak mungkin kemungkaran bisa diingkari dengan cara seperti ini.

Keenam.
Termasuk misi rahasia sekaligus segi negative demonstrasi adalah, bahwa demonstrasi merupakan alat dan penyebab habisnya semangat rakyat, karena ketika mereka keluar, berteriak-teriak dan berkeliling di jalanan, maka mereka kembali ke rumah-rumah mereka dengan semangat yang telah sirna serta kecapaian yang luar biasa.

Padahal, yang wajib bagi mereka adalah menggunakan semangat tersebut untuk taat kepada Allah, mempelajari ilmu yang bermanfaat, berdo’a dan mempersiapkan diri untuk menghadapi musuh, sebagai bentuk pengamalan firman Allah.

“Artinya : Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah dan musuhmu dan orang selain mereka yang kamu tidak mengetahuinya ; sedang Allah mengetahuinya. Apa saja yang kamu nafkahkan pada jalan Allah niscaya akan dibalasi dengan cukup kepadamu dan kamu tidak akan dianiaya (dirugikan)” [Al-Anfaal : 60]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Demonstrasi, Solusi Atau Polusi ?

/1 almanhaj.or.id - Demonstrasi, Solusi Atau Polusi ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Demonstrasi, Solusi Atau Polusi ?

Senin, 11 Juni 2007 11:35:55 WIB

Halaman ke-2 dari 2

Ketujuh
Di dalam demonstrasi tersimpan kemungkaran yang begitu banyak, seperti keluarnya wanita (ikut serta demonstrasi, padahal seharusnya dilindungi di dalam rumah, bukan dijadikan umpan,-pent), demikian juga anak-anak kecil, serta adanya ikhtilath, bersentuhannya kulit dengan kulit, berdua-duan antara laki-laki dan perempuan, ditambah lagi hiasan berupa celaan, umpatan keji, omongan yang tidak beradab ? Ini semua menunjukkan keharaman demonstrasi.

Kedelapan
Islam memberikan prinsip, bahwa segala sesuatu yang kerusakannya lebih banyak dari kebaikannya, maka dihukumi haram.

Mungkin saja demonstrasi berdampak pada turunnya harga barang-barang dagangan, akan tetapi kerusakannya lebih banyak dari kemaslahatannya, lebih-lebih jika berkedok agama dan membela tempat-tempat suci.

Kesembilan
Demonstrasi, terkandung di dalamnya kemurkaan Allah dan juga merupakan protes terhadap takdir, karena Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika Allah mencintai suatu kaum, maka Allah akan menguji mereka. Jika mereka ridho, maka mereka akan diridhoi oleh Allah. Jika mereka marah, maka Allah juga marah kepada mereka”.

Sebelum perang Badr Nabi Shallallahu ‘alaihi wa sallam beristighatsah (memohon pertolongan di waktu genting,-pent) kepada Allah.

“Artinya : (Ingatlah), ketika kamu memohon pertolongan kepada Tuhanmu, lalu diperkenankan-Nya bagimu :Sesungguhnya Aku akan mendatangkan bala bantuan kepada kamu dengan seribu malaikat yang datang berturut-turut” [Al-Anfaal : 9]

Beliau juga merendahkan diri kepadaNya sampai selendang beliau terjatuh, Beliau memerintahkan para sahabat untuk bersabar menghadapi siksaan kaum musyrikin. Beliau Shallallahu ‘alaihi wa sallam dan para sahabatnya sama sekali tidak pernah mengajak demonstrasi padahal keamanan mereka digoncang, mereka disiksa dan didzalimi. Maka, demonstrasi bertentangan dengan ajaran kesabaran yang diperintahkan oleh Allah ketika menghadapi kedzaliman para penguasa, dan ketika terjadi tragedi dan musibah.

Kesepuluh
Demonstrasi merupakan kunci yang akan menyeret pelakunya untuk memberontak terhadap para penguasa, padahal kita dilarang melakukan pemberontakan dengan cara tidak membangkang kepada mereka.

Betapa banyak demonstrasi yang mengantarkan suatu negara dalam kehancuran, sehingga timbullah pertumpahan darah, perampasan kehormatan dan harta benda serta tersebarlah kerusakan yang begitu luas.

Kesebelas.
Demonstasi menjadikan orang-orang dungu, wanita dan orang-orang yang tidak berkompeten bisa berpendapat, sehingga mungkin tuntutan mereka dipenuhi meskipun merugikan mayoritas masyarakat, sehingga dalam perkara yang besar dan berdampak luas orang-orang yang bukan ahlinya ikut berbicara.

Bahkan orang-orang dungu, jahat dan kaum wanita merekalah yang banyak mengobarkan demonstrasi, dan mereka yang mengontak dan memprovokasi massa (!)

Kedua belas.
Para pengobar demonstrasi senang terhadap siapa saja yang berdemo dengan mereka, walaupun dia seorang pencela sahabat Nabi, tukang ngalap berkah dari kuburan-kuburan bahkan sampaipun orang-orang musyrik, sehingga akan anda dapati seorang yang berdemo dengan mengangkat Al-Qur’an, disampingnya mengangkat salib (Nasrani), yang lain membawa bintang Dawud (Yahudi), dengan demikian maka demonstrasi merupakan lahan bagi setiap orang yang menyimpang, kafir dan ahli bid’ah.

Ketiga belas
Hakikat para demonstran adalah orang-orang yang hidup di dunia menebarkan kerusakan, mereka membunuh, merampas, membakar, mendzalimi jiwa dan harta benda. Sampai-sampai ada seorang pencuri menyatakan : Sesungguhnya kami gembira jika banyak demonstrasi, karena hasil curian dan rampasan menjadi banyak bersamaan dengan berjalannya para demonstran (!).

Kempat belas
Para pendemo hakekatnya, mengantarkan jiwa mereka menuju pembunuhan dan siksaan, berdasarkan firmanNya.

“Artinya : Dan janganlah kamu membunuh dirimu. Sesungguhnya Allah adalah Maha Penyayang kepadamu” [An-Nisaa : 29]

Karena pasti akan terjadi bentrokan antara para demosntran dan petugas keamanan, sehingga mereka akan disakiti dan dihina, Nabi Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Seorang mukmin tidak boleh menghinakan dirinya. Beliau Shallallahu ‘alaihi wa sallam ditanya : Bagaimana seorang mukmin menghinakan dirinya ? Beliau menjelaskan : (yakni) dia menanggung bencana diluar batas kemampuannya” [HR Turmudzi, hasan]

Sebagai penutup, saya memohon kepada Allah agar menampakkan kepada kita, yang benar itu benar, dan memudahkan kita untuk mengikutinya. Demikian juga, semoga Allah melindungi kita dari fitnah yang nampak maupun yang tersembunyi, serta mengampuni dosa-dosa kita, kedua orang tua dan para ulama kita. Tidak lupa pula semoga Allah memberikan taufiqNya kepada para penguasa muslim agar mereka memberikan yang terbaik bagi negeri dan rakyat mereka, dan lebih dari itu semoga Allah menolong para penguasa muslim tersebut untuk berhukum dengan Al-Qur’an dan Sunnah Nabi-Nya. Amin. Semoga Allah memberikan shalawat dan salamNya kepada Nabi kita Muhammad, beserta keluarganya.

[Majalah Al-Asholah edisi-38 halaman 76-80. Diterjemahkan Imam Wahyudi Lc]

[Disalin dari majalah Adz-Dzkhiirah Al-Islamiyyah Vol 5 No. 5 Edisi 29-Rabiuts Tsani 1428H, Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya. Jl.Sidotopo Kidul No. 51 Surabaya]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dakwah Salafiyah Dan Persatuan

/0 almanhaj.or.id - Dakwah Salafiyah Dan Persatuan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Dakwah Salafiyah Dan Persatuan

Selasa, 12 Juni 2007 13:25:50 WIB

DAKWAH SALAFIYAH DAN PERSATUA

Oleh
Ustad Ahmas Faiz Asifudin

Manhaj Salaf, sebagai manhaj Islam itu sendiri merupakan manhaj pemersatu,bukan pemecah-belah. Dakwah Salafiyah adalah dakwah yang mengajak pada persatuan, bukan dakwah yang memecah-belah umat. Persoalannya, umat sekarang sudah terkondisi dengan kotak-kotak hizbiyah, hingga cara pandangnya pun menjadi cara pandang hizbi (bersifat kelompok). Selalu mencurigai orang lain. Benar atau Salah diukur dengan ukuran kelompok, tidak berdasarkan Al-Qur'an dan As-Sunnah. Akibatnya, dakwah Salafiyah yang mengajak kepada persatuan serta melepas segala belenggu hizbiyah, dipandang dengan penuh kecurigaan sebagai kotak baru yang menambah jumlah perpecahan umat. Ini disebabkan, kebanyakan umat Islam sudah tidak memiliki pemahaman yang jelas lagi tentang agamanya. Dengan kata lain, umat Islam sudah jauh meninggalkan ajaran agamanya, dan terperangkap masuk ke dalam berbagai kelompok hizbiyah, atau ke dalam pusaran hawa nafsunya, maka ketika kebenaran hadir, dianggap salah.

Ketika para pembela dakwah Salafiyah menyatakan bahwa kelompok-kelompok hizbiyah itu sesat, batil dan bid'ah -maka dianggapnya sebagai caci-makian terhadap sesama muslim. Mereka tidak bisa membedakan, antara peringatan supaya orang tidak terjerumus ke dalam kesesatan atau bid’ah hizbiyah, dengan caci-makian terhadap pribadi muslim. Mereka juga tidak mengetahui atau lupa, bahwa para ulama Ahli Hadist banyak memiliki kitab yang berisi peringatan, agar orang jangan mengambil agama atau mengambil riwayat dari Fulan, Fulan atau Fulan, sebab ia seorang pendusta, atau sebagai ahli bid’ah, atau seorang yang tidak layak diambil perkataannya atau hadistnya. Nah, apakah caci-makian seperti itu tertuju kepada pribadi muslim? Tentu bukan! Sebab maksudnya ialah untukmengingatkan umat dari kepalsuan Fulan, perbuatan bid’ahnya atau kedustaannya. Sebab persoalannya adalah persoalan agama. Supaya agama ini tetap terjaga keutuhannya. Dengan demikian, umat Islampun akan tetap terjaga keutuhan persatuannya. Tidak dikotak-kotak dengan belenggu hizbiyah.

Jika kehadiran Rasulullah dahulu dipandang oleh orang kafir Quraisy sebagai pemecah-belah kesatuan bangsa Quraisy, maka –kurang lebih- demikianlah sekarang kehadiran dakwah Salafiyah di tengah golongan-golongan umat Islam. Padahal ia bukanlah dakwah yang baru. Ia merupakan dakwah Rasulullah, para sahabatnya serta para pengikutnya yang mengikuti sunnah beliau. Ia merupakan dakwah yang mengajak kepada penjernihan ajaran Islam dari segala noda syirik, bid’ah, khurafat dan noda-noda lainnya; kemudian mengajak umat, supaya terbiasa melaksanakan ajaran Islam yang bersih dari segenap kotoran yang menyusup. Supaya umat bisa bersatu kembali, lepas dari kungkungan dan disiplin fanatisme golongan. Dan yang terpenting diantara yang paling penting, yaitu terlepas dari ancaman siksa Allah Ta’ala.

Jika kungkungan dan disiplin golongan masih dipertahankan -begitu juga- jika kebatilan ditoleransi, maka persatuan hakiki umat Islam tidak bakal terwujud. Padahal Allah dan Rasul-Nya telah memerintahkan dengan tegas dalam Al-Qur’an serta hadist-hadist shahih, supaya kaum muslimin bersatu padu dalam Islam.

Syaikh Muhammad bin Abdul Wahab, dalam risalah beliau, Al Ushul As Sitah, pada Al- Ashlu Ats Tsani mengatakan,” Allah memerintahkan supaya (kaum Muslimin) bersatu dalam agama, dan melarang berpecah-belah di dalamnya. Karena itu, Allah menjelaskan perintah-Nya ini dengan penjelasan memuaskan yang dapat difahami orang awam. Allah melarang kita, jangan sampai menjadi golongan orang-orang yang berpecah-belah dan berselisih dari umat sebelum kita, sehingga mereka menjadi binasa. Allah menyebutkan, bahwa Dia memerintahkan kaum Muslimin supaya bersepakat dalam agama, dan melarang mereka berpecah-belah pemahamannya dalam masalah agama. Perintah Allah ini menjadi semakin jelas dengan keterangan menakjubkan yang terdapat dalam Sunnah.

Akan tetapi – sayangnya – kemudian persoalan perpecahan faham dalam masalah pokok-pokok agama serta masalah cabang-cabangnya, justeru menjadi ilmu dan menjadi pemahaman yang baik tentang agama. Sebaliknya, orang yang menyuarakan persatuan (persepsi) dalam agama, justeru dianggap sebagai orang zindik atau gila”[1]

Selanjutnya Syeikh Muhammad bin Shalih Al-Utsaimin memberikan penjelasan dalam syarahnya, tentang dalil-dalil persatuan: baik dalam Al-Qur’an, As-Sunnah, amalan sahabat maupun amalan para Salafus Shalih. Ringkasan dari beberapa dalil sebagai berikut:

Dalil Al-Qur’an Al Karim, diantaranya ialah:
“Artinya : Hai orang-orang yang beriman, bertaqwalah kamu kepada Allah dengan sebenar-benarnya, dan janganlah kamu mati kecuali sebagai orang-orang muslim (berserah diri). Dan berpegang teguhlah kamu dengan tali Allah semuanya, dan janganlah
berpecah-belah Dan ingatlah nikmat Allah yang telah diberikan kepada kamu tatkala dulunya saling bermusuhan, lalu Allah mempersatukan hati-hati kamu sehingga kamu menjadi bersaudara karena nikmat Allah tersebut. Dan kamu dahulu berada di tepi jurang api neraka,lalu Allah menyelamatkanmu daripadanya. Demikianlah Allah menjelaskan ayat-ayatNya kepadamu agar kamu mendapat petunjuk” [Ali-Imran:102-103]

“Artinya : Dan janganlah kamu menjadi seperti orang-orang yang berpecah-belah dan berselisih sesudah datang kepada mereka penjelasan-penjelasan yang benar. Mereka itulah orang-orang yang mendapat azab yang pedih”. [Ali-Imran:105]

“Artinya : Sesungguhnya orang-orang yang memecah-belah agamanya, sedangkan mereka bergolongan-golongan, maka tidak ada tanggung jawabmu sedikitpun terhadap mereka. Sesungguhnya perkara mereka hanyalah menjadi urusan Allah, kemudian Allah akan memberitahu kepada mereka tentang apa yang telah mereka kerjakan”[Al-An’am:159]

Dalil Sunnah, diantaranya, sabda Rasulullah :
“Artinya : Janganlah kalian saling mendengki, saling memuslihati dalam jual beli, saling
membenci, saling membelakangi, dan janganlah sebagian kalian menarik pembeli yang sedang dalam proses pembelian dengan pedagang lain. Jadilah hendaklah kalian sebagai hamba-hamba Allah yang bersaudara. Seorang muslim adalah saudara muslim yang lain, ia tidak menzhaliminya, tidak merendahkannya dan tidak meremehkannya. Takwa adalah disini -beliau- memberikan isyarat kearah dada tiga kali. “cukuplah seseorang dikatakan jahat, bila ia menghina saudaranya yang muslim. Tiap-tiap muslim terhadap muslim lainnya adalah haram darahnya, hartanya dan kehormatannya.” [HR.Muslim, Kitab Al Birri Wash Shilah, Bab Tahri Zulmi Al Muslim Wa Khazlihi Wa Ihtiqarihi Syarh Nawawi XVI/336-337, Tahqiq Khalil Ma’mun Syiha]

Adapun pengamalan para sahabat, diantaranya bahwa betul-betul terjadi perselisihan pendapat pada zaman sahabat dalam masalah ijtihadiyah. Walaupun demikian tidak terjadi perpecahan, permusuhan dan saling membenci satu dengan lainnya karena ijtihadiyah ini. Misalnya kasus yang diriwayatkan oleh Imam Bukhari dan Muslim, tentang penyerangan ke Bani Quraidzah karena mereka mengingkari perjanjian terhadap Rasulullah pada saat terjadi perang Ahzab. Ketika itu, Rasulullah memerintahkan para sahabatnya untuk tidak shalat Ashar, kecuali setelah sampai di perkampungan Bani Quraidzah. Ternyata ditengah perjalanan, waktu Ashar tiba. Maka sebagian sahabat tetap tidak mau melaksanakan shalat Ashar sampai mereka tiba di Bani Quraidzah. Mereka tetap berpegang kepada perintah Rasulullah. Tetapi sebagian sahabat yang lain,
melaksanakan shalat Ashar di perjalanan. Sebab mereka memahami perintah
Rasulullah tersebut sebagai perintah supaya bersegera menuju Bani Quraidzah,
tidak berarti menunda shalat Ashar. Dan ternyata, kedua pendapat itu dibenarkan oleh Rasulullah. Merekapun tidak saling mencela satu sama lainnya. Sebab persoalannya adalah persoalan ijtihadiyah. (dan ijtihad tersebut dilakukan oleh para tokoh ulama umat, yaitu para sahabat. Masing-masing memahami kedudukan dan ke-ilmuan pihak lain, pen).

Sedangkan pengamalan para Salafush Shalih, ialah bahwa diantara prinsip Ahlu Sunnah Wal Jama’ah dalam masalah khilafiyah. Yakni, bila masalah khilafiyah itu lahir karena ijtihad yang diperbolehkan dalam agama, maka satu sama lain saling menghargai perselisihan tersebut. Tidak membuatnya saling mendengki, saling memusuhi atau saling membenci. Bahkan mereka menyakini persaudaraan diantara mereka.

Adapun masalah yang tidak boleh diperselisihkan, yaitu segala penyimpangan yang menyelisihi manhaj para sahabat dan tabi’in. Misalnya dalam masalah aqidah. Banyak orang yang tersesat (karena berbeda pemahaman aqidahnya dengan pemahaman para sahabat). Perselisihan dalam masalah aqidah ini -yang sebenarnya tidak diperbolehkan- hanyalah terjadi secara tidak terkendali, setelah perginya generasi-generasi umat terbaik.

Ketika tiga generasi utama umat ini masih ada, penyimpangan masalah aqidah masih dapat dikendalikan. Namun sesudahnya, tersebar luaslah penyimpangan ini. Sehingga terjadilah perselisihan dan perpecahan umat secara luas.

Dengan demikian, barangsiapa yang menyelisihi manhaj para sahabat dan tabi’in,
maka ia menanggung dosanya. Dan perselisihan dalam hal demikian tidak bisa
ditoleransi.

Demikianlah keterangan secara ringkas Syaikh Muhammad bin Shalih Al Utsaimin.[2]

Jadi sesungguhnya persatuan merupakan salah satu hal yang prinsip yang diajarkan Islam. Tetapi persatuan kaum muslimin hanya dapat terwujud bila secara lahir-batin, persepsi dan pengalaman mereka sama. Hanya dalam hal-hal yang bersifat ijtihadiyah saja kaum muslimin diberikan keleluasaan untuk tidak sama pendapatnya. Karena kesamaan dalam hal ini tidak mungkin. Dan ketidak-samaan itu sudah terjadi semenjak zaman sahabat. Ketidak-samaan ijtihadiyah tersebut tidak boleh menjadikan umat berpecah-belah. Disamping itu, ijtihad yang dimaksud adalah ijtihadnya para ulama. Yakni, orang-orang yang memiliki kewenangan untuk berijtihad. Bukan ijtihadnya sembarang orang. Dan jika terjadi sembarang orang berijtihad, maka rusaklah agama; kacaulah umat. Na’udzubillah min dzalik.

Intinya, persatuan dan persaudaraan diantara kaum muslimin harus dibangun. Namun harus berdasarkan syarat. Yaitu ikhlas karena Allah, dan dalam koridor ketaatan kepada Allah. Yakni, persaudaraan yang bersih dari noda-noda dan motif-motif duniawi beserta kaitan-kaitannya. Yang menjadi pendorong persaudaraan ini hanyalah keimanan kepada Allah.[3] bukan kesamaan kelompok hizbiyah, kesamaan kepentingan, atau kesamaan-kesamaan lain yang bersifat duniawi, seperti: politik, kedudukan, uang, dll.

Demikianlah uraian yang sangat ringkas. Mudah-mudahan dapat menjadi wacana, bahwa kaum muslimin hanya bisa bersatu, manakala kembali secara benar, dengan pemahaman yang benar kepada agamanya. Meninggalkan cara-cara beragama berdasarkan pendapat-pendapat atau hawa nafsu pribadi atau golongan. Semua itu dengan izin dan taufiq Allah. Wallahu waliyyu at taufiq.

[Disalin dari majalah As-Sunnah Edisi 03/Tahun VII/1424H/2003. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Foote Note
[1]. Syarah Al Ushul As Sittah yang digabung dengan syarah Kasyfi Asy Syubuhat, karya Syaikh Muhammad Shalih Al Utsaimin hal.151, Al Ashlu Ats Tsani.
[2]. Penjelasan secara lengkap, silahkan lihat Syarah Al Ushul As Sittah yang digabung dengan syarah Kasyfi Asy Syubuhat, karya Syaikh Muhammad Shalih Al-Utsaimin hal.151, Al Ashlu Ats Tsani.
[3]. Lihat Minhaj Al muslim, Abu Bakar Jabir Al Jaza’iri, Bab Tsani, Fashl Sabi’,
hal. 101.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengikuti Jalan Yang Bercabang

/0 almanhaj.or.id - Mengikuti Jalan Yang Bercabang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Mengikuti Jalan Yang Bercabang

Rabu, 13 Juni 2007 13:08:22 WIB

MENGIKUTI JALAN YANG BERCABANG

Oleh
Syaikh Muhammad bin Musa bin Nasr

Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda bahwasanya umat ini akan berpecah belah berkelompok-kelompok dan bergolong-golongan. Dan bahwa umat ini akan mengikuti cara-cara umat-umat sebelumnya selangkah demi selangkah, beliau Shallallahu ‘alaihi wa sallam bersabda

“Artinya : Kalian benar-benar akan mengikuti tata cara umat-umat sebelum kalian, selangkah demi selangkah hingga mereka memasuki lubang biawak kalian pasti mengikutinya. “Para sahabat bertanya : Apakah yang engkau maksudkan Yahudi dan Nashara ?” Beliau menjawab : Kalau bukan (mereka) siapa lagi?” [Muttafaqun ‘alaihi]

Dan seandainya engkau kembali kepada pokok-pokok kelompok yang sesat, tentulah kalian akan mendapati –pokok kembalinya- tercabang dari Yahudi dan Nashara.

Dan Rasulullah Shallallahu ‘alaihi wa sallam memberitakan juga bahwasanya perselisihan umat ini akan terjadi lebih banyak dari perselisihan yang terjadi pada Yahudi dan Nashara. Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Yahudi dan Nahsrani terpecah belah menjadi tujuh puluh dua kelompok, dan umatku ini akan terpecah-belah menjadi tujuh puluh tiga kelompok, semuanya akan masuk neraka kecuali satu saja. Para sahabat bertanya : “Siapa mereka itu wahai Rasulullah ?” Nabi Shallallahu ‘alaihi wa sallam menjawab : “Mereka itu yang berpemahaman seperti aku dan sahabatku pada hari ini” [Dikeluarkan Tirmidzi dan Ath-Thabrani dalam “Ash-Shaghir” dan “Al-Uqaikili” dalam “Adh-Dhua’afa” dan hadits ini hasan dengan penguatnya]

Hadits ini adalah bagian dari tanda-tanda kenabian Rasulullah Shallallahu ‘alaihi wa sallam, sungguh kita telah melihat perpecahan dan perselisihan. Dan kita membakar degan apinya, dan setiap kali datang satu masa, manusia akan melihat perselisihan lebih banyak dan perpecahan lebih dahsyat dari zaman sebelumnya. Dan inilah yang dimaksud oleh sabda Nabi Shallallahu ‘alaihi wa sallam dengan sabdanya.

“Artinya : Sesungguhnya siapa saja yang hidup diantara kalian sepeninggalku akan melihat perselisihan yang banyak, maka hendaknya kalian berpegang teguh kepada sunnahku dan sunnah Al-Khulafa Ar-Rasyidin sepeninggalku, gigitlah dengan gigi geraham, dan hati-hatilah kalian dari perkara-perkara baru dalam agama, karena setiap perkara baru dalam agama adalah bid’ah ….” [Shahih dikeluarkan Tirmidzi dan lainnya]

Para sahabat yang dipanjangkan umurnya mendapatkan awal-awal munculnya perselisihan yang banyak, munculnya kelompok Khawarij, Al-Mutazilah, Ar-Rafidhah, benih-benih Tasawuf, setiap kelompok ini adalah bukti kebenaran hadits ini.

Akan tetapi Rasulullah Shallallahu ‘alaihi wa sallam telah menunjukkan penyakit dan memberi sifat obatnya, perslisihan adalah penyakit sedangkan obatnya berpegang teguh kepada Al-Qur’an dan Sunnah dengan pemahaman Salaful Ummah, oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam mengikat dengan Sunnah Al-Khulafa Ar-Rasyidin, karena sunnah mereka tidak keluar dari sunnah Nabi Shallallahu ‘alaihi wa sallam, dan jalan mereka tidak menyimpang dari jalan Rasulullah Shallallahu ‘alaihi wa sallam kebenaran mereka tegakkan, dan dengan kebenaran mereka berbicara, dan pada merekalah kebenaran berdiri dan berbicara. Allah Subhanahu wa Ta’ala memilih mereka untuk menemani Rasulullah Shallallahu ‘alaihi wa sallam maka Allah Subhanahu wa Ta’ala meridhai mereka dan merekapun ridha kepadaNya.

Mengada-adakan suatu amalan dalam agama (berbuat bid’ah) adalah dasar kerusakan dan pondasinya, oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam memperingatkan darinya dan bersabda.

“Artinya : Hati-hatilah kalian dari perkara-pekara baru dalam agama, karena setiap perkara baru dalam agama adalah bid’ah”

Dan sebagian dai menyangka banyaknya jama’ah-jama’ah dalam medan dakwah adalah kemunculan yang diridhai, maka kepada mereka ini kami katakan : “Sesungguhnya munculnya banyak jama’ah-jama’ah adalah kemuculan yang membawa penyakit ; karena munculnya banyak jama’ah-jama’ah ini akan mengakibatkan banyaknya perselisihan, dan seluruh perselisihan ini adalah hal yang buruk, dan keburukan itu tidak mendatangkan kebaikan, khususnya bahwa sebagian jama’ah-jama’ah ini ekornya berujung pada sebagian kelompok-kelompok yang membinasakan, seperti perkataan pengkafiran terhadap seseorang yang melakukan perbuatan maksiat dan dosa (sebagaimana kelompok khawarij, -pent), pengingkaran terhadap hadits ahad (kelompok yang berpemahaman seperti ini adalah Hizbut Tahrir, -pent), membantah hadits dan atsar dengan akal dan hawa nafsu, menolak sifat-sifat Allah. Maka dalam jama’ah-jama’ah ini terdapat kebenaran dan kebatilan. Manakala pada jama’ah-jama’ah itu lebih dekat kepada kebenaran maka lebih dekat kepada shirathal mustaqim (jalan yang lurus). Dan manakala menjauh dari kebenaran maka lebih dekat kepada jalannya mereka yang berpecah belah, yaitu tujuh dua kelompok yang akan binasa yang telah diperingatkan oleh Rasulullah Shallallahu ‘alaihi wa sallam.

Oleh karena itu wajib (bagi kita) mengetahui kebatilan pengikutnya serta manhaj mereka agar terjaga dan dapat berhati-hati dari mereka, sebagaimana juga wajib mengetahui jalan orang-orang yang di anugerahi nikmat Allah Subhanahu wa Ta’ala, -yaitu jalannya kelompok yang selamat- dan hal ini bisa diketahui dengan ilmu yang shahih yang tegak diatas dalil-dalil dan hujjah yang jelas, dari Al-Qur’an dan Sunnah dengan pemahaman Salaful Ummah.

Dan dasar kita dalam berdiri adalah diatas pemahaman salaf –sebagaimana kami telah menyebutkan dan akan kami sebutkan- : karena merekalah manusia yang paling mengetahui tentang Allah dan RasulNya, dan merekalah yang telah mengamalkan Al-Qur’an dalam kehidupan yang nyata ; sebagaimana Allah cintai dan ridhai. Dan Rasulullah telah bersaksi terhadap kebaikan mereka –sebagaimana diriwayatkan dalam Bukhari dan Muslim- beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sebaik-baik manusia adalah yang hidup pada masaku, kemudian sesudah mereka, kemudian sesudah mereka”

Tidak dikenal pada Salafus Shalih perselisihan dalam masalah aqidah. Dan tidak bisa dijadikan alasan/hujjah perselisihan shahabat dalam masalah aqidah.

Ibnu Taimiyyah berkata dalam “Majmu Al-Fatawa 6/394”

“Adapun yang akan aku katakan dan menuliskannya … adalah seluruh ayat-ayat Al-Qur’an tentang sifat-sifat Allah : tidak ada perselisihan dikalangan sahabat tentang takwilnya, sungguh saya telah membaca tafsir-tafsir para sahabat, dan hadits-hadits yang diriwayatkan mereka, dan dengan kehendak Allah saya telah mengetahui kitab-kitab besar maupun kecil, lebih dari 100 tafsir. Maka tidak aku dapati hingga saat ini riwayat dari salah seorang sahabat yang mentakwilkan ayat-ayat atau hadits-hadits tentang sifat Allah : menyelisihi pemahaman yang diketahui kebenarannya, tetapi justru terdapat riwayat dari mereka yang menegaskan hal itu dan menetapkannya.

Oleh karena itu, membenahi aqidah-aqidah manusia serta memperbaiki manhaj mereka adalah asas dakwah para rasul dan asas setiap dakwah kepada sunnah dan dakwah yang benar ; perselisihan itu tertolak dalam seluruh perkara-perkara syari’at, terlebih lagi dalam masalah aqidah adalah lebih utama, dan tidak mungkin mengumpulkan manusia sebelum membetulkan aqidah mereka, karena yang demikian itu maknanya adalah permusuhan, kegagalan dan merintangi pertolongan Allah terhadap mereka, karena pertolongan Allah tidak akan diturunkan kepada ahli syirik dan khurafat serta para pemuka yang sesat, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan Allah benar-benar akan menolong orang yang menolongNya sesungguhnya Allah amat kuat lagi perkasa” [Al-Hajj : 40]

Maka didalam mengikuti jalan orang-orang yang beriman dan menjauhi jalan-jalan yang Allah dan rasulNya peringatkan darinya terdapat jalan keluar dari fenomena jelek yang kita hidup pada masa kita ini, dan ini adalah yang dipersaksikan oleh Al-Qur’an dan sunnah serta sejarah, lalu apakah kita mengetahuinya ?

[Disalin dari majalah Adz-Dzkhiirah Al-Islamiyah Edisi 13 Th. III Shafar 1426H/ April 2005M, hal. 32-34. Penerbit Perpustakaan Bahasa Arab Ma’had Ali Al-Irsyad Surabaya, Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Luqathah, Harta Yang Hilang Dari Tangan Pemiliknya

/0 almanhaj.or.id - Luqathah, Harta Yang Hilang Dari Tangan Pemiliknya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Luqathah, Harta Yang Hilang Dari Tangan Pemiliknya

Kamis, 14 Juni 2007 03:20:10 WIB

LUQATHAH, HARTA YANG HILANG DARI TANGAN PEMILIKNYA

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam

Luqathah ialah harta yang hilang dari tangan pemilikinya, yang kemudian ditemukan orang lain.

Barang yang tercecer ada tiga jenis.

[1]. Jenis pertama barang yang tidak terlalu menarik minat manusia, seperti cambuk dan serpihan roti atau sejenisnya. Jenis temuan ini dapat langsung dipungut dan dimiliki tanpa harus mengumumkannya.

[2]. Barang yang tercecer yang tidak boleh dipungut, karena dapat menjaga dirinya, seperti anak binatang buas semacam biawak, atau yang kuat seperti unta dan lembu. Barang temuan jenis ini tidak boleh dipungut dan dimiliki.

[3]. Selain jenis di atas, yaitu yang disyaratkan dipungut yang tujuannya untuk menjaganya untuk kepentingan pemiliknya. Dalam hal ini ada beberapa hukum seperti yang disebutkan dalam hadits berikut.

“Artinya : Dari Zaid bin Khalid Al-Juhanny Radhiyallahu ‘anhu, dia berkata, ‘Rasulullah Shallallahu ‘alaihi wa sallam pernah ditanya tentang menemukan emas atau perak yang tercecer. Maka beliau menjawab, ‘Umumkanlah beserta wadah dan talinya, kemudian umumkanlah selama setahun. Jika tidak ada yang mengambilnya, maka gunakanlah ia dan hendaklah dianggap sebagai barang titipan. Jika pada saat tertentu orang yang mencarinya datang, maka serahkanlah ia kepadanya’. Beliau juga ditanya tentang unta yang tersesat. Maka beliau bertanya, ‘Apa urusanmu dengan unta itu? Biarkan ia, karena ia mempunyai sepatu dan kantong air, ia dapat menghampiri sumber air dan memakan pepohonan, hingga pemiliknya menemukannya’. Beliau juga ditanya tentang kambing. Maka beliau menjawab, ‘Ambillah ia, karena ia menjadi milikmu atau milik saudaramu atau milik srigala”.

MAKNA GLOBAL
Seseorang bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang hukum harta yang tercecer dari pemiliknya, berupa emas, perak, unta dan kambing. Maka beliau menjelaskan hukum untuk masing-masing barang ini, agar dapat menjadi contoh bagi barang-barang lain yang semisal dan yang hilang atau tercecer, sehingga dapat diambil hukumnya.

Beliau bersabda tentang emas dan perak.”Umumkan tali yang digunakan untuk mengikatnya dan juga wadah yang menjadi tempat emas atau perak itu, sehingga dapat di cek antara orang yang datang sebagai pemilik dan orang yang datang hanya mengaku-ngaku, karena toh engkau sudah mengetahui isinya. Jika dia menyebutkan ciri-cirinya secara tepat maka engkau dapat memberikannya kepadanya. Jika ciri-ciri yang disebutkannya tidak tepat, berarti dia hanya mengaku-ngaku”.

Beliau juga memerintahkan orang yang menemukan emas atau perak yang tercecer itu untuk mengumumkannya selama setahun penuh semenjak ia ditemukan. Pengumuman ini disampaikan di tempat-tempat umum, seperti di masjid, di pintu masjid dan tempat-tempat pertemuan umum dan juga di tempat barang ditemukan.

Setelah diumumkan selama setahun namun pemiliknya tidak menampakkan diri, maka emas atau perak itu boleh digunakan. Jika pada saat tertentu pemiliknya datang, maka ia harus diberikan kepadanya.

Adapun untuk unta dan sejenisnya, yang dapat menjaga hidupnya sendiri, maka tidak boleh dipungut, karena ia tidak perlu dipelihara. Dengan tabiatnya ia dapat menjaga diri, karena di dalam tubuhnya terdapat kekuatan untuk mejaga dirinya sendiri, termasuk pula anak binatang buas. Kaki unta memungkinkannya menempuh padang, dengan lehernya yang panjang ia dapat memakan pepohonan dan mengambil air. Di dalam tubuhnya terdapat cadangan makanan, sehingga dia dapat menjaga dirinya hingga pemiliknya menemukannya, yang dapat dia cari di sekitar tempat hilangnya.

Adapun kambing yang tersesat atau sejenisnya dari binatang-binatang yang kecil tubuhnya, maka beliau memerintahkan untuk mengambilnya, agar tidak mati dan tidak dimangsa binatang buas. Setelah memungutnya dia dapat mengantarnya ke pemiliknya atau dia dapat membawanya di tempat-tempat pengumuman, sehingga dapat diketahui pemiliknya.

KESIMPULAN HADITS
[1]. Siapa yang mendapatkan harta yang hilang atau tercecer dari pemiliknya, dianjurkan untuk mengambilnya dengan tujuan untuk menjaganya dari kerusakan dan kematian, apalagi untuk barang yang tidak mampu memelihara dirinya. Anjuran ini merupakan pendapat yang paling kuat.

[2]. Orang yang menemukan harus mengumumkan tali, wadah atau jenisnya, untuk membedakan pemilik yang sesungguhnya dengan orang yang mengaku-ngaku. Caranya ialah dengan mengecek ciri-ciri yang harus disebutkan oleh pemiliknya. Hal ini dimaksudkan agar barang yang tercecer itu benar-benar kembali kepada pemilik sesungguhnya.

[3]. Mengumumkannya selama setahun penuh di tempat-tempat ramai, di pintu-pintu masjid, di pasar di tempat-tempat pertemuan atau di tempat ditemukan, karena itu merupakan tempat pertama yang akan dukunjungi pemiliknya, atau menyampaikannya kepada instansi-instansi terkait, seperti kantor polisi. Untuk zaman sekarang, dapat diumumkan di surat kabar, radio dan televisi, jika merupakan barang temuan yang sangat penting.

[4]. Jika tetap tidak dikenali pemiliknya selama setahun, barang dapat dipergunakan tapi tetap harus siap diberikan kepada pemiliknya, dengan ganti rugi yang serupa atau senilai, kalau memang dapat dinilai.

[5]. Jika setahun sudah berlalu namun tidak dikenali siapa pemiliknya, maka orang yang menemukannya dapat memilikinya dengan suatu kepemilikan karena tidak ada pilihan lain dan tidak boleh diperlakukan sekehendak hatinya seperti diwariskan. Jika pemiliknya datang, maka harus diberikan ganti ruginya, atau diserahkan apa adanya kalau memang barangnya masih ada dan masih utuh.

[6]. Jika pemiliknya datang meskipun setelah berlalu sekian lama dan dia dapat menyebutkan ciri-cirinya secara cermat, maka barang yang tercecer itu tetap harus dikembalikan kepadanya. Untuk pengembaliannya, pemilik dapat menyebutkan ciri-cirinya dan tidak perlu saksi, karena ciri-ciri yang disebutkannya sudah cukup sebagai bukti keterangan, dan bukti keterangan inilah yang paling menjelaskan kebenaran dan yang paling nyata. Penyebutan ciri-cirinya sudah cukup untuk hal ini. Ini merupakan kaidah yang bersifat umum dalam segala keadaan. Tak seorangpun ulama yang menentang hal ini.

[7]. Unta yang tersesat dan lepas, yang dengan kekuatannya ia dapat menjaga kelangsungan hidupnya, atau binatang apapun yang dapat berjalan, berlari atau terbang, maka tidak boleh dipungut, karena dengan tabiat yang dijadikan Allah pada dirinya, dapat menjaga dirinya dan kelangsungan hidupnya. Tapi jika unta berada di tempat yang sekiranya membahayakan dirinya, maka ia dapat diselamatkan dan tidak dimaksudkan untuk memungutnya.

[8]. Adapun untuk kambing, yang lebih baik setelah mengambilnya ialah memberinya makanan yang dibutuhkannya, atau menjualnnya dan menyimpan hasil penjualannya, atau tetap menahannya selama masa pengumumannya. Meninggalkannya tanpa memungutnya, sama dengan membiarkannya binasa. Jika pemiliknya datang, maka kambing itu dapat diserahkan kepadanya atau nilai penjualannya kalau memang sudah dijual. Jika pemiliknya tidak datang, maka ia mejadi milik orang yang menemukannya.

[Disalin dari kitab Taisirul Allam Syarh Umdatul Ahkam, Pengarang Abdullah bin Abdurrahman bin Shalih Ali Bassam, edisi Indonesia Syarah Hadits Pilihan Bukhari-Muslim, Penerjemah Kathur Suhardi, Penerbit Darul Falah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menamai Negeri Yahudi Dengan Israel

/0 almanhaj.or.id - Hukum Menamai Negeri Yahudi Dengan Israel

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Hukum Menamai Negeri Yahudi Dengan Israel

Jumat, 15 Juni 2007 03:08:41 WIB

HUKUM MENAMAI NEGERI YAHUDI DENGAN “ISRAEL”

Oleh
Syaikh Al-Alamah Prof Dr Rabi bin Hadi Al-Madkhali

MUQADDIMAH
Segala puji bagi Alloh, sholawat dan salam semoga tercurah atas Rasulullah, keluarganya, para sahabatnya, dan orang-orang yang mengikuti petunjuknya. Amma ba’du

Di antara fenomena ganjil yang tersebar yang tersebar di kalangan kaum muslimin adalah menamai dan menyebut negeri Yahudi yang dimurkai Alloh dengan “Israel”!

Saya belum pernah melihat seorang pun yang mengingkari fenomena yang berbahaya ini (!) yang menyinggung kehormatan seorang rosul yang mulia, yaitu Ya’qub [1] Alaihish-sholatu wa sallam yang dipuji oleh Alloh di dalam Kitab-Nya bersama dengan kedua bapaknya yang mulia; Ibrohim dan Ishaq Alaimas salam, Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Dan ingatlah hamba-hamba Kami : Ibrohim, Ishaq dan Ya’qub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi. Sesungguhnya Kami telah menyucikan mereka dengan (menganugrahkan kepada mereka) akhlak yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat. Dan sesungguhnya mereka pada sisi Kami benar-benar termasuk orang-orang pilihan yang paling baik” [Shod : 45-47]

Inilah kedudukan rosul yang mulia ini dalam Islam, bagaimana bisa dilekatkan pada orang-orang Yahudi, dan bagaimana bisa mereka dilekatkan padanya ?!

Banyak kaum muslimin yang membawa nama rosul ini ketika mecela negeri Yahudi ini dengan mengatakan : Israel telah melakukan ini, Israel telah melakukan itu, Israel akan melakukan ini dan itu!

Hal ini menurut pandanganku adalah perkara yang mungkar, sekedar wujudnya saja tidak boleh ada pada kaum muslimin, apalagi menjadi fenomena yang menyebar di kalangan mereka tanpa ada satu pun yang mengingkari!

HUKUM MENAMAI NEGERI YAHUDI DENGAN NAMA “ISRAEL”
Dari sini kami lontarkan sebuah pertanyaan dan sekaligus jawabannya, maka kami katakan : Bolehkah menamai negeri Yahudi yang kafir dan brengsek ini degan nama “Isarel” atau “negeri Israel” kemudian diarahkan celaan dan cercaan kepada negeri ini atas nama “Israel”?

Yang haq (benar), bahwasanya hal ini tidak diperbolehkan!

MAKAR-MAKAR ORANG-ORANG YAHUDI
Orang-orang Yahudi telah banyak melakukan makar-makar yang besar di mana mereka menjadikan hak mereka sebagai hak yang syar’i di dalam menegakkan sebuah negeri di jantung negeri kaum muslimin atas nama warisan dari Ibrohim dan Israel!

Mereka telah membuat makar yang besar dengan menamakan negeri Zionis mereka dengan nama negeri Israel!

Tipudaya mereka ini telah merasuk ke dalam tubuh kaum muslimin –tidaklah saya katakan pada orang-orang awam saja bahkan pada banyak dari kalangan terpelajar-, jadilah kaum muslimin menyebut-nyebut negeri Israel bahkan nama Israel di dalam berita-berita mereka, di dalam koran-koran mereka, di dalam majalah-majalah mereka, dan di dalam pembicaraan-pembicaraan mereka, sama saja dalam konteks berita biasa atau dalam konteks mencerca, mencela dan bahkan melaknat. Semua ini terjadi di tengah-tengah kaum muslimin dan yang sangat disayangkan tidak pernah kami dengar seorang pun mengingkarinya!

CELAAN ALLOH TERHADAP ORANG-ORANG YAHUDI BUKAN DENGAN NAMA ISRAEL
Alloh telah banyak mencela orang-orang Yahudi di dalam Al-Qur’an dan melaknat mereka serta mengabarkan kepada kita tentang kemurkaan-Nya kepada mereka, tetapi semua ini dengan nama orang-orang Yahudi [2] dan dengan nama-nama orang kafir dari bani Isro’il [3], bukan dengan nama Israel/Isro’il seorang nabi yang mulia putra seorang nabi yang mulia ishaq putra seorang nabi yang mulia Kholilulloh Ibrohim ‘Alaimush-sholatu wa salam!.

ORANG-ORANG YAHUDI BUKANLAH PEWARIS ISRAEL
Orang-orang Yahudi ini tidaklah memiliki ikatan agama dengan Nabiyulloh Israel/Isro’il (Ya’qub “Alaihish-sholatu wa salam) dan tidak juga dengan Ibrohim Kholilulloh Alaihish-sholatu wa salam!

Orang-orang Yahudi ini tidaklah memiliki hak waris keagamaan dari Ya’qub dan Ibrohim. Sesungguhnya yang mewarisi agama keduanya adalah orang-orang yang beriman, Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya orang yang dekat kepada Ibrohim ialah orang-orang yang mengikutinya dan nabi ini (Muhammad), beserta orang-orang yang beriman (kepada Muhammad), dan Alloh adalah pelindung semua orang-orang yang beriman” [Ali-Imran : 68]

Alloh berfirman dalam KitabNya mengabarkan bahwa Ibrohim Alaihish-sholatu wa salam berlepas diri dari orang-orang Yahudi, Nashoro, dan orang-orang musyrik.

“Artinya : Ibrohim bukan seorang Yahudi dan bukan (pula) seorang Nasroni, akan tetapi dia adalah seorang yang lurus lagi berserah diri (kepada Alloh) dan sekali-kali bukanlah dia termasuk golongan orang-orang musyrik” [Ali-Imron : 67]

Kaum muslimin tidaklah mengingkari bahwa orang-orang Yahudi berasal dari keturunan Ibrohim dan Israel/Isro’il, tetapi kaum muslimin memastikan bahwa orang-orang Yahudi adalah musuh-musuh Alloh dan musuh-musuh para rosul diantara para rosulNya yaitu Muhammad, Ibrohim dan Israel. Kaum muslimin meyakini dengan pasti bahwa tidak ada saling mewarisi antara pada nabi dengan musuh-musuh mereka dari orang-orang kafir, sama saja apakah orang-orang kafir ini orang-orang Yahudi, orang-orang Nashoro, atau dari orang-orang musyrik Arab dan yang lainnya, dan bahwasanya orang-orang yang paling dekat kepada Ibrohim dan seluruh para nabi adalah kaum muslimin yang mereka ini beriman kepada para nabi, mencintai para nabi, memuliakan para nabi, dan beriman kepada apa yang diturunkan oleh Alloh kepada mereka dari kitab-kitab suci dan shuhuf ; kaum muslimin menjadikan keimanan kepada semua ini termasuk pokok-pokok agama mereka, maka kaum muslimin-lah pewaris para nabi dan orang-orang yang paling dekat kepada para nabi!

BUMI ALLOH MILIK HAMBA-HAMBANYA BUKAN MILIK MUSUH-MUSUHNYA
Bumi Alloh sesungguhnya adalah milik hamba-hamba-Nya yang beriman kepada-Nya, dan kepada para rosul yang mulia. Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Dan sungguh telah kami tulis di dalam Zabur sesudah (Kami tulis dalam) Lauh Mahfuzh, bahwasanya bumi ini dipusakai hamba-hamba-Ku yang sholih. Sesungguhnya (apa yang disebutkan) dalam (surat) ini, benar-benar menjadi peringatan bagi kaum yang menyembah (Alloh) Dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rohmat bagi semesta alam” [Al-Anbiya : 105-107]

Maka musuh-musuh para nabi –terutama orang-orang Yahudi- tiadaklah memiliki warisan bumi di dunia ini dan di akhirat mereka mendapatkan adzab neraka yang abadi!

Sungguh sangat mengherankan keadaan kebanyakan kaum muslimin yang menyerahkan kepada orang-orang Yahudi dengan klaim bahwa mereka adalah pewaris bumi Palestina, dan bahwasanya orang-orang Yahudi mencari Haikal Sulaiman Alaihish-sholatu wa salam – yang beliau Alaihish-sholatu wa salam ini dikafirkan oleh orang-orang Yahudi dan dituduh dengan tuduhan-tuduhan keji-. Orang –orang Yahudi ini adalah musuh yang paling sengit bagi Sulaiman Alaihish-sholatu wa salam yang termasuk nabi di antara para nabi Bani Isro’il. Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Apakah setiap datang kepada kalian sorang rosul membawa sesuatu (pelajaran) yang tidak sesuai dengan keinginan kalian lalu kalian menyombong ; maka beberapa orang (diantara mereka) kalian dustakan dan beberapa orang (yang lain) kalian bunuh” [Al-Baqoroh : 87]

Lalu bagaimana kaum muslimin –minimal dengna sikap mereka- membenarkan klaim-klaim yang batil ini?! Dan mereka namakan orang-orang Yahudi dengan “Israel” dan “negeri Israel”!

Dan sesungguhnya mereka –demi Alloh- di hari mereka beriman dengan sebenarnya kepada Muhammad Shallallahu ‘alaihi wa sallam, para rosul, dan risalah-risalah mereka, maka mereka adalah para wali Alloh, wali para nabi dan rosul-Nya!

KUNCI KEMENANGAN KAUM MUSLIMIN
Maka hendaknya kaum muslimin mempersiapkan diri-diri mereka secara aqidah dan manhaj, dengan berangkat dari kitab Robb mereka dan sunnah nabi mereka serta jalan yang ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabat Radhiyallahu ‘anhum dan jalan yang ditempuh para pengikut mereka dalam kebaikan dari para tabi’in terbaik dan para imam petunjuk dan agama ; karena sesungguhnya inilah wasilah (sarana) paling agung untuk kemenangan kaum muslimin atas musuh-musuh mereka, dan wasilah paling agung bagi keluhuran nilai kaum muslimin, kebahagiaan mereka dan kemuliaan di dunia dan akhirat.[4]

Hendaknya mereka bersihkan tangan-tangan mereka dari hawa-hawa nafsu, bid’ah-bid’ah dan ta’ashshub (fanatisme) terhadap kebatilan dan pemilikya. Kemudian, hendaknya mereka berusaha dengan sungguh-sungguh untuk mempersiapkan diri secara meteril dari berbagai macam persenjataan dan hal-hal yang berhubungan dengannya serta kewaspadaan dan latihan militer, sebagaimana diperintahkan oleh Alloh dan Rasul-Nya. Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kalian sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kalian menggentarkan musuh Alloh dan musuh kalian” [Al-Anfal : 60]

Kekuatan di dalam nash di atas meliputi setiap kekuatan yang menggentarkan musuh dari berbagai macam persenjataan.

Rosulullah Shallallahu ‘alaihi wa salla bersabda.

“Artinya : Ketahuilah sesungguhnya kekuatan itu adalah melempar, ketahuilah sesungguhnya kekuatan itu adalah melempar, ketahuilah sesungguhnya kekuatan itu adalah melempar” [5]

Dan “melempar” di sini meliputi semua senjata yang dilempar, semuanya ini wajib diusahakan dengan industri, atau jual beli, atau dengna cara yang lainnya.

BAGAIMANA CELAAN DAN CERCAAN DIARAHKAN KEPADA SEORANG NABI?!
Sekali lagi … aku sangat heran, peletakan nama nabi yang mulia ini atas sebuah negeri yang brengsek dan umat yang dimurkai dan umat yang membuat kedustaan, dikatakan tentang mereka dan tentang berita mereka dan tentang celaan kepada mereka “ Israel” dan “negeri Israel”, seakan-akan bahasa Arab yang luas telah sempit bagi mereka sehingga tidak dijumpai dalam bahasa Arab kecuali nama ini!

Kemudian apakah mereka merenungi perkara ini di dalam diri-diri mereka. Apakah perkara ini membuat keridhoan Alloh atau rosul-Nya?

Apakah perkara ini membuat keridhoan Nabiyullah Israel (Ya’qub) atau membuat dia tidak suka seandainya dia hidup?

Tidaklah mereka mengetahui bahwasanya cercaan dan celaan yang mereka arahkan kepada orang-orang Yahudi atas nama Israel akan berpaling menuju kepadanya dalam keadaan mereka tidak merasakan ; dari Abu Hurairah bahwasanya Rasululloh Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidaklah kalian heran bagaimana Alloh memalingkan aku dari cacian orang-orang Quraisy dan laknat mereka, mereka mencaci seorang yang tercela dalam keadaan aku adalah Muhammad (yang terpuji)” [Diriwayatkan oleh Ahmad dalam Musnad-nya 2/244, Bukhari dalam shahih-nya : 3533, dan Nasa’i dalam Sunan-nya 6/159, dan diriwayatkan juga oleh Humaidi dalam Musnad-nya 2/481 dan Baihaqi dalam Syu’abul Iman 2/142]

Maka bagaimana kalian palingkan celaan kalian, laknat kalian dan cercaan kalian terhadap musuh-musuh Alloh (lantas kalian arahkan) kepada sebuah nama nabi yang mulia dari para anbiya dan para rosul manusia-manusia pilihan Alloh?!

SYUBHAT DAN JAWABANNYA
Jika ada seorang yang berkata : Penamaan seperti ini ada di dalam kitab Taurot!
Maka kami katakan : Bukanlah hal yang jauh, bahwa ini termasuk tahrif-tahrif (penyelewengan-penyelewengan) ahli kitab, sebagaimana Alloh mempersaksikan mereka bahwasanya mereka mentahrif kitab yang ada di tangan-tangan mereka dan kemudian mengatakan bahwa ini dari Alloh [6], bahkan di dalam kitab Taurot yang telah diselewengkan terdapat tuduhan terhadap para nabi dengan kekufuran dan hal-hal yang keji, maka bagaimana mungkin berargumen dengan apa yang tercantum dalam kitab mereka ini padahal kitab mereka seperti itu keadaannya?!

PENUTUP
Akhirnya kita berdo’a kepada Alloh agar memberi taufiq kepada kaum muslimin semuanya kepada hal yang dicintai dan diridhai-Nya dari perkataan dan perbuatan. Sesungguhnya Alloh mendengar dan mengabulkan do’a

[Ain Salsabil Min Ma’ini Imamil Jarhi Wa Ta’dil oleh www.islamspirit.com diterjemahkan oleh Arif Fathul Ulum bin Ahmad Saifulloh. Penambahan sub judul oleh penerjemah]

[Disalin dari Majalah Al-Furqon Edisi 07 Tahun VI/Shofar 1428 [Maret 2007], Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon Srowo Sidayu Gresik Jatim 61153]
__________
Foote Note
[1]. Ya’qub adalah Israel (Isro’il) sebagaimana dalam hadits dari Ibnu Abbas Radhiyallahu ‘anhuma bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bertanya kepada orang-orang Yahudi : “Apakah kalian mengetahui bawha Isro’il adalah Ya’qub?” Mereka menjawab : “Allohumma, ya”. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Ya Alloh saksikanlah!” [Hadits ini diriwayatkan oleh Abu Dawud, Ath-Thoyalisi dalam Musnad-nya 1/356, Ibnu Sa’ad dalam Thobaqoh Kubro 1/175 dan Ahmad dalam Munad-nya 1/273 dan 278 dengan sanad yang hasan]
[2]. Alloh Subhanahu wa Ta’ala berfirman : “Orang-orang Yahudi berkata : “Tangan Alloh terbelengu”, Sebenarnya tangan merekalah yang dibelenggu dan merekalah yang dilaknat disebabkan apa yang telah mereka katakan itu…” [Al-Ma’idah : 64]
[3]. Alloh Subhanahu wa Ta’ala berfirman : Telah dila’nati orang-orang dari Bani Isro’il dengan lisan Dawud dan Isa putra Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas” [Al-Ma’dah : 78]
[4].Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Jika kalian telah berjual beli dengan cara inah, disibukkan oleh ternak dan tanaman, dan kalian tinggalkan jihad di jalan Alloh, maka Alloh akan menimpakan kehinaan kepada kalian, Alloh tidak akan mencabut khinaan itu dari kalian, sampai kalian kembali kepada agama kalian” [Diriwayatkan oleh Abu Dawud dalam Sunan-nya 3462, Baihaqi dalam Sunan Kubro 5/316, dan Thobroni dalam Musnad Syamiyyin hal. 464 dan dishahikan oleh Syaikh Al-Albani dalam Silsilah Shohihah : 11]
[5]. Diriwayatkan oleh Abu Dawud dalam Sunan-nya 3/13, Tirmidzi dalam Jami-nya 5/270, dan Ibnu Majah dalam Sunan-nya 2/940 dan dishohihkan oleh Syaikh Al-Albani dalam Shohihul Jami : 2633
[6]. Alloh Subhanahu wa Ta’ala berfirman : “Maka kecelakaan yang besarlah bagi orang-orang yang menulis Al-Kitab dengan tangan mereka sendiri, lalu dikatakannya ; “Ini dari Alloh” (dengan maksud) untuk memperoleh keuntungan yang sedikit dengan perbuatan itu. Maka kecelakaan yang besarlah bagi mereka, akibat apa yang ditulis oleh tangan mereka sendiri, dan kecelakaan yang besarlah bagi mereka, akibat apa yang mereka kerjakan” [Al-Baqoroh : 79]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Golongan Awam Tergesa-Gesa Dalam Mengeluarkan Fatwa, Kedudukan Dan Keutamaan Ahlul llmi

/0 almanhaj.or.id - Golongan Awam Tergesa-Gesa Dalam Mengeluarkan Fatwa, Kedudukan Dan Keutamaan Ahlul llmi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Golongan Awam Tergesa-Gesa Dalam Mengeluarkan Fatwa, Kedudukan Dan Keutamaan Ahlul llmi

Senin, 18 Juni 2007 16:12:32 WIB

GOLONGAN AWAM TERGESA-GESA DALAM MENGELUARKAN FATWA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ketika dilontarkan pertanyaan yang berkaitan dengan syari'at pada suatu majlis, umpamanya, orang-orang awam berlomba-lomba mengeluarkan fatwa dan mengemukakan pendapat dalam masalah tersebut yang biasanya tidak berdasarkan ilmu. Apa komentar Syaikh yang mulia mengenai fenomena ini? Dan apakah ini merupakan kebaikan terhadap Allah dan RasulNya?

Jawaban
Sebagaimana diketahui, bahwa seseorang tidak boleh berbicara tentang masalah agama Allah tanpa berdasarkan ilmu, karena Allah Subhanahu wa Ta’ala telah berfirman,

"Artinya : Katakanlah, 'Rabbku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa saja yang tidak kamu ketahui." [Al-A'raf : 33]

Hendaknya seseorang bersikap hati-hati dan takut berkata atas nama Allah tanpa berdasarkan ilmu. Ini tidak termasuk perkara duniawi yang merupakan medan akal. Bahkan, sekalipun mengenai perkara duniawi yang merupakan medan akal, hendaknya seseorang berhati-hati (tidak terburu-buru) dan perlahan-lahan, karena bisa jadi jawaban dirinya akan menjadi jawaban yang lainnya, sehingga seolah-olah ia menetapkan dari dua jawaban dan ungkapannya menjadi ungkapan terakhir yang menentukan. Banyak orang yang berbicara dengan pendapat mereka, maksud saya, dalam perkara-perkara yang bukan syari'at. Jika ia perlahan-lahan dan mengakhirkan pengungkapannya, akan tampak yang benar baginya dari banyaknya pendapat yang ada yang sebelumnya tidak terbesit di dalam benaknya. Karena itu, saya sarankan kepada setiap orang, hendaklah perlahan-lahan untuk menjadi pembicara yang terakhir sehingga ia seolah-olah menjadi penentu di antara pendapat-pendapat tersebut. Sikap ini pun untuk mengetahui ragamnya pendapat yang belum diketa-huinya sebelum ia mendengarnya saat itu. Demikian ini untuk perkara-perkara duniawi. Adapun untuk perkara-perkara agama, seseorang sama sekali tidak boleh berpendapat kecuali dengan ilmu yang diketahuinya dari Kitabullah dan Sunnah RasulNya atau pendapat-pendapat para ahlul ilmi.

[Alfazh wa Mafahim fi Mizanisy Syari'ah, hal. 44-46, Syaikh Ibnu Utsaimin]

PENGARUH ZAMAN TERHADAP FATWA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada fenomena yang telah memasyarakat, yang mana sebagian orang memahami bahwa sebagian perkara yang dulu diharamkan, seperti radio, kini menjadi halal. Mereka mengatakan, bahwa berubahnya zaman atau tempat mempengaruhi fatwa. Kami mohon perkenan Syaikh yang mulia untuk menjelaskan kebenaran dalam hal ini. Dan bagaimana membantah orang yang mengatakan seperti itu? Semoga Allah memberi anda kebaikan.

Jawaban:
Sebenarnya, fatwa tidak berubah dengan berubahnya zaman, tempat atau pun individu, akan tetapi, hukum syari'at itu bila terkait dengan alasan, jika alasannya ada maka hukumnya berlaku, jika alasannya tidak ada maka hukumnya pun tidak berlaku. Adakalanya seorang pemberi fatwa melarang manusia terhadap sesuatu yang dihalalkan Allah karena sesuatu itu menyebabkan manusia melakukan yang haram, hal ini sebagaimana yang dilakukan oleh Umar Radiyallahu anhu dalam masalah talak tiga, yaitu ketika ia melihat orang-orang menyepelekannya sehingga ia memberlaku-kannya. Sebelumnya, pada masa Nabi Shallallahu ‘alaihi wa sallam, pada masa Abu Bakar Radiyallahu anhu dan pada dua tahun pertama masa kekhilafahan Umar, talak tiga dianggap satu, lalu karena Umar melihat orang-orang banyak menyepelekannya maka ia melarang mereka yang melakukan itu untuk rujuk kepada isteri-isterinya. Demikian juga tentang hukuman peminum khamr, sebelumnya, pada masa Nabi Shallallahu ‘alaihi wa sallam dan pada masa Abu Bakar, hukumannya tidak lebih dari 40 kali cambukan, tapi karena orang-orang masih banyak yang suka minum khamr, maka Umar bermusyawarah dengan para sahabat Radiyallahu anhu, yang hasilnya menetapkan hukumannya menjadi 80 kali cambukan.

Jadi, hukum-hukum syari'at itu tidak mungkin dipermainkan manusia, jika mau mereka mengharamkan dan jika mau mereka halalkan, tapi hukum-hukum syari'at itu harus berdasarkan pada alasan-alasan syar'iyyah yang bisa menetapkan atau meniadakan.

Adapun tentang radio, tidak ada seorang pun yang mengharamkannya dari kalangan ulama analistis. Sedangkan yang mengharamkannya hanyalah orang-orang yang tidak mengetahui hakikatnya. Adapun para ulama analistis terutama Syaikh kita, Abdurrahman bin Sa'di tidak memandangnya sebagai hal yang haram, bahkan mereka memandang bahwa radio itu termasuk hal-hal yang diajarkan Allah Subhanahu wa Ta’ala kepada manusia, terkadang bermanfaat dan terkadang pula merusak, tergantung isinya. Demikian juga pengeras suara (loudspeaker), pada awal kemunculannya diingkari oleh sebagian orang, tapi itu karena tanpa penelitian. Sedangkan para analis tidak mengingkarinya, bahkan mereka memandang bahwa pengeras suara itu termasuk ni'mat Allah Subhanahu wa Ta’ala untuk memudahkan mereka dalam menyampaikan khutbah dan wejangan kepada yang jauh.

[Fatwa Syaikh Ibnu Utsaimin yang beliau tanda tangani]

KEDUDUKAN DAN KEUTAMAAN AHLUL ILMU

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana kedudukan dan keutamaan ahlul ilmi dalam Islam?

Jawaban
Kedudukan ahlul ilmi adalah kedudukan yang paling agung, karena para ahlul ilmi adalah pewaris para Nabi Shallallahu ‘alaihi wa sallam, karena itulah diwajibkan pada mereka untuk menjelaskan ilmu dan mengajak manusia ke jalan Allah, kewajiban ini tidak dibebankan kepada selain mereka. Di dunia ini mereka laksana bintang-bintang di langit, yang mana mereka membimbing manusia yang sesat dan bingung serta menjelaskan kebenaran kepada mereka dan memperingatkan mereka terhadap keburukan. Karena itu, di bumi ini, mereka bagaikan air hujan yang membasahi bumi yang kering kerontang, lalu tumbuhlah tumbuhan dengan izin Allah. Di samping itu, diwajibkan kepada para ahlul ilmi untuk beramal, berakhlak dan beretika yang tidak seperti yang diwajibkan pada selain mereka, karena mereka adalah suri teladan, sehingga mereka adalah manusia yang paling berhak dan paling berkewajiban untuk melaksanakan syari'at, baik dalam etika maupun akhlaknya.

[Dari fatwa Syaikh Ibnu Utsaimin yang beliau tanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Disusun oleh Khalid Al-Juraisy,Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Muqaddimah Kedudukan As-Sunnah Dalam Syari'at Islam

/0 almanhaj.or.id - Muqaddimah Kedudukan As-Sunnah Dalam Syari'at Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Muqaddimah Kedudukan As-Sunnah Dalam Syari'at Islam

Senin, 16 Februari 2004 14:48:12 WIB

MUQADDIMAH KEDUDUKAN AS-SUNNAH DALAM SYARI'AT ISLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Segala puji hanya bagi Allah, kami memuji-Nya, memohon pertolongan dan ampunan kepada-Nya, kami berlindung kepada Allah dari kejahatan diri-diri kami dan kejelekan amal perbuatan kami. Barangsiapa yang Allah beri petunjuk, maka tidak ada yang dapat menye-satkannya, dan barangsiapa yang Allah sesatkan, maka tidak ada yang dapat memberinya petunjuk.

Aku bersaksi bahwasanya tidak ada ilah yang berhak diibadahi dengan benar kecuali Allah saja, tidak ada sekutu bagi-Nya, dan aku bersaksi bahwasanya Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah hamba dan Rasul-Nya.

“Hai orang-orang yang beriman, bertakwalah kepada Allah dengan sebenar-benar takwa kepada-Nya, dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam.” [Ali ‘Imran: 102]

"Hai sekalian manusia, bertakwalah kepada Rabb-mu yang telah menciptakanmu dari diri yang satu, dan daripadanya Allah menciptakan isterinya, dan dari-pada keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (menggunakan) Nama-Nya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturahmi. Sesungguhnya Allah selalu men-jaga dan mengawasimu." [An-Nisaa': 1]

"Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan ucapkanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa mentaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar." [Al-Ahzaab: 70-71]

Amma ba’du:
Sesungguhnya sebenar-benar perkataan adalah Kitabullah (Al-Qur’an) dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu ‘alaihi wa sallam (As-Sunnah). Seburuk-buruk perkara adalah perkara yang diada-adakan (dalam agama), setiap yang diada-adakan (dalam agama) adalah bid’ah, setiap bid’ah adalah sesat, dan setiap kesesatan tempat-nya di Neraka.

Segala puji bagi Allah yang telah menurunkan Al-Qur-an kepada Rasul-Nya Muhammad Shallallahu ‘alaihi wa sallam dan beliau Shallallahu ‘alaihi wa sallam diberikan hak dan wewenang untuk menjelaskan Al-Qur-an, sehingga dengan Al-Qur’an dan As-Sunnah manusia mendapat petunjuk ke jalan yang lurus (ash-Shirath al-Mustaqim). Tidak ada jalan yang benar melainkan jalan Al-Qur’an dan As-Sunnah menurut pemahaman Salafush Shalih, mengamalkan Al-Qur’an dan As-Sunnah, berdakwah (mengajak) ummat Islam untuk berpegang kepada keduanya, serta konsekuen dan konsisten di atas keduanya.
Pada saat ini banyak aliran-aliran sesat yang berusaha memalingkan ummat Islam dari sumbernya yang asli dan suci, mereka berusaha untuk menghancurkan Islam dengan segenap tenaga mereka dengan berbagai macam cara, dengan lisan, tulisan dan lainnya.

Dalam buku ini penulis membahas tentang Kedudukan As-Sunnah dalam Syari’at Islam, karena adanya orang-orang yang berusaha untuk meragukan kedudukan As-Sunnah. Mereka ingin membatalkan Al-Qur’an dengan cara meragukan As-Sunnah. Karena apabila ummat Islam sudah meninggalkan kedua pedoman hidup ini, niscaya mereka pasti akan sesat.

Mereka berusaha untuk memadamkan cahaya Islam, akan tetapi Allah akan tetap menyempurnakan cahaya-nya.

Allah Subhanahu wa Ta’ala berfirman:

“Mereka ingin memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahayanya meskipun orang-orang kafir benci.” [Ash-Shaff: 8]

Ummat Islam sejak zaman Nabi Shallallahu ‘alaihi wa sallam meyakini bahwa As-Sunnah merupakan sumber ajaran Islam di samping Al-Qur’an. Bahkan As-Sunnah adalah wahyu sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam :

“Ketahuilah sesungguhnya aku diberi Al-Kitab (Al-Qur’an) dan yang sepertinya bersamanya. Ketahuilah sesungguhnya aku diberi Al-Qur’an dan yang sepertinya bersamanya.” [1]

Maksud dari kalimat: “Dan seperti itu bersamanya” adalah As-Sunnah.
Al-Imam Abu Muhammad ‘Ali bin Ahmad bin Sa’id bin Hazm azh-Zhahiri, yang terkenal dengan Ibnu Hazm (wafat th. 456 H) berkata, “Sesungguhnya Allah telah berfirman:

“Sesungguhnya Kami-lah yang menurunkan Al-Qur’an, dan sesungguhnya Kami benar-benar memeliharanya.” [Al-Hijr: : 9]

Kandungan dari ayat ini adalah bagi orang yang beriman kepada Allah Subhanahu wa Ta’ala dan hari Akhir bahwasanya Allah menjamin terpeliharanya Al-Qur’an dan tidak akan hilang selamanya. Hal ini tidak diragukan sedikit pun oleh seorang muslim dan begitu pula sabda Nabi Shallallahu ‘alaihi wa sallam, semuanya adalah WAHYU, berdasarkan firman Allah:

“Dan tiadalah yang diucapkannya itu (Al-Qur’an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya).” [An-Najm: 3-4]

Wahyu adalah Adz-Dzikr dengan kesepakatan seluruh ummat Islam, dan Adz-Dzikr terpelihara dengan nash Al-Qur’an, maka sabda Nabi Shallallahu ‘alaihi wa sallam terpelihara dan pasti dijaga Allah Subhanahu wa Ta’ala.[2]

Allah Subhanahu wa Ta’ala berfirman:

“Keterangan-keterangan (mukjizat) dan Kitab-Kitab. Dan Kami turunkan kepadamu Al-Qur’an agar kamu menerangkan kepada ummat manusia apa yang telah diturunkan kepada mereka. Dan supaya mereka memikirkan.”[ An-Nahl: 44]

Ibnu Hazm rahimahullah berkata: “Dengan demikian, benarlah sabda Rasululah Shallallahu ‘alaihi wa sallam yang menyangkut urusan agama merupakan wahyu dari Allah Ta’ala. Para pakar bahasa Arab dan Ahli Fiqih tidak berselisih bahwa setiap wahyu yang diturunkan oleh Allah merupakan Adz-Dzikra (peringatan). Oleh karena itu, setiap wahyu adalah sesuatu yang pasti dipelihara oleh Allah Subhanhu wa Ta’ala dengan yakin. Semua yang dijamin oleh Allah dengan penjagaan-Nya, terjamin pula dari kepunahan dan tidak akan berubah satu pun darinya dan tidak ada yang membatalkannya. Jika wahyu tidak terjaga, niscaya firman Allah Ta’ala dan janji-Nya adalah sesuatu yang dusta dan jaminan-Nya sia-sia. Hal ini (tidak mungkin terjadi) dan tidak sedikit pun terlintas di benak orang yang berakal. Oleh karena itu, meru-pakan suatu kepastian bahwa segala sesuatu yang disam-paikan oleh Rasululah Shallallahu ‘alaihi wa sallam yang berkaitan dengan masalah agama adalah terpelihara (terjaga) dengan pemeliharaan dari Allah Subhanahu wa Ta’ala dan disampaikan sebagaimana adanya kepada mereka selama-lamanya sampai hancurnya dunia. Allah Subhanahu wa Ta’ala berfirman:

“… Dan al-Qur-an ini diwahyukan kepadaku supaya dengannya aku memberi peringatan kepadamu dan kepada orang-orang yang sampai al-Qur’an (kepada-nya)...” [Al-An’aam: 19]

Jadi kita dapat mengetahui bahwa semua sabda Rasulullah Shallallahu ‘alaihi wa sallam adalah sesuatu yang terjaga sepanjang waktu, tidak mungkin ada sabda Rasulullah Shallallahu ‘alaihi wa sallam yang hilang dalam masalah agama, dan tidak mungkin pula tersamar (bercampur) antara hadits yang palsu dan yang shahih. Kalau terjadi demikian berarti Adz-Dzikru tersebut tidak terjaga dan firman Allah Ta’ala: "Inna nahnu najjalnaa liddizkra wa innaa lahu lahafidhuun" adalah bohong dan janji palsu. Hal ini tidak mungkin diucapkan oleh seorang muslim.

Jika ada seseorang mengatakan bahwa yang dijamin oleh Allah terpelihara adalah Al-Qur-an saja dan bukan semua wahyu yang diturunkan selain Al-Qur’an, maka kami jawab, “Kami mohon taufiq dari Allah Subhanahu wa Ta’ala. Tuduhan itu adalah bohong, tidak ada bukti sama sekali dan peng-khususan bahwa yang dimaksud Adz-Dzikra hanya Al-Qur’an saja, itupun tidak ada dalilnya. Maka dakwaan mereka itu adalah bathil.”

“... Katakanlah: ‘Tunjukkanlah bukti kebenaranmu jika kamu adalah orang yang benar.’” [Al-Baqarah: 111]

Oleh karena itu, orang yang tidak punya bukti atas dakwaannya, maka ia tidak benar dan tidak bisa dipercaya.

Kalimat Adz-Dzikru mencakup semua yang diturun-kan Allah kepada Nabi-Nya Shallallahu ‘alaihi wa sallam , baik berupa Al-Qur-an maupun As-Sunnah, karena As-Sunnah sebagian wahyu yang telah dijelaskan oleh Al-Qur-an: "Wa anjalnaa ilaika ad-dzikra litubayyina linnaasi maa nunajjila ilaihim wa la'allahum yatafakkaruun". Dalam ayat ini Nabi Shallallahu ‘alaihi wa sallam diperintahkan oleh Allah untuk menjelaskan Al-Qur’an kepada manusia. Di dalam Al-Qur’an banyak ayat-ayat yang bersifat mujmal (global), kalau Sunnah ter-sebut tidak terjaga dan tidak terpelihara, niscaya ayat-ayat Al-Qur’an tidak bermanfaat, bahkan bisa menjadi batal sebagian besar dari kewajiban-kewajiban agama yang dibebankan kepada manusia?! Jika demikian, maka kita tidak mampu membedakan antara yang benar dari firman Allah dan yang salah dalam menafsirkannya atau orang yang sengaja berbohong. Semua ini mustahil terjadi pada Allah Subhanahu wa Ta’ala. [3]

Di antara dalil lain yang menegaskan keotentikan As-Sunnah sebagai sumber hukum, bahwasanya Allah Ta’ala telah menjadikan Rasulullah Shallallahu ‘alaihi wa sallam sebagai penutup seluruh Nabi dan Rasul dan syari’atnya sebagai penutup syari’at sebelumnya. Maka Allah Subhanahu wa Ta’ala telah mewajibkan kepada manusia untuk beriman dan mengikuti segala ajaran yang dibawa oleh Rasulullah Shallallahu ‘alaihi wa sallam hingga hari Kiamat. Allah telah menghapus segala syari’at yang ber-tentangan dengan syari’at beliau Shallallahu ‘alaihi wa sallam. Semua ini menunjukkan bahwa Allah Subhanahu wa Ta’ala telah menjadikan syari’at yang dibawa oleh Rasulullah Shallallahu ‘alaihi wa sallam sebagai syari’at yang abadi dan terpelihara. Allah Subhanahu wa Ta’ala telah mewajibkan bagi setiap muslim bila berselisih tentang sesuatu untuk kembali kepada Al-Qur’an dan As-Sunnah.

“... Dan jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur’an) dan Rasul (Sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.” [An-Nisaa': 59]

Imam Mujahid, Qatadah, Maimun bin Mihran dan ulama Salaf lainnya ketika menafsirkan ayat ini: “Kembali kepada Allah, yaitu mengembalikan kepada Al-Qur’an dan kembali kepada Rasul yaitu mengembalikan persoalan yang diperselisihkan kepada As-Sunnah.[4]

Semua Sunnah yang datang dari Rasulullah Shallallahu ‘alaihi wa sallam adalah upaya untuk menjelaskan Al-Qur’an. Tidak ada satu pun yang samar atau tersembunyi dari semua penjelasan yang dibutuhkan manusia dalam kehidupan dunia dan akhirat, melainkan beliau telah jelaskan, ini menunjukkan bahwa agama Islam sudah sempurna. Allah Subhanahu wa Ta’ala berfirman:

“…Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai Islam itu jadi agama bagimu…” [Al-Maa’idah: 3]

Para Sahabat telah memberi kesaksian atas hal itu pada peristiwa Hajjatul Wada’ ketika Rasulullah Shallallahu ‘alaihi wa sallam sendiri meminta mereka memberikan kesaksian, bahwa beliau Shallallahu ‘alaihi wa sallam sudah menyampaikan seluruh risalah. Tidak ada satu pun yang beliau tidak sampaikan. Semua sudah disampaikan, apa saja yang membawa manusia ke Surga sudah beliau jelaskan, dan apa saja yang membawa manusia ke Neraka sudah beliau jelaskan pula. Karena itu, hilangnya satu bagian dari Sunnah Rasul sama buruknya dengan hilangnya satu bagian dari Al-Qur’an. Sehingga ummat Islam sepanjang sejarah telah berusaha sekuat tenaga untuk menjaga dan memelihara As-Sunnah. Upaya-upaya para ulama Ahli Hadits dalam menjaga As-Sunnah dapat diringkas sebagai berikut:

Pertama : Para Shahabat yang mulia langsung menerima hadits dari Rasululah Shallallahu ‘alaihi wa sallam bahkan yang tidak sempat hadir, mereka bertanya kepada yang hadir dan Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan para Shahabat untuk menyampaikan As-Sunnah. Beliau bersabda:

“Allah akan memberikan cahaya kepada wajah seseorang yang mendengarkan ucapanku, lalu ia menyam-paikannya sebagaimana yang ia dengar. Maka boleh jadi di antara yang disampaikan kepada mereka itu ada yang lebih mengerti daripada yang mendengarkan (langsung dariku).” [5]

Kedua : Kesungguhan para Shahabat dalam menyampaikan Sunnah Rasulullah di samping mereka langsung mengamalkan apa-apa yang datang dari al-Qur’an dan As-Sunnah.

Ketiga : Ketelitian para Shahabat yang tinggi dalam menerima As-Sunnah, bahkan ada yang diminta untuk menjadi saksi.

Keempat : Kesungguhan para ulama sepanjang sejarah dalam mengumpulkan As-Sunnah dan ketelitian mereka dalam menerimanya, serta hafalan mereka yang luar biasa (matan dan sanadnya).

Kelima : Pengetahuan mereka yang dalam tentang ihwal para perawi dan sikap kritis yang tinggi dalam menerima riwayat-riwayat mereka.

Keenam : Penyusunan ilmu al-Jarh wat Ta’dil (kriteria penerimaan dan penolakan hadits berdasarkan perawinya). Seperti al-Jarh wat Ta’dil oleh Ibnu Abi Hatim ar-Razy (wafat th. 327 H).

Ketujuh : Pengumpulan dan penyusunan ‘illat-‘illat (cacat) hadits dengan pembahasan yang lengkap. Seperti kitab ‘Ilal Imam ad-Daraquthni dan Imam at-Tirmidzi.

Kedelapan : Penyusunan kitab-kitab untuk membe-dakan hadits-hadits maqbul (yang dapat diterima) dengan hadits mardud (ditolak).

Kesembilan : Penyusunan kaidah-kaidah yang menjelaskan kriteria penerimaan atau penolakan suatu hadits dari berbagai segi.

Kesepuluh : Penyusunan biografi para perawi hadits dengan pembahasan lengkap tentang berbagai hal yang berkaitan dengan kesamaran atau perbedaan atau persa-maan dalam nama dan kun-yah. Seperti kitab:

1). Tahdzibul Kamal fi Asma-ir Rijal oleh al-Hafizh Ja-maluddin Abul Hajjaj Yusuf bin ‘Abdirrahman al-Mizzi (wafat th. 742 H)
2). Tahdziib Tahdzibul Kamal oleh al-Hafizh Muhammad bin Ahmad bin ‘Utsman adz-Dzahabi (wafat 748 H)
3). Mizanul I’tidaal (4 jilid) oleh al-Hafizh Muhammad bin Ahmad bin ‘Utsman adz-Dzahabi.
4). Tahdzibut Tahdzib (12 jilid) oleh al-Hafizh Syihabud-din Abul Fadhl Ahmad bin ‘Ali bin Hajar al-‘Asqa-lany (wafat th. 752 H)
5). Taqribut Tahdzib (2 jilid) oleh al-Hafizh Syihabuddin Abul Fadhl Ahmad bin ‘Ali bin Hajar al-‘Asqalany
6). Al-Kuna wal Asma’ oleh Abu Bisyr Muhammad bin Ahmad bin Hammad bin Sa’d al-Anshary ad-Daulaby (wafat th. 320 H), dan kitab-kitab lain, ratusan jilid kitab yang membahas tentang hal ihwal rawi.

Dengan penjelasan di atas, kita tahu bahwa As-Sunnah yang berada di tangan kita telah dikumpulkan, dikodifikasi, disusun dan dipelihara keabsahannya dan keotentikannya oleh para ulama Islam hingga hari Kiamat, sebagaimana pertama kali mereka dengar dari Rasulullah Shallallahu ‘alaihi wa sallam .

Salah satu faktor terkuat yang memelihara keabsahan As-Sunnah adalah metode sanad dan kritik sanad. Ini merupakan keistimewaan tersendiri bagi ummat ini yang tidak ditemukan pada ummat-ummat lain.

Kata ‘Abdullah Ibnul Mubarak (wafat th. 181 H) berkata:
ó“Sanad itu merupakan bagian dari agama. Seandainya tidak ada sanad, niscaya siapa saja akan berkata me-nurut apa yang dikehendakinya.” [6]

Imam an-Nawawi (wafat th. 676 H) mengomentari perkataan di atas, bahwa bila sanad hadits itu dapat di-terima, bila tidak shahih maka harus ditinggalkan. Di-nyatakan hubungan hadits dengan sanadnya seperti an-tara hubungan hewan dengan kakinya.[7]

Dalam buku ini, penulis terangkan kedudukan As-Sunnah sebagai pembelaan terhadap As-Sunnah yang selalu dirongrong oleh musuh-musuh Islam dan orang-orang kafir, munafik, ahlul bid’ah, orientalis, dan para pengekornya. Mudah-mudahan penjelasan dalam buku ini dapat difahami, diamalkan, dan bermanfaat bagi kaum muslimin. Semoga tulisan ini menjadi timbangan amal kebaikan penulis pada hari Kiamat.

Semoga shalawat dan salam dilimpahkan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam , keluarga, para Shahabatnya serta para pengikut beliau Shallallahu ‘alaihi wa sallam yang tetap ittiba’ mengikuti Sunnahnya, hingga akhir zaman.

Alhamdulillaahi Rabbil ‘Aalamiin.

Bogor,
30 Jumadil Awal 1426 H
7 Juli 2005 M

Penulis

Yazid bin Abdl Qadir Jawas
(Abu Fathi)

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
________
Foot Note
[1]. Hadits shahih riwayat Ahmad (IV/131), al-Ajurri dalam kitabnya asy-Syari’ah (I/415 no. 97) dan selain keduanya. Dari Shahabat al-Miqdam bin Ma’a di Kariba al-Kindi rahimahullah
[2]. Al Ihkam fii Ushulil Ahkam (I/96, 207) cet. Darul Kutul al-Ilmiyah.
[3]. Al-Ihkam fii Ushulil Ahkam (I/117-118).
[4]. Lihat Tafsir Ibnu Jarir ath-Thabari (IV/154 no. 9884-9889), cet. I Darul Kutub al-‘Ilmiyah-Beirut 1412 H dan lihat juga Tafsir Ibnu Katsir (I/568), cet. Darus Salam.
[5]. Hadits riwayat at-Tirmidzi (no. 2657), Ibnu Hibban (no. 74), dan lainnya. Dari Shahabat ‘Abdullah bin Mas’ud z. At-Tirmidzi berkata: ‘Hadits ini hasan shahih’.
[6]. Muqaddimah Shahih Muslim.
[7]. Shahih Muslim bi Syarah Imam an-Nawawi (I/88), cet. Darul Fikr.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Memanfaatkan Apa Yang Dimiliki Orang-Orang Kafir Tanpa Ikut Terjerumus Ke Dalam Bahaya

/0 almanhaj.or.id - Bagaimana Memanfaatkan Apa Yang Dimiliki Orang-Orang Kafir Tanpa Ikut Terjerumus Ke Dalam Bahaya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Bagaimana Memanfaatkan Apa Yang Dimiliki Orang-Orang Kafir Tanpa Ikut Terjerumus Ke Dalam Bahaya

Rabu, 20 Juni 2007 15:14:50 WIB

BAGAIMANA MEMANFAATKAN APA YANG DIMILKI ORANG-ORANG KAFIR TANPA IKUT TERJERUMUS KE DALAM BAHAYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana memanfaatkan apa yang dimiliki orang-orang kafir tanpa ikut terjerumus ke dalam bahaya? Dan apakah mashalih mursalah (adanya kemaslahatan sampingan) dapat dijadikan dasar dalam hal ini ?

Jawaban.
Yang dilakukan oleh musuh-musuh Allah dan musuh kita, yakni kaum kuffar, terbagi menjadi tiga:
- Pertama: ibadah.
- Kedua: kebiasaan/tradisi.
- Ketiga: produk dan jasa.

Tentang ibadah; sebagaimana telah diketahui, seorang muslim tidak boleh menyerupai mereka dalam beribadah. Barangsiapa yang menyerupai mereka dalam beribadah berarti ia telah terjerumus ke dalam petaka yang besar, dan bisa jadi itu menggiringkan kepada kekufuran dan mengeluarkannya dari Islam.

Tentang kebiasaan/tradisi, seperti pakaian dan sebagainya, diharamkan menyerupai mereka dalam hal ini, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

"Artinya : Barangsiapa menyerupai suatu kaum, berati ia dari golongan mereka." [HR.Ahmad (2/50,92]

Tentang produk-produk dan jasa yang mengandung kemaslahatan umum, tidak apa-apa kita mempelajari apa yang mereka produksi dan memanfaatkannya. Hal ini tidak termasuk tasyabbuh (menyerupai), tapi termasuk ikut serta dalam produk-produk ber-manfaat yang pelakunya tidak dianggap menyerupai mereka.

Adapun ungkapan penanya, "Apakah mashalih mursalah bisa dijadikan dasar dalam hal ini?"

Kami katakan, mashalih mursalah tidak pantas dijadikan dalil tersendiri, bahkan kami katakan, bahwa mashalih mursalah itu, jika terbukti bahwa itu maslahat, maka dibenarkan syari'at bahwa itu itu benar dan diterima serta termasuk yang disyari'atkan. Namun jika terbukti bahwa itu batil, maka itu tidak termasuk maslahat-maslahat sampingan, walaupun pelakunya mengklaim demikian. Jika tidak termasuk ini dan tidak juga yang itu, maka dikembalikan kepada asalnya; jika bukan merupakan ibadah, maka pada dasarnya halal. Dengan demikian jelaslah bahwa akibat-akibat sampingan itu tidak bisa dijadikan sebagai dalil tersendiri.

[Fatawa Al-Aqidah, Syaikh Ibnu Utsaimin, hal. 255-256]

HUKUM BEKERJA BERSAMA ORANG KAFIR

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada seseorang yang bekerja bersama orang-orang kafir. Apa nasehat Syaikh untuknya?

Jawaban
Beliau menjawab, Kami nasehatkan kepada saudara yang bekerja bersama orang-orang kafir, agar mencari suatu pekerjaan yang di dalamnya tidak ada seorang pun yang merupakan musuh Allah dan RasulNya, yaitu yang tidak memeluk agama Islam. Jika bisa mendapatkan itu, maka itulah yang selayaknya, tapi jika kesulitan, maka itu tidak mengapa, karena ia bekerja pada pekerjaannya dan mereka pun bekerja pada pekerjaan mereka, tapi dengan syarat, hendaknya di dalam hatinya tidak ada kecintaan dan loyalitas terhadap mereka, di samping itu, hendaknya ia tetap teguh menjalankan apa yang diperintahkan syari'at, yaitu yang berkaitan dengan pengucapan salam kepada mereka dan membalas salam mereka, dan sebagainya. Kemudian juga, hendaknya tidak menghadiri jenazah mereka, tidak ikut merayakan hari raya mereka dan tidak mengucapkan selamat pada mereka.

[Fatawa Al-'Aqidah, Syaikh Ibnu Utsaimin, hal. 255]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjmah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengajak Kepada Kebaikan Harus Dilaksanakan Walaupun Yang Diajaknya Marah

/0 almanhaj.or.id - Mengajak Kepada Kebaikan Harus Dilaksanakan Walaupun Yang Diajaknya Marah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Mengajak Kepada Kebaikan Harus Dilaksanakan Walaupun Yang Diajaknya Marah

Kamis, 21 Juni 2007 14:44:38 WIB

MENGAJAK KEPADA KEBAIKAN HARUS DILAKSANAKAN WALAUPUN YANG DIAJAKNYA MARAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika kita telah berusaha mencegah gunjingan dan hasutan di antara manusia, adakalanya orang yang kita ajak kepada kebaikan dan kita cegah dari keburukan itu malah mencela dan marah kepada kita. Apakah kita berdosa karena kemarahannya, walaupun itu salah seorang orang tua kita? Apakah kita tetap harus mencegah mereka atau membiarkan hal yang tidak kita perlukan dalam hal ini? Kami mohon jawaban, semoga Allah menunjuki Syaikh.

Jawaban
Di antara kewajiban-kewajiban terpenting adalah amar ma'ruf dan nahi mungkar (mengajak kepada kebaikan dan mencegah keburukan), sebagaimana firman Allah Subhanahu wa Ta’ala.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar." [At-Taubah : 71]

Allah Subhanahu wa Ta’ala menjelaskan dalam ayat ini, bahwa di antara sifat-sifat wajib kaum mukminin dan mukminat adalah menegakkan amar ma'ruf dan nahi mungkar. Allah Subhanahu wa Ta’ala berfirman.

"Artinya : Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dan yang mungkar, dan beriman kepada Allah." [Ali Imran : 110]

Nabi Shallallahu ‘alaihi wa sallam bersabda,

"Artinya : Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman"[1]

Dan masih banyak lagi ayat-ayat dan hadits-hadits lainnya yang menunjukkan wajibnya menegakkan amar ma'ruf dan nahi mungkar serta tercelanya orang yang meninggalkannya. Maka hendaknya anda sekalian, setiap mukmin dan mukminah, menegakkan amar ma'ruf dan nahi mungkar, walaupun orang yang anda ingkari itu marah, bahkan sekalipun mereka mencerca kalian, kalian harus tetap sabar, sebagaimana para rasul alaihis Salam dan yang mengikuti mereka dengan kebaikan, sebagaimana firman Allah Subhanahu wa Ta’ala kepada NabiNya

"Artinya : Maka bersabarlah kamu seperti orang-orang yang mempunyai keteguhan hati dari rasul-rasul telah bersabar" [Al-Ahqaf : 35]

Dan firmanNya

"Artinya : Dan bersabarlah, sesungguhnya Allah beserta orang-orang yang sabar." [Al-Anfal : 46]

Serta firmanNya yang menceritakan Luqmanul Haqim, bahwa ia berkata kepada anaknya.

“Artinya : Hai anakku, dirikanlah shalat dan suruhlah (manusia) mengerjakan yang baik dan cegahlah (mereka) dari perbuatan yang mungkar dan bersabarlah terhadap apa yang menimpa kamu. Sesungguhnya yang demikian itu termasuk hal-hal yang diwajibkan (oleh Allah)." [Luqman : 17]

Tidak diragukan lagi, bahwa lurus dan konsistennya masyarakat adalah karena Allah Subhanahu wa Ta’ala kemudian karena amar ma'ruf dan nahi mungkar, dan bahwa rusak serta berpecah belahnya masyarakat yang mengakibatkan potensialnya kedatangan siksaan yang bisa menimpa semua orang adalah disebabkan oleh meninggalkan amar ma'ruf dan nahi mungkar. Sebagaimana diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda,

"Artinya : Sesungguhnya manusia itu bila melihat kemungkaran tapi tidak mengingkarinya, maka dikhaivatirkan Allah akan menimpakan siksaNya yang juga menimpa mereka.”[2]

Allah Subhanahu wa Ta’ala pun telah memperingatkan para hambaNya dengan sejarah kaum kuffar Bani Israil yang disebutkan dalam firmanNya,

"Artinya : Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan (Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu." [Al-Ma'idah : 78-79]
.
Semoga Allah menunjuki semua kaum muslim, baik penguasa maupun rakyat jelata untuk tetap menegakkan kewajiban ini dengan sebaik-baiknya, dan semoga Allah memperbaiki kondisi mereka dan menyelamatkan semuanya dari faktor-faktor yang bisa mendatangkan kemurkaanNya. Sesungguhnya Dia Maha Mendengar lagi Mahadekat.

[Fatawa Al-Mar'ah, hal. 100-101, Syaikh Ibn Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Disusun oleh Khalid Al-Juraisy,Penerjemah Amir Hamzah, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Muslim dalam AI-Iman(49).
[2]. HR. Ahmad (1/2,5,7,9), Abu Dawud dalam Al-Malahim (4338), At-Tirmidzi dalam At-Tafsir (3057), Ibnu Majah dalam Al-Fitan (4005) Seperti itu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Begitu Teganya Kau Kafirkan Saudaramu Muslim...!!!

/0 almanhaj.or.id - Begitu Teganya Kau Kafirkan Saudaramu Muslim...!!!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Begitu Teganya Kau Kafirkan Saudaramu Muslim...!!!

Jumat, 22 Juni 2007 01:28:33 WIB

BEGITU TEGANYA KAU KAFIRKAN SAUDARAMU MUSLIM..!!!

Oleh
Syaikh Kholid Al-Anbari Hafizhahullahu

Segala puji bagi Allah, shalawat dan salam semoga tercurahkan kepada Rasulullah Shallallahu ‘alaihi wa sallam, keluarga, shahabat dan para pengikut beliau sampai hari kiamat nanti, amma ba’du.

Majelis Kibrul Ulama Saudi Arabia setelah mempelajari dan memperhatikan kejadian-kejadian yang dialami oleh negara-negara Islam dan selainnya dari pengkafiran (sesama muslim), peledakan, dan tragedi berdarah serta perusakan fasilitas umum serta pembantaian massal orang-orang yang tidak bersalah, mereka menetapkan hal-hal berikut ini sebagai nasehat dan sekaligus menghilangkan kerancuan yang ada dalam masalah ini, hal-hal tersebut adalah:

[1]. Pengkafiran adalah hukum syari’at yang merupakan hak prerogratif milik Allah dan RasulNya semata, sebagaimana penghalalan dan pengharaman, mewajibkan dan melarang, semuanya itu adalah hak Allah dan RasulNya. Tidaklah setiap perbuatan dan perkataan yang dikatakan kafir pelakunya pasti kafir keluar dari Islam.

Jika kita telah mengetahui bahwa pengkafiran itu adalah hak Allah dan RasulNya, maka kita tidak boleh mengkafirkan seorangpun kecuali yang telah dikatakan kafir oleh Al-Qur’an dan Hadits dengan keterangan yang jelas. Tidak cukup hanya sekedar prasangka belaka, karena hal ini akibatnya sangat fatal/tragis dan berbahaya. Jika hudud (seperti hukum rajam dsb) tidak bisa diterapkan pada suatu kasus karena adanya kesamaran pada bukti-buktinya maka pengkafiran lebih utama untuk ditiadakan karena akibatnya lebih buruk. Oleh karena itu Nabi Shallallahu ‘alaihi wa sallam memperingatkan serta mengancam orang-orang yang megkafirkan orang muslim (tanpa ilmu), beliau bersabda.

“Artinya : Barangsiapa yang berkata kepada saudaranya (se agama) : Wahai kafir, maka pengkafiran ini akan kembali kepada salah satu dari keduanya, jika dia benar dalam pengkafirannya (maka tidak mengapa), tapi jika tidak maka ucapan itu akan kembali kepadanya” [HR Al-Bukhari : 6104 dan dalam riwayat lain Imam Muslim : 111 ‘Apabila seseorang mengkafirkan saudaranya muslim …]

Dalam Al-Qur’an dan Hadits Nabi terdapat ucapan, perbuatan dan bahkan keyakinan yang dikatagorikan sebagai kufur, akan tetapi (pelakunya) tidak mesti di vonis kafir (keluar dari Islam), dikarenakan ada penghalang diterapkannya vonis tersebut. Hal ini sebagaimana dalam hukum-hukum yang lain, bahwa suatu hukum dikatakan sempurna (sah) dengan terpenuhi sebab-sebab dan syarat-syaratnya serta terhindar dari halangan-halangannya. Hukum waris misalnya, sebabnya adalah kekerabatan, bisa jadi orang itu tidak bisa menerima harta warisan karena adanya penghalang, seperti perbedaan agama, (antara yang meninggal dan ahli waris). Demikian pula dengan pengkafiran, mungkin dia melakukan kekafiran, tapi tidak bisa di vonis kafir karena dia melakukannya dengan terpaksa. Seorang muslim kadang mengucapkan kata-kata kekafiran (dengan tidak disadari) mungkin karena sangat gembira atau marah, maka dia itu tidak bisa di vonis kafir. Sebagaimana dalam kisah seorang yang pernah berucap.

“Artinya : Ya Allah engkau adalah hambaku dan aku adalah Tuhanmu”, dia salah ucap karena sangat gembira” [HR Bukhari : 6308 dan Muslim “ 2724]

Tergesa-gesa dalam pengkafiran mengakibatkan berbagai dampak negatif yang sangat berbahaya, seperti penghalalan darah dan harta, menghalangi warisan, mengharuskan perceraian, dan lain sebagainya, maka bagaimana mungkin dibenarkan untuk seorang muslim megkafirkan saudaranya hanya dengan bukti samar-samar atau prasangka belaka.

Apabila pengkafiran ini ditujukan kepada penguasa atau pemimpin kaum muslimin maka akibatnya lebih berbahaya lagi, karena akan mengakibatkan pemberontakan, pertumpahan darah, kekacauan dan kerusakan dimana-mana. Oleh karena itulah Nabi Shallallahu ‘alaihi wa sallam melarang keras adanya pemberontakan (terhadap penguasa muslim) beliau bersabda.

“Artinya : Kecuali jika kalian melihat mereka dalam kekafiran yang nyata dan kalian memiliki keterangan dari Allah Ta’ala” [1]

Kesimpulannya : Tergesa-gesa dalam pengkafiran sangat berbahaya sekali karena Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Katakanlah : Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak maupun tersembunyi dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukanNya dengan sesuatu yang Dia tidak menurunkan hujjah untuk itu. Dan mengharamkan mengada-adakan terhadap Allah apa yang tidak kamu ketahui” [Al-A’raf : 33]

[2]. Pemikiran keji (takfir/pengkafiran) ini banyak sekali dampak negatifnya, seperti; penghalalalan darah, harta dan kehormatan seorang muslim, perusakan fasilitas umum, peledakan rumah-rumah penduduk dan sarana transportasi. Perbuatan ini dan semisalnya telah diharamkan oleh syari’at dan ijma’ kaum muslimin, karena hal tersebut merobek-robek kehormatan jiwa yang terpelihara dan merampas harta tanpa alasan yang benar, mengguncang stabilitas keamanan dan ketentraman masyarakat di negeri dan tempat tinggal mereka.

Islam menjaga harta, kehormatan dan jiwa kaum muslimin serta melarang untuk dilanggar dan dilicehkan, bahkan Islam menekankan hal ini, sebagaimana yang pernah disampaikan oleh Nabi Muhammad Shallallahu ‘alaihi wa sallam pada akhir haji beliau.

“Artinya : Sesungguhnya darah, harta dan kehormatan kalian itu suci/terjaga seperti sucinya hari, bulan dan negeri kalian ini” lalu beliau bersabda : “Apakah aku telah menyampaikan ? Ya Allah saksikanlah” [HR Bukhari dan Muslim]

Allah Subhanahu wa Ta’ala telah mengancam orang-orang yang membunuh jiwa yang tidak berdosa dengan ancaman yang pedih. Allah berfirman.

“Artinya : Barangsiapa yang membunuh seorang mukmin dengan sengaja maka balasannya adalah neraka jahanam, dia kekal didalamnya, Allah murka padanya, dan Allah akan melaknatnya dan baginya adzab yang sangat berat” [An-Nisa : 93]

Allah juga berfirman berkenaan dengan orang kafir yang mendapatkan jaminan keamanan dari kaum muslimin lalu dibunuh karena tidak sengaja.

“Artinya : Dan jika (dia yang terbunuh) dari kaum kafir yang ada perjanjian damai antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diyat/denda yang diserahkan kepada keluarga (si terbunuh) serta memerdekakan hamba sahaya yang mukmin” [An-Nisa : 92]

Jika orang kafir yang memiliki jaminan keamanan dibunuh dengan tidak sengaja ada denda dan kafarohnya (tebusan), maka bagaimana jika dia dibunuh dengan sengaja? Maka hal itu lebih parah dan besar dosanya. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang membunuh orang kafir mu’ahad (ada perjanjian damai dengan kaum muslimin) maka dia tidak tidak akan mencium bau surga” [HR Bukhari : 3166]

[3]. Sesungguhnya majelis (ulama) menjelaskan dan memperingatkan umat dari takfir/pengkafiran tanpa dasar dari Al-Qur’an dan Sunnah serta akibat buruk yang ditimbulkannya, karena hal tersebut banyak menimbulkan kejahatan dan dosa besar. Sekaligus mengumumkan kepada dunia bahwa Islam berlepas diri dari pemikiran dan keyakinan yang sesat ini. Adapun yang terjadi di beberapa negara berupa penumpahan darah jiwa yang tidak bersalah, peledakan rumah-rumah dan sarana transportasi serta fasilitas umum, maka ini adalah suatu perbuatan keji, Islam berlepas diri darinya, begitu pula setiap muslim yang beriman kepada Allah dan hari akhir berlepas diri darinya.

Sesungguhnya perbuatan ini bersumber dari orang-orang yang berpikiran menyimpang dan beraqidah sesat, dia akan menanggung segala dosa dan noda. Tidak boleh perbuatan tersebut diatasnamakan kepada Islam, atau kaum muslimin yang berpegang erat dengan agamanya, berlandaskan kepada Al-Qur’an dan Sunnah. Perbuatan tersebut murni perusakan serta kejahatan yang dibenci syariat dan fitrah yang sehat. Oleh karena itu banyak sekali nash-nash Al-Qur’an yang memperingatkan dari hal ini serta para pelakunya, diantaranya firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan diantara manusia ada orang yang ucapannya tentang kehidupan dunia menarik hatimu, dan dipersaksikannya kepada Allah (atas kebenaran) isi hatinya, padahal ia adalah penantang yang paling keras. Dan apabila ia berpaling (dari kamu) ia berjalan di bumi untuk mengadakan kerusakan padanya, dan merusak tanam-tanaman dan binatang ternak, dan Allah tidak menyukai kebinasaan. Dan apabila dikatakan kepadanya : “Bertakwalah kepada Allah”, bangkitlah kesombongannya yang menyebabkannya berbuat dosa. Maka cukuplah (balasannya) neraka jahanam. Dan sungguh neraka jahanam itu tempat tinggal yang seburuk-buruknya” [Al-Baqarah : 204-206] [2]

WASIAT EMAS PARA ULAMA UNTUK BERHATI-HATI DALAM MASALAH TAKFIR
[1]. Al-Ala bin Ziyad seorang tabi’in berkata : “Kamu menuduh kafir orang muslim atau kamu membunuhnya itu sama saja”

[2]. Abu Hamid Al-Ghazali berkata : “Yang paling penting untuk diwaspadai adalah masalah pengkafiran, karena menumpahkan darah serta merampas harta seorang muslim adalah suatu kesalahan besar. Kesalahan dalam membiarkan seribu orang kafir hidup lebih ringan daripada kesalahan dalam menumpahkan darah seorang muslim”.

[3]. Ibnu Abil Izzi berkata : “Ketahuilah –semoga Allah merahmatimu- bahwa pemikiran takfir sangat banyak fitnah dan bahayanya, dan menimbulkan perpecahan.. sesungguhnya kekejian yang besar adalah menuduh bahwa Allah tidak mengampuni dan merahmati orang muslim bahkan dia kekal di dalam neraka selama-lamanya, padahal ini adalah hukum bagi orang kafir setelah mati”.

[4]. Ibnu Abdil Bar berkata : “Al-Qur’an dan Sunnah melarang menuduh fasik dan kafir seorang muslim.., maka tidak boleh mengkafirkan seorangpun kecuali yang telah disepakati akan kekafirannya atau yang telah ada dalil dari Al-Qur’an dan Sunnah akan hal ini”.

[5]. Imam Qurthubi berkata : “Pemikiran takfir itu sangat berbahaya sekali banyak manusia yang terjerumus ke dalamnya, hingga mereka jatuh berguguran. Adapun para ulama mereka berhati-hati sekali dalam masalah ini hingga mereka itu selamat, dan tidak ada yang sebanding dengan keselamatan dalam perkara ini”.

[6]. Syaikh Islam Ibnu Taimiyah berkata : “Tidak boleh bagi seorangpun mengkafirkan seorang muslim – walaupun dia salah- hingga ditegakkan hujjah serta dijelaskan kepadanya dalil-dalil. Barangsiapa yang telah tetap keislamannya maka tidak akan luntur keislamannya itu dengan keragu-raguan bahkan tidak mungkin bisa sirna kecuali setelah tegaknya hujjah dan dihilangkan darinya syubhat”.

[7]. Ibnu Nashir Ad-Dimasyq berkata : “Melaknat seorang muslim itu haram, lebih parah dari itu adalah menuduhnya kafir dan keluar dari Islam”.

[8]. Syaikh Muhammad bin Abdul Wahhab berkata : “Wajib bagi setiap orang yang masih mencintai dirinya untuk tidak berbicara dalam masalah takfir ini kecuali dengan ilmu dan dalil dari Allah. Hendaklah dia berhati-hati dari mengeluarkan seorang muslim dari Islam hanya dengan prasangka ataupun aka semata, karena mengeluarkan seorang muslim dari agamanya termasuk perkara besar dalan ancaman ini dan setan telah banyak menggelincirkan mayoritas manusia dalam masalah ini.

[Dinukil dari kitab Al-Hukmu Bighoiri Maa Anzallahu hal. 29-33, Diterjemahkan Abu Abdirrahman Thayyib]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 11 Th. II 1425H/2004M, Penerbit Ma’had Ali Al-Irsyad Surabaya, Alamat Perpustakaan Bahasa Arab Ma’had Ali-Al-Irsyad, Jl Sultan Iskandar Muda Surabaya]
__________
Foote Note
[1]. Sabda beliau : “kecuali jika kamu melihat” mengisyaratkan bahwa tidak cukup hanya dengan prasangka belaka ataupun isu. Dan sabda beliau ; “melihat mereka di dalam kekafiran” mengisyaratkan tidaklah cukup kefasikan (seperti berbuat dholim, minum-minuman keras, berjudi dan mengikuti hawa nafsu). Adapaun sabda beliau ; “kekafiran yang nyata” menunjukkan bahwa itu tidak cukup hanya sekedar kekafiran yang masih belum jelas dan nampak. Sabda beliau : “kalian memiliki keterangan dari Allah Ta’ala” menunjukkan adanya keharusan berdalil dengan dalil yang jelas dan shahih, bukan yang lemah. Dan adapun sabda beliau : “keterangan dari Allah Ta’ala” maka ini menujukkan bahwa semua perkataan ulama dalam masalah ilmu tidak bisa dijadikan pedoman jika tidak didasari oleh dalil yang jelas dan shahih dari Al-Qur’an ataupun Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Semua hal ini menunjukkan akan bahayanya pengkafiran tanpa dalil dan bukti.
[2]. Dinukil dari bulletin “Bayaanu Haiatu Kibaaril Ulama Haula Khuthuuratil Tasarru Fit Takfir”, cet. Dep Agama Saudi Arabia (dengan sedikit perubahan dan ringkasan)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kitab-Kitab Yang Ada Pada Ahli Kitab

/0 almanhaj.or.id - Kitab-Kitab Yang Ada Pada Ahli Kitab

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Kitab-Kitab Yang Ada Pada Ahli Kitab

Minggu, 24 Juni 2007 15:40:03 WIB

KITAB-KITAB YANG ADA PADA AHLI KITAB

Oleh
Tim Ahli Tauhid

Sesungguhnya apa yang ada di tangan ahli kitab yang mereka namakan sebagai kitab Taurat dan Injil dapat dipastikan bahwa ia termasuk hal-hal yang tidak benar penisbatannya kepada para Nabi Allah. Maka tidak bisa dikatakan bahwa Taurat yang ada sekarang adalah Taurat yang dahulu diturunkan kepada Nabi Musa Alaihis Salam. Juga Injil yang ada sekarang bukanlah Injil yang diturunkan kepada Nabi Isa 'Alaihis Salam. Jadi keduanya bukanlah kedua kitab yang kita diperintahkan untuk mengimaninya secara rinci. Dan tidak benar mengimani sesuatu yang ada dalam keduanya sebagai kalam Allah, kecuali yang ada dalam Al-Qur'an lalu dinisbatkan kepada keduanya.

Kedua kitab tersebut telah 'di-nasakh' (dicabut masa berlakunya) dan diganti oleh Al-Qur'an. Allah menyebutkan terjadinya pengubahan dan pemalsuan terhadap keduanya di lebih dari satu tempat dalam Al-Qur'an.

Allah berfirman.

"Artinya : Apakah kamu masih mengharapkan mereka akan percaya kepadamu, padahal segolongan dari mereka mendengar firman Allah, lalu mereka mengubahnya setelah memahaminya, sedang mereka mengetahui" [Al-Baqarah : 75]

"Artinya : (Tetapi) karena mereka melanggar janjinya. Kami kutuki mereka, dan Kami jadikan hati mereka keras membatu. Mereka suka mengubah perkataan (Allah) dari tempat-tempatnya, dan mereka (sengaja) melupakan sebagian dari apa yang mereka telah diperingatkan dengannya, dan kamu (Muhammad) senantiasa akan melihat kekhianatan dari mereka kecuali sedikit di antara mereka (yang tidak berkhianat), maka ma'afkanlah mereka dan biarkanlah mereka, sesungguhnya Allah menyukai orang-orang yang berbuat baik. Dan di antara orang-orang yang mengatakan, 'Sesungguhnya kami ini orang-orang Nasrani', ada yang telah Kami ambil perjanjian mereka, tetapi (mereka) sengaja melupakan sebahagian dari apa yang mereka telah diberi peringatan dengannya ; maka Kami timbulkan di antara mereka permusuhan dan kebencian sampai hari Kiamat. Dan kelak Allah akan memberikan kepada mereka apa yang selalu mereka kerjakan. Hai ahli Kitab, sesungguhnya telah datang kepadamu rasul Kami, menjelaskan kepadamu banyak dari isi Al-Kitab yang kamu sembunyikan, dan banyak (pula yang) dibiarkannya" [Al-Maidah : 13-15]

Di antara bentuk pengubahan yang dilakukan ahli kitab adalah penisbatan anak kepada Allah. Mahasuci Allah dari yang demikian, mereka mengatakan :

"Artinya : Orang-orang Yahudi berkata, Uzair itu putera Allah'. Demikian itulah ucapan mereka dengan mulut mereka, mereka meniru perkataan orang-orang kafir yang terdahulu. Dilaknati Allahlah mereka ; bagaimana mereka sampai berpaling?" [At-Taubah : 30]

Begitu pula pemahaman orang-orang Nasrani terhadap Nabi Isa 'Alaihis Salam serta perkataan mereka bahwa Allah adalah salah satu oknum dari tiga unsure (atau yang lebih dikenal dengan kepercayaan 'trinitas' ,-pent).

Allah berfirman.

"Artinya : Sesungguhnya telah kafirlah orang-orang yang berkata, 'Sesungguhnya Allah ialah Al-Masih putera Maryam', padahal Al-Masih (sendiri) berkata, 'Hai Bani Israel, sembahlah Allah Tuhanku dan Tuhanmu', Sesunggunya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya Surga, dan tempatnya ialah Neraka, tidaklah ada bagi orang zhalim itu seorang penolong pun. Sesungguhnya kafirlah orang-orang yang mengatakan, 'Bahwasanya Allah salah seorang dari yang tiga', padahal sekali-kali tidak ada sesembahan selain dari Allah Yang Mahaesa. Jika mereka tidak berhenti dari apa yang mereka katakan itu, pasti orang-orang yang kafir di antara mereka akan ditimpa siksaan yang pedih" [Al-Maidah : 72-73]

Allah menjelaskan bahwa mereka telah mengubah firman-Nya. Mereka melalaikan peringatan-peringatan Allah serta menisbatkan kepada-Nya apa yang Allah Mahasuci dan bersih daripadanya. Mereka menuhankan yang lain-Nya bersama-Nya, dan berbagai hal lain yang mereka susupkan ke dalam kitab-kitab mereka. Dengan demikian tidak sah dan tidak benar penisbatan kitab-kitab ini kepada Allah.

Disamping itu ada beberapa hal yang lebih menguatkan ketidakbenaran penisbatan ini kepada Allah -di samping apa yang dinyatakan dalam Al-Qur'an-yaitu antara lain.

[a]. Sesungguhnya apa yang ada di tangan ahli kitab yang mereka yakini sebagai kitab suci adalah bukan 'nuskhah' (naskah) yang asli, akan tetapi terjemahannya.

[b]. Bahwa kitab-kitab itu telah dicampuri dengan perkataan para 'mufassir' dan para 'muarrih' (ahli sejarah), juga orang-orang yang mengambil kesimpulan hukum dan sejenisnya.

[c]. Tidak benar penisbatannya kepada rasul, karena tidak mempunyai 'sanad' yang dapat dipercaya (dipertanggung jawabkan). Taurat ditulis sesudah Nabi Musa 'Alaihis Salam berselang beberapa abad. Adapun Injil-injil yang ada, semuanya dinisbatkan kepada pengarang dan penulisnya, lagi pula telah dipilih dari Injil-injil yang bermacam-macam.

[d]. Bermacam-macamnya naskah serta kontradiksi yang ada didalamnya menunjukkan secara yakin atas perubahan dan pemalsuannya.

[e]. Injil-injil itu berisi aqidah-aqidah yang rusak dalam menggambarkan Sang Pencipta dan menyifatiNya dengan sifat-sifat kekurangan. Begitupula menyifati para nabi dengan sifat-sifat kotor. Karena itu orang Islam wajib meyakini bahwa kitab Perjanjian Lama dan Perjanjian Baru bukanlah kitab yang diturunkan Allah kepada Rasul-Nya, bahkan kitab-kitab itu adalah karangan mereka sendiri. Maka kita tidak membenarkan sesuatu darinya kecuali yang dibenarkan oleh Al-Qur'an yang mulia dan As-Sunnah yang disucikan. Dan kita mendustakan apa yang didustakan oleh Al-Qur'an dan As-Sunnah. Kita tidak berkomentar tentang sesuatu yang tidak dibenarkan atau didustakan oleh Al-Qur'an, karena ia mengandung kemungkinan benar atau dusta.

Wallahu a'lam!

[Disalin dari kitab At-Tauhid Lish Shaffits Tsani Al-'Ali , Edisi Indonesia Kitab Tauhid-2, Penyusun Tim Ahli Tauhid, Penerjemah Agus Hasan Bashori Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tinggal Di Negara Kafir

/0 almanhaj.or.id - Tinggal Di Negara Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Tinggal Di Negara Kafir

Senin, 25 Juni 2007 23:28:57 WIB

TINGGAL DI NEGARA KAFIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum tinggal di negara kafir?

Jawaban.
Tinggal di negara kafir merupakan bahaya besar terhadap agama, akhlak, moral dan adab seorang muslim. Kita -juga selain kita- telah menyaksikan banyaknya penyimpangan dari orang-orang yang tinggal di sana, mereka kembali dengan kondisi yang tidak seperti saat mereka berangkat. Mereka kembali dalam keadaan fasik, bahkan ada yang murtad, keluar dari agamanya dan menjadi kufur terhadap Islam dan agama-agama lainnya, na'udzu billah, sampai-sampai mereka menentang secara mutlak dan mengolok-olok agama dan para pemeluknya, baik yang lebih dulu darinya maupun yang kemudian. Karena itu, hendaknya, bahkan seharusnya, mewaspadai hal itu dan menerapkan syarat-syarat yang dapat menjaga hawa nafsu dari perusak-perusak tersebut. Maka, tinggal di negara kafir harus memenuhi dua syarat utama:

Syarat Pertama:
Tetap memelihara diri pada agamanya, yaitu dengan memiliki ilmu, keimanan dan kekuatan tekad yang mengokohkannya tetap pada agamanya serta waspada terhadap penyimpangan dan penyelisihan, dan hendaknya pula terlindungi dari permusuhan dan kebencian kaum kuffar serta menjauhkan diri dari loyal dan mencintai mereka, karena hal ini akan meng-gugurkan keimanannya.

Allah Subhanahu wa Ta’ala berfirman,

"Artinya : Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan RasulNya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka." [Al-Mujadilah: 22]

Dalam ayat lainnya disebutkan,

“Artinya : Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-pemimpin (mu); sebahagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim. Maka kamu akan melihat orang-orang yang ada penyakit dalam hatinya (orang-oang munafik) bersegera mendekati mereka (Yahudi dan Nasrani), seraya berkata, ' Kami takut akan mendapat bencana. Mudah-mudahan Allah akan mendatangkan kemenangan (kepada Rasul-Nya), atau sesuatu keputusan dari sisi-Nya. Maka karena itu, mereka menjadi menyesal terhadap apa yang mereka rahasiakan dalam diri mereka." [Al-Ma'idah: 51-52].

Dalam sebuah hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam disebutkan, bahwa barangsiapa mencintai suatu kaum, maka ia termasuk golongan mereka,

"Artinya : Seseorang itu bersama orang yang dicintainya. "[1]

Mencintai musuh-musuh Allah termasuk bahaya terbesar terhadap seorang muslim, karena mencintai mereka melahirkan sikap menyamai dan mengikuti mereka, atau minimal tidak mau mengingkari mereka, karena itu Nabi Shallallahu ‘alaihi wa sallam mengatakan, yang maksudnya bahwa barangsiapa mencintai suatu kaum maka ia termasuk golongan mereka.

Syarat Kedua:
Tetap menunjukkan agamanya, yaitu menampakkan simbol-simbol Islam tanpa ada halangan, sehingga tidak terhalangi untuk melaksanakan shalat, shalat Jum'at dan mengikuti berbagai perkumpulan jika ada jama 'ah lain bersamanya yang mengikuti shalat Jum'at. Tidak terhalangi untuk menunaikan zakat, puasa, haji dan syi'ar-syi'ar lainnya. Jika tidak memungkinkan melaksanakan itu, maka tidak boleh tetap tinggal di sana, bahkan saat itu ia wajib hijrah (pergi dari sana).

Dalam kitab Al-Mughni (hal 457 juz 7, dalam bahasan tentang golongan manusia sehubungan dengan hijrah) disebutkan:

Pertama; wajib atasnya, yaitu yang mampu melaksanakannya dan tidak memungkinkan baginya menampakkan agamanya dan tidak memungkinkan melaksanakan kewajiban-kewajiban agamanya bila tetap tinggal di antara kaum kuffar. Untuk orang yang seperti ini wajib atasnya hijrah, berdasarkan firman Allah Subhanahu wa Ta’ala

"Artinya : Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri, (kepada mereka) malaikat bertanya, ‘Dalam keadaan bagaimana kamu ini.' Mereka menjawab, 'Adalah kami orang-orang yang tertindas di negeri (Mekah)'. Para malaikat berkata, 'Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu. Orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruknya tempat kembali'." [An-Nisa: 97]
.
Ini adalah ancaman keras yang menunjukkan wajib. Lagi pula, karena melaksanakan kewajiban agama hukumnya wajib atas yang mampu, sehingga hijrah termasuk sarana dan pelengkap kewajiban. Apa pun yang menyebabkan tidak sempurnanya suatu kewajiban kecuali dengannya, maka hal itu wajib pula.

Setelah terpenuhi kedua syarat utama ini, tinggal di negara kafir terbagi menjadi dua bagian:

Pertama: Tinggal di sana untuk menyeru manusia kepada Islam dan mengajak mereka untuk menyukainya. Yang demikian ini termasuk jihad, hukumnya fardhu kifayah bagi yang mampu dengan syarat bisa melaksanakan dakwah dan tidak ada yang menghalanginya, karena menyeru kepada Islam termasuk kewajiban agama dan merupakan jalannya para rasul. Nabi Shallallahu ‘alaihi wa sallam pun telah memerintahkan untuk menyampaikan apa yang berasal dari beliau di setiap masa dan tempat, beliau bersabda,

"Artinya : Sampaikanlah apa yang berasal dariku walaupun hanya satu ayat."[2]

Kedua: Tinggal di sana untuk mempelajari kondisi kaum kuffar, mengenai kerusakan aqidah mereka, kebatilan cara beribadah mereka, penyimpangan moral dan kekacauan perilaku mereka, hal ini dimaksudkan agar nantinya bisa memperingatkan manusia dari tipu daya mereka dan menjelaskan kepada orang-orang yang mengagumi mereka tentang hakikat kondisi mereka. Yang ini juga termasuk jihad, karena mengandung unsur peringatan terhadap kekufuran dan para pelakunya serta mencakup anjuran untuk menyukai Islam.

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Disusun oleh Khalid Al-Juraisy,Penerjemah Amir Hamzah, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Al-Adab (6168), Muslim dalam Al-Birr (2640) dari hadits Ibnu Mas'ud. Al-Bukhari (6170), Muslim (2641) dari hadits Abu Musa. Juga yang semakna dengan ini diriwayatkan olen Al-Bukhari (6171), Muslim (2639) dari hadits Anas.
[2]. HR. Al-Bukhari dalam Ahadits Al-Anbiya (3461).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Membicarakan Permasalahan Qadar

/0 almanhaj.or.id - Hukum Membicarakan Permasalahan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Hukum Membicarakan Permasalahan Qadar

Selasa, 26 Juni 2007 23:33:29 WIB

HUKUM MEMBICARAKAN PERMASALAHAN QADAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Sebelum membicarakan secara terperinci tentang qadha' dan qadar, ada baiknya membicarakan mengenai masalah yang tersiar di masa dahulu dan di masa sekarang, yang intinya adalah bahwa tidak boleh membicarakan tentang masalah-masalah takdir secara mutlak. Alasannya bahwa hal itu dapat membangkitkan keraguan dan kebimbangan, dan bahwa masalah ini telah menggelincirkan banyak telapak kaki dan menyesatkan banyak pemahaman.

Pernyataan demikian, secara mutlak adalah tidak benar, hal itu dikarenakan beberapa alasan, di antaranya yaitu:

1. Iman kepada qadar adalah salah satu rukun iman. Iman seorang hamba tidak sempurna kecuali dengannya. Bagaimana hal ini akan diketahui, jika tidak dibicarakan dan dijelaskan perkaranya kepada manusia?

2. Iman kepada qadar telah disebutkan dalam hadits teragung dalam Islam, yaitu hadits Malaikat Jibril Alaihissalam, dan hal itu terjadi di akhir kehidupan Nabi Shallallahu ‘alaihi wa sallam. Di akhir hadits beliau Shallallahu ‘alaihi wa sallam bersabda:

ÝóÅöäøóåõ ÌöÈúÑöíúáõ¡ ÃóÊóÇßõãú íõÚóáøöãõßõãú Ïöíúäóßõãú.

“Dia adalah Malaikat Jibril, ia datang kepada kalian untuk mengajarkan kepada kalian tentang agama kalian.”[1]

Maka mengetahui masalah takdir -dengan demikian- adalah termasuk bagian dari agama, dan pengetahuan tersebut adalah wajib, walaupun hanya secara global.

3. Al-Qur’an banyak menyebutkan tentang takdir dan perin-ciannya. Allah Azza wa Jalla pun telah memerintahkan kita agar merenungkan al-Qur’an dan memahaminya, sebagaimana firman-Nya:

"Artinya : Ini adalah sebuah kitab yang kami turunkan kepadamu penuh dengan berkah supaya mereka memperhatikan ayat-ayat-Nya … ." [Shaad : 29]

Juga firman-Nya:

"Artinya : Maka apakah mereka tidak memperhatikan al-Qur-an ataukah hati mereka terkunci." [Muhammad: 24]

Lalu, apakah yang mengecualikan ayat-ayat yang membicarakan tentang masalah takdir dari keumuman ayat-ayat tersebut?!

4. Para Sahabat bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang perkara yang paling detil mengenai takdir. Sebagaimana disebutkan dalam hadits Jabir dalam Shahiih Muslim, ketika Suraqah bin Malik bin Ju’syum datang kepada Nabi Shallallahu ‘alaihi wa sallam lalu mengatakan, “Wahai Rasulullah, jelaskanlah kepada kami tentang agama kami, seolah-olah kami baru diciptakan pada hari ini, yaitu mengenai amal perbuatan hari ini, apakah berdasarkan pada apa yang telah tertulis oleh tinta pena (takdir) yang sudah mengering dan takdir-takdir yang telah ditentukan, atau berdasarkan dengan apa yang akan kita hadapi?”

Beliau menjawab:

áÇó¡ Èóáú ÝöíúãóÇ ÌóÝøóÊú Èöåö ÇúáÃóÞúáÇóãõ¡ æóÌóÑóÊú Èöåö ÇáúãóÞóÇÏöíúÑõ.

“Tidak, bahkan berdasarkan pada tinta pena yang telah kering dan takdir-takdir yang telah ada.”

Ia bertanya, “Lalu, untuk apa kita beramal?”

Beliau menjawab:

ÇöÚúãóáõæúÇ! Ýóßõáøñ ãõíóÓøóÑñ.

“Beramallah! Sebab semuanya telah dimudahkan.”
Dalam sebuah riwayat disebutkan:

ßõáøõ ÚóÇãöáò ãõíóÓøóÑñ áöÚóãóáöåö.

“Setiap orang yang berbuat telah dimudahkan untuk perbuatan-nya.”[2]

5. Para Sahabat mengajarkan kepada para murid mereka dari kalangan Tabi’in hal tersebut. Yaitu, dengan bertanya kepada mereka, untuk menguji mereka, dan menguji pemahaman mereka. Sebagaimana disebutkan dalam Shahiih Muslim bahwa Abul Aswad ad-Duali berkata, “‘Imran bin al-Hushain berkata kepadaku, ‘Apakah kamu melihat apa yang dilakukan manusia pada hari ini dan mereka bersungguh-sungguh di dalamnya, apakah hal itu merupakan sesuatu yang ditetapkan atas mereka dan telah berlaku atas mereka takdir sebelumnya? Ataukah sesuatu yang dihadapkan kepada mereka dari apa-apa yang dibawa kepada mereka oleh Nabi mereka dan hujjah telah nyata atas mereka?’

Saya menjawab, ‘Bahkan, hal itu merupakan sesuatu yang telah ditentukan atas mereka.’
Dia bertanya, ‘Bukankah itu suatu kezhaliman?’
Saya sangat terperanjat mendengar hal itu. Saya katakan, ‘Segala sesuatu adalah ciptaan Allah dan kepunyaan-Nya, dan Allah tidak ditanya tentang apa yang dilakukan-Nya, tapi merekalah yang akan ditanya.’

Maka dia mengatakan kepadaku, ‘Semoga Allah merahmatimu. Sesungguhnya aku tidak menginginkan dengan apa yang aku tanya-kan kepadamu, melainkan untuk menguji akalmu.’”[3]

6. Para imam Salafush Shalih dari kalangan ulama telah mengarang kitab tentang masalah ini, bahkan sangat perhatian mengenainya. Seandainya kita menyatakan larangan membicarakan tentang takdir, berarti kita telah menganggap mereka sesat dan menilai dungu akal mereka.

7. Seandainya kita tidak membicarakan tentang takdir, niscaya manusia tidak mengerti mengenainya. Dan mungkin pintu menjadi terbuka bagi ahli bid’ah dan ahli kesesatan untuk menyebarkan kebathilan mereka dan mencampuradukkan agama kaum muslimin.

8. Hilangnya ilmu dan kebajikan. Seandainya kita tidak membicarakan tentang takdir dan berbagai manfaatnya, niscaya kita kehilangan ilmu yang melimpah dan kebajikan yang banyak.

Jika ditanyakan: Bagaimana kita mengkompromikan antara hal ini dengan apa yang disebutkan tentang celaan membicarakan mengenai takdir, sebagaimana dalam sabda Nabi Shallallahu ‘alaihi wa sallam, yang disebut-kan dalam hadits Ibnu Mas’ud Radhiallahu ‘anhu,

ÅöÐóÇ ÐõßöÑó ÃóÕúÍóÇÈöíú ÝóÃóãúÓößõæúÇ¡ æóÅöÐóÇ ÐõßöÑó ÇáäøõÌõæúãõ ÝóÃóãúÓößõæúÇ¡ æóÅöÐóÇ ÐõßöÑó ÇáúÞóÏóÑõ ÝóÃóãúÓößõæúÇ!

“Jika para Sahabatku dibicarakan, maka diamlah, jika bintang-bintang dibicarakan, maka diamlah, dan jika takdir dibicarakan, maka diamlah.”[4]

Demikian pula riwayat yang menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam sangat marah sekali, ketika beliau keluar menemui para Sahabatnya pada suatu hari saat mereka sedang berdebat tentang masalah takdir, sehingga wajah beliau memerah, seolah-olah biji delima terbelah di keningnya, lalu beliau bersabda,

ÃóÈöåóÐóÇ ÃõãöÑúÊõãú¿ Ãóãú ÈöåóÐóÇ ÃõÑúÓöáúÊõ Åöáóíúßõãú¿ ÅöäøóãóÇ Ãóåúáóßó ãóäú ßóÇäó ÞóÈúáóßõãú Íöíúäó ÊóäóÇÒóÚõæúÇ Ýöíú åóÐóÇ ÇúáÃóãúÑö¡ ÚóÒóãúÊõ Úóáóíúßõãú ÃóáÇøó ÊóäóÇÒóÚõæúÇ Ýöíúåö.

“Apakah dengan ini kalian diperintahkan? Apakah dengan ini aku diutus kepada kalian? Sesungguhnya umat-umat sebelum kalian telah binasa ketika mereka berselisih mengenai perkara ini. Oleh karena itu, aku meminta kalian, janganlah berselisih mengenainya.”[5]

Jawaban mengenai hal itu: Bahwa larangan yang disebutkan tersebut adalah karena mengandung perkara-perkara berikut ini:

1. Membicarakan takdir dengan kebathilan serta dengan tanpa ilmu dan dalil. Allah Subhanahu wa Ta’ala berfirman:

"Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya... ." [Al-Israa': 36]

Dia pun berfirman tentang orang-orang yang berdosa:

"Artinya : Apakah yang memasukkanmu ke dalam Saqar (Neraka)? Mereka menjawab, ‘Kami dahulu tidak termasuk orang-orang yang menger-jakan shalat, tidak (pula) kami memberi makan orang miskin, dan adalah kami membicarakan yang bathil bersama dengan orang-orang yang membicarakannya.’" [Al-Muddatstsir: 42-45]

2. Bersandar hanya kepada akal manusia yang terbatas dalam mengetahui takdir, jauh dari petunjuk al-Qur’an dan as-Sunnah. Sebab, akal manusia tidak mampu mengetahui hal itu secara terperinci, karena akal mempunyai keterbatasan dan juga kemampuan yang terbatas, maka wajib bagi akal untuk berhenti pada dalil-dalil al-Qur’an dan as-Sunnah yang shahih.[6]

3. Tidak pasrah dan tunduk kepada Allah dalam takdir-Nya. Hal itu karena takdir adalah perkara ghaib, yang mana perkara ghaib itu landasannya adalah kepasrahan.

4. Membahas tentang aspek yang tersembunyi mengenai takdir, yang mana ia merupakan rahasia Allah dalam ciptaan-Nya, dan (takdir tersebut) tidak diketahui oleh Malaikat yang didekatkan kepada Allah dan tidak pula oleh Nabi yang diutus, dan hal itu pun termasuk di antara perkara di mana akal tidak mampu untuk memahami dan mengetahuinya.[7]

5. Pertanyaan-pertanyaan yang diajukan yang tidak sepatutnya ditanyakan, seperti orang yang bertanya dengan nada protes: Mengapa Allah memberi petunjuk kepada si fulan dan menyesatkan si fulan? Mengapa Allah membebani (dengan kewajiban) kepada manusia di antara seluruh makhluk? Mengapa Allah memberi kekayaan kepada si fulan dan memberi kemiskinan kepada si fulan? Dan seterusnya…

Adapun orang yang bertanya untuk mendapatkan pemahaman, maka tidaklah mengapa, sebab obat kebodohan adalah bertanya. Adapun orang yang bertanya dengan nada protes -bukan untuk memahami dan tidak pula untuk belajar- maka itulah yang tidak boleh, baik pertanyaannya sedikit maupun banyak.[8]

6. Berbantah-bantahan mengenai takdir, yang menyebabkan perselisihan manusia di dalamnya dan terpecahnya mereka dalam masalah itu. Semua ini termasuk perkara yang kita dilarang melakukannya.

Tidak termasuk dalam kategori perbantahan yang tercela: membantah aliran yang sesat, menolak berbagai syubhat mereka, dan meruntuhkan berbagai argumentasi mereka, karena usaha tersebut berarti memenangkan kebenaran dan mengalahkan kebathilan.

Dari sini nampak jelas bagi kita, bahwa larangan membicarakan tentang takdir secara mutlak adalah tidak benar, tetapi larangan tersebut berlaku untuk perkara-perkara yang telah disebutkan tadi.

Adapun pembahasan dalam perkara yang akal manusia mampu memahaminya, yang berlandaskan pada nash-nash, seperti membahas tentang tingkatan-tingkatan takdir, macam-macam takdir, kemakhlukan perbuatan hamba, dan pembahasan-pembahasan tentang takdir lainnya, maka semua ini telah dimudahkan lagi jelas, juga tidak dilarang untuk membahasnya. Kendatipun tidak semua orang mampu memahaminya secara terperinci, tetapi dalam permasalahan ini ada ulama yang mempelajarinya dan menjelaskan apa yang terdapat di dalamnya.

Di antara yang menegaskan hal itu -bahwa larangan tersebut bukanlah secara mutlak- yaitu telah disebutkan dalam hadits terdahulu, -yakni dalam hadits Ibnu Mas’ud,- di samping perintah untuk tidak membicarakan masalah takdir, ialah perintah untuk tidak membicarakan para Sahabat.

Maksud dari tidak membicarakan para Sahabat adalah, tidak membicarakan tentang apa yang diperselisihkan di antara mereka dan tidak membicarakan keburukan-keburukan mereka juga kekurangan-kekurangan mereka.

Adapun menyebutkan kebaikan-kebaikan mereka dan memuji mereka, maka ini adalah perkara yang terpuji tanpa diperselisihkan oleh para ulama. Sebab, Allah telah memuji mereka dalam al-Qur’an, demikian pula Rasulullah Shallallahu ‘alaihi wa sallam.

Di antara yang menegaskan hal itu, bahwa sebab kemarahan Nabi Shallallahu ‘alaihi wa sallam, sebagaimana dalam hadits terdahulu, -yaitu hadits at-Tir’midzi- hanyalah karena sebab berbantah-bantahannya para Sahabat dalam masalah takdir.

“Maka, membicarakan tentang takdir atau membahasnya dengan metode ilmiah yang shahih, tidaklah diharamkan atau dilarang. Te-tapi yang dilarang oleh Rasulullah n hanyalah berbantah-bantahan mengenai takdir.”[9]

Ringkasnya, dalam masalah ini, bahwa pembicaraan mengenai takdir tidak dibuka secara mutlak dan tidak pula ditutup secara mutlak. Jika pembicaraan tersebut dengan haq, maka tidak terlarang, bahkan mungkin wajib, adapun jika dengan kebathilan, maka dilarang.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. HR. Muslim, kitab al-Iimaan, (I/38 (8)).
[2]. HR. Muslim, bab al-Qadar, (VIII/48, no. 2648).
[3]. HR. Muslim, bab al-Qadar, (VIII/48-49, no. 2650).
[4]. HR. Ath-Thabrani dalam al-Kabiir, (X/243, no.10448), Abu Nu’aim dalam al-Hilyah, (IV/108). Abu Nu’aim berkata, “Ghariib dari hadits al-A’amasy, karena Musahhar meriwayatkan sendirian.” Al-Haitsami berkata dalam Majma’uz Zawaa-id, (VII/202), “Di dalamnya terdapat Musahhar bin ‘Abdul-malik, dan dia dianggap tsiqah oleh Ibnu Hibban dan selainnya. Mengenai dirinya diperselisihkan, dan para perawinya yang lain adalah para perawi kitab Shahiih.” Al-‘Iraqi berkata dalam al-Mughni ‘an Hamlil Asfaar, (I/41), “Sanadnya hasan.” Hadits ini dihasankan oleh Ibnu Hajar dalam al-Fat-h, (XI/486). As-Suyuthi mengisyaratkan kehasanannya dalam al-Jaami’ush Shaghiir Faidhul Qadiir, (I/348), dan al-Albani menilainya sebagai hadits shahih dalam Shahiihul Jaami’, (no. 545). Lihat pula, Silsilah ash-Shahiihah, (I/42, no. 34). Al-Mubarakfuri berkata dalam Tuhfatul Ahwadzi, (VI/336), “Sanadnya hasan.” Hadits ini datang dari hadits Tsauban Radhiyallahu 'anhu dengan lafazhnya, dalam riwayat ath-Thabrani dalam al-Kabiir, (II/96, no. 1427). Al-Haitsami berkata dalam Majma’uz Zawaa-id, (VII/202), “Di dalamnya terdapat Yazid bin Rabi’ah, dan dia adalah dha’if.”
[5]. HR. At-Tirmidzi dari hadits Abu Hurairah, kitab al-Qadar bab Maa Jaa-a fit Tasydiid fil Khaudh fil Qadar, (IV/443, no. 2133), dan dia mengatakan, “Dalam bab ini dari ‘Umar, ‘Aisyah dan Anas. Hadits ini gharib, kami tidak mengetahuinya kecuali dari jalan ini dari hadits Shalih al-Mirri. Sedangkan Shalih al-Mirri mempunyai banyak hadits gharib yang diriwayatkannya sen-dirian yang tidak diikuti dengan riwayat-riwayat pendukung.” Al-Albani menilai hasan dalam Shahiih Sunan at-Tirmidzi, (II/223, no. 1732 dan 2231). Hadits ini mempunyai pendukung dari hadits ‘Umar bin al-Khaththab z dengan redaksi:
áÇó ÊõÌóÇáöÓõæúÇ Ãóåúáó ÇáúÞóÏóÑö æóáÇó ÊõÝóÇÊöÍõæúåõãú.
“Janganlah bergaul dengan orang-orang yang suka membicarakan takdir dan jangan membuka pembicaraan dengan mereka.”
Hadits ini dikeluarkan oleh Ahmad, (I/30), Abu Dawud, (V/84, no. 4710 dan 4720), dan al-Hakim, (I/85).
[6]. Lihat, al-Ibaanah, Ibnu Baththah al-‘Ukbari, (I/421-422).
[7]. Lihat, ad-Diinul Khaalish, Shiddiq Hasan, (III/171).
[8]. Syarh al-Aqiidah ath-Thahaawiyyah, Ibnu Abil ‘Izz al-Hanafi, hal. 262, al-Ikhtilaaf fil Lafzh war Radd ‘alal Jahmiyyah wal Musyabbihah, Ibnu Qutaibah, hal. 35, dan Syarhus Sunnah, al-Barbahari, hal. 36.
[9]. Al-Qadhaa' wal Qadar fil Islaam, Dr. Faruq ad-Dasuqi, (I/368).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hak-Hak Pendidikan Anak Dalam Islam

/0 almanhaj.or.id - Hak-Hak Pendidikan Anak Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hak-Hak Pendidikan Anak Dalam Islam

Rabu, 27 Juni 2007 13:11:33 WIB

HAK-HAK PENDIDIKAN ANAK DALAM ISLAM

Oleh
Muhammad bin Muhammad bin Ahmad Al-Mahdi

Hak-hak yang harus dipenuhi supaya seorang anak muslim berada pada keadaan yang cocok untuk pendidikan Islam yang benar banyak sekali, kami akan meyebutkan di antaranya.

1. Memilih calon ibu yang baik, hal ini mengamalkan hadits Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Lihatlah agama calon istri supaya engkau tidak celaka” [Muttafaqun alaihi]

2. Hendaknya kedua orang tua berdo’a dan merendahkan diri kepada Allah agar berkenan memberi rezki anak yang shalih kepada keduanya.

“Artinya : Dan orang-orang yang berkata : “Ya Rabb kami, anugrahkanlah kepada kami isteri-isteri kami dan keturunan kami sebagai penyenang hati kami dan jadikanlah kami imam bagi orang-orang bertakwa” [Al-Furqon : 74]

“Artinya : Ya Rabbku, berilah aku dari sisi Engkau seorang anak yang baik. Sesungguhnya Engkau Maha Pendengar do’a” [Ali-Imran : 38]

Maka usaha apapun tanpa pertolongan Allah dan taufiq-Nya pasti akan berakhir dengan kegagalan.

Berapa banyak seorang ayah sengat menginginkan agar anaknya menjadi baik, ia sediakan hal-hal yang menunjang untuk kebahagiaan dan pendidikan anaknya, akan tetapi usahanya berakhir dengan kegagalan.

Dan berapa banyak seorang ayah memiliki anak-anak yang shalih, sedangkan ia sendiri bukan orang yang shalih.

3. Memberi Nama Baik
Salah satu hak anak yang wajib ditunaikan seorang ayah adalah memberi nama yang baik serta sesuai dengan syariat agama. Dan syariat agama Islam menganjurkan seorang muslim untuk memberi nama anak-anaknya dengan nama-nama tertentu, dan nama yang paling dicintai oleh Allah adalah : Abdullah, Abdurrahman. Dan nama yang paling benar adalah : Hammam dan Harits.

4. Salah satu hak anak yang wajib ditunaikan orang tua adalah hendaknya anak melihat dari orang tuanya dan dari masyarakatnya akhlak yang bersih, jauh dari hal yang merubah fitrah dan menghiasi kebatilan, baik akhlak yang dibenci itu berupa kekafiran atau bid’ah atau perbuatan dosa besar. Karena sesungguhnya perbuatan yang menyelisihi fitrah itu memberi pengaruh terhadap kejiwaan seorang anak dan merubah fitrah yang telah dianugrahkan kepadanya.

Karena fitrah seorang anak adalah iman kepada Allah Sang Penciptanya dan beriman terhadap seluruh keutamaan, membenci kekafiran, kedustaan dan penipuan. Dalam hatinya terdapat cahaya fitrah yang senantiasa menyuruh kepada kebaikan dan melarang dari kemungkaran, hanya saja wahyu Allah menambahi fitrahnya dengan cahaya diatas cahaya. Dasar landasan hal ini adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Setiap anak dilahirkan diatas fitrahnya, ibu bapaknyalah yang menjadikan ia yahudi, nashrani atau majusi” [Muttafaqun Alaih]

5. Diantara hak-hak seorang anak yang wajib ditunaikan orang tuanya hendaknya seorang anak tumbuh bersih, suci, ikhlas dan menepati janji. Dan hendaknya dia dijauhkan dari orang-orang yang melakukan perbuatan syirik dan kesesatan, dan perbuatan bid’ah serta maksiat-maksiat, serta perbuatan-perbuatan yang memperturutkan hawa nafsu. Karena orang yang demikian itu terhadap seorang anak yang bersih dan suci hatinya serta baik jiwanya adalah ibarat teman duduk yang membawa racun yang mematikan dan penyakit kronis, dan itu semua merupakan penghancur keimanan dan perangainya yang baik.

Berapa banyak manusia rusak disebabkan bergaul dengan orang-orang yang pandir. Dan berapa banyak manusia dalam kebingungan disebabkan jauh dari orang-orang yang bijaksana dan ulama. Di dalam Al-Qur’an dan hadits telah disebutkan larangan bergaul dengan orang-orang jahat. Dan juga dari perkataan-perkataan Salafush Shalih banyak kita jumpai tentang hal itu. Kalaulah sekiranya dalam masalah ini tidak ada hadits yang menjelaskannya kecuali hadits An-Nu’man.

“Artinya : Permisalan teman duduk yang baik dan yang buruk adalah seperti pembawa minyak kasturi dan peniup api…” [Muttafaqun Alaih]

Tentulah hadits ini sudah mencukupi.

Ringkasanya adalah bahwa bahaya perangai jelek ini sangat besar, tidaklah orang-orang menjadi rusak melainkan disebabkan berteman dengan orang-orang yang jahat. Dan tidaklah orang-orang menjadi baik melainkan disebabkan oleh nasehat orang-orang yang baik. Dan dalam suatu perumpamaan dikatakan seorang teman itu akan menarik temannya (menarik kepada kebaikan atau kejahatan).

Engkau akan melihat seorang sahabat akan mengajak sahabatnya untuk nonton film, pergi ketempat-tempat minuman keras, melakukan perbuatan hina dan mengajaknya untuk menyukai gambar-gambar wanita yang terbuka auratnya serta mengajaknya untuk menyukai melihat majalah-majalah porno yang merusakkan kemuliaan akhlak dan menyebabkan penyimpangan dan kemunafikan, lalu seorang sahabat mengajak sahabatnya untuk mengikuti golongan-golongan dan pemahaman-pemahaman yang menentang dan menyimpang dari agama.

Akan tetapi seorang teman duduk yang baik memberi petunjuk kepada teman duduknya untuk menghadiri majelis-majelis ulama dan mengunjungi orang-orang yang shalih, bijaksana dan beradab. Dan dia akan mengajak temannya ke masjid serta mencintai orang-orang yang melakukan ruku’ dan sujud kepada Allah Subhanahu wa Ta’ala hingga hatinya itu menjadi cinta dan selalu terpaut dengan masjid hingga dia menjadi orang yang shalih.

Masjid adalah tempat hatinya, mushaf Al-Qur’an adalah teman yang selalu menyertainya dalam kesendiriannya, dan kitab yang berfaedah adalah teman duduknya, matanya mengucurkan air mata tatkala membaca Al-Qur’an dan dia merindukan untuk melihat Allah yang Maha Mulia dan yang Maha Memberi karunia, ia merindukan melihat Allah yang maha pemurah lagi maha penyayang, ia hidup bersama manusia dengan tubuhnya sedangkan hatinya hidup bersama bidadari di kamar-kamar surga, tidaklah dia memetik buah ini dan tidaklah ia hidup dengan hatinya ini di surga yang paling tinggi melainkan disebabkan duduk dengan orang-orang yang baik.

Dan ringkasnya adalah jika kita menjauhkan anak-anak dari teman duduk yang buruk (jahat), berarti kita telah memberikan kepada anak-anak itu salah satu dari hak-haknya yang paling besar.

6. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka memerintahkannya untuk shalat di saat berumur 7 tahun, dan memukulnya lantarannya tidak mengerjakan shalat di saat berumur 10 tahun, serta memisahkan tempat tidur anak-anak mereka.

7. Diantara hak-hak yang wajib ditunaikan oleh orang tua adalah hendaknya mereka mengajari anak-anaknya untuk berenang, memanah dan menunggang kuda.

8. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka membiasakannya berlaku jujur, menepati janji dan berakhlak mulia.

9. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka mengajarinya petunjuk Rasulullah Shallallahu ‘alaihi wa sallam dalam makan dengan tangan kanan disertai dengan membaca basmalah dan makan makanan yang paling dekat.

“Artinya : Wahai anak muda, ucapkanlah bismillah dan makanlah dengan tangan kananmu dan makanlah makanan yang terdekat darimu” [Muttafaqun Alaih]

10. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka mecegahnya dari menonton televisi khususnya acara-acara yang haram misalnya tarian dan campur baur antara laki-laki dan perempuan. Dan melarangnya untuk melihat drama-drama berseri, yang berisikan pembunuhan dan kejahatan yang mengajarkan pembunuhan, pencurian dan pengkhianatan.

11. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka bersikap adil dalam mendidik anak untuk melakukan amar ma’ruf dan nahi mungkar, janganlah orang tua melampaui batas dan jangan pula terlalu lemah, janganlah berlebih-lebihan dalam memukul anak dan jangan pula membiarkannya tanpa teguran.

12. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka mengajarkan kepada anak untuk membenci orang-orang yang melakukan perbuatan bodoh, seperti seorang yang sudah mashur di masyarakat bahwa ia adalah orang yang suka berkhianat dan melakukan perbuatan nifak dan pemain-pemain sandiwara yang dinamakan oleh orang-orang dengan bintang seni disertai dengan usaha mengisi hati anak untuk cinta kepada para sahabat nabi, tabi’in, ulama dan mujahidin.

13. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka mendidik anak untuk memakan makanan yang halal dan makan dari hasil jerih payah sendiri secara bertahap.

14. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka menolong anak untuk taat kepada Allah dan RasulNya, contohnya kalau seorang anak memilih perkara-perkara yang tidak menyelisihi syariat agama maka janganlah kedua orang tua melarannya.

15. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka memilihkan dengan baik calon isteri yang shalihah yang membantunya untuk taat kepada Allah dan RasulNya.

16. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka mengarahkan anak sebelum ia menikah untuk memperoleh ilmu agama dari para ulama yang mengamalkan imunya, dan menanamkan rasa cinta untuk menghafal Al-Qur’an dan juga seluruh ilmu-ilmu syariat agama ini seperti fikih, hadits, ilmu bahasa, contohnya nahwu, shorf dan balaghah. Serta ilmu ushul fikiih, dan menanamkan rasa cinta kepada aqidah Salafush Shalih.

17. Diantara hak-hak yang wajib ditunaikan oleh orang tua hendaknya mereka memberi semangat anak untuk belajar secara khusus ilmu dunia yang ia minati untuk melayani masyarakat sesudah memperoleh ilmu agama yang wajib ia pelajari.

Dan terakhir : Sesungguhnya hak-hak pendidikan terhadap anak dalam agama Islam tidak ada perbedaan diantara satu negeri dengan negeri yang lainnya atau masa yang satu dengan masa yang lainnya. Perbedaan yang ada hanyalah perbedaan masalah nama dan washilahnya (prasarananya) saja. Dan pokok-pokok yang disebutkan tadi cocok untuk manusia pada setiap zaman, tempat dan sesuai untuk seluruh manusia dipenjuru negeri

Dan segala puji bagi Allah,Rabb smesta alam, shalawat serta salam atas Nabi, keluarga dan para sahabat beliau.

[Majalah Al-Ashalah Edisi 10 hal. 44]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 10/Th. II/1425H/2004M, Penerbit Ma’had Ali Al-Irsyad Surabaya, Alamat Perpustakaan Bahasa Arab Ma’had Ali-Al-Irsyad, Jl Sultan Iskandar Muda Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Ikhlas

/0 almanhaj.or.id - Makna Ikhlas

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Makna Ikhlas

Kamis, 28 Juni 2007 06:49:08 WIB

MAKNA IKHLAS

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa makna Al-Ikhlas? Dan, bila seorang hamba menginginkan melalui ibadahnya sesuatu yang lain, apa hukumnya?

Jawaban
Ikhlas kepada Allah Ta’ala maknanya seseorang bermaksud melalui ibadahnya tersebut untuk bertaqarrub (mendekatkan diri) kepada Allah Ta’ala dan mendapatkan keridhaan-Nya.

Bila seorang hamba menginginkan sesuatu yang lain melalui ibadahnya, maka disini perlu dirinci lagi berdasarkan klasifikasi-klasifikasi berikut :

Pertama.
Dia memang ingin bertaqarrub kepada selain Allah di dalam ibadahnya ini dan mendapatkan pujian semua makhluk atas perbuatannya tersebut. Maka, ini menggugurkan amalan dan termasuk syirik.

Di dalam hadits yang shahih dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda, Allah Ta’ala berfirman.

“Artinya : Aku adalah Dzat Yang paling tidak butuh kepada persekutuan para sekutu ; barangsiapa yang melakukan suatu amalan yang didalamnya dia mempersekutukan-Ku dengan sesuatu selain-Ku, maka Aku akan meninggalkannya berserta kesyirikan yang diperbuatnya” [1]

Kedua
Dia bermaksud melalui ibadahnya untuk meraih tujuan duaniawi seperti kepemimpinan, kehormatan dan harta, bukan untuk tujuan bertaqarrub kepada Allah ; maka amalan orang seperti ini akan gugur dan tidak dapat mendekatkan dirinya kepada Allah Ta’ala. Dalam hal ini, Allah Ta’ala berfirman.

“Artinya : Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak akan dirugikan. Itulah orang-orang yang tidak memperoleh di akhirat kecuai neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia dan sia-sialah apa yang telah mereka kerjakan” [Hud : 15-16]

Perbedaan antara klasifikasi kedua ini dan pertama ; Bahwa dalam klasifikasi pertama, orang tadi bermaksud agar dirinya dipuji atas ibadahnya tersebut sebagai ahli ibadah kepada Allah. Sedangkan pada klasifikasi ini, dia tidak bermaksud agar dirinya di puji atas ibadahnya tersebut sebagai ahli ibadah kepada Allah bahkan dia malah tidak peduli atas pujian orang terhadapn dirinya.

Ketiga
Dia bermaksud untuk bertaqarrub kepada Allah Ta’ala, disamping tujuan duniawi yang merupakan konsekuensi logis dari adanya ibadah tersebut, seperti dia memiliki niat dari thaharah yang dilakukannya –disamping niat beribadah kepada Allah- untuk menyegarkan badan dan menghilangkan kotoran yang menempel padanya ; dia berhaji –disamping niat beibadah kepada Allah- untuk menyaksikan lokasi-lokasi syi’ar haji (Al-Masya’ir) dan bertemu para jama’ah haji ; maka hal ini akan mengurangi pahala ikhlas akan tetapi jika yang lebih dominan adalah niat beribadahnya, berarti pahala lengkap yang seharusnya diraih akan terlewatkan. Meskipun demikian, hal ini tidak berpengaruh bila pada akhirnya melakukan dosa. Hal ini berdasarkan firman Allah Ta’ala mengenai para jama’ah haji.

“Artinya : Tidak ada dosa bagimu mencari karunia (rezki hasil perniagaan) dari Rabb-mu” [Al-Baqarah : 198]

Jika yang dominan adalah niat selain ibadah, maka dia tidak mendapatkan pahala akhirat, yang didapatnya hanyalah pahala apa yang dihasilkannya di dunia itu. Saya khawatir malah dia berdosa karena hal itu, sebab dia telah menjadikan ibadah yang semestinya merupakan tujuan yang paling tinggi, sebagai sarana untuk meraih kehidupan duniawi yang hina. Maka tidak ubahnya seperti orang yang dimaksud di dalam firmanNya.

“Artinya : Dan di antara mereka ada orang yang mencelamu tentang (pembagian) zakat ; jika mereka diberi sebagian daripadanya, mereka bersenang hati, dan jika mereka tidak diberi sebagian daripadanya, dengan serta merta mereka menjadi marah” [At-Taubah : 58]

Di dalam Sunan Abu Dawud dari Abu Hurairah Radhiyallahu ‘anhu disebutkan bahwa ada seorang laki-laki berkata : ‘Wahai Rasulullah, (bagaimana bila ,-penj) seorang laki-laki ingin berjihad di jalan Allah sementara dia juga mencari kehidupan duniawi?” Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Dia tidak mendapatkan pahala” Orang tadi mengulangi lagi pertanyaannya hingga tiga kali dan Nabi Shallallahu ‘alaihi wa sallam menjawab sama, “Dia tidak mendapatkan pahala” [2]

Demikian pula hadits yang terdapat di dalam kitab Ash-Shahihain dari Umar bin Al-Khaththab Radhiyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang hijrahnya karena ingin meraih kehidupan duniawi atau untuk mendapatkan wanita yang akan dinikahinya, maka hijrahnya hanya mendapatkan tujuan dari hijrahnya tersebut” [3]

Jika persentasenya sama saja, tidak ada yang lebih dominan antara niat beribadah dan non ibadah ; maka hal ini masih perlu dikaji lebih lanjut. Akan tetapi, pendapat yang lebih persis untuk kasus seperti ini adalah sama juga ; tidak mendapatkan pahala sebagaimana orang yang beramal karena Allah dan karena selain-Nya juga.

Perbedaan antara jenis ini dan jenis sebelumnya (jenis kedua), bahwa tujuan yang bukan untuk beribadah pada jenis sebelumnya terjadi secara otomatis. Jadi, keinginannya tercapai malalui perbuatannya tersebut secara otomatis seakan-akan yang dia inginkan adalah konsekuensi logis dari pekerjaan yang bersifat duniawi itu.

Jika ada yang mengatakan, “Apa standarisasi pada jenis ini sehingga bisa dikatakan bahwa tujuannya yang lebih dominan adalah beribadah atau bukan beribadah?”

Jawabannya, standarisasinya bahwa dia tidak memperhatikan hal selain ibadah, maka hal itu tercapai atau tidak tercapai, telah mengindikasikan bahwa yang lebih dominan padanya adalah niat untuk beribadah, demikian pula sebaliknya.

Yang jelas perkara yang merupakan ucapan hati amatlah serius dan begitu urgen sekali. Indikasinya, bisa hadi hal itu dapat membuat seorang hamba mencapai tangga ash-Shiddiqin, dan sebaliknya bisa pula mengembalikannya ke derajat yang paling bawah sekali.

Sebagian ulama Salaf berkata, “Tidak pernah diriku berjuang melawan sesuatu melebihi perjuangannya melawan (perbuatan) ikhlas”

Kita memohon kepada Allah untuk kami dan anda semua agar dianugrahi niat yang ikhlas dan lurus di dalam beramal.

[Kumpulan Fatwa dan Risalah dari Syaikh Ibnu Utsaimin, juz 1, hal. 98-100]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Albalad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note.
[1]. Shahih Muslim, kitab Az-Zuhd (2985)
[2]. Sunan Abu Daud kitab Al-Jihad (2516), Musnad Ahmad, Juz II, hal. 290, 366 tetapi di dalam sanadnya terdapat Yazid bin Mukriz, seorang yang tidak diketahui identitasnya (majhul) ; lihat juga anotasi dari Syaikh Ahmad Syakir terhadap Musnad Ahmad no. 7887
[3]. Shahih Al-Bukhari, kitab Bad’u Al-Wahyi (1), Shahih Muslim, kitab Al-Imarah (1907)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Memisahkan Antara Shalat Jum'at Dan Shalat Sunnah, Tidak Mengerjakan Tahiyyatul Masjid

/0 almanhaj.or.id - Tidak Memisahkan Antara Shalat Jum'at Dan Shalat Sunnah, Tidak Mengerjakan Tahiyyatul Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Tidak Memisahkan Antara Shalat Jum'at Dan Shalat Sunnah, Tidak Mengerjakan Tahiyyatul Masjid

Jumat, 29 Juni 2007 02:07:42 WIB

TIDAK MEMISAHKAN ANTARA SHALAT JUM’AT DAN SHALAT SUNNAHNYA DENGAN PINDAH TEMPAT ATAU PEMBICARAAN

Oleh
Wahid bin ‘Abdis Salam Baali.

Di antara kaum muslimin ada yang mengerjakan shalat Jum’at, kemudian berdiri dan langsung mengerjakan shalat sunnah Ba’diyah. Dan ini jelas salah.

Yang benar adalah pindah ke tempat lain untuk kemudian mengerjakan shalat sunnah atau minimal berbicara meski hanya dengan sedikit dzikir atau tasbih atau yang semisalnya untuk menyempurnakan pemisahan antara shalat Jum’at dengan shalat sunnahnya.

Yang menjadi dalil bagi hal tersebut adalah hadits yang diriwayatkan oleh Muslim di dalam kitab Shahiihnya dari ‘Umar bin ‘Atha’ bin Abil Khuwar:

Ãóäøó äóÇÝöÚó ÇÈúäö ÌõÈóíúÑò ÃóÑúÓóáóåõ Åöáóì ÇáÓøóÇÆöÈö ÇÈúäõ ÃõÎúÊö äóãöÑò íóÓúÃóáõåõ Úóäú ÔóíúÁò ÑóÂåõ ãöäúåõ ãõÚóÇæöíóÉõ Ýöí ÇáÕøóáÇóÉö ÝóÞóÇáó: äóÚóãú ÕóáøóíúÊõ ãóÚóåõ ÇáúÌõãõÚóÉó Ýöí ÇáúãóÞúÕõæÑóÉö ÝóáóãøóÇ Óóáøóãó ÇúáÅöãóÇãõ ÞõãúÊõ Ýöí ãóÞóÇãöí ÝóÕóáøóíúÊõ ÝóáóãøóÇ ÏóÎóáó ÃóÑúÓóáó Åöáóíøó ÝóÞóÇáó: áÇó ÊóÚõÏú áöãóÇ ÝóÚóáúÊó ÅöÐóÇ ÕóáøóíúÊó ÇáúÌõãõÚóÉó ÝóáÇó ÊóÕöáúåóÇ ÈöÕóáÇóÉò ÍóÊøóì Êóßóáøóãó Ãóæú ÊóÎúÑõÌó ÝóÅöäøó ÑóÓõæáó Çááåö J ÃóãóÑóäóÇ ÈöÐóáößó Ãóäú áÇó ÊõæúÕóáó ÕóáÇóÉñ ÍóÊøóì äóÊóßóáøóãó Ãóæú äóÎúÑõÌó.

“Bahwa Nafi’ bin Jubair pernah mengutusnya menemui as-Saib, anak dari saudara perempuan Namr untuk menanyakan kepadanya tentang sesuatu yang dilihatnya dari Mu’awiyah dalam shalat, maka dia menjawab, ‘Ya, aku pernah mengerjakan shalat Jum’at bersamanya di dalam maqshurah [1]. Setelah imam mengucapkan salam, aku langsung berdiri di tempatku semula untuk kemudian mengerjakan shalat, sehingga ketika dia masuk, dia mengutus seseorang kepadaku seraya berkata, ‘Janganlah engkau mengulangi perbuatan itu lagi. Jika engkau telah mengerjakan shalat Jum’at, maka janganlah engkau menyambungnya dengan suatu shalat sehingga engkau berbicara atau keluar (dari tempatmu), karena sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah memerintahkan hal tersebut kepada kita, yaitu tidak menyambung shalat sehingga kita berbicara atau keluar.’” [2]

An-Nawawi rahimahullah mengatakan, “Di dalamnya terdapat dalil atas apa yang dikemukakan oleh rekan-rekan kami [3] bahwa shalat-shalat nafilah rawatib dan juga yang lainnya disunnahkan untuk berpindah dari tempat pelaksanaan shalat fardhu ke tempat lain.

Tetapi perlu saya kemukakan, shalat nafilah (sunnah) di rumah lebih afdhal (utama) dengan beberapa dalil berikut:

a. Hadits yang diriwayatkan oleh Muslim dari Jabir bin ‘Abdullah Radhiyallahu ‘anhuma, dia berkata: Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÅöÐóÇ ÞóÖóì ÃóÍóÏõßõãõ ÇáÕøóáÇóÉó Ýöí ãóÓúÌöÏöåö ÝóáúíóÌúÚóáú áöÈóíúÊöåö äóÕöíÈðÇ ãöäú ÕóáÇóÊöåö¡ ÝóÅöäøó Çááåó ÌóÇÚöáñ Ýöíú ÈóíúÊöåö ãöäú ÕóáÇóÊöåö ÎóíúÑðÇ.

“Jika salah seorang di antara kalian selesai menunaikan shalat di masjid, maka hendaklah dia memberikan bagian untuk rumah tersebut di dalam shalatnya, karena sesungguhnya Allah memberikan kebaikan di dalam rumahnya dari shalatnya itu.” [4]

b. Diriwayatkan oleh al-Bukhari dan Muslim, dari Ibnu ‘Umar Radhiyallahu ‘anhuma, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÇöÌúÚóáõæÇ ãöäú ÕóáÇóÊößõãú Ýöí ÈõíõæÊößõãú æóáÇó ÊóÊøóÎöÐõæåóÇ ÞõÈõæÑðÇ.

“Kerjakanlah sebagian dari shalat kalian di rumah-rumah kalian dan janganlah kalian menjadikannya laksana kuburan.” [5]

An-Nawawi rahimahullah mengatakan, “Artinya, shalatlah di rumah kalian dan janganlah engkau menjadikan tempat tinggal kalian itu seperti kuburan yang tidak pernah ditempati untuk shalat. Dan yang dimaksudkan di sini adalah shalat sunnah. Dengan kata lain: kerjakanlah shalat sunnah di rumah kalian.” [6]

c. Diriwayatkan oleh asy-Syaikhan (al-Bukhari dan Muslim) dari Zaid bin Tsabit Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

Úóáóíúßõãú ÈöÇáÕøóáÇóÉö ÝöÜí ÈõíõæúÊößõãú¡ ÝóÅöäøó ÎóíúÑó ÕóáÇóÉö ÇáúãóÑúÁö Ýöì ÈóíúÊöåö ÅöáÇøó ÇáÕøóáÇóÉó ÇáúãóßúÊõæúÈóÉó.

“Hendaklah kalian mengerjakan shalat di rumah kalian, karena sebaik-baik shalat seseorang adalah di rumahnya, kecuali shalat wajib.” [7]

MENINGGALKAN SHALAWAT ATAS NABI SHALLALLAHU ALAIHI WA SALLAM PADA HARI JUM’AT
Sebagian orang ada yang lalai untuk bersha-lawat atas Nabi Shallallahu ‘alaihi wa sallam pada hari Jum’at, meskipun keutamaannya sangat besar, pahalanya pun begitu melimpah, khususnya pada hari Jum’at.

Telah diriwayatkan oleh Ahmad, Abu Dawud, dan al-Hakim, yang dinilai shahih olehnya serta disetujui oleh adz-Dzahabi dan al-Albani.

Dari Aus bin Aus Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

Åöäøó ãöäú ÃóÝúÖóáö ÃóíøóÇãößõãú íóæúãó ÇáúÌõãõÚóÉö ÝóÃóßúËöÑõæÇ Úóáóíøó ãöäó ÇáÕøóáÇóÉö Ýöíåö¡ ÝóÅöäøó ÕóáÇóÊóßõãú ãóÚúÑõæÖóÉñ Úóáóíøó.

“Sesungguhnya sebaik-baik hari-hari kalian adalah hari Jum’at, karenanya perbanyak shalawat atas diriku pada hari tersebut, karena shalawat kalian akan diperlihatkan kepadaku.”

Lalu para Sahabat bertanya, “Wahai Rasulullah, bagaimana shalawat kami akan diperlihatkan kepadamu sedang engkau telah hancur lebur?” Dia berkata, dia mengatakan, “Telah rusak berserakan.”

Maka beliau Shallallahu ‘alaihi wa sallam bersabda:

Åöäøó Çááåó k ÍóÑøóãó Úóáóì ÇúáÃóÑúÖö ÃóÌúÓóÇÏó ÇúáÃóäúÈöíóÇÁö.

“Sesungguhnya Allah Subhanahu wa Ta’ala telah mengharamkan tanah dari memakan jasad-jasad para Nabi.” [8]

Diriwayatkan oleh Abu Dawud dengan sanad yang hasan. Dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóÇ ãöäú ÃóÍóÏò íõÓóáøöãõ Úóáóíøó ÅöáÇøó ÑóÏøó Çááåõ Úóáóíøó ÑõæúÍöí ÍóÊøóì ÃóÑõÏøó Úóáóíúåö ÇáÓøóáÇóãó.

“Tidaklah seseorang memberikan salam (shalawat) kepadaku melainkan Allah akan mengembalikan ruhku sehingga aku bisa menjawab salam (shalawat) padanya.” [9]

Dan shighah (bentuk) shalawat atas Nabi Shallallahu ‘alaihi wa sallam yang paling baik adalah yang ditetapkan di dalam kitab ash-Shahiihain, sebagai berikut: Dari Ka’ab bin ‘Ujrah Radhiyallahu ‘anhu, ditanyakan, “Wahai Rasulullah, mengenai salam kepadamu, maka kami telah mengetahuinya, tetapi bagaimana kami harus bershalawat kepadamu?” Beliau Shallallahu ‘alaihi wa sallam bersabda:

ÞõæáõæÇ: Çóááøåõãøó Õóáøö Úóáóì ãõÍóãøóÏò æóÚóáóì Âáö ãõÍóãøóÏò ßóãóÇ ÕóáøóíúÊó Úóáóì Âáö ÅöÈúÑóÇåöíãó Åöäøóßó ÍóãöíÏñ ãóÌöíÏñ Çááøóåõãøó ÈóÇÑößú Úóáóì ãõÍóãøóÏò æóÚóáóì Âáö ãõÍóãøóÏò ßóãóÇ
ÈóÇÑóßúÊó Úóáóì Âáö ÅöÈúÑóÇåöíãó Åöäøóßó ÍóãöíÏñ ãóÌöíÏñ.

“Ucapkanlah, ‘Ya Allah, limpahkanlah shalawat atas Muhammad dan keluarga Muhammad, sebagaimana Engkau telah bershalawat atas Ibrahim dan keluarga Ibrahim, sesungguhnya Engkau Mahaterpuji lagi Mahamulia. Ya Allah, berikanlah berkah kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah berikan berkah kepada Ibrahim dan keluarga Ibrahim, sesungguhnya Engkau Mahaterpuji lagi Mahamulia.” [10]

TIDAK MENGERJAKAN SHALAT TAHIYYATUL MASJID KETIKA KHATIB TENGAH MENYAMPAIKAN KHUTBAH
Di antara kaum muslimin ada yang selalu me-ngerjakan shalat Tahiyyatul Masjid, karena dia mengetahui bahwa shalat tersebut adalah sunnah muakadah (yang ditekankan).

Yang demikian itu didasarkan pada sabda Nabi Shallallahu ‘alaihi wa sallam:

ö ÏóÎóáó ÃóÍóÏõßõãõ ÇáúãóÓúÌöÏó ÝóáÇó íóÌúáöÓú ÍóÊøóÜì íõÕóáøöíó ÑóßúÚóÊóíúä

“Jika salah seorang di antara kalian masuk masjid, maka janganlah duduk sehingga mengerjakan shalat dua rakaat.” [11]

Tetapi, jika dia masuk masjid ketika khatib sedang menyampaikan khutbah maka dia langsung duduk dan tidak mengerjakan shalat Tahiyyatul Masjid. Dan jika ditanyakan kepadanya mengenai alasan tindakannya itu maka dia menjawab, karena aku pernah mendengar satu hadits dari Rasulullah Shallallahu ‘alaihi wa sallam yang di dalamnya beliau bersabda, “Jika seorang khatib telah menaiki mimbar, maka tidak ada shalat dan pembicaraan.”

Maka dapat kami katakan bahwa hadits ini dha’if jiddan (lemah sekali) yang tidak bisa dijadikan sebagai dalil pijakan. Telah diriwayatkan oleh ath-Thabrani di dalam kitab al-Kabiir dan di dalam sanadnya terdapat Ayyub bin Nuhaik, dia munkarul hadits. Oleh karena itu, hadits ini dinilai dha’if oleh al-Haitsami di dalam kitab Maj-ma’uz Zawaa-id (II/184) dan juga al-Hafizh Ibnu Hajar di dalam kitab Fat-hul Baari (II/409).

Sementara itu, al-Albani di dalam kitab, Sil-silah al-Ahaadiits adh-Dha’iifah (no. 87) mengatakan, “Hadits ini bathil.”

Bahkan telah ditegaskan perintah untuk mengerjakan shalat dua rakaat tersebut bagi orang yang datang ketika khatib sedang menyampaikan khutbahnya. Di dalam kitab ash-Shahiihain disebutkan: Dari Jabir bin ‘Abdullah, dia berkata, Ada seseorang datang ketika Nabi Shallallahu ‘alaihi wa sallam tengah menyampaikan khutbah kepada jama’ah pada hari Jum’at, lalu beliau bertanya:

ÃóÕóáøóíúÊó íóÜÇ ÝõáÇóäõ¿

“Apakah kamu sudah mengerjakan shalat (Tahiyyatul Masjid), hai fulan?”
“Belum,” jawabnya. Maka beliau bersabda:

Þõãú ÝóÇÑúßóÚú ÑóßúÚóÊóíúäö.

“Berdiri dan kerjakanlah shalat dua rakaat.” [12]

Dalam riwayat Muslim disebutkan dari Jabir bin ‘Abdullah, dia berkata, Sulaik al-Ghathafani pernah datang ke masjid pada hari Jum’at sedang Rasulullah Shallallahu ‘alaihi wa sallam tengah memberi khutbah lalu dia langsung duduk, maka beliau berkata kepadanya, “Wahai Sulaik, berdiri dan kerjakanlah shalat dua rakaat dan perpendeklah dalam mengerjakan shalat tersebut.” Kemudian beliau Shallallahu ‘alaihi wa sallam bersabda:

Åö ÌóÇÁó ÃóÍóÏõßõãú íóæúãó ÇáúÌõãõÚóÉö æóÇúáÅöãóÇãõ íóÎúØõÈõ ÝóáúíóÑúßóÚú ÑóßúÚóÊóíúäö æóáúíóÊóÌóæøóÒú ÝöíåöãóÇ.

“Jika salah seorang di antara kalian datang (ke masjid) pada hari Jum’at sedang imam tengah berkhutbah, maka hendaklah dia mengerjakan shalat 2 rakaat dan perpendeklah shalat tersebut.” [13]

[Disalin dari kitab kitab al-Kali-maatun Naafi’ah fil Akhthaa' asy-Syaai’ah, Bab “75 Khathaan fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Maqshurah adalah sebuah ruangan yang dibangun di dalam masjid.
[2]. Diriwayatkan oleh Muslim (no. 883) dan Abu Dawud (no. 1129).
[3]. Para penganut madzhab Imam asy-Syafi’i.
[4]. Diriwayatkan oleh Muslim (no. 778).
[5]. Diriwayatkan oleh al-Bukhari (no. 1187) dalam kitab al-Jumu’ah, bab at-Tathawwu’ fil Buyuut. Muslim (no. 777) di dalam kitab Shalaatil Musaafiriin, bab Istihbaab Shalaatin Naafilah fil Bait.
[6]. Syarh Muslim (no. 777).
[7]. Diriwayatkan oleh al-Bukhari (no. 6113) dan Muslim (no. 781).
[8]. Shahih: Diriwayatkan oleh Abu Dawud (no. 1047), Ahmad (IV/8), dinilai shahih oleh Ibnu Hibban (no. 550), dan al-Hakim (I/278). Disepakati oleh adz-Dzahabi dan al-Albani dalam kitab Shaiihul Jaami’ (no. 2212) dan al-Arnauth dalam kitab Riyaadhush Shaalihiin (no. 529).
[9]. Hasan: Diriwayatkan oleh Abu Dawud (no. 2041). An-Nawawi mengatakan di dalam kitab Riyaadhush Shaalihiin: Sanadnya shahih dan dinilai hasan oleh al-Albani di dalam kitab Shahiihul Jaami’ (no. 5679).
[10]. Shahih: Diriwayatkan oleh al-Bukhari (no. 4797), Muslim (no. 406).
[11]. Shahih: Diriwayatkan oleh al-Bukhari (no. 1167) dan Muslim (no. 714).
[12]. Shahih: Diriwayatkan oleh al-Bukhari (no. 930) dan Muslim (no. 875).
[13]. Shahih: Diriwayatkan oleh Muslim (no. 875).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membaca Al-Qur'an Atau Memutar Kaset Bacaan Al-Qur'an Melalui Pengeras Suara Sebelum Shalat Jum'at

/0 almanhaj.or.id - Membaca Al-Qur'an Atau Memutar Kaset Bacaan Al-Qur'an Melalui Pengeras Suara Sebelum Shalat Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Membaca Al-Qur'an Atau Memutar Kaset Bacaan Al-Qur'an Melalui Pengeras Suara Sebelum Shalat Jum'at

Sabtu, 30 Juni 2007 11:58:38 WIB

MEMBACA AL-QUR’AN ATAU MEMUTAR KASET BACAAN AL-QUR’AN MELALUI PENGERAS SUARA SEBELUM SHALAT JUM’AT

Oleh
Wahid bin ‘Abdis Salam Baali.

Di banyak masjid seorang qari’ akan duduk sebelum shalat Jum’at sekitar setengah jam sambil membaca al-Qur’an dengan suara keras sampai waktu adzan tiba. Dan ini jelas salah, dengan dua alasan:

Pertama: Perbuatan ini adalah bid’ah yang diada-adakan. Tidak pernah ditegaskan bahwa Nabi Shallallahu ‘alaihi wa sallam pernah memerintahkan seorang Sahabat yang memiliki suara yang merdu, seperti Abu Musa al-Asy’ari, ‘Abdullah bin Mas’ud, dan lain-lainnya untuk membaca al-Qur’an sebelum shalat Jum’at sementara orang-orang mendengarkannya. Seandainya hal tersebut baik, pastilah mereka (Salafush Shalih) akan mendahului kita untuk melakukan hal itu.

Kedua: Hal itu akan mengganggu orang-orang yang shalat, membaca al-Qur’an, berdzikir, dan berdo’a.

Nabi Shallallahu ‘alaihi wa sallam telah melarang sebagian jama’ah shalat untuk saling mengeraskan suara dalam membaca al-Qur’an atas sebagian yang lain. Imam Malik dan Imam Ahmad ÑÍãåãÇ Çááå telah meriwayatkan dengan sanad yang shahih dari al-Bayadhi radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah keluar menemui orang-orang yang sedang mengerjakan shalat, sementara suara mereka terdengar keras membaca al-Qur’an, maka beliau bersabda:

Åöäøó ÇáúãõÕóáøöíó íõäóÇÌöí ÑóÈøóåõ ÝóáúíóäúÙõÑú ÈöãóÇ íõäóÇÌöíåö Èöåö æóáÇó íóÌúåóÑú ÈóÚúÖõßõãú Úóáóì ÈóÚúÖò ÈöÇáúÞõÑúÂäö.

“Sesungguhnya orang yang shalat itu bermunajat kepada Rabb-nya, karenanya hendaklah dia memperhatikan dengan apa dia bermunajat. Dan janganlah sebagian kalian mengeraskan suara atas sebagian yang lain dalam membaca al-Quran.” [1]

Diriwayatkan oleh Abu Dawud dan dinilai shahih oleh Syaikh al-Albani dari Abu Sa’id al-Khudri Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam pernah beri’tikaf di masjid lalu beliau mendengar mereka mengeraskan suara bacaan al-Qur’an, lalu beliau membuka tabir pemisah seraya bersabda, “Ketahuilah sesungguhnya masing-masing dari kalian bermunajat kepada Rabb-nya. Oleh karena itu, janganlah sebagian kalian mengganggu sebagian lainnya, dan janganlah sebagian mengangkat suara atas yang lainnya dalam membaca al-Qur’an,” atau beliau bersabda, “Dalam shalat.” [2]

Imam Ibnu ‘Abdil Barr rahimahullah mengatakan, “Jika orang yang shalat membaca bacaan al-Qur'an tidak boleh mengeraskan suaranya agar tidak salah dan tidak mengganggu orang di sampingnya. Dengan demikian, berbicara di masjid yang mengganggu jama’ah shalat maka jelas lebih tegas, lebih tidak diperbolehkan, dan lebih haram.” [3]

KEYAKINAN ADANYA KEWAJIBAN MEMBACA SURAT AS-SAJDAH DAN AL-INSAAN DALAM SHALAT SHUBUH PADA HARI JUM’AT
Sebagian orang meyakini bahwa shalat Shu-buh tidak sah dikerjakan, kecuali jika dibacakan di dalamnya surat as-Sajdah dan al-Insaan. Dan ini jelas salah. Sebab, membaca kedua surat tersebut di dalam shalat Shubuh pada hari tersebut adalah sunnah. Dengan demikian, orang yang tidak membaca keduanya maka shalat Shubuhnya tetap sah.

Oleh karena itu, Syaikhul Islam Ibnu Taimiy-yah rahimahullah mengatakan, “Tidak sepatutnya untuk selalu membaca kedua surat tersebut sehingga orang-orang bodoh akan beranggapan bahwa hal itu adalah wajib dan orang yang meninggalkannya berdosa. Tetapi sebaiknya, terkadang perlu juga tidak membacanya, karena memang tidak ada kewajiban untuk itu.” [4]

[Disalin dari kitab kitab al-Kali-maatun Naafi’ah fil Akhthaa' asy-Syaa-i’ah, Bab “75 Khatha-an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Shahih: Diriwayatkan oleh Malik: 3- kitab ash-Shalaah, 6- bab al-‘Amal fil Qira-ah. Dan Ahmad (XXXI/363), no. 19022), terbitan ar-Risaalah. Al-Baihaqi di dalam kitab al-Kubraa (III/ 11) di dalam kitab ash-Shalaah, bab man lam yarfa’ shautahu bil qiraa’ah syadiidan idzaa kaana yataadzaa bihi man haulahu. Hadits ini dinilai shahih oleh Ibnu ‘Abdil Barr di dalam kitab at-Tamhiid (II/92/Fat-hul Maalik) juga al-Albani di dalam ta’liq (komentar) terhadap kitab Ishlaahul Masaajid (74), serta al-Arnauth di dalam kitab Tahqiiq al-Musnad (no. 19022).
[2]. Shahih: Diriwayatkan oleh Abu Dawud (no. 1332) dan dinilai shahih oleh Ibnu ‘Abdil Barr di dalam kitab at-Tamhiid (II/92/ Fat-hul Maalik), serta al-Albani di dalam kitab Shahiih Sunan Abu Dawud (no. 1183).
[3]. Fat-hul Maalik bitabwiibit Tamhiid ‘alaa Muwaththa’ Malik (II/92).
[4]. Majmuu’ al-Fataawaa (XXIV/204).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ucapan Sesungguhnya Allah Berada Di Setiap Tempat (Di Mana-Mana)

/0 almanhaj.or.id - Hukum Ucapan Sesungguhnya Allah Berada Di Setiap Tempat (Di Mana-Mana)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Ucapan Sesungguhnya Allah Berada Di Setiap Tempat (Di Mana-Mana)

Minggu, 1 Juli 2007 15:52:08 WIB

HUKUM UCAPAN “SESUNGGUHNYA ALLAH BERADA DI SETIAP TEMPAT (DIMANA-MANA)”

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya teringat sebuah kisah di salah satu stasiun radio saat salah seorang anak bertanya kepada ayahnya tentang Allah, lalu sang ayah menjawab bahwa Allah berada di setiap tempat (di mana-mana). Pertanyaan yang ingin saya ajkan, “Bagaimana hukum syari’at terhadap jawaban yang seperti ini?

Jawaban
Ini alah jawaban yang batil dan termasuk ucapan ahli bid’ah seperti Jahmiyyah, Mu’tazilah dan roang-orang yang sejalan dengan madzhab mereka..

Jawaban yang tepat dan sesuai dengan manhaj Ahlus Sunah wal Jama’ah adalah bahwa Allah Ta’ala berada di langit, di Arasy, di atas seluruh makhluk-Nya dan ilmu-Nya meliputi semua tempat sebagaimana yang di dukung oleh ayat-ayat Al-Qur’an, hadits-hadits Nabi dan ijma ulama Salaf. Di dalam Al-Qur’an, Allah berfirman

“Artinya : Sesungguhnya Rabb, kamu ialah Allah yang telah menciptakan langit dan bumi dalam enam masa , lalu Dia bersemayam di atas Arsy” [Al-A’raf : 54]

Hal ini ditegaskan oleh Allah dengan mengulang-ulangnya dalam enam ayat yang lain dalam kitab-Nya.

Makna istiwa menurut Ahlus Sunnah adalah tinggi dan naik di atas Arasy sesuai dengan keagungan Allah Ta’ala, tidak ada yang mengetahui caranya selan-Nya. Hal ini sebagaimana ucapan Imam Malik rahimahullah ketika ditanya tentang hal ini.

“(Yang namanya) Istiwa itu sudah dimaklumi sedangkan caranya tidak diketahui, beriman dengannya adalah wajib dan bertanya tentangnya adalah bid’ah”.

Yang dimaksud oleh beliau adalah bertanya tentang bagaimana caranya. Ucapan semakna berasal pula dari syaikh beliau, Rabi’ah bin Abdurrahman. Demikian juga sebagaimana yang diriwayatkan dari Ummu Salamah Radhiyallahu ‘anha. Ucapan semacam ini adalah pendapat seluruh Ahlus Sunnah, para sahabat dan para tokoh ulama Islam setelah mereka.

Allah telah menginformasikan dalam ayat-ayat yang lain bahwa Dia berada di langit dan di ketinggian, seperti dalam firman-firman-Nya.

“Artinya : Maka putusan (sekarang ini) adalah pada Allah Yang Maha Tinggi lagi Maha Besar” [Ghafir : 12]

“Artinya : Kepada-Nyalah naik perkataan-perkataan yang baik dan amal yang shalih di naikkan-Nya” [Fathir : 10]

“Artinya : Dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Besar” [Al-Baqarah : 255]

“Artinya : Apakah kamu merasa terhadap Allah yang di langit bahwa Dia menjungkir balikkan bumi bersama kamu, sehingga dengan tiba-tiba bumi itu bergoncang atau apakah kamu merasa aman terhadap Allah yang di langit bahwa Dia akan megirimkan badai yang berbatu. Maka kelak kamu akan mengetahui bagaimana (akibat mendustakan) peringatan-Ku” [Al-Mulk : 16-17]

Allah telah menjelaskan secara gamblang dalam banyak ayat di dalam kitab-Nya yang mulia bahwa Dia berada di langit, di ketinggian dan hal ini selaras dengan inidikasi ayat-ayat seputar istiwa.

Dengan demikian, diketahui bahwa perkataan ahli bid’ah bahwa Allah Ta’ala berada di setiap tempat (di mana-mana) tidak lain adalah sebatil-batil perkataan. Ini pada hakikatnya adalah madzhab Al-Hulul (semacam re-inkarnasi,-penj) yang diada-adakan dan sesat bahkan merupakan kekufuran dan pendustaan terhadap Allah Ta’ala serta pendustaan terhadap Rasul-Nya Shallallahu ‘alaihi wa sallam di mana secara shahih bersumber dari beliau menyatakan bahwa Rabb-nya berada di langit, seperti sabda beliau.

“Artinya : Tidakkah kalian percaya kepadaku padahal aku ini adalah amin (orang kepercayaan) Dzat Yang berada di langit?” [1]

Demikian pula yang terdapat di dalam hadits-hadits tentang Isra dan Mi’raj serta selainnya.

[Majalah Ad-Da’wah, vol. 1288]

HUKUM ORANG YANG MENGATAKAN : SESUNGGUHNYA ALLAH BERADA DI SETIAP TEMPAT (DI MANA-MANA)

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Tentang ucapan sebagian orang bila dtanya, Di mana Allah? Lalu mereka menjawab : Allah berada di setiap tempat ( di mana-mana) atau –hanya menyebutkan- Allah itu ada. Apakah jawaban seperti ini dinyatakan benar secara mutlaq (tanpa embel-embel)?

Jawaban
Jawaban semacam itu adalah jawaban yang batil baik secara mutlaq ataupun dengan embel-embel. Bila anda ditanya, Di mana Allah?, maka jawablah : Allah berada di langit, sebagaimana jawaban yang diberikan oleh seorang wanita ketika ditanya oleh Nabi Shallallahu ‘alaihi wa sallam seperti itu, lantas dia menjawab, Dia berada di langit.

Sedangkan orang yang hanya mengatakan, Allah itu ada, ini jawaban menghindar dan mengelak (berkelit lidah) semata.

Adapun terhadap orang yang mengatakan, Sesungguhnya Allah berada di setiap tempat (di mana-mana), bila yang di maksud dzat-Nya, maka ini adalah kekufuran sebab merupakan bentuk pendustaan terhadap nash-nash yang menekankan hal itu. Justru dalil-dalil sam’iy (Al-Qur’an dan hadits), logika serta fitrah menyatakan bahwa Allah Maha Tinggi di atas segala sesuatu dan di atas lelangit, beristiwa di atas Arasy-Nya.

[Kumpulan Fatwa dan Risalah Syaikh Ibnu Utsaimin, Juz I, hal.132-133]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
__________
Foote Note
[1]. Shahih Al-Bukhari, kitab Al-Maghazy, no. 4351, Shahih Muslim, kitab Az-Zakah no. 144, 1064

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mencari Ilmu Bagi Kaum Wanita

/0 almanhaj.or.id - Mencari Ilmu Bagi Kaum Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Mencari Ilmu Bagi Kaum Wanita

Senin, 2 Juli 2007 15:22:08 WIB

MENCARI ILMU BAGI KAUM WANITA

Oleh
Ummu Salamah As-Salafiyah

Allah Ta’ala berfirman:
"Allah akan meninggikan orang-orang yang beriman di antaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat." [Al-Mujaadilah: 11]

Dia juga berfirman:
"Katakanlah, ‘Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui.’ Sesungguhnya orang yang berakallah yang dapat menerima pelajaran." [Az-Zumar: 9]

Dia pun berfirman:
"Katakanlah, ‘Wahai Rabb-ku, tambahkanlah kepadaku ilmu pengetahuan.’" [Thaahaa: 114]

Dari ‘Utsman Radhiyallahu ‘anhu, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa salam bersabda:

ÎóíúÑõßõãú ãóäú ÊóÚóáøóãó ÇáúÞõÑúÂäó æóÚóáøóãóåõ.

“Sebaik-baik kalian adalah yang mempelajari al-Qur’an dan mengajarkannya.” [HR. Al-Bukhari]

Dari Zaid bin Tsabit, dia berkata, aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

äóÖøóÑó Çááåõ ÇãúÑóÃð ÓóãöÚó ãöäøóÇ ÍóÏöíËðÇ ÝóÍóÝöÙóåõ ÍóÊøóì íõÈóáøöÛóåõ¡ ÝóÑõÈøó ÍóÇãöáö ÝöÞúåò Åöáóì ãóäú åõæó ÃóÝúÞóåõ ãöäúåõ¡ æóÑõÈøó ÍóÇãöáö ÝöÞúåò áóíúÓó ÈöÝóÞöíåò.

“Allah akan memperindah seseorang yang mendengarkan satu hadits dari kami, lalu dia menghafalnya ketika dia mendapatkannya. Sebab, berapa banyak orang yang membawa fiqih kepada orang yang lebih ahli darinya. Dan berapa banyak orang yang membawa fiqih tetapi dia bukan seorang ahli fiqih.” [HR. Abu Dawud dengan sanad yang shahih]

Dalil-dalil ini dan juga yang semisalnya bersifat umum dan tidak ada pengkhususan baginya. Dan berkumpul untuk mencari ilmu di masjid-masjid adalah lebih baik dan lebih utama.

Dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú äóÝøóÓó Úóäú ãõÄúãöäò ßõÑúÈóÉð ãöÜäú ßõÑóÈö ÇáÏøõäúíóÇ äóÝøóÓó Çááåõ Úóäúåõ ßõÑúÈóÉð ãöäú ßõÑóÈö íóæúãö ÇáúÞöíóÇãóÉö¡ æóãóäú íóÓøóÑó Úóáóì ãõÚúÓöÑò íóÓøóÑó Çááåõ Úóáóíúåö Ýöí ÇáÏøõäúíóÇ æóÇúáÂÎöÑóÉö¡ æóÇááåõ Ýöí Úóæúäö ÇáúÚóÈúÏö ãóÇ ßóÇäó ÇáúÚóÈúÏõ Ýöí Úóæúäö ÃóÎöíåö¡ æóãóäú Óóáóßó ØóÑöíÞðÇ íóØúáõÈõ Ýöíåö ÚöáúãðÇ Óóåøóáó Çááåõ áóåõ Èöåö ØóÑöíÞðÇ Åöáóì ÇáúÌóäøóÉö¡ æóãóÇ ÇÌúÊóãóÚó Þóæúãñ Ýöí ÈóíúÊò ãöäú ÈõíõæÊö Çááåö íóÊúáõæäó ßöÊóÇÈó Çááåö æóíóÊóÏóÇÑóÓõæäóåõ Èóíúäóåõãú ÅöáÇøó äóÒóáóÊú ÚóáóíúåöÜãõ ÇáÓøóßöíäóÉõ æóÛóÔöíóÊúåõãõ ÇáÑøóÍúãóÉõ æóÍóÝøóÊúåõãõ ÇáúãóáÇóÆößóÉõ æóÐóßóÑóåõãõ Çááåõ Ýöíãóäú ÚöäúÏóåõ¡ æóãóäú ÈóØøóÃó Èöåö Úóãóáõåõ áóãú íõÓúÑöÚú Èöåö äóÓóÈõåõ.

“Barangsiapa menghilangkan satu kesulitan dari beberapa kesulitan dunia yang diderita oleh seorang mukmin, maka kelak pada hari Kiamat Allah akan menghilangkan satu kesulitan dari beberapa kesulitan akhirat yang dideritanya. Barangsiapa yang memudahkan orang yang sedang berada dalam suatu ke-susahan, maka Allah akan memudahkannya, baik di dunia maupun di akhirat. Dan Allah akan selalu menolong hamba-Nya selama hamba itu menolong saudaranya. Barangsiapa menempuh jalan untuk menuntut ilmu, maka Allah akan memudahkan baginya jalan menuju ke Surga. Dan tidaklah orang-orang berkumpul pada salah satu dari rumah-rumah Allah Ta’ala (masjid-masjid), sedang mereka membaca kitab Allah dan mempelajarinya di antara mereka melainkan akan turun ketenangan kepada mereka serta diliputi oleh rahmat dan mereka akan dikelilingi oleh para Malaikat. Allah akan menyebut-nyebut mereka kepada siapa saja yang berada di sisi-Nya. Barangsiapa yang diperlambat amal perbuatannya, maka dia tidak akan dipercepat oleh nasab (keturunan)nya.” [HR. Muslim]

Diriwayatkan juga dari hadits ‘Uqbah bin ‘Amir, dia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam keluar sementara kami masih berada di suffah, lalu beliau bersabda, ‘Siapakah di antara kalian yang ingin pergi setiap hari ke Buthan atau ke al-‘Aqiq, lalu darinya dia datang dengan membawa dua unta yang berpunuk besar tanpa berbuat dosa dan tanpa pemutusan hubungan silaturahmi?”

Maka kami berkata, “Wahai Rasulullah, kami menyukai hal tersebut.” Beliau bersabda,

ÃóÝóáÇó íóÛúÏõæ ÃóÍóÏõßõãú Åöáóì ÇáúãóÓúÌöÏö ÝóíóÚúáóãõ Ãóæú íóÞúÑóÃõ ÂíóÊóíúäö ãöäú ßöÊóÇÈö Çááåö k ÎóíúÑñ áóåõ ãöäú äóÇÞóÊóíúäö æóËóáÇóËñ ÎóíúÑñ áóåõ ãöäú ËóáÇóËò æóÃóÑúÈóÚñ ÎóíúÑñ áóåõ ãöäú ÃóÑúÈóÚò æóãöäú ÃóÚúÏóÇÏöåöäøó ãöäó ÇúáÅöÈöáö.

‘Tidakkah salah seorang di antara kalian pergi ke masjid, lalu mengajar atau membaca dua ayat dari Kitabullah Azza wa Jalla, maka yang demikian itu lebih baik baginya daripada dua ekor unta. Dan tiga ayat itu lebih baik baginya dari pada tiga ekor unta. Dan empat ayat itu lebih baik baginya daripada empat ekor unta dan begitu seterusnya.’”

Dalil-dalil di atas bersifat umum dan tidak dikhususkan bagi kaum laki-laki saja, bahkan pada zaman Nabi Shallallahu ‘alaihi wa sallam, kaum wanita banyak yang pergi ke masjid-masjid untuk menimba ilmu. Bahkan Nabi Shallallahu ‘alaihi wa sallam sendiri telah mengkhususkan untuk menyampaikan nasihat (kepada kaum wanita).

Diriwayatkan oleh Imam Muslim dari Fathimah binti Qais Radhiyallahu 'anha bahwasanya dia berkata di dalam haditsnya yang panjang di dalam kisah al-Jassasah, dia berkata, “Ketika masa ‘iddahku berakhir, aku mendengar seruan seorang penyeru Rasulullah Shallallahu ‘alaihi wa sallam yang berseru, ‘Shalat berjama’ah akan dilakukan.’ Lalu aku berangkat ke masjid dan mengerjakan shalat bersama Rasulullah Shallallahu ‘alaihi wa sallam dan aku berada di dalam barisan wanita yang langsung berada di belakang suatu kaum. Dan setelah Rasulullah Shallallahu ‘alaihi wa sallam selesai mengerjakan shalatnya, beliau duduk di atas mimbar dan beliau tertawa seraya berucap, ‘Hendaklah setiap orang selalu mendatangi tempat shalatnya.’

Kemudian beliau bertanya, ‘Tahukah kalian, mengapa aku kumpulkan kalian?’Mereka menjawab, ‘Allah dan Rasul-Nya yang lebih tahu.’

Beliau bersabda:
‘Demi Allah, sesungguhnya aku tidak mengumpulkan kalian karena suatu keinginan atau rasa takut, tetapi aku mengumpulkan kalian karena Tamim ad-Dari, yaitu seorang laki-laki yang beragama Nasrani. Dimana dia datang dan berbai’at serta menyatakan masuk Islam…’”

Dari ‘Amrah binti ‘Abdirrahman dari saudara perempuan ‘Amrah, dia berkata, “Aku menghafal: Þ. æóÇáúÞõÑúÂäö ÇáúãóÌöíÏö ‘Qaaf. Demi al-Qur-an yang mulia,’ dari mulut Rasulullah Shallallahu ‘alaihi wa sallam pada hari Jum’at, di mana beliau membacanya di atas mimbar setiap hari Jum’at.” [HR. Muslim]

Dari Ibnu ‘Abbas Radhiyallahu ‘anhu, dia berkata, “Aku bersaksi atas Nabi Shallallahu ‘alaihi wa sallam. -Atau Atha’ berkata, ‘Aku bersaksi atas Ibnu ‘Abbas’- bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah keluar rumah bersama Bilal. Lalu beliau mengira bahwa beliau belum memperdengarkan kepada kaum wanita, maka beliau menasihati mereka dan memerintahkan kepada mereka untuk bersedekah. Lalu ada seorang wanita yang melemparkan anting dan cincin. Sementara Bilal mengambil dari ujung bajunya.” [HR. Al-Bukhari]

Dari Abu Sa’id al-Khudri, ia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam pernah keluar pada waktu ‘Idul Adh-ha dan ‘Idul Fithri ke tempat shalat (tanah lapang), maka beliau melintasi sekumpulan wanita, seraya bersabda:

íóÇ ãóÚúÔóÑó ÇáäøöÓóÇÁö ÊóÕóÏøóÞúäó ÝóÅöäøöí ÃõÑöíÊõßõäøó ÃóßúËóÑó Ãóåúáö ÇáäøóÇÑö¡ ÝóÞõáúäó: æóÈöÜãó íóÇ ÑóÓõæáó Çááåö¿ ÞóÇáó: ÊõßúËöÑúäó ÇááøóÚúäó æóÊóßúÝõÑúäó ÇáúÚóÔöíÑó ãóÇ ÑóÃóíúÊõ ãöÜäú äóÇÞöÕóÇÊö ÚóÞúáò æóÏöíäò ÃóÐúåóÈó áöáõÈøö ÇáÑøóÌõáö ÇáúÍóÇÒöãö ãöäú ÅöÍúÏóÇßõäøó. Þõáúäó: æóãóÇ äõÞúÕóÇäõ ÏöíäöäóÇ æóÚóÞúáöäóÇ íóÇ ÑóÓõæáó Çááåö¿ ÞóÜÇáó: ÃóáóíúÓó ÔóåóÇÏóÉõ ÇáúãóÑúÃóÉö ãöËúáó äöÕúÝö ÔóåóÇÏóÉö ÇáÑøóÌõáö¿ Þõáúäó: Èóáóì¡ ÞóÇáó: ÝóÐóáößö ãöäú äõÞúÕóÇäö ÚóÞúáöåóÇ¡ ÃóáóíúÓó ÅöÐóÇ ÍóÇÖóÊú áóãú ÊõÕóáøö æóáóãú ÊóÕõãú¿ Þõáúäó: Èóáóì¡ ÞóÇáó: ÝóÐóáößö ãöäú äõÞúÕóÇäö ÏöíäöåóÇ.

‘Wahai sekalian wanita, bersedekahlah kalian, karena sesungguhnya kalian pernah diperlihatkan kepadaku sebagai penghuni Neraka yang paling banyak.’ Mereka bertanya, ‘Karena apa, wahai Rasulullah?’ Beliau menjawab, ‘Kalian banyak melaknat dan mengingkari suami. Aku tidak melihat pihak yang memiliki kekurangan pada akal dan agama yang lebih cepat menghilangkan akal orang laki-laki yang teguh melebihi salah seorang di antara kalian.’ Mereka bertanya, ‘Lalu apa kekurangan agama dan akal kami, wahai Rasulullah?’ Beliau bertanya, ‘Bukankah kesaksian seorang wanita itu seperti setengah kesaksian orang laki-laki?’ Mereka menjawab, ‘Benar.’ Beliau bersabda, ‘Demikianlah bagian dari kekurangan akalnya. Bukankah jika sedang haid, dia tidak shalat dan tidak berpuasa?’ Mereka menjawab, ‘Benar.’ Beliau pun bersabda, ‘Demikianlah bentuk kekurangan agamanya.’” [HR. Al-Bukhari dan Muslim]

Dari Abu Sa’id al-Khudri Radhiyallahu ‘anhu, dia berkata, “Kaum wanita pernah berkata kepada Nabi Shallallahu ‘alaihi wa sallam, “Kami dikalahkan oleh kaum laki-laki untuk belajar kepadamu, karena itu, berikanlah satu hari untuk kami dari waktumu.”

Lalu beliau menjanjikan kepada mereka satu hari untuk menemui mereka, lalu beliau menasihati mereka sekaligus menyuruh mereka, dimana di antara yang diucapkan oleh beliau kepada mereka adalah:

ãóÇ ãöäúßõäøó ÇãúÑóÃóÉñ ÊõÞóÏøöãõ ËóáÇóËóÉð ãöäú æóáóÏöåóÇ ÅöáÇøó ßóÇäó áóåóÇ ÍöÌóÇÈðÇ ãöäó ÇáäøóÇÑö.

“Tidak ada seorang wanita pun di antara kalian ditinggal mati oleh tiga orang anaknya, melainkan mereka akan menjadi pembatas dari Neraka.”

Kemudian ada seorang wanita berkata, “Termasuk juga dua orang anak?” Beliau menjawab, “Termasuk juga dua orang anak.” [HR. Bukhari]

Satu dalil dari dalil-dalil yang banyak ini cukup untuk mematahkan ungkapan seorang:

ãóÜÇ áöáäøöÓóÇÁö æóáöáúÞöÑóÇÁóÉö æóÇáúßöÜÊóÇÈóÜÉö
åõäøó áóÜäóÇ æóáóåõäøó ãöäøóÇ Ãóäú íóÜÈöÊúäó Úóáóì ÌóäóÇÈóÜÉö

Kaum wanita tidak mempunyai hak membaca dan menulis
Mereka untuk kita dan hendaklah mereka tetap dalam keadaan junub.
Demikian juga orang yang menyatakan bid’ah bagi tindakan kaum wanita yang menimba ilmu di masjid. Bahkan yang lebih aneh dari ini adalah bagaimana mungkin dia melarang isterinya pergi ke rumah-rumah Allah untuk menuntut ilmu sementara dia memberi izin kepadanya untuk bermain dari rumah ke rumah dan dari toko ke toko lain.

Sedangkan Nabi Shallallahu ‘alaihi wa sallam telah bersabda:

áÇó ÊóãúäóÚõæúÇ ÅöãóÇÁó Çááåö ãóÓóÇÌöÏó Çááåö.

“Janganlah kalian melarang hamba-hamba wanita Allah untuk pergi ke masjid.”

Lalu dengan dalil apa orang bodoh itu menilai bid’ah terhadap penuntutan ilmu bagi kaum wanita di masjid dan membolehkannya di rumah.

Oleh karena itu, kita dan juga para ulama kita, ulama Ahlus Sunnah wal Jama’ah tidak akan pernah rela jika masjid-masjid yang ada hampa dari halaqah-halaqah ilmiah dan hanya mengadakannya di rumah-rumah saja. Sebab, kami tidak melihat adanya berkah ilmu dan pengajaran, kecuali di dalam masjid, baik bagi laki-laki maupun wanita. Dan barangsiapa hendak memisahkannya, maka dia harus memberikan dalil, wallaahul musta’aan. Dan kita memo-hon kepada Allah Yang Mahaagung agar Dia menjadikan kita memahami agama serta menjadikan kita bermanfaat bagi Islam dan kaum muslimin. Sesungguhnya Dia Penguasa semuanya itu dan berkuasa atas segala sesuatu.

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adakah Nash Dari Al-Qur'an Dan As-Sunnah Yang Menunjukkan Kebolehan Berbilangnya Jama'ah Dan Partai?

/0 almanhaj.or.id - Adakah Nash Dari Al-Qur'an Dan As-Sunnah Yang Menunjukkan Kebolehan Berbilangnya Jama'ah Dan Partai?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Adakah Nash Dari Al-Qur'an Dan As-Sunnah Yang Menunjukkan Kebolehan Berbilangnya Jama'ah Dan Partai?

Selasa, 3 Juli 2007 14:00:37 WIB

ADAKAH NASH DARI AL-QUR’AN DAN AS-SUNNAH YANG MENUJUKAN KEBOLEHAN BERBILANGNYA JAMA’AH DAN PARTAI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah ada nash-nash dalam Kitabullah dan Sunnah Nabi-Nya Shallallahu alaihi wa sallam yang menunjukkan kebolehan berbilangnya jama’ah-jama’ah Islamiyah ?

Jawaban
Tidak ada di dalam Al-Qur’an dan tidak pula dalam As-Sunnah yang membolehkan berbilangnya jama’ah-jama’ah dan partai-partai. Bahkan sesungguhnya yang ada di dalam Al-Qur’an dan As-Sunnah adalah sesuatu yang mencela hal tersebut. Allah Subhanahu wa Ta’ala berfirman.

”Artinya : Sesungguhnya orang-orang yang memecah belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabnya terhadap mereka. Sesungguhnya urusan mereka hanyalah (terserah) kepada Allah, kemudian Allah akan memberitahukan kepada mereka apa yang telah mereka perbuat” [Al-An’am : 159]

Dan Allah Subhanahu wa Ta’ala berfirman.

”Artinya : Yaitu orang-orang yang memecah belah agamanya mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka” [Ar-Rum : 32]

Dan tidak diragukan lagi bahwa partai-partai ini menafikan apa yang diperintahkan Allah, bahkan (menyelisihi) apa yang dianjurkan Allah Subhanahu wa Ta’ala dalam firmanNya.

”Artinya : Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu dan Aku adalah Tuhanmu, maka bertakwalah kepada-Ku” [Al-Mu’minun : 52]

Apalagi ketika kita melihat kepada akibat-akibat perpecahan dan berpartai-partai ini, setiap partai dan setiap kelompok menuduh yang lain dengan menjelek-jelekan, mencela dan menuduh fasik, dan boleh jadi akan menuduh dengan sesuatu yang lebih besar dari itu. Oleh karena itu maka saya melihat bahwa berkelompok-kleompok ini adalah suatu kesalahan.

Dan perkataan sebagian orang bahwa tidak mungkin berdakwah akan kuat dan tersebar kecuali jika berada di bawah sebuah partai ? Maka kami katakan : Perkataan ini tidaklah benar, bahkan dakwah itu akan semakin kuat dan tersebar jika seseorang semakin kuat berpegang teguh kepada Kitabullah dan Sunnah Rasulullah, dan semakin ittiba (mengikuti) jejak-jejak Nabi Shallallahu ‘alaihi wa sallam serta para Khulafa beliau yang Rasyidun.

[Disalin dari kitab Ash-Shahwah Al-Islamiyah Dhawabith wa Taujihat, edisi Indonesia Panduan Kebangkitan Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Muhammad Ihsan Zainudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapakah Jama'ah Takfir Wal Hijrah?

/0 almanhaj.or.id - Siapakah Jama'ah Takfir Wal Hijrah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Siapakah Jama'ah Takfir Wal Hijrah?

Rabu, 4 Juli 2007 15:57:42 WIB

SIAPAKAH JAMA’AH TAKFIR WAL HIJRAH ?

Oleh
Syaikh Dr. Nashir bin Abdul Karim Al-Aql

Jama’ah takfir wal hijrah merupakan bukti keberadaan Khawarij pada abad ini. Mereka menamakan diri Jama’atul Muslimin. Muncul di Mesir dan diprakarsai Syukri Musthafa, seroang mahasiswa fakultas pertanian di Asyuth (Universitas Asyuth).

Pemikiran-pemikiran Khawarij menghinggapi pikirannya setelah ia dihukum sekitar tahun 1385H. Dia banyak mendapatkan paham ini ketika berada di dalam penjara, hingga sekitar tahun 1391H. Akhirnya jama’ahnya bertambah besar dan pemikirannya kian berkembang. Sikap mereka sangat berlebih-lebihan, hingga tokoh-tokoh mereke terbunuh setelah mereka menculik Dr Muhamamd Hussain Adz-Dzahabi.

Saya tidak bermaksud menceritakan sejarah dan kejadiannya di sini. Hanya saja yang terpenting bagi kita perlu mengetahui dasar, ciri-ciri dan sikap mereka, serta sebab-sebab yang membuat mereka sebagai pengikut hawa nafsu (Khawarij). Kita memohon keselamatan kepada Allah Subhanahu wa Ta’ala.

Dasar pemikiran dan cirri-ciri Khawarij pada abad ini (jama’ah takfir wal hijrah) sebagai berikut.

Pertama : Mengkafirkan. Hal ini mencakup :
1. Mengkafirkan para pelaku dosa besar dan menganggap mereka keluar dari agama dan kekal selamanya di dalam neraka, sebagaimana pendapat Khawarij terdahulu.
2. Menganggap kafir siapa saja yang berbeda dengan mereka dari kalangan kaum muslimin (ulama atau lainnya), dan menjatuhkan vonis kafir ini secara mu’ayyan (terarah kepada person tertentu)
3. Mengkafirkan siapa saja yang keluar dari jama’ah mereka yang dahulu pernah bersama mereka, atau orang yang berbeda dengan dasar mereka.
4. Mengkafirkan masyarakat muslim (yang bukan dari mereka), dan menghukuminya sebagai masyarakat jahiliyah.
5. Menganggap kafir siapa saja yang tidak berhukum dengan hukum Allah secara mutlak dan tanpa perincian.
6. Mengkafirkan siapa saja yang tidak mau hijrah kepada mereka dan orang yang tidak mau memboikot masyarakat dan yayasan-yayasan (organisasi-organisasi).
7. Mengangap kafir secara mutlak orang yang tidak mengkafirkan orang kafir menurut mereka.

Kedua : Kewajiban Hijrah dan Uzlah (menyendiri). Hal ini mencakup.
1. Meninggalkan masjid kaum muslimin dan tidak boleh shalat di dalamnya, walaupun harus meninggalkan shalat jum’at.
2. Tidak bergaul dengan masyarakat muslim yang ada di sekitarnya secara mutlak.
3. Tidak ikut belajar dan mengajar, serta mengharamkan masuk ke universitas-universitas dan sekolah-sekolah.
4. Tidak membolehkan menjadi pegawai negeri dan tidak boleh bekerja pada yayasan-yayasan umum, serta mengharamkan bekerja di lingkungan yang mereka sebut sebagai masyarakat jahiliyah, yaitu siapa saja yang bukan dari golongan mereka.

Ketiga : Mengajak umat agar buta huruf dan memerangi pendidikan.
Hal ini mereka serukan, karena Nabi Shallallahu ‘alaihi wa sallam dan para sahabat beliau merupakan orang-orang yang buta huruf, kecuali sebagian kecil saja. Mereka beranggapan, tidak mungkin seseorang menggabungkan antara mencari ilmu dunia dengan ibadah kepada Allah Subhanahu wa Ta’ala, seperti ; shalat, puasa, haji, do’a, dzikir, membaca Al-Qur’an, berjihad dan berdakwah. Menurut mereka, seorang muslim bisa mengetahui ilmu agama sekedar apa yang ia butuhkan, dengan hanya mendengarkan langsung tanpa harus belajar tulis baca terlebih dahulu, dan berbagai bentuk syubhat lainnya.

Keempat : Sikap diam dan klarifikasi (Kaidah Tabayyun)
Yang mereka maksudkan dalam hal ini, yakni sama dengan maskud pendahulu mereka, yaitu Khawarij terdahulu. Yaitu tawaqquf (tidak menilai) terhadap seseorang yang masih belum jelas statusnya, apakah dari kelompok mereka atau bukan. Mereka tidak menghukuminya kafir dan tidak mengatakan ia muslim, kecuali setelah jelas jika ia dari kelompok mereka dan telah memba’iat imam mereka. Setelah itu, barulah seseorang tesebut menjadi seorang muslim. Bila tidak, maka ia kafir.

Kelima : Mereka mengatakan, tokoh mereka (yaitu Syukri Musthafa) sebagai imam mahdi yang muncul pada akhir zaman, dan Allah akan memenangkan agama ini dengannya, dari agama lain di muka bumi.

Keenam : Mereka memiliki anggapan, jama’ah mereka merupakan jama’ah kaum muslimin, jama’ah akhir zaman yang akan membunuh Dajjal. Dan menurut mereka, waktu munculnya Dajjal serta turunnya Isa Alaihis Sallam sudah dekat.

Ketujuh : Mereka mengatakan, bahwa kewajiban syariat bisa saling berbenturan.
Maksud mereka dari anggapan ini, yaitu dibolehkan meninggalkan sebagian kewajiban kewajban ketika ada hal yang lebih besar yang tidak bisa kita lakukan, kecuali dengan meninggalkan syari’at tersebut. Mereka meninggalkan shalat Jum’at, karena menganggap mereka dalam masa lemah, padahal syarat Jum’at ialah bila telah adanya kekuasaan. Sebagian kalangan mereka membolehkan mencukur jenggot, dengan dalih jenggot akan mempersempit ruang gerak dan bahaya bagi mereka.

Kedelapan : Dasar-dasar dan cirri-ciri bid’ah lainnya, seperti :
1. Pendapat tentang adanya fase hukum. Yaitu ; mereka dibolehkan meninggalkan sebahagian syari’at (shalat Jum’at dan shalat Id), serta boleh melakukan sebahagian yang diharamkan, seperti ; menikah dengan wanita kafir, mencukur jenggot dan memakan sembelihan orang kafir, karena mereka berada dalam fase lemah, sebagaimana pada masa dakwah Nabi di Mekkah
2. membuat dasar syari’at baru yang berbeda dengan manhaj Salaf. Mereka menolak ijma, melarang taklid dan ittiba (mencontoh) secara mutlak, sehingga mereka mewajibkan semua manusia untuk berijtihad.
3. Mereka tidak berpedoman kepada pemahaman para sahabat, ulama dan para imam dalam memahami Al-Qur’an dan hadits.
4. Mereka tidak mengakui khilafah Islamiyah setelah abad keempat, dan menganggap kafir abad-abad sesudah itu.
5. Mereka bersikap keras dan kasar dalam bergaul
6. Mereka merasa berilmu, sombong dan merasa lebih istimewa dari kaum muslimin yang lain.
7. Mereka menghalalkan darah dan menculik orang yang berbeda dengan mereka, bagi yang pernah bersama dengan mereka, dan menyebutnya sebagai orang murtad atau sebutan lainnya dari kalangan kaum muslimin. Aksi yang pernah mereka lakukan, yaitu menculik dan membunuh Syaikh Dr. Muhammad Hussain Adz-Dzahabi, menculik sebagian orang yang telah keluar dari jama’ah mereka dan menghabisinya, persis seperti perbuatan kaum Khawarij. Kita memohon keafi’atan dan keselamatan kepada Allah Subhanahu wa Ta’ala.
8. Di kalangan mereka cepat terjadi perpecahan, permusuhan dan saling memakan di antara mereka sendiri.

[Disalin dari majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007. (Bagian dari artikel Kafirkah Orang Yang Tidak Mengkafirkan Orang Kafir?). Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Para Dai Yang Enggan Bekerja Sama Dengan Media Massa

/0 almanhaj.or.id - Para Dai Yang Enggan Bekerja Sama Dengan Media Massa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Para Dai Yang Enggan Bekerja Sama Dengan Media Massa

Kamis, 5 Juli 2007 01:38:58 WIB

PARA DA’I YANG ENGGAN BEKERJA SAMA DENGAN MEDIA MASSA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa pandangan Syaikh terhadap sebagian dai yang enggan bekerja sama dengan media massa. Lalu bagaimana menutupi kekurangan tersebut dan mengadakan jalur penghubung antara para dai dan media massa?

Jawaban:
Tidak diragukan lagi, bahwa sebagian ahli ilmu ada yang menggampangkan dalam perkara ini, baik itu karena urusan-urusan materi yang menyibukkannya, atau karena kelemahan ilmunya, atau karena penyakit yang menghalanginya atau karena hal-hal lain yang dipandangnya benar namun ternyata salah. Misalnya, ia merasa bahwa dirinya tidak kompeten, atau karena melihat ada orang lain yang telah melaksanakan lalu dianggap cukup, dan alasan-alasan lainnya.

Saran saya untuk para penuntut ilmu, hendaknya tidak enggan untuk berdakwah dengan mengatakan, 'ini tugas orang lain', tapi hendaknya ia mengajak manusia ke jalan Allah sesuai dengan ilmu yang dimilikinya, dan berusaha untuk selalu berbicara dengan dalil-dalil, bukan malah berbicara atas nama Allah tapi tanpa ilmu. Hendaknya tidak menghinakan dirinya selama ini memiliki ilmu dan pemahaman tentang agama, malah seharusnya ia ikut berpartisipasi dalam kebaikan melalui berbagai cara, baik melalui media massa maupun lainnya.

Hendaknya tidak mengatakan, 'ini tugas orang lain', sebab, jika masing-masing orang saling mengandalkan, yakni masing-masing mengatakan, 'ini tugas orang lain, maka dakwah akan vakum, para da’i akan sedikit, sehingga orang-orang jahil tetap dalam kebodohan dan keburukan akan tetap seperti itu. Jelas ini kesalahan besar, maka wajib atas para ahli ilmu untuk berpartisipasi dalam medan dakwah di mana saja, di masyarakat mana saja dan dalam kondisi apa pun, di kerata api, di mobil, di kapal laut dan sebagainya, setiap ada kesempatan, selayaknya seorang penuntut ilmu memanfaatkannya untuk berdakwah dan menyampaikan wejangan.

Setiap kali ia berpartisipasi dalam medan dakwah, maka saat itu ia berada dalam kebaikan yang agung, Allah Subhanahu wa Ta’ala berfirman,

“Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang shaleh dan berkata: ' Sesungguhnya aku termasuk orang-orang yang berserah diri' ." [Fushshilat : 33]

Allah Subhanahu wa Ta’ala menyatakan bahwa tidak ada perkataan yang lebih baik dari itu, ungkapan yang bernada pertanyaan ini sebenarnya berarti 'peniadaan', yakni tidak ada seorang pun yang perkataannya lebih baik daripada yang mengajak ke jalan Allah. Sungguh ini pernyataan nan agung dan motivator yang besar bagi para dai yang mengajak manusia ke jalan Allah Subhanahu wa Ta’ala. Rasulullah Shallallahu ‘alaihi wa sallam bersabda,

"Artinya : Barangsiapa menunjukkan kepada suatu kebaikan, maka baginya pahala seperti orang yang melaksanakannya” [Hadits Riwayat Muslim dalam Al-Imarah 1893]

Dalam hadits lain beliau bersabda,

"Artinya : Barangsiapa mengajak kepada petunjuk, maka baginya pahala seperti pahala orang-orang yang mengikuti (ajakan)nya, tidak dikurangi sedikit pun dari pahala-pahala mereka”[Hadits Riwayat Muslm dalam Al-Ilm 2674]

Rasulullah Shallallahu ‘alaihi wa sallam pernah berkata kepada Ali ketika beliau mengutusnya ke Khaibar,

"Artinya ; Demi Allah, Allah memberi petunjuk kepada seseorang lantaran engkau, adalah lebih baik bagimu daripada engkau memiliki unta merah” [Hadits Riwayat Al-Bukhari dalam Al-Jihad 3009 dan Muslim dalam Fadha’ilus Shahabah 2406]

Karena itu, hendaknya seorang alim tidak membatasi diri dalam kebaikan atau berpaling darinya dengan alasan bahwa sudah ada orang lain yang melaksanakannya, bahkan para ahli ilmu itu wajib berpartisipasi dan mengerahkan daya upayanya untuk berdakwah di mana saja. Sesungguhnya, manusia membutuhkan dakwah, baik yang muslim maupun yang kafir. Yang muslim agar bertambah ilmunya, dan yang kafir, mudah-mudahan Allah memberinya hidayah lalu memeluk Islam.

[Majmu' Fatawa wa Maqalat Mutanawwi’ah, juz 5, hal. 266-267]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Sunnah Qabliyah Jum'at, Meninggalkan Shalat Sunnah Ba'diyah Jum'at

/0 almanhaj.or.id - Shalat Sunnah Qabliyah Jum'at, Meninggalkan Shalat Sunnah Ba'diyah Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sunnah Qabliyah Jum'at, Meninggalkan Shalat Sunnah Ba'diyah Jum'at

Jumat, 6 Juli 2007 00:33:18 WIB

SHALAT SUNNAH QABLIYAH JUM’AT

Oleh
Wahid bin ‘Abdis Salam Baali.

Di antara kaum muslimin ada yang setelah mendengar adzan pertama langsung berdiri dan mengerjakan shalat dua rakaat sebagai shalat sunnah Qabliyah Jum’at.

Dalam hal ini perlu saya katakan, saudaraku yang mulia, shalat Jum’at itu tidak memiliki shalat sunnah Qabliyah, tetapi yang ada adalah shalat Ba’diyah Jum’at.

Memang benar telah ditegaskan bahwa para Sahabat ÑÖÜæÇä Çááå ÚáíåÜã jika salah seorang dari mereka memasuki masjid sebelum shalat Jum’at, maka dia akan mengerjakan shalat sesuai kehendaknya, kemudian duduk dan tidak berdiri lagi untuk menunaikan shalat setelah adzan. Mereka mendengarkan khuthbah dan kemudian mengerjakan shalat Jum’at. Dengan demikian, shalat yang dikerjakan sebelum shalat Jum’at adalah shalat Tahiyyatul Masjid dan shalat sunnat mutlaq.

Dan hadits-hadits yang diriwayatkan berkenaan dengan shalat sunnah Qabliyah Jum’at adalah dha’if, tidak bisa dijadikan hujjah (argumen), karena suatu amalan Sunnah itu tidak bisa ditetapkan, kecuali dengan hadits yang shahih lagi dapat diterima.

Al-Hafizh Ibnu Hajar al-‘Atsqalani rahimahullah mengatakan: Diriwayatkan oleh Abu Dawud dan Ibnu Hibban melalui jalan Ayyub dari Nafi’, dia mengatakan, “Ibnu ‘Umar biasa memanjangkan shalat sebelum shalat Jum’at dan mengerjakan shalat dua rakaat setelahnya di rumahnya. Dan dia menyampaikan bahwa Rasulullah Shallallahu ‘alaihi wa sallam biasa melakukan hal tersebut.”

Hadits ini dijadikan hujjah oleh an-Nawawi dalam kitab, al-Khulaashah untuk menetapkan shalat sunnah sebelum shalat Jum’at seraya memberikan komentar, bahwa ucapan Ibnu ‘Umar, “Dan dia biasa melakukan hal tersebut,” kembali pada ucapannya, “Dan dia mengerjakan shalat dua rakaat setelah shalat Jum’at di rumahnya.” Dan hal itu ditunjukkan oleh riwayat al-Laits dari Nafi’ dari ‘Abdullah bahwasanya jika telah mengerjakan shalat Jum’at dia kembali pulang untuk kemudian mengerjakan shalat sunnah dua rakaat di rumahnya dan selanjutnya dia mengatakan, “Rasulullah Shallallahu ‘alaihi wa sallam biasa melakukan hal tersebut.” Diriwayatkan oleh Muslim.

Adapun ucapannya, “Ibnu ‘Umar biasa memanjangkan shalat sebelum shalat Jum’at,” maka yang dimaksudkan adalah setelah masuk waktu shalat sehingga tidak bisa menjadi marfu’, karena Rasulullah Shallallahu ‘alaihi wa sallam biasa keluar ke masjid jika mata-hari sudah tergelincir lalu beliau menyampaikan khutbah dan setelah itu mengerjakan shalat Jum’at. Jika yang dimaksudkan adalah sebelum masuk waktu shalat, maka yang demikian itu merupakan shalat sunnah mutlaq, dan bukan shalat rawatib. Dengan demikian, tidak ada hujjah di dalamnya yang menunjukkan adanya shalat sunnah Qabliyah Jum’at, tetapi ia merupakan shalat sunnah mutlaq.

Dan telah disebutkan adanya anjuran melaku-kan hal tersebut -seperti yang telah disampaikan sebelumnya- di dalam hadits Salman dan lainnya, yang di dalamnya dia mengatakan, “Kemudian dia mengerjakan shalat yang diwajibkan kepadanya.”

Selain itu, ada juga hadits-hadits dha’if yang diriwayatkan berkenaan dengan shalat sunnah Qabliyah Jum’at, di antaranya adalah dari Abu Hurairah yang diriwayatkan oleh al-Bazzar dengan lafazh, “Dan beliau biasa mengerjakan shalat dua rakaat sebelum Jum’at dan empat rakaat setelahnya.” Di dalam sanadnya terdapat kelemahan.

Dan dari Ali juga terdapat hadits yang semisal yang diriwayatkan oleh al-Atsram dan ath-Thabrani di dalam kitab al-Ausath dengan lafazh, “Beliau biasa mengerjakan shalat empat rakaat sebelum Jum’at dan empat rakaat setelahnya.” Di dalam sanad hadits ini terdapat Muhammad bin ‘Abdurrahman as-Sahmi, yang menurut al-Bukhari dan perawi lainnya, dia adalah seorang yang dha’if (lemah). Al-Atsram mengatakan, “Ia merupakan hadits yang waahin.”

Juga masih ada hadits lainnya yang senada dengan itu, dari Ibnu ‘Abbas dan dia menambahkan, “Beliau tidak memisahkan sedikit pun darinya.” Diriwayatkan oleh Ibnu Majah dengan sanad waahin (lemah). Di dalam kitab al-Khulaashah, an-Nawawi mengatakan, “Sesungguhnya ia me-rupakan hadits bathil.”

Dan ada juga hadits yang semisal dari Ibnu Mas’ud yang diriwayatkan oleh ath-Thabrani, di dalam sanadnya terdapat kelemahan dan inqithaa’ (keterputusan).
Al-Albani rahimahullah mengatakan, “Semua hadits yang diriwayatkan berkenaan dengan shalat sunnah Qabliyah Jum’at Rasulullah Shallallahu ‘alaihi wa sallam adalah tidak ada yang shahih sama sekali, yang sebagian lebih dha’if dari sebagian yang lain. [1]

MENINGGALKAN SHALAT SUNNAH BA’DIYAH JUM’AT
Di antara kaum muslimin ada yang meninggalkan shalat sunnah Ba’diyah Jum’at, baik karena malas maupun karena tidak tahu. Dan sebagian lagi tidak mengetahui bahwa shalat Jum’at itu memiliki shalat sunnah ba’diyah.

Ada seseorang yang selama dua puluh tahun tidak pernah mengerjakan shalat sunnah Ba’diyah Jum’at sama sekali. Dan ini jelas salah, sesuai dengan sabda Nabi Shallallahu ‘alaihi wa sallam:

ãóäú ÑóÛöÈó Úóäú ÓõäøóÊöí ÝóáóíúÓó ãöäøöí.

“Barangsiapa yang membenci Sunnahku, maka dia bukan termasuk golonganku.” [2]

Shalat sunnah Ba’diyah Jum’at itu empat ra-kaat, sebagaimana yang diriwayatkan oleh Muslim bahwa Nabi Shallallahu ‘alaihi wa sallam pernah bersabda:

ÅöÐóÇ Õóáøóì ÃóÍóÏõßõãõ ÇáúÌõãõÚóÉó ÝóáúíõÕóáøö ÈóÚúÏóåóÇ ÃóÑúÈóÚðÇ.

“Jika salah seorang di antara kalian mengerjakan shalat Jum’at, maka hendaklah dia mengerjakan shalat empat rakaat setelahnya.” [3]

Dan jika mau, dia juga boleh mengerjakan dua rakaat saja. Hal ini didasarkan pada riwayat al-Bukhari dan Muslim dari Ibnu ‘Umar, di mana dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam tidak mengerjakan shalat sunnah setelah Jum’at sehingga beliau pu-lang, lalu beliau mengerjakan shalat dua rakaat di rumah beliau.” [4]

Syaikhul Islam Ibnu Taimiyyah rahimahullah mengata-kan, “Jika mengerjakan shalat sunnah di masjid, beliau mengerjakan empat rakaat. Dan jika me-ngerjakan shalat sunnah di rumahnya, maka beliau mengerjakannya dua rakaat.” [5]

Dan dimakruhkan menyambung shalat Jum’at dengan shalat sunnah Ba’diyah tanpa pemisah antara keduanya, seperti pembicaraan (dzikir) atau keluar dari masjid.

Telah diriwayatkan oleh Muslim dari as-Sa’ib Radhyallahu ‘anhu, dia berkata, Aku pernah mengerjakan shalat Jum’at bersama Mu’awiyah Radhiyallahu ‘anhu di dalam maqshurah .[6] Setelah imam mengucapkan salam, aku langsung berdiri di tempatku semula untuk kemudian mengerjakan shalat, sehingga ketika dia masuk dia mengutus seseorang kepadaku seraya berkata, “Janganlah engkau mengulangi perbuatan itu lagi. Jika engkau telah mengerjakan shalat Jum’at, maka janganlah engkau menyambungnya dengan suatu shalat sehingga engkau berbicara atau keluar (dari tempatmu), karena sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah memerintahkan hal tersebut kepada kita, yaitu tidak menyambung shalat Jum’at dengan shalat lainnya sehingga kita berbicara atau keluar.” [7]

[Disalin dari kitab kitab al-Kali-maatun Naafi’ah fil Akhthaa' asy-Syaai’ah, Bab “75 Khatha-an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Silsilah al-Ahaadiits ash-Shahiihah (no. 232).
[2]. Shahih: Diriwayatkan al-Bukhari (no. 5063) dan Muslim (no. 1401).
[3]. Shahih: Diriwayatkan Muslim (no. 881).
[4]. Shahih: Diriwayatkan al-Bukhari (no. 937) dan Muslim (no. 882).
[5]. Dinukil oleh muridnya, Ibnul Qayyim di dalam kitab Zaadul Ma’aad, (I/440), dan dia mengatakan, “Hal tersebut ditunjuk-kan oleh beberapa hadits.”
[6]. Maqshurah adalah sebuah ruangan yang dibangun di dalam masjid.
[7]. Shahih: Diriwayatkan oleh Muslim (no. 883).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Definisi Qadha' Dan Qadar Serta Kaitan Di Antara Keduanya

/0 almanhaj.or.id - Definisi Qadha' Dan Qadar Serta Kaitan Di Antara Keduanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Definisi Qadha' Dan Qadar Serta Kaitan Di Antara Keduanya

Sabtu, 7 Juli 2007 13:04:47 WIB

DEFENISI QADHA DAN QADAR SERTA KAITAN DI ANTARA KEDUANYA

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

PERTAMA : QADAR
Qadar, menurut bahasa yaitu: Masdar (asal kata) dari qadara-yaqdaru-qadaran, dan adakalanya huruf daal-nya disukunkan (qa-dran). [1]

Ibnu Faris berkata, “Qadara: qaaf, daal dan raa’ adalah ash-sha-hiih yang menunjukkan akhir/puncak segala sesuatu. Maka qadar adalah: akhir/puncak segala sesuatu. Dinyatakan: Qadruhu kadza, yaitu akhirnya. Demikian pula al-qadar, dan qadartusy syai' aqdi-ruhu, dan aqduruhu dari at-taqdiir.” [2]

Qadar (yang diberi harakat pada huruf daal-nya) ialah: Qadha' (kepastian) dan hukum, yaitu apa-apa yang telah ditentukan Allah Azza wa Jalla dari qadha' (kepastian) dan hukum-hukum dalam berbagai perkara
.
Takdir adalah: Merenungkan dan memikirkan untuk menyamakan sesuatu. Qadar itu sama dengan Qadr, semuanya bentuk jama’nya ialah Aqdaar. [3]

Qadar, menurut istilah ialah: Ketentuan Allah yang berlaku bagi semua makhluk, sesuai dengan ilmu Allah yang telah terdahulu dan dikehendaki oleh hikmah-Nya. [4]

Atau: Sesuatu yang telah diketahui sebelumnya dan telah tertuliskan, dari apa-apa yang terjadi hingga akhir masa. Dan bahwa Allah Azza wa Jalla telah menentukan ketentuan para makhluk dan hal-hal yang akan terjadi, sebelum diciptakan sejak zaman azali. Allah Subhanahu wa Ta’ala pun mengetahui, bahwa semua itu akan terjadi pada waktu-waktu tertentu sesuai dengan pengetahuan-Nya dan dengan sifat-sifat ter-tentu pula, maka hal itu pun terjadi sesuai dengan apa yang telah ditentukan-Nya. [5]

Atau: Ilmu Allah, catatan (takdir)-Nya terhadap segala sesuatu, kehendak-Nya dan penciptaan-Nya terhadap segala sesuatu tersebut.

KEDUA : QADHA'
Qadha', menurut bahasa ialah: Hukum, ciptaan, kepastian dan penjelasan.
Asal (makna)nya adalah: Memutuskan, memisahkan, menen-tukan sesuatu, mengukuhkannya, menjalankannya dan menyele-saikannya. Maknanya adalah mencipta. [6]

Kaitan Antara Qadha' dan Qadar
1. Dikatakan, bahwa yang dimaksud dengan qadar ialah takdir, dan yang dimaksud dengan qadha’ ialah penciptaan, sebagaimana firman Allah Subhanahu wa Ta’ala

"Maka Dia menjadikannya tujuh langit… ." [Fushshilat: 12]

Yakni, menciptakan semua itu.

Qadha' dan qadar adalah dua perkara yang beriringan, salah satunya tidak terpisah dari yang lainnya, karena salah satunya berkedudukan sebagai pondasi, yaitu qadar, dan yang lainnya berkedudukan sebagai bangunannya, yaitu qadha'. Barangsiapa bermaksud untuk memisahkan di antara keduanya, maka dia bermaksud menghancurkan dan merobohkan bangunan tersebut. [7]

2. Dikatakan pula sebaliknya, bahwa qadha' ialah ilmu Allah yang terdahulu, yang dengannya Allah menetapkan sejak azali. Sedangkan qadar ialah terjadinya penciptaan sesuai timbangan perkara yang telah ditentukan sebelumnya. [8]

Ibnu Hajar al-Asqalani berkata, “Mereka, yakni para ulama mengatakan, ‘Qadha' adalah ketentuan yang bersifat umum dan global sejak zaman azali, sedangkan qadar adalah bagian-bagian dan perincian-perincian dari ketentuan tersebut.’” [9]

3. Dikatakan, jika keduanya berhimpun, maka keduanya berbeda, di mana masing-masing dari keduanya mempunyai pengertian sebagaimana yang telah diutarakan dalam dua pendapat sebelumnya. Jika keduanya terpisah, maka keduanya berhimpun, di mana jika salah satu dari kedunya disebutkan sendirian, maka yang lainnya masuk di dalam (pengertian)nya.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. An-Nihaayah fii Ghariibil Hadiits, Ibnu Atsir, (IV/22).
[2]. Mu’jam Maqaayiisil Lughah, (V/62) dan lihat an-Nihaayah, (IV/23).
[3]. Lihat, Lisaanul ‘Arab, (V/72) dan al-Qaamuus al-Muhiith, hal. 591, bab qaaf - daal - raa'.
[4]. Rasaa-il fil ‘Aqiidah, Syaikh Muhammad Ibnu ‘Utsaimin, hal. 37.
[5]. Lawaami’ul Anwaar al-Bahiyyah, as-Safarani, (I/348).
[6]. Lihat, Ta-wiil Musykilil Qur-aan, Ibnu Qutaibah, hal. 441-442. Lihat pula, Lisaanul ‘Arab, (XV/186), al-Qaamuus, hal. 1708 bab qadhaa', dan lihat, Maqaa-yiisil Lughah, (V/99).
[7]. Lisaanul ‘Arab, (XV/186) dan an-Nihaayah, (IV/78).
[8]. Al-Qadhaa' wal Qadar, Syaikh Dr. ‘Umar al-Asyqar, hal. 27.
[9]. Fat-hul Baari, (XI/486).
[10]. Lihat, ad-Durarus Sunniyyah, (I/512-513).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Anjuran Untuk Melakukan Taubat Nashuha

/0 almanhaj.or.id - Anjuran Untuk Melakukan Taubat Nashuha

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Anjuran Untuk Melakukan Taubat Nashuha

Minggu, 8 Juli 2007 12:08:56 WIB

AYAT-AYAT YANG BERKAITAN DENGAN TAUBAT

Oleh
Abu Usamah Salim bin ‘Ied al-Hilali

Dzat Yang Maha Pengampun lagi Maha Penyayang berfirman.

"Artinya : …Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung." [An-Nuur: 31]

Dzat Maha Penerima taubat lagi Maha Penyayang berfirman.

"Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya, mudah-mudahan Rabb-mu akan menutupi kesalahan-kesalahanmu dan memasukkanmu ke dalam Surga yang mengalir di bawahnya sungai-sungai, pada hari ketika Allah tidak menghinakan Nabi dan orang-orang beriman yang bersamanya, sedangkan cahaya mereka memancar di hadapan dan di sebelah kanan mereka, sambil mereka mengatakan, ‘Ya Rabb kami, sempurnakanlah bagi kami cahaya kami dan ampunilah kami. Sesungguhnya Engkau Mahakuasa atas segala sesuatu.” [At-Tahrim : 8]

PENGERTIAN TAUBAT NASHUHA
Taubat nashuha adalah kembalinya seorang hamba kepada Allah Ta'ala, tidak ada sekutu bagi-Nya dari dosa yang pernah ia lakukan karena sengaja atau lupa dengan kembali secara benar, ikhlas, percaya, dan berhukum dengan ketaatan yang akan mengantarkan hamba tersebut kepada kedudukan para wali Allah yang bertakwa serta menjauhkan antara ia dengan jalan-jalan syaitan.

WAJIBNYA TAUBAT NASHUHA
Ketahuilah wahai hamba yang bertaubat -semoga Allah memberikan taufiq kepadamu untuk melakukan taubat yang akan menghapus dosa sebelumnya dan semoga Allah membekalimu dengan takwa- bahwa taubat nashuha adalah fardhu 'ain atas setiap muslim.

Dzat Yang Maha Pengampun lagi Maha Penyayang berfirman:

"Artinya : …Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung." [An-Nuur: 31]

Dzat Yang Maha Penerima Taubat lagi Maha Penyayang juga berfirman

"Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya … ." [At-Tahriim : 8]

Allah Yang Maha Penyayang telah berfirman melalui lisan Nabi Syu’aib :

"Artinya : Dan mohon ampunlah kepada Rabb-mu, kemudian bertaubatlah kepada-Nya. Sesungguhnya Rabb-ku Maha Penyayang lagi Maha Pengasih." [Huud: 90]

Ayat-ayat yang mulia lagi tegas ini, sesuai dengan hadits-hadits yang mulia dan shahih.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

íóÇÃóíøõåóÇ ÇáäøóÇÓõ ÊõæúÈõæúÇ Åöáóì Çááåö¡ ÝóÅöäöøí ÃóÊõæúÈõ Åöáóì Çááåö Ýöí Çúáíóæúãö ãöÇÆóÉó ãóÑøóÉò.

“Wahai sekalian manusia bertaubatlah kalian kepada Allah, karena sesungguhnya aku bertaubat kepada Allah seratus kali dalam sehari.”[1]

Karena itulah umat Islam -semoga Allah menambahkan kemuliaan kepada umat ini- telah sepakat akan wajibnya melakukan taubat.

Imam al-Qurthubi rahimahullah berkata dalam kitab al-Jaami’ li Ahkaamil Qur’aan (V/90), “Umat telah sepakat bahwa taubat adalah kewajiban (fardhu) atas orang-orang mukmin.”

Dalam kitab Mukhtashar Minhaajul Qaashidiin, hal. 322, Ibnu Qudamah al-Maqdisi rahimahullah berkata, “Umat telah ijma' (sepakat) akan wajibnya taubat.”

Maka bersegeralah kalian wahai para hamba Allah untuk menuju kepada-Nya, niscaya kalian akan mendapatkannya sebagai Dzat Yang Maha Penerima taubat dan Maha Penyayang serta berjalanlah di atas jalan orang-orang mukmin yang bertaubat, niscaya Rabb kalian akan membangkitkan kalian pada kedudukan yang mulia lagi terhormat.

SETIAP ANAK ADAM PASTI BERSALAH
Di antara hal yang memperkuat akan wajibnya taubat nashuha agar dilakukan secara kontinyu dan secepat mungkin adalah bahwa manusia manapun tidak akan pernah lepas dan tidak akan selamat dari kekurangan, namun setiap makhluk bertingkat-tingkat dalam kekurangan tersebut sesuai dengan takdirnya masing-masing, bahkan pada asalnya mereka pasti memiliki kekurangan. Dan hal itu ditutupi dengan taubat nashuha.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ßõáøõ ÇÈúäö ÂÏóãó ÎóØøóÇÁñ æóÎóíúÑõ ÇáúÎóØøóÇÆöíúäó ÇáÊøóæøóÇÈõæúäó.

“Setiap anak Adam adalah bersalah dan sebaik-baiknya orang yang melakukan kesalahan adalah mereka yang mau bertaubat.”[2]

Rasulullah Shallallahuy ‘alaihi wa sallam bersabda:

áóæú Ãóäøó ÇúáÚöÈóÇÏó áóãú íõÐúäöÈõæúÇ¡ áóÎóáóÞó Çááåõ ÎóáúÞðÇ íõÐúäöÈõæäó¡ Ëõãøó íóÛúÝöÑõ áóåõãú¡ æóåõæó ÇáúÛóÝõæúÑõ ÇáÑøóÍöíúãõ.

“Seandainya para hamba tidak melakukan dosa niscaya Allah akan menciptakan makhluk lain yang melakukan dosa, kemudian Allah akan mengampuni mereka, dan Dia-lah Yang Maha Pengampun lagi Maha Penyayang.”[3]

Maka marilah wahai para hamba Allah kita bersegera melakukan taubat nashuha yang akan mensucikan ruh dari segala kotoran-kotorannya dan membersihkan hati dari raan (karat)nya. Karena dosa-dosa adalah karat yang melekat pada hati dan penghalang dari segala hal yang dicintai dan berpaling dari hal-hal yang akan menjauhkan hati dari sesuatu yang dicintai secara syara’ adalah kewajiban yang tidak bisa ditawar-tawar lagi.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

Åöäøó ÇáúãõÄúãöäó ÅöÐóÇ ÃóÐúäóÈó ßóÇäóÊú äõßúÊóÉñ ÓóæúÏóÇÁõ Ýöí ÞóáúÈöåö¡ ÝóÅöäú ÊóÇÈó æóäóÒóÚó æóÇÓúÊóÛúÝóÑó ÕõÞöáó ÞóáúÈõåõ ãöäúåóÇ¡ æóÅöäú ÒóÇÏó ÒóÇÏóÊú ÍóÊøóì ÊóÚúáõæó ÞóáúÈóåõ ÝóÐóáößõãõ ÇáÑøóÇäõ ÇáøóÐöí ÐóßóÑó Çááåõ ÚóÒøó æóÌóáøó Ýöí ßöÊóÇÈöåö:

“Sesungguhnya apabila seorang mukmin melakukan dosa, maka akan terjadi bintik hitam di dalam hatinya. Jika ia bertaubat dan melepaskan dosa tersebut serta beristighfar, maka hatinya akan dibersihkan. Namun, jika ia menambah dosanya, maka bintik hitam tersebut pun akan bertambah hingga menutupi hatinya. Maka itulah yang dimaksud dengan raan (karat) yang disebutkan oleh Allah dalam kitab-Nya, ‘Sekali-kali tidak demikian, sebenarnya apa yang selalu mereka usahakan itu menutup hati mereka.’ [Al-Muthaffifin: 14].”[4]

ANJURAN UNTUK MELAKUKAN TAUBAT NASHUHA
Allah Subhanahu wa Ta’ala telah menganjurkan untuk melakukan taubat dan beristighfar, karena hal itu lebih baik daripada gemar melakukan dosa yang terus-menerus dilakukannya.

Allah Jalla Tsana-uhu berfirman:

"Artinya : …Maka jika mereka bertaubat, itu adalah lebih baik bagi mereka, dan jika mereka berpaling, niscaya Allah akan mengadzab mereka dengan adzab yang pedih di dunia dan di akhirat dan mereka sekali-kali tidak mempunyai seorang pelindung dan penolong pun di muka bumi." [At-Taubah: 74]

Allah Yang Maha Pengampun lagi Maha Penyayang juga berfirman:

"Artinya : Maka mengapa mereka tidak bertaubat kepada Allah dan memohon ampun kepada-Nya. Dan Allah Maha Pengampun lagi Maha Penyayang." [Al-Maa’idah: 74]

Karena itulah, Nabi Shallallahu ‘alaihi wa sallam selalu memperbanyak taubat dan istighfar (memohon ampunan) sehingga para Sahabat beliau menghitung ucapan beliau dalam suatu majelis:

ÑóÈöø ÇÛúÝöÑúáöí æóÊõÈú Úóáóíøó Åöäøóßó ÃóäúÊó ÇáÊøóæøóÇÈõ ÇáúÛóÝõæúÑõ.

“Wahai Rabb-ku ampunilah aku, terimalah taubat-ku, sesungguhnya Engkau Maha Penerima taubat lagi Maha Pengampun.” Sebanyak seratus kali.[5]

Demikian pula para Nabi dan Rasul-Rasul Allah, mereka senantiasa menganjurkan kaum-kaum mereka untuk bertaubat. Allah Ta’ala berfirman melalui lisan Nabi Shalih :

"Artinya : Dan kepada Tsamud (Kami utus) saudara mereka Shalih. Shalih berkata, 'Hai kaumku, beribadahlah kepada Allah, sekali-kali tidak ada bagimu ilah selain Dia. Dia telah menciptakan kamu dari tanah dan menjadikan pemakmurnya, karena itu mohonlah ampunan-Nya kemudian bertaubatlah kepada-Nya. Sesungguhnya Rabb-ku amat dekat (rahmat-Nya) lagi memperkenankan (do’a hamba-Nya)." [Huud: 61]

Semoga Allah merahmati al-Qurthubi rahimahullah yang dalam kitab Tafsiirnya (V/92) telah menganggap baik perkataan Muhammad al-Waraq yang mengatakan:

ÞóÜÏöøãú áöäóÝúÓößó ÊóæúÈóÜÉð ãóÑúÌõÜæøóÉð
ÞóÈÜúáó ÇáúãóãóÇÊö æóÞóÈúÜáó ÍóÈúÓö ÇúáÃóáúÓöäö
ÈóÜÇÏöÑú ÈöåóÇ ÛóáúÜÞó ÇáäøõÝõæúÓö ÝóÅöäøóåóÇ
ÐõÎúÜÑñ æóÛóäóÜãñ áöáúãõäöíúÈö ÇúáãõÍúÜÓöäö

Berikanlah taubat yang diharapkan untuk jiwamu,
sebelum kematian dan sebelum lisan-lisan dibelenggu.
Bersegeralah menutup jiwa dengan taubat karena sesungguhnya,
taubat adalah simpanan dan harta berharga bagi orang yang ingin kembali lagi berbuat kebaikan.

[Disalin dari kitab at-Taubah an-Nashuuh fii Dhau-il Qur'aan al-Kariim wal Ahaadiits ash-Shahiihah yang ditulis oleh Syaikh Salim bin ‘Ied al-Hilali hafizhahullaah. Edisi Indonesia Luasnya Ampunan Allah, Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. HR. Al-Bukhari dalam al-Adabul Mufrad, hal. 92, dan Mus-lim, (XVII/24 -an-Nawawi) dari hadits ‘Abdullah bin ‘Umar Radhiyallahu ‘anhu
[2]. HR. At-Tirmidzi (no. 2499), Ibnu Majah (no. 4251), Ahmad (III/198), al-Hakim (IV/244), dari Anas Radhiyallahu ‘anhu, dan dihasankan oleh al-Albani dalam kitab Shahiih al-Jaami’ish Shaghiir (no. 4391).
[3]. HR. Al-Hakim (IV/246), Abu Nu’aim dalam kitab al-Hilyah (VII/204), dan dishahihkan oleh al-Albani dalam kitab Silsilah al-Ahaadiits ash-Shahiihah (no. 967).
[4]. HR. At-Tirmidzi (no. 3334), Ibnu Majah (no. 4244), Ahmad (II/297), Ibnu Hibban (no. 2448-Mawaarid), dan al-Hakim (II/517) dari hadits Abi Hurairah Radhiyallahu ‘anhu dan dinyatakan shahih oleh beliau dan disetujui oleh adz-Dzahabi, dihasankan oleh al-Albani dalam kitab Shahiih al-Jaami'ish Shaghiir (no. 1666).
[5]. HR. At-Tirmidzi (no. 3434) dan Ahmad (II/21) dari hadits
Ibnu ‘Umar Radhiyallahu ‘anhu dan dishahihkan oleh al-Albani dalam kitab Silsilah al-Ahaadiits ash-Shahiihah (no. 556).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Wal Jama’ah Menetapkan Sifat al-‘Uluw (Ketinggian) Bagi Allah Azza Wa Jalla

/0 almanhaj.or.id - Ahlus Sunnah Wal Jama’ah Menetapkan Sifat al-‘Uluw (Ketinggian) Bagi Allah Azza Wa Jalla

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Wal Jama’ah Menetapkan Sifat al-‘Uluw (Ketinggian) Bagi Allah Azza Wa Jalla

Senin, 9 Juli 2007 22:28:28 WIB

AHLUS SUNNAH WAL JAMA'AH MENETAPKAN SIFAT AL-ULUW (KETINGGIAN) BAGI ALLAH AZZA WA JALLA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Sifat al-‘Uluw merupakan salah satu dari Sifat-Sifat Dzatiyah Allah Azza wa Jalla yang tidak terpisah dari-Nya. Sifat Allah Subhanahu wa Ta’ala ini -sebagai-mana sifat Allah Subhanahu wa Ta’ala lainnya- diterima dengan penuh keimanan dan pembenaran oleh Ahlus Sunnah wal Jama’ah.

Sifat Allah ini ditunjukkan oleh sama’ (Al-Qur'an dan As-Sunnah), akal, dan fitrah. Telah mutawatir dalil-dalil yang bersumber dari Al-Qur’an dan As-Sunnah tentang penetapan ketinggian Allah Subhanahu wa Ta’ala di atas seluruh makhluk-Nya.

Di antara dalil dari Al-Qur’an As-Sunnah tentang sifat al-‘Uluw adalah:

1. Firman Allah Azza wa Jalla
"Apakah kamu merasa aman terhadap Allah yang di langit bahwa Dia akan menjungkir-balikkan bumi bersamamu, sehingga dengan tiba-tiba bumi itu bergoncang.” [Al-Mulk : 16]

2. Firman Allah Azza wa Jalla
"Mereka takut kepada Rabb mereka yang berada di atas mereka dan mereka melaksanakan apa yang diperintahkan (kepada mereka).” [An-Nahl : 50]

3. Firman Allah Azza wa Jalla
"Sucikanlah Nama Rabb-mu Yang Mahatinggi.” [Al-A’laa : 1]

4. Firman Allah Azza wa Jalla
"Barangsiapa yang menghendaki kemuliaan, maka bagi Allah kemuliaan itu semuanya. Kepada-Nya-lah naik perkataan-perkataan yang baik dan amal yang shalih dinaikkan-Nya. Dan orang-orang yang merencanakan kejahatan bagi mereka adzab yang keras, dan rencana jahat mereka akan hancur.” [Faathir : 10]

5. Pertanyaan Nabi Shallallahu ‘alaihi wa sallam kepada seorang budak wanita:

Ãóíúäó Çááåõ ¿ ÞóÇáóÊú: Ýöí ÇáÓøóãóÇÁö¡ ÞóÇáó: ãóäú ÃóäÇó¿ ÞóÇáóÊú: ÃóäúÊó ÑóÓõæúáõ Çááåö¡ ÞóÇáó: ÃóÚúÊöÞúåóÇ¡ ÝóÅöäøóåóÇ ãõÄúãöäóÉñ.

"Dimana Allah?” Ia menjawab: “Allah itu di atas langit.” Lalu Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Siapa aku?” “Engkau adalah Rasulullah,” jawabnya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Merdekakanlah ia, karena sesungguhnya ia seorang Mukminah.” [1]

Terdapat dua permasalahan yang terkandung di dalam hadits ini:

Pertama, disyari’atkan untuk bertanya kepada seorang Muslim: “Di mana Allah?”
Kedua, jawaban yang ditanya adalah: “Di (atas) langit”
Maka, barangsiapa yang memungkiri dua masalah ini, ber-arti ia memungkiri al-Mushthafa (Nabi Muhammad Shallallahu ‘alaihi wa sallam). [2]

6. Hadits Tentang Kisah Isra’ dan Mi’raj.
Yaitu sebuah hadits yang mutawatir, sebagaimana disebutkan oleh sejumlah ulama antara lain Syaikhul Islam Ibnul Qayyim rahimahullah. Beliau berkata: [3] “Di dalam beberapa redaksi hadits menunjukkan kepada ketinggian Allah di atas ‘Arsy-Nya, di antaranya ungkapan:

ÝóÍõãöáúÊõ Úóáóíúåö ÝóÇäúØóáóÞó Èöí ÌöÈúÑöíúáõ ÍóÊøóì ÃóÊóì ÇáÓøóãóÇÁó ÇáÏøõäúíóÇ ÝóÇÓúÊõÝúÊöÍó.

"Lalu aku dinaikan ke atasnya, maka berangkatlah Jibril bersamaku hingga sampai ke langit yang terendah (langit dunia), ia pun mohon izin agar dibukakan (pintu langit).’ [4]

Kemudian naiknya Nabi Shallallahu ‘alaihi wa sallam hingga melewati langit ketujuh dan berakhir pada sisi Rabb-nya, lalu didekatkan oleh Rabb kepada-Nya dan difardhukan shalat atasnya.”

7. Jawaban Rasulullah Shallallahu ‘alaihi wa sallam kepada Dzul Khuwasyirah:

ÃóáÇó ÊóÃúãóäõæúäöí æóÃóäóÇ Ãóãöíúäõ ãóäú Ýöí ÇáÓøóãóÇÁö¿

"Apakah kalian tidak mempercayaiku, sedangkan aku dipercaya oleh Allah yang ada di atas langit?” [5]

Ibnu Abil ‘Izz rahimahullah berkata: “Ketinggian Allah di samping ditetapkan melalui Al-Qur’an dan As-Sunnah ditetapkan pula melalui akal dan fitrah. Adapun tetapnya ketinggian Allah melalui akal dapat ditunjukkan dari sifat kesempurnaan-Nya. Sedangkan tetapnya ketinggian Allah secara fitrah, maka perhatikanlah setiap orang yang berdo’a kepada Allah Azza wa Jalla pastilah hatinya mengarah ke atas dan kedua tangannya menengadah, bahkan barangkali pandangannya tertuju ke arah yang tinggi. Perkara ini terjadi pada siapa saja, yang besar maupun yang kecil, orang yang berilmu maupun orang yang bodoh, sampai-sampai di dalam sujud pun seseorang mendapat kecenderungan hatinya ke arah itu. Tidak seorang pun dapat memungkiri hal ini, dengan mengatakan bahwa hatinya itu berpaling ke arah kiri dan kanan atau ke bawah.” [6]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Hadits shahih riwayat Muslim (no. 537), Abu ‘Awanah (II/141-142), Abu Dawud (no. 930), an-Nasa-i (III/14-16), ad-Darimi (I/353-354), Ibnul Jarud dalam al-Muntaqaa’ (no. 212), al-Baihaqi (II/249-250) dan Ahmad (V/447-448), dari Sahabat Mu’awiyah bin Hakam as-Sulami Radhiyallahu ‘anhu
[2]. Lihat Mukhtasharul ‘Uluw (hal. 81) oleh Imam adz-Dzahabi, tahqiq Syaikh Mu-hammad Nashiruddin al-Albani.
[3]. Lihat Ijtimaa’ul Juyuusy al-Islaamiyyah (hal. 55) oleh Imam Ibnu Qayyim al-Jauziyyah, tahqiq Basyir Muhammad ‘Uyun.
[4]. HR. Al-Bukhari (no. 3887) dan Muslim (no. 164 (264)) dari Sahabat Malik bin Sha’sha’ah Radhiyallahu 'anhu. Lihat lafazh hadits ini selengkapnya pada pembahasan ke-25: Isra’ dan Mi’raj di halaman 254.
[5]. HR. Al-Bukhari (no. 4351), Muslim (no. 1064) dari Sahabat Abu Sa’id al-Khudri.
[6]. Diringkas dari Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 389-390), takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdul Muhsin at-Turki, lihat juga kitab Manhajul Imaam asy-Syafi’i fii Itsbaatil ‘Aqiidah (II/347).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Arsy (Singgasana) Allah Azza Wa Jalla

/0 almanhaj.or.id - Arsy (Singgasana) Allah Azza Wa Jalla

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Arsy (Singgasana) Allah Azza Wa Jalla

Selasa, 10 Juli 2007 02:32:03 WIB

ARSY (SINGGASANA) ALLAH AZZA WA JALLA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah wal Jama’ah mengimani bahwa ‘Arsy Allah dan Kursi-Nya adalah benar adanya. Allah Subhanahu wa Ta’ala berfirman:

"Maka, Mahatinggi Allah, Raja Yang sebenarnya; tidak ada yang berhak diibadahi dengan benar selain Dia, Rabb (Yang mempunyai) ‘Arsy yang mulia.” [Al-Mu’minuun: 116]

Juga firman-Nya:
“Yang mempunyai ‘Arsy, lagi Mahamulia.” [ Al-Buruuj: 15]

Apabila seseorang Muslim mengalami kesulitan, Rasulullah Shallallahu ‘alaihi wa sallam mengajarkan untuk membaca:

áÇó Åöáóåó ÅöáÇøó Çááåõ ÇáúÚóÙöíúãõ ÇáúÍóáöíúãõ¡ áÇó Åöáóåó ÅöáÇøó Çááåõ ÑóÈøõ ÇáúÚóÑúÔö ÇáúÚóÙöíúãö¡ áÇó Åöáóåó ÅöáÇøó Çááåõ ÑóÈøõ ÇáÓøóãÇóæóÇÊö¡ æóÑóÈøõ ÇúáÃóÑúÖö¡ æóÑóÈøõ ÇáúÚóÑúÔö ÇáúßóÑöíúãö.

“Tidak ada ilah yang berhak diibadahi dengan benar selain Allah, Yang Mahaagung lagi Maha Penyantun. Tidak ada ilah yang berhak diibadahi dengan benar selain Allah, Rabb (Pemilik) ‘Arsy yang agung. Tidak ada ilah yang berhak diibadahi dengan benar selain Allah, Rabb langit dan juga Rabb bumi, serta Rabb Pemilik ‘Arsy yang mulia.” [1]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

...ÝóÅöÐóÇ ÓóÃóáúÊõãõ Çááåó ÝóÇÓúÃóáõæúåõ ÇáúÝöÑúÏóæúÓó¡ ÝóÅöäøóåõ ÃóæúÓóØõ ÇáúÌóäøóÉö¡ æóÃóÚúáóì ÇáúÌóäøóÉö æóÝóæúÞóåõ ÚóÑúÔõ ÇáÑøóÍúãóäö...

“... Apabila engkau memohon kepada Allah, maka mohon-lah kepada-Nya Surga Firdaus. Sesungguhnya ia (adalah) Surga yang paling utama dan paling tinggi. Di atasnya terdapat ‘Arsy Allah yang Maha Pengasih...” [2]

‘Arsy yaitu singgasana yang memiliki beberapa tiang yang dipikul oleh para Malaikat. Ia menyerupai kubah bagi alam semesta. ‘Arsy juga merupakan atap seluruh makhluk. [3]

‘Arsy Allah dipikul oleh para Malaikat, dan jarak antara pundak Malaikat tersebut dengan telinganya sejauh perjalanan burung terbang selama 700 tahun. Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÃõÐöäó áöí Ãóäú ÃõÍóÏöøËó Úóäú ãóáóßò ãöäú ãóáÇóÆößóÉö Çááåö ãöäú ÍóãóáóÉö ÇáúÚóÑúÔö Åöäøó ãóÇ Èóíúäó ÔóÍúãóÉö ÃõÐõäöåö Åöáóì ÚóÇÊöÞöåö ãóÓöíúÑóÉõ ÓóÈúÚö ãöÇÆóÉö ÚóÇãò.

“Telah diizinkan bagiku untuk bercerita tentang sosok Malaikat dari Malaikat-Malaikat Allah Azza wa Jalla yang bertugas sebagai pemikul ‘Arsy, bahwa jarak antara daun telinganya sampai ke bahunya adalah sejauh perjalanan 700 tahun.” [4]

Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda:

ãóÇ ÇáÓøóãóÇæóÇÊõ ÇáÓøóÈúÚõ Ýöí ÇáúßõÑúÓöíöø ÅöáÇøó ßóÍóáúÞóÉò ãõáúÞóÇÉò ÈöÃóÑúÖö ÝóáÇóÉò¡ æóÝóÖúáõ ÇáúÚóÑúÔö Úóáóì ÇáúßõÑúÓöíöø ßóÝóÖúáö Êöáúßó ÇáúÝóáÇóÉö Úóáóì Êöáúßó ÇáúÍóáúÞóÉö.

“Perumpamaan langit yang tujuh dibandingkan dengan Kursi seperti cincin yang dilemparkan di padang sahara yang luas, dan keunggulan ‘Arsy atas Kursi seperti keunggulan padang sahara yang luas itu atas cincin tersebut.” [5]

Adapun tentang Kursi, Allah Subhanahu wa Ta’ala berfirman:

“Dan Kursi Allah meliputi langit dan bumi.” [Al-Baqarah : 255]

Dari Sa’id bin Jubair bahwasanya ketika Sahabat ‘Abdullah bin ‘Abbas Radhiyallahu ‘anhu menafsirkan firman Allah: æóÓöÚó ßõÑúÓöíøõåõ ÇáÓøóãóÇæóÇÊö æóÇúáÃóÑúÖó “Kursi Allah meliputi langit dan bumi,” beliau berkata:

ÇóáúßõÑúÓöíøõ ãóæúÖöÚõ ÇáúÞóÏóãóíúäö æóÇáúÚóÑúÔõ áÇó íóÞúÏõÑõ ÞóÏúÑóåõ ÅöáÇøó Çááåõ ÊóÚóÇáóì.

“Kursi adalah tempat meletakkan kaki Allah, sedangkan ‘Arsy tidak ada yang dapat mengetahui ukuran besarnya melainkan hanya Allah Ta’ala.” [6]

Imam ath-Thahawi (wafat th. 321 H) rahimahullah berkata: “Allah tidak membutuhkan ‘Arsy dan apa yang di bawahnya. Allah menguasai segala sesuatu dan apa yang di atasnya. Dan Dia tidak memberi kemampuan kepada makhluk-Nya untuk mengetahui segala sesuatu.”

Kemudian beliau rahimahullah menjelaskan: “Bahwa Allah mencipta-kan ‘Arsy dan bersemayam di atasnya, bukanlah karena Allah membutuhkan ‘Arsy tetapi Allah mempunyai hikmah tersendiri tentang hal itu.” [7]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. HR. Al-Bukhari (no. 6345), Muslim (no. 2730), at-Tirmidzi (no. 3435) dan Ibnu Majah (no. 3883), dari Sahabat Ibnu ‘Abbas Radhiyallahu 'anhu.
[2]. HR. Al-Bukhari (no. 2790, 7423), Ahmad (II/335, 339) dan Ibnu Abi ‘Ashim (no. 581), dari Sahabat Abu Hurairah Radhiyallahu ‘anhu
[3]. Syarhul ‘Aqiidah ath-Thahaawiyah (hal. 366-367), takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki.
[4]. Hadits shahih, diriwayatkan oleh Abu Dawud (no. 4727), dari Sahabat Jabir bin ‘Abdillah Radhiyallahu 'anhu, sanadnya shahih. Lihat Silsilatul Ahaadiits ash-Shahiihah (no. 151), Syarhul ‘Aqiidah ath-Thahaawiyah (hal. 368) takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki.
[5]. HR. Muhammad bin Abi Syaibah dalam Kitaabul ‘Arsy, dari Sahabat Abu Dzarr al-Ghifari Radhiyallahu 'anhu . Dihasankan oleh Syaikh al-Albani dalam Silsilatul Ahaadiits ash-Shahiihah (I/223 no. 109).
[6]. Diriwayatkan oleh ath-Thabrani dalam Mu’jamul Kabiir (no. 12404), al-Hakim (II/282) dan dishahihkannya serta disetujui oleh adz-Dzahabi. Lihat Syarhul ‘Aqiidah ath-Thahaawiyah (hal. 368-369), takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki.
[7]. Ibid, hal. 372.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Talbis Salafi Haroki

/0 almanhaj.or.id - Talbis Salafi Haroki

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Talbis Salafi Haroki

Rabu, 11 Juli 2007 03:24:05 WIB

Halaman ke-1 dari 2

TALBIS SALAFI HAROKI

Oleh
Ustadz Arif Fathul Ulum bin Ahmad Saifulloh

MUQADDIMAH
Talbis (pencampuradukkan) antara haq dan batil adalah cara-cara ahli bid’ah dari masa ke masa. Karena suatu bid’ah jika berupa kebatilan yang murni maka tidak akan mungkin diterima oleh manusia, bersegeralah setiap orang membantah dan mengingkarinya. Seandainya bid’ah itu kebenaran yang murni maka bukanlah merupakan bid’ah, tetapi adalah sunnah. Maka bid’ah dapat tersebar di kalangan manusia karena kebatilan yang terkandung di dalamnya diselimuti dengan sedikit kebenaran.

Di antara model talbis yang telah dilakukan oleh para hizbiyyin adalah menggabungkan antara kekufuran, kebid’ahan dan kesesatan zaman ini dengan ajaran-ajaran Islam, seperti demokrasi Islami, sandiawara Islami, nyanyian Islami, partai Islami, dan “sederet nama-nama Islami” yang lainnya. Tidak berhenti di situ saja, bahkan mereka juga hendak mengaburkan kaum muslimin dari manhaj yang lurus, manhaj Salafush Shalih, dengan mencampuradukkan antara manhaj salaf dengan manhaj harokah yang bid’ah yang dikemas dengan nama baru “Salafi Haroki”. Dengan cara ini mereka hendak mengajak para pengikut Salafush Shalih untuk berpaling dari manhaj Salaf dan menganut manhaj Haroki yang bid’ah!

Mengingat bahaya yang besar di balik syubhat ini, maka dalam pembahasan kali ini kami berusaha menyingkap syubhat mereka ini sebagai nasehat kepada kaum muslimin.

FIKROH SALAFI HAROKI
Fikroh (pemikiran) “Salafi Haroki” atau “Harokah Sunniyah” adalah fikroh yang hendak menggabungkan antara manhaj Salaf Ahli Sunnah wal Jama’ah dengan manhaj Haroki yang bid’ah. Di antara pengusung fikroh ini adalah Hasan Al-Banna ketika menyifati manhaj Ikhwanul Muslimin adalah : dakwah salafiyyah,… thoriqoh sunniyyah …. Hakikat shufiyyah ….” [Majmu’atu Rosa’il Hasan Al-Banna hal. 122]

Abdul Aziz bin Nashir Al-Jalil berkata : “Kami menghendaki sebuah manhaj dakwah yang tegak di atas Salafiyyatul manhaj wa ashriyyatul muwajahah (manhaj salaf dan sikap modern)!!.. Dengan manhaj yang menyeluruh dan Salafiyyah modern!! Kita akan bisa selamat dan akan selamat aqidah kita yang kokoh dari rongrongan dan pencampuran” [Waqafat Tarbawiyyah hal. 161-162]

Muhammad Badri berkata : “Jama’ah Ahli Sunnah adalah jama’ah yang menyeru anggota-anggota harokah Islamiyah untuk berpegang teguh dengannya, dialah jama’ah yang umum dan luas ..” [Majalah Al-Bayan yang terbit di London edisi 28 hal. 15]

Ahmad Salam berkata ; “Adapun tujuan yang hendak saya capai dalam pembahasan ini –atau andil di dalamnya- adalah yang terangkum dalam beberapa point berikut : …. 3. Mengembalikan ikatan hubungan harokah Islammiyyah dengan pokok-pokok manhaj salaf” [Ma’ Anna Alaihi wa Ashhabi hal.222]

Perkaaan Ahmad Salam ini dinukil oleh Majalah Harokah Sunniyyah As-Silmi Edisi 12 Rajab 1427H/ Agustus 2006M di halaman-halaman akhir setelah rubrik Panduan Haroki [1] Majalah ini diterbitkan oleh PT MIM [2] yang berada di bawah naungan Yayasan Al-Huda Ciomas Bogor.

JANGANLAH KALIAN MENCAMPURADUKKAN ANTARA HAQ DAN BATIL!
Pemikiran yang hendak menggabungkan antara manhaj salafi dengan manhaj Haroki adalah pemikiran yang sangat berbahaya, karena menjurus kepada pencampuradukkan antara haq dan batil, sedangkan Alloh Subhanahu wa Ta’ala telah berfirman dalam KitabNya.

“Artinya : Dan janganlah kalian campuradukkan yang haq dengan yang batil dan janganlah kalian sembunyikan yang haq ini sedang kalian mengetahui” [Al-Baqarah : 42]

Qatadah berkata tentang tafsir ayat ini : “Janganlah kalian campur adukkan agama Yahudi dan Nashrani dengan agama Islam, padahal kalian mengetahui bahwa agama Alloh yang haq adalah Islam dan bahwasanya agama Yahudi dan Nasrani yang kalian pegang sekarang ini adalah agama yang bid’ah dari Alloh!” [Tafsir Ibnu Katsir 1/109]

Maka kami katakan kepada para pengusung fikroh Salafi-Haroki : Janganlah kalian campuradukkan manhaj Haroki dengan manhaj Salafi, padahal kalian mengetahui bahwa manhaj yang haq adalah manhaj Salafi dan bahwasanya manhaj Haroki adalah manhaj yang bid’ah!

TOKOH-TOKOH HAROKI MENGAKUI KEBENARAN MANHAJ SALAFI
Benarkah bahwa para pngusung fikroh Salafi-Haroki ini mengetahui bahwa manhaj yang haq adalah manhaj Salaf? Berikut ini akan kami nukilkan perkataan tokoh-tokoh mereka tentang hal ini :

Hasan Al-Bana berkata : “Wahai kaum, kami menyeru kalian kepada Kitabulloh di tangan kanan dan Sunnah Rasululloh di tangan kiri, dan teladan kita adalah amal dari Salafush-Sholih” [Majmu’atu Rasa’il hal.40]

Abdullah Azzam berkata :”Adapun aqidah Salafush Shalih maka dia adalah aqidah ahli Kitab wa Sunnah dan sesungguhnya aku dibesarkan atas aqidah ini dan aku terus diatasnya dengan anugrah Alloh, dan aku berharap agar Alloh meneguhkanku di atasnya dan mematikanku di atasnya. Dan sesungguhnya yang memusuhi aqidah Salafush-Shalih maka dia memusuhi agama ini bahkan dia bukanlah seorang muslim dan sesungguhnya tujuan kami adalah membela aqidah ini dengan izin Alloh”. [Majalah Mauqif edisi 68 tgl. 10 Jumada Tsaniyyah 1410H]

ANTARA MANHAJ SALAFI DAN MANHAJ HAROKI
Diantara perbedaan mendasar antara manhaj Salafi dan manhaj Haroki adalah di dalam metode berdakwah, “Salafiyyin menjadikan rujukan mereka di dalam berdakwah adalah dakwah para rasul, sedangkan metode dakwah harokiyyin sangat terpengaruh dengan situasi dan kondisi”.

Harokiyyun menjadikan tujuan utama dakwah mereka untuk menegakkan “khilafah”. Inilah yang menjadikan mereka mengerahkan segala daya dan upaya untuk menggalang massa dalam jumlah yang besar untuk merebut kekuasaan. Upaya untuk menggalang massa ini bukanlah perkara yang mudah, karena massa yang hendak mereka kumpulkan memiliki keyakinan dan pemikiran yang beraneka ragam. Ada yang menyembah batu, ada yang menyembah pohon, ada yang menyembah kubur, ada yang mengikuti aqidah Shufiyyah, Asy-ariyyah, Mu’tazilah, Jahmiyah dan sebagainya. Untuk mendapatkan simpati dan dukungan dari massa maka mau tidak mau harus mengikuti kemauan mereka, tidak mengusik aqidah-aqidah mereka yang batil dan jalan mereka yang sesat, yang penting para haroki ini bisa mendapatkan suara sebanyak mungkin dan dukungan sekuat mungkin dari massa.

Hasan Al-Banna berkata : “Hal yang paling penting sekarang ini yang hendaknya perhatian kaum muslimin diarahkan kepadanya adalah wajibnya mempersatukan barisan dan menyatukan kalimat dengan sekuat tenaga” [Majmu’atu Rasa’il hal. 452]

Seorang tokoh haroki yang lain, Hasan At-Turabi, mengatakan : “Hendaknya kita biarkan para penyembah kubur thowaf di kubran-kuburan hingga kita bisa mencapai kubah parlemen!” [Majalah Al-Istiqomah, bulan Rabi’ul Awak 1408H hal. 26]

Adapun Salafiyyun maka mereka tidak memandang kepada sedikit dan banyaknya jumlah, dan tidak ada dalil yang menunjukkan atas sikap diam dari kesyirikan dengan alasan untuk mendapat dukungan massa. Adapun kekuasaan dan kemenangan adalah pemberian Alloh bagi hamba-hambaNya yang bertaqwa sebagai balasan atas istiqomah mereka dalam agamaNya, Alloh Subhanahu wa Ta’ala telah berfirman.

“Artinya : …. Bahwasanya bumi ini diwarisi hamba-hambaKu yang sholih” [Al-Anbiya ; 105]

Dan Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : … Mohonlah pertolongan kepada Alloh dan bersabarlah ; sesungguhnya bumi (ini) kepunyaan Alloh ; diwariskanNya kepada siapa yang dikehendakiNya dan dari hamba-hambaNya, dan kesudahan yang baik adalah bagi orang –orang yang bertaqwa” [Al-A’raf : 128]

Alloh telah mengingatkan kita jangan sampai terperdaya dengan jumlah massa yang banyak. Dia berfirman

“Artinya : Dan jika kamu menuruti kebanyakan orang-orang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Alloh …”[ Al-An’am : 116]

[Disalin dari Majalah Al-Furqon Edisi 06 Tahun VI/Muharrom 1428H [Februari 2007], Diterbitkan Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim 61153]
__________
Foote Note
[1]. Di akhir nukilan disebutkan keterangan tentang Ahmad Sallam, yaitu bahwa dia adalah seorang penulis yang banyak menuangkan pandangan tentang dakwah dan manhaj berdasarkan thoriqoh Ahlus Sunnah wal Jama’ah, dan dia adalah kontributor (?!) di majalah Al-ASholah, Urdun (Yordania) (yang diterbitkan oleh Syaikh Muhammad Musa Alu Nashr, Syaikh Ali bin Hasan Al-Halabi dan yang lainnya, pen). Keterangan majalah (As-Silmi) tersebut tentang Ahmad Sallam ini adalah keterangan yang keliru, karena yang benar dia adalah seorang Haroki yang banyak mencela para ulama Slafiyyin, memuji kelompok Ikhwanul Muslimin, membela para tokoh bid’ah seperti Hasan Al-Banna, Sayyid Quthb dan Adnan Ar’ur, serta menganut manhaj Muwazanah yang bid’ah. Ahmad Sallam ini dikatakan oleh Syaikh Ubaid Al-Jabiri hafizhahullahu sebagai orang Quthbi, dan Ahmas Sallam ini telah ditahdzir dan dijelaskan kesalahannya oleh banyak ulama seperti Syaikh Muhammad bin Shalih Al-Utsaimin, Syaikh Shalih Al-Luhaidan, Syaikh Ahmad bin Yahya An-Najmi, Syaikh Ali bin Hasan Al-Halabi, dan yang lainnya. Lihat kaset Kasyfu Litsam an Mukholafati Ahmad Sallam kumpulan dari jawaban para Syaikh dan kitab Tahdzirul Anam min Akhtho’i Ahmad Sallam oleh Abu Nur bin Hasan bin Muhammad Al-Kurdi dengan kata pengantar Syaikh Ubaid Al-Jabiri.
[2]. Penerbit buku Membongkar Kedok Salafiyyun Sempalan yang penuh dengan celaan dan kedustaan terhadap manhaj Salaf dan para ulama Salafiyyin. Lihat bantahan terhadap buku ini dalam majalah Al-Furqon Th 6 Edisi 5 Dzulhijjah 1427H

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Talbis Salafi Haroki

/1 almanhaj.or.id - Talbis Salafi Haroki

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Talbis Salafi Haroki

Rabu, 11 Juli 2007 03:24:05 WIB

Halaman ke-2 dari 2

PENEGAKKAN HUKUM ALLOH ANTARA MANHAJ SALAFI DAN MANHAJ HAROKI
Para tokoh haroki selalu berbicara tentang pengkafiran setiap penguasa yang memakai undang-undang wadh’i (buatan manusia). Mereka mengkafirkan setiap penguasa yang tidak menerapkan hukum Alloh, tanpa perincian lebih lanjut apakah penguasa tersebut mengingkari wajibnya berhukum dengan hukum Alloh atau masih mengakui wajibnya berhukum dengan hukum Alloh [3]. Langkah berikutnya yang mereka tempuh adalah pencanangan jihad ofensif melawan para penguasa yang sudah dihukumi kafir ini dengan melancarkan gerakan-gerakan rahasia [4] atau gerakan-gerakan politik [5]

Dengan dua harokah/gerakan ini (pengkafiran penguasa dan jihad ofensif melawan penguasa ,-red) bisakah para harokiyyin ini menegakkan hukum Alloh?? Realita yang ada menunjukan mereka tidak memberikan manfaat apa-apa kepada kaum muslimin, bahkan tidak juga memberi manfaat kepada diri-diri mereka sendiri. Yang ada adalah terror, penumpahan darah, dan fitnah di mana-mana. Hukum-hukum Islam tidak juga tegak di tangan mereka, bahkan tidak juga pada diri mereka, bahkan semakin banyak penyelewengan-penyelewengan syar’i yang mereka lakukan. Tidak henti-hentinya kita mendengar dari mereka aqidah-aqidah dan pemikiran yang menyeleweng dari Kitab dan Sunnah, amalan-amalan yang melanggar syar’i, lebih dari itu sepak terjang mereka yang selalu gagal dan menyelisihi syari’at.

Adapun Salafiyyun maka mereka berusaha menempuh jalan yang telah dicontohkan oleh Rasulillah Shallallahu ‘alaihi wa sallam. Merupakan hal yang dimaklumi oleh setiap muslim yang pernah membaca siroh Rasulullah Shallallahu ‘alaihi wa sallam, bahwa di saat Rasulullah Shallallahu ‘alaihi wa sallam berdakwah di tengah-tengah orang-orang Quraisy yang tidak behukum dengan hukum Alloh, bahkan mereka berhukum kepada thaghut di kabilah-kabilah mereka, apakah Rasulullah Shallallahu ‘alaihi wa sallam melancarkan dakwah dengan dua harokah di atas? Tidak! Bahkan Rasulullah Shallallahu ‘alaihi wa sallam memulai langkah beliau dengan mendakwahkan tauhid dan melarang kaumnya dari kesyirikan berupa peribadatan terhadap orang-orang sholih yang sudah mati yang mereka wujudkan dalam bentuk Latta, Uzza, Manat dan yang lainnya. Kemudian satu persatu dari mereka memenuhi seruan dakwah Rasulullah Shallallahu ‘alaihi wa sallam, hingga kemudian kaum muslimin mendapat tantantangan yang keras dan siksaan yang berat dari kaum musyrikin di Mekkah, kemudian datanglah perintah hijrah yang pertama dan kedua…., hingga Alloh meneguhkan Islam di Madinah [6]

GHOZWUL FIKRI DAN SOLUSINYA ANTARA MANHAJ SALAFI DAN MANHAJ HAROKI
Salafiyyun tidaklah lalai dan menutup mata dari usaha-usaha ghozwul fikri (perang pemikiran) yang dilancarkan secara terus menerus oleh musuh-musuh Islam. Alloh telah mengisyaratkan ghozwul fikri ini dalam kitabNya dan sekaligus menyebutkan tujuan utama ghozwul fikri ini, Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Mereka ingin supaya kalian menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kalian menjadi sama (dengan mereka)..” [An-Nisa : 89]

Rasulullah Shallallahu ‘alaihi wa sallam telah memperingatkan umatnya dari ghozwul fikri ini dan melarang umatnya dari meniru orang-orang kafir, di dalam kekhususan-kekhususan orang-orang kafir, untuk menjaga kepribadian dan karakteristik seorang muslim. Telah datang hadits-hadits yang melarang kaum muslimin dari loyalitas, kecintaan, dan taklid kepada orang-orang kafir, demikian juga Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan setiap muslim agar menyelisihi orang-orang kafir dalam segala hal seperti masalah pakaian, tingkah laku dan sebagainya. Inilah solusi satu-satunya terhadap ghozwul fikri karena syari’at Islam penuh dengan perbendaharaan-perbendaharaan yang sangat berharga, mencakup seluruh gerak-gerik seorang muslim tentang bagaimana dia bergaul dengan saudaranya sesama muslim, bagaimana bergaul dengan orang kafir, bagaimana bergaul dengan tetangga, bagaimana bersikap terhadap wanita yang bukan mahrom, bagaimana bergaul dengan anak dan isteri, bagaimana dia naik kendaraan, bagaimana seharusnya pemikirannya, bagaimana dia berpakaian, bagaimana dia berdagang, dan secara ringkas seperti yang disabdakan oleh Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sesungguhnya tidaklah ada sesuatu yang mendekatkan kalian ke surga melainkan telah aku perintahkan kepada kalian, dan tidaklah ada sesuatu yang mendekatkan kalian ke neraka melainkan telah aku larang kalian darinya” [Diriwayatklan oleh Abu Bakar Al-Haddad dalam Muntakhab min Fawaid Ibnu Aluwiyyah Al-Qoththon hal. 168 dan Ibnu Marduwiyah dalam Tsalatsatu Majalis hal. 188, di hasankan oleh Syaikh Al-Albani dalam Silsilah Shohihah 6/865]

Semua hal inilah yang seharusnya memenuhi kehidupan seorang muslim dan pemikirannya, sehingga tidak menyisakan tempat bagi pemikiran-pemikiran yang diselundupkan dari luar kecuali yang sejalan dengan Islam, inilah usaha kita dalam membentengi dan menyelamatkan diri dari ghozwul fikri.

Adapun orang-orang haroki, mereka bagitu lantang mengingatkan umat dari ghozwul fikri di dalam pembicaraan-pembicaraan dan tulisan-tulisan mereka, tetapi tanpa menyodorkan solusi yang tersebut di atas. Bahkan mereka begitu meremehkan terhadap orang-orang yang mereka pandang mengutamakan penampilan-penampilan Islami yang diperintahkan oleh Nabi Shallallahu ‘alaihi wa sallam seperti memanjangkan jenggot, memendekkan celana di atas mata kaki, hijab bagi wanita, dan menyelisihi orang-orang kafir di dalam berpakaian, mereka katakan bahwa hal tersebut lebih mementingkan kulit daripada isi !!! Mereka membuat bid’ah dengan membagi-bagi agama menjadi qusyur (kulit) dan lubab (isi)!

Seorang tokoh haroki yang masyhur, Muhammad Al-Ghozali, tulisan-tulisannya penuh dengan ejekan kepada penampilan-penampilan Islami tersebut, dia katakan sebagai kulit (!), perkara yang tidak berguna (!), sikap kekanak-kanakkan (!), dan perkataan-perkataan yang kotor lainnya. Tetapi yang sangat mengherankan bahwa perpustakaan-perpustakaan Islam penuh dengan tulisan-tulisan Muhammad Al-Ghozali tentang bahaya ghozwul fikri!

FULAN AQIDAHNYA SALAFI TAPI MANHAJNYA HAROKI?!
Syaikh Dr Muhammad bin Umar Bazmul hafizhahullahu berkata : “Sebagian orang mengatakan : ‘Fulan Salafi aqidahnya tetapi manhajnya bukan Salafi’, demikianlah mereka katakan. Ucapan ini mengandung kekeliruan yang besar, karena sesungguhnya aqidah (keyakinan)nya, barangsiapa memiliki aqidah tertentu maka pasti manhaj dan jalannya beranjak dari keyakinan tersebut. Barangsiapa yang memiliki keyakinan bahwa aqidah adalah perkara yang diada-adakan dalam agama, dan bahwasanya para ahli bid’ah adalah bahaya yang mengancam kaum muslimin dalam agamanya, bagaimana dia menyikapi para ahli bid’ah? Tentunya dia akan menyikapi mereka sesuai dengan keyakinannya pada mereka, tidaklah logis kalau dia menyikapi mereka ini dengan manhaj yang menyelisihi keyakinannya tentang mereka. Maka sesungguhnya ucapan di atas menyelisihi realita. Ucapan di atas membawa pemahaman yang keliru yaitu bahwasanya aqidah hanyalah bab-bab tertentu, sebagaimana sebagian orang menyangka bahwa aqidah hanyalah masalah asma dan ahkam, serta asma wa shifat, barangsiapa yang mencocoki Salaf dalam masalah-masalah ini dan menyelisihi Salaf dalam masalah-masalah yang lainnya, maka aqidahnya sudah benar, sehingga dia dikatakan Salafi dari segi aqidah dan bukan Salafi (tetapi haroki) dalam manhaj!! Orang seperti ini telah berbuat kesalahan di dalam pembenaran aqidahnya, dia perlu belajar pemahaman yang benar tentang hakikat aqidah” [Ibarot Muhimah hal. 11]

PENUTUP
Kami akhiri pembahasan ini dengan nasehat-nasehat para ulama tentang masalah ini.

Syaikh Al-Allamah Sholih bin Fauzan Al-Fauzan hafizhahullahu berkata : “Menamakan diri dengan Salafiyyah tidak apa-apa jika benar-benar demikian keadaannya, adapaun jika penamaan tersebut hanya sekedar klaim tanpa bukti maka tidak boleh menamakan diri dengan Salafiyyah padahal dia tidak berada di atas manhaj Salaf… Orang yang mengaku sebagai ahli sunnah, hendaknya dia mengikuti jalan Ahli Sunnah wal Jama’ah dan meninggalkan jalan orang-orang yang menyeleweng. Adapun jika dia hendak mengumpulkan antara Dhob dan ikan Nun, yaitu mengumpulkan antara binatang padang pasir dengan binatang lautan, maka ini hal yang mustahil, atau menggabungkan antara api dan air dalam satu daun timbangan. Maka tidak akan berkumpul antara Ahli Sunnah al Jama’ah bersama madzhab orang-orang yang menyelisihi mereka seperti ; Khowarij, Mu’tazilah dan Hizbbiyyin seperti orang yang mereka namakan sebagai muslim modern, yaitu orang yang hendak menggabungkan antara kesesatan-kesesatan modern dengan manhaj Salaf” [Ajwibah Mufidah hal.18-19]

Beliau juga berkata : “Yang kami wasiatkan pada diri kami dan para saudara-saudara kami adalah : Hendaknya selalu bertaqwa kepada Alloh, berpegang teguh kepada manhaj Salafush Shalih, menjauhi bid’ah dan ahlinya, memberikan perhatian yang besar kepada aqidah shohihah (yang benar) dan ma’rifat (pengetauhuan) tentang kesyirikan, dan mengambil ilmu dari para ulama yang terpercaya dalam ilmu dan aqidah mereka. Demikian juga, hendaknya mewaspadai dan menjauhi para da’i su’ (jahat) yang mencampuradukkan antara yang haq dan yang batil dan menyembunyikan yang haq padahal mereka mengetahui” [Ajwibah mufidah hal. 119]

Syaikh Al-Allamah Robi bin Hadi Al-Madkhali hafizhahullahu berkata : “Saya menasehati orang yang mengatakan perkataan ini dan yang semisalnya agar bertaqwa kepada Alloh dan menjelaskan kepada kaum muslimin manhaj Salafi yang shahih, janganlah mencampuradukkan agama ini dengan manhaj Sayyid Quthb dan yang semisalnya, karena manhaj Salafi dan manhaj Sayyid Quthb –seorang mubtadi (ahli bid’ah) yang tenggelam ke dalam kebid’ahan dan kesesatan- tidaklah keduanya melainkan dua hal yang kontradiksi yang tidak akan bisa bertemu di dalam manhaj dan tidak juga dalam aqidah. Bertaqwalah kalian pada para pemuda umat ini, jadilah kalian sebagai orang-orang yang jujur dan menjauhi sikap membela dan menjungjung ahli bid’ah, jauhilah tadlis (penyamaran untuk menutupi hakikat dari sebuah kebatilan), hendaknya kalian memberi penjelasan dengan penjelasan yang gamblang dan jelas yang merupakan jalan para nabi alaihimush sholatu was sallam, Alloh Subhanahu wa ta’ala berfirman.

“Artinya : Kami tidak mengutus seorang rasul pun, melainkan dengan bahasa kaumnya, supaya dia dapat memberi penjelasan dengan terang kepada mereka…” [Ibrahim ; 4” [Dari kaset Ajwibah ‘ala As’ilah Manhajiyah tangal 9 Syawwal 1419H]

[Pembahasan ini banyak menukil dari kitab Thoriq Ila Jama’atil umm oleh Syaikh Utsman Abdussalam Nuh]

[Disalin dari Majalah Al-Furqon Edisi 06 Tahun VI/Muharrom 1428H [Februari 2007], Diterbitkan Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim 61153]
__________
Foote Note
[3]. Adapun para ulama Ahli Sunnah wal Jama’ah telah sepakat bahwa barangsiapa yang berhukum dengan selain hukum Alloh dari undang-undang buatan manusia dan hukum-hukum jahiliah, dengan mengingkari wajibnya berhukum dengan hukum Alloh, atau berpendapat bahwasanya hukum Alloh tidak relevan dengan zaman sekarang, atau berpendapat sama saja berhukum dengan hukum Alloh atau dengan yang lainnya, maka orang ini keluar dari Islam secara keseluruhan. Demikian juga para ulama Ahli Sunnah sepakat bahwa siapa saja yang berhukum dengan selain hukum Alloh dengan mengakui wajibnya berhukum dengan hukum Alloh dan tidak megingkarinya, maka dia belum sampai kepada kekufuran yang mengeluarkannya dari Islam (Lihat Fiqh Siyasah Syar’iyyah hal. 86). Kesepakatan ulama Ahli Sunnah ini tidak diterima oleh para Harokiyyin, mereka tetap bersikeras pada pendirian mereka dan menghukumi orang yang mengikuti perincian hukum di atas sebagai orang-orang Murji’ah seperti yang tercantum dalam Majalah Haroki An-Najah Surakarta Edisi 12/Th I Rajab 1427H/ Agustus 2006. Tentang bantahan kepada mereka dalam masalah ini lihat pembahasan Tafsir Ibnu Abbas terhadap “Ayat Hukum” dalam Majalah Al-Furqon Th. 6 Edisi 5 Dzul-Hijjah 1427H rubrik Manhaj
[4]. Dengan tanzhim sirri (jaringan rahasia). Lihat pembahasan Tanzhim Sirri dalam Majalah Al-Furqon Thn 5 Edisi 10 rubrik Manhaj
[5]. Dengan membentuk partai sebagai sarana merebut kekuasaan. Dua langkah inilah yang ditempuh oleh seorang tokoh haroki yang paling masyhur yaitu Hasan Al-Banna, dia menyusun gerakan rahasia yang bernama Jaringan Khusus pada tahun 1940M dan pada tahun 1942M dia membawa kelompok Ikhwanul Muslimin untuk ikut pemilu Mesir. Mahmud Ash-Shobbagh seorang tokoh Ikhwanul Muslimin dalam kitabnya Tanzhim Khosh, menyebutkan bahwa di antara tugas Jaringan Khusus adalah melakukan peledakan dan pembunuhan dalam rangka penggulingan kekuasaan. Ternyata dua langkah yang ditempuh oleh Hasan Al-Banna ini diikuti oleh para haroki di seluruh dunia, termasuk Indonesia.
[6]. Inilah jalan yang ditempuh oleh Salafiyyun dari zaman ke zaman, seperti dakwah Syaikh Muhammad bin Abdul Wahhab rahimahullah di Jazirah Arabia yang –dengan izin Alloh- menghasilkan sebuah negeri yang berlandaskan kepada hukum Alloh yaitu Daulah Su’udiyyah. Lihat pembahasan Dakwah Salafiyyah dan Daulah Su’udiyyah dalam majalah Al-Furqon Thn 5 Edisi 9 rubrik manhaj

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Menempati Barisan (Shaff) Pertama Meski Datang Lebih Awal, Berbicara Saat Khutbah Berlangsung

/0 almanhaj.or.id - Tidak Menempati Barisan (Shaff) Pertama Meski Datang Lebih Awal, Berbicara Saat Khutbah Berlangsung

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Tidak Menempati Barisan (Shaff) Pertama Meski Datang Lebih Awal, Berbicara Saat Khutbah Berlangsung

Jumat, 13 Juli 2007 01:19:28 WIB

TIDAK MAU MENEMPATI BARISAN (SHAFF) PERTAMA MESKI DATANG LEBIH AWAL

Oleh
Wahid bin ‘Abdis Salam Baali.

Di antara jama’ah ada yang datang ke masjid lebih awal dan mendapati barisan pertama masih kosong, tetapi dia malah memilih untuk menempati barisan kedua atau ketiga agar bisa bersandar ke tiang misalnya, atau memilih barisan belakang sehingga dia bisa bersandar ke dinding misalnya. Semuanya itu bertentangan dengan perintah Nabi Shallallahu ‘alaihi wa sallam untuk segera menduduki barisan pertama yang didapatinya selama dia bisa sampai ke tempat tersebut, karena agungnya pahala yang ada padanya serta banyaknya keutamaan yang terkandung padanya. Dan seandainya dia tidak bisa sampai ke tempat itu kecuali dengan cara undian, maka hendaklah dia melakukan hal tersebut sehingga dia tidak kehilangan pahala yang melimpah itu.

Telah diriwayatkan oleh al-Bukhari dan Muslim dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

áóæú íóÚúáóãõ ÇáäøóÇÓõ ãóÇ Ýöí ÇáäøöÏóÇÁö æóÇáÕøóÝøö ÇúáÃóæøóáö Ëõãøó áóãú íóÌöÏõæÇ ÅöáÇøó Ãóäú íóÓúÊóåöãõæÇ Úóáóíúåö áÇóÓúÊóåóãõæÇ.

“Seandainya orang-orang itu mengetahui apa yang terdapat pada seruan adzan dan shaff pertama kemudian mereka tidak mendapatkan jalan, kecuali harus melakukan undian, niscaya mereka akan melakukannya.” [1]

Dan dalam riwayat Muslim disebutkan:

áóæú ÊóÚúáóãõæäó Ãóæú íóÚúáóãõæäó ãóÜÇ Ýöí ÇáÕøóÝøö ÇáúãõÞóÏøóãö áóßóÇäóÊú ÞõÑúÚóÉð.

“Seandainya kalian atau mereka mengetahui apa yang terdapat di shaff terdepan, niscaya akan dilakukan undian.” [2]

Dengarlah keutamaan yang melimpah bagi orang yang bersuci dan bersegera mendatanginya.

Telah diriwayatkan oleh Abu Dawud, at-Tirmidzi, an-Nasa’i, Ibnu Majah, yang dinilai hasan oleh at-Tirmidzi serta dinilai shahih oleh al-Albani di dalam kitab Shahiih as-Sunan, dari Aus bin Aus Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú ÛóÓøóáó íóæúãó ÇáúÌõãõÚóÉö æóÇÛúÊóÓóáó Ëõãøó ÈóßøóÑó æóÇÈúÊóßóÑó æóãóÔóì æóáóãú íóÑúßóÈú æóÏóäóÇ ãöäó ÇúáÅöãóÇãö ÝóÇÓúÊóãóÚó æóáóãú íóáúÛõ ßóÇäó áóåõ Èößõáøö ÎõØúæóÉò Úóãóáõ ÓóäóÉò ÃóÌúÑõ ÕöíóÇãöåóÇ æóÞöíóÇãöåóÇ.

“Barangsiapa mandi pada hari Jum’at dan membersihkan diri, lalu cepat-cepat dan bergegas, serta berjalan kaki dan tidak menaiki kendaraan, juga mendekati posisi imam, kemudian mendengarkan lagi tidak lengah, maka baginya setiap langkah amalan satu tahun, dengan pahala puasa dan qiyamul lail yang ada pada tahun itu.” [3]

Mengenai penafsiran kalimat, ghassala wa ightasala, para ulama memiliki dua pendapat:

1. Membasahi kepala dan mandi, sebagai upaya membersihkan diri secara maksimal. Dan ini merupakan pendapat Ibnul Mubarak.

2. Mencampuri isterinya sehingga dia harus membersihkan diri dan mandi. Dan inilah pendapat Waki’.

Mereka menyunnahkan seseorang mencampuri isterinya pada hari Jum’at karena dua alasan:

a. Agar nafsu syahwatnya tersalurkan pada tempat yang halal sehingga dia berangkat menunaikan shalat Jum’at dan bisa menundukkan pandangan, mengonsentrasikan pikiran untuk mendengarkan khutbah dan mengambil pelajaran dari nasihat yang disampaikan.

b. Mudah-mudahan dengan apa yang dilakukannya itu Allah akan memberikan berkah sehingga akan mengeluarkan dari tulang rusuknya anak-anak yang shalih, sehingga dengan demikian itu telah menanamkan benihnya pada hari yang penuh berkah, yaitu hari Jum’at. Di antara yang memperkuat makna itu adalah: “Barangsiapa mandi seperti mandi janabat pada hari Jum’at dan kemudian pergi berangkat…”

Bakkara wa ibtakara, ada yang mengatakan, Hal tersebut sebagai ta’kiid (penekanan) dan ada juga yang mengatakan: bakkara berarti berangkat pagi-pagi ke masjid. Ibtakara berarti mendengar khuthbah dari sejak awal.

Danaa min al-Imaam berarti menempati barisan-barisan pertama yang dekat dengan imam (khatib).

Fastama’a walam yalghu berarti mendengarkan khutbah dan tidak lengah darinya oleh aktivitas lainnya.

MELANGKAHI PUNDAK JAMA’AH YANG DATANG LEBIH AWAL PADA HARI JUM’AT
Di antara kaum muslimin ada yang datang terlambat ke masjid, sehingga dia menyela jama’ah yang datang lebih awal dan duduk dengan melangkahi pundak mereka sehingga dia sampai ke barisan pertama. Dan ini jelas salah. Mestinya dia harus menempati tempat yang terakhir kali ia dapatkan.

Telah diriwayatkan oleh Ibnu Majah dan dishahihkan oleh Syaikh al-Albani, dari Jabir bin ‘Abdillah Radhiyallahu ‘anhu bahwasanya ada seseorang masuk masjid pada hari Jum’at sedang Rasulullah Shallallahu ‘alaihi wa sallam tengah menyampaikan khutbah, lalu dia melangkahi orang-orang, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÇöÌúáöÓú ÝóÞóÏú ÂÐóíúÊó æóÂäóíúÊó.

“Duduklah, karena sesungguhnya engkau telah mengganggu (orang-orang) dan datang terlambat.” [4]

ORANG YANG MASUK KE MASJID BERDIRI DAN MENUNGGU SAMPAI ADZAN SELESAI DIKUMANDANGKAN, BARU KEMUDIAN MENGERJAKAN SHALAT TAHIYYATUL MASJID
Sebagian orang jika memasuki masjid sedang khathib sudah berada di atas mimbar dan muadzin masih mengumandangkan adzan maka dia akan tetap berdiri sambil menunggu adzan selesai. Dan ketika muadzin selesai mengumandangkan adzan dan khatib menyampaikan khutbah, baru dia mulai mengerjakan shalat Tahiyyatul Masjid. Ini merupakan tindakan yang salah. Mendengar adzan adalah sunnah, sementara mendengar khutbah adalah wajib, sehingga yang wajib harus diutamakan. Oleh karena itu, tidak diperbolehkan mengabaikan yang wajib untuk menunaikan yang sunnah. Dengan demikian, yang benar adalah memulai shalat Tahiyyatul Masjid langsung ketika sampai di masjid meskipun muadzin tengah mengumandangkan adzan agar dia bisa mendengar khutbah secara lengkap.

BERBICARA SAAT KHUTBAH TENGAH BERLANGSUNG
Di antara jama’ah ada juga yang berbincang dengan orang secara perlahan di sekitarnya saat khutbah tengah berlangsung. Dan ini jelas salah, karena Nabi Shallallahu ‘alaihi wa sallam telah memerintahkan untuk diam guna mendengarkan khutbah Jum’ah dengan seksama.

Sebagaimana yang telah kami sampaikan sebelumnya, yaitu satu hadits yang diriwayatkan empat perawi dan dinilai shahih oleh al-Albani dari Aus bin Aus Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda:

ãóäú ÛóÓøóáó íóæúãó ÇáúÌõãõÚóÉö æóÇÛúÊóÓóáó Ëõãøó ÈóßøóÑó æóÇÈúÊóßóÑó æóãóÔóì æóáóãú íóÑúßóÈú æóÏóäóÇ ãöäó ÇúáÅöãóÇãö ÝóÇÓúÊóãóÚó æóáóãú íóáúÛõ ßóÇäó áóåõ Èößõáøö ÎõØúæóÉò Úóãóáõ ÓóäóÉò ÃóÌúÑõ ÕöíóÇãöåóÇ æóÞöíóÇãöåóÇ.

“Barangsiapa mandi pada hari Jum’at dan membersihkan diri, lalu cepat-cepat dan bergegas, serta berjalan kaki dan tidak menaiki kendaraan, juga mendekati posisi imam, kemudian mendengarkan lagi tidak lengah, maka baginya setiap langkah amalan satu tahun, dengan pahala puasa dan qiyamul lail yang ada pada tahun itu.” [5]

Di dalam kitab ash-Shahiihain telah disebutkan dari Abu Hurairah, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÅöÐó ÞõáúÊó áöÕóÇÍöÈößó íóæúãó ÇáúÌõãõÚóÉö ÃóäúÕöÊú æóÇúáÅöãóÇãõ íóÎúØõÈõ ÝóÞóÏú áóÛóæúÊó.

“Jika engkau mengatakan kepada temanmu, ‘Diam,’ pada hari Jum’at dan imam sedang berkhutbah, berarti engkau telah berbuat sia-sia.” [6]

Lalu apa hukuman bagi orang yang berbicara atau melangkahi pundak jama’ah?

Hukumannya adalah tidak ditetapkan baginya pahala shalat Jum’at dan dia juga tidak akan mendapatkan keutamaannya, dan shalat Jum’at itu hanya akan menjadi shalat Zhuhur baginya.

Yang demikian itu didasarkan pada apa yang diriwayatkan oleh Abu Dawud dan Ibnu Khuzaimah yang dinilai hasan oleh Syaikh al-Albani, dari ‘Abdullah bin ‘Amr bin al-‘Ash bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda:

ãóäö ÇÛúÊóÓóáó íóæúãó ÇáúÌõãõÚóÉö æóãóÓøó ãöäú ØöíÈö ÇãúÑóÃóÊöåö Åöäú ßóÇäó áóåóÇ æóáóÈöÓó ãöäú ÕóÇáöÍö ËöíóÇÈöåö Ëõãøó áóãú íóÊóÎóØøó ÑöÞóÇÈó ÇáäøóÇÓö æóáóãú íóáúÛõ ÚöäúÏó ÇáúãóæúÚöÙóÉö ßóÇäó ßóÝøóÇÑóÉð áöãóÇ ÈóíúäóåõãóÇ æóãóäú áóÛóÇ æóÊóÎóØøóì ÑöÞóÇÈó ÇáäøóÇÓö ßóÇäóÊú áóåõ ÙõåúÑðÇ.
“
Barangsiapa mandi pada hari Jum’at, lalu memakai minyak wangi isterinya jika dia punya, dan mengenakan pakaian yang bagus, lalu tidak melangkahi pundak orang-orang, serta tidak lengah saat diberi nasihat (khutbah), maka hal itu menjadi penghapus dosa (kecil) antara keduanya. Dan barangsiapa lengah dan melangkahi pundak orang-orang, maka shalat Jum’atnya itu menjadi shalat Zhuhur baginya. ” [7]

[Disalin dari kitab kitab al-Kalimaatun Naafi’ah fil Akhthaa' asy-Syaai’ah, Bab “75 Khatha-an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Shahih: Diriwayatkan oleh al-Bukhari (no. 721) dan Muslim (no. 437).
[2]. Shahih: Diriwayatkan oleh Muslim (no. 439).
[3]. Shahih: Diriwayatkan oleh Abu Dawud (no. 345), at-Tirmidzi (no. 496), an-Nasa-i (no. 1398), Ibnu Majah (no. 1087). Dinilai shahih oleh Syaikh al-Albani di dalam kitab Shahiih at-Tirmidzi (no. 496).
[4]. Shahih: Diriwayatkan oleh Ibnu Majah (no. 1115) dan dinilai shahih oleh Syaikh al-Albani di dalam kitab Shahiih Ibni Majah.
[5]. Shahih: Diriwayatkan oleh Abu Dawud (no. 345), at-Tirmidzi (no. 496), an-Nasa'i (no. 1398), Ibnu Majah (no. 1087). Dinilai shahih oleh Syaikh al-Albani di dalam kitab Shahiih at-Tirmidzi (no. 496).
[6]. Shahih: Diriwayatkan oleh al-Bukhari (no. 934) dan Muslim (no. 851).
[7]. Hasan: Diriwayatkan oleh Abu Dawud dan Ibnu Khuzaimah (no. 347). Dinilai hasan oleh Syaikh al-Albani di dalam kitab Shahiih at-Targhiib (no. 720).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Defenisi Jihad Dan Hukum Jihad

/0 almanhaj.or.id - Defenisi Jihad Dan Hukum Jihad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Defenisi Jihad Dan Hukum Jihad

Selasa, 17 Juli 2007 07:09:54 WIB

DEFENISI JIHAD DAN HUKUM JIHAD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Jihad adalah salah satu syi’ar Islam yang terpenting dan me-rupakan puncak keagungannya. Kedudukan jihad dalam agama sangat penting dan senantiasa tetap terjaga. Jihad fii sabiilillaah tetap ada sampai hari Kiamat.

Secara bahasa (etimologi) kata jihad diambil dari kalimat:

ÌóåóÏó: ÇáúÌóåúÏõ¡ ÇáúÌõåúÏõ = ÇáØøóÇÞóÉõ¡ ÇáúãóÔóÞøóÉõ¡ ÇáúæõÓúÚõ.

Yang berarti kekuatan usaha, susah payah dan kemampuan. [1]

Menurut ar-Raghib al-Ashfahani (wafat th. 425 H) rahimahullahu: ÇáúÌóåúÏõ berarti kesulitan dan ÇáúÌõåúÏõ berarti kemampuan. [2]

Adapun jihad diambil dari kata-kata: ÌöåóÇÏÇð - íõÌóÇåöÏõ -ÌóÇåóÏó

Menurut istilah syar’i (terminologi):

ÇóáúÌöåóÇÏõ: ãõÍóÇÑóÈóÉõ ÇáúßõÝøóÇÑö æóåõæó ÇáúãõÈóÇáóÛóÉõ æóÇÓúÊöÝúÑóÇÛõ ãóÇ Ýöí ÇáúæõÓúÚö æóÇáØøóÇÞóÉö ãöäú Þóæúáò Ãóæú ÝöÚúáò.

“Al-Jihad artinya memerangi orang kafir, yaitu berusaha dengan sungguh-sungguh mencurahkan kekuatan dan kemampuan baik berupa perkataan atau perbuatan.” [3]

ÇóáúÌöåóÇÏõ æóÇáúãõÌóÇåóÏóÉõ: ÇÓúÊöÝúÑóÇÛõ ÇáúæõÓúÚö Ýöí ãõÏóÇÝóÚóÉö ÇáúÚóÏõæöø.

“Jihad artinya mencurahkan segala kemampuan untuk memerangi musuh.”

Jihad ada tiga macam:
1. Jihad melawan musuh yang nyata.
2. Jihad melawan syaithan.
3. Jihad melawan hawa nafsu.

Tiga macam jihad ini termaktub di dalam Al-Qur-an surat al-Hajj: 78, at-Taubah: 41, al-Anfaal: 72. [4]

Menurut al-Hafizh Ahmad bin ‘Ali bin Hajar al-Asqalani (yang terkenal dengan al-Hafizh Ibnu Hajar al-‘Asqalany, wafat th. 852 H) rahimahullahu: “Jihad menurut syar’i adalah mencurahkan seluruh kemampuan untuk memerangi orang-orang kafir.” [5]

Istilah Jihad digunakan juga untuk melawan hawa nafsu, syaithan, dan orang-orang fasiq. Adapun melawan hawa nafsu yaitu dengan belajar agama Islam (belajar dengan benar), lalu mengamalkannya kemudian mengajarkannya. Adapun jihad melawan syaithan dengan menolak segala bentuk syubhat dan syahwat yang selalu dihiasi oleh syaithan. Jihad melawan orang kafir dengan tangan, harta, lisan, dan hati. Adapun jihad melawan orang-orang fasiq dengan tangan, lisan dan hati. [6]

Perkataan al-Hafizh Ibnu Hajar tersebut sesuai dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam:

ÌóÇåöÏõæÇ ÇáúãõÔúÑößöíúäó ÈöÃóãúæóÇáößõãú æóÃóäúÝõÓößõãú æóÃóáúÓöäóÊößõãú.

“Berjihadlah melawan orang-orang musyrikin dengan harta, jiwa, dan lisan kalian.” [7]

Jihad menurut Syaikhul Islam Ibnu Taimiyyah rahimahullahu adalah: “Mencurahkan segenap kemampuan untuk mencapai apa yang dicintai Allah Azza wa Jalla dan menolak semua yang dibenci Allah.” [8] Kata beliau: “Bahwasanya jihad pada hakikatnya adalah mencapai (meraih) apa yang dicintai oleh Allah berupa iman dan amal shalih, dan menolak apa yang dibenci oleh Allah berupa kekufuran, kefasikan, dan maksiyat.” [9]

Definisi ini mencakup setiap macam jihad yang dilaksanakan oleh seorang Muslim, yaitu meliputi ketaatannya kepada Allah Azza wa Jalla dengan melaksanakan perintah-perintah Allah dan menjauhkan larangan-larangan-Nya. Kesungguhan mengajak (mendakwahkan) orang lain untuk melaksanakan ketaatan, yang dekat maupun jauh, muslim atau orang kafir dan bersungguh-sungguh memerangi orang-orang kafir dalam rangka menegakkan kalimat Allah dan selain itu. [10]

Jihad tidak dikatakan jihad yang sebenarnya melainkan apabila jihad itu ditujukan untuk mencari wajah Allah, menegakkan kalimat-Nya, mengibarkan panji kebenaran, menyingkirkan kebathilan dan menyerahkan segenap jiwa raga untuk mencari keridhaan Allah. Akan tetapi bila seseorang berjihad untuk mencari dunia, maka tidak dikatakan jihad yang sebenarnya.

Barangsiapa yang berperang untuk mendapatkan kedudukan, memperoleh harta rampasan, menunjukkan keberanian, mencari ketenaran (kehebatan), maka ia tidak akan mendapatkan ganjaran dan tidak akan mendapat pahala. [11]

Jihad dalam Islam merupakan seutama-utama amal. Allah memerintahkan jihad yang termaktub di dalam Al-Qur-an, yaitu pada surat al-Baqarah: 190, 193, 216, Ali ‘Imran: 142, an-Nisaa’: 95, at-Taubah: 73, al-Anfaal: 74, al-Hajj: 78, al-Furqaan: 52 dan ash-Shaaf: 11.

Abdullah bin Mas’ud Radhiyallahu ‘anhu berkata:

ÓóÃóáúÊõ ÇáäøóÈöíøó j: Ãóíøõ ÇáúÚóãóáö ÃóÍóÈøõ Åöáóì Çááåö¿ ÞóÇáó: ÇáÕøóáÇóÉõ Úóáóì æóÞúÊöåóÇ¡ ÞóÇáó: Ëõãøó Ãóíøñ¿ ÞóÇáó: ÈöÑøõ ÇáúæóÇáöÏóíúäö¡ ÞóÇáó: Ëõãøó Ãóíøñ¿ ÞóÇáó: ÇáúÌöåóÇÏõ Ýöíú ÓóÈöíúáö Çááåö.

“Aku pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam: ‘Amal apa yang paling utama?’ Rasulullah Shallallahu ‘alaihi wa sallam menjawab: ‘Shalat pada waktunya.’ Aku bertanya lagi: ‘Kemudian apa?’ Beliau Shallallahu ‘alaihi wa sallam menjawab: ‘Berbakti kepada kedua orang tua.’ Aku bertanya lagi: ‘Kemudian apa lagi?’ Beliau Shallallahu ‘alaihi wa sallam menjawab: ‘Jihad fii sabiilil-laah.’” [12]

Abu Dzarr Radhiyallahu ‘anhu pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam: “Amal apa saja yang paling utama?” Beliau Shallallahu ‘alaihi wa sallam menjawab: “Beriman kepada Allah dan berjihad fii sabiilillaah...” [13]

‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma berkata: “Sesungguhnya seutama-utama amal sesudah shalat adalah jihad fii sabilillaah.” [14]

Ada seseorang bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam: “Wahai Rasulullah, ada seseorang yang berperang karena mengharap ghani-mah (harta rampasan perang), ada yang lain berperang supaya disebut namanya, dan yang lain berperang supaya dapat dilihat kedudukannya, siapakah yang dimaksud berperang di jalan Allah?” Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú ÞóÇÊóáó áöÊóßõæúäó ßóáöãóÉõ Çááåö åöíó ÇáúÚõáúíóÇ Ýóåõæó Ýöíú ÓóÈöíúáö Çááåö.

“Barangsiapa yang berperang supaya kalimat Allah tinggi, maka ia fii sabiilillaah (di jalan Allah).” [15]

HUKUM JIHAD
Hukum jihad adalah fardhu (wajib) dengan dasar firman Allah al-Qaahir:
“Diwajibkan atas kamu berperang, padahal berperang itu adalah sesuatu yang kamu benci. Boleh jadi kamu membenci se-suatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu padahal ia amat buruk bagimu, Allah mengetahui sedang kamu tidak mengetahui.” [Al-Baqarah: 216]

Ayat ini merupakan penetapan kewajiban jihad dari Allah Azza wa Jalla bagi kaum Muslimin, agar mereka menghentikan kejahatan musuh dari wilayah Islam.

Muhammad bin Syihab az-Zuhri (wafat th. 124 H) rahimahullahu berkata: ‘Jihad itu wajib bagi setiap individu, baik yang dalam keadaan berperang maupun yang sedang duduk (tidak ikut berperang). Orang yang sedang duduk, apabila dimintai bantuan, maka ia harus memberikan bantuan, jika diminta untuk maju berperang, maka ia harus maju perang, dan jika tidak dibutuh-kan, maka hendaklah ia tetap di tempat (tidak ikut).’” [16]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda pada waktu Fat-hu Makkah (pembebasan kota Makkah):

áÇóåöÌúÑóÉó ÈóÚúÏó ÇáúÝóÊúÍö¡ æóáóßöäú ÌöåóÇÏñ æóäöíøóÉñ¡ æóÅöÐóÇ ÇÓúÊõäúÝöÑúÊõãú ÝóÇäúÝöÑõæúÇ.

“Tidak ada hijrah setelah Fat-hu Makkah (pembebasan kota Makkah), akan tetapi yang ada adalah jihad dan niat baik. Bila kalian diminta untuk maju perang, maka majulah!” [17]

Hukum jihad adalah fardhu kifayah [18] dengan dalil-dalil dari Al-Qur'an dan As-Sunnah yang shahih serta penjelasan ulama Ahlus Sunnah antara lain dari Al-Qur’an surat an-Nisaa’: 95-96, at-Taubah: 122, al-Muzzamil: 20, dan beberapa hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih.

Empat Imam Madzhab dan lainnya telah sepakat bahwa jihad fii sabiilillaah hukumnya adalah fardhu kifayah, apabila sebagian kaum Muslimin melaksanakannya, maka gugur (kewajiban) atas yang lainnya. Kalau tidak ada yang melaksanakan-nya maka berdosa semuanya. [19]

Para ulama menyebutkan bahwa jihad menjadi fardhu ‘ain pada tiga kondisi:

Pertama: Apabila pasukan Muslimin dan kafirin (orang-orang kafir) bertemu dan sudah saling berhadapan di medan perang, maka tidak boleh seseorang mundur atau berbalik.

Kedua: Apabila musuh menyerang negeri Muslim yang aman dan mengepungnya, maka wajib bagi penduduk negeri untuk keluar memerangi musuh (dalam rangka mempertahankan tanah air), kecuali wanita dan anak-anak.

Ketiga: Apabila Imam meminta satu kaum atau menentukan beberapa orang untuk berangkat perang, maka wajib berangkat. Dalilnya adalah surat at-Taubah: 38-39. [20]

Jihad diwajibkan atas:
1. Setiap Muslim.
2. Baligh.
3. Berakal.
4. Merdeka.
5. Laki-laki.
6. Mempunyai kemampuan untuk berperang.
7. Mempunyai harta yang mencukupi baginya dan keluarganya selama kepergiannya dalam berjihad. [21]

Bagi kaum wanita tidak ada jihad, jihad mereka adalah haji dan ‘umrah. Hal ini berdasarkan hadits Rasulullah Shallallahu ‘alaihi wa sallam dari ‘Aisyah Radhiyallahu ‘anha, ketika beliau bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam:

íóÇ ÑóÓõæúáó Çááåö¡ Úóáóì ÇáäöøÓóÇÁö ÌöåóÇÏñ ¿ ÞóÇáó: äóÚóãú¡ Úóáóíúåöäøó ÌöåóÇÏñ áÇó ÞöÊóÇáó Ýöíúåö: ÇáúÍóÌøõ æóÇáúÚõãúÑóÉõ.

“Wahai Rasulullah, apakah kaum wanita wajib berjihad? Rasulullah Shallallahu ‘alaihi wa sallam menjawab: ‘Ya, kaum wanita wajib berjihad (meskipun) tidak ada peperangan di dalamnya, yaitu (ibadah) haji dan ‘umrah.’” [22]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Pasal "Ahlus Sunnah Wal Jama'ah Menegakkan Jihad Fii Sabiilillaah Bersama Ulil Amri". Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Lisaanul ‘Arab (II/395-396), Mu’jamul Wasiith (I/142).
[2]. Mufradaat Alfaazhil Qur-aan (hal. 208).
[3]. Lihat an-Nihaayah fii Ghariibil Hadiits (I/319) Ibnul Atsir.
[4]. Mufradaat Alfaazhil Qur-aan (hal. 208) oleh al-‘Allamah ar-Raghib al-Ashfahani (wafat th. 425 H) t.
[5]. Fat-hul Baari (VI/3) oleh al-Hafizh Ibnu Hajar al-‘Asqalani.
[6]. Ibid.
[7]. HR. Ahmad (III/124), an-Nasa-i (VI/7) dan al-Hakim (II/81) dari Sahabat Anas bin Malikz, dengan sanad yang shahih.
[8]. Majmuu’ Fataawaa Syaikhul Islam Ibnu Taimiyyah (X/192-193).
[9]. Ibid, (X/191).
[10]. Lihat al-Jihaad fii Sabiilillaah Haqiiqatuhu wa Ghaayatuhu (I/50) oleh Syaikh ‘Abdullah bin Ahmad Qadiry, cet. II/Darul Manarah-Jeddah, th. 1413 H.
[11]. Fiq-hus Sunnah oleh Sayyid Sabiq (III/40) dan al-Wajiiz fii Fiqhis Sunnah wal Kitaabil ‘Aziiz (hal. 481) oleh ‘Abdul ‘Azhim Badawi.
[12]. HR. Al-Bukhari (no. 527) dan Muslim (no. 85 (137)) dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu 'anhu
[13]. HR. Muslim (no. 84 (136)).
[14]. HR. Ahmad (II/32) sanadnya shahih. Lihat Musnad Ahmad (no. 4873) dan Silsilatul Ahaadiits ash-Shahiihah (III/477).
[15]. HR. Al-Bukhari (no. 2810, 3126), Muslim (no. 1904) dan Ahmad (IV/392, 397, 402, 405, 417) dari Sahabat Abu Musa al-Asy’ari Radhiyallahu 'ahu
[16]. Tafsir Ibnu Katsir (I/270).
[17]. HR. Al-Bukhari (no. 2783, 2825, 3077), Muslim (no. 1353), Abu Dawud (no. 2480), at-Tirmidzi (no. 1590), an-Nasa'i (VII/146) dan Ahmad (I/266) dari Sahabat Ibnu ‘Abbas Radhiyallahu 'anhuma, dan juga oleh Muslim (no. 1864) dari ‘Aisyah Radhiyallahu 'anha.
[18]. Risaalatul Irsyaad ilaa Bayaanil Haqq fii Hukmil Jihaad (hal. 44-73) oleh Syaikh Ahmad bin Yahya an-Najmi, cet. II/Daar Ulama' Salaf, th. 1414 H.
[19]. Lihat al-Jihad fii Sabiilillaah Haqiiqatuhu wa Ghaayatuhu (I/56) oleh Syaikh ‘Abdullah bin Ahmad Qadir.
[20]. Lihat Risaalatul Irsyaad ilaa Bayaanil Haqq fii Hukmil Jihaad (hal. 89-90) oleh Syaikh Ahmad bin Yahya an-Najmi, Taudhiihul Ahkaam Syarah Bulughul Maram (VI/331-332) syarah ‘Abdullah bin ‘Abdirrahman al-Bassam, cet. V/Maktabah al-Asadi, th. 1423 H.
[21]. Lihat al-Wajiiz fii Fiqhis Sunnah wal Kitaabil ‘Aziiz (hal. 487) oleh ‘Abdul ‘Azhim bin Badawi al-Khalafi, cet. III/Daar Ibnu Rajab, th. 1421 H.
[22]. HR. Al-Bukhari (no. 1520), Ibnu Majah (no. 2901) dan Ahmad (VI/165), lafazh ini miliki Ibnu Majah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Jihad, Tujuan Disyari'atkan Jihad, Tingkatan Jihad, Pembagian Jihad

/0 almanhaj.or.id - Keutamaan Jihad, Tujuan Disyari'atkan Jihad, Tingkatan Jihad, Pembagian Jihad

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Keutamaan Jihad, Tujuan Disyari'atkan Jihad, Tingkatan Jihad, Pembagian Jihad

Rabu, 18 Juli 2007 00:49:53 WIB

KEUTAMAAN JIHAD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Keutamaan jihad sangat banyak sekali, di antaranya adalah:

1. Geraknya mujahid (orang yang berjihad di jalan Allah) di medan perang itu diberikan pahala oleh Allah. [1]
2. Jihad adalah perdagangan yang untung dan tidak pernah rugi. [2]
3. Jihad lebih utama daripada meramaikan Masjidil Haram dan memberikan minum kepada jama’ah haji. [3]
4. Jihad merupakan satu dari dua kebaikan (menang atau mati syahid). [4]
5. Jihad adalah jalan menuju Surga. [5]
6. Orang yang berjihad, meskipun dia sudah mati syahid namun ia tetap hidup dan diberikan rizki. [6]
7. Orang yang berjihad seperti orang yang berpuasa tidak berbuka dan melakukan shalat malam terus-menerus. [7]
8. Sesungguhnya Surga memiliki 100 tingkatan yang disediakan Allah untuk orang yang berjihad di jalan-Nya. Antara satu tingkat dengan yang lainnya berjarak seperti langit dan bumi. [8]
9. Surga di bawah naungan pedang. [9]
10. Orang yang mati syahid mempunyai 6 keutamaan: (1) diampunkan dosanya sejak tetesan darah yang pertama, (2) dapat melihat tempatnya di Surga, (3) akan dilindungi dari adzab kubur, (4) diberikan rasa aman dari ketakutan yang dahsyat pada hari Kiamat, (5) diberikan pakaian iman, dinikahkan dengan bidadari, (6) dapat memberikan syafa’at kepada 70 orang keluarganya. [10]
11. Orang yang pergi berjihad di jalan Allah itu lebih baik dari dunia dan seisinya. [11]
12. Orang yang mati syahid, ruhnya berada di qindil (lampu/ lentera) yang berada di Surga. [12]
13. Orang yang mati syahid diampunkan seluruh dosanya kecuali hutang. [13]

TUJUAN DISYARIA’TAKAN JIHAD
Jihad memerangi musuh Islam tujuannya agar agama Allah tegak di muka bumi, bukan sekedar membunuh mereka.
Allah al-‘Aziiz berfirman:

"Dan perangilah mereka itu, sehingga tidak ada fitnah lagi dan (sehingga) agama itu hanya untuk Allah saja. Jika mereka ber-henti (dari memusuhi kamu), maka tidak ada permusuhan (lagi), kecuali terhadap orang-orang yang zhalim"[Al-Baqarah: 193]

Ibnu Jarir ath-Thabari (wafat th. 310 H) rahimahullahu berkata: “Perangilah mereka sehingga tidak terjadi lagi kesyirikan kepada Allah, tidak ada penyembahan kepada berhala, kemusyrikan dan ilah-ilah lain, sehingga ibadah dan ketaatan hanya kepada Allah saja tidak kepada yang lain.” [14]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÃõãöÑúÊõ Ãóäú ÃõÞóÇÊöáó ÇáäøÇÓó ÍóÊøóì íóÔúåóÏõæúÇ Ãóäú áÇó Åöáóåó ÅöáÇøó Çááåõ ...

“Aku diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada ilah yang berhak diibadahi dengan benar melainkan Allah…” [15]

Abu ‘Abdillah al-Qurthubi (wafat th. 671 H) rahimahullah berkata: “Ayat dan hadits di atas menunjukkan bahwa sebab ‘qital’ (perang) adalah kekufuran.” [16]

Syaikh as-Sa’di rahimahullahu berkata: “Maksud dan tujuan dari perang di jalan Allah bukanlah sekedar menumpahkan darah orang kafir dan mengambil harta mereka, akan tetapi tujuannya agar agama Islam ini tegak karena Allah di atas seluruh agama dan menghilangkan (mengenyahkan) semua bentuk kemusyrikan yang menghalangi tegaknya agama ini, dan itu yang dimaksud dengan ‘fitnah’ (syirik). Apabila fitnah (kemusyrikan) itu sudah hilang, tercapailah maksud tersebut, maka tidak ada lagi pembunuhan dan perang.” [17]

Jadi, jihad disyari’atkan agar agama Allah tegak di muka bumi. Karena itu sebelum dimulai peperangan diperintahkan untuk berdakwah kepada orang-orang kafir agar mereka masuk Islam. [18]

TINGKATAN JIHAD
Menurut Imam Ibnu Qayyim al-Jauziyyah rahimahulahu jihad memiliki empat tingkatan, [19] yaitu:

Pertama: Jihaadun Nafs (Jihad melawan hawa nafsu).
Jihad ini ada empat tingkatan:

1. Berjihad untuk mempelajari ilmu dan petunjuk, yaitu mempelajari agama yang haq. Seseorang tidak akan dapat mencapai kejayaan, kebahagiaan di dunia dan akhirat melainkan dengan ilmu dan petunjuk. Apabila dia tidak mau mempelajari ilmu yang bermanfaat, maka dia akan celaka dunia dan akhirat.

2. Berjihad untuk mengamalkan ilmu yang telah diperolehnya. Bila hanya semata-mata berdasarkan ilmu saja tanpa amal, maka bisa jadi ilmu itu akan mencelakainya bahkan tidak bermanfaat baginya.

3. Berjihad untuk mendakwahkannya, mengajarkannya kepada orang yang belum mengetahuinya, maka apabila dakwah ini tidak dilakukannya maka hal ini termasuk menyembunyikan ilmu yang telah Allah turunkan baik berupa petunjuk maupun keterangan-keterangan. [20] Maka ilmunya tidak akan bermanfaat dan tidak pula dapat menyelamatkannya dari adzab Allah.

4. Berjihad untuk sabar terhadap kesulitan-kesulitan dalam berdakwah di jalan Allah dan juga sabar terhadap gangguan manusia. Dia menanggung kesulitan-kesulitan dakwah itu semata-mata karena Allah. Apabila terpenuhi keempat tingkatan tersebut maka ia akan termasuk sebagai orang yang Rabbani. Maka, para Salafush Shalih bersepakat bahwa seseorang tidak dapat disebut sebagai seorang yang Rabbani sampai ia dapat mengetahui kebenaran, mengamalkannya dan mengajarkannya. Oleh karena itu orang yang berilmu, mengamalkannya dan mengajarkannya, maka ia akan disanjung di sisi para Malaikat-Nya.

Kedua: Jihaadus Syaithaan (Jihad Melawan Syaithan)
Jihad jenis ini ada dua tingkatan:

1. Berjihad untuk membentengi diri dari serangan syubhat dan keraguan yang dapat merusak iman.
2. Berjihad untuk membentengi diri dari serangan keinginan-keinginan yang merusak dan syahwat.

Tingkatan Jihadusy Syaithan yang pertama akan ada sesudah adanya keyakinan dan pada tingkatan yang kedua akan ada sesudah adanya kesabaran.

Allah al-Haafizh berfirman:

"Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami.” [As-Sajdah: 24]

Allah mengabarkan bahwa kepemimpinan dalam agama hanya dapat diperoleh dengan sabar dan yakin. Sabar itu akan dapat menolak syahwat dan keinginan-keinginan yang merusak. Sedangkan yakin akan dapat menolak dari keraguan dan syubhat.

Ketiga: Jihaadul Kuffaar wal Munaafiqiin
Pada jihad ini terdapat empat tingkatan:

1. Jihad dengan hati.
2. Jihad dengan lisan.
3. Jihad dengan harta.
4. Jihad dengan jiwa

Jihadul Kuffar (jihad melawan orang-orang kafir) lebih khusus (konteksnya dilakukan) dengan tangan (kekuatan), sedangkan Jihadul Munafiqin (jihad melawan orang-orang munafiq) lebih khusus (konteksnya dilakukan) dengan (kekuatan) lisan.

Allah Ta’ala berfirman:

“Wahai Nabi, berjihadlah (melawan) orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah terhadap mereka. Tempat mereka adalah Neraka Jahannam, dan itulah seburuk-buruk tempat kembali.” [At-Taubah: 73] [21]

Keempat: Jihaad Arbaabizh Zhulm wal Bida’ wal Munkaraat (Jihad Melawan Tokoh-Tokoh yang Zhalim, Pelaku Bid’ah dan Kemungkaran)

Pada jihad ini terdapat tiga tingkatan:

1. Dengan tangan apabila sanggup.
2. Apabila tidak sanggup maka dengan lisan.
3. Apabila tidak sanggup maka dengan hati.

Demikianlah tiga belas tingkatan dari jihad.
Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú ãóÇÊó æóáóãú íóÛúÒõ¡ æóáóãú íõÍóÏöøËú Èöåö äóÝúÓóåõ¡ ãóÇÊó Úóáóì ÔõÚúÈóÉò ãöäú äöÝóÇÞò.

“Barangsiapa meninggal dunia sedang ia tidak pernah ikut berperang dan ia juga tidak terbetik dalam benaknya untuk berperang, maka matinya termasuk dalam satu cabang kemunafikan.” [22]

Jihad harus dilaksanakan bersama ulil amri, baik ulil amri itu baik ataupun jahat.

PEMBAGIAN JIHAD
Jihad melawan orang-orang kafir dibagi menjadi 2 (dua):

Pertama: Jihadul Fat-h wath Thalab (jihad ofensif).
Jihad ini memerlukan terpenuhinya syarat-syarat syar’iyyah (syarat-syarat yang telah ditentukan oleh syari’at Islam), sebagai berikut:
1. Adanya seorang imam (pemimpin).
2. Ada Daulah (negara).
3. Ada ar-Raayah (bendera jihad).

Kedua: Jihadud Difaa' (jihad defensif, pembelaan terhadap sebuah negeri Muslim).

Jihad ini hukumnya fardhu ‘ain atas seluruh penduduk negeri yang diserang oleh musuh (agresor). Jika penduduk negeri tersebut lemah, maka mereka harus dibantu oleh penduduk negeri tetangganya yang terdekat.

Jihad syar’i harus memiliki persiapan syar’i dan persiapan itu terbagi menjadi 2 (dua):

Pertama, persiapan pembinaan keimanan sehingga umat dapat menegakkan hakekat ibadah kepada Allah Rabb semesta alam, melatih jiwa mereka di atas Kitabullah, mensucikan hati mereka di atas Sunnah Nabi-Nya Shallallahu ‘alaihi wa sallam sehingga mereka dapat menolong agama Allah Jalla Jalaluhu dan syari’at-Nya.

Hal tersebut sesuai dengan firman-Nya:

"Dan sungguh Allah pasti menolong siapa saja yang menolong (agama)-Nya.” [Al-Hajj: 40]

Kedua, persiapan fisik, yakni mempersiapkan jumlah pasukan dan perlengkapannya untuk melawan musuh-musuh Allah dan memerangi mereka.
Allah Jalla Jalaluhu berfirman:

“Dan persiapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dari kuda-kuda yang ditambatkan untuk berperang (yang dengan persiapan itu) kamu menggetarkan musuh Allah, musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya; sedangkan Allah mengetahuinya. Apa saja yang kamu nafkahkan di jalan Allah niscaya akan dibalas dengan cukup kepadamu dan kamu tidak akan dianiaya (dirugikan).” [Al-Anfaal: 60]

Menghidupkan kewajiban jihad dengan segala ketentuan syari’atnya adalah wajib dengan memenuhi syarat-syaratnya.

Memberikan sifat kepada orang-orang yang menghidupkan jihad yang wajib -menurut ketentuan syari’at- dengan kata-kata terorisme adalah kesalahan yang besar, fitnah, tuduhan yang tidak benar dan kesalahan yang fatal serta kebodohan yang sangat.

Adapun melakukan kekacauan (anarki), menteror orang, melemparkan bom, bunuh diri dengan bom mobil, menakut-nakuti orang yang aman atau orang-orang yang dijaga keamanannya oleh negara, membunuh anak-anak, wanita dan orang tua dengan nama jihad dari agama ini adalah tidak benar, perbuatan ini menentang Allah ar-Rafiiq, Rasul-Nya Shallallahu ‘alaihi wa sallam dan kaum Mukminin. Mereka telah keluar dari jalannya ulama yang pemahaman ilmunya sangat mendalam. [23]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Pasal "Ahlus Sunnah Wal Jama'ah Menegakkan Jihad Fii Sabiilillaah Bersama Ulil Amri". Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Lihat at-Taubah:120-121.
[2]. Lihat ash-Shaaf: 10-13
[3]. Lihat at-Taubah: 19-21.
[4]. Lihat at-Taubah: 52.
[5]. Lihat Ali ‘Imran: 142.
[6]. Lihat Ali ‘Imran: 169-171.
[7]. HR. Al-Bukhari (no. 2785), Muslim (no. 1878), at-Tirmidzi (no. 1619) dari Sahabat Abu Hurairah Radhiyallahu ‘anhu.
[8]. HR. Al-Bukhari (no. 2790) dari Sahabat Abu Hurairah Radhiyallahu ‘anhu
[9]. HR. Al-Bukhari (no. 3024-3025) dari Sahabat ‘Abdullah bin Abi ‘Aufa Radhiyallahu ‘anhu
[10]. HR. At-Tirmidzi (no. 1663), Ibnu Majah (no. 2799) dan (Ahmad IV/131) dari Sahabat Miqdam bin Ma’di al-Kariba Radhiyallahu ‘anhu. At-Tirmidzi berkata, “Hadits ini hasan shahih.”
[11]. HR. Bukhari (no. 2792), Fat-hul Baari (VI/13-14) dari Sahabat Anas bin Malik.
[12]. HR. Muslim (no. 1887) dan Tirmidzi (no. 3011) dari Sahabat Ibnu Mas’ud Radhiyallahu 'anhu
[13]. HR. Muslim (no. 1886) dari Sahabat ‘Abdullah bin ‘Amr bin ‘Ash Radhiyallahu ‘anhu at-Tirmi-dzi (no. 1640), dari Sahabat Anas Radhiyallahu ‘anhu, shahih.
[14]. Lihat Tafsiiruth Thabari (II/200).
[15]. HR. Al-Bukhari (no. 25) dan Muslim (no. 22) dari Sahabat Ibnu ‘Umar Radhiyallahu ‘anhuma
[16]. Lihat Tafsiir al-Qurthubi (II/236), cet. Darul Kutub al-‘Ilmiyah.
[17]. Lihat Taisiirul Kariimir Rahmaan fii Tafsiiri Kalaamil Mannaan (hal. 89), Mu-assasah ar-Risalah, cet. I, th. 1420 H.
[18]. Muhimmatul Jihad oleh ‘Abdul Aziz bin Rais ar-Rais, th. 1424 H.
[19]. Lihat Zaadul Ma’ad fi Hadyi Khairil ‘Ibaad (III/10-11), Muassasah ar-Risalah, cet. XXV/th. 1412H.
[20]. Lihat QS. Al-Baqarah: 159 dan 174.-Pent.
[21]. Lihat juga QS. At-Tahrim: 9
[22]. HR. Muslim (no. 1910), Abu Dawud (no. 2502), an-Nasa-i (VI/8), Ahmad (II/374), dari Sahabat Abu Hurairah Radhiyallahu ‘anhu
[23]. Lihat Mujmal Masaailil Iman wal Kufri al-‘Ilmiyyah fii Ushulil Aqidah as-Salafiyyah point 8 tentang Jihad fii Sabilillaah (hal. 57-60).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Wal Jama’ah Menjaga Ukhuwwah (Persaudaraan) Sesama Mukminin

/0 almanhaj.or.id - Ahlus Sunnah Wal Jama’ah Menjaga Ukhuwwah (Persaudaraan) Sesama Mukminin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Ahlus Sunnah Wal Jama’ah Menjaga Ukhuwwah (Persaudaraan) Sesama Mukminin

Kamis, 19 Juli 2007 01:55:34 WIB

AHLUS SUNNAH WAL JAMA'AH MENJAGA UKHUWWAH (PERSAUDARAAN) SESAMA MUKMININ

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah wal Jama’ah menjaga ukhuwwah (persaudaraan) sesama Mukminin dan seolah mereka itu seperti satu tubuh, bila yang satu sakit, maka yang lainnya pun ikut merasakan sakit juga.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÇóáúãõÄúãöäõ áöáúãõÄúãöäö ßóÇáúÈõäúíóÇäö íóÔõÏøõ ÈóÚúÖõåõ ÈóÚúÖðÇ.

"Seorang Mukmin dengan Mukmin lainnya seperti satu bangunan yang tersusun rapi, sebagiannya menguatkan sebagian yang lain.” Dan beliau merekatkan jari-jemarinya. [1]

Rasulullah Shallallahu ‘alaihi wa sallam pun pernah bersabda:

ãóËóáõ ÇáúãõÄúãöäöíäó Ýöí ÊóæóÇÏöøåöãú æóÊóÑóÇÍõãöåöãú æóÊóÚóÇØõÝöåöãú¡ ãóËóáõ ÇáúÌóÓóÏö ÅöÐóÇ ÇÔúÊóßóì ãöäúåõ ÚõÖúæñ ÊóÏóÇÚóì áóåõ ÓóÇÆöÑõ ÇáúÌóÓóÏö ÈöÇáÓøóåóÑö æóÇáúÍõãøóì.

"Perumpamaan kaum Mukminin dalam cinta-mencintai, sayang-menyayangi dan bahu-membahu, seperti satu tubuh. Jika salah satu anggota tubuhnya sakit, maka seluruh anggota tubuhnya yang lain ikut merasakan sakit juga, dengan tidak bisa tidur dan demam.” [2]

Di antara hak-hak seorang Muslim yang harus dipenuhi oleh saudaranya sesama Muslim adalah:

1. Apabila berjumpa, mengucapkan salam.
2. Apabila diundang, maka dipenuhi undangannya.
3. Apabila meminta nasihat, maka dinasihati.
4. Apabila bersin dan mengucapkan: “Alhamdulillaah,” maka dido’akan dengan mengucapkan: “Yarhamukallaah (semoga Allah merahmatimu).”
5. Apabila sakit, hendaknya dijenguk.
6. Apabila meninggal dunia, maka diantarkan jenazahnya.
Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÎóãúÓñ ÊóÌöÈõ áöáúãõÓúáöãö Úóáóì ÃóÎöíúåö: ÑóÏøõ ÇáÓøóáÇóãö¡ æóÊóÔúãöíúÊõ ÇáúÚóÇØöÓö¡ æóÅöÌóÇÈóÉõ ÇáÏøóÚúæóÉö¡ æóÚöíóÇÏóÉõ ÇáúãóÑöíúÖö¡ æóÇÊöøÈóÇÚõ ÇáúÌóäóÇÆöÒö.

"Lima hak yang harus ditunaikan seorang Muslim atas saudara Muslim lainnya: (1) menjawab salam, (2) bertasymit saat ia bersin, [3] memenuhi undangannya, (4) menjenguk ketika ia sakit, dan (5) mengantar jenazahnya.” [4]

7. Apabila mengalami kesulitan, maka diberikan bantuan.
8. Senantiasa memudahkan urusannya.
9. Senantiasa menutupi aibnya.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú äóÝøóÓó Úóäú ãõÄúãöäö ßõÑúÈóÉð ãöäú ßõÑóÈö ÇáÏøõäúíóÇ äóÝøóÓó Çááåõ Úóäúåõ ßõÑúÈóÉð ãöäú ßõÑóÈö íóæúãó ÇáúÞöíóÇãóÉö¡ æóãäú íóÓøóÑó Úóáóì ãõÚúÓöÑò íóÓøóÑó Çááåõ Úóáóíúåö Ýöí ÇáÏøõäúíóÇ æóÇúáÂÎöÑóÉö¡ æóãóäú ÓóÊóÑó ãõÓúáöãðÇ ÓóÊóÑóåõ Çááåõ Ýöí ÇáÏøõäúíóÇ æóÇúáÂÎöÑóÉö¡ æóÇááåõ Ýöí Úóæúäö ÇáúÚóÈúÏö ãóÇ ßóÇäó ÇáúÚóÈúÏõ Ýöí Úóæúäö ÃóÎöíúåö.

“Barangsiapa menghilangkan satu kesulitan seorang Mukmin dari kesulitan-kesulitan dunia, maka Allah akan menghilangkan kesulitan darinya dari kesulitan-kesulitan di hari Kiamat. Dan barangsiapa memudahkan urusan seorang Mukmin, maka Allah akan memudahkan urusannya di dunia dan akhirat. Dan barangsiapa yang menutupi aib seorang Muslim, maka Allah akan menutupi aibnya di dunia dan akhirat. Allah akan senantiasa menolong hamba-Nya selama hamba itu menolong saudaranya.” [5]

Ahlus Sunnah menganjurkan tolong-menolong sesama kaum Muslimin dalam kebaikan dan taqwa berdasarkan timbangan syari’at, bukan timbangan para pengikut hawa nafsu dan ahli bid’ah.

Sebagaimana firman Allah Subhanahu wa Ta’ala

"Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan janganlah tolong-menolong dalam berbuat dosa dan pelanggaran.”[ Al-Maa-idah: 2]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. HR. Al-Bukhari (no. 481, 2446, 6026), Muslim (no. 2585) dan at-Tirmidzi (no. 1928), dari Sahabat Abu Musa al-Asy’ari Radhiyallahu ‘anhu
[2]. HR. Al-Bukhari (no. 6011), Muslim (no. 2586) dan Ahmad (IV/270), dari Sahabat an-Nu’man bin Basyir Radhiyallahu ‘anhu, lafazh ini milik Muslim.
[3]. Yakni mengucapkan: “Yarhamukallaah (semoga Allah memberikan rahmat-Nya kepadamu),” ketika saudaranya bersin seraya mengucapkan: “Alhamdulillaah.”
[4]. HR. Muslim (no. 2162).
[5]. HR. Muslim (no. 2699), lihat Taudhiihul Ahkaam (no. 1276).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bersiwak Dan Bersalaman Pada Saat Khutbah Berlangsung, Do'a Muadzin Diantara Dua Khutbah

/0 almanhaj.or.id - Bersiwak Dan Bersalaman Pada Saat Khutbah Berlangsung, Do'a Muadzin Diantara Dua Khutbah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Bersiwak Dan Bersalaman Pada Saat Khutbah Berlangsung, Do'a Muadzin Diantara Dua Khutbah

Jumat, 20 Juli 2007 01:34:49 WIB

BERSIWAK PADA SAAT KHUTBAH BERLANGSUNG

Oleh
Wahid bin ‘Abdis Salam Baali.

Sebagian jama’ah ada juga yang mengeluarkan siwak dari sakunya yang kemudian bersiwak pada saat dia tengah mendengarkan khutbah Jum’at. Dan ini merupakan suatu hal yang salah, karena ia dapat melengahkan diri dari khutbah. Dan tindakan sia-sia pada saat itu benar-benar dilarang. Nabi Shallallahu ‘alaihi wa sallam telah bersabda:

ãóäú ãóÓøó ÇáúÍóÕóì ÝóÞóÏú áóÛóÜÇ.

“Barangsiapa yang memegang batu kerikil berarti dia telah lengah (berbuat sia-sia)” [1]

Dan diriwayatkan oleh Muslim dari Abu Hurairah bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú ÊóæóÖøóÃó ÝóÃóÍúÓóäó ÇáúæõÖõæÁó Ëõãøó ÃóÊóÜì ÇáúÌõãõÚóÉó ÝóÇÓúÊóãóÚó æóÃóäúÕóÊó ÛõÝöÑó áóåõ ãóÇ Èóíúäóåõ æóÈóíúäó ÇáúÌõãõÚóÉö æóÒöíóÇÏóÉõ ËóáÇóËóÉö ÃóíøóÇãò¡ æóãóäú ãóÓøó ÇáúÍóÕóì ÝóÞóÏú áóÛóÇ.

“Barangsiapa berwudhu’ lalu dia melakukannya dengan sebaik-baiknya, kemudian dia mendatangi shalat Jum’at, dilanjutkan dengan mendengar dan memperhatikan khutbah, maka dia akan diberikan ampunan atas dosa yang dilakukan antara hari itu sampai pada hari Jum’at berikutnya dan ditambah dengan tiga hari. Dan barangsiapa memegang (bermain-main kerikil) maka sialah-sialah Jum’at-nya.” [2]

Diriwayatkan oleh Abu Ya’la dengan sanad yang jayyid dan dinilai hasan oleh al-Albani di dalam kitab Shahiih at-Targhiib, dari Jabir bin ‘Abdullah, dia berkata, ‘Abdullah bin Mas’ud pernah memasuki masjid ketika Nabi Shallallahu ‘alaihi wa sallam tengah berkhutbah. Lalu ia duduk di samping Ubay bin Ka’ab. Kemudian dia bertanya kepada Ubay tentang sesuatu atau mengajaknya berbicara tentang sesuatu, tetapi Ubay tidak menjawabnya. Ibnu Mas’ud mengira Ubay marah. Setelah Nabi Shallallahu ‘alaihi wa sallam selesai menunaikan shalatnya, Ibnu Mas’ud berkata, “Wahai Ubay, apa yang menghalangimu untuk memberi jawaban kepadaku?”

Dia menjawab, “Sesungguhnya engkau tidak menghadiri shalat Jum’at bersama kami.”

“Memangnya kenapa?” tanya Ibnu Mas’ud.

Ubay menjawab, “Engkau telah berbicara sementara Nabi tengah berkhutbah.”
Maka Ibnu Mas’ud berdiri dan masuk menemui Nabi Shallallahu ‘alaihi wa sallam seraya menceritakan hal tersebut kepada beliau, maka beliau pun bersabda, “Ubay benar, Ubay benar, taatilah Ubay.” [3]

BERSALAMAN SAAT KHUTBAH BERLANGSUNG
Di antara kesalahan yang tersebar luas di antara kaum muslimin adalah bersalaman saat khutbah Jum’at tengah berlangsung. Di mana Anda bisa dapatkan seseorang yang menyalami orang di sampingnya. Dan jika dia melihat orang yang dikenalnya, maka dia akan memberikan isyarat tangan kepadanya. Semuanya itu dilakukan saat khatib tengah berada di atas mimbar sehingga dikhawatirkan hal itu dapat melengahkan dan dapat mengurangi pahala Jum’at dan berubah menjadi shalat Zhuhur saja. Hal tersebut didasarkan pada apa yang diriwayatkan oleh Abu Dawud dan Ibnu Khuzaimah yang dinilai hasan oleh al-Albani dari ‘Abdullah bin ‘Amr bin al-‘Ash bahwa Nabi Shallallahu ‘alaihi wa sallam telah bersabda:

ãóäú áóÛóÇ æóÊóÎóØøóì ÑöÞóÇÈó ÇáäøóÇÓö ßóÇäóÊú áóåõ ÙõåúÑðÇ.

“Barangsiapa lengah dan melangkahi pundak orang-orang, maka shalat Jum’atnya itu menjadi shalat Zhuhur baginya.” [4]

DO’A MUADZIN YANG DIUCAPKAN DENGAN SUARA KERAS DI ANTARA DUA KHUTBAH [5]
Di antara bid’ah-bid’ah lama dan yang masih tetap ada sampai sekarang di beberapa masjid adalah tindakan muadzin yang mengangkat suaranya tinggi-tinggi untuk mengucapkan do’a saat khatib duduk di antara dua khutbah. Padahal semuanya itu salah, dan sebagai bid’ah yang diada-adakan serta tidak boleh dilakukan.

Di antara orang yang secara lantang menyebut hal tersebut sebagai bid’ah adalah Ibnu Najim al-Hanafi [6], Syaikh Muhammad Sa’ad al-Hanafi [7], dan Syaikh Muhammad Abduh al-Mishri. [8]

MEMBACA SURAT AL-IKHLAS SERIBU KALI PADA HARI JUM’AT
Di antara umat Islam ada orang yang membaca surat al-Ikhlash sampai 1000 kali pada hari Jum’at. Dalam melakukan hal tersebut, dia menyebutkan satu hadits: “Barangsiapa yang membaca: Qul Huwallaahu Ahad seribu kali berarti dia telah membeli dirinya dari Allah.” [9] Ini adalah hadits makdzub (dusta). Al-Albani telah menghimpun jalan-jalan hadits ini di dalam kitab, Sil-silah al-Ahaadiits adh-Dha’iifah. Dia mengatakan, “Maudhuu’ (palsu).”

MEMBACA AL-MU’AWWIDZAAT SETELAH SHALAT JUM’AT SEBANYAK TUJUH KALI
Di antara mereka ada juga yang membaca al-mu’awwidzaat (surat al-Ikhlash, al-Falaq, dan an-Naas) setelah shalat Jum’at sebanyak 7 kali. Dalam melakukan hal tersebut, mereka menyebutkan satu hadits, yaitu: “Barangsiapa membaca setelah shalat Jum’at: Qul Huwallaahu Ahad, Qul A’uudzu bi Rabbil Falaq, dan Qul A’uudzu bi Rab-bin Naas sebanyak 7 kali, maka dengannya Allah akan melindunginya dari keburukan sampai da-tang Jum’at berikutnya.”

Ini merupakan hadits dha’if dan mengamal-kannya merupakan bid’ah.

Di dalam kitab, Dha’iiful Jaami’, Syaikh al-Albani mengatakan, “Dha’if.” Diriwayatkan oleh Ibnus Sunni dari ‘Aisyah. [10]

MEMBACA SURAT YAASIIN PADA MALAM JUM’AT
Yang juga termasuk perbuatan bid’ah adalah berkeinginan untuk selalu membaca surat Yaa-siin pada malam Jum’at. Dalam hal itu, mereka menyebutkan satu hadits: “Barangsiapa membaca surat Yaasiin pada malam Jum’at, maka akan diberikan ampunan kepadanya.”

Syaikh al-Albani rahimahullahu mengatakan, “Hadits tersebut diriwayatkan oleh al-Ashbahani dan ia dha’if jiddan (sangat lemah sekali).” [11]

MEMBACA SURAT ALI ‘IMRAN PADA HARI JUM’AT
Yang juga termasuk bid’ah adalah upaya mereka untuk selalu membaca surat Ali ‘Imran pada hari Jum’at. Dalam hal itu mereka mendasarkan pada hadits Ibnu ‘Abbas bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, “Barangsiapa membaca surat yang di dalamnya disebut Ali ‘Imran pada hari Jum’at, maka Allah dan Malaikat-Nya akan bershalawat atas dirinya sampai terbenam matahari.”

Al-Albani rahimahullahu mengatakan, “Hadits ini diriwayatkan oleh ath-Thabrani di dalam kitab al-Ausath dan al-Kabiir, yang ia berstatus maudhu’.” [12]

[Disalin dari kitab kitab al-Kali-maatun Naafi’ah fil Akhthaa' asy-Syaai’ah, Bab “75 Khatha-an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Shahih: Diriwayatkan oleh Muslim (no. 857).
[2]. Diriwayatkan Muslim di dalam kitab al-Jumu’ah, bab Fadhli man Istama’a wa Anshata fil Khuthbah (no. 857).
[3]. Hasan: Diriwayatkan Abu oleh Ya’la dan dinilai hasan oleh al-Albani di dalam kitab Shahiih at-Targhiib (no. 721).
[4]. Hasan: Diriwayatkan oleh Abu Dawud dan Ibnu Khuzaimah. Dinilai hasan oleh al-Albani di dalam kitab Shahiih at-Targhiib (no. 720).
[5]. Lihat kembali kitab Akhthaa’ al-Mushalliin lil Munsyawi (no. 151).
[6]. Di dalam kitab, al-Bahrur Raa-iq (II/156).
[7]. Ahsanul Ghaayaat (no. 129).
[8]. Al-Fataawaa yang dinukil dari ad-Diinul Khaalish (IV/311).
[9]. Maudhuu’, kitab Silsilah al-Ahaadiits adh-Dha’iifah (VI/332, no. 2812).
[10]. Dha’iiful Jaami’ (5764).
[11]. Dha’if jiddan. Hal itu disampaikan oleh Syaikh al-Albani di dalam kitabnya, Dha’iif at-Targhiib (no. 450).
[12]. Maudhuu’: Dha’iif at-Targhiib (no. 451).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Terbebas Dari Syirik, Ikhlas, Tawakkal, Takut Kepada Allah

/0 almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Terbebas Dari Syirik, Ikhlas, Tawakkal, Takut Kepada Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Terbebas Dari Syirik, Ikhlas, Tawakkal, Takut Kepada Allah

Rabu, 25 Juli 2007 15:09:42 WIB

BUAH KEIMANAN KEPADA QADHA DAN QADHAR[1]

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Iman kepada qadha' dan qadar menghasilkan buah yang besar, akhlak yang indah, dan ibadah yang beraneka ragam, yang pengaruhnya kembali kepada individu dan komunitas masyarakat, baik di dunia maupun di akhirat. Di antara buah-buah tersebut ialah sebagai berikut:

1. Menunaikan Peribadatan Kepada Allah Azza wa Jalla.
Iman kepada qadar merupakan salah satu peribadatan kita kepada Allah, sedangkan kesempurnaan makhluk itu adalah terletak pada realisasi peribadatannya kepada Rabb-nya. Setiap kali bertambah realisasi peribadatannya, maka bertambah pula kesempurnaannya dan derajatnya menjadi tinggi, sehingga segala sesuatu yang menimpanya dari perkara yang tidak disukainya pun menjadi kebaikan baginya. Dan dari keimanan tersebut, menghasilkan baginya berbagai peribadatan yang sangat banyak, yang sebagian di antaranya akan disebutkan.

2. Terbebas Dari Syirik.
Kaum Majusi menyangka, bahwa cahaya adalah pencipta kebajikan sedangkan kegelapan adalah pencipta keburukan. Dan Qadariyyah pun mengatakan, “Allah tidak menciptakan perbuatan para hamba, tetapi para hamba itulah yang menciptakan berbagai perbuatan mereka.” Maka mereka ini telah menetapkan pencipta-pencipta (yang lain) bersama Allah Azza wa Jalla

Kesesatan ini adalah syirik. Padahal iman kepada qadar dengan cara yang benar adalah dengan mentauhidkan Allah Azza wa Jalla

Kemudian orang yang beriman kepada qadar mengetahui, bahwa semua makhluk berada dalam kekuasaan Allah, diatur dengan qadar (ketentuan)-Nya. Semuanya tidak memiliki suatu kekuasaan pun, mereka tidak memiliki kekuasaan untuk dirinya, terlebih terhadap selainnya, baik kemanfaatan maupun kemudharatan. Demikian pula dia pun mengetahui secara yakin, bahwa segala urusan itu adalah berada di tangan Allah, Dia memberi kepada siapa yang dikehendaki-Nya dan mencegah dari siapa yang dikehendaki-Nya, tidak ada yang dapat menolak ketentuan dan ketetapan-Nya. Hal ini akan mendorongnya untuk mengesakan Allah dalam beribadah, semata-mata hanya untuk-Nya, tidak kepada selain-Nya. Maka ia tidak mendekatkan diri kepada selain Allah, dan tidak pula mengusap debu-debu kuburan, serta makam orang-orang shalih.

3. Memperoleh Hidayah Dan Tambahan Keimanan.
Orang yang beriman kepada qadar, dengan cara yang benar, berarti telah merealisasikan tauhid kepada-Nya, menambah keimanannya, dan berjalan di atas petunjuk dari Rabb-nya. Sebab, beriman kepada qadar termasuk mendapatkan petunjuk.

Allah Azza wa Jalla berfirman.

"Dan orang-orang yang mendapat petunjuk, Allah menambah petunjuk kepada mereka dan memberikan kepada mereka (balasan) ketakwaannya." [Muhammad: 17]

Dia juga berfirman.

"Tidak ada suatu musibah pun yang menimpa seseorang kecuali dengan izin Allah, Dan barangsiapa yang beriman kepada Allah, niscaya Dia akan memberi petunjuk kepada hatinya … ." [At-Taghaabun: 11]

‘Alqamah rahimahullahu berkata tentang ayat ini, “Yaitu, mengenai orang yang tertimpa musibah, lalu dia tahu bahwa hal itu berasal dari Allah Subhanahu wa Ta’ala, maka dia pun pasrah dan ridha.” [2]

4. Ikhlas.
Iman kepada qadar akan membawa pelakunya kepada keikhlasan, sehingga motifasinya dalam segala perbuatannya ialah melaksanakan perintah Allah. Orang yang beriman kepada qadar mengetahui, bahwa perintah adalah perintah Allah dan kekuasaan adalah kekuasaan-Nya, apa yang dikehendaki Allah pasti terjadi dan apa yang tidak dikehendaki-Nya tidak akan terjadi, serta tidak ada yang dapat menolak karunia dan ketetapan-Nya. Semua itu mendorongnya kepada keikhlasan beramal karena Allah dan membersihkannya dari kotoran yang menodainya. Karena yang membawa ketidak-ikhlasan atau kekurangikhlasan adalah pamrih kepada manusia (riya’), mencari pujian atau sanjungan di hati mereka, atau lari dari celaan mereka, mencari harta mereka atau bantuan dan cinta mereka, atau selainnya dari noda-noda dan penyakit-penyakit yang dihimpun dalam menginginkan sesuatu selain Allah dalam beramal. [3]

Jika seorang hamba percaya, bahwa perkara-perkara ini tidak dapat diraih kecuali dengan takdir Allah Azza wa Jalla, dan bahwa manusia tidak memiliki kekuasaan sedikit pun, baik pada diri mereka maupun pada selain mereka, maka dia tidak akan peduli dengan manusia dan tidak mencari keridhaan mereka dengan menukarnya dengan mendapatkan murka Allah. Sehingga hal itu akan mendorong untuk lebih mendahulukan Dzat Yang Mahabenar daripada makhluk, kepada keikhlasan dan memurnikan ibadah, serta jauh dari segala riya’ dan kemusyrikan.

Dari sinilah akan diraih keutamaan ikhlas, yang merupakan keutamaan yang paling mulia. Karena ikhlas dapat meninggikan kedudukan amal, sehingga menjadi tangga-tangga untuk mencapai keberuntungan. Inilah yang membawa manusia untuk melanjutkan amal kebajikan, menjadikan tekad seseorang menjadi kuat, dan mengikat hatinya. Sehingga ia pun melangkah hingga mencapai tujuannya.

5. Tawakkal.
Tawakkal kepada Allah adalah inti ibadah, sedangkan tawakkal tidaklah sah dan lurus kecuali bagi siapa yang beriman kepada qadar sesuai dengan cara yang benar.

Ibnul Qayyim rahimahullahu berkata, “Syaikh kami [4] -semoga Allah meridhainya- mengatakan, ‘Karena itu, tawakkal tidak sah dan tidak terbayangkan berasal dari para filosof, tidak juga dari Qadariyyah yang membantah dan mengatakan bahwa dalam kekuasaan-Nya ada sesuatu yang tidak dikehendaki-Nya, tidak juga dari Jahmiyyah yang menafikan sifat-sifat Rabb Jalla jalaa Luhu, dan tidak pula tawakkal akan lurus kecuali dari kaum yang menetapkan sifat-sifat Allah (Ahlus Sunnah wal Jama’ah).” [4]

Yang dimaksud dengan tawakkal, menurut syari’at adalah, mengarahkan hati kepada Allah pada saat beramal, meminta pertolongan, dan bersandar kepada-Nya semata. Itulah rahasia dan hakikat tawakkal.

Syari’at memerintahkan kepada orang yang beramal agar hatinya berhimpun di atas pelita tawakkal dan penyerahan diri.

Hal yang dapat merealisasikan tawakkal ialah, melakukan usaha-usaha yang diperintahkan. Barangsiapa yang menafikannya, maka tidak sah tawakkalnya.

Jika hamba bertawakkal kepada Rabb-nya, berserah diri kepada-Nya, dan menyerahkan urusannya kepada-Nya, maka Allah akan memberikan kepadanya kekuatan, tekad, kesabaran, dan menjauh-kannya dari berbagai bencana yang merupakan halangan ikhtiar hamba bagi dirinya, serta memperlihatkan kepadanya kebaikan berbagai akibat ikhtiarnya untuknya, yang tidak mungkin dia sampai kepadanya walaupun kepada sebagiannya, apabila (hanya bersan-darkan) kepada ikhtiarnya semata.

Ini semua akan menenangkannya dari pemikiran-pemikiran yang melelahkan dalam berbagai jenis ikhtiar, dan mengosongkan hatinya dari pertimbangan-pertimbangan yang sewaktu-waktu dia tempuh dan sewaktu-waktu ia tinggalkan.

6. Takut Kepada Allah.
Orang yang beriman kepada qadar akan Anda jumpai senantiasa takut kepada Allah dan suul khaatimah (akhir kematian yang buruk), sebab dia tidak tahu apa yang akan terjadi padanya dan tidak juga merasa aman dari makar Allah.

Dari sini, dia akan merasa amalnya sedikit dan tidak terpedaya dengan amalnya, apa pun yang telah dilakukannya. Karena hati manusia itu berada di antara dua jari dari jari-jari ar-Rahman, Dia membolak-balikkannya bagaimana saja Ia kehendaki, dan pengetahuan tentang akhir dari amalnya adalah berada di sisi Allah Azza wa Jalla.

Nabi Shallallahu ‘alaihi wa sallam bersabda

ÝóæóÇááåö¡ Åöäøó ÃóÍóÏóßõãú Ãóæö ÇáÑøóÌõáó íóÚúãóáõ ÈöÚóãóáö Ãóåúáö ÇáäøóÇÑö¡ ÍóÊøóì ãóÇ íóßõæúäõ Èóíúäóåõ æóÈóíúäóåóÇ ÛóíúÑõ ÈóÇÚò Ãóæú ÐöÑóÇÚò¡ ÝóíóÓúÈöÞõ ÚóáóÜíúåö ÇáúßöÊóÇÈõ¡ ÝóíóÚúãóáõ ÈöÚóãóáö Ãóåúáö ÇáúÌóäøóÉö ÝóíóÏúÎõáõåóÇ. æóÅöäøó ÇáÑøóÌõáó¡ áóíóÚúãóáõ ÈöÚóãóáö Ãóåúáö ÇáúÌóäøóÉö¡ ÍóÊøóì ãóÇ íóßõæúäõ Èóíúäóåõ æóÈóíúäóåóÇ ÛóíúÑõ ÐöÑóÇÚò Ãóæú ÐöÑóÇÚóíúäö¡ ÝóíóÓúÈöÞõ Úóáóíúåö ÇáúßöÊóÇÈõ¡ ÝóíóÚúãóáõ ÈöÚóãóáö Ãóåúáö ÇáäøóÇÑö ÝóíóÏúÎõáõåóÇ.

“Demi Allah, sesungguhnya seorang dari kalian atau seseorang beramal dengan amalan ahli Neraka, sehingga jarak antara dirinya dengan Neraka hanya sedepa atau sehasta lagi, tetapi telah berlaku ketetapan sebelumnya atasnya, lalu dia beramal dengan amalan ahli Surga, sehingga dia pun masuk ke dalam Surga. Dan seseorang benar-benar beramal dengan amalan ahli Surga, sehingga jarak antara dirinya dengan Surga hanya sehasta atau dua hasta lagi, tetapi telah berlaku ketetapan atasnya, lalu dia beramal dengan amalan ahli Neraka, sehingga dia pun masuk Neraka.” [6]

Beliau Shallallahu ‘alaihi wa sallam juga bersabda

Åöäøó ÇáúÚóÈúÏó áóíóÚúãóáõ Úóãóáó Ãóåúáö ÇáäøóÇÑö æóÅöäøóåõ ãöäú Ãóåúáö ÇáúÌóäøóÉö¡ æóíóÚúãóáõ Úóãóáó Ãóåúáö ÇáúÌóäøóÉö æóÅöäøóåõ ãöäú Ãóåúáö ÇáäøóÇÑö¡ æóÅöäøóãóÇ ÇúáÃóÚúãóÇáõ ÈöÇáúÎóæóÇÊöíúãö.

“Seorang hamba benar-benar beramal dengan amalan ahli Neraka padahal sesungguhnya dia termasuk ahli Surga, dan seseorang benar-benar beramal dengan amalan ahli Surga padahal sesungguhnya dia termasuk ahli Neraka, sesungguhnya perbuatan itu tergantung pada akhir penutupnya.” [7]

7. Kuat Harapan Dan Berprasangka Baik Kepada Allah.
Orang yang beriman kepada qadar akan berprasangka baik kepada Allah dan sangat berharap kepada-Nya, karena dia mengetahui bahwa Allah tidak menetapkan suatu ketentuan pun melainkan di dalamnya berisikan kesempurnaan keadilan, kasih sayang, dan kebijaksanaan.

Ia tidak menghujat Rabb-nya mengenai berbagai qadha' dan qadar yang ditentukan atasnya, dan hal itu mengharuskannya untuk konsisten di sisi-Nya dan ridha kepada apa yang dipilihkan Rabb-nya untuknya, sebagaimana mengharuskan untuknya menunggu kelapangan. Hal itu dapat meringankan beban yang berat, terutama bila disertai harapan yang kuat atau yakin dengan adanya kelapangan. Ia mencium dalam bencana itu udara kelapangan dan jalan keluar, baik berupa kebaikan yang tersembunyi dan baik berupa kelapangan yang disegerakan. [8]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. Lihat, al-Fawaa-id, Ibnul Qayyim, hal. 137-139, 178-179, 200-202, al-Jaami’ush Shahiih fil Qadar, Syaikh Muqbil bin Hadi al-Wadi’i, hal. 11-12, Majmuu’ah Duruus wa Fataawaa al-Haramil Makki, Syaikh Muhammad bin ‘Utsaimin, (I/73), al-Qadhaa' wal Qadar, Dr. ‘Umar al-‘Asyqar, hal. 109-112, al-Iiman, Dr. Muhammad Na’im Yasin, dan al-Qadhaa' wal Qadar, Dr. ‘Abdurrahman al-Mahmud, hal. 293-300.
[2]. Zaadul Masiir, Ibnul Jauzi, (VIII/283).
[3]. Lihat, Madaarijus Saalikiin, Ibnul Qayyim, (II/93).
[4]. Yakni, Ibnu Taimiyyah v.
[5]. Madaarijus Saalikiin, (II/218).
[6]. HR. Al-Bukhari, )no. 6594(.
[7]. HR. Al-Bukhari, )no. 6607(.
[8]. Madaarijus Saalikiin, (II/166-199).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Kesabaran Dan Ketabahan, Memerangi Keputusasaan, Ridha

/0 almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Kesabaran Dan Ketabahan, Memerangi Keputusasaan, Ridha

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Kesabaran Dan Ketabahan, Memerangi Keputusasaan, Ridha

Kamis, 26 Juli 2007 10:34:11 WIB

BUAH KEIMANAN KEPADA QADHA DAN QADHAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

7. Kuat Harapan Dan Berprasangka Baik Kepada Allah.
Orang yang beriman kepada qadar akan berprasangka baik kepada Allah dan sangat berharap kepada-Nya, karena dia mengetahui bahwa Allah tidak menetapkan suatu ketentuan pun melainkan di dalamnya berisikan kesempurnaan keadilan, kasih sayang, dan kebijaksanaan.

Ia tidak menghujat Rabb-nya mengenai berbagai qadha' dan qadar yang ditentukan atasnya, dan hal itu mengharuskannya untuk konsisten di sisi-Nya dan ridha kepada apa yang dipilihkan Rabb-nya untuknya, sebagaimana mengharuskan untuknya menunggu kelapangan. Hal itu dapat meringankan beban yang berat, terutama bila disertai harapan yang kuat atau yakin dengan adanya kelapangan. Ia mencium dalam bencana itu udara kelapangan dan jalan keluar, baik berupa kebaikan yang tersembunyi dan baik berupa kelapangan yang disegerakan. [1]

8. Kesabaran Dan Ketabahan.
Iman kepada qadar membuahkan bagi pelakunya ibadah (dalam bentuk) kesabaran terhadap takdir yang menyakitkan. Kesabaran merupakan sifat yang indah dan sifat yang terpuji, yang mempunyai faidah-faidah yang banyak, berbagai manfaat yang mulia, berbagai akibat yang baik, dan berbagai dampak yang terpuji. Setiap manusia harus memiliki kesabaran atas sebagian perkara yang tidak disukainya, baik dengan kesadaran maupun terpaksa. Orang yang mulia akan bersabar dengan kesadarannya, karena dia mengetahui akibat baik dari kesabaran. Dia akan memuji karena adanya musibah itu, dan mencela kegelisahan. Seandainya pun dia tidak bersabar, maka kesedihan itu tidak kembali kepadanya, dan tidak melepaskan diri darinya dengan kebencian. Barangsiapa yang tidak bersabar dengan kesabaran orang-orang yang mulia, maka dia tidak ubahnya dengan binatang ternak. [2]

Amirul Mukminin, ‘Umar bin al-Khaththab Radhiyallahu ‘anhu mengatakan:

æóÌóÏúäóÇ ÎóíúÑó ÚóíúÔöäóÇ ÈöÇáÕøóÈúÑö.

“Kami mendapati, bahwa sebaik-baik kehidupan kami (yang kami jalani) adalah dengan kesabaran.” [3]

Amirul Mukminin, ‘Ali bin Abi Thalib Radhiyallahu ‘anhu berkata,

ÇóáÕøóÈúÑõ¡ ãóØöíøóÉñ áÇó ÊóßúÈõæú.

“Kesabaran adalah tunggangan yang tidak pernah terjatuh.” [4]

Al-Hasan rahimahullahu berkata, “Kesabaran adalah salah satu dari perbendaharaan kebaikan, yang tidak diberikan Allah, kecuali kepada hamba yang mulia di sisi-Nya.” [5]

Benarlah apa yang disebutkan oleh seorang penya’ir:

æóÇáÕøóÈúÑõ ãöËúáõ ÇÓúãöåö ãõÑøñ ãóÐóÇÞóÊõåõ áóßöäú ÚóæóÇÞöÈõåõ ÃóÍúáóì ãöäó ÇáúÚóÓóáö

Kesabaran, seperti namanya, adalah pahit rasanya
tetapi akibatnya lebih manis dari madu

Karenanya, Anda melihat orang yang beriman kepada qadar memiliki kesabaran yang membaja, tabah terhadap beban berat, dan kuat menanggung penderitaan.

Berbeda dengan orang yang lemah keimanannya kepada qadar, yang tidak kuat untuk bersabar dan tidak bersabar terdapat suatu masalah yang paling kecil pun yang dihadapinya, karena kelemahan imannya, kelembekan jiwanya, dan kecemasannya yang besar terhadap sesuatu yang kecil. Ketika dia tertimpa sesuatu yang remeh, Anda melihatnya sempit dadanya, sedih hatinya, murung wajahnya, tertunduk penglihatannya, kesedihan menghimpit dadanya, lalu semua hal itu membuatnya tidak bisa tidur dan memeluhkan keningnya. Musibah itu -bahkan yang lebih besar darinya- sekiranya menimpa orang yang lebih kuat keimanan dan ketabahan musibah itu daripadanya, maka dia tidak akan menghiraukannya, hal itu tidak mengusik jiwanya, kelopak matanya masih bisa terpejam, hatinya ridha, dan dirinya pun tetap tenang.

Orang-orang yang tidak beriman kepada takdir akan cemas karena sebab-sebab yang remeh, bahkan mungkin kecemasan tersebut bisa membawa mereka kepada kegilaan, waswas, mengkonsumsi obat-obatan terlarang, dan bahkan bunuh diri.

Karena itu, banyak terjadi kasus bunuh diri di negeri-negeri yang tidak beriman kepada qadha' dan qadar, seperti Amerika, Swedia, Norwegia, dan yang lainnya, bahkan beberapa negara telah sampai kepada keadaan, di mana mereka membuka beberapa rumah sakit untuk bunuh diri.

Seandainya kita membahas sebab-sebab mereka melakukan bunuh diri, niscaya kita melihatnya remeh sekali, yang menyebab-kan tidak ingin melihatnya dan menutup mata darinya. Sebagian mereka bunuh diri karena pinangannya meninggalkannya, sebagian lainnya karena sebab kegagalannya dalam ujian, dan sebagian mereka bunuh diri karena sebab kematian pemusik yang disukainya atau seseorang yang dikaguminya, atau karena sebab kekalahan tim yang didukungnya, dan seterusnya.

Adakalanya bunuh diri dilakukan secara kolektif. Anehnya, bahwa mayoritas kaum yang melakukan bunuh diri bukanlah dari golongan orang miskin, sehingga bisa dikatakan, “Mereka bunuh diri karena penghidupan mereka yang sempit".

Bahkan, mereka adalah berasal dari kalangan elit yang dikenal dengan kekayaannya, orang-orang yang terkenal, bahkan dilakukan para psikiater, yang dianggap bisa memberikan kebahagiaan dan dapat menyelesaikan berbagai problem.

9. Memerangi Keputusasaan.
Orang yang tidak beriman kepada qadar akan tertimpa keputus-asaan, dan keputusasaan tersebut akan terus berlangsung hingga puncaknya. Jika dia tertimpa suatu musibah, maka dia menyangka bahwa hal itu akan memecahkan punggungnya. Jika malapetaka turun kepadanya, maka dia menyangka bahwa hal itu adalah musibah yang terus-menerus yang tidak akan berakhir.

Demikian pula jika dia melihat kekuasaan dan kekuatan kebathilan, sedangkan pengikut kebenaran terlihat lemah dan tidak berdaya, maka dia menyangka bahwa kebathilan akan terus berlangsung dan kebenaran akan sirna.

Putus asa adalah racun yang mematikan dan penjara yang gelap, yang akan memasamkan wajah dan menghalangi jiwa dari kebajikan. Tidak henti-hentinya keputusasaan itu menyertai manusia sehingga menghancurkannya atau menenggelamkan kehidupannya.

Adapun orang yang beriman kepada qadar, maka dia tidak mengenal putus asa, dan engkau tidak melihatnya selain optimis dalam segala keadaannya, menunggu kelapangan dari Rabb-nya, mengetahui bahwa kemenangan itu menyertai kesabaran, dan bahwa bersama kesulitan itu ada kemudahan.

Engkau melihatnya yakin dengan seyakin-yakinnya bahwa akibat yang terbaik itu bagi ketakwaan dan orang-orang yang bertakwa, dan ketentuan Allah mengenai hal itu pasti berlaku. Oleh karena itu, dia tidak berputus asa, meskipun kegelapan kebathilan amat mencekam. Sebab, hati yang bersandar kepada kekuasaan Allah serta kelembutan dan kemurahan-Nya, akan membersihkan noda-noda keputusasaan dan pohon-pohon kemalasan dan menguat-kan “punggung” harapan, yang dengannyalah orang yang berusaha akan masuk menyelami lautan yang dalam dan dengannya akan mampu menghalau binatang buas yang membahayakan dalam perjalanannya.

10. Ridha.
Orang yang beriman kepada qadar, keimanannya tersebut dapat meninggikannya, sehingga menghantarkannya kepada tingkatan ridha. Barangsiapa yang ridha kepada Allah, maka Allah ridha kepadanya, bahkan ridha hamba kepada Allah adalah hasil dari ridha Allah kepadanya. Jadi, ia diliputi dengan dua jenis keridhaan-Nya kepada hamba-Nya: keridhaan sebelumnya, yang mengharuskan ia ridha kepada-Nya dan keridhaan sesudahnya, yang merupakan buah ridhanya kepada-Nya.

Karena itu, ridha adalah pintu Allah yang terbesar, Surga dunia, peristirahatan para ahli ibadah, dan pelipur orang-orang yang rindu. [6]

Ibnul Qayyim rahimahullahu berkata, “Barangsiapa yang memenuhi hatinya dengan ridha kepada takdir, maka Allah memenuhi dadanya dengan kecukupan, rasa aman, dan qana’ah, serta mengosongkan hatinya untuk mencintai-Nya, kembali, dan bertawakkal kepada-Nya.

Barangsiapa yang tidak memiliki keridhaan, maka Allah akan memenuhi hatinya dengan hal yang sebaliknya, dan lalai terhadap perkara yang di dalamnya terdapat kebahagiaan dan keberuntungannya.” [7]

Ditanyakan kepada Yahya bin Mu’adz, “Kapankah hamba akan mencapai kedudukan ridha?” Ia menjawab, “Jika ia memposisikan dirinya di atas empat landasan dalam interaksinya dengan Rabb-nya, sehingga ia berucap, ‘Jika Engkau memberikan kepadaku, maka aku menerimanya, jika Engkau menghalangiku, maka aku tetap ridha, jika Engkau meninggalkanku, maka aku tetap beribadah kepada-Mu, dan jika Engkau memerintahkanku, maka aku memenuhi panggilan-Mu.” [8]

Sebagian mereka mengatakan, “Ridhalah kepada Allah dalam segala apa yang Dia perbuat terhadapmu. Sebab, Dia tidak meng-halangimu melainkan untuk memberimu, tidak mengujimu melainkan untuk memberi keselamatan kepadamu, tidak menjadikanmu sakit melainkan untuk memberi kesembuhan kepadamu, dan tidak mematikanmu melainkan untuk menghidupkanmu. Oleh karena itu, janganlah engkau meninggalkan keridhaan kepada-Nya sekejap mata pun, sehingga engkau pun jatuh dalam pandangan-Nya.” [9]

Di antara hal yang semestinya diketahui adalah, bahwa bukan merupakan syarat keridhaan, (yaitu dengan) seorang hamba tidak merasakan kepedihan dan ketidaksenangan, tetapi (yang merupakan syarat adalah apabila) dia tidak menolak ketentuan itu dan tidak pula membencinya. [10]

Ibnu Nashiruddin ad-Dimasyqi berkata:
Jika malapetaka sangat keras, maka ringankanlah dengan ridha kepada Allah
maka beruntunglah orang yang ridha lagi merasa diawasi Allah

Betapa banyak kenikmatan yang diiringi dengan ujian kepada manusia
ia tersembunyi, dan ujian itu (sebenarnya adalah) anugrah [11]

Meskipun demikian, hamba tidak dapat keluar dari apa yang telah ditentukan Allah atasnya. Seandainya dia ridha dengan pilihan Allah, maka takdir tetap menimpanya sedangkan ia berada dalam keadaan terpuji, dihargai, dan dilindungi. Jika tidak, maka takdir pun tetap menimpanya, dalam keadaan dia tercela serta tidak dilindungi.

Selama kepasrahan dan ridhanya benar, maka penjagaan dan perlindungan terhadapnya akan menaunginya dalam apa yang ditakdirkan, sehingga dia berada di antara penjagaan dan perlindungan-Nya.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. Madaarijus Saalikiin, (II/166-199).
[2]. Lihat, ‘Iddatush Shaabiriin, Ibnul Qayyim, hal. 124 dan Tasliyyah Ahlil Mashaa-ib, al-Munbaji, hal. 135-151.
[3]. ‘Iddatush Shaabiriin, hal. 124.
[4]. Ibid.
[5]. Ibid, hal. 124.
[6]. Lihat, Madaarijus Saalikiin, (II/172).
[7]. Madaarijus Saalikiin, (II/202).
[8]. Madaarijus Saalikiin, (II/172).
[9]. Madaarijus Saalikiin, (II/216).
[10]. Lihat, Madaarijus Saalikiin, (II/169-232), di dalamnya berisikan pembicaraan yang mendetail tentang ridha.
[11]. Bardul Akbaad ‘inda Faqdil Aulaad, Ibnu Nashiruddin ad-Dimasyqi, hal. 37.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jama'ah Tidur Sementara Khatib Menyampaikan Khutbahnya, Tidak Menghadapkan Wajahnya Kepada Khatib

/0 almanhaj.or.id - Jama'ah Tidur Sementara Khatib Menyampaikan Khutbahnya, Tidak Menghadapkan Wajahnya Kepada Khatib

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jama'ah Tidur Sementara Khatib Menyampaikan Khutbahnya, Tidak Menghadapkan Wajahnya Kepada Khatib

Jumat, 27 Juli 2007 00:40:14 WIB

JAMA’AH TIDUR SEMENTARA KHATIB TENGAH MENYAMPAIKAN KHUTBAHNYA

Oleh
Wahid bin ‘Abdis Salam Baali.

Sebagian orang tertidur sementara khatib sudah berada di atas mimbar. Dan ini jelas salah dan dia harus dibangunkan untuk mendengarkan nasihat.

Ibnu Sirin mengatakan, “Mereka memakruhkan tidur ketika khatib khutbah. Dan mereka berkata tegas mengenai hal tersebut.” [1]

Dan disunnahkan bagi orang yang dihinggapi rasa kantuk untuk pindah dari tempatnya ke tempat lain di masjid. Mengenai hal tersebut telah diriwayatkan oleh Ahmad, Abu Dawud, at-Tirmidzi, dan Ibnu Hibban dengan sanad shahih dari ‘Abdullah bin ‘Umar, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda

ÅöÐóÇ äóÚóÓó ÃóÍóÏõßõãú ÝöÜì ãóÌúáöÓöåö íóæúãó ÇáúÌõãõÚóÉö ÝóáúíóÊóÍóæøóáú ãöäúåõ Åöáóì ÛóíúÑöåö.

“Jika salah seorang di antara kalian mengantuk di tempat duduknya pada hari Jum’at, maka hendaklah dia pindah (bergeser) dari tempat itu ke tempat lainnya.” [2]

BERSANDARNYA SEBAGIAN ORANG KE DINDING DAN TIDAK MENGHADAP KHATIB
Ada sebagian orang yang dalam mendengarkan khutbah Jum’at lebih senang bersandar ke dinding atau tiang dan tidak menghadap ke arah khatib, bahkan mereka membelakanginya. Dan ini jelas bertentangan dengan petunjuk para Sahabat Nabi di dalam khutbah Jum’at dan juga bertolak belakang dengan etika mendengar khutbah.

Imam Ibnul Qayyim rahimahullahu mengatakan, “Jika berkhutbah Jum’at, Rasulullah Shallallahu ‘alaihi wa sallam berdiri, sementara Sahabat-Sahabat beliau menghadapkan wajah mereka ke arah beliau.” [3]

Dari Muthi’ al-Ghazal dari ayahnya dari kakeknya, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam jika sudah menaiki mimbar, maka kami pun menghadapkan wajah kami ke arah beliau.” [4]

ÞóÇáó ÇÈúäõ ãóÓúÚõæúÏò z ßóÇäó ÑóÓõæáõ Çááåö J ÅöÐóÇ ÇÓúÊóæóì Úóáóì ÇáúãöäúÈóÑö ÇÓúÊóÞúÈóáúäóÇåõ ÈöæõÌõæåöäóÇ.

Ibnu Mas’ud Radhiyallahu ‘anhu berkata, “Jika Rasulullah Shallallahu ‘alaihi wa salam sudah berdiri tegak di atas mimbar, maka kami langsung menghadapkan wajah kami ke arah beliau.” [5]

Dari Abban bin ‘Abdullah al-Bajali, dia berkata, Aku pernah melihat ‘Adi bin Tsabit menghadapkan wajahnya ke arah khatib jika khatib itu berdiri sambil berkhutbah. Lalu aku tanyakan kepadanya, “Aku lihat engkau menghadapkan wajahmu ke khatib?” Dia menjawab, “Karena aku pernah melihat para Sahabat Nabi Shallallahu ‘alaihi wa sallam melakukan hal tersebut.” [6]

Dari Nafi’, mantan budak Ibnu ‘Umar bahwa ‘Abdullah bin ‘Umar mengerjakan shalat sunnah pada hari Jum’at hingga selesai sebelum khatib keluar, dan ketika khatib telah datang sebelum khatib itu duduk, dia (‘Abdullah bin ‘Umar) menghadapkan wajah ke arahnya.

Imam Ibnu Syihab az-Zuhri rahimahullahu mengatakan, “Rasulullah Shallallahu ‘alaihi wa sallam jika menyampaikan khutbahnya, maka mereka langsung mengarahkan wajah mereka kepadanya sampai beliau selesai dari khutbahnya"

Imam Yahya bin Sa’id al-Anshari rahimahullahu mengatakan, “Yang sunnah untuk dilakukan adalah jika khatib sudah duduk di atas mimbar pada hari Jum’at, maka hendaklah semua orang mengarahkan wajah ke arahnya.” [7]

Al-Atsram mengatakan, aku pernah katakan kepada Abu ‘Abdullah [8], “Ketika khatib berada agak jauh di sebelah kananku, maka apakah jika aku ingin menghadap kepadanya, aku harus mengalihkan wajahku dari arah kiblat?”
Dia menjawab, “Ya, arahkan wajahmu kepadanya.” [9]

Imam Ibnu Qudamah rahimahullah mengatakan, “Disunnahkan bagi orang-orang untuk menghadap ke arah khatib jika dia tengah berkhutbah. Dan itu merupakan pendapat Malik, at-Tsauri, al-Auza’i, asy-Syafi’i, Ishaq, dan Ashabur rayi.” [10]

Ibnu Mundzir rahimahullahu mengatakan, “Hal itu bagaikan ijma’ (kesepakatan para ulama).” [11]

At-Tirmidzi rahimahullahu mengatakan, “Pengamalan terhadap hal tersebut dilakukan oleh para ulama dari kalangan Sahabat Nabi Shallallahu ‘alaihi wa sallam dan juga yang lainnya mereka menyunnahkan untuk menghadap ke khatib jika dia tengah berkhutbah.” [12]

MEMAINKAN BIJI TASBIH ATAU KUNCI SAAT KHUTBAH BERLANGSUNG
Sebagian orang ada yang melakukan hal yang sia-sia baik dengan kunci-kunci atau biji tasbih yang ada di tangannya saat mendengar khutbah Jum’at. Ini jelas bertentangan dengan ketenangan dan perhatian terhadap peringatan dan nasihat yang disampaikan kepadanya.

Bahkan hal tersebut masuk ke dalam kelengahan yang dilarang untuk dilakukan. Sebagaimana yang diriwayatkan oleh Imam Muslim di dalam kitab Shahiihnya dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda

ãóäú ãóÓøó ÇáúÍóÕóì ÝóÞóÏú áóÛóÇ.

“Barangsiapa yang memegang batu kerikil berarti dia telah berbuat sia-sia.” [13]

Dan terkadang ada juga salah seorang dari mereka yang mengeluarkan kayu siwak dan bersiwak saat khutbah tengah berlangsung. Ini juga termasuk dalam kategori lengah (berbuat sia-sia).

MEMISAHKAN DUA ORANG YANG DUDUK BERDAMPINGAN PADA HARI JUM’AT
Terkadang ada orang yang datang terakhir ke masjid, lalu melangkahi pundak-pundak jama’ah yang datang lebih awal serta memisahkan duduk orang-orang agar dia bisa sampai di barisan pertama. Dan ini merupakan satu hal yang dilarang oleh Nabi Shallallahu ‘alaihi wa sallam. Menurut Ibnu Majah dan dinilai shahih oleh al-Albani.

Úóäú ÌóÜÇÈöÑö Èúäö ÚóÈúÏö Çááåö c Ãóäøó ÑóÌõáÇð ÏóÎóáó ÇáúãóÓúÌöÏó íóæúãó ÇáúÌõãõÚóÉö æóÑóÓõæáõ Çááåö J íóÎúØõÈõ ÝóÌóÚóáó íóÊóÎóØøóì ÇáäøóÇÓó ÝóÞóÜÇáó ÑóÓõæáõ Çááåö J ÇÌúáöÓú ÝóÞóÏú ÂÐóíúÊó æóÂäóíúÊó.

“Dari Jabir bin ‘Abdullah Radhiyallahu ‘anhu bahwasanya ada seseorang masuk masjid pada hari Jum’at sedang Rasulullah Shallallahu ‘alaihi wa sallam tengah menyampaikan khuthbah, lalu dia melangkahi orang-orang, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Duduklah, karena sesungguhnya engkau telah mengganggu (orang-orang) dan datang terlambat.” [14]

Kemudian orang yang memisahkan di antara dua orang ini, yakni dengan melangkahi keduanya atau duduk di antara keduanya benar-benar telah kehilangan pahala yang besar, yaitu yang disebutkan di dalam hadits yang diriwayatkan oleh al-Bukhari, dari Salman al-Farisi Radhiyallahu ‘anhu, dia berkata, Nabi Shallallahu ‘alaihi wa sallam bersabda:

áÇó íóÛúÊóÓöáõ ÑóÌõáñ íóæúãó ÇáúÌõãõÚóÉö æóíóÊóØóåøóÑõ ãóÇ ÇÓúÊóØóÇÚó ãöäú ØõåúÑò æóíõÏóåøöäõ ãöäú Ïõåúäöåö Ãóæú íóãóÓøõ ãöäú ØöíÈö ÈóíúÊöåö Ëõãøó íóÎúÑõÌõ ÝóáÇó íõÝóÑøöÞõ Èóíúäó ÇËúäóíúäö Ëõãøó íõÕóáøöí ãóÇ ßõÊöÈó áóåõ Ëõãøó íõäúÕöÊõ ÅöÐóÇ Êóßóáøóãó ÇúáÅöãóÇãõ ÅöáÇøó ÛõÝöÑó áóåõ ãóÇ Èóíúäóåõ æóÈóíúäó ÇáúÌõãõÚóÉö ÇúáÃõÎúÑóì.

“Tidaklah seseorang mandi pada hari Jum’at dan bersuci semampunya, memakai minyak rambut atau memakai minyak wangi rumahnya kemudian keluar lalu dia tidak memisahkan antara dua orang dan kemudian mengerjakan shalat sunnah dan selanjutnya dia diam (tidak berbicara) jika khatib berkhutbah, melainkan akan diberikan ampunan kepadanya (atas kesalahan yang terjadi) antara Jum’atnya itu dengan Jum’at yang berikutnya”. [15]

Al-Hafizh rahimahullahu mengatakan, “Setelah dilakukan penghimpunan terhadap jalan-jalan dan lafazh-lafazh hadits, maka tampak sekumpulan dari apa yang kami sampaikan tadi bahwa penghapusan dosa dari hari Jum’at ke Jum’at berikutnya itu dengan syarat adanya semua hal berikut ini:
a. Mandi dan membersihkan diri.
b. Memakai minyak wangi atau minyak rambut.
c. Memakai pakaian yang paling bagus.
d. Berjalan kaki dengan penuh ketenangan.
e. Tidak melangkahi pundak jama’ah yang datang lebih awal.
f. Tidak memisahkan antara dua orang yang berdampingan.
g. Tidak mengganggu.
h. Mengerjakan amalan-amalan sunnah.
i. Diam.
j. Tidak melakukan aktivitas yang melengahkan” [16]

Lebih lanjut, al-Hafizh Ibnu Hajar mengatakan, “Di dalam hadits ‘Abdullah bin ‘Amr disebutkan, ‘Oleh karena itu, barangsiapa melangkahi orang atau melakukan hal yang melengahkan, maka baginya shalat Jum’at itu hanya shalat Zhuhur semata" [17]

[Disalin dari kitab kitab al-Kali-maatun Naafi’ah fil Akhthaa' asy-Syaai’ah, Bab “75 Khatha-an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Tafsiir al-Qurthubi (XVIII/117) dan al-Qaulul Mubiin (no. 346).
[2]. Shahih: Diriwayatkan oleh Ahmad (II/135), Abu Dawud (no. 119), at-Tirmidzi (no. 526), Ibnu Hibban (no. 2792) Ihsaan.
[3]. Zaadul Ma’aad (I/430).
[4]. Hasan bisyawaahidi (dengan beberapa penguatnya): Diriwayat-kan oleh al-Bukhari dalam kitab at-Taariikh al-Kabiir (IV/II/ 47). Dinilai hasan oleh al-Albani dengan beberapa syahidnya dalam kitabnya, Silsilah al-Ahaadiits ash-Shahiihah (no. 2080).
[5]. Hasan: Diriwayatkan oleh at-Tirmidzi (no. 509) dan dinilai shahih oleh al-Albani di dalam kitab Shahiih at-Tirmidzi.
[6]. Hasan: Diriwayatkan oleh al-Baihaqi (III/198). Al-Albani mengatakan di dalam kitab Silsilah al-Ahaadiits ash-Shahiihah (V/114), “Sanad ini jayyid.” Dan diriwayatkan oleh Ibnu Majah (no. 1136) dari Adi bin Tsabit dari ayahnya dan dinilai shahih oleh al-Albani.
[7]. Hasan: Diriwayatkan oleh al-Baihaqi (III/199) dengan sanad hasan.
[8]. Yaitu Imam Ahmad bin Hanbal rahimahullah
[9]. Al-Mughni (III/172).
[10]. Ibid (III/172).
[11]. Ibid (III/172).
[12]. Sunan at-Tirmidzi: kitab al-Jumu’ah, bab Maa Jaa’a fii Istiqbaalil Imaam idzaa Khathaba.
[13]. Shahih: Diriwayatkan oleh Muslim (no. 857). Dan lihat kitab as-Subhah, Taariikhuhaa wa Hukmuhaa, Dr. Bakr bin ‘Abdillah Abu Zaid hafizhahullah. (Telah kami terbitkan dengan judul: Adakah Biji Tasbih pada Zaman Rasulullah j -pent.)
[14]. Shahih: Diriwayatkan oleh Ibnu Majah (no. 1115) dan dinilai shahih oleh al-Albani di dalam kitab Shahiih Ibni Majah.
[15]. Shahih: Diriwayatkan oleh al-Bukhari (no. 883, 910).
[16]. Fat-hul Baari, syarah hadits no. 883.
[17]. Hasan: Diriwayatkan oleh Abu Dawud (no. 347) dan dinilai hasan oleh al-Albani.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Garis Pemisah Antara Dakwah Salafiyyah Dan Dakwah Hizbiyyah

/0 almanhaj.or.id - Garis Pemisah Antara Dakwah Salafiyyah Dan Dakwah Hizbiyyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Garis Pemisah Antara Dakwah Salafiyyah Dan Dakwah Hizbiyyah

Sabtu, 28 Juli 2007 02:28:35 WIB

Halaman ke-1 dari 2

GARIS PEMISAH ANTARA DAKWAH SALAFIYAH DAN DAKWAH HIZBIYYAH

Oleh
Ustadz Arif Fathul Ulum bin Ahmad Saifulloh

Ummat Islam sekarang ini sedang menghadapi bahaya yang besar dari musuh-musuhnya. Ada musuh-musuh yang menampakkan permusuhan mereka kepada Islam secara terang-terangan, seperti orang-orang kafir Yahudi, Nashoro, Hindu, Budha, Komunis, dan yang lainnya. Atau musuh-musuh Islam yang tidak begitu nampak permusuhannya kepada Islam dari munafikin dan ahli bid'ah wal ahwa'

Adapun orang-orang kafir dari luar Islam, mereka menyerang Islam dari luar. Sedangkan orang-orang munafik dan ahli bid'ah, mereka menikam kaum muslimin dari arah belakang.

Tentang makar orang-orang kafir, Alloh menyebutkan solusi dari makar mereka di dalam kitab-Nya. Alloh Subhanahu wa ta'ala berfirman.

"Artinya : Dan janganlah kamu bersempit dada terhadap apa yang mereka tipu dayakan. Sesungguhnya Alloh beserta orang-orang yang bertaqwa dan orang-orang yang berbuat ihsan (kebaikan)." [An-Nahl : 127-128]

Oleh sebab itu, jika umat Islam tidak ingin bersempit dada terhadap makar-makar orang kafir hendaknya mereka berpegang teguh dengan dua perkara di dalam ayat di atas, yaitu : taqwa dan ihsan. Apabila umat Islam melaksanakan taqwa dan ihsan, Alloh menjanjikan kelapangan dari makar-makar orang-orang kafir.

Tetapi kenyataannya saat ini sebagian besar dari kaum muslimin melakukan hal-hal yang kontradiktif dengan taqwa dan ihsan. Banyak di antara mereka yang terjerumus ke dalam kesyirikan dan kemaksiatan.

Musuh berikutnya yang lebih berbahaya bagi kaum muslimin adalah ahli bid'ah dan syubuhat, dari jalan merekalah umat ini tenggelam ke dalam kesyirikan dan kemaksiatan. Merekalah yang mendorong orang-orang jahil dari kalangan kaum muslimin ke dalam kesyirikan. Mereka membuat para pelaku kemaksiatan semakin jauh dari jalan yang lurus karena mereka ghuluw di dalam mengingkari kemaksiatan sehingga menghalalkan darah seorang muslim yang melakukan kemaksiatan. Di antara ahli bid'ah ini ada yang mendorong kaum muslimin untuk melakukan kemaksiatan, dihiasilah kemaksiatan dengan nama-nama yang indah dan agamis. Mereka namakan campur baur laki-laki dan perempuan sebagai "percampuran jiwa dan fana" di dalam dzat Alloh. Mereka namakan khomer dengan "minuman ruhani". Mereka namakan nyanyian dan musik dengan nama "nasyid dan nyanyian Islami". Mereka namakan partai-partai pemecah belah umat sebagai "jama'ah pemersatu kaum muslimin". Mereka namakan ketaatan kepada waliyyul amri dalam perkara ketaatan sebagai "ketaatan kepada thoghut"…. Dan masih banyak lagi bualan-bualan mereka yang tidak mungkin disebutkan semuanya. Dengan syubhat-syubhat mereka ini jadilah ketaatan menjadi kemaksiatan, dan kemaksiatan menjadi ketaatan.

Sejak munculnya kelompok-kelompok bid'ah, para salafush-sholih dan pengikut mereka selalu menghadapi dan melawan semua bid'ah dan syubhat ini dengan terang-terangan. Mereka membendung arus bid'ah dan syubhat ini dengan hujjah dari Kitab dan Sunnah, demikian juga dengan pedang sebagaimana dilakukan oleh Ali bin Abu Tholib Radhiyallahu anhu terhadap Khowarij.

Tidak henti-hentinya kelompok-kelompok bid'ah ini tegak hingga hari ini. Tidak ada firqoh yang muncul kemudian punah, bahkan semakin banyak firqoh yang muncul.

Seiring dengan kemajuan teknologi media massa, semakin luas jangkauan syubhat yang dilontarkan oleh kelompok-kelompok bid'ah ini, dan membuat semakin bingung para pemuda muslim yang memiliki semangat Islam yang tinggi tetapi tidak tahu mana yang haq dari dakwah-dakwah yang tersebar di sekelilingnya.

Maka sangat diperlukan garis pemisah yang memilah mana Ahlis Sunnah dan mana ahli bid'ah, mana dakwah salafiyyah dan mana dakwah hizbiyyah; terutama di zaman sekarang yang banyak ahli bid'ah mengaku Ahli Sunnah dan banyak para hizbiyyun yang mengaku salafiyyun.

Berikut ini kami paparkan secara ringkas beberapa garis pemisah yang memilah antara dakwah salafiyyah Ahli Sunnah dengan dakwah hizbiyyah ahli bid'ah.

SIKAP TERHADAP TAUHID DAN KESYIRIKAN
Garis pemisah pertama yang membedakan antara dakwah salafiyyah dan dakwah hizbiyyah adalah sikap terhadap tauhid dan kesyirikan. Dakwah salafiyyah memprioritaskan dakwahnya untuk mengajak umat kepada tauhid dan menjauhkan mereka dari kesyirikan, inilah intisari dakwah semua rosul dan para pengikut mereka hingga hari kiamat.

Adapun dakwah hizbiyyah, mereka tidak mementingkan dakwah tauhid, bahkan kadang mengesampingkan dakwah tauhid dengan alasan memecah belah umat! Ada yang mengajak kepada perbaikan akhlak dan moral serta gigih merazia tempat-tempat kemaksiatan dalam keadaan mereka tenggelam dalam kesyirikan. Ada yang begitu getol kepada dakwah politik dalam keadaan jahil kepada tauhid sehingga membenamkan umat dan diri-diri mereka ke dalam kesyirikan dalam Rububiyyah, Uluhiyyah, dan Asma' dan Shifat. Ada lagi yang mengajak umat kepada ibadah sholat dan dzikir, dan membiarkan umat berdo'a dan bernadzar kepada selain Alloh.

SIKAP TERHADAP IMAMAH DAN BA’IAT
Dakwah salafiyyah tidak hanya berhenti pada Tauhid Asma' wa Shifat dan Tauhid Ibadah saja. Perlu diketahui, ada sebagian orang orang yang begitu semangat dalam masalah Tauhid Asma' wa Shifat dan Tauhid Ibadah tetapi mereka sembrono dalam masalah bai'at kepada pemimpin yang muslim sehingga terjatuh ke dalam pemikiran Khowarij, kaena Khowarij (klasik) tidaklah thowaf dan menyembelih kepada selain Alloh dan tidak memiliki kesalahan di dalam masalah Asma' wa Shifat, tetapi bid'ah mereka yang menyebabkan Ali bin Abu Tholib Radhiyallahu anhu memerangi mereka adalah karena mereka memberontak dari mendengar dan taat kepada waliyyul amri.

Inilah garis pemisah antara dakwah Sunnah salafiyyah dengan dakwah bid'ah hizbiyyah, yaitu sikap terhadap imam -yakni pemimpin atau penguasa muslim-. Ahli Sunnah tidak mensyaratkan bahwa waliyyul amri yang ditaati ini harus ma'shum (bersih dari kesalahan) dengan mengacu para hadits Adi bin Hatim Radhiyallahu anhu bahwasanya dia berkata :

Kami berkata : "Wahai Rasululloh, kami tidak bertanya kepadamu tentang ketaatan kepada pemimpin yang bertaqwa, tetapi pemimpin yang melakukan ini dan itu (yaitu kejelekan-kejelekan)?" maka Rasululloh Shallallahu alaihi wa sallam bersabda :

"Artinya : Bertaqwalah kalian kepada Alloh dan mendengarlah dan taatlah" [Diriwayatkan oleh Ibnu Abi Ashim dalam as-Sunnah hal. 494 dan dishohihkan oleh Syaikh al-Albani dalam Dhilalul Jannah : 1069]

Tidak ada yang mensyaratkan waliyyul amri harus ma'shum kecuali Rofidloh. Oleh karena itu, kelompok-kelompok Islam sekarang ini yang enggan memberikan bai'at kepada waliyyul amri dengan alasan bahwa dia seorang yang fasik atau dholim, maka mereka ini telah mengikuti pemikiran Rofidloh.

Lantaran inilah para ulama salaf selalu menyebut aqidah dalam hal imamah ini dalam kitab-kitab Sunnah, mereka berkata : "Kami tidak memandang bolehnya memberontak kepada para pemimpin dan para waliyyul amri kami, meskipun mereka berbuat kecurangan, kami tidak mendo'akan kejelekan kepada mereka, kami tidak melepaskan diri dari ketaatan kepada mereka, kami memandang ketaatan kepada mereka adalah ketaatan kepada Alloh Azza wa Jalla sebagai suatu kewajiban selama mereka tidak memerintah kepada kemaksiatan, dan kami do'akan mereka dengan kebaikan dan keselamatan"

Masalah ini sengaja dihilangkan dari pembicaraan kelompok-kelompok dakwah, bahkan orang yang berbicara masalah ini dan menjelaskan kepada umat dicela dan dituduh penjilat, penakut, dan Murji'ah!!!

Di sisi lain, banyak para pemuda Islam masuk ke dalam tandhim-tandhim sirri, dan berangkat untuk berjihad –sesuai dengan anggapan mereka-, kembali dengan membawa lima atau enam bai'at kepada orang-orang yang menyebut diri mereka sebagai amir, atau kembali ke dalam lingkungannya tanpa memandang sahnya bai'at kepada waliyyul amri-nya!

SIKAP TERHADAP JAMA’AH
Garis pemisah berikutnya yang membedakan antara dakwah salafiyyah dan dakwah hizbiyyah adalah pemahaman tentang makna "jama'ah muslimah". Ada orang yang menghilanglan makna jama'ah, bahkan menghilangkan umat Islam secara keseluruhan, dengan menyebut bahwa umat Islam adalah "Umat Yang Hilang". Ada lagi yang mengatakan bahwa seluruh lambang dan seluruh undang-undang adalah kafir, ini artinya adalah pengkafiran terhadap umat Islam secara keseluruhan. Ada lagi yang lain mencela persatuan kaum muslimin, dan jama'ah kaum muslimin sehingga tidak memandang kecuali kelompoknya, tidak menganggap jama'ah kecuali tandhim-nya, tiap-tiap kelompok memahami jama'ah sesuai dengan hawa nafsunya.

SIKAP TERHADAP JIHAD
Garis pemisah berikutnya yang membedakan antara dakwah salafiyyah dan dakwah hizbiyyah adalah pemahaman tentang makna jihad; kapan diwajibkan jihad? Di bawah panji apa? Dan di bawah komando siapa? Apa maksud dari jihad? Maka jauh berbeda antara jihad dengan ifsad (perusakan).

Untuk meninjau pembahasan jihad yang lebih mendetail, lihat pembahasan "jihad" dalam Majalah AL FURQON Tahun 4 Edisi 9 rubrik Tafsir.

SIKAP TERHADAP JIWA YANG DILINDUNGI DENGAN SEBAB IMAN DAN JAMINAN KEAMANAN
Garis pemisah lainnya yang membedakan antara dakwah salafiyyah dan dakwah hizbiyyah adalah sikap terhadap jiwa yang dilindungi dengan sebab iman dan al-aman. Yang dimaksud dengan iman yaitu dia telah beriman kepada Robbnya sesuai dengan sabda Rosululloh Shallallahu 'alaihi wa sallam :

"Artinya : Tidak halal darah seorang muslim yang bersyahadat An Laa Ilaha Illa-Alloh wa Anna Muhammadan Rosululloh kecuali dengan satu dari tiga hal: jiwa dengan jiwa, orang yang sudah menikah yang berzina, dan orang yang meninggalkan agamanya dan meninggalkan jama'ah." [Muttafaq 'alaih, Shohih Bukhori 6/2521 dan Shohih Muslim: 1676]

Alloh Subhanahu wa ta'ala berfirman:

“Artinya : Dan barangsiapa yang membunuh seorang mu'min dengan sengaja maka balasannya ialah jahannam, kekal ia di dalamnya dan Alloh murka kepadanya, dan mengutukinya serta menyediakan adzab yang besar baginya. [An-Nisa' : 93)

Adapun al-aman adalah jaminan keamanan kepada orang-orang kafir mu'ahad, dzimmi, dan yang lainnya. Al-aman memiliki hukum-hukum yang dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam, dalam hadits Ummu Hani' bahwasanya dia datang kepada Nabi Shallallahu 'alaihi wa sallam saat fat-hu makkah, Ummu Hani' berkata : "Wahai Rosululloh, sesungguhnya anak ibuku menyangka bahwa dia akan membunuh orang yang aku lindungi -Fulan Ibnu Hubairoh-." Maka Rosululloh shallallahu 'alaihi wa sallam bersabda: "Kami melindungi orang yang kamu lindungi, wahai Ummu Hani'." [Muttafaq 'alaih, Shohih Bukhori: 357 dan 3171]

Disebutkan dalam hadits Abdulloh bin Amr Radhiyallohu anhuma bahwasanya Rosullulloh Ahollallohu alaihi wa sallam bersabda :

"Artinya ; Orang yang membunuh mu'ahad (orang kafir yang membuat perjanjian dengan orang Islam) maka tidak akan bisa mencium bau surga, dan sesungguhnya bau surga didapati dari jarak 40 tahun perjalanan." [HR. Bukhori: 3166 dan 6914]

Masalah ini telah dibahas secara panjang lebar oleh para ulama. Bahkan di antara para ulama ada yang mengkhususkan pembahasan ini dalam kitab tersendiri seperti al-Imam Ibnul Qoyyim dalam kitabnya, Ahkam Ahli Dzimmah.

Adapun kelompok-kelompok Khowarij zaman ini, mereka menghalalkan darah jiwa-jiwa yang dilindungi oleh Islam dengan sebab iman dan al-aman karena mereka mengkafirkan kaum muslimin yang memberi jaminan keamanan kepada orang-orang kafir; maka orang kafir dengan orang kafir tidak bisa memberi jaminan keamanan di antara mereka, inilah pandangan mereka sebenarnya. Apa yang kita saksikan dari takfir dan tafjir (pengeboman-pengeboman) tidak lain ialah sebagai buah dari pemikiran Khowarij ini dan hasil dari provokasi da'i-da'i fitnah dan kesesatan!

[Disalin dari Majalah Al-Furqon, Tahun 6 Edisi 4, Dzul Qo’dah 1427 (Desember 2006) Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim PO BOX 21 (61153)]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Televisi

/0 almanhaj.or.id - Hukum Televisi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Televisi

Senin, 16 Februari 2004 17:24:04 WIB

HUKUM TELEVISI

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Bagaimanakah hukum Televisi sekarang ini ?

Jawaban.
Televisi sekarang ini tidak diragukan lagi keharamannya. Sesungguhnya televisi merupakan sarana semacam radio dan tape recorder dan ia seperti nikmat-nikmat lain yang Allah karuniakan kepada para hambaNya.

Sebagaimana Allah telah berfirman: "Dan jika kamu menghitung-hitung nikmat Allah niscaya kamu tidak dapat menentukan jumlahnya." Pendengaran adalah nikmat, penglihatan adalah nikmat, demikian juga kedua bibir dan lisan.

Akan tetapi kebanyakan nikmat-nikmat ini berubah menjadi adzab bagi pemiliknya karena mereka tidak mempergunakannya untuk hal-hal yang dicintai Allah. Radio, televisi dan tape recorder saya kategorikan sebagai nikmat, akan tetapi kapankah ia menjadi nikmat ? yaitu ketika ia diarahkan untuk hal-hal yang bermanfaat untuk umat. Televisi dewasa ini 99 % di dalamnya menyiarkan kefasikan, pengumbaran hawa nafsu, kemaksiatan, lagu-lagu haram dan seterusnya, dan 1 % lagi disiarkan hal-hal yang terkadang bisa diambil manfaatnya oleh sebagian orang.

Maka faktor yang menentukan adalah hukum umum (faktor mayoritas yang ada dalam siaran televisi tadi), sehingga ketika didapati suatu negeri Islam sejati yang meletakkan manhaj / metode ilmiah yang bermanfaat bagi umat (dalam siaran televisi) maka ketika itu saya tidak hanya mengatakan televisi itu boleh hukumnya, bahkan wajib

[Disalin dari Majalah As-Sunnah Edisi 04/Tahun I/VI/1422H. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kafirkah Orang Yang Tidak Mengkafirkan Orang Kafir?

/0 almanhaj.or.id - Kafirkah Orang Yang Tidak Mengkafirkan Orang Kafir?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Kafirkah Orang Yang Tidak Mengkafirkan Orang Kafir?

Minggu, 29 Juli 2007 02:14:49 WIB

KAFIRKAH ORANG YANG TIDAK MENGKAFIRKAN ORANG KAFIR?

Oleh
Ustadz Abu Ihsan Al-Atsari Al-Maidani

Dalam masalah vonis kafir, pertama kita harus mengetahui, takfir (memvonis kafir) merupakan hukum syar’i. Artinya, harus merujuk kepada Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam, sebagaimana halnya hukum-hukum syar’i yang lain. Takfir merupakan hak Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam.

Syaikhul Islam ibnu Taimiyah rahimahullah berkata, “Penerapan hukum wajib dan hukum haram, penetapan pahala dan siksa, penetapan hukum kafir atau fasiq, rujukannya ialah Allah dan Rasul-Nya. Siapapun tidak berhak menetapkan hukum dalam masalah ini. Sesungguhnya wajib bagi siapa saja mewajibkan yang telah diwajibkan Allah dan Rasul-Nya dan mengharamkan yang telah diharamkan Allah dan Rasul-Nya” [1]

Beliau rahimahullah juga menegaskan, hukum kafir dan fasiq termasuk hukum syar’i, bukan termasuk hukum yang dapat ditetapkan oleh akal secara bebas. Orangkafir ialah orang yang telah ditetapkan kafir oleh Allah dan Rasul-Nya. Dan orang fasiq ialah orang yang telah ditetapkan fasiq oleh Allah dan Rasul-Nya. [2]

Bagitu pula Ibnul Qayyim Al-Jauziyah rahimahullah mengatakan, takfir merupakan hukum syar’i. Orang kafir ialah orang yng telah dikafirkan oleh Allah dan Rasul-Nya. [3]

Lebih lanjut Syaikh Shalih Al-Fauzan menjelaskan, takfir (vonis kafir) terhadap orang-orang murtad, bukanlah syari’at yang dibuat kaum Khawarij, juga tidak oleh golongan lainnya. Juga bukan dari hasil pemikiran. Namun takfir merupakan hukum syar’i yang telah ditetapkan Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam, atas orang-orang yang berhak mendapatkannya, karena melakukan salah satu dari pembatal-pembatal ke-islaman, baik pembatal qauliyah, I’tiqadiyah maupun fi’liyah, sebagaimana telah dijelaskan para ulama dalam masalah hukum-hukum bagi orang murtad. Hukum-hukum tersebut diambil dari Kitabullah dan Sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam. [4]

Demikian pula telah disebutkan dalam Mujmal Masailul Iman Al-Ilmiyah fi Ushulil Aqidah As-Salafiyah, takfir merupakan hukum syar’i, tempat kembalinmya kepada Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam. [5]

Oleh karena itu, siapapun tidak boleh menjatuhkan vonis kafir dengan dasar hawa nafsu atau akal pemikirannya. Jika ia melakukannya, berarti ia telah berhukum dengan selain hukum Allah dalam masalah ini. Oleh sebab itu, ulama Ahlus Sunnah wal tidak sembarangan dalam menjatuhkan vonis kafir terhadap orang tertentu.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, “Oleh karena itu ahli ilmu dan Ahlus Sunnah tidak mengkafirkan orang yang menyelisihi mereka –walaupun orang-orang yang menyelisihinya tersebut mengkafirkan mereka- karenaa takfir merupakan hukum syar’Ii, dan seseorang tidak boleh membalas dengan semisalnya. Sebagaimana orang yang berdusta terhadapmu, orang yang berzina dengan keluargamu, tentu kamu tidak boleh berdusta terhadapnya atau berzina dengan keluarganya. Karena dusta dan zina hukumnya haram –berdasarkan hak Allah Subhanahu wa Ta’ala- demikian pula dengan takfir, ia merupakan hak Allah. Sehingga, tidak boleh menjatuhkan vonis kafir,kecuali terhadap orang yang telah dikafirkan oleh Allah dan Rasul-Nya” [6]

KAIDAH SYARI’AT : BARANGSIAPA TIDAK MENGKAFIRKAN ORANG KAFIR, MAKA IA KAFIR!
Maksud kaidah ini harus diperjelas. Karena merupakan kewajiban, siapa saja yang berbicara tentang masalah ilmiah, ia harus memperjelas makna istilah yang digunakan.

Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan, perkara yang diperselisihkan oleh kaum mutakahirin tentang penetapan dan penafiannya, maka bagi seseorang –termasuk dirinya sendiri- tidak wajib untuk menyepakati seseorang atas penetapan ungkapan tertentu atau penafiannya, hingga ia mengetahui maksudnya. Jika maksudnya hak maka diterima. Jika maksudnya batil, maka tidak bisa diterima secara mutlak, begitu pula tidakditolak secara keseluruhan. Ungkapan tersebut harus diperjelas dan ditafsirkan maknanya. [7]

Beliau rahimahullah juga mengatakan, ungkapan tentang hakikat-hakikat iman dengan menggunakan Al-Qur’an lebih Iebih utama daripada menggunakan ungkapan selainnya. Ungkapan Al-Qur’an wajib diimani, karen ia merupakan wahyu yang diturunkan Allah Yang Maha Bijaksana lagi Maha Terpuji. [8]

Demikian juga ungkapan, “Barangsiapa tidak mengkafirkan orang kafir, maka ia kafir”, maka kaidah ini harus diperjelas maksudnya. Jika maksudnya tidak meyakini kekafiran orang-orang yang telah dinyatakan kafir oleh Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam, seperti Fir’aun, Abu Lahab dan sejenisnya, maka ia kafir. Atau juga mengatakan Yahudi, Nasrani, Majusi atau sejenisnya bukan kafir, bahkan meyakini mereka termasuk sebagai kaum muslimin, maka kaidah tersebut dianggap benar. Karena konsekwensinya, orang itu tidak berlepas diri dari orang-orang kafir tersebut. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka” [Al-Maidah : 51]

Dengan demikian ia telah menentang hukum Allah yang telah menjatuhkan vonis kafir terhadap orang-orang tersebut. Seperti halnya orang-orang yang meyakini kesatuan agama. Yaitu mereka bekeyakinan semua agama adalah sama. Beranggapan bahwa orang Nasrani dan Yahudi juga merupakan orang-orang muslim mukmin, ; maka orang yang berkeyakinan seperti itu bisa jatus vonis kafir,apabila telah terpenuhi syarat-syarat takfir dan tida ada lagi penghalangnya.

Syaikh Bakar Abu Zaid mejelaskan masalah ini sebagai berikut.
“Setiap muslim yang mengimani Allah Subhanahu wa Ta’ala sebagai Rabbnya, Islam sebagai agamanya, Muhammad Shallallahu ‘alaihi wa sallam sebagai nabi dan rasul-Nya, (ia) wajib mentaati Allah dengan membenci orang-orang kafir, Yahudi, Nasrani dan kaum kafir lainnya. Wajib memusuhi mereka karena Allah, tidak mencintai dan mengasihi mereka, tidak loyal dan tidak menyerahkan urusan kepada mereka, sehingga mereka beriman kepada Allah Subhanahu wa Ta’ala semata, memeluk Islam sebagai agama mereka, dan beriman kepada Muhammad sebagai nabi dan rasul mereka. Allah berfirman.

“Artinya : Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang yahudi dan Nasrani menjadi pemimpin-pemimpin(mu) ; sebagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim” [Al-Maidah : 51]

Di antara bukti terputusnya wala (loyalitas) antara kita dengan mereka, ialah tidak adanya waris-mewarisi antara muslim dan kafir selama-lamanya. Setiap muslim wajib meyakini kekufuran setiap orang yang menolak memeluk Dienul Islam dari kalangan Yahudi, Nasrani maupun selainnya. Wajib menamainya kafir. Wajib meyakini mereka sebagai musuh, dan meyakini mereka sebagai penduduk neraka. Allah berfirman.

“Artinya : Katakanlah : “Hai manusia, sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah yang mempunyai kerajaan langit dan bumi; tidak ada ilah (yang berhak disembah) selain Dia, yang menghidupkan dan yang mematikan, maka berimanlah kamu kepada Allah dan Rasul-Nya. Nabi yang Ummi yang beriman kepada Allah dan kepada kalimat-kalimat-Nya (kitab-kitab-Nya) dan ikutilah dia, supaya kamu mendapat petunjuk” [Al-A’raf : 158]

Di dalam Shahih Muslim diriwayatkan, dari Rasulullah Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Artinya : Demi Allah yang jiwa Muhammad berad di tangan-Nya, tidak ada seorangpun dari umat manusia yang mendengar kerasulanku, baik ia seorang Yahudi maupun Nasrani lalu mati dalam keadaan belum beriman kepada ajaran yang kubawa,melainkan ia pasti termasuk penduduk neraka”.

Oleh karena itu pula, barangsiapa tidak mengkafirkan Yahudi dan Nasrani, maka dia kafir. Ini sebagai konsekuensi dari kaidah syari’at, “barangsiapa tidak megkafirkan orang kafir, maka ia kafir”.
Kita mengatakan kepada ahli Kitab, sebagaimana Allah Subhanahu wa Ta’ala telah mengatakan di dalam Kitab-Nya.

“Artinya : berhentilah (dari ucapan itu). (Itu) lebih baik bagimu” [An-Nisa : 171]

Sehingga, siapapun pada hari ini, tidak dibenarkan tetap bertahan memegang dua syariat tersebut, yaitu agama Yahudi dan Nasrani. Apalagi memeluk salah satu dari keduanya. Tidak dibenarkan memeluk agama, selain agama Islam. Dan tidak dibenarkan berpredikat selain sebagai muslim, atau sebagai pengikut millah ibarahim. [9]

Adapun orang-orang yang masih diperselisihkan status kekafirannya oleh para ulama, misalnya orang yang meninggalkan shalat, atau orang yang jelas melakukan amalan kekufuran namun syarat jatuhnya vonis kafir terhadap mereka belum terpenuhi, dan belum hilang penghalang-penghalang jatuhnya vonis kafir ; maka penerapan kaidah tersebut terhadap orang-orang yang berbeda pendapat dalam menjatuhkan vonis kafir merupakan perkara besar yang akan membuka pintu-pintu kejelekan, pertumpahan darah dan fitnah.

Di antara ushul Islam, yaitu wajib meyakini kekafiran orang yang tidak masuk ke dalam agama Islam dari kalangan Yahudi dan Nasrani dan selain mereka, menyebutnya kafir, bagi yang telah tegak atasnya hujjah, meyakini bahwa ia musuh Allah, musuh Rasul-Nya dan musuh orang-orang beriman, dan meyakini bahwa ia ahli neraka,sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Orang-orang kafir yakni ahli kitab dan orang-orang musyrik (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sebelum datang kepada mereka sendiri yang nyata” [Al-Bayyinah : 1]

“Artinya : Sesungguhnya orang-orang kafir yakni ahli kitab dan orang-orang musyrik (akan masuk) ke neraka jahannam ; mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk” [Al-Bayyinah : 6]

“Artinya : Dan Al-Qur’an ini diwahukan kepadaku, supaya dengannya, aku memberi peringatan kepadamu dan kepada orang-orang yang sampai Al-Qur’an (kepadanya)” [Al-An’am : 19]

“Artinya : (Al-Qur’an) ini adalah penjelasan yang sempurna bagi manusia dan supaya mereka mengetahui” [Ibrahim : 52]

Demikian ayat-ayat yang menyebutkan tentang kekafiran ahli kitab, dan masih banyak ayat-ayat lain yang semakna dengan itu.

Telah pula diriwayatkan dalam shahih Muslim, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Demi Allah yang jiwaku berada di tangan-Nya, tidak ada seorangpun dari umat manusia yang mendengar kerasulanku, baik ia seorang Yahudi maupun Nasrani, lalu mati dalam keadaan belum beriman kepada ajaran yang kubawa, melainkan ia pasti termasuk penduduk neraka”.

Oleh karena itu, barangsiapa yang tidak mengkafirkan Yahudi dan Nasrani, maka ia kafir. Yakni mengikuti kaidah sayari’at, “barangsiapa yang tidak mengkafirkan orang kafir sesusah hujjah tegak atas diri orang kafir tersebut, maka ia kafir” [10]

Dalam fatwa yang ditanda tangani oleh Abdul Aziz bin Abdillah bin Baz, Abdur-Razzaq Afifi, Abdullah bin Ghudayyan dan Abdullah bin Qu’ud, diajukan sebuah pertanyaan sebagai berikut.

Pertanyaan : Kami ingin mengetahui hukum orang yang tidak mengakfirkan orang kafir.

Jawab : Barangsiapa yang telah ditetapkan kekafirannya, maka wajib diyakini kekafirannya, menghukuminya dengan hukum kafir. Dan waliyul amri (pemerintah) berhak menjalankan hukuman riddah (murtad) atasnya, jika ia tidak bertuabt. Dan barangsiapa yang tidak mengkafirkan orang yang telah ditetapkan kekafirannya, maka ia kafir ; kecuali jika ia masih memiliki syubhat (keragu-raguan) dalam masalah tersebut. Maka ia harus menghilangkan syubhat itu darinya.

Wabillahit-taufiq, shalawat dan salam semoga terlimpah atas Nabi kita Muhammad Shallallahu ‘alaihi wa sallam atas keluarga dan para sahabat beliau. [11]

Demikianlah perincian yang dijelaskan oleh para ulama berkenan dengan kaidah tersebut.

PENYALAH GUNAAN KAIDAH INI OLEH KELOMPOK JAMA’AH TAKFIR WAL HIJRAH
Namun kaidah barangsiapa tidak mengkafirkan orang kafir, maka ia kafir, ini telah disalahgunakan oleh kelompok yang senang mengkafirkan kaum muslimin, yaitu kelompok jama’ah takfir dan hijarah.

Jama’ah takfir dan hijrah ini mengkafirkan kaum muslimin yang tidak sejalan dengan keyakinan Khawarij mereka dengan hujjah “barangsiapa yang tidak mengkafirkan orang kafir, maka ia kafir”. Mereka juga mengkafirkan siapa saja yang tidak mengkafirkan penguasa muslim yang telah mereka kafirkan. Merekapun mengkafirkan orang-orang yang tidak mengkafirkan muslim yang melakukan dosa besar. Dalam hal ini, mereka berjalan di atas manhaj pendahulu mereka, yaitu Khawarij!

Penyalahgunaan seperti inilah yang menyebabkan terjadinya fitnah di tengah kaum muslimin, membuka pintu-pintu kejahatan, pertumpahan darah, penghalalan harta dan kehormatan di tengah kaum muslimin, wal iyadzu billah.

Initinya, kita harus memahami kaidah syari’at yang berbunyi “barang siapa yang tidak mengkafirkan orang kafir, maka ia kafir” tersebut menurut pemahaman yang telah dijelaskan dan disyarah oleh para ulama yang terpercaya, yakni ulama salaf. Jangan memahaminya secara serampangan, karena berakibat fatal dan menyeret kepada kesesatan.

SIAPAKAH JAMA’AH TAKFIR WAL HIJRAH
Syaikh Nashir bin Abdul Karim Al-Aql menjelaskan secara sekilas tentang jama’ah ini sebagai berikut.

Jama’ah takfir wal hjrah merupakan bukti keberadaan Khawarij pada abad ini. Mereka menamakan diri Jama’atul Muslimin. Muncul di Mesir dan diprakarsai Syukri Musthafa, seroang mahasiswa fakultas pertanian di Asyuth (Universitas Asyuth).

Pemikiran-pemikiran Khawarij menghinggapi pikirannya setelah ia dihukum sekitar tahun 1385H. Dia banyak mendapatkan paham ini ketika berada di dalam penjara, hingga sekitar tahun 1391H. Akhirnya jama’ahnya bertambah besar dan pemikirannya kian berkembang. Sikap mereka sangat berlebih-lebihan, hingga tokoh-tokoh mereke terbunuh setelah mereka menculik Dr Muhamamd Hussain Adz-Dzahabi.

Saya tidak bermaksud menceritakan sejarah dan kejadiannya di sini. Hanya saja yang terpenting bagi kita perlu mengetahui dasar, ciri-ciri dan sikap mereka, serta sebab-sebab yang membuat mereka sebagai pengikut hawa nafsu (Khawarij). Kita memohon keselamatan kepada Allah Subhanahu wa Ta’ala.

Dasar pemikiran dan cirri-ciri Khawarij pada abad ini (jama’ah takfir wal hijrah) sebagai berikut.

Pertama : Mengkafirkan. Hal ini mencakup :
1. Mengkafirkan para pelaku dosa besar dan menganggap mereka keluar dari agama dan kekal selamanya di dalam neraka, sebagaimana pendapat Khawarij terdahulu.
2. Menganggap kafir siapa saja yang berbeda dengan mereka dari kalangan kaum muslimin (ulama atau lainnya), dan menjatuhkan vonis kafir ini secara mu’ayyan (terarah kepada person tertentu)
3. Mengkafirkan siapa saja yang keluar dari jama’ah mereka yang dahulu pernah bersama mereka, atau orang yang berbeda dengan dasar mereka.
4. Mengkafirkan masyarakat muslim (yang bukan dari mereka), dan menghukuminya sebagai masyarakat jahiliyah.
5. Menganggap kafir siapa saja yang tidak berhukum dengan hukum Allah secara mutlak dan tanpa perincian.
6. Mengkafirkan siapa saja yang tidak mau hijrah kepada mereka dan orang yang tidak mau memboikot masyarakat dan yayasan-yayasan (organisasi-organisasi).
7. Mengangap kafir secara mutlak orang yang tidak mengkafirkan orang kafir menurut mereka.

Kedua : Kewajiban HIjrah dan Uzlah (menyendiri). Hal ini mencakup.
1. Meninggalkan masjid kaum muslimin dan tidak boleh shalat di dalamnya, walaupun harus meninggalkan shalat jum’at.
2. Tidak bergaul dengan masyarakat muslim yang ada di sekitarnya secara mutlak.
3. Tidak ikut belajar dan mengajar, serta mengharamkan masuk ke universitas-universitas dan sekolah-sekolah.
4. Tidak membolehkan menjadi pegawai negeri dan tidak boleh bekerja pada yayasan-yayasan umum, serta mengharamkan bekerja di lingkungan yang mereka sebut sebagai masyarakat jahiliyah, yaitu siapa saja yang bukan dari golongan mereka.

Ketiga : Mengajak umat agar buta huruf dan memerangi pendidikan.
Hal ini mereka serukan, karena Nabi Shallallahu ‘alaihi wa sallam dan para sahabat beliau merupakan orang-orang yang buta huruf, kecuali sebagian kecil saja. Mereka beranggapan, tidak mungkin seseorang menggabungkan antara mencari ilmu dunia dengan ibadah kepada Allah Subhanahu wa Ta’ala, seperti ; shalat, puasa, haji, do’a, dzikir, membaca Al-Qur’an, berjihad dan berdakwah. Menurut mereka, seorang muslim bisa mengetahui ilmu agama sekedar apa yang ia butuhkan, dengan hanya mendengarkan langsung tanpa harus belajar tulis baca terlebih dahulu, dan berbagai bentuk syubhat lainnya.

Keempat : Sikap diam dan klarifikasi (Kaidah Tabayyun)
Yang mereka maksudkan dalam hal ini, yakni sama dengan maskud pendahulu mereka, yaitu Khawarij terdahulu. Yaitu tawaqquf (tidak menilai) terhadap seseorang yang masih belum jelas statusnya, apakah dari kelompok mereka atau bukan. Mereka tidak menghukuminya kafir dan tidak mengatakan ia muslim, kecuali setelah jelas jika ia dari kelompok mereka dan telah memba’iat imam mereka. Setelah itu, barulah seseorang tesebut menjadi seorang muslim. Bila tidak, maka ia kafir.

Kelima : Mereka mengatakan, tokoh mereka (yaitu Syukri Musthafa) sebagai imam mahdi yang muncul pada akhir zaman, dan Allah akan memenangkan agama ini dengannya, dari agama lain di muka bumi.

Keenam : Mereka memiliki anggapan, jama’ah mereka merupakan jama’ah kaum muslimin, jama’ah akhir zaman yang akan membunuh Dajjal. Dan menurut mereka, waktu munculnya Dajjal serta turunnya Isa Alaihis Sallam sudah dekat.
Ketujuh : Mereka mengatakan, bahwa kewajiban syariat bisa saling berbenturan.
Maksud mereka dari anggapan ini, yaitu dibolehkan meninggalkan sebagian kewajiban kewajban ketika ada hal yang lebih besar yang tidak bisa kita lakukan, kecuali dengan meninggalkan syari’at tersebut. Mereka meninggalkan shalat Jum’at, karena menganggap mereka dalam masa lemah, padahal syarat Jum’at ialah bila telah adanya kekuasaan. Sebagian kalangan mereka membolehkan mencukur jenggot, dengan dalih jenggot akan mempersempit ruang gerak dan bahaya bagi mereka.

Kedelapan : Dasar-dasar dan cirri-ciri bid’ah lainnya, seperti :
1. Pendapat tentang adanya fase hukum. Yaitu ; mereka dibolehkan meninggalkan sebahagian syari’at (shalat Jum’at dan shalat Id), serta boleh melakukan sebahagian yang diharamkan, seperti ; menikah dengan wanita kafir, mencukur jenggot dan memakan sembelihan orang kafir, karena mereka berada dalam fase lemah, sebagaimana pada masa dakwah Nabi di Mekkah
2. membuat dasar syari’at baru yang berbeda dengan manhaj Salaf. Mereka menolak ijma, melarang taklid dan ittiba (mencontoh) secara mutlak, sehingga mereka mewajibkan semua manusia untuk berijtihad.
3. Mereka tidak berpedoman kepada pemahaman para sahabat, ulama dan para imam dalam memahami Al-Qur’an dan hadits.
4. Mereka tidak mengakui khilafah Islamiyah setelah abad keempat, dan menganggap kafir abad-abad sesudah itu.
5. Mereka bersikap keras dan kasar dalam bergaul
6. Mereka merasa berilmu, sombong dan merasa lebih istimewa dari kaum muslimin yang lain.
7. Mereka menghalalkan darah dan menculik orang yang berbeda dengan mereka, bagi yang pernah bersama dengan mereka, dan menyebutnya sebagai orang murtad atau sebutan lainnya dari kalangan kaum muslimin. Aksi yang pernah mereka lakukan, yaitu menculik dan membunuh Syaikh Dr. Muhammad Hussain Adz-Dzahabi, menculik sebagian orang yang telah keluar dari jama’ah mereka dan menghabisinya, persis seperti perbuatan kaum Khawarij. Kita memohon keafi’atan dan keselamatan kepada Allah Subhanahu wa Ta’ala.
8. Di kalangan mereka cepat terjadi perpecahan, permusuhan dan saling memakan di antara mereka sendiri. [12]

PENETAPAN HUKUM KAFIR DISERAHKAN KEPADA KALANGAN KHUSUS ULAMA
Dalam masalah menjatuhkan hukum kafir, Syaikh Shalih Al-Fauzan megatakan : “Tidak semua orang berhak menjatuhkan vonis kafir, atau berbicara tentang vonis kafir terhadap jama’ah tertentu, atau orang tertentu. Takfir memiliki batasan-batasan dan kaidah. Barangsiapa melakukan salah satu dari pembatal-pembatal Islam, makaia dihukumi kafir”.

Kemudian beliau melanjutkan :
Takfir merupakan masalah yang sangat berbahaya. Tidak sembarang orang bodoh berbicara tentang masalah ini terhadap orang lain. Kewenangan ini merupakan milik mahkamah syar’i, merupakan kewenangan ahli ilmu yang luas ilmunya, yang mengetahui Islam dan mengetahui pembatal-pembatalnya, mengetahui kondisi serta keadaan manusia dan masyarakat. Mereka inilah yang berhak menjatuhkan vonis kafir.

Adapun orang-orang jahil dan anggota masyarakat serta para pelajar, mereka tidak berhak menjatuhkan hukum kafir terhadap diri orang tertentu, atau jama’ah tertentu, atau negara tertentu. Karena mereka bukan orang yang ahli dalam bidang tersebut. [13]

Maraji’.
[1]. Al-Ajwaibah Al-Mutalaimah, Ali bin Hasan bin Ali Abdul Hamid
[2]. Al-Ibthal, Syaikh Bakar bin Abdillah Abu Zaid
[3]. Al-Khawarij, Abdul Karim Al-Aql
[4]. An-Nubuwwah, Syaikhul Islam Ibnu Taimiyyah
[5]. Ar-Radd Alal Bakri, Syaikhul Islam Ibnu Taimiyyah
[6]. Ar-Risalah Ad-Tadmurriyah, Syaikhul Islam Ibnu Taimiyyah
[7]. At-Tabsir bi Qawaidut-Takfir, Ali bin Hasan bin Ali Abdul Hamid
[8]. At-Ta’rif wat Tanbi’ah, Ali bin Hasan bin Ali bin Abdul Hamid
[9]. Fatawa Lajnah Da’imah lil Buhuts Ilmiyah wal Ifta, Ahmad bin Abdur-Razzaq Ad-Duwaisy
[10]. Majmu Fatawa Syaihul Islam Ibnu Taimiyyah
[11]. Minhajus Sunnah An-Nabawiyah, Syaikhul Islam Ibnu Taimiyyah
[12]. Mujmal Masailul Iman Al-Ilmiyah Fi Ushulil Aqidah As-Salafiyah
[13]. Mukhtashar Ash-Shawaiqul Mursalah, Ibnu Qayyim Al-Jauziyah
[14]. Nawaqidhul Iman Al-Qauliyah wal Amaliyah, Dr Abdul Aziz bin Muhammad bin Ali Al-Abdul Al-Lathif

[Disalin dari majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Majmu Fatawa (V/545)
[2]. Minhajus Sunnah An-Nabawiyah (V/95)
[3]. Mukhtashar As-Shawaiqul Mursalah, hal. 421
[4]. Majalah Ad-Da’wah, edisi 4, Rabiul Akhir 1421H
[5]. Mujmal Masailul Iman Al-Ilmiyah di Ushulil Aqidah As-Salafiyah, yang ditulis secara bersama oleh lima orang ulama, yaitu : Husain bin Audah Al-Awaisyah, Muhammad Musa Ali Nashr, Salim bin Id Al-Hilali, Ali bin Hasan Al-Halabi dan Msyhur Hasan Salman, hal. 17
[6]. Ar-Radd Alal Bakri (II/493)
[7]. Ar-Risalah Ad-Tamuriyah, hal. 28
[8]. An-Nubuwwat, (II/876)
[9]. Lihat buku Al-Ibhtal, Syaikh Bakar bin Abdillah Abu Zaid
[10]. Fatawa Lajnah Daimah Lil Buhuts Ilmiyah wal Ifta, Ahmad bin Abdur-Razzaq Ad-Duwaisy
[11]. Fatawa Lajnah Daimah Lil Buhuts Ilmiyah wal Ifta, Ahmad bin Abdur-Razzaq Ad-Duwaisy, pertanyaan kedua dari fatwa no. 6201
[12]. Al-Khawawij, Syaikh Dr Nashir Al-Aql, hal. 132
[13] Al-muntaqa min Fatawihi (I/12)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Taqlid Dan Ittiba’

/0 almanhaj.or.id - Antara Taqlid Dan Ittiba’

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Antara Taqlid Dan Ittiba’

Kamis, 2 Agustus 2007 22:48:58 WIB

Halaman ke-1 dari 2

ANTARA TAQLID DAN ITTIBA'

Oleh
Ustadz Arif Fathul Ulum bin Ahmad Saifullah

Ittiba’ (mengikuti) kebenaran adalah kewajiban setiap manusia sebagaimana Alloh wajibkan setiap manusia agar selalu ittiba’ kepada wahyu yang diturunkan oleh Alloh kepada Rasul-Nya. Alloh jadikan wahyu tersebut sebagai petunjuk bagi manusia di dalam kehidupannya.

Tidak ada yang membangkang kepada perintah Alloh tersebut kecuali orang-orang yang taqlid kepada nenek moyangnya atau kebiasaan yang berlaku di sekelilingnya atau hawa nafsunya yang mengajak untuk membangkang dari perintah AlIoh. Mereka tolak datangnya kebenaran karena taqlid.

Tidak ada satu pun kesesatan kecuali disebabkan taqlid kepada kebatilan yang diperindah oleh iblis sehingga tampak sebagai kebenaran. Inilah sebab kesesatan setiap kaum para rasul yang menolak dakwah para rasul. IniIah sebab kesesatan orang-orang Nashara yang taqlid kepada pendeta-pendeta dan rahib-rahib mereka. Inilah sebab kesesatan setiap kelompok ahli bid’ah yang taqlid kepada pemikiran-pemikiran sesat dan gembong-gembong mereka.

Para pengikut kesesatan ini menggunakan segala cara untuk mempertahankan kesesatan mereka sekaligus mengajak orang-orang selain mereka kepada jalan mereka. Mereka sebarkan syubhat bahwa orang yang ittiba’ kepada manhaj para ulama adalah taqlid kepada ulama. Mereka campur adukkan antara taqlid dan ittiba’.

Jika mereka diseru untuk meninggalkan taqlid kepada pemikiran para pemimpin kesesatan mereka, mereka balik membantah, “Wahai para Salafiyyun kalian jugataqlid kepada para ulama kalian!”

Inilah jalan setiap pemilik kesesatan dari masa ke masa, mereka gabungkan antara kebatilan dengan kebenaran, mereka kaburkan garis pemisah antara keduanya.

Dengan memhon Taufiq dari Alloh pada pembahasan kali ini kami ketengahkan kepada pembaca beberapa perbedaan yang mendasar antara taqlid dan ittiba’ agar kita bisa memahaminya dengan benar, dan sekaligus -bi’idznillah-bisa menepis syubhat para pemilik kebatilan dalam masalah ini.

DEFINISI TAQLID
Taqlid secara bahasa adalah meletakkan “al-qiladatun” (kalung) ke leher. Dipakai juga dalam hal menyerahkan perkara kepada seseorang seakan-. akan perkara tersebut diletakkan di lehernya seperti kalung. [Lisanul Arab 3/367 dan Mudzakkirah Ushul Fiqh hal.3 14]

Adapun taqlid menurut istilah adalah mengikuti perkataan yang tidak ada hujjahnya sebagaimana dikatakan oleh Al-Imam Abu Abdillah bin Khuwaiz Mindad [Jami’ Bayanil Ilmi waAhlihi 2/993 dan l’lamul Muwaqqi’in 2/178]

Ada juga yang mengatakan bahwa taqlid adalah mengikuti perkataan orang lain tanpa mengetahui dalilnya. [Mudzakkirah Ushul Fiqh hal. 3 14]

CELAAN TERHADAP TAQLID
Alloh Subhanahu wa Ta’ala telah mencela taqlid dalam Kitab-Nya, Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai rabb selain Allah” [AtTaubah :31]

Ketika Adi bin Hatim Radhiyallahu ‘anhu mendengar Rasulullah Shallallahu ‘alaihi wa salam membaca ayat Ini maka dia mengatakan, “Wahai Rasulullah, kami dulu tidak menjadikan mereka sebagai rabb rabb.” Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Ya, Bukankah jika mereka halalkan kepada kalian apa yang diharamkan atas kalian maka kalian juga menghalalkannya, dan jika mereka haramkan apa yang dihalalkan atas kalian maka kalian juga mengharamkannya?” Adi Radhiyallahu ‘anhu berkata, “Ya.” Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “ltulah peribadatan kepada mereka” [Diriwayatkan oleh Tirmidzi dalam Jami’ nya 3095 dan Baihaqidalam Sunan Kubra 10/116 dan dihasankan oleh Syaikh Al Albani dalam Ghayatul Maram hal.20]

Alloh Subhanahu wa Ta’ala berfirman.

“Artinya : Dan demikianlah, Kami tidak mengutus sebelum kamu seorang pemberi peringatan pun dalam suatu negeri, melainkan orang-orang yang hidup mewah di negeri itu berkata: “Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka.” (Rasul itu) berkata: ‘Apakah (kamu akan mengikutinyajuga) sekalipun aku membawa untukmu (agama) yang lebih (nyata) memberi petunjuk daripada apa yang kamu dapati bapak-bapakmu menganutnya?” Mereka menjawab: “Sesungguhnya kami mengingkari agama yang kamu diutus untuk menyampaikannya” [Az-Zukhruf : 23-24]

Al-Imam lbnu Abdil Barr rahimahullahu berkata, “Karena mereka taqlid kepada bapak-bapak mereka maka mereka tidak mau mengikuti petunjuk para Rasul” [Jami’ Bayanil Ilmi wa Ahlihi 2/977]

Alloh menyifati orang-orang yang taqlid dengan firman-Nya.

“Artinya : Sesungguhnya binatang (makhluk) yang seburuk-buruknya pada sisi Allah ialah orang-arang yang pekak dan tuli yang tidak mengerti apa-apa pun” [Al-Anfal : 22]

“Artinya : Ketika orang-orang yang diikuti itu berlepas diri dan orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali” [Al-Baqarah : 166]

Al-Imam Ibnu Abdil Barr berkata, “Para ulama berargumen dengan ayat-ayat mi untuk membatalkan taqlid” [Jami’ Bayanil Ilmi wa Ahlihi 2/978]

WAJIBNYA ITTIBA’
Ittiba’ adalah menempuh jalan orang yang (wajib) diikuti dan melakukan apa yang dia lakukan. [I’Iamul Muwaqqi’in 2/171]

Seorang muslim wajib ittiba’ kepada Rasulullah Shallallahu alaihi wa sallam dengan menempuh jalan yang beliau tempuh dan melakukan apa yang beliau lakukan. Begitu banyak ayat Al-Qur’an yang memerintahkan setiap muslim agar selalu ittiba’ kepada Rasulullah Shallallahu alaihi wa sallam di antaranya firman Alloh.

“Artinya : Katakanlah: “Taatilah Allah dan Rasul-Nya; jika kamu berpaling, makasesungguhnya Allah tidak menyukai orang-orang kafir” [Ali lmran : 32]

“Artinya : Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertaqwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui” [Al-Hujurat : 1]

“Artinya : Hal orang-arang yang beriman, taatilah Allah dan taatilah Rasul(Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah Ia kepoda Allah (AlQur ‘an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya” [An-Nisa :59].

“Artinya : Katakanlah: “Jika kamu (benar-benar) mencintal Alloh, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu. “Alloh Maha Pengampun lagi Maha Penyayang” [Ali lmran :31]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Demi Dzat yang jiwaku di tangan-Nya seandainya Musa hidup maka tidak boleh baginya kecuali mengikutiku” [Dikeluarkan oleh Abdur Razzaq dalamMushannafnya 6/Fl 3, lbnu Abi Syaibah dalam Mushannafnya 9/47, Ahmad dalam Musnadnya 3/387, dan lbnu Abdil Barr dalam Jami’ Bayan Ilmi 2/805, Syaikh Al-Albani berkata dalam Irwa’ 6/34, “Hasan”]

Syaikh Al-Albani rahimahullahu berkata, “Jika Musa Kalimullah tidak boleh ittiba’ kecuali kepada Rasulullah Shallallahu ‘alaihi wa sallam bagaimana dengan yang lainnya? Hadits ini merupakan dalil yang qath‘i atas wajibnya mengesakan Nabi Shallallahu alaihi wa sallam dalam hal ittiba’, dan ini merupakan konsekuensi syahadat ‘anna Muhammadan rasulullah”, karena itulah Alloh sebutkan dalam ayat di atas (Ali lmran : 31) bahwa ittiba’ kepada Rasulullah bukan kepada yang lainnya adalah dalil kecintaan Alloh kepadanya” [Muqaddimah Bidayatus Sul fi Tafdhili Rasul hal.5-6]

Demikian juga Alloh memerintahkan setiap muslim agar ittiba’ kepada sabilil mukminin yaitu jalan para sahabat Rasulullah dan mengancam dengan hukuman yang berat kepada siapa saja yang menyeleweng darinya:

“Artinya : Dan barangsiapa yang menentang Rasul sesudahjelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan Ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan Ia ke dalam jahanam, dan jahannam itu seburuk-buruk tempat kembali”. [An-Nisa’: 115]

Pengertian lain dari ittiba’ adalah jika engkau mengikuti suatu perkataan seseorang yang nampak bagimu keshahihannya sebagaimana diktakan oleh Al-Imam Ibnu Abdil Barr dalam kitabnya Jami’ Bayanil Ilmi wa Ahlihi 2/787.

Al-Imam Asy-Syafi’i berkata, “Aku tidak pernah mendebat seorang pun kecuali aku katakan: Ya Alloh jalankan kebenaran pada hati dan lisannya, jika kebenaran bersamaku maka dia ittiba’ kepadaku dan jika kebenaran bersamanya maka aku ittiba’ padanya” [Qawa’idul Ahkam fi Mashalihil Anam oleh Al-’Izz bin Abdis Salam 2/I 36]

TAQLID BUKANLAH ITTIBA’
Al-Imam lbnu Abdil Barr berkata, “Taqlid menurut para ulama bukan ittiba, karena ittiba’ adalah jika engkau mengikuti perkataan seseorang yang nampak bagimu keshahihan perkataannya, dan taqlid adalah jika engkau mengikuti perkataan seseorang dalam keadaan engkau tidak tahu segi dan makna perkataannya” [Jami’ Bayanil Ilmi waAhlihi 2/787]

Abu Abdillah bin Khuwaiz Mindad berkata, “Taqlid maknanya dalam syari‘at adalah merujuk kepada suatu perkataan yang tidak ada argumennya, ini adalah dilarang dalam syari’at, adapun ittiba maka adalah yang kokoh argumennya”.

Beliau juga berkata, “Setiap orang yang engkau ikuti perkataannya tanpa ada dalil yang mewajibkanmu untuk mengikutinya maka engkau telah taqlid kepadanya, dan taqlid dalam agama tidak shahih. Setiap orang yang dalil mewajibkanmu untuk mengikuti perkataannya maka engkau ittiba’ kepadanya. Ittiba’ dalam agama dibolehkan dan taqlid dilarang” [Dinukil oleh Ibnu Abdil Barr dalam kmtabnya Jami’ Bayanil Ilmi waAhlihi 2/993]

PARA IMAM MELARANG TAQLID DAN MEWAJIBKAN ITTIBA’
Diantara hal lain yang menunjukkan perbedaan yang mendasar antara taqlid dan ittiba’ adalah larangan para imam kepada para pengikutnya dan taqlid dan perintah mereka kepada para pengikutnya agar selalu ittiba’:

Al-Imam Abu Hanifah berkata, “Tidak halal atas seorangpun mengambil perkataan kami selama dia tidak tahu dari mana kami mengambilnya” Dalam riwayat lain beliau berkata, “Orang yang tidak tahu dalilku, haram atasnya berfatwa dengan perkataanku” [Dinukil oleh Ibnu Abidin dalam Hasyiyahnya atas Bahru Raiq 6/293 dan Sya’ rany dalam Al-Mizan 1/55]

Al-Imam Malik berkata : “Sesungguhnya aku adalah manusia yang bisa benar dan keliru. Lihatlah pendapatku, setiap yang sesuai dengan Kitab dan Sunnah maka ambillah, dan setiap yang tidak sesual dengan Kitab dan Sunnah maka tinggalkanlah” [Diriwayatkan oleh Ibnu Abdil Barr dalam Al-Jami’ 2/32]

Al-Imam Asy-Syafi’i berkata, “Jika kalian menjumpai sunnah Rasulullah Shallallahu alaihi wa sallam , ittiba’lah kepadanya, janganlah kalian menoleh kepada perkataan siapapun” [Diriwayatkan oleh Abu Nu’aim dalam Hilyatul Auliya’ 9/107 dengan sanad yang shahih]

Beliau juga berkata, “Setiap yang aku katakan, kemudian ada hadits shahih yang menyelisihinya, maka hadits Nabi , lebih utama untuk diikuti. Janganlah kalian taqlid kepadaku”. [Diriwayatkan olehAbu Hatim dalamAdab Syafi’i hal.93 dengan sanad yang shahih]

Al-Imam Ahmad berkata, “Janganlah.engkau taqlid dalam agamamu kepada seorangpun dari mereka, apa yang datang dari Nabi dan para sahabatnya ambillah” Beliau juga berkata, “Ittiba’ adalah jika seseorang mengikuti apa yang datang dari Nabi Shallallahu ‘alaihi wa sallam dan para sahabatnya” [Masa’iI Al-Imam Ahmad oleh Abu Dawud hal.276- 277]

ITTIBA ADALAH JALAN AHLI SUNNAH DAN TAQLID ADALAH JALAN AHLI BID’AH
Al-Imam Ibnu Abil ‘Izz Al Hanafy berkata, “Umat ini telah sepakat bahwa tidak wajib taat kepada seorangpun dalam segala sesuatu kecuali kepada Rasulullah Shallallahu ‘alaihi wa sallam …makà barangsiapa yang ta’ashub (fanatik) kepada salah seorang imam dan mengesampingkan yang lainnya seperti orang yang ta’ashub kepada seorang sahabat dan mengesampingkan yang lainnya, seperti orang-orang Rafidhah yang ta’ashub kepada Ali dan mengesampingkan tiga khalifah yang lainnya. ini jalannya ahlul ahwa” [Al-Ittiba’ cet. kedua hal. 80]

Syaikhul Islam Ibnu Taimiyah berkata, “Barangsiapa yang ta’ ashub kepada seseorang, dia kedudukannya seperti orang-orang Rafidhah yang ta’ashub kepada salah seorang sahabat, dan seperti orang-orang Khawarij. ini adalah jalan ahli bid’ ah dan ahwa’ yang mereka keluar dan syari’at dengan kesepakatan umat dan menurut Kitab dan Sunnah ... yang wajib kepada semua makhluk adalah ittiba’ kepada seorang yang ma’shum (yaitu Rasulullah Shallallahu alaihi wa sallam) yang tidak mengucap dan hawa nafsunya, yang dia ucapkan adalah wahyu yang diturunkan kepadanya” [Mukhtashar Fatawa Mishniyyah hal.46-47]

[Disalin dari Majalah Al-Furqon Edisi 2 Tahun V/Ramadhan 1426, Oktober 2005. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim PO BOX 21 (61153)]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Antara Taqlid Dan Ittiba’

/1 almanhaj.or.id - Antara Taqlid Dan Ittiba’

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Antara Taqlid Dan Ittiba’

Kamis, 2 Agustus 2007 22:48:58 WIB

Halaman ke-2 dari 2

BANTAHAN PARA ULAMA KEPADA PEMBELA TAQLID
Al-Imam Al-Muzani berkata, “Dikatakan kepada orang yang berhukum dengan taqlid, Apakah kamu punya hujjah pada apa yang kamu hukumi?’ Jika dia mengatakan,‘Ya’, secara otomatis dia membatalkan taqlidnya, karena hujjah yang mewajibkan dia menghukumi itu bukan taqlidnya”.

Jika dia mengatakan, “Aku menghukumi tanpa memakai hujjah.” Dikatakan kepadanya, “Kalau begitu mengapa engkau tumpahkan darah, engkau halalkan kemaluan, dan engkau musnahkan harta padahal Alloh mengharamkan semua itu kecuali dengan hujjah, Alloh berfirman:

“Artinya : Kamu tidak mempunyai hujjah tentang ini”. [Yunus : 68]

Kalau dia mengatakan, “Aku tahu kalau aku menepati kebenaran walaupun aku tidak mengetahui hujjah, karena aku telah taqlid kepada seorang ulama besar yang dia tidak berkata kecuali dengan hujjah yang tersembunyi dariku” Dikatakan kepadanya, “Jika dibolehkan taqlid kepada gurumu karena dia tidak berkata kecuali dengan hujjah yang tersembunyi darimu, maka taqlid kepada guru dan gurumu lebih utama karena dia tidak berkata kecuali dengan hujjah yang tersembunyl dari gurumu sebagaimana gurumu tidak berkata kecuali dengan hujjah yang tersembunyi darimu.” Kalau dia mengatakan, “Ya”, maka dia harus meninggalkan taqlid kepada guru dari.gurunya dan yang di atasnya hingga berhenti kepada para sahabat Rasulullah Shallallahu ‘alaihi wa sallam.

Kalau dia enggan melakukan itu berarti dia telah membatalkan ucapannya dan dikatakan kepadanya, “Bagaimana dibolehkan taqlid kepada orang yang lebih kecil dan lebih sedikit ilmunya dan tidak boleh taqlid kepada orang yang lebih besar dan lebih banyak ilmunya? ini jelas menupakan kontradiksi.”

Kalau dia mengatakan, “Karena guruku -meskipun dia lebih kecil- dia telah menggabungkan ilmu orang-orang yang di atasnya kepada ilmunya, karena itu dia lebih paham apa yang dia ambil dan lebih tahu apa yang dia tinggalkan” Dikatakan kepadanya, “Demikian juga orang yang belajar dari gurumu maka dia sungguh telah menggabungkan ilmu gurumu dan ilmu orang-orang yang di atasnya kepada ilmunya, maka engkau harus taqlid kepada orang ini dan meninggalkan taqlid kepada gurumu. Demikian juga engkau lebih berhak untuk taqlid kepada dirimu sendiri daripada taqlid kepada gurumu! Jika dia tetap pada perkataannya ini berarti dia menjadikan orang yang lebih kecil dan orang yang berbicara dari para ulama yunior lebih pantas ditaqlidi daripada para sahabat Rasulullah Shallallahu alaihi wa sallam. Demikian juga menurut dia seorang sahabat harus taq lid kepada seorang tabi’in, dalam keadaan seorang tabi’ in di bawäh sahabat menurut analogi perkataannya, maka yang lebih tinggi selamanya lebih rendah, maka cukuplah ini merupakan kejelekan dan kerusakan” [Diriwayatkan oleh Al-Khathib Al-Baghdady dalam Al-Faqih wal Mutafaqqih 2/69-70 dan dinukil oleh lbnu Abdil Barr dalam Jami’ Bayanil Ilmi wa Ahlihi 2/992-993]

Al-Imam Ibnu Abdil Barr berkata, “Dikatakan kepada orang yang taqlid: Mengapa engkau taqlid dan menyelisihi salaf dalam masalah ini, karena salaf tidak melakukan taqlid?” Kalau dia mengatakan, “Aku taqlid karena aku tidak paham tafsir Kitabullah dan aku belum menguasai hadits Rasulullah Shallallahu ‘alaihi wa sallam . Sedangkan yang aku taqlidi telah mengetahui semuanya itu maka berarti aku taqlid kepada orang yang lebih berilmu daripadaku”

Dikatakan kepadanya, “Adapun para ulama, jika mereka sepakat pada sesuatu dan tafsir Kitabullah atau periwayatan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, atau sepakat pada sesuatu maka itu adalah al-haq yang tidak ada satu pun keraguan di dalamnya. Akan tetapi mereka telah berselisih dalam hal yang kamu taqlidi, lalu apa argumenmu di dalam taqild kepada sebagian mereka tidak kepadã yang lainnya, padahal mereka semua berilmu. Bisa jadi orang yang tidak kamu pakai perkataanya lebih berilmu daripada orang yang engkau taqlidi?”

Jika dia mengatakan, “Aku taqlid kepadanya karena aku tahu dia di atas kebenaran.” Dikatakan kepadanya, “Apakah kamu tahu hal itu dengan dalil dari Al-Kitab, Sunnah, dan ijma’?”Jika dia mengatakan, “Ya”, maka dia telah membatalkan taqlidnya dan dituntut untuk mendatangkan dalil dan perkataannya” [Jami’ Bayanil Ilmi wa Ahlihi 2/994]

HUKUM TAQLID
Taqlid terbagi menjadi tiga macam sebagaimana dikatakan oleh Al-Imam lbnul Qayyim dalam kitabnya i’lamul Muwaqqi’in 2/187: (1) Taqlid yang diharamkan, (2) Taqlid yang diwajibkan, dan (3) Taqlid yang dibolehkan.

Macam yang pertama yaitu taqlid yang diharamkan terbagi menjadi tiga jenis:

[a]. Taqlid kepada perkataan nenek moyang sehingga berpaling dari apa yang diturunkan Alloh.
[b]. Taqlid kepada orang yang tidak diketahui bahwa dia pantas diambil perkataannya.
[c]. Taqlid kepada perkataan seseorang setelah tegak argumen dan dalil yang menyelisihi perkataannya.

Alloh Subhanahu wa Ta’ala‘telah mencela tiga macam taqlid ini di dalam ayat-ayat yang banyak sekali dalam Kitab-Nya sebagaimana telah kita sebutkan pada uraian di atas.
Macam yang kedua yaitu taqlid yang diwajibkan adalah yang dikatakan oleh Al-Imam lbnul Qayyim, “SesungguhnyaAlloh telah memerintahkan agar bertanya kepada Ahlu Dzikr, dan Adz-Dzikr adalah Al-Qur’an dan Al-Hadits yang Alloh perintahkan agar para istri Nabi-Nya selalu mengingatnya sebagaimana dalam finman-Nya :

“Artinya : Dan ingatlah apa yang dibacakan di rumahmu dan ayat-ayat Alloh dan hikmah (Sunnah Nabimu)”[Al-Ahzab:34]

lnilah Adz-Dzikr yang Alloh penintahkan agar kita selalu ittiba’ kepadanya, dan Alloh perintahkan orang yang tidak memiliki ilmu agar bertanya kepada ahlinya. Inilah yang wajib atas setiap orang agar bertanya kepada ahli ilmu tentang Adz-Dzikr yang Alloh turunkan kepada Rasul-Nya agar ahli ilmu ini memberitahukan kepadanya. Kalau dia sudah diberitahu tentang Adz-Dzikr ini maka tidak boleh baginya kecuali ittiba’ kepadanya” [l’lamul Muwaqqi’in 2/241]

Macam yang ketiga yaitu taqlid yang dibolehkan adalah yang dikatakan oleh Al-Imam lbnul Qayyim, “Adapun taqlidnya seorang yang sudah mengerahkan usahanya untuk ittiba’ kepada apa yang diturunkan Alloh. Hanya saja sebagian darinya tensembunyi bagi orang tersebut sehingg dia taqlid kepada orang yang lebih berilmu darinya, maka yang seperti ini adalah terpuji dan tidak tencela, dia mendapat pahala dan tidak berdosa....” [I’lamul Muwaqqi’ in 2/169]

Syaikhul Islam lbnu Taimiyah berkata, “Adapun orang yang mampu ijtihad apakah dibolehkan baginya taqlid? ini adalah hal yang diperselisihkan, dan yang shahih adalah dibolehkan ketika dia dalam keadaan tidak mampu berijtihad entah karena dalil-dalil (dan pendapat yang berbeda) sama-sama kuat atau karena sempitnya waktu untuk berijtihad atau karena tidak nampak dalil baginya” [Majmu’ Fatawa 20/203-204]

MENGIKUTI MANHAJ PARA ULAMA BUKAN BERARTI TAKLID KEPADA MEREKA
Al-Imam lbnul Qayyim berkata, “Jika ada yang mengatakan: Kalian semua mengakui bahwa para imam yang ditaqlidi dalam agama mereka berada di atas petunjuk, karena itu maka orang-orang yang taqlid kepada mereka pasti di atas petunjuk juga, karena mereka mengikuti langkah para imam tersebut.

Dikatakan kepadanya, “Mengikuti langkah para imam ini secara otomatis membatalkan sikap taqlid kepada mereka, karena jalan para imam ini adalah ittiba’ kepada hujjah dan melarang umat dan taqlid kepada mereka sebagaimana akan kami sebutkan hal ini dan mereka lnsya Alloh . Maka barangsiapa yang meninggalkan hujjah dan melanggar larangan para imam ini (dan sikap taqlid) yang juga dilarang oleh Alloh dan Rasul-Nya, maka jelas orang ini tidak berada di atas jalan para imam ini, bahkan termasuk orang-orang yang menyelisihi mereka.

Yang menempuh jalan para imam ini adalah orang yang mengikuti hujjah, tunduk kepada dalil, dan tidak menjadikan seorang pun yang dijadikan perkataannya sebagal timbangan terhadap Kitab dan Sunnah kecuali Rasulullah Shallallahu ‘alaihi wa sallam.

Dari sini nampaklah kebatilan pemahaman orang yang menjadikan taqlid sebagai ittiba’, mengaburkannya dan mencampuradukkan antara keduanya, bahkan taqlid menyelisihi ittiba’. Alloh dan Rasul-Nya telah memilahkan antara keduanya demikian juga para ulama.

Karena sesungguhnya ittiba’ adalah menempuh jalan orang yang diikuti dan melakukan apa yang dia lakukan”. [I’lamul Muwaqqi’in 2/170-l71]

[Pembabasan ini banyak mengambil faedah dan risalah Syaikhuna Al-Fadhil Muhammad bin Hadi Al-Madkhaly yang berjudul Al Iqna’ bi Maja’a ‘an A’immati Da ‘wah minal Aqwal fil Ittiba’]

KESIMPULAN
Taqlid menurut istilah adalah mengikuti perkataan yang tidak ada hujjahnya atau mengikuti perkataan orang lain tanpa mengetahui dalilnya.

Taqlid terbagi menjadi tiga macam.
[1]. Taqlid yang diharamkan, yaitu taqlid kepada perkataan nenek moyang sehingga berpaling dan apa yang diturunkan oleh Alloh, taqlid kepada orang yang tidak diketahui bahwa dia pantas diambil perkataannya, dan taqlid kepada perkataan seseorang setelah tegak argumen dan dalil yang menyelisihi perkataannya. lnilah taqlid yang dicela Alloh dalam Kitab-Nya.

[2].Taqlid yang diwajibkan, yaitu orang yang tidak memiliki ilmu agar bertanya kepada ahlinya tentang Adz-Dzikr yaitu apa yang Alloh turunkan kepada Rasul-Nya. Kalau dia sudah diberitahu tentang Adz-Dzikr ini maka tidak boleh baginya kecuali ittiba’ kepadanya.

[3].Taqlid yang dibolehkan, yaitu taqlidnya seorang yang sudah mengerahkan usahanya untuk ittiba’ kepada apa yang diturunkan oleh Alloh dalam suatu permasalahan. Hanya saja sebagian dari hujjahnya tersembunyi bagi orang tersebut sehingga dia taqlid kepada orang yang lebih berilmu darinya dalam permasalahan tersebut.

Ittiba’ adalah menempuh jalan orang yang (wajib) diikuti dan melakukan apa yang dia lakukan atau jika engkau mengikuti suatu perkataan seseorang yang nampak bagimu keshahihannya.

Taqlid bukanlah ittiba’, karena ittiba’ adalah jika engkau mengikuti perkataan seseorang yang nampak bagimu keshahihan perkataannya, dan taqlid adalah jika engkau mengikuti perkataan seseorang dalam keadaan engkau tidak tahu segi dari makna penkataannya.

Para imam melarang para pengikutnya dan taqlid dan memerintahkan mereka agar selalu ittiba’.

Ittiba’ adalah jalan Ahlu Sunnah dan taqlid adalah jalan ahli bid’ah.

Mengikuti manhaj para ulama bukanlah taqlid kepada mereka, karena manhaj para ulama ini adalah ittiba’ kepada hujjah dan melarang umat dan taqlid kepada mereka, maka orang yang menempuh manhaj mereka juga ittiba’ sebagaimana mereka.

[Disalin dari Majalah Al-Furqon Edisi 2 Tahun V/Ramadhan 1426, Oktober 2005. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim PO BOX 21 (61153)]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Khatib Memanjangkan Khutbah Dan Memendekkan Shalat, Khatib Mengangkat Kedua Tangan Ketika Berdo'a

/0 almanhaj.or.id - Khatib Memanjangkan Khutbah Dan Memendekkan Shalat, Khatib Mengangkat Kedua Tangan Ketika Berdo'a

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Khatib Memanjangkan Khutbah Dan Memendekkan Shalat, Khatib Mengangkat Kedua Tangan Ketika Berdo'a

Jumat, 3 Agustus 2007 01:57:51 WIB

MEMANJANGKAN KHUTBAH DAN MEMENDEKKAN SHALAT

Oleh
Wahid bin ‘Abdis Salam Baali.

Sebagian khatib ada yang memanjangkan khutbahnya sampai terasa membosankan sehingga bagian terakhir lupa pada bagian awalnya. Dan dengan demikian, akhirnya dia memendekkan shalat. Padahal jika melakukan sebaliknya, maka hal itu telah sesuai dengan Sunnah Nabi.

Muslim telah meriwayatkan:

Úóäú æóÇÕöáö Èúäö ÍóíøóÇäó ÞóÇáó: ÞóÇáó ÃóÈõæ æóÇÆöáò: ÎóØóÈóäóÇ ÚóãøóÇÑñ ÝóÃóæúÌóÒó æóÃóÈúáóÛó ÝóáóãøóÇ äóÒóáó ÞõáúäóÇ íóÇ ÃóÈóÇ ÇáúíóÞúÙóÇäö áóÞóÏú ÃóÈúáóÛúÊó æóÃóæúÌóÒúÊó Ýóáóæú ßõäúÊó ÊóäóÝøóÓúÊó ÝóÞóÇáó: Åöäøöí ÓóãöÚúÊõ ÑóÓõÜæáó Çááåö J íóÞõæáõ Åöäøó Øõæáó ÕóáÇóÉö ÇáÑøóÌõáö æóÞöÕóÜÑó ÎõØúÈóÊöåö ãóÆöäøóÉñ ãöäú ÝöÞúåöåö ÝóÃóØöíáõæÇ ÇáÕøóáÇóÉó æóÇÞúÕõÑõæÇ ÇáúÎõØúÈóÉó æóÅöäøó ãöäó ÇáúÈóíóÇäö áóÓöÍúÑðÇ.

“Dari Washil bin Hayyan, dia berkata, Abu Wa’il berkata, ‘Ammar pernah memberi khutbah kepada kami dengan singkat dan padat isinya. Dan ketika turun, kami katakan kepadanya, ‘Wahai Abu Yaqzhan, sesungguhnya engkau telah menyampaikan dan menyingkat khutbah, kalau saja engkau memanjangkannya.’”

Maka dia menjawab, sesungguhnya aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Sesungguhnya panjangnya shalat seseorang dan pendek khutbahnya menjadi ciri pemahaman yang baik dalam agama. Oleh karena itu, perpanjanglah shalat dan perpendeklah khutbah, dan sesungguhnya di antara bagian dari penjelasan itu mengandung daya tarik.” [1]

Dan dalam riwayat Ahmad disebutkan.

ÎóØóÈóäóÇ ÚóãøóÇÑõ Èúäö íóÇÓöÑò ÝóÊóÌóæøóÒó Ýöí ÎõØúÈóÊöåö ÝóÞóÇáó áóåõ ÑóÌõáñ ãöäú ÞõÑóíúÔò: áóÞóÏú ÞõáúÊó ÞóæúáÇð ÔöÝóÇÁð Ýóáóæú Ãóäøóßó ÃóØóáúÊó ÝóÞóÇáó: Åöäøó ÑóÓõæáó Çááåö J äóåóì Ãóäú äõØöíáó ÇáúÎõØúÈóÉó.

‘Ammar bin Yasir pernah memberi khutbah kepada kami, lalu dia menyampaikannya secara singkat, maka ada seseorang dari kaum Quraisy yang berkata kepadanya, “Sesungguhnya engkau telah menyampaikan ungkapan yang singkat lagi padat, kalau saja engkau memanjangkannya.”

Lalu dia berkata, “Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah melarang kami untuk memanjangkan khutbah.” [2]

An-Nawawi rahimahullahu mengatakan, “Yang dimaksud dengan hadits di atas adalah bahwa shalat yang lebih dipanjangkan daripada khutbah, bukan panjang yang dapat menyusahkan para makmum.” [3]

KHATIB TIDAK TERPENGARUH OLEH KHUTBAHNYA PADA SAAT MENYAMPAIKAN KHUTBAH
Sebagian khatib ada yang menyampaikan khutbahnya dengan sangat lambat sehingga suaranya pun tidak terdengar keras serta tidak terpengaruh oleh apa yang disampaikannya, tidak juga bersemangat dalam menyampaikannya. Semuanya itu bertentangan dengan petunjuk Muhammad, sebaik-baik hamba Shallallahu ‘alaihi wa sallam.

Telah diriwayatkan oleh Muslim di dalam kitab Shahiihnya:

Úóäú ÌóÇÈöÑö Èúäö ÚóÈúÏö Çááåö z ÞóÇáó ßóÇäó ÑóÓõæáõ Çááåö J ÅöÐóÇ ÎóØóÈó ÇÍúãóÑøóÊú ÚóíúäóÇåõ æóÚóáÇó ÕóæúÊõåõ æóÇÔúÊóÏøó ÛóÖóÈõåõ.

"Dari Jabir bin ‘Abdullah z, dia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam terbiasa dalam berkhutbah dengan keadaan kedua mata beliau tampak merah, suaranya sangat lantang, dan amarah-nya memuncak…” [4]

KHATIB MEMEGANG PEDANG ATAU TONGKAT
Di antara khatib ada juga yang bersandar pada pedang atau tongkat saat menyampaikan khutbah Jum’at dengan anggapan bahwa hal tersebut me-rupakan Sunnah, atau bahwa Islam itu tersebar dengan menggunakan pedang. Secara keseluruhan hal tersebut adalah salah.

Ibnul Qayyim rahimahullahu mengatakan, “Nabi Shallallahu ‘alaihi wa sallam tidak pernah mengambil pedang atau yang lain-nya, hanya saja beliau bersandar pada busur atau tongkat sebelum beliau mempunyai mimbar.” [5]

KHATIB MENYAMPAIKAN HADITS-HADITS DHA’IF (LEMAH) DAN MAUDHU’ (PALSU)
Sebagian khatib ada yang tidak bisa membedakan hadits shahih dan hadits dha’if. Dia mengira semua hadits yang didapatkannya tertulis di dalam kitab yang boleh untuk disampaikan atau dijadikan landasan. Dan ini jelas salah. Sebab, terdapat banyak hadits-hadits dusta yang dipalsukan atas nama Nabi Shallallahu ‘alaihi wa sallam. Oleh karena itu, seorang khatib harus berhati-hati agar tidak termasuk orang-orang yang berbohong atas Rasulullah Shallallahu ‘alaihi wa sallam, karena beliau telah bersabda seperti yang diriwayatkan oleh al-Bukhari dan Muslim:

ãóäú ßóÐóÈó Úóáóíøó ãõÊóÚóãøöÏðÇ ÝóáúíóÊóÈóæøóÃú ãóÞúÚóÏóåõ ãöäó ÇáäøóÇÑö.

“Barangsiapa berdusta atas diriku dengan sengaja, maka hendaklah dia bersiap-siap menempati tempat duduknya di Neraka.” [6]

Menyebarluaskan hadits-hadits dha’if dan maudhu’ merupakan upaya menyebarluaskan bid’ah dan khurafat di kalangan masyarakat, karenanya aku nasihatkan kepada saudara-saudaraku para khatib melalui beberapa hal berikut ini:

Pertama: Pelajarilah beberapa buku yang menjelaskan hadits-hadits dha’if agar dia berhati-hati terhadapnya sekaligus memperingatkan orang-orang agar tidak menjalankannya. Di antara buku-buku tersebut adalah sebagai berikut.

[a]. Al-Fawaa-id al-Majmuu’ah fil Ahaadiits al-Baathilah wal Maudhuu’ah, karya asy-Syaukani.
[b]. Dha’iiful Jaami’, karya al-Albani.
[c]. Silsilah al-Ahaadiits adh-Dha’iifah wal Maudhuu-’ah, karya al-Albani.
[d]. Mausuu’ah al-Ahaadiits adh-Dha’iifah, karya Syaikh Ali al-Halabi.
[e]. Tamyiizuth Thayyib minal Khabiits fiimaa Yaduuru ‘alaa Alsinatin Naas minal Hadiits, karya Ibnu ad-Daibi’ asy-Syaibani.
[f]. Al-Jiddul Hatsiits fii Bayaani maa Laisa bi Hadiits, Ahmad bin ‘Abdul Kariim al-Gazi.
[g]. Al-Kasyaful Ilahii ‘an Syadiid adh-Dha’f wal Waahii, Muhammad bin Muhammad al-Husaini as-Sandarusi.

Kedua: Gigih untuk menelaah naskah-naskah yang telah ditahqiq (diteliti) dari buku-buku yang dijadikan sandaran dalam memberikan khutbah, karena hal itu akan dapat membantu membedakan yang shahih dari yang dha’if.
Ketiga, mempersiapkan khutbah dengan sebaik-baiknya, menghafal hadits-hadits yang akan dijadikan landasan di dalam khutbahnya sekaligus menyebutkan sumber-sumbernya.

KETIDAKTAHUAN BANYAK KHATIB TERHADAP KAIDAH-KAIDAH BA-HASA ARAB
Sekarang ini kita melihat adanya kelemahan yang bersifat umum mengenai bahasa Arab, baik dalam tatanan individu maupun umat secara keseluruhan. Sebab, sedikit sekali orang yang mau memberi perhatian terhadap pelajaran bahasa Arab serta menggunakannya dalam perbincangan secara baik.

Dan ini merupakan program terencana dari musuh-musuh Islam untuk menjauhkan umat dari bahasa dan peninggalan serta keislamannya.

Bertolak dari hal tersebut, para khatib, da’i, dan ulama secara khusus harus benar-benar mem-beri perhatian terhadap pelajaran bahasa Arab agar mereka bisa memahami nash-nash syari’at dengan baik dan agar mereka bisa menyampai-kan berbagai informasi dan hukum-hukum ke-pada kaum muslimin melalui bahasa Arab yang shahih. Dan cukup bagi seorang khatib misalnya mempelajari satu buku saja tentang kaidah bahasa seperti, Syudzuur adz-Dzahab, atau kaidah-kaidah dasar, dan berbagai macam buku bahasa yang mudah untuk memperbaiki bahasanya.

KHATIB MENGANGKAT KEDUA TANGAN SAAT BERDO’A [7]
Sebagian khatib ada yang mengangkat kedua tangannya di atas mimbar pada saat berdo’a. Dan ini jelas salah, karena yang benar adalah tidak mengangkat kedua tangan. Dan jika harus meng-angkat, maka hendaklah dia mengangkat jari telunjuk saja.

Telah diriwayatkan oleh Muslim di dalam kitab Shahiihnya bahwa ‘Ammarah bin Ruwaibah Radhiyallahu ‘anhu pernah melihat Bisyir bin Marwan di atas mimbar tengah mengangkat kedua tangannya, maka dia berkata, “Semoga Allah memperburuk kedua tangan ini, karena sesungguhnya aku pernah menyaksikan Rasulullah Shallallahu ‘alaihi wa sallam tidak lebih berdo’a dengan mengisyaratkan tangannya seperti ini. Dan dia menunjukkan jari telunjuknya.” [8]

Syaikhul Islam Ibnu Taimiyyah mengatakan, “Dimakruhkan bagi imam untuk mengangkat kedua tangannya saat berdo’a dalam khutbah, karena Nabi Shallallahu ‘alaihi wa sallam mengisyaratkan dengan jari telunjuknya jika berdo’a. Sedangkan di dalam do’a Istisqa’ (minta hujan), maka beliau mengangkat kedua tangannya ketika beliau memohon hujan dari atas mimbar.” [9]

Di dalam kitab, al-Muharrar dia mengatakan, “Mengangkat kedua tangan saat berdo’a di atas mimbar oleh khatib adalah bid’ah, sesuai dengan madzhab Maliki dan Syafi’i.” [10]

MENGANGKAT KEDUA TANGAN YANG DILAKUKAN OLEH JAMA’AH SAAT KHATIB BERDO’A
Sebagian kaum muslimin ada yang mengangkat tangan mereka saat khatib mulai memanjatkan do’a di atas mimbar. Dan ini jelas sebagai kesalahan. Dan yang benar adalah tidak mengangkat kedua tangan pada saat itu.

Ibnu ‘Abidin rahimahullahu mengatakan, al-Baqqaliyyu mengatakan, “Jika seorang khatib mulai berdo’a, maka tidak diperbolehkan bagi jama’ah untuk mengangkat kedua tangannya.” [11]

[Disalin dari kitab kitab al-Kalimaatun Naafi’ah fil Akhthaa' asy-Syaai’ah, Bab “75 Khatha'an fii Shalaatil Jumu’ah.” Edisi Indonesia 75 Kesalahan Seputar Hari dan Shalat Jum’at, Karya Wahid bin ‘Abdis Salam Baali. Penerbit Pustaka Ibnu Katsir]
__________
Foote Note
[1]. Shahih: Diriwayatkan oleh Muslim (no. 869).
[2]. Shahih: Diriwayatkan oleh Ahmad (no. 18410).
[3]. Syarh Muslim Kitab al-Jumu’ah, bab Takhfiifish Shalaah wal Khutbah.
[4]. Shahih: Diriwayatkan oleh Muslim (no. 867).
[5]. Zaadul Ma’aad (I/429).
[6]. Shahih: Diriwayatkan oleh al-Bukhari (no. 110) dan Muslim (no. 3).
[7]. Al-Baa’its, karya Abu Syamah (no. 263), Haasyiyah Ibnu ‘Abidin (I/768), Badzlul Majhuud (VI/105), al-Amr bil Itbaa’ (no. 247), serta Ishlaahul Masaajid (no. 49).
[8]. Shahih: Diriwayatkan oleh Muslim (no. 874).
[9]. Al-Ikhtiyaaraat al-Fiqhiyyah (no. 80).
[10]. Dinukil dari al-Furuu’, karya Ibnu Muflih, bab Shalaatil Jumu’ah, fashl maa yusannu lil khutbah. Dan penulis kitab al-Muharrar ini adalah Majduddin Ibnu Taimiyyah, kakek Syaikhul Islam Ibnu Taimiyyah yang cukup ternama.
[11]. Haasyiyah Ibnu ‘Abidin, bab al-Jumu’ah at-Tasbiih wa Nah-wuhu. Dan lihat pula kitab al-Qaulul Mubiin (no. 380), serta al-Ajwibatun Naafi’ah (no. 73).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Israiliyyat

/0 almanhaj.or.id - Israiliyyat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Israiliyyat

Sabtu, 4 Agustus 2007 15:49:28 WIB

ISRAILIYYAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Israiliyyat adalah : berita-berita yang dinukil dari Bani Israil, kebanyakan dari Yahudi atau dari Nasrani. Ini terbagi menjadi tiga macam

Pertama :
Israiliyyat yang diakui dan dibenarkan oleh Islam, maka hal itu benar.

Contohnya : Riwayat Bukhari dan selainnya dari Ibnu Mas’ud Radhiyallahu ‘anhu mengatakan : “Datang salah seorang Habr [1] kepada Rasulullah Shallallahu ‘alaihi wa sallam dan mengatakan : “Wahai Muhammad, sesungguhnya kami mendapati (dalam Kitab kami) bahwasanya Allah Subhanahu wa Ta’ala menjadikan langit-langit pada satu jari, bumi-bumi di satu jari, pohon-pohon di satu jari, air dan hasil bumi di satu jari, dan seluruh makhluk di satu jari, kemudian Allah Subhanahu wa Ta’ala berfirman : “Akulah Raja”. Rasulullah Shallallahu ‘alaihi wa sallam tertawa hingga terlihat gigi gerahamnya karena membenarkan perkataan sang Habr, kemudian beliau membaca firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan mereka tidak mengagungkan Allah dengan pengagungan yang semestinya padahal bumi seluruhnya dalam genggamanNya pada hari kiamat dan langit digulung dengan tangan kananNya. Maha Suci Tuhan dan Maha Tinggi Dia dari apa yang mereka persekutukan” [Az-Zumar : 67] [2]

Kedua
Israiliyyat yang diingkari dan didustakan oleh Islam, maka hal itu bathil.

Contohnya : Riwayat Bukhari dari Jabir Radhiyallahu ‘anhu mengatakan : “Kaum Yahudi mengatakan : Jika seseorang menggauli isterinya dari belakang, maka anaknya akan terlahir bermata juling”, maka turunlah firman Allah Subhanahu wa Ta’ala.

“Artinya : Isteri-isterimu adalah (seperti) tanah tempat kamu bercocok tanam, maka datangilah tanah tempat bercocok tanammu itu bagaimana saja kamu kehendaki” [Al-Baqarah : 223] [3]

Ketiga
Israiliyyat yang tidak diakui oleh Islam dan tidak diingkari, maka di sini wajib diam, sesuai dengan apa yang diriwayatakan oleh Bukhari [4] dari Abu Hurairah Radhiyallahu ‘anhu mengatakan : “Ahli Kitab membaca Taurat dalam bahasa Ibrani, mereka menafsirkannya dengan bahasa Arab untuk kaum muslimin, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Janganlah kalian membenarkan Ahli Kitab dan janganlah mendustakan mereka, akan tetapi katakanlah, ‘Kami telah beriman kepada (kitab-kitab) yang diturunkan kepada kami dan yang diturunkan kepadamu”.

Akan tetapi membicarakan masalah hal ini hukumnya boleh selama tidak dikhawatirkan terjerumus pada keharaman, Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Sampaikanlah dariku walaupun satu ayat, dan ceritakanlah dari Bani Israil dan tidak mengapa, barangsiapa yang berdusta atas namaku dengan sengaja, maka hendaklah dia mempersiapkan tempatnya kelak dari api neraka”, diriwayatkan oleh Bukhari. [5]

Kebanyakan yang diriwayatkan dari mereka tidak ada manafaatnya dalam agama, seperti warna anjing Ashabul Kahfi dan lain sebagainya.

Sedangkan menanyakan kepada Ahli Kitab tentang sesuatu permasalahan agama, maka hukumnya haram, sesuai dengan apa yang diriwayatkan oleh Imam Ahmad dari Jabir Ibn Abdillah Radhiyalahu ‘anhuma mengatakan : “Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Janganlah kalian bertanya kepada Ahli Kitab tentang sesuatu, karena mereka tidak akan memberikan petunjuk kepada kalian, mereka telah sesat, maka (jika kalian melakukannya) sesungguhnya kalian membenarkan yang bathil atau mendustakan yang haq. Kalau seandainya Musa masih hidup di antara kalian, maka tidak akan halal baginya kecuali mengikuti ajaranku” [6]

Diriwayatkan oleh Bukhari [7] dari Abdullah Ibn Abbas Radhiyallahu ‘anhuma bahwasanya dia mengatakan : “Wahai kaum muslimin, bagaimana mungkin kalian bertanya kepada Ahli Kitab tentang sesuatu sedangkan Kitab kalian yang Allah Subhanahu wa Ta’ala turunkan kepada Nabi kalian Shallallahu ‘alaihi wa sallam adalah berita terbaru yang murni tentang Allah Subhanahu wa Ta’ala dan belum tercemar. Allah Subhanahu wa Ta’ala telah memberitahukan kepada kalian bahwa Ahli Kitab telah mengganti Kitab Allah Subhanahu wa Ta’ala, merubahnya dan menuliskannya dengan tangan-tangan mereka, lalu mereka katakan : Ini dari sisi Allah ! agar mereka dapat memperjual belikannya dengan harga yang murah. Bukankah telah datang kepada kalian apa yang kalian ketahui larangan bertanya kepada mereka? Demi Allah, kami tidak pernah melihat seseorang dari mereka bertanya kepada kalian tentang apa yang diturunkan kepada kalian”.

SIKAP PARA ULAMA TERHADAP ISRAILIYYAT
Para ulama, terlebih lagi para ahli tafsir berbeda-beda sikapnya, dalam masalah ini terdapat empat macam.

[1]. Ada yang banyak membawakan riwayat Israiliyyat dengan disertai sanadnya, dia memandang, bahwa dengan menyebutkan sanad, maka dia dapat keluar dari lingkup larangannya, seperti Ibnu Jarir Ath-Thabari.

[2]. Ada yang banyak membawakan riwayat Israiliyyat tanpa disertai sanad, maka dia seperti penyulut api di tengah malam, misalnya : Al-Baghawi yang di katakan oleh Syaikhul Islam Ibnu Taimiyyah tentang tafsirnya : “Tafsirnya adalah ringkasan dari tafsir Ats-Tsa’labi, akan tetapi dia menjaganya dari hadits-hadits palsu dan pandangan-pandangan bid’ah”, beliau mengatakan tentang Ats-Tsalabi : “Dia adalah penyulut api di tengah malam, dia menukil apa yang dia dapati dalam kitab-kitab tafsir dari riwayat-riwayat shahih,dhaif atau palsu”.

[3]. Ada yang banyak menyebutkanya, namun sebagian besar yang disebutkan diberi komentar dha’if atau diingkari, seperti Ibnu Katsir.

[4]. Ada yang berlebih-lebihan dalam menolaknya sehingga tidak menyebutkan riwayat Israiliyyat sedikitpun sebagai penafsiran bagi Al-Qur’an, seperti Muhammad Rasyid Ridha.

[Disalin dari kitab Ushuulun Fie At-Tafsir edisi Indonesia Belajar Mudah Ilmu Tafsir oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka As-Sunnah, Penerjemah Farid Qurusy]
__________
Foote Note
[1]. Habr adalah pendeta kaum Yahudi (-pent)
[2]. Diriwayatkan oleh Bukhari : At-Tafsir, Bab, Qauluhu Ta’ala Wa Maa Qadarullaha Haqqa Qadrihi, hadits nomor 4811, Muslim, Kitab Shifaatul Muanaafiqin Wa Ahkaamuhum, Bab Shiaftul Qiyaamah Wal Jannah Wan Naar, hadits nomor 2786
[3]. Diriwayatkan oleh Bukhari, Kitab At-Tafsir, Bab, Qauluhu Ta’ala Nisaa’ukum Hartsul Lakum Fatuu Hartsakum Annaa Syi’tum, hadits nomor 4528, Muslim, Kitab An-Nikah, Bab, Jawaazu Jimaa’ihi Imra’atahu Fii Qubuliha Min Quddaamiha Au Min Duburiha Min Ghairi Ta’arrudhin Lid Dubur (Bolehnya seseorang menggauli isterinya pada kemaluannya dari depan dan dari belakang tanpa memasukkan pada lubang dubur) hadits nomor 1435
[4]. Diriwayatkan oleh Bukhari, Kitab At-Tafsir, Bab 11 : Qauluhu Ta’ala : Quuluu Aamanna Billahi Wa Maa Unzila Ilainaa, hadits nomor 4485
[5]. Diriwayatkan oleh Bukhari, Kitab Ahaadiitsul Anbiyaa, Bab 50 Maa Dzukira Ann Bani Israiil, hadits nomor 3461
[6]. Diriwayatkan oleh Ahmad, jilid 3, hadits nomor 338 dan 387
[7]. Diriwayatkan oleh Bukhari, Kitab Asy-Syahadaat, Bab : Laa Yus’alu Ahlusy Syirki Anisy Syahaadah Wa Ghairiha, hadits nomor 2685 dan 6929

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Surat-Surat Makkiyah Dan Madaniyah

/0 almanhaj.or.id - Surat-Surat Makkiyah Dan Madaniyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Surat-Surat Makkiyah Dan Madaniyah

Minggu, 5 Agustus 2007 13:06:24 WIB

SURAT-SURAT MAKKIYAH DAN MADANIYAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Al-Qur’an diturunkan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam secara berangsur-angsur selama dua puluh tiga tahun, sebagian besar waktu Rasulullah dihabiskan di Makkah. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan Al-Qur’an itu telah Kami turunkan dengan berangsur-angsur agar kamu membacakannya perlahan-lahan kepada manusia dan Kami menurunkannya bagian demi bagian” [Al-Israa : 106]

Oleh karena itu para ulama rahimahullahu membagi Al-Qur’an menjadi dua bagian : Makkiyah dan Madaniyah.

Makkiyah adalah wahyu yang diturunkan kepada Nabi Muhamamd Shallallahu ‘alaihi wa sallam sebelum berhijrah ke Madinah.

Madaniyah adalah wahyu yang diturunkan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam setelah berhijrah ke Madinah.

Dengan dasar ini, maka firman Allah Subhanahu wa Ta’ala.

“Artinya : Pada hari ini telah Ku-sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni’mat-Ku, dan telah Ku-ridhai Islam itu jadi agama bagimu. Maka barangsiapa terpaksa karena kelaparan tanpa sengaja berbuat dosa, sesungguhnya Allah Maha Pengampun lagi Maha Penyayang” [Al-Ma’idah : 3]

Termasuk ayat Madaniyah walaupun diturunkan kepada Nabi Shallallahu ‘alaihi wa sallam pada haji Wada’ di Arafah.

Dalam kitab Shahih Bukhari [1] diriwayatkan dari Umar Radhiyallahu ‘anhu bahwasanya dia mengatakan : “Kami tahu hari itu dan tempat wahyu tersebut turun kepada Nabi Shallallahu ‘alaihi wa sallam. Wahyu tersebut turun sementara Rasulullah sedang berdiri berkhutbah hari Jum’at di padang Arafah”.

PERBEDAAN ANTARA AYAT-AYAT MAKKIYAH DAN AYAT-AYAT MADANIYAH DILIHAT DARI KONTEKS KALIMAT DAN KANDUNGAN

[a]. Perbedaan Pada Konteks Kalimat.
1. Kebanyakan ayat-ayat Makiyyah memakai konteks kalimat tegas dan lugas karena kebanyakan obyek yang didakwahi menolak dan berpaling, maka hanya cocok mempergunakan konteks kalimat yang tegas. Baca surat Al-Muddatstsir dan surat Al-Qamar.

Sedangkan ayat-ayat Madaniyah kebanyakan mempergunakan konteks kalimat yang lunak karena kebanyakan obyek yang didakwahi menerima dan taat. Baca surat Al-Maa’idah.

2. Kebanyakan ayat-ayat Makkiyah adalah ayat-ayat pendek dan argumentatif, karena kebanyakan obyek yang didakwahi mengingkari, sehingga konteks ayatpun mengikuti kondisi yang berlaku. Baca surat Ath-Thuur.

Sedangkan ayat-ayat Madaniyah kebanyakan adalah ayat-ayat pendek, penjelasan tentang hukum-hukum dan tidak argumentatif, karena disesuaikan dengan kondisi obyek yang didakwahi. Baca ayat tentang hutang-piutang dalam surat Al-Baqarah.

[b]. Perbedaan Pada Materi Pembahasan
1. Kebanyakan ayat-ayat Makkiyah berisikan penetapan tauhid dan aqidah yang benar, khususnya yang berkaitan dengan Tauhid Uluhiyah dan iman kepada hari kebangkitan ; karena kebanyakan obyek yang didakwahi mengingkari hal itu.

Sedangkan ayat-ayat Madaniyah kebanyakan berisikan perincian masalah ibadah dan muamalah, karena obyek yang didakwahi sudah memiliki Tauhid dan aqidah yang benar sehingga mereka membutuhkan perincian ibadah dan muamalah.

2. Penjelasan secara rinci tentang jihad berserta hukum-hukumnya dan kaum munafik beserta segala permasalahannya karena memang kondisinya menuntut demikian. Hal itu ketika disyariatkannya jihad dan timbulnya kemunafikan, berbeda halnya dengan ayatayat Makkiyah.

MANFAAT MENGETAHUI PEMBAGIAN MAKKIYAH DAN MADANIYAH
Pengetahuan tentang Makkiyah dan Madaniyah adalah bagian dari ilmu-ilmu Al-Qur’an yang sangat penting. Hal itu karena pada pengetahuan tersebut memiliki beberapa manfaat, di antaranya.

1. Nampak jelas sastra Al-Qur’an pada puncak keindahannya, yaitu ketika setiap kaum diajak berdialog yang sesuai dengan keadaan obyek yang didakwahi ; dari ketegasan, kelugasan, kelunakan dan kemudahan.

2. Nampak jelas puncak tertinggi dari hikmah pensyariatan diturunkannya secara berangsur-angsur sesuai dengan prioritas terpenting kondisi obyek yang di dakwahi serta kesiapan mereka dalam menerima dan taat.

3. Pendidikan dan pengajaran bagi para muballigh serta pengarahan mereka untuk mengikuti kandungan dan konteks Al-Qur’an dalam berdakwah, yaitu dengan mendahulukan yang terpenting di antara yang penting serta menggunakan ketegasan dan kelunakan pada tempatnya masing-masing

4. Membedakan antara nasikh dan mansukh ketika terdapat dua buah ayat Makkiyah dan Madaniyah, maka lengkaplah syarat-syarat nasakh karena ayat Madaniyah adalah sebagai nasikh (penghapus) ayat Makkiyah disebabkan ayat Madaniyah turun setelah ayat Makkiyah.

[Disalin dari kitab Ushuulun Fie At-Tafsir edisi Indonesia Belajar Mudah Ilmu Tafsir oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka As-Sunnah, Penerjemah Farid Qurusy]
__________
Foote Note
[1]. Diriwayatkan oleh Bukhari, Kitab Al-Iman, Bab ; Ziyaadatul Iman Wa Nuqshaanuhu (Bertambah dan berkurangnya keimanan), hadits nomor 45, Muslim, Kitab At-Tafsir, Bab Fii Tafsiri Aayaatin Mutafarriqah, hadits nomor 3015

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penulisan Al-Qur'an Dan Pengumpulannya

/0 almanhaj.or.id - Penulisan Al-Qur'an Dan Pengumpulannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Penulisan Al-Qur'an Dan Pengumpulannya

Senin, 6 Agustus 2007 22:32:30 WIB

PENULISAN AL-QUR’AN DAN PENGUMPULANYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Penulisan dan pengumpulan Al-Qur’an melewati tiga jenjang.

Tahap Pertama.
Zaman Nabi Muhammad Shallallahu ‘alaihi wa sallam. Pada jenjang ini penyandaran pada hafalan lebih banyak daripada penyandaran pada tulisan karena hafalan para Sahabat Radhiyallahu ‘anhum sangat kuat dan cepat di samping sedikitnya orang yang bisa baca tulis dan sarananya. Oleh karena itu siapa saja dari kalangan mereka yang mendengar satu ayat, dia akan langsung menghafalnya atau menuliskannya dengan sarana seadanya di pelepah kurma, potongan kulit, permukaan batu cadas atau tulang belikat unta. Jumlah para penghapal Al-Qur’an sangat banyak

Dalam kitab Shahih Bukhari [1] dari Anas Ibn Malik Radhiyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wa sallam mengutus tujuh puluh orang yang disebut Al-Qurra’. Mereka dihadang dan dibunuh oleh penduduk dua desa dari suku Bani Sulaim ; Ri’l dan Dzakwan di dekat sumur Ma’unah. Namun di kalangan para sahabat selain mereka masih banyak para penghapal Al-Qur’an, seperti Khulafaur Rasyidin, Abdullah Ibn Mas’ud, Salim bekas budak Abu Hudzaifah, Ubay Ibn Ka’ab, Mu’adz Ibn Jabal, Zaid Ibn Tsabit dan Abu Darda Radhiyallahu ‘anhum.

Tahap Kedua
Pada zaman Abu Bakar Ash-Shiddiq Radhiyallahu ‘anhu tahun dua belas Hijriyah. Penyebabnya adalah : Pada perang Yamamah banyak dari kalangan Al-Qurra’ yang terbunuh, di antaranya Salim bekas budak Abu Hudzaifah ; salah seorang yang Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan untuk mengambil pelajaran Al-Qur’an darinya.

Maka Abu Bakar Radhiyallahu ‘anhu memerintahkan untuk mengumpulkan Al-Qur’an agar tidak hilang. Dalam kitab Shahih Bukahri [2] disebutkan, bahwa Umar Ibn Khaththab mengemukakan pandangan tersebut kepada Abu Bakar Radhiyallahu ‘anhu setelah selesainya perang Yamamah. Abu Bakar tidak mau melakukannya karena takut dosa, sehingga Umar terus-menerus mengemukakan pandangannya sampai Allah Subhanahu wa Ta’ala membukakan pintu hati Abu Bakar untuk hal itu, dia lalu memanggil Zaid Ibn Tsabit Radhiyallahu ‘anhu, di samping Abu Bakar bediri Umar, Abu Bakar mengatakan kepada Zaid : “Sesunguhnya engkau adalah seorang yang masih muda dan berakal cemrerlang, kami tidak meragukannmu, engkau dulu pernah menulis wahyu untuk Rasulullah Shallallahu ‘alaihi wa sallam, maka sekarang carilah Al-Qur’an dan kumpulkanlah!”, Zaid berkata : “Maka akupun mencari dan mengumpulkan Al-Qur’an dari pelepah kurma, permukaan batu cadas dan dari hafalan orang-orang. Mushaf tersebut berada di tangan Abu Bakar hingga dia wafat, kemudian dipegang oleh Umar hingga wafatnya, dan kemudian di pegang oleh Hafsah Binti Umar Radhiyallahu ‘anhuma. Diriwayatkan oleh Bukhari secara panjang lebar.

Kaum muslimin saat itu seluruhnya sepakat dengan apa yang dilakukan oleh Abu Bakar, mereka menganggap perbuatannya itu sebagai nilai positif dan keutamaan bagi Abu Bakar, sampai Ali Ibn Abi Thalib Radhiyallahu ‘anhu mengatakan : “Orang yang paling besar pahalanya pada mushaf Al-Qur’an adalah Abu Bakar, semoga Allah Subhanahu wa Ta’ala memberi rahmat kepada Abu Bakar karena, dialah orang yang pertama kali mengumpulkan Kitab Allah Subhanahu wa Ta’ala.

Tahap Ketiga
Pada zaman Amirul Mukminin Utsman Ibn Affan Radhiyallahu ‘anhu pada tahun dua puluh lima Hijriyah. Sebabnya adalah perbedaan kaum muslimin pada dialek bacaan Al-Qur’an sesuai dengan perbedaan mushaf-mushaf yang berada di tangan para sahabat Radhiyallahu ‘anhum. Hal itu dikhawatirkan akan menjadi fitnah, maka Utsman Radhiyallahu ‘anhu memerintahkan untuk mengumpulkan mushaf-mushaf tersebut menjadi satu mushaf sehingga kaum muslimin tidak berbeda bacaannya kemudian bertengkar pada Kitab Allah Subhanahu wa Ta’ala dan akhirnya berpecah belah.

Dalam kitab Shahih Bukhari [3] disebutkan, bahwasanya Hudzaifah Ibnu Yaman Radhiyallahu ‘anhu datang menghadap Utsman Ibn Affan Radhiyallahu ‘anhu dari perang pembebasan Armenia dan Azerbaijan. Dia khawatir melihat perbedaaan mereka pada dialek bacaan Al-Qur’an, dia katakan : “Wahai Amirul Mukminin, selamtakanlah umat ini sebelum mereka berpecah belah pada Kitab Allah Subhanahu wa Ta’ala seperti perpecahan kaum Yahudi dan Nasrani!” Utsman lalu mengutus seseorang kepada Hafsah Radhiyallahu ‘anhuma : “Kirimkan kepada kami mushaf yang engkau pegang agar kami gantikan mushaf-mushaf yang ada dengannya kemudian akan kami kembalikan kepadamu!”, Hafshah lalu mengirimkan mushaf tersebut.

Kemudian Utsman memerintahkan Zaid Ibn Tsabit, Abdullah Ibn Az-Zubair, Sa’id Ibnul Ash dan Abdurrahman Ibnul Harits Ibn Hisyam Radhiyallahu ‘anhum untuk menuliskannya kembali dan memperbanyaknya. Zaid Ibn Tsabit berasal dari kaum Anshar sementara tiga orang yang lain berasal dari Quraisy. Utsman mengatakan kepada ketiganya : “Jika kalian berbeda bacaan dengan Zaid Ibn Tsabit pada sebagian ayat Al-Qur’an, maka tuliskanlah dengan dialek Quraisy, karena Al-Qur’an diturunkan dengan dialek tersebut!”, merekapun lalu mengerjakannya dan setelah selesai, Utsman mengembalikan mushaf itu kepada Hafshah dan mengirimkan hasil pekerjaan tersebut ke seluruh penjuru negeri Islam serta memerintahkan untuk membakar naskah mushaf Al-Qur’an selainnya.

Utsman Radhiyallahu ‘anhu melakukan hal ini setelah meminta pendapat kepada para sahabat Radhiyalahu ‘anhum yang lain sesuai dengan apa yang diriwayatkan oleh Abu Dawud [4] dari Ali Radhiyallahu ‘anhu bahwasanya dia mengatakan : “Demi Allah, tidaklah seseorang melakukan apa yang dilakukan pada mushaf-mushaf Al-Qur’an selain harus meminta pendapat kami semuanya”, Utsman mengatakan : “Aku berpendapat sebaiknya kita mengumpulkan manusia hanya pada satu Mushaf saja sehingga tidak terjadi perpecahan dan perbedaan”. Kami menjawab : “Alangkah baiknya pendapatmu itu”.

Mush’ab Ibn Sa’ad [5] mengatakan : “Aku melihat orang banyak ketika Utsman membakar mushaf-mushaf yang ada, merekapun keheranan melihatnya”, atau dia katakan : “Tidak ada seorangpun dari mereka yang mengingkarinya, hal itu adalah termasuk nilai positif bagi Amirul Mukminin Utsman Ibn Affan Radhiyallahu ‘anhu yang disepakati oleh kaum muslimin seluruhnya. Hal itu adalah penyempurnaan dari pengumpulan yang dilakukan Khalifah Rasulullah Shallallahu ‘alaihi wa sallam Abu Bakar Ash-Shiddiq Radhiyallahu ‘anhu.

Perbedaan antara pengumpulan yang dilakukan Utsman dan pengumpulan yang dilakukan Abu Bakar Radhiyallahu anhuma adalah : Tujuan dari pengumpulan Al-Qur’an di zaman Abu Bakar adalah menuliskan dan mengumpulkan keseluruhan ayat-ayat Al-Qur’an dalam satu mushaf agar tidak tercecer dan tidak hilang tanpa membawa kaum muslimin untuk bersatu pada satu mushaf ; hal itu dikarenakan belih terlihat pengaruh dari perbedaan dialek bacaan yang mengharuskannya membawa mereka untuk bersatu pada satu mushaf Al-Qur’an saja.

Sedangkan tujuan dari pengumpulan Al-Qur’an di zaman Utsman Radhiyallahu ‘anhu adalah : Mengumpulkan dan menuliskan Al-Qur’an dalam satu mushaf dengan satu dialek bacaan dan membawa kaum muslimin untuk bersatu pada satu mushaf Al-Qur’an karena timbulnya pengaruh yang mengkhawatirkan pada perbedaan dialek bacaan Al-Qur’an.

Hasil yang didapatkan dari pengumpulan ini terlihat dengan timbulnya kemaslahatan yang besar di tengah-tengah kaum muslimin, di antaranya : Persatuan dan kesatuan, kesepakatan bersama dan saling berkasih sayang. Kemudian mudharat yang besarpun bisa dihindari yang di antaranya adalah : Perpecahan umat, perbedaan keyakinan, tersebar luasnya kebencian dan permusuhan.

Mushaf Al-Qur’an tetap seperti itu sampai sekarang dan disepakati oleh seluruh kaum muslimin serta diriwayatkan secara Mutawatir. Dipelajari oleh anak-anak dari orang dewasa, tidak bisa dipermainkan oleh tangan-tangan kotor para perusak dan tidak sampai tersentuh oleh hawa nafsu orang-orang yang menyeleweng.

Segala puji bagi Allah Subhanahu wa Ta’ala Tuhan langit, Tuhan bumi dan Tuhan sekalian alam.

[Disalin dari kitab Ushuulun Fie At-Tafsir edisi Indonesia Belajar Mudah Ilmu Tafsir oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka As-Sunnah, Penerjemah Farid Qurusy]
________
Footnote
[1]. Diriwayatkan oleh Bukhari, Kitab Al-Jihad, Bab Al-Aunu Bil Madad, hadits nomor 3064
[2]. Diriwayatkan oleh Bukhari, Kitab At-Tafsir, Bab Qauluhu Ta’ala : Laqad jaa’akum Rasuulun Min Anfusikum Aziizun Alaihi Maa Anittum … al-ayat
[3]. Diriwayatkan oleh Bukhari, Kitab Fadhaailul Qur’an, Bab Jam’ul Qur’an, hadits nomor 4978
[4]. Diriwayatkan oleh Al-Khatib dalam Kitabnya Al-Fashl Lil Washl Al-Mudraj, jilid : 2 halaman 954, dalam sanadnya terdapat rawi bernama Muhammad Ibn Abban Al-Ju’fi (Al-Ilal karya Ad-Daruquthni, jilid 3, halaman 229-230), Ibn Ma’in mengatakan : “Dia dha’if (Al-Jarhu wat Ta’dil karya Ar-Razi, jilid 7 halam 200.
Hadits ini diriwayatkan oleh Abu Dawud dalam kitab Al-Mashaahif halaman 22
[5]. Diriwayatklan oleh Abu Dawud dalam Kitab Al-Mashaahif, Hal. 12

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kondisi Yang Memperbolehkan Transfusi Darah, Hukum Donor Darah

/0 almanhaj.or.id - Kondisi Yang Memperbolehkan Transfusi Darah, Hukum Donor Darah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Kondisi Yang Memperbolehkan Transfusi Darah, Hukum Donor Darah

Selasa, 7 Agustus 2007 13:19:14 WIB

KONDISI YANG MEMPERBOLEHKAN TRANSFUSI DARAH

Oleh
Syaikh Muhammad bin Ibrahim Alu Syaikh

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Syaikh ditanya : Apakah boleh mendonorkan darah non muslim ke dalam tubuh seorang muslim pada saat dibutuhkan, seperti dalam kondisi kritis atau mengalami operasi atau tidak boleh?

Jawaban
Untuk menjawab pertanyaan ini, perlu berbicara tentang tiga hal. Pertama : Siapakah orang yang dberi tambahan darah? Kedua: Siapakah si pendonor darah? Ketiga : Siapakah orang yang menjadi rujukan dalam masalah perlu transfusi darah ini?

Yang Pertama : Orang yang perlu diberi tambahan darah ialah orang sakit atau terluka, yang keberlangsungan hidupnya sangat tergantung pada donor darah. Dasarnya adalah firman Allah Subhanahu wa Ta’ala.

“Artinya : Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah, daging babi, dan binatang (yang ketika disembelih) disebut (nama) selain Allah. Tetapi barangsiapa dalam keadaan terpaksa (memakannya) sedang ia tidak meginginkannya dan tidak (pula) melampaui batas, maka tidak ada dosa baginya” [Al-Baqarah : 173]

Dalam ayat lain, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Maka barangsiapa terpaksa karena kelaparan tanpa sengaja berbuat dosa, sesungguhnya Allah Maha Pengampun lagi Maha Penyayang” [Al-Maidah : 3]

Allah berfirman.

“Artinya : Padahal sesungguhnya Allah telah menjelaskan kepada kamu apa yang diharamkanNya atasmu, kecuali apa yang terpaksa kamu memakannya” [Al-An’am : 199]

Sisi pendalilan ayat-ayat ini adalah, ayat-ayat ini memberikan pengertian, jika kesembuhan orang yang sakit atau terluka serta keberlangsungan hidupnya tergantung pada transfusi darah dari orang lain kepadanya, sementara tidak ada obat yang mubah yang dapat menggantikan darah dalam usaha penyembuhan dan penyelamatannya, maka boleh mentransfusi darah kepadanya. Ini sebenarnya, bukan pengobatan namun hanya memberi tambahan yang diperlukan.

Yang Kedua : Si pendonor darah adalah orang yang tidak terancam resiko jika ia mendonorkan darah. Berdasarkan keumuman sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Tidak membahayakan diri dan orang lain” [Riwayat Imam Ibnu Majah dan dishahihkan oleh Syaikh Muhammad Nashiruddin Al-Albani]

Yang Ketiga : Orang yang didengar ucapannya dalam masalah perlunya transfusi darah adalah dokter muslim. Jika kesulitan mendapatkannya, saya tidak mengetahui adanya larangan untuk mendengar ucapan dari dokter non muslim, baik Yahudi ataupun Nasrani, jika ia ahli dan dipercaya orang banyak.

Dalilnya yaitu kisah yang terdapat dalam hadits shahih, bahwa pada saat melakukan hijrah, beliau Shallallahu ‘alaihi wa sallam menyewa seorang musyrik yang lihai sebagai pemandu jalan.

Ibnul Qayyim rahimahullahu mengatakan dalam kitabnya (Bada’i Al-Fawaid) : “Dalam (kisah) Nabi Shallallahu ‘alaihi wa sallam menyewa Abdullah bin Uraiqith Ad-Daili sebagai pemandu saat berhijrah padahal dia seorang kafir, terdapat dalil bolehnya meruju’ kepada orang kafir dalam bidang kedokteran, celak, obat, tulis menulis, hitungan, cacat atau yang lainnya, selama tidak masuk wilayah yang mengandung keadilan.

Keberadaannya sebagai seorang kafir tidak serta merta menyebabkannya tidak bisa dipercaya sama sekali dalam segala hal. Dan tidak ada yang lebih beresiko ketimbang menjadikannya sebagai pemandu jalan, terutama seperti perjalanan melakukan hijrah”.

Ibnul Muflih, dalam kitab Al-Adab Asy-Syar’iyah, menukil perkataan Syaikhul Islam Ibnu Taimiyyah.

“Jika ada seorang Yahudi atau Nasrani yang ahli dalam masalah kedokteran serta dipercaya banyak orang, maka boleh bagi seorang muslim untuk berobat kepadanya, sebagaimana juga boleh menitipkan harta kepadanya dan bermu’amalah dengannya. Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Di antara Ahli Kitab ada orang yang jika kamu mempercayakan kepadanya harta yang banyak, dikembalikannya kepadamu ; dan di antara mereka ada orang yang jika kamu mempercayakan kepadanya satu dinar, tidak dikembalikannya kepadamu, kecuali jika kamu selalu menagihnya” [Ali-Imran : 75]

Dalam hadits shahih (yang diriwayatkan Imam Bukhari, red) bahwa saat Nabi Shallallahu ‘alaihi wa sallam melakukan hijrah, beliau Shallallahu ‘alaihi wa sallam menyewa seorang musyrik pemandu yang lihai. Beliau Shallallahu ‘alaihi wa sallam mempercayakan jiwa serta harta kepadanya.
Kabilah Khuza’ah menjadi tempat rahasia Rasulullah Shallallahu ‘alaihi wa sallam, baik yang muslim di antara mereka ataupun kafir. Dan diriwayatkan, Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan agar menjadikan Al-Harits bin Kaladah sebagi dokter padahal dia kafir. Jika memungkinkan dia berobat kepada seorang muslim, sebagaimana juga memungkinkan dia menitipkan barang atau bermu’amalah, maka semestinya dia tidak beralih kepada non muslim.

Sedangkan, jika dia perlu untuk menitipkan barang kepada seorang ahli kitab atau berobat kepadanya, maka hal itu boleh dilakukan. Ini tidak dikategorikan wala’ kepada Yahudi dan Nasrani yang terlarang”. Selesai perkataan Ibnu Taimiyah rahimahullahu.

Demikian ini pendapat madzhab Malikiyah, Al-Mawardzi mengatakan : “Aku memasukkan seorang Nasrani ke rumah Abu Abdillah, orang itu lalu menerangkan (obat), sementara Abu Abdillah menuliskan keterangannya. Kemudian dia menyuruhku untuk membeli obat itu untuknya.

[Al-Fatawa Al-Muta’alliqah Bith Thibbi Wa Ahkamil Mardha, halaman 346-348]

HUKUM DONOR DARAH

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah Wal Ifta ditanya : Ada seorang yang kekurangan darah, dan pihak rumah sakit mencarikannya darah. Sementara kita mengetahui darah itu najis. Adakah rukhshah (keringanan hukum) bagi orang yang hendak mendonorkan darahnya kepada orang sakit yang sangat membutuhkan darah ini?

Jawaban
Hukum asal dalam pengobatan, hendaknya dengan menggunakan sesuatu yang diperbolehkan menurut syari’at. Namun, jika tidak ada cara lain untuk menambahkan daya tahan dan mengobati orang sakit kecuali dengan darah orang lain, dan ini menjadi satu-satunya usaha menyelamatkan orang sakit atau lemah, sementara para ahli memiliki dugaan kuat bahwa ini akan memberikan manfaat bagi pasien, maka dalam kondisi seperti ini diperbolehkan untuk mengobati dengan darah orang lain. Berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah, daging babi, dan binatang (yang ketika disembelih) disebut (nama) selain Allah. Tetapi barangsiapa dalam keadaan terpaksa (memakannya) sedang ia tidak meginginkannya dan tidak (pula) melampaui batas, maka tidak ada dosa baginya” [Al-Baqarah : 173]

Allah berfirman.

“Artinya : Padahal sesungguhnya Allah telah menjelaskan kepada kamu apa yang diharamkanNya atasmu, kecuali apa yang terpaksa kamu memakannya” [Al-An’am : 119]

[Al-Fatawa Al-Muta’aliqqah Bit-Thibbi Wa Ahkamil Mardha, halaman 348-349]

TRANSFUSI DARAH DAN HUKUM MENIKAH

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah Wal Ifta ditanya : Apa hukum syari’at tentang transfusi darah dari seorang wanita ke lelaki yang sakit, karena kita tahu ada sekelompok orang di salah satu negara Islam menolak keras transfusi darah dari wanita ke lelaki?

Jawaban
Melakukan transfusi darah dari seorang lelaki ke wanita atau sebaliknya, hukumnya boleh. Dan transfusi darah tidak mengakibatkan haramnya nikah atau yang lainnya.

[Al-Fatawa Al-Muta’aliqqah Bit-Thibbi Wa Ahkamil Mardha, halaman 348-349]

[Disalin dari Majalah As-Sunnah Edisi 04/ Tahun X/1427H/2006M. Penerbit Yayasaan Lajnah Istiqomah Surakarta, Alamat Jl. Solo Purwodadi Km.8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adakah Tingkat Keimanan Kepada Qadha' Dan Qadar

/0 almanhaj.or.id - Adakah Tingkat Keimanan Kepada Qadha' Dan Qadar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Adakah Tingkat Keimanan Kepada Qadha' Dan Qadar

Senin, 16 Februari 2004 17:32:53 WIB

ADAKAH TINGKAT KEIMANAN KEPADA QADHA' DAN QADAR

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin -Semoga Allah meninggikan derajatnya di antara orang-orang yang mendapat petunjuk- ditanya : "Tentang Iman kepada Qadha' dan Qadar?"

Jawaban
Iman kepada Qadar adalah salah satu dari enam rukun iman yang telah dijelaskan Rasulullah Shallallahu 'alaihi wa sallam kepada malaikat Jibril ketika bertanya tentang iman. Iman kepada Qadar adalah masalah yang sangat penting. Banyak orang yang telah memperdebatkan tentang Qadar sejak zaman dahulu, sampai hari inipun mereka masih memperdebatkan. Akan tetapi kebenaran masalah tersebut, walillah al-Ham, sangat jelas dan tidak perlu diperdebatkan lagi. Kemudian yang dimaksud dengan iman kepada Qadar adalah kita mempercayai (sepenuhnya) bahwa Allah telah menetapkan segala sesuatu, sebagaimana firman-Nya.

"Artinya : Dia (Allah) telah menciptakan segala sesuatu dan sunggung telah menetapkannya" [Al-Furqaan : 2]

Kemudian ketetapan yang telah ditetapkan Allah selalu sesuai dengan kebijakan-Nya dan tujuan mulia yang mengikutinya serta berbagai akibat yang bermanfaat bagi hamba-Nya, baik untuk kehidupan (dunia) maupun akhiratnya.

Iman kepada Qadar berkisar empat tingkat keimanan.

[1]. Ilmu (Allah), yakni mempercayai dengan sepenuhnya bahwa ilmu Allah Subhanahu wa Ta'ala meliputi segala sesuatu, baik di masa lalu, sekarang maupun yang akan datang, baik yang berhubungan dengan perbuatan-Nya maupun perbuatan hamba-Nya. Dia (Allah) meliputi semuanya, baik secara global maupun rinci dengan ilmu-Nya yang menjadi salah satu sifat-Nya sejak azali dan selamanya (tak ada akhirnya). Dalil-dalil tentang tingkatan ini banyak sekali. Allah telah berfirman :

"Artinya : Sesungguhnya Allah tidak ada rahasia lagi bagi-Nya segala sesuatu yang ada di bumi dan di langit" [ Ali-Imran : 5]

Dia juga berfirman.

"Artinya : Bagi-Nya kunci-kunci segala sesuatu yang gaib yang tidak ada yang mengetahuinya kecuali Dia. Dia mengetahui apa yang di darat dan di laut dan tidak ada sehelai daunpun yang gugur kecuali Dia mengetahui-Nya dan tidak ada satu benihpun di kegelapan bumi dan tak ada sesuatupun yang kering dan basah kecuali ada di dalam kitab yang jelas" [Al-An'am : 59]

Dia juga berfirman.

"Artinya : Sesungguhnya Aku telah menciptakan manusia dan Aku mengetahui apa yang dibbisikkan hatinya" [Qaf : 16]

Dia juga berfirman.

''Artinya : Allah mengetahui segala sesuatu" [Al-Baqarah : 283]

Dan masih banyak lagi ayat-ayat lain yang menunjukkan pengetahuan Allah pada segala sesuatu, baik secara global maupun rinci. Dalam tingkatan ini barangsiapa yang mengingkari Qadar maka dia kafir, karena dia mendustakan Allah dan Rasul-Nya serta ijma' kaum muslimin dan meremehkan kesempurnaan Allah. Karena kebalikan ilmu adalah mungkin bodoh atau alpa dan keduanya berupa aib (cacat). Allah terlah berfirman tentang Nabi Musa ketika dia ditanya oleh Fir'aun.

"Artinya : Maka apa saja yang telah terjadi di abad-abad terdahulu, dia (Musa) menjawab : Pengetahuan tentang itu di sisi Rabb-ku di dalam kitab yang Rabb-ku tidak akan salah dan alpa ( di dalamnya)" [Thaha : 51-51]

Maka Allah tidak akan bodoh terhadap sesuatu yang akan datang dan tidak akan melupakan sesuatu yang telah lewat.

[2]. Beriman kepada Allah telah menulis ketetapan segala sesuatu sampai terjadi hari Qiyamat, karena ketika Dia menciptakan Qalam, Dia berfirman kepadanya : "Tulislah", kemudian dia (Qalam) berkata : "Hai Tuhanku, apa yang aku tulis?" Dia berfirman : "Tulislah (dalam hadits yang lain. "Tulislah taqdir segala sesuatu hingga hari kiamat") semuanya yang terjadi", kemduian dia (Qalam) seketika berjalan menulis segala sesuatu yang terjadi sampai hari Qiyamat. Maka Allah telah menulis di Lauh Mahfudz ketetapan segala sesuatu. Tingkatan ini telah ditunjukkan oleh firman Allah.

"Artinya : Apakah kamu tidak tahu bahwa Allah mengetahui segala sesuatu yang ada di langit dan bumi. Sesungguhnya itu semua telah ada dalam kitab, sesungguhnya itu sangat mudah bagi Allah" [Al-Hajj : 70]

Allah juga berfirman. "Sesungguhnya itu semua berada dalam kitab", artinya telah tertulis dalam kitab (Lauh Mahfudz). (Sesungguhnya semua itu sangat mudah bagi Allah). Kemudian penulisan tersebut terkadang bersifat rinci. Maka janin yang ada di perut ibunya bila melewati umur empat bulan, maka Allah mengutus malaikat kepadanya dan mengutusnya membawa empat kalimat, yaitu menulis rizki, ajal, perbuatan, celaka atau bahagia, sebagaimana tertuang dalam hadits shahih Abdullah bin Mas'ud Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, dan di tulis juga di dalam Qadar apa saja yang terjadi dalam tahun itu.

Sebagaimana Allah berfirman.

"Artinya : Sesungguhnya Aku telah menurunkan pada malam yang berkah, sesungguhnya Aku memberi peringatan di dalamnya tentang perbedaan sesuatu yang mengandung hikmah, sebagai perintah dari-Ku, sesungguhnya Aku Rabb Yang Mengutus" [Ad-Dukhan : 3-5]

[3]. Beriman bahwa segala sesuatu yang ada di alam ini disebabkan kehendak Allah. Segala sesuatu yang ada di alam ini terjadi karena kehendak Allah, baik yang dilakukan oleh-Nya maupun oleh mahkhluk. Allah telah berfirman.

"Artinya : Dia (Allah) melakukan apa yang Dia kehendaki" [Ibrahim : 7]

Allah juga berfirman.

"Artinya : Kalau Dia (Allah) menghendaki maka Dia memberi petunjuk kepadamu semuanya" [Al-An'am : 149]

Dia juga berfirman

"Artinya : Kalau Rabb-mu menghendaki maka Dia menjadikan umat manusia menjadi umat yang satu" [Hud : 118]

Dia juga berfirman.

"Artinya : Bila Dia (Allah) menghendaki maka Dia memusnahkanmu dan mengadakan penciptaan yang baru" [Fathir : 16]

Dan masih banyak lagi ayat yang menunjukkan bahwa perbuatan-Nya terjadi karena kehendak-Nya. Begitu juga segala perbuatan makhluk terjadi dengan kehendak-Nya, sebagaimana firman Allah.

"Artinya : Kalau Allah menghendaki, maka tidak terjadi saling bunuh di antara orang-orang setelah mereka datang penjelasan kepada mereka, akan tetapi mereka berselisih ; sebagian mereka beriman dan sebagian kafir. Dan apabila Allah menghendaki maka mereka tidak saling membunuh, akan tetapi Allah melakukan apa saja yang Dia kehendaki" [Al-Baqarah : 53]

Ini adalah nash (teks Al-Qur'an) yang sangat jelas bahwa semua perbuatan hamba telah dikehendaki Allah dan apabila Allah tidak menghendaki mereka untuk melakukannya maka mereka tidak akan melakukan.

[4]. Beriman bahwa Allah adalah Pencipta segala sesuatu, Maka Allah adalah Maha Pencipta dan selain-Nya Dia adalah makhluk. Segala sesuatu, Allah-lah penciptanya dan semua makhluk adalah ciptaan-Nya. Jika segala perbuatan manusia dan ucapannya termasuk sifatnya, sedangkan manusia itu makhluk, maka sifat-sifatnya juga makhluk Allah. Hal itu ditunjukkan oleh firman Allah.

"Artinya : Allah menciptakan kamu dan apa yang kamu perbuat" [As-Safat : 96]

Dengan demikian, Allah telah menetapkan penciptaan manusia dan perbuatannya. Allah juga berfirman : "Wa ma ta'malun" (dan apa saja yang kamu perbuat). Para ulama berselisih pendapat tentang kata "ma" (apa saja), apakah dia berupa "ma masdhariyah" (sehingga tidak bermakna) atau "ma maushulah" (sehingga bermakna apa saja). Berdasarkan dua perkiraan di atas ( ma mashdariyah atau ma maushulah), maka ayat tersebut tetap menunjukkan bahwa perbuatan manusia adalah ciptaan Allah. inilah keempat tingkatan keimanan kepada Qadar yang harus diimani, tidak sempurna keimanan seseorang terhadap Qadar kecuali dengan mengimani keempat-empatnya.

Kemudian ketahuilah bahwa iman kepada Qadar tidak berarti menghilangkan pelaksanaan sebab, bahkan melaksanakan berbagai sebab merupakan perintah Syari'ah. Hal itu dapat tercapai karena Qadar, karena bebagai sebab akan melahirkan musabab (akibat). Oleh karena itu, Amirul Mu'minin, Umar bin Khaththab, ketika pergi menuju Syam, di tengah perjalan dia mengetahui bahwa telah menyebar wabah penyakit di sana. Kemudian para sahabat bermusyawarah ; apakah perjalanan ini diteruskan atau kembali pulang ke Madinah ? Maka terjadilah perselisihan pendapat di antara mereka dan kemudian beliau memutuskan untuk kembali ke Madinah. Ketika beliau (Umar) sudah mantap pada pendapat tersebut, maka datanglah Abu Ubaidah Amir bin Al-Jarah sembari berkata : Hai Amirul Mu'minin, mengapa anda kembali ke Madinah dan lari dari Qadar Allah ?" Umar menjawab : " Kami lari dari Qadar Allah menuju Qadar Allah". Kemudian setelah itu datang Abdurrahman bin Auf (dia sebelumnya tidak ada di situ untuk memenui kebutuhannya), kemudian dia menceritakan bahwa Nabi pernah bersabda tentang wabah penyakit.

"Artinya : Bila kamu sekalian mendengar terjadinya wabah penyakit di bumi tertentu, maka janganlah kamu mendatanginya".

Kesimpulan perkataan Umar "lari dari Qadar Allah menuju Qadar Allah" itu merupakan dalil bahwa melaksanakan sebab juga termasuk Qadar Allah. Kita tahu bahwa apabila seseorang mengatakan " saya beriman kepada Qadar Allah dan Allah akan memberiku seorang anak dengan tanpa istri", maka orang tersebut dapat dikatakan gila. Begitu juga bila dia mengatakan "saya beriman kepada Qadar Allah dan saya tidak akan berupaya mencari rizki dan tidak melaksanakan sebab-sebab mendapatkan rizki", maka dia adalah dungu. Maka iman kepada Qadar tidak berarti menghilangkan sebab-sebab syar'iyah atau ikhtiar yang benar. Adapun sebab-sebab yang berupa prasangka yang dianggap palakunya sebagai sebab padahal bukan, maka hal itu di luar perhitungan dan tidak perlu diperhatikan.

Kemudian ketahuilah bahwa adanya kesulitan dalam mengimani Qadar (padahal sebenarnya tidak sulit), yaitu pertanyaan seseorang : "Apabila perbuatanku dari Qadar Allah, maka bagaimana saya harus menanggung akibatnya sementara semua itu dari Qadar Allah ?"

Jawabannya.
Hendaknya dikatakan kepadanya kamu tidak bisa beralasan malakukan ma'siyat dengan Qadar Allah, Karena Allah tidak memaksamu untuk melakukannya dan ketika kamu dihadapkan kepadanya (ma'siyah) kamu tidak tahu bahwa hal itu ditakdirkan untukmu. Karena manusia tidak mengetahui apa yang ditakdirkan kepadanya kecuali setelah terjadi. Karena itu, kenapa kamu tidak memperkirakan sebelum berbuat bahwa Allah telah mentakdirkan ketaatan kepadamu, sehingga kamu melaksanakannya .? Begitu juga dalam hal duniawi, kamu melakukan sesuatu yang kamu anggap ada kebaikannya dan menghindari yang kamu anggap berbahaya. Maka mengapa kamu tidak bersikap demikian dalam urusan akhirat ? Saya tidak yakin jika ada seseorang yang sengaja menempuh jalan yang sulit lalu dia berkata : "Ini telah ditakdirkan untukku, bahkan tentunya dia akan menempuh jalan yang paling aman dan mudah. Tidak ada perbedaan antara hal ini dengan perkataan yang diarahkan kepadamu bahwa Jannah mempunyai jalan dan Neraka juga mempunyai jalan. Maka apabila kamu menempuh jalan menuju Neraka, maka kamu bagaikan orang yang menempuh jalan yang mengkhawatirkan dan mengerikan. Maka mengapa kamu merelakan dirimu menempuh jalan menuju Neraka Jahim dan meninggalkan jalan menuju Jannah Na'im ? Kalau saja manusia boleh beralasan dengan Qadar tatkala melakukan ma'siyat, maka tentunya tidak ada gunanya diutusnya para rasul. Allah terlah berfirman.

"Artinya : Aku telah mengutus para rasul yang memberi berita gembira dan memberi peringatan agar manusia tidak mempunyai alasan kepada Allah setelah para rasul" [An-Nisa' : 165]

Ketahuilah bahwa iman kepada Qadar memiliki buah yang agung bagi perjalanan manusia dan hatinya, karena apabila kamu beriman bahwa segala sesuatu terjadi karena Qadha' dan Qadar Allah, maka ketika dalam kelapangan kamu akan bersyukur kepada Allah dan tidak membanggakan diri dan tidak melihat bahwa semua itu hasil kemampuan dan keutamaan, akan tetapi sebaliknya kamu meyakini bahwa ini hanya sebab dan bila kamu telah berhasil melaksanakan sebab yang menjadikan kamu mendapatkan kelapangan dan meyakini bahwa karunia tetap di tangan Allah, maka kamu akan bertambah syukur dan hal ini akan mendorong kamu untuk melaksanakan ketaatan kepada Allah sesuai dengan perintah-Nya, dan kamu tidak akan melihat kelebihan pada dirimu di atas Rabb-mu bahkan sebaliknya kamu melihat anugrah Allah kepadamu. Allah telah berfirman.

"Artinya : Mereka memberi anugrah keadamu dengan masuk Islam mereka, katakanlah : kamu tidak memberi anugerah kepadaku dengan masuk Islammu akan tetapi Allah-lah yang telah memberi anugrah kepadamu untuk menunjukkan kepadamu pada iman, bila kamu benar" [ Al-Hujurat : 17]

Begitu pula manakala kamu tertimpa kesusahan (musibah), maka kamu tetap percaya kepada Allah, menerima dan tidak terlalu menyesal karenanya bahkan tidak diliputi kegundahan (yang berat). Bukankah anda tahu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Seorang mu'min yang kuat lebih baik dan lebih dicintai Allah dari pada seorang mu'min yang lemah, dalam segala kebaikan bersemangatlah (untuk mencapai) apa yang bermanfaat bagimu, mintalah pertolongan kepada Allah, jangan merasa lemah, apabila kamu tertimpa suatu (musibah) maka janganlah berkata ; Kalau saja aku melakukan begini maka hasilnya pasti begini, karena kata "kalau" akan membukakan perbuatan syetan".

Maka dengan demikian beriman kepada Qadar mengandung kedamaian jiwa dan hati dan hilangnya kegundahan karena kegagalan, serta hilangnya kekhawatiran untuk menghadapi masa depan. Allah berfirman.

"Artinya : Tidak ada musibah yang menimpa di bumi dan di dalam dirimu sendiri kecuali telah ada dalam kitab sebelum Aku membebaskannya, sesungguhnya semua itu sangat mudah bagi Allah, agar supaya kamu tidak bersedih atas kegagalanmu dan tidak terlalu bergembira atas apa (nikmat) yang diberikan kepadamu" [Al-Hadid : 22-23]

Orang yang tidak percaya kepada Qadar sudah pasti mengamali kegoncangan ketika tertimpa musibah dan akan bersedih dan syetanpun kana membuka pintu untuknya dan dia akan merasa terlalu bersuka ria dan terlena ketika mendapat kegembiraan. Akan tetapi iman kepada Qadar akan mampu mencegah itu semua.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dr Yusuf Al-Qaradhawi Dan Demokrasi

/0 almanhaj.or.id - Dr Yusuf Al-Qaradhawi Dan Demokrasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Dr Yusuf Al-Qaradhawi Dan Demokrasi

Rabu, 8 Agustus 2007 10:49:41 WIB

Halaman ke-1 dari 3

DR. YUSUF AL-QARADHAWI DAN DEMOKRASI

Oleh
Sulaiman bin Shalih Al-Khurasyi

Dr. Yusuf al-Qaradhawi mendukung demokrasi seraya berpendapat bahwa demokrasi merupakan alternatif terbaik untuk diktatorisme dan pemerintahan tirani. Berikut ini ringkasan pendapat Dr. Yusuf al-Qaradhawi mengenai demokrasi disertai dengan komentar terhadapnya.

Dr. Yusuf al-Qaradhawi mengatakan: "Sesungguhnya sisi liberalisme demokrasi yang paling baik menurut saya adalah sisi politiknya, yang tercermin dalam penegakan kehidupan perwakilan, di dalamnya rakyat dapat memilih wakil-wakil mereka yang akan memerankan kekuasaan legislatif di parlemen, dan di dalam satu majelis atau dua majelis.

Pemilihan ini hanya bisa ditempuh melalui pemilihan umum yang bebas dan umum, dan yang berhak menerima adalah yang mendapat suara paling banyak dari para calon yang berafiliasi ke partai politik atau non-partai.

"Kekuasaan yang terpilih" inilah yang akan memiliki otoritas legislatif untuk rakyat, sebagaimana ia juga mempunyai kekuasaan untuk mengawasi kekuasaan eksekutif atau "pemerintah", menilai, mengkritik, atau menjatuhkan mosi tidak percaya, sehingga dengan demikian, kekuasaan eksekutif tidak lagi layak untuk dipertahankan.

Dengan kekuasaan yang terpilih, maka semua urusan rakyat berada di tangannya, dan dengan demikian, rakyat menjadi sumber kekuasaan.

Bentuk ini secara teoritis cukup baik dan dapat diterima, menurut kaca mata Islam secara garis besar, jika dapat diterapkan secara benar dan tepat, serta dapat dihindari berbagai keburukan dan hal-hal negatif yang terdapat padanya.

Saya katakan "secara garis besar", karena pemikiran Islam memiliki beberapa kewaspadaan terhadap beberapa bagian tertentu dari bentuk di atas.

Kekuasaan terpilih itu tidak memiliki penetapan hukum untuk hal-hal yang tidak diizinkan oleh Allah Ta'ala. Kekuasaan ini juga tidak boleh menghalalkan yang haram atau mengharamkan yang halal atau menggugurkan suatu kewajiban. Sebab, yang mempunyai kekuasaan menetapkan hukum satu-satunya hanyalah Allah jalla Sya'nuhu.

Manusia hanya boleh membuat hukum untuk diri mereka sendiri dalam hal yang diizinkan Allah Ta'ala saja. Artinya, hukum yang mengatur kepentingan dunia mereka yang tidak dimuat di dalam suatu nash tertentu, atau nash yang mengandung beberapa makna kemudian mereka memilih salah satu makna dan menggunakannya dengan memperhatikan kaidah-kaidah syari'at. Dalam hal itu terdapat medan yang sangat luas sekali bagi para pembuat undang-undang.

Oleh karena itu, harus dikatakan: "Sesungguhnya rakyat merupakan sumber kekuasaan dalam batas-batas syari'at Islam." Sebagaimana dalam Majelis Tasyri' (Badan Legislatif) harus ada komisi khusus yang dipegang oleh para ahli fiqih yang mampu mengambil kesimpulan dan melakukan ijtihad. Juga menilai berbagai ketetapan undang-undang, untuk mengetahui sejauh mana kesesuaiannya dan penyimpangannya dari syar'iat, walaupun sistem demokrasi sendiri tidak mensyaratkan hal tersebut, meski dalam undang-undang dinyatakan bahwa agama negara yang dianut adalah Islam.

Kemudian, para calon wakil rakyat juga harus benar-benar memenuhi atau memiliki bekal yang kuat dalam agama dan akhlak serta beberapa ketentuan lainnya, misalnya keahlilan dalam bidang kepentingan umum dan lain sebagainya. Jadi, calon wakil rakyat tidak boleh dari seorang penjahat atau pemabuk atau suka meninggalkan shalat atau orang yang menganggap enteng agama.

Di sana terdapat dua sifat yang disyaratkan Islam bagi setiap orang yang akan mengemban suatu pekerjaan.

Pertama : Mampu mengemban pekerjaan ini dan mempunyai pengalaman di bidangnya.
Kedua : Amanah. Dengan sifat amanah inilah suatu pekerjaan akan terpelihara dan pelakunya akan takut kepada Allah Ta'ala. Itulah yang diungkapkan oleh al-Qur'an melalui lisan Yusuf as , di mana dia mengatakan:

"Artinya : Berkata Yusuf, jadikanlah aku bendaharawan negara (Mesir); sesungguhnya aku adalah orang yang pandai menjaga lagi berpengetahuan. "' [Yusuf : 55]

Juga dalam kisah Musa as, melalui lisan puteri seorang yang sudah tua renta:

"Artinya : Karena sesungguhnya, orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya. " [Al-Qashash: 26]

Dengan demikian, kekuatan dan ilmu memerankan sisi intelektual dan profesional yang menjadi syarat suatu pekerjaan, sedangkan kemampuan menjaga dan amanat mencerminkan sisi moral dan mental yang memang dituntut pula untuk keberhasilannya.[1]

Dr. Yusuf al-Qaradhawi mengungkapkan: "Anehnya, sebagian orang memvonis demokrasi sebagai suatu yang jelas-jelas merupakan bentuk kemungkaran atau bahkan kekufuran yang nyata, sedang mereka belum memahaminya secara baik dan benar sampai kepada substansinya tanpa memandang kepada bentuk dan cirinya.

Di antara kaidah yang ditetapkan oleh para ulama terdahulu adalah, bahwa keputusan (hukum) terhadap sesuatu merupakan bagian dari pemahamannya. Oleh karena itu, barangsiapa menghukumi sesuatu yang tidak diketahuinya, maka hukumnya adalah salah, meskipun secara kebetulan bisa benar. Sebab, ibaratnya ia merupakan lemparan yang tidak disengaja. Oleh karena itu, di dalam hadits ditetapkan bahwa seorang hakim yang memberi keputusan dengan didasarkan pada ketidaktahuan, maka dia berada di neraka, sebagaimana orang yang mengetahui yang benar, tetapi dia menetapkan atau menghukumi dengan yang lain.

Lalu apakah demokrasi yang didengung-dengungkan oleh berbagai bangsa di dunia, dan diperjuangkan oleh banyak orang, baik di dunia belahan barat maupun timur, di mana ada sebagian bangsa bisa sampai kepadanya setelah melalui berbagai pertempuran sengit dengan penguasa tirani, yang menelan banyak darah dan menjatuhkan ribuan bahkan jutaan korban manusia. Sebagaimana yang terjadi di Eropa timur dan lain-lainnya, dan yang banyak dari pemerhati Islam menganggapnya sebagai sarana yang bisa diterima untuk meruntuhkan kekuasaan monarki, serta memotong kukukuku politik campur tangan, yang telah banyak menimpa masyarakat muslim. Apakah demokrasi ini mungkar atau kafir, sebagaimana yang didengungkan oleh beberapa orang yang tidak memahami sepenuhnya lagi tergesa-gesa!!?!"

Sesungguhnya substansi demokrasi -tanpa definisi dan istilah akademis- adalah memberikan kesempatan kepada rakyat untuk memilih orang yang akan mengurus dan mengendalikan urusan mereka, sehingga mereka tidak dipimpin oleh penguasa yang tidak mereka sukai, atau diatur oleh sistem yang mereka benci. Selain itu, mereka juga harus mempunyai hak menilai dan mengkritik jika penguasa melakukan kesalahan, juga hak opsi jika penguasa melakukan penyimpangan, dan rakyat tidak boleh digiring kepada aliran atau sistem ekonomi, sosial, kebudayaan, atau politik yang tidak mereka kenal dan tidak pula mereka setujui. Jika sebagian mereka menghalanginya, maka balasannya adalah pemecatan atau bahkan penyiksaan dan pembunuhan."[2]

Sesungguhnya Islam telah mendahului sistem demokrasi dengan menetapkan beberapa kaidah yang menjadi pijakan substansinya, tetapi Islam menyerahkan berbagai rinciannya kepada ijtihad kaum muslimin sesuai dengan pokok-pokok agama mereka, kepentingan dunia mereka, serta perkembangan kehidupan mereka sesuai dengan zaman dan tempat, dan juga pembaharuan keadaan manusia.

Kelebihan demokrasi adalah, bahwa ia mengarahkan di sela-sela perjuangannya yang panjang melawan kezhaliman dan kaum tirani serta para raja kepada beberapa bentuk dan sarana, yang sampai sekarang dianggap sebagai jaminan yang paling baik untuk menjaga rakyat dari penindasan kaum tirani.

Tidak ada larangan bagi umat manusia, para pemikir dan pemimpin mereka untuk memikirkan bentuk dan cara lain, barangkali cara baru itu akan mengantarkan kepada yang lebih baik dan ideal. Tetapi, untuk mempermudah kepada hal tersebut dan merealisasikannya ke dalam realitas manusia, kita melihat bahwa kita harus mengambil beberapa hal dari cara-cara demokrasi guna mewujudkan keadilan, permusyawaratan, penghormatan hak-hak asasi manusia, serta berdiri melawan kesewenangan para penguasa yang angkuh di muka bumi ini.

Di antara kaidah syari'at yang ditetapkan adalah, bahwa sesuatu yang menjadikan hal yang wajib tidak sempurna kecuali dengannya, maka ia itu menjadi wajib, dan bahwasanya tujuantujuan syari'at yang diharapkan adalah jika tujuan-tujuan itu mempunyai sarana pencapaiannya, maka sarana ini boleh diambil sebagai alat menggapai tujuan tersebut.

Tidak ada satu syari'at pun yang melarang penyerapan pemikiran teori atau praktek empiris dari kalangan non-muslim. Karena, Nabi saw sendiri pada perang Ahzab telah mengambil pemikiran "penggalian parit", padahal strategi tersebut berasal dari strategi bangsa Parsi.

Selain itu, Rasulullah saw pernah juga mengambil manfaat dari tawanan musyrikin dalam perang Badar "dari orang-orang yang mampu membaca dan menulis" untuk mengajarkan baca tulis anak-anak kaum muslim.in, meski mereka itu musyrik. Dengan demikian, hikmah itu adalah barang temuan orang mukmin, di mana saja dia menemukannya, maka dia yang paling berhak atasnya.

Dalam beberapa buku, saya telah mengisyaratkan bahwa merupakan hak kita untuk mengambil manfaat dari pemikiran, strategi dan sistem yang bisa memberikan manfaat kepada kita, selama tidak bertentangan dengan nash muhkam (yang jelas) dan tidak juga kaidah syari'at yang sudah baku, dan kita harus memilih dari apa yang kita ambil untuk selanjutnya menambahkannya dan melengkapinya dengan bagian ruh kita serta hal-hal yang dapat menjadikannya sebagai bagian dari kita dapat dan menghilangkan identitas pertamanya."[3]

Ungkapan seseorang yang mengatakan, bahwa demokrasi berarti kekuasaan rakyat oleh rakyat dan karenanya, harus ditolak prinsip yang menyatakan, bahwa kekuasaan itu hanya milik Allah semata, maka ungkapan semacam itu sama sekali tidak dapat diterima.

Bagi para penyeru demokrasi tidak perlu harus menolak kekuasaan Allah atas manusia. Hal seperti itu tidak pernah terbersit di dalam hati mayoritas penyeru demokrasi. Tetapi yang menjadi konsentrasi mereka adalah menolak kediktatoran yang sewenang-wenang, serta menolak pemerintahan otoriter terhadap rakyat.

Benar, setiap yang dimaksudkan dengan demokrasi oleh mereka adalah memilih pemerintah oleh rakyat sesuai dengan hati nurani mereka, serta memantau tindakan dan kebijakan mereka, serta menolak berbagai perintah mereka jika bertentangan dengan undang undang rakyat, atau dengan ungkapan Islam: "Jika mereka memerintahkan untuk berbuat maksiat," dan mereka juga mempunyai hak untuk menurtmkan penguasa jika melakukan penyimpangan dan berbuat zhalim serta tidak mau menerima nasihat atau peringatan. "[4]

Sesungguhnya undang-undang menetapkan, di samping berpegang pada demokrasi, bahwa agama negara adalah Islam dan bahwasanya syari'at Islam adalah sumber hukum dan undangundang, dan yang demikian itu merupakan penegasan akan kekuasaan Allah atau kekuasaan syari'at-Nya, dan kekuasaan itulah yang memiliki kalimat tertinggi.

Dimungkinkan juga untuk menambahkan pada undang-gundang materi yang secara tegas dan lantang menetapkan, bahwa setiap undang-undang atau sistem yang bertentangan dengan syari'at yang baku dan permanen, maka undang-undang itu adalah bathil."[5]

Tidak ada ruang untuk pemberian suara dalam berbagai hukum pasti dari syari'at dan juga pokok-pokok agama serta halhal yang wajib dilakukan dalam agama, tetapi pemberian suara itu pada masalah-masalah ijtihadiyah yang mencakup lebih dari satu pendapat. Sudah menjadi kebiasaan manusia untuk berbeda pendapat dalam hal tersebut, misalnya pemilihan salah satu calon yang akan menempati suatu jabatan, meskipun itu jabatan kepala negara, dan seperti juga pengeluaran undang-undang untuk mengatur lalu lintas jalan raya atau untuk mengatur bangunan tempat perdagangan atau industri atau rumah sakit, atau yang lainnya yang oleh para ahli fiqih disebut sebagai "mashalihul mursalah." Atau seperti juga pengambilan keputusan untuk mengumumkan perang atau tidak, mengharuskan pembayaran pajak tertentu atau tidak, atau mengumumkan keadaan darurat atau tidak, atau membatasi jabatan Presiden, dan pembolehan membatasi masa pemilihan atau tidak, demikian seterusnya.

Jika banyak pendapat yang berbeda dalam masalah ini, maka apakah pendapat itu akan ditinggal menggantung begitu saja, apakah ada tarjih tanpa murajjah (yang diunggulkan)? Ataukah harus ada murajjah?

Sesungguhnya logika akal, syari'at dan realitas menyatakan harus ada murajjah (yang diunggulkan), dan yang diunggulkan pada saat terjadi perbedaan pendapat adalah jumlah terbanyak. Sebab, pendapat dua orang itu lebih mendekati kebenaran daripada pendapat satu orang, dan dalam hadits disebutkan:

"Sesungguhnya, syaitan itu bersama satu orang dan dia (syaitan) lebih jauh dari dua orang."[6].[7]

Ungkapan orang yang menyatakan, bahwa tarjih (pengunggulan satu pendapat) itu adalah untuk yang benar meskipun tidak ada seorang pun pendukungnya. Adapun yang salah harus ditolak meskipun didukung oleh 99 dari 100. Ungkapan ini hanyalah tepat pada hal-hal yang ditetapkan oleh syari'at secara gamblang, tegas dan terang yang menyingkirkan perselisihan dan tidak mengandung perbedaan atau menerima pertentangan, dan hal itu hanya sedikit sekali. Itulah yang dikatakan: Jama'ah itu adalah yang sejalan dengan kebenaran meski engkau hanya sendirian.[8]

Sesungguhnya petaka pertama yang menimpa umat Islam dalam perjalanan sejarahnya adalah sikap mengabaikan terhadap kaidah musyawarah, dan perubahan "Khilafah Rasyidah" menjadi "kerajaan penindas" yang oleh sebagian sahabat disebut "kekaisaran". Artinya, kekuasaan absolut Kaisar telah berpindah kepada kaum muslimin dari berbagai kerajaan yang telah diwariskan Allah kepadanya. Padahal semestinya mereka mengambil pelajaran dari mereka dan menghindari berbagai kemaksiatan dan perbuatan hina yang menjadi sebab musnahnya negara mereka.

Apa yang menimpa Islam, umatnya, serta dakwahnya di zaman modern ini tidak lain adalah akibat dari pemberlakuan pemerintahan otoriter yang bertindak sewenang wenang terhadap umat manusia dengan menggunakan pedang kekuasaan dan emasnya, dan tidaklah syari'at dihapuskan, skularisme diterapkan, serta umat manusia diharuskan berkiblat ke barat melainkan dengan paksaan, memakai besi dan api. Tidaklah dakwah Islam dan gerakannya dipukul habis-habisan serta tidak juga para penganut dan penyerunya dihajar dan dikejar-kejar melainkan oleh kekuasaan otoriter yang terkadang tanpa kedok dan terkadang dengan menggunakan kedok demokrasi palsu yang diperintahkan oleh kekuatan yang memusuhi lslam secara terang-terangan atau diarahkan dari balik layar."[9]

Di sini saya (Dr. Yusuf al-Qaradhawi) perlu menekankan, bahwa saya bukan termasuk orang yang suka menggunakan kata-kata asing, seperti misalnya; demokrasi dan lain-lainnya untuk mengungkapkan pengertian-pengertian Islam.

Tetapi, jika suatu istilah telah menyebar luas di tengah-tengah umat manusia dan telah dipergunakan oleh banyak orang, maka kita tidak perlu menutup pendengaran kita darinya, tetapi kita harus mengetahui maksud istilah tersebut, sehingga kita tidak memahaminya secara keliru, atau mengartikannya secara tidak benar atau yang tidak dikehendaki oleh orang-orang yang membicarakannya, dengan begitu hukum kita terhadapnya adalah hukum yang benar dan seimbang. Meski istilah itu datang dari luar kalangan kita, hal itu tidak menjadi masalah. Sebab, poros hukum itu tidak pada nama dan sebutan, tetapi pada kandungan dan substansinya."[10]

Saya (Dr. Yusuf al-Qaradhawi) termasuk orang yang menuntut demokrasi dalam posisinya sebagai sarana yang sangat mudah dan teratur untuk merealisasikan tujuan kita dalam kehidupan yang mulia, yang di dalamnya kita bisa berdakwah kepada Allah dan juga kepada Islam, sebagaimana kita telah beriman kepadanya, tanpa harus dijebloskan ke dalam penjara yang gelap atau dihukum di atas tiang gantungan."[11]

Berkenaan dengan hal tersebut, dapat penulis katakan: "Dr. Yusuf al-Qaradhawi telah dengan sekuat tenaga membela demokrasi dalam menghadapi pemerintahan otokrasi atau pemerintahan tirani yang berbagai keburukan dan kesialannya telah dirasakan oleh Dr.Yusuf al-Qaradhawi dan Jama'ah Ikhwanul Muslimin. Oleh karena itu, Dr. Yusuf al-Qaradhawi berusaha keras mempertahankan demokrasi dengan segenap daya dan upaya.

Yang lebih baik dilakukan oleh Dr. Yusuf al-Qaradhawi adalah, menegakkan hukum Islam yang di dalamnya terdapat konsep musyawarah Islami yang sudah cukup bagi kita dan tidak lagi memerlukan demokrasi ala Barat meskipun kita memolesnya dengan berbagai kebaikan dan keindahan.

Jika kita menyaring demokrasi ini, lalu menambahkan beberapa hal yang sesuai dengan agama kita atau mengurangi beberapa hal darinya yang memang bertentangan dengan agama, lalu mengapa kita harus menyebutnya demokrasi? Mengapa tidak menyebutnya syura (permusyawaratan) misalnya.

Dengan demikian, demokrasi Barat tidak disebut demikian kecuali diambil dengan seluruh kandungannya. Tetapi, jika diambil dengan melakukan penyesuaian, perubahan dan penyimpangan, maka hal itu secara otomatis menjadi sesuatu yang lain yang tidak mungkin kita sebut lagi sebagai demokrasi. Dalam hal ini, perumpamaannya adalah sama dengan khamr jika rusak dengan sendirinya atau tindakan seseorang, maka pada saat itu tidak lagi disebut sebagai khamr, tapi disebut cuka. Demikian pula demokrasi.

Jadi, yang harus dilakukan oleh Dr. Yusuf al-Qaradhawi adalah menyeru kepada penegakan hukum Islam dengan menerapkan sistem syura (permusyawaratan) yang adil, daripada mengobati suatu penyakit dengan penyakit lain, yang bisa jadi lebih berbahaya lagi bagi umat.[12]

[Disalin dari kitab Al-Qaradhaawiy Fiil-Miizaan, Penulis Sulaiman bin Shalih Al-Khurasyi, Edisi Indonesia Pemikiran Dr. Yusuf al-Qaradhawi Dalam Timbangan, Penerjemah M. Abdul Ghoffar, E.M. Penerbit Pustaka Imam Asy-syafi'i, Po Box: 147 Bogor 16001, Cetakan Pertama Dzulqa'dah 1423 H/Januari 2003]
__________
Foote Note
[1]. Al-Huluul al Mustaurida (hal. 77, 78).
[2]. Fataazva'Mu'aashirah (II/637).
[3]. Ibid (II/643).
[4]. Ibid (II/644-645)
[5]. Ibid (II/646).
[6]. HR. At-Tirmidzi, dalam al-Fitan dari `Umar (2166).
[7]. Fataawa' Mu'aashirah (II/647-648).
[8]. Ibid (II/649).
[9]. Ibid (II/649).
[10]. Ibid (II/650).
[11]. Ibid (II/650).
[12]. Bagi yang berminat menambah pengetahuan tentang masalah demokrasi ini sekallgus mengetahui sisi-sisi negatif dan keburukannya, hendaklah ia membaca risalah al-Islamiyyuun wa Saraabud Demoqrathiyyah karya `Abdul Ghani (telah diterjemahkan kedalam bahasa Indonesia : Fenomena Demokrasi, Studi Analisis Perpolitikan Dunia Islam oleh Abdul Ghany bin Muhammad Ar-rahhal -ed), Haqiiqatud Demoqrathiyyah karya Muhammad Syakir asy-Syarif, ad-Demoqrathryyah fil Miizaan karya Sa'id Abdul Azhim dan Khamsuuna Mafsadah jaliyyah min Mafasidid Demoqrathiyyah karya `Abdul Majid ar-Riimi.

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dr Yusuf Al-Qaradhawi Dan Demokrasi

/1 almanhaj.or.id - Dr Yusuf Al-Qaradhawi Dan Demokrasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Dr Yusuf Al-Qaradhawi Dan Demokrasi

Rabu, 8 Agustus 2007 10:49:41 WIB

Halaman ke-2 dari 3

KOMENTAR JAMAL SULTHAN ATAS FATWA DR. YUSUF AL-QARADHAWI.
Ustadz Jamal Sulthan hafizhahullah mempunyai komentar yang sangat baik terhadap fatwa Dr. Yusuf al-Qaradhawi dalam hal demokrasi. Di sini saya bermaksud untuk menukilnya agar bisa diambil manfaat oleh para pembaca, dan agar para pembaca mengetahui titik-titik ketidakbenaran dari ucapan Dr. Yusuf alQaradhawi.

Jamal Sulthan mengatakan: "Masalah ini sangat penting sekali, dan ketika yang mengungkapkannya adalah seorang pakar fiqih sekaliber Dr. Yusuf al-Qaradhawi, maka masalahnya semakin bertambah penting, belum lagi mimbar yang menjadi tempat penyebaran fatwa yang dibaca tidak kurang dari satu juta orang berbahasa Arab. Maka pada saat itu, tidak diragukan lagi bahayanya akan lebih besar, dan dia mempromosikan dirinya kepada setiap penulis dan pemilik pemikiran.

Fatwa dalam format yang disebarluaskan tidak mempunyai tema sama sekali dan hampir tidak mempunyai nilai sama sekali, cukuplah bagi anda ketika anda dihadapkan suatu ungkapan yang anda bisa mengatakan: "itu benar," bersikap sama seperti halnya ketika anda tidak bisa mengatakan: "Itu salah!" Namun, sesungguhnya di sana ada suatu kerancuan yang aneh, dan beberapa hakikat obyektif dan histroris yang tidak diketahui Dr. Yusuf al-Qaradhawi, menyebabkan pembicaraannya terjadi kekeliruan, yang menuntut saya mengkaji cukup lama untuk mendiskusikan "segi dan pertimbangan" fatwa dengan mengharapkan keluasan hati pemberi fatwa tersebut, dan kita tahu kesungguhan beliau untuk memperoleh kejelasan kebenaran, dimana pun berada serta perhatiannya yang tulus insya Allah terhadap berbagai masalah besar yang membuat sibuk generasi muslim pada zaman sekarang ini.

Dalam fatwa tersebut ditanyakan, sebagaimana yang ditegaskan oleh Ustadz Fahmi: "Apakah demokrasi itu kufur?" Maka, Syaikh Dr. Yusuf al-Qaradhawi membuka pembicaraannya dengan mengatakan: "Sesungguhnya substansi demokrasi adalah memberikan kesempatan kepada rakyat untuk memilih orang yang akan mengurus dan mengendalikan urusan mereka, sehingga mereka tidak dipimpin oleh penguasa yang tidak mereka sukai, atau diatur oleh sistem yang mereka benci. Selain itu, mereka juga harus mempunyai hak menilai dan mengkritik jika penguasa melakukan kesalahan, juga hak opsi jika penguasa melakukan penyimpangan. Rakyat tidak boleh digiring kepada aliran atau sistem ekonomi, sosial, kebudayaan, atau politik yang tidak mereka kenal dan tidak pula mereka setujui, dan itulah substansi demokrasi."

Kemudian Dr. Yusuf al-Qaradhawi menambahkan seraya mengomentari: "Realitas menunjukkan, bahwa orang yang memperhatikan secara seksama substansi demokrasi, maka dia akan mendapatkan bahwa ia termasuk dari konsep Islam"

Pendahuluan inilah yang menjadi kesalahan pertama dan substansial yang mengakibatkan fatwanya salah secara keseluruhan.

Dr. Yusuf al-Qaradhawi telah menetapkan, bahwa substansi demokrasi adalah pemberian kesempatan kepada rakyat untuk memilih pemimpin mereka... dan seterusnya. Inilah salah satu produk pokok dari berbagai produk demokrasi atau salah satu tampilan dari berbagai penampilan demokrasi, tetapi itu bukan substansi demokrasi, sebagaimana yang dianggap oleh Dr. Yusuf al-Qaradhawi. Namun, demokrasi secara substansial adalah penolakan terhadap teokrasi, yaitu sistem pemerintahan berdasarkan kekuasaan agama dan menjalankan pemerintahan atas nama Allah di muka bumi. Kelahiran demokrasi itu menurut perjalanan sejarahnya adalah sebagai akibat dari pertikaian negara melawan gereja, hukum buatan manusia melawan hukum agama, hukum atas nama rakyat dan manusia melawan hukum atas nama Allah dan agama.

Dengan kata lain, kita bisa katakan bahwa demokrasi itu adalah sisi lain dari sekularisme, dan di antara dampaknya demokrasi adalah meniadakan perwalian masing-masing individu umat manusia dari pundak masyarakat. Sebab, jika kita menolak perwalian agama dan Tuhan untuk kepentingan rakyat, maka semua perwalian di bawahnya sudah pasti akan tertolak. Dari sini lahirlah berbagai sarana dan sistem yang mengatur seluk beluk masyarakat, yang mencegah munculnya kekerasan, penindasan dan kesewenangan dalam bentuk apa pun, dan itu berlangsung setelah negara sipil dengan para pemikir dan pendukungnya berhasil merealisasikan kemenangan akhir atas gereja dan para tokoh agama serta berhasil mencopot kekuasaan dari mereka, seperti yang diketahui oleh setiap pengkaji sejarah Eropa modern.

Di antara dampak dari kemenangan akhir bagi gerakan demokrasi ini adalah terhapusnya sifat kesucian dari semua posisi, masalah dan makna, selama tidak ditetapkan oleh rakyat sebagai sesuatu yang suci. Yang haram adalah apa yang menurut pendapat mayoritas orang sebagai haram, sedangkan yang halal adalah apa yang menurut pendapat mayoritas orang sebagai halal, dengan menutup mata dari setiap referensi yang lain, baik yang bersifat religius maupun yang lainnya. Sebab, jika anda menetapkan bahwa di sana terdapat referensi syari'at yang berada di atas manusia atau harus didahulukan sebelum pendapat rakyat, maka dengan demikian anda telah menggugurkan dasar demokrasi. Karena, jika anda mengatakan, misalnya "Sesungguhnya masalah ini berdasarkan nash al-Qur'an, tidak boleh dilakukan oleh manusia, maka dengan demikian, anda telah menjadikan hukum hanya pada Allah Ta'ala semata, bukan ada pada rakyat. Selama kekuasaan dan hukum ditarik dari rakyat, maka berakhirlah kisah demokrasi itu.

Demikian itulah kisah demokrasi secara ringkas dan ini pula yang menjadi substansinya, yang diketahui secara pasti oleh Ustadz Fahmi Huwaidi dan aliran pemikirannya. Dengan demikian, apakah kita bisa mengatakan seperti yang dikatakan oleh Dr. Yusuf al-Qaradhawi: "Barangsiapa yang memperhatikan secara seksama terhadap substansi demokrasi, niscaya dia akan mendapatkan bahwa demokrasi termasuk dari konsep Islam". Atau kita akan mengatakan seperti yang dikatakannya pula: "Islam telah mendahului demokrasi dengan menetapkan kaidah-kaidah yang menjadi dasar pijakan bagi substansinya, hanya saja Islam menyerahkan rinciannya pada ijtihad kaum muslimin sesuai dengan ajaran agama mereka, kepentingan dunia mereka, serta perkembangan kehidupan mereka"

Yang tampak jelas sekali dari fatwa Dr. Yusuf al-Qaradhawi adalah, bahwa dia menggambarkan demokrasi dengan gambaran tertentu yang dia angan-angankan dan impikan, lalu dia mengeluarkan fatwanya berdasarkan pada khayalan yang mempermainkan angan-angannya, bukan pada hakikat sejarah demokrasi dan obyektivitas yang membentuk istilah demokrasi dalam pemikiran manusia modern.

Barangkali hal yang sangat jelas menunjukkan hal tersebut adalah ungkapan Dr. Yusuf al-Qaradhawi dalam fatwanya: "Dan ungkapan orang yang mengatakan bahwa demokrasi berarti pemerintahan yang kekuasaan tertinggi berada di tangan rakyat, sehingga ada keharusan menolak prinsip yang menyatakan bahwa kekuasaan tertinggi berada di tangan Allah, adalah ungkapan yang sama sekali tidak dapat diterima, karena menyuarakan demokrasi tidak harus menolak kekuasaan tertinggi berada di tangan Allah atas semua umat manusia. Saya yakin hal seperti itu tidak pernah terbersit di dalam hati mayoritas penyeru demokrasi. Tetapi yang menjadi konsentrasi mereka adalah menolak kediktatoran yang sewenang-wenang, serta menolak pemerintahan yang menindas rakyat, baik itu penguasa zhalim maupun diktator."

Sebenarnya, saya (Jamal Sulthan) belum memahami benar ungkapan Dr. Yusuf al-Qaradhawi yang menyatakan: "Hal seperti itu tidak pernah terbersit di dalam hati mayoritas penyeru demokrasi. Tetapi, yang menjadi konsentrasi mereka adalah menolak kediktatoran yang sewenang-wenang, serta menolak pemerintahan otoriter terhadap rakyat." Apakah dia pernah melakukan penelitian yang menghasilkan hakikat tersebut? Jika lawannya mengatakan: "Sesungguhnya hal itu selalu terbersit di dalam hati mayoritas penyeru demokrasi," lalu siapa yang akan menilai dan membenarkan salah satu dari kedua ungkapan tersebut ?

Sesungguhnya fatwa syari'at memerlukan adanya ketelitian dan keakuratan dalam ucapan, lebih dari sekedar ungkapan yang hanya dilandasi perasaan (misalnya : “Saya yakin hal seperti itu tidak pernah terbersit” dst..ed). Saya sangat memaklumi Dr. Yusuf alQaradhawi dalam hal kesungguhannya mempertahankan nilainilai keadilan, kebebasan dan perlindungan terhadap hak-hak asasi manusia serta kehormatan mereka. Dalam hal itu, orang seperti dia dan saya mengetahui betapa kejam cambuk-cambuk para algojo, dan betapa menyeramkannya pula penjara para penindas. Namun demikian, pembicaraan masalah keadilan, kebebasan dan hak-hak asasi manusia merupakan suatu hal, sedangkan pengaturan istilah pemikiran politik untuk memberlakukan hukum syari'at terhadapnya merupakan hal lain. Sebagaimana realitas terus berada seperti sediakala tidak berubah seperti yang saya duga. Kita perlu juga merenungi ucapan Syaikh Dr. Yusuf al-Qaradhawi: "Orang muslim yang menyerukan demokrasi pada hakikatnya menyeru kepadanya sebagai satu bentuk pemerintahan, yang dapat mewujudkan prinsip-prinsip politik Islam dalam pemilihan pemimpin, penetapan musyawarah dan loyalitas, serta penegakan amar ma'ruf nahi munkar, melawan kezhaliman, menolak kemaksiatan, khususnya jika sampai pada kekufuran yang jelas yang telah ada bukti dari Allah."

Di sini, saya setuju sekali dengan Syaikh Dr. Yusuf al-Qaradhawi mengenai kriteria yang dikemukakannya mengenai manhaj bagi pemerintahan Islam. Tetapi, apakah yang mendorong anda untuk meletakkan stempel demokrasi pada perbincangan ini dan manhaj tersebut? Apakah sebenarnya kesucian yang dikandung oleh istilah "buatan Barat, perkembangan, sejarah dan pertikaiannya" untuk anda pertahankan dengan mati-matian dan memperindah penampilannya di hadapan kaum muslimin? Hal itu mengingatkan kita terhadap apa yang meliputi akal pikiran kaum muslimin pada tahun lima puluhan dan enam puluhan sekitar istilah "sosialisme ", sehingga mereka menjadikan sosialisme dan Islam dua sisi satu mata uang. Pengalaman yang sama juga kembali terjadi sekali lagi pada istilah demokrasi.

Sesungguhnya, demokrasi bukan apa yang anda rinci berdasarkan analogi Anda sendiri, atau dirinci oleh orang lain. Tetapi demokrasi merupakan satu kesatuan sistem untuk memelihara bangunan sosial. Terserah anda mau menerimanya atau menolaknya, lalu mencari manhaj lain yang melahirkan bagi anda satu istilah lain yang orisinil yang sesuai dengan `aqidah, agama, sejarah dan kemanusiaan anda.

Jika kita boleh menerima istilah tersebut disertai dengan beberapa penyesuaian terhadapnya agar sejalan dengan lingkungan kita, lalu bagaimana pendapat anda mengenai istilah teokrasi, atau yang disebut dengan "pemerintahan berdasarkan ketuhanan". Kita hanya akan menjauhkan diri dari monopoli para tokoh agama terhadap kekuasaan atas nama perwakilan langit sebagaimana yang diketahui oleh sejarah gereja Eropa, dan tinggallah bagi kita, yaitu menjadikan hukum Allah yang berkuasa atas umat manusia dan membatasi perundang-ungangan masyarakat. Pada saat itu, apakah kita bisa mengatakan bahwa substansi teokrasi yaitu "hukum Allah" adalah Islam?!

Dengan tolok ukur yang sama, jika anda mengatakan: "Sesungguhnya demokrasi itu dari Islam," maka dibenarkan pula untuk mengatakan: "Sesungguhnya teokrasi itu dari Islam!!!"

Sedangkan kita akan mengatakan: "Sesungguhnya demokrasi dan teokrasi, keduanya adalah istilah Eropa yang lahir dan terbentuk serta menunjukkan (budaya) Barat, hal itu tidak memberikan manfaat bagi kita sebagai kaum muslimin. Sebab, Islam tidak mengenal pemerintahan pemuka agama, sebagaimana Islam juga tidak mengenal istilah "surat penebus dosa", dan tidak pula mengenal istilah pertikaian antara negara sipil dan gereja, atau antara agama dan negara. Karena, Islam sebagai agama, sejarah, dan kebudayaan berbeda dari Kristen sebagai agama, sejarah, dan kebudayaan. Hal itu memperlihatkan kepada kita secara pasti perbedaan berbagai istilah pemikiran, politik, dan metodologi antara keduanya (Islam dan Kristen).

Permasalahannya di sini adalah, bahwa sebagian kaum muslimin berkhayal bahwa hak-hak asasi manusia, keadilan, kebebasan, hak suksesi kekuasaan dan larangan melakukan penindasan di muka bumi merupakan hal-hal yang diperjuangkan oleh sistem demokrasi bagi masyarakat, di mana tidak mungkin bagi mereka untuk menggambarkan prinsip-prinsip ini dapat terealisasi di bawah payung istilah lain dalam Islam. Yang demikian itu merupakan satu kesalahan yang sangat berbahaya. Sesungguhnya hak-hak dan prinsip-prinsip kemanusiaan itu hanya sekedar dampak dari kelahiran sekulerisme atau demokrasi di masyarakat Eropa. Bersamaan dengan itu mungkin juga memproduksinya, memeliharanya, dan memberlakukannya di masyarakat lain tanpa melalui jalan sekularisme atau demokrasi.

Tetapi, dominasi pemikiran Barat atas berbagai aliran pemikiran dan politik dalam masyarakat kontemporer, dan tirani yang ditanamkan oleh Eropa ke dalam akal dan jiwa masyarakat dunia ketiga yang di antara mereka adalah sebagian kaum muslimin, tidak meninggalkan sedikit kesempatan pun bagi akal non-Eropa untuk memikirkan orisinalitas atau mengkhayalkan karya pemikiran atau metodologis yang tidak terpengaruh oleh "kutub Eropa", serta berbagai manhaj dan istilahnya. Maka sebagian besar usaha-usaha "dunia ketiga" dalam bidang pemikiran, metodologi dan istilah -yang di antaranya adalah fatwa ini-, hanyalah sekedar catatan kaki atau catatan akhir atas matan (isi) yang berasal dari Eropa. Padahal kita -di lingkungan Islam-, hati nurani Islami menolak kecuali mencatat sikap kehati-hatiannya yang malu-malu itu terhadap demokrasi, sedangkan berpura-pura tidak mengetahui bahwa sikap kehati-hatian itu bermakna pada kenyataan obyektifnya sebagai penolakan terhadap demokrasi, tetapi kita masih terus ngotot untuk mempertahankan istilah tersebut, meskipun pada hakikatnya, secara obyektif, telah meninggalkannya.

Sesungguhnya Partai Kupu-Kupu Itali -Partai para pelacur- memaksakan dirinya masuk ke dunia partai, dan sebagian anggotanya masuk parlemen Itali, agar "suara pelacur" cukup untuk membuat berbagai ketetapan undang-undang baru di dalam masyarakat, jika semua suara sama.

Yang tidak mau diakui oleh Dr. Yusuf al-Qaradhawi adalah, bahwa Partai Kupu-Kupu ini mengaspirasikan hak demokrasinya. Jika anda menolak keberadaannya atau menolak masuknya ke parlemen atau menolak keikutsertaannya dalam penghitungan dengan suara anggotanya, maka anda tidak demokratis, dan tindakan ini melawan demokrasi. Itulah hakikat obyektif, yang tidak ada alasan bagi anda terhadapnya, serta tidak ada tempat melarikan diri dari mengakuinya.

Benar bahwa anda menolak hal tersebut, dan saya pun demikian. Tetapi, makna hal itu adalah bahwa kita menolak demokrasi sebagai bingkai sistem bagi pemerintahan di suatu negara Islam. Tinggallah bagi saya dan anda mencarikan istilah baru dan sistem baru, yang menyatukan antara agama dan dunia, syari'at dan masyarakat, keadilan dan moral, kebebasan dan nilai-nilai, hak Allah dan hak hamba, dan semuanya itu adalah aspek-aspek yang tidak mempunyai hubungan dengan demokrasi.

Jangan anda merasa kesal tuanku (Dr. Yusuf al-Qaradhawi), jika masyarakat Barat menolak mengakui istilah dan sistem baru anda. Karena mereka memang menolak agama anda pada dasarnya, sebagaimana logika subyektif dari sistem demokrasi yang mengatur kehidupannya, mengharuskannya menerima pluralisme. Yang demikian itu, jika kita berhusnuzhzhan (berprasangka baik) terhadap kesungguhan mereka dalam memegang segala macam prinsip, apalagi yang menyangkut masalah hubungan antar negara.

Dalam fatwa Syaikh Dr. Yusuf al-Qaradhawi tentang demokrasi, masih terdapat kerancuan lain, yaitu dalam usahanya melegitimasi beberapa sisi kekuasaan eksekutif dalam menerapkan demokrasi, di mana sang Doktor mempromosikannya kepada pemahaman beberapa pemerintah Islam. Lebih baiknya, kita simak apa yang dikatakan Doktor, kemudian simak juga komentar kami setelah itu.

Dr. Yusuf al-Qaradhawi mengatakan: "Di antara dalil-dalil menurut kelompok pemerhati Islam yang menunjukkan demokrasi adalah prinsip hasil import dan tidak ada hubungannya dengan Islam, adalah bahwa ia berdasarkan pada suara mayoritas, serta menganggap suara terbanyak merupakan pemegang kekuasaan dalam menjalankan pemerintahan dan mengendalikan berbagai permasalahan, dan dalam menilai serta memutuskan benar terhadap salah satu dari berbagai masalah yang berbeda-beda dengan menggunakan pemungutan suara terbanyak dalam demokrasi sebagai pemutus dan referensi. Maka, pendapat mana pun yang memenangkan suara terbanyak secara absolut, atau terbatas pada beberapa kesempatan, itulah pendapat yang diberlakukan, meskipun terkadang pendapat itu salah dan bathil.

Padahal Islam tidak menggunakan sarana seperti itu dan tidak mentarjih (mengunggulkan) suatu pendapat atas pendapat yang Iain karena adanya kesepakatan pihak mayoritas, tetapi Islam melihat pada pokok permasalahan tersebut; Apakah ia salah atau benar? Jika benar, maka ia akan memberlakukannya, meskipun bersamanya hanya ada satu suara, atau bahkan sama sekali tidak ada seorang pun yang menganutnya. Jika salah,. maka ia akan menolaknya, meskipun bersamanya terdapat 99 orang dari 100 orang yang ikut.

Bahkan, nash-nash al-Qur'an menunjukkan bahwa suara mayoritas selalu berada dalam kebathilan dan selalu mengiringi para Thaghut, sebagaimana yang terdapat dalam firman Allah Ta'ala ini:

"Artinya : Dan jika kamu menuruti kebanyakan orang-orang yang dimuka bumi ini, niscaya mereka akan menyesatkanmu dari jalan-Nya."[Al-An'aam: 116]
.
Juga firman-Nya:

"Artinya : Dan sebahagian besar manusia tidak akan beriman, walaupun kamu sangat menginginkannya" [Yusuf: 103]

Di dalam al-Qur'an, dilakukan pengulangan berkali-kali terhadap firman-Nya berikut ini:

"Artinya : Tetapi kebanyakan manusza tidak mengetahui" [Al-A'raaf: 187]

Selanjutnya, Syaikh Dr. Yusuf al-Qaradhawi menambahkan seraya mengomentari hal tersebut dengan mengatakan: "Ungkapan tersebut sama sekali tidak dapat diterima, sebab didasarkan pada suatu hal yang salah”

Seharusnya kita perlu membicarakan tentang demokrasi di dalam masyarakat muslim; yang mayoritas mereka dari kalangan orang orang yang berpengetahuan, berakal, beriman lagi bersyukur. Kita tidak hendak membicarakan tentang masyarakat kaum atheis atau kaum yang sesat dari jalan Allah:

Kemudian, sesungguhnya terdapat beberapa hal yang tidak masuk ke dalam kategori voting dan tidak dapat diambil suaranya, karena ia termasuk bagian dari hal yang sudah tetap dan permanen yang tidak dapat diubah kecuali jika masyarakat itu berubah sendiri dan tidak menjadi muslim lagi.

Jadi, tidak ada tempat bagi voting dalam berbagai ketetapan syariat yang sudah pasti dan juga pokok-pokok agama. Voting itu hanya pada masalah-masalah ijtihad saja yang bisa mencakup lebih dari satu pendapat. Sudah menjadi kebiasaan manusia untuk berbeda pendapat mengenai hal tersebut, jika terdapat berbagai pendapat yang berbeda-beda mengenai beberapa masalah. Lalu, apakah masalah-masalah itu akan dibiarkan bergantung begitu saja? Dan apakah ada pemilihan pendapat tanpa adanya yang diunggulkan? Ataukah perlu adanya yang diunggulkan?

[Disalin dari kitab Al-Qaradhaawiy Fiil-Miizaan, Penulis Sulaiman bin Shalih Al-Khurasyi, Edisi Indonesia Pemikiran Dr. Yusuf al-Qaradhawi Dalam Timbangan, Penerjemah M. Abdul Ghoffar, E.M. Penerbit Pustaka Imam Asy-syafi'i, Po Box: 147 Bogor 16001, Cetakan Pertama Dzulqa'dah 1423 H/Januari 2003]

prev 1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dr Yusuf Al-Qaradhawi Dan Demokrasi

/2 almanhaj.or.id - Dr Yusuf Al-Qaradhawi Dan Demokrasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Dr Yusuf Al-Qaradhawi Dan Demokrasi

Rabu, 8 Agustus 2007 10:49:41 WIB

Halaman ke-3 dari 3

Logika akal, syari'at dan realitas menyatakan perlu adanya (orang) yang dimenangkan. Yang diutamakan pada saat terjadi perbedaan pendapat adalah jumlah mayoritas. Sebab, pendapat dua orang itu lebih mendekati kebenaran daripada pendapat satu orang. Dalam hadits pun sudah ditegaskan:

,"Sesungguhnya, syaitan itu bexsama satu orang dan dia (syaitan) lebih jauh dari dua orang."

Ditegaskan pula, bahwa Nabi Shallallahu ‘alaihi wa sallam pernah bersabda kepada Abu Bakar dan `Umar radhiallahu `anhuma:

"Jika kalian bersatu dalam suatu musyawarah, niscaya aku tidak akan menentang kalian berdua."

Demikian yang diungkapkan oleh Dr. Yusuf al-Qaradhawi.

Ungkapan Dr. Yusuf al-Qaradhawi di atas memerlukan adanya perincian, karena di dalamnya terdapat kerancuan dan beberapa hal yang membingungkan.

Pertama-tama, saya merasa heran karena Dr. Yusuf al-Qaradhawi menempatkan pendapat lawan-lawannya yang menurutnya tidak benar dengan membuka ucapannya bahwa mereka berpendapat "Demokrasi adalah ajaran yang diimport dari Barat dan tidak mempunyai hubungan dengan Islam"-Apakah Dr. Yusuf al-Qaradhawi mengetahui bahwa demokrasi merupakan ajaran yang tidak diimport? Dan bahwasanya demokrasi merupakan prinsip dasar yang lahir dan tumbuh di dalam buaian sejarah Islam disertai berbagai perubahan peradaban, manhaj, agama dan politik? Lalu kapan hal itu terjadi? Di zaman apa, jika dihitung dari sejak diutusnya Nabi Shallallahu 'alaihi wa sallam sampai pertengahan abad ke-19? Kapan Eropa mengimport demokrasi dari kaum muslimin? Serta apakah rahasia-rahasia yang terdapat dalam peristiwa bersejarah dan menghebohkan itu yang tidak diketahui oleh seantero bumi selama kurun waktu yang begitu panjang?

Saya kira, Dr. Yusuf al-Qaradhawi tidak seharusnya membuka ucapannya dengan kalimat tersebut. Sebab, siapa pun dari kaum muslimin tidak akan dapat mengaklaim bahwa demokrasi itu merupakan ajaran yang tidak diimport dari sistem Eropa. Sesungguhnya yang menjadi perbedaan pendapat adalah sikap Islam terhadap demokrasi itu. Ini yang pertama!

Adapun ungkapan Syaikh Dr. Yusuf al-Qaradhawi: "Seharusnya kita perlu membicarakan tentang demokrasi di dalam masyarakat muslim, yang mayoritas mereka dari kalangan orangorang yang berpengetahuan, berakal, beriman lagi bersyukur. Kita tidak hendak membicarakan tentang masyarakat kaum atheis atau kaum yang sesat dari jalan Allah."

Yang demikian itu secara obyektif adalah kesalahan yang jelas. Sebab, demokrasi tidak mempersoalkan identitas, keimanan, kekufuran dan jenis nilai yang dibawa oleh seseorang, karena semuanya itu sama, baik itu orang alim yang bertindak sewenang-wenang, Muslim dan Nasrani. Jika saya katakan: "Bahwa hak menerapkan demokrasi di masyarakat muslim tergantung pada orang muslim yang taat beragama, dan tidak masuk di dalamnya orang yang tidak taat beragama atau yang mempunyai identitas tidak jelas atau pemeluk Nasrani, Yahudi atau Atheis. Maka, artinya anda telah berbicara tentang sistem lain dan manhaj yang lain pula. Jelas, itu bukan lagi demokrasi."

Demikian juga dengan ungkapan Syaikh Dr. Yusuf ai-Qaradhawi: "Kemudian, di sana terdapat beberapa masalah yang tidak masuk ke dalam voting dan tidak pula diperlukan pemungutan suara terhadapnya, karena semua itu merupakan bagian dari hal-hal yang sudah baku dan tidak dapat dilakukan perubahan, kecuali jika masyarakat itu mengalami perubahan sendiri dan tidak menjadi muslim lagi"

Perbedaan yang dianggap aneh oleh Syaikh Dr. Yusuf alQaradhawi di sini adalah bahwa suatu masyarakat, jika mengalami perubahan dan tidak menjadi muslim lagi, maka dimungkinkan menjadi masyarakat yang demokratis. Tetapi, jika masih tetap menjadi masyarakat muslim, maka dapat dipastikan ia tidak akan demokratis, karena mempunyai sistem lain berupa hal-hal yang sudah baku, `aqidah dan nilai-nilai yang tidak mungkin untuk ditundukkan pada pendapat manusia.

Di sini, kita kembali lagi kepada pokok kesalahan pada konsepsi Syaikh Dr. Yusuf al-Qaradhawi terhadap wujud dan substansi demokrasi. Di dalam demokrasi, rakyat merupakan tempat kembali sekaligus penguasa, pembuat ketetapan, dan penentu satu-satunya. Jika anda mengatakan, bahwa di sana terdapat beberapa hal yang tidak akan dapat ditundukkan pada voting atau tidak masuk pada ruang voting, maka dengan demikian anda tidak demokratis. Jika anda mengatakan, bahwa di sana terdapat beberapa hal pasti dan permanen, baik yang menyangkut masalah pemikiran, agama, moral, ekonomi atau politik yang tidak akan dapat diubah, maka pada saat itu anda juga tidak demokratis.

Demikian juga ungkapan Dr. Yusuf al-Qaradhawi: "Jadi , tidak ada ruang voting dalam berbagai ketetapan syari'at yang sudah pasti," maka ungkapan itu pun sama sekali tidak demokratis. Sebab, pengakuan anda bahwa di sana terdapat syari'at yang memerintah di atas kehendak dan kemauan manusia, maka yang demikian itu sebagai pukulan telak terhadap isi dan substansi demokrasi.

Apakah sekarang gambarannya sudah menjadi jelas dalam pandangan Dr. Yusuf al-Qaradhawi, Fahmi Huwaidi dan alirannya? Saya sependapat dengan mereka dalam setiap ketentuan, batasan dan bingkai yang diberikan oleh Syaikh Dr. Yusuf al-Qaradhawi bagi politik masyarakat muslim, tetapi kesalahan mendasar adalah mereka menolak -dan saya tidak tahu mengapa- kecuali dengan meletakkan simbol demokrasi pada manhaj Allah dan sistem politik Islam. Apakah mereka menyangka, bahwa mereka telah memperindah Islam dan manhajnya dengan tindakannya meletakkan slogan hasil impor dari Barat ini?

Sesungguhnya Islam, wahai para sahabatku, lebih baik, lebih tinggi, suci dan lebih lurus dari demokrasi dan dari segala konsep buatan manusia untuk mengatur politik masyarakat. Demi Allah, saya katakan itu tidak hanya sekedar untuk membela agama, atau sekedar militansi iman, tetapi yang demikian itu merupakan keyakinan yang teguh dari perjalanan panjang selama melakukan kajian, pertimbangan dan perenungan perhatian terhadap berbagai perubahan sejarah kemanusiaan terdahulu maupun modern sekarang ini.

Saudaraku sekalian, sesungguhnya dengan demikian itu kalian telah menimbulkan kegoncangan, keraguan dan kerancuan berpikir dalam otak dan hati nurani generasi muda pemegang panji kebangkitan Islam yang diharapkan umat.

Mengapa kalian tidak mencari suatu pemikiran orisinil konstruktif (yang berasal dari Islam), yang dengannya kalian membina proyek Islam yang fundamental untuk kebangkitan dan untuk mengatur aktivitas sosial Islami yang baru? Apakah tugas seorang ahli fiqih atau pemikir muslim sekarang ini harus menunggu produk dari Barat, baik pemikiran maupun materi, untuk ditempelinya dengan label tradisional: "Disembelih dengan cara Islami?"

Wahai saudaraku, apakah Islam tidak mengenal sistem, masyarakat, peradaban, teori-teori politik dan pola-pola manajemen sebelum munculnya demokrasi? Dan apakah Islam serta masyarakatnya tidak mengetahui keadilan, kasih sayang, kebebasan, pencerahan, peradaban, permusyawaratan, pluralitas pemikiran dan paham, dan lain-lainnya, sebelum menculnya demokrasi?

Jika Islam mengetahui semuanya itu, maka beritahukan hal itu kepada kami, lalu kembalikan bentuk dan formatnya, lalu kembangkanlah sistem dan kelembagaan, telitilah aturan-aturan dan sarana untuk merealisasikannya, serta lahirkanlah apa yang kalian butuhkan darinya berupa istilah-istilah orisinil dan simbol-simbol Islami, yang mengekspresikan keistimewaan manhaj Islam dalam pemerintahan, daripada melakukan penjiplakan pemikiran, paham, dan istilah yang hina dan memalukan di hadapan kancah pemikiran Eropa modern.

Wahai Syaikh Dr. Yusuf al-Qaradhawi, demokrasi dan sekularisme merupakan dua sisi mata uang Eropa. Orang yang mengatakan selain itu kepada Anda, berarti dia telah membohongi Anda. Dalam pandangan Islam, kedua hal tersebut (demokrasi dan sekularisme) ditolak. Tetapi penolakan terhadap keduanya tidak berarti kita menolak sebagian dari produknya yang hampir menyerupai nilai-nilai Islam. Merupakan hak rakyat untuk memilih pemimpin atau penguasa dan hak mereka pula untuk melengserkannya jika menyimpang, atau mempertanyakan kepadanya jika melakukan kesalahan, juga mempunyai kebebasan berpendapat, hak berbeda pendapat, menjaga kehormatan manusia, hak perputaran kekuasaan, dan lain-lainnya. Semuanya itu merupakan pilar pilar pokok manhaj Islam dalam pemerintahan yang ditetapkan melalui nash Kitabullah dan Sunnah Rasul-Nya, akan tetapi semuanya itu merupakan pilar-pilar yang berdiri di atas dasar-dasar idealis dan aqidah, yang diatur oleh ketentuan-ketentuan dan bingkai-bingkai sistematis, yang berbeda total dari dasar-dasar dan ketentuan-ketentuan yang dimainkan oleh demokrasi sebagai sistem bagi politik masyarakat manusia.

Wahai Syaikh Dr. Yusuf al-Qaradhawi, bukan itu peranan Anda dan bukan itu pula problema Anda, semuanya itu merupakan tindakan ninabobo yang dimunculkan oleh para propagandis pencerahan yang mempunyai pemikiran berlebihan, yang mereka tidak mengemban tanggung jawab dan kebangkitan umat, mereka tidak mengetahui nilai agama mereka, juga tidak memahami bahwa mereka mengemban risalah Islam bagi seluruh alam semesta.

Wahai Syaikh Dr. Yusuf al-Qaradhawi, fatwa Anda telah menyebar ke seluruh belahan bumi, yang telah dibaca dan diketahui oleh sebagian besar kaum terpelajar. Saya meminta kepada Anda dengan penuh kesungguhan, "agar Anda menjelaskannya bagi umat manusia dan tidak menyembunyikannya," supaya mencermati kembali apa yang telah Anda tetapkan dalam masalah ini. Jika Anda mendapatkan kesalahan pada fatwa Anda, maka jelaskan kesalahan itu kepada umat manusia. Anda mestinya lebih adil daripada sekedar menolak kebenaran jika Anda mengetahuinya. Jika apa yang saya katakan itu salah atau menyimpang, Jelaskanlah kepada saya dan kepada umat manusia, mudah-mudahan Allah memberikan kita petunjuk kepada yang lebih dekat kebenarannya daripada ini. Segala puji bagi Allah pada permulaan dan akhirnya, dan tidak ada daya dan upaya melainkan dari Allah semata"'[13]

Perlu penulis katakan: "Oleh karena Dr. Yusuf al-Qaradhawi percaya kepada demokrasi, maka sesungguhnya tidak diragukan lagi bahwa dia akan percaya terhadap segala resikonya, yaitu munculnya berbagai partai yang bersaing untuk kekuasaan"

DR YUSUF AL-QARADHAWI MEMBOLEHKAN BERDIRINYA LEBIH DARI SATU PARTAI DI NEGARA ISLAM
Dalam hal ini, Dr Yusuf al-Qaradhawi mengatakan : “Pendapat saya yang telah saya suarakan dari sejak beberapa tahun yang lalu dalam berbagai ceramah umum dan pertemuan khusus adalah, bahwasanya tidak ada larangan syari’at tentang adanya lebih dari satu partai politik di negara Islam, karena larangan syari’at itu pasti membutuhkan adanya nash, dan ternyata tidak ada nash.

Bahkan, multi partai ini bisa jadi merupakan suatu hal yang penting pada zaman sekarang ini, sebab ia berperan sebagai katup pengaman dari kediktatoran seseorang atau kelompok tertentu yang berkuasa dan penindasannya terhadap manusia, atau hilangnya kekuatan yang mampu mengatakan “Tidak” kepada manusia atau mengatakan “tidak” atau “Mengapa?” kepada penguasa. Sebagaimana hal itu telah ditunjukkan oleh catatan sejarah dan dibuktikan oleh kenyataan.

Semua persyaratan yang ditetapkan agar partai-partai mendapat legitimasi eksistensinya adalah dua hal penting, yaitu :

1. Harus mengakui Islam, baik sebagai aqidah maupun syari’at serta tidak memusuhi atau menolaknya, meskipun partai-partai itu mempunyai ijtihad khusus dalam pemahamannya di bawah pancaran dasar-dasar pokok ilmiah yang telah ditetapkan.

2. Tidak berbuat untuk kepentingan kelompok-kelompok yang memusuhi Islam dan umatnya,. apapun nama dan dimanapun tempatnya.

Dengan demikian, tidak ada satu partai pun boleh didirikan untuk menyeru kepada atheisme, leiberalisme atau anti agama, atau menyerang semua agama samawi secara keseluruhan, atau agama Islam pada khusunya, atau meremehkan kesucian Islam, baik itu aqidah, syari’at, Al-Qur’an maupun Nasbi Shallallahu ‘alaihi wa sallam” [14]

Perlu penulis katakan : “Jika anda mensyaratkan bagi paartai-partai tersebut untuk mengakui Islam sebagai aqidah dan juga syari’at, tidak memusuhinya atau menolaknya, lalu apa alasan pendiriannya di bawah pemerintahan Islami yang menerapkan syari’at Allah? Karena tujuannya adalah satu, yaitu penerapan syari’at Allah, dan alhamdulillah, hak itu telah berhasil. Lalu, utuk apa lagi keberadaan partai-partai tersebut?

Jika Dr Yusuf al-Qaradhawi mengatakan : Paratai-partai ini mempunyai perbedaan cara dalam menangani dan mencari solusi bagi berbagai permasalahan beraneka ragam yang menghadang perjalanan negara Islam, baik itu yang bersifat sosial, ekonomi maupun politik”

Menanggapi hal tersebut, dapat penulis katakan : “Bahwa hal tersebut tidak mengharuskan pendirian partai-partai yang saling bertentangan yang masing-masing berusaha dengan segala macam cara untuk sampai pada kekuasaan. Cukup didirikan suatu majelis permusyawaratan yang bisa mencarikan jalan keluar yang sesuai bagi berbagai permasalahan negara”.

Allah Ta’ala berfirman.

“Artinya : Dan janganlah kalian berbantah-bantahan, yang menyebabkan kalian menjadi gentar dan hilang kekuatan” [Al-Anfaal : 46]

Dia juga berfirman.

“Artinya : Sesungguhnya orang-orang yang memecah-belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabmu terhadap mereka” [Al-An’aam : 159]

Partai-partai yang pendiriannya diinginkan oleh Dr Yusuf al-Qaradhawi merupakan faktor penting bagi timbulnya perpecahan umat, yang membawa dan menyebarkan beragam pertikaian dan permusuhan serta persaingan duniawi, jika tidak sampai kepada saling tuduh-menuduh.

Sedangkan ungkapan Dr Yusuf al-Qaradhawi mengenai beberapa persyaratan atas berdirinya partai :”Yaitu, harus mengakui Islam sebagai aqidah maupun syari’at serta tidak memusuhi atau menolaknya, meskipun partai-partai itu mempunyai ijitihad khusus dalam pemahamannya,” maka berarti dia mengisyaratkan kepada para pelaku bid’ah dari kalangan Syi’ah Rafidhah, ibadhiyah, dan semisalnya yang akan diperkenankan mendirikan partai-partai di bawah naungan negara. Dr Yusuf al-Qaradhawi akan menutup mata dari bid’ah yang mereka buat dan perbedaan mereka terhadap umat.

Apa yang anda kira, wagau saudaraku, ketika pemerintahan negara Islam dipegang oleh partai penganut Syi’ah Rafidhah, dan apa akibatnya yang akan timbul karenanya?

Sudah pasti akan terjadi seperti apa yang dikatakan oleh Syaikhul Islam Ibnu Taimiyah : “Syi’ah Rafidhah, jika mereka sudah menduduki jabatan, maka mereka akan mengangkat kaum kafir sebagai pemimpin dan memusuhi setiap orang muslim yang tidak sejalan dengan pendapat mereka” [15]

Perlu penulis katakan : “Bagi yang ingin mendapatkan tambahan informasi tentang berbagai dampak buruk dari pendirian partai-partai di negeri Islam, maka hendaklah dia membaca risalah Hukmul Intimaa, karya Syaikh Bakr Abu Zaid dan risalah Al-Hizbiyyah Maa Lahaa wa Maa Alaiha, karya Syaikh Abdul Majd Ar-Riimi.

[Disalin dari kitab Al-Qaradhaawiy Fiil-Miizaan, Penulis Sulaiman bin Shalih Al-Khurasyi, Edisi Indonesia Pemikiran Dr. Yusuf al-Qaradhawi Dalam Timbangan, Penerjemah M. Abdul Ghoffar, E.M. Penerbit Pustaka Imam Asy-syafi'i, Po Box: 147 Bogor 16001, Cetakan Pertama Dzulqa'dah 1423 H/Januari 2003]
__________
Foote Note
[13]. Jihaaduna ats-Tsaqafi (54-65).
[14]. Fatawa Mu’aashirah (II/652-653)
[15]. Minhajus Sunnah (IV/537)

prev 1 2 3

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tata Cara Bersuci Dan Shalat Bagi Orang Yang Sakit

/0 almanhaj.or.id - Tata Cara Bersuci Dan Shalat Bagi Orang Yang Sakit

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Tata Cara Bersuci Dan Shalat Bagi Orang Yang Sakit

Minggu, 12 Agustus 2007 02:34:22 WIB

TATA CARA BERSUCI DAN SHALAT BAGI ORANG YANG SAKIT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Segala puji hanya bagi Allah Subhanahu wa Ta’ala, kita memuji-Nya, meminta pertolongan-Nya, meminta petunjuk-Nya, meminta ampunan-Nya dan meminta perlindungan-Nya dari kejelekan-kejelekan jiwa kita dan keburukan amalan-amalan kita. Barangsiapa diberi petunjuk-Nya maka tidak ada yang bisa menyesatkannya, dan barangsiapa yang sesat niscaya tidak akan mendapat hidayah-Nya.

Saya bersaksi bahwa sesungguhnya tidak ada ilah kecuali Allah semata yang tiada sekutu bagi-Nya, dan saya bersaksi bahwa Muhammad Shallallahu ‘alaihi wa sallam adalah hamba dan Rasul-Nya. Shalawat dan salam teruntuk beliau, para sahabat, dan orang yang mengikuti mereka dengan baik. Amma ba’du.

Inilah risalah singkat tentang kewajiban bersuci dan shalat bagi orang-orang yang sakit. Karena orang sakit mempunyai hukum tersendiri tentang hal ini. Syariat Islam begitu memperhatikan hal ini karena Allah mengutus Muhammad Shallallahu ‘alaihi wa sallam dengan aturan yang lurus dan lapang yang dibangun atas dasar kemudahan.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan Dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan” [Al-Hajj : 78]

“Artinya : Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu” [Al-Baqarah : 185]

“Artinya : Maka bertakwalah kamu kepada Allah menurut kesanggupanmu dan dengarlah serta ta’atlah dan nafkahkanlah nafkah yang baik untuk dirimu” [At-Taghabun : 16]

Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya din ini mudah” [1]

Beliau juga bersabda.: “Jika saya perintahkan kalian dengan suatu urusan maka kerjakanlah semampu kalian” [2]

Berdasar kaidah dasar ini maka Allah memeberi keringanan bagi orang yang mempunyai udzur dalam masalah ibadah mereka sesuai dengan tingkat udzur yang mereka alami, agar mereka dapat beribadah kepada Allah tanpa kesulitan, dan segala puji bagi Allah Subhanahu wa Ta’ala.

TATA CARA BERSUCI BAGI ORANG YANG SAKIT
[1]. Orang yang sakit wajib bersuci dengan air. Ia harus berwudhu jika berhadats kecil dan mandi jika berhadats besar.

[2]. Jika tidak bisa bersuci dengan air karena ada halangan, atau takut sakitnya bertambah, atau khawatir memperlama kesembuhan, maka ia boleh bertayamum.

[3]. Tata cara tayamum : Hendaknya ia memukulkan dua tangannya ke tanah yang suci sekali pukulan, kemudian mengusap wajahnya lalu mengusap telapak tangannya.

[4]. Bila tidak mampu bersuci sendiri maka ia bisa diwudhukan, atau ditayamumkan orang lain. Caranya hendaknya seseorang memukulkan tangannya ke tanah lalu mengusapkannya ke wajah dan dua telapak tangan orang sakit. Begitu pula bila tidak kuasa wudhu sendiri maka diwudhukan orang lain.

[5]. Jika pada sebagian anggota badan yang harus disucikan terluka, maka ia tetap dibasuh dengan air. Jika hal itu membahayakan maka diusap sekali, caranya tangannya dibasahi dengan air lalu diusapkan diatasnya. Jika mengusap luka juga membahayakan maka ia bisa bertayamum.

[6]. Jika pada tubuhnya terdapat luka yang digips atau dibalut, maka mengusap balutan tadi dengan air sebagai ganti dari membasuhnya.

[7]. Dibolehkan betayamum pada dinding, atau segala sesuatu yang suci dan mengandung debu. Jika dindingnya berlapis sesuatu yang bukan dari bahan tanah seperti cat misalnya,maka ia tidak boleh bertayamum padanya kecuali jika cat itu mengandung debu.

[8]. Jika tidak mungkin bertayamum di atas tanah, atau dinding atau tempat lain yang mengandung debu maka tidak mengapa menaruh tanah pada bejana atau sapu tangan lalu bertayamum darinya.

[9]. Jika ia bertayamum untuk shalat lalu ia tetap suci sampai waktu shalat berikutnya maka ia bisa shalat dengan tayamumnya tadi, tidak perlu mengulang tayamum, karena ia masih suci dan tidak ada yang membatalkan kesuciannya.

[10]. Orang yang sakit harus membersihkan tubuhnya dari najis, jika tidak mungkin maka ia shalat apa adanya, dan shalatnya sah tidak perlu mengulang lagi.

[11]. Orang yang sakit wajib shalat dengan pakaian suci. Jika pakaiannya terkena najis ia harus mencucinya atau menggantinya dengan pakaian lain yang suci. Jika hal itu tidak memungkinkan maka ia shalat seadanya, dan shalatnya sah tidak perlu mengulang lagi.
[12]. Orang yang sakit harus shalat di atas tempat yang suci. Jika tempatnya terkena najis maka harus dibersihkan atau diganti dengan tempat yang suci, atau menghamparkan sesuatu yang suci di atas tempat najis tersebut. Namun bila tidak memungkinkan maka ia shalat apa adanya dan shalatnya sah tidak perlu mengulang lagi.

[13]. Orang yang sakit tidak boleh mengakhirkan shalat dari waktunya karena ketidak mampuannya untuk bersuci. Hendaknya ia bersuci semampunya kemudian melakukan shalat tepat pada waktunya, meskipun pada tubuhnya, pakaiannya atau tempatnya ada najis yang tidak mampu membersihkannya.

TATA CARA SHALAT ORANG SAKIT
[1]. Orang yang sakit harus melakukan shalat wajib dengan berdiri meskipun tidak tegak, atau bersandar pada dinding, atau betumpu pada tongkat.

[2]. Bila sudah tidak mampu berdiri maka hendaknya shalat dengan duduk. Yang lebih utama yaitu dengan posisi kaki menyilang di bawah paha saat berdiri dan ruku.

[3]. Bila sudah tidak mampu duduk maka hendaknya ia shalat berbaring miring dengan bertumpu pada sisi tubuhnya dengan menghadap kiblat, dan sisi tubuh sebelah kanan lebih utama sebagai tumpuan. Bila tidak memungkinkan meghadap kiblat maka ia boleh shalat menghadap kemana saja, dan shalatnya sah, tidak usah mengulanginya lagi.

[4]. Bila tidak bisa shalat miring maka ia shalat terlentang dengan kaki menuju arah kiblat. Yang lebih utama kepalanya agak ditinggikan sedikit agar bisa menghadap kiblat. Bila tidak mampu yang demikian itu maka ia bisa shalat dengan batas kemampuannya dan nantinya tidak usah mengulang lagi.

[5]. Orang yang sakit wajib melakukan ruku dan sujud dalam shalatnya. Bila tidak mampu maka bisa dengan isyarat anggukan kepala. Dengan cara untuk sujud anggukannya lebih ke bawah ketimbang ruku. Bila masih mampu ruku namun tidak bisa sujud maka ia ruku seperti biasa dan menundukkan kepalanya untuk mengganti sujud. Begitupula jika mampu sujud namun tidak bisa ruku, maka ia sujud seperti biasa saat sujud dan menundukkan kepala saat ruku.

[6]. Apabila dalam ruku dan sujud tidak mampu lagi menundukkan kepalanya maka menggunakan isyarat matanya. Ia pejamkan matanya sedikit untuk ruku dan memejamkan lebih banyak sebagai isyarat sujud. Adapun isyarat dengan telunjuk yang dilakukan sebagian orang yang sakit maka saya tidak mengetahuinya hal itu berasal dari kitab, sunnah dan perkataan para ulama.

[7]. Jika dengan anggukan dan isyarat mata juga sudah tidak mampu maka hendaknya ia shalat dengan hatinya. Jadi ia takbir, membaca surat, niat ruku, sujud, berdiri dan duduk dengan hatinya (dan setiap orang mendapatkan sesuai yang diniatkannya).

[8]. Orang sakit tetap diwajibkan shalat tepat pada waktunya pada setiap shalat. Hendaklah ia kerjakan kewajibannya sekuat dayanya. Jika ia merasa kesulitan untuk mengerjakan setiap shalat pada waktunya, maka dibolehkan menjamak dengan shalat diantara waktu akhir dzhuhur dan awal ashar, atau antara akhir waktu maghrib dengan awal waktu isya. Atau bisa dengan jama taqdim yaitu dengan mengawalkan shalat ashar pada waktu dzuhur, dan shalat isya ke waktu maghrib. Atau dengan jamak ta’khir yaitu mengakhirkan shalat dzuhur ke waktu ashar, dan shalat maghrib ke waktu isya, semuanya sesuai kondisi yang memudahkannya. Sedangkan untuk shalat fajar, ia tidak bisa dijamak kepada yang sebelumnya atau ke yang sesudahnya.

[9]. Apabila orang sakit sebagai musafir, pengobatan penyakit ke negeri lain maka ia mengqashar shalat yang empat raka’at. Sehingga ia melakukan shalat dzuhur, ashar dan isya, dua raka’at-raka’at saja sehingga ia pulang ke negerinya kembali baik perjalanannya lama ataupun sebentar.

[Disalin dari kitab Majmu Fatawa Arkanil Islam Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penerjemah Furqan Syuhada, Penerbit Pustaka Arafah]
__________
Foote Note.
[1]. HR Bukhari, Kitab Iman, bab Dien itu mudah (39)
[2]. HR Bukhari, Kitab I’tisham, bab mengikuti sunnah Rasulullah Shallallahu ‘alaihi wa sallam (7288), Muslim, Kitab Fadhail, bab menghormati Rasulullah Shallallahu ‘alaihi wa sallam dan jangan banyak bertanya tentang hal yang tidak terlalu penting (1337)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mencari Kepastian Dari Allah Dan Rasul-Nya

/0 almanhaj.or.id - Mencari Kepastian Dari Allah Dan Rasul-Nya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Mencari Kepastian Dari Allah Dan Rasul-Nya

Rabu, 15 Agustus 2007 15:07:08 WIB

MENCARI KEPASTIAN DARI ALLAH DAN RASULNYA.[1]

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilali

Terkadang para da’i yang mengajak manusia kepada agama Allah mendapatkan pertanyaan-pertanyaan, yang isinya penjelasan mengenai sebab hukum-hukum syari’at. Tujuan dari pertanyaan-pertanyaan itu, ialah untuk menimbulkan keragu-raguan seorang muslim terhadap Rabbnya.maka sebagian para da’i pun cenderung untuk menjelaskan secara panjang lebar hikmah dibalik syari’at-Nya yang dikehendaki oleh (Allah) pembuat syari’at yang Maha Bijaksana.

Contohnya, sebagaimana pertanyaan berikut :

Pertanyaan : “Mengapa Allah mengharamkan daging babi?”
Jawaban : “Karena daging babi itu membahayakan kesehatan manusia. Di dalamnya terdapat cacing pita. Daginggnya juga mengandung sejumlah besar kolesterol yang membantu penebalan dinding pembuluh nadi. Di dalamnya juga terdapat hormon-hormon yang akan mematikan sifat cemburu pada manusia, sehingga dia akan menjadi dayyuts [2], dia ridha dengan perbuatan keji yang menimpa anggota keluarganya. Dan ini menjelaskan kepada kita, yang menjadi penyebab kerusakan akhlak yang besar yang dialami bangsa-bangsa barat sekarang ini, seperti tukar menukar isteri dan melakkan hubungan seks bebas. Demikian juga daging babi, menyebabkan sakit pada persendian-persendian dan penyakit reumatik, karena kandungan asam amino di dalam daging babi sangat tinggi”.

Syubhat (kerancuan/kekaburan) : “Jika ilmu modern telah mampu menghilangkan semua perkara yang anda sebutkan, apakah daging babi menjadi halal?”

Silahkan mengambil kejadian lainnya. Walaupun berbagai kejadian itu banyak, pita kaset panjang dan lembaran-lembaran penuh (dengan contoh seperti di atas), namun kejadian di atas telah cukup dengan isyarat jari …. bagi orang yang menderita buta warna dan tidak mampu membedakannya.

Pertanyaan : “Apakah hikmah wudhu?”
Jawaban : “Karena wudhu merupakan kebersihan”.

Syubhat : “Bangsa Arab, yang Nabi Shallallahu ‘alaihi wa sallam diutus kepada mereka adalah orang-orang Badui. Mereka hidup di tengah padang pasir berdebu, maka disyariatkan wudhu untuk menghilangkan kotoran-kotoran. Namun sekarang kita hidup pada zaman kemakmuran dan kebersihan, maka cukup bagi orang sekarang mencuci wajahnya, kedua tangannya, dan kepalanya pada waktu pagi. Adapun berwudhu untuk setiap shalat jika seseorang berhadats (batal wudhu), maka ini perkara yang menyusahkan”.

Menghadapi banyak syubhat yang menghanyutkan ini, sebagian para da’i kebingungan, sebagian yang lain berguguran. Sedangkan orang yang diselamatkan Allah, (ia) selalu waspada terhadap tipu daya para musuh dakwah, walaupun tipu daya mereka benar-benar akan meluluhkan gunung-gunung.

Jika anda ingin membungkam mereka berdasarkan argument dengan cepat, maka ketahuilah, bahwa seorang hamba, jika telah beriman kepada Allah, Rasul-Nya dan hari akhir, maka kewajibannya ialah berserah diri terhadapa apa yang telah datang dari Allah dan Rasul-Nya Shallallahu ‘alaihi wa sallam. Karena hal itu merupakan kewajiban dari al-haq. Oleh karena itulah Rasulullah Shallallahu ‘alaihi wa sallam bertahun-tahun menancapkan iman di dalam jiwa para sahabat, dan menyiapkan jiwa-jiwa itu terhadap apa yang akan muncul dari beliau Shallallahu ‘laihi wa sallam yaitu berupa hukum-hukum. Yang hukum-hukum itu, tidak akan meninggalkan perkara besar maupun kecil bagi kehidupan pribadi dan jama’ah, kecuali akan mengaturnya.

Termasuk hikmah dan fiqih dakwah, yaitu, pertama kali anda mengajak manusia menuju keimanan kepada Allah, Rasul-Nya, dan kitab-Nya. Kemudian, hendaklah anda mengatakan kepadanya : “Allah telah berfirman”, “Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda”, “Para sahabat Rasulullah telah berkata”.

Dan termasuk kesalahan, yaitu anda menyebutkan sebab urusan aqidah (keyakinan) atau hukum syari’at, padahal anda telah beriman kepada Allah sebagai Rabb (Penguasa, Pendidik, Pembina), penciptaan dan perintah hanya milik Allah. Anda telah beriman Muhammad Shallallahu ‘alaihi wa sallam sebagai utusan Allah, anda telah beriman Al-Qur’an sebagai kitab (suci-Nya), dan anda telah beriman, bahwa Islam sebagai agama(Nya). Jika anda telah beriman kepada itu semua dengan sifat tersebut, maka tidak ada keraguan bahwa Allah tidak akan mensyariatkan suatu syari’at, kecuali akan mewujudkan kebahagian bagi anda. Allah berfirman.

“Artinya : Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan dan rahasiakan); dan Dia Maha halus lagi Maha Mengetahuui?” [Al-Mulk : 14]

Dengan demikian, maka keimanan yang muncul dari keimanan kepada Allah dan rasul-Nya, posisinya adalah mencari kepastian dari Allah dan RasulNya. Jika telah pasti bagi anda bahwa Allah telah mensyariatkannya lewat Rasul-Nya, (maka) kita mengatakan : “Sami’na wa atha na” (kami telah mendengar dan kami mentaati).

Allah berfirman.

“Artinya : Rasul telah beriman kepada Al-Qur’an yang ditrunkan kepadanya dari Rabb-nya, demikian pula orang-orang yang beriman. Semuanya beriman kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya dan rasul-rasul-Nya. (Mereka mengatakan) : “Kami tidak membeda-bedakan antara seseorangpun (dengan yang lain) dari rasul-rasul-Nya”, dan merka mengatakan :”Kami dengar dan kami taat”. (Mereka berdo’a) : Ampunilah kami, ya Rabb kami, dan kepada Engkaulah tempat kembali” [Al-Baqarah : 285]

“Artinya : Sesungguhnya jawaban orang-orang mu’min, bila mereka dipanggil kepada Allah dan Rasul-Nya agar Rasul menghukum (mengadili) di antara mereka ialah ucapan : “Kami mendengar,dan kami patuh”, dan mereka itulah orang-orang yang beruntung” [An-Nur ; 51]

Jika seseorang ragu-ragu terhadap suatu perkara yang dia diajak kepadanya, dia tidak mengetahuinya, maka kewajibannya ialah menanyakan dalil, tidak mencari ta’lil (sebab disyariatkan sesuatu tersebut). Karena hukum-hukum syari’at itu tidak perlu dicari sebabnya[3]. Mencari sebab terhadap hukum-hukum syari’at merupakan kesesatan yang tidak terasa dari arah yang tidak nampak. Pencarian sebab terhadap hukum-hukum syari’at itu, bisa jadi akan menjadikan apa yang dianggap baik oleh akal sebagai perkara yang halal, dan menjadikan apa yang dianggap buruk oleh akal sebagai kesesatan.

Imam ibnul Qayyim Al-Jauziyyah rahimahullahu berkata : “Di antara tanda-tanda pengagungan terhadap perintah dan larangan (Allah) ialah, seseorang tidak membawa perintah kepada suatu ‘illat (sebab) yang akan melemahkan kepatuhan dan kepasrahan kepada perintah Allah Subhanahu wa Ta’ala. Bahkan dia pasrah kepada perintah dan hukum Allah Ta’ala, karena melaksanakan perintah-Nya, baik nampak atau tidak baginya hikmah syari’at dalam perintah dan larangan.

Jika nampak baginya hikmah syariat dalam perintah dan larangan, (maka) hal itu membawanya kepada menambah kepatuhan dengan pasrah dan berserah diri terhadap perintah Allah. Dan hal itu tidak akan membuatnya melepaskan diri dari perintah Allah dan meninggalkannya sama sekali. Sebagaimana telah terjadi pada orang-orang zindiq dari kalangan para faqir (orang-orang yang mengaku zuhud), yang menisbatkan diri kepada tashawwuf” [4]

Oleh karena itu, seorang muslim yang melakukan amar ma’ruf dan nahi mungkar wajib mengetahui dalil-dalil syariat, yang berupa Al-Kitab (Al-Qur’an), As-Sunnah, dan riwayat-riwayat Salafush Shalih. Dia tidak boleh berpegang kepada perkataan orang-orang yang menghiasi perkataan tersebut kepadanya dan hanya mementingkan menghafal matan-matan (teks-teks kitab) fikih yang kosong dari dalil, dan hanya mementingkan menghafal qasidah-qasidah (sya’ir-syair) aqidah yang membutuhkan kepada landasan dalil. [5]

Karena sesungguhnya jalan ini [6] merupakan jalan kaum mukminin, dari kalangan sahabat, tabi’in, dan orang-orang yang meneladani mereka dengan sebaik-baiknya sampai hari pembalasan.

“Artinya : Dari Mu’adzah, ia berkata : Aku bertanya kepada Aisyah Radhiyallahu ‘anha, “Mengapa wanita haidh mengqadha puasa, namun tidak mengqadha shalat?” Dia menjawab : “Apakah engkau wanita kelompok Haruriyah?” [7] Mu’adzah menjawab, “Aku bukan Haruriyah, tetapi aku bertanya, “Aisyah berkata, “Kami dahulu mengalami haidh, lalu kami diperintahkan mengqadha puasa, namun tidak diperintahkan mengqadha shalat” [8]

Inilah perkataan orang-orang beriman dan sikap orang-orang yang sangat benar imannya. Yaitu menetapkan berita dari penghulu manusia (Nabi Muhammad Shallallahu ‘alaihi wa sallam). Karena sesungguhnya, jika atsar (riwayat) telah datang, maka nazhar (pemikiran) pun batal. Dan di dalam hadits ini terdapat petunjuk-petunjuk yang berkaitan dengan manhaj (jalan Ahlus Sunnah), di antaranya.

[1]. Barangsiapa menyerupai firqah (kelompok) sesat pada satu prinsip dari prinsip-prinsipnya, dia dinisbatkan kepada firqah sesat itu. Aisyah Radhiyallahu ‘anha telah bertanya kepada Mu’adzah : “Apakah engkau wanita kelompok Haruriyah?”, karena pertanyaannya sama dengan sebagian prinsip-prinsip Khawarij. Maka bagaimana pendapat anda tentang orang yang menyamai firqah sesat dalam banyak prinsip? Tidaklah orang itu dinisbatkan kepada mereka?

[2]. Dalam membantah dan mematahkan syubhat-syubhat harus dengan Kitab Allah dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam.

[3]. Pemahaman para sahabat Radhiyallahu ‘anhu merupakan hujjah (argument) terhadap orang-orang setelah mereka. Oleh karena itu, Mu’adzah bertanya kepada Aisyah Radhiyallahu ‘anha, dan ketika Aisyah memberitakan kepadanya, diapun menerimanya, tidak melewati batas itu.

[4]. Manusia yang paling mengetahui kehendak Allah dan Rasul-Nya adalah para sahabat Nabi Shallallahu ‘alaihi wa sallam, sehingga madzhab (jalan) Salaf adalah a’lam (lebih berilmu), ahkam (lebih bijaksana), dan aslam (lebih selamat).

[5]. Hukum-hukum syari’at tidak dijelaskan sebab-sebabnya, dan tidak qiyas dalam ibadah-ibadah, karena tonggaknya di atas tauqif (berhenti di atas dalil).

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
__________
Foote Note
[1]. Naskah ini merupakan terjemahan Ustadz Abu Ismail Muslim Al-Atsari, dari makalah berjudul At-Tautsiq Anillah wa Rasulihi, yang terdapat dalam kitab Al-Maqalat As-Salafiyah fil Aqidah wa-Dakwah, wal-Manhaj, wal-Waqi, karya Syaikh Salim bin Isd Al-Hilali –hafizhaullahu- Penerbit Maktabh Al-Furqan, Cetakan I Tahun 142H/2001M halaman 27-30
[2]. Orang yang tidak memiliki kecemburuan terhadap keluarganya.
[3]. Kecuali yang diterangkan oleh Pembuat syari’at sendiri,-pent
[4]. Al-Wabilush-Shayyib, halamn 24
[5]. Sebagaimana yang terjadi di banyak sekolah agama di Indonesia. Para siswanya hanya mempelajari kitab-kitab fiqih madzhab tanpa dalil, dan menghapal sya’ir-sya’ir aqidah Asy-ariyyah. Maka hendaklah kita waspada, -pent
[6]. Yitu memahami syari’at berdasarkan dalil, -pent
[7]. Haruriyah adalah orang-orang Khawarij. Mereka disebut Harura, karena mereka tinggal di Harura. Yaitu sebuah desa di luar kota Kufah. Di antara pendapat mereka yang rusak dan tidak laku ialah, mereka mewajibkan wanita haidh –jika telah bersih- mengqadha shalat, yang tidak dilakukan ketika haidh,yakni sebagaimana mengqadha puasa.
[8]. Mutafaq ‘alaih, dan lafazhnya bagi Imam Muslim

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Persatuan Harus Diatas Manhaj Bukan Diatas Pribadi-Pribadi Dan Berpisahpun Harus Diatas Manhaj

/0 almanhaj.or.id - Persatuan Harus Diatas Manhaj Bukan Diatas Pribadi-Pribadi Dan Berpisahpun Harus Diatas Manhaj

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Persatuan Harus Diatas Manhaj Bukan Diatas Pribadi-Pribadi Dan Berpisahpun Harus Diatas Manhaj

Senin, 16 Februari 2004 17:41:59 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Ketiga dari Sembilan Tulisan [3/9]

PENGANTAR [3/3]
Dari sini dapat ditarik kesimpulan bahwa komitmen harus dengan manhaj Islam, fikrah dan syari'at Allah. Bahkan terhadap individu, tanzhim-tanzhim, jama'ah-jama'ah atau pemerintah-pemerintah yang semuanya sebagai tempat salah dan benar. Karena bencana, kesenjangan, penyakit dan wabah akan menyusup dalam kehidupan Islam dari celah penyimpangan terhadap barometer ini atau usaha merampasnya dari tangan seorang muslim.

Dari sana dapat dipahami bahwa kemaksuman semu diberikan atas sebagian orang, rekomendasi-rekomendasi yang menggelikan yang dibuat untuk berbuat semaunya adalah awal keruntuhan. Karena, ini adalah permulaan praktik penggunaan tujuan-tujuan dan bukan mengemban tanggung jawab. Kadang-kadang hal ini merupakan sifat manusia tatkala dikuasai masa-masa tak berdaya atau menimpa kepada mereka keadaan-keadaan genting, intimidasi pemikiran secara terus menerus, atau rusaknya suasana politik, sehingga hukum dibeda-bedakan menurut orangnya, dan dibentuk penipuan terhadap syariat dalam bentuk sesuatu yang diada-adakan. Serta menumbuh tingkatkan ahli fikih penguasa, baik penguasa harta, pemerintah atau jabatan. Lalu ditakwilkan hadits-hadits dan ayat-ayat menurut kemauan hawa nafsunya. Akibatnya seseorang tidak boleh mengetahui bahwa mengajak untuk komitmen dengan manhaj merupakan barometer dan standard kebenaran dan kebatilan. Sedang tidak iltizam (komitment) dengan seseorang dituduh sebagai sikap ragu terhadap pribadi, merusak perjuangan dan menjauhkan diri dari jama'ah kaum muslimin secara keseluruhan.

Hal ini bukan perkara yang seorang muslim boleh memilihnya. Tetapi pada hakekatnya merupakan pembenaran terhadap langkah kehidupan kaum muslimin dalam berjama'ah dan menghilangkan terisolirnya seseorang dari kehidupan manusia serta upaya berpegang teguh dengan Islam. Karena Rasulullah Shallallahu 'alaihi wa sallam dengan sabdanya.

"Artinya : Dan dua orang yang saling bercinta karena Allah, keduanya berkumpul dan berpisah di atas keadaan yang demikian" [Hadits Riwayat Bukhari dan Muslim dari hadits Abu Hurairah]

Maka persatuan harus di atas manhaj, bukan di atas pribadi-pribadi. Berpisahpun harus di atas manhaj, bukan di atas pribadi-pribadi. Kecuali dalam keadaan hilang akal, dan tidak mampu menlihat kebenaran (al-haq) dengan benar disebabkan fanatik golongan, pribadi, ikatan dan kaum. Atau pada keadaan tidak adanya kemauan yang kuat untuk ber-iltizam dengan agama ini. [1]

Ringkasnya ialah : Termasuk pandangan yang salah adalah keyakinan bahwa praktik mengkritik, saling menasehati, amar ma'ruf dan nahi mungkar akan menimbulkan kekacauan di barisan Islam dan kegoncangan dalam beramal. Padahal suatu barisan atau jama'ah yang takut untuk berdialog dengan pobhi untuk saling memberi nasehat, apalagi setan memberi kerancuan kepada sebagian anggotanya bahwa amar ma'ruf dan nahi mungkar akan merusak keberdayaannya adalah jamaah yang tidak dapat dipercaya, tidak berhak untuk langgeng dan tidak punya keahlian untuk mengemban risalah Islam yang tuntunan utamanya adalah amar ma'ruf dan nahi mungkar. Maka orang yang tidak punya sesuatu, tidak mungkin akan memberikan sesuatu tersebut.

Sesungguhnya membuang praktik saling menasehati, menahannya dan menghempaskannya, akan menimbulkan bahaya besar yang akan menimpa pada permasalahan pokok bagi keberlangsungan bentuk amalan dan dakwah. Karena sarana (yaitu saling menolong di dalam perjalanan suatu jama'ah untuk sampai kepada kebaikan yang lebih besar) berubah menjadi tujuan menurut batasan jama'ah tersebut. Sesungguhnya sifat egois dan intimidasi pemikiran yang ada pada sebagian aktifis Islam, merupakan akibat dari hilangnya medan perbuatan keimanan yang kokoh yang dapat melahirkan sifat tawadhu', lemah lembut dan akhlak yang mulia. Pada akhirnya muncul kelompok-kelompok kecil, semacam sekte-sekte baru, sehingga terpecahlah kemampuan berpikir, timbul golongan-golongan dan hilang persatuan, menjadi goncang tangga menuju keutamaan, hilang tempat menghimpun permasalahan-permasalahan, berhenti pekerjaan yang menghasilkan. Sarana-sarana berubah menjadi tujuan (sebagaimana kami telah jelaskan). Gambaran Islam hanya berkisar pada figur-figur yang permasalahan Islam tidak dilihat kecuali dari mereka. Kesungguhan beramal berubah menjadi pekerjaan untuk mendapatkan rekomendasi, lalu pekerjaan memperoleh rekomendasi ini menjadi dominan pada saat memahami studi sebab-sebab terjadinya kemunduran.

Permasalahan ini tidak akan bisa diobati kecuali dengan cara membiasakan berfikir, berdialog dan berpegang teguh dengan adab berselisih yang Islami. Menjadikan amalan yang disyari'atkan sebagai prinsip-prinsip, sedang pemikiran-pemikiran bukan untuk sarana bagi figur-figur tertentu. Karena akidah tempatnya adalah di hati. Tidak ada kekuasaan bagi seorangpun kecuali kekuasaan dalil. Dan menerima sesuatu dengan apa adanya hendaknya dibiasakannya (berhenti pada dalil). Allah subhanahu wa Ta'ala mengabarkan kepada Nabi Shallallahu 'alaihi wa sallam, bahwa tujuan diutusnya beliau adalah memberikan rahmat kepada alam semesta. Allah berfirman.

"Artinya : Tidaklah engkau diutus kecuali sebagai rahmat bagi semua alam" [Al-Anbiya' : 107]

Dan berfirman.

"Artinya : Engkau bukanlah sebagai penguasa bagi mereka" [Al-Ghasyiyah : 22]

Dan Allah berfirman kepada Nabi-Nya juga.

"Artinya : Apakah kamu memaksa manusia agar mereka menjadi orang yang beriman ?" [Yunus : 99]

Dan berfirman.

"Artinya : Seandainya engkau kasar dan keras hati, niscaya mereka lari darimu" [Ali-Imran : 159]

Inilah sebagian langkah-langkah utama dalam berdakwah kepada Allah dan menyebarkan rahmat bagi semua alam. [2]

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1] Nadzarat fi Masirah al-Amal al-Islami, hal. 21-22, Umar Ubaid Hasanah
[2] Idem, hal. 36-37, Umar Ubaid Hasanah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Syukur, Kegembiraan, Rendah Hati, Kemurahan Dan Kedermawanan

/0 almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Syukur, Kegembiraan, Rendah Hati, Kemurahan Dan Kedermawanan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Syukur, Kegembiraan, Rendah Hati, Kemurahan Dan Kedermawanan

Sabtu, 25 Agustus 2007 23:08:37 WIB

BUAH KEIMANAN KEPADA QADHA DAN QADHAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

11. Syukur.
Orang yang beriman kepada qadar mengetahui bahwa segala kenikmatan yang dimilikinya berasal dari Allah semata dan bahwa Allah-lah yang menolak segala hal yang dibenci dan penderitaan, lalu hal itu mendorongnya untuk mengesakan Allah dengan bersyukur.

Jika datang kepadanya sesuatu yang disukainya, maka dia ber-syukur kepada Allah karenanya, karena Dia-lah Yang memberi nikmat dan karunia. Jika datang kepadanya sesuatu yang tidak disenanginya, dia bersyukur kepada Allah atas apa yang telah ditakdirkan kepadanya, dengan menahan amarah, tidak mengeluh, memelihara adab, dan menempuh jalan ilmu. Sebab, mengenal Allah dan beradab kepada-Nya akan mendorong untuk bersyukur kepada Allah atas segala yang disenangi dan yang tidak disenangi, meskipun bersyukur atas hal-hal yang tidak disenangi itu lebih berat dan lebih sulit. Karena itu, kedudukan syukur lebih tinggi daripada ridha.

Jika manusia senantiasa bersyukur, maka kenikmatannya men-jadi langgeng dan melimpah, karena syukur adalah pengikat kenikmatan-kenikmatan yang masih ada dan pemburu kenikmatan-kenikmatan yang hilang. Allah Tabaaraka wa Ta’aala berfirman:

"Artinya : Sesungguhnya jika kamu bersyukur, pasti Aku akan menambah (nikmat) kepadamu… . " [Ibrahim : 7]

Apabila engkau tidak melihat keadaanmu bertambah, maka hadapilah ia dengan syukur. [1]

Ibnu Nashiruddin ad-Dimasyqi berkata:

Qadha' berjalan dan di dalamnya berisi kebaikan sebagai tambahan
untuk orang mukmin yang percaya kepada Allah, bukan untuk orang yang lalai
Jika datang kegembiraan kepadanya atau mendapatkan kesusahan
pada dua keadaan tersebut dia mengucapkan: “Alhamdulillaah” [2]

12. Kegembiraan.
Orang yang beriman kepada qadar akan bergembira dengan keimanan ini, yang kebanyakan manusia tidak mendapatkannya. Allah Ta’ala berfirman:

"Artinya : Katakanlah, ‘Dengan karunia Allah dan rahmat-Nya, hendaklah dengan itu mereka bergembira. Karunia dan rahmat-Nya itu adalah lebih baik dari apa yang mereka kumpulkan’" [ Yunus : 58]

Kemudian orang yang beriman kepada qadar memungkinkan keadaannya untuk meningkat dari ridha kepada ketentuan Allah dan bersyukur kepadanya, kepada derajat kegembiraan. Di mana ia bergembira dengan segala yang ditakdirkan dan ditentukan Allah kepadanya.

Ibnul Qayyim rahimahullahu berkata, “Kegembiraan adalah kenikmatan, kelezatan dan kesenangan hati yang paling tinggi, maka kegembiraan adalah kenikmatannya sedangkan kesedihan adalah adzabnya.

Gembira kepada sesuatu adalah melebihi ridha kepadanya, karena ridha adalah ketentraman, ketenangan, dan lapang dada, sedangkan kegembiraan adalah kelezatan, kesenangan, dan suka cita. Setiap orang yang gembira adalah orang yang ridha, tapi tidak semua orang yang ridha adalah orang yang bergembira. Karenanya, kegembiraan lawannya adalah kesedihan, sedangkan ridha lawannya adalah kebencian. Kesedihan menyakitkan orangnya, sedangkan kebencian tidak menyakitkannya, kecuali bila disertai kelemahan untuk membalas. Wallaahu a’lam.” [3]

13. Tawadhu’ (Rendah Hati).
Iman kepada qadar membawa pelakunya kepada ketawadhu’an, meskipun dia diberi harta, kedudukan, ilmu, popularitas, atau selainnya, karena dia mengetahui bahwa segala yang diberikan kepadanya hanyalah dengan takdir Allah. Sekiranya Allah menghendaki, Dia dapat mencabut semua itu darinya.

Karena itulah, dia bertawadhu’ kepada Allah Azza wa Jalla dan kepada sesamanya, serta mengenyahkan kesombongan dan kecongkakan dari dirinya.

Jika manusia bertawadhu’ kepada Allah Azza wa Jalla, maka kemuliaannya sempurna, nilainya tinggi, keutamaannya mencapai puncaknya, kewibawaannya tinggi di hati manusia, dan Allah menambahkan kemuliaan serta derajat besar kepadanya. Karena barangsiapa yang bertawadhu’ kepada Allah, maka Dia meninggikannya. Dan jika Allah telah meninggikan derajat seorang hamba, maka siapakah yang dapat merendahkannya?
Sebaik-baik akhlak pemuda dan yang paling sempurna
ialah ketawadhu’annya kepada manusia padahal derajatnya tinggi [4]

14. Kemurahan Dan Kedermawanan.
Sebab, orang yang beriman kepada qadar mengetahui dengan seyakin-yakinnya bahwa Allah-lah Yang memberi rizki dan menentukan penghidupan di antara para makhluk, sehingga masing-masing mendapatkan bagiannya. Tidaklah mati suatu jiwa pun sehingga sempurna rizki dan ajalnya, dan tidaklah seseorang menjadi fakir, kecuali dengan takdir Allah Azza wa Jalla

Iman ini akan melapangkan dada pelakunya untuk berinfak dalam berbagai aspek kebaikan, sehingga dia pun lebih mendahulu-kannya dengan hartanya walaupun dia sangat membutuhkannya, disebabkan percaya kepada Allah dan memenuhi perintah-Nya untuk berinfak, serta merasa bahwa untuk mendapatkan kehidupan yang mulia itu terdapat tuntutan untuk mengorbankan harta di jalan kebaikan tersebut tanpa berpikir panjang, dan karena dia tahu bahwa harta itu adalah harta Allah. Akhirnya, dia memilih untuk meletakkan harta tersebut di tempat di mana Allah memerintahkan untuk meletakkannya.

Kemudian iman kepada qadar pun akan memadamkan kerakusan dari hati orang yang beriman, sehingga dia tidak rakus terhadap dunia dan tidak mengejarnya kecuali sekedar kebutuhan. Ia tidak membuang rasa malunya untuk mencarinya, bahkan dia menahan diri dari apa yang ada di tangan manusia, karena di antara jenis kedermawanan ialah menahan diri dari apa yang ada di tangan manusia. Hal ini akan membuahkan kemuliaan jiwa dan keberanian baginya.

Hal yang menyebabkan manusia tidak memiliki keberanian dan kemuliaan jiwa ialah karena kerakusannya yang berlebihan terhadap kenikmatan dunia.

15. Keberanian Dan Mengenyahkan Kelemahan Serta Sifat Pengecut.
Iman kepada qadar akan memenuhi hati pelakunya dengan keberanian serta mengosongkannya dari segala kelemahan dan sifat pengecut. Karena orang yang beriman kepada qadar mengetahui bahwa dia tidak akan mati sebelum hari kematiannya dan tidak ada yang akan menimpanya kecuali apa yang telah dituliskan untuknya. Seandainya umat berkumpul untuk memberi kemudharatan kepadanya, maka mereka tidak dapat memberi kemudharatan kepadanya kecuali sesuatu yang telah ditentukan Allah untuknya.

Di antara yang dinisbatkan kepada Amirul Mukminin, ‘Ali bin Abi Thalib Radhiyallahu ‘anhu, ialah sya’irnya:

Pada hariku yang manakah
aku dapat lari dari kematian
Apakah pada hari yang belum ditakdirkan
ataukah pada hari yang telah ditakdirkan
Apabila pada hari yang tidak ditakdirkan
maka aku tidak akan takut darinya
Tapi apabila kematian telah ditakdirkan
maka hati-hati dan menghindar darinya tidaklah menyelamatkanku

Mu’awiyah Radhiyallahu ‘anhu memiliki juga sya’ir yang semisal dengannya:

Orang penakut itu merasa dirinya akan terbunuh
sebelum kematian datang menghabisinya
Terkadang beberapa bahaya menimpa orang penakut
sedang orang yang berani selamat darinya

Berkata Ibnul Qayyim rahimahullahu “Hal yang dapat memutuskan rasa takut adalah berserah diri kepada Allah. Maka, barangsiapa yang menyerahkan diri dan tunduk kepada Allah, mengetahui bahwa apa pun yang menimpanya tidak akan luput darinya, sedangkan apa pun yang luput darinya tidak akan pernah menimpanya, dan juga mengetahui bahwa tidak akan menimpanya, kecuali apa yang telah dituliskan baginya, maka tidak akan tersisa tempat pada hatinya untuk takut kepada para makhluk. Sesungguhnya, jiwanya yang ia khawatirkan keselamatanya, sebenarnya telah berserah diri kepada Pelindungnya, dan mengetahui bahwa tidak akan menimpa jiwa itu, kecuali yang telah dituliskan, dan bahwa apa pun yang telah dituliskan baginya pasti menimpanya. Jadi pada hakikatnya, tidak pantas ada rasa takut kepada selain Allah itu.”

“Selain itu, di dalam ketundukkan kepada Allah itu terdapat manfaat yang tersembunyi, yaitu apabila ia menyerahkan jiwanya kepada Allah, pada hakikatnya ia telah menitipkannya pada-Nya dan melindunginya (dengan menjadikannya) dalam lindungan-Nya. Sehingga tidak akan bisa menyentuhnya tangan musuh dan kezhaliman orang yang zhalim.”

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. Lihat, Madaarijus Saalikiin, (II/199, 235, 243).
[2]. Bardul Akbaad, hal. 9.
[3]. Madaarijus Saalikiin, (III/150).
[4]. Ghadzaa-ul Albaab, as-Safarini, (II/223).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Qana'ah Dan Kemuliaan Diri, Bertekad Dan Bersungguh-Sungguh

/0 almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Qana'ah Dan Kemuliaan Diri, Bertekad Dan Bersungguh-Sungguh

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Qana'ah Dan Kemuliaan Diri, Bertekad Dan Bersungguh-Sungguh

Minggu, 26 Agustus 2007 15:00:52 WIB

BUAH KEIMANAN KEPADA QADHA DAN QADHAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

16. Qana’ah [1] Dan Kemuliaan Diri.
Seseorang yang beriman kepada qadar mengetahui bahwa rizkinya telah tertuliskan, dan bahwa ia tidak akan meninggal sebelum ia menerima sepenuhnya, juga bahwa rizki itu tidak akan dicapai oleh semangatnya orang yang sangat berhasrat dan tidak dapat dicegah oleh kedengkian orang yang dengki. Ia pun mengetahui bahwa seorang makhluk sebesar apa pun usahanya dalam memperoleh ataupun mencegahnya dari dirinya, maka ia tidak akan mampu, kecuali apa yang telah Allah tetapkan baginya.

Dari sini muncullah qana’ah terhadap apa yang telah diberikan, kemuliaan diri dan baiknya usaha, serta membebaskan diri dari penghambaan kepada makhluk dan mengharap pemberian mereka.

Hal tersebut tidak berarti bahwa jiwanya tidak berhasrat pada kemuliaan, tetapi yang dimaksudkan dengan qana’ah ialah, qana’ah pada hal-hal keduniaan setelah ia menempuh usaha, jauh dari kebakhilan, kerakusan, dan dari mengorbankan rasa malunya.

Apabila seorang hamba dikaruniai sikap qana’ah, maka akan bersinarlah cahaya kebahagiaan, tetapi apabila sebaliknya (apabila ia tidak memiliki sikap qana’ah), maka hidupnya akan keruh dan akan bertambah pula kepedihan dan kerugiannya, disebabkan oleh jiwanya yang tamak dan rakus. Seandainya jiwa itu bersikap qana’ah, maka sedikitlah musibahnya. Sebab orang yang tamak adalah orang yang terpenjara dalam keinginan dan sebagai tawanan nafsu syahwat.

Kemudian, bahwa qana’ah itu pun dapat menghimpun bagi pelakunya kemuliaan diri, menjaga wibawanya dalam pandangan dan hati, serta mengangkatnya dari tempat-tempat rendah dan hina, sehingga tetaplah kewibawaan, melimpahnya karamah, kedudukan yang tinggi, tenangnya bathin, selamat dari kehinaan, dan bebas dari perbudakan hawa nafsu dan keinginan yang rendah. Sehingga ia tidak mencari muka dan bermuka dua, ia pun tidak melakukan sesuatu kecuali hal itu dapat memenuhi (menambah) imannya, dan hanya kebenaranlah yang ia junjung.

Kesimpulannya, hal yang dapat memutuskan harapan kepada makhluk dari hati adalah ridha dengan pembagian Allah Azza wa Jalla (qana’ah). Barangsiapa ridha dengan hukum dan pembagian Allah, maka tidak akan ada tempat pada hatinya untuk berharap kepada makhluk.

Di antara kalimat yang indah berkenaan dengan hal ini adalah sya’ir yang dinisbatkan kepada Amirul Mukminin, ‘Ali bin Abi Thalib Radhiyallahu ‘anhu:

Qana’ah memberikan manfaat kepadaku berupa kemuliaan
adakah kemuliaan yang lebih mulia dari qana’ah
Jadikanlah ia sebagai modal bagi dirimu
kemudian setelahnya, jadikanlah takwa sebagai barang dagangan

Niscaya akan engkau peroleh keuntungan
dan tidak perlu memelas kepada orang yang bakhil
Engkau akan memperoleh kenikmatan dalam Surga
dengan kesabaran yang hanya sesaat

Berkata Imam asy-Syafi’i rahimahullahu:

Aku melihat qana’ah sebagai perbendaharaan kekayaan
maka aku pegangi ekor-ekornya
Tidak ada orang yang melihatku di depan pintunya
dan tidak ada orang yang melihatku bersungguh-sungguh dengannya
Aku menjadi kaya dengan tanpa dirham
dan aku berlalu di hadapan manusia seperti raja [2]

Tsa’alabi berkata, “Sebaik-baik ucapan yang saya dengar tentang qana’ah ialah ucapan Ibnu Thabathaba al-‘Alawi:

Jadilah engkau orang yang qana’ah dengan apa yang diberikan kepadamu
maka engkau telah berhasil melewati kesulitan qana’ah orang yang hidup berkecukupan

Sesungguhnya usaha dalam mencapai angan, nyaris membinasakan
dan kebinasaan seseorang terletak dalam kemewahan [3]

17. Cita-Cita Yang Tinggi.
Maksud dari cita-cita yang tinggi adalah menganggap kecil apa yang bukan akhir dari perkara-perkara yang mulia. Sedangkan cita-cita yang rendah, yaitu sebaliknya dari hal itu, ia lebih mengutamakan sesuatu yang tidak berguna, ridha dengan kehinaan, dan tidak menggapai perkara-perkara yang mulia.

Iman kepada qadar membawa pelakunya kepada kemauan yang tinggi dan menjauhkan mereka dari kemalasan, berpangku tangan, dan pasrah kepada takdir.

Karena itu, Anda melihat orang yang beriman kepada qadar -dengan keimanan yang benar- adalah tinggi cita-citanya, besar jiwanya, mencari kesempurnaan, dan menjauhi perkara-perkara remeh dan hina. Ia tidak rela kehinaan untuk dirinya, tidak puas dengan keadaan yang pahit lagi menyakitkan, dan tidak pasrah terhadap berbagai aib dengan dalih bahwa takdir telah menentukannya.

Bahkan keimanannya mengharuskannya untuk berusaha bang-kit, mengubah keadaan yang pahit serta menyakitkan kepada yang lebih baik dengan cara-cara yang disyari’atkan, dan untuk terbebas dari berbagai aib dan kekurangan. (Karena) berdalih dengan takdir hanyalah dibenarkan pada saat tertimpa musibah, bukan pada aib-aib (yang dilakukannya). [4]

18. Bertekad Dan Bersungguh-Sungguh Dalam Berbagai Hal.
Orang yang beriman kepada qadar, ia akan bersungguh-sungguh dalam berbagai urusannya, memanfaatkan peluang yang datang kepadanya, dan sangat menginginkan segala kebaikan, baik akhirat maupun dunia. Sebab, iman kepada qadar mendorong kepada hal itu, dan sama sekali tidak mendorong kepada kemalasan dan sedikit beramal.

Bahkan, keimanan ini memiliki pengaruh yang besar dalam mendorong para tokoh untuk melakukan pekerjaan besar, yang mereka menduga sebelumnya bahwa kemampuan mereka dan berbagai faktor yang mereka miliki pada saat itu tidak cukup untuk menggapainya.

Nabi Shallallahu ‘alaihi wa sallam bersabda:

“Artinya ; …Bersungguh-sungguhlah terhadap apa yang bermanfaat bagimu, minta tolonglah kepada Allah, dan janganlah bersikap lemah! Jika sesuatu menimpamu, janganlah mengatakan, 'Seandainya aku melakukan, niscaya akan demikian dan demikian.' Tetapi katakanlah, 'Ini takdir Allah, dan apa yang dikehendaki-Nya pasti terjadi... .'” [5]

19. Bersikap Adil, Baik Pada Saat Senang Maupun Susah.
Iman kepada qadar akan membawa kepada keadilan dalam segala keadaan, sebab manusia dalam kehidupan dunia ini mengalami keadaan bermacam-macam. Adakalanya diuji dengan kefakiran, adakalanya mendapatkan kekayaan yang melimpah, adakalanya menikmati kesehatan yang prima, adakalanya diuji dengan penyakit, adakalanya memperoleh jabatan dan popularitas, dan adakalanya setelah itu dipecat (dari jabatan), hina, dan kehilangan nama.

Perkara-perkara ini dan sejenisnya memiliki pengaruh dalam jiwa. Kefakiran dapat membawa kepada kehinaan, kekayaan bisa mengubah akhlak yang baik menjadi kesombongan, dan perilakunya menjadi semakin buruk.

Sakit bisa mengubah watak, sehingga akhlak menjadi tidak lurus, dan seseorang tidak mampu tabah bersamanya.

Demikian pula kekuasaan dapat mengubah akhlak dan meng-ingkari sahabat karib, baik karena buruknya tabiat maupun sem-pitnya dada.

Sebaliknya dari hal itu ialah pemecatan. Adakalanya hal itu dapat memburukkan akhlak dan menyempitkan dada, baik karena kesedihan yang mendalam maupun karena kurangnya kesabaran.

Begitulah, keadaan-keadaan tersebut menjadi tidak lurus pada garis keadilan, karena keterbatasan, kebodohan, kelemahan, dan kekurangan dalam diri hamba tersebut.

Kecuali orang yang beriman kepada qadar dengan sebenarnya, maka kenikmatan tidak membuatnya sombong dan musibah tidak membuatnya berputus asa, kekuasaan tidak membuatnya congkak, pemecatan tidak menurunkannya dalam kesedihan, kekayaan tidak membawanya kepada keburukan dan kesombongan, dan kefakiran pun tidak menurunkannya kepada kehinaan.

Orang-orang yang beriman kepada qadar menerima sesuatu yang menggembirakan dan menyenangkan dengan sikap menerima, bersyukur kepada Allah atasnya, dan menjadikannya sebagai sarana atas berbagai urusan akhirat dan dunia. Lalu, dengan melakukan hal tersebut, mereka mendapatkan, berbagai kebaikan dan keberkahan, yang semakin melipatgandakan kegembiraan mereka.

Mereka menerima hal-hal yang tidak disenangi dengan keridhaan, mencari pahala, bersabar, menghadapi apa yang dapat mereka hadapi, meringankan apa yang dapat mereka ringankan, dan dengan kesabaran yang baik terhadap apa yang harus mereka bersabar terhadapnya. Sehingga mereka, dengan sebab itu, akan mendapatkan berbagai kebaikan yang besar yang dapat menghilangkan hal-hal yang tidak disukai, dan digantikan oleh kegembiraan dan harapan yang baik. [6]

‘Umar bin ‘Abdul ‘Aziz rahimahullahu berkata, “Aku memasuki waktu pagi, sedangkan kebahagiaan dan kesusahan sebagai dua kendaraan di depan pintuku, aku tidak peduli yang manakah di antara keduanya yang aku tunggangi.” [7]

20. Selamat Dari Kedengkian Dan Penentangan.
Iman kepada qadar dapat menyembuhkan banyak penyakit yang menjangkiti masyarakat, di mana penyakit itu telah menanamkan kedengkian di antara mereka, misalnya hasad yang hina. Orang yang beriman kepada qadar tidak dengki kepada manusia atas karunia yang Allah berikan kepada mereka, karena keimanan-nya bahwa Allah-lah yang memberi dan menentukan rizki mereka. Dia memberikan dan menghalangi dari siapa yang dikehendaki-Nya, sebagai ujian. Apabila dia dengki kepada selainnya, berarti dia me-nentang ketentuan Allah.

Jika seseorang beriman kepada qadar, maka dia akan selamat dari kedengkian, selamat dari penentangan terhadap hukum-hukum Allah yang bersifat syar’i (syari’at) dan ketentuan-ketentuan-Nya yang bersifat kauni (sunnatullah), serta menyerahkan segala urusannya kepada Allah semata.[8]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. Qana’ah adalah ridha dengan pembagian Allah, -ed.
[2]. Diiwaan al-Imam asy-Syafi’i, hal. 27.
[3]. Ahsanu maa Sami’tu, ats-Tsa’alabi, hal. 22.
[4]. Lihat, al-Himmatul ‘Aaliyah Mu’awwiqaatuha wa Muqawwimaatuha, oleh penulis.
[5]. HR. Muslim, (no. 2664).
[6]. Lihat, al-Himmatul ‘Aaliyah, hal. 221-230.
[7]. Al-Kitaabul Jaami’ li Sirah ‘Umar bin ‘Abdil ‘Aziz al-Khaliifah al-Khaa-if
al-Khaasyi’, ‘Umar bin Muhammad al-Khadhr, yang dikenal dengan al-Mula', tahqiq Dr. Muhammad Shidqi al-Burnu, (II/436).
[8]. Lihat, Majallah al-Buhuuts, (no. 34, hal. 250), pembahasan tentang Wasathiyyah Ahlis Sunnah fil Qadar, oleh Dr. ‘Awwad al-Mu’tiq.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

/0 almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

Senin, 27 Agustus 2007 08:00:15 WIB

Halaman ke-1 dari 2

BUAH KEIMANAN KEPADA QADHA DAN QADHAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

21. Mengetahui Hikmah Allah Azza Wa Jalla
Iman kepada qadar dengan cara yang benar akan mengungkap bagi manusia hikmah Allah Azza wa Jalla dalam apa yang ditentukan-Nya, berupa kebaikan dan keburukan. Lantas dia mengetahui bahwa di balik pemikirannya dan imajinasinya ada Dzat yang lebih agung, lebih tahu, dan lebih bijaksana.

Karena itu, seringkali sesuatu terjadi dan kita tidak menyukainya, padahal hal itu baik bagi kita, dan seringkali kita melihat sesuatu memiliki maslahat secara zhahirnya, sehingga kita pun menyukai dan menginginkannya, tetapi hikmah tidak menghendakinya. Sebab, Dzat yang mengatur manusia lebih tahu tentang kemasla-hatannya dan akibat perkaranya. Bagaimana tidak, sedangkan Allah Subhanahu wa Ta’ala berfirman:

"Artinya : …Boleh jadi kamu membenci sesuatu, padahal ia amat baik ba-gimu, dan boleh jadi (pula) kamu menyukai sesuatu padahal ia amat buruk bagimu, Allah mengetahui, sedang kamu tidak mengetahui." [Al-Baqarah: 216]

Di antara rahasia ayat ini dan hikmahnya adalah, bahwa ayat ini mengharuskan hamba untuk pasrah kepada Dzat Yang mengetahui berbagai akibat urusannya dan ridha dengan apa yang ditentukan-Nya atasnya, karena dia mengharapkan kepada-Nya akibat baik (dari urusan)nya.

Di antara rahasia lainnya, dia tidak mencela Rabb-nya dan tidak meminta kepada-Nya sesuatu yang mana ia tidak memiliki pengetahuan mengenainya, karena mungkin kemudharatan bagi dirinya terletak di dalamnya, sedangkan ia tidak mengetahui. Ia tidak me-milihkan kepada Rabb-nya, tetapi ia meminta kepada-Nya akibat yang baik dalam apa yang dipilihkan-Nya untuknya. Baginya, tidak ada yang lebih bermanfaat daripada hal itu.

Karena itu, di antara belas kasih Allah kepada hamba-Nya ialah mungkin jiwa hamba menginginkan salah satu hal keduniaan, yang mana ia menganggap dengan hal itu dia dapat mencapai tujuannya. Tapi Allah mengetahui bahwa itu merugikan dan menghalanginya dari apa yang bermanfaat baginya, lalu Dia pun menghalangi antara dirinya dengan keinginannya itu, sehingga hamba tersebut tetap dalam keadaan tidak suka, sementara itu ia tidak mengetahui bahwa Allah telah berbelas kasih kepadanya, di mana Dia mengokohkan perkara yang bermanfaat baginya dan memalingkan perkara yang merugikan darinya. [1]

Betapa banyak manusia -sebagai contoh- yang menyesal, ketika ketinggalan waktu take off pesawat terbang, dan ternyata penyesalan tersebut hanya sementara. Kemudian dikabarkan tentang jatuhnya pesawat (yang telah lepas landas) dan semua penumpangnya tewas.

Betapa banyak manusia yang sesak dan sempit dadanya karena kehilangan sesuatu yang disukai atau datangnya sesuatu yang me-nyedihkan. Ketika perkara itu tersingkap dan rahasia takdir itu diketahui, Anda pasti melihatnya dalam keadaan senang gembira, karena akibatnya ternyata baik baginya.

Sungguh indah ucapan orang yang mengatakan:
Betapa banyak kenikmatan yang tidak Anda anggap sedikit
dengan bersyukur kepada Allah atasnya
bersembunyi dalam lipatan sesuatu yang tidak disukai [2]

Ucapan lainnya:
Perkara-perkara itu berjalan sesuai ketentuan qadha'
dan dalam lipatan kejadian, yang disukai dan yang tidak disukai

Mungkin menyenangkanku sesuatu yang dulunya aku hindari
dan mungkin buruk bagiku sesuatu yang dulunya aku harapkan [3]

22. Membebaskan Akal Dari Khurafat Dan Kebathilan.
Di antara kepastian iman kepada qadar ialah mengimani bahwa apa yang telah terjadi, apa yang sedang terjadi, dan apa yang akan terjadi di alam semesta ini adalah berdasarkan pada qadar (ketentuan) Allah Azza wa Jalla. Dan bahwa qadar Allah adalah rahasia yang tersembunyi, tidak ada yang mengetahuinya kecuali Dia, dan Dia tidak memperlihatkannya kepada seorang pun kecuali kepada siapa yang diridhai-Nya dari Rasul-Nya. Sesungguhnya Dia menjadikan penjagapenjaga (Malaikat) di muka dan di belakangnya.

Dari titik tolak ini, anda melihat orang yang beriman kepada qadar tidak bersandar kepada para dajjal dan pesulap (pendusta), serta tidak pergi kepada para dukun, peramal dan orang-orang “pintar”. Ia tidak bersandar kepada ucapan-ucapan mereka, tidak pula tertipu dengan penyimpangan mereka dan kedustaan mereka. Ia hidup dalam keadaan terbebas dari kesesatan ucapan-ucapan tersebut dan dari semua khurafat dan kebathilan itu.
Labid bin Rabi’ah Radhiyallahu ‘anhu berkata:

Sungguh para dukun dan peramal tidak tahu
apa yang Allah akan perbuat
Bertanyalah kepada mereka, jika kalian mendustakanku
kapankah seorang pemuda merasakan kematian atau kapankah hujan akan turun [4]

23. Ketenangan Hati Dan Ketentraman Jiwa.
Perkara-perkara ini termasuk dari buah keimanan kepada qadar, dan ini termasuk di antara sekian banyak manfaat yang telah disebutkan sebelumnya. Ini merupakan hal yang dicari-cari, tujuan yang didambakan, dan puncak tujuan yang dimaksud, karena semua manusia mencarinya dan berusaha meraihnya. Tapi, sebagaimana dikatakan:

Semua orang dalam hidup ini mencari buruan
hanya saja, perangkapnya berbeda-beda

Tidak ada yang mengetahui perkara-perkara ini, tidak ada yang merasakan manisnya, dan tidak ada yang mengetahui hasil-hasilnya, kecuali orang yang beriman kepada Allah beserta qadha' dan qadar-Nya. Orang yang beriman kepada qadar hatinya tenang, jiwanya tentram, keadaannya tenang, dan tidak banyak berpikir mengenai keburukan yang bakal datang. Kemudian, jika keburukan tersebut datang, hatinya tidak terbang tercerai-berai, tetapi dia tabah terhadap hal itu dengan mantap dan sabar. Jika sakit, sakitnya tidak menambah keraguannya. Jika sesuatu yang tidak disukai datang kepadanya, dia menghadapinya dengan ketabahan, sehingga dapat meringan-kannya. Di antara hikmahnya ialah agar manusia tidak menghimpun pada dirinya antara kepedihan karena khawatir terhadap datangnya keburukan dengan kepedihan karena mendapatkan keburukan.

Tetapi dia berbahagia, selagi sebab-sebab kesedihan itu jauh darinya. Jika hal itu terjadi, maka dia menghadapinya dengan keberanian dan keseimbangan jiwa.

Anda melihat pada diri orang-orang khusus dari kalangan umat Islam, dari kalangan ulama ‘amilin (ulama yang mengamalkan ilmunya) dan ahli ibadah yang taat lagi mengikuti Sunnah, berupa ketenangan hati dan ketentraman jiwa yang tidak terbayangkan dalam benak dan tidak pula terbayang dalam imajinasi. Mereka dalam hal ini memiliki derajat yang tinggi dan kedudukan yang sempurna.

Inilah Amirul Mukminin, ‘Umar bin ‘Abdil ‘Aziz rahimahullahu mengatakan, “Aku tidak mendapatkan kegembiraan kecuali dalam hal-hal yang sudah diqadha' dan diqadarkan.” [5]

Syaikhul Islam, Abul ‘Abbas Ahmad Ibnu Taimiyyah rahimahullahu me-ngatakan, “Sesungguhnya di dunia ini ada Surga, yang barangsiapa tidak pernah memasukinya maka dia tidak akan memasuki Surga akhirat.” [6]

Beliau mengatakan dengan pernyataan yang terkenal, ketika dimasukkan dalam penjara, “Apakah yang akan diperbuat para musuhku terhadapku, sedangkan Surgaku dan tamanku ada dalam dadaku, ke mana aku pergi maka ia selalu bersamaku, tidak pernah berpisah denganku. Dipenjarakannya aku adalah khulwah (menyepi), pembunuhan terhadapku adalah syahadah (mati sebagai syahid), dan pengusiranku dari negeriku adalah wisata.” [7]

Bahkan Anda melihat ketentraman hati, ketenangan hidup, dan keyakinan yang mantap pada kaum muslimin yang awam, yang tidak Anda dapatkan pada para tokoh pemikir, penulis dan dokter dari kalangan non muslim. Betapa banyak para dokter dari kalangan non muslim -sebagai contoh- yang heran, ketika menangani pengobatan pasien muslim. Tampak olehnya bahwa pasien tersebut men-derita penyakit yang berbahaya, misalnya kanker. Anda melihat dokter ini bingung bagaimana cara memberitahukan kepada pasien tentang penyakitnya. Anda melihatnya ragu-ragu, dan Anda meli-hatnya mulai membuka pembicaraan serta membuat beberapa prolog. Semua itu dilakukan karena takut pasien akan shok karena mendengarkan kabar ini.

Namun, ketika dokter memberitahukan kepadanya akan penyakitnya dan menjelaskan penyakitnya kepadanya, ternyata pasien ini menerima kabar ini dengan jiwa yang ridha, dada yang lapang, dan ketenangan yang mengagumkan.

Keimanan kaum muslimin kepada qadha' dan qadar telah mencengangkan banyak kalangan non muslim, lalu mereka menulis tentang perkara ini untuk mengungkapkan ketercengangan mereka dan mencatatkan kesaksian mereka tentang kekuatan tekad kaum muslimin, kebesaran jiwa mereka, dan penyambutan mereka yang baik terhadap berbagai kesulitan hidup.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[1]. Lihat, al-Mawaahibur Rabbaaniyyah minal Aayaatil Qur-aan, Ibnu Sa’di, hal. 151.
[2]. Jannatur Ridhaa' fit Tasliim limaa Qaddara wa Qadhaa', (III/52).
[3]. Jannatur Ridhaa' fit Tasliim limaa Qaddara wa Qadhaa', (III/52).
[4]. Diiwaan Labid bin Rabi-ah, hal. 90.
[5]. Jaami’ul ‘Uluum wal Hikam, Ibnu Rajab, (I/287) dan lihat, Siirah ‘Umar bin ‘Abdil ‘Aziz, Ibnu ‘Abdilhakam, hal. 97.
[6]. Al-Waabilush Shayyib minal Kalimith Thayyib, Ibnul Qayyim, hal. 69 dan asy-Syahaadatuz Zakiyyah fii Tsanaa-il A-immah ‘alaa Ibni Taimiyyah, karya Mar’il Karami al-Hanbali, hal. 34.
[7]. Dzail Thabaqaatil Hanaabilah, Ibnu Rajab, (II/402) dan lihat, al-Waabilush Shayyib, hal. 69.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

/1 almanhaj.or.id - Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

Senin, 27 Agustus 2007 08:00:15 WIB

Halaman ke-2 dari 2

Ini adalah kesaksian yang benar dari kaum yang tidak beriman kepada Allah serta kepada qadha' dan qadar-Nya.

Di antara orang-orang yang menulis tentang masalah ini ialah penulis terkenal, R.N.S. Budly, penulis buku Angin di Atas Padang Pasir dan ar-Rasuul, serta 14 buku lainnya. Dan juga orang yang mengemukakan pendapatnya yaitu Del Carnegie dalam bukunya, Tinggalkan Kegalauan dan Mulailah Kehidupan, dalam artikel yang berjudul, Aku Hidup Dalam Surga Allah.

Budly menuturkan:

“Pada tahun 1918 aku meninggalkan dunia yang telah aku kenal sepanjang hidupku, dan aku merambah ke arah Afrika utara bagian barat, di mana aku hidup di tengah-tengah kaum badui di padang pasir. Aku habiskan waktu di sana selama tujuh tahun. Selama waktu itu aku memperdalam bahasa badui, aku memakai pakaian mereka, makan dari makanan mereka, berpenampilan ala mereka, dan hidup seperti mereka. Aku mempunyai kambing-kambing, dan aku tidur sebagaimana mereka tidur dalam tenda. Aku mendalami studi Islam sehingga aku berhasil menyusun sebuah buku tentang Muhammad Shallallahu ‘alaihi wa sallam yang berjudul ar-Rasuul. Tujuh tahun yang aku habiskan bersama kaum badui yang hidup berpindah-pindah (nomaden) tersebut merupakan tahun-tahun kehidupanku yang paling menyenangkan, dan aku mendapatkan kedamaian, ketentraman, dan ridha terhadap kehidupan ini.

Aku belajar dari bangsa ‘Arab padang pasir bagaimana mengatasi kegelisahan, karena mereka sebagai muslim, beriman kepada qadha' dan qadar. Dan keimanan ini membantu mereka untuk hidup dalam rasa aman, dan mengambil kehidupan ini pada tempat pengambilan yang mudah dan gampang. Mereka tidak terburu-buru pada suatu perkara, dan tidak pula menjatuhkan diri mereka di tengah-tengah kesedihan karena gelisah terhadap suatu masalah.

Mereka beriman bahwa apa yang telah ditakdirkan pasti akan terjadi, dan seorang dari mereka tidak akan tertimpa suatu musibah kecuali apa yang telah ditentukan Allah untuknya.

Ini bukan berarti bahwa mereka pasrah atau pasif, dengan wajah sedih dan berpangku tangan, sekali-kali tidak.”

Kemudian, setelah itu, dia mengatakan:

“Biarkan aku membuatkan untukmu suatu permisalan terhadap apa yang aku maksudkan: Pada suatu hari angin bertiup kencang yang membawa pasir-pasir padang pasir, melintasi laut tengah, dan menghantam lembah Raun di Prancis. Angin ini sangat panas, sehingga aku merasakan seakan-akan rambutku terlepas dari tempat tumbuhnya, karena terjangan hawa panas, dan aku merasa seolah-olah aku didorong menjadi gila.

Tetapi bangsa ‘Arab tidak mengeluh sama sekali. Mereka menggerakkan pundak-pundak mereka seraya mengatakan dengan ucapan mereka yang menyentuh, “Qadha' yang telah tertulis.”

Tetapi, angin kencang tersebut memotifasi mereka untuk be-kerja dengan semangat yang besar. Mereka menyembelih kambing-kambing muda sebelum panas membinasakan kehidupannya, ke-mudian mereka menggiring ternak ke arah selatan menuju air.

Mereka melakukan hal ini dengan diam dan tenang, tidak tampak suatu keluhan pun dari salah seorang mereka.

Ketua suku, asy-Syaikh, mengatakan, ‘Kita tidak kehilangan sesuatu yang besar, sebab kita diciptakan untuk kehilangan segala sesuatu. Tetapi puji dan syukur kepada Allah, karena kita masih mempunyai sekitar 40% dari ternak kita, dan dengan segala kemampuan kita, kita akan memulai aktifitas kita kembali".

Kemudian Budly mengatakan, “Ada kejadian lainnya. Kami menempuh padang pasir dengan mobil pada suatu hari, lalu salah satu ban mobil pecah, sedangkan sopir lupa membawa ban serep. Aku pun dikuasai kemarahan, kegelisahan, serta kesedihan. Aku bertanya kepada sahabat-sahabatku dari kalangan ‘Arab badui, ‘Apakah yang bisa kita lakukan?’

Mereka mengingatkanku bahwa kemarahan sama sekali tidak ada gunanya, bahkan itu dapat mendorong manusia kepada tindakan gegabah dan bodoh.

Kemudian mobil berjalan mengangkut kami hanya dengan tiga roda. Tetapi tidak lama kemudian mobil tidak bisa berjalan, dan saya tahu bahwa bensinnya habis.

Anehnya, tidak seorang pun dari sahabat-sahabatku dari kalangan ‘Arab badui yang marah, dan mereka tetap tenang, bahkan mereka berlalu menyusuri jalan dengan berjalan kaki.”

Setelah Budly mengemukakan pengalamannya bersama bangsa ‘Arab gurun, dia mengomentari dengan pernyataan: “Tujuh tahun yang aku habiskan di padang pasir di tengah-tengah bangsa ‘Arab nomaden telah memuaskanku, bahwa orang-orang yang stres, orang-orang yang sakit jiwa, dan orang-orang mabuk yang dipelihara oleh Amerika dan Eropa, mereka tidak lain hanyalah korban pera-daban yang menjadikan “sesuatu yang sementara” sebagai landa-sannya.

Saya tidak mengalami kegelisahan sedikit pun ketika tinggal di gurun pasir, bahkan di sanalah, di Surga Allah, saya mendapatkan ketentraman, qana’ah, dan ridha.”

Akhirnya, dia menutup pernyataannya dengan ucapannya: “Ringkasnya, setelah berlalu tujuh belas tahun sesudah meninggalkan padang pasir, saya tetap mengambil sikap bangsa ‘Arab berkenaan dengan ketentuan Allah, sehingga saya menghadapi kejadian-kejadian yang saya tidak berdaya di dalamnya dengan ketenangan, ketundukan, dan ketentraman.

Watak yang saya ambil dari bangsa ‘Arab ini telah berhasil dalam menentramkan syarafku, yang lebih banyak dibandingkan apa yang dihasilkan oleh ribuan obat-obat penenang dan klinik-klinik kesehatan.” [8]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Foote Note
[8]. Da’il Qalaq wabdaa-il Hayaah, Del Carnegie, hal. 291-295 dan lihat, al-Iimaan bil Qadhaa' wal Qadar wa Atsaruhu ‘alal Qalaq an-Nafsi, karya Tharifah bin Su’ud asy-Syuwai’ir, hal. 74-75.

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penuntut Ilmu Dan Masyarakat

/0 almanhaj.or.id - Penuntut Ilmu Dan Masyarakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Penuntut Ilmu Dan Masyarakat

Rabu, 29 Agustus 2007 10:39:17 WIB

PENUNTUT ILMU DAN MASYARAKAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Problem terbesar yang dihadapai seorang penuntut ilmu adalah problem berpalingnya masyarakat darinya dan dari ilmunya, sementara ia sendiri tidak mengetahui peran yang cocok baginya di masyarakat, karena masyarakat materialistis di zaman sekarang tidak menilai orang kecuali dengan standar materi yang dihasilkan dari kerja apa saja. Bagaimana mengatasinya menurut pandangan Syaikh yang mulia?

Lalu, apa yang harus dilakukan penuntut ilmu, apa harus berada di masyarakat tertentu sehingga ia bisa belajar dan hidup di sana? Atau, apa yang harus diperbuatnya? Kami mohon Syaikh berkenan memberi kami wejangan yang telah Syaikh dapatkan dari masyayikh anda dan yang telah mereka peroleh dari masyayikh mereka.

Jawaban.
Apa yang diungkapkan oleh penanya ini tidaklah benar. Karena yang benar, bahwa ilmu itu mendahului ahli ilmu dan mengangkat martabat para ahlinya disetiap masyarakat. Jika ia pergi ke Amerika, atau Inggris atau Perancis atau negara mana saja, maka ilmunya akan mengangkat martabatnya diantara minoritas kaum muslimin dan orang-orang yang diserunya berdasarkan ilmu dari kalangan kaum musyrikin, karena mereka akan tertarik kepada kebenaran jika mereka mengetahuinya dan dalil-dalilnya yang nyata dan akhlak para pemeluknya yang mulia, karena Islam adalah agama fithrah (sesuai naluri), agama keseimbangan dan akhlak, agama kekuatan, kesemangatan, persamaan dan semua kebaikan.

Maka seorang penuntut ilmu yang berjalan di atas hujjah, ia mengetahui dalil-dalil syar'iyah, mengetahui hukum-hukum Islam dan mengamalkannya, tetap tegak kepalanya di mana saja dan tetap terhormat di mana saja, lebih-lebih di tengah-tengah jama'ahnya dan penduduk negerinya bila mereka mengetahui keilmuan dan wejangannya serta kejujuran dan kehati-hatiannya. Sebab, itulah faktor-faktor yang menyebabkannya terhormat, bahkan menjadi dokter yang bijaksana yang menyeru ke jalan Allah dengan hujjah dan kelembutan.

Orang yang demikian akan tegak kepalanya dan dihormati di mana saja, di desa atau kabilah atau lainnya jika ia berperilaku dengan ilmu, baik perkataan maupun perbuatan, jauh dari perilaku fasik dan karakter orang-orang jahat.

Orang-orang semacam ini dicintai di sisi Allah dan para hambaNya yang shalih selama ia berilmu, mengamalkan, menasehati saudara-saudaranya, berlaku lembut terhadap mereka dan berambisi untuk memberi manfaat bagi mereka dengan ilmu, akhlak, harta dan wibawanya, sebagaimana yang dilakukan oleh para nabi dan orang-orang shalih.

Pernyataan yang menyebutkan bahwa penuntut ilmu tidak mendapat tempat di masyarakat, adalah pernyataan yang tidak perlu dianggap, karena ini merupakan ungkapan batil yang tidak sesuai dengan realita sebagaimana kami paparkan tadi.

Seorang penuntut ilmu yang mengerti agamanya serta loyal terhadap Allah dan para hambaNya, kepalanya akan tegak dan terhormat di mana saja, di pesawat terbang, di kereta api, di darat, di laut, dan di mana saja, jika ia ikhlas karena Allah serta menampakkan ilmu dan dakwah, berlaku baik terhadap manusia dengan kelembutan dan perkataan yang baik, maka baginya kabar gembira dan akibat yang terpuji serta pujian yang baik dari masyarakat di samping pahala yang besar dari Allah Subhanahu wa Ta’ala, sebagaimana firmanNya,

"Artinya : Sesungguhnya barangsiapa bertakwa dan bersabar, maka sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik." [Yusuf : 90]

Dan firmanNya,

"Artinya : Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik" [Al-Ankabut : 69]

Allah pun berfirman ketika berbicara kepada nabiNya Subhanahu wa Ta’ala.

"Artinya : Maka bersabarlah; sesungguhnya kesudahan yang baik adalah bagi orang-orang yang bertakwa."[Hud : 49]

Dan masih banyak lagi ayat-ayat semakna lainnya.

Kemudian dari itu, jika ditakdirkan ada dai yang belum mencapai tujuannya, bahkan disakiti dan diuji, bukankah ia punya suri teladan pada diri para rasul? Mereka juga disakiti, diuji, dihinakan manusia bahkan ada yang dibunuh. Maka seorang penuntut ilmu bisa meneladani mereka dalam kesabaran dan ketabahan.

Taruhlah umpamanya, seorang penuntut ilmu tidak dihormati di masyarakat, sebenarnya hal ini tidak membahayakannya, karena ia tidak menuntut ilmu agar dihormati, tapi untuk menyelamatkan dirinya dari kebodohan dan mengeluarkan manusia dari kegelapan ke alam yang terang benderang. Jika mereka menerima, mereka akan menghormatinya, alhamdulillah. Jika tidak, itupun tetap baik, bahkan sekalipun mereka membunuhnya atau menghinakannya, ia bisa meneladani para rasul, bahkan rasul terakhir, Muhammad Saw, pernah dianiaya dan dikeluarkan dari negerinya Makkah ke Madinah.

Dari itu, seorang dai yang jujur dan ikhlas, memiliki berita gembira tentang adanya kebaikan, kehormatan, kemuliaan dan akibat yang baik, jika ia tetap menempuh jalan yang lurus, berakhlak mulia dan sesuai petunjuk, serta memiliki kesan terpuji tanpa melakukan kekerasan maupun kekasaran dan tidak melibatkan diri dalam hal-hal yang tidak diperlukannya. Jika demikian, ia akan baik sebagaimana yang dilakukan oleh para nabi dan rasul termasuk penutup mereka yang paling utama, pemimpin para dai dan para mujahid, nabi kita Muhammad Saw, dan sebagaimana yang dilakukan oleh orang-orang yang mengikuti mereka dengan kebaikan. Wallahu waliyut taufiq.

[Majalah Al-Buhuts Al-Islamiyyah, edisi 47, Syaikh Ibnu Baz, hal. 163-166]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk. Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Menjadi Pegawai Yang Amanah ? Menjaga Jam Kerja Untuk Kepentingan Pekerjaan

/0 almanhaj.or.id - Bagaimana Menjadi Pegawai Yang Amanah ? Menjaga Jam Kerja Untuk Kepentingan Pekerjaan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bagaimana Menjadi Pegawai Yang Amanah ? Menjaga Jam Kerja Untuk Kepentingan Pekerjaan

Kamis, 30 Agustus 2007 14:30:21 WIB

BAGAIMANA MENJADI PEGAWAI YANG AMANAH?

Oleh
Syaikh Abdul Muhsin bin Hamad Al-Abad

MUKADIMAH
Segala puji bagi Allah, Rabb semesta alam. Shalawat dan salam atas penyempurna dan pelengkap agama dan penghulu para rasul serta imam orang-orang yang bertaqwa nabi kita, Muhammad dan atas keluarga serta shahabat-shahabatnya dan orang-orang yang mengikuti mereka dengan baik hingga hari Kiamat. Amma ba’du

Ini adalah risalah singkat berupa nasihat untuk para pegawai dan karyawan dalam menunaikan pekerjaan-pekerjaan yang diamanahkan kepada mereka. Aku menulisnya dengan harapan agar mereka mendapat manfaat darinya, dan supaya mambantu mereka untuk mengikhlaskan niat-niat mereka serta bersungguh-sungguh dalam bekerja dan menjalankan kewajiban-kewajiban mereka. Aku memohon kepada Allah agar semua mendapatkan taufik dan bimbingan-Nya.

[1]. AYAT-AYAT MENGENAI KEWAJIBAN MENUNAIKAN AMANAH
Diantara ayat-ayat mengenai kewajiban menunaikan amanah dan larangan berkhianat adalah firman Allah Azza wa Jalla.

“Artinya : Sesungguhnya Allah menyuruh kamu untuk menunaikan amanah kepada yang berhak menerimanya, dan (menyuruh kamu) apabila kalian menetapkan hukum di antara manusia supaya kamu menetapkannya dengan adil. Sesungguhnya Allah memberikan pengajaran yang sebaik-baiknya kepadamu. Sesungguhnya Allah adalah Maha Mendengar lagi Maha Melihat”. [An-Nisa : 58]

Ibnu Katsir berkata dalam tafsir ayat ini, “Allah Ta’ala memberitakan bahwasanya Ia memerintahkan untuk menunaikan amanah-amanah kepada ahlinya. Di dalam hadits yang hasan dari Samurah bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tunaikan amanah kepada orang yang memberi amanah kepadamu, dan janganlah kamu menghianati orang yang mengkhianatimu” [Diriwayatkan oleh Imam Ahmad dan Ahlussunnan]

Dan ini mencakup semua bentuk amanah-amanah yang wajib atas manusia mulai dari hak-hak Allah Azza wa Jalla atas hamba-hamba-Nya seperti : shalat, zakat, puasa, kaffarat, nazar-nazar dan lain sebagainya. Dimana ia diamanahkan atasnya dan tidak seorang hamba pun mengetahuinya, sampai kepada hak-hak sesama hamba, seperti ; titipan dan lain sebagainya dari apa-apa yang mereka amanahkan tanpa mengetahui adanya bukti atas itu. Maka Allah memerintahkan untuk menunaikannya, barangsiapa yang tidak menunaikannya di dunia diambil darinya pada hari Kiamat”.

Dan firman-Nya.

“Artinya : Wahai orang-orang yang beriman janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan (juga) janganlah kamu mengkhianati amanah-amanah yang dipercayakan kepadamu sedangkan kamu mengetahui” [Al-Anfal : 27]

Ibnu Katsir berkata, “Dan khianat mencakup dosa-dosa kecil dan besar yang lazim (yang tidak terkait dengan orang lain) dan muta’addi (yang terkait dengan orang lain). Berkata Ali bin Abi Thalhah dari Ibnu Abbas mengenai tafsir ayat ini, “Dan kalian mengkhianati amanah-amanah kalian”. Amanah adalah ama-amal yang diamanahakn Allah kepada hamba-hamba-Nya, yaitu faridhah ( yang wajib), Allah berfirman : “Janganlah kamu mengkhianati” maksudnya : janganlah kamu merusaknya”. Dan dalam riwayat lain ia berkata, “(Janganlah kalian mengkhianati Allah dan Rasul) Ibnu Abbas berkata, “(Yaitu) dengan meninggalkan sunnahnya dan bermaksiat kepadanya”.

Dan firman-Nya.

“Artinya : Sesungguhnya Kami telah mengemukakan amanat kepada langit, bumi dan gunung, maka semuanya enggan untuk memikul amanat itu dan mereka khawatir akan mengkhianatinya, dan dipikullah amanat itu oleh manusia, sesungguhnya manusia itu amat zalim dan amat bodoh” [Al-Ahzab : 72]

Ibnu Katsir berkata setelah menyebutkan pendapat-pendapat mengenai tafsir amanah, diantaranya ketaatan, kewajiban, din (agama), dan hukum-hukum had, ia berkata, “Dan semua pendapat ini tidak saling bertentangan, bahkan ia sesuai dan kembali kepada satu makna, yaitu at-taklif serta menerima perintah dan larangan dengan syaratnya. Dan jika melaksanakan ia mendapat pahala, jika meninggalkannya dihukum, maka manusia menerimanya dengan kelemahan, kejahilan, dan kezalimannya kecuali orang-orang yang diberi taufik oleh Allah, dan hanya kepada Allah tempat meminta pertolongan”.

Firman Allah Ta’ala.

“Artinya : Dan orang-orang yang memelihara amanah-amanah (yang dipikulnya) dan janji-janji” [Al-Mukminun : 8]

Ibnu Katsir berkata, “Yaitu, apabila mereka diberi kepercayaan mereka tidak berkhianat, dan apabila berjanji mereka tidak mungkir, ini adalah sifat-sifat orang mukminin dan lawannya adalah sifat-sifat munafikin, sebagaimana tercantum dalam hadis yang shahih.

“Tanda munafik ada tiga : apabila berbicara berdusta, apabaila berjanji ia mungkir dan apabila diberi amanat dia berkhianat”.

Dalam riwayat lain.

“Apabila berbicara ia berdusta, dan apabila berjanji ia mungkir dan apabila bertengkar ia berlaku keji”.

[2]. HADITS-HADITS TENTANG MENUNAIKAN AMANAH
Diantara hadits-hadits Rasulullah Shallallahu ‘alaihi wa sallam tentang kewajiban menjaga amanah dan ancaman dari meninggalkannya adalah sebagai berikut.

Hadits Pertama.
Dari Abu Hurairah, ia berkata, “Ketika Nabi di suatu majelis berbicara kepada orang-orang, datanglah seorang Arab badui lantas berkata. ‘Kapan terjadinya Kiamat? Rasulullah terus berbicara, sebagian orang berkata, ‘Beliau mendengar apa yang dikatakannya dan beliau membencinya’, sebagian lain mengatakan, ‘Bahkan ia tidak mendengar’, sehingga tatkala beliau menyelesaikan pembicaraannya beliau berkata, ‘Mana orang yang bertanya tentang hari Kiamat?’ Ia berkata, ‘Ini aku wahai Rasulullah’, Rasul bersaba, ‘Apabila amanah telah disia-siakan maka tunggulah hari Kiamat’. Ia bertanya lagi, ‘Bagaimana menyia-nyiakannya?’ Beliau menjawab, ‘Apabila diserahkan urusan kepada yang bukan ahlinya maka tunggulah hari Kiamat” [Diriwayatkan Al-Bukhari]

Hadits Kedua
Dari Abu Hurairah, ia berkata, ‘Rasulullah telah bersabda, “Tunaikanlah amanah kepada orang yang memberi amanah kepadamu, dan janganlah kamu mengkhianati orang yang mengkhianatimu” [Diriwayatkan oleh Abu Dawud 3535 dan At-Tirmidzi 1264, ia berkata, “ini adalah hadits hasan gharib”. Lihatlah, As-Silsilah Ash-Shahihah oleh Al-Albani 424]

Hadits Ketiga
Dari Anas Radhiyallahu ‘anhu, ia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam bersabda, Yang pertama hilang dari urusan agama kalian adalah amanah, dan yang terakhirnya adalah shalat” [Diriwayatkan oleh Al-Khara-ithi dalam Makarimil Akhlak hal. 28. Lihat, As-Silsilah Ash-Shahihah oleh Al-Albani 1739]

Hadits Keempat.
Dari Abu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda, “Tanda seorang munafik ada tiga : apabila berbicara ia berdusta, apabila berjanji ia mungkir, dan apabila diberi amanah ia berkhianat” [Diriwayatkan Al-Bukhari dan Muslim]

[3]. PEGAWAI YANG MENUNAIKAN PEKERJAANNYA DENGAN IKHLAS MENDAPAT BALASAN DUNIA DAN AKHIRAT
Apabila seorang pegawai menunaikan pekerjaannya dengan sungguh-sungguh mengharapkan pahala dari Allah, maka ia telah menunaikan kewajibannya dan berhak mendapatkan balasan atas pekerjaannya di dunia dan beruntung dengan pahala di kampung akhirat. Telah datang nash-nash syar’iyah yang menunjukkan bahwasanya upah dan pahala atas apa yang dikerjakan oleh seorang dari pekerjaan didapat dengan ikhlas dan mengharapkan wajah Allah.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Tidak ada kebaikan pada kebanyakan bisikan-bisikan mereka, kecuali bisikan-bisikan dari orang yang menyuruh (manusia) memberi sedekah, atau berbuat ma’ruf atau mengadakan perdamaian di antara manusia. Dan barangsiapa yang berbuat demikian karena mencari keridhaan Allah, maka kelak Kami memberi kepada-Nya pahala yang besar” [An-Nisa : 114]

Imam Bukhari (55) dan Imam Muslim (1002) telah meriwayatkan dari Abu Mas’ud bahwasanya Rasulullah Shallallahu ’alaihi wa sallam bersabda.

“Artinya : Apabila seseorang menafkahkan untuk keluarganya dengan ikhlas maka itu baginya adalah sedekah”.

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada Sa’ad bin Abi Waqash Radhiyallahu ‘anhu.

“Artinya : Dan tidaklah engkau menafkahkan satu nafkah karena mengharapkan wajah Allah melainkan engkau mendapatkan pahala dengannya hingga sesuap yang engkau suapkan di mulu istrimu” [Diriwayatkan Al-Bukhari dan Muslim]

Nash-nash ini menunjukkan bahwasanya seorang Muslim apabila ia menunaikan kewajibannya terhadap sesama hamba lepaslah tanggung jawabnya, dan bahwasanya ia hanya akan mendapatkan balasan dan pahala dengan ikhlas dan mengharapkan wajah Allah Subhanahu wa Ta’ala.

[4]. MENJAGA JAM KERJA UNTUK KEPENTINGAN PEKERJAAN
Wajib atas setiap pegawai dan pekerja untuk menggunakan waktu yang telah dikhususkan bekerja pada pekerjaan yang telah dikhususkan untuknya. Tidak boleh ia menggunakannya pada perkara-perkara lain selain pekerjaan yang wajib ditunaikannya pada waktu tersebut. Dan tidak boleh ia menggunakan waktu itu atau sebagian darinya untuk kepentingan pribadinya, atau kepentingan orang lain apabila tidak ada kaitannya dengan pekerjaan ; karena jam kerja bukanlah milik pegawai atau pekerja, akan tetapi untuk kepentingan pekerjaan yang ia mengambil upah dengannya.

Syaikh Al-Mu’ammar bin Ali Al-Baghdadi (507H) telah menasihati Perdana Menteri Nizhamul Muluk dengan nasihat yang dalam dan berfedah. Di antara yang dikatakannya diawal nasihatnya itu.

“Suatu hal yang telah maklum hai Shodrul Islam! Bahwasanya setiap individu masyarakat bebas untuk datang dan pergi, jika mereka menghendaki mereka bisa meneruskan dan memutuskan. Adapun orang yang terpilih menjabat kepemimpinan maka dia tidak bebas untuk bepergian, karena orang yang berada di atas pemerintahan adalah amir (pemimpin) dan dia pada hakikatnya orang upahan, ia telah menjual waktunya dan mengambil gajinya. Maka tidak tersisa dari siangnya yang dia gunakan sesuai keinginannya, dan dia tidak boleh shalat sunat, serta I’tikaf… karena itu adalah keutamaan sedangkan ini adalah wajib”.

Di antara nasihatnya, “Maka hiudpkanlah kuburanmu sebagaimana engkau menghidupkan istanamu” [1]

Dan sebagaimana seseorang ingin mengambil upahnya dengan sempurna serta tidak ingin dikurangi bagiannya sedikitpun, maka hendaklah ia tidak mengurangi sedikitpun dari jam kerjanya untuk sesuatu yang bukan kepentingan kerja. Allah telah mencela Al-Muthaffifin (orang-orang yang curang) dalam timbangan, yang menuntut hak mereka dengan sempurna dan mengurangi hak-hak orang lain. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Kecelakaan besarlah bagi orang-orang yang curang. Yaitu orang-orang yang apabila menerima takaran dari orang lain mereka meminta dipenuhi. Dan apabila mereka menakar atau menimbang untuk orang lain, mereka mengurangi. Tidaklah oran-orang itu yakin, bahwa sesungguhnya mereka akan dibangkitkan. Pada suatu hari yang besar. Yaitu hari ketika manusia berdiri menghadap Tuhan semesta alam” [Al-Muthaffifin : 1-6]

[5]. KRITERIA-KRITERIA MEMILIH PEKERJA DAN PEGAWAI
Landasan dalam memilih seorang pegawai atau pekerja hendaklah ia seorang yang kuat lagi amanah. Karena dengan kekuatan ia sanggup melaksanakan pekerjaan yang diembankan kepadanya, dan dengan amanah ia menunaikan sesuai dengan tugas dan tanggung jawabnya. Dengan amanah ia akan meletakkan perkara-perkara pada tempatnya. Dan dengan kekuatan ia sanggup menunaikan kewajibannya.

Allah telah memberitakan tentang salah seorang putri penduduk Madyan bahwasanya ia berkata kepada bapaknya tatkala Musa mengambilkan air untuk keduanya.

“Artinya : Ya bapakku, ambillah ia sebagai orang yang bekerja kepada kita. Karena sesungguhnya orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya” [Al-Qashash : 26]

Dan Allah berfirman tentang Ifrit dari bangsa Jin yang mengutarakan kesanggupannya kepada Sulaiman Alaihissalam untuk mendatangkan singgasana Balqis.

“Artinya : Aku akan datang kepadamu dengan membawa singgasana itu kepadamu sebelum kamu berdiri dari tempat dudukmu ; sesungguhnya aku benar-benar kuat untuk membawanya lagi dapat dipercaya” [An-Naml : 39]

Maknanya, ia menggabungkan antara kemampuannya untuk membawa dan mendatangkannya serta menjaga apa yang dibawanya.

Allah juga telah menceritakan tentang Yusuf Alaihissalam bahwasanya ia berkata kepada raja.

“Artinya : Jadikanlahlah aku bendaharawan negara (Mesir). Sesungguhnya aku adalah orang yang pandai menjaga lagi berpengetahuan” [Yusuf : 55]

Lawan dari kuat dan amanah adalah lemah dan khianat. Dan itu alasan untuk tidak memilih seseorang dalam bekerja dan sebab-sebab sebenarnya untuk mecopotnya dari pekerjaan.

Tatkala Umar bin Al-Khaththab Radhiyallahu ‘anhu menjadikan Sa’ad bin Abi Waqqash sebagai gubernur Kufah, dan sebagian orang-orang jahil negeri itu mencelanya di sisi Umar, maka Umar memandang maslahah dengan mencopotnya dari jabatan untuk menjaga dari terjadinya fitnah dan agar tidak seorangpun dari mereka mengganggunya. Akan tetapi Umar ketika sakit menjelang wafatnya telah menentukan enam orang shahabat Rasulullah yang dipilih dari mereka seorang yang akan menjabat khalifah setelahnya. Di antara mereka adalah Sa’ad bin Abi Waqqash, lantas Umar khawatir bahwa pencopotannya dari jabatan gubernur Kufah disangka karena ketidaklayakannya memimpin, maka umar menepis prasangka tersebut dengan perkataannya, “Jika kepemimpinan jatuh kepada Saad, maka dia layak untuk itu. Dan jika tidak hendaklah siapa pun dari kalian yang menjadi pemimpin meminta bantuannya, karena sesungguhnya aku tidak mencopotnya karena kelemahan dan khianat” [Diriwayatkan Al-Bukhari : 3700]

Dan didalam Shahih Muslim : (1825)
Dari Abu Dzar, ia berkata, “Aku berkata, ‘Hai Rasulullah! Tidaklah engkau memperkerjakan aku?’ Ia berkata, ‘Maka beliau menepuk pundakku dengan tanggannya kemudian bersabda, ‘Hai Abu Dzar, sesungguhnya engkau lemah, dan sesungguhnya pekerjaan itu adalah amanah, dan sesungguhnya ia adalah kehinaan dan penyesalan di hari Kiamat kecuali orang yang mengambilnya dengan haknya dan menunaikan kewajiban padanya”.

Dalam riwayat lain di Shahih Muslim (1826)
Dari Abu Dzar bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Hai Abu Dzar sesungguhnya aku melihatmu lemah dan sesungguhnya aku mencintai untukmu apa yang kucintai untuk diriku, janganlah sekali-kali engkau memimpin dua orang dan janganlah sekali-kali engkau mengurus harta anak yatim”.

[6]. ATASAN ADALAH TELADAN BAGI BAWAHANNYA DALAM BERSUNGGUH-SUNGGUH ATAU MALAS
Apabila para atasan pegawai melaksanakan kewajiban-kewajiban mereka dengan sempurna, pegawai-pegawai yang menjadi bawahannya akan mecontoh mereka. Dan setiap pemimpin dalam suatu pekerjaan akan diminta pertanggung jawabannya terhadap dirinya dan orang-orang yang dipimpinnya.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Setiap kalian adalah pemimpin dan akan diminta pertanggung jawabannya tentang apa yang dipimpinnya. Seorang amir yang memimpin manusia, ia memimpin mereka dan akan diminta pertanggung jawabannya tentang mereka, seorang laki-laki pemimpin atas keluarganya dan ia akan diminta pertangung jawabannya tentang mereka, dan seorang wanita adalah pemimpin atas rumah suami dan anaknya, dia akan diminta pertanggung jawabannya tentang mereka dan seorang budak pemimpin atas harta tuannya dan dia akan diminta pertanggung jawabannya terhadapnya, ketahuilah setiap kalian adalah pemimpin dan setiap kalian akan diminta pertanggung jawaban terhadap apa yang dipimpinnya” [Diriwayatkan Al-Bukhari ; 2554 dan Muslim : 1829 dari Abdullah bin Umar Radhiyallahu ‘anhuma]

Dan apabila para atasan menjaga pekerjaan-pekerjaan dalam segala waktu-waktunya, mereka akan menjaga teladan yang baik bagi orang-orang yang mereka pimpin.

Seorang penyair berkata.

“Dan engkau selama melakukan yang engkau perintahkan
niscaya orang yang engkau perintahkan melakukannya”.

Maknanya, apabila engkau memerintahkan orang lain dari bawahanmu agar melakukan kewajibannya, dan engkau terlebih dahulu menunaikan kewajiban, maka sesungguhnya orang yang selainmu akan mematuhimu dan melaksanakan apa yang engkau perintahkan kepadanya.

[7]. PERLAKUAN PEGAWAI KEPADA ORANG LAIN SEPERTI APA IA INGIN DIPERLAKUKAN.
Nasihat memiliki kedudukan yang agung di dalam Islam, oleh karenanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Agama adalah nasihat’, kami berkata, ‘Untuk siapa?’, Beliau bersabda, ‘Untuk Allah, Kitab-Nya, Rasul-Nya dan para pemimpin kaum muslimin serta sesama mereka” [Diriwayatkan oleh Muslim 55 dari Abu Tamim bin Aus Ad-Dari Radhiyallahu ‘anhu]

Dan berkata Jarir bin Abdullah Al-Bajali Radhiyallahu anhu, “Aku telah berba’iat kepada Rasulullah atas mendirikan shalat, membayar zakat dan menasihati untuk setiap Muslim” [Diriwayatkan Al-Bukhari 57 dan Muslim 56]

Sebagaimana seorang pegawai atau karyawan apabila ia punya kebutuhan pada yang lain, orang lain itu wajib memperlakukannya dengan mu’amalah yang baik. Maka wajib pula atasnya untuk memperlakukan orang lain dengan mu’amalah hasanah (perlakuan yang baik).

Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Maka barangsiapa yang ingin dijauhkan dari api nereka dan masuk surga, hendaklah ia meninggal sedang ia beriman kepada Allah dan hari akhir, dan hendaklah ia memperlakukan manusia sebagaimana ia ingin diperlakukan” [Diriwayatkan oleh Muslim]

Dalam hadits yang panjang dari Abdullah bin Amr. Dan maknanya adalah perlakukanlah manusia sebagaimana engkau ingin diperlakukan.

Rasulullah bersabda.

“Artinya : Tidak sempurna keimanan salah seorang dari kalian sehingga ia mencintai untuk saudaranya apa yang ia cintai untuk dirinya sendiri” [Diriwayatkan Al-Bukhari 13 dan Muslim 45 dari Anas]

Allah Ta’ala telah mencela orang yang memperlakukan orang lain tidak seperti ia ingin diperlakukan dalam firman-Nya.

“Artinya : Kecelakaan besarlah bagi orang-orang yang curang. Yaitu orang-orang yang apabila menerima takaran dari orang lain mereka meminta dipenuhi. Dan apabila mereka menakar atau menimbang untuk orang lain, mereka mengurangi” [Al-Muthaffifin : 1-3]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah telah mengharamkan atas kalian durhaka kepada para ibu, pelit dan rakus, menguburkan anak perempuan hidup-hidup, dan membenci untuk kalian tiga perkara yaitu ; kata-kata omong kosong, banyak bertanya, dan menyia-nyiakan harta” [Diriwayatkan Al-Bukhari 2408 dan Muslim 593 dari Al-Mughirah bin Syu’bah]

Di dalam hadits ini terdapat celaan terhadap yang rakus lagi pelit, yang mengambil dan tidak memberi.

Allah telah mngingatkan wali-wali anak-anak yatim bahwasanya mereka khawatir terhadap anak keturunan mereka yang kecil-kecil kalau mereka tinggalkan. Allah berfirman.

“Artinya : Dan hendaklah takut kepada Allah orang-orang yang seandainya meninggalkan di belakang mereka anak-anak yang lemah, yang mereka khawatir terhadap kesejahteraan mereka. Oleh sebab itu, hendaklah mereka bertakwa kepada Allah dan hendaklah mereka mengucapkan perkataan yang benar” [An-Nisa ; 9]

Maknanya, sebagaimana mereka ingin anak-anak keturunan mereka nantinya diperlakukan dengan baik, maka wajib atas mereka untuk berlaku baik terhadap anak-anak yatim yang mereka menjadi wali atasnya.

[Disalin dari kitab Kaifa Yuaddi Al-Muwazhzhaf Al-Amanah, Penulis Syaikh Abdul Muhsin bin Hamad Al-Abad, Penerjemah Agustimar Putra, Penerbit Darul Falah, Jakarta 2006]
_________
Foote Note
[1]. Dzailul Thabaqat Al-Hanabilah oleh Ibnu Rajab (1/107)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tata Cara Sujud Sahwi

/0 almanhaj.or.id - Tata Cara Sujud Sahwi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Tata Cara Sujud Sahwi

Jumat, 31 Agustus 2007 00:59:26 WIB

TATA CARA SUJUD SAHWI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Sujud sahwi adalah suatu istilah untuk dua sujud yang dikerjakan oleh orang yang shalat, fungsinya untuk menambah celah-celah yang kurang dalam shalatnya karena lupa.

Faktor-faktor yang menyebabkan seseorang harus mengerjakan sujud sahwi ada tiga macam : penambahan, pengurangan dan ragu-ragu

1. Penambahan
Apabila seorang yang shalat menambah shalatnya, baik menambah berdiri, duduk, rukuk atau sujud secara sengaja, maka shalatnya batal (tidak sah). Jika dia melakukannya karena lupa dan dia tidak ingat bahwa dia telah menambah shalatnya hingga selesai shalat, maka dia tidak terkena beban apa pun kecuali hanya mengerjakan sujud sahwi, sedangkan shalatnya tetap sah. Tetapi jika dia telah menyadari adanya tambahan tersebut di saat dia masih mengerjakan shalat, maka dia wajib kembali kepada posisi yang benar, lalu mengerjakan sujud sahwi, dan shalatnya tetap sah.

Sebagai contoh
Ada seseorang telah mengerjakan shalat dzuhur 5 (lima) rakaat, tetapi dia baru mengingatnya kembali setelah posisi tasyahud (akhir), maka dia harus menyempurnakan tasyahudnya (terlebih dahulu), lalu salam, kemudian baru sujud sahwi dan salam lagi.

Jika dia baru mengingatnya kembali setelah salam, maka dia harus segera mengerjakan sujud sahwi dan salam lagi. Tetapi jika dia mengingatnya di saat masih mengerjakan rakaat yang ke lima, maka dia harus segera duduk pada saat itu juga, lalu bertasyahud dan salam, kemudian sujud sahwi dan salam lagi.

Dalilnya ada hadits Abdullah bin Mas’ud Radhiyallahu ‘anhu [1]

“Sesungguhnya Nabi Shallallahu ‘alaihi wa sallam pernah shalat dzuhur 5 (lima) rakaat. Maka ada yang bertanya kepada beliau : “Apakah shalat sengaja ditambah? Beliau menjawab : “Memangnya apa yang terjadi?” Kemudian mereka (para sahabat) menjawab: “Anda telah mengerjakan shalat (dzuhur) lima rakaat. “Maka beliau langsung sujud dua kali kemudian salam”

Dalam riwayat lain disebutkan : “Maka beliau langsung melipat kedua kakinya dan menghadap kiblat, kemudian sujud dua kali dan salam” [HR Al-Jama’ah] [2]

Salam Sebelum Sempurna Shalat
Salam sebelum sempurna (selesai) shalat, juga termasuk penambahan dalam shalat [3]. Oleh karena itu, apabila seorang yang shalat dengan sengaja salam sebelum selesai shalat, maka shalatnya batal.

Jika dia mengerjakannya karena lupa dan dia baru mengingatnya kembali setelah rentang waktu yang lama, maka dia harus mengulangi shalatnya.

Tetapi jika dia telah mengingatnya kembali hanya dalam rentang waktu beberapa saat saja, seperti dua atau tiga menit, maka dia hanya perlu menyempurnakan shalatnya saja dan salam, kemudian baru sujud sahwi dan salam lagi.

Dalilnya adalah hadits Abu Hurairah Radhiyallahu ‘anhu.

“Sesungguhnya Nabi Shallallahu ‘alaihi wa sallam pernah shalat zhuhur atau ashar bersama para sahabatnya. Tetapi baru dua rakaat, beliau telah salam. Maka orang-orangpun bergegas keluar dari pintu-pintu masjid seraya mengatakan : “Shalat telah diqashar (diringkas)”. Sementara Nabi Shallallahu ‘alaihi wa sallam bangkit dan berjalan mendekati sebatang kayu yang berada di dalam masjid, lalu beliau menyandarkan diri kepadanya seakan-akan beliau sedang marah. (Melihat hal itu), maka ada seorang laki-laki lalu berdiri seraya mengatakan : Wahai Rasulullah, apakah engkau lupa atau memang sengaja mengqashar shalat? Beliau menjawab: “Aku tidak lupa dan tidak pula berniat mengqasharnya”. Laki-laki tadi menegaskan : “Benar, sungguh Anda telah lupa”. Kemudian beliau menanyakan hal itu kepada para sahabatnya yang lain: “Benarkah apa yang dikatakannya?” Mereka menjawab :benar. Maka Nabi Shallallahu ‘alaihi wa sallam kemudian maju ke depan, lalu beliau menyempurnakan rakaat shalat yang belum dikerjakannya kemudian salam. Selanjutnya beliau sujud dua kali kemudian salam lagi” [Mutafaqun Alaihi] [4]

Apabila seorang imam telah salam sebelum sempurna shalatnya, sedangkan di antara para makmum ada orang-orang yang masbuk (belum mengerjakan beberara raka’at shalatnya), maka mereka harus bangkit untuk menyempurnakan shalatnya yang tertinggal tadi. Namun bila kemudian imam tersebut ingat kembali bahwa shalatnya kurang lengkap, lalu dia bangkit untuk menyempurnakan shalatnya, dalam kondisi seperti ini, maka bagi para makmum yang telah menyempurnakan shalatnya yang tertinggal tadi diberikan dua pilihan. Dia boleh berasumsi bahwa mereka telah menyempurnakan shalatnya, lalu hanya mengerjakan sujud sahwi atau mereka kembali bersama imam dan mengikutinya lagi. (Jika pilihan kedua ini yang mereka pilih), maka bila imam telah salam lagi, mereka harus kembali lagi menyempurnakan shalatnya yang tertinggal tadi, kemudian setelah salam baru mengerjakan sujud sahwi. Hal ini lebih utama dan lebih berhati-hati

2. Pengurangan
Pengurangan dalam mengerjakan shalat ada beberapa macam, di antaranya adalah sebagai berikut:

A. Kekurangan Rukun-Rukun Dalam Shalat
Apabila seorang yang shalat mengurangi (tidak mengerjakan) salah satu rukun shalat, jika yang kurang tadi adalah takbiratul ihram, maka tidak ada shalat baginya, baik ketika dia meninggalkannya karena sengaja maupun karena lupa, sebab shalatnya belum dianggap dimulai.

Jika yang kurang tadi bukan takbiratul ihram, dia sengaja meninggalkannya, maka shalatnya batal.

Tetapi jika dia meninggalkannya karena lupa, bila dia telah sampai pada rakaat kedua maka dia harus membiarkan rukun shalat yang tertinggal tadi dan mengerjakan rakaat berikutnya sebagaimana posisinya. Tetapi jika dia belum sampai pada rakaat kedua, maka dia wajib mengulangi kembali rukun shalat yang tertinggal tadi, kemudian menyempurnakannya dan rukun-rukun setelahnya. Dalam kedua kondisi ini, maka dia wajib mengerjakan sujud sahwi setelah salam.

Sebagai contoh.
Misalnya seorang lupa tidakl mengerjakan sujud kedua pada rakaat pertama, kemudian dia baru mengingatnya pada saat dia sedang duduk di antara dua sujud pada rakaat kedua, maka dia harus membiarkan rakaat pertama yang telah dikerjakannya tadi lalu melanjutkan rakaat kedua sebagaimana mestinya. Sedangkan rakaat yang telah dia kerjakan tadi, telah dianggap sebagai rakaat pertama dan dia tinggal menyempurnakan shalatnya. Setelah itu salam, dilanjutkan sujud sahwi dan salam lagi.

Kasus lain.
Misalnya seseorang lupa tidak mengerjakan sujud kedua dan duduk sebelum sujud pada rakaat pertama, kemudian dia baru mengingatnya kembali setelah berdiri dari rukuk (I’tidal) pada rakaat kedua, maka dia harus kembali duduk dan sujud, kemudian baru menyempurnakan shalatnya dan salam. Kemudian sujud sahwi dan salam lagi.

B. Adanya Kekurangan Dalam Hal-Hal Yang Diwajibkan Dalam Shalat
Apabila seorang yang shalat dengan sengaja tidak mengerjakan salah satu dari hal-hal yang diwajibkan dalam shalat, maka shalatnya batal.

Jika dia mengerjakannya karena kelupaan, kemudian dia baru mengingatnya kembali sebelum mengerjakan kewajiban kewajiban shalat yang lainnya, maka dia harus menyempurnakan kewajiban yang kelupaan tadi dan dia tidak terkena beban apapun.

Jika dia baru mengingatnya kembali setelah tidak pada posisinya tetapi belum sampai pada rukun shalat berikutnya, maka dia harus kembali dan mengerjakan kewajiban shalat yang terlupakan tadi, kemudian baru menyempurnakan shalatnya dan salam. Setelah itu hendaknya dia bersujud sahwi dan salam lagi.

Tetapi jika dia baru mengingatnya setelah sampai pada rukun shalat berikutnya, maka gugurlah dan dia tidak boleh kembali untuk mengerjakan rakaat yang terlupakan tadi, kemudian dia diharuskan melanjutkan shalatnya dan mengerjakan sujud sahwi sebelum salam.

Sebagai contoh
Misalnya seseorang langsung bangkit dari sujud kedua pada rakaat kedua untuk mengerjakan rakaat ketiga karena lupa (tidak ingat) tasyahud awal, tetapi kemudian dia mengingatnya sebelum berdiri, maka dia harus tetap duduk dan mengerjakan tasyahud awal, kemudian menyempurnakan shalatnya dan dia tidak terkena beban apapun.

Jika dia baru mengingatnya kembali setelah bangkit, tetapi belum sampai berdiri dengan sempurna, maka dia harus kembali, lalu duduk dan mengerjakan tasyahud, kemudian menyempurnakan shalatnya dan salam. Kemudian sujud sahwi dan salam lagi.

Tetapi jika dia baru mengingatnya kembali setelah berdiri dengan sempurna, maka gugurlah kewajiban baginya untuk mengerjakan tasyahud yang terlupakan tadi dan dia tidak boleh kembali untuk mengerjakan tasyahud tersebut. Selanjutnya dia hanya tinggal menyempurnakan shalatnya dan mengerjakan sujud sahwi sebelum salam.

Dalilnya adalah sebuah hadits yang diriwayatkan oleh Al-Bukhari dan lain-lainnya [5] dari Abdullah bin Buhainah Radhiyallahu a’nhu.

“Sesungguhnya Nabi Shallallahu ‘alaihi wa sallam pernah shalat zhuhur bersama para sahabat,kemudian beliau langsung berdiri pada rakaat kedua yang pertama dan beliau tidak duduk (yakni tasyahud awal), maka orang-orang pun juga ikut berdiri bersama beliau hingga shalat usai. Kemudian semua orang menunggu-nunggu beliau salam, tetapi beliau bertakbir lagi padahal beliau sedang duduk, kemudian beliau bersujud dua kali sebelum salam, kemudia setelah itu baru beliau salam”

3. Ragu-Ragu
Asy-Syak adalah keraguan antara dua perkara, mana diantara keduanya yang benar.

Ragu-ragu yang tidak perlu dihiraukan dalam semua ibadah adalah dalam tiga kondisi.

1. Apabila keraguan itu hanya berupa angan-angan belaka yang tidak nyata, seperti perasaan was-was.
2. Apabila seseorang sering sekali dihinggapi perasaan ragu-ragu, sehingga setiap kali dia ingin melaksanakan suatu ibadah pasti akan ragu-ragu.
3. Apabila keragu-raguan itu muncul setelah melaksanakan suatu ibadah. Maka dia tidak perlu menghiraukan perasaan ragu-ragu tersebut selama perkaranya belum jelas dan dia harus mengerjakan sesuai dengan apa yang diyakininya.

Sebagai contoh
Misalnya seseorang telah mengerjakan shalat zhuhur. Tetapi setelah selesai mengerjakan shalat dia merasa ragu-ragu, apakah dia shalat tiga rakaat atau empat rakaat. Maka dia tidak perlu menggubris perasaan ragu-ragu ini kecuali bila dia telah merasa yakin bahwa dia memang shalat tiga rakaat. Apabila dia tahu bahwa shalatnya tiga rakaat, maka dia harus menyempurnakan shalatnya jika rentang waktu (dengan shalatnya tadi) masih berdekatan, lalu salam, kemudian sujud sahwi dan salam lagi. Tetapi jika dia baru mengingatnya kembali setelah terpaut waktu yang lama, maka dia harus mengulangi kembali shalatnya.

Sedangkan merasa ragu selain dalam tiga kondisi tersebut, maka perlu dipertimbangkan (diperhatikan).

Ragu-ragu dalam shalat tidak akan terlepas dari dua kondisi dibawah ini.
1. Dia bisa menentukan salah satu yang lebih rajih (kuat/benar) di antara dua perkara, maka dia harus mengerjakan apa yang menurutnya lebih rajih tersebut, kemudian menyempurnakan shalatnya dan salam, kemudian sujud sahwi dan salam lagi.

Sebagai contoh
Misalnya seseorang sedang mengerjakan shalat zhuhur, kemudian dia merasa ragu-ragu dalam salah satu rakaatnya, apakah ia berada di rakaat kedua atau ketiga. Jika perkiraannya lebih condong bahwa itu rakaat ketiga, maka dia harus menganggapnya sebagai rakaat ketiga dan setelah itu dia tinggal menambah satu rakaat lagi dan salam, kemudian sujud sahwi dan salam lagi.

Dalilnya adalah sebuah hadits yang disebutkan dalam Ash-Shahahain dan yang lain, dari hadits Abdullah bin Mas’ud Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Apabila salah seorang di antara kalian merasa ragu dalam shalatnya, maka hendaklah dia menentukan sendiri yang menurutnya benar, lalu menyempurnakan dengan pilihannya tadi dan salam, kemudian sujud dua kali” [Ini adalah lafazh Al-Bukhari] [6]

2. Dia tidak bisa menentukan salah satu yang lebih rajih di antara dua perkara tersebut, maka minimal dia mengerjakan sesuai dengan apa yang diyakininya. Kemudian menyempurnakan shalatnya sesuai dengan yang diyakininya tadi, lalu sebelum salam sujud sahwi, kemudian baru salam.

Sebagai contoh.
Misalnya seseorang sedang mengerjakan shalat Ashar, kemudian dia merasa ragu dalam salah satu rakaat, apakah itu rakaat kedua atau ketiga dan dia tidak memiliki perkiraan yang paling mungkin, rakaat kedua atau ketiga. Maka dia harus menganggapnya sebagai rakaat kedua, kemudian mengerjakan tasyahud awal, dan setelah itu dia tinggal mengerjakan dua rakaat lagi, kemudian sujud sahwi dan salam.

Dalilnya adalah sebuah hadits yangb diriwayatkan oleh Muslim [7] dari Abu Abu Sa’id Al-Khudri Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam pernah bersabda.

“Apabila salah seorang di antara kalian merasa ragu dalam shalatnya dan dia tidak tahu berapa rakaat dia shalat, tiga atau empat rakaat, maka hendaknya dia membuang keraguan tersebut dan hendaknya dia mengerjakan sesuai dengan apa yang diyakininya, kemudian sujud dua kali sebelum salam. Jika dia ternyata shalat lima rakaat, maka shalatnya tersebut akan menjadi syafaat baginya, sedangkan jika ternyata dia shalat tepat empat rakaat, maka kedua sujudnya bisa membuat marah syetan”.

Sebagai contoh.
Apabila seseorang datang, sedangkan imam baru mengerjakan rukuk, maka dia harus segera mengerjakan takbiratul ihram dan bediri dengan sempurna, kemudian baru rukuk. Pad saat seperti itu, maka dia tidak akan terlepas dari tiga kondisi.

1. Dia benar-benar merasa yakin bahwa dia telah mendapatkan rukuk bersama imam sebelum imam tersebut bangkit dari rukuknya, sehingga dia dikategorikan telah mendapat satu rakaat dan gugur kewajiban membaca surat al-fatihah.
2. Dia benar-benar merasa yakin bahwa imam tersebut telah bangkit dari rukuknya sebelum dia mendapatkannya, sehingga dia dikategorikan tidak mendapatkan rakaat tersebut
3. Dia merasa ragu-ragu, apakah dia telah mendapatkan rukuk bersama imam sehingga dia dikategorikan telah mendapatkan satu rakaat atau imam tersebut telah bangkit dari rukuknya sebelum dia menjumpainya, sehingga dia dikategorikan tidak mendapatkan satu rakaat. Jika dia bisa menentukan mana yang lebih rajih antara dua perkara tersebut, maka dia harus mengerjakan sesuai dengan apa yang menurutnya lebih rajah tadi, lalu menyempurnakan shalatnya dan salam, kemudian sujud sahwi dan salam lagi. Kecuali jika dia tidak meninggalkan salah satu dari hal-hal yang diwajibkan dalam shalat, maka dia tidak perlu mengerjakan sujud sahwi.

Jika dia tidak bisa menentukan mana yang lebih rajah antara kedua perkara tersebut, maka dia harus mengerjakan sesuai dengan apa yang diyakininya (yakni dia tidak mendapatkan rakaat tersebut), lalu dia harus menyempurnakan shalatnya dan sujud sahwi sebelum salam, kemudian baru salam.

Faedah
Apabila seseorang merasa ragu-argu dalam shalatnya, maka dia harus mengerjakan sesuai dengan apa yang diyakininya atau yang menurutnya lebih rajih sebagaimana yang telah dijelaskan secara mendetail di atas. Namun bila akhirnya dia yakin bahwa apa yang dikerjakannya itu ternyata sesuai dengan kenyataan, tidak menambah ataupun mengurangi, maka menurut pendapat madzhab yang popular dia telah gugur kewajiban (tidak perlu lagi) mengerjakan sujud sahwi karena factor yang mengharuskan dia harus mengerjakan sujud sahwi yaitu keragu-raguan sudah tidak ada lagi.

Tetapi ada pula yang berpendapat bahwa dia belum gugur mengerjakan sujud sahwi untuk membuat syetan marah, sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam.

“.. Sedangkan jika ternyata shalatnya tepat empat rakaat, maka kedua sujud tersebut membuat marah syetan” [8]

Disamping itu, karena ada sebagian dari shalatnya yang dikerjakan dengan perasaan ragu-ragu. Inilah pendapat yang lebih rajih (kuat).

Sebagai contoh.
Misalnya seseorang sedang mengerjakan shalat, kemudian timbullah keraguan dalam salah satu rakaatnya, apakah ia dalam rakaat kedua atau ketiga? Karena dia tidak bisa menentukan mana yang lebih rajih antara kedua perkara tersebut, maka dia menganggapnya sebagai rakaat yang kedua, lalu dia menyempurnakan shalatnya. Namun akhirnya jelaslah baginya bahwa itu memang benar-benar rakaat kedua, maka menurut pendapat madzhab yang popular, dia tidak wajib sujud sahwi, sedangkan menurut pendapat kedua yang menurut kami lebih rajih hendaknya dia mengerjakan sujud sahwi sebelum salam.

[Disalin dari buku Tata Cara Sujud Sahwi, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Mutsanna Abdul Qohhar, Penerbit Pustaka At-Tibyan. Jl. Kyai Mojo 58, Solo, 57117]
________
Footnote
[1]. HR Mutafaqun Alaih. Al-Bukhari meriwayatkannya dalam (kitab) As-Shalah, bab : maa ja’a fie al-qiblah, (404) yang redaksionalnya sangat pendek, dan pada hadits (401) redaksionalnya sangat panjang, dalam (kitab) As-Sahwi (1227) dan juga dalam pembahasan-pembahasan lainnya. Sedangkan imam Muslim meriwayatkannya dalam kitab Al-Masajid, bab : As-Sahwi fie Ash-Shalah (91) dan (572).
[2]. Para perawi al-Jama’ah lainnya : Abu Dawud meriwayatkannya dalam (kitab) Ash-Shalah, bab : Idza shalla khamsan, (2019) dan (1020), At-Tirmidzi meriwayatkannya dalam bab : maa ja’a fie sajdatai as-sahwi ba’da as-salam wa al-kalam (392). An-Nasaa-i meriwayatkannya dalam ; As-Sahwi, bab : At-Taharry (III/33), (1242) dan 1243), dan Ibnu Majah dalam Iqamah ash-Shalah, bab : ma ja’a fiiman syakka fie shalatihi (1211).
[3]. Hal ini juga dikategorikan menambah dalam shalat karena ia telah menambah salam pada saat dia masih mengerjakan shalat.
[4]. Al-Bukhari meriwayatkannya dalam : Ash-Shalah, bab : Tasybik al-Ashabi’ fie al-Masjid wa Ghairihi, (482) redaksionalnya sangat pendek, (714) dan (715) dalam : As-Sahwi (1226) dan dalam pembahasan-pembahasan lainnya. Sedangkan imam Muslim meriwayatkannya dalam Al-Masajid, bab : As-Sahwu fie ash-Shalat (97) dan (573).
[5]. HR Al-Bukhari : Al-Adzan bab : man lam yara at-Tasyahud wajiban..(829), dalam : As-Sahwi (1223,1225) dan dalam pembahasan-pembahasan lainnya. Sedangkan imam Muslim meriwayatkannya dalam Al-Masajid, bab : As-Sahwu fii ash-Shalah (85) dan (570)
[6]. HR Al-Bukhari dalam : Ash-Shalah, bab : At-Tawajjuh Nahwa Al-Qiblah (401) dan Muslim dalam Al-Masajid, bab : As-Sahwu fie ash-Shalah (89) dan (572)
[7]. HR Muslim dalam :Al-Masajid, bab As-Sahwu fie ash-Shalah, (88) dan (571).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Menjadi Pegawai Yang Amanah ? Bersih Dari Menerima Sogokan Dan Hadiah

/0 almanhaj.or.id - Bagaimana Menjadi Pegawai Yang Amanah ? Bersih Dari Menerima Sogokan Dan Hadiah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bagaimana Menjadi Pegawai Yang Amanah ? Bersih Dari Menerima Sogokan Dan Hadiah

Minggu, 2 September 2007 13:11:11 WIB

BAGAIMANA MENJADI PEGAWAI YANG AMANAH?

Oleh
Syaikh Abdul Muhsin bin Hamad Al-Abad

[8]. PEGAWAI MENDAHULUKAN YANG DAHULU DALAM BERURUSAN
Termasuk sikap adil dan insaf ; hendaknya seorang pegawai tidak mengahirkan orang yang duluan dari orang-orang yang berurusan, atau mendahulukan orang yang belakangan. Akan tetapi ia mendahulukan berdasarkan urusan yang terdahulu. Dalam hal yang seperti ini memudahkan pegawai dan orang-orang yang berurusan.

Telah datang dalam sunnah Rasulullah apa yang menunjukkan atas itu. Dari Abu Hurairah, ia berkata, “Ketika Nabi di suatu majelis berbicara kepada orang-orang, datanglah seorang Arab badui lantas berkata. ‘Kapan terjadinya Kiamat? Rasulullah terus berbicara, sebagian orang berkata, ‘Beliau mendengar apa yang dikatakannya dan beliau membencinya’, sebagian lain mengatakan, ‘Bahkan ia tidak mendengar’, sehingga tatkala beliau menyelesaikan pembicaraannya beliau berkata, ‘Mana orang yang bertanya tentang hari Kiamat?’ Ia berkata, ‘Ini aku wahai Rasulullah’, Rasul bersaba, ‘Apabila amanah telah disia-siakan maka tunggulah hari Kiamat’. Ia bertanya lagi, ‘Bagaimana menyia-nyiakannya?’ Beliau menjawab, ‘Apabila diserahkan urusan kepada yang bukan ahlinya maka tunggulah hari Kiamat” [Diriwayatkan Al-Bukhari]

Hadits ini menunjukkan bahwasanya Rasulullah tidak menjawab si penanya tentang hari Kiamat melainkan setelah ia selesai berbicara kepada orang-orang yang telah mendahuluinya. Al-Hafidz Ibnu Hajar berkata dalam uraiannya, “Disimpulkan darinya memberi pelajaran berdasarkan yang duluan, dan begitu juga dalam fatwa-fatwa, urusan pemerintahan dan lain sebagainya”.

Dan disebutkan dalam biografi Abu Ja’far Muhammad bin Jarir Ath-Thabari di kitab Lisanul Mizan karangan Al-Hafizh Ibnu Hajar, “Dan Ibnu Asakir mengeluarkan dari jalan Abu Ma’bad Utsman bin Ahmad Ad-Dainuri ia berkata, ‘Aku menghadiri majelis Muhammad bin Jarir dan hadir juga menteri Al-Fadhal bin Ja’far bin Al-Furat, dan dia telah didahului oleh seseorang. Maka berkata Ath-Thabari kepada orang tersebut, ‘Tidakkah engkau ingin membaca?’ Maka ia menunjuk kepada si menteri. Maka Ath-Thabari berkata, ‘Apabila giliran untukmu maka janganlah engkau terganggu oleh Dajlah (nama sungai) atau Efrat (Al-Furat)’. Aku katakan, “Dan ini sebagian dari keunikan dan kemahiran bahasanya serta tidak tertariknya ia pada anak-anak dunia”.

[9]. PEGAWAI HARUS MEMILIKI SIFAT IFFAH (MENJAGA KEHORMATAN) DAN BERSIH DARI MENERIMA SOGOKAN DAN HADIAH.
Setiap pegawai wajib menjadi seorang yang menjaga kehormatan dirinya, berjiwa mulia dan kaya hati. Jauh dari memakan harta-harta manusia dengan batil, dari apa-apa yang diberikan kepadanya berupa suap walau dinamakan dengan hadiah. Karena apabila dia mengambil harta manusia dengan tanpa hak berarti ia memakannya dengan batil, dan memakan harta dengan cara batil merupakan salah satu sebab tidak dikabulkannya do’a.

Muslim meriwayatkan di dalam shahihnya (1015) dari Abu Hurairah, ia berkata, “Rasulullah telah bersabda,

“Sesungguhnya yang pertama busuk dari manusia adalah perutnya, maka barangsiapa yang sanggup untuk tidak memakan melainkan yang baik maka lakukanlah, dan barangsiapa yang bisa untuk tidak dihalangi antara dia dan surga walau dengan segenggam darah yang ditumpahkannya maka lakukanlah”

Dan yang juga diriwayatkannya (2083) dari Abu Hurairah dari Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Sungguh akan datang pada manusia suatu zaman di mana seseorang tidak peduli dengan cara apa dia mengambil harta, apakah dari yang halal atau dari yang haram”.

Menurut orang-orang yang mengambil harta tanpa peduli ini ; bahwasanya yang halal adalah yang berada di tangan dan yang haram adalah yang tidak sampai ke tangan. Adapun yang halal dalam Islam adalah apa yang telah dihalalkan oleh Allah dan Rasul-Nya dan yang haram adalah yang telah diharamkan oleh Allah dan Rasul-Nya.

Telah datang dalam sunnah Rasulullah Shallallahu ‘alaihi wa sallam hadits-hadits yang menunjukkan dilarangnya aparat pekerja dan pegawai mengambil sesuatu dari harta walaupun dinamakan hadiah, diantaranya hadits Abi Sa’id Hamid As-Saidi, ia berkata.

“Artinya : Rasulullah mempekerjakan seseorang dari suku Al-Asad, namanya Ibnul Latbiyyah untuk mengumpulkan zakat, maka tatkala ia telah kembali ia berkata, ‘Ini untuk engkau dan ini untukku dihadiahkan untukku’. Ia (Abu Hamid) berkata, ‘Maka Rasulullah berdiri di atas mimbar, lalu memuja dan memuji Allah dan bersabda, ‘Kenapa petugas yang aku utus lalu ia mengatakan, ‘Ini adalah untuk kalian dan ini dihadiahkan untukku?! Kenapa dia tidak duduk di rumah bapaknya atau rumah ibunya sehingga dia melihat apakah dihadiahkan kepadanya atau tidak?! Demi Dzat yang jiwa Muhammad di tangan-Nya! Tidaklah seorangpun dari kalian menerima sesuatu darinya melainkan ia datang pada hari Kiamat sambil membawanya di atas lehernya onta yang bersuara, atau sapi yang melenguh atau kambing yang mengembik’, kemudian beliau mengangkat kedua tangannya sampai kami melihat putih kedua ketiaknya, kemudian bersabda dua kali, ‘Ya Allah, apakah aku telah menyampaikan?” [Diriwayatkan Al-Bukhari 7174 dan Muslim 1832 dan ini adalah lafazhnya]

Dan di dalam shahih Bukhari (3073) dan shahih Muslim (1831) –dan dengan lafazhnya- dari Abu Hurairah, ia berkata.

“Artinya : Rasulullah berbicara kepada kami pada suatu hari, maka beliau menyebutkan Ghulul [1] dan beliau menganggapnya perkara yang besar, kemudian ia berkata, ‘Aku akan temui salah seorang kalian yang datang pada hari Kiamat di atas lehernya ada onta yang bersuara, ia berkata, ‘Hai Rasulullah, tolonglah aku’, maka aku (Rasulullah) mengatakan, ‘Aku tidak mampu berbuat apa-apa untukmu sedikitpun, sungguh aku telah menyampaikan kepadamu’, Aku tidak temui salah seorang dari kalian datang pada hari Kiamat dengan kuda di atas pundaknya yang memiliki hamhamah (suara), lantas ia berkata, ‘Hai Rasulullah! Bantulah aku’, maka aku berkata, ‘Aku tidak bisa membantu sedikitpun, sungguh aku telah menyampaikan kepadamu’, Aku tidak dapatkan salah seorang darimu datang pada hari Kiamat dengan kambing yang mengembik diatas pundaknya seraya berkata, ‘Hai Rasulullah! Tolonglah aku’, Maka aku menjawab, ‘Aku tidak mampu berbuat apa-apa untukmu, aku telah menyampaikan kepadamu’, Aku akan dapatkan salah seorang dari kalian datang pada hari Kiamat dengan membawa jiwa yang menjerit, lantas ia berkata, ‘Hai Rasulullah! Tolonglah aku’, Maka aku berkata, ‘Aku tidak memiliki apa-apa untukmu, sungguh aku telah menyampaikan kepadamu’, Aku akan mendapatkan salah seorang dari kalian datang pada hari Kiamat dengan pakaian diatas pundaknya ada shamit (emas dan perak), lalu ia berkata, ‘Hai Rasulullah! Tolonglah aku’, maka aku akan menjawab, ‘Aku tidak memiliki apa-apa untukmu, sungguh aku telah menyampaikan kepadamu”.

Riqa di dalam hadits ini maksudnya adalah pakaian dan shamit adalah emas dan perak.

Diantaranya hadits Abu Hamid As-Sa’di, bahwasanya Rasulullah bersabda.

“Artinya : hadiah-hadiah para pekerja adalah ghulul (khianat)”.

Diriwyatkan oleh Ahmad (23601) dan lainnya, dan lihat takhrijnya di kitab Irwa Al-Ghalil oleh Al-Albani (2622), dan ini semakna dengan hadits yang telah lalu dalam kisah Ibnu Al-Latbiyyah.

Diantaranya hadits Adi bin Umairah, ia berkata, “Aku mendengar bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa diantara kalian yang kami pekerjakan atas suatu pekerjaan, lalu ia menyembunyikan dari kami satu jarum atau yang lebih kecil, maka dia adalah ghulul dan ia akan datang dengannya pada hari Kiamat” [Dikeluarkan oleh Muslim]

Diantaranya hadits Buraidah dan Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Artinya : Barangsiapa yang kami pekerjakan atas suatu pekerjaan, lalu kami memberinya bagian, maka apa yang diambilnya setelah itu adalah perbuatan khianat” [Diriwayatkan oleh Abu Dawud dengan isnad shahih, dan dishahihkan oleh Al-Albani]

Dan dalam biografi Iyadh bin Ghanam dari kitab Shifatush Shafwah oleh Ibnul Jauzi (1/277), ketika itu ia sebagai gubernur Himsh dalam pemerintahan Umar, bahwasanya ia berkata kepada sebagian kerabatnya dalam sebuah kisah yang panjang, ‘Demi Allah! Jika aku digergaji lebih aku sukai daripada aku berkhianat seperak uang atau aku melampaui batas!”.

Aku memohon kepada Allah Azza wa Jalla agar membimbing setiap pegawai dan pekerja dari kaum muslimin untuk menunaikan pekerjaannya sesuai dengan yang diridhai Allah Tabaraka wa Ta’ala, dan ia mendapatkan pahala serta akhir yang terpuji di dunia dan akhirat.

Dan semoga Allah bershalawat dan salam serta memberikati hamba-Nyadan rasul-Nya, nabi kita Muhammad dan atas keluarga serta shahabat-shahabatnya.

[Disalin dari kitab Kaifa Yuaddi Al-Muwazhzhaf Al-Amanah, Penulis Syaikh Abdul Muhsin bin Hamad Al-Abad, Penerjemah Agustimar Putra, Penerbit Darul Falah, Jakarta 2006]
__________
Foote Note
[1]. Al-Ghulul maksudnya perbuatan curang dan yang dimaksud hadits ini adalah mengmbil ghanimah (rampasan perang) dengan sembunyi-sembunyi sebelum dibagikan (pen).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Adalah Agama Yang Mudah

/0 almanhaj.or.id - Islam Adalah Agama Yang Mudah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Islam Adalah Agama Yang Mudah

Senin, 3 September 2007 15:27:41 WIB

ISLAM ADALAH AGAMA YANG MUDAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Islam adalah agama yang mudah dan sesuai dengan fitrah manusia. Islam adalah agama yang tidak sulit. Allah Azza wa Jalla menghendaki kemudahan kepada umat manusia dan tidak menghendaki kesusahan kepada mereka. Allah Allah Azza wa Jalla mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam sebagai rahmat.

"Artinya : Dan Kami tidak mengutus engkau (Muhammad), melainkan untuk (menjadi) rahmat bagi semesta alam.” [Al-Anbiyaa’: 107]

Allah menurunkan Al-Qur'an untuk membimbing manusia kepada kemudahan, keselamatan, kebahagiaan dan tidak membuat manusia celaka, sebagaimana firman Allah Azza wa Jalla.

"Artinya : “Kami tidak menurunkan Al-Qur'an ini kepadamu (Muhammad) agar engkau menjadi susah; melainkan sebagai peringatan bagi orang yang takut (kepada Allah), diturunkan dari (Allah) yang menciptakan bumi dan langit yang tinggi.” [Thaahaa: 2-4]

Sebagai contoh tentang kemudahan Islam:

[1]. Menuntut ilmu syar’i, belajar Al-Qur'an dan As-Sunnah menurut pemahaman Salaf adalah mudah. Kita dapat belajar setiap hari atau sepekan dua kali, di sela-sela waktu kita yang sangat luang.

[2]. Mentauhidkan Allah dan beribadah hanya kepada-Nya adalah mudah.

[3]. Melaksanakan Sunnah-Sunnah Nabi Shallallahu 'alaihi wa sallam adalah mudah, seperti memanjangkan jenggot, memakai pakaian di atas mata kaki, dan lainnya.

[4]. Shalat hanya diwajibkan 5 waktu dalam 24 jam. Orang yang khusyu’ dalam shalat, paling lama 10 menit, dalam hitungan hari ia melaksanakan shalatnya dalam sehari hanya 50 menit dalam waktu 24 x 60 menit.

[5]. Orang sakit wajib shalat, boleh sambil duduk atau berbaring jika tidak mampu berdiri.

[6]. Jika tidak ada air (untuk bersuci), maka dibolehkan tayammum.

[7]. Jika terkena najis, hanya dicuci bagian yang terkena najis, (agama lain harus menggunting pakaian tersebut dan dibuang).

[8]. Musafir disunnahkan mengqashar (meringkas) shalat dan boleh menjama’ (menggabung) dua shalat apabila dibutuhkan, seperti shalat Zhuhur dengan ‘Ashar, dan Maghrib dengan ‘Isya'.

[9]. Seluruh permukaan bumi ini dijadikan untuk tempat shalat dan boleh dipakai untuk bersuci (tayammum).

[10]. Puasa hanya wajib selama satu bulan, yaitu pada bulan Ramadlan setahun sekali.

[11]. Orang sakit dan musafir boleh tidak berpuasa asal ia mengganti puasa pada hari yang lain, demikian juga orang yang nifas dan haidh.

[12]. Orang yang sudah tua renta, perempuan hamil dan menyusui apabila tidak mampu boleh tidak berpuasa, dengan menggantinya dalam bentuk fidyah. [2]

[13]. Zakat hanya wajib dikeluarkan sekali setahun, bila sudah sampai nishab dan haul.

[14]. Haji hanya wajib sekali seumur hidup. Barangsiapa yang ingin menambah, maka itu hanyalah sunnah. Rasulullah Shallallahu 'alaihi wa sallam pernah ditanya oleh al-Aqra’ bin Habis tentang berapa kali haji harus ditunaikan, apakah harus setiap tahun ataukah hanya cukup sekali seumur hidup? Maka beliau Shallallahu 'alaihi wa sallam menjawab.

"Artinya : “Haji itu (wajibnya) satu kali, barangsiapa yang ingin menambah, maka itu sunnah” [3]

[15]. Memakai jilbab mudah dan tidak berat bagi muslimah sesuai dengan syari’at Islam. Untuk masalah jilbab silahkan lihat kitab Jilbab Mar'ah Muslimah oleh Syaikh Imam Muhammad Nashirudin al-Albani rahimahullahu

[16]. Qishash (balas bunuh) hanya untuk orang yang membunuh orang lain dengan sengaja.[4]

Allah Azza wa Jalla menginginkan kemudahan dan tidak menginginkan kesulitan atas hamba-Nya. Sebagaimana firman Allah Subhanahu wa Ta'ala

“...Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu...” [Al-Baqarah: 185]

“...Allah tidak ingin menyulitkan kamu, tetapi Dia hendak membersihkan kamu dan menyempurnakan nikmat-Nya bagimu, agar kamu bersyukur.” [Al-Maa-idah: 6]

“... Dan Dia tidak menjadikan kesukaran untukmu dalam agama ...” [Al-Hajj: 78]

Agama Islam adalah agama yang sesuai dengan fitrah manusia, baik dalam hal ‘aqidah, syari’at, ibadah, muamalah dan lainnya. Allah Allah Azza wa Jalla menyuruh manusia untuk menghadap dan masuk ke agama fitrah. Allah Allah Azza wa Jalla berfirman.

"Artinya : “Maka hadapkanlah wajahmu dengan lurus kepada agama (Islam); (sesuai) fitrah Allah yang Dia telah menciptakan manusia menurut (fitrah) itu. Tidak ada perubahan pada ciptaan Allah. (Itulah) agama yang lurus, tetapi kebanyakan manusia tidak mengetahui.” [Ar-Ruum: 30]

Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Tidaklah seorang bayi dilahirkan kecuali dalam keadaan fitrah, maka kedua orang tuanyalah yang menjadikannya Yahudi, Nasrani, atau Majusi.” [5]

Tidak mungkin, Allah Allah Azza wa Jalla yang telah menciptakan manusia, kemudian Allah Allah Azza wa Jalla memberikan beban kepada hamba-hamba-Nya apa yang mereka tidak sanggup lakukan, Mahasuci Allah dari sifat yang demikian.

Allah Subhanahu wa Ta'ala berfirman

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya.” [Al-Baqarah: 286]

Tidak ada hal apa pun yang sulit dalam Islam. Allah Azza wa Jalla tidak akan membebankan sesuatu yang manusia tidak mampu melaksanakannya.

Sabda Rasulullah Shallalahu 'alaihi wa sallam

"Artinya : Sesungguhnya agama (Islam) itu mudah. Tidaklah seseorang mempersulit (berlebih-lebihan) dalam agamanya kecuali akan terkalahkan (tidak dapat melaksanakannya dengan sempurna). Oleh karena itu, berlaku luruslah, sederhana (tidak melampaui batas), dan bergembiralah (karena memperoleh pahala) serta memohon pertolongan (kepada Allah) dengan ibadah pada waktu pagi, petang dan sebagian malam.” [6]

Orang yang menganggap Islam itu berat, keras, dan sulit, hal tersebut hanya muncul karena.

[1]. Kebodohan tentang Islam, umat Islam tidak belajar Al-Qur'an dan As-Sunnah yang shahih menurut pemahaman Shahabat, tidak mau menuntut ilmu syar’i.

[2]. Mengikuti hawa nafsu. Orang yang mengikuti hawa nafsu, hanya akan menganggap mudah apa-apa yang sesuai dengan hawa nafsunya.

[3]. Banyak berbuat dosa dan maksiyat, sebab dosa dan maksiyat menghalangi seseorang untuk berbuat kebajikan dan selalu merasa berat untuk melakukannya.

[4]. Mengikuti agama nenek moyang dan mengikuti banyaknya pendapat orang. Jika ia mengikuti Al-Qur'an dan As-Sunnah, niscaya ia akan mendapat hidayah dan Allah Allah Azza wa Jalla akan memudahkan ia dalam menjalankan agamanya.

Allah Azza wa Jalla mengutus Rasul-Nya Shallallahu 'alaihi wa sallam untuk menghilangkan beban dan belenggu-belenggu yang ada pada manusia, sebagaimana yang tersurat dalam Al-Qur'an:

"Artinya : (Yaitu) orang-orang yang mengikuti Rasul, Nabi yang ummi (tidak bisa baca tulis), yang (namanya) mereka dapati tertulis dalam kitab Taurat dan Injil yang ada di pada mereka, yang menyuruh mereka mengerjakan yang ma’ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membebaskan dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Adapun orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al-Qur-an), mereka itulah orang-orang yang beruntung.” [Al-A’raaf: 157]

Dalam syari’at yang dibawa oleh Nabi Muhammad Shallallahu 'alaihi wa sallam tidak ada lagi beban-beban berat yang dipikulkan kepada Bani Israil. Di antara beban berat itu ialah:

• Saling membunuh penyembah sapi. [7]
• Mewajibkan qishas pada pembunuhan baik yang disengaja ataupun tidak, tanpa memperbolehkan membayar diyat.
• Memotong anggota badan yang melakukan kesalahan.
• Melarang makan dan tidur bersama istrinya yang sedang haidh.
• Membuang atau menggunting kain yang terkena najis.

Kemudian Islam datang menjelaskan dengan mudah, seperti pakaian yang terkena najis wajib dicuci namun tidak digunting.[8]

Syari’at Islam adalah mudah. Kemudahan syari’at Islam berlaku dalam semua hal, baik dalam ushul (pokok) maupun furu’ (cabang), baik tentang ‘aqidah, ibadah, akhlak, mu’amalah, jual beli, pinjam meminjam, pernikahan, hukuman dan lainnya.

Semua perintah dalam Islam mengandung banyak manfaat. Sebaliknya, semua larangan dalam Islam mengandung banyak kemudharatan di dalamnya. Maka, kewajiban atas kita untuk sungguh-sungguh memegang teguh syari’at Islam dan mengamalkannya.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Permudahlah dan jangan mempersulit, berikanlah kabar gembira dan jangan membuat orang lari” [9]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. Pembahasan ini diambil dari Kamaluddin al-Islami oleh Syaikh ‘Abdullah bin Jarullah bin Ibrahim (hal. 42) dan Shuwarun min Samaahatil Islaam oleh DR. ‘Abdul ‘Aziz bin ‘Abdurrahman bin ‘Ali ar-Rabii’ah, cet. Darul Mathbu’aat al-Haditsah, Jeddah th. 1406 H, dan kitab-kitab lainnya.
[2]. Lihat Irwaa-ul Ghalil fii Takhriiji Ahaadits Manaaris Sabiil (IV/17-25) juga Shifat Shaumin Nabiy (hal. 80-85) oleh Syaikh Salim al-Hilaly dan Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid, cet. Maktabah al-Islamiyyah, th. 1412 H.
[3]. HR. Abu Dawud (no. 1721), al-Hakim (II/293), an-Nasa-i (V/111), dan Ibnu Majah (no. 2886), lafazh ini milik Abu Dawud.
[4]. Lihat QS. Al-Baqarah 178-179.
[5]. HR. Al-Bukhari (no. 1358) dan Muslim (no. 2658), dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[6]. HR. Al-Bukhari (no. 39), Kitabul Iman bab Addiinu Yusrun, dan an-Nasa'i (VIII/122), dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[7]. Lihat surat al-Baqarah ayat 54.
[8]. Lihat Shuwarun min Samaahatil Islaam oleh Dr. ‘Abdul ‘Aziz bin ‘Abdur Rahman bin ‘Ali ar-Rabii’ah.
[9]. HR. Al-Bukhari (no. 69, 6125), Muslim (no. 1734) dan Ahmad (III/131) dari Shahabat Anas Radhiyallahu anhu. Lafazh ini milik al-Bukhari.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Sabar Menghadapi Cobaan

/0 almanhaj.or.id - Keutamaan Sabar Menghadapi Cobaan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Keutamaan Sabar Menghadapi Cobaan

Selasa, 17 Februari 2004 12:38:45 WIB

KEUTAMAAN SABAR MENGHADAPI COBAAN

Oleh
Majdi As-Sayyid Ibrahim

"Artinya : Dari Ummu Al-Ala', dia berkata :"Rasulullah Shallallahu 'alaihi wa sallam menjenguk-ku tatkala aku sedang sakit, lalu beliau berkata. 'Gembirakanlah wahai Ummu Al-Ala'. Sesungguhnya sakitnya orang Muslim itu membuat Allah menghilangkan kesalahan-kesalahan, sebagaimana api yang menghilangkan kotoran emas dan perak". [1]

Wahai Ukhti Mukminah !
Sudah barang tentu engkau akan menghadapi cobaan di dalam kehidupan dunia ini. Boleh jadi cobaan itu menimpa langsung pada dirimu atau suamimu atau anakmu ataupun anggota keluarga yang lain. Tetapi justru disitulah akan tampak kadar imanmu. Allah menurunkan cobaan kepadamu, agar Dia bisa menguji imanmu, apakah engkau akan sabar ataukah engkau akan marah-marah, dan adakah engkau ridha terhadap takdir Allah ?

Wasiat yang ada dihadapanmu ini disampaikan Rasulullah shallallahu 'alaihi wa sallam tatkala menasihati Ummu Al-Ala' Radhiyallahu anha, seraya menjelaskan kepadanya bahwa orang mukmin itu diuji Rabb-nya agar Dia bisa menghapus kesalahan dan dosa-dosanya.

Selagi engkau memperhatikan kandungan Kitab Allah, tentu engkau akan mendapatkan bahwa yang bisa mengambil manfaat dari ayat-ayat dan mengambil nasihat darinya adalah orang-orang yang sabar, sebagaimana firman Allah.

"Artinya : Dan, di antara tanda-tanda kekuasaan-Nya ialah kapal-kapal (yang berlayar) di laut seperti gunung-gunung. Jikalau Dia menghendaki, Dia akan menenangkan angin, maka jadilah kapal-kapal itu terhenti di permukaan laut. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan) -Nya bagi setiap orang yang bersabar dan banyak bersyukur". [Asy-Syura : 32-33]

Engkau juga akan mendapatkan bahwa Allah memuji orang-orang yang sabar dan menyanjung mereka. Firman-Nya.

"Artinya : Dan, orang-orang yang sabar dalam kesempitan, penderitaan dan dalam peperangan, mereka itulah orang-orang yang benar (imannya), dan mereka itulah orang-orang yang bertaqwa". [Al-Baqarah : 177]

Engkau juga akan tahu bahwa orang yang sabar adalah orang-orang yang dicintai Allah, sebagaimana firman-Nya.

"Artinya : Dan, Allah mencintai orang-orang yang sabar". [Ali Imran : 146]

Engkau juga akan mendapatkan bahwa Allah memberi balasan kepada orang-orang yang sabar dengan balasan yang lebih baik daripada amalnya dan melipat gandakannya tanpa terhitung. Firman-Nya.

"Artinya : Dan, sesungguhnya Kami akan memberi balasan kepada orang-orang yang sabar dengan pahala yang lebih baik dari apa yang mereka kerjakan". [An-Nahl : 96]

"Artinya : Sesungguhnya hanya orang-orang yang bersabarlah yang dicukupkan pahala mereka tanpa batas". [Az-Zumar : 10]

Bahkan engkau akan mengetahui bahwa keberuntungan pada hari kiamat dan keselamatan dari neraka akan mejadi milik orang-orang yang sabar. Firman Allah.

"Artinya : Sedang para malaikat masuk ke tempat-tempat mereka dari semua pintu, (sambil mengucapkan) :'Salamun 'alaikum bima shabartum'. Maka alangkah baiknya tempat kesudahan itu" [Ar-Ra'd : 23-24]

Benar. Semua ini merupakan balasan bagi orang-orang yang sabar dalam menghadapi cobaan. Lalu kenapa tidak ? Sedangkan orang mukmin selalu dalam keadaan yang baik ?.

Dari Shuhaib Radhiyallahu anhu, sesungguhnya Rasulullah shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sungguh menakjubkan urusan orang mukmin. Sesungguhnya semua urusannya adalah baik. Apabila mendapat kelapangan, maka dia bersyukur dan itu kebaikan baginya. Dan, bila ditimpa kesempitan, maka dia bersabar, dan itu kebaikan baginya". [2]

Engkau harus tahu bahwa Allah mengujimu menurut bobot iman yang engkau miliki. Apabila bobot imanmu berat, Allah akan memberikan cobaan yang lebih keras. Apabila ada kelemahan dalam agamamu, maka cobaan yang diberikan kepadamu juga lebih ringan. Perhatikalah riwayat ini.

"Artinya : Dari Sa'id bin Abi Waqqash Radhiyallahu anhu, dia berkata. 'Aku pernah bertanya : Wahai Rasulullah, siapakah orang yang paling keras cobaannya ?. Beliau menjawab. Para nabi, kemudian orang pilihan dan orang pilihan lagi. Maka seseorang akan diuji menurut agamanya. Apabila agamanya merupakan (agama) yang kuat, maka cobaannya juga berat. Dan, apabila di dalam agamanya ada kelemahan, maka dia akan diuji menurut agamanya. Tidaklah cobaan menyusahkan seorang hamba sehingga ia meninggalkannya berjalan di atas bumi dan tidak ada satu kesalahan pun pada dirinya".[3]

"Artinya : Dari Abu Sa'id Al-Khudry Radhiyallahu anhu, dia berkata. 'Aku memasuki tempat Rasulullah shallallahu 'alaihi wa sallam, dan beliau sedang demam. Lalu kuletakkan tanganku di badan beliau. Maka aku merasakan panas ditanganku di atas selimut. Lalu aku berkata.'Wahai Rasulullah, alangkah kerasnya sakit ini pada dirimi'. Beliau berkata :'Begitulah kami (para nabi). Cobaan dilipatkan kepada kami dan pahala juga ditingkatkan bagi kami'. Aku bertanya.'Wahai Rasulullah, siapakah orang yang paling berat cobaannya ?. Beliau menjawab. 'Para nabi. Aku bertanya. 'Wahai Rasulullah, kemudian siapa lagi?. Beliau menjawab.'Kemudian orang-orang shalih. Apabila salah seorang di antara mereka diuji dengan kemiskinan, sampai-sampai salah seorang diantara mereka tidak mendapatkan kecuali (tambalan) mantel yang dia himpun. Dan, apabila salah seorang diantara mereka sungguh merasa senang karena cobaan, sebagaimana salah seorang diantara kamu yang senang karena kemewahan". [4]

Dari Abu Hurairah Radhiyallahu anhu, ia berkata. "Rasulullah shallallahu 'alaihi wa sallam berkata :

"Artinya : Cobaan tetap akan menimpa atas diri orang mukmin dan mukminah, anak dan juga hartanya, sehingga dia bersua Allah dan pada dirinya tidak ada lagi satu kesalahanpun". [5]

Selagi engkau bertanya :"Mengapa orang mukmin tidak menjadi terbebas karena keutamaannya di sisi Rabb.?".

Dapat kami jawab :"Sebab Rabb kita hendak membersihkan orang Mukmin dari segala maksiat dan dosa-dosanya. Kebaikan-kebaikannya tidak akan tercipta kecuali dengan cara ini. Maka Dia mengujinya sehingga dapat membersihkannya. Inilah yang diterangkan Nabi Shallallahu 'alaihi wa sallam terhadap Ummul 'Ala dan Abdullah bin Mas'ud. Abdullah bin Mas'ud pernah berkata."Aku memasuki tempat Nabi shallallahu 'alaihi wa sallam dan beliau sedang demam, lalu aku berkata.'Wahai Rasulullah, sesungguhnya engkau sungguh menderita demam yang sangat keras'.

Rasulullah shallallahu 'alaihi wa sallam berkata."Benar. Sesungguhnya aku demam layaknya dua orang diantara kamu yang sedang demam".

Abdullah bin Mas'ud berkata."Dengan begitu berarti ada dua pahala bagi engkau ?"

Beliau menjawab. "Benar". Kemudian beliau berkata."Tidaklah seorang muslim menderita sakit karena suatu penyakit dan juga lainnya, melainkan Allah menggugurkan kesalahan-kesalahannya dengan penyakit itu, sebagaimana pohon yang menggugurkan daun-daunnya". [6]

Dari Abi Sa'id Al-Khudry dan Abu Hurairah Radhiyallahu anhuma, keduanya pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam berkata.

"Artinya : Tidaklah seorang Mukmin ditimpa sakit, letih, demam, sedih hingga kekhawatiran yang mengusiknya, melainkan Allah mengampuni kesalahan-kesalahannya". [7]

Sabar menghadapi sakit, menguasai diri karena kekhawatiran dan emosi, menahan lidahnya agar tidak mengeluh, merupakan bekal bagi orang mukmin dalam perjalanan hidupnya di dunia. Maka dari itu sabar termasuk dari sebagian iman, sama seperti kedudukan kepala bagi badan. Tidak ada iman bagi orang yang tidak sabar, sebagaimana badan yang tidak ada artinya tanpa kepala. Maka Umar bin Al-Khaththab Radhiyallahu anhu berkata. "Kehidupan yang paling baik ialah apabila kita mengetahuinya dengan berbekal kesabaran". Maka andaikata engkau mengetahui tentang pahala dan berbagai cobaan yang telah dijanjikan Allah bagimu, tentu engkau bisa bersabar dalam menghadapi sakit. Perhatikanlah riwayat berikut ini.

"Artinya : Dari Atha' bin Abu Rabbah, dia berkata. "Ibnu Abbas pernah berkata kepadaku. 'Maukah kutunjukkan kepadamu seorang wanita penghuni sorga .?. Aku menjawab. 'Ya'. Dia (Ibnu Abbas) berkata. "Wanita berkulit hitam itu pernah mendatangi Nabi Shallallahu 'alaihi wa sallam, seraya berkata.'Sesungguhnya aku sakit ayan dan (auratku) terbuka. Maka berdoalah bagi diriku. Beliau berkata.'Apabila engkau menghendaki, maka engkau bisa bersabar dan bagimu adalah sorga. Dan, apabila engkau menghendaki bisa berdo'a sendiri kepada Allah hingga Dia memberimu afiat'. Lalu wanita itu berkata. 'Aku akan bersabar. Wanita itu berkata lagi. 'Sesungguhnya (auratku) terbuka. Maka berdo'alah kepada Allah bagi diriku agar (auratku) tidak terbuka'. Maka beliau pun berdoa bagi wanita tersebut". [8]

Perhatikanlah, ternyata wanita itu memilih untuk bersabar menghadapi penyakitnya dan dia pun masuk sorga. Begitulah yang mestinya engka ketahui, bahwa sabar menghadapi cobaan dunia akan mewariskan sorga. Diantara jenis kesabaran menghadapi cobaan ialah kesabaran wanita muslimah karena diuji kebutaan oleh Rabb-nya. Disini pahalanya jauh lebih besar.

Dari Anas bin Malik, dia berkata."Aku pernah mendengar Rasulullah shallallahu 'alaihi wa sallam berkata.

"Artinya : Sesungguhnya Allah berfirman.'Apabila Aku menguji hamba-Ku dengan kebutaan) pada kedua matanya lalu dia bersabar, maka Aku akan mengganti kedua matanya itu dengan sorga" [9]

Maka engkau harus mampu menahan diri tatkala sakit dan menyembunyikan cobaan yang menimpamu. Al-Fudhail bin Iyadh pernah mendengar seseorang mengadukan cobaan yang menimpanya. Maka dia berkata kepadanya."Bagaimana mungkin engkau mengadukan yang merahmatimu kepada orang yang tidak memberikan rahmat kepadamu .?"

Sebagian orang Salaf yang shalih berkata :"Barangsiapa yang mengadukan musibah yang menimpanya, seakan-akan dia mengadukan Rabb-nya".

Yang dimaksud mengadukan di sini bukan membeberkan penyakit kepada dokter yang mengobatinya. Tetapi pengaduan itu merupakan gambaran penyesalan dan penderitaan karena mendapat cobaan dari Allah, yang dilontarkan kepada orang yang tidak mampu mengobati, seperti kepada teman atau tetangga.

Orang-orang Salaf yang shalih dari umat kita pernah berkata. "Empat hal termasuk simpanan sorga, yaitu menyembunyikan musibah, menyembunyikan merahasiakan) shadaqah, menyembunyikan kelebihan dan menyembunyikan sakit".

Ukhti Muslimah !
Selanjutnya perhatikan perkataan Ibnu Abdi Rabbah Al-Andalusy : "Asy-Syaibany pernah berkata.'Temanku pernah memberitahukan kepadaku seraya berkata.'Syuraih mendengar tatkala aku mengeluhkan kesedihanku kepada seorang teman. Maka dia memegang tanganku seraya berkata.'Wahai anak saudaraku, janganlah engkau mengeluh kepada selain Allah. Karena orang yang engkau keluhi itu tidak lepas dari kedudukannya sebagai teman atau lawan.

Kalau dia seorang teman, berarti engkau berduka dan tidak bisa memberimu manfaat. Kalau dia seorang lawan, maka dia akan bergembira karena deritamu. Lihatlah salah satu mataku ini,'sambil menunjuk ke arah matanya', demi Allah, dengan mata ini aku tidak pernah bisa melihat seorangpun, tidak pula teman sejak lima tahun yang lalu. Namun aku tidak pernah memberitahukannya kepada seseorang hingga detik ini. Tidakkah engkau mendengar perkataan seorang hamba yang shalih (Yusuf) :"Sesungguhnya hanya kepada Allah aku mengadukan kesusahan dan kesedihanku". Maka jadikanlah Allah sebagai tempatmu mengadu tatkala ada musibah yang menimpamu. Sesungguhnya Dia adalah penanggung jawab yang paling mulia dan yang paling dekat untuk dimintai do'a". [Al-Aqdud-Farid, 2/282]

Abud-Darda' Radhiyallahu anhu berkata. "Apabila Allah telah menetapkan suatu taqdir,maka yang paling dicintai-Nya adalah meridhai taqdir-Nya". [Az-Zuhd, Ibnul Mubarak, hal. 125]

Perbaharuilah imanmu dengan lafazh La ilaha illallah dan carilah pahala di sisi Allah karena cobaan yang menimpamu. Janganlah sekali-kali engkau katakan :"Andaikan saja hal ini tidak terjadi", tatkala menghadapi taqdir Allah. Sesungguhnya tidak ada taufik kecuali dari sisi Allah.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1]. Isnadnya Shahih, ditakhrij Abu Daud, hadits nomor 3092
[2]. Ditakhrij Muslim, 8/125 dalam Az-Zuhud
[3]. Isnadnya shahih,ditakhrij At-Tirmidzy, hadits nomor 1509, Ibnu Majah, hadits nomor 4023, Ad-Darimy 2/320, Ahmad 1/172
[4]. Ditakhrij Ibnu Majah, hadits nomor 4024, Al-Hakim 4/307, di shahihkan Adz-Dzahaby
[5] Isnadnya Hasan, ditakhrij At-Tirmidzy, hadits nomor 2510. Dia menyatakan, ini hadits hasan shahih, Ahmad 2/287, Al-Hakim 1/346, dishahihkan Adz-Dzahaby
[6]. Ditakhrij Al-Bukhari, 7/149. Muslim 16/127
[7]. Ditakhrij Al-Bukhari 7/148-149, Muslim 16/130
[8]. Ditakhrij Al-Bukhari 7/150. Muslim 16/131]
[9]. Ditakhrij Al-Bukhari 7/151 dalamAth-Thibb. Menurut Al-Hafidz di dalam Al-Fath, yang dimaksud habibatain adalah dua hal yang dicintai. Sebab itu kedua mata merupakan anggota badan manusia yang paling dicintai. Sebab dengan tidak adanya kedua mata, penglihatannya menjadi hilang, sehingga dia tidak dapat melihat kebaikan sehingga membuatnya senang. dan tidak dapat melihat keburukan sehingga dia bisa menghindarinya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ketentuan Dasar Dakwah Salafiyah

/0 almanhaj.or.id - Ketentuan Dasar Dakwah Salafiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Ketentuan Dasar Dakwah Salafiyah

Rabu, 5 September 2007 13:29:08 WIB

KETENTUAN DASAR DAKWAH SALAFIYAH

Oleh
Syaikh DR. Muhammad bin Musa Alu Nashr

Sesungguhnya dakwah Salafiyah telah mengakar kokoh dalam sejarah. Dia bukanlah dakwah yang baru lahir kemarin. Telah ada sejak zaman Rasulullah Shallallahu ‘alaihi wa sallam bahkan sejak zaman para nabi sebelumnya. Oleh karena itu, ushul dan kaidah dakwah Salafiyah tidak diambil dari akal dan ijtihad serta istihsan (anggapan baik) manusia, akan tetapi diambil dari sumbernya yang suci yaitu Al-Kitab dan As-Sunnah dengan pemahaman Salaful Umat ini.

Diantara ma’alim ushul (ketentuan dasar) dakwah Salafiyah yang terpenting adalah.

[1]. Dakwah Salafiyah menyeru kepada asal dan rukun yang paling mendasar, yaitu kepada Tauhid dan memperingatkan dari kesyirikan, karena dakwah Salafiyah merupakan lanjutan dari dakwah para nabi.

Semua dakwah yang tidak dibangun diatas asal dan rukun ini akan gagal. Ibarat membangun atap sebelum tiangnya, sehingga atapnya akan menimpa kepada penghuninya.

Umat Islam telah menuai bencana dan malapetaka dari dakwah yang tidak bersandar kepada asal dan tidak mengikuti manhaj dakwah para nabi, yaitu memulai dakwah (seruan) kepada tauhid dan pengesaan Allah dalam ibadah. Seluruh nabi datang untuk menyampaikan kepada kaum mereka satu perkataan yaitu.

“Artinya : Hai kamumku, sembahlah Allah, sekali-kali tidak ada Ilah bagimu selainNya” [Al-A’raaf ; 65]

Oleh karena itu dakwah Salafiyah mencintai orang karena tauhid, dan membenci orang yang menyelisihi tauhid.

[2]. Dakwah Salafiyah menyeru kepada ittiba (mengikuti) Rasulullah Shallallahu ‘alaihi wa sallam saja secara lahir dan batin.

Karena Allah Subhanahu wa Ta’ala telah menggantungkan kesuksesan dan keselamatan pada ittiba Rasulullah Shallallahu ‘alaihi wa sallam. Allah berfirman.

“Artinya : Dan barangsiapa yang menentang Rasul setelah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mu’min. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam. Dan Jahannam itu seburuk-buruknya tempat kembali” [An-Nisa’ : 115]

FirmanNya.

“Artinya : Dan jika kamu ta’at kepadanya, niscaya kamu mendapat petunjuk” [An-Nur : 54]

Dan firmanNya.

“Artinya : Maka hendaklah orang-orang yang menyalahi perintahNya takut akan diitimpa fitnah (cobaan) atau ditimpa adzab yang pedih” [An-Nur : 63]

Maksudnya ditimpa fitnah dengan kesesatan dan kesyirikan. Semoga Allah melindungi kita darinya. Bahkan Allah menyatakan bahwa syarat untuk mencintai dan supaya dicintai Allah adalah ittiba’ (mengikuti) Rasulullah Shallallahu ‘alaihi wa sallam, Allah berfirman.

“Artinya : Katakanlah :’Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah dakan mencintaimu dan mengampuni dosa-dosamu’. Allah Maha Penguasa lagi Maha Penyayang” [Ali-Imran : 31]

Barangsiapa yang ingin dimasukkan ke dalam golongan orang yang Allah cintai, maka dia harus mengikuti jalan Rasulullah dan merasa cukup dengan atsar (hadits) Rasulullah Shallallahu ‘alaihi wa sallam. Oleh karena itu, syia’ar dakwah Salafiyah adalah “firman Allah, sabda Rasulullah yang shahih serta manhaj dan pemahaman salaful umat”.

Termasuk ketentuan dasar dakwah Salafiyah adalah berbeda dengan kelompok jamaah lainnya baik yang kuno atau yang modern, bersandar kepada pemahaman Salaf secara ilmu dan amal. Maka Salafi (orang-orang yang mengikuti Salaf) tidak akan mengatakan : “Kami satu generasi setara dengan mereka”. Akan tetapi Salafi akan mengatakan : “Kami satu generasi yang mengikuti mereka, yang telah dipuji Allah dalam firmanNya.

“Artinya : Orang-orang yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual belia dari mengingat Allah” [An-Nur : 37]

Dan firman Allah.

“Artinya : Di dalamnya ada orang-orang yang ingin membersihkan diri. Dan Allah menyukai orang-orang yang bersih” [At-Taubah : 108]

Kami mengikuti mereka, karena mereka telah ridho dari Allah, Allah merodhoi mereka dan mereka meridhoi Allah.

[3]. Dakwah Salafiyah melakukan Tasfiyah (pemurnian) terhadap Islam dari semua kebid’ahan, khurafat, kerancuan, pemikiran sesat dan falsafah yang tidak diterangkan Allah.

Dakwah Salafiyah melakukan tazkiyah (pensucian) terhadap jiwa kaum muslimin agar mereka beruntung. Allah berfirman.

“Artinya : Sesungguhnya beruntunglah orang yang mensucikan jiwa itu, dan sesungguhnya merugilah orang yang mengotorinya” [Asy-Syams : 9-10]

Dakwah Salafiyah mengambil ilmu yang murni, dari sumber yang murni dan menyampaikannya (ilmu) dalam keadaan murni. Karena jika ilmu tercampuri hadits-hadits dho’if (lemah) dan palsu, aqidah yang menyimpang lagi bathil, falsafah’ kerancuan dan sampah pemikiran manusia, maka ilmu itu akan menjadi racun yang mematikan aqidah, pemikiran dan manhaj mereka. Akan memutuskan jalan mereka mencapai ridho Allah.

Tasfiyah (pemurnian) dan tazkiyah (penyucian jiwa) merupakan keistimewaan dan sendi-sendi dakwah ini. Madrasah Al-Imam Mujadid zaman ini Al-Albany telah melaksanakan peran yang cukup baik. Sebagai lanjutan dari madrasah Salafiyah pertama sejak zaman Rasululloh Shallallahu ‘alaihi wa sallam dan para sahabatnya hingga zaman ini dan sampai hari kiamat nanti.

[4]. Dakwah Salafiyah memperhatikan ilmu dan ulama, karena asas perbaikan agama hanya bisa tegak dengan ilmu.

Lima ayat pertama yang diturunkan kepada Rasulullah Shallallahu ‘alaihi wa sallam mengajak beliau berilmu dan memerintahkan beliau membaca. Allah berfirman.

“Artinya : Bacalah dengan (menyebut) nama Rabbmu Yang menciptakan, Dia telah menciptakan manusia dengan segumpal darah. Bacalah, dan Rabbmulah Yang Paling Pemurah, Yang mengajar (manusia) dengan perantaraan kalam. Dia mengajarkan kepada manusia apa yang tidak diketahuinya” [Al-Alaq : 1-5]

Qalam (alat tulis) merupakan asas dalam memperoleh ilmu, Allah pergunakannya ia untuk bersumpah karena kemuliaannya dan kemuliaan ilmu yang bisa dicapai, Allah berfirman.

“Artinya : Nun, demi kalam dan apa yang mereka tulis” [Al-Qalam : 1]

Kemudian Allah menjadikannya sebagai makhluk pertama karena kemuliaan dan kemulian ilmu dan pengetahuan. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Makhluk pertama yang Allah ciptakan adalah qalam kemudian Dia berfirman : “Tulislah!” Qalam menjawab : “Apa yang saya tulis?” Allah berfirman : “Tulislah apa yang terjadi dan akan terjadi”. Lalu qalam menulis segala sesuatu sampai hari kiamat”.

Dakwah Salafiyah memuliakan ulama, tetapi tidak ekstrim terhadap mereka. Karena tahu bahwa mereka adalah manusia biasa yang bisa salah dan benar. Mereka diikuti kebenarannya. Kesalahannya. Kesalahan mereka sama sekali tidak menurunkan kedudukan dan martabat mereka di dalam dakwah ini. Dakwah Salafiyah juga tidak mencela ulama rabbani yang telah menegakkan kebenaran dan berbuat adil. Ulama dakwah ini adalah mereka yang telah diakui oleh semua orang karena keimanan mereka dalam agama dan kedalaman ilmu mereka serta menjadi penerang petunjuk.

Kami telah melihat, alangkah susahnya orang awam atau orang yang berilmu setelah wafatnya imam kita yang tiga : Ibnu Baaz, Al-Albani dan Ibnu Utsaimin. Mereka dan yang sekelas dengan mereka serta murid-murid mereka adalah penjaga umat ini dari kekacauan dan kesesata, karena ulama adalah pewaris para nabi sepanjang masa.

[5]. Dakwah Salafiyah mengajak kaum muslimin yang mengikuti contoh Rasulullah Shallallahu ‘alaihi wa sallam bekerjasama (ta’awun) dalam kebaikan dan taqwa, tidak mengajak para ahli bid’ah dan hizbiy (orang partai).

Hizbiy telah memecah belah umat dan membuat mereka tidak akan berpendapat kecuali dengan pendapat partai, sehingga kehizbiyahan mengakar dalam hati mereka. Mereka mencintai partai atau kelompok sebagaimana Bani Israil mencintai anak sapi, wal iyadzu billah.

Mereka (orang partai) mengobarkan slogan : “Ini dari kelompok saya dan dia dari kelompok musuh saya”, lalu bergabung dengan semua hizbiy dan menjauhi semua sunniy (orang yang mengikuti sunnah) walaupun sunniy tersebut orang paling benar di zamannya.

[6]. Dakwah Salafiyah yang penuh barakah ini memperingatkan dan mencela fanatik golongan serta sangat membenci perpecahan.

Juga mencela dan memperingatkan pelakunya, karena Allah Subhanahu wa Ta’ala telah mencela orang yang berpecah belah dan fanatik golongan. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka” [Ar-Ruum : 31-32]

Sebagaimana dakwah Salafiyah (berkat hidayah Allah) berada di tengah-tengah antara orang yang ghuluw (ekstrim) dan orang yang taqshir (orang yang meremehkan). Mereka adalah kelompok yang adil dan tengah-tengah.

Semoga Allah merahmati Al-Hasan Al-Bashri, ketika berkata : “Agama kalian yang telah diturunkan kepada Nabi kalian di antara ghuluw yaitu ekstrim dan jaafi (orang yang suka meremehkan urusan)”

Demikianlah Allah memberikan kesitimewaan kepada umat ini berupa keadilan dan kesederhanaan.

Allah berfirman.

“Artinya : Dan demikian (pula) Kami telah menjadikan kamu (ummat Islam), ummat yang adil dan pilihan agar kamu menjadi saksi atas (perbuatan) manusia dan agar Rasul (Muhammad) menjadi saksi atas (perbuatan) kamu” [Al-Baqarah : 143]

Manhaj Salaf mengajak kepada sikap netral dan adil dalam setiap sisi kehidupan, dalam aqidah, pemikiran, perkara dunia dan juga urusan akhirat, sesuai dengan menhaj Rasulullah Shallallahu ‘alaihi wa sallam dan sahabatnya. Hal ini telah dijelaskan dan dikuatkan oleh hadits-hadits dan atsar yang banyak sekali. Dan sekarang tidak mungkin saya menjelaskan lebih dari itu.

[7]. Dakwah Salafiyah, berdakwah kepada Allah berdasarkan ilmu dan keyakinan

Dan berdakwah secara secara jelas dengan hujjah serta membenci kesamaran dan ketidak jelasan, slogan mereka alah sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Saya bawakan kepada kalian agama yang terang benderang ; malamnya seperti siangnya”

Oleh karena itu beliau meninggalkan umat ini di atas agama yang terang benderang dan jalan yang lurus. Mereka yang bergerak sembunyi-sembunyi dan takut bergerak pada siang hari, menebar syubhat dan keraguan ke dalam jiwa kaum muslimin. Sehingga kaum muslimin tetap waspada terhadap mereka. Kita tidak pernah tahu Rasulullah Shallallahu ‘alaihi wa sallam bergerak di kegelapan, akan tetapi beliau bergerak di terangnya siang hari. Maka dakwah Salafiyah terang benderang, malamnya seperti siangnya dan tidaklah tergelincir darinya kecuali orang yang binasa.

[8]. Dakwah Salafiyah beramar ma’ruf dan mencegah kemungkaran serta menegakkan kebenaran.

Tidak takut celaan orang yang mencela sambil tetap memperhatikan ketentuan hikmah, nasehat yang baik dan kelemah lembutan. Karena jika kelembutan masuk pada sesuatu, akan menghiasinya dan bila hilang dari sesuatu maka akan merusaknya, serta memperhatikan maslahat dan mafsadat termasuk dalam fiqih dakwah. Tidak mendapat taufiq dalam hal ini kecuali orang yang dikehendaki baik oleh Allah. Ini kaidah baku, kaidah ushul yang telah ditetapkan para ulama, yaitu menghindari mafsadat (kerusakan) lebih didahulukan dari mengambil maslahat (kebaikan). Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada Aisyah.

“Artinya : Wahai Aisyah, seandainya bukan karena kaummu yang baru saja meninggalkan kejahiliyahan, sungguh saya akan hancurkan ka’bah dan saya jadikan sesuai dengna pondasi dasar Ibrohim”.

Beliau tidak melakukannya karena takut mafsadat (kerusakan). Seorang alim, pelajar dan da’i manhaj salaf seharusnya melihat segala sesuatu dengan cahaya Allah dan bashirah sehingga dapat mengenal dan membedakan mana maslahat dan mafsadat.

[9]. Dakwah Salafiyah adalah orang yang paling mengenal kebenaran dan paling sayang kepada makhluk.

Dia tidak tertipu dengan banyaknya orang dan tidak merasa kecil hati dengan sedikitnya orang yang mengikutinya, tidak tertipu dengan banyaknya orang yang celaka.

Lihatlah disana ada seorang nabi yang bersamanya seorang, sekelompok dan ada nabi yang tidak memiliki pengikut seorangpun, ini membuat mereka tidak mundur dan terhalang dari kebenaran dan dakwah yang benar. Pada setiap masa pengikut dakwah yang benar itu sedikit, dalam hadits dijelaskan.

“Artinya : Senantiasa ada sekelompok dari umatku yang menegakkan kebenaran, tidak merugikan mereka orang yang menyelisihinya atau menghinanya sampai datang hari kiamat”.

Lihatlah wahai muslim, wahai hamba Allah kepada kebenaran yang dibawa dakwah ini dan janganlah melihat kepada banyaknya orang.

Allah berfirman.

“Artinya : Dan sedikit sekali dari hamba-hambaKu yang berterima kasih” [Saba’ : 13]

Sebagai penutup, dakwah salafiyah beramal dengan dalil dan mengedepankan dalil atas semua pendapat orang. Menghukumi perkataan orang kepada dalil, manhaj, aqidah dan ketentuan dasar dakwah Salafiyah dan tidak menghukumi ketentuan dasar dalwah Salafiyah kepada pendapat orang.

Seandainya kebenaran diukur dengan pendapat orang, maka sungguh mengusap bagian bawah khuf (sepatu) lebih utama dari atasnya padahal yang benar berdasarkan dalil adalah mengusap bagian atas sepatu.

Saya sampaikan perkataan saya ini dan saya memohon kepada Allah supaya kita semua diberikan kemantapan di atas manhaj Salaf dan aqidah Salaf sampai mati dan semoga Allah menjadikan kita semua orang yang pantas bernisbat kepadanya. Sesungguhnya Allah yang menguasainya dan mampu untuk menunaikannya.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun VI/1423H/2002M Rubrik Liputan Khusus yang diangkat dari ceramah Syaikh Muhammad bin Musa Alu Nashr Tanggal 3-6 Muharram 1423H di Ma’had Ali Al-Irsyad Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manhaj Para Rasul Dalam Berdakwah Kepada Allah

/0 almanhaj.or.id - Manhaj Para Rasul Dalam Berdakwah Kepada Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Manhaj Para Rasul Dalam Berdakwah Kepada Allah

Kamis, 6 September 2007 16:20:13 WIB

Halaman ke-1 dari 2

MANHAJ PARA RASUL DALAM BERDAKWAH KEPADA ALLAH

Oleh
Syaikh DR. Muhammad bin Musa Alu Nashr

Saya jelaskan beberapa point penting diantaranya.

[1]. Diantara Tanda Manhaj Dakwah Para Nabi Yang Jelas Adalah Ikhlas
Mereka ikhlas berdakwah dengan hanya mencari wajah Allah. Ikhlas merupakan ruh amal shalih, sedangkan dakwah kepada Allah merupakan amal shalih dan ketaatan yang paling utama yang bisa mendekatkan seorang da’i kepada Allah. Demikian Allah memerintahkan kita berbuat ikhlas.

Ikhlas merupakan syarat diterima dan selamatnya suatu amalan. Allah tidak akan menerima satu perbuatanpun kecuali dengan keikhlasan mencari wajah Allah.

Allah berfirman dalam sebuah hadits qudsi :

“Artinya : Saya adalah dzat yang paling tidak butuh kepada sekutu (teman). Barangsiapa melakukan satu perbuatan, dia sekutukan aku dengan yang lain pada amal itu, maka aku tinggalkan (biarkan) ia dengan sekutunya”.

Allah tidak akan menerima satu amalanpun, kecuali dengan ikhlas dan sesuai petunjuk Rasulullah Shallallahu ‘alaihi wa sallam. Inilah maksud dari firman Allah.

“Artinya : Barangsiapa mengharap perjumpaan dengan Rabbnya maka hendaklah ia mengerjakan amal yang shalih dan janganlah ia mempersekutukan seorangpun dalam beribadah kepada Rabbnya” [Al-Kahfi : 110]

Oleh karena itu para ulama berkata : Syarat diterima sebuah amal shalih ada dua : Pertama, amal perbuatan tersebut diikhlaskan untuk mencari wajah Allah, dan syarat Kedua, amal tersebut harus sesuai petunjuk Rasulullah Shallallahu ‘alaihi wa sallam. Rasulullah bersabda.

“Artinya : Barangsiapa yang membuat sesuatu yang baru (yang tidak ada petunjuk dari Rasul) dalam agama kita ini, maka ia tertolak”.

“Artinya : Barangsiapa yang melakukan satu amalan yang tidak ada perintah kami, maka amalan itu tertolak”.

Wahai saudara-saudaraku ….
Perhatikanlah ! Bagaimana tanpa keikhlasan bisa menyebabkan sebuah amal tertolak dan kebinasaan si pelaku. Na.udzubillah.

Dalam sebuah hadits shahih, yang maknanya :

“Tiga orang yang pertama menjadi bahan bakar neraka adalah : orang berilmu, orang yang mati syahid dan orang yang dermawan. Orang alim yang Allah berikan ilmu dan hikmat. Dia dibawa dihadapan Allah. Allah menyebutkan nikmat-nikmat lalu dia mengakuinya. Allah berkata kepada orang itu “Hai hambaku, Aku telah memberikan ilmu kepadamu. Apa yang dilakukan dengannya ? Orang itu menjawab : “Wahai Rabbku, aku telah mempelajari dan mengajarkan!”. Lalu Allah berfirman : “Engkau bohong ! Engkau belajar dan mengajarkannya agar engkau disebut orang berilmu dan ucapan tersebut sudah terucap”. Lalu Allah mengambil wajah orang tersebut dan mencampakkannya di neraka Jahannam. Demikian juga yang Allah lakukan kepada orang yang mati syahid berjuang bukan untuk mencari wajah Allah dan tidak untuk meninggikan kalimat Allah. Dia berjuang supaya disebut pemberani. Demikian juga Allah memperlakukan orang yang dermawan namun dia dermawan bukan karena Allah, dia berbuat demikian supaya disebut dermawan”.

Wahai saudaraku …
Keikhlasan itu harus ada pada diri seorang da’i. Jika seorang da’i tidak jujur dan tidak ikhlas, maka dia tidak mendapat taufik dari Allah dalam dakwahnya dan tidak mendapatkan pertolongan, pemeliharaan serta Allah tidak akan memperdulikannya. Bertolak dari ini Allah berfirman tentang hak Yusuf ‘Alaihis Salam seorang pemuda yang mempunyai kleikhlasan.

“Artinya : Demikianlah, agar Kami memalingkan daripadanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba kami yang terpilih” [Yusuf : 24]

Dalam sebuah qira’ah yang mutawatir “mukhlis” adalah orang yang ikhlas beramal. Sedangkan mukhlas adalah orang yang Allah berikan keikhlasan dalam beribadah, ketaatan dan pembuktian penghambaannya di muka bumi.

Perhatikanlah tiga orang yang terpaksa menginap di gua. Lalu batu pegunungan jatuh menutupi pintu gua. Apa yang telah menyelamatkan mereka dari musibah tersebut ? Tiada lain adalah kejujuran dan keikhlasan mereka.

Masing-masing mereka berdo’a kepada Allah dengan perantara amalan mereka yang diikhlaskan kepada Allah. Salah seorang diantara mereka berkata : “Tidak ada yang bisa menyelamatkan kalian dari batu besar ini, kecuali pemohonan kalian kepada Allah dengan perantara amal shalih kalian”. Maksudnya amalan yang paling ikhlas. Inilah satu jenis tawassul yang diperbolehkan, dengan menjadikan amal shalih sebagai perantara kepada Allah. Kemudian masing-masing berdo’a kepada Allah dengan amal shalihnya.

Orang pertama berdo’a kepada Allah dengan perantara bakti kepada kedua orang tuanya. Orang kedua berdo’a dengan perantara kemampuan menjaga kesuciannya dan meninggalkan zina pada saat dia mampu. Orang ketiga berdo’a dengan sifat amanahnya. Kemudian batu besar tersebut bergerak dan bergeser. Akhirnya mereka bisa keluar. Inilah balasan ikhlas bagi pelakunya.

Seorang da’i harus ikhlas supaya mendapatkan taufik dalam berdakwah dan diterima masyarakat. Orang ikhlas dicintai Allah dan dicintai manusia. Jika Allah suka kepada seorang hamba, dia akan memanggil Malaikat Jibril : ‘Ya Jibril saya suka kepada si fulan, hendaklah kalian mencintainya!” kemudian Jibril memanggil para malaikat : “Sesungguhnya Allah suka kepada si fulan, maka cintailah dia !” Kemudian ia diterima di muka bumi. Orang ikhlas diterima hati banyak orang. Dengan sebab mereka dan dakwah mereka ini, Allah berkenan membuka hati yang tertutup, telinga yang tuli dan mata yang buta.

[2]. Ilmu Dan Bashirah
Allah berfirman : “Katakanlah, ‘Inilah jalanku (agamaku). Aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata. Mahasuci Allah, dan aku tiada termasuk orang-orang yang musyrik” [Yusuf : 108]

Dalam ayat ini, Allah menjelaskan jalan dakwah kepada Allah merupakan jalannya Rasulullah Shallallahu ‘alaihi wa sallam. Rasulullah Shallallahu ‘alaihi wa sallam menyeru dengan bashirah dari Allah dan mengajak dengan ilmu dan kepada ilmu, karena ilmu adalah pondasi perbaikan agama.

Ketika penduduk Makkah berada dalam kerusakan (aqidah dan akhlaq) mereka memakan bangkai, mengubur anak perempuan hidup-hidup, meminum khamer, melakukan perbuatan yang membinasakan dan membuat patung-patung dari kurma dan lainnya. Jika lapar mereka memakan patung tersebut.

Ayat-ayat yang turun mengajak kepada ilmu, mengajak membaca dan menyuruh dengan perintah yang banyak, karena ilmu merupakan asas perbaikan. Lima ayat yang pertama kali turun, mengajak membaca, belajar dan mengajar. Allah berfirman.

“Artinya : Bacalah dengan (menyebut) nama Rabbmu Yang menciptakan, Dia telah menciptakan manusia dari segumpal darah. Bacalah, dan Rabbmulah Yang Paling Pemurah, Yang mengajar (manusia) dengan perantraan kalam. Apa yang tidak diketahuinya” [Al-‘Alaq : 1 -5]

Ayat-ayat permulaan ini tidak mengajak nabi Shallallahu ‘alaihi wa sallam memecahkan wadah khamer, menghancurkan patung, ataupun yang lain. Akan tetapi mengajak kepada ilmu. Allah telah mengajar manusia apa yang belum ia ketahui. Mengeluarkan manusia dari perut ibunya dalam keadaan tidak mengetahui apapun. Lalu memberikan kalian pendengaran, penglihatan dan hati. Setiap kali manusia itu belajar dan memahami agamanya, dia akan semakin dekat kepada Rabbnya. Setiap kali mereka mengetahui tipu daya syaithan, manusia dan jin, maka semakin mengenal kebenaran dan mengikutinya, mengenal keburukan dan menjauhinya.

Demikianlah seharusnya, ketika Rasulullah Shallallahu ‘alaihi wa sallam mengirim para da’i dan tenaga pengajar, beliau mengirim Mush’ab bin Umair ke Madinah. Mengutusnya dalam keadaan mengerti tugas sebagai pengajar dan mengerti materi yang diserukan. Demikian juga Rasulullah mengirim Abu Musa Al-Asy’ari dan Mu’adz bin Jabal ke Yaman. Mereka itu mengerti apa yang akan didakwahkan. Ketika Rasulullah mengutus Muadz ke Yaman, beliau berkata :

“Sesungguhnya Engkau akan mendatangi satu kaum dari ahli kitab, maka hendaklah yang pertama kali kau dakwahkan adalah ‘Syahadatu an Laailaha Ila Allah wa anna Muhammadan Rasulullah’ –persaksian bahwa tiada tuhan yang berhak di sembah kecuali Allah dan persaksian bahwa Muhammad Rasulullahj- jika mereka mentaatimu maka beritahukanlah kepada mereka bahwa Allah telah mewajibkan kepada mereka shalat lima waktu…”

Rasul tidak pernah mengirim orang awam atau orang bodoh untuk mengajak manusia kepada agama ini. Akan tetapi mengutus para da’i dan ulama. Dari sini kita dapat mengetahui bahaya dan mudlaratnya sebagian jama’ah-jama’ah dakwah yang mengumpulkan orang dari pasar, lalu mengarahkan mereka dan mengutus mereka sebagai khatib dan pemberi peringatan. Mereka menasehati dan mengingatkan manusia, sementara mereka tidak memiliki ilmu. Sehingga mereka mengangap jelek sesuatu yang baik dan menganggap benar sesuatu yang salah.

Mereka menyebarkan hadits-hadits palsu dan cerita-cerita bohong mengenai Rasulullah. Mereka menyangka telah berbuat baik padahal tidak. Oleh karena itu, seorang da’i harus mengetahui keadaan obyek dakwah, subyek dan materi dakwahnya serta memiliki kemampuan mematahkan hujjah dengan hujjah, dalil dengan dalil. Demikian juga mampu mengalahkan kebathilan dengan kebenaran. Sebagaimana firman Allah.

“Artinya : Sebenarnya Kami melontarkan yang hak kepada yang bathil lalu yang hak itu menghancurkannya, maka dengan serta merta yang bathil itu lenyap. Dan kecelakaanlah bagimu disebabkan kamu mensifati (Allah dengan sifat-sifat yang tak layak bagiNya)” [Al-Anbiyaa : 18]

Oleh karena itu berdakwah kepada Allah harus berdasarkan ilmu, bukan berdasarkan kebodohan ataupun kebutaan. Seorang da’i harus mempersenjatai diri dengan ilmu yang bermanfaat dan amal shalih. Dia mesti menumpahkan perhatian kepada ilmu dan membuat program pengajaran untuk semua orang dan juga membuat program praktek lapangan dakwah kepada Allah. Adapun dakwah yang tegak diatas kebodohan dan taqlid (ikut-ikutan), memusuhi ilmu dan ulama, maka itu bukan dakwah para Nabi dan tidak berada diatas manhaj para Nabi sedikitpun.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun VI/1423H/2002M Rubrik Liputan Khusus yang diangkat dari ceramah Syaikh Muhammad bin Musa Alu Nashr Tanggal 3-6 Muharram 1423H di Ma’had Ali Al-Irsyad Surabaya]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manhaj Para Rasul Dalam Berdakwah Kepada Allah

/1 almanhaj.or.id - Manhaj Para Rasul Dalam Berdakwah Kepada Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Manhaj Para Rasul Dalam Berdakwah Kepada Allah

Kamis, 6 September 2007 16:20:13 WIB

Halaman ke-2 dari 2

[3]. Termasuk Manhaj Dakwah Para Nabi Adalah Mendahulukan Yang Terpenting, Kemudian Yang Penting (Membuat Skala Prioritas).
Berdasarkan hal ini, kita melihat para nabi memulai dakwah mereka dengan tauhid. Mereka memulai dengan hal-hal yang mendasar, tidak memulai dari atap, karena orang yang memulai membangun dari atap sebelum fondasi, maka atap itu akan menjatuhi mereka.

Semua para Nabi mengucapkan perkataan seorang Nabi,

“Artinya : Wahai kaumku, sembahlah Allah, kalian tidak memiliki tuhan selain Dia” [Al-A’raf : 64]

Dalam hadits Mu’adz yang telah lewat, Rasulullah Shallallahu ‘alaihi wa sallam mengajarai Mu’adz agar memulai dari yang terpenting. Jika seandainya ada seorang dokter yang hendak mengobati orang sakit dari penyakit yang sangat berbahaya, kemudian mengetahui penyakit lain pada diri si pasien, seperti pilek atau penyakit ringan yang lain, lalu si dokter sibuk menangani penyakit ringan tersebut, sebelum menangani penyakit yang berbahaya, jadilah dokter tersebut menipu pasien. Dokter tersebut membantu proses kematian pasien. Jika ada pasein menderita kekurangan darah, kemudian dokter memulai dengan mengobati luka yang ada pada jari jemari kaki pasien, maka jadilah dokter ini orang jahat dan berperan dalam kematian si pasien, jika sampai pasien itu mati. Karena kewajiban seorang dokter mengobati penyakit yang paling berbahaya serta mengancam kehidupan si pasien.

Orang-orang yang sibuk dengan perkara cabang sebelum perkara tauhid (perkara mendasar yang lain) ibarat dokter yang ingin mengobati orang mati. Atau ibarat orang yang ingin menghidupkan orang mati, atau seperti orang yang membangun atap sebelum pondasai. Alangkah gampangnya ata itu menimpa kepala mereka.

Bagaimanapun lamanya seorang da’i yang menyeru kepada tauhid, tidak boleh merasa bosan dan lelah. Tidak boleh merubah dan mengganti manhajnya, sehingga orang khusus dan awam meridhainya. Akan tetapi wajib baginya untuk tetap konsisten diatas aqidah tauhid dan berdakwah kepada tauhid diatas ilmu dan komitmen padanya sampai mati.

Lihatlah Nabi Nuh selama 950 tahun hanya berdakwah kepada tauhid, menasehati dengan tauhid dan hanya memperingatkan umatnya dari kesyirikan. Selama 950 tahun dan tidak menegakkan panji, tidak merasa lelah dan bosan, hingga sedemikian rupa, tidak beriman kepadanya kecuali sedikit. Demikian juga para Nabi lainnya. Mereka menyeru kepada tauhid bertahun-tahun dan berhari-hari. Tidak mengikuti mereka kecuali seorang atau dua orang. Sebagian mereka datang tanpa seorang pengikutpun. Apakah mereka meninggalkan dakwah tauhid ? Jawabanya : “Tidak”.

Lihatlah Nabi kita Muhammad Shallallahu ‘alaihi wa sallam selama 23 tahun menyeru : “Wahai manusia katakanlah la ilaha ilaa Allah niscaya kalian beruntung”. Sedangkan sebagian da’i berputus asa dan berkata : “Kami telah berdakwah kepada mereka berkali-kali dan mereka tidak mau menerimanya. Kita mesti menyeru mereka kepada politik, demonstrasi dan unjuk rasa”. Lalu meninggalkan manhaj para Nabi dalam berdakwah kepada Allah, sehingga mereka tidak menuai kecuali penyesalan dan penghancuran umat. Mereka menyibukkan umat dalam perkara yang bukan bidangnya. Menyibukkan dengan perkara yang khusus dimiliki para raja dan penguasa, menyibukkan pada selain tujuan penciptaan mereka. Allah berfirman tentang tujuan penciptaan manusia :

“Artinya : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku” [Adz-Dzaariyaat : 56]

Mereka telah menyibukkan manusia dengan politik internasional yang kotor dan tidak menegakkan peribadatan mereka. Tidak menjadikan mereka sebagai hamba Rabb, tidak mengajarkan mereka tauhid, sholat dengan rukun, kewajiban, khusus dan sunnahnya. Tidak mengajarkan manusia sesuatu yang berguna bagi mereka dalam agama dan dunianya.

[4]. Seorang Da’i Harus Mejadi Contoh Teladan Yang Baik Bagi Obyek Dakwahnya Dan Menjadi Teladan Pada Dirinya, Karena Jika Tidak Demikian Maka Dakwahnya Akan Menjadi Bencana Baginya Dan Tidak Mendapatkan Orang Yang Mau Mendengarnya.

Jika mereka melihatnya memerintah manusia untuk ikhlas, didapati ia seorang yang berbuat riya’. Jika menyeru manusia untuk tawadlu, didapati dia seorang yang sombong sekali. Jika menyeru manusia untuk sederhana, didapati dia seorang yang paling kikir. Jika menyeru orang untuk berpegang teguh kepada syari’at Islam, tidak memakan riba dan meninggalkan kemaksiatan, mereka melihatnya selalu bermaksiat. Menyeru orang untuk memberikan penutup aurat istri mereka dan memaksa anak-anaknya berjilbab, lalu mereka melihat anak, saudara perempuan dan istrinya berpakaian minim. Bagaimana orang akan berbaik sangka dengan dakwahnya ? Bagaimana mereka mau mendengarkan dan melihat serta mengambil ilmu darinya ? Oleh karena itu teladan yang baik harus dimiliki seorang da’i dalam dakwahnya, jika tidak terdapat hal ini, maka dia tidak akan memiliki pengaruh pada para mad’u, bahkan mereka akan lari dan meninggalkannya.

Dari sini Allah menjadikan para Nabi orang yang paling baik nasab, akhlak dan bentuk tubuhnya. Allah menyelamatkan tubuh mereka dari penyakit yang tidak disukai manusia, seperti penyakit kusta, dan yang lainnya dari penyakit yang menular. Demikian juga Allah memberikan mereka akhlak yang mulia dan memberikan penutup mereka nabi kita Muhammad Shallallahu ‘alaihi wa sallam akhlak yang paling mulia, Allah khabarkan dalam firmanNya.

“Artinya : Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung” [Al-Qalam : 4]

Ditanya Ummul Mukminin Aisyah tentang akhlak Rasulullah Shallallahu ‘alaihi wa sallam, lalu menjawab kepada penanya : “Wahai anak saudaraku, apakah kamu telah membaca Al-Qur’an ?” dia jawab : “Ya”. Lalu beliau berkata : “Akhlaknya Rasulullah Al-Qur’an”.

Perkataan Aisyah disini telah mencakup semua sifat dan sejarah hidup Rasulllah.

Telah disusun satu kitab tentang kemuliaan akhlak Rasulullah Shallallahu ‘alaihi wa sallam berjumlah 12 jilid dengan judul Nadhratun Na’iim Fi Makaarim Akhlaqir Rasulil Kariim, (telah diterjemahkan kedalam beberapa bahasa). Akan tetapi inipun masih sedikit dari semestinya. Demikian juga seorang penulis barat menulis sebuah buku yang diberi nama : “Seratus Tokoh Dunia Yang Telah Merubah Sejarah”. Dia menjadikan Rasulullah sebagai orang pertama dalam buku tersebut. Sungguh ini adalah persaksian yang benar dari musuh Islam, walaupun sedikit sekali mereka berbuat adil. Akan tetapi dua telah berbuat adil dalam bukunya, karena Nabi Muhammad Shallallahu ‘alaihi wa sallam orang yang berjalan dimuka bumi ini dan makhluk terbaik yang Allah ciptakan. Allah mengutusnya untuk menyempurnakan akhlak manusia sebagaimana sabda beliau.

“Artinya : Sesungguhnya aku diutus hanya untuk menyempurnakan akhlak manusia”.

Oleh karena itu, Nabi Shallallahu ‘alaihi wa sallam memerintahkan para da’i agar menjadi teladan yang baik bagi manusia, Allah berfirman.

“Artinya : Hai orang-orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat ? Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tiada kamu kerjakan” [Ash-Shaff : 2-3]

Sekarang kalian duduk dalam ceramah ini, lalu datang penceramah dan mengatakan : “rokok haram dan makruh, berbahaya, dapat mengakibatkan penyakit ini dan itu”. Kalin serius sekali mendengarkannya. Ketika kalian mendengarkannya dengan sangat serius, tiba-tiba dia mengeluarkan rokok kreteknya di depan kalian dan mengisapnya. Apa yang akan kalian katakan ? Apakah kalian akan mendengarkan dan memperhatikannya setelah itu ? Niscaya kalian akan mengatakan : “orang ini lebih butuh nasehat dari kita”.

Berapa banyak kemudharatan dakwah mereka ini. Mereka menyeru kepada sunnah, padahal mereka orang yang paling jauh, bahkan melakukan kebid’ahan. Menyeru untuk taat, padahal mereka setiap hari bermaksiat. Merekalah orang yang menyeru kepada sunnah, sekaligus menyembelihnya.

Adapun pakaian mereka, pakaian ala Eropa mengenakan pantaloon yang sempit yang menampakkan auratnya. Kemudian melaknat Amerika dan mengatakan : “Kami memboikot Amerika”, sedangkan kalian mengenakan dasi dan memasang satelit (parabola) di rumah kalian.

Kalau begitu, wahai saudara-saudaraku…
Seorang da’i harus menjadi teladan dalam dakwahnya, Rasulullah Shallallahu ‘alaihi wa sallam telah mendidik generasi terbaik, generasi contoh dan teladan. Beliau mendidik para sahabat di atas akhlak yang mulia sehingga mereka lulus dari madrasah kenabian dan bertebaran dipermukaan bumi.

Bangsa Arab tidak masuk negeri kalian ini dengan peperangan, akan tetapi dengan perdagangan. Datang ke negeri ini para sahabat dan tabi’in sebagai pedagang yang membawa akhlak mulia, muamalah yang baik, amanah dan kejujuran. Sehingga penduduk Indonesia ini terpengaruh dan masuk ke dalam agama Islam. Maka sangat perlunya seorang da’i ila Allah untuk menjadi teladan.

“Artinya : Seorang dibawa pada hari kiamat dan dilemparkan ke neraka lalu terburai ususnya di neraka, lalu dia berkeliling seperti keledai, berkeliling pada batu penggilingan, lalu berkumpullah ahli neraka mengelilinginya dan berkata : ‘Wahai fulan, kenapa kamu demikian ? Bukankah kamu memerintahkan kamu kepada kema’rufan dan mencegah kami dari kemungkaran’. Dia menjawab : Memang saya dulu memerintahkan kalian kepada kebaikan, saya tidak melaksanakannya dan melarang kalian dari kemungkaran dan saya melaksanakannya” [Hadits Riwayat Bukhari]

[5]. Berdakwah Kepada Allah Dengan Hikmah, Nasehat Yang Baik Dan Lemah Lembut Kepada Manusia, Karena Kekasaran, Kekerasan Dan Sikap Arogan Dapat Menjauhkan Manusia Dari Dakwah.

Oleh karena itu para Nabi adalah orang yang paling kasih kepada makhluk dan yang paling mengetahui kebenaran. Sifat ini berpindah kepada Ahlu Sunnah wal Jama’ah pemilik manhaj yang benar. Sebagaimana yang disampaikan Syaikhul Islam Ibnu Taimiyah dalam ucapannya : “Ahlus Sunnah wal Jama’ah adalah orang yang paling kasih kepada makhluk dan paling mengetahui kebenaran”.

Allah telah menyampaikan kepada Nabi-Nya. Nabi yang dicintai sahabat dan umatnya sampai mereka menyerahkan kepadanya jiwa, harta dan anak-anak mereka.

“Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. Karena itu ma’afkanlah mereka, mohonkanlah ampun bagi mereka, dan bermusyawarahlah dengan mereka dalam urusan itu. Kemudian apabila kamu telah mebulatkan tekad, maka bertakwallah kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawakal kepadaNya” [Ali-Imran : 159]

Beliaulah yang memerintahkan untuk berlemah lembut dan melarang kekerasan, dalam sabdanya.

“Artinya : Kelemah lembutan tidaklah ada pada sesuatu, kecuali menghiasinya dan tidak hilang dari sesuatu kecuali merusaknya” [Hadits Riwayat Muslim]

Dan sabda beliau.

“Artinya : Siapa yang tidak memiliki kelembutan maka tidak mendapat kebaikan” [Hadits Riwayat Muslim]

Beliaupun berkata kepada salah seorang sahabatnya.

“Artinya : Sesungguhnya terdapat padamu dua sifat yang Allah dan RasulNya cintai; lemah lembut dan tidak tergesa-gesa” [Hadits Riwayat Muslim]

Demikian juga beliau memperingtakan kekerasan dalam sabdanya.

“Artinya : Sesungguhnya sejelek-jeleknya pengembala adalah yang kasr. Berhati-hatilah jangan sekali-kali kamu menjadi golongan mereka”.

“Artinya : Sebaik-baiknya pemimpin adalah yang kalian mendo’akan kebaikan padanya dan mereka mendo’akan kebaikan kepadamu. Dan sejelek-jeleknya pemimpin adalah yang kalian melaknatnya dan mereka melaknat kalian”.

Seorang da’i sepatutnya menjadi orang yang memiliki kasih sayang kepada obyek dakwahnya, berlemah lembut dan mengharapkan hihdayah mereka dan tidak mengharapkan kesulitannya.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun VI/1423H/2002M Rubrik Liputan Khusus yang diangkat dari ceramah Syaikh Muhammad bin Musa Alu Nashr Tanggal 3-6 Muharram 1423H di Ma’had Ali Al-Irsyad Surabaya]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Disunnahkannya Shalat Tarawih Berjama'ah

/0 almanhaj.or.id - Disunnahkannya Shalat Tarawih Berjama'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Disunnahkannya Shalat Tarawih Berjama'ah

Senin, 10 September 2007 14:22:45 WIB

DISUNNAHKANNYA SHALAT TARAWIH BERJAMA'AH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Orang yang memiliki ilmu tentang sunnah, pasti meyakini disyariatkannya shalat malam berjama'ah pada bulan Ramadhan ; yaitu shalat yang lebih dikenal sebutan shalat tarawih. Hal ini berdasarkan pada beberapa hal :

[1]. Nabi Shallallahu 'alaihi wa sallam telah menetapkan disyari'atkannya shalat berjama'ah.
[2]. Nabi Shallallahu 'alaihi wa sallam juga menegakkannya.
[3]. Nabi Shallallahu 'alaihi wa sallam telah menjelaskan keutamaannya.

[a]. Adapun mengenai penetapan Nabi Shallallahu 'alaihi wa sallam tentang disyariatkannya shalat itu, adalah berdasarkan hadist Tsa'labah bin Abdil Malik Al-Quradzi, dimana ia menuturkan : "Suatu malam dibulan Ramadhan, Rasulullah Shallallahu 'alaihi wa sallam keluar rumah, lalu menyaksikan orang-orang tengah melaksanakan shalat di ujung masjid. Beliau lantas bertanya :"Sedang apa mereka .?" Seorang shahabat menjawab : "Ya Rasulullah, mereka itu orang-orang yang belum banyak hafal Al-Qur'an, sedang Ubay bin Ka'ab seorang Qari ; maka mereka shalat bermakmum kepadanya". Beliau menanggapi : " Sungguh mereka telah berbuat kebaikan". Atau beliau bersabda : "Sungguh mereka benar, perbuatan itu sama sekali tidak dilarang". [Diriwayatkan oleh Al-Baihaqi II : 495, dan beliau menandaskan : "Hadits ini mursal dan hasan". Saya katakan : Hadits ini juga diriwayatkan dari jalur lain dari hadits Abu Haurairah Radhiallahu 'anhu dengan sanad yang lumayan kalau diiringi dengan Muttabbi' (penyerta) dan syahid (penguat). Dikeluarkan juga oleh Ibnu Nashr dalam "Qiyamu Al-Laili" (hal 90), Abu Dawud (I:217) dan Al-Baihaqi]

[b]. Sedangkan mengenai Nabi Shallallahu 'alaihi wa sallam yang juga menegakkan shalat tersebut, adalah berdasarkan beberapa hadits.

Yang Pertama : Dari An-Nu'man bin Basyir Radhiallahu 'anhuma bahwa beliau berkata :

"Artinya : Kami pernah shalat bersama nabi Shallallahu 'alaihi wa sallam pada malam kedua puluh tiga bulan Ramadhan hingga sepenggalan malam terakhir. Kemudian kami juga shalat bersama pada malam kedua puluh lima hingga pertengahan malam. Selanjutnya pada malam ke duapuluh tujuh kami kembali shalat berjama'ah, sampai-sampai kami menyangka bahwa kami tidak akan mendapat "Kemenangan". Kami biasa menyebut waktu bersahur dengan "Kemenangan". [Hadits tersebut diriwayatlkan oleh Ibnu Abi Syaibah dalam "Al-Mushannaf" (II:90/2). Ibnu Nashr (89), An-Nasa'i (I:238), Ahmad (IV:272) dan Al-Firyabi dalam "Ar-Rabie' wa Al-Khamis min Kitabi Ash-Shiyam" (II:72-1 : 73) dan derajat sanadnya shahih, juga dishahihkan oleh Al-Hakim (I : 440), lalu beliau menyatakan :

"Hadits itu mengandung dalil yang gamblang bahwa shalat tarawih di masjid-masjid kaum muslimin adalah sunnah yang pasti. Ali bin Abi Thalib pernah menganjurkan Umar bin Al-Khattab untuk menghidupkan kembali sunnah ini sampai akhirnya beliau menegakkannya".

Yang Kedua : Dari Anas bin Malik Radhiallahu 'anhu menuturkan :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam pernah shalat malam di bulan Ramadhan ; lalu aku datang dan shalat disamping beliau. Lantas manusia berdatangan satu demi satu sehingga kami berjumlah beberapa orang (beberapa orang yang dimaksud disini tidak sampai sepuluh orang). Tatkala beliau mengetahui bahwa kami ada dibelakangnya, beliau segera meringankan shalatnya, lalu beliau masuk ke rumahnya. Ketika beliau sudah berada di dalam rumah, beliaupun shalat namun tidak sebagaimana ketika beliau mengimami kami. Setelah datang waktu pagi, kamipun bertanya :"Ya Rasulullah, apakah engkau mengetahui kehadiran kami tadi malam?" Beliau menjawab :"Ya, itulah yang membuat aku melakukan hal sebagaimana yang kalian saksikan". [Diriwayatkan oleh Imam Ahmad (III : 199,212,291), Ibnu Nashar (89) dengan dua jalur sanad yang shahih, dan Ath-Thabari dalam "Al-Ausath" dengan lafazh yang mirip ; sebagaimana juga beliau riwayatkan dalam "Al-Jama'" (III : 173). Saya mengira juga ada dalam Shahih Muslim ; bisa diperiksa kembali]

Yang Ketiga : Dari 'Aisyah Radhiallahu 'anha bahwa ia menuturkan :

"Dahulu manusia shalat di masjid Nabi Shalalllahu 'alaihi wa sallam di malam bulan Ramadhan dengan berpencar-prncar (yakni dengan berimam sendiri-sendiri). Seorang yang banyak hapal Al-Qur'an, mengimami lima sampai enam orang, atau bisa jadi lebih atau kurang. Masing-masing kelompok shalat bersama imamnya. lalu Rasulullah menyuruhku untuk memasang[1] tikar di depan pintu kamarku (pintu itulah yang membatasi rumah beliau dengan masjid ,-pent).

Akupun melakukan perintahnya. Sesuai melakukan shalat 'Isya di akhir waktu, beliau keluar kemuka kamar itu. 'Aisyah melanjutkan ceritanya : Manusia yang kala itu ada di masjidpun lantas berkumpul ke arah beliau. Lalu beliau mengimami mereka shalat sepanjang malam. Kemudian orang-orang bubar, dan beliaupun masuk rumah. Beliau membiarkan tikar tersebut dalam keadaan terbentang. Tatkala datang waktu pagi, mereka memperbincangkan shalat yang dilakukan Nabi Shallallahu 'alaihi wa sallam bersama orang-orang yang ada pada malam itu (maka berkumpullah manusia lebih banyak lagi) dari sebelumnya. Sehingga akhirnya masjid menjadi bising (karena banyaknya orang -"Al-Bidayah An-Nihayah"). Pada malam ke dua itu, Nabi Shalalllahu 'alaihi wa sallam kembali shalat bersama mereka. Maka di pagi harinya, orang kembali memperbincangkan hal itu, sehingga orang yang berkumpulpun bertambah banyak lagi (pada malam ketiga) sampai masjid menjadi penuh sesak. Rasul-pun keluar dan shalat mengimami mereka. Dimalam yang keempat, disaat masjid tak dapat lagi menampung penghuninya ; Rasulullah-pun keluar untuk mengimami mereka shalat 'Isya dipenghujung waktu. Lantas (pada malam itu juga) Rasulullah Shallallahu 'alaihi wa sallam masuk ke rumahnya, sedangkan manusia tetap menunggunya di masjid". 'Aisyah lalu menuturkan : "Rasulullah bertanya kepadaku :"Orang-orang itu sedang apa ya 'Aisyah ?" Saya pun menjawab : "Wahai Rasulullah, orang-orang itu sudah mendengar tentang shalatmu tadi malam bersama orang-orang yang ada di masjid ; maka dari itu mereka berbondong memenuhi masjid untuk ikut shalat bersamamu". Lalu 'Aisyah melanjutkan kisahnya : "Beliau lantas memerintahkan :"Tolong lipat kembali tikarmu, wahai 'Aisyah !". Akupun lantas melakukan apa yang beliau perintahkan. Malam itu, beliau berdiam di rumah tanpa tidur sekejappun. Sedangkan orang-orang itu tetap menunggu ditempat mereka. (Sebagian di antara mereka sampai berkata : Shalat, shalat !). Hingga datang pagi, barulah Rasulullah keluar. Seusai melaksanakan shalat subuh, beliau menghadap kearah para sahabatnya [2] dan bersabda :

"Wahai manusia, sungguh demi Allah, aku sama sekali tidak tertidur tadi malam. Akupun tahu apa yang kalian lakukan. Namun (aku tidak keluar untuk shalat bersama kalian) karena aku khawatir shalat itu menjadi wajib atas diri kalian. [ Dalam suatu riwayat disebutkan : Namun aku khawatir kalau shalat itu akhirnya menjadi wajib atas diri kalian sehingga kalian tak sanggup melakukannya] Bebankanlah diri kalian dengan amal perbuatan yang kalian sanggup melakukannya. Sesungguhnya Allah tak akan bosan, meskipun kamu sendiri sudah bosan".

Dalam riwayat yang lain ditambahkan : Imam Az-Zuhri mengatakan :"Tatkala Rasulullah Shallallahu 'alaihi wa sallam wafat, manusia tetap menjalani kebiasaan itu (yaitu berjama'ah shalat tarawih, namun tidak setiap hari, -pent). Demikian juga pada masa kekhalifahan Abu Bakar dan awal-awal masa kekhalifahan Umar bin Al-Khattab Radhiallahu 'ahuma [3].

Saya menyatakan : Bahwa hadits-hadits ini semua menunjukkan dengan gamblang, tentang disyari'atkannya shalat tarawih dengan berjama'ah. Karena kesinambungan Nabi Shallallahu 'alaihi wa sallam melakukan shalat tersebut berjama'ah selama beberapa malam. Adapaun Nabi yang meninggalkan shalat tarawih tadi dengan berjama'ah pada malam yang keempat (setelah beliau memulainya) sebagaimana disebut dalam hadits tadi, itu tidaklah bertentangan. Karena Nabi Shallallahu 'alaihi wa sallam sendiri telah menerangkan alasannya dengan sabda beliau : "sesungguhnya aku khawatir tarawih itu menjadi wajib atas dirimu ". Dan tidak diragukan lagi. bahwa kekhawatiran Nabi tadi sudah hilang dengan meninggalnya beliau. Karena syari'at Allah yang beliau sampaikan telah sempurna (artinya tak akan lagi muncul hukum baru). Dengan demikian, berarti alasan beliau itupun sudah tidak berlaku lagi, yakni meninggalkan jama'ah shalat tersebut. Sehingga kembalilah hukum semula, yaitu disyari'atkannya shalat itu dengan berjama'ah. Oleh sebab itu, Umar bin Al-Khattab-pun kembali menghidupkan sunnah tersebut sebagaimana telah disebutkan, dan akan kembali disebutkan nanti. itulah yang menjadi pegangan sebagian besar ulama.

Yang Keempat : Dari Hudzaifah bin Al-Yaman, bahwa beliau menuturkan :

"Suatu malam di bulan Ramadhan, Rasulullah Shallallahu 'alaihi wa sallam shalat disebuah kamar yang berlantaikan pelepah kurma. Beliau lalu mengguyur lantai tersebut dengan seember air. Kemudian beliau berdoa (diawal shalat) : " Allahu Akbar, Allahu Akbar, Allahu Akbar, Dzal Malakuti wal Jabaruti wal Kibriya'i wal 'Adzamah " . Kemudian beliau membaca (seusai Al-Fatihah, pent) surat Al-Baqarah. Lalu beliau ruku', dan panjang ruku'nya itu seperti kala beliau berdiri. Didalam ruku'nya beliau membaca : "Subhana Rabiyal 'Azhim; Subhana Rabiyal 'Azhim [sepanjang kala beliau berdiri], kemudian beliau mengangkat kepalanya (setelah ruku) lalu berdiri yang lamanya sama seperti diwaktu beliau ruku' dan beliau mengucapkan ; Lirabbiyal hamdu. Kemudian langsung sujud. Dan sujud beliau itu sama panjangnya dengan kala beliau berdiri (yakni berdiri sesudah ruku'). Pada waktu sujud beliau membaca : "Subhana Rabbiyal A'la". Setelah itu beliau mengangkat kepalanya dari sujud, lalu duduk. Pada waktu duduk diantara dua sujud itu beliau membaca : "Rabbighfirlii, Rabbighfirlii " Beliau duduk sama panjangnya dengan ketika beliau sujud. Kemudian beliau kembali sujud, dan membaca : "Subhana Rabiyal A'la ", juga sama panjangnya dengan kala beliau berdiri. Beliau melakukan shalat itu empat raka'at. Dalam shalat itu beliau membaca Al-Baqarah, Ali-Imran, An-Nisaa, Al-Maidah, dan Al-An'am sehingga datang bilal untuk mengumandangkan adzan. [4]

[c]. Adapun penjelasan Nabi Shallallahu 'alaihi wa sallam tentang keutamaan shalat tarawih, adalah berdasarkan hadits Abu Dzar Al-Ghifari Radhiallahu 'anhu.

"Kami shaum Ramadhan bersama Rasulullah, dan beliau Shallallahu 'alaihi wa sallam tidak melakukan qiyamullail berjama'ah bersama kami, hingga hitungan puasa tinggal tujuh hari (malam keduapuluh tiga), maka Rasulullah mengajak kami untuk qiyamullail berjama'ah hingga berlalu sepertiga malam, lalu beliau tidak menegakkannya lagi ketika Ramadhan sisa enam hari (malam keduapuluh empat) dan berjama'ah kembali ketika sisa lima hari (malam keduapuluh lima) sampai berlalu pertengahan malam, kamipun lantas bertanya : "Wahai Rasulullah, apakah tak sebaiknya engkau sisakan sebagian malam ini agar kami shalat sendiri ?" Beliaupun menjawab : "Sesunguhnya, barangsiapa yang shalat bersama imam hingga selesai shalat, ia akan mendapatkan ganjaran shalat semalam suntuk " Demikian juga yang disebutkan oleh Ibhu Nashr (hal 90) dari Imam Ahmad. Kemudian Abu Dawud melanjutkan kisahnya : "Imam Ahmad juga pernah ditanya dan saya mendengarnya sendiri : "Bagaimana kalau seorang itu mengakhirkan waktu shalatnya (pada waktu yang paling utama) ? Dia menjawab : "Tidak baik, termasuk sunnah kaum muslimin adalah shalat berjama'ah, hal itu lebih aku sukai" [5]

[Disalin dari buku Shalati At-Tarawih, edisi Indonesia Shalat Tarawih penyusun Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tibyan, hal. 18 - 28, penerjrmah Abu Umar Basyir Al-Maidani]
_________
Foote Note.
[1] Yang dimaksud disini menaruh/membentangkannya. Dalam "Lisanul Arab", kata Nashab (memasang), bisa berati menaruh atau mengangkat. Makna pertama itulah yang nampaknya lebih sesuai disini. Maksudnya, bahwa Rasulullah Shallallahu 'alaihi wa sallam memerintahkan 'Aisyah untuk meletakkan tikar di muka pintu kamarnya (masih didalam kamar) agar beliau bisa shalat disitu. Bisa juga yang dimaksud adalah yang kedua, yakni agar 'Aisyah mengangkat tikar yang ada ke depan pintu kamar (di masjid). Hal itu dikuatkan dengan riwayat Zaid bin Tsabit : "Nabi Shallallahu 'alaihi wa sallam menggunakan satu kamar didekat masjid yang bertikar dan shalat beberapa malam di sana. Sehingga (pada tiap malamnya) manusia berkumpul shalat bermakmum kepada beliau ..." [Diriwayatkan oleh Muslim II:188] dan yan lainnya.
[2] Yang dimaksud dengan mengucapkan syahadat disini menurut anggapan saya adalah mengucapkan Khutbatul Hajah yang sudah tercakup didalamnya syahadat. Kami telah menjelaskan hal itu dalam mukaddimah tulisan kami yang pertama. Bahkan (pembahasan) itu telah dicetak secara terpisah.
[3]. Diriwayatkan oleh Al-Bukhari III : 8-10, IV : 203, 205. Muslim II : 177-178, 188-189. Abu Dawud I : 217. An-Nasa'i I : 238. Al-Firyabi dalam "Ash-Shiyam" 73 : II. 74 : I - 75 : I dan Ibnu Nashr serta Ahmad VI : 61, 169, 177, 182, 232, 267. Dan ini adalah lafazh hadits mereka berdua. Sedangkan arti ucapan beliau : "Mereka tetap melakukan kebiasaan itu". Al-Hafizh Ibnu Hajar mengomentari : "Yaitu meninggalkan jama'ah shalat tarawih". Saya (Al-Albani) mengatakan : "Yang lebih sesuai, bahwa mereka melanjutkan kebiasaan shalat dengan berpencar-pencar dengan beberapa imam, sebagaimana dapat dipahami dari awal hadits. Nanti akan disebutkan hadits tentang Umar Radhiallahu 'anhu yang menghidupkan kembali sunnah Nabi tadi ; dimana riwayat itu menguatkan pendapat ini.
[4]. Yang dimaksud adalah adzan shalat subuh. Hadits itu diriwayatkan oleh Ibnu Abi Syaibah II/90/2, Ibnu Nashr hal. 89-90.An-Nasa'i I : 246 dan Ahmad V : 400, dari jalan Thalhah bin Yazid Al-Ashari, dari Hudzaifah. Masing-masing jalan saling melengkapi. Tirmidzi juga meriwayatkan darinya I : 303, Ibnu Majah I : 290 dan Al-Hakim I : 271 ; yakni bacaan antara dua sujud, dan disetujui oleh Adz-Dzahabi. Para perawinya terpercaya, akan tetapi Imam An-Nasa'i memandang hadits itu memiliki cacat tersembunyi. Beliau mengatakan : Hadits itu Mursal ; dan Thalhah bin Yazid sepanjang yang saya ketahui ia tak pernah mendengar hadits dari Hudzaifah ; Saya katakan : "Riwayat itu disambungkan oleh Amru bin Murrah dari Abu Hamzah --yakni Thalhah bin Yazid-- seorang lelaki dari kota Abas. Syu'bah beranggapan bahwa ia (lelaki itu) adalah Shilah bin Zufar, dari Hudzaifah. 'Dikeluarkan juga oleh Abu Dawud I : 139-140. An-Nsa'i I : 172. Ath-Thahawi dalam "Muskilu Al-Atsar" I : 308. Ath-Thayalisi I : 115. Al-Baihaqi II : 121-122. Ahmad V/398 dan Al-Baghawi dalam hadits Amir bin Al-Ja'ad I : 4/2 dari Syu'bah bin Amru, dan derajat sanadnya shahih. Diriwayatkan juga oleh Imam Muslim II : 186 dari jalur Al-Mustaurid bin Al-Ahnaf, dari Shilah bin Zufar, dengan lafazh yang mirip namun ada penambahan dan pengurangan, bahkan terkadang sebagiannya tidak sama.
[5]. Yakni berjama'ah dalam shalat tarawih itu meski di awal waktu, tetap lebh baik menurut pandangan beliau diabandingkan dengan shalat sendirian meskipun akhir malam. Padahal shalat malam diakhir waktu memiliki keutamaan tersendiri. Namun shalat berjama'ah tetap lebih utama. Karena Nabi Shallallahu 'alaihi wa sallam sendiri menegakkan shalat berjama'ah itu pada malam-malam yang telah disebutkan. Dimana beliau menghidupkan malam-malam itu di masjid bersama manusia, sebagaimana juga telah dikisahkan dalam hadits : "Aisyah dan yang lainnya. Maka dari itu, kaum muslimin masih terus melaksanakannya semenjak zaman Umar hingga hari ini.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nabi Shallallahu 'Alaihi Wa Sallam Tidak Pernah Shalat Tarawih Melebihi Sebelas Raka'at

/0 almanhaj.or.id - Nabi Shallallahu 'Alaihi Wa Sallam Tidak Pernah Shalat Tarawih Melebihi Sebelas Raka'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Nabi Shallallahu 'Alaihi Wa Sallam Tidak Pernah Shalat Tarawih Melebihi Sebelas Raka'at

Selasa, 11 September 2007 14:31:05 WIB

NABI SHALLALLAHU 'ALAIHI WA SALLAM TIDAK PERNAH SHALAT TARAWIH MELEBIHI SEBELAS RAKA'AT

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Setelah kita menetapkan, disyariatkannya berjama'ah dalam shalat tarawih berdasarkan ketetapan Nabi Shallallahu 'alaihi wa sallam, perbuatan beliau dan juga anjurannya ; Maka sudah seharusnya kami jelaskan juga beberapa jumlah raka'at yang dilaksanakan Nabi Shallallahu 'alaihi wa sallam pada malam-malam yang beliau hidupkan bersama para sahabat. Dan perlu diketahui, bahwa dalam hal ini kami memiliki dua dalil.

Yang Pertama :
Dari Abi Salamah bin Abdir-Rahman, bahwasanya ia pernah bertanya kepada 'Aisyah Radhiallahu 'anha tentang bagaimana shalat Rasulullah Shallallahu 'alihi wa sallam di bulan Ramadhan ? Beliau menjawab : "Baik pada bulan Ramadhan maupun pada bulan-bulan yang lain, beliau Shallallahu 'alaihi wa sallam tidak pernah shalat malam melebihi sebelas raka'at[1] . Beliau shalat empat raka'at[2] ; jangan tanya soal bagus dan panjangnya. Kemudian beliau shalat lagi empat raka'at, jangan juga tanya soal bagus dan panjangnya. Kemudian beliau shalat (witir) tiga raka'at.

Hadits tersebut diatas, diriwayatkan oleh Al-Bukhari (III : 25, IV : 205), Muslim (II : 166), Abu 'Uwanah (II : 327), Abu Dawud (I : 210), At-Tirmidzi (II : 302-303 cetakan Ahmad Syakir), An-Nasa'i (I : 248), Malik (I : 134), Al-Baihaqi (II : 495-496) dan Ahmad (VI : 36,73, 104).

Yang Kedua :
Dari Jabir bin Abdullah Radhiallahu 'anhu bahwa beliau menuturkan : "Rasulullah Shallallahu 'alaihi wa sallam pernah shalat bersama kami di bulan Ramadhan sebanyak delapan raka'at lalu beliau berwitir. Pada malam berikutnya, kamipun berkumpul di masjid sambil berharap beliau akan keluar. Kami terus menantikan beliau disitu hingga datang waktu fajar. Kemudian kami menemui beliau dan bertanya : "Wahai Rasulullah, sesungguhnya kami menunggumu tadi malam, dengan harapan engkau akan shalat bersama kami". Beliau menjawab : "Sesungguhnya aku khawatir kalau (akhirnya) shalat itu menjadi wajib atas dirimu". [Diriwayatkan oleh Ibnu Nashar (hal 90), Ath-Thabrani dalam "Al-Mu'jamu Ash-Shagir" (hal 108). Dengan hadits yang sebelumnya, derajatnya hadist ini hasan. Dalam "Fathul Bari" demikian juga dalam "At-Talkhish" Al-Hafizh Ibnu Hajar mengisyaratkan bahwa hadits itu shahih, Namun beliau menyandarkan hadits itu kepada Ibnu Hibban dan Ibnu Khuzaimah masing-masing dalam Shahih-nya].

Hadits Tarawih Dua Puluh Raka'at Dha'if Sekali dan Tidak Dapat Dijadikan Hujjah Untuk Beramal

Dalam "Fathul Bari" (IV : 205-206) Ibnu Hajar ketika menjelaskan hadits yang pertama, beliau menyatakan : "Adapun yang diriwayatkan oleh Ibnu Abi Syaibah dari hadits Ibnu Abbas, bahwa Rasulullah Shallallahu 'alaihi wa sallam shalat di bulan Ramadhan dua puluh raka'at ditambah witir, sanad hadist ini adalah dha'if. Hadits 'Aisyah yang disebut dalam shahih Al-Bukhari dan Muslim ini juga bertentangan dengan hadits itu, padahal 'Aisyah sendiri lebih mengetahui seluk beluk kehidupan Rasulullah Shallallahu 'alaihi wa sallam pada waktu malam daripada yang lainnya". Pendapat serupa juga telah lebih dahulu diungkapkan oleh Az-Zailai' dalam "Nashbu ar-Rayah" (II : 153).

Saya mengatakan : "Hadits Ibnu Abbas ini dha'if sekali, sebagaimana dinyatakan oleh As-Suyuthi dalam "Al-Hawi Lil Fatawa" (II : 73). Adapun cacat hadits itu yang tersembunyi, adanya perawi bernama Abu Syaibah Ibrahim bin Utsman. Al-Hafizh dalam "At-Taqrib" menyatakan : "Haditsnya matruk (perawinya dituduh pendusta)". Aku telah menyelidiki sumber-sumber pengambilan hadits itu, namun yang aku temui cuma jalannya. Ibnu Abi Syaibah juga mengeluarkannya dalam "Al-Mushannaf " (II : 90/2), Abdu bin Hamid dalam "Al-Muntakhab Minal Musnad" (43 : 1-2), Ath-Thabarani dalam "Al-Mu'jamu Al-Kabir" (III : 148/2) dan juga dalam "Al-Ausath" serta dalam "Al-Muntaqa" (edisi tersaring) dari kitab itu, oleh Adz-Dzahabi (II : 3), atau dalam "Al-Jam'u" (rangkuman) Al-Mu'jam Ash-Shaghir dalam Al-Kabir oleh penulis lain (119 : I), Ibnu 'Adiy dalam "Al-Kamil" (I : 2), Al-Khatib dalam "Al-Muwaddhih" (I : 219) dan Al-Baihaqi dalam "Sunan"-nya (II : 496). Seluruhnya dari jalur Ibrahim (yang tersebut) tadi, dari Al-Hakam, dari Muqsim, dari Ibnu Abbas hanya melalui jalan ini". Imam Al-Baihaqi juga menyatakan : "Hadits ini hanya diriwayatkan melalui Abu Syaibah, sedangkan ia perawi dha'if ". Demikian juga yang dinyatakan oleh Al-Haitsami dalam "Majmu' Az-Zawaid" (III : 172) bahwa ia perawi yang dha'if. Kenyataannya, ia malah perawi yang dha'if sekali, seperti diisyaratkan oleh Al-Hafizh Ibnu Hajar tadi bahwa ia Matrukul hadits (ditinggal haditsnya karena dituduh berdusta). Inilah yang benar, seperti juga dinyatakan oleh Ibnu Ma'in : "Ia sama sekali tak bisa dipercaya". Al-Jauzajani menyatakan : "Jatuh martabatnya" (celaan yang keras). Bahkan Syu'bah menganggapnya berdusta dalam satu kisah. Imam Al-Bukhari berkomentar :"Dia tak dianggap para ulama". Padahal Al-Hafizh Ibnu Katsir menjelaskan dalam "Ikhti-shar 'Ulumi Al-Hadits" (hal 118) :"Orang yang dikomentari oleh Al-Bukhari dengan ucapan beliau seperti tadi, berarti sudah terkena celaan yang paling keras dan buruk, menurut versi beliau". Oleh sebab itu, saya menganggap hadits ini dalam kategori Hadits Maudhu' alias palsu. Disebabkan (disamping kelemahannya) ia bertentangan dengan hadits 'Aisyah dan Jabir yang terdahulu sebagaimana tadi diungkapkan oleh Al-Hafizh Az-Zaila'i dan Al-Asqalani. Imam Al-Hafidz Adz-Dzahabi juga memaparkan hadits-haditsnya yang munkar. Al-Faqih Ibnu Hajar Al-Haitami menyatakan dalam "Al-Fatawa Al-Kubra" (I : 195) setelah beliau menyebutkan hadits ini.

"Hadits ini sungguh amat dha'if ; para ulama telah bersikap keras terhadap salah seorang perawinya, dengan celaan dan hinaan. Diantara bentuk celaan dan hinaan itu (dalam kaedah ilmu hadits) : Ia perawi hadits-hadits palsu, seperti hadits yang berbunyi : "Umat ini hanya akan binasa di Aadzar (nama tempat) " juga hadits : "Kiamat itu hanya akan terjadi di Aadzar ". Hadits-hadistnya yang berkenaan dengan masalah tarawih ini tergolong jenis hadits-hadits munkarnya. Imam As-Subki itu sendiri menjelaskan bahwa (diantara) persyaratan hadist dha'if untuk dapat diamalkan adalah ; hadits itu tak terlalu lemah sekali. Imam Adz-Dzahabi menyatakan : "orang yang dianggap berdusta oleh orang semisal Syu'bah, tak perlu ditoleh lagi haditsnya".

Saya mengatakan : "Apa yang dinukil beliau dari As-Subki itu mengandung isyarat lembut dari Al-Haitami bahwa beliau sendiri tak sependapat dengan mereka yang mengamalkan hadits tentang shalat tarawih 20 raka'at itu, simaklah".

Kemudian, setelah beliau menyebutkan hadits Jabir dari riwayat Ibnu Hibban, Imam As-Suyuthi berkomentar : "Kesimpulannya, riwayat tarawih 20 raka'at itu tak ada yang shahih dari perbuatan Rasulullah Shallallahu 'alaihi wa sallam. Apa yang tersebut dalam riwayat Ibnu Hibban merupakan klimaks apa yang menjadi pendapat kami, karena (sebelumnya) kami telah berpegang dengan apa yang diriwayatkan oleh Al-Bukhari dari 'Aisyah Radhiallahu 'anha, yaitu : Bahwa beliau Shallallahu 'alaihi wa sallam baik dalam bulan Ramadhan maupun dalam bulan lainnya tak pernah shalat malam melebihi 11 raka'at. Kedua hadits itu (Hadits Riwayat Ibnu Hibban dan Al-Bukhari) selaras, karena disebutkan disitu bahwa Nabi Shallallahu 'alaihi wa sallam shalat delapan raka'at, lalu menutupnya dengan witir tiga raka'at, sehingga berjumlah 11 raka'at. Satu hal lagi yang menjadi dalil, bahwa Nabi apabila mengamalkan satu amalan, beliau selalu melestarikannya. Sebagaimana beliau selalu meng-qadha shalat sunnah Dhuhur sesudah Ashar ; padahal shalat waktu itu pada asalnya haram. Seandainya beliau telah mengamalkan shalat tarawih 20 raka'at itu, tentu beliau akan mengulanginya. Kalau sudah begitu, tak mungkin 'Aisyah tidak mengetahui hal itu, sehingga ia membuat pernyataan seperti tersebut tadi".

Saya mengatakan : "Ucapannya itu mengandung isyarat yang kuat bahwa beliau lebih memilih sebelas raka'at dan menolak riwayat yang 20 raka'at dari Ibnu Abbas karena terlalu lemah, coba renungkan".

[Disalin dari buku Shalatu At-Tarawih, edisi Indonesia Shalat Tarawih, Penyusun Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tibyan hal. 28 - 36 Penerjemah Abu Umar Basyir Al-Maidani]
_________
Foote Note
[1]. Dalam riwayat Ibnu Abi Syaibah (II/116/1), Muslim dan lain-lain : "Shalat Rasulullah Shallallahu 'alaihi wa sallam baik pada bulan Ramadhan maupun pada bulan-bulan yang lain adalah tiga belas raka'at. Diantaranya dua raka'at fajar". Namun dalam riwayat lain yang dikeluarkan oleh Imam Malik (I : 142), juga oleh Al-Bukhari (III : 35) dan lain-lain, diceritakan bahwa 'Aisyah menuturkan :"Beliau shalat pada waktu malam tiga belas raka'at. Lalu bila datang adzan subuh memanggil, beliau shalat dua raka'at yang ringan". Al-Hafidzh Ibnu Hajar mengatakan : "Pada dzahirnya, hadits itu nampakl bertentangan dengan hadits terdahulu. Bisa jadi, 'Aisyah menggabungkan dengan dua raka'at shalat sesudah Isya, karena beliau memang melakukannya di rumah. Atau mungkin juga dengan dua raka'at yang dilakukan Nabi sebagai pembuka shalat malam. Karena dalam hadits shahih riwayat Muslim disebutkan bahwa beliau memang memulai shalat malam dengan dua raka'at ringan. Dan yang kedua ini lebih kuat, menurut hemat saya. Karena Abu Salamah yang mengkisahkan kriteria shalat beliau yang tak melebihi 11 raka'at dengan empat-empat plus tiga raka'at, hal itu jelas belum mencakup dua raka'at ringan (pembuka) tadi, dua raka'at itulah yang tercakup dalam riwayat Imam Malik. Sedangkan tambahan matan hadits dari seorang hafizh (seperti Malik) bisa diterima. Pendapat ini lebih dikuatkan lagi dengan apa yang tertera pada riwayat Ahmad dan Abu Dawud dari jalur riwayat Abdullah bin Abi Qais dari 'Aisyah Radhiallahu 'anha dengan lafazh : "Beliau melakukan witir tiga raka'at setelah shalat empat raka'at ; atau tiga setelah sepuluh. Dan beliau belum pernah berwitir -plus shalat malamnya- labih dari tiga belas raka'at. Dan juga tidak pernah kurang -bersama shalat malamnya- dari tujuh raka'at. Inilah riwayat paling shahih yang berhasil saya dapatkan dalam masalah itu. Dengan demikian, perselisihan seputar hadits 'Aisyah itu dapat disatukan".

Saya mengatakan : Adapun hadits Ibnu Abi Qais ini akan kembali disebutkan Insya Allah dalam bahasan "Dibolehkannya shalat malam kurang dari 11 raka'at (hal 81).

Penyelesaian yang dikemukakan oleh Ibnu hajar itu ditopang oleh riwayat Imam Malik yang secara lebih rinci menyebutkan dua raka'at ringan tersebut ; yaitu dari jalur hadits Zaid bin Khalid Al-Juhani bahwasanya ia berkata : "Aku betul-betul berhasrat menyelidiki shalat Rasulullah Shallallahu 'alaihi wa sallam pada suatu malam. Beliau shalat terlebih dahulu dua raka'at ringan. Kemudian beliau shalat dua raka'at panjang, lalu dua raka'at panjang, lalu dua raka'at panjang. Dua raka'at yang kedua tidak sepanjang yang pertama. Demikian juga yang ketiga tak sepanjang yang kedua. Yang keempat juga tak sepanjang yang ketiga. Setelah itu beliau menutup dengan witir. Semuanya berjumlah tiga belas raka'at.

[Diriwayatkan oleh Imam Malik (I:143-144), Muslim (II:183), Abu 'Uwanah (II:319) Abu Dawud (I:215) dan Ibnu Nashar (hal.48]

Menurut hemat saya, ada kemungkinan dua raka'at disitu adalah shalat sunnah sesudah Isya. Bahkan itulah yang nampak (berdasarkan hukum) secara zhahir. Karena saya belum mendapatkan satu haditspun yang menyebutkan dua raka'at itu berseiringan dengan penyebutan raka'at yang tiga belas. Bahkan sebaliknya, saya justru mendapatkan riwayat yang menopang apa yang saya perkirakan. Yaitu hadits Jabir bin Abdullah, dimana beliau menyampaikan :"Dahulu kami bersama-sama beranjak dengan Rasulullah dari Hudaibiyyah. Tatkala kami sampai di Suqya (yaitu perkampungan antara Mekkah dan Madinah), tiba-tiba beliau berhenti -dan jabir kala itu disampingnya- lalu melakukan shalat isya' kemudian setelah itu beliau shalat tiga belas raka'at" (hadits ini diriwayatkan oleh Ibnu Nashar (hal 48). Hadits ini juga sebagai nash yang jelas, bahwa shalat sunnah 'Isya termasuk hitungan yang tiga belas tadi. Seluruh perawi hadits tersebut tsiqah (terpercaya), selain Syurahbil bin Sa'ad. Dia memiliki kelemahan.

[2]. Yakni dengan satu kali salam. Imam Nawawi dalam ''Syarhu Muslim" menyebutkan :"Hadits ini menunjukkan bolehnya shalat dengan hitungan itu. Adapun yang dikenal dari perbuatan Nabi Shallallahu 'alaihi wa sallam bahkan beliau memerintahkan, yaitu agar shalat malam itu dibuat dua-dua (raka'at).

Saya mengatakan : Yang dinyatakan oleh beliau itu sungguh benar adanya. Adapun pendapat madzhab Syafi'iyyah bahwa (Wajib kita bersalam pada setiap dua raka'at. Barangsiapa yang melakukannya dengan satu salam, maka tidak shah) sebagaimana tersebut dalam "Al-Fiqhu Ala Al-Madzahibi Al-Arba'ah" (I: 298) dan juga dalam "Syarhu Al-Qasthalani" Terhadap shahih Al-Bukhari (V : 4) dan lain-lain, pendapat itu jelas bertentangan dengan hadits shahih ini dan juga bersebrangan dengan pernyataan Imam An-Nawawi yang menyatakan dibolehkannya cara itu. Padahal beliau termasuk ulama besar dan alhi tahqiq (peneliti) dari kalangan Syafi'iyyah. maka jelas tak ada alasan bagi seseorang untuk menfatwakan hal yang sebaliknya.!

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Risalah Syahri Ramadhan

/0 almanhaj.or.id - Risalah Syahri Ramadhan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Risalah Syahri Ramadhan

Rabu, 12 September 2007 14:35:44 WIB

RISALAH SYAHRI RAMADHAN

Oleh
Kholid bin Abdullah Al-Hamudiy

Saudaraku muslim dan muslimah…
Assalamu alaikum Warahmatullahi Wabarakatuhu

Kami sampaikan risalah ini kepada Anda dengan penuh kerinduan dan penghormatan. Kami sampaikan risalah ini dari lerung hati kami yang paling dalam, disertai luapan cinta kami kepada Anda karena Allah. Kita mohon kepada Allah yang Maha Perkasa agar Dia mempertemukan kami dan Anda kelak di Surga-Nya yang penuh dengan kenikmatan dan rahmat.

Saudaraku muslim dan muslimah…
Sehubungan dengan akan datangnya bulan Ramadhan, kami sampaikan sebuah nasihat sebagai sebuah hadiah yang berharga. Kami tidaklah membuat sesuatu yang baru dalam nasihat ini, melainkan sebagai suatu pengingatan yang insya Allah akan bermanfaat untuk orang-orang yang beriman. Kami harap, semoga Anda berkenan menerimanya dengan lapang dada dan mendoakan kita semua agar senantiasa dijaga, dibimbing oleh Allah Yang Maha Kuasa di jalan yang diridhoi-Nya.

Sesungguhnya Allah Subhanahu wa Ta’ala mengkhususkan bulan Ramadhan dari bulan-bulan yang lainnya. Diantara kekhususan dan keutamaan Ramadhan antara lain:

[1]. Bau mulut orang yang berpuasa, lebih harum di sisi Allah, daripada minyak wangi kesturi.
[2]. Para malaikat senantiasa mendoakan ampunan bagi orang yang berpuasa sampai ia berbuka puasa.
[3]. Dibukanya pintu-pintu surga dan ditutupnya pintu-pintu neraka.
[4]. Terdapat Lailatul Qodar, yaitu suatu malam yang lebih baik dari pada seribu bulan
[5]. Terdapat ampunan bagi orang yang berpuasa
[6]. Diikatnya syaithan

Saudaraku muslim dan muslimah...
Bagaimanakah kita menyambut bulan Ramadhan yang penuh dengan kekhususan dan keutamaan ini? Apakah disambut dengan perbuatan yang sia-sia? Begadang semalaman? Berfoya-foya? Naudzu billahi min dzalika.

Sesungguhnya hamba yang sholih akan menyambut kehadiran bulan Ramadhan ini dengan taubat yang murni kepada Allah, meminta ampunan kepada Allah dan bertekad kuat dan jujur, serta berupaya meningkatkan amal sholih dengan tetap mengharap pertolongan Allah agar Dia memudahkan kita untuk beribadah kepada-Nya.

Saudaraku muslim dan muslimah...
Berikut ini adalah beberapa amal sholih yang wajib dikerjakan atau sangat dianjurkan dilakukan:

[1]. BERPUASA
Dalam sebuah hadits qudsi yang diriwayatkan oleh Imam Bukhori dan Imam Muslim, Allah Subhanahu wa Ta’ala berfirman:

”Artinya : Setiap amal manusia adalah untuk dirinya, satu perbuatan baik akan dibalas dengan sepuluh kebaikan sampai tujuh ratus kali lipat, kecuali puasa. Sesungguhnya puasa itu untuk Aku dan Aku sendiri yang akan membalasnya. Orang yang berpuasa meninggalkan nafsu syahwatnya, makanannya, minumannya untuk Aku. Orang yang berpuasa memiliki dua kebahagian, yaitu kebahagian saat berbuka puasa dan kebahagiaan saat berjumpa dengan Tuhannya. Sungguh bau mulut orang yang sedang berpuasa itu lebih harum di sisi Allah daripada harumnya minyak wangi kesturi.”

Rasululloh Shalallahu alaihi wa sallam bersabda.

”Artinya : Barang siapa yang berpuasa Ramadhan dengan penuh keimanan dan berharap pahala Allah, maka diampuni dosa-dosanya di masa lalu.” [Hadits Riwayat Imam Bukhori dan Imam Muslim]

Saudaraku muslim dan muslimah...
Tidak diragukan lagi bahwa balasan yang sangat agung tersebut tidaklah diberikan kepada orang yang sekedar meninggalkan makanan atau minuman saja! Akan tetapi hanya sebagaimana sabda Nabi Muhammad Shalallahu alaihi wa sallam :

”Artinya : Barang siapa yang tidak meninggalkan perkataan dusta dan keji serta amal perbuatan keji, maka Allah Subhanahu wa Ta’ala tidak membutuhkan puasanya yang sekedar meninggalkan makanan dan minuman” [Hadits Riwayat Imam Bukhori]

Rasulullah Shalallahu alaihi wa sallam bersabda.

”Artinya : Puasa itu perisai, maka apabila seseorang berpuasa, hendaklah dia tidak berbuat rofats (perbuatan yang menjurus kepada hubungan seksual), tidak berbuat kefasikan, tidak berbuat suatu kebodohan. Apabila seseorang mencaci makinya, hendaklah dia mengatakan: Saya sedang berpuasa!” [Hadits Riwayat Imam Bukhori dan Imam Muslim]

Saudaraku muslim dan muslimah...
Bila Anda berpuasa, maka hendaknya puasa pula pendengaran, penglihatan dan lisan Anda, serta berpuasalah seluruh anggota tubuh Anda! Janganlah keadaan Anda saat berpuasa sama dengan keadaan Anda ketika tidak berpuasa!

[2]. QIYAMU RAMADHAN YAITU SHALAT TARAWIH
Rasulullah Shalallahu alaihi wa sallam bersabda :

”Artinya : Barang siapa yang mendirikan Qiyamu Ramadhan dengan penuh keimanan dan berharap pahala Allah, maka diampuni dosa-dosanya yang telah lalu.” [ Hadits Riwayat Imam Bukhori dan Imam Muslim]

Ada sebuah peringatan penting, yaitu hendaknya kita menyempurnakan shalat tarawih berjama’ah di masjid bersama imam shalat, agar kita dicatat sebagai orang-orang yang mendirikan qiyamu Ramadhan, sebagaimana sabda Nabi Muhammad Shalallahu alaihi wa sallam :

”Artinya : Barang siapa yang mendirikan qiyamu Ramadhan bersama Imamnya sampai selesai, maka dicatat baginya pahala Qiyamu Ramadhan semalam penuh’ [ Hadits Riwayat Ahlus Sunan]

[3]. BERSEDEKAH
Rasulullah Shalallahu Alaihi Wasalam adalah orang yang paling dermawan, dan beliau lebih dermawan lagi di bulan Ramadhan. Nabi Muhammad Shalallahu alaihi wa sallam bersabda:

”Artiya : Seutama-utama sedekah adalah sedekah di bulan Ramadhan” [Hadits Riwayat Tirmidzi].

Diantara bentuk-bentuk sedekah di bulan Ramadhan adalah:

[a]. Memberi makanan
Allah Subhanahu wa Ta’ala berfirman :

”Artinya : Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan. Sesungguhnya kami memberi makanan kepadamu hanyalah untuk mengharapkan keridhaan Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih. Sesungguhnya kami takut akan (azab) Tuhan kami pada suatu hari yang (di hari itu) orang-orang bermuka masam penuh kesulitan. Maka Tuhan memelihara mereka dari kesusahan hari itu, dan memberikan kepada mereka kejernihan (wajah) dan kegembiraan hati. Dan dia memberi balasan kepada mereka Karena kesabaran mereka (dengan) surga dan (pakaian) sutera”. [Al-Insan : 8 – 12]

Sesungguhnya salafus shalih (generasi pendahulu umat Islam yang shalih] amat bersemangat untuk memberikan makanan baik kepada yang membutuhkan atau kepada teman yang shalih, melebihi semangat menjalankan amal yang lainnya.

Rasulullah Shalallahu alaihi wa sallam bersabda:

”Artinya : Seorang mukmin yang memberikan mukmin yang lapar maka kelak Allah akan memberi makan kepadanya dari buah-buahan surga, dan barang siapa yang memberi minum seorang mukmin, maka kelak Allah akan memberi air minum dari surga” [Hadit Hasan Riwayat Tirmidzi].

Sebagian salafus shalih ada yang memberikan makanan kepada saudara-saudaranya kaum muslimin, padahal dia sendiri berpuasa, mereka tidak sekedar memberi makanan, tetapi juga turut duduk sambil berkhidmat (melayani) kebutuhan mereka.

[b]. Memberi Makan Orang Berbuka Puasa
Rasulullah Shalallahu Alaihi Wasalam bersabda:

”Artinya : Barang siapa yang memberi makan orang yang berbuka puasa, maka baginya pahala seperti orang yang berpuasa tanpa mengurangi sedikitpun pahala orang berpuasa tadi.” [Hadits Riwayat Imam Ahmad, An Nasa’i dan dishahihkan oleh Syaikh Al Albani rahimahullah]

[4]. BERSUNGGUH-SUNGGUH DALAM MEMBACA AL-QUR’AN AL-KARIM, MEMPELAJARI TAFSIRNYA DAN MEMAHAMINYA
Saudaraku muslim dan muslimah...
Bersungguh-sungguhlah dalam membaca Al Qur’an Al- Karim. Bacalah dengan penuh tadabur dan kekhusyuan. Sesungguhnya salafus sholih, semoga Allah merahmati mereka, benar-benar tersentuh hatinya dan terpengaruh dengan Al Qur’an Al-Karim. Dalam sebuah hadits riwayat Imam Baihaqi dari sahabat Abu Hurairoh, semoga Allah meridloinya, beliau berkata: ”Ketika turun ayat Al Qur’an :

”Maka apakah kamu merasa heran terhadap pemberitaan ini? Dan kamu mentertawakan dan tidak menangis?” [An-Najm : 59-60]

Ahlus Sufah (para shahabat Nabi yang tinggal di Masjid Nabawi) menangis, berlinang air matanya. Ketika Rasulullah Shalallahu alaihi wa sallam mendengarnya, maka beliau pun turut menangis. Kami (para shahabat Nabi) pun menangis karenanya. Rasulullah Shalallahu alaihi wa sallam bersabda: ”Tidak akan disentuh api neraka, orang yang menangis karena takut kepada Allah”.

[5]. TETAP DUDUK DI MASJID SETELAH SHALAT SHUBUH BERJAMA’AH SAMPAI TERBIT MATAHARI
Nabi Muhammad Shalallahu alaihi wa sallam senantiasa duduk di tempatnya setelah shalat shubuh sampai terbit matahari. [Hadits Riwayat Imam Muslim]

Nabi Muhammad Shalallahu alaihi wa sallam bersabda:

”Artinya : Barang siapa yang shalat subuh berjama’ah lalu tetap duduk setelahnya, berdzikir kepada Allah sampai matahari terbit, lalu dia sholat dua raka’at maka dia mendapat pahala seperti pahala haji dan umrah sempurna, sempurna, sempurna” [Hadits Riwayat Tirmidzi, dishahihkan oleh Syaikh Al Albani rahimahullah]

Saudaraku muslim dan muslimah...
Besarnya pahala yang Allah berikan atas amalan tersebut adalah amal yang dilakukan di hari-hari biasa, maka apalagi seandainya amal tersebut dikerjakan di bulan Ramadhan?

Marilah kita shalat shubuh berjama’ah di masjid, lalu setelahnya membaca dzikir atau wirid sesudah shalat, lalu membaca dzikir pagi dan sore yang telah diajarkan oleh Nabi Muhammad Shalallahu alaihi wa sallam, atau membaca Al-Qur’an Al-Karim sampai terbit matahari, lalu setelah terbit matahari, shalat sunat dua raka’at. Sungguh Allah telah menjanjikan pahala yang besar, seperti pahala haji dan umrah!

[6]. I’TIKAF
Nabi Muhammad Shalallahu alaihi wa sallam senantiasa i’tikaf di sepuluh hari terakhir bulan Ramadhan, dan di tahun terakhir sebelum wafatnya, beliau beri’tikaf selama dua puluh hari terakhir bulan Ramadhan. [Hadits Riwayat Imam Bukhori]

I’tikaf sepuluh hari terakhir di bulan Ramadhan yaitu berdiam diri di masjid, tidak keluar dari masjid sampai malam Iedul Fithri dengan melaksanakan berbagai amal ketaatan kepada Allah seperti shalat wajib berjamaah, shalat sunat, memperbanyak berdoa, berdzikir, beristighfar, bertobat, membaca Al-Qur’an Al-Karim dan amal sholih lainnya.

[7]. UMRAH DI BULAN RAMADHAN
Umrah di bulan Ramadhan memiliki pahala yang amat besar, bahkan sama dengan pahala haji. Nabi Muhammad Shalallahu alaihi wa sallam bersabda:

”Artinya : Umrah di bulan Ramadhan menyamai haji atau haji bersamaku” [Hadits Riwayat Imam Bukhori]

Tetapi wajib diketahui, meskipun umrah di bulan Ramadhan berpahala menyamai haji, tetapi ia tidak bisa menggugurkan kewajiban haji bagi orang wajib melakukannya.

Demikian pula halnya shalat di Masjidil Haram di Mekah dan shalat di Masjid Nabawi di Madinah pahalanya dilipatgandakan oleh Allah Subhanahu wa Ta’ala .

Semoga Allah Subhanahu wa Ta’ala memudahkan kita untuk dapat umrah di bulan Ramadhan, sesungguhnya Allah Maha Kuasa atas segala sesuatu.

[8]. MENCARI LAILATUL QADAR
Allah Subhanahu wa Ta’ala berfirman:

”Artinya : Sesungguhnya kami Telah menurunkannya (Al Quran) pada Lailatul Qodar (malam kemuliaan). Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun malaikat-malaikat dan malaikat Jibril dengan izin Tuhannya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar” [Al-Qodr: 1-5]

Nabi Muhammad Shalallahu alaihi wa sallam bersabda:

”Artinya : Barang siapa yang mendirikan qiyamu lail pada saat Lailatul Qodar karena iman dan mengaharap pahala Allah, niscaya diampuni dosa-dosanya yang telah lalu. [Hadits Riwayat Imam Bukhori dan Imam Muslim]

Adapun qiyamu lail yang dimaksud adalah menghidupkan malam tersebut dengan shalat tarawih, membaca Al -Qur’an Al-Karim, berdoa, berdzikir, beristighfar dan bertobat kepada Allah Subhanahu wa Ta’ala .

Rasulullah Shalallahu alaihi wa sallam senantiasa berusaha kuat untuk mendapatkan malam lailatul qodar. Beliau memerintahkan para shahabatnya untuk mendapatkan malam lailatul qodar. Beliau pun membangunkan keluarganya pada malam-malam sepuluh hari terakhir bulan Ramadhan dengan harapan agar mendapatkan malam lailatul qodar. Malam lailatul qodar terjadi pada suatu malam diantara malam-malam ganjil di sepuluh hari terakhir bulan Ramadhan.

Ummul Mukminin, Aisyah, semoga Allah meridloinya, pernah bertanya kepada Rasulullah Shalallahu alaihi wa sallam : Wahai Rasulullah, bila aku mendapati malam lailatul qodar, doa apakah yang sebaiknya saya baca? Maka Nabi Muhammad Shalallahu alaihi wa sallam bersabda: Bacalah

“Allahumma innaka ‘afuwwun tuhibul al-afwa fa’ fu ‘anniy” :
Ya Allah, sesungguhnya Engkau Maha Pengampun, dan suka untuk memberi ampunan, maka ampunilah aku ” [Hadits Riwayat Imam Ahmad, Tirmidzi dan dishahihkannya]

[9]. MEMEPERBANYAK DZIKIR, DO’A DAN ISTIGHFAR
Saudaraku muslim dan muslimah...
Siang dan malam hari di bulan Ramadhan adalah waktu yang memiliki keutamaan, maka isilah dengan memperbanyak dzikir, doa, istighfar, khususnya di waktu-waktu tertentu dikabulkannya doa, antara lain yaitu:

[a]. Saat berbuka puasa. Bagi orang yang berpuasa ketika berbuka puasa memiliki doa yang tidak akan ditolak oleh Allah Subhanahu wa Ta’ala
[b]. Sepertiga malam yang terakhir, saat Allah Subhanahu Wa Ta’ala turun ke langit dunia.
[c]. Beristighfar di waktu sahur. Allah Subhanahu wa Ta’ala berfirman:
”Artinya : Dan selalu memohonkan ampunan diwaktu pagi sebelum fajar.” [Adz- Dzariyat: 18]
[d]. Mencari suatu saat dikabulkannya doa di hari Jum’at, yaitu di suatu waktu antara ashar dan maghrib di hari Jum’at.

Saudaraku muslim dan muslimah...
Ada beberapa perbuatan yang harus kita tinggalkan atau jauhi baik di luar Ramadhan, terlebih lagi di bulan Ramadhan, diantaranya:

[1]. Menjadikan malam seperti siang dan menjadikan siang seperti malam. Maksudnya di malam hari dihabiskan untuk bergadang, mengobrol, menonton TV atau perbuatan sia-sia lainnya. Sementara di siang hari dihabiskan untuk tidur.
[2]. Tidur di sebagian waktu shalat wajib.
[3]. Berlebih-lebihan dalam makanan dan minuman
[4]. Terlalu dini makan sahur, lalu tertidur saat waktu shalat shubuh sehingga tidak shalat shubuh berjama’ah di masjid.
[5]. Berbohong dan berbuat perbuatan sia-sia diantaranya bermain petasan atau lainnya.
[6]. Menyia-nyiakan waktu
[7]. Berkumpul bersama teman-teman untuk kegiatan yang sia-sia, menggunjing, gosip dan semisalnya
[8]. Kaum wanita menghabiskan sebagian besar waktunya untuk memasak makanan.

Saudaraku muslim dan muslimah...
Ketahuilah bahwa hal yang tak kalah pentingnya adalah ikhlas! Betapa banyak orang yang berpuasa tidak mendapatkan apa-apa selain lapar dan dahaga! Betapa banyak orang yang mendirikan shalat tarawih tidak mendapatkan apa-apa selain cape dan letih! Kita berlindung kepada Allah Subhanahu wa Ta’ala dari hal demikian. Oleh karena itu Nabi Muhammad Shalallahu alaihi wa sallam menekankan dalam banyak sabdanya : ” Dengan keimanan dan mengharap pahala Allah”. Kita mohon kepada Allah Subhanahu wa Ta’ala agar menganugerahkan keikhlasan dalam ucapan, amalan kita, baik ketika sendirian maupun bersama orang banyak. Ya Allah, kabulkan permohonan kami ini.

Saudaraku muslim dan muslimah...
Perhatikanlah nikmat usia dan kesehatan yang Allah karuniakan kepada kita! Sungguh umur kita terbatas! Pernakah Anda berfikir, mana orang-orang yang tahun lalu berpuasa Ramadhan bersama kita? Kemanakah orang-orang yang tahun lalu shalat tarawih bersama kita? Sebagian mereka ada yang sudah dijemput oleh malaikat maut! Sebagian lagi terbaring sakit! Sehingga mereka tidak kuat berpuasa dan shalat tarawih. Maka pujilah Allah! Bersyukurlah kepada Allah, wahai Saudaraku!

Berbekalah mulai sekarang juga! Sungguh, sebaik-baik bekal adalah taqwa!

Ya Allah, anugerahkanlah kepada kami kesempatan untuk berpuasa Ramadhan dan mendirikan Qiyamu Ramadhan, dan jadikanlah kami di bulan Ramadhan orang-orang yang diterima amalan-amalannya dan jadikanlah kami di bulan Ramadhan orang-orang yang dibebaskan dari api neraka. Amin.

Semoga shalawat dan salam tercurah kepada Nabi Muhammad, keluarganya dan para shahabatnya. Akhir doa kami adalah Alhamdulillahi rabbil ’alamin.

Wassalamu alaikum Warahmatullahi Wabarakatuhu

[Diterjemahkan (dengan penyesuaian) dari buletin ”Risalah Syahri Ramadhan” karya Kholid bin Abdullah Al Hamudiy oleh Bukit Adhinugraha, Bogor 16 Sya’ban 1428 Hijriyah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rasulullah Shallallahu Alaihi Wa Sallam Menganjurkan Berbuka Puasa Dengan Kurma

/0 almanhaj.or.id - Rasulullah Shallallahu Alaihi Wa Sallam Menganjurkan Berbuka Puasa Dengan Kurma

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Rasulullah Shallallahu Alaihi Wa Sallam Menganjurkan Berbuka Puasa Dengan Kurma

Kamis, 13 September 2007 16:15:09 WIB

RASULULLAH SHALLALLAHU ‘ALAIHI WA SALLAM MENGANJURKAN BERBUKA PUASA DENGAN KURMA

Oleh
Abu Zubair Zaki Rakhmawan

Sebagaimana hadits dari Anas bin Malik : “Rasulullah pernah berbuka puasa dengan ruthab (kurma basah) sebelum shalat, kalau tidak ada ruthab, maka beliau memakan tamr (kurma kering) dan kalau tidak ada tamr, maka beliau meminum air, seteguk demi seteguk” [1]

Hadits diatas mengandung beberapa pelajaran berharga, antara lain : [2]

[1]. Dianjurkannya untuk bersegera dalam berbuka puasa.

[2]. Dianjurkannya untuk berbuka puasa dengan ruthab (kurma basah), apabila tidak ada maka boleh memakan tamr (kurma kering), jika tidak ada pula maka minumlah air.

[3]. Rasulullah Shallallahu ‘alaihi wa sallam berbuka dengan beberapa buah kurma sebelum melaksanakan shalat. Hal ini merupakan cara pengaturan yang sangat teliti, karena puasa itu mengosongkan perut dari makanan sehingga liver (hati) tidak mendapatkan suplai makanan dari perut dan tidak dapat mengirimnya ke seluruh sel-sel tubuh. Padahal rasa manis merupakan sesuatu yang sangat cepat meresap dan paling disukai liver (hati) apalagi kalau dalam keadaan basah. Setelah itu, liver (hati) pun memproses dan melumatnya serta mengirim zat yang dihasilkannya ke seluruh anggota tubuh dan otak.

[4]. Air adalah pembersih bagi usus manusia dan itulah yang berlaku alamiyah hingga saat ini.

Imam Ibnul Qayim rahimahullaah memberikan penjelasan tentang hadits di atas, beliau berkata :

“Cara Nabi Shallallahu ‘alaihi wa sallam yang berbuka puasa dengan kurma atau air, mengandung hikmah yang sangat mendalam sekali. Karena saat berpuasa lambung kosong dari makanan apapun. Sehingga tidak ada sesuatu yang amat sesuai dengan liver (hati) yang dapat di disuplai langsung ke seluruh organ tubuh serta langsung menjadi energi, selain kurma dan air. Karbohidrat yang ada dalam kurma lebih mudah sampai ke liver (hati) dan lebih cocok dengan kondisi organ tersebut. Terutama sekali kurma masak yang masih segar. Liver (hati) akan lebih mudah menerimanya sehingga amat berguna bagi organ ini sekaligus juga dapat langsung diproses menjadi energi. Kalau tidak ada kurma basah, kurma kering pun baik, karena mempunyai kandungan unsur gula yang tinggi pula. Bila tidak ada juga, cukup beberapa teguk air untuk mendinginkan panasnya lambung akibat puasa sehingga dapat siap menerima makanan sesudah itu” [3]

Dokter Ahmad Abdurrauf Hasyim dalam kitabnya Ramadhan wath Thibb berkata :

“Dalam hadits tersebut terkandung hikmah yang agung secara kesehatan, Nabi Shallallahu ‘alaihi wa sallam telah memilih mendahulukan kurma dan air dari pada yang lainnya sedangkan kemungkinan untuk mengambil jenis makanan yang lain sangat besar, namun karena ada bimbingan wahyu Ilahi maka Rasulullah Shalalllahu ‘alaihi wa sallam memilih jenis makanan kurma atau pun air sebagai yang terbaik bagi orang yang berpuasa. Maka, yang sangat diperlukan bagi orang yang ingin berbuka puasa adalah jenis-jenis makanan yang mengandung gula, zat cair yang mudah dicerna oleh tubuh dan langsung cepat diserap oleh darah, lambung dan usus serta air sebagai obat untuk menghilangkan dahaga.

Zat-zat yang mengandung gula yaitu glukosa dan fruktosa memerlukan 5-10 menit dapat terserap dalam usus manusia ketika dalam keadaan kosong. Dan keadaan tersebut terjadi pada orang yang sedang berpuasa. Jenis makanan yang kaya dengan kategori tersebut yang paling baik adalah kurma khususnya ruthab (kurma basah) karena kaya akan unsur gula, yaitu glukosa dan fruktosa yang mudah dicerna dan diserap oleh tubuh” [4]

Maka, urutan makanan yang terbaik bagi orang yang berbuka puasa adalah ruthab (kurma basah), tamr (kurma kering) kemudian air, kalau itu pun tidak ada, maka boleh menggunakan sirup atau air juice buah yang mengandung unsur gula yang cukup, seperti air yang dicampur sedikit madu, jeruk, lemon, dan sebagainya. [5]

Ustadz DR Anwar Mufti rahimahullaah berkata :

“Sesungguhnya usus menyerap air yang mengandung gula membutuhkan waktu kurang lebih selama 5 menit, hal ini dapat cepat memperkuat tubuh yang sedang lemah. Sedangkan orang yang berbuka puasa dengan langsung makan dan minum yang kurang mengandung unsur gula, maka apa yang telah disantapnya baru diserap oleh lambungnya selama 3-4 jam. Hal ini tidak terjadi bagi orang yang berbuka puasa dengan mengkonsumsi kurma yang banyak mengandung unsur gula karena proses penyerapannya dapat berlangsung relative lebih cepat. [6]

Kurma lebih unggul dari makanan lain yang mengandung gula. Hal ini juga didukung bukti, yaitu segelas air yang mengandung glukosa akan diserap tubuh dalam waktu 20-30 menit, tetapi gula yang terkandung dalam kurma baru habis terserap dalam tempo 45-60 menit. Maka, orang yang makan cukup banyak kurma pada waktu sahur akan menjadi segar dan tahan lapar, sebab bahan ini juga kaya dengan serat. [7]

[Disalin dengan sedikit penyesuaian dari buku Kupas Tuntas Khasiat Kurma Berdasarkan Al-Qur’an Al-Karim, As-Sunnah Ash-Shahihah dan Tinjauan Medis Modern, Penulis Zaki Rahmawan, Pengantar Ustadz Yazid bin Abdul Qadir Jawas, Penerbit Media Tarbiyah – Bogor, Cetakan Pertama, Dzul Hijjah 1426H]
__________
Foote Note
[1]. HR Abu Dawud (no. 2356), Ad-Daruquthni (no. 240) dan Al-Hakim (I/432 no. 1576). Dihasankan oleh Imam Al-Albani dalam Irwa-ul Ghalil fi Takhrij Ahaadits Manaaris Sabiil IV/45 no. 922
[2]. Disadur dari Taudhihul Ahkaam min Bulughil Maram oleh Al-Hafidzh Ibnu Hajar Al-Asqalany yang disyarah oleh Syaikh Abdullah bin Abdirrahman Al-Bassam (II/198 no. 459) cet. Daar ibnu Haitsam, th. 2004M
[3]. Ath-Thibb An-Nabawy (hal. 309) oleh Imam Ibnu Qayyim Al-Jauziyyah, cet. Maktabah Nizaar Musthafa Al-Baaz, th. 1418H
[4]. Dimuat oleh Syaikh Salim bin Ied Al-Hilaly dalam Shahih Ath-Thibb An-Nabawy (hal. 400)
[5]. Catatan kaki yang terdapat dalam Shahih At-Thibb An-Nabawy fi Dhau-il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 401) oleh Syaikh Salim bin Ied Al-Hilaly, cet. Maktabah Al-Furqaan, th. 1424H
[6]. Catatan kaki yang terdapat dalam Shahih At-Thibb An-Nabawy fi Dhau-il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 401) oleh Syaikh Salim bin Ied Al-Hilaly, cet. Maktabah Al-Furqaan, th. 1424H
[7]. Sebagaimana penjelasan Dr David Conning, Direktur Jenderal British Nutrition Foundation. Dinukil dari makalah kesehatan dari Pusat Kesehatan Universitas Utara Malaysia yang diambil dari www.medic.uum.ed

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manfaat Buah Kurma Menurut Sudut Pandang Medis Modern

/0 almanhaj.or.id - Manfaat Buah Kurma Menurut Sudut Pandang Medis Modern

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Manfaat Buah Kurma Menurut Sudut Pandang Medis Modern

Jumat, 14 September 2007 02:44:00 WIB

MANFAAT BUAH KURMA MENURUT SUDUT PANDANG MEDIS MODERN

Oleh
Abu Zubair Zaki Rakhmawan

Berikut ini akan kami paparkan sebagian dari manfaat dan khasiat kurma ditinjau dari sudut pandang medis modern yang sekaligus menguatkan khabar Al-Qur’an Al-Karim dan As-Sunnah Ash-Shahihah tentang khasiat dan keutamaan kurma.

[1]. Tamr (kurma kering) berfungsi untuk menguatkan sel-sel usus dan dapat membantu melancarkan saluran kencing karena mengandung serabut-serabut yang bertugas mengontrol laju gerak usus dan menguatkan rahim terutama ketika melahirkan.

Penelitian yang terbaru menyatakan bahwa buah ruthab (kurma basah) mempunyai pengaruh mengontrol laju gerak rahim dan menambah masa systolenya (kontraksi jantung ketika darah dipompa ke pembuluh nadi). Bahkan Allah Subhanahu wa Ta’ala memerintahkan Maryam binti Imran untuk memakan buah kurma ketika akan melahirkan, dikarenakan buah kurma mengenyangkan juga membuat gerakan kontraksi rahim bertambah teratur, sehingga Maryam dengan mudah melahirkan anaknya.[1]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan goyangkanlah pangkal pohon kurma itu kearahmu, niscaya pohon itu akan menggugurkan buah kurma yang masak kepadamu, maka makan, minum dan bersenang hatilah kamu. Jika kamu melihat seorang manusia, maka katakanlah, ‘Sesungguhnya aku telah bernadzar berpuasa untuk Rabb Yang Maha Pemurah, maka aku tidak akan berbicara dengan seorang manusia pun pada hari ini” [Maryam : 25-26]

Al-Hafizh Ibnu Katsir rahimahullah membawakan perkataan ‘Amr bin Maimun di dalam tafsirnya : “Tidak ada sesuatu yang lebih baik bagi perempuan nifas kecuali kurma kering dan kurma basah” [2]

Dokter Muhammad An-Nasimi dalam kitabnya, Ath-Thibb An-Nabawy wal Ilmil Hadits (II/293-294) mengatakan, “Hikmah dari ayat yang mulia ini secara kedokteran adalah, perempuan hamil yang akan melahirkan itu sangat membutuhkan minuman dan makanan yang kaya akan unsur gula, hal ini karena banyaknya kontraksi otot-otot rahim ketika akan mengeluarkan bayi, terlebih lagi apabila hal itu membutuhkan waktu yang lama. Kandungan gula dan vitamin B1 sangat membantu untuk mengontrol laju gerak rahim dan menambah masa sistolenya (kontraksi jantung ketika darah dippompa ke pembuluh nadi). Dan kedua unsur itu banyak terkandung dalam ruthab (kurma basah). Kandungan gula dalam ruthab sangat mudah untuk dicerna dengan cepat oleh tubuh” [3]

Buah kurma matang sangat kaya dengan unsur Kalsium dan besi. Oleh karena itu, sangat dianjurkan bagi perempuan yang sedang hamil dan yang akan melahirkan, bahkan Allah Subhanahu wa Ta’ala memerintahkan kepada Maryam Al-Adzra (perawan) untuk memakannya ketika sedang nifas (setelah melahirkan). Kadar besi dan Kalsium yang dikandung buah kurma matang sangat mencukupi dan penting sekali dalam proses pembentukan air susu ibu. Kadar zat besi dan Kalsium yang dikandung buah kurma dapat menggantikan tenaga ibu yang terkuras saat melahirkan atau menyusui. Zat besi dan Kalsium merpuakan dua unsur efektif dan penting bagi pertumbuhan bayi. Alasannya , dua unsur ini merupakan unsur yang paling berpengaruh dalam pembentukan darah dan tulang sumsum.

[2]. Ruthab (kurma basah) mencegah terjadi pendarahan bagi perempuan-perempuan ketika melahirkan dan mempercepat proses pengembalian posisi rahim seperti sedia kala sebelum waktu hamil yang berikutnya [4]. Hal ini karena dalam kurma segar terkandung hormon yang menyerupai hormon oxytocine yang dapat membantu proses kalahiran.

Hormon oxytocine adalah hormon yang salah satu fungsinya membantu ketika wanita atau pun hewan betina melahirkan dan menyusui.

[3]. Memudahkan persalinan dan membantu keselamatan sang ibu dan bayinya. [5]

[4]. Buah kurma, baik tamr maupun ruthab dapat menenangkan sel-sel saraf melalui pengaruhnya terhadap kelenjar gondok. Oleh karena itu, para dokter menganjurkan untuk memberikan beberapa buah kurma di pagi hari kepada anak-anak dan orang yang lanjut usia, agar kondisi kejiwaannya lebih baik.

[5]. Buah kurma yang direbus dapat memperlancar saluran kencing.

[6]. Buah kurma Ajwah dapat digunakan sebagai alat ruqyah dan mencegah dari ganguan jin.

[7]. Kurma sangat dianjurkan sebagai hidangan untuk berbuka puasa. Ada hal yang sudah ditetapkan dalam bidang kedokteran bahwa gula dan air merupakan zat yang pertama kali dibutuhkan orang berpuasa setelah melalui masa menahan makan dan minum. Berkurangnya glukosa (zat gula) pada tubuh dapat mengakibatkan penyempitan dada dan gangguan pada tulang-tulang. Dilain pihak, berkurangnya air dapat melemahkan dan mengurangi daya tahan tubuh. Hal ini berbeda dengan orang berpuasa yang langsung mengisi perutnya dengan makanan dan minuman ketika berbuka. Padahal ia membutuhkan tiga jam atau lebih agar pencernaannya dapat menyerap zat gula tersebut. Oleh karena itu, orang yang menyantap makanan dan minuman ketika berbuka puasa tetap dapat merasakan fenomena kelemahan dan gangguan-ganguan jasmani akibat kekurang zat gula dan air.

[8]. Buah kurma dapat mencegah stroke

[9]. Buah kurma kaya dengan zat garam mineral yang menetralisasi asam, seperti Kalsium dan Potasium. Buah kurma adalah makanan terbaik untuk menetralisasi zat asam yang ada pada perut karena meninggalkan sisa yang mampu menetralisasi asam setelah dikunyah dan dicerna yang timbul akibat mengkonsumsi protein seperti ikan dan telur.

[10]. Buah kurma mengandung vitamin A yang baik dimana ia dapat memelihara kelembaban dan kejelian mata, menguatkan penglihatan, pertumbuhan tulang, metabolisme lemak, kekebalan terhadap infeksi, kesehatan kulit serta menenangkan sel-sel saraf.

[11] Kurma adalah buah, makanan, obat, minuman sekaligus gula-gula. [6]

[Disalin dengan sedikit penyesuaian dari buku Kupas Tuntas Khasiat Kurma Berdasarkan Al-Qur’an Al-Karim, As-Sunnah Ash-Shahihah dan Tinjauan Medis Modern, Penulis Zaki Rahmawan, Pengantar Ustadz Yazid bin Abdul Qadir Jawas, Penerbit Media Tarbiyah – Bogor, Cetakan Pertama, Dzul Hijjah 1426H]
__________
Foote Note
[1]. Perkataan Dokter Muhammad Kamal Abdul Aziz dalam kitabnya Al-Ath’imah Al-Qur’aniyyah. Dicantumkan oleh Syaikh Salim bin Ied Al-Hilaly dalam Shahih Ath-Thibb An-Nabawy fi Dhau’il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 399), cet. Maktabah Al-Furqaan, th. 1424H
[2]. Tafsir Ibni Katsir (V/168), Tahqiq : Hani Al-Haj, cet. Al-Maktabah At-Tauqifiyah, Mesir.
[3]. Dinukil oleh Syaikh Salim bin Id Al-Hilaly dalam Shahih Ath-Thibb An-Nabawy fi Dhau’il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 399), cet. Maktabah Al-Furqaan, th. 1424H
[4]. Catatan kaki yang terdapat dalam Shahih Ath-Thibb An-Nabawy fi Dhau’il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 399), cet. Maktabah Al-Furqaan, th. 1424H
[5]. Catatan kaki yang tedapat dalam Shahih Ath-Thibb An-Nabawy fi Dhau’il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 399), cet. Maktabah Al-Furqaan, th. 1424H
[6]. Ath-Thibb An-Nabawy (hal. 292) oleh Imam Ibnu Qayyim Al-Jauziyyah, cet. Maktabah Nizaar Musthafa Al-Baaz, th. 1418H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makan Tujuh Butir Kurma Ajwah Dapat Menangkal Racun Dan Sihir

/0 almanhaj.or.id - Makan Tujuh Butir Kurma Ajwah Dapat Menangkal Racun Dan Sihir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Makan Tujuh Butir Kurma Ajwah Dapat Menangkal Racun Dan Sihir

Sabtu, 15 September 2007 07:09:42 WIB

MAKAN TUJUH BUTIR KURMA AJWAH DAPAT MENANGKAL RACUN DAN SIHIR

Oleh
Abu Zubair Zaki Rakhmawan

Dalam Shahih Al-Bukhari dan Shahih Muslim, diriwayatkan hadits dari Shahabat Sa’ad bin Abi Waqqash, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau pernah bersabda.

“Artinya : Barangsiapa mengkonsumsi tujuh butir kurma Ajwah pada pagi hari, maka pada hari itu ia tidak akan terkena racun maupun sihir” [1]

Al-Hafizh Ibnu Hajar Al-Asqalani rahimahullaah menukilkan perkataan Imam Al-Khathabi tentang keistimewaan kurma Ajwah : “Kurma Ajwah bermanfaat untuk mencegah racun dan sihir dikarenakan do’a keberkahan dari Rasulullah Shallallahu ‘alaihi wa sallam terhadap kurma Madinah bukan karena dzat kurma itu sendiri” [2]

Hadits ini mempunyai banyak sekali kandungan faedahnya, sebagaimana yang dituturkan oleh Al-Imam Ibnul Qayyim rahimahullaah dalam kitabnya ‘Ath-Thibb An-Nabawi’ [3] : “Al-Maf’uud adalah sakit yang menyerang bagian liver (hati)[4]”. Dan kurma memiliki khasiat yang menakjubkan untuk menyembuhkan penyakit ini (dengan izin Allah), terutama sekali kurma dari Madinah, khususnya jenis Ajwah. (Pembatasan pada) jumlah tujuh itu juga mengandung khasiat yang hanya diketahui rahasianya oleh Allah.

Kurma adalah jenis nutrisi yang baik, terutama bagi orang yang makanan sehari-harinya mengandung kurma seperti penduduk Madinah. Begitu juga kurma adalah makanan yang baik bagi orang-orang yang tinggal di daerah panas dan agak hangat namun memiliki temperatur tubuh yang lebih dingin.

Bagi penduduk Madinah, tamr (kurma yang kering) merupakan makanan pokok sebagaimana gandum bagi bangsa-bangsa lain. Juga, kurma kering dari daerah Aliyah di Madinah merupakan salah satu jenis kurma terbaik sebab rasanya gurih, lezat dan manis. Kurma termasuk jenis makanan, obat dan buah-buahan, kurma cocok dikonsumsi oleh hampir seluruh manusia. Dapat berguna untuk memperkuat suhu tubuh alami, tidak menimbulkan reduksi timbunan ampas yang merusak tubuh seperti yang ditimbulkan oleh berbagai jenis makanan dan buah-buahan. Bahkan bagi yang sudah terbiasa makan kurma, kurma dapat mencegah pembusukan dan kerusakan makanan yang berefek negatif terhadap tubuh.

KURMA AJWAH BERASAL DARI SURGA DAN DAPAT MENGOBATI RACUN
Sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Kurma Ajwah itu berasal dari Surga, ia adalah obat dari racun” [4]

Imam Ibnul Qayyim memberikan komentar terhadap hadits tersebut, “Yang dimaksud dengan kurma Ajwah disini adalah kurma Ajwah Al-Madinah, yakni salah satu jenis kurma di kota itu, dikenal sebagai kurma Hijaz yang terbaik dari seluruh jenisnya. Betuknya amat bagus, padat, agak keras dan kuat, namun termasuk kurma yang paling lezat, paling harum dan paling empuk” [5]

Dari Aisyah Radhiyallahu ‘anha, bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya dalam kurma Ajwah yang berasal dari Aliyah arah kota Madinah di dataran tinggi dekat Nejed itu mengandung obat penawar atau ia merupakan obat penawar, dan ia merupakan obat penawar racun apabila dikonsumsi pada pagi hari” [6]

PENYEBUTAN ANGKA TUJUH DALAM AL-QUR’AN DAN AS-SUNNAH
Adapun khasiat dari tujuh butir kurma memiliki makna spiritual maupun material sebagaimana yang terdapat dalam syari’at Islam.

Allah menciptakan langit dan bumi masing-masing tujuh lapis. Jumlah hari dalam sepekan adalah tujuh. Manusia mencapai tahapan kesempurnaan penciptaan dirinya ketika telah mencapai tujuh fase. Allah mensyariatkan kepada para hamba-Nya untuk berthawaf tujuh putaran. Sa’i antara Shafa dan Marwah juga sebanyak tujuh putaran. Melempar jumrah masing-masing tujuh kali. Takbir shalat Ied di raka’at pertama juga tujuh kali.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Perintahkanlah mereka (anak-anak kalian) untuk shalat pada usia tujuh tahun” [7]

Ketika Rasulullah Shallallahu ‘alaihi wa sallam sakit, beliau memerintahkan agar kepalanya disiram dengan air sebanyak tujuh qirbah. [8]

Allah pernah memberi kuasa kepada angin untuk mengadzab kaum ‘Aad selama tujuh malam.

Nabi Shallallahu ‘alaihi wa sallam pernah berdo’a kepada Allah agar memberikan pertolongan kepada kaumnya dengan tujuh masa sebagaimana yang diminta oleh nabi Yusuf.[9]

Allah menggambarkan sedekah seseorang dilipatgandakan pahalanya seperti tujuh batang pokok padi yang masing-masing berisi seratus butir padi. [10]

Batang padi yang dilihat oleh sahabat nabi Yusuf dalam mimpinya jumlahnya juga tujuh buah. Jumlah tahun saat mereka bercocok tanam juga tujuh.

Pelipatgandaan pahala hingga tujuh ratus kali lipat atau lebih

Yang masuk surga dikalangan ummat ini tanpa hisab ada tujuh puluh ribu orang.[11]

Disamping itu ada pula lafzh angka tujuh yang lain dalam Al-Qur’an dan As-Sunnah yaitu, Allah berfirman.

“Artinya : Dan seandainya pohon-pohon di bumi menjadi pena dan laut (menjadi tinta), ditambahkan kepadanya tujuh laut (lagi) sesudah (kering)nya, niscaya tidak akan habis-habisnya (dituliskan) kalimat Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana” [Luqman ; 27]

“Artinya : Kamu memohonkan ampun bagi mereka atau tidak kamu mohonkan ampun bagi mereka (adalah sama saja) kendatipun kamu memohonkan ampun bagi mereka tujuh puluh kali, namun Allah sekali-kali tidak akan memberi ampunan kepada mereka, yang demikian itu adalah karena mereka kafir kepada Allah dan Rasul-Nya. Dan Allah tidak memberi petunjuk kepada kaum yang fasik” [At-Taubah : 80]

Sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : orang mukmin makan dengan satu usus manakala orang kafir makan dengan tujuh usus” [12]

[Disalin dengan sedikit penyesuaian dari buku Kupas Tuntas Khasiat Kurma Berdasarkan Al-Qur’an Al-Karim, As-Sunnah Ash-Shahihah dan Tinjauan Medis Modern, Penulis Zaki Rahmawan, Pengantar Ustadz Yazid bin Abdul Qadir Jawas, Penerbit Media Tarbiyah – Bogor, Cetakan Pertama, Dzul Hijjah 1426H]
__________
Foote Note
[1]. HR Al-Bukhari (no. 5769) dan Muslim (no. 2047) (155)), dari Shahabat Sa’ad bin Abu Waqqash
[2]. Fathul Bari Syarah Shahih Al-Bukhari oleh Al-Hafizh Ibnu Hajar Al-Asqalany (X/239), cet. Daar Abi Hayyan 1416H
[3]. Diringkas dari Ath-Thib An-Nabawy oleh Imam Ibnu Qayyim Al-Jauziyyah, hal. 121-123, cet. Maktabah Nizaar Musthafa Al-Baaz, th. 1418H dan Shahih Ath-Thibb An-Nabawy fi Dhau’il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah oleh Syaikh Salim bin Ied Al-Hilaly, hal. 152-155 cet. Maktabah Al-Furqaan, th.1424H
[4]. HR Ibnu Majah (no. 3453) Ahmad (III/48) dari Sahabat Jabir bin Abdillah dan Abi Sa’id, demikian juga At-Tirmidzi dalam Sunnannya (no. 2066) dari Abu Hurairah. Dishahihkan oleh Syaikh Al-Albani dalam Misykatul Mashaabiih (IV/164/4163), dimuat juga oleh Syaikh Salim bin Ied Al-Hilaly dalam Shahih Ath-Thibb An-Nabawy fi Dhau’il Ma’arif Ath-Thabiyyah wal Ilmiyyah Al-Haditsah (hal. 428), cet. Maktabah Al-Furqaan, th.1424H
[5]. Ath-Thibb An-Nabawy oleh Imam Ibnu Qayyim Al-Jauziyyah (hal. 331), cet. Maktabah Nizaar Musthafa Al-Baaz, tah. 1418H
[6]. HR Muslim no. 2048 dari Aisyah
[7]. HR Ahmad (II/187), Abu Dawud (no. 494, 495), At-Tirmidzi (no. 407), Ad-Darimi (I/333) dan Al-Hakim (I/201) dari Sahabat Sabrah. Dishahihkan oleh Syaikh Al-Albani rahimahullaah dalam kitabnya, Shahih Jami’ush Shaghir (no. 5867) dan Irwaa-ul Ghalil 9no. 247).
Riwayat selengkapnya adalah Nabi Shallallahu ‘alaihi wa sallam sudah memerintahkan umatnya agar mengingatkan putra-putri mereka untuk mendirikan shalat ketika telah berumur 7 tahun.
Rasulullah Shallallahu ‘alaihi wa sallam bersbada, “Perintahkan anak kamu shalat, ketika berumur 7 tahun. Dan apabila sudah berumur 10 tahun belum shalat, pukullah dia”.
[8]. Berdasarkan hadits riwayat Al-Bukhari (no. 4442), dari Aisyah Radhiyallahu ‘anha. Dengan lafazh “Guyurkan kepadaku (air) tujuh qirbah”
[9]. HR Al-Bukhari (no. 1006), dari Sahabat Abu Hurairah
[10]. Sebagaimana firman Allah : “ Perumpamaan (nafkah yang dikeluarkan oleh) orang-orang yang menafkahkan hartanya di jalan Allah adalah serupa dengan sebutir benih yang menumbuhkan tujuh bulir, pada tiap-taip bulir seratus biji. Allah meliput gandakan (ganjaran) bagi siapa yang dia kehendaki. Dan Allah Mahaluas (karuniaNya) lagi Maha Mengetahui” [Al-Baqarah : 261]
[11]. HR Al-Bukhari (no. 5707) dan Muslim (no. 220) dari Shahabat Ibnu Abbas. Lafazhnya adalah : “..Dan akan masuk Surga tanpa hisab dari mereka (umat Muhammad Shallallahu ‘alaihi wa sallam) tujuh puluh ribu orang”.
[12]. HR Al-Bukhari (no. 5393), Muslim (no. 2060) dan yang lainnya dari Sahabat Ibnu Umar, juga terdapat hadits dari Abu Hurairah dan Abu Musa. Hadits ini tidak menunjukkan pada jumlah usus yang tujuh pada orang kafir namun adalah permisalan (majaz) sebagaimana yang telah dijelaskan oleh Al-Qaadhi Iyadh (yang dinukilkan oleh Imam An-Nawawy dalam Syarah Shahiih Muslim (XXIII/24), cet. Daar Ibnu Haitsam) bahwa hadits ini untuk menggambarkan bahwa orang kafir itu makan dan minumnya banyak, sedangkan orang mukmin adalah sederhana dalam makan dan minum. Lihat lengkapnya di Fathul Baari (IX/536-540)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seorang Wanita Mengeluarkan Cairan Dari Kemaluannya, Selama Itu Terjadi Ia Tidak Mengerjakan Shalat

/0 almanhaj.or.id - Seorang Wanita Mengeluarkan Cairan Dari Kemaluannya, Selama Itu Terjadi Ia Tidak Mengerjakan Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Seorang Wanita Mengeluarkan Cairan Dari Kemaluannya, Selama Itu Terjadi Ia Tidak Mengerjakan Shalat

Selasa, 17 Februari 2004 12:40:04 WIB

SEORANG WANITA MENGELUARKAN CAIRAN (DARI KEMALUANNYA) SELAMA ITU TERJADI IA TIDAK MENGERJAKAN SHALAT, HAL INI TERJADI PADA BULAN TERKAHIR KEHAMILAN

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Ada seorang wanita hamil yang pada bulan kesembilan dari kehamilannya merasakan adanya cairan air seni setiap saat sehingga ia meninggalkan shalat pada bulan terkahir dari kehamilannya itu. Apakah kondisi ini bisa dijadikan alasan untuk meninggalkan shalat ? Apa yang seharusnya ia lakukan ?

Jawaban
Bagi wanita tersebut dan yang seumpamanya tidak boleh meninggalkan shalat, bahkan wajib atasnya melaksanakan shalat dengan kondisinya itu, dan hendaknya ia berwudhu pada setiap waktu shalat sebagaimana wanita mustahadhah dan senantias selalu berusaha semampunya untuk menjaga dengan menggunakan kapas atau lainnya, serta mengerjakan shalat pada waktunya. Disyari'atkan pula atasnya untuk mengerjakan shalat-shalat sunnat pada waktunya. Ia boleh menjama' shalat Zhuhur dengan Ashar dan shalat Maghrib dengan Isya' seperti halnya wanita mustahadhah. Hal ini berdasarkan firman Allah.

"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu" [At-Thagabun : 16]

Lain dari itu, ia harus mengqadha shalat-shalat yang ditinggalkannya yang disertai dengan bertaubat kepada Allah Subhanahu wa Ta'ala, yaitu disertai dengan penyesalan atas apa yang telah diperbuatnya itu dengan bertekad untuk tidak mengulanginya lagi, ini berdasarkan firman Allah.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-Nur : 31]

[Kitab Fatawa ad-Da'wah Syaikh ibnu Baaz, 1/44]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq hal 164-165 penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kurma Adalah Makanan Pertama Yang Digunakan Untuk Mentahnik Bayi

/0 almanhaj.or.id - Kurma Adalah Makanan Pertama Yang Digunakan Untuk Mentahnik Bayi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Kurma Adalah Makanan Pertama Yang Digunakan Untuk Mentahnik Bayi

Minggu, 16 September 2007 06:09:15 WIB

KURMA ADALAH MAKANAN PERTAMA YANG DIGUNAKAN UNTUK MENTAHNIK BAYI

Oleh
Abu Zubair Zaki Rakhmawan

Tahnik adalah mengunyah sesuatu lalu meletakkannya di langit-langit mulut bayi. Jika dikatakan : “hanakta ash-shabiyya” maksudnya adalah engkau mengunyah kurma, lalu meratakannya di langit-langit mulut bayi.

Dianjurkan yang mentahnik bayi adalah orang yang memiliki keutamaan, kebaikan dan ilmu. Dianjurkan pula agar memohonkan berkah untuk si bayi, sebagaimana hadits berikut ini.

Dari Abu Musa Al-Asy’ari, ia berkata.

“Artinya : Anak lelakiku baru saja lahir, lantas aku membawanya kepada Nabi Shallallahu ‘alaihi wa sallam. Sesampainya di hadapannya, beliau Shallallahu ‘alaihi wa sallam memberinya nama Ibrahim, lalu mentahniknya dengan kurma dan memohonkan keberkahan baginya, setelah itu beliau Shallallahu ‘alaihi wa sallam serahkan lagi kepadaku” [1]

Dalam hadits lain disebutkan.

Dari Asma binti Abu Bakar Ash-Shiddiq, ia bercerita saat mengandung Abdullah bin Zubair –(ia berkata)-, “Saat aku mengandung Abdullah aku masih tinggal di Makkah. Kemudian aku berangkat menuju Madinah, di tengah perjalanan aku terlebih dahulu singgah di Kuba dan ternyata aku melahirkan di sana. Lantas aku membawa anakku ke pangkuan Rasulullah Shallallahu ‘alaihi wa sallam dan beliau meminta kurma kemudian dikunyahnya, lalu beliau Shallallahu ‘alaihi wa sallam meludah sedikit di mulut anakku. Itulah, benda yang pertama kali masuk ke perut anakku, yaitu ludah Rasulullah Shallallahu ‘alaihi wa sallam setelah itu beliau mentahniknya dengan kurma (yang telah dikunyahnya) lalu berdo’a memohonkan keberkahan atasnya. Dan itulah bayi pertama yang dilahirkan dalam keadaan Islam (setelah hijrah ke Madinah dari keturunan orang-orang Muhajirin)” [2]

Dari Anas bin Malik, ia berkata, “Ketika Abdullah bin Abi Thalhah dilahirkan, aku membawanya kepada Rasulullah Shallallahu ‘alaihi wa sallam. Saat kami menemuinya, beliau Shallallahu ‘alaihi wa sallam sedang berselimut kain besar sembari mengecat tanda pada untanya, lalu beliau Shallallahu ‘alaihi wa sallam bertanya kepadaku, ‘Apakah engkau membawa kurma?. ‘Ya’ Jawabku. Beliau mengambil beberapa butir buah kurma, mengunyahnya hingga lembut, lalu mentahniknya pada si bayi. Si bayi membuka mulutnya, lalu Nabi meludahkan sisa kunyahan kurma ke mulut si bayi. Selanjutnya bayi itu menjilatinya dengan ujung lidahnya. Kemudian beliau Shallallahu ‘alaihi wa sallam bersabda, ‘Yang paling disukai dari orang-orang Anshar adalah buah kurma’. Lalu beliau Shallallahu ‘alaihi wa sallam memberi nama bayi itu Abdullah” [3]

Cukuplah ketiga hadits tersebut sebagai penjelasan tentang sunnahnya tahnik.

Imam An-Nawawy rahimahullah –dalam kitabnya Syarh Shahih Muslim- menjelaskan tentang faedah yang terkandung dalam hadits tersebut, di antaranya adalah.

[1]. Anjuran mentahnik bayi yang baru dilahirkan. Tahnik ini adalah sunnah, berdasarkan ijma.
[2]. Hendaknya yang melakukan tahnik adalah orang-orang yang shalih, baik laki-laki atau perempuan.
[3]. Dianjurkan bahan untuk mentahnik adalah kurma. Jika tidak ada, maka selainnya pun dibolehkan namun kurma adalah lebih baik.
[4]. Memberikan kesempatan kepada orang yang shalih dalam pemberian nama kepada si bayi sesuai dengan apa yang diinginkan oleh orang tuanya.[4]

Jadi, menurut beliau (Imam An-Nawawy) dibolehkan mentahnik dengan selain kurma, akan tetapi As-Sunnah hanya menyebutkan kurma sebagai bahan tahnik, sebagaimana yang dilakukan Rasulullah Shallallahu ‘alaihi wa sallam ketika mentahnik Ibrahim bin Abi Musa, Abdullah bin Zubair dan Abdullah bin Abi Thalhah. Maka, sebaiknya tidak mengganti kurma dengan bahan lainnya.

KURMA SEBAGAI CONTOH DALAM BERSHADAQAH
Rasulullah Shallallahu ‘alaihi wa sallam memberikan contoh dengan kurma ketika memerintahkan umat ini untuk bershadaqah, sebagaimana hadits.

“Artinya : Barangsiapa yang bershadaqah sebanding dengan satu kurma dari penghasilan yang baik, sedangkan Allah tidaklah menerima kecuali yang baik, dan sesungguhnya Allah menerima (shadaqah) dengan tangan kanan-Nya [5], kemudian mengembangkannya/membesarkan bagi orang yang bershadaqah, sebagaimana seorang di antara kalian membesarkan anak kuda, bahkan sampai menjadi seperti gunung” [6]

Hadits ini menunjukkan tentang shadaqah yang dilipatgandakan oleh Allah dengan ganjaran yang sangat besar.

Al-Qadhi Iyadh rahimahullaah memberikan penjelasan bahwa sesuatu itu diterima dengan penuh keridhaan apabila dilakukan dengan tangan kanan, hal ini menunjukkan tentang diterimanya dan diridhainya shadaqah. [7]

Hadits ini menunjukkan bahwasanya satu kurma saja yang didapatkan dari penghasilan yang halal kemudian dishadaqahkan, maka itu menjadi berlipat ganda ganjarannya bahkan dilipatgandakan oleh Allah dengan ganjaran yang besar seperti gunung.
Pada kesempatan yang lain Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa di antara kalian yang mampu untuk berlindung diri dari api Neraka walaupun hanya dengan sebutir tamr (kurma), maka lakukanlah” [8]

Imama An-Nawawi rahimahullaah dalam Syarh Shahih Muslim menjelaskan makna hadits tersebut dengan berkata, “Hadits ini menunjukkan kepada anjuran untuk shadaqah dan tidak mempermasalahkan seberapa besarnya, karena dengan shadaqah yang sekecil itu pun (sebutir tamr) telah dapat melindungi diri dari api Neraka”[9]

Inilah salah satu bukti kesitimewaan dari kurma yang telah dijadikan perumpamaan yang mulia, baik dalam Al-Qur’an maupun dalam hadits Rasulullah Shallallahu ‘alaihi wa sallam.

KURMA DIGUNAKAN DALAM DEFENISI ORANG-ORANG YANG TERMASUK KATEGORI MISKIN
Sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Orang miskin itu bukanlah orang yang berkeliling di sekitar orang lain dan meminta kepada mereka sesuap atau dua suap makanan atau pun sebutir atau dua butir kurma. Namun yang dimaksud orang miskin adalah orang yang tidak mempunyai kekayaan harta untuk mencukupi kehidupannya, dan (dengan kondisinya seperti itu) ia tidak minta agar orang lain memberikan shadaqah kepadanya dan tidak pula berdiri senantiasa meminta-minta kepada manusia” [10]

Dalam lafazh lain yang tercantum dalam Shahih Al-Bukhari, yaitu.

“Artinya : Orang miskin bukanlah orang yang meminta sesuap atau dua suap makanan dari orang lain namun orang miskin adalah orang yang tidak mempunyai kekayaan apa-apa dan ia malu untuk meminta-minta, ia pun tidak meminta kepada orang lain secara mendesak” [11]

[Disalin dengan sedikit penyesuaian dari buku Kupas Tuntas Khasiat Kurma Berdasarkan Al-Qur’an Al-Karim, As-Sunnah Ash-Shahihah dan Tinjauan Medis Modern, Penulis Zaki Rahmawan, Pengantar Ustadz Yazid bin Abdul Qadir Jawas, Penerbit Media Tarbiyah – Bogor, Cetakan Pertama, Dzul Hijjah 1426H]
__________
Foote Note
[1]. HR Al-Bukhari (no. 5467) dan Muslim (no. 2145)
[2]. HR Al-Bukhari (no. 3909, 5469) dan Muslim (no. 2146)
[3]. HR Al-Bukhari (no. 5470), Muslim (no. 2144), Abu Dawud (no. 4951), Ahmad (III/105-106) dan yang lainnya.
[4]. Syarh Shahih Muslim (XIV/123-124) oleh Imam An-Nawawy cet. Daar Ibnul Haitsam, th. 2003M, Kairo Mesir
[5]. Biyaminihi maksudnya sesuai dengan apa yang dijelaskan dalam hadits Aisyah yang diriwayatkan oleh Bazzar adalah dengan tangan kanan-Nya. Lihat penjelasan tentang Yataqabbaluha bi yamiinihi dalam Fathul Bari Syarh Shahih Bukhari, Al-Hafizh Ibnu Hajar Al-Asqalany (III/279).
[6]. HR Al-Bukhari (no. 1410), Muslim (no. 1014) Ahmad (II/331), At-Tirmidzi (no. 661), Ibnu Majah (no. 1842), Ad-Darimi (no. 1677), dan yang lainnya dari Sahabat Abu Hurairah Radhiyallahu ‘anhu, lafazh hadits ini milik Imam Al-Bukhari. Hadits ini diberikan keterangan lengkap oleh Syaikh Al-Albani dalam Irwa-ul Ghalil fi Takhrij Ahaadits Manaaris Sabiil (III/393 no. 886) cet. II, Al-Maktab Al-Islamy, th. 1405H
[7]. Lihat Syarh Shahih Muslim (VII/98-99) oleh Imam An-Nawawy, cet Daar Ibnu Haitsam, th. 2003H
[8]. HR Al-Bukhari (no. 6023), Muslim (no. 1016 (66)), At-Tirmidzi (no. 2415) dari Sahabat Adiy bin Hatim.
[9]. Syarh Shahih Muslim (VII/100-101) oleh Imam An-Nawawy, cet. Daar Ibnu Haitsam, th.2003
[10]. HR Al-Bukhari (no. 1479), Muslim (no. 1039), lafazh ini milik Al-Bukhari dan diriwayatkan pula oleh Abu Dawud (no. 1631), An-Nasa’i (no. 2572) dan Ad-Darimi (no. 1618), dari sahabat Abu Hurairah Radhiyallahu ‘anhu
[11]. HR. Al-Bukhari (no. 1476) dari Abu Hurairah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Petunjuk Rasulullah Shallallahu Alaihi Wa Sallam Ketika Makan Kurma

/0 almanhaj.or.id - Petunjuk Rasulullah Shallallahu Alaihi Wa Sallam Ketika Makan Kurma

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Petunjuk Rasulullah Shallallahu Alaihi Wa Sallam Ketika Makan Kurma

Senin, 17 September 2007 03:05:23 WIB

PETUNJUK RASULULLAH SHALLALLAHU ‘ALAIHI WA SALLAM KETIKA MAKAN KURMA

Oleh
Abu Zubair Zaki Rakhmawan

Sesungguhnya dalam diri Rasulullah Shallallahu ‘alaihi wa sallam terdapat teladan dalam berbagai perkara, termasuk di dalamnya ketika makan kurma.

[a]. Disunnahkan Makan Kurma Sebelum Berangkat Shalat Iedul Fithri
Dari Anas bin Malik, ia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam tidak berangkat shalat pada hari raya Iedul Fithri, sehingga beliau makan beberapa buah kurma”.

Murajja bin Raja mengatakan : “Ubaidillah pernah memberitahukan kepadaku, dimana ia menceritakan, Anas bin Malik pernah memberitahukan kepadaku, dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau makan kurma itu dalam jumlah yang ganjil” [1]

Dari hadits tersebut, dapat diambil kesimpulan bahwa mengkonsumsi kurma sebelum menuju tempat shalat Iedul Fithri adalah sunnah Nabi Shallallahu ‘alaihi wa sallam, dan sangat dianjurkan untuk makan lebih dari satu kurma dengan jumlah ganjil. Hal ini berdasarkan lafazh hadits di atas yang dilafazhkan ‘tamarat’ (kurma dalam bentuk jamak, bukan satu atau dua tapi lebih dari dua). Maka satu kurma belum cukup untuk menyempurnakan ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam. Oleh karena itu dianjurkan untuk makan kurma sebanyak tiga, lima, tujuh, sembilan ataupun sebelas, yang penting adalah berjumlah ganjil dan lebih dari dua.

Sedangkan hikmah dari mendahulukan makan sebelum shalat Iedul Fithri adalah sebagai simbol bahwa pada hari itu telah dihalalkan untuk berbuka atau makan dan minum di pagi hari. Hal ini juga karena hari sebelumnya adalah hari diwajibkannya puasa sedangkan hari ketika Iedul Fithri adalah hari diwajibkannya berbuka atau makan dan minum. Bersegera untuk merealisasikan konsekuensi dari wajibnya berbuka pada hari Iedul Fithri adalah sangat utama. Oleh karena itu dengan mengkonsumsi beberapa butir kurma sebelum berangkat ke tempat shalat Iedul Fithri telah mecakup keutamaan yang dianjurkan tersebut.[2]

Jadi yang dianjurkan adalah makan beberapa kurma sebelum berangkat menuju tempat shalat Iedul Fithri, bukan Iedul Adha. Hal ini sebagaimana hadits Buraidah.

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah keluar (menuju tempat shalat ‘Ied) pada hari Iedul Fithri sampai beliau makan terlebih dahulu. Begitu juga tidak pernah makan ketika hari Iedul Adha sampai beliau selesai melaksanakan shalat Iedul Adha terlebih dahulu” [3]

[b]. Rasulullah Shallallahu ‘Alaihi wa Sallam Makan Kurma Dengan Keju
Sebagaimana yang diriwayatkan dari kedua anak Busyr As-Sulamiyyain, mereka berdua berkata.

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam pernah mengunjungi kami, maka kami hidangkan kepada beliau, keju dan kurma kering, sedangkan beliau Shallallahu ‘alaihi wa sallam sangat menyukai keju dan tamr (kurma kering)” [4]

Imam Ibnul Qayyim rahimahullaah memberikan komentarnya terhadap hadits tersebut dalam Ath-Thibb An-Nabawy : ‘Zubdah (keju) dapat berfungsi melunakkan tinja, melemaskan syaraf dan bengkak yang terjadi pada kandung empedu dan juga kerongkongan, berkhasiat juga mengatasi kekeringan yang terjadi. Bila dioleskan pada gusi bayi, berkhasiat sekali mempercepat pertumbuhan gigi. Berguna untuk mengatasi batuk yang timbul karena hawa panas atau hawa dingin, menghilangkan kudis dan kulit kasar. Rasa mual yang terkandung dapat menghilangkan selera makan namun dapat diatasi dengan makanan yang manis-manis, seperti madu dan kurma. Ketika Nabi Shallallahu ‘alaihi wa sallam mengkombinasikan antara kurma dan keju, terdapat hikmah agar kedua jenis makan tersebut saling melengkapi” [5]

Keju dengan kandungan lemak dan protein yang tinggi dapat menambah kekurangan kandungan lemak yang terkandung dalam kurma.

[c]. Rasulullah Shallallahu ‘Alaihi Wa Sallam Makan Kurma Dengan Mentimun
Dalam hadits yang diriwayatkan Imam Al-Bukhari dan Muslim, dari Abdullah bin Ja’far Radhiyallahu ‘anhuma, ia berkata.

“Artinya : Aku melihat Rasulullah makan buah mentimun dengan ruthab (kurma basah)” [6]

Hadits ini mempunyai pelajaran yang sangat agung yaitu menggambarkan tentang keahlian Rasulullah Shallallahu ‘alaihi wa sallam dalam hal mengkonsumsi makanan secara seimbang.

Rasulullah Shallallahu ‘alaihi wa sallam mencampur buah kurma dan mentimun dengan tujuan agar rasa panas yang terkandung dalam kurma dapat menyeimbangkan rasa dingin dan basah yang ada di mentimun, hal ini karena mentimun agak sulit untuk dicerna di lambung, dingin dan terkadang berbahaya[7]

[d]. Rasulullah Shallallahu ‘Alaihi Wa Sallam Pernah Makan Kurma Dengan Semangka.
Sebagaimana hadits : “Rasulullah Shallallahu ‘alaihi wa sallam biasa makan semangka dengan kurma basah”. [8]

[c]. Kurma Dapat Dijadikan Arak Dimana Hal Itu Telah Diharamkan Dalam Islam
Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya sebagian dari anggur itu (dapat dijadikan) khamr (arak), dan sebagian dari kurma itu (dapat dijadikan) khamr (arak), dan sebagian dari madu itu (dapat dijadikan) khamr (arak) dan sebagian dari biji gandum itu berupa khamr (arak), sebagian dari gandum gerst/sejenis tepung sereal (dapat dijadikan) khamr (arak)” [9]

[Disalin dengan sedikit penyesuaian dari buku Kupas Tuntas Khasiat Kurma Berdasarkan Al-Qur’an Al-Karim, As-Sunnah Ash-Shahihah dan Tinjauan Medis Modern, Penulis Zaki Rahmawan, Pengantar Ustadz Yazid bin Abdul Qadir Jawas, Penerbit Media Tarbiyah – Bogor, Cetakan Pertama, Dzul Hijjah 1426H]
__________
Foote Note
[1]. HR Al-Bukhari (no. 953) dan Ibnu Majah (no. 1754) dari Anas bin Malik Radhiyallahu ‘anhu
[2]. Diringkas dari Asy-Syarhul Mumti fii Zaadil ‘ala Zaadil Mustaqni (III/93-94) oleh Syaikh Muhammad bin Shalih Al-Utsaimin, tahqiq Khalid Ammar, cet. Maktabah Islamiyah Mesir, th. 2002M
[3]. HR Ahmad (V/352), At-Tirmidzi (no. 542), Ibnu Majah (no. 1756), Al-Hakim (I/294), dan lafazh ini milik At-Tirmidzi. Dishahihkan oleh Syaikh Al-Albani dalam Shahih Jami’ish Shaghiir (no. 4845)
[4]. HR Abu Dawud (no. 3837) dan Ibnu Majah (no. 3343) dishahihkan oleh Syaikh Al-Albani dalam Shahih Ibni Majah (no. 2694)
[5]. Ath-Thibb An-Nabawy (hal. 313) oleh Imam Ibnu Qayyim Al-Jauziyyah, cet. Maktabah Nizaar Musthafa Al-Baaz, th 1418H
[6]. HR Al-Bukhari (no. 5440) dan Muslim (no. 2043) dari Abdullah bin Ja’far
[7]. Ath-Thibb An-Nabawy (hal. 339-340) oleh Imam Ibnu Qayyim Al-Jauziyyah, cet. Maktabah Nizaar Musthafa Al-Baaz, th. 1418H
[8]. HR Al-Humaidhi dalam Musnad (I/42), Abu Dawud (no. 2826) dari Aisyah. Dishahihkan oleh Syaikh Al-Albani dalam Silsilah Al-Ahaadits Ash-Shahihah (no. 57)
[9]. HR Abu Dawud (no. 3676) dan Ahmad (IV/267). Dishahihkan oleh Syaikh Muhammad Nashiruddin Al-Albani dalam Ash-Shahihah (no. 1593)]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kurma Sering Digunakan Sebagai Simbol Kebaikan Dalam Islam

/0 almanhaj.or.id - Kurma Sering Digunakan Sebagai Simbol Kebaikan Dalam Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Kurma Sering Digunakan Sebagai Simbol Kebaikan Dalam Islam

Selasa, 18 September 2007 08:02:09 WIB

KURMA SERING DIGUNAKAN SEBAGAI SIMBOL KEBAIKAN DALAM ISLAM

Oleh
Abu Zubair Zaki Rakhmawan

[a]. Kurma Sering Digunakan Sebagai Simbol Kebaikan Dalam Islam
Kurma adalah termasuk kebutuhan pangan yang biasa dikonsumsi oleh masyarakat Arab sebagai makanan pokok, oleh karena itu kurma termasuk bahan makanan untuk zakat fitrah.

Sebagaimana hadits.

“Artinya : (Kategori makanan yang termasuk) zakat itu ada empat macam, tepung gandum, terigu, kismis, dan kurma kering” [1]

Sedangkan kurma sebagai gambaran dari kebaikan terkandung dalam hadits berikut ini.

Dari Al-Mundzir bin Jarir, dari ayahnya,ia berkata, “Kami pernah bersama Rasulullah Shallallahu ‘alaihi wa sallam pada permulaan siang yang terik”. Lalu ia melanjutkan : ‘Lalu datanglah kepada Rasulullah Shallallahu ‘alaihi wa sallam suatu kaum dalam keadaan tidak beralas kaki, tidak memakai baju, hanya memakai kain selimut (yang nampak dari yang memakainya hanya bagian kepala saja), atau mantel dari karung sambil menyandang pedang, kebanyakan mereka dari kabilah Mudhar, bahkan semuanya dari Mudhar. Melihat kondisi demikian, wajah Rasulullah Shallallahu ‘alaihi wa sallam berubah (karena merasa iba) melihat kefakiran yang menimpa mereka. Beliau masuk dan keluar kembali, kemudian menyuruh Bilal untuk mengumandangkan adzan dan iqamat. Rasulullah Shallallahu ‘alaihi wa sallam melaksanakan shalat kemudian diikuti dengan khutbah, beliau bersabda : “ Wahai sekalian manusia, bertakwalah kepada Rabb-mu yang telah menciptakanmu dari seroang diri… hingga akhir ayat …. Sesungguhnya Allah selalu menjaga dan mengawasimu” (An-Nisaa : 1) (Juga membaca ayat dalam surat Al-Hasyr), “Wahai orang-orang yang beriman, bertakwalah kepada Allah dan hendaklah setiap diri memperhatikan apa yang telah diperbuatnya untuk hari esok (akhirat) ; dan bertakwalah kepada Allah..” [Al-Hasyr : 18]

Beliau melanjutkan,’Ada seseorang bershadaqah dari dinarnya, dirhamnya, pakaiannya, dari satu sha gandumnya, satu sha kurma (sampai beliau mengatakan) … walaupun hanya dengan sebutir kurma kering”.

Perawi berkata : “Kemudian seorang laki-laki dari kaum Anshar membawa sekantung penuh kurma, hampir-hampir telapak tangannya tidak kuat untuk membawanya, bahkan benar-benar lemah, maka hal ini diikuti silih berganti oleh banyak orang. Aku pun melihat raut wajah Rasulullah Shallallahu ‘alaihi wa sallam bergembira seakan-akan berbinar cerah sekali, kemudian beliau bersabda, ‘Barangsiapa yang mencontohkan suatu sunnah dalam Islam dengan sunnah yang baik, maka baginya pahala sunnah tersebut dan pahala orang yang mengamalkannya sesudahnya, tanpa mengurangi pahala mereka sedikitpun. Dan barangsiapa mencontohkan suatu sunnah dalam Islam dengan sunnah yang buruk, maka dosanya akan ditanggungnya dan juga dosa orang yang mengamalkannya setelahnya, tanpa mengurangi dosa mereka sedikitpun”[2]

Hadits tersebut menurut Imam An-Nawawy dalam Syarh Shahih Muslim [3] berkaitan dengan hadits yang lain.

“Artinya : Barangsiapa yang mengajak kepda petunjuk, maka baginya ada pahala yang sama dengan pahala orang yang mengikutinya dan tidak dikurangi sedikitpun juga dari pahala-pahala mereka. Dan barangsiapa yang mengajak kepada kesesatan maka baginya dosa yang sama dengan dosa orang-orang yang mengikutinya tidak dikurangi sedikitpun pun dosa mereka dari dosa-dosanya” [4]

Hadits tersebut adalah nash (dalil) yang sangat jelas kepada anjuran untuk memberikan contoh yang terpuji (baik) dan peringatan sekaligus larangan untuk membuat contoh yang jelek, dan hal ini berlaku hingga Kiamat kelak.

Syaikh Muhammad Nashiruddin Al-Albani memberikan keterangan tentang hadits tersebut : “Maksud dari hadits-hadits tersebut, yaitu kalimat : ‘Man sanna fil Islam,’ adalah orang yang membuka jalan kepada kaum muslimin dengan mengajak mereka kepada sunnah yang baik, maksudnya adalah dien (agama), inilah makna shahih yang menjadi maksud secara bahasa dan makna hadits tersebut.

Sedangkan orang yang menafsirkan dengan pendapat : “Man ibtada’a fil Islam bid’atan hasanatan’ barangsiapa yang mekakukan bid’ah dalam Islam berupa bid’ah hasanah (bid’ah yang baik)”. Adalah pendapat orang-orang belakangan yang bathil. Karena hal itu bertentangan dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Dan setiap kesesatan itu tempatnya di Neraka” [Mukhtashar Shahih Muslim no, 410]

Penafsiran (bathil) tersebut adalah penyandaran yang tercela atas nama Nabi Muhammad Shallallahu ‘alaihi wa sallam dari segi makna.

Setiap apa yang dikerjakan oleh kaum Anshar dalam hadits tersebut adalah memulai shadaqah dan itu termasuk perkara yang telah disyariatkan sebelumnya dengan dalil-dalil nash (yang jelas). Dan Rasulullah Shallallahu ‘alaihi wa sallam sendiri telah menceritakan kisahnya kaum Anshar tersebut, maka manakah perbuatan kaum Anshar yang termasuk bid’ah? Sampai-sampai dikatakan bahwa itu termasuk perbuatan bid’ah hasanah? Dan apakah hadits ini mendorong untuk melakukan bid’ah hasanah? [5]

[b] Lafazh Kurma Tercantum Dalam Hadits Kematian Orang-Orang Shalih, Sebagai Bagian Dari Tanda-Tanda Akhir Zaman
Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Orang-orang yang shalih akan meninggal (terlebih dahulu), satu demi satu, kemudian yang tertinggal hanyalah orang rendahan lagi hina, seperti ampas gandum dan kurma. Allah tidak akan mempedulikan mereka sama sekali”[6]

[c]. Lafazh Kurma Tercantum Dalam Hadits Yang Berkaitan Dengan Anjuran Untuk Senantiasa Membaca Al-Qur’an
Nabi Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Perumpamaan seorang mukmin yang sedang membaca Al-Qur’an adalah seperti utrujah (lemon), baunya harum dan rasanya enak, sedangkan perimpamaan seorang mukmin yang tidak membaca Al-Qur’an adalah seperti sebutir kurma, tidak ada baunya dan rasanya manis. Perumpamaan orang munafik yang membaca Al-Qur’an adalah seperti daun kemangi, baunya wangi namun rasanya pahit, sedangkan perumpamaan orang munafik yang tidak membaca Al-Qur’an adalah seperti buah labu pahit (sejenis pare) yang tidak ada baunya dan rasanyapun pahit” [7]

Imam An-Naway menjelaskan maksud hadits tersebut sebagai anjuran tentang keutamaan membaca Al-Qur’an dan perumpamaan yang digunakan untuk mejelaskan tujuan hadits tersebut. [8]

[d]. Lafazh Kurma Tercantum Dalam Hadits Anjuran Untuk Tidak Berbohong Kepada Anak Kecil
Dari Abdullah bin Amr, ia berkata, ‘Suatu hari ibuku memanggilku, sementara Rasulullah Shallallahu ‘alaihi wa sallam duduk diantara kami, maka ibuku berkata, ‘Kemarilah engkau, aku akan memberikan sesuatu,’ Nabi Shallallahu ‘alaihi wa sallam bersabda kepada ibuku, ‘Apa yang hendak engkau berikan?’ Ibuku berkata, ‘Aku akan memberikan kurma’. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika kamu tidak memberikan kepadanya sesuatu akan dicatat bagimu suatu kedustaan” [9]

[e]. Lafazh Kurma Tercantum Dalam Hadits Tertawanya Nabi Shallallahu ‘Alaihi Wa Sallam Atas Pengakuan Seorang Sahabat Yang Berjima Di Siang Hari Ramadhan.
Hadits tersebut adalah hadits shahih dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata : “Ketika kami sedang duduk-duduk bersama Nabi Shallallahu ‘alaihi wa sallam (tiba-tiba) datanglah seorang laki-laki dan berkata, ‘Wahai Rasulullah celakahlah aku’, Beliau bertanya, ‘Ada apa denganmu ? ‘Dia menjawab, ‘Aku telah mencampuri isteriku sementara aku sedang berpuasa (bulan Ramadhan), ‘Maka Rasulullah Shallallahu ‘alaihi wa sallam berkata, ‘Apakah engkau mempunyai seorang hamba untuk dimerdekakan?’ Dia menjawab, ‘Tidak.’ Beliau bertanya, ‘Apakah engkau mampu berpuasa dua bulan berturut-turut?’. Dia menjawab, ‘Tidak’ Beliau bertanya lagi,’Apakah engkau mempunyai makanan untuk diberikan kepada 60 orang miskin?’ Dia menjawab, ‘Tidak’. Berkata Abu Hurairah, “Kemudian Nabi Shallallahu ‘alaihi wa sallam terdiam, maka ketika kami dalam keadaan itu, didatangkanlah kepada Nabi Shallallahu ‘alaihi wa sallam sekeranjang kurma lalu beliau berkata, ‘Dimana orang yang bertanya tadi?’ Lalu ia menjawab, ‘Aku, wahai Rasulullah’, Beliau berkata, ‘Ambillah ini, lalu bershadaqahlah dengannya’. Lalu laki-laki tersebut berkata, ‘Kepada orang yang lebih fakir dariku, wahai Rasulullah? Demi Allah, tidak ada satu rumah pun dari satu ujung kota ke ujung yang lainnya yang lebih fakir dari keluargaku. ‘Maka Nabi Shallallahu ‘alaihi wa sallam tertawa hingga kelihatan gigi taringnya, kemudian belaiu berkata, “Berikanlah makanan itu bagi keluargamu” [10]

[Disalin dengan sedikit penyesuaian dari buku Kupas Tuntas Khasiat Kurma Berdasarkan Al-Qur’an Al-Karim, As-Sunnah Ash-Shahihah dan Tinjauan Medis Modern, Penulis Zaki Rahmawan, Pengantar Ustadz Yazid bin Abdul Qadir Jawas, Penerbit Media Tarbiyah – Bogor, Cetakan Pertama, Dzul Hijjah 1426H]
__________
Foote Note
[1]. HR Ad-Daruquthni (no. 201) dari Umar bin Al-Khaththab Radhiyallahu ‘anhu. Dishahihkan oleh Syaikh Al-Albani dalam Ash-Shahiihah (no. 879)
[2]. HR Muslim (no. 1017), Syarh Shahih Muslim (VII/104) oleh Imam An-Nawawy Kitabuz Zakat bab Al-Hatsu ‘ala Shadaqah, cet. Daar Al-Haitsam th. 2003M, At-Tirmidzi (no. 2675), Ibnu Majah (no. 203), Ad-Darimy (no. 515), Ahmad (IV/357), An-Nasa’i (no. 2553), dan yang lainnya dari Jabir bin Abdillah.
[3]. Syarh Shahih Muslim (XVI/226) Kitabul Ilmi bab Man Sanna Sunnatan Hasanatan au Syiatan
[4]. HR Muslim (no. 2674) dari Abu Hurairah Radhiyallahu ‘anhu.
[5]. Mukhtashar Shahih Muslim (no. 533) cet Al-Maktabah Al-Islamy, th.397H
[6]. HR Al-Bukhari (no. 6434) dan Ahmad (IV/193) dari Sahabat Mirdas bin Malik Al-Aslamy
[7]. HR Al-Bukhari (no. 5020, 5059, 5427),Muslim (no. 797) Abu Dawud (no. 4830), At-Tirmidzi (no. 2865), An-Nasa-I (no. 5038) dan Ibnu Majah (no. 214) dari Abu Musa Al-Asy’ary
[8]. Syarh Shahih Muslim (VI/83-84), cet. Daar Ibnul Haitsam.
[9]. HR Abu Dawud (no. 4991), Ahmad (III/447). Dihasankan oleh Syaikh Al-Albani dalam Ash-Shahihah 9no. 748).
[10]. HR Al-Bukhari (no. 1936) dari Abu Hurairah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kartu Kredit

/0 almanhaj.or.id - Kartu Kredit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Kartu Kredit

Kamis, 20 September 2007 04:25:12 WIB

KARTU UNTUK MEMPERMUDAH TRANSAKSI BISNIS

Oleh
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Di Amerika terdapat semacam transaksi antara orang-orang yang ikut tergabung dalam transaksi sebagai pihak pertama, dan perusahaan penyelenggara sebagai pihak kedua. Transaksi ini berisi.

1). Perusahaan akan mengeluarkan kartu yang memuat nomor dan nama peserta, di mana seseorang dapat menggunakan kartu ini di berbagai tempat bisnis (merchant) untuk membayar barang yang dibeli. Demikian juga untuk pembayaran di rumah makan dan hotel. Juga bisa untuk membeli tiket pesawat dari perusahaan penerbangan, dan lain-lain. Selanjutnya, pihak yang menarik bayaran dengan memakai kartu ini akan mengirimkan rincian tagihan ke perusahaan yang mengeluarkan kartu tersebut, untuk kemudian membayarkan tagihan bagi pemegang kartu.
2). Pada akhir bulan, perusahaan yang mengeluarkan kartu ini akan memberikan laporan kepada pemegang kartu dan meminta darinya untuk membayar seluruh tagihan yang harus dia bayar selama satu bulan dan juga tagihan yang dibayarkan oleh perusahaan kepada pemilik tempat-tempat perdagangan.
3). Perusahaan yang mengeluarkan kartu juga meminta kepada pemegang kartu untuk membayar tagihan yang harus dia bayarkan selama 1 bulan berlangsung dalam masa maksimal 15 hari dari tanggal pengiriman fakur tagihan. Jika dia tidak membayar selama masa 15 hari tersebut, maka pihak perusahaan akan mengirimkan faktur tagihan untuk yang kedua kali dengan tagihan yang sama dan yang belum dilunasinya dengan tambahan nilai 10 dolar, sebagai denda keterlambatan. Dan jika setelah pengiriman faktur yang kedua ini pemegang kartu belum melunasinya, maka pihak perusahaan akan mengirimkan faktur untuk yang ketiga kali dan terakhir kalinya, serta meminta kepadanya supaya melunasi tagihannya dengan tambahan senilai 2,5% dari dana tagihan sebagai denda keterlambatan, sebagaimana perusahaan juga akan membatalkan perjanjian dan menarik kartu dalam keadan ini.
4). Masa perjanjian itu berlangsung selama setahun. Bagi pemegang kartu harus membayar iuran tahunan sebesar 30 dolar sebagai biaya keikutsertaan dan penerbitan kartu untuknya.
5). Pembayaran atas faktur yang dikirimkan itu dalam bentuk mata uang Amerika (dolar). Jika seorang pemegang kartu menggunakan kartu di luar Amerika, maka perusahaan akan mengirimkan faktur tagihan dalam bentuk mata uang Amerika. Hal itu dengan cara memindahkan nilai tagihan dalam bentuk mata uang negara lain ke dalam mata uang Amerika (dolar). Dan nilai tukar yang digunakan adalah nilai tukar pada hari dikirimkannya faktur tagihan kepadanya, bukan dengan nilai tukar pada hari digunakannya kartu untuk pembelian di luar Amerika. Dan perusahaan juga meminta supaya pemegang kartu membayar tagihan dengan dolar dengan tambahan nilainya 1%, sebagai ongkos transfer dan penukaran mata uang.
6). Bagi masing-masing pihak boleh membatalkan akad kapan pun setelah adanya pemberitahuan dari pihak yang akan membatalkan.

Kami mengharapkan kemurahan hati Anda untuk menjawab pertanyaan berikut ini : Apakah akad ini boleh atau tidak ? Jika boleh bagi orang muslim untuk ikut serta dalam akad ini, kami mengharapkan penjelasan spesifikasi akad ini dan sebab-sebab kebolehannya. Dan apakah ia merupakan akad perwakilan, jaminan atau sewa menyewa antara seseorang dengan perusahaan yang mengeluarkan kartu? Dan jika tidak boleh, kami tetap mengharapkan penjelasan mengenai sebab yang menjadikan akad itu gugur dan batal.

Jawaban
Jika masalahnya seperti yang disebutkan di atas, maka tambahan yang diambil perusahaan merupakan salah satu bentuk riba, sehingga tidak diperbolehkan untuk mengambilnya, karena riba itu diharamkan berdasarkan Al-Qur’an, As-Sunnah dan ijma’. Akad ini jika tanpa bunga, maka ia termasuk akad jaminan. Dan jika memakai bunga saat pemegang kartu melakukan keterlambatan, maka akad tersebut tidak diperbolehkan.

Demikian juga dengan pembayaran tahunan 30 dolar untuk iuran keikutsertaan, maka tidak diperbolehkan, karena hal itu merupakan pengambilan ongkos untuk suatu jaminan.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Kartu Kredit (Credit Card) diberikan oleh beberapa perusahaan dengan pinjaman tertentu yang bisa diajukan ke pihak mana pun juga, di mana seseorang bisa mengambil dana yang ada pada kartu tersebut. Kemudian bank yang akan membayar tagihan itu kepada perusahaan yang memberikan kartu dan mengambil yang menjadi haknya. Pinjaman ini dengan tenggang waktu tertentu yang disebutkan di dalam kartu. Jika pemegangnya membayar sebelum jatuh tempo maka tidak ada denda baginya. Dan jika terlambat maka dia harus membayar denda 1%. Dan sebagian perusahaan ada yang meberikan sejumlah uang atas pelayanan ini sebagai imbalan peberian kartu.

Jawaban
Jika kenyataannya seperti yang disebutkan, yaitu adanya kesepakatan bahwa jika peminjam melunasi pinjaman sebelum jatuh tempo maka tidak akan dikenakan denda apapun adanya. Dan jika terlambat maka dia harus membayar tambahan 1% dari dana yang ada. Maka yang demikian itu termasuk akad yang berbau riba, di mana di dalamnya masuk riba fadhl, yaitu tambahan tersebut. Juga riba nasa’ yaitu pemberian penangguhan. Demikian juga dengan hukum, jika perusahaan membayar uang dan mengambil tambahan padanya sebagai imbalan atas pelayanan ini, bahkan yang kedua ini lebih jelas mengandung riba daripada yang pertama.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Ada kartu yang dikeluarkan untuk memberikan kemudahan dalam aktivitas keuangan di negara-negara barat, dimana seseorang tidak perlu membawa uang tunai. Dengan kartu ini dia bisa membeli apa saja yang dia inginkan. Kemudian pada setiap akhir bulan, dia akan mendapatkan faktur yang menjelaskan beberapa dana yang telah dibelanjakannya. Lalu dia akan melunasi semuanya tanpa bunga riba sedikitpun. Program ini memberikan perlindungan bagi setiap orang dari pencurian hartanya. Tetapi ada persyaratan untuk mengambil kartu ini, yaitu jika terjadi keterlambatan dalam membayar tagihan selama masa lebih dari 25 hari, maka mereka (pihak penyelenggara) berhak mengambil suku bunga riba dari setiap hari keterlambatan. Apakah boleh mengambil kartu seperti ini? Perlu diketahui, sangat mungkin untuk terjatuh ke dalam riba dengan melunasi faktur tagihan selama 20 hari itu.

Jawaban
Jika kenyataannya seperti yang disebutkan, maka tidak dibolehkan berhubungan dengan mu’amalah tersebut, karena di dalamnya mengandung unsur riba dengan diberikannya persyaratan bunga yang harus dibayar nasabah atas dana yang harus dibayarkan oleh pemegang kartu jika melakukan keterlambatan

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

[Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta, Fatwa Nomor, 3675, 5832, dan Pertanyaan ke-1 dari Fatwa Nomor 7425. Disalin dari Fataawaa Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyyah Wal Ifta, edisi Indonesia Fatwa-Fatwa Jual Beli, Pengumpul dan Penyusun Ahmad bin Abdurrazzaq Ad-Duwaisy, Terbitan Pustaka Imam Asy-Syafi’i]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kartu Kredit Visa

/0 almanhaj.or.id - Kartu Kredit Visa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Kartu Kredit Visa

Kamis, 20 September 2007 04:36:48 WIB

KARTU KREDIT VISA “SAMBA”

Oleh
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Telah beredar kartu Visa Samba di tengah-tengah masyarakat yang dikeluarkan oleh bank Saudi-Amerika. Jika gold (emas),dikenakan biaya kartu 485 riyal, dan jika silver dikenakan biaya 245 riyal. Biaya ini dibayar tahunan kepada bank oleh pemegang kartu visa atas manfaat yang telah diperolehnya dari kartu tersebut sebagai iuran tahunan.

Cara penggunaan kartu ini adalah sebagai berikut : Pemegang kartu dapat menggunakan kartu ini untuk menarik dan (pinjaman) yang dikehendakinya dari cabang bank mana saja, dan dia harus melunasi pinjaman tersebut selama masa yang tidak boleh melebihi 45 hari. Jika dia belum melunasi dana (pinjaman) yang ditariknya tersebut selama masa yang disebutkan di atas, maka pihak bank akan mengenakan setiap 100 riyal dari pinjaman dari pinjaman dana yang ditarik tersebut suku bunga yang nilainya 1,95 (1 riyal, 95 halalah) sebagaimana bank akan mengambil setiap penarikan tunai bagi pemegang kartu 3,5 riyal dari setiap 100 riyal yang diambil dari bank. Atau mereka akan mengambil 45 riyal sebagai batas minimal dari setiap proses penarikan tunai.

Selain itu, pemegang kartu ini juga bisa berbelanja berbagai macam barang dari tempat-tempat perbelanjaan yang sudah bekerja sama dengan pihak bank, tanpa harus membayar uang tunai. Dan pembayaran tagihan belanja itu menjadi pinjaman baginya pada pihak bank. Namun, jika dia terlambat membayar jumlah tagihan penggunaan belanja itu dari waktu 45 hari yang telah ditentukan, maka pihak bank akan mengenakan bunga kepada pemegang kartu pada setiap 100 riyal dari nilai barang belanjaan yang dibeli dari tempat-tempat perbelanjaan yang bekerjasama dengan bank dengan suku bunga yang nilainya 1,95 (1 riyal 95 halalah).

Lalu bagaimana hukum penggunaan kartu ini dan keikutsertaan/keanggotaan tahunan dengan bank ini dengan bisa memanfaatkan kartu ini? Mudah-mudahan Allah menjaga dan memelihara anda.

Jawaban
Jika keadaan kartu (Visa Samba) seperti yang disebutkan di atas, maka hal itu merupakan edisi baru dari para pelaku riba, sekaligus sebagai praktek memakan harta orang lain dengan cara yang tidak benar, juga merupakan tindak pencemaran dan pengotoran usaha dan mu’amalah mereka. Yang demikian itu tidak keluar dari hukum riba Jahiliyyah yang diharamkan oleh syari’at yang suci. Hukum riba Jahiliyyah menyebutkan : ‘Kamu lunasi atau kamu harus menambahnya”. Oleh karena itu, tidak diperbolehkan menerbitkan kartu ini dan tidak boleh juga bermu’amalah dengannya.
Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

KARTU GOLD DAN KARTU SILVER

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Saya sampaikan ke hadapan anda pertanyaan yang disampaikan kepada kami dari pegawai pangkalan angakatan udara di Tabuk mengenai masalah agama. Mereka menginginkan jawaban anda atas pertanyaan tersebut, karena masalah ini banyak diperbincangkan dan dilakukan orang banyak. Dan sehingga fatwa menjadi pemecahan bagi banyak kesulitan. Pertanyaan tersebut sebagai berikut.

Bagaimanakah hukum kartu gold dan kartu silver? Yaitu kartu yang dijual bank kepada masyarakat sekalipun mereka tidak mempunyai rekening bank tersebut. Manfaat dari kartu ini bagi pemegangnya adalah dia bisa meminjam sejumlah dana dari bank yang menjual kartu ini kepadanya, dengan ketentuan dia harus mengembalikan dana yang dipinjamnya itu selama masa 45 hari dari tanggal pinjaman. Dan jika dia melakukan keterlambatan dari masa tersebut, maka bank akan memberlakukan suku bunga ringan sebagai denda keterlambatan. Semakin lama terlambat maka akan semakin bertambah pula tingkat suku bunga tersebut. Ada beberapa orang yang membeli lebih dari satu kartu, dengan cara dia mengambil pinjaman dari satu bank, dan sebelum akhir masa yang berikutnya, dia akan mengambil dari bank lain dan membayarkannya ke bank ini. Demikianlah yang dia kerjakan sehingga dia tidak membayar denda keterlambatan. Lalu, bagaimana pendapat Anda mengenai kedia hal diatas?

Jawaban
Kartu silver atau kartu gold dengan syarat yang disebutkan di atas merupakan kartu yang sarat dengan riba, yang tidak boleh ditebitkan dan juga dimanfaatkan. Sebab, kartu ini mengandung pinjaman yang menarik keuntungan. Itu jelas riba yang diharamkan. Dan menggunakannya merupakan salah satu bentuk tolong menolong untuk berbuat dosa dan pelanggaran.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

[Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta, Fatwa Nomor 17611, dan Fatwa Nomor 17289. Disalin dari Fataawaa Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyyah Wal Ifta, edisi Indonesia Fatwa-Fatwa Jual Beli, Pengumpul dan Penyusun Ahmad bin Abdurrazzaq Ad-Duwaisy, Terbitan Pustaka Imam Asy-Syafi’i]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Promosi Dalam Bentuk Kartu

/0 almanhaj.or.id - Promosi Dalam Bentuk Kartu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Promosi Dalam Bentuk Kartu

Jumat, 21 September 2007 02:43:53 WIB

PROMOSI DALAM BENTUK KARTU

Oleh
Syaikh Muhammad bin Ali Al-Kamili

Ada beberapa jenis kartu yang dipergunakan sebagai media promosi.

1. KARTU PENGENAL
Yang dimaksud adalah,kartu yang memuat penjelasan ringkas tentang instansi, pabrik, kantor, yayasan dan lain sebagainya. Atau penjelasan mengenai pemiliknya atau yang lainnya. Apabila penjelasan yang dimuat di kartu tersebut sesuai dengan hakikatnya, tidak disertai hal-hal yang dilarang syariat (seperti misalnya gambar yang diharamkan), maka hukum berpromosi dengan kartu seperti ini diperbolehkan.

2. KARTU PELANGGAN
Sesuai tipenya, hukum seputar promosi dengan kartu jenis ini sebagai berikut.

a). Kartu yang diberikan secara gratis, tanpa ada pungutan atau beban biaya sedikitpun, hukumnya diperbolehkan.

b). Kartu yang diberikan dengan keharusan mengeluarkan biaya dalam jumlah tertentu kepada produsen atau yang mengeluarkan kartu, dan setelah kartu itu dibayar, selanjutnya si pemegang kartu berhak atas beragam servis atau keistimewaan pelayanan disebabkan memiliki kartu tersebut.

Sebagai contoh, sebuah kartu diterbitkan dengan biaya yang harus dibayar oleh konsumen sebesar Rp 100,000.00. Dengan melunasinya, si pemegang kartu berhak atas discount sebesar 25% untuk setiap produk yang ditawarkan.

Hukum promosi dengan kartu semacam ini tidak diperbolehkan atau haram, dikarenakan beberapa hal berikut.

*). Si pemegang kartu terkadang tidak mengambil manfaat dari produk-produk yang ditawarkan produsen, kecuali –misalnya- hanya satu kali saja. Dalam kondisi seperti ini berarti konsumen dirugikan, dan sebaliknya produsen telah mengambil keuntungan.

*). Di lain pihak, ada konsumen yang mampu mengambil manfaat secara berulang-ulang, sehingga apabila dikalkulasi, maka keuntungan yang dia peroleh melebihi biaya yang dikeluarkan untuk membayar kartu tersebut. Dalam kondisi seperti ini tentu saja konsumen diuntungkan, dan produsen yang menderita kerugian.

Jadi, dalam promosi jenis ini mengandung unsur gharar yang sangat jelas, dan merupakan bagian dari qimar (taruhan/judi) yang diharamkan. Wa-llahu a’lam.

3. KARTU POIN
Maksud dari kartu poin, yaitu mengumpulkan poin sebanyak-banyaknya hingga mencapai jumlah tertentu, yang kemudian bisa ditukarkan dengan sesuatu yang disediakan oleh produsen secara gratis, baik berbentuk barang maupun jasa. Poin itu sendiri, biasanya, di dapat dengan cara membeli produk tertentu.

Sebagai contoh, setiap pembeli premium di suatu SPBU tertentu, seseorang akan mendapatkan sejumlah poin, sesuai dengan ketentuan yang diberlakukan. Apabila poin yang terkumpul mencapai jumlah tertentu, maka konsumen berhak mendapatkan pelayanan pencucian gratis di SPBU tersebut dengan menyodorkan bukti jumlah poin yang dimilikinya.

Hukum promosi memakai metode ini, tidak bisa dilepaskan dari dua hal.

a). Poin diberikan kepada pembeli dengan tanpa penambahan harga produk dari harga biasanya. Yang seperti ini diperbolehkan

b). Apabila poin yang diberikan disetai dengan penambahan pada harga produk, maka hukumnya haram. Sebab, termasuk memakan harta orang lain secara batil. Selain itu di dalam penambahan harga tersebut mengandung unsur gharar.

4.KARTU DISCOUNT
Yang dimaksud ialah, kartu yang dikeluarkan oleh pihak tertentu (produsen ataupun bukan, satu atau kerjasama dengan beberapa pihak) yang diberikan kepada konsumen tertentu sebagai bukti untuk mendapatkan pelayanan khusus, misalnya mendapatkan potongan harga dan lain sebagainya.

Kartu jenis ini banyak ragamnya. Di Arab Saudi, terdapat banyak jenis kartu discount. Menyikapi hal ini, Al-Lajnatud Da’imatu lil Buhutsil Ilmiyyahti wal Ifta telah mengeluarkan fatwa dengan nomor 12429, tertanggal 1/12/1409H sebagai berikut.

Bahwasanya, penggunaan kartu-kartu discount seperti ini tidak diperbolehkan dengan pertimbangan sebagai berikut.

a). Ketika konsumen harus membayar sejumlah uang 150 Riyal Saudi (misalnya) untuk kartu tersebut dengan tanpa timbal balik ; perbuatan seperti ini merupakan bentuk memakan harta orang lain secara batil, dan sangat jelas hukumnya dilarang oleh Allah Ta’ala.

“Artinya : Dan janganlah sebagian kamu memakan harta sebagian yang lain di antara kamu dengan jalan yang batil, dan (janganlah) kamu membawa (urusan) harta itu kepada hakim supaya kamu dapat memakan sebagian dari harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu mengetahui” [Al-Baqarah : 188]

b). Dalam kartu discount ini mengandung unsur riba. Yaitu ketika produsen menolak memberikan discount kepada pemegang kartu seperti yang tertulis dalam perjanjian. Atau ketika produsen atau pihak yang mengeluarkan kartu menentukan besarnya jumlah discount kepada konsumen

c). Menyebabkan timbulnya permusuhan dan perselisihan berkaitan dengan pihak-pihak yang terlibat dalam penerbitan kartu discount tersebut.

Keharaman kartu discount ini ditetapkn pula dalam fatwa no. 11503, tertanggal 19/11/1408H, yang menjelaskan bahwa di dalam kartu-kartu tersebut mengandung unsur gharar dan qimar.

5. KARTU GARANSI
Garansi termasuk salah satu bentuk promosi untuk meningkatkan penjualan suatu produk. Yang dimaksud dengan garansi, yaitu jaminan yang diberikan secara tertulis oleh pabrik atau supplier atas barang-barang yang dijual terhadap kerusakan-kerusakan yang timbul dalam jangka waktu tertentu.

Garansi tidak lepas dari dua hal.
a). Untuk mendapatkan garansi, konsumen diharuskan membayar sejumlah uang atau biaya.
b). Konsumen tidak ditarik biaya apapun

Hukum Garansi ini sebagai berikut.
Apabila konsumen diharuskan membayar biaya tertentu, maka hukumnya haram. Sebab, di dalamnya mengandung unsur gharar dan maysir (penipuan dan untung-untungan).

Biasanya, garansi memiliki batas waktu, baik dengan jarak tempuh, hari, bulan tahun, dan lain sebagianya. Ketika konsumen membayar beban garansi, lalu ternyata produknya baik dan tidak terjadi kerusakan hingga waktu garansi habis, maka produsen mendapatkan keuntungan dengan tanpa bekerja. Adapun pihak konsumen dirugikan. Kemudian, jika terjadi kerusakan pada produk dalam masa waktu garansi belum habis, maka permasalahan ini tidak terlepas dari tiga kemungkinan.

a). Produsen mengeluarkan biaya perbaikan dalam jumlah yang lebih kecil dari beban garansi yang ditanggung konsumen.

b). Produsen mengeluarkan biaya perbaikan dalam jumlah yang sama besarnya dengan beban garansi yang ditanggung konsumen.

c). Produsen mengeluarkan biaya perbaikan dalam jumlah yang lebih besar dari beban garansi yang ditanggung konsumen.

Berdasarkan tiga kondisi ini, maka :
*). Pada kondisi (a), produsen diuntungkan dan konsumen dirugikan
*). Pada kondisi (b), produsen dan konsumen impas. Keduanya tidak untung dan tidak juga rugi.
*). Pada kondisi (c), produsen merugi dan konsumen diuntungkan.

Kondisi yang untung-untungan seperti ini adalah terlarang. Dan ini termasuk dalam bentuk perjudian atau qimar/maysir yang dilarang Allah Ta’ala dalam firmanNya.

“Artinya : Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan syaitan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan’ [Al-Ma’idah : 90]

Adapun jika garansi yang diberikan tersebut bebas dari biaya, maka hukumnya diperbolehkan. Artinya, garansi tersebut bersumber dari satu pihak, yaitu produsen. Dan garansi seperti ini bisa disebut sebagai bagian dari servis (pelayanan). Dalam pandangan fikih, dikategorikan sebagai jaminan kerusakan barang (Dhaman Al-Ayb) dari sisi produsen atau penjual. [1]

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lihat Al-Mughni, Ibnu Qudamah (6/252-253)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah Seputar Iklan Dan Hadiah Dalam Promosi

/0 almanhaj.or.id - Kaidah Seputar Iklan Dan Hadiah Dalam Promosi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Kaidah Seputar Iklan Dan Hadiah Dalam Promosi

Sabtu, 22 September 2007 01:01:24 WIB

KAIDAH SEPUTAR IKLAN DAN HADIAH DALAM PROMOSI

Oleh
Syaikh Muhammad bin Ali Al-Kamili

Sebagai penutup pembahasan ini, perlu untuk memperhatikan kaidah-kaidah dalam masalah iklan dan pemberian hadiah saat promosi. Hal ini sebagai upaya menghindarkan diri agar tidak terjadi penyimpangan secara syar'i.

KAIDAH SEPUTAR IKLAN
1. Tidak bertentangan dengan tujuan penciptaan manusia itu sendiri, yaitu untuk beribadah hanya kepada Allah Ta’ala.

Di sisi lainnya, iklan tersebut juga harus bisa memberikan nilai, bahwa yang memberi nikmat adalah Allah. Sehingga, selain konsumen tertarik untuk membeli produk, juga tidak melupakan syukur kepada Allah. Begitu pula iklan tersebut jangan sampai bertentangan dengan fitrah yang baik, yaitu fitrah yang sejalan dengan norma-norma agama yang lurus.

2. Produk (barang ataupun jasa) yang diiklankan adalah produk yang mubâh. Tidak diperbolehkan mengiklankan yang diharamkan agama. Misalnya minuman keras, dan sebagainya.

3. Produk yang diiklankan benar-benar bisa dimiliki. Dalam arti, selain terjangkau dari segi harga, juga terjangkau dari segi kepemilikan atau bisa dipindah tangankan. Dalam hal ini, tidak diperbolehkan mengiklankan sesuatu yang tidak terjangkau harganya dan tidak bisa dimiliki. Sebab, dalam suatu jual beli disyaratkan barangnya ada dan bisa dipindah tangankan atau dimiliki.

4. Suatu iklan tidak boleh mengandung kedustaan atau penipuan. Misalnya, mendeskripsikan produk tidak sesuai kenyataanya, baik secara fisik, dari segi manfaat maupun dari sisi khasiat, dan sebagainya.

5. Dalam beriklan mempergunakan media yang mubâh atau diperbolehkan. Tidak diperbolehkan berpromosi dengan mempergunakan suatu sarana yang dilarang syari’at, baik dalam bentuk orang, suara, alat, dan sebagainya. Begitu pula dalam promosi tidak boleh mendatangkan fitnah bagi umat.

6. Dalam promosi tidak mengandung unsur memerangi adat atau norma-norma yang dipandang baik oleh syari’at ataupun yang bertentangan dengannya.

7. Bersih dari unsur tasyabbuh yang dilarang. Misalnya, lelaki menyerupai wanita atau sebaliknya.

8. Tidak menyebarkan adat-adat orang-orang kafir atau tasyabbuh kepada mereka. Kaum Muslimin memiliki adat dan norma tersendiri yang bersumber dari ajaran Islam.

9. Iklan terbebas dari unsur menakut-nakuti. Tidak diperbolehkan menakut-nakuti seorang muslim, apapun tujuan dari iklan tersebut. Sebab, menyebarkan ketakutan ke khalayak adalah diharamkan. Lihat al-Mughni (1/307), Bada’i Shanâ’i (7/93), Al-Mabsâth (9/119), dan Al-Muhalla (12/288).

10. Iklan harus sesuai dengan akhlak dan adab yang baik. Misalnya jujur, tidak mengelabui, tidak melecehkan yang lain, bersifat menasihati, tidak mendorong perilaku isrâf atau tabdzîr, dan sebagainya.

KAIDAH SEPUTAR HADIAH
1. Hadiah semestinya berupa sesuatu yang bermanfaat secara syar’i, baik dalam bentuk barang maupun jasa.

2. Hadiah seharusnya sesuatu yang diketahui secara pasti oleh konsumen, bukan sesuatu yang tersembunyi atau tidak diketahui.

3. Apabila penentuan pemenang hadiah dengan cara diundi (qur’ah), maka untuk ikut terlibat dalam undian tersebut harus bebas dari syarat apapun, baik membeli barang tertentu, belanja di tempat tertentu, membeli kupon tertentu, dan sebagainya.

4. Penentuan pemenang terbebas dari unsur rasisme, nepotisme, dan yang semisalnya. Maksudnya, tidak ada unsur mengutamakan sebagian konsumen dari yang lainnya. Yakni memandang semua pembeli (konsumen) memiliki kedudukan dan hak yang sama untuk mendapatkan hadiah tersebut.

5. Hadiah tersebut tidak mengelabui konsumen atau terkandung unsur pemaksaan.

6. Produsen tidak menggantungkan keuntungannya pada hadiah yang dia berikan atau undian yang dia adakan.

7. Pemberian hadiah tersebut tidak bertujuan melariskan produknya yang tidak laku, karena hal seperti itu tidak sesuai dengan kebutuhan konsumen, tidak sesuai dengan norma konsumen, bertentangan dengan agama, dan lain sebagainya.

8. Hadiah tidak mengandung unsur isrâf dari kedua belah pihak, baik produsen maupun konsumen.

9. Pemberian hadiah bukan untuk persaingan yang dilarang antar produsen.

10. Dalam melakukan sosialisasi tentang hadiah, tidak disertai dengan penggunaan media lain yang diharamkan.

11. Hadiah yang diberikan tidak mempengaruhi harga jual produk. Dalam arti, harga jual produknya tetap seperti halnya ketika tidak disertai hadiah.

Wallahu a'lam bish-Shawab.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Promosi Dengan Menggunakan Hadiah

/0 almanhaj.or.id - Promosi Dengan Menggunakan Hadiah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Promosi Dengan Menggunakan Hadiah

Minggu, 23 September 2007 01:02:17 WIB

PROMOSI DENGAN MENGGUNAKAN HADIAH

Oleh
Syaikh Muhammad bin Ali Al-Kamili

Pada masa sekarang ini, untuk meningkatkan angka penjualan produk,para produsen melakukan penawaran dengan iming-iming hadiah. Corak promosi seperti ini bisa kita dapatkan di pasaran, dengan beragam jenis dan kiatnya. Tinjauan fikih sendiri menyikapo promosi dengan iming-iming hadiah ini amat terperinci. Karena di balik semaraknya berbagai jenis “hadiah” ini, ternyata terselubung tipu muslihat dan perjudian.

PANDANGAN FIKIH SECARA UMUM
Berkaitan dengan hadiahnya tersebut, bisa ditinjau dari dua sudut pandang.

A. Untuk mendapatkan hadiah atau terlibat dalam undian tersebut, disyaratkan dengan membeli produk tertentu.

1). Hadiah tersebut, tidak semua konsumen bisa mendapatkannya. Dengan kata lain, ada yang mendapatkan hadiah tersebut dan ada juga yang tidak.
Cara promosi berhadiah seperti ini tidak diperbolehkan atau haram. Alasannya, di dalamnya mengandung unsur maysir dan qimar. Sebab, setiap konsumen sudah mengeluarkan biaya, tetapi tidak mendapatkan kepastian dalam hal mendapatkan hadiahnya. Yakni, tidak diketahui siapa yang akan mendapatkan hadiah dan siapa yang tidak. Dari sisi ini juga mengandung unsur gharar.

2). Semua Mendapatkan Hadiah
Metode ini terbebas dari ketidakpastian dan jahalah (tidak diketahui siapa yang akan mendapatkan hadiah).Jadi, jika semua konsumen mendapatkan hadiah, maka jenis promosi seperti ini diperbolehkan, karena tidak termasuk ke dalam maysir ataupun qimar. Hadiah seperti ini termasuk sebagai discount, atau sebagai pemberian secara cuma-cuma (atau Hadiah dalam bahasa Arab).

Dalam promosi menggunakan hadiah ini, perlu diperhatikan hal-hal sebagai berikut :

a). Hadiahnya diketahui secara pasti
b). Tidak ada unsur penipuan atau mengelabui konsumen
c). Tidak ada penambahan harga jual produk
d). Bila ada penambahan harga karena hadiah tersebut, maka pihak produsen harus memberitahukannya.
e). Tidak bersifat memaksa konsumen atau memanfaatkan mereka, karena siapa pun ternyata membutuhkan produk yang dimaksud manakala tidak ada hadiahnya. Dengan kata lain, harus diberikan pilihan, membayar lebih dan mendapatkan hadiah sekaligus, atau membayar dengan harga biasa, tetapi tidak mendapatkan hadiah.

B. Ditinjau dari segi keberhasilannya, yaitu hadiah yang tidak ada kepastian apakah konsumen akan mendapatkan atau tidak. Dari sudut pandang ini, maka hadiah tersebut ada dua macam.

1). Untuk mendapatkan hadiah atau ikut undian diharuskan membayar sejumlah biaya tertentu. Jenis pertama ini hukumnya haram, karena termasuk memakan harta orang lain secara batil. Dan lagi, setiap orang yang terlibat, ia membayar sama kepada penyedia hadiah, tetapi masing-masing tidak memiliki kepastian akan mendapatkan hadiah atau tidak. Demikian inilah bentuk maysir atau qimar.

Di sisi lain, terkadang konsumen berbondong-bondong membeli produk tersebut bukan karena memerlukannya, tetapi semata-mata karena hadiah dibalik undiannya. Yang seperti ini diharamkan, karena mengandung unsur perjudian.

Adapun apabila produknya dapat dijual dengan harga yang biasa (tidak dinaikkan), dan ternyata konsumen juga membelinya karena membutuhkannya, bukan semata-mata karena hadiahnya, maka dalam memandang kasus seperti ini, para ulama berbeda pendapat.

Pendapat Pertama
Apabila kemungkinan dari undian tersebut antara untung (mendapatkan hadiah) dan selamat (tidak sampai merugi jika tidak mendapatkan hadiah), maka hukumnya diperbolehkan, sepanjang konsumen membelinya karena membutuhkannya, baik konsumen itu mengetahui tentang adanya undian tersebut maupun tidak.

Adapun jika konsumen mengetahui tentang undian tersebut, lalu ia membeli produk tersebut agar bisa ikut undian, maka hukumnya haram. Sebab, nantinya akan timbul kemungkinan beruntung mendapatkan hadiah, atau merugi karena tidak mendapatkan hadiah.[1]

Pendapat Kedua
Memandang bahwa yang lebih utama, undian seperti ini adalah haram. Pendapat ini beralasan dengan beberapa hal.

a). Tujuan ketika membeli produk adalah urusan hati, dan ini tidak bisa diketahui begitu saja.
b). Undian seperti ini merupakan celah yang membawa kepada taruhan atau perjudian
c). Undian seperti ini lebih sering mengandung unsur gharar, sebab ketika konsumen membeli produk, ia merasa mendapatkan hadiah.
d). Dalam undian seperti ini, juga menimbulkan efek negatif adanya unsur judi. Misalnya memicu sifat iri dengki sesama konsumen, dan mengkondisikan konsumen untuk malas dan mengharapkan sesuatu yang khayal
e). Menggiring konsumen untuk membeli produk tersebut, walaupun ia tidak benar-benar membutuhkannya, sehingga menimbulkan perbuatan israf dan menyia-nyiakan harta.
f). Membuka celah untuk melakukan tipu daya dan mengelabui orang lain.

Tarjihnya, yang lebih utama adalah haram.

2). Untuk mendapatkan hadiah atau terlibat dalam undian, konsumen tidak dibebankan biaya apapun.

Jenis undian seperti ini dipebolehkan. Sebab, hadiah yang disediakan oleh konsumen layaknya pemberian cuma-cuma dan atas kerelaan produsen. Wallahu ‘alam

RAGAM HADIAH DAN HUKUMNYA
Hadiah dalam konteks promosi memiliki banyak ragam dan corak. Sekurang-kurang ada tiga jenis.

A. Hadiah yang mensyaratkan sesuatu untuk mendapatkannya. Jenis ini di pasaran tak lepas dari beberapa kemungkinan.

1). Hadiah disertakan bersama produk yang dijual. Hadiah seperti ini ada dua bentuk.
a). Hadiah yang bentuk dan jenisnya diketahui. Sebagai gambaran, untuk setiap pembelian satu pack teh, konsumen berhak mendapatkan hadiah satu buah gelas. Hukum promosi dengan hadiah seperti ini diperbolehkan. Kedudukan hadiahnya sendiri, ibarat pemberian secara suka rela atau bentuk lain dari discount. Dan di lain pihak, setiap konsumen akan mendapatkannya. Selain itu, dalam promosi hadiah seperti ini tidak mengandung unsur gharar.

Tetapi apabila bentuknya berupa dua item produk yang disatukan dengan harga penjualan yang tidak bisa dipisahkan, maka hukumnya tidak diperbolehkan. Sebab, ini bukan hadiah ataupun discount. Ini sekedar cara untuk melariskan barang yang kurang laku atau tidak laku, dan menggiring konsumen untuk membelinya. Dalam promosi jenis ini, menimbulkan kondisi ‘adamut-taradhi (tidak ada kerelaan) dari kedua belah pihak, khususnya konsumen.[2]

b). Bentuk dan jenisnya tidak diketahui. Jenis hadiah seperti ini ada dua bentuk.

- Hadiah mengandung pada setiap produk yang dijual. Hukum promosi seperti ini tidak diperbolehkan karena beberapa hal, yaitu: hadiahnya tidak diketahui, hadiahnya berpengaruh pada harga produk, mengandung unsur gharar, yaitu konsumen akan menduga bahwa hadiahnya adalah sesuatu yang berharga, dan juga mengkondisikan konsumen berlaku isrâf.

- Hadiah mengandung pada sebagian produk saja. Promosi seperti ini hukumnya haram juga.

Alasannya: konsumen membeli produk untuk mendapatkan hadiah, tetapi ternyata sebagian dari mereka tidak mendapatkannya, mengandung unsur gharar karena hadiahnya berpengaruh kepada harga jual produk, harga produk lebih tinggi dibandingkan ketika tidak ada hadiahnya, tetapi produsen tidak memberitahukannya, telah mengkondisikan konsumen untuk berlaku isrâf karena memburu hadiah, menimbulakan sifat iri dengki di antara konsumen.[3]

2). Undian berhadiah.
Sebagai gambaran, konsumen membeli suatu produk, atau belanja di pusat perbelanjaan tertentu, dan lain sebagainya. Setelah membayar, konsumen akan mendapatkan kupon untuk mengikuti undian yang diadakan oleh produsen, yang penarikan undiannya akan dilakukan pada tanggal yang sudah ditentukan.
Hukum promosi seperti ini adalah haram karena termasuk qimâr. Konsumen tidak diperbolehkan terlibat dalam undian-undian seperti ini. Alasannya:

- Konsumen mengeluarkan biaya untuk mengikuti undian ini, baik dalam bentuknya membeli produk tertentu atau membeli kuponnya secara langsung.
- Mengandung unsur gharar, karena tidak diketahui siapa yang akan beruntung dan siapa yang tidak beruntung (gagal).
- Membuat konsumen berlaku isrâf dengan membeli barang yang tidak dibutuhkannya, atau lain sebagainya.
- Menimbulkan fitnah iri dengki dan lain-lain.

Dalam permasalahan ini, Syaikh Bin Bâz pernah ditanya dengan pertanyaan: (1) Bagaimana hukum mengikuti undian yang tidak memungut biaya apapun. Dan kalaupun tidak mendapatkan hadiah, ia tidak akan mendapatkan kerugian apapun. (2) Bagaimana (hukum) belanja di suatu pusat perbelanjaan agar mendapatkan kupon untuk mengikuti undian yang diadakannya?
Syaikh Bin Bâz menjawab: Mengikuti undian seperti ini termasuk ke dalam qimâr. Dan itu merupakan maysir yang dilarang Allah dalam firman-Nya "Wahai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu dalam khamr dan berjudi itu, serta menghalangi kamu dari mengingat Allah dan shalat. Maka, berhentilah kamu (dari melakukan pekerjaan itu). -Qs al-Ma’idah/5 ayat 90, 91".[4]

3). Undian berhadiah yang dikemas, seolah-olah dengan menunjukkan lomba ilmiah.
Sebagai contoh, misalnya, oleh produsen, dalam suatu produk dilampirkan (disertakan) undian dalam bentuk pertanyaan-pertanyaan ilmiah, namun tingkat kesulitan dari pertanyaan-pertanyaan tersebut sangat rendah atau sangat mudah untuk menjawabnya, sehingga anak kecil pun sanggup menjawabnya. Bukan itu saja, bahkan terkadang di lembaran lainnya, atau bentuk lainnya, disertakan jawabannya. Jadi, undian ini tidak benar-benar menjadi sebuah kompetisi ilmiah, tetapi sebuah promosi untuk meningkatkan angka penjualan saja. Atau tujuan lain, misalnya, mempropagandakan yang ada di balik pertanyan-pertanyaan yang diajukan, atau maksud lainnya lagi. Sebutlah sebagai contoh, yaitu undian dan kupon yang disertakan secara berseri oleh sebuah koran harian selama sebulan penuh.

Promosi undian seperti ini termasuk qimâr, sehingga tidak diperbolehkan atau haram. Undian seperti ini, pada prakteknya juga sama dengan undian-undian pada poin (2).

4). Investasi (Saham Berhadiah).
Yang dimaksud dengan investasi (saham berhadiah) ialah, salah satu produk bank. Yaitu berupa lembaran saham atau tawaran investasi kepada masyarakat dengan harga tertentu, dan konsumen sendiri bisa mencairkan investasinya ini sewaktu-waktu. Setiap konsumen yang membeli, ia diikutkan ke dalam undian dengan bukti lembaran saham tadi, yang penarikannya dilakukan setiap bulan.
Hukum promosi dengan undian seperti ini juga termasuk dalam kategori qimâr yang diharamkan. Selain itu, bisa jadi di dalamnya terkandung unsur riba, yaitu investasi yang ditanamkan nasabah akan mendapatkan faidah (manfaat) berupa bunga dari pihak bank. Atau hadiahnya itu sendiri diambil dari bunga simpanan para nasabah.

B. Hadiah Yang Tidak Mensyaratkan Apapun Untuk Mendapatkannya.
Bentuk undian berhadiah seperti ini bisa saja sebagai berikut.

1). Undian yang diadakan oleh penyelenggara, baik produsen, toko, mall, maupun pabrik, tanpa mensyaratkan apapun kepada konsumen yang hendak mengikutinya; misalnya tidak dengan membeli produk tertentu, belanja di toko tertentu, atau membeli kupon tertentu. Ini seolah-olah pemberian cuma-cuma dari pihak penyelenggara.

2). Sebuah promosi yang dilakukan oleh suatu instansi atau lainnya dengan cara membagikan kupon undian atau perlombaan, atau membagikan kupon berseri secara berurutan, tanpa mengambil pungutan atau timbal balik apapun kepada konsumen, dan tanpa adanya unsur yang membedakan antara konsumen yang satu dengan lainnya dalam pembagiannya. Seolah-olah dibagikan secara acak agar undian ini segara sampai kepada konsumen. Selanjutnya, pada tahap akhir diadakan pengundian atau penarikan kupon untuk menentukan pemenangnya.

Hukum undian berhadiah seperti ini diperbolehkan, sebab tidak di dalamnya tidak mengandung unsur perjudian untung rugi layaknya qimâr atau maysir. Selain itu, juga tidak mengandung unsur gharar. Pihak penyelenggara, ibarat orang yang memberikan sumbangan secara suka rela. Lalu orang yang terlibat dalam undian memiliki dua kemungkinan, yaitu beruntung mendapatkan hadiah, atau jika tidak mendapatkan hadiah, ia tidak mengalami kerugian, karena pada orang yang mengikuti undian ini tidak dibebani sesuatu apapun sebelumnya; tidak harus membeli produk, tidak harus berbelanja di tempat tertentu, dan juga tidak harus membeli kupon undiannya.

C. Hadiah Pada Perlombaan Atau Kompetisi Ilmiah.
Yang dimaksud kompetisi ilmiah adalah musâbaqah ilmiah dalam beragam disiplin ilmu, baik Al-Qur`an, hadits, fikih, dan lain sebagainya. Termasuk di dalamnya, yaitu kompetisi ilmiah dalam rangka khidmah kepada disiplin ilmu tertentu yang bermanfaat. Hukum kompetisi atau musâbaqah itu sendiri diperbolehkan.[6]

Sementara itu, dalam memandang hukum hadiah yang mengandung pada perlombaan ilmiah ini, para ulama terbagi ke dalam dua pendapat.

Pendapat Pertama : Melarangnya.
Yaitu tidak memperbolehkan adanya hadiah dalam musâbaqah ilmiah. Pendapat ini dipegang oleh mazhab Syafi’i, Maliki, dan Hambali dalam salah satu pendapatnya. [7]

Dalilnya adalah hadits Nabi Shallallahu 'alaihi wa sallam :

لا سَبَقَ إلاّ في خُف أو نَصْلٍ ْ أوْ حَافِرٍ

"Tidak ada perlombaan (memperebutkan sesuatu), kecuali dalam memanah, pacuan onta, atau kuda".[8]

Yang dimaksud dengan memperebutkan sesuatu dalam hadits ini dibatasi hanya dalam tiga perlombaan saja. Adapun kompetisi ilmiah, tidak termasuk salah satu dari tiga hal tersebut.

Pendapat Kedua : Membolehkannya.
Pendapat ini dipegang oleh mazhab Hanafi dan salah satu pendapat dari mazhab Hambali. Pendapat ini juga dirâjihkan oleh Syaikhul-Islam Ibnu Taimiyyah dan Ibnul-Qayyim. [9]

Dalil pendapat ini ialah:
1. Sebuah hadits yang diriwayatkan melalui jalur Ibnu 'Abbas berkaitan dengan firman Allah Ta’ala: “Alif lâm-mîm. Telah dikalahkan Romawi, di negeri yang terdekat…” [Ar-Rûm/30:1-3].

Ibnu 'Abbas Radhiyallahu 'anhu berkata,"Pada saat itu orang-orang musyrik menginginkan Persia yang mengalahkan Romawi, sebab mereka sama-sama penyembah berhala. Sedangkan kaum Muslimin sendiri menginginkan Romawi yang mengalahkan Persia, sebab orang-orang Romawi adalah Ahlul-Kitab.

Lalu mereka menceritakan hal ini kepada Abu Bakar. Selanjutnya Abu Bakar menceritakan hal ini kepada orang-orang musyrik. Mereka pun berujar: “Tentukanlah tempo antara kami dan engkau. Apabila kami yang benar atau menang, maka kami berhak mendapatkan anu dan anu. Dan apabila engkau yang benar, maka engkau berhak anu dan anu,” lalu disepakatilah tempo tersebut selama lima tahun. Ternyata setelah lima tahun berlalu, ucapan mereka tidak terbukti. Lalu hal ini diceritakan kepada Nabi Shallallahu 'alaihi wa sallam. Beliau bersabda: “Mengapa tidak kalian tentukan temponya sekitar sepuluh tahun?”[10]

Di sini kedua belah pihak menyediakan hadiah untuk lawannya apabila menang. Mengenai masalah ini, tidak ada dalil yang menerangkanya telah dimansukh.

2. Agama ditegakkan juga dengan hujjah dan ijtihad. Apabila perlombaan dengan alat-alat jihad diperbolehkan, maka kompetisi ilmiah lebih utama lagi untuk diperbolehkan.

Ibnul Qayyim berkata,"Oleh karena itu, musâbaqah dalam bidang keilmuan yang bisa membukakan hati, memuliakan dan meninggikan Islam, (maka) lebih utama lagi bolehnya.”[11]

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Kaset ceramah Syaikh Shalih Ali Syaikh seputar masalah Al-Qimar wa Shuwaruhu Al-Muharramah
[2]. Al-Qimâr wal-Musabaqat wal-Jawa’iz, Rafiq al-Mishri, hlm. 67.
[3]. Al-Qimâr wal-Musabaqat wal-Jawa’iz, hlm. 167-168. Lihat juga Majmu’ Fatawa, Syaikh Bin Bâz (4/201).
[4]. Majmu’ Fatawa wa Maqalât Mutanawwi’ah, Syaikh Bin Bâz (4/203).
[5]. Lihat Fatawa Islamiyyah yang dikumpulkan oleh Muhammad bin 'Abdul 'Azizi Al-Musnad (4/443).
[6]. Al-Musabaqat wa Ahkamuha fisy-Syari’ah Al-Islamiyyah, Dr. Sa’d bin Nashir Al-Syatsri, hlm. 187.
[7]. Al-Umm, Imam Syafi’i (4/326), Mawahib Al-Jalil, Khalil Ar-Ru’aini (4/609), Raudhatuth-Thalibin, An-Nawawi (7/532), dan Al-Mughni, Ibnu Qudamah (11/532).
[8]. HR Abu Dawud, no. 2574, Tirmidzi, no. 1700, Nasâ’i, no. 3587, Ibnu Majah, no. 2878, dan Imam Ahmad, no. 7433, 5052. Hadits ini dishahihkan oleh al-Albani dalam Al-Irwa’, no. 1506.
[9]. Lihat Hasyiyah Ibnu ‘Abidin (6/403), Majmu’ Fatâwâ, Ibn Taimiyyah (32/227), al-Furusiyyah, Ibnul-Qayyim, hlm. 97, dan al-Inshaf, Al-Mawardi (6/91).
[10]. HR Tirmidzi, no. 3191-3194, dan beliau t berkata: "Hadits ini hasan shahih”.
[11]. Al-Furusiyyah, Ibnul-Qayyim, hlm. 97.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Sah Sedekah Dari Orang Yang Berhutang

/0 almanhaj.or.id - Apakah Sah Sedekah Dari Orang Yang Berhutang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Apakah Sah Sedekah Dari Orang Yang Berhutang

Senin, 1 Oktober 2007 01:13:16 WIB

APAKAH SAH SEDEKAH DARI ORANG YANG BERHUTANG?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah sah sedekah dari orang yang berhutang ? Apa kewajiban syari’at yang gugur dari seorang yang mempunyai hutang ?

Jawaban
Shadaqah termasuk jenis infak yang dianjurkan secara syari’at, ia merupakan perbuatan baik kepada hamba-hamba Allah apabila tiba waktunya. Seseorang diberi ganjaran pahala karenanya, dan setiap orang akan berada di naungan sedekahnya pada hari kiamat. Dia tetap dikabulkan, sama saja apakah atas seseorang yang memiliki tanggungan hutang maupun tidak menanggung hutang, apabila telah sempurna syarat-syarat dikabulkannya amalan, yakni dilakukan dengan ikhlas karena Allah Subhanahu wa Ta’ala, berasal dari usaha yang baik dan dilakukan pada tempat yang tepat.

Dengan dipenuhinya syarat-syarat ini, jadilah dia amal yang terkabul menurut ketetapan dalil syariat, tidak dipersyaratkan keharusan tiadanya hutang atas diri seseorang, akan tetapi apabila hutang itu meliputi seluruh harta miliknya maka perbuatan itu (bersedekah) bukanlah tindakan yang bijaksana, tidak juga masuk akal bahwa dia bersedekah –padahal sedekah hanyalah amalan sunnah bukan wjib- tapi membiarkan (tidak melunasi) hutang yang wajib dia bayar.

Hendaklah dia memulai dengan amalan wajib terlebih dahulu barulah kemudian bersedekah, para ulama telah berselisih tentang masalah orang yang bersedekah di saat menanggung hutang yang menghabiskan seluruh hartanya, sebagian dari mereka berkata, ‘Sesungguhnya hal itu tidak boleh dia lakukan ; karena berakibat buruk pada orang yang berhutang, serta membuatnya terus memikul tanggungan hutang yang wajib ini.

Sebagian dari mereka mengatakan, ‘Tindakan itu boleh, tetapi dia menentang hal yang lebih utama’.

Yang terpenting hendaknya seseorang yang mempunyai hutang yang menghabiskan seluruh harta miliknya, tidak bersedekah sampai terbayarnya hutang ; karena wajib didahulukan daripada sunnah.

Adapun kewajiban-kewajiban syari’at yang diringankan bagi orang yang menannggung hutang sampai melunasinya :

Termasuk darinya haji, haji tidak wajib atas seseorang yang masih mempunyai hutang hingga dia melunasinya.

Adapun zakat, para ulama bersilang pendapat tentang apakah kewajiban itu gugur atas orang yang behutang ataukah tidak ? Sebagian dari ulama ada yang berkata, ‘Sesungguhnya (kewjiban) zakat gugur pada saat berhadapan dengan hutang, sama saja apakah berupa harta yang konkrit maupun yang tidak konkrit (abstrak)’.

Sebagian mereka ada yang berpendapat bahwa sesungguhnya zakat tidak gugur kewajibannya pada saat berhadapan dengan hutang, tetapi wajib atasnya mengeluarkan zakat dari semua harta yang ada di tangannya, walaupun dia menangggung hutang yang mengurangi nishab.

Sebagian dari mereka ada orang yang menjelaskan dengan berkata : “Jika harta itu termasuk harta abstrak yang tidak terlihat dan tidak tersaksikan, seperti uang dan harta perniagaan, maka kewajiban zakatnya gugur pada saat berhadapan dengan hutang, sedangkan jika harta itu termasuk golongan harta konkrit seperti binatang ternak dan hasil bumi maka kewajiban zakatnya tidak gugur”.

Yang benar menurut saya : Bahwa kewajiban zakat itu tidak gugur, sama saja apakah harta itu termasuk konkrit atau abstrak, bahwa setiap orang yang di tangannya terdapat harta yang mencapai nishab wajib maka wajib atasnya membayarkan zakat itu meski dia masih menanggugn hutang, itu karena zakat merupkan kewajiban atas harta berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan dan mensucikan mereka, dan mendo’alah untuk mereka. Sesungguhnya do’a kamu itu (menjadi) ketentraman jiwa bagi mereka. Dan Allah Maha Mendengar lagi Maha Mengetahui” [At-Taubah : 103]

Serta berdasarkan sabda Rasul Shallallahu ‘alaihi wa sallam kepada Muadz bin Jabal Radhiyallahu ‘anhu tatkala beliau mengutusnya ke Yaman, “Beritahukanlah kepada mereka bahwa Allah menetapkan kewajiban zakat atas mereka, yang diambil dari orang-orang kaya mereka dan dikembalikan kepada orang-orang miskin dari kalangan mereka”. Hadits tersebut di dalam kitab shahih Bukhari menggunakan lafadz seperti ini, dengan dalil dari Al-Qur’an dan Sunnah ini menjadikan sisi ini terurai lepas, maka hendaknya jangan dipertentangkan antara zakat dan hutang ; karena hutang merupakan kewajiban pada tanggungan sedangkan zakat merupakan kewajiban pada harta, dengan demikian masing-masing dari keduanya diwajibkan pada tempat di mana yang lain tidak diwajibkan di sana, sehingga tidak mengakibatkan adanya pertentangan dan benturan di antara keduanya, pada waktu itu hutang tetaplah berada di dalam tanggungan si penghutang dan zakat tetap berada pada harta, dikeluarkan darinya pada tiap-tiap kondisi.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerjemah Furqon Syuhada dkk, Penerbit Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Dan Urgensi Zakat

/0 almanhaj.or.id - Kewajiban Dan Urgensi Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Kewajiban Dan Urgensi Zakat

Selasa, 2 Oktober 2007 09:12:35 WIB

KEWAJIBAN DAN URGENSI ZAKAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Segala puji bagi Allah semata dan shalawat serta salam atas Muhammad yang tiada lagi nabi sesudahnya, para keluarga dan sahabatnya. Amma ba’du.

Motivasi untuk menulis catatan ini ialah menasehati dan mengingatkan kewajiban zakat yang diremehkan oleh banyak umat Islam. Mereka tidak mengeluarkannya sesuai syari’at, padahal masalah zakat begitu agung dan kapasitasnya sebagai salah satu rukun Islam yang lima, yang bangunannya hanya bisa tegak di atasnya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Islam itu dibangun di atas lima perkara : bersaksi bahwa tiada Tuhan yang berhak disembah melainkan Allah dan bahwa Muhammad adalah utusan Allah, mendirikan shalat, menunaikan zakat, berpuasa Ramadhan, dan berhaji ke Baitullah” [Hadits ini telah disepakati keshahihannya]

Kewajiban zakat atas umat Islam merupakan salah satu prestasi Islam yang sangat menonjol dan perhatiannya terhadap berbagai urusan para pemeluknya, karena banyak manfaatnya dan kaum fakir miskin membutuhkanya.

MANFAAT ZAKAT
Pertama : Menguatkan ikatan kasih sayang di antara orang yang kaya dan orang yang miskin, karena jiwa itu ditakdirkan untuk mencintai siapa yang berbuat baik kepadanya.

Kedua : Membersihkan dan menyucikan jiwa serta menjauhkannya dari sifat kikir, sebagaimana Al-Qur’an mengisyaratkan hal ini dalam firmanNya.

“Artinya : Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan dan mensucikan mereka” [At-Taubah : 103]

Ketiga : Membiasakan seorang muslim memiliki sifat dermawan dan lemah lembut kepada orang yang membutuhkan.

Keempat ; Mendatangkan keberkahan, tambahan dan pengganti, sebagaimana firmanNya.

“Artinya : Dan barang apa saja yang kamu nafkahkan, maka Allah akan menggantinya dan Dia-lah pemberi rezki yang sebaik-baiknya” [Saba : 39]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam dalam hadits shahih.

“Artinya : Allah Subhanahu wa Ta’ala befirman, Wahai anak Adam, nafkahkan (hartamu), maka Aku akan memberi nafkah kepadamu..”

Dan berbagai manfaat lainnya.

Ada ancaman yang sangat keras terhadap orang yang bakhil dengan hartanya, atau lalai mengeluarkannya. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan orang-orang yang menyimpan emas dan perak dan tidak menafkahkannya pada jalan Allah, maka beritahukanlah kepada mereka, (bahwa mereka akan mendapat) siksa yang pedih, pada hari dipanaskan emas perak itu dalam Neraka Jahannam, lalu dibakar dengannya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka, inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan itu” [At-Taubah : 34-35]

Setiap harta yang tidak ditunaikan zakatnya adalah simpanan, yang karenanya pemiliknya akan diadzab pada hari Kiamat, sebagaimana yang ditunjukkan oleh hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Setiap orang yang memiliki emas dan perak yang tidak menunaikan hak hartanya tersebut, pasti tatkala pada hari Kiamat kelak akan dibentangkan untuknya lempengan-lempengan terbuat dari api, lalu dia dipanggang di atasnya dalam Neraka Jahannam, kemudian lambung, kedua kening dan punggungnya diseterika dengannya. Setiap kali terasa dingin maka diulang lagi untuknya pada hari yang panjangnya 50.000 tahun hingga urusan di antara hamba diputuskan, lalu ia akan melihat jalannya ; apakah ke Surga atau ke Neraka”.

Kemudian Nabi Shallallahu ‘alaihi wa slam menyebut pemilik unta, sapi dan kambing yang tidak menunaikan zakatnya. Beliau mengabarkan bahwa ia akan diadzab dengan hartanya itu pada hari Kiamat kelak.

Telah diriwayatkan dengan shahih dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Barangsiapa yang diberi harta oleh Allah Azza wa Jalla, lalu ia tidak menunaikan zakatnya, (maka) pada hari Kiamat hartanya dijelmakan menjadi seekor ular jantan aqra’ (yang putih kepalanya, karena banyaknya racun pada kepala itu) yang berbusa di dua sudut mulutnya. Ular itu dikalungkan (di lehernya) pada hari Kiamat. Ular itu mencengkeram dengan kedua rahangnya, lalu ular itu berkata, ‘Saya adalah hartamu, saya adalah simpananmu”.

Kemudian beliau membaca ayat ini :

“Artinya : Sekali-kali janganlah orang-orang yang bakhil terhadap harta-harta yang Allah berikan kepada mereka sebagai karunia-Nya itu menyangka bahwa kebakhilan itu baik bagi mereka. Sesungguhnya kebakhilan itu buruk bagi mereka. Harta yang mereka bakhilkan itu akan dikalungkan di lehernya kelak pada hari Kiamat. Dan kepunyaan Allah-lah segala urusan (yang ada) di langit dan di bumi. Dan Allah mengetahui apa yang kamu kerjakan” [Ali-Imran : 180]

JENIS HARTA YANG WAJIB DIZAKATI BERIKUT NISHABNYA
Zakat itu wajib pada empat jenis harta, yaitu : hasil bumi berupa biji-bijian dan buah-buahan, binatang ternak, emas dan perak serta barang perniagaan.

Keempat jenis ini terdapat nishab tertentu, yang kurang dari itu tidak wajib zakat.

Nishab biji-bijian dan buah-buahan adalah lima wasaq. Satu wasaq adalah 60 sha’ dengan sha’ Nabi Shallallahu ‘alaihi wa sallam. Jadi ukuran satu nishab dengan sha’ Nabi Shallallahu ‘alaihi wa sallam, berupa kurma, kismis, gandum, beras dan sejenisnya ialah 300 sha’ dengan sha Nabi Shallallahu ‘alaihi wa sallam, yaitu setiap satu sha’ setara dengan empat cakupan tangan orang berukuran sedang apabila kedua tangannya penuh.

Nishab binatang ternak berupa unta, sapi, kambing terdapat perincian yang jelas dalam hadits-hadits shahih dari Rasulullah Shallallahu ‘alaihi wa sallam. Untuk mengetahuinya lebih lanjut, bagi yang berminat, dapat menanyakan kepada ahli ilmu mengenai hal itu. Seandainya bukan karena bermaksud meringkas, niscaya kami terangkan semuanya agar lebih bermanfaat.

Nishab perak ialah 140 mitsqal, yang kadarnya dengan dirham Arab Saudi adalah 56 riyal (perak). Sedangkan nishab emas adalah 20 mitsqal, yang kadarnya dengan pound (uang standar emas) Arab Saudi ialah 11,3/7 pound Saudi.

Kewajiban zakat pada keduanya ialah 2,5% atas siapa saja yang memiliki emas atau perak yang telah mencapai nishabnya, baik keduanya atau salah satu dari keduanya dan telah genap setahun. Laba mengikuti pokok modalnya dan tidak memerlukan haul baru lagi ; sebagaimana hasil ternak mengikuti asalnya dan tidak memerlukan haul baru lagi, apabila asalnya sudah satu nishab.

Termasuk dalam kategori emas dan perak ialah uang kertas yang dipergunakan manusia pada masa sekarang, baik dinamai dirham, dinar, dolar atau nama-nama lainnya. Apabila nilainya telah mencapai nishab perak atau emas dan telah genap setahun, maka wajib dizakati.

Termasuk dalam kategori uang ialah perhiasan kaum wanita yang khusus terbuat dari emas atau perak. Apabila telah sampai nishab dan genap setahun, maka wajib dizakati, meskipun disiapkan untuk dipakai atau dipinjamkan, menurut salah satu dari dua pendapat ulama ; berdasarkan keumuman sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Setiap pemilik emas maupun perak yang tidak menunaikan zakatnya, pasti tatkala pada hari Kiamat kelak akan dibentangkan untuknya lempengan-lempengan dari api…” hingga akhir hadits.

Telah sah dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau melihat pada tangan seorang wanita dua gelang terbuat dari emas, maka beliau bertanya, “Apakah kamu telah memberikan zakatnya?” Ia menjawab, ‘Belum’. Beliau bertanya :

“Apakah kamu merasa senang apabila Allah memakaikan kepadamu dengan keduanya pada hari Kiamat, yaitu dua gelang terbuat dari api?’. Maka ia pun menjatuhkan keduanya seraya berkata, ‘Keduanya untuk Allah dan RasulNya” [HR Abu Daud dan An-Nsa’i dengan sanad hasan]

Telah sah pula dari Ummu Salamah Radhiyallahu ‘anha bahwa ia memakai perhiasan terbuat dari emas, lalu ia bertanya, ‘Wahai Rasulullah, apakah ini simpanan?’ Beliau menjawab, ’Sesuatu yang semestinya dizakati lalu dizakati, maka ia bukan simpanan”. Dan hadits-hadits lainnya yang semakna dengannya.

Adapun harta perniagaan, yaitu barang-barang yang disiapkan untuk dijual, maka dihitung di akhir tahun dan dikeluarkan zakatnya seilai 2,5% baik nilainya sama dengan harganya, lebih, atau kurang, berdasarkan hadits Samurah.

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan kepada kami supaya mengeluarkan zakat dari barang yang kami siapkan untuk dijual” [Abu Daud]

Termasuk dalam kategorinya ialah tanah yang disiapkan untuk memperjual belikan, bangunan, mobil, tempat penampungan air, dan berbagai barang lainnya yang disiapkan untuk diperjual belikan.

Adapun bangunan yang disiapkan untuk disewakan. Bukan untuk dijual, maka zakatnya pada sewanya itu, apabila telah genap setahun. Sedangkan barangnya itu sendiri tidak ada zakatnya, karena memang tidak disiapkan untuk diperjual belikan.

Demikian pula mobil pribadi dan taksi, tidak wajib dizakati, jika mobil tersebut tidak disiapkan untuk diperjual belikan. Pemilik mobil tersebut membelinya hanyalah untuk dipakai. Apabila pemilik mobil sewaan atau selainnya telah mendapatkan uang yang mencapai satu nishab, maka ia harus menzakatinya, apabila telah genap setahun, baik uang tersebut ia siapkan untuk nafkah, untuk menikah, untuk membeli barang, membayar utang, atau tujuan-tujuan lainnya ; berdasarkan keumuman dalil-dalil syar’i yang menunjukkan kewajiban zakat dalam perkara seperti ini.

Pendapat ulama yang shahih bahwa utang itu tidak menghalangi zakat, karena sebagaimana telah disinggung.

Demikian pula harta anak yatim dan orang gila wajib dizakati, menurut jumhur ulama, apabila telah mencapai nishabnya dan telah genap setahun. Wajib atas para wali mereka untuk mengeluarkan zakatnya dengan niat dari mereka pada saat genap setahun, berdasarkan keumuman dalil-dalil. Misalnya, sabda Nabi Shallallahu ‘alaihi wa sallam dalam hadits Muadz Radhiyallahu ‘anhu, ketika diutus kepada penduduk Yaman.

“Artinya : Sesungguhnya Allah telah mewajibkan zakat atas mereka yang diambil dari mereka yang kaya dan diberikan kepada mereka yang miskin”.

HAK ALLAH
Zakat adalah hak Allah, tidak boleh memberikannya kepada orang yang tidak berhak menerimanya. Tidak boleh seseorang mengambil manfaat bagi dirinya sendiri atau menolak kemudharatan, dan tidak pula dengan zakat itu supaya hartanya terjaga atau terelakkan dari keburukan. Tetapi wajib atas setiap muslim memberikan zakatnya kepada yang berhak, karena merekalah yang berhak menerimanya, bukan karena tujuan lain, disertai dengan jiwa yang bersih dan ikhlas karena Allah, sehingga ia berbeda dari tanggungannya dan berhak mendapatkan pahala dan ganti yang lebih baik.

SIAPA YANG BERHAK MENERIMA ZAKAT?
Allah Subhanahu wa Ta’ala telah mejelaskan dalam Al-Qur’an tentang golongan yang berhak menerima zakat. Dia berfirman.

“Artinya : Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai sesuatu ketetapan yang diwajibkan Allah, dan Allah Maha Mengetahui lagi Maha Bijaksana” [At-Taubah : 60]

Ayat ini ditutup dengan dua nama Allah ; Yang Maha Mengetahui dan Maha Bijaksana, sebagai peringatan dari Allah Subhanahu wa Ta’ala kepada hamba-hambaNya bahwa Dia Maha Mengetahui perihal hamba-hambaNya ; siapa di antara mereka yang berhak menerima zakat dan siapa yang tidak berhak menerimanya. Dia Maha Bijaksana dalam syariat dan ketentuanNya, sehingga Dia tidak meletakkan sesuatu kecuali pada tempatnya yang layak, meskipun sebagian manusia tidak mengetahui sebagian rahasia-rahasia hikmahNya, agar para hamba merasa tentram dengan syari’atNya dan ridha dengan hikmahNya.

Allah-lah Dzat yang dimohon, semoga Dia memberikan taufik kepada kita dan umat Islam untuk memahami agamaNya, jujur dalam berinteraksi denganNya, berlomba-lomba kepada apa yang diridhaiNya, dan selamat dari murkaNya. Sesungguhnya Dia Maha Mendengar lagi Mahadekat. Semoga Allah sampaikan shalawat dan salam kepada hamba dan utusanNya, Muhammad serta keluarga dan para sahabatnya.

[Disalin dari buku Fatawa Az-Zakah, edisi Indonesia Fatwa Seputar Zakat, Penyusun Muhammad Al-Musnid, Penerjemah Ahmad Syaikhu, Sag, Penebit Darul Haq, Cetakan I Sya’ban 1424H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membayar Zakat Untuk Pencetakan Buku-Buku Dan Kaset-Kaset Dakwah

/0 almanhaj.or.id - Membayar Zakat Untuk Pencetakan Buku-Buku Dan Kaset-Kaset Dakwah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Membayar Zakat Untuk Pencetakan Buku-Buku Dan Kaset-Kaset Dakwah

Rabu, 3 Oktober 2007 16:36:21 WIB

MEMBAYAR ZAKAT UNTUK PENCETAKAN BUKU-BUKU DAN KASET-KASET DAKWAH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Karena penyebaran buku-buku dan kaset-kaset Islami sangat penting dalam rangka mengajak manusia ke jalan Allah di masa sekarang, yaitu untuk meluruskan aqidah dan menjelaskan ibadah serta mengajarkan adab-adab Islami serta dalam rangka amar ma’ruf nahyi mungkar, apakah boleh menyalurkan zakat untuk mencetak buku-buku dan kaset-kaset Islami? Perlu diketahui, bahwa Majlis Al-Majma Al-Fiqhi telah membahas masalah ini dan telah mengeluarkan keputusan sebagai berikut :

Segala puji bagi Allah, shalawat dan salam semoga tercurah kepada Nabi kita Muhammad, kepada seluruh keluarga dan para sahabatnya, wa ba’du.

Majlis Al-Majma Al-Fiqhi pada konferensinya yang ke delapan yang diselenggarakan di Makkah Al-Mukarramah pada tanggal 27/4/1405H sampai tanggal 8/5/1405H, setelah mengkaji makna (fi sabilillah) yang tersebut dalam ayat Al-Qur’an yang mulia, dan mendiskusikan serta menghimpun pendapat, maka dapat disimpulkan, bahwa dalam masalah ini para ulama mempunyai dua pendapat.

Pertama : Membatasi makna (fi sabilillah) dalam ayat yang mulia itu hanya perang fi sabilillah. Ini pendapat mayoritas ulama. Yang mereka maksud adalah, bahwa penerima zakat yang termasuk kategori fi sabilillah adalah para mujahid yang berperang di jalan Allah Ta’ala.

Kedua : Bahwa jalan Allah itu bersifat umum dan mencakup semua jalan kebaikan demi kemaslahatan kaum Muslimin, sehingga mencakup pembangunan masjid-masjid dan pemeliharaannya, pembangunan madrasah-madrasah, persiapan tempur, membuka jalan baru dan hal-hal lain yang bermanfaat bagi agama dan kaum muslimin. Ini pendapat sebagin kecil ulama terdahulu, namun pendapat ini menjadi pilihan mayoritas ulama muta’akhkhirin.

Setalah terjadi silang pendapat dan diskusi sekitar dalil-dalil dari dua kelompok, majlis memutuskan berdasarkan suara mayoritas hal-hal sebagi berikut.

1). Karena pendapat kedua telah disampaikan oleh sejumlah ulama kaum muslimin, dan pendapat ini pun diperkuat oleh sejumlah ayat di dalam Al-Qur’an yang diantaranya.

“Artinya : Orang-orang yang menafkahkan hartanya di jalan Allah, kemudian mereka tidak mengiringi apa yang dinafkahkannya itu dengan menyebut-nyebut pemberiannya dan dengan tidak meyakini (perasaan si penerima)” [Al-Baqarah ; 262]

Juga berdasarkan hadits-hadits yang mulia, diantaranya yang diriwayatkan oleh Abu Dawud, bahwa seorang laki-laki telah menetapkan seekor unta untuk keperluan berperang di jalan Allah, lalu istrinya hendak melaksanakan haji, maka Rasulullah shallallahu ‘alaihi wa sallam berkata kepadanya : “Bukankah lebih baik bila engkau mengendarainya, karena sesungguhnya melaksanakan haji itu (juga) fi sabilillah” [Diriwayatkan Abu Daud, kitab Al-Manasik]

2). Berdasarkan bahwa maksud jihad dengan pedang adalah meninggikan kalimat Allah Ta’ala, menyebar luaskan agama-Nya dengan mempersiapkan para da’i dan mendanai mereka serta membantu mereka dalam melaksanakan peran mereka, maka kedua hal ini sama-sama termasuk jihad.

Hal ini berdasarkan hadits yang diriwayatkan oleh Imam Ahmad dan An-Nasa’i yang dishahihkan oleh Al-Hakim, dari Anas Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa salam bersabda.

“Artinya : Jihadlah terhadap kaum musyrikin dengan harta, jiwa dan lisan kalian” [HR Ahmad 11837, An-Nasa’i 3096, Abu Dawud 2504]

3). Berdasarkan bahwa Islam itu diperangi dengan serangan pemikiran dari kaum atheis, yahudi, nashrani dan musuh-musuh lainnya, dan bahwa mereka itu didukung penuh secara moril dan materil, maka kaum muslimin harus menghadapi mereka sebagaimana menghadapi musuh yang memerangi dengan pedang, yaitu menghadapi mereka dengan cara yang sesuai.

4). Berdasarkan bahwa peperangan di negara-negara Islam menjadi urusan kementrian khusus yang berkenan dengan itu, dimana untuk itu dialokasikan dalam anggaran setiap negara, dan hal ini berbeda dengan jihad melalui da’wah, sehingga biasanya tidak ada anggaran tersendiri untuk menyokong dan membantu da’wah.

Karena itu semua, majlis menetapkan –berdasarkan suara terbanyak secara mutlak-, masuknya da’wah menyeru manusia ke jalan Allah serta hal-hal yang mendukungnya dan menyokong kegiatannya dalam katagori fi sabilillah dalam ayat Al-Qur’an tersebut.

Semoga shalawat dan salam dicurahkan kepada Nabi kita Muhammad, kepada seluruh keluarga dan para sahabatnya.

Sementara itu, Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh mengatakan : “Di sini ada masalah penting, sangat tepat menyalurkan zakat padanya, yaitu menyiapkan kekuatan materi untuk menyeru manusia ke jalan Allah dan membongkar keraguan terhadap agama. Ini memang termasuk dalam katagori Jihad, dan ini termasuk jihad fi sbilillah yang paling agung”.

Kami mohon Syaikh berkenan menjelaskan masalah yang cukup penting ini.

Jawaban
Saya katakan, bahwa apa yang telah disebutkan oleh para ulama terkenal itu adalah ucapan yang benar dan pendapat yang lurus. Di situ terkandung fleksibilitas bagi kaum muslimin, dukungan bagi para da’i dan penuntun, serta menjadi faktor yang kuat untuk menyebarkan agama dan memberangus kaum musyrikin.

Tidak diragukan lagi, bahwa jalan Allah adalah jalan yang bisa mengantarkan kepada-Nya. Bentuk jama’nya adalah subul, sebagaimana disebutkan dalam firman Allah Ta’ala.

“Artinya : Dengan kitab itulah Allah menujuki orang-orang yang mengikuti keridhaan-Nya ke jalan keselamatan” [Al-Ma’idah ; 16]

Yakni menunjukkan ke jalan yang menyebabkan penempuhnya sampai kepada keselamatan. Maka setiap amal shalih untuk mendekatkan diri kepada-Nya dan mengantarkan kepada keridhaan-Nya serta surga-Nya termasuk jalan Allah (sabilullah), karena Allah cinta untuk didekati serta diharapkan pahala dan penghormatan-Nya. Maka Allah menyebutkan dalam ayat shadaqah, orang-orang yang berhak menerimanya karena kebutuhan khusus mereka, seperti orang fakir, orang berhutang, orang yang ada perjanjian, ibnu sabil dan sebagainya, yaitu orang-orang yang bisa memanfaatkannya untuk kemaslahatan pertahanan hidup dan kelangsungannya. Kemudian Allah menyebutkan sisi lain secara global, yaitu bahwa yang juga termasuk fi sabilillah itu adalah hijrah, sebagaimana firman-Nya.

“Artinya : Barangsiapa berhijrah di jalan Allah, niscaya mereka mendapati di muka bumi ini tempat hijrah yang luas dan rizki yang banyak” [An-Nisa : 100]

Tidak diragukan lagi, bahwa kemaslahatan menyeru manusia ke jalan Allah (da’wah ilallah), menjelaskan kebaikan-kebaikan Islam, membantah para penentang dan perusak, membongkar keraguan yang dilancarkan oleh orang-orang kafir dan munafikin serta hal-hal lainnya, itu semua termasuk menolong agama Allah dan menyebarkan agama-Nya, yang mana hal itulah yang diridhai-Nya, dicintai dan diwajibkan kepada manusia.

Jika segi ini tidak berfungsi, karena tidak ada yang mendanainya, tidak ada yang menyerahkan bantuan kepada imam dan tidak ada yang memberikan sumbangan untuk para da’i demi kelangsungan mereka dalam melaksanakan tugas mereka, maka wajib dikeluarkan dari dana zakat. Hal ini demi terealisasinya kemaslahatan tersebut. Karena terkadang menyerahkan nafkah kepada mereka lebih penting daripada yang lainnya, seperti kantor-kantor, orang yang baru masuk Islam dan ibnu sabil, karena mereka bisa tabah menahan kesabaran, dan mereka tidak lebih penting daripada membantah kaum perusak dan kaum munafikin, menyebarkan ilmu Islam, mencetak mushaf dan buku-buku agama serta rekaman kaset-kaset Islami yang mengandung penjelasan tentang hakekat Islam dan tujuan-tujuannya, membedah isu-isu yang meragukan yang mengincar kaum muslimin yang lemah akalnya.

Jika kucuran dana terhadap masalah ini tidak ada atau terhenti, maka boleh disalurkan zakat untuk keperluan ini, karena zakat telah disyariatkan untuk kemaslahatan Islam dan menutup segala yang dapat merusaknya. Wallahu a’lam.

Shalawat dan salah semoga dicurahkan kepada Nabi kita Muhammad, keluarga dan seluruh sahabatnya.

[Fatawa Az-Zakah,disusun oleh Abu luz, hal. 137-140]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zakat Piutang

/0 almanhaj.or.id - Zakat Piutang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Zakat Piutang

Kamis, 4 Oktober 2007 16:33:31 WIB

ZAKAT PIUTANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai piutang pada salah seorang kawan, apakah saya harus menzakatinya?

Jawaban
Jika piutang milikmu berada pada orang-orang yang mudah membayar, kapanpun anda memintanya dia akan meberikan kepadamu apa yang menjadi hakmu, maka anda harus menzakatinya setiap kali genap setahun. Seolah-olah uang itu ada padamu, padahal ada pada mereka sebagai amanat. Adapun jika orang yang memiliki utang tersebut kesulitan sehingga tidak dapat membayarnya kepadamu, atau tidak mengalami kesulitan tetapi mengulur-ngulur pembayaran dan anda tidak dapat mengambil darinya, maka pendapat ulama yang shahih ialah bahwa anda tidak wajib membayar zakatnya hingga anda menerimanya dari pihak pengutang yang mengulur-ngulur pembayaran atau mengalami kesulitan tersebut.

Jika anda telah menerimanya, anda menunggu setahun dan membayar zakat sesudah genap setahun sejak anda menerimanya. Jika anda menunaikan zakat untuk setahun saja dari sekian tahun sebelumnya yang berada pada orang yang kesulitan atau orang yang menunda-nunda pembayaran, maka tidak mengapa. Ini pendapat sebagian ahli ilmu. Tetapi anda tidak wajib, melainkan pada masa yang akan datang, sejak anda menerima harta tersebut dari orang yang kesulitan atau orang yang menunda-nunda membayar utang, dan anda menunggu setahun. Setelah genap setahun anda wajib menzakatinya. Inilah pendapat yang dipilih.

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya meminjamkan sejumlah uang kepada seseorang dan telah genap setahun, tetapi ia belum membayar, apakah saya membayar zakatnya ataukah menunggu sampai dia membayarnya, kemudian saya mengeluarkan zakat setahun saat menerima uang tersebut?

Jawaban
Selama piutang atau pinjaman anda pada seseorang yang kecukupan dan mendapat kemudahan serta anda dapat mengambilnya darinya kapan pun anda mau, maka harus dizakati setiap tahunnya. Karena uang tersebut tidak ubahnya sebagai amanat, baik anda menitipkan uang tersebut untuk meluaskannya atau karena anda tidak membutuhkannya.

Adapun jika piutang atau pinjaman tersebut ada pada orang yang kesulitan, orang yang suka menunda-nunda pembayaran, atau tidak mampu menetapi janjinya, maka yang dipilih dan yang rajih (kuat) ialah tidak ada zakatnya sampai anda menerimanya. Jika anda telah menerimanya, maka keluarkan zakatnya untuk setahun, meskipun berada di tangan-tangan peminjam selama beberapa tahun lamanya. Wallahu a’lam

TIDAK BOLEH MENGGUGURKAN UTANG DAN MENGHITUNGNYA SEBAGAI ZAKAT

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai kerabat yang fakir serta sangat membutuhkan, dan kami memberikan kepadanya dari zakat harta kami setiap tahun. Beberapa waktu yang lalu saya telah memberikan kepadanya sejumlah uang diluar waktu zakat (sebagai pinjaman), tetapi sampai sekarang ia tidak mampu mengembalikannya kepada kami kendatipun telah berlangsung sekian tahun lamanya.

Pertanyaan kami : “apakah boleh kami membebaskan utangnya tersebut, dengan menganggapnya sebagai zakat yang akan kami berikan tahun ini insya Allah?.

Jawaban
Yang benar tidak boleh membebaskan utang yang menjadi tanggungan si peminjam, ketika merasa putus asa terhadapnya atau keterlambatannya, disertai dengan niat bahwa penghapusan tersebut sebagai zakat. Karena zakat adalah harta yang dibayarkan kepada kaum fakir karena kekafirannya dan kebutuhan mereka. Tetapi jika dia diberi zakat lalau ia mengembalikannya kepada orang yang berhak, untuk melunasi tanggungannya, maka itu boleh… jika disitu tidak ada kesengajaan atau pemihakan (nepotisme).

[Disalin dari buku Fatawa Az-Zakah, edisi Indonesia Fatwa Seputar Zakat, Penyusun Muhammad Al-Musnid, Penerjemah Ahmad Syaikhu, Sag, Penebit Darul Haq, Cetakan I Sya’ban 1424H]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengeluarkan Zakat Fithri Dengan Uang?

/0 almanhaj.or.id - Hukum Mengeluarkan Zakat Fithri Dengan Uang?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Hukum Mengeluarkan Zakat Fithri Dengan Uang?

Jumat, 5 Oktober 2007 01:03:40 WIB

HUKUM MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah ditanya : Hukum mengeluarkan zakat fithri dalam bentuk uang karena ada orang yang memperbolehkan hal tersebut?

Jawaban
Tidaklah asing bagi seorang muslim manapun bahwa rukun Islam yang paling penting adalah persaksian (Syahadat) bahwa tidak ada sesembahan yang berhak disembah selain Allah dan Muhammad Shallallahu 'alaihi wa sallam adalah utusan Allah.

Konsekwensi syahadat La Ilaha Ilallah adalah tidak menyembah kecuali hanya kepada Allah saja, sedangkan konsekwensi syahadat Muhammad Rasulullah adalah tidak menyembah Allah kecuali dengan cara-cara yang telah disyari'atkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Zakat fithri adalah ibadah menurut ijma kaum muslimin, dan semua ibadah pada dasarnya tauqifi (mengikuti dalil atau petunjuk). Maka tidak boleh lagi seorang hamba untuk beribadah kepada Allah dengan satu ibadahpun kecuali dengan cara yang diambil dari Nabi Shallallahu 'alaihi wa sallam, Rasul yang telah Allah firmankan tentangnya.

"Artinya : Dan tiadalah yang diucapkannya itu (al-Qur'an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya) " [An-Najm : 3-4]

Beliau Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa membuat cara yang baru dalam perkara agama ini apa yang tidak termasuk agama ini maka hal itu tertolak".

Rasulullah Shallallahu 'alaihi wa sallam telah mensyari'atkan zakat fithri dengan hadits yang shahih : Satu sha' makanan atau anggur kering atau keju. Imam Bukhari dan Imam Muslim telah meriwayatkan dari Abdullah bin Umar Radhiallahu 'anhu, dia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam telah mewajibkan zakat fithri dengan satu sha' kurma, atau gandum atas setiap orang muslimin yang merdeka ataupun budak baik laki mupun perempuan kecil ataupun besar"
Dan Rasulullah Shallallahu 'alihi wa sallam memerintahkan supaya zakat itu dilaksanakan sebelum orang keluar untuk melakasanakan shalat Idul Fitri.

Imam Bukhari dan Muslim juga meriwayatkan dari Abu Said al-Khudri Radhiallahu 'anhu, dia berkata.

"Artinya : Kami memberikan zakat fitrah itu pada zaman Nabi Shallallahu 'alaihi wa sallam dengan satu sha makanan, atau satu sha' kurma atau gandum atau anggur kering" dalam satu riwayat "satu sha' keju"

Inilah sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam zakat fithri. Dan sudah diketahui bersama bahwa pensyari'atan dan pengeluaran zakat ini ditetapkan, di tengah kaum muslimin terutama penduduk Madinah sudah ada Dinar dan Dirham, dua mata uang yang utama kala itu namun Rasulullah Shallallahu 'alaihi wa sallam tidak menyebutkan keduanya dalam zakat fithri. Kalau seandainya salah satu dari keduanya boleh dipakai dalam zakat fithri tentu hal itu sudah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam, karena tidak boleh menunda-nunda keterangan pada saat dibutuhkan. Dan kalaulah hal itu pernah dikerjakan Rasulullah Shallallahu 'alaihi wa sallam tentu telah dikerjakan oleh para sahabat Radhiallahu 'anhum. Kami belum pernah mengetahui ada seorang sahabat Nabi-pun yang menyerahkan uang dalam zakat fithri padahal mereka adalah orang-orang yang paling paham terhadap sunnah Nabi Shallallahu 'alaihi wa sallam dan mereka orang-orang yang paling keras keinginannya dalam melaksanakan sunnah tersebut. Dan jika mereka pernah melakukannya, tentu hal itu sudah di nukil periwayatannya sebagaimana perkataan serta perbuatan mereka lainnya yang berkaitan dengan perkara-perkara syar'i juga telah dinukil periwayatannya. Allah berfirman.

"Artinya : Sungguh terdapat contoh yang baik buat kalian pada diri Rasulullah" [Al-Ahzab : 21]

Dan firman-Nya.

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar" [At-Taubah : 100]

Dari penjelasan kami ini akan menjadi jelas bagi pencari kebenaran, bahwa menyerahkan uang dalam zakat fithri tidak boleh dan tidak sah bagi si pengeluar zakat karena hal tersebut menyelisihi dalil-dalil syar'i yang telah disebutkan.

Saya memohon kepada Allah agar Dia memberikan taufiq kepada kami dan semua kaum muslimin untuk faham terhadap agama dan istiqamah berada di atasnya serta menjauhi semua yang menyelisihi syariat-Nya, sesungguhnya Allah Maha Dermawan dan Mulia.

Washallahu ' Ala Nabiyina Muhammadin wa'ala alihi wa shahbihi.

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Abdullah bin Abdul Rahman bin Jibrin Hafizhahullah

Pertanyaan
Syaikh Abdullah bin Abdul Rahman bin Jibrin Hafizhahullah ditanya : "Bolehkah menyerahkan uang dalam zakat fithri, karena terkadang uang tersebut lebih bermanfaat bagi orang-orang yang miskin?"

Jawaban
Diriwayatkan dari Abu Hanifah bahwasanya boleh mengeluarkan uang. Dan yang benar adalah tidak boleh, yang dikeluarkan harus makanan. Uang pada zaman Nabi Shallallahu 'alaihi wa sallam sudah ada, namun belum ada yang meriwayatkan bahwa beliau menyuruh para sahabat untuk mengerluarkan uang

[Demikian beberapa nukilan fatwa Ulama yang kami ketengahkan dengan terjemahan bebas. fatwa-fatwa ini kami nukilkan dari Fatawa Ramadhan halaman 918 - 927]

Catatan : Satu Sha' sama dengan kira-kira 2.5 kg

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun V/1422H/2001M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zina, Dosanya, Hukumannya Di Dunia Di Dalam Syari'at Allah Dan Adzabnya di Akhirat

/0 almanhaj.or.id - Zina, Dosanya, Hukumannya Di Dunia Di Dalam Syari'at Allah Dan Adzabnya di Akhirat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Zina, Dosanya, Hukumannya Di Dunia Di Dalam Syari'at Allah Dan Adzabnya di Akhirat

Sabtu, 27 Oktober 2007 13:40:49 WIB

HAMIL DI LUAR NIKAH DAN MASALAH NASAB ANAK-1/4-

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Zina adalah dosa yang sangat besar dan sangat keji serta seburuk-buruk jalan yang ditempuh oleh seseorang berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan janganlah kamu mendekati zina, karena sesungguhnya zina itu adalah faahisah (perbuatan yang keji) dan seburuk-buruk jalan (yang ditempuh oleh seseorang)” [Al-Israa : 32]

Para ulama menjelaskan bahwa firman Allah Subhanahu wa Ta’ala : “Janganlah kamu mendekati zina”, maknanya lebih dalam dari perkataan : “Janganlah kamu berzina” yang artinya : Dan janganlah kamu mendekati sedikit pun juga dari pada zina [1]. Yakni : Janganlah kamu mendekati yang berhubungan dengan zina dan membawa kepada zina apalagi sampai berzina. [2]

Faahisah adalah = maksiat yang sangat buruk dan jelek
Wa saa’a sabiila = karena akan membawa orang yang melakukannya ke dalam neraka.

Tidak ada perselisihan di antara para ulama bahwa zina termasuk Al-Kabaa’ir (dosa-dosa besar) berdasarkan ayat di atas dan sabda Nabi yang mulia Shallallahu ‘alaihi wa sallam.

“Artinya : Apabila seorang hamba berzina keluarlah iman [3] darinya. Lalu iman itu berada di atas kepalanya seperti naungan, maka apabila dia telah bertaubat, kembali lagi iman itu kepadanya” [Hadits shahih riwayat Abu Dawud no. 4690 dari jalan Abu Hurairah]

Berkata Ibnu Abbas. : “Dicabut cahaya (nur) keimanan di dalam zina” [Riwayat Bukhari di awal kitab Hudud, Fathul Bari 12:58-59]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Dari Abi Hurairah, ia berkata : Telah bersabda Nabi Shallallahu ‘alaihi wa sallam, “Tidak akan berzina seorang yang berzina ketika dia berzina padahal dia seorang mukmin. Dan tidak akan meminum khamr ketika dia meminumnya padahal dia seorang mukmin. Dan tidak akan mencuri ketika dia mencuri padahal dia seorang mukmin. Dan tidak akan merampas barang yang manusia (orang banyak) melihat kepadanya dengan mata-mata mereka ketika dia merampas barang tersebut pada dia seorang mukmin” [Hadits shahih riwayat Bukhari no. 2475, 5578, 6772, 6810 dan Muslim 1/54-55]

Maksud dari hadits yang mulia ini ialah :
Pertama : Bahwa sifat seorang mukmin tidak berzina dan seterusnya.
Kedua : Apabila seorang mukmin itu berzina dan seterusnya maka hilanglah kesempurnaan iman dari dirinya”[4]

Di antara sifat “ibaadur Rahman” [5] ialah : ‘tidak berzina’. Maka apabila seorang itu melakukan zina, niscaya hilanglah sifat-sifat mulia dari dirinya bersama hilangnya kesempurnaan iman dan nur keimannya. [6]

Setelah kita mengetahui berdasarkan nur Al-Qur’an dan Sunnah Nabi yang mulia Shallallahu ‘alaihi wa sallam bahwa zina termasuk ke dalam Al-Kabaair (dosa-dosa besar) maka akan lebih besar lagi dosanya apabila kita melihat siapa yang melakukannya dan kepada siapa?

Kalau zina itu dilakukan oleh orang yang telah tua, maka dosanya akan lebih besar lagi berdasarkan sabda Nabi yang mulia Shallallahu ‘alaihi wa sallam.

“Artinya : Ada tiga golongan (manusia) yang Allah tidak akan berbicara kepada mereka pada hari kiamat dan tidak mensucikan mereka dan tidak melihat kepada mereka, dan bagi mereka siksa yang sangat pedih, yaitu ; Orang tua yang berzina, raja yang pendusta (pembohong) dan orang miskin yang sombong” [Hadits shahih riwayat Muslim 1/72 dari jalan Abu Hurairah, ia berkata : Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam seperti diatas]

Demikian juga apabila dilakukan oleh orang yang telah nikah atau pernah merasakan nikah yang shahih baik sekarang ini sebagai suami atau istri atau duda atau janda, sama saja, dosanya sangat besar dan hukumannya sangat berat yang setimpal dengan perbuatan mereka, yaitu didera sebanyak seratus kali kemudian di rajam sampai mati atau cukup di rajam saja. Adapun bagi laki-laki yang masih bujang atau dan anak gadis hukumnya didera seratus kali kemudian diasingkan (dibuang) selama satu tahun. Dengan melihat kepada perbedaan hukuman dunia maka para ulama memutuskan berbeda juga besarnya dosa zina itu dari dosa besar kepada yang lebih besar dan sebesar-besar dosa besar. Mereka melihat siapa yang melakukannya dan kepada siapa dilakukannya.

Kemudian, kalau kita melihat kepada siapa dilakukannya, maka apabila seorang itu berzina dengan isteri tetangganya, masuklah dia kedalam sebesar-besar dosa besar (baca kembali haditsnya di fasal kedua dari jalan Ibnu Mas’ud). Dan lebih membinasakan lagi apabila zina itu dilakukan kepada mahramnya seperti kepada ibu kandung, ibu tiri, anak, saudara kandung, keponakan, bibinya dan lain-lain yang ada hubungan mahram, maka hukumannya adalah bunuh. [7]

Setelah kita mengetahui serba sedikit tentang zina [8], dan dosanya, hukumannya di dunia di dalam syari’at Allah dan adzabnya di akhirat yang akan membawa para penzina terpanggang di dalam neraka, sekarang tibalah bagi kami untuk mejelaskan pokok permasalahan di dalam fasal ini yaitu hamil di luar nikah dan masalah nasab anak. Dalam fasal ini ada beberapa kejadian yang masing-masing berbeda hukumnya, maka kami berkata:

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[1]. Tafsir Al-Qurthubiy, Juz 10 hal. 253
[2]. Tafsir Ruhul Ma’aaniy Juz 15 hal. 67-68 Al-Imam Al-Aluwsiy Al-Baghdadi. Tafsir Bahrul Muhith Juz 6 hal. 33.
[3]. Yang dimaksud “kesempurnaan iman dan cahayanya” baca syarah hadits ini di Faidlul Qadir Syarah Jami’ush Shagir 1/367 no. 660
[4]. Lihat syarah hadits ini di Fathul Bari no. 6772 Syarah Muslim Juz.2 hal.41-45 Imam An-Nawawi. Kitabul Iman oleh Syaikhul Islam Ibnu Taimiyyah hal.239, 240
[5]. Tafsir Ibnu Katsir surat Al-Furqan ayat 68
[6]. Lihatlah tentang permasalahan zina, kerusakannya, hukumannya, dosanya, siksanya di kitab Jawaaabul Kaafiy, hal. 223 -239 dan 240 – 249 oleh Al-Imam Ibnul Qayyim
[7]. Tafsir Ibnu Katsir surat An-Nisaa ayat 22
[8]. Keluasan masalah zina dapat dibaca dan diteliti di kitab-kitab fiqih dan syarah hadits.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apabila Seorang Perempuan Berzina Kemudian Hamil, Maka Anak Yang Lahir Adalah Anak Zina

/0 almanhaj.or.id - Apabila Seorang Perempuan Berzina Kemudian Hamil, Maka Anak Yang Lahir Adalah Anak Zina

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apabila Seorang Perempuan Berzina Kemudian Hamil, Maka Anak Yang Lahir Adalah Anak Zina

Minggu, 28 Oktober 2007 06:48:40 WIB

HAMIL DI LUAR NIKAH DAN MASALAH NASAB ANAK-2/4-

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

[1]. Kejadian Yang Pertama : Apabila seorang perempuan [9] berzina kemudian hamil, maka anak yang dilahirkannya adalah anak zina dengan kesepakatan para ulama.

Anak tersebut dinasabkan kepada ibunya [10] dan tidak dinasabkan kepada laki-laki yang menzinai ibunya (bapak zinanya), tegasnya hubungan nasab antara anak dengan bapaknya terputus. Demikian juga dengan hukum waris terputus dengan bapaknya, dia hanya mewarisi ibunya dan ibunya mewarisinya. Demikian juga hak kewalian –kalau seorang anak perempuan- terputus dengan bapaknya. Yang menjadi wali nikahnya ialah sultan (penguasa) atau wakilnya seperti qadli (penghulu) [11]. Dan tidak wajib bagi bapaknya memberi nafkah kepada anak yang lahir dari hasil zina [12]. Akan tetapi hubungan sebagai mahram tetap ada tidak terputus meskipun hubungan nasab, waris, kewalian dan nafkah terputus. Karena biar bagaimanapun juga anak itu adalah anaknya, yang tercipta dari air maninya walaupun dari hasil zina. Oleh karena itu haram baginya menikahi anak perempuannya dari hasil zina sama haramnya dengan anak perempuannya yang lahir dari pernihakah yang shahih. Lebih luasnya lagi bacalah kitab-kitab dibawah ini:

[1]. Al-Mughni Ibnu Qudamah (Juz 9 hal. 529-530 tahqiq Doktor Abdullah bin Abdul Muhsin At-Turkiy)
[2]. Majmu Fatawa Ibnu Taimiyah (Jilid 32, hal. 134-152)
[3]. Majmu Syarah Muhadzdzab (Juz 15 hal. 109-113)
[4]. Al-Ankihatul Faasidah (Hal. 75-79 Abdurrahman bin Abdirrahman Sumailah Al-Ahsal).

[2]. Kejadian Yang Kedua : Apabila terjadi sumpah li’aan antara suami isteri.
Sebagaimana telah saya jelaskan dengan ringkas di fasal ketiga belas, maka anak dinasabkan kepada ibunya. Demikian juga tentang hukum waris dan nafkah serta hak kewalian. [13]

[3]. Kejadian Yang Ketiga : Apabila seorang isteri berzina
Apabila seorang isteri berzina –baik diketahui suaminya [14] atau tidak- kemudian dia hamil, maka anak yang dilahirkannya itu dinasabkan kepada suaminya bukan kepada laki-laki yang menzinai dan menghamilinya [15] dengan kesepakatan para ulama berdasarkan sabda Nabi yang mulia Shallallahu ‘alaihi wa sallam.

“Artinya : Anak itu haknya (laki-laki) yang memiliki tempat tidur dan bagi yang berzina tidak mempunyai hak apapun (atas anak tersebut)” [Hadits shahih riwayat Bukhari no. 6749 dan Muslim no. 4/171 dari jalan Aisyah dalam hadits yang panjang. Dan Bukhari no. 6750, dan 6818 dan Muslim 4/171 juga mengeluarkan dari jalan Abu Hurairah dengan ringkas seperti lafadz di atas]

Maksud sabda Nabi Shallallahu ‘alaihi wa sallam di atas ialah bahwa anak itu milik suami yang sah meskipun lahir dari hasil zina isterinya dengan orang (laki-laki) lain. Tetap anak itu menjadi miliknya dan dinasabkan kepadanya. Sedangkan bagi laki-laki yang menzinai isterinya tidak mempunyai hak apapun terhadap anak tersebut.

Kejadian di atas di luar hukum li’aan dan perbedaannya ialah ; Kalau hukum li’aan suami menuduh isterinya berzina atau menafikan anak yang dikandung isterinya di muka hakim sehingga dilaksanakan sumpah li’aan. Dalam kasus li’aan ini anak dinasabkan kepada isteri baik tuduhan suami itu benar atau bohong. Sedangkan pada kasus di atas tidak terjadi sumpah li’aan meskipun suami mengetahui bahwa isterinya telah berzina dengan laki-laki lain. Ini disebabkan suami tidak melaporkan tuduhannya ke muka hakim sehingga tidak dapat dilaksanakan sumpah li’aan.[16]

Oleh karena itu anak tetap dinasabkan kepada suami yang sah. Yang sering terjadi khususnya di negeri kita ini bahwa perselingkuhan isteri yang diketahui suami. Wallahu a’lam

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[9]. Gadis atau janda
[10]. Misalnya Fulan bin Fulanah atau Fulanah binti Fulanah
[11]. Al-Muhalla Ibnu Hazm Juz 10 hal 323 masalah 2013. Al-Majmu Syarah Muhadzdzab Juz 15 hal. 112. Majmu Fatawa Ibnu Taimiyyah 34/100
[12]. Tidak wajib maknanya tidak berdosa kalau dia tidak memberi nafkah, akan tetapi tidak juga terlarang baginya untuk memberi nafkah. Ini berbeda dengan anak dari pernikahan yang shahih, berdosa bagi seorang bapak kalau dia tidak memberi nafkah kepada anak-anaknya.
[13]. Fathul baari (no. 5315). Nailul Authar Juz 7 hal.91 dan seterusnya.
[14]. Dan suaminya tidak menuduh istrinya di muka hakim sehingga tidak terjadi hukum li’aan.
[15]. Meskipun anak yang dilahirkan istrinya itu mirip dengan laki-laki yang menzinainya.
[16]. Apabila seorang istri berzina atau suami berzina maka nikah keduanya tidak batal (fasakh) menurut umumnya ahli ilmu (Al-Mughni Juz 9 hal. 565)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Oleh Pria Yang Menghamilinya?

/0 almanhaj.or.id - Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Oleh Pria Yang Menghamilinya?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Oleh Pria Yang Menghamilinya?

Senin, 29 Oktober 2007 12:43:42 WIB

HAMIL DI LUAR NIKAH DAN MASALAH NASAB ANAK-3/4-

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

[4]. Kejadian Yang Keempat : Apabila seorang perempuan berzina kemudian hamil, bolehkah ia dinikahi oleh laki-laki yang menghamilinya dan kepada siapa dinasabkan anaknya?

Jawabannya : Boleh dia dinikahi oleh laki-laki yang menzinainya dan menghamilinya dengan kesepakatan (ijma) para ahli fatwa sebagaimana ditegaskan oleh Imam Ibnu Abdil Bar yang dinukil oleh Al-Hafidz Ibnu Hajar di kitabnya Fathul Baari (Juz 9 hal. 157 di bagian kitab nikah bab 24 hadits 5105) [17]. Untuk lebih jelasnya lagi marilah kita ikuti fatwa para ulama satu persatu dari para shahabat Nabi Shallallahu ‘alaihi wa sallam dan seterusnya.

Pertama : Fatwa Abu Bakar Ash-Shiddiq
Berkata Ibnu Umar : Ketika Abu Bakar Ash-Shiddiq sedang berada di masjid tiba-tiba datang seorang laki-laki, lalu Abu Bakar berkata kepada Umar, “Berdirilah dan perhatikanlah urusannya karena sesungguhnya dia mempunyai urusan (penting)” Lalu Umar berdiri menghampirinya, kemudian laki-laki itu menerangkan urusannya kepada Umar, “Sesungguhnya aku kedatangan seorang tamu, lalu dia berzina dengan anak perempuanku!?” Lalu Umar memukul dada orang tersebut dan berkata, “Semoga Allah memburukkanmu! Tidakkah engkau tutup saja (rahasia zina) atas anak perempuan itu!”

Kemudian Abu Bakar memerintahkan agar dilaksanakan hukum had (didera sebanyak seratus kali) terhadap keduanya (laki-laki dan perempuan yang berzina). Kemudian beliau menikahkan keduanya lalu beliau memerintahkan agar keduanya diasingkan selama satu tahun. [Diriwayatkan oleh Imam Ibnu Hazm di kitabnya Al-Muhalla juz 9 hal. 476 dan Imam Baihaqiy di kitabnya Sunanul Kubro juz 8 hal. 223 dari jalan Ibnu Umar) [18]

Kedua : Fatwa Umar bin Khaththab
Fatwa Abu Bakar di atas sekaligus menjadi fatwa Umar bahkan fatwa para shahabat. Ini disebabkan bahwa fatwa dan keputusan Abu Bakar terjadi di hadapan para shahabat [19] atau diketahui oleh mereka khususnya Umar. Dan semua para shahabat diam menyetujuinya dan tidak ada seorang pun di antara mereka yang mengingkari fatwa tersebut. Semua ini menunjukkan telah terjadi ijma di antara para shahabat bahwa perempuan yang berzina kemudian hamil boleh bahkan harus dinikahkan dengan laki-laki yang menzinainya dan menghamilinya. Oleh karena itu kita melihat para shahabat berfatwa seperti di atas di antaranya Umar bin Khaththab ketika beliau menjadi khalifah sebagaimana riwayat di bawah ini.

Berkata Abu Yazid Al-Makkiy, “Bahwasanya ada seorang laki-laki nikah dengan seorang perempuan. Dan perempuan itu mempunyai seorang anak gadis yang bukan (anak kandung) dari laki-laki (yang baru nikah dengannya) dan laki-laki itupun mempunyai seorang anak laki-laki yang bukan (anak kandung) dari perempuan tersebut (yakni masing-masing membawa seorang anak, yang laki-laki membawa anak laki-laki dan yang perempuan membawa anak gadis). Lalu pemuda dan anak gadis tersebut melakukan zina sehingga nampaklah pada diri gadis itu kehamilan. Maka tatkala Umar datang ke Makkah diangkatlah kejadian itu kepada beliau. Lalu Umar bertanya kepada keduanya dan keduanya mengakui (telah berbuat zina). Kemudian Umar memerintahkan mendera keduanya (dilaksanakan hukum had) [20]. Dan Umar sangat ingin mengumpulkan di antara keduanya (dalam satu perkawinan) akan tetapi anak muda itu tidak mau” [Dikeluarkan oleh Imam Baihaqiy (7/155) dengan sanad yang shahih]

Ketiga : Fatwa Abdullah bin Mas’ud
Dari Hammam bin Harits bin Qais bin Amr An-Nakha’i Al-Kufiy.
“Artinya : Dari Hammaam bin Harits bin Qais bin Amr An-Nakha’i Al-Kufiy dari Abdullah bin Mas’ud tentang, “Seorang anak laki-laki yang berzina dengan seorang perempuan kemudian laki-laki itu hendak menikahi perempuan tersebut?” Jawab Ibnu Mas’ud, “Tidak mengapa yang demikian itu” [Dikeluarkan oleh Imam Baihaqiy (7/156) secara mu’allaq dengan sanad yang shahih]

Dari Al-Qamah bin Qais (ia berkata) : Sesungguhnya telah datang seorang laki-laki kepada Ibnu Mas’ud, lalu laki-laki itu bertanya, “Seorang laki-laki berzina dengan seorang perempuan kemudian keduanya bertaubat dan berbuat kebaikan, apakah boleh laki-laki itu kawin dengan perempuan tersebut? “ Kemudian Ibnu Mas’ud membaca ayat ini.

“Artinya : Kemudian sesungguhnya Rabb-mu kepada orang-orang yang mengerjakan kejahatan dengan kebodohan [21], kemudian sesudah itu mereka bertaubat dan mereka berbuat kebaikan, sesungguhnya Rabb-mu sesudah itu Maha Pengampun (dan) Maha Penyayang” [An-Nahl : 119]

Berkata Al-Qamah bin Qais, “Kemudian Ibnu Mas’ud mengulang-ulang ayat tersebut berkali-kali sampai orang yang bertanya itu yakin bahwa Ibnu Mas’ud telah memberikan keringanan dalam masalah ini (yakni beliau membolehkannya)”. [Dikeluarkan oleh Imam Baihaqiy (7/156). Kemudian Imam Baihaqiy (7/156) juga meriwayatkan dari jalan yang lain yang semakna dengna riwayat di atas akan tetapi di riwayat ini Ibnu Mas’ud membaca ayat): [22]

“Artinya : Dan Dialah (Allah) yang menerima taubat dari hamba-hambaNya dan memaafkan dari kesalahan-kesalahan (mereka) dan Dia mengetahui apa-apa yang kamu kerjakan” [Asy-Syura : 25] [23]

Dalam sebagian riwayat ini terdapat tambahan : Setelah Ibnu Mas’ud membaca ayat di atas beliau berkata, “Hendaklah menikahinya!”.

Keempat : Fatwa Ibnu Umar.
Ibnu Umar pernah ditanya tentang seorang laki-laki yang berzina dengan seorang perempuan, apakah boleh dia menikahinya ? Jawab Ibnu Umar, “Jika keduanya bertaubat dan keduanya berbuat kebaikan (yakni beramal shalih)” [Dikeluarkan oleh Imam Ibnu Hazm di Al-Muhalla juz 9 hal. 475.

Kelima : Fatwa Jabir bin Abdullah
Berkata Jabir bin Abdullah, “Apabila keduanya bertaubat dan keduanya berbuat kebaikan, maka tidak mengapa (tidak salah dilangsungkan pernikahan di antara keduanya) –yakni tentang laki-laki yang berzina dengan seorang perempuan kemudian dia ingin menikahinya-“ [Dikeluarkan oleh Ibnu Hazm (9/475), dikeluarkan juga oleh Imam Abdurrazzaq (7/202) yang semakna dengan riwayat di atas]

Keenam : Fatwa Ibnu Abbas
Berkata Ubaidullah bin Abi Yazid , “Aku pernah bertanya kepada Ibnu Abbas tentang seorang laki-laki yang berzina dengan seorang perempuan bolehkah dia menikahinya ?” Jawab beliau, “Ya”, karena (nikah itu) perbuatan halal” [Dikeluarkan oleh Baihaqiy (7/155) dengan sanad yang shahih] [24]

Dari Ikrimah dari Ibnu Abbas : Tentang seorang laki-laki yang berzina dengan seorang perempuan kemudian sesudah itu dia menikahinya ? Beliau berkata, “Yang pertama itu zina sedangkan yang terakhir nikah dan yang pertama itu haram sedangkan yang terakhir halal” [Dikeluarkan Baihaqiy (7/155) [25] Dan dalam riwayat yang lain juga dari jalan Ikrimah ada tambahan, “Tidak salah (yakni menikahinya)]

Berkata Said bin Jubair : Ibnu Abbas pernah ditanya tentang seorang laki-laki dan seorang perempuan yang masing-masing dari keduanya telah menyentuh yang lain dengan cara yang haram (yakni keduanya telah berzina), kemudian nyatalah (kehamilan) bagi perempuan tersebut lalu laki-laki itu menikahinya? Jawab Ibnu Abbas : “Yang pertama itu zina sedangkan yang kedua nikah” [Dikeluarkan oleh Imam Baihaqiy (3/267 dengan sanad yang hasan)]

Berkata Atha bin Abi Rabah : Berkata Ibnu Abbas tentang laki-laki yang berzina dengan seorang perempuan, kemudian dia menikahinya, “Yang pertama dari urusannya itu adalah zina, sedangkan yang terakhir nikah” [Dikeluarkan Abdul Razzaq 7/202]

Dari Thawus, ia berkata : Diriwayatkan kepada Ibnu Abbas, “Seorang laki-laki menyentuh perempuan dengan cara yang haram (yakni zina), kemudian dia menikahinya?” Jawab beliau, “itu baik –atau beliau mengatakannya- itu lebih bagus” [Dikeluarkan Abdurrazzaq 7/203]

Demikian juga fatwa para Tabi’in seperti Said bin Musayyab, Said bin Jubair, Az-Zuhri dan Hasan Al-Bashri dan lain-lain Ulama. [Baihaqiy 7/155 dan Abdurrazzaq 7/203-207]

Dari keterangan-keterangan di atas kita mengetahui:
Pertama : Telah terjadi ijma Ulama yang didahului oleh ijmanya para shahabat tentang masalah bolehnya perempuan yang berzina kemudian hamil dinikahi oleh laki-laki yang menzinai dan menghamilinya.

Kedua : Mereka pun memberikan syarat agar keduanya bertaubat dan berbuat kebaikan (beramal shalih) dengan menyesal dan membenci perbuatan keduanya.

Adapun mengenai hukuman bagi yang berzina (hukum had) yang melaksanakannya adalah pemerintah bukan orang perorang atau kelompok perkelompok. Oleh karena di negeri kita ini sebagaimana negeri-negeri Islam yang lainnya kecuali Saudi Arabia tidak dilaksanakan hukum-hukum Allah Subhanahu wa Ta’ala seperti hukum had dan lain-lain, ini tidak menghalangi taubatnya orang yang mau bertaubat demikian juga nikahnya dua orang yang berzina. Cukuplah bagi keduanya bertaubat dan beramal shalih. Langsungkanlah pernikahan karena yang demikian itu sangat bagus sekali sebagaimana dikatakan Ibnu Abbas. Bahkan laki-laki yang menzinai dan menghamili seorang perempuan lebih berhak terhadap perempuan tersebut sebelum orang lain [26] dengan syarat keduanya mau dan ridha untuk nikah. Apabila salah satunya tidak mau maka janganlah dipaksa hatta perempuan tersebut telah hamil [27]. Ini, kemudian pertanyaan yang kedua kepada siapakah anak tersebut dinasabkan?

Jawabnya : Anak tersebut dinasabkan kepada ibunya bukan kepada laki-laki yang menzinai dan menghamili ibunya (bapak zinanya) walaupun akhirnya laki-laki itu menikahi ibunya dengan sah. Dan di dalam kasus seperti ini –di mana perempuan yang berzina itu kemudian hamil lalu dinikahi laki-laki yang menzinai dan menghamilinya- tidak dapat dimasukkan ke dalam keumuman hadits yang lalu yaitu : “Anak itu haknya (laki-laki) yang memiliki tempat tidur (suami yang sah) dan bagi yang berrzina tidak mempunyai hal apapun (atas anak tersebut)”. Ini disebabkan karena laki-laki itu menikahi perempuan yang dia zinai dan dia hamili setelah perempuan itu hamil bukan sebelumnya, meskipun demikian laki-laki itu tetap dikatakan sebagai bapak dari anak itu apabila dilihat bahwa anak tersebut tercipta dengan sebab air maninya akan tetapi dari hasil zina. Karena hasil zina inilah maka anak tersebut dikatakan sebagai anak zina yang bapaknya tidak mempunyai hak apapun atasnya dari hal nasab, waris, dan kewalian dan nafkah sesuai dengan zhahirnya bagian akhir dari hadits diatas yaitu : “…. Dan bagi (orang) yang berzina tidak mempunyai hak apapun (atas anak tersebut)”.

Berbeda dengan anak yang lahir dari hasil pernikahan yang sah, maka nasabnya kepada bapaknya demikian juga tentang hukum waris, wali dan nafkah tidak terputus sama sekali. Karena agama yang mulia ini hanya menghubungkan anak dengan bapaknya apabila anak itu lahir dari pernikahan yang sah atau lebih jelasnya lagi perempuan itu hamil dari pernikahan yang sah bukan dari zina. Wallahu a’lam [28]

Sebagian orang di negeri kita ini ada yang mengatakan : Tidak boleh perempuan yang hamil lantaran zina itu dinikahi hatta oleh laki-laki yang menzinai atau menghamilinya sampai perempuan itu melahirkan berdasarkan keumuman firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan perempuan-perempuan yang hamil itu ‘iddah mereka sampai mereka melahirkan” [Ath-Thalaq : 4]

Kami jawab ; Cara pengambilan dalil seperti di atas sama sekali tidak tepat dalam menempatkan keumuman ayat dan cenderung kepada pemaksaan dalil.

Pertama : Ayat di atas untuk perempuan yang hamil dari hasil nikah bukan untuk perempuan-perempuan yang hamil dari hasil zina. Karena di dalam nikah itu terdapat thalaq, nafkah, tempat tinggal, ‘iddah, nasab, waris dan kewalian. Sedangkan di dalam zina tidak ada semuanya itu termasuk tidak adanya ‘iddah. Inilah perbedaan yang mendasar antara pernikahan dengan perzinaan. Ayat di atas tetap di dalam keumumannya terhadap perempuan-perempuan yang hamil yang dithalaq suaminya maka ‘iddahnya sampai dia melahirkan sesuai keumuman ayat di atas meskipun ayat yang lain (Al-Baqarah : 234) menegaskan bahwa perempuan-perempuan yang kematian suaminya ‘iddahnya empat bulan sepuluh hari. Akan tetapi perempuan tersebut ketika suaminya wafat dalam keadaan hamil maka keumuman ayat di ataslah yang dipakai. Atau ayat di atas tetap di dalam keumumannya oleh sebagian ulama terhadap perempuan yang berzina lalu hamil kemudian dinikahi oleh laki-laki yang bukan menghamilinya sebagaimana akan datang keterangannya di kejadian kelima. Wallahu a’lam.

Kedua : Telah terjadi ijma’ Shahabat bersama para ulama tentang bolehnya bagi seorang laki-laki menikahi perempuan yang dia hamili lantaran zina. Bacalah kembali keterangan-keterangan kami di muka mengiringi apa yang telah dikatakan oleh Imam Ibnu Abdil Bar bahwa dalam hal ini telah terjadi ijma’ ulama. Dan anehnya tidak ada seorang pun di antara mereka yang berdalil dengan ayat di atas untuk melarang atau mengharamkannya kecuali setelah perempuan itu melahirkan anaknya ?

Apakah kita mau mengatakan bahwa kita lebih pintar cara berdalilnya dari para Shahabat dan seterusnya?

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[17]. Baca juga Kitaabul Kaafi fi Fiqhi Ahlil Madinah (Juz 2 hal.542) oleh Imam Ibnu Abdil bar. Tafsir Fathul Qadir (1/446 tafsir surat An-Nisaa ayat 23) oleh Imam Asy-Syaukani.
[18]. Baihaqiy meriwayatkan dari jalan yang lain bahwa perempuan tersebut hamil (9/476) lihat juga Mushannaf Abdurrazzaq (12796).
[19]. Al-Muhalla Juz 9 hal 476.
[20]. Diriwayatkan Imam Abdurrazzaq (Mushannaf Abdurrazzaq (7/203-204 no. 12793) bahwa Umar mengundurkan hukuman kepada anak gadis tersebut sampai dia melahirkan.
[21]. Kebodohan disini maksudnya perbuatan maksiat yang dilakukan dengan sengaja. Karena setiap orang yang maksiat kepada Allah dikatakan jahil (tafsir Ibnu Katsir 2/590)
[22]. Imma kejadian ini satu kali dan masing-masing rawi membawakan satu ayat dari dua ayat yang dibaca Ibnu Mas’ud atau kejadian di atas dua kali. Wallahu a’lam
[23]. Lihat riwayat yang semakna di Mushannaf Abdurrazzaq (7/205 no. 12798)
[24]. Al-Mushannaf Abdurrazaq (7/203)
[25]. Idem (7/202) maksud perkataan Ibnu Abbas di riwayat 1 s/d 4 ialah bahwa zina itu haram sedangkan nikah itu halal, maka zina yang haram itu tidak bisa mengharamkan nikah yang memang halal. Karena sesuatu yang haram tidak bisa mengharamkan sesuatu yang halal.
[26]. Abdurrazzaq (7/206-207)
[27]. Bacalah kembali riwayat Umar bin Khaththab
[28]. Fatawa Islamiyyah (Juz 2 hal.353 dan 354, 374-375). Majmu Fatawa Syaikhul Islam Ibnu Taimiyyah (32/134-142). Al-Mughni Ibnu Qudamah (Juz 9 hal.529-530). Al-Muhalla (Juz 10 hal.323) Fathul Baari (Syarah hadits no. 6749). Tafsir Ibnu Katsir surat An-Nisaa ayat 23. Dan lain-lain.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Pria Yang Tidak Menghamilinya?

/0 almanhaj.or.id - Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Pria Yang Tidak Menghamilinya?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Pria Yang Tidak Menghamilinya?

Selasa, 30 Oktober 2007 09:34:53 WIB

HAMIL DI LUAR NIKAH DAN MASALAH NASAB ANAK-4/4-

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

[5]. Kejadian Yang Kelima : Apabila seorang perempuan berzina kemudian dia hamil, maka bolehkan dia dinikahi oleh laki-laki yang tidak menghamilinya? Dan kepada siapakah dinasabkan anaknya?

Jawabannya ; Dalam hal ini para ulama kita telah berselisih menjadi dua madzhab. Madzhab yang pertama mengatakan boleh dan halal dinikahi dengan alasan bahwa perempuan tersebut hamil karena zina bukan dari hasil nikah. Sebagaimana kita ketahui bahwa syara’ (agama) tidak menganggap sama sekali anak yang lahir dari hasil zina seperti terputusnya nasab dan lain-lain sebagaimana beberapa kali kami jelaskan di muka. Oleh karena itu halal baginya menikahinya dan menyetubuhinya tanpa harus menunggu perempuan tersebut melahirkan anaknya.

Inilah yang menjadi madzhabnya Imam Syafi’iy dan Imam Abu Hanifah. Hanya saja Abu Hanifah mensyaratkan tidak boleh disetubuhi sampai perempuan tersebut melahirkan.

Adapun madzhab kedua mengatakan haram dinikahi sampai perempuan tersebut melahirkan, beralasan kepada beberapa hadits.

Hadits Pertama.
“Artinya : Dri Abu Darda dari Nabi Shallallahu ‘alaihi wa sallam bahwasanya beliau pernah melewati seorang perempuan [29] yang sedang hamil tua sudah dekat waktu melahirkan di muka pintu sebuah kemah. Lalu beliau bersabda, “Barangkali dia [30] (yakni laki-laki yang memiliki tawanan [31] tersebut) mau menyetubuhinya!?”. Jawab mereka, “Ya”. Maka bersabda Rasulullah Shallallahu ‘alaihi wa sallam, “Sesungguhnya aku berkeinginan untuk melaknatnya dengan satu laknat yang akan masuk bersamanya ke dalam kuburnya [32] bagaimana dia mewarisinya padahal dia tidak halal baginya, bagaimana dia menjadikannya sebagai budak padahal dia tidak halal baginya!?” [33]
[Hadits Shahih riwayat Muslim 4/161]

Hadits Kedua
“Artinya : Dari Abu Said Al-khudriy dan dia memarfu’kannya kepada Nabi Shallallahu ‘alaihi wa sallam bahwa beliau Shallallahu ‘alaihi wa sallam bersabda tentang tawanan-tawanan perang Authaas [34], “Janganlah disetubuhi perempuan yang hamil sampai dia melahirkan dan yang tidak hamil sampai satu kali haid”
[Hadits riwayat Abu Dawud (no.2157), Ahmad (3/28, 62, 87) dan Ad-Darimi (2/171)]

Hadits Ketiga
“Artinya : Dari Ruwaifi Al-Anshariy –ia berdiri di hadapan kita berkhotbah-, ia berkata : Adapaun sesungguhnya aku tidak mengatakan kepada kamu kecuali apa-apa yang aku dengan dari Rasulullah Shallallahu ‘alaihi wa sallam berkata pada hari Hunain, beliau bersabda, “Tidak halal bagi seorang yang beriman kepada Allah dan hari akhir untuk menyiramkan air (mani)nya ke tanaman [35] orang lain –yakni menyetubuhi perempuan hamil- [36] Dan tidak halal bagi seorang yang beriman kepada Allah dan hari akhir untuk menyetubuhi perempuan dari tawanan perang sampai perempuan itu bersih. Dan tidak halal bagi orang yang beriman kepada Allah dan hari akhir untuk mejual harta rampasan perang sampai dibagikan. Dan barang siapa yang beriman kepada Allah dan hari akhir maka janganlah dia menaiki kendaraan dari harta fa’i [37] kaum muslimin sehingga apabila binatang tersebut telah lemah ia baru mengembalikannya. Dan barang siapa yang beriman kepada Allah dan hari akhir maka janganlah ia memakai pakaian dari harta fa’i kaum muslimin sehingga apabila pakaian tersebut telah rusak ia baru megembalikannya”
[Dikeluarkan oleh Abu Dawud (no. 2158 dan 2150) dan Ahmad (4/108-109) dengan sanad Hasan]

Dan Imam Tirmidzi (no. 1131) meriwayatkan juga hadits ini dari jalan yang lain dengan ringkas hanya pada bagian pertama saja dengan lafadz.

“Artinya : Barangsiapa yang beriman kepada Allah dan hari akhir, maka janganlah dia menyiramkan air (mani)nya ke anak orang lain (ke anak yang sedang dikandung oleh perempuan yang hamil oleh orang lain)”.

Inilah yang menjadi madzhabnya Imam Ahmad dan Imam Malik. Dan madzhab yang kedua ini lebih kuat dari madzhab yang pertama dan lebih mendekati kebenaran. Wallahu a’lam.

Adapun masalah nasab anak dia dinasabkan kepada ibunya tidak kepada laki-laki yang menzinai dan menghamili ibunya dan tidak juga kepada laki-laki yang menikahi ibunya setelah ibunya melahirkannya. Atau dengan kata lain dan tegasnya anak yang lahir itu adalah anak zina!

Bacalah dua masalah di kejadian yang ke lima ini di kitab-kitab.
[1]. Al-Mughni Ibnu Qudamah Juz 9 hal. 561 s/d 565 tahqiq Doktor Abdullah bn Abdul Muhsin At-Turkiy.
[2]. Al-Majmu Syarah Muhadzdzab Juz 15 hal. 30-31
[3]. Al-Ankihatul Faasidah (hal. 255-256])
[4]. Fatawa Al-Islamiyyah Juz 2 halaman 353-354 dan 374-375 oleh Syaikh bin Baaz dan Syaikh Utsaimin dan lain-lain.

[6]. Kejadian Yang Keenam : Apabila terjadi akad nikah yang fasid (rusak) atau batil
Apabila terjadi akad nikah yang fasid (rusak) atau batil yaitu setiap akad nikah yang telah diharamkan syara’ (agama) atau hilang salah satu dari rukunnya sehingga akad nikah tersebut tidak sah seperti ;
1). Nikah dengan mahram [38]
2). Nikah dengan ibu susu atau saudara sepersusuan
3). Nikah dengan istri bapak atau istri anak atau mertua atau dengan anak tiri
4). Nikah mu’tah
5). Nikah lebih dari empat orang istri
6). Nikah dengan istri orang lain
7). Nikah dengan perempuan yang sedang ‘iddah
8). Nikah seorang muslim dengan wanita selain dari wanita ahlul kitab (Yahudi dan Nashara)
9). Nikah tanpa wali
10). Nikah sir (rahasia) tanpa saksi
11). Mengumpulkan dua orang bersaudara dalam satu perkawinan
12). Mengumpulkan seorang perempuan dengan bibinya dalam satu perkawinan

Dan lain-lain dari perkawinan yang rusak menurut agama. [39]

Maka apabila keduanya tidak mengetahui fasid dan batilnya akad keduanya, maka keduanya tidak berdosa dan tidak dikenakan hukuman dan anak dinasabkan kepada bapaknya seperti pernikahan yang sah meskipun keduanya langsung dipisahkan karena fasidnya akad keduanya. Dan disamakan dengan orang yang tidak mengetahui yaitu orang yang mendapat fatwa tentang sahnya nikah yang fasid dan batil tersebut sebagaimana banyak terjadi pada zaman kita sekarang ini khususnya mengenai nikah mut’ahnya kaum Syi’ah rafidhah [40]. Adapun apabila mereka telah mengetahui tentang fasid dan batilnya akad nikah tersebut, maka tidak syak lagi tentang dosanya dan wajib bagi mereka dikenakan hukuman kemudian anak tidak dinasabkan kepada bapaknya.

Masalah : Bagaimana hukumnya apabila yang mengetahui tentang haramnya perkawinan tersebut hanya salah satu pihak, imam pihak laki-laki atau pihak perempuan?.

Jawabanya : Maka hukumnya terkena kepada yang mengetahui tidak kepada yang tidak mengetahui. Kalau yang mengetahui hukumnya itu pihak laki-laki, maka dia berdosa dan dikenakan hukuman dan anak tidak dinasabkan kepadanya. Kalau yang mengetahui hukumnya itu pihak perempuan, maka dia yang berdosa dan dikenakan hukuman kepadanya dan anak tetap dinasabkan kepada bapaknya (pihak laki-laki). Wallahu a’lam.

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[29].Perempuan ini adalah seorang tawanan perang yang tertawan dalam keadaan hamil tua.
[30]. Disini ada lafadz yang hilang yang takdirnya beliau bertanya tentang perempuan tersebut dan dijawab bahwa perempuan tersebut adalah tawanan si Fulan.
[31]. Hadits yang mulia ini salah satu dalil dari sekian banyak dalil tentang halalnya menyetubuhi tawanan perang meskipun tidak dinikahi. Karena dengan menjadi tawanan dia menjadi milik orang yang menawannya atau milik orang yang diberi bagian dari hasil ghanimah (rampasan perang) meskipun dia masih menjadi istri orang (baca ; orang kafir). Maka dengan menjadi tawanan fasakhlah (putuslah) nikahnya dengan suaminya. (Baca Syarah Muslim Juz 10. hal.34-36).
[32]. Hadits yang mulia ini pun menjadi dalil tentang haramnya menyetubuhi tawanan perang yang hamil sampai selesai iddahnya yaitu sampai ia melahirkan dan yang tidak hamil ber’iddah satu kali haid sebagaimana ditunjuki oleh hadits yang kedua insya Allah.
Berdasarkan hadits yang mulia ini madzhab yang kedua mengeluarkan hukum tentang haramnya menikahi dan menyetubuhi perempuan yang hamil oleh orang lain sampai ia melahirkan.
[33]. Sabda beliau Shallallahu ‘alaihi wa sallam, “Bagaimana dia mewarisinya … dan seterusnya”, yakni bagaimana mungkin laki-laki itu mewarisi anak yang dikandung oleh perempuan tersebut padahal anak itu bukan anaknya. Dan bagaimana mungkin dia menjadikan anaknya itu sebagai budaknya padahal anak itu bukan anaknya. Wallahu a’lam.
[34]. Authaas adalah satu tempat di Thaif
[35]. Ke rahim orang lain yang telah membuahkan anak
[36]. Penjelasan ini imma dari Ruwaifi atau dari yang selainnya
[37]. Harta fa-i harta yang didapat oleh kaum muslimin dari orang-orang kafir tanpa peperangan. Akan tetapi imam kaum kuffar menyerah sebelum berperang atau mereka melarikan diri meninggalkan harta-harta mereka.
[38]. Mahram ialah setiap perempuan yang haram dinikahi seperti ibu, saudara, anak, bibi, dan lain-lain.
[39]. Baca Al-Ankihatul Faasidah
[40]. Bacalah risalah kami tentang masalah ini dengan judul Nikah Mut’ah = Zina

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Mengharamkan Tidak Mau Mempunyai Anak Karena Takut Miskin

/0 almanhaj.or.id - Islam Mengharamkan Tidak Mau Mempunyai Anak Karena Takut Miskin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Islam Mengharamkan Tidak Mau Mempunyai Anak Karena Takut Miskin

Rabu, 31 Oktober 2007 10:11:21 WIB

ISLAM MENGHARAMKAN TIDAK MAU MEMPUNYAI ANAK KARENA TAKUT MISKIN

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Firman Allah Subhanahu wa Ta’ala.
“Artinya : Dan janganlah kamu membunuh anak-anak kamu karena kemiskinan (kamu). Kami akan memberi rizki kepada kamu dan kepada mereka” [Al-An’aam : 151]

Dan firman-Nya lagi
“Artinya : Dan janganlah kamu membunuh anak-anak kamu karena takut miskin. Kamilah yang akan memberi rizki kepada mereka dan juga kepada kamu. Sesungguhnya membunuh mereka adalah suatu dosa yang sangat besar” [Al-Israa : 31]

Faedah.
Pada ayat yang pertama (Al-An’aam : 151) Allah Subhanahu wa Ta’ala berfirman : Dan janganlah kamu membunuh anak-anak kamu”. Karena kemiskinan (kamu) terjemahan dari (min imlaaqi). Ini menunjukkan bahwa kemiskinan atau kekafiran memang telah ada sebagaimana ditafsirkan oleh Ibnu Abbas dan lain-lain Ulama. Maka janganlah kefakiran kamu itu menyebabkan kamu membunuh anak-anak kamu. Oleh karena itu pada ayat yang mulia ini didahulukan penyebutan terhadap orang tua kemudian anak.

Firman-Nya : “Kamilah yang memberi rizki kepada kamu dan kepada mereka (anak-anak kamu)”. Sedangkan dalam ayat yang kedua (Al-Israa : 31) Allah Subhanahu wa Ta’ala berfirman : “Janganlah kamu membunuh anak-anak kamu karena takut miskin”. Ini menunjukkan bahwa kemiskinan atau kefakiran belum datang kepada mereka (orang tua). Akan tetapi mereka takut hidup miskin atau fakir disebabkan adanya anak di masa mendatang. Lantaran itu mereka bunuh anak-anak mereka karena takut kemiskinan yang akan menimpa mereka!? Oleh karena itu pada ayat yang mulia ini Allah Subhanahu wa Ta’ala memulai menyebut anak kemudian orang tua.

Firman-Nya : “Kami yang akan memberi rizki kepada mereka (yakni anak-anak kamu) dan juga kepada kamu”. Disinilah letak perbedaan kedua ayat di atas (Al-An’aam : 151 dan Al-Israa : 31). Perhatikanlah!

Kedua firman Allah Subhanahu wa Ta’ala di atas memberikan pelajaran dan hukum yang sangat tinggi kepada kita ;

Pertama : Bahwa salah satu perbuatan jahilliyyah ialah membunuh anak mereka karena kemiskinan yang ada pada mereka atau karena takut miskin di masa mendatang disebabkan adanya anak. Dari sini kita mengetahui bahwa salah satu sifat orang jahilliyyah ialah takut mempunyai anak atau tidak mau mempunyai anak karena kefakiran mereka atau takut jatuh miskin atau fakir. Perhatikanlah dan pahamkanlah ! Alangkah serupanya kemarin malam dengan malan ini! Sebagian kaum muslimin yang hidup pada zaman kita sekarang ini ketakutan bahkan sangat takutnya mempunyai anak karena kemiskinan mereka itu atau takut miskin di masa mendatang!? Kaum muda yang baru nikah tidak mau langsung mempunyai anak dengan alasan misal yang kita dengar :
“Ekonomi kami belum cukup!”
Gaji masih kecil!”
“Belum mampu mengurus anak!”
“Rumah masih ngontrak!”.

Sebagian mereka ada yang membatasi kelahiran, tidak mau lebih karena alasan yang sama yang semua itu terkumpul menjadi satu yaitu ketakutan di atas ketakutan atas kemiskinan mereka atau takut jatuh miskin disebabkan anak!

Alangkah serupanya sifat dua keyakinan mereka dengan sifat keyakinan orang-orang jahilliyyah yaitu tidak mau mempunyai anak karena kemiskinan mereka atau takut jatuh miskin!!!

Dan inilah yang dibatakan oleh Islam ketika Nabi yang mulia Shallallahu ‘alaihi wa sallam bersabda kepada Hajjatul Wada’ sewaktu beliau wuquf di Arafah.

“Artinya : Ketahuilah ! Segala sesuatu dari urusan jahilliyyah berada di bawah kedua telapak kakiku dibatalkan” [Riwayat Muslim : 4/41]

Salah satu urusan jahilliyyah ialah membunuh anak-anak mereka karena kemiskinan atau takut miskin! Ini! Maka kaum muslimin yang tidak mau mempunyai anak dengan i’tiqad (keyakinan) takut miskin atau takut tidak bisa makan atau, atau, atau…. Samalah keyakinan mereka ini dengan keyakinan orang-orang jahilliyyah meskipun mereka tidak membunuh anak-anak mereka.

Kedua : Membunuh anak-anak karena dua sebab di atas yaitu karena kemiskinan atau takut miskin atau sebab-sebab lain adalah perbuatan dosa yang sangat besar sekali sebagaimana firman Allah di atas bersama sabda Nabi Shallallahu ‘alaihi wa sallam di bawah ini.

“Artinya : Dari Abdullah bin Mas’ud ia berkata : Aku bertanya atau ditanyakan kepada Rasulullah Shallallahu ‘alaihi wa sallam, “Apakah dosa yang paling besar di sisi Allah?”
Jawab beliau, “Engkau menjadikan bagi Allah tandingan (sekutu) padahal Dia yang menciptakan kamu”
Aku bertanya lagi, “Kemudian apa lagi?”
Jawab beliau, “Engkau membunuh anakmu lantaran takut makan bersamamu”
Aku bertanya lagi, “Kemudian apa lagi?”
Jawab beliau, “Engkau berzina dengan istri tetanggamu”
[Shahih Riwayat Bukhari 6/14 dan Muslim 1/63 : 64]

Kesimpulan
Bahwa tidak mau atau takut mempunyai anak atau membatasi kelahiran dengan keyakinan seperti keyakinan jahilliyyah yaitu :
1). Karena kemiskinan dan takut semakin miskin dan fakir
2). Atau takut jatuh miskin dan fakir
3). Atau takut miskin karena banyak anak
4). Atau susah dan merasa berat mengurus dengan dasar pendidikan dan lain-lain.

Maka hukumnya haram dengan kesepakatan para Ulama umat ini yang dahulu dan sekarang (baca ; Ulama pewaris ilmunya para Nabi).

Jika dikatakan, “Bukankah di dalam Islam ada ‘azal (yaitu mengeluarkan mani di luar rahim). Sedangkan ‘azal pada hakikatnya tidak mempunyai anak dengan pencegahan kehamilan. Dan ‘azal ini dibolehkan di dalam Islam. Dengan sendirinya Islam tidak melarang mencegah kehamilan atau membatasi kelahiran, bagaimana jawaban saudara?”

Saya jawab.
Pertama : Tidak syak lagi bagi ahli ilmu khususnya dan sebagian kaum muslim umumnya, bahwa ‘azal terjadi pada zaman Rasulullah Shallallahu ‘alaihi wa sallam masih hidup. Hadits-hadits yang berbicara tentang masalah ini cukup banyak dan masyhur dikeluarkan oleh Bukhari dan Muslin dan lain-lain.

Kedua : Adapun hukumnya para Ulama kita telah beselisih dalam menentukannya. Akan tetapi pandangan yang lebih kuat hukum ‘azal adalah makruh yang lebih utama ditinggalkan karena beberapa sebab.

Sebab Pertama : ‘Azal terjadi pada masa turunnya wahyu sedangkan Allah tidak menurunkan ayat yang melarangnya.

Sebab Kedua : Tidak ada larangan yang sharih (tegas) dari Nabi Shallallahu ‘alaihi wa sallam kecuali sabda beliau Shallallahu ‘alaihi wa sallam bahwa ‘azal adalah :

“Artinya : Mengubur anak hidup-hidup secara sembunyi” [Riwayat Muslim 4/161 dan lain-lain]

Maksud sabda Nabi Shallallahu ‘alaihi wa sallam di atas tidak secar zhahirnya. Akan tetapi hanya merupakan tasybih yaitu penyerupaan bahwa ‘azal itu menyerupai orang yang mengubur anak hidup-hidup secara zhahir yang Nabi Shallallahu ‘alaihi wa sallam katakan secara sembunyi (khafi) karena beberapa hal.

Hal yang pertama : Niat dan maksudnya tidak mau mempunyai anak
Hal yang kedua : Memutuskan kelahiran sebelum datangnya (yakni datang kehamilan). Oleh karena itu Nabi Shallallahu ‘alaihi wa sallam namakan mengubur anak hidup-hidup secara sembunyi.

Dan sabda Nabi Shallallahu ‘alaihi wa sallam ini pun jelas bahwa mereka (orang yang melakukan ‘azal) tidak mengubur anak hidup-hidup secara zhahir. Oleh karena itu hukumnya pun tidak berlaku secara zhahir.

Sebab Ketiga : Bahwa ‘azal menghilangkan sebagian dari maksud-maksud nikah diantaranya ialah memperbanyak umat Rasulullah Shallallahu ‘alaihi wa sallam yang menjadi kebanggaan beliau di hadapan para Nabi dan umat-umat yang terdahulu bahwa umat beliau adalah yang terbanyak dan terbesar dari seluruh umat para Nabi dan Rasul. (Baca kembali hadits-hadits di fasal pertama)

Sebab Keempat : Bahwa ‘azal menghilangkan sebagian kelezatan jima’ (bersetubuh). Imma terhadap istri atau terhadap keduanya (suami – istri).

Ketiga : Bahwa ‘azal yang terjadi dan dikenal di zaman Rasulullah Shallallahu ‘alaihi wa sallam dan dikerjakan oleh sebagian Shahabat berbeda dengan apa yang dilakukan oleh sebagian kaum muslimin pada zaman kita hidup sekarang ini dengan beberapa perbedaan yang sangat mendasar sekali yaitu.

Perbedaan yang pertama : Bahwa para Shahabat melakukan ‘azal dengan tidak meyakini (tanpa i’tiqad) bahwa dengan ‘azal itu pasti dapat mencegah kehamilan ! Tidak demikian keyakinan mereka!

Keyakinan mereka bawha ‘azal sama sekali tidak dapat merubah takdir Allah Subhanahu wa Ta’ala. Apabila Allah Subhanahu wa Ta’ala telah mentakdirkan akan terjadi anak maka terjadilan. Begitu keyakinan (i’tiqad) mereka sebagaimana diajarkan oleh Nabi yang mulia Shallallahu ‘alaihi wa sallam di dalam sabda-sabda beliau Shallallahu ‘alaihi wa sallam diantaranya sabda beliau ketika ditanya tentang ‘azal.

“Artinya : Hanyasanya dia itu qadar (takdir)” [Shahih Muslim : 4/158, 159]

Maksudnya : Terjadinya anak dan tidaknya disebabkan takdir bukan karena ‘azal!

Perhatikanlah ! inilah keyakinan yang benar!

Berbeda dengan apa yang diyakini oleh sebagian kaum kita selain mereka telah mempergunakan berbagai macam alat pencegah kehamilan bukan ‘azal yang dikenal di zaman Rasulullah Shallallahu ‘alaihi wa sallam. Mereka meyakini bahwa dengan alat-alat tersebut kehamilan dapat dicegah!? Ini adalah keyakinan yang batil dan menyalahi kenyataan yang dapat disaksikan oleh manusia! Berapa banyak orang yang ‘azal baik dengan cara lama atau dengan menggunakan alat –terlepas dari keyakinan masing-masing- kenyataannya istrinya hamil kemudian melahirkan yang akhirnya ia mendapat anak!

Sebaliknya, berapa banyak orang yang tidak melakukan ‘azal baik dengan cara lama atau menggunakan alat kenyataannya istrinya tidak hamil! Bahkan ada yang sampai seumur hidupnya tidak mempunyai anak! Cerita tentang dua kejadian di atas banyak sekali sampai kepada derajat mutawatir! Ini perbedaan yang pertama!

Sedangkan perbedaan yang kedua : Bahwa para Shahabat melakukan ‘azal atau katakanlah “mencegah kehamilan”, tanpa i’tiqad (keyakinan) sama sekali seperti keyakinan orang-orang jahilliyyah atau maksud-maksud orang-orang kuffar seperti kami terangkan di atas.

Sedangkan kaum kita dewasa ini –tentunya tidak semuanya- mereka melakukan ‘azal atau lebih bebasnya kita katakan saja mencegah kehamilan karena tidak mau mempunyai anak atau lebih ‘arifnya kita katakan belum mau mempunyai anak atau membatasi kelahiran, apakah dengan cara lama ‘azal atau dengan menggunakan alat, semuanya mereka lakukan dengan keyakinan (i’tiqad), seperti keyakinan orang-orang jahilliyyah atau maksud-maksud orang-orang kufar pada zaman kita sekarang ini, yaitu.
1). Karena miskin atau fakir
2). Karena takut miskin atau fakir
3). Takut miskin karena mempunyai anak banyak
4). Kata mereka, “Susah mengurusnya!?, “Jadi beban!?”, “Banyak keluar biaya!?”

Dan lain-lain alasan yang semuanya terkumpul menjadi kamus “kesusahan diatas kesusahan”. Itulah keyakinan sebagian kaum kita dalam masalah mencegah kehamilan atau membatasinya. Alangkah sedihnya melihat kenyataan ini!

Keyakinan yang ditangisi oleh Islam dan dibatalkannya! Inilah yang sangat kita sayangkan dan sesalkan, bahwa sebagian saudara-saudara kita telah dimiskinkan hatinya oleh orang-orang kafir sebelum orang-orang kafir itu memiskinkan harta-harta mereka!

Ini ! Kemudian datang kepada saya satu pertanyaan yang maknanya sebagai berikut ; Dimanakah letak kebatilan i’tiqad di atas?

Saya jawab : [1]
Dimanakah letak kebatilan i’tiqad di atas?
Pertama : Bahwa i’tiqad di atas menyerupai i’tiqad kaum jahilliyyah atau kaum kuffar dan maksud-maksud mereka yang dahulu dan sekarang. Padahal Rasulullah Shallallahu ‘alaihi wa sallam telah membatalkan segala urusan jahilliyyah sebagaimana sabda beliau Shallallahu ‘alaihi wa sallam di atas, ‘Ketahuilah! Segala sesuatu dari urusan jahilliyyah berada di bawah kedua telapak kakiku dibatalkan”.

Bersama sabda beliau Shallallahu ‘alaihi wa sallam
“Artinya : …Dan barang siapa yang menyerupai suatu kaum (yakni kaum kuffar), maka dia (orang tersebut) termasuk dari golongan mereka (yakni orang yang mengikuti sunnahnya orang-orang kafir)”.

Hadits ini shahih dikeluarkan oleh Imam Ahmad dan Abu Dawud dan Thahawiy di kitabnya Musykilul Atsar sebagaimana telah saya terangkan di Riyadlul Jannah (no.145).

Hadits yang mulia ini merupakan larangan yang tegas dalam bentuk khabar tentang tasyabbuh (menyerupai) orang-orang kafir. Dalam hal ini sebagai kaum muslimin telah menyerupai keyakinan orang-orang jahilliyyah tentang masalah anak.

Ketahuilah! Bahwa orang-orang jahilliyyah membunuh anak-anak mereka –sebagaimana di beritakan Al-Qur’an- karena tiga sebab.

Pertama : Karena sebab kemiskinan mereka
Kedua : Karena sebab takut miskin
Ketiga : Karena sebab malu mempunyai anak perempuan

Untuk yang pertama dan kedua tidak syak lagi bahwa sebagian kita telah mempunyai i’tiqad orang-orang jahilliyyah. Mereka tidak mau mempunyai anak atau katakanlah belum mau atau membatasi kelahiran karena sebab miskin atau takut miskin meskipun mereka belum membunuhnya! Bahkan mereka pun telah melakukannya walaupun jumlahnya masih kecil! Dan celakanya, sebagian dari mereka telah menempuh atau mencari jalan yang lain yaitu menjual anak-anak mereka kepada orang-orang kaya karena dua sebab di atas. Lebih lanjut masalah ini akan saya luaskan di fasal adopsi.

Adapun untuk yang ketiga tidak syak lagi bahwa sebagian dari kita telah membunuh anak-anak mereka bukan karena malu mempunyai anak perempuan akan tetapi karena malu mempunyai anak disebabkan hamil atau melahirkan di luar nikah!!!

Mereka bunuh anak-anak mereka dengan berbagai macam cara yang keji-keji. Ada yang di cekik, ada yang dibuang di got, di tong sampah, di kali dan lain-lain. Bahkan! Lebih celaka lagi sebagian dari mereka membunuh anak-anak mereka untuk tujuan-tujuan tertentu seperti memperoleh kekayaan atau ilmu (baca : ngelmu). Mereka mendatangi gunung-gunung atau goa-goa tertentu dan lain-lain tempat. Misalnya gunung Kawi yang sudah cukup masyhur untuk memperoleh kekayaan misalnya dengan mengadakan pernjanjian untuk menyembah iblis! Dan iblis pun memberikan berbagai macam syarat kalau mau kaya di antaranya “membunuh anak” untuk dipersembahkan kepada iblis sebagai tumbal!? Ini kenyataan!

Semua yang tersebut di atas adalah kenyataan yang tidak bisa dipungkiri lagi kecuali kita rela membutakan mata hati dan lahir kita!

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[1]. Pada hari ini Kamis 18 Sya’ban 1418H pada malam Jmu’at jam 21.14 (09.14) bertepatan dengan 18 Desember 1997 lahir anak pertama saya –dengan izin Allah Subhanahu wa Ta’ala dan karunia dan rahmat-Nya yang sangat besar kepada saya dan istrri- anak perempuan yang saya namakan : Unaisah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Anak Adalah Pemberian Allah Azza Wa Jalla

/0 almanhaj.or.id - Anak Adalah Pemberian Allah Azza Wa Jalla

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Anak Adalah Pemberian Allah Azza Wa Jalla

Kamis, 1 Nopember 2007 09:18:25 WIB

ANAK ADALAH PEMBERIAN ALLAH AZZA WA JALLA

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Anak merupakan pemberian Allah Subhanahu wa Ta’ala kepada manusia. Allah menciptakan apa-apa yang Ia kehendaki dan memberikan kepada siapa saja yang Ia kehendaki. Firman Allah Subhanahu wa Ta’ala

“Artinya : Kepunyaan Allah kerajaan langit dan bumi. Ia menciptakan apa-apa yang Ia kehendaki. Ia memberikan kepada siapa yang Ia kehendaki anak-anak perempuan dan Ia memberikan kepada siapa yang Ia kehendaki anak-anak laki-laki. Atau (Ia memberikan kepada siapa yang ia kehendaki) anak-anak laki-laki dan perempuan. Dan Ia jadikan siapa yang Ia kehendaki mandul (tidak dapat mempunyai anak). Sesungguhnya Ia Maha Mengetahui (dan) Maha Berkuasa[1]” [Asy-Syuura : 49-50]

Dari ayat yang mulia ini kita mengetahui berbedanya pemberian Allah Subhanahu wa Ta’ala kepada manusia tentang anak menjadi empat bagian. [2]

Pertama : Sebagian manusia Allah berikan kepada mereka hanya mendapat anak-anak perempuan saja tidak anak-anak laki-laki atau kedua-keduanya. Selama hidupnya mereka tidak mendapat anak laki-laki walaupun selalu menjadi impian mereka!

Kedua : Sebagian lagi Allah berikan kepada mereka hanya anak laki-laki saja tidak anak perempuan atau kedua-duanya. Selama hidup mereka tidak pernah melihat anak perempuan lahir di tengah-tengah mereka walaupun mereka sangat megharapkan kehadirannya!

Ketiga : Sebagian yang lain Allah berikan kepada mereka anak laki-laki dan perempuan maka terwujudlah apa yang selama ini mereka dambakan!

Keempat : Sebagian manusia lain hidup di dalam kesunyian dan kesepian. Tidak mereka mendengar kecuali suara mereka! Suami-isteri yang selama hidupnya tidak pernah mendengar jeritan dan tangis seorangpun bayi yang lahir dari sulbi mereka. Allah Subhanahu wa Ta’ala yang Maha Mengetahui dan Maha Kuasa tidak memberikan kepada mereka seorangpun anak!

Itulah pembagian anak dari Rabbul Alamani kepada manusia! Hendaklah kita ridlai kepada pembagian anak yang Allah Subhanahu wa Ta’ala berikan kepada kita karena Allah Subhanahu wa Ta’ala Maha Mengetahui siapa yang berhak dan tidak berhak mendapatkannya. Dan Allah Maha Kuasa memberikan dan tidak memberikan.

ANAK MERUPAKAN FITNAH (UJIAN)
Firman Allah Subhanahu wa Ta’ala

“Artinya : Dan ketahuilah! Sesungguhnya harta-harta kamu dan anak-anak kamu adalah fitnah (ujian/cobaan bagi kamu). Dan sesungguhnya Allah di sisi-Nya-lah ada ganjaran yang besar” [Al-Anfal : 28]

“Artinya : Hanya saja harta-harta kamu dan anak-anak kamu adalah fitnah (ujian/cobaan bagi kamu). Dan sesungguhnya Allah di sisi-Nya-lah ada ganjaran yang besar” [Ath-Thaghaabun : 157]

Anak merupakan fitnah atau ujian bagi setiap orang tua yang dapat membawa orang tua kepada kesenangan dunia dan akhirat apabila mereka mendidiknya di jalan Allah Subhanahu wa Ta’ala, atau akan membawa mereka kepada kesengsaraan dunia dan akhirat apabila orang tua itu mendidik anak-anaknya di jalan syaithan.

ANAK MERUPAKAN BUAH HATI ORANG TUA
Sabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Dari Abi Musa Al-Asy’ari : Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, “Apabila mati anak seorang hamba, Allah berfirman kepada para Malaikat-Nya, ‘Kamu telah ambil anak dari hamba-Ku?.
Jawab mereka : ‘Ya’
Maka Allah berfirman : ‘Kamu telah ambil buah hatinya?’
Mereka menjawab : ‘Ya’
Maka Allah berfirman : ‘Apa yang diucapkan hamba-Ku?’
Jawab mereka : ‘Ia memuji Engkau dan istirja[3]’
Maka Allah berfirman ; ‘Bangunkanlah untuk hamba-Ku satu rumah di surga dan namakanlah rumah tersebut dengan baitul hamdi (rumah pujian)’.

[Riwayat Tirmidzi no. 1023 dan dia berkata, “Hadits ini hasan gharib]

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[1]. Allah Maha Mengetahui kepada siapa yang berhak mendapat anak laki-laki atau perempuan atau kedua-duanya atau tidak mendapat anak sama sekali.
[2]. Allah Maha Kuasa menciptakan perbedaan di atas di antara manusia.
[3]. Yakni mengucapkan Alhamdulillah dan istirja’ yaitu : Inna lillahi wa inna ilaihi raji’un.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Menganjurkan Umatnya Untuk Mempunyai Banyak Anak

/0 almanhaj.or.id - Islam Menganjurkan Umatnya Untuk Mempunyai Banyak Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Islam Menganjurkan Umatnya Untuk Mempunyai Banyak Anak

Jumat, 2 Nopember 2007 16:00:53 WIB

ISLAM MENGANJURKAN/MENGGEMARKAN MEMPUNYAI ANAK

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Dalam masalah ini telah datang dalil-dalil yang menunjukkan bahwa Islam sangat menganjurkan umatnya untuk mempunyai anak bahkan mempunyai anak banyak sebagai mana akan datang keterangannya di fasal ke tiga. Di antara dalil-dalil tersebut ialah firman Allah Subhanahu wa Ta’ala.

“Artinya : …dan carilah apa yang telah ditetapkan Allah untuk kamu (yaitu anak)” [Al-Baqarah : 187]

Abu Hurairah, Ibnu Abbas dan Anas bin Malik dan lain-lain Imam dari kaum Tabi’in menafsirkan ayat di atas dengan anak (Tafsir Ibnu Jarir dan Tafsir Ibnu Katsir di dalam menafsirkan ayat di atas)

Maksudnya : Bahwa Allah Subhanahu wa Ta’ala memerintahkan kita untuk mencari anak dengan jalan bercampur (jima’) suami istri apa yang Allah telah tentukan untuk kamu.

Cukuplah ayat di atas sebagai dalil yang tegas dan terang bahwa Islam memerintahkan mempunyai anak dengan jalan nikah dan bercampur suami-istri. Dan sekaligus merupakan larangan dan celaan terhadap mereka yang tidak mau mempunyai anak padahal ada jalan untuk memperolehnya dengan qadar Allah.

Dan sabda Beliau Shallallahu ‘alaihi wa sallam.

“Artinya : Nikahilah perempuan yang pecinta (yakni yang mencintai suaminya) dan yang dapat mempunyai anak banyak, karena sesungguhnya aku akan berbangga dengan sebab (banyaknya) kamu di hadapan umat-umat (yang terdahulu)” [Shahih Riwayat Abu Dawud, Nasa’i, Ibnu Hibban dan Hakim dari jalan Ma’qil bin Yasar]

“Artinya : Nikahilah perempuan yang penyayang dan dapat mempunyai anak banyak karena sesungguhnya aku akan berbangga dengan sebab banyaknya kamu dihadapan para Nabi nanti pada hari kiamat” [Shahih Riwayat Ahmad, Ibnu Hibban dan Sa’id bin Manshur dari jalan Anas bin Malik]

Kelengkapan takhrij dua hadits di atas terdapat di kitab besar kami Riyadlul Jannah (no. 172 dan 173).

ISLAM MENGANJURKAN UMATNYA UNTUK MEMPUNYAI BANAK ANAK
Diantara dalil-dalilnya ialah duah hadits yang telah lalu di fasal 1 dari hadits Ma’qil bin Yasar dan hadts Anas bin Malik kemudian hadits yang sangat terkenal di bawah ini yaitu do’a Nabi yang mulia Shallallahu ‘alaihi wa sallam kepada Anas bin Malik.

Artinya : Ya Allah! Banyakanlah hartanya dan (banyakanlah) anaknya dan berkahilah apa yang engkau telah berikan kepadanya” [Hadits shahih riwayat Bukhari (7/152, 154, 161, 162 dan Muslim 2/128]

Dalam riwayat yang lain yang juga dikeluarkan oleh Imam Bukhari di kitabnya yang lain di luar kitab Shahih-nya yaitu di kitabnya Adabul Mufrad (no. 653), Nabi yang mulia Shallallahu ‘alaihi wa sallam mendo’akannya.

“Artinya : Ya Allah ! Banyakanlah hartanya dan anaknya, dan panjangkanlah umurnya dan ampunkanlah ia” [Derajad hadits ini Hasan]

Dari hadits yang mulia ini kita mengetahui bahwa Nabi Shallallahu ‘alaihi wa sallam mencintai umatnya mempunyai banyak anak. Dengan demikian, maka Islam menganjurkan umatnya mempunyai banyak anak dengan maksud dan tujuan yang suci mengikuti ‘Syari’at Rabbul ‘Alamin di antaranya yang terpenting adalah memperbanyak umat Nabi Shallallahu ‘alaihi wa sallam sebagaimana beliau tegaskan (lihat haditsnya di fasal pertama). Keadaan yang demikian membuat orang-orang kuffar ketakutan dan cemas akan banyaknya kaum muslimin. Akhirnya merekapun menakut-nakuti kaum muslimin dam membuat berbagai macam program dalam rangka membatasi kelahiran di negeri-negeri Islam yang pemimpinnya dan para pejabatnya jauh dari nur Islam. Ambil misal, di negeri kita ini –negeri Islam- di masa orde baru rezim Soeharto mencekoki kaum muslimin dengan berbagai macam program KB (Keluarga Berencana) membatasi kelahiran.
“Cukup anak dua saja!”
“Laki-laki perempuan sama saja!?”

Inilah salah satu dari sekian banyak kebodohan Soeharto yang akibatnya dia rasakan sendiri rakyat hidup miskin akibat krisis moneter yang berkepanjangan. Katanya KB itu menjanjikan hidup sejahtera dan sentosa dan lain-lain dari janji-janji muluk. Apa kata orang-orang kuffar kepada kaum muslimin, “Kalau kami mempunyai banyak anak niscaya kamu akan jatuh miskin dan bangkrut karena akan kerepotan dalam mengurusnya dan banyak keluar biaya dan lain-lain kesusahan. Lebih dari itu bumi akan sesak dan perbendaharaannya akan habis dan punah? Dimana kita akan bertempat tinggal dan apa yang akan kita makan!?”

Kita jawab
Pertama : Adapun tidak mau mempunyai anak karena miskin atau takut miskin dan yang berhubungan dengannya dari masalah-masalah pengurusan dan biaya telah kami jawab di fasal kedu.

Kedua : Adapun keyakinan tentang melonjaknya jumlah penduduk yang akan membuat bumi ini sesak dan habis perbendaharaannya adalah keyakinan yang batil dan sesat menyesatkan. Karena Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Dan bagi kamu di bumi tempat menetap dan rizki sampai waktu yang telah ditentukan (yakn hari kiamat)” [Al-Baqarah : 36]

“Artinya : Dialah Allah yang menciptakan untuk kamu segala sesuatu di bumi ini semuanya’ [Al-Baqarah : 29]

“Artinya : Allah berfirman : Di bumi kamu hidup dan di bumi kamu mati dan dari bumi itu (juga) kamu akan dibangkitkan” [Al-A’raaf : 25]

“Artinya : Bukankah Kami telah menjadikan bumi (tempat) berkumpul (yang cukup). Untuk orang-orang yang hidup dan orang-orang yang mati”[Al-Mursalat : 25-26]

Dari ayat-ayat di atas kita mengetahui
Pertama : Bahwa Allah Subhanahu wa Ta’ala telah menjadikan bumi tempat tinggal bagi manusia dan tempat yang cukup untuk mereka bagi yang hidup dan yang mati.

Kedua : Allah Subhanahu wa Ta’ala telah sediakan di bumi ini untuk manusia perbendaharaan yang cukup yang tidak akan punah dan habis.

KEUTAMAAN MEMPUNYAI ANAK BANYAK
Artinya : Dari Abu Huarirah, ia berkata : telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam, ‘Sesungguhnya ada seseorang [1] yang diangkat (ditinggikan) derajadnya di jannah (surga)”. Lalu ia bertanya (terheran-heran), “Bagaimana aku bisa mendapat ini (yakni derajad yang tinggi di surga)?”. Dikatakan kepadanya, “(Ini) disebabkan istighfar (permohonan ampun) dari anakmu (kepada Allah) untukmu”.

“Artinya : Dari Abu Hurairah : Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, “Apabila manusia itu telah mati maka terputuslah dari semua amalnya kecuali tiga perkara.
1). Shadaqah jariyah
2). Atau ilmu yang diambil manfaatnya
3). Anak shalih yang mendo’akannya”
[Riwayat Muslim dan lain-lain]

Inilah puncak tertinggi dari keutamaan-keutamaan mempunyai anak, yaitu anak yang shalih yang bermanfaat bagi orang tua di dunia dan di akhirat.

Dari hadits ini pun kita mengetahui bahwa tujuan mulia dari mempunyai anak –menurut syari’at Islam- ialah menjadikan anak-anak tersebut menjadi anak-anak yang shalih, anak-anak yang taat kepada Allah dan Rasul-Nya dan anak-anak yang berbuat baik kepada kedua orang tuanya (birrul walidain). Bukan anak-anak yang durhaka apalagi yang kufur dan lain-lain yang dibenci oleh Allah dan Rasul-Nya. Peran orang tua dalam hal ini sangat penting sekali dan menentukan. Perhatikanlah sabda Nabi Shallallahu ‘alaihi wa sallam di bawah ini.

“Artinya dari Abu Hurairah, Sesungguhnya Rasulullah shallallahu ‘alaihi wa sallam telah bersabda, “Setiap manusia dilahirkan ibunya atas dasar fitrah [2]. Dan kedua orang tuanyalah yang sesudah itu yang menjadikannya sebagai Yahudi dan Nashara dan Majusi. Maka apabila kedua orang tuanya muslim, maka jadilah dia anak muslim..” [Riwayat Muslim dan lain-lain]

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[1]. Lafadz-lafadz ini tidak menunjukkan hanya satu orang saja. Akan tetapi setiap orang tua yang di-istighfarkan oleh anaknya. Kalau dia termasuk ahli jannah maka derajatnya di surga akan diangkat seperti hadits di atas, dan kalau dia termasuk orang yang berdosa dan calon penghuni neraka maka dosa-dosanya akan berkurang atau hapus kalau Allah Subhanahu wa Ta’ala menghendaki.
[2]. Menurut Imam Nawawi di Syarh Muslim bahwa pendapat yang lebih shahih fitrah itu maknanya Islam

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Yang Harus Diperbuat Oleh Seorang Pemudi Yang Hidup Di Tengah-Tengah Suasana Penuh Kemungkaran

/0 almanhaj.or.id - Apa Yang Harus Diperbuat Oleh Seorang Pemudi Yang Hidup Di Tengah-Tengah Suasana Penuh Kemungkaran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Apa Yang Harus Diperbuat Oleh Seorang Pemudi Yang Hidup Di Tengah-Tengah Suasana Penuh Kemungkaran

Selasa, 17 Februari 2004 14:50:42 WIB

APA YANG HARUS DIPERBUAT OLEH SEORANG PEMUDI YANG HIDUP DI TENGAH-TENGAH SUASANA YANG PENUH DENGAN KEMUNGKARAN.

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Saya adalah seorang pemudi yang tinggal di daerah pedalaman bersama-sama para pelajar puteri. Alhamdulillah, Allah telah memberikan saya petunjuk kepada jalan kebenaran dan saya berpegang teguh kepadanya, tetapi saya sangat sedih sekali karena melihat di sekitar saya penuh dengan kemaksiatan dan kemungkaran, khususnya sebagian teman-teman pelajar puteri, seperti mendengar nyanyian, ghibah dan adu domba. Saya telah menasehati mereka tetapi sebagian mereka bahkan menghina saya dan mengolok-olok saya serta mengatakan bahwa saya adalah orang yang kolot. Saya mohon jawaban dari anda, apa yang harus saya perbuat ? Semoga Allah memberi anda pahala.

Jawaban.
Kewajiban anda adalah mencegah kemungkaran dengan semampunya, dengan ucapan yang baik, lemah lembut dan tutur kata yang baik serta menyebutkan ayat-ayat serta hadits-hadits yang sesuai dengan kondisi tersebut yang anda ketahui, lalu jangan ikut serta dengan mereka dalam bernyanyi dan tidak pula dalam ghibah serta tidak dalam perkataan dan pekerjaan haram lainnya. Jauhkan diri anda dari mereka sampai mereka membicarakan masalah yang lain, berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan apabila kamu melihat orang yang memperolok-olokan ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan pembicaraan yang lain dan jika setan menjadikan kamu lupa (akan larangan ini), maka janganlah kamu duduk bersama orang-orang yang zhalim itu sesudah teringat kembali (akan larangan tersebut)" [Al-An'am : 68]

Ketika anda menolak kemungkaran dengan lisan sesuai dengan kemampuan anda serta menjauhi perbuatan mereka, niscaya pekerjaan mereka tidak membahayakan anda dan tidak pula aib mereka menimpa anda sebagaimana Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Hai orang-orang yang beriman, jagalah dirimu ; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk, hanya kepada Allah kamu semua kembali. Maka Dia akan menerangkan kepadamu apa yang telah kamu kerjakan" [Al-Maidah : 105]

Allah Subhanahu wa Ta'ala menerangkan bahwa orang mukmin tidak akan terkena mudharat dari orang-orang sesat apabila ia selalu dalam kebenaran dan istiqamah dalam petunjuk. Hal tersebut dengan menolak kemungkaran dan tetap dalam kebenaran, serta ajakan yang baik menuju jalan-Nya.

Niscaya Allah akan menjadikan jalan keluar untuk anda dan memberikan petunjuk kepada mereka apabila anda bersabar dan hanya mengharapkan pahala dari Allah. Saya memberi kabar gembira kepada anda dengan kebaikan yang banyak dan akibat yang terpuji selama anda selalu konsisten dalam kebenaran, menolak segala sesuatu yang mengingkarinya, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan kesudahan yang baik adalah bagi orang-orang yang bertaqwa" [Al-A'raf : 128]

"Artinya : Maka bersabarlah, sesungguhnya kesudahan yang baik adalah bagi orang-orang yang bertaqwa" [Hud : 49]

"Artinya : Dan orang-orang yang berjihad (untuk mencari keridhaan) kami, benar-benar akan kami tunjukkan kepada mereka jalan-jalan kami. Dan sesungguhnya Allah bersama orang-orang yang berbuat baik" [Al-Ankabut : 69]

Semoga Allah memberi anda taufik untuk melaksanakan perbuatan yang diridhai-Nya dan memberi anda kesabaran dan keteguhan hati serta memberi taufiq saudara-saudara anda, keluarga anda dan teman-teman anda untuk melaksanakan perbuatan yang diridhai-Nya. Sesungguhnya ia Maha Mendengar lagi Maha Dekat. Dialah yang memberi petunjuk menuju jalan yang lurus.

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhrudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haram Murka Ketika Allah Subhanahu Wa Ta'ala Memberikan Kepadanya Anak-Anak Perempuan

/0 almanhaj.or.id - Haram Murka Ketika Allah Subhanahu Wa Ta'ala Memberikan Kepadanya Anak-Anak Perempuan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Haram Murka Ketika Allah Subhanahu Wa Ta'ala Memberikan Kepadanya Anak-Anak Perempuan

Minggu, 4 Nopember 2007 05:28:46 WIB

HARAM MURKA KETIKA ALLAH SUBHANAHU WA TA’ALA MEMBERIKAN KEPADANYA ANAK-ANAK PEREMPUAN [1]

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Pada zaman jahiliyyah apabila terdengar suara tangis seorang anak perempuan kecil yang diseret bapaknya untuk dikubur hidup-hidup adalah hal yang biasa dan lumrah. Pemandangan yang sering dilihat oleh kedua mata dan di dengar oleh kedua telinga di zaman dimana manusia hidup dibawah naungan kegelapan-kegelapan jahiliyyah yang membawa hati-hati manusia menjadi keras melebihi kerasnya batu gunung. Oleh karena itu tidaklah aneh kerasnya hati seorang bapak yang mengubur anak perempuannya hidup-hidup. Entah berapa banyak anak-anak perempuan yang dikubur hidup-hidup tanpa dosa kecuali untuk menebus rasa malu dari bapak-bapak mereka yang merasa terhina di tengah-tengah kaum jahiliyyah hanya karena mereka mendapat anak perempuan!? Entah berapa banyak pula di zaman jahiliyyah itu muka-muka yang masam dan hitam bercampur kemarahan yang dalam ketika dikabarkan kepadanya bahwa istrinya telah melahirkan sorang bayi perempuan?

Firman Allah Subhanahu wa Ta’ala

“Artinya : Dan apabila anak-anak perempuan yang dikubur hidup-hidup itu ditanya [2] karena dosa apakah dia dibunuh?’ [At-Takwir : 8-9]

Artinya : Dan apabila salah seorang dari mereka diberi kabar gembira dengan (kelahiran) anak perempuan, hitamlah (marah padamlah) mukanya, dan dia sangat marah, ia menyembunyikan dirinya dari orang banyak disebabkan berita buruk yang disampaikan kepadanya. Apakah dia akan memeliharanya dengan menanggung kehinaan ataukah akan menguburkannya ke dalam tanah (hidup-hidup)? Ketahuilah ! Alangkah buruk apa yang mereka tetapkan itu” [An-Nahl 58-59]

Cukuplah seorang itu berdosa ketika dia diberi kabar gembira dengan kelahiran bayi perempuannya, kemudian dia marah dan murka atau bermasam muka yang menunjukkan ketidak ridlaanya kepada pemberian Rabbul Alamin!? Alangkah besarnya dosa orang itu disebabkan.

Pertama : Dia membenci dan tidak ridla kepada rizki yang Allah berikan kepadanya berupa seorang bayi perempuan.

Kedua : Dia telah mengikuti akhlak dan sifat kaum jahiliyyah yang sangat membenci anak-anak perempuan sehingga mereka mengubur hidup-hidup bayi-bayi perempuan dan anak-anak perempuan mereka.

Terlalu banyak bapak-bapak muslim pada zaman kita hidup sekarang ini yang berakhlak seperti akhlaknya kaum jahiliyyah. Tidak sedikit di antara mereka ketika mendapat kabar gembira bahwa istrinya telah melahirkan sang bayi perempuan mereka menyesal, kusut mukanya dan tidak tampak kegembiraan di wajahnya, marah-marah dan lain-lain dari sifat jahiliyyah. Bahkan tidak sedikit para istri menjadi sasaran kemarahan suami dan mertuanya yang sangat menginginkan anak dan cucu laki-laki hanya karena si istri dan mantu ini dengan izin Allah Subhanahu wa Ta’ala telah melahirkan sang bayi perempuan!!?

Semua itu menunjukkan bahwa mereka adalah orang-orang yang miskin iman dan ilmu. Tidakkah mereka mengetahui bahwa Allah Subhanahu wa Ta’ala yang Maha Kuasa menentukan laki-laki atau perempuan dan manusia tidak mempunyai kekuasaan sedikitpun juga!.

Perhatikanlah sabda Nabi Shallallahu ‘alaihi wa sallam di bawah ini.

“Artinya : Dari Anas bin Malik dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda, “Sesungguhnya Allah Azza wa Jalla mewakilkan di rahim (perempuan) seorang malaikat. Malaikat itu berkata : Ya Rabbi ! Ini nutfah (mani)! Ya Rabbi, ini ‘alaqah (darah)! Ya Rabbi ini mudlghah (daging)! Maka apabila Allah hendak menentukan menjadi makhluk (yakni manusia) Malaikat berkata ; Apakah laki-laki atau perempuan? Menjadi orang yang celaka atau berbahagia? Apa rizki dan ajalnya? Lalu ditulislah (ketentuan tersebut) di perut ibunya” [Hadits shahih riwayat Bukhari no. 318 dan Muslim 8/46]

Kenapakah kita tidak berkata seperti Imam Ahmad bin Hanbal setiap kali mendapatkan anak perempuan beliau selalu berkata.

“Artinya : Para Nabi itu mereka adalah para bapak bagi anak-anak perempuan” [3]

Ketika orang-orang jahiliyyah membenci anak-anak perempuan dan ketika umumnya orang tua selalu menginginkan anak-anak laki-laki maka Allah Subhanahu wa Ta’ala mendahului menyebut perempuan ketika mereka membelakanginya. Firman-Nya : “Dan Ia memberikan kepada siapa yang ia kehendaki anak-anak perempuan”.

Kemudian agama pun menetapkan betapa besarnya ganjaran orang tua yang mengurus, merawat dan mendidik anak-anak perempuannya dengan ihsan sesuai dengan syari’at Rabbul Alamin!

[Disalin secara ringkas dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I – Th 1423H/2002M]
__________
Foote Note
[1]. Tuhfatul Maulud Fi Ahkaamil Maulud (bab II)
[2]. Yakni pada hari kiamat
[3]. Thfatul Maulud Fi Ahkaamil Maulud (bab II)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meluruskan Cerita Tentang Tsa'labah Bin Haathib

/0 almanhaj.or.id - Meluruskan Cerita Tentang Tsa'labah Bin Haathib

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Meluruskan Cerita Tentang Tsa'labah Bin Haathib

Senin, 5 Nopember 2007 10:21:42 WIB

MELURUSKAN CERITA TENTANG TSA’LABAH BIN HAATHIB

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ada sebuah hadits yang berbunyi:

وَيْحَكَ يَا ثَعْلَبَةُ، قَلِيْلٌ تُؤَدِّيْ شُكْرَهُ خَيْرٌ مِنْ كَثِيْرٍ لاَتُطِيْقُهُ. أَمَا تَرْضَى أَنْ تَكُوْنَ مِثْلَ نَبِيِّ اللهِ، فَوَالَّذِيْ نَفْسِيْ بِيَدِهِ لَوْ شِئْتُ أَنْ تَسِيْلَ مَعِيَ الْجِبَالُ فِضَّةً وَذَهَبًا لَسَالَتْ.

“Artinya : Celaka engkau wahai Tsa’labah! Sedikit yang engkau syukuri itu lebih baik dari harta banyak yang engkau tidak sanggup mensyukurinya. Apakah engkau tidak suka menjadi seperti Nabi Allah? Demi yang diriku di tangan-Nya, seandainya aku mau gunung-gunung mengalirkan perak dan emas, niscaya akan mengalir untukku”

TAKHRIJ HADITS.
Hadits ini diriwayatkan oleh:
Ibnu Jarir dalam Jami’ul Bayaan (VI/425 no. 17002), ath-Thabrani dalam al-Mu’jamul Kabir (VIII/218-219, no. 7873), ad-Dailamy, Ibnu Hazm dalam al-Muhalla (XI/208) dan al-Wahidi dalam Asbaabun Nuzul (hal. 257-259).

Semuanya telah meriwayatkannya dari jalan Mu’aan bin Rifa’ah as Salamy dari Ali bin Yazid dari al-Qasim bin Abdur Rahman dari Abu Umamah al-Baahiliy, ia berkata: “Bahwasanya Tsa’labah bin Hathib al-Anshary datang kepada Rasulullah Shallallahu ‘alaihi wa sallam, lalu ia berkata: “Ya Rasulullah, berdo’alah kepada Allah agar aku dikarunia harta.” Lalu Rasulullah Shallallahu ‘alahi wa sallam bersabda: (Ia pun menyebutkan lafazh hadits di atas).

Lanjutan hadits ini adalah sebagai berikut:
Kemudian ia (Tsa’labah) berkata: “Demi Dzat yang mengutusmu dengan benar, seandainya engkau memohon kepada Allah agar aku dikaruniai harta (yang banyak) sungguh aku akan memberikan haknya (zakat/sedekah) kepada yang berhak menerimanya.”

Lalu Rasulullah Shallallahu ‘alaihi wa sallam berdo’a: “Ya Allah, karuniakanlah harta kepada Tsa’labah.”

Kemudian ia mendapatkan seekor kambing, lalu kambing itu tumbuh beranak, sebagaimana tumbuhnya ulat. Kota Madinah terasa sempit baginya.

Sesudah itu, ia menjauh dari Madinah dan tinggal di satu lembah (desa). Karena kesibukannya, ia hanya berjama’ah pada shalat Zhuhur dan Ashar saja, dan tidak pada shalat-shalat lainnya. Kemudian kambing itu semakin banyak, maka mulailah ia meninggalkan shalat berjama’ah sampai shalat Jum’at pun ia tinggalkan.

Suatu ketika Rasulullah Shallallahu ‘alaihi wa sallam bertanya kepada para Shahabat: “Apa yang dilakukan Tsa’labah?”

Mereka menjawab: “Ia mendapatkan seekor kambing, lalu kambingnya bertambah banyak sehingga kota Madinah terasa sempit baginya,…”

Maka Rasulullah Shallallahu ‘alahi wa sallam mengutus dua orang untuk mengambil zakatnya seraya bersabda: “Pergilah kalian ke tempat Tsa’labah dan tempat fulan dari Bani Sulaiman, ambillah zakat mereka berdua.”

Lalu keduanya pergi mendatangi Tsa’labah untuk meminta zakatnya. Sesampainya disana dibacakan surat dari Rasulullah Shallallahu ‘alaihi wa sallam. Dengan serta merta Tsa’labah berkata: “Apakah yang kalian minta dari saya ini, pajak atau sebangsa pajak? Aku tidak tahu apa sebenarnya yang kalian minta ini!”

Lalu keduanya pulang dan menghadap Rasulullah Shallallahu ‘alaihi wa sallam. Tatkala beliau melihat kedua-nya (pulang tidak membawa hasil), sebelum mereka berbicara, beliau Shallallahu ‘alaihi wa sallam bersabda: “Celaka engkau, wahai Tsa’labah! Lalu turun ayat:

“Artinya : Dan di antara mereka ada yang telah berikrar kepada Allah: ‘Sesungguhnya jika Allah memberikan sebahagian karunia-Nya kepada kami, pastilah kami akan bersedekah dan pastilah kami termasuk orang-orang yang shalih.’ Maka, setelah Allah mem-berikan kepada mereka sebahagian dari karunia-Nya, mereka kikir dengan karunia itu dan berpaling, dan mereka memanglah orang-orang yang selalu membelakangi (kebenaran).” [At-Taubah: 75-76]

Setelah ayat ini turun, Tsa’labah datang kepada Nabi Shallallahu ‘alaihi wa sallam, ia mohon agar diterima zakatnya.

Beliau Shallallahu ‘alaihi wa sallam langsung menjawab: “Allah telah melarangku menerima zakatmu.” Hingga Rasul Shallallahu ‘alaihi wa sallam wafat, beliau tidak mau menerima sedikit pun dari zakatnya.

Dan Abu Bakar, ‘Umar, serta ‘Utsman pun tidak menerima zakatnya di masa khilafah mereka.

Keterangan: HADITS INI (ضَعِيْفٌ جِدًّا) LEMAH SEKALI
Lihat Dha’if Jami’ush Shaghiir (no. 4112).

Karena dalam sanad hadits ini ada dua orang perawi yang lemah:
[1]. Ali bin Yazid, Abu Abdil Malik, seorang rawi yang sangat lemah.
Imam al-Bukhari dalam kitabnya berkata: “Ali bin Yazid, Abu ‘Abdil Malik al-Hany ad-Dimasyqy adalah seorang perawi yang Munkarul Hadits.”
Imam an-Nasa-i berkata: “Ia meriwayatkan dari Qasim bin ‘Abdirrahman, ia Matrukul Hadits.” [Lihat adh-Dhu’afaa’ wal Matrukiin (no. 455).]
Imam ad-Daraquthny berkata: “Ia seorang matruk (yang ditingggalkan haditsnya dan tertuduh dusta).”
Imam Abu Zur’ah berkata: “Ia bukan orang yang kuat.”
Imam al-Haitsamy berkata: “ ‘Ali bin Yazid adalah seorang matruk.”
[Periksa: Mizaanul I’tidal (III/161, no. 5966), Taqriibut Tahdziib (II/705, no. 4933), al-Jarh wat Ta’dil (VI/208), Lisanul Mizan (VII/ 314), Majmu’uz Zawaaid (VII/31-32)]

[2]. Mu’aan bin Rifaa’ah as-Salamy, seorang perawi yang dha’if (lemah).
Ibnu Hajar berkata: “Ia adalah seorang rawi yang lemah dan ia sering memursalkan hadits.” [Periksa: Taqriibut Tahdziib (II/194, no. 6771)]
Kata Imam adz-Dzahabi: “Ia tidak kuat haditsnya.” [Periksa: Mizaanul I’tidal (IV/134)]
Ibnu Jarir juga meriwayatkan dari Hammad, ia berkata: “Salamah dari Ibnu Ishaq dari ‘Amr bin ‘Ubaid dari al-Hasan: ‘Bahwa yang dimaksud ayat itu (9: 75) adalah Tsa’labah bin Haathib Mu’aththib bin Qusyair keduanya dari bani ‘Amr bin ‘Auf.’” [Periksa: Jami’ul Bayaan fii Ta’-wiilil Qur-aan (IV/ 427, no. 17005)]

Adapun kelemahannya adalah:
[1]. Mursal Hasan al-Bashry, ia seorang tabi’in.
[2]. ‘Amr bin ‘Ubaid Abu ‘Utsman al-Bashri al-Mu’tazili.
Kata Ibnu Ma’in: “Tidak boleh ditulis haditsnya.”
Kata Imam an-Nasaa-i: “Matruk, tidak kuat, tidak boleh ditulis haditsnya.”
Kata Imam al-Fallas: “ ‘Amr ditinggalkan haditsnya dan dia adalah ahli bid’ah.”
Kata Abu Hatim: “Matrukul Hadits.”
[Lihat Mizaanul I’tidal (III/273-280) dan Tahdzibut Tahdzib (VIII/62-63)]

PARA ULAMA YANG MELEMAHKAN HADITS-HADITS INI
Di Antaranya ialah:
[1]. Imam Ibnu Hazm, ia berkata: “Riwayat ini bathil.” [l-Muhalla (XI/207-208).]
[2]. Al-hafizh al-’Iraqy berkata: “Riwayat ini dha’if.” [Lihat Takrij Ahaadits Ihya’ Ulumuddin (III/287).]
[3]. Al-Hafizh Ibnu Hajar al-Asqalany berkata: “Riwayat tersebut dha’if dan tidak boleh dijadikan hujjah.” [Lihat Fat-hul Baari (III/266)]
[4]. Ibnu Hamzah menukil perkataan Baihaqi: “(Riwayat ini) dha’if.” [Lihat al-Bayan wat Ta’rif (III/66-67)]
[5]. Al-Munawi berkata: “(Riwayat ini) dha’if.” [Lihat Fai-dhul Qadir (IV/527).]
[6]. Syaikh Muhammad Nashiruddin al-Albany berkata: “Hadits ini dha’ifun jiddan.” [Lihat Silsilatul Ahaadits adh-Dha’ifah wal Maudhu’ah (IX/78 no. 4081)]

RIWAYAT YANG BENAR
Tsa’labah bin Haathib adalah seorang Sahabat yang ikut dalam perang Badar sebagaimana disebutkan oleh:
[1]. Ibnu Hibban dalam kitab ats-Tsiqaat (III/36).
[2]. Ibnu ‘Abdil Barr dalam kitab al-Istii’ab (hal. 122).
[3]. Al-Hafizh Ibnu Hajar al-‘Asqalany di dalam kitab al-Ishaabah fii Tamyiizish Shahaabah (I/198). Beliau ber-kata: “Tsa’labah bin Hathib adalah Shahabat yang ikut (hadir) dalam perang Badar.

Sedangkan Rasulullah Shallallahu ‘alaihi wa sallam bersabda tentang ahli Badar:

لَنْ يَدْخُلَ النَّارَ رَجُلٌ شَهِدَ بَدْرًا وَالْحُدَيْبِيَّةَ.

“Artinya : Tidak akan masuk Neraka seseorang yang ikut serta dalam perang Badar dan perjanjian Hudaibiyah.” [HR. Ahmad (III/396), lihat Silsilatul Ahaadits ash-Shahihah (no. 2160)]

[4]. Kata Imam al-Qurthuby (wafat th. 671 H): “Tsa’labah adalah badry (orang yang ikut perang Badar), Anshary, Shahabat yang Allah dan Rasul-Nya saksikan tentang keimanannya seperti yang akan datang penjelasannya di awal surat al-Mumtahanah, adapun yang diriwayatkan tentang dia (tidak bayar zakat) adalah riwayat yang TIDAK SHAHIH. [Tafsir al-Qurthuby (VIII/133), cet. Darul Kutub al-‘Ilmiyyah]

SIKAP SEORANG MUSLIM TERHADAP HIKAYAT TSA'LABAH YANG TIDAK BENAR DI ATAS
Sesudah kita mengetahui kelemahan riwayat tersebut, maka tidak halal bagi seorang muslim pun untuk mem-bawakan riwayat Tsa’labah sebagai permisalan kebakhilan, karena bila kita bawakan riwayat itu berarti:

Pertama : Kita berdusta atas nama Rasulullah Shallallahu ‘alaihi wa sallam.
Kedua : Kita menuduh seorang Shahabat ahli Surga dengan tuduhan yang buruk.
Ketiga : Kita telah berdusta kepada orang yang kita sampaikan cerita tersebut kepadanya.

Ingat, kita tidak boleh sekali-kali mencela, memaki atau menuduh dengan tuduhan yang jelek kepada para Shahabat Rasulullah Shallallahu ‘alaihi wa sallam.

Beliau Shallallahu ‘alaihi wa sallam bersabda:

مَنْ سَبَّ أَصْحَابِيْ فَعَلَيْهِ لَعْنَةُ اللهِ وَالْمَلاَئِكَةِ وَالنَّاسِ أَجْمَعِيْنَ.

“Artinya : Barangsiapa mencela Shahabatku, maka ia mendapat laknat dari Allah, Malaikat dan seluruh manusia.” [ HR. Ath-Thabrani di dalam kitab al-Mu’jamul Kabir (XII/110, no. 12709) dan hadits ini telah di-hasan-kan oleh Imam al-Albany dalam Silsilatul Ahaadits ash-Shahihah (no. 2340), Shahih al-Jaami’ush Shaghir (hal. 2685)]

Wallaahu a’lam bish Shawaab.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_________
MARAAJI’
[1]. Tsa’labah bin Haathib ash-Shahaby al-Muftara’ ‘alaihi, oleh ‘Adab Mahmud al-Humasy, cet. Daarul Amaani, Riyadh, th. 1407 H.
[2]. Asy-Syihaab ats-Tsaqiib fidz Dzabbi ‘anish Shahabil Jalil Tsa’labah bin Haathib, oleh Syaikh Salim bin ‘Ied al-Hilaly, Daarul Hijrah, cet. II, th. 1410 H.
[3]. Mizaanul I’tidal fii Naqdir Rijal, oleh Imam adz-Dzahaby, tahqiq: ‘Ali Muhammad al-Bijaawy, cet. Daarul Fikr.
[4]. Majmu’-uz Zawaa-id wa Mamba-ul Fawaa-id, oleh Imam al-Haitsamy.
[5]. Al-Muhalla, oleh Ibnu Hazm.
[6]. Tafsir ath-Thabary, oleh Imam ath-Thabary, cet. Daarul Kutub al-‘Ilmiyyah.
[7]. Tafsir al-Qurthuby, Abu ‘Abdillah Muhammad bin Ahmad al-Anshary al-Qurthuby.
[8]. Taqriibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-‘Asqa-lany, cet. Daarul Kutub al-‘Ilmiyyah.
[9]. Al-Jarh wat Ta’dil, oleh Ibnu Abi Hatim ar-Razy, cet. Daarul Fikr.
[10]. Al-Mu’jamul Kabir, oleh Imam ath-Thabary, tahqiq: Hamdi Abdul Majid as-Salafy.
[11]. Adh-Dhu’afa’ wal Matrukin, oleh Imam an-Nasa-i, cet. Daarul Fikr.
[12]. Fai-dhul Qadir, oleh al-Munawy, cet. Daarul Kutub al-‘Ilmiyyah.
[13]. Fat-hul Baari, oleh al-Hafizh Ibnu Hajar al-‘Asqalany, cet. Daarul Fikr.
[14]. Al-Ishaabah fii Tamyizish Shahabah, oleh al-Hafizh Ibnu Hajar ‘al-‘Asqalany.
[15]. Al-Istii’ab bi Ma’rifatil Ash-haab, oleh al-Hafizh Ibnu ‘Abdil Barr (bihaamisy al-Ishaabah.)
[16]. Lisaanul Miizan, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
[17]. Ihya’ ‘Ulumuddin, oleh Imam al-Ghazaly, (bi Haamisyihi takhrij lil-Hafizh al-‘Iraaqy.), cet. Daarul Fikr, th. 1418.
[18]. At-Tashfiyyah wat Tarbiyyah wa Aatsaariha fisti’naafil Hayaatil Islaamiyyah, oleh Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid al-Atsary.
[19]. Asbaabun Nuzul, oleh Imam Abul Hasan ‘Ali bin Ahmad al-Wahidy, cet. Daarul Kutub al-‘Ilmiyyah.
[20]. Tahdziibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
[21]. Silsilatul Ahaadits adh-Dha’iifah wal Maudhuu’ah, oleh Imam Muhammad Nashiruddin al-Albany.
[22]. Shahih al-Jaami’-ush Shaghir, oleh Imam Muhammad Nashiruddin al-Albany.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil Para Penolak Khabar Ahad

/0 almanhaj.or.id - Dalil Para Penolak Khabar Ahad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Dalil Para Penolak Khabar Ahad

Selasa, 6 Nopember 2007 12:47:43 WIB

DALIL PARA PENOLAK KHABAR AHAD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Di muka telah dijelaskan, bahwa As-Sunnah menurut sampainya kepada kita terbagi menjadi dua, yaitu mutawatir dan ahad. Kemudian para ulama membahas lagi dari segi wurudnya (sampainya kepada kita) menjadi qath'i dan zhanni.

Yang dimaksud dengan dalil qath’i ialah dalil mutawatir, sedangkan dalil zhanni ialah dalil yang diambil dari hadits ahad. Qath’i maksudnya ialah pasti dan tidak diragukan lagi sedangkan zhanni ialah dalil yang kepastian kebenarannya di bawah qath’i.

Dalam hal penolakan kabar ahad, yang paling menonjol ialah kaum Mu'tazilah dan Asy'ariyah. Mereka menolak hadits ahad karena adanya kaidah berfikir yang menyatakan bahwa akal adalah sumber kebenaran (yang lebih populer dikenal dengan dalil 'aqli). Menurut mereka bila ada dalil naqli (dalil dari Al-Qur’an dan As-Sunnah) yang bertentangan dengan akal, maka akallah yang didahulukan. Lebih-lebih bila dalil itu berkenaan dengan soal ‘aqidah atau perkara ghaib, maka mereka meragukan dan menolaknya.

Syaikh Mahmud Syaltut adalah termasuk tokoh yang dapat dikatakan mewakili mereka yang menolak kabar ahad di zaman ini. Ia adalah seorang tokoh pendukung gerakan Syaikh Muhammad ‘Abduh yang sering disebut sebagai motor gerakan Pembaharuan Islam atau tajdid?!

Dalam bukunya, Syaltut berkata, “Sungguh telah bersepakat para ulama, bahwasanya dalil 'aqli yang benar kaidahnya dengan rujukannya kepada kebaikan dan kepentingan manusia adalah merupakan dalil yang meyakinkan dan dapat menghasilkan keimanan yang semestinya. Adapun dalil naqli, maka sungguh banyak dari ulama yang berpendapat bahwa ia bukanlah merupakan dalil yang meyakinkan dan dapat menghasilkan keimanan yang semestinya, serta dalil ini tidak pula dapat menetapkan perkara ‘aqidah. Kaidah seperti ini ditetapkan oleh para ulama karena masalah ‘aqidah adalah lapangan pembahasan yang sangat luas dengan berbagai kemungkinan yang banyak, sehingga mustahil untuk ditetapkan hanya dengan dalil naqli semata. Sedangkan mereka yang berpendapat bahwa dalil naqli itu dapat menghasilkan keyakinan dan dapat menetapkan perkara ‘aqidah, mereka meletakkan syarat untuk diterimanya dalil naqli dalam hal ‘aqidah hanyalah yang qath’i saja, baik qath’i dalam periwayatannya ataupun qath’i dalam dalalahnya. Yang dimaksud qath’i dalam periwayatannya ialah tidak boleh ada padanya sedikit pun keraguan dalam hal sampainya riwayat tersebut kepada kita dari Rasulullah Shallallahu ‘alaihi wa sallam, yang berarti hanyalah riwayat mutawatir saja. Sedangkan yang dimaksud qath’i dalalahnya adalah sebagai syarat diterimanya riwayat mutawatir dalam bidang ‘aqidah, di mana keterangan yang terdapat dalam riwayat tersebut sifatnya muhkam (yakni gamblang dan jelas), sehingga tidak menerima adanya kemungkinan diartikan kesana-kemari. Maka apabila naqli memenuhi syarat tersebut, barulah ia dapat diterima sebagai berita yang harus diyakini dan pantas untuk menetapkan perkara ‘aqidah.”

Selanjutnya Syaltut menyatakan: “Perkara ‘aqidah tidak ditetapkan oleh hadits, karena perkara ‘aqidah adalah perkara yang harus diimani. Sehingga iman itu artinya ialah keyakinan yang pasti dan tidaklah sampai kepada keyakinan yang pasti kecuali yang qath’i riwayatnya maupun dalalahnya. Ini berarti hanya riwayat mutawatir saja yang bisa diterima. Karena itu hadits yang riwayatnya tidak sampai ke derajat mutawatir tidak lebih hanyalah zhan (dugaan semata). Dan dalil zhanni tidaklah dapat menetapkan perkara ‘aqidah.”

Dalil-dalil yang mereka pergunakan untuk menolak hadits ahad yang dikatakan tidak bisa dipakai sebagai hujjah dalam bidang ‘aqidah adalah sebagai berikut:

Allah Subhanahu wa Ta’ala berfirman:

“Artinya : Dan kebanyakan mereka tidak mengikuti kecuali persangkaan saja. Sesungguhnya persangkaan itu tidak sedikit pun berguna untuk mencapai kebenaran. Sesungguhnya Allah Maha Mengetahui apa yang mereka kerjakan.” [Yunus : 36]

“Artinya : Dan jika kamu mengikuti kebanyakan orang-orang di muka bumi, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanyalah mengikuti perkataan belaka, mereka tidak lain hanyalah berdusta” [Al-An’aam : 116]

“Artinya : Sesungguhnya orang-orang yang tidak beriman kepada kehidupan akhirat, mereka benar-benar menamakan Malaikat itu dengan nama perempuan. Dan mereka tidak mempunyai sesuatu pengetahuan pun tentang itu. Mereka tidak lain hanyalah mengikuti persangkaan, sedangkan persangkaan itu tiada berfaedah sedikit pun terhadap kebenaran.” [An-Najm : 27-28]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab VI : Dalil Para Penolak Khabar, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanggapan Dan Bantahan Atas Penolakan Khabar Ahad

/0 almanhaj.or.id - Tanggapan Dan Bantahan Atas Penolakan Khabar Ahad

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah Dalam Islam

Tanggapan Dan Bantahan Atas Penolakan Khabar Ahad

Rabu, 7 Nopember 2007 08:32:02 WIB

TANGGAPAN DAN BANTAHAN ATAS PENOLAKAN KHABAR AHAD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Dalam hal ini sesungguhnya kita harus meneliti dan memeriksa kembali makna zhan dalam ayat-ayat itu menurut penafsiran para Shahabat, Tabi'in dan Tabi'ut Tabi'in.

Sesungguhnya zhan (dugaan) yang termaktub dalam ayat-ayat di atas adalah untuk menggambarkan keyakinan orang-orang kafir dan kaum musyrikin. Mereka itu hanya mengikuti dugaan saja dalam ber’aqidah, hingga keyakinan mereka tidaklah sampai kepada tingkat kepastian.

Zhan yang dimaksud dalam ayat-ayat itu adalah dusta, yaitu yang diyakini oleh orang-orang musyrik. Dan yang menguatkan pengertian ini ialah lanjutan firman Allah berikut ini.

“Artinya : ...Mereka itu hanyalah mengikuti dugaan saja, dan sesungguhnya mereka itu hanyalah berdusta.” [Al-An’aam : 116]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : ... Mereka tidak lain hanyalah mengikuti persangkaan sedang sesungguhnya persangkaan itu tiada berfaedah sedikit pun terhadap kebenaran.” [An-Najm : 28]

Al-Hafizh Ibnu Katsir rahimahullah ketika menerangkan surat an-Najm ayat 28 berkata, “Sesungguhnya orang-orang kafir itu tidak mempunyai ilmu yang benar dan tidak pula ucapan mereka. Bahkan mereka telah berdusta, omongannya palsu, mengada-ada, dan telah berbuat kekufuran yang keji. Mereka itu hanyalah mengikuti zhan yang tidak punya kepastian sedikit pun, dan mereka tidak berada di atas kebenaran sama sekali. Sungguh telah diriwayatkan dalam Shahih al-Bukhari bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Artinya : Jauhilah oleh kalian zhan (sangka-sangka), karena zhan itu adalah seburuk-buruk omongan dusta.’

Maka jauhilah dirimu dari orang-orang yang menolak kebenaran, dan tinggalkanlah mereka.” [1]

Sebenarnya dasar berfikir mereka hingga membedakan antara ‘aqidah dan ahkam dalam penggunaan hadits ahad sebagai hujjah merupakan dasar pemikiran filsafat yang dimasukkan ke dalam Islam.[2] Tentu saja hal ini tidak pernah dilakukan oleh para Salafush Shalih dan empat Imam madzhab. Pada hakekatnya mereka tidak punya dalil baik dari Al-Qur’an maupun dari hadits-hadits Nabi Shallallahu ‘alaihi wa sallam tentang masalah ini. Adapun ayat-ayat yang mereka jadikan dasar adalah berkenaan dengan orang-orang kafir dan musyrik.

Alangkah bodohnya orang yang mengambil ayat sepotong-sepotong kemudian dijadikan hujjah sebagai dasar pemikiran tanpa melihat ayat-ayat lain dan hadits-hadits maupun pendapat para Salafush Shalih. Mereka lakukan yang demikian karena sudah sedemikian jauhnya mereka dari pemahaman Al-Qur’an dan As-Sunnah sebagaimana yang dipahami oleh para Shahabat ridwanullah ‘alaihim ajma'in, dan mereka sudah terlalu disibukkan dengan pendapat-pendapat tokoh filsafat dan sekte-sekte sesat.

Mereka juga menggunakan riwayat yang menunjukkan bahwa sejumlah Shahabat tidak menggunakan hadits ahad, misalnya saja Abu Bakar yang menolak hadits dari Mughirah mengenai warisan kepada nenek, beliau baru menetapkannya setelah hadits tersebut dikuatkan oleh Muhammad bin Maslamah. Demikian pula ‘Umar telah menolak hadits riwayat Abu Musa tentang isti'dzan (yaitu minta izin masuk rumah setelah salam tiga kali), dan baru menerapkannya setelah dikuatkan oleh Abu Sa'id. Juga Abu Bakar dan ‘Umar menolak riwayat yang disampaikan oleh ‘Utsman berkenaan dengan pemberian izin Rasulullah Shallallahu ‘alaihi wa sallam untuk menolak Hakam al-Asyja'iy mengenai mufawwadhah (hadits mengenai mahar yang tidak sempat dibayar). Bahkan ‘Ali tidak mau menerima hadits ahad sebelum mengangkat sumpah rawinya, terkecuali hadits yang diriwayatkan Abu Bakar. Begitu pula ‘Aisyah menolak khabar ahad Ibnu ‘Umar tentang disiksanya mayit karena ratapan tangisan keluarganya.[3]

Jawaban Terhadap Riwayat-Riwayat di Atas
Tidak diragukan lagi bahwa para Shahabat telah melaksanakan hukum atas dasar hadits ahad. Hal ini dapat terlihat dengan jelas dalam berita-berita mutawatir dan dalil-dalil serta perbuatan yang dilaksanakan atas dasar hadits ahad. Sekiranya terdapat berita bahwa para Shahabat menangguhkan beberapa khabar ahad, hal ini tidaklah merupakan dalil bahwa mereka tidak beramal atas dasar khabar ahad, akan tetapi mereka melakukan yang demikian semata-mata karena hati-hati atau didorong oleh keinginan untuk berbuat baik atas dasar landasan yang kokoh. Contoh penolakan Abu Bakar terhadap khabar yang diterima dari Mughirah mengenai warisan kepada nenek, bukan karena beritanya bersifat ahad, tetapi beliau menangguhkannya menanti adanya orang yang menguatkan khabar tersebut atau (dimungkinkan) adanya tambahan keterangan. Hal ini dilakukan beliau dengan alasan bahwa menurut pendapatnya, syari’at Islam menetapkan hak waris bagi nenek seperenam bagian. Karena pendapat itu tidak ada nashnya dalam Al-Qur’an, maka haruslah diusahakan dan ditetapkan dengan segala kehati-hatian. Tetapi setelah Muhammad bin Maslamah menguatkan bahwa ia pun menerimanya dari Nabi Shallallahu ‘alaihi wa sallam, maka Abu Bakar tidak ragu-ragu lagi menerima hadits tersebut dan mengamalkannya. Demikian pula halnya penolakan ‘Umar terhadap khabar Abu Musa.

Pada intinya, kejadian-kejadian tersebut di atas merupakan pelajaran yang gamblang bagi para Shahabat dan generasi berikutnya yang menemukan sesuatu hal yang baru dalam Islam, apa lagi menyangkut hadits Rasulullah Shallallahu ‘alaihi wa sallam yang harus dilakukan dengan hati-hati. Karena itulah ‘Umar berkata, “Saya bukan meragukanmu, tapi hal ini menyangkut hadits Rasulullah Shallallahu ‘alaihi wa sallam”

Kehati-hatian seperti ini bisa diajukan dalam setiap kejadian yang berkaitan dengan penerimaan hadits, tapi tujuannya bukan menolak penggunaan hadits ahad sebagai hujjah. Karena kalau kehati-hatian ini tidak dilakukan, maka tidak akan terjalin mata rantai antara Shahabat yang terdahulu dengan yang kemudian mengenai pengamatan dan pengamalan khabar ahad. Mata rantai antara Shahabat kepada Shahabat yang lainnya tidak keluar kedudukannya sebagai khabar ahad, walaupun diriwayatkan oleh dua atau tiga rawi.
Sehubungan dengan ini al-Amidi berkata sebagai berikut: “Riwayat yang ditolak atau yang ditangguhkan semata-mata karena tampak kontradiksi (bertentangan) atau tidak terpenuhi persyaratan periwayatan, bukan alasan untuk menolak penggunaan hadits ahad, bahkan di kalangan para Shahabat telah sepakat untuk mengamalkan khabar ahad. Oleh karena itu, terdapat kesepakatan bahwa Al-Qur’an dan As-Sunnah adalah hujjah, walaupun dibolehkan meninggalkan dan menangguhkan (ketika itu) karena adanya faktor luar yang dapat mempengaruhinya.” [4]

[Disalin dari buku Kedudukan As-Sunnah Dalam Syariat Islam, Bab VI : Dalil Para Penolak Khabar, Penulis Yazid Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO.Box 264 Bogor 16001, Jawa Barat Indonesia, Cetakan Kedua Jumadil Akhir 1426H/Juli 2005]
__________
Foote Note
[1]. Tafsir Ibnu Katsir (IV/269)
[2]. Al-Hadits Hujjatun bi Nafsihi fil ‘Aqaa’id wal Ahkam (hal.54)
[3]. Al-Ihkam lil Amidy, dinukil dari As-Sunnah wa Makaanatuha fit Tsyari’ Al-Islmay (hal. 192)
[4]. As-Sunnah wa Makaanatuha fit Tsyari’ Al-Islmay (hal. 193-194)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Allah Azza Wa Jalla Telah Menjelaskan Ushul Dan Furu Agama Dalam Al-Qur'an

/0 almanhaj.or.id - Allah Azza Wa Jalla Telah Menjelaskan Ushul Dan Furu Agama Dalam Al-Qur'an

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Allah Azza Wa Jalla Telah Menjelaskan Ushul Dan Furu Agama Dalam Al-Qur'an

Kamis, 8 Nopember 2007 14:18:34 WIB

ISLAM ADALAH AGAMA YANG SEMPURNA-1/3-

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Agama Islam sudah sempurna, tidak boleh ditambah dan dikurangi. Kewajiban umat Islam adalah ittiba’.

Allah Azza wa Jalla berfirman:

“Artinya : … Pada hari ini telah Aku sempurnakan untukmu agama-mu, dan telah Aku cukupkan kepadamu nikmat-Ku, dan telah Aku ridhai Islam sebagai agama bagimu ...” [Al-Maa’idah: 3]

Al-Hafizh Ibnu Katsir rahimahullah (wafat th. 774 H) menjelaskan, “Ini merupakan nikmat Allah Azza wa Jalla terbesar yang diberikan kepada umat ini, tatkala Allah menyempurnakan agama mereka. Sehingga, mereka tidak memerlukan agama lain dan tidak pula Nabi lain selain Nabi mereka, yaitu Nabi Muhammad Shallallahu ‘alaihi wa sallam. Oleh karena itu, Allah Azza wa Jalla menjadikan beliau sebagai penutup para Nabi dan mengutusnya kepada seluruh manusia dan jin. Sehingga, tidak ada yang halal kecuali yang beliau halalkan, tidak ada yang haram kecuali yang diharamkannya, dan tidak ada agama kecuali yang disyari’atkannya. Semua yang dikabarkannya adalah haq, benar, dan tidak ada kebohongan, serta tidak ada pertentangan sama sekali. Sebagaimana firman Allah Azza wa Jalla:

“Artinya : Dan telah sempurna kalimat Rabb-mu (Al-Qur’an), (sebagai kalimat) yang benar dan adil ...” [Al-An’aam: 115]

Maksudnya benar dalam kabar yang disampaikan, dan adil dalam seluruh perintah dan larangan. Setelah agama disempurnakan bagi mereka, maka sempurnalah nikmat yang diberikan kepada mereka. Oleh karena itu, Allah Azza wa Jalla berfirman:

“Artinya : … Pada hari ini telah Aku sempurnakan untukmu agamamu, dan telah Aku cukupkan kepadamu nikmat-Ku, dan telah Aku ridhai Islam sebagai agama bagimu ...” [Al-Maa’idah: 3]

Maka ridhailah Islam untuk diri kalian, karena ia merupakan agama yang dicintai dan diridhai Allah Azza wa Jalla. Karena-nya Allah mengutus Rasul yang paling utama dan karenanya pula Allah menurunkan Kitab yang paling mulia (Al-Qur-an).

Mengenai firman-Nya : “ al-yauma akmaltu lakum diinakum” Pada hari ini telah Ku-sempurnakan untukmu agamamu.” ‘Ali bin Abi Thalhah berkata, dari Ibnu ‘Abbas Radhiyallahu anhuma, “Maksudnya adalah Islam. Allah telah mengabarkan Nabi-Nya Shallallahu ‘alaihi wa sallam dan orang-orang yang beriman bahwa Allah telah menyempurnakan keimanan kepada mereka, sehingga mereka tidak membutuhkan penambahan sama sekali. Dan Allah Azza wa Jalla telah menyempurnakan Islam sehingga Allah tidak akan pernah menguranginya, bahkan Allah telah meridhainya, sehingga Allah tidak akan memurkainya, selamanya.”

Asbath mengatakan, dari as-Suddi, “Ayat ini turun pada hari ‘Arafah, dan setelah itu tidak ada lagi ayat yang turun, yang menyangkut halal dan haram. Kemudian Rasulullah Shallallahu ‘alaihi wa sallam kembali dan setelah itu beliau wafat.”

Ibnu Jarir dan beberapa ulama lainnya mengatakan, “Rasulullah Shallallahu ‘alaihi wa sallam meninggal dunia setelah hari ‘Arafah, yaitu setelah 81 hari.” Keduanya telah diriwayatkan Ibnu Jarir. Selanjutnya ia menceritakan, Sufyan bin Waki’ menceritakan kepada kami, Ibnu Fudhail menceritakan kepada kami, dari Harun bin Antarah, dari ayahnya, ia berkata, “Ketika turun ayat: “al-yauma akmaltu lakum diinakumú “Pada hari ini telah Kusempurnakan untukmu agamamu.” Yaitu pada haji akbar (besar), maka ‘Umar Radhiyallahu ‘anhu menangis, lalu Nabi Shallallahu ‘alaihi wa sallam bertanya, “Apa yang menyebabkan engkau menangis?” ‘Umar Radhiyallahu ‘anhu menjawab, “Aku menangis disebabkan selama ini kita berada dalam penambahan agama kita. Tetapi jika telah sempurna, maka tidak ada sesuatu yang sempurna melainkan akan berkurang.” Kemudian beliau Shallallahu ‘allahi wa sallam bersabda, “Engkau benar.”

Pengertian tersebut diperkuat oleh sebuah hadits yang menegaskan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Sesungguhnya Islam bermula dalam keadaan asing dan akan kembali menjadi asing sebagaimana permulaannya, maka berbahagialah orang-orang yang asing.”[1]

Dari Thariq bin Syihab, ia berkata, “Ada seorang Yahudi yang datang kepada ‘Umar bin al-Khaththab Radhiyallahu ‘anhu, lalu berkata, ‘Wahai Amirul Mukminin, sesungguhnya kalian membaca sebuah ayat dalam kitab kalian. Jika ayat tersebut diturunkan kepada kami, orang-orang Yahudi, niscaya kami akan menjadikan hari itu (hari turunnya ayat itu) sebagai Hari Raya.’ ‘Ayat yang mana?’ tanya ‘Umar Radhiyallahu ‘anhu. Orang Yahudi itu berkata, ‘Yaitu firman-Nya:

“Artinya : … Pada hari ini telah Aku sempurnakan untukmu agama-mu, dan telah Aku cukupkan kepadamu nikmat-Ku, dan telah Aku ridhai Islam sebagai agama bagimu ...’ [Al-Maa’idah: 3]

Maka ‘Umar Radhiyallahu ‘anhu berkata, “Sesungguhnya aku telah mengetahui hari dan tempat ketika ayat itu turun kepada Rasulullah Shallallahu ‘alaihi wa sallam. Diturunkannya ayat itu kepada Rasulullah Shallallahu ‘alaihi wa sallam, yaitu di ‘Arafah pada hari Jum’at.”[2]

Demikianlah akhir dari penjelasan Imam Ibnu Katsir.[3]

ALLAH AZZA WA JALLA TELAH MENJELASKAN USHUL DAN FURU’ AGAMA DALAM AL-QUR’AN[4]
Anda tentu tahu bahwa Allah Azza wa Jalla telah menjelaskan dalam Al-Qur’an tentang ushul (pokok-pokok) dan furu’ (cabang-cabang) agama Islam. Allah Azza wa Jalla telah menjelaskan tentang tauhid dengan segala macam-macamnya, sampai tentang bergaul dengan sesama manusia seperti adab (tata krama) pertemuan, tata cara minta izin dan lain sebagainya. Sebagaimana firman Allah Azza wa Jalla.

“Artinya : Wahai orang-orang yang beriman, apabila dikatakan kepadamu, ‘Berlapang-lapanglah dalam majelis,’ maka lapangkanlah, niscaya Allah akan memberi kelapangan untukmu...” [Al-Mujaadilah: 11]

Dan firman-Nya :

“Artinya : Wahai orang-orang yang beriman, janganlah kamu memasuki rumah yang bukan rumahmu sebelum meminta izin dan memberi salam kepada penghuninya. Yang demikian itu lebih baik bagimu, agar kamu (selalu) ingat. Dan jika kamu tidak menemui seorangpun di dalamnya, maka janganlah kamu masuk sebelum kamu mendapat izin. Dan jika dikatakan kepadamu, ‘’Kem-balilah !’ Maka (hendaklah) kamu kembali. Itu lebih suci bagimu, dan Allah Maha Mengetahui apa yang kamu kerjakan.” [An-Nuur: 27-28]

Allah Azza wa Jalla telah menjelaskan pula kepada kita dalam Al-Qur’an tentang kewajiban wanita muslimah untuk memakai jilbab (busana muslimah) yang sesuai dengan syari’at.

Allah Subhanahu wa Ta’ala berfirman:

“Artinya : Wahai Nabi, katakanlah kepada isteri-isterimu, anak-anak perempuanmu, dan isteri-isteri orang mukmin, ‘Hendaklah mereka menutupkan jilbabnya ke seluruh tubuh mereka.’ Yang demikian itu agar mereka lebih mudah untuk dikenali, sehingga mereka tidak diganggu. Dan Allah Maha Pengampun lagi Maha Penyayang.” [Al-Ahzaab: 59]

Juga firman-Nya:

“Artinya : … Dan janganlah mereka menghentakkan kakinya agar diketahui perhiasan yang mereka sembunyikan ...” [An-Nuur : 31]

Allah juga telah menjelaskan kepada kita tentang adab masuk rumah, sebagaimana firman-Nya:

“Artinya : … Dan bukanlah suatu kebajikan itu memasuki rumah-rumah dari belakangnya, akan tetapi kebajikan itu adalah (kebajikan) orang yang bertakwa, dan masukilah rumah-rumah itu dari pintu-pintunya ...” [Al-Baqarah: 189]

Dan masih banyak lagi ayat seperti ini. Dengan demikian jelaslah bahwa Islam adalah agama yang sempurna, mencakup segala aspek kehidupan, tidak boleh ditambahi dan tidak boleh dikurangi. Sebagaimana firman Allah Azza wa Jalla tentang al-Qur’an:

“Artinya : … Dan Kami turunkan kepadamu kitab (Al-Qur’an) untuk menjelaskan segala sesuatu ...” [An-Nahl: 89]

Dengan demikian, tidak ada sesuatu yang dibutuhkan oleh manusia baik yang menyangkut masalah kehidupan di akhirat maupun masalah kehidupan di dunia, kecuali telah dijelaskan Allah Azza wa Jalla di dalam Al-Qur’an secara tegas atau dengan isyarat, secara tersurat maupun tersirat.

Adapun firman Allah Azza wa Jalla

“Artinya : Dan tidak ada seekor binatangpun yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan semuanya merupakan umat-umat (juga) seperti kamu. Tidak ada sesuatu pun yang Kami luputkan di dalam Al-Kitab. Kemudian kepada Rabb-lah mereka dikumpulkan.” [Al-An’aam: 38]

Ada yang menafsirkan “Al-Kitab” di sini adalah Al-Qur’an, padahal sebenarnya yang dimaksud yaitu “Lauh Mahfuzh”. Karena apa yang dinyatakan oleh Allah Azza wa Jalla tentang al-Qur’an dalam firman-Nya: “Dan Kami turunkan kepadamu kitab (Al-Qur’an) untuk menjelaskan segala sesuatu,” lebih tegas daripada yang dinyatakan dalam firman-Nya: “Tidaklah Kami alpakan sesuatu pun di dalam al-Kitab”.

Mungkin ada orang yang bertanya: “Adakah ayat di dalam Al-Qur’an yang menjelaskan jumlah shalat lima waktu berikut bilangan raka’at tiap-tiap shalat? Bagaimanakah dengan firman Allah Azza wa Jalla yang menjelaskan bahwa Al-Qur’an diturunkan untuk menerangkan segala sesuatu, padahal kita tidak menemukan ayat yang menjelaskan bilangan raka’at tiap-tiap shalat ?”

Jawabnya: Allah Azza wa Jalla telah menjelaskan di dalam Al-Qur’an bahwasanya kita diwajibkan mengambil dan mengikuti segala apa yang telah disabdakan dan dicontohkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Hal ini berdasarkan firman Allah Azza wa Jalla.

“Barangsiapa yang mentaati Rasul (Muhammad) maka sesungguhnya ia telah mentaati Allah…” [An-Nisaa’: 80]

Juga firman-Nya:

“Artinya : … Dan apa yang diberikan Rasul kepadamu maka terimalah. Dan apa yang dilarangnya bagimu maka tinggalkanlah ...” [Al-Hasyr: 7]

Maka segala sesuatu yang telah dijelaskan oleh Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, sesungguhnya al-Qur’an telah menunjukkannya pula. Karena Sunnah termasuk juga wahyu yang diturunkan dan diajarkan oleh Allah Azza wa Jalla kepada Rasulullah Shallallahu ‘alaihi wa sallam. Sebagaimana disebutkan dalam firman-Nya:

“Artinya : … Dan (juga karena) Allah telah menurunkan al-Kitab (Al-Qur’an) dan al-Hikmah (as-Sunnah) kepadamu ...” [An-Nisaa’: 113]

Nabi Shallallahu ‘alaihi wa sallam bersabda:
“Artinya : Ketahuilah, sesungguhnya aku diberikan Al-Kitab (Al-Qur’an) dan yang sepertinya (yaitu As-Sunnah) bersamanya.” [5]

Dengan demikian, apa yang disebutkan dalam Sunnah, maka sebenarnya telah disebutkan pula dalam Al-Qur’an

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. HR. Muslim dalam Kitabul Iman (no. 145 (232)) dari Shahabat Abu Hurairah Radhiyallahu ‘anhu
[2]. HR. Al-Bukhari (no. 45, 4407, 4606, 7268) dan Muslim (no. 3017 (5)), dari Thariq bin Shihab Radhiyallahu ‘anhu
[3]. Lihat Tafsir Ibnu Katsir (II/15-16), cet I, Maktabah Daarus Salam th. 1413 H.
[4]. Sub bahasan ini dinukil dari kutaib al-Ibdaa’ fi Kamaalisy Syar’i wa Khatharil Ibtidaa’ oleh Syaikh al-‘Allamah Muhammad bin Shalih al-‘Utsaimin rahimahullahu
[5]. HR. Abu Dawud (no. 4604) dan Ahmad (IV/131), dari Shahabat al-Miqdam bin Ma’dikarib.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Defenisi Bid'ah, Setiap Bid'ah Adalah Kesesatan

/0 almanhaj.or.id - Defenisi Bid'ah, Setiap Bid'ah Adalah Kesesatan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Defenisi Bid'ah, Setiap Bid'ah Adalah Kesesatan

Jumat, 9 Nopember 2007 15:50:54 WIB

ISLAM ADALAH AGAMA YANG SEMPURNA-2/3-

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

DEFENISI BID’AH
Bid’ah sama dengan kata al-ikhtira’ yaitu yang baru yang diciptakan tanpa ada contoh sebelumnya. [1] Imam asy-Syathibi berkata ketika mendefinisikan bid’ah, “Bid’ah adalah cara baru dalam agama yang dibuat menyerupai syari’at dengan maksud untuk berlebih-lebihan dalam beribadah kepada Allah.”[2]

Ungkapan ‘cara baru dalam agama’ itu maksudnya, bahwa cara yang dibuat itu disandarkan oleh pembuatnya kepada agama. Tetapi sesungguhnya cara baru yang dibuat itu tidak ada dasar pedomannya dalam syari’at. Sebab dalam agama terdapat banyak cara, di antaranya ada cara yang berdasarkan pedoman asal dalam syari’at, tetapi juga ada cara yang tidak mempunyai pedoman asal dalam syari’at. Maka, cara dalam agama yang termasuk dalam kategori bid’ah adalah apabila cara itu baru dan tidak ada dasarnya dalam syari’at.

Artinya, bid’ah adalah cara baru yang dibuat tanpa ada contoh dari syari’at. Sebab bid’ah adalah sesuatu yang ke luar dari apa yang telah ditetapkan dalam syari’at.

Ungkapan “menyerupai syari’at” sebagai penegasan bahwa sesuatu yang diada-adakan dalam agama itu pada hakekatnya tidak ada dalam syari’at, bahkan bertentangan dengan syari’at dari beberapa sisi, seperti mengharuskan cara dan bentuk tertentu yang tidak ada dalam syari’at. Juga mengharuskan ibadah-ibadah tertentu yang dalam syari’at tidak ada ketentuannya.

Ungkapan ‘untuk melebih-lebihkan dalam beribadah kepada Allah’, adalah pelengkap dari makna bid’ah. Sebab demikian itulah tujuan para pelaku bid’ah. Yaitu menganjurkan untuk tekun beribadah, karena manusia diciptakan Allah hanya untuk beribadah kepada-Nya seperti disebut-kan dalam firman-Nya: “Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka beribadah kepada-Ku.” (Adz-Dzariyaat: 56). Seakan-akan orang yang membuat bid’ah melihat bahwa maksud dalam membuat bid’ah adalah untuk beribadah sebagaimana maksud ayat tersebut, dan dia merasa bahwa apa yang telah ditetapkan dalam syari’at tentang undang-undang dan hukum-hukum belum mencukupi sehingga dia melebih-lebihkan dan menambahkannya.

Perbuatan bid’ah dalam agama sangat dibenci oleh Allah dan Rasul-Nya. Perbuatan bid’ah sangat dicintai oleh iblis.

SETIAP BID’AH ADALAH KESESATAN
Siapa pun yang berbuat bid’ah dalam agama, walaupun dengan tujuan baik, maka bid’ahnya itu, selain merupakan kesesatan, adalah suatu tindakan menghujat agama dan mendustakan firman Allah Azza wa Jalla : “Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai Islam itu jadi agama bagimu.” [Al-Maa’idah: 3]. Karena dengan perbuatannya tersebut, dia seakan-akan mengatakan bahwa Islam belum sempurna, sebab amalan yang diperbuatnya dengan anggapan dapat mendekatkan diri kepada Allah Azza wa Jalla belum terdapat di dalamnya.

Sangat mengherankan, orang yang melakukan bid’ah berkenaan dengan Dzat, Asma’ dan Sifat Allah Subhanahu wa Ta’ala, yang tidak pernah dilakukan oleh ulama Salaf, ia mengatakan bahwa tujuannya adalah untuk mengagungkan dan men-sucikan Allah Subhanahu wa Ta’ala, serta untuk menuruti firman Allah Azza wa Jalla

“Artinya : … Karena itu janganlah kamu mengadakan sekutu-sekutu (tandingan) bagi Allah padahal kamu mengetahui.” [Al-Baqarah: 22]

Orang tersebut juga mengatakan bahwa barangsiapa yang menyalahinya, maka dia adalah mumatsil musyabbih (orang yang menyerupakan Allah l dengan makhluk-Nya), atau menuduhnya dengan sebutan-sebutan jelek lainnya.

Ada lagi, orang-orang yang melakukan bid’ah dalam agama Allah Azza wa Jalla berkenaan dengan pribadi Rasulullah Shallalahu ‘alaihi wa sallam. Mereka menganggap dengan perbuatannya itu bahwa dirinyalah orang yang paling mencintai Rasulullah Shalallahu ‘alaihi wa sallam dan yang mengagungkan beliau Shallallahu ‘alaihi wa sallam. , barangsiapa yang tidak berbuat sama seperti mereka maka dia adalah orang yang membenci Rasulullah j, atau menuduhnya dengan sebutan-sebutan jelek lainnya yang biasa mereka pergunakan terhadap orang yang menolak bid’ah mereka. Mereka juga mengata-kan: “Kamilah yang mengagungkan Allah Azza wa Jalla dan Rasul-Nya” Shallallahu ‘alaihi wa sallam. Padahal dengan bid’ah yang mereka lakukan itu, mereka sebenarnya telah bertindak lancang terhadap Allah Azza wa Jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam.

Allah Azza wa Jalla berfirman:
“Wahai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Mahamengetahui.” [Al-Hujuraat: 1]

Pembaca yang budiman,
Penulis ingin bertanya, dan mohon agar jawaban yang Anda berikan berasal dari hati nurani bukan secara emosional, jawaban yang sesuai dengan tuntunan agama Anda, bukan karena taklid (ikut-ikutan).

Apa pendapat Anda terhadap mereka yang melakukan bid’ah dalam agama AllahAzza wa Jalla, baik yang berkenaan dengan Dzat, Sifat dan Asma’ Allah l atau yang berkenaan dengan pribadi Rasulullah Shallallahu 'alaihi wa sallam, kemudian mengatakan, “Kamilah yang mengagungkan Allah Azza wa Jalla dan Rasulullah Shallallahu ‘alaihi wa sallam.” ???

Apakah mereka ini (golongan pertama) lebih berhak disebut sebagai pengagung Allah Azza wa Jalla dan Rasulullah Shallallahu ‘alaihi wa sallam, ataukah orang-orang (golongan kedua) yang mereka itu tidak menyimpang seujung jari pun dari syari’at Allah Azza wa Jalla, yang berkata, “Kami beriman kepada syari’at Allah Azza wa Jalla yang dibawa Nabi Shallallahu ‘alaihi wa sallam, kami mempercayai apa yang diberitakan, kami patuh dan tunduk terhadap perintah dan larangan, kami menolak apa yang tidak ada dalam syari’at, tidak patut bagi kami berbuat lancang terhadap Allah Azza wa Jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam atau mengatakan dalam agama Allah Azza wa Jalla apa yang tidak termasuk ajarannya ?”

Siapakah menurut Anda, yang lebih berhak untuk disebut sebagai orang yang mencintai serta mengagungkan Allah Azza wa Jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam ?

Jelas golongan yang kedua, yaitu mereka yang berkata, “Kami mengimani dan mempercayai apa yang diberitakan kepada kami, patuh dan tunduk terhadap apa yang diperin-tahkan, kami menolak apa yang tidak diperintahkan, dan tidak patut bagi kami mengada-adakan dalam syari’at Allah Azza wa Jalla atau melakukan bid’ah dalam agama Allah Azza wa Jalla. ” Tidak ragu lagi bahwa mereka inilah orang-orang yang tahu diri dan tahu kedudukan Khaliqnya. Merekalah yang mengagungkan Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam, dan merekalah yang menunjukkan kebenaran tentang kecintaan mereka kepada Allah Azza wa Jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam

Bukan golongan pertama, yang melakukan bid’ah dalam agama Allah Azza wa Jalla, dalam hal ‘aqidah, ucapan, atau perbuatan. Padahal, sebenarnya mereka mengetahui sabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya :...Jauhilah perkara-perkara baru, karena setiap perkara baru adalah bid’ah dan setiap bid’ah adalah sesat.” [3]

Dalam hadits yang lain, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

"Artinya : Setiap bid’ah adalah sesat dan setiap kesesatan tempatnya di Neraka” [4]

Sabda beliau Shallallahu ‘alaihi wa sallam, “Setiap bid’ah” bersifat umum dan menyeluruh, dan mereka mengetahui hal itu. Rasulullah Shallallahu ‘alaihi wa sallam yang menyampaikan maklumat umum ini, tahu akan konotasi apa yang disampaikannya. Beliau Shallallahu ‘alaihi wa sallam adalah manusia yang paling fasih, paling tulus terhadap umatnya, tidak akan mengatakan kecuali apa yang dipahami maknanya. Maka ketika Nabi Shallallahu ‘alaihi wa sallam bersabda : "Dan setiap bid’ah adalah kesesatan", beliau Shallallahu ‘alaihi wa sallam menyadari apa yang diucapkan, mengerti betul akan maknanya, dan ucapan ini timbul dari beliau Shallallahu ‘alaihi wa sallam karena beliau Shallallahu ‘alaihi wa sallam benar-benar tulus terhadap umatnya.

Apabila suatu perkataan memenuhi ketiga unsur ini, yaitu diucapkan dengan penuh ketulusan, penuh kefasihan dan penuh pengertian, maka perkataan tersebut tidak mempunyai konotasi lain kecuali makna yang dikandungnya.

Dengan pernyataan umum tadi, benarkah bahwa bid’ah dapat kita bagi menjadi tiga bagian, atau lima bagian?

Sama sekali tidak benar. Adapun pendapat sebagian ulama yang mengatakan bahwa ada bid’ah hasanah, maka pendapat tersebut tidak lepas dari dua hal:
Pertama: Kemungkinan tidak termasuk bid’ah tapi dianggapnya sebagai bid’ah.
Kedua: Kemungkinan termasuk bid’ah, yang tentu saja buruk, tetapi ia tidak mengetahui keburukannya.

Jadi setiap perkara yang dianggapnya sebagai bid’ah hasanah maka jawabannya adalah demikian tadi.

Dengan demikian, tak ada jalan lagi bagi ahli bid’ah untuk menjadikan suatu bid’ah mereka sebagai bid’ah hasanah, karena kita telah mempunyai senjata ampuh dari Rasulullah Shallallahu ‘alaihi wa sallam, yaitu: "Dan setiap bid’ah adalah kesesatan". Senjata ini bukan dibuat di sembarang pabrik, melainkan datang dari Nabi Shallallahu ‘alaihi wa sallam dan dibuat sedemikian sempurna. Maka, barangsiapa yang memegang senjata ini tidak akan dapat dilawan oleh siapa pun dengan bid’ah yang dikatakannya sebagai hasanah, sementara Rasulullah Shallallahu ‘alaihi wa sallam telah menyatakan bahwa, “Setiap bid’ah adalah kesesatan.”

‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma berkata:
"Setiap bid’ah adalah sesat, meskipun manusia memandang baik.”[5]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. Menurut Imam ath-Thurthusyi dalam al-Hawadits wal Bida’ (hal. 40) tahqiq: Syaikh ‘Ali bin Hasan bin ‘Ali ‘Abdul Hamid al-Halaby al- Atsary. Lihat ‘llmu Ushul Bida’ oleh Syaikh ‘Ali bin Hasan bin ‘Ali ‘Abdul Hamid al-Halaby al-Atsary (hal. 23), cet. Daarul Raayah th. 1417 H
[2]. Lihat ‘llmu Ushul Bida’ oleh Syaikh ‘Ali bin Hasan bin ‘Ali ‘Abdul Hamid al-Halaby al-Atsary (hal. 24).
[3]. HR. Ahmad (IV/126-127), Abu Dawud (no. 4607), at-Tirmidzi (no. 2676), dari Shahabat al-‘Irbadh bin Sariyah Radhiyallahu 'anhu. Dishahihkan oleh Syaikh al-Albany dalam Irwa-ul Ghaliil, no. 2455.
[4]. HR. An-Nasa-i (III/189) dari Jabir Radhiyallahu 'anhu dengan sanad yang shahih.
[5]. Riwayat al-Laalika-iy dalam Syarah Ushuul I’tiqad Ahlis Sunnah wal Jamaa’ah (no. 126), Ibnu Baththah al-‘Ukbary dalam al-Ibaanah (no. 205). Lihat ‘Ilmu Ushulil Bida’ (hal. 92).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Tentang Kesempurnaan Islam

/0 almanhaj.or.id - Hadits-Hadits Tentang Kesempurnaan Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Hadits-Hadits Tentang Kesempurnaan Islam

Sabtu, 10 Nopember 2007 15:26:12 WIB

ISLAM ADALAH AGAMA YANG SEMPURNA-3/3-

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

HADITS-HADITS TENTANG KESEMPURNAAN ISLAM

Hadits Pertama:
Dari Shahabat Abu Dzarr Radhiyallahu ‘anhu, ia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat), dan tidaklah seekor burung yang terbang membalik-balikkan kedua sayapnya di udara melainkan beliau Shallallahu ‘alaihi wa sallam telah menerangkan ilmunya kepada kami.” Berkata Abu Dzarr Radhiyallahu ‘anhu, “Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, ‘Tidaklah tertinggal sesuatu pun yang mendekatkan ke Surga dan menjauhkan dari Neraka melainkan telah dijelaskan semuanya kepada kalian” [1]

Hadits Kedua:
Dari Abu Dzarr Radhiyallahu ‘anhu, beliau berkata, “Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat) dan tidaklah seekor burung pun yang terbang dengan kedua sayapnya melainkan kami memiliki ilmunya”[2]

Perkataan Abu Dzarr Radhiyallahu ‘anhu di atas diriwayatkan juga oleh Imam Ahmad (Musnad Imam Ahmad V/153, 162). Kemudian ada syahidnya dari perkataan Abud Darda’Radhiyallahu ‘anhu yang diriwayatkan oleh ath-Thabrani dalam Mu’jam al-Kabir sebagaimana dikatakan Imam al-Haitsami dalam Majma’uz Zawaa’id (VIII/264).

Hadits Ketiga:
Dari Abud Darda’ Radhiyallahu ‘anhu, ia berkata, “Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat) dan tidaklah seekor burung yang terbang di langit melainkan beliau telah menerangkan kepada kami ilmunya”[3]

Hadits Keempat:
Dari Muththalib bin Hanthab, seorang Tabi’in terpercaya, “Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Tidaklah aku tinggalkan sesuatu pun dari perintah-perintah Allah kepada kalian, melainkan telah aku perintahkan kepada kalian. Begitu pula tidaklah aku tinggalkan sesuatu pun dari larangan-larangan Allah kepada kalian melainkan telah aku larang kalian darinya.”[4]

Hadits Kelima:
Dari Salman Radhiyallahu ‘anhu, beliau berkata, “Orang-orang musyrik telah bertanya kepada kami, ‘Sesungguhnya Nabi kalian sudah mengajarkan kalian segala sesuatu sampai (diajarkan pula adab) buang air besar!’ Maka, Salman Radhiyallahu ‘anhu menjawab, ‘Ya!’”[5]

Hadits Keenam:
Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Sesungguhnya kedudukanku terhadap kalian seperti kedudukan seorang ayah, aku mengajari kalian semua….’”[6]

Hadits Ketujuh:
Dari Hudzaifah Radhiyallahu ‘anhu, beliau berkata, “Rasulullah Shallallahu ‘alaihi wa sallam pernah berdiri di hadapan kami (berkhutbah), tidaklah beliau Shallallahu ‘alaihi wa sallam tinggalkan sesuatu pun juga di tempatnya itu (tentang peristiwa-peristiwa) yang akan terjadi sampai hari Kiamat melainkan beliau menceritakannya kepada kami. Akan hafal orang yang hafal dan akan lupa orang yang lupa...”[7]

Hadits Kedelapan:
Dari Abu Zaid (yaitu ‘Amr bin Akhthab Radhiyallahu ‘anhu), “Rasulullah Shallallahu ‘alaihi wa sallam shalat Shubuh berjama’ah (mengimami) kami, lalu (setelah shalat) beliau naik ke mimbar dan berkhutbah kepada kami sampai tiba waktu shalat Zhuhur. Maka Nabi Shallallahu ‘alaihi wa sallam turun dari mimbar dan shalat berjama’ah (mengimami) kami. (Setelah shalat) Rasulullah Shallallahu ‘alaihi wa sallam naik (lagi) ke mimbar dan berkhutbah kepada kami sampai tiba waktu shalat ‘Ashar, maka Nabi Shallallahu ‘alaihi wa sallam turun dari mimbar dan shalat berjama’ah (mengimami) kami. (Setelah shalat) kemudian Nabi Shallallahu ‘alaihi wa sallam naik ke mimbar lagi dan berkhutbah kepada kami sampai saat matahari terbenam. Beliau Shallallahu ‘alaihi wa sallam mengkhabarkan kami tentang apa-apa saja yang sudah terjadi dan yang akan terjadi. (Abu Zaid) berkata, ‘Orang yang paling mengetahui adalah orang yang paling hafal di antara kami”[8]

Hadits Kesembilan:
Umar Radhiyallhu ‘anhu berkata, “Rasulullah Shallallahu ‘alaijhi wa sallam pernah berdiri (khutbah) di hadapan kami, lalu menceritakan kepada kami tentang awal penciptaan makhluk sampai penghuni Surga memasuki tempatnya dan penghuni Neraka memasuki tempatnya. Telah hafal orang yang menghafalnya dan telah lupa orang yang melupakannya”[9]

Hadits Kesepuluh:
Dari Mughirahzbahwa dia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam berdiri di antara kami pada suatu tempat, kemudian menceritakan tentang apa yang terjadi pada umatnya sampai hari Kiamat. Telah hafal orang yang meng-hafalnya dan telah lupa orang yang melupakannya.”[10]

Hadits Kesebelas:
Abu Musa al-Asy’ari Radhiyallahu ‘anhu berkata, “Sesungguhnya Rasulullah Shalallahu ‘alaihi wa sallam pernah berkhutbah kepada kami, menjelaskan sunnah-sunnah kepada kami dan mengajarkan (cara) shalat kepada kami.” (Dalam suatu hadits yang panjang).[11]

Hadits Kedua belas:
Dari ‘Iyadh bin Himar al-Mujasyi’iy Radhiyallahu ‘anhu , bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam pernah bersabda pada suatu hari dalam khutbahnya, ‘Ketahuilah sesungguhnya Rabb-ku telah menyuruhku untuk mengajarkan kalian hal-hal yang kalian tidak mengetahuinya, dari apa-apa yang Dia telah mengajarkannya kepadaku hari ini ....” [12]

Imam Malik bin Anas [13] rahimahullah berkata, “Barangsiapa yang mengadakan suatu bid’ah dalam Islam yang ia pandang hal itu baik (bid’ah hasanah), maka sungguh dia telah menuduh Nabi Muhammad Shallallahu ‘alaihi wa sallam mengkhianati risalah agama ini. Karena sesungguhnya Allah Azza wa Jalla telah berfirman: “Pada hari ini telah Ku-sempurnakan agama-mu untukmu...” [Al-Maa-idah:[3]. (Imam Malik rahimahullah selanjutnya berkata), “Maka sesuatu yang pada hari itu bukanlah ajaran agama, maka hari ini pun sesuatu itu bukanlah ajaran agama”[14]

Risalah Nabi Muhammad Shallallahu ‘alaihi wa sallam datang secara sempurna untuk seluruh umat manusia dan segenap bangsa jin, orang-orang Arab dan non Arab, cocok untuk setiap tempat dan waktu, setiap generasi dan kondisi. Tidak ada suatu kebaikan melainkan telah ditunjukkan oleh Islam dan tidak ada keburukan melainkan telah diperingatkan oleh Islam. Allah Azza wa Jalla tidak akan menerima suatu agama dari siapa pun selain agama yang diajarkan oleh Nabi Muhammad Shallallahu ‘alaihi wa sallam.

Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullah berkata, “Saya berpesan kepada mereka yang terjerat dalam perbuatan bid’ah, yang mungkin ia mempunyai tujuan baik dan menghendaki kebaikan. Apabila Anda memang menghendaki kebaikan, maka demi Allah, tidak ada jalan yang terbaik melainkan jalan yang telah ditempuh oleh Salafush Shalih.

Wahai saudara-saudaraku, berpegang teguhlah kepada Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, ikutilah jejak Salafush Shalih dan laksanakanlah apa yang mereka amalkan dan perhatikanlah apakah hal itu merugikan Anda?!!” [15]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
__________
Foote Note
[1]. HR. Ahmad (IV/126-127), Abu Dawud (no. 4607), at-Tirmidzi (no. 2676), dari Shahabat al-‘Irbadh bin Sariyah Radhiyallahu ‘anhu. Dishahihkan oleh Syaikh al-Albany dalam Irwa-ul Ghaliil, no. 2455.
[2]. HR. An-Nasa-i (III/189) dari Jabir Radhiyallahu ‘anhu dengan sanad yang shahih.
[3]. Riwayat al-Laalika-iy dalam Syarah Ushuul I’tiqad Ahlis Sunnah wal Jamaa’ah (no. 126), Ibnu Baththah al-‘Ukbary dalam al-Ibaanah (no. 205). Lihat ‘Ilmu Ushulil Bida’ (hal. 92).
[4]. Riwayat Imam asy-Syafi’i dalam kitab ar-Risalah (hal. 87-93 no. 289), tahqiq Syaikh Ahmad Muhammad Syakir rahimahullahu, al-Baihaqi (VII/76). Lihat Silsilah al-Ahaadiits ash-Shahihah (no. 1803).
[5]. Riwayat Muslim (no. 262 (57)), Abu Dawud (no. 7), at-Tirmidzi (no. 16) dan Ibnu Majah (no. 316), dari Salman al-Farisiz.
[6]. HR. Abu Dawud (no. 8) dan lainnya.
[7]. HR. Al-Bukhari (no. 6604), Muslim (no. 2891 (23)), Abu Dawud (no. 4240) dan al-Hakim (IV/487), lafazh ini milik Muslim dari Shahabat Hudzaifah z.
[8]. HR. Muslim (no. 2892), al-Hakim (IV/487) dan Ahmad (V/341) dari Shahabat ‘Amr bin Akhthab Radhiyallahu ‘anhu
[9]. HR. Al-Bukhari (no. 3192) secara mu’allaq, dengan lafazh jazm (bersifat pasti).
[10]. Riwayat Ahmad (IV/254) dan ath-Thabrani dalam Mu’jamul Kabir (XX/441 no. 1077) dan pada sanad hadits ini terdapat periwayat yang lemah, ‘Amr bin Ibrahim bin Muhammad, akan tetapi hadits ini memiliki beberapa penguat, yaitu hadits-hadits yang sebelumnya, sehingga derajat hadits ini naik menjadi hasan. Lihat Majma’uz Zawaa-id (VIII/264).
[11]. HR. Muslim (no. 404 (62)), Abu Dawud (no. 972), an-Nasa-i (II/241), Ibnu Majah (no. 901), Ahmad (IV/401, 405) dan al-Baihaqi (II/140-141), dari Shahabat Abu Musa al-‘Asy’ari z.
[12]. HR. Muslim (no. 2865 (63)) dan Ahmad (IV/162, 266 ).
[13]. Beliau adalah gurunya Imam asy-Syafi’i, dan wafat tahun 179 H.
[14]. Al-I’tisham (I/ 64-65) tahqiq: Syaikh Salim bin ‘Ied al-Hilaly cet. I, th. 1412 H, Daar Ibni Affan
[15]. Al-Ibdaa’ fii Kamaalisy Syar’i wa Khatharil Ibtidaa’ (hal. 23) oleh Syaikh al-‘Allamah Muhammad bin Shalih al-‘Utsaimin rahimahullah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedudukan Orang Yang Mengamalkan Sunnah Dan Pelaku Bid'ah

/0 almanhaj.or.id - Kedudukan Orang Yang Mengamalkan Sunnah Dan Pelaku Bid'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Kedudukan Orang Yang Mengamalkan Sunnah Dan Pelaku Bid'ah

Minggu, 11 Nopember 2007 23:16:09 WIB

KEDUDUKAN ORANG YANG MENGAMALKAN SUNNAH DAN PELAKU BID’AH

Oleh
Syaikh Dr Said bin Ali bin Wahf Al-Qahthani

Kedudukan Orang Yang Mengamalkan Sunnah
Orang yang mengamalkan sunnah hatinya akan hidup, jiawanya akan bersinar. Allah Subhanahu wa Ta’ala menyebutkan kehidupan dan cahaya dalam kitabNya dalam banyak kesempatan dan menjadikannya sebagai sifat orang beriman. Karena hati yang hidup dan bercahaya itu adalah yang mengerti tentang Allah, selalu tunduk kepadaNya dan memahamiNya, pasrah dalam bertauhid kepadaNya, serta selalu mengikuti ajaran Rasulullah Shallallahu ‘alaihi wa sallam yang diutusNya.

Nabi Shallallahu ‘alaihi wa sallam sendiri selalu memohon kepada Allah untuk menciptakan cahaya baginya dalam hatinya, dalam pendengarannnya, dalam penglihatannya, dalam lisannya, dari atas, dari bawah, dari kanan, dari kiri, dari belakang dan dari depan. Beliau memohon agar diri beliau dijadikan cahaya, dan diciptakan pula cahaya pada kulit dalam dan kulit luar beliau, pada darah beliau, pada tulang beliau dan pada darah beliau. Beliau memohon cahaya untu diri beliau, untuk tubuh beliau, untuk panca indera beliau lahir maupun batin, dan untuk enam arah yang mengungkungi beliau.

Seorang mukmin pada dirinya terdapat cahaya dan dapat mengeluarkan cahaya, ucapannya cahaya dan amal perbuatannya adalah cahaya. Cahaya itu dengan kadarnya, akan tampak pada diri pemiliknya di hari Kiamat nanti. Cahaya itu akan berjalan di hadapannya dan dari arah kanannya. Ada orang yang cahayanya seperti matahari, yang lain seperti bintang, ada pula yang cahayanya seperti pokok kurma yang tinggi, yang lain seperi orang yang berdiri, ada pula yang lebih rendah daripada itu. Bahkan ada yang diberikan cahaya pada ujung jempol kakinya saja, terkadang bersinar dan terkadang padam. Demikian juga halnya dengan cahaya iman dan ittibanya kepada Rasul Shallallahu ‘alaihi wa sallam di dunia ini. Cahaya tiu sendiri akan tampak oleh pandangan mata dan secara kongkrit pada hari itu. [1]

Ciri-Ciri Ahlus Sunnah
Ciri-ciri Ahlus Sunnah itu banyak, semua tanda itu dapat diketahui oleh orang yang berakal. Dianatar tanda tersebut adalah.

[1] Berpegang teguh pada Kitabullah dan Sunnah Rasul Shallallahu ‘alaihi wa sallam serta menjaganya dengan erat.

[2] Mengambil hukum dari Kitabullah dan Sunnah Rasul Shallallahu ‘alaihi wa sallam dalam perkara fundamental dan persoalan praktis.

[3] Kecintaan mereka terhadap sesama hlus Sunnah dan orang-orang yang berpegang teguh pada sunnah, serta kebencian mereka tehadap ahli bid’ah.

[4] Tidak merasa gundah gulana karena sedikitnya orang yang mengikuti jalan Sunnah. Karena kebenaran adalah barang hilang bagi seorang mukmin sehingga harus diambil meskipun orang banyak menyelisihinya.

[5] Kejujuran dalam ucapan dan perbuatan dengan menerapkan secara benar petunjuk Kitabullah dan Sunnah Rasul.

[6] Meneladani Rasulullah Shallallahu ‘alaihi wa sallam yang akhlaknya adalah Al-Qur’an itu sendiri. [2]

Kedudukan Pelaku Bid’ah
Ahli bid’ah itu hatinya mati dan gelap. Allah telah menjadikan kematian dan kegelapan sebagai sifat bagi orang yang keluar dari keimanan. Hati yang mati dan gelap itu tidak akan dapat memikirkan Allah, tidak akan dapat tunduk pada ajaran Rasulullah.

Oleh sebab itu, Allah menggambarkan bentuk orang semacam itu sebagai orang mati, bukan orang yang masih hidup, dan bahwa mereka berada dalam kegelapan mendalam sehingga mereka tak mampu keluar dari kegelapan itu. Itulah sebabnya kenapa kegelapan itu menguasai diri mereka sepanjang hidup mereka. Hati mereka menjadi gelap, melihat kebenaran itu seperti kebatilan dan melihat kebatilan seperti kebenaran. Amal perbuatan mereka juga gelap, ucapan mereka juga gelap, kondisi mereka seluruhnya juga gelap, bahkan kuburan mereka juga penuh dengan kegelapan. Ketika cahaya diabgi-bagikan pada hari Kiamat nanti sebelum di titian (jisr) untuk menyebranginya, mereka tetap saja dalam kegelapan. Tempat kembali mereka juga Neraka yang gelap. Kegelapan itu adalah tempat di mana Allah menciptakan makhlukNya pertama kali.

Barangsiapa yang Allah kehendaki kebahagian baginya, maka Allah akan keluarkan dari kegelapan itu menuju cahaya. Sementara orang yang Allah kehendaki baginya kecelakaan, maka Allah akan tinggalkannya dalam kegelapan tersebut. [3]

[Disalin dari kitab Nurus Sunnah wa Zhulumatul Bid;ah Fi Dhauil Kitabi was Sunnah, edisi Indonesia Mengupas Sunnah, Membedah Bid’ah, hal. 13-18 Darul Haq]
__________
Foote Note.
[1]. Ijtima’ Aljuyusy Al-Islamiyah oleh Ibnul Qayyim II : 38-41, dengan sedikit perubahan.
[2]. Lihat Aqidah As-Salaf dan Ashabul Hadits oleh Al-Imam Abu Utsman Ismail bin Abdurrahman Ash-Shabuni hal. 147. Dan juga Tanbih Ulil Abshar Ilaa Kamaliddien wa Maa Fii Bida’i Minal Akhthaar oleh Doktor Shalih bin Saad As-Suahimi hal.264
[3]. Ijtima’ Aljuyusy Al-Islamiyah oleh Ibnul Qayyim II : 39-40 dengan sedikit perubahan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Al-Hadatsah, Perang Terhadap Bahasa Arab Yang Merupakan Bahasa Al-Qur'an

/0 almanhaj.or.id - Hukum Al-Hadatsah, Perang Terhadap Bahasa Arab Yang Merupakan Bahasa Al-Qur'an

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Hukum Al-Hadatsah, Perang Terhadap Bahasa Arab Yang Merupakan Bahasa Al-Qur'an

Senin, 12 Nopember 2007 14:55:56 WIB

HUKUM AL-HADATSAH, PERANG TERHADAP BAHASA ARAB YANG MERUPAKAN BAHASA AL-QUR'AN

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa pendapat anda tentang Al-Hadatsah ?

Jawaban
Setelah mendapatkan penjelasan dari para hadirin tentang hal itu, Syaikh Ibn Utsaimin berkata :

Pertama.
Al-Hadatsah menurut yang kami pahami hanyalah perang terhadap Bahasa Arab yang merupakan bahasa Al-Qur'an. Dan yang saya pahami dari ucapan kalian bahwa ada di antara orang-orang Arab yang memungkiri kearaban mereka. Tentu tidak dapat disangkal lagi, bahwa tidak ada orang berakal sehat yang ridha dengan tindakan seseorang yang mengingkari bahasanya sendiri apapun bahasanya. Oleh karena itu, anda perhatikan bahwa bangsa Inggris demikian senang dan bergembiranya begitu bahasa mereka digunakan oleh mayoritas penduduk dunia sebagai bahasa internasional karena penggunaan bahasa dan eksisnya suatu bahasa artinya eksisnya pemiliknya.

Sementara mereka itu (para penyeru kepada Al-Hadatsah) justru ingin membunuh diri mereka sendiri dengan melenyapkan bahasa sendiri padahal itu berarti mereka telah melenyapkan eksistensi mereka dan menjadi orang-orang yang berada di tengah manusia namun tidak menyadari kearaban mereka dan juga bahasa mereka yang merupakan bahasa yang paling sempurna di dunia sejak Allah menciptakan dunia ini hingga hari ini.

Kedua.
Dari ucapan kalian saya pahami bahwa mereka itu juga ingin melenyapkan agama-agama samawi seperti Yahudi dan Nashrani. Mereka tidak rela menjadi orang-orang Islam, Yahudi ataupun Nashrani. Karena orang ini (Islam, Yahudi atau Nashrani, pent.) berafiliasi kepada agama, sementara mereka menurut apa yang telah aku dengar dari penjelasan kalian tidak menginginkan afiliasi kepada apapun yang sudah lama (usang) sekalipun ia adalah Dienullah dan Syari'atNya.

Tidak dapat disangkal lagi bahwa perbuatan ini merupakan bentuk atheisme total yang persis dengan perbuatan orang yang disebutkan dalam firmanNya,

"Artinya : Dan tentu mereka akan mengatakan (pula), 'Hidup hanyalah kehidupan kita di dunia saja, dan kita sekali-kali tidak akan dibangkitkan". [Al-An'am : 29]

Orang yang berakal tidak meragukan lagi bahwa perbuatan ini adalah bentuk riddah (keluar dari Islam), yang terhadap pelakunya harus dipaksa bertaubat, bila dia mau, maka sanksinya gugur dan bila tidak, maka wajib dibunuh karena dia sudah murtad. Hal ini sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam

"Artinya : Barangsiapa yang telah mengganti agamanya, maka bunuhlah dia" [Hadits Riwayat Bukhari, Al-Jihad 3017]

Ketiga
Yang saya pahami dari ucapan kalian juga bahwa mereka ingin melenyapkan setiap akhlak yang baik selama ia merupakan sesuatu yang lama karena kaidah yang mereka pakai wajib dikenai kepada segala sesuatu; agama, akhlak, bahasa, dan semisalnya. Jadi, setiap akhlak yang baik dan lurus wajib dilenyapkan, maka ketika itulah seseorang akan terpisah bahkan dari kemanusiaannya, untuk kemudian menyusul perilaku binatang-binatang asing yang bilamana pejantannya ingin melakukan hubungan seksual dengan betina, dia langsung saja melakukannya sementara binatang-binatang lain sesama pejantan hanya menyaksikan saja dan bila ia menginginkan apa saja, tidak ada suatu hambatan pun yang mencegahnya untuk mendapatkannya.

Keempat
Dan yang saya pahami dari laporan kalian bahwa Al-Hadatsah berpakaian dengan pakaian kemunafikan dan inilah petaka besar. Allah Subhanahu wa Ta'ala telah berfirman mengenai orang-orang munafik,

"Artinya : Mereka itulah musuh (yang sebenarnya) maka waspadalah terhadap mereka: semoga Allah membinasakan mereka. Bagaimanakah mereka sampai dipalingkan (dari kebenaran)." [Al-Munafiqun : 4]

Dia Subhanahu wa Ta'ala juga berfirman mengenai setan,

"Artinya : Sesungguhnya setan itu adalah musuh kamu, maka jadikanlah (posisikanlah) ia sebagai musuh." [Fathir : 6]

Dan siapa saja yang merenungi perbedaan antara dua cara tersebut (di dalam dua ayat tersebut, pent), maka dia akan mendapatkan bahwa orang-orang munafik itu lebih besar bahayanya terhadap kaum mukminin daripada setan-setan.

Wahai kaum muslimin, wajib bagi kita melalui sentuhan imani untuk mengajak mereka itu dengan ajakan yang tulus dan ikhlas agar kembali kepada Dienullah , kepada Kitabullah dan Sunnah RasulNya. Demikian pula, memberikan argumentasi akurat kepada mereka bahwa perbuatan itu semata-mata adalah kekufuran. Jika tidak ada sesuatu yang mempan, maka wajib bagi kita dan bagi para pengelola urusan kaum muslimin (pemerintah/-penguasa) agar menggunakan perangkat kekuasaan terhadap mereka, berlandaskan kepada Kitabullah dan Sunnah RasulNya sehingga racun yang mematikan ini tidak menyebar ke seluruh jasad umat Islam.

Dan manakala kita sudah berupaya melenyapkan narkotika yang merupakan kewajiban kita dikarenakan ia membunuh semangat dan kejantanan serta merusak akhlak, maka kewajiban kita lebih dan lebih lagi di dalam melenyapkan aliran yang kotor ini daripada upaya melenyapkan narkotika, miras dan akhlak-akhlak tidak terpuji.

Hendaklah para pemuda kita yang memiliki intelektualitas agar menjelaskan apapun yang tersembunyi di balik tirai pengubahan Uslub (gaya bahasa) di dalam An-Nuzhum (puisi-puisi) dan An-Nutsur (prosa-prosa) serta menyingkap makna-makna yang telah kalian sebutkan kepada sadara-saudara kalian disini, yang tersembunyi di balik tirai ini. Jadi, permasalahan ini sangatlah serius selama demikian kondisinya.

Jadi, permasalahan yang sebenarnya, bukanlah sekedar menggubah Uslub bait seperti,

"Berhentilah kalian berdua disini, mari kita menangis guna mengenang seorang kekasih dan rumah

Yang berada di 'Siqthi al-Liwa' yang terletak antara Dakhul dan Haumal"

Menjadi ucapan yang berbentuk prosa yang tidak diketahui mana awal dan akhirnya. Juga, yang di antara makna-maknanya tidak ada korelasinya dan tidak ada kesesuaian di antara lafazh-lafazhnya. Sebab, pada dasarnya jauh dari dikatakan sebagai ungkapan yang fasih dan kosong dari seni Balaghah.

Subhanallah, bila hati telah terbalik, seakan melihat cacat menjadi baik. Sebab bila bukan demikian, siapapun yang mem-baca sya'ir-sya'ir seperti ini akan mengetahui bahwa ia bukanlah sya'ir. Bagaimana tidak, ada seseorang langsung merangkai satu paragraf penuh yang tersusun dari kata-kata dan paragraf berikutnya tersusun dari sepuluh kata, apakah yang seperti ini dapat dikatakan sebagai sya'ir? Mana sya'ir yang biasanya mampu menggugah perasaan? Mana puisi-puisi yang menawan dan disukai jiwa? Akan tetapi di sini, kami tidak ingin menyebutkan contoh yang kiranya cocok dengan selera seperti ini.

Kita bermohon kepada Allah agar mereka diberi hidayah, mengembalikan mereka ke jalan yang haq, melindungi kami dan kalian dari fitnah yang menyesatkan serta menjadikan kita termasuk orang yang melihat kebenaran sebagai kebenaran lantas mengikutinya, dan melihat kebatilan sebagai kebatilan lantas menjauhinya.

[Majmu' Durus Wa Fatawa al-Haram al-Makki, Juz.ll, h. 113-115, dari fatwa Syaikh ibn Utsaimin]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bepergian Yang Boleh Melakukan Shalat Qashar

/0 almanhaj.or.id - Bepergian Yang Boleh Melakukan Shalat Qashar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Bepergian Yang Boleh Melakukan Shalat Qashar

Selasa, 17 Februari 2004 17:20:05 WIB

BEPERGIAN YANG BOLEH MELAKUKAN SHALAT QASHAR

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam manakala keluar sejauh tiga mil atau tiga farskah (Syu'bah ragu), dia mengqashar shalat. (Dalam suatu riwayat) : Dia shalat dua rakaat".

Hadits ini dikeluarkan oleh Imam Ahmad (3/129) dan Al-Baihaqi (2/146).
Susunan kalimat darinya adalah dari Muhammad bin Ja'far : " Telah bercerita kepadaku Syu'bah, dari Yahya bin Yazid Al-Hanna'i yang menuturkan :

"Aku bertanya kepada Anas bin Malik tentang mengqashar shalat. Sedangkan aku pergi ke Kufah maka aku shalat dua raka'at hingga aku kembali. Kemudian Anas berkata : (Lalu dia menyebutkan hadits ini)".

Saya menilai hadits ini sanadnya jayyid (bagus). Semua perawinya tsiqah,yakni para perawi Asy-Syaikhain, kecuali Al-Hanna'i dimana dia adalah perawi Muslim. Namun segolongan orang-orang tsiqah juga telah meriwayatkan darinya.

Sementara itu Ibnu Abi Hatim (4/2/198) menceritakan dari bapaknya yang
memberiatahukan : "Al-Hanna'i adalah seorang yang telah lanjut usia". Hal ini juga disinggung oleh Ibnu Hibban dalam Ats-Tsiqaat (1/257) dimana dia menyebutkan kakeknya dengan nama Murrah. Ibnu Hibban menandaskan :

"Barangsiapa mengatakan, 'Yazid bin Yahya atau Ibnu Abi Yahya", maka
sesungguhnya dia salah mendunga".

Dan hadits ini juga dikeluarkan oleh Imam Muslim (2/145), Abu Dawud (1201), Ibnu Abi Syaibah (2/108/1/2). Juga diriwayatkan darinya oleh Abu Ya'la dalam Musnad-nya (Q. 99/2) dari beberapa jalur yang berasal dari Muhammad bin Ja'far, tanpa dengan ucapan Al-Hanna'i : "Sedangkan aku pergi ke Kufah....sampai aku kembali". Meskipun ini tambahan yang benar. Bahkan oleh karenanya hadits ini berlaku. Demikian pula hadits ini juga dikeluarkan oleh Abu Awannah (2/346) dari jalur Abu Dawud (dia adalah Ath-Thayalisi), dia berkata : "Telah bercerita kepadaku Syu'bah. Namun Ath-Thayalisi tidak meriwayatkannya dalam Musnad-nya".

(Al-Farsakh) berarti tiga mil. Dan satu mil adalah sejauh mata memandang ke bumi, dimana mata akan kabur ke atas permukaan tanah sehingga tidak mampu lagi menangkap pemandangan. Demikianlah penjelasan Al-Jauhari. Namun dikatakan pula ; batas satu mil adalah jika sekira memandang kepada seseorang di kejauhan, kemudian tidak diketahui apakah dia laki-laki atau perempuan dan dia hendak pergi atau hendak datang, seperti keterangan dalam Al-Fath (2/467). Dan menurut ukuran sebagian ulama sekarang adalah sekitar 1680 meter.

Kandungan Hukumnya.
Hadits ini menjelaskan bahwa jika seseorang pergi sejauh tiga farsakh (satu arsakh sekitar 8 km), maka dia boleh mengqashar shalat. Al-Khuththabi telah mnjelaskan dalam Ma'alimus Sunan (2/49) : "Meskipun hadits ini telah menetapkan bahwa jarak tiga farsakh merupakan batas dimana boleh melakukan qashar shalat, namun sungguh saya tidak mengetahui seorangpun dari ulama fiqih yang berpendapat demikian".

Dalam hal ini ada beberapa pertimbangan

Pertama : Bahwa hadits ini memang tetap seperti semula, namun Imam Muslim mengeluarkannya dan tidak dinilai lemah oleh lainnya.

Kedua : Hadits ini tidak berbahaya dan boleh saja diamalkan. Soal tidak
mengetahui adanya seorangpun ulama fiqih yang mengatakan demikian, itu tidak menghalangi untuk mengamalkan hadits ini. Tidak menemukan bukan berarti tidak ada.

Ketiga : Sesungguhnya perawinya telah mengatakan demikian, yaitu Anas bin Malik. Sedang Yahya bin Yazid Al-Hanna'i, sebagai perawinya juga telah berfatwa demikian, seperti keterangan yang telah lewat. Bahkan telah berlaku pula dari sebagian sahabat yang melakukan shalat qashar dalam perjalanan yang lebih pendek daripada jarak itu. Maka Ibnu Abi Syaibah (2/108/1) telah meriwayatkan pula dari Muhammad bin Zaid bin Khalidah, dari Ibnu Umar yang menuturkan.

"Shalat itu boleh diqashar dalam jarak sejauh tiga mil".
Hadits ini sanadnya shahih. Seperti yang telah saya jelaskan dalam Irwa'ul Ghalil (no. 561).

Kemudian diriwayatkan dari jalur lain yang juga berasal dari Ibnu Umar
bahwa dia berkata :
"Sesunguhnya aku pergi sesaat pada waktu siang dan aku mengqashar (shalat)".

Hadits ini sanadnya juga shahih, dan dishahihkan pula oleh Al-Hafidz dalam Al-Fath (2/467). Kemudian dia meriwayatkan dari Ibnu Umar (2/111/1).

"Sesunngguhnya dia mukim di Makkah dan manakala dia keluar ke Mina, dia
mengqashar (shalat)".

Hadits ini sanadnya juga shahih, dan dikuatkan. Apabila penduduk Makkah
hendak keluar bersama Nabi Shallallahu 'alaihi wa sallam ke Mina, dalam haji Wada', maka mereka mengqashar shalat juga sebagaimana sudah tidak ada lagi dalam kitab-kitab hadits. Sedangkan jarak antara Makkah dan Mina hanya satu farsakh. Ini seperti keterangan dalam Mu'jamul Buldan.

Sementara itu Jibilah bin Sahim memberitahukan : "Aku mendengar Ibnu Umar berkata :

"Kalau aku keluar satu mil, maka aku mengqashar shalat"

Hadits ini disebutkan pula oleh Al-Hafidz dan dinilainya shahih.

Hal ini tidak menafikan terhadap apa yang terdapat dalam Al-Muwatha maupun lainnya dengan sanad-sanadnya yang shahih, dari Ibnu Umar, bahwa dia mengqashar dalam jarak yang jauh daripada itu. Juga tidak menafikan jarak perjalanan yang lebih pendek daripada itu. Nash-nash yang telah saya sebutkan adalah jelas memperbolehkan mengqashar shalat dalam jarak yang lebih pendek daripada itu. Ini tidak bisa disanggah, terlebih lagi karena adanya hadits yang menunjukkan lebih pendek lagi daripada itu.

Al-Hafidzh telah menandaskan di dalam Al-Fath (2/467-468).

"Sesunguhnya hadits itu merupakan hadits yang lebih shahih dan lebih jelas dalam menerangkan soal ini. Adapun ada yang berbeda dengan nya mungkin soal jarak diperbolehkannya mengqashar, dimana bukan batas akhir perjalanannya.

Apalagi Al-Baihaqi juga menyebutkan bahwa Yahya bin Yazid bercerita : "Saya bertanya kepada Anas tentang mengqashar shalat. Saya keluar Kufah, yakni Bashrah, saya shalat dua raka'at dua raka'at, sampai saya kembali. Maka Anas berkata ; (kemudian menyebutkan hadits ini)".

Jadi jelas bahwa Yahya bin Yazid bertanya kepad Anas tentang diperbolehkannya mengqashar shalat dalam bepergian bukan tentang tempat
dimana dimulai shalat qashar. Kemudian yang benar dalam hal ini adalah bahwa soal qashar itu tidak dikaitkan dengan jarak perjalanan tetapi dengan melewati batas daerah dimana seorang telah keluar darinya. Al-Qurthubi menyanggahnya sebagai suatu yang diragukan, sehingga tidak dapat dijadikan pegangan. Jika yang dimaksudkannya adalah bahwa jarak tiga mil itu tidak bisa dijadikan pegangan adalah bagus. Akan tetapi tidak ada larangan untuk berpegang pada batas tiga farsakh. Karena tiga mil memang terlalu sedikit maka diambil yang lebih banyak sebagai sikap berhati-hati.

Ibnu Abi Syaibah telah meriwayatkan dari Hatim bin Ismail, dari Abdurrahman bin Harmilah yang menuturkan : "Aku bertanya kepada Sa'id bin Musayyab :

"Apakah boleh mengqashar shalat dan berbuka di Burid dari Madinah ?" Dia menjawab : "Ya". Wallahu a'lam.

Saya berkata : Sanad atsar ini, menurut Ibnu Abi Syaibah (2/15/1) adalah shahih.

Diriwayatkan dari Allajlaj, dia menceritakan.

"Kami pergi bersama Umar Radhiyallahu 'anhu sejauh tiga mil, maka kami
diberi keringanan dalam shalat dan kami berbuka".

Hadits ini sanadnya cukup memadai untuk perbaikan. Semua adalah tsiqah,
kecuali Abil Warad bin Tsamamah, dimana hanya ada tiga orang meriwayatkan darinya. Ibnu Sa'ad mengatakan : "Dia itu dikenal sedikit haditsnya".

Atsar-atsar itu menunjukkan diperbolehkan melakukan shalat qashar dalam
jarak yang lebih pendek daripada apa yang terdapat dalam hadits tersebut.

Ini sesuai dengan pemahaman para sahabat Radhiyallahu anhum. Karena dalam Al-Kitab maupun As-Sunnah, kata safar (bepergian) adalah mutlak, tidak dibatasi oleh jarak tertentu, seperti firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan apabila kamu berpergian di muka bumi, maka tidaklah mengapa kamu mengqashar shalat...." [An-Nisaa : 101]

Dengan demikian maka tidak ada pertentangan antara hadits tersebut dengan atsar-atsar ini. Karena ia memang tidak menafikan diperbolehkannya qashar dalam jarak bepergian yang lebih pendek daripada yang disebutkan di dalam hadits tersebut.

Oleh karena itu Al-Allamah Ibnul Qayyim dalam Zadul Ma'ad Fi Hadyi Khairil 'Ibad (juz I, hal. 189) mengatakan : "Nabi Shallallahu 'alaihi wa sallam tidak membatasi bagi umatnya pada jarak tertentu untuk mengqashar shalat dan berbuka. Bahkan hal itu mutlak saja bagi mereka mengenai jarak perjalanan itu. Sebagaimana Nabi Shallallahu 'alaihi wa sallam mempersilahkan kepada mereka untuk bertayamum dalam setiap bepergian. Adapun mengenai riwayat tentang batas sehari, dua hari atau tiga hari, sama sekali tidak benar. Wallahu 'alam".

Syaikhul Islam Ibnu Taimiyah menjelaskan : "Setiap nama dimana tidak ada batas tertentu baginya dalam bahasa maupun agama, maka dalam hal itu dikembalikan kepada pengertian umum saja, sebagaimana 'bepergian" dalam pengertian kebanyakan orang yaitu bepergian dimana Allah mengaitkannya dengan suatu hukum".

Para ulama telah berbeda pendapat mengenai jarak perjalanan diperbolehkannya qashar shalat. Dalam hal ini ada lebih dari dua puluh pendapat. Namun apa yang kami sebutkan dari pendapat Ibnul Qayyim dan Ibnu Taimiyah adalah yang paling mendekati kebenaran, dan lebih sesuai dengan kemudahan Islam.

Pembatasan dengan sehari, dua hari, tiga hari atau lainnya, seolah juga
mengharuskan mengetahui jarak perjalanan yang telah ditempuh, yang tentu tidak mampu bagi kebanyakan orang. Apalagi untuk jarak yang belum pernah ditempuh sebelumnya.

Dalam hadits tersebut juga ada makna lain, yakni bahwa qashar itu dimulai dari sejak keluar dari daerah. Ini adalah pendapat kebanyakan ulama.

Sebagaimana dalam kitab Nailul Authar (3/83) dimana penulisnya mengatakan :

"Sebagian ulama-ulama Kufah, manakala hendak berpergian memilih shalat dua raka'at, meskipun masih di daerahnya. Sebagian mereka ada yang berkata :"Jika seseorang itu naik kendaraan, maka qashar saja kalau mau".

Sementara itu Ibnul Mundzir lebih cenderung kepada pendapat yang pertama. Dimana mereka sepakat bahwa boleh qashar setelah meninggalkan rumah. Namun mereka berbeda mengenai sesuatu sebelumnya. Tapi hendaknya seseorang menyempurnakan sesuatu yang perlu disempurnakan sehingga dia diperbolehkan mengqashar shalat. Ibnul Mundzir berkata lagi :

"Sungguh saya tidak mengetahui bahwa Nabi Shallallahu 'alaihi wa sallam mengqashar shalat dalam suatu perjalanannya, kecuali setelah keluar dari Madinah".

Saya menemukan : Sesungguhnya hadits-hadits yang semakna dengan hadits ini adalah banyak. Saya telah mengeluarkan sebagian darinya dalam Al-Irwa' yaitu dari hadits Anas, Abi Hurairah, Ibnu Abbas dan lain-lainnya. Silahkan periksa no. 562 !

[Disalin dari buku Silsilah Al-Hadits Ash-Shahihah Wa Syaiun Min Fiqhiha Wa Fawaaidiha, edisi Indonesia Silsilah Hadits Shahih dan Sekelumit Kandungan Hukumnya, karya Syaikh Muhammad Nashiruddin Al-Albani, terbitan CV. Pustaka Mantiq, hal. 362-367 penerjemah Drs.H.M.Qadirun Nur]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seorang Suami Menceraikan Istrinya Dan Menginginkan Rujuk Kepadanya Setelah Satu Tahun Kemudian

/0 almanhaj.or.id - Seorang Suami Menceraikan Istrinya Dan Menginginkan Rujuk Kepadanya Setelah Satu Tahun Kemudian

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Seorang Suami Menceraikan Istrinya Dan Menginginkan Rujuk Kepadanya Setelah Satu Tahun Kemudian

Selasa, 13 Nopember 2007 13:43:16 WIB

SEORANG SUAMI MENCERAIKAN ISTRINYA DAN MENGINGINKAN RUJUK KEPADANYA SETELAH SATU TAHUN KEMUDIAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada laki-laki yang mentalak istrinya dengan talak satu kemudian pindah dari negeri yang mana ia tinggal dan tinggal di negeri asing selama satu tahun, kemudian ia pulang dan menjumpai istrinya dalam keadaan belum menikah, kemudian ia ingin mengadakan akad nikah dengannya, sedangkan istrinya bersedia kembali kepadanya, padahal laki-laki tersebut belum merujuknya selama masa iddah?’

Jawaban
Apabila yang terjadi seperti yang disebutkan oleh penanya, maka pernikahannya sah dengan syarat ada wali dan dua orang saksi yang adil serta adanya kerelaan mempelai wanita karena talak satu tidak mengharamkan pernikahannya dengan suaminya,. Demikian juga dengan talak dua. Pernikahan keduanya hanya dilarang dengan adanya talak tiga hingga istri tersebut menikah dengan suami baru dan suami barunya menyebadaninya, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Talak (yang dapat dirujuk) dua kali. Setelah itu boleh rujuk lagi dengan cara yang ma’ruf atau menceraikan dengan cara yang baik. Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. Jika kamu khawatir bahwa keduanya (suami-istri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh istri untuk menebus dirinya. Itulah hukum-hukum Allah, maka janganlah kamu melanggarnya. Barangsiapa yang melanggar hukum-hukum Allah mereka itulah orang-orang yang zhalim. Kemudian jika suami mentalaknya (sesudah talak yang kedua), maka perempuan itu tidak halal lagi baginya hingga dia kawin dengan suami yang lain. Kemudian jika suami yang lain itu menceraikannya, maka tidak ada dosa bagi keduanya (bekas suami pertama dan istri) untuk kawin kembali jika keduanya berpendapat akan dapat menjalankan hukum-hukum Allah. Itulah hukum-hukum Allah diterangkanNya kepada kamu yang (mau) mengetahui” [Al-baqarah : 229-230]

Talak yang terakhir inilah yang dimaksud dengan talak tiga menurut semua ulama-ulama.

[Kitab Fatawad Da’wah, Syaikh Abdul Aziz bin Baz, juz 2 hal. 239]

APAKAH RUJUK ITU DILAKUKAN SECARA PAKSA ATAS WANITA TANPA ADA KERELAAN?

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Ada seorang laki-laki yang mentalak istrinya secara sah juga sesuai sunnah kemudian ia menyerahkan surat talak dan ingin merujuknya. Apakah ia berhak merujuknya secara paksa tanpa kerelaan istrinya? Atau kerelaannya itu berpengaruh terhadap rujuk dengannya? Apa syarat-syarat rujuk? Berilah saya fatwa!”

Jawaban
Apabila yang terjadi sebagaimana yang disebut dan talaknya adalah talak yang mengikuti sunnah, maka ia berhak untuk merujuknya selama masih dalam masa iddah dengan dua orang saksi yang adil, baik istrinya rela ataupun tidak, jika talak tersebut bukan talak tiga atau karena adanya penyakit.

Apabila sudah keluar dari masa iddahnya atau talaknya karena suatu penyakit dan bukan talak tiga, maka ia berhak rujuk dengan wanita tersebut dengan akad nikah dan mahar baru disertai dengan kerelaannya. Di dalam dua kondisi tersebut talak yang terjadi dianggap talak satu. Adapun apabila talak ini adalah talak tiga maka ia hanya boleh dinikahi setelah menikah dengan suami lain dan telah menyenggamainya, sehingga apabila suami yang kedua mentalaknya atau meninggal maka dia diperbolehkan untuk dinikahi kembali oleh suami pertama setelah habis masa iddahnya dengan akad dan mahar baru disertai kerelaannya.

Iddah bagi wanita yang hamil adalah sampai ia melahirkan. Baik karena dicerai atau ditinggal mati oleh suaminya. Dan iddah bagi wanita yang tidak hamil yang suaminya meninggal adalah empat bulan sepuluh hari. Adapun wanita yang dicerai maka iddahnya tiga kali haid jika ia termasuk wanita yang berhaid, dan tiga bulan apabila ia termasuk wanita yang menopause atau masih kecil belum haid.

[Majalatul Buhuts Al-Islamiyah 9/65]

APABILA SEORANG SUAMI MENTALAJ ISTRINYA KEMUDIAN MENIKAHINYA LAGI SETELAH IDDAHNYA HABIS DENGAN AKAD BARU KEMUDIAN MENTALAKNYA LAGI, APAKAH IA BERHAK MERUJUKNYA LAGI?

Oleh
Syaikh Abdul Rahman As-Sa’di

Pertanyaan
Syaikh Abdul Rahman As-Sa’di ditanya : Apabila seorang suami mentalak istrinya kemudian merujuknya karena menduga bahwa iddahnya belum habis, kemudian terbukti bahwa masa iddah sudah habs maka ia mengadakan akad nikah baru kemudian mentalaknya lagi. Apakah ia berhak merujuknya kembali?

Jawaban
Apabila ia merujuk istrinya sebelum habis masa iddahnya setelah talak kedua, maka hal itu boleh dan tidak perlu mengadakan akad nikah baru apabila iddahnya belum habis. Adapun apabila masa iddahnya telah habis, maka ia harus mengadakan akad baru dengan semua syaratnya.

[Al-Majmu’atul Kamilah, Syaikh As-Sa’di 7/373]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dimana Allah..?

/0 almanhaj.or.id - Dimana Allah..?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Dimana Allah..?

Kamis, 15 Nopember 2007 14:02:15 WIB

DIMANA ALLAH..?

Oleh
Syaikh Abdul Malik bin Ahmad Ramadhani

Suatu ketika syaikh Muhammad Nashirudin Al-Albani rahimahullah pernah bertemu dengan salah seorang pemimpin partai Islam (dari Aljazair), Ali bin Hajj. Syaikh mengetahui sangat detail tentang kejadian yang terjadi pada mereka, dan telah sampai berita kepada beliau bahwa partai mereka mendapat dukungan jutaan pendukung. Diantara pertanyaan yang dilontarkan syaikh kepadanya yaitu yang saya nukil secara ringkas disini :

Syaikh Muhammad Nashirudin Al-Albani rahimahullah bertanya : "Apakah setiap orang yang bersamamu (yang mendukung partaimu) mengetahui bahwa Allah bersemayam di atas Arsy?

Setelah terjadi dialog, dimana Ali bin Hajj berupaya untuk lari dari pertanyaan syaikh Al-Albani, dan syaikh-pun berupaya untuk menutup jalan keluar dari pertanyaan diatas, dia menjawab pertanyaan beliau dengan mengatakan : "Kami berharap demikian."

Syaikh berkata kepadanya : "Tinggalkan jawabanmu yang bersifat politis ini!"

Lalu, diapun menjawab dengan tegas bahwasanya mereka tidak mengetahui hal itu. Maka, syaikh berkata : "Cukuplah bagiku jawabanmu ini!"

Prinsip Tasfiyyah (pemurnian) dan Tarbiyyah (mendidik) mengharuskan pertanyaan diatas yang merupakan barometer yang paling tepat. Dengannya akan diketahui hakekat berbagai dakwah/jama'ah-jama'ah pada zaman ini yang menyerukan jihad. Sebab, orang yang tidak mampu memurnikan akidah para pendukung dan pecintanya, tentu ketidak mampuannya akan lebih nampak pada pemurnian (buah dari aqidah tersebut), baik dalam akhlak, perilaku maupun dalam berbagai amal perbuatan mereka. Padahal diantara mereka (pendukungnya) ada orang yang membenci dan memeranginya, maka bagaimana mungkin ia dapat membina mereka sesudah itu? Sedangkan Allah Subhanahu wa Ta’ala berfirman :

"Artinya : Sesungguhnya Allah tidak akan mengubah keadaan suatu kaum sehingga mereka mengubah keadaan yang ada pada diri mereka sendiri." [Ar-Ra'd : 11]

Selanjutnya, jihad itu sendiri tidak akan terwujud kecuali dengan sebuah umat yang hati mereka bersatu. Karena bersatunya hati akan sangat menunjang bagi perolehan kemenangan, sebagaimana firman Allah Subhanahu wa Ta’ala.

"Artinya : Dialah yang memperkuatmu dengan pertolongan-Nya dan dengan orang-orang mu'min, dan yang mempersatukan hati mereka." [Al-Anfaal : 62-63]

Sedangkah hati-hati itu, jika tidak disatukan diatas aqidah salafus shalih, niscaya mereka akan selalu berada dalam perselisihan yang tidak akan mungkin dapat disatukan dengan persatuan mereka melalui kotak-kotak pemilihan umum.

Allah Subhanahu wa Ta’ala berfirman dengan mengarahkan firman-Nya kepada para Sahabat Nabi Shallallahu ‘alaihi wa sallam, semoga ridha Allah atas mereka.

"Artinya : Maka jika mereka beriman kepada apa yang telah kamu beriman kepadanya, sungguh mereka telah mendapat petunjuk ; dan jika mereka berpaling, sesungguhnya mereka berada dalam permusuhan denganmu." [Al-Baqarah : 137]

Bagaimanapun yang telah diupayakan oleh para "Buih politik" itu, berupa pengumpulan (masa pendukung), namun sesungguhnya permulaan aqidah mereka mengarah kepada suatu sikap "Tamyi" (sikap menerima siapa saja yang mendukung mereka tanpa memperhatikan aqidah yang dianutnya) dan akan berakhir dengan perpecahan dan saling membid'ahkan.

Hal itu disebabkan karena pertemuan/persatuan yang bersifat jasmani tidak akan terwujud, kecuali hanya bersifat sementara bilamana ikatan hati bercerai-berai. Dan saya tidak menjumpai suatu sifat (gambaran) yang lebih tepat dan benar untuk menggambarkan kondisi mereka, daripada apa yang telah difirmankan Allah Subhanahu wa Ta’ala perihal orang-orang Yahudi :

"Artinya : Permusuhan antara sesama mereka sangat hebat. Kamu mengira mereka itu bersatu, padahal hati-hati mereka terpecah-belah." [Al-Hasyr : 14]

Intinya, bahwa Allah Subhanahu wa Ta’ala telah menjadikan kekuasan yang baik bagi hamba-Nya yang beribadah kepada-Nya saja. Tanpa menyekutukan-Nya, Allah berfirman :

"Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang saleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap beribadah kepada-Ku dengan tidak mempersekutukan sesuatu apapun dengan-Ku” [An-Nur : 55]

Bagian terdepan ayat ini tidak boleh ditolak dengan memberikan perumpamaan-perumpamaan sejarah untuk membatalkannya, karena seorang muslim adalah orang yang senantiasa berhenti pada nash (ayat al-Qur'an dan hadits Rasulullah Shallallahu ‘alaihi wa sallam), lagi pula Allah Subhanahu wa Ta’ala telah berfirman.

"Artinya : Maka janganlah kamu mengadakan sekutu-sekutu bagi Allah. Sesungguhnya Allah mengetahui, sedang kamu tidak mengetahui." [An-Nahl : 74]

Adapun pembatasan syaikh Al-Albani rahimahullah akan pertanyaannya pada masalah istiwa (bersemayamnya Allah Subhanahu wa Ta’ala diatas singgasana-Nya) disebabkan karena masalah istiwa merupakan persimpangan jalan yang memisahkan antara ahlussunnah dan para pengikut hawa nafsu. Lagi pula ia merupakan masalah aqidah yang mudah lagi gampang diketahui oleh masyarakat yang hidup bersama Nabi Shallallahu ‘alaihi wa sallam, yang mana mereka telah menaklukkan dunia ini dan memimpin umat-umat yang beraneka ragam. (Aqidah ini telah diketahui oleh mereka). Bahkan oleh seorang wanita penggembala kambing sekalipun.

Ujian itu dilakukan oleh syaikh Al-Albani dengan menanyakan masalah ini kepada pemimpin partai politik tersebut, yang beranggapan bahwa partainya telah sempurna agamanya dan berada di atas garis kejahilan (orang-orang yang hidup) di zamannya. Ujian ini merupakan jalan atau cara yang ditempuh oleh para salafus shalih, meskipun dibenci oleh setiap khalaf (orang yang datang sesudah mereka) yang tidak menempuh jalan dan cara mereka.

Imam Muslim dan lainnya telah meriwayatkan dari Muawiyyah bin al-Hakam as-Sulami Radhiyallahu ‘anhu ia berkata.

"Artinya : Aku memiliki sekawanan kambing yang berada diantara gunung Uhud dan Jawwaniyah, disana ada seorang budak wanita. Suatu hari aku memeriksa kambing-kambing itu, tiba-tiba aku dapati bahwa seekor serigala telah membawa (memangsa) salah satu diantara kambing-kambing itu, sementara aku seorang manusia biasa, aku menyesalinya, lalu aku menampar wanita itu. Kemudian kudatangi Nabi Shallallahu ‘alaihi wa sallam dan kuceritakan kejadian tersebut kepadanya, beliaupun membesarkan peristiwa itu atasku, maka kukatakan (kepadanya) : 'Wahai Rasulullah, tidakkah (lebih baik) aku memerdekakannya?' Beliau berkata : 'Panggillah ia!' Lalu aku memanggilnya, maka beliau berkata kepadanya : 'Dimana Allah?' Wanita itu menjawab : 'Diatas'. Beliau bertanya lagi : 'Siapakah aku?' Ia menjawab : 'Engkau adalah utusan Allah!' Beliau berkata : 'Bebaskanlah (merdekakanlah dia)! karena sesungguhnya dia adalah seorang wanita yang beriman'." [Ahmad V/447, Muslim No. 537]

Maka, perhatikanlah dengan seksama masyarakat tersebut (semoga Allah merahmati anda), yang mana Rasulullah berjihad bersama mereka, aqidah mereka sempurna (merata) hingga pada para penggembala kambing, yang mana perjumpaan (pergaulan) mereka dengan Rasulullah Shallallahu ‘alaihi wa sallam hanya sedikit, seperti wanita penggembala kambing ini. Dan cobalah anda perhatikan dengan seksama realita masyarkat Islam di zaman ini memanjat kursi-kursi kekuasaan, -jika anda memperhatikan dengan seksama- pasti akan anda dapatkan perbedaan yang sangat jauh antara jihad (perjuangan) mereka dengan perjuangan masyarakat muslimin yang pertama.

Maka, mampukah kelompok-kelompok jihad itu menyatukan para pengikut (mereka) diatas aqidah “ainallah” (dimana Allah)?

Ataukah pertanyaan ini sudah menjadi sesuatu yang ditertawakan dan jarang dipertanyakan oleh kelompok-kelompok itu di zaman yang telah dipengaruhi kemajuan ini? Ataukah pertanyaan ini telah menjadi sesuatu yang diperolok-olokan oleh para pengasuh jama'ah-jama'ah itu? Ataukah mereka telah memahami pentingnya berhukum dengan hukum yang diturunkan Allah Azza wa Jalla, meskipun mereka menyia-nyiakan Allah Azza wa Jalla ?

Maka, kapankah Allah Azza wa Jalla akan mengizinkan untuk melepaskan, membebaskan dan memerdekakan mereka dari orang-orang yang menghinakan mereka sebagaimana telah dibebaskannya budak wanita itu setelah ia mengenal Allah ?

"Artinya : Dan Allah berkuasa terhadap urusan-Nya, tetapi kebanyakan manusia tidak mengetahuinya." [Yusuf : 21]

Hakikat pertanyaan ini (dimana Allah) adalah upaya untuk menampakkan hakikat/jati diri dakwah-dakwah itu serta memperjelas, sejauh mana keikhlasan niat-niat (mereka). Sebab, dalam perhatian yang dicurahkan pada permasalahan hukum mengandung perhatian terhadap syariat dan dalam perhatian yang dicurahkan kepada masalah istiwa' (bersemayamnya Allah Azza wa Jalla diatas 'Arsy/singgasana-Nya), mengandung perhatian terhadap hak Allah. Namun, diantara kedua perhatian diatas terdapat perbedaan, yaitu bahwasannya pada perhatian yang pertama (terhadap hukum) seorang hamba memperoleh bagian untuk dirinya berupa apa yang sering diucapkan diatas lisan, seperti pengembalian segala sesuatu yang diambil secara zhalim (kepada pemiliknya), pemenuhan segala hak-hak (bagi mereka yang berhak menerimanya) dan kehidupan yang senantiasa tercukupi yang benar-benar telah dijanjikan Allah Azza wa Jalla dalam firman-Nya :

"Artinya : Jikalau sekiranya penduduk negeri-negeri itu beriman dan bertaqwa, pastilah Kami akan melimpahkan kepada mereka berkah dari langit dan bumi" [Al-A'raaf : 96]

Artinya, bagian (hak) seorang hamba bercampur (berhubungan erat) dengan hak Allah. Adapun perhatian terhadap "Sifat istiwa' Allah Azza wa Jalla diatas singgasana-Nya" merupakan perhatian yang murni terhadap hak Allah Azza wa Jalla semata. Seorang yang mengajak menusia kepada penetapan dan iman kepada sifat ini tidak mendapat bagian untuk kepentingan pribadinya sendiri sedikitpun.

Maka, perhatikanlah secara seksama perbedaan ini, pasti anda akan mengetahui kemuliaan sebuah keikhlasan. Sebab, dengungan seputar permasalahan "Hukum sesuai dengan apa yang diturunkan Allah Azza wa Jalla " yang disertai dengan sikap menganggap enteng terhadap permasalahan sifat-sifat Allah Azza wa Jalla yang murni atau mengakhirkannya atau menjadikannya sebagai suatu masalah yang berada pada urutan terakhir, semua itu merupakan bukti terbesar yang menunjukkan bahwa pada urutan tersebut terdapat suatu cacat. Padahal sifat-sifat Allah Azza wa Jalla adalah sesuatu yang paling mulia yang diturunkan-Nya, karena kemuliaan suatu ilmu tergantung pada kemuliaan yang dipelajari dalam ilmu tersebut. Sebagaimana yang telah disebutkan di atas.

Semua ini semakin memberi penekanan yang kuat kepada kita akan pentingnya merujuk (kembali) kepada dakwah / ajakan para Nabi alaihimussalam yang telah menyatakan kepada umat-umat mereka :

"Artinya : Beribadahlah kepada Allah, sekali-kali tak ada ilah (yang sebenarnya) bagimu selain Dia." [Al-A'raaf : 59]

Maka, dahulukanlah perhatian terhadap kesyirikan yang terjadi di kuburan-kuburan atas kesyirikan yang terjadi di istana-istana, jika ungkapan ini pantas untuk diucapkan, oleh sebab itulah, maka masalah imamah (kekhalifahan/ kepemimpinan) bukan merupakan bagian dari rukun-rukun iman, renungkanlah !!!

[Diterjemahkan dari kitab Sittu Durror karya Syaikh Abdul Malik Al-Jazairi, oleh Abu Abdillah]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 11 th. II Sya’ban 1425H/Oktober 2004M. Diterbitkan Ma’had Ali-AlIrsyad Surabaya, Alamat Perpustakaan Bahasa Arab Ma’had Ali Al-Irsyad Jl. Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhir Kesudahan Ahli Bid'ah

/0 almanhaj.or.id - Akhir Kesudahan Ahli Bid'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Akhir Kesudahan Ahli Bid'ah

Minggu, 18 Nopember 2007 04:33:35 WIB

AKHIR KESUDAHAN AHLI BID’AH

Oleh
Syaikh Muhammad Musa An-Nasr

Abu Musa Al As’ari Radhiyallahu 'anhu memasuki masjid Kufah, lalu didapatinya di masjid tersebut terdapat sejumlah orang membentuk halaqah-halaqah (duduk berkeliling). Pada setiap halaqah terdapat seorang Syaikh, dan didepan mereka ada tumpukan kerikil, lalu Syaikh tersebut menyuruh mereka (yang duduk di halaqah) : “Bertasbihlah (ucapkan subhanallah) seratus kali!”, lalu mereka pun bertasbih (menghitung) dengan kerikil tersebut. Lalu Syaikh itu berkata kepada mereka lagi : “Bertahmidlah (ucapkan alhamdulillah) seratus kali!” dan demikianlah seterusnya ……

Maka Abu Musa Radhiyallahu 'anhu mengingkari hal itu dalam hatinya dan ia tidak mengingkari dengan lisannya. Hanya saja ia bersegera pergi dengan berlari kecil menuju rumah Abdullah bin Mas’ud, lalu iapun mengucapkan salam kepada Abdullah bin Mas’ud, dan Abdullah bin mas’ud pun membalas salamnya. Berkatalah Abu Musa kepada Abu Mas’ud : “Wahai Abu Abdurrahman, sungguh baru saja saya memasuki masjid, lalu aku melihat sesuatu yang aku mengingkarinya, demi Allah tidaklah saya melihat melainkan kebaikan. Lalu Abu Musa menceritakan keadaan halaqah dzikir tersebut.

Maka berkatalah Abu Mas’ud kepada Abu Musa : “Apakah engkau memerintahkan mereka untuk menghitung kejelekan-kejelekan mereka? Dan engkau memberi jaminan mereka bahwa kebaikan-kebaikan mereka tidak akan hilang sedikitpun?!” Abu Musa pun menjawab : “ Aku tidak memerintahkan suatu apapun kepada mereka”. Berkatalah Abu Mas’ud : “Mari kita pergi menuju mereka”.

Lalu Abu Mas’ud mengucapkan salam kepada mereka. Dan mereka membalas salamnya. Berkatalah Ibnu Mas’ud :“Perbuatan apa yang aku lihat kalian melakukannya ini wahai Umat Muhammad?” mereka menjawab : “Wahai Abu Abdurrahman, ini adalah kerikil yang digunakan untuk menghitung tasbih, tahmid, dan tahlil, dan takbir”. Maka berkatalah Abu Mas’ud : “Alangkah cepatnya kalian binasa wahai Umat Muhammad, (padahal) para sahabat masih banyak yang hidup, dan ini pakaiannya belum rusak sama sekali, dan ini bejananya belum pecah, ataukah kalian ingin berada diatas agama yang lebih mendapat petunjuk dari agama Muhammad ? ataukah kalian telah membuka pintu kesesatan? Mereka pun menjawab : “Wahai Abu Abdurrahman, demi Allah tidaklah kami menginginkan melainkan kebaikan”. Abu Mas’ud pun berkata :

"Berapa banyak orang yang menginginkan kebaikan tidak mendapatkannya”.

Berkata Amru bin Salamah : “Sungguh aku telah melihat umumnya mereka yang mengadakan majelis dzikir itu memerangi kita pada hari perang “An Nahrawan” bersama kaum Khawarij”. (Riwayat Darimi dengan sanad shahih)

Aku (Syaikh Musa Nasr) berkata : “Firasat Ibnu Mas’ud terhadap mereka (yaitu ahli bid’ah yang mengadakan halaqah dzikir) benar, dimana ahli bid’ah itu bergabung bersama kaum khawarij disebabkan “terus menerusnya” mereka dalam kebid’ahan. Dan inilah akhir kesudahan seseorang yang “terus menerus” dalam kebid’ahannya, serta menyelisihi para sahabat nabi.

Akan tetapi mungkin seseorang di zaman kita berkata : “Apakah yang diingkari Ibnu Mas’ud Radhiyallahu ‘anhu? Apakah berdzikir kepada Allah itu bid’ah?!! Kita katakan : “Maha suci Allah, jika dikatakan dzikir kepada-Nya adalah bid’ah, khususnya jika dzikir itu adalah dzikir yang disyariatkan, tetapi yang bid’ah hanyalah cara (berdzikir) dimana mereka berkumpul padanya, serta cara yang mereka lakukan dalam berdzikir kepada Allah, dimana Rasulullah Shallallahu ‘alaihi wa sallam dan para sahanbat beliau tidak pernah mengamalkannya. Dan khawarij yang dicela oleh Rasulullah Sallallahu 'alaihi wasallam, dan beliau Sallallahu 'alaihi wasallam bersabda tentang mereka :

“Jika aku menjumpai mereka, niscaya benar-benar akan aku bunuh mereka sebagaimana pembunuhan terhadap kaum Ad” [Hadits riwayat Bukhari dan Muslim]

Sesungguhnya hanyalah Rasulullah Sallallahu 'alaihi wasallam mengancam mereka dikarenakan perbuatan mereka yang bid’ah dan mungkar, yaitu : mereka mengkafirkan kaum muslimin lantaran perbuatan maksiyat, dan mereka menganggap kaum muslimin masuk neraka kekal (lantaran perbuatan maksiat) padahal (yang benar) pelaku dosa besar tidak kekal dalam neraka. Sebagaimana juga mereka mewajibkan bagi perempuan yang haid untuk mengganti shalat (yang ia tinggalkan ketika haid) sebagaimana ia mengganti puasa (Ramadhan jika ia haid pada waktu itu).

Maka mereka berbuat melampaui batas dalam agama mereka, dan mereka beramal dengan sangat membebani diri, bahkan mereka (yaitu khawari) telah khuruj (keluar) dari ketaatan kepada anak paman Rasulullah, menantu beliau Ali bin Abu Thalib Radhiyallahu 'anhu (ketika menjadi khalifah) bahkan mereka bunuh Ali bin Abu Thalib Radhiyallahu 'anhu secara dhalim dan kedustaan.

Dan Nabi kita Sallallahu 'alaihi wasallam bersabda :

“Artinya : Sesungguhnya Allah menahan taubat dari setiap ahli bid’ah hingga ia bertaubat dari kebid’ahannya”

Sedangkan lisan keadaan ahli bid’ah berkata : “Ini adalah agama Muhammad bin Abdullah”. Alangkah indahnya apa yang dikatakan oleh Imam Malik, dimana ia berkata :

“Barangsapa berbuat suatu kebid’ahan dalam agama Islam yang ia pandang baik maka sungguh ia menyangka bahwa Muhammad telah mengkhianati risalah, karena Allah berfirman : “Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni`mat-Ku, dan telah Ku-ridhai Islam itu jadi agama bagimu”(Al Maidah 3). Maka apa saja yang pada waktu itu bukan agama tidaklah pada hari ini dianggap sebagai agama, dan tidak akan baik akhir umat ini melainkan dengan apa yang baik pada umat yang awal (para sahabat).”

Pelaku bid’ah diharamkan dari minum seteguk air yang nikmat dari tangannya Nabi Sallallahu 'alaihi wasallam dan dari telaganya yang mana telaga itu lebih putih dari salju dan lebih manis daripada madu.

Maka sungguh telah benar dari hadits Anas Radhiyallahu 'anhu ia berkata : Rasulullah Sallallahu 'alaihi wasallam bersabda :

“Artinya : Benar-benar suatu kaum dari umatku akan ditolak dari telaga sebagaimana unta asing ditolak (dari kerumunan unta)”, maka aku berkata : “Ya Allah itu adalah umatku”, maka dikatakan : “Sesungguhnya engkau tidak mengetahui apa yang mereka ada-adakan sepeninggalmu”. [Hadits riwayat Bukhari dan Muslim]

Maka demikianlah kesudahan akhir ahli bid’ah baik pada masa lampau atau masa sekarang, (Semoga Allah melindungi kita dari akhir kematiaan buruk seperti mereka). Maka apakah sadar mereka para ahli bid’ah pada setiap zaman dan tempat pada buruknya tempat kembali mereka? Maka hendaklah mereka bertaubat kepada Allah dengan taubat “nasuha” (taubat yang murni), kita mengharapkan bagi mereka yang demikian itu.

Dan hanya Allah saja Dzat yang memberi petunjuk kepada jalan untuk ittiba’ (mengikuti tuntunan Allah dan Rasul-Nya).

[Diterjemahkan dari majalah al Ashalah edisi 27 halaman 17-18]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Edisi Th. II/No. 07 Diterbitkan Ma’had Ali Al-Irsyad Surabaya, Alamat Perpustakaan Bahasa Arab Ma’had Ali Al-Irsyad Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ibadah Haji Dengan Passport Palsu, Bolehkah Perempuan Dalam Masa Iddah Melakukan Ibadah Haji

/0 almanhaj.or.id - Ibadah Haji Dengan Passport Palsu, Bolehkah Perempuan Dalam Masa Iddah Melakukan Ibadah Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ibadah Haji Dengan Passport Palsu, Bolehkah Perempuan Dalam Masa Iddah Melakukan Ibadah Haji

Senin, 19 Nopember 2007 15:14:40 WIB

PEMALSUAN PASPORT TIDAK MEMPENGARUHI KESHAHAN IBADAH HAJI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum ibadah haji orang yang pergi haji dengan menggunakan passport palsu?

Jawaban
Ibadah hajinya sah, sebab pemalsuan passport itu sama sekali tidak mempengaruhi ke-sah-an ibadah haji, namun ia berdosa, wajib bertaubat kepada Allah Subhanahu wa Ta’ala dan mengganti nama palsunya (di passport) dengan nama aslinya agar tidak terjadi pengelabuan terhadap para petugas dan supaya kewajiban-kewajibannya yang harus ia tunaikan dengan nama aslinya tidak terabaikan lantaran nama kedua berbeda dengan nama pertamanya. Dengan cara seperti itu berarti ia telah memakan harta secara tidak benar (batil) yang dibarengi dengan kedustaan di dalam pemalsuan nama.

Pada kesempatan yang baik ini, saya nasehatkan kepada saudara-saudaraku, bahwa masalah ini bukan masalah yang sederhana bagi mereka yang melakukan pemalsuan nama (pada passport) dan menggunakan nama lain demi mendapatkan kemudahan dari negara atau kemudahan lainnya. Sebab itu adalah tindakan pengelabuan di dalam bermu’amalah, kedustaan dan kecurangan, penipuan terhadap para petugas dan penguasa. Hendaklah mereka ketahui bahwa barangsiapa yang bertaqwa (takut) kepada Allah Subhanahu wa Ta’ala niscaya Allah memberikan jalan keluar baginya dan memberikannya rizki dari arah yang tidak ia duga, barangsiapa yang bertaqwa kepada Allah, niscaya Allah memudahkan urusannya, dan barangsiapa yang bertaqwa kepada Allah Subhanahu wa Ta’ala dan mengatakan yang benar niscaya Allah memperbaiki amalannya dan mengampuni dosa-dosanya.

[Syaikh Ibnu Utsaimin, Fatwa seputar rukun Islam, hal.572]

BOLEHKAH PEREMPUAN DALAM MASA IDDAH SUAMINYA MENINGGAL MELAKUKAN IBADAH HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah boleh bagi seorang perempuan melakukan kewajiban haji, sedangkan ia masih dalam masa iddah setelah suaminya meninggal atau dalam masa iddah thalak. Yang jelas, dalam masa iddah secara umum, biak iddah thalak atau cerai?

Jawaban
Bagi wanita yang masih dalam keadaan iddah karena suaminya meninggal, maka ia tidak boleh keluar rumah atau melakukan perjalanan jauh untuk beribadah haji sebelum masa iddahnya habis. Sebab, ia wajib menunggu di rumah, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Orang-orang yang meninggal dunia di antara kamu dengan meninggalkan istri-istri (hendaklah istri itu) menangguhkan dirinya (beriddah) empat bulan sepuluh hari” [Al-Baqarah ; 234]

Oleh karena itu ia wajib menunggu di rumahnya hingga masa iddahnya berakhir.

Adapun wanita yang beriddah disebabkan selain kematian suami, maka hukumnya sebagai berikut.

[1]. Karena talak raj’i (suami boleh merujuk), status hukumnya adalah status sebagai istri, maka ia tidak boleh melakukan safar kecuali se-izin suami, dan suami tidak apa-apa memberikan izin kepadanya untuk menunaikan ibadah haji, akan tetapi ia harus didampingi oleh seorang mahrom.

[2]. Karena thalak ba’in (thalak selama-lamanya), hukumnya pun sama, ia harus tinggal di rumah. Akan tetapi ia boleh menunaikan ibadah haji apabila suami menyetujuinya, karena sang suami masih mempunyai hak dalam masa iddah itu. Maka apabila sang suami mengizinkannya keluar, hal itu tidak mengapa.

Kesimpulannya, wanita yang masih dalam masa iddah karena suaminya meninggal wajib tinggal di rumah dan tidak boleh keluar. Sedangkan wanita yang ber’iddah karena talak raj’i maka masalahnya tergantung kepada suami, karena setatusnya masih sebagai istri. Sedangkan wanita yang ber’iddah karena thalak ba’in, ia mempunyai hak lebih banyak daripada wanita yang dithalak raj’i, namun sekalipun demikian sang suami mempunyai hak demi melarangnya untuk menjaga kehormatan iddahnya.

[Fawa’id wa fatawa tahummul mar’ah al-Muslimah, hal.89, oleh Ibnu Jibrin]

MENGGUNAKAN PIL PENCEGAH HAID UNTUK IBADAH HAJI

Oleh
Al-Lajnah Da’imah lil Buhuts Al-Imiah wal Ifta

Pertanyaan
Al-Lajnah Da’imah lil Buhuts Al-Imiah wal Ifta ditanya : Apakah boleh bagi wanita meminum pil penecegah haid atau yang dapat menunda kedatangannya di waktu haji?

Jawaban
Boleh bagi wanita menggunakan pil pencegah haid di waktu haji bila mengkhawatirkan kedatangannya. Tentu hal itu dilakukan setelah konsultasi dengan dokter spesialis untuk menjaga keselamatan si pengguna dan demikian pula di bulan suci Ramadhan kalau ia ingin berpuasa bersama-sama (hingga tuntas).

[Fatawa mar’ah oleh Al-Lajnah Al-Daimah, hal.89]

Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ziarah Ke Masjid Nabawi Tidak Wajib Dan Tidak Ada Hubungannya Sama Sekali Dengan Haji

/0 almanhaj.or.id - Ziarah Ke Masjid Nabawi Tidak Wajib Dan Tidak Ada Hubungannya Sama Sekali Dengan Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Ziarah Ke Masjid Nabawi Tidak Wajib Dan Tidak Ada Hubungannya Sama Sekali Dengan Haji

Selasa, 20 Nopember 2007 02:21:42 WIB

ZIARAH KE MASJID NABAWI TIDAK WAJIB

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian jama’ah haji beranggapan bahwa bila tidak dapat ziarah ke Masjid Nabawi, maka hajinya kurang sempurna. Apakah demikian itu benar?

Jawaban
Ziarah ke Masjid Nabawi adalah sunnah, tidak wajib dan tidak ada hubungannya sama sekali dengan haji. Bahkan disunnahkan ziarah ke Masjid Nabawi dalam sepanjang tahun dan tidak khusus pada waktu haji. Sebab Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidak boleh melakukan rihlah (perjalanan) kecuali kepada tiga masjid : Masjidilharam, Masjidku dan Masjidilaqsha” [Muttafaqun ‘alaihi]

Dan jika seseorang ziarah ke Masjid Nabawi, maka disyari’atkan baginya untuk shalat dua raka’at di Raudhah kemudian mengucapkan salam kepada Nabi Shallallahu ‘alaihi wa sallam dan dua shahabatnya, Abu Bakar dan Umar, semoga Allah meridhai keduanya.

Sebagaimana juga disyariatkan ziarah ke Baqi’ dan orang-orang yang mati syahid seraya mengucapkan salam dan mendo’akan kepada orang-orang yang diziarahi, baik para shahabat maupun yang lainnya. Sebab Nabi ziarah ke makam mereka dan mengajarkan para shahabatnya jika ziarah kubur dengan mengucapkan.

“Assalamu’alaikum ahlal diyar minal mu’minin wal muslimin wa inna insya Allah bikum lahiqun nas alullaha lana wa lakum al-afiyah”

‘Artinya : Salam sejahtera kepada anda semua wahai orang-orang mukmin dan orang-orang muslim yang menempati rumah abadi, dan sesungguhnya kami jika Allah berkehendak, maka juga akan menyusul kalian. Kami bermohon kepada Allah kesejahteraan bagi kami dan juga bagi kamu sekalian” [Hadits Riwayat Muslim]

Dan dalam riwayat lain disebutkan bahwa ketika Nabi Shallallahu ‘alaihi wa sallam ziarah ke Baqi’, maka beliau mengatakan.

“Yarhamullah al mustaqdimin mimna wal musta’khirin Allahummaghfir li ahli baqi’ al gharqad”

“Artinya : Semoga Allah mencurahkan rahmat kepada orang-orang yang telah dahulu (meninggal) di antara kita dan juga orang-orang yang belakangan. Ya Allah, ampunilah orang-orang (yang dimakamkan) di Baqi’ Al-Gharqad”.

Dan disyariatkan juga bagi orang yang ziarah ke Madinah untuk ziarah ke masjid Quba dan shalat dua raka’at di dalamnya. Sebab Nabi Shallallahu ‘alaihi wa sallam selalu ziarah ke masjid Quba setiap Sabtu dan shalat dua raka’at didalamnya, dan beliau berkata ; “Barangsiapa bersuci di rumahnya dengan sempurna kemudian datang ke masjid Quba lalu shalat didalamnya maka dia seperti umrah”.

Ini adalah beberapa tempat ziarah di Madinah al-Munawarah. Adapun ziarah ke masjid Tujuh, masjid Qiblatain dan tempat-tempat lain yang disebutkan sebagian penulis buku manasik dan ziarah, maka tidak ada dasarnya sama sekali dalam hal tersebut. Sebab sesungguhnya yang disyariatkan bagi orang mukmin adalah harus selalu mengikuti sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan tidak melakukan hal-hal yang bid’ah. Dan Allah adalah yang memberikan taufiq kepada kebenaran.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kelemahan Hadits-Hadits Tentang Mengusap Muka Dengan Kedua Tangan Sesudah Selesai Berdo'a

/0 almanhaj.or.id - Kelemahan Hadits-Hadits Tentang Mengusap Muka Dengan Kedua Tangan Sesudah Selesai Berdo'a

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Kelemahan Hadits-Hadits Tentang Mengusap Muka Dengan Kedua Tangan Sesudah Selesai Berdo'a

Rabu, 21 Nopember 2007 01:18:32 WIB

KELEMAHAN HADITS-HADITS TENTANG MENGUSAP MUKA DENGAN KEDUA TANGAN SESUDAH SELESAI BERDO'A

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Sering kita melihat diantara saudara-saudara kita apabila mereka telah selesai berdo'a, mereka mengusap muka mereka dengan kedua telapak tangan.. Mereka yang mengerjakan demikian, ada yang sudah mengetahui dalilnya akan tetapi mereka tidak mengetahui derajat dalil itu, apakah sah datangnya dari Nabi shallallau 'alaihi wa sallam atau tidak .? Ada juga yang mengerjakan karena turut-turut (taklid) saja. Oleh karena itu jika ada orang bertanya kepada saya : "Adakah dalilnya tentang mengusap muka dengan kedua telapak tangan sesudah selesai berdo'a dan bagaimana derajatnya, sah atau tidak datangnya dari Nabi shallallahu 'alaihi wa sallam ..? Maka saya jawab ; "Tentang dalilnya ada beberapa riwayat yang sampai kepada kita, akan tetapi tidak satupun yang sah (shahih atau hasan) datangnya dari Nabi shallallahu 'alaihi wa sallam". Untuk itu ikutilah pembahasan saya di bawah ini, mudah-mudahan banyak membawa manfa'at bagi saudara-saudaraku

Hadits Pertama
"Artinya : Dari Ibnu Abbas, ia berkata ; "Telah bersabda Rasulullah shallallahu 'alaihi wa sallam : Apabila engkau meminta (berdo'a) kepada Allah, maka hendaklah engkau berdo'a dengan kedua telapak tanganmu, dan janganlah engkau berdo'a dengan kedua punggung (telapak tangan). Apabila engkau telah selesai berdo'a, maka usaplah mukamu dengan kedua telapak tanganmu". [Riwayat Ibnu Majah No. Hadits 181 dab 3866]

Hadits ini derajatnya sangatlah lemah/dla’if. Karena di sanadnya ada seorang (rawi) yang bernama SHALIH BIN HASSAN AN-NADLARY. Tentang dia ini telah sepakat ahli hadits melemahkannya sebagaimana tersebut di bawah ini :

[1]. Kata Imam Bukhari, “Munkarul hadits (orang yang diingkari hadits/riwayatnya)”.
[2]. Kata Imam Abu Hatim, “Munkarul hadits, dla'if.”
[3]. Kata Imam Ahmad bin Hambal, “Tidak ada apa-apanya (maksudnya : lemah)”.
[4]. Kata Imam Nasa'I, “Matruk (orang yang ditinggalkan haditsnya)”
[5]. Kata Imam Ibnu Ma'in, Dia itu dla'if.
[6]. Imam Abu Dawud telah pula melemahkannya.
[Baca : Al-Mizanul 'Itidal jilid 2 halaman 291, 292]

Imam Abu Dawud juga meriwayatkan dari jalan Ibnu Abbas, akan tetapi di sanadnya ada seorang rawi yang tidak disebut namanya (dalam istilah ilmu hadits disebut rawi mubham). sedang Imam Abu Dawud sendiri telah berkata : "Hadits inipun telah diriwayatkan selain dari jalan ini dari Muhammad bin Ka'ab al-Quradzy (akan tetapi) semuanya lemah. Dan ini jalan yang semisalnya, dan dia ini (hadits Ibnu Abbas) juga lemah".
[Baca Sunan Abi Dawud No. hadits 1485]

Hadits Kedua
Telah diriwayatkan oleh Saa-ib bin Yazid dari bapaknya (Yazid) :

"Artinya : Bahwasanya Nabi shallallahu 'alaihi wa sallam, apabila beliau berdo'a mengangkat kedua tangannya, (setelah selesai) beliau mengusap mukanya dengan kedua (telapak) tangannya". [Riwayat : Imam Abu Dawud No. hadits 1492]

Sanad hadits inipun sangat lemah, karena di sanadnya ada rawi-rawi :

[1]. IBNU LAHI'AH, Dia ini seorang rawi yang lemah[1]
[2]. HAFSH BIN HASYIM BIN 'UTBAH BIN ABI WAQQASH, Dia ini rawi yang tidak diketahui/dikenal (majhul). [Baca : Mizanul 'Itidal jilid I halaman. 569].

Hadits Ketiga
Telah diriwayatkan oleh Umar bin Khattab, ia berkata :

"Artinya : Adalah Rasulullah shallallahu 'alaihi wa sallam, apabila mengangkat kedua tangannya waktu berdo'a, beliau tidak turunkan kedua (tangannya) itu sehingga beliau mengusap mukanya lebih dahulu dengan kedua (telapak) tangannya". [Riwayat : Imam Tirmidzi]

Hadits ini sangat lemah, karena disanadnya ada seorang rawi bernama HAMMAD BIN ISA AL-JUHANY.

[1]. Dia ini telah dilemahkan oleh Imam-imam : Abu Dawud, Abu Hatim dan Daruquthni.
[2]. Imam Al-Hakim dan Nasa'i telah berkata : Ia telah meriwayatkan dari Ibnu Juraij dan Ja'far Ash-Shadiq hadits-hadits palsu.
[Baca : Al-Mizanul 'Itidal jilid I hal. 598 dan Tahdzibut-Tahdzib jilid 3 halaman. 18-19]

Kata Syaikhul Islam Ibnu Taimiyah berkata : "Adapun tentang Nabi shallallahu 'alaihi wa sallam mengangkat kedua tangannya di waktu berdo'a, maka sesungguhnya telah datang padanya hadits-hadits yang shahih (lagi) banyak (jumlahnya). Sedangkan tentang beliau mengusap mukanya dengan kedua (telapak) tangannya (sesudah berdo'a), maka tidak ada padanya (hadits yang shahih lagi banyak), kecuali satu-dua hadits yang tidak dapat dijadikan hujjah (alasan tentang bolehnya mengusap muka dengan kedua telapak tangan sesudah berdo’anya".
[Baca : Fatawa Ibnu Taimiyah jilid 22 halaman 519].

Saya berkata : Perkataan Ibnu Taimiyah tentang Nabi shallallahu 'alaihi wa sallam berdo'a dengan mengangkat kedua tangannya telah datang padanya hadits-hadits yang shahih lagi banyak, sangat benar dan tepat sekali. Bahkan hadits-haditsnya dapat mencapai derajat mutawatir karena telah diriwayatkan oleh sejumlah sahabat. Di bawah ini saya sebutkan sahabat yang meriwayatkannya dan Imam yang mengeluarkan haditsnya :

[1]. Oleh Abu Humaid (Riwayat Bukhari dan Muslim).
[2]. Oleh Abdullah bin Amr bin Ash (Riwayat Bukhari dan Muslim).
[3]. Oleh Anas bin Malik (Riwayat Bukhari) tentang Nabi Shallallahu ‘alaihi wa sallam berdo'a di waktu perang Khaibar dengan mengangkat kedua tangannya.
[4]. Oleh Abu Musa Al-Asy'ariy (Riwayat Bukhari dan lain-lain).
[5]. Oleh Ibnu Umar (Riwayat Bukhari).
[6]. Oleh Aisyah (Riwayat Muslim).
[7]. Oleh Abu Hurairah (Riwayat Bukhari).
[8]. Oleh Sa'ad bin Abi Waqqash (Riwayat Abu Dawud).

Dan lain-lain lagi shahabat yang meriwayatkan bahwa Nabi shallallahu 'alaihi wa sallam, berdo'a dengan mengangkat kedua tangannya di berbagai tempat. Semua riwayat di atas (yaitu : tentang Nabi shallallahu 'alaihi wa sallam berdo'a mengangkat kedua tangannya) adalah merupakan fi’il (perbuatan) Nabi shallallahu 'alaihi wa sallam. Adapun yang merupakan qaul (perkataan/sabda) Nabi shallallahu 'alaihi wa sallam, ada diriwayatkan oleh Malik bin Yasar (sahabat Nabi shallallahu 'alaihi wa sallam), ia berkata : Telah bersabda Rasulullah shallallahu 'alaihi wa sallam :

"Artinya : Apabila kamu meminta (berdo'a) kepada Allah, maka mintalah kepada-Nya dengan telapak tangan kamu, dan janganlah kamu meminta kepada-Nya dengan punggung (tangan)". [Shahih Riwayat : Abu Dawud No. 1486]

Kata Ibnu Abbas (sahabat Nabi shallallahu 'alaihi wa sallam) :

"Artinya : Permintaan (do'a) itu, yaitu : Engkau mengangkat kedua tanganmu setentang dengan kedua pundakmu". [Riwayat Abu Dawud No. 1486]

Kata Ibnu Abbas (Shahabat Nabi shallallahu ‘alaihi wa sallam) :

“Artinya : Permintaan (do’a) itu yaitu engkau mengangkat kedua tanganmu setentang dengan kedua pundakmu” [Riwayat Abu Dawud No. 1489]

Adapun tentang tambahan "mengusap muka dengan kedua telapak tangan sesudah selesai berdo'a" telah kita ketahui, semua riwayatnya sangat lemah dan tidak boleh dijadikan alasan tentang sunatnya sebagaimana dikatakan Syaikhul Islam Ibnu Taimiyah. Jadi yang sunahnya itu hanya mengangkat kedua telapak tangan waktu berdoa.

Adalagi diriwayatkan tentang mengangkat kedua tangan waktu berdo'a.

"Artinya :Dari Abu Hurairah, ia berkata : Telah bersabda Rasulullah shallallahu 'alaihi wa sallam : 'Wahai sekalian manusia ! Sesungguhnya Allah itu baik, dan Ia tidak akan menerima kecuali yang baik. Dan sesungguhnya Allah telah perintahkan mu'minim sebagaimana Ia telah perintahkan para Rasul, Ia telah berfirman : "Wahai para Rasul !.. Makanlah dari yang baik-baik, dan kerjakanlah amal shalih, sesungguhnya Aku dengan apa-apa yang kamu kerjakan maha mengetahui ". (Surat Al-Mu'minun : 51). Dan Ia telah berfirman (pula) : "Wahai orang-orang yang beriman !. Makanlah dari yang baik-baik apa-apa yang Kami telah rizkikan kepada kamu". (Surat Al-Baqarah : 172). Kemudian Nabi shallallahu 'alaihi wa sallam menyebutkan tentang seseorang yang mengadakan perjalanan jauh dengan rambut kusut masai dan berdebu. (orang tersebut) mengangkat kedua tangannya ke langit (berdo'a) : Ya Rabbi ! Ya Rabbi ! (Kata Nabi shallallahu 'alaihi wa sallam selanjutnya) : "Sedangkan makanannya haram dan minumannya haram dan pakaiannya haram dan diberi makan dengan yang haram, maka bagaimana dapat dikabulkan (do'a) nya itu".[Shahih Riwayat Muslim 3/85]

Di hadits ini ada dalil tentang bolehnya mengangkat kedua tangan waktu berdo'a (hukumnya sunat). Ketika Nabi shallallahu 'alaihi wa sallam, menceritakan tentang seseorang yang berdo'a sambil mengangkat kedua tangannya ke langit. Orang tersebut tidak dikabulkan do'anya karena : Makanannya, minumannya, pakaiannya, dan diberi makan dari barang yang haram atau hasil yang haram[2]

KESIMPULAN
[1]. Tidak ada satupun hadits yang shahih tentang mengusap muka dengan kedua telapak tangan sesudah berdo'a. Semua hadits-haditsnya sangat dla'if dan tidak boleh dijadikan alasan tentang sunatnya.
[2]. Karena tidak ada contohnya dari Rasulullah shallallahu 'alaihi wa sallam, maka mengamalkannya berarti BID'AH.
[3]. Berdo'a dengan mengangkat kedua tangan hukumnya sunat dengan mengambil fi'il dan qaul Nabi shallallahu 'alaihi wa sallam yang telah sah.
[4]. Ada lagi kebiasaan bid'ah yang dikerjakan oleh kebanyakan saudara-saudara kita yaitu : Mengusap muka dengan kedua telapak tangan atau satu telapak tangan sehabis salam dari shalat.[3]

[Disalin dari buku Al-Masas-il (Masalah-masalah agama) Jilid 1, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qlam, Jakarta, Cetakan III Th 1423H/2002M]
__________
Foote Note
[1]. Apabila yang meriwayatkan dari Abdullah bin Lahi’ah bukan Abdullah bin Mubarak atau Abdullah bin Wahab atau Abdullah bin Yazid. Kalau salah satu dari tiga orang di atas meriwayatkan hadits dari Ibnu Lahi’ah, maka haditsnya Ibnu Lahi’ah shahih atau sekurang-kurangnya hasan. Sedangkan riwayat di atas tidak diriwayatkan oleh salah seorang yang saya terangkan di atas.
[2]. Diantara faedah dari hadits yang mulia ini ialah :
(1). Sunnat berdo’a dengan mengangkat kedua tangan.
(2). Bertawwassul di dalam berdo’a dengan nama dan sifat Allah seperti : Ya Rabbi, Ya Rabbi.
(3). Perintah makan dan minum dari zat yang halal dan dari hasil yang halal.
(4). Larangan makan dan minum dari zat yang haram seperti babi dan khamr dan dari hasil yang haram.
(5). Salah satu syarat diterimanya do’a ialah dengan makan dan minum yang halal.
(6). Salah satu dari sekian sebab tidak diterimanya do’a seseorang karena makanan dan minumannya dari yang haram atau diberi makan dari yang haram.
[3]. Ditulis tanggal 5-10-1985

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Umrah Berulang-Ulang Ketika Berada Di Mekkah

/0 almanhaj.or.id - Hukum Umrah Berulang-Ulang Ketika Berada Di Mekkah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Umrah Berulang-Ulang Ketika Berada Di Mekkah

Kamis, 22 Nopember 2007 06:22:12 WIB

HUKUM UMRAH BERULANG-ULANG KETIKA BERADA DI MEKKAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum keluar dari Mekkah ke selain tanah suci untuk melaksanakan umrah pada bulan Ramadhan dan di waktu lainnya (misalnya pada waktu ibadah haji, -peny) ?

Jawaban
Syaikhul Islam Ibnu Taimiyah rahimahullah menyebutkan, bahwa ulama salaf sepakat tentang makruhnya mengulang-ulang umrah dan memperbanyaknya. Baik pendapat ini diterima atau tidak diterima, maka keluarnya seseorang dari daerahnya untuk umrah, lalu keluarnya dari Mekkah ke selain tanah haram (Tan’im dan tempat miqat lain) untuk melaksanakan umrah kedua, ketiga pada bulan Ramadhan dan di waktu yang lainnya, adalah termasuk perbuatan bid’ah yang tidak dikenal pada masa Nabi Shallallahu ‘alaihi wa sallam.

Sebab pada masa Nabi Shallallahu ‘alaihi wa sallam hanya dikenal satu masalah yaitu masalah khusus bagi Aisyah Radhiyallahu ‘anha ketika ihram haji tamattu’ lalu haidh. Ketika Nabi Shallallahu menemuinya, maka didapatkannya dia menangis dan Nabi Shallallahu ‘alaihi wa sallam menanyakan sebab dia menangis, lalu Aisyah memberitahukannya kepada Nabi bahwa dia haid. Maka Nabi Shallallahu ‘alaihi wa sallam menenangkan kepadanya bahwa haidh adalah sesuatu yang telah ditetapkan Allah kepada anak-anak perempuan Bani Adam.

Kemudian Nabi Shallallahu ‘alaihi wa sallam memerintahkan kepadanya untuk ihram haji. Maka Aisyah ihram haji dan menjadi haji qiran. Tetapi ketika Aisyah selesai melaksanakan haji, dia mendesak Nabi Shallallahu ‘alaihi wa sallam untuk dizinkan umrah sendiri. Maka Rasulullah Shallallahu ‘alaihi wa sallam mengizinkannya dan memerintahkan saudaranya, Abdurrahman bin Abu Bakar, semoga Allah meridhoi keduanya, agar menyertainya ke Tan’im. Maka Abdurrahman keluar bersama Aisyah ke Tan’im dan Aisyah Umrah.

Seandainya hal ini termasuk sesuatu yang disyariatkan dalam bentuk kemutlakan, niscaya Nabi Shallallahu ‘alaihi wa sallam mengarahkan para shahabat, bahkan akan menganjurkan Abdurrahman bin Abu Bakar yang keluar bersama saudarinya untuk melaksanakan umrah karena akan mendapatkan pahala. Dan telah maklum dari semua itu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam mukim di Mekkah pada tahun pembebasan kota Mekkah selama sembilan belas hari, tapi beliau tidak melaksanakan umrah padahal demikian itu mudah dilakukan oleh Nabi Shallallahu ‘alaihi wa sallam.

Ini menunjukkan bahwa orang yang umrah pada bulan Ramadhan atau di waktu yang lainnya maka dia tidak mengulang-ulang umrah dengan keluar dari Mekkah ke tempat yang bukan tanah suci (miqat). Sebab demikian ini tidak sesuai sunnah Nabi Shallallahu ‘alaihi wa sallam dan juga tidak sesuai dengan sunnah Khulafa’ur Rasyidin bahkan tidak semua shahabat Nabi Shallallahu ‘alaihi wa sallam.

Demikian juga banyak di antara menusia yang mengatakan bahwa kedatangannya untuk umrah pada bulan Ramadhan adalah diperuntukkan ibunya atau kedua orang tuanya, atau yang seperti itu. Maka kami mengatakan, bahwa menghadiahkan ibadah kepada orang-orang yang meninggal tidak disyariatkan dalam Islam. Artinya, seseorang tidak dituntut untuk mengerjakan ibadah untuk ibu atau bapak atau saudara perempuannya. Tapi jika melakukan hal tersebut diperbolehkan. Sebab Nabi Shallallahu ‘alaihi wa sallam mengizinkan kepada Sa’ad bin Ubadah Radhiyallahu ‘anhu menyedekahkan kebun kurmanya untuk ibunya yang telah meninggal. Dan ketika seseorang minta izin kepada Nabi seraya berkata : “Wahai Rasulullah, ibu saya meninggal mendadak dan saya kira kalau dia sempat berbicara niscaya dia akan bersedekah. Apakah saya boleh bersedekah untuk dia?” Nabi Shallallahu ‘alaihi wa sallam bersabda : “Ya”. Meskipun demikian Nabi Shallallahu ‘alaihi wa sallam tidak bersabda kepada para shahabatnya secara umum : “Bersedekahlah kalian untuk orang-orang yang meninggal atau untuk bapak-bapak kalian atau untuk ibu-ibu kalian!”.

Karena itu bagi para pencari ilmu dan yang lainnya wajib mengetahui perbedaan antara sesuatu yang disyari’atkan (masyru’) dan sesuatu yang diperbolehkan (jaiz). Di mana sesuatu yang disyariatkan itu berarti bahwa setiap Muslim dituntut melakukannya. Sedangkan sesuatu yang diperbolehkan adalah sesuatu yang setiap muslim tidak dituntut untuk melakukannya. Untuk lebih jelasnya saya akan mengemukakan contoh kisah seseorang yang diutus Nabi Shallallahu ‘alaihi wa sallam dalam ekspedisi di mana dia menjadi imam shahabat-shahabatnya. Setiap dia shalat dengan mereka selalu mengakhiri bacaanya dengan qul huwallahu ahad (surat al-Ikhlas). Maka ketika kembali mereka memberitahukan hal tersebut kepada Nabi Shallallahu ‘alaihi wa sallam dan Nabi Shallallahu ‘alaihi wa sallam bersabda : “Tanyakanlah kepadanya, mengapa dia selalu melakukan hal itu?” Ketika ditanya, ia menjawab : “Sesungguhnya dalam surat al-Ikhlas terdapat sifat Yang Mahapengasih, dan saya senang (mencintai) membacanya”. Maka Nabi Shallallahu ‘alaihi wa sallam berkata : “Beritahukanlah kepadanya bahwa Allah mencintai dia!”.

Meski demikian, di antara sunnah Nabi Shallallahu ‘alaihi wa sallam adalah, bahwa Nabi Shallallahu ‘alaihi wa sallam tidak mengakhiri bacaan dalam shalatnya dengan surat al-Ikhlas dan Nabi Shallallahu ‘alaihi wa sallam tidak mengarahkan umatnya kepada hal tersebut. Disitulah terlihat perbedaan antara sesuatu yang diizinkan Nabi Shallallahu ‘alaihi wa sallam dan yang disyariatkan yang setiap manusia dituntut melakukannya. Jika Nabi Shallallahu ‘alaihi wa sallam mengizinkan Sa’ad bin Ubadah menyedekahkan kebunnya untuk ibunya yang telah meninggal dan mengizinkan penannya yang ibunya meninggal mendadak bersedekah untuk ibunya, maka demikian itu tidak berarti disyariatkan untuk setiap manusia bersedekah untuk bapak atau ibunya yang meninggal, meskipun jika dia bersedekah akan berguna bagi orang yang disedekahinya. Sesungguhnya kita diperintahkan untuk mendo’akan bapak dan ibu kita yang telah meninggal berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Jika anak Adam meninggal, maka terputuslah amalnya kecuali tiga : shodaqoh jariyah, ilmu yang manfaat, dan anak shalih yang mendo’akannya” [HR Muslim dan lainya]

Wallahu a’lam

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Burung Merpati Di Tanah Suci Tidak Mempunyai Kelebihan, Barang Temuan Di Mekkah Tidak Boleh Dimiliki

/0 almanhaj.or.id - Burung Merpati Di Tanah Suci Tidak Mempunyai Kelebihan, Barang Temuan Di Mekkah Tidak Boleh Dimiliki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Burung Merpati Di Tanah Suci Tidak Mempunyai Kelebihan, Barang Temuan Di Mekkah Tidak Boleh Dimiliki

Jumat, 23 Nopember 2007 06:28:19 WIB

BURUNG MERPATI DI TANAH SUCI TIDAK MEMPUNYAI KELEBIHAN ATAS BURUNG MERPATI DI TEMPAT LAIN

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta ditanya : Seseorang yang haji mengatakan bahwa burung merpati di Madinah jika telah dekat waktunya untuk mati, maka dia pergi ke Mekkah dan membelah langit di atas Ka’bah sebagai perpisahan kepadanya, kemudian mati setelah terbang beberapa mil. Apakah demikian ini benar ataukah tidak, mohon penjelasan?

Jawaban.
Burung merpati Madinah, bahkan burung merpati Mekkah, tidak mempunyai keistimewaan khusus atas burung merpati lainnya. Hanya saja dilarang menjadikan burung merpati di tanah suci sebagai buruan atau mengusirnya bagi orang yang sedang ihram haji atau umrah, bahkan bagi orang yang tidak sedang ihram, jika burung merpati berada di Mekkah atau di Madinah. Tapi jika keluar dari kedua tanah suci, maka boleh menangkapnya dan menyembelihnya bagi orang yang tidak ihram haji atau umrah berdasarkan firman Allah.

“Artinya : Hai orang-orang yang beriman, janganlah kamu membunuh binatang buruan ketika kamu sedang ihram” [Al-Ma’idah : 95]

Dan Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah memuliakan kota Mekkah, maka tidak halal bagi seseorang sebelumku dan juga setelahku. Sesungguhnya dia halal bagiku sesaat dari waktu siang. Tidak boleh dicabut tanamannya, tidak boleh dipotong pohonnya dan tidak boleh diusir binatang buruannya” [HR Bukhari]

Dan dalam hadits lain Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Nabi Ibrahim memuliakan Mekkah dan aku memuliakan Madinah. Tidak boleh dipotong pohonnya dan tidak boleh diburu binatang buruannya” [HR Muslim]

Maka barangsiapa yang menyatakan bahwa burung merpati mana pun yang di Madinah jika dekat ajalnya terbang ke Mekkah dan melintas di atas Ka’bah, maka dia orang bodoh yang mendalihkan sesuatu tanpa dasar yang shahih. Sebab ajal (kematian) tidak ada yang mengetahuinya melainkan Allah. Firman-Nya.

“Artinya : Dan tiada seorangpun yang dapat mengetahui di bumi manapun dia akan mati” [Luqman ; 34]

Sedangkan perpisahan dengan Ka’bah adalah dengan melakukan thawaf di sekelilingnya, dan itupun bagi orang haji dan umrah. Maka menyatakan bahwa burung merpati mengetahui ajalnya dan berpamitan ke Ka’bah dengan terbang di atasnya adalah suatu dalil yang bohong dan tidak akan berani melakukannya kecuali orang bodoh yang membuat kebohongan kepada Allah dan kepada hamba-hambaNya.

Dan kepada Allah kita mohon pertolongan. Shalawat dan salam kepada Nabi kita Muhamamd, keluarga dan shahabatnya.

BARANG TEMUAN DI MEKKAH TIDAK BOLEH DIMILIKI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah saya boleh mengambil barang yang hilang di Mekkah dan membawanya lalu mengumumkan di tempat saya tinggal? Ataukah yang wajib atas saya memberitahukannya di pintu-pintu masjid, pasar dan lainnya di Mekkah al-Mukarramah?

Jawaban
Barang temuan di Mekkah secara khusus tidak halal diambil kecuali oleh orang yang akan mengumumkannya atau menyerahkan kepada pihak berwenang yang mengurusi harta seperti itu. Sebab Nabi Shallallahu ‘alaihi wa sallam bersabda :

“Dan tidak halal mengambil barang temuan di Mekkah kecuali orang yang akan mengumumkannya”

Adapun hikmah dibalik itu adalah, bahwa barang yang hilang jika masih di tempatnya maka boleh jadi pemiliknya akan kembali kepada tempat tersebut dan akan mendapatkannya. Atas dasar ini, kami mengatakan kepada saudara penanya, bahwa kamu wajib mengumumkannya di Mekkah al-Mukarramah di tempat ditemukannnya barang dan sekitarnya, seperti di pintu-pintu masjid dan tempat-tempat berkumpulnya manusia. Dan jika tidak, maka serahkanlah barang tersebut kepada para petugas yang khusus menangani barang hilang atau yang lainnya.

MEMOTONG POHON DI TANAH SUCI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa yang wajib dilakukan orang yang memotong pohon di tanah suci? Dan apa batas-batas tanah suci?

Jawaban
Siapa yang memotong pohon besar di Mekkah maka dia wajib menyembelih unta, dan jika pohonnya kecil wajib menyembelih kambing. Sedangkan kesalahan karena mencabut rumput maka ditentukan nilainya oleh hakim. Tetapi diperbolehkan memotong dahan yang menjulur ke jalan dan mengganggu orang yang lewat. Sebagaimana juga boleh memotong tumbuhan yang di tanam manusia.

Adapun batas-batas tanah haram adalah telah maklum. Di mana pada batas akhirnya terdapat rambu-rambu jelas yang terdapat di jalan-jalan, seperti yang terdapat di antara Muzdalifah dan Arafah, di jalan ke Jeddah dekat Al-Syumaisi, di Hudaibiyah dan lain-lain.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beberapa Sifat Dan Adab Orang Yang Meruqyah, Tidak Boleh Membuka Tempat Praktek Pembacaan Ruqyah

/0 almanhaj.or.id - Beberapa Sifat Dan Adab Orang Yang Meruqyah, Tidak Boleh Membuka Tempat Praktek Pembacaan Ruqyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Beberapa Sifat Dan Adab Orang Yang Meruqyah, Tidak Boleh Membuka Tempat Praktek Pembacaan Ruqyah

Sabtu, 24 Nopember 2007 11:37:29 WIB

BEBERAPA SIFAT DAN ADAB ORANG YANG MERUQYAH DENGAN RUQYAH YANG SYAR’I

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Sifat-sifat dan adab-adab bagaimana yang seharusnya dilakukan oleh orang yang meruqyah?

Jawaban
Bacaan ruqyah tidak akan berguna terhadap orang yang sakit kecuali dengan beberapa syarat.

Syarat Pertama
Pantasnya orang yang meruqyah adalah seorang yang baik, shalih, kosisten (istiqomah), memelihara shalat, ibadah, dzikir-dzikir, bacaan, amal-amal shalih, banyak melakukan kebaikan, jauh dari perbuatan maksiat, bid’ah, kemungkaran-kemungkaran, dosa-dosa besar dan kecil, berusaha selalu makan yang halal, khawatir dari harta yang haram, atau syubhat, karena sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Perbaikilah makananmu, niscaya kamu menjadi orang yang do’anya terkabul” [HR Ath-Thabrani di dalam Al-Ausath sebagaimana di dalam Majma Al-Bahrain 5026]

“Artinya : Beliau menyebutkan seseorang yang melakukan perjalanan jauh, (rambut) kusut, berdebu, mengulurkan tangannya ke langit seraya (berkata) wahai Rabbku, wahai Rabbku, sedangkan makanannya haram, minumannya haram, pakaiannya haram, diberi makanan dengan yang haram, maka bagaimana bisa dikabulkan karena hal itu” [HR Muslim kitab Az-Zakah 1015]

Makanan yang halal termasuk di antara penyebab dikabulkan do’a. Diantaranya lagi adalah tidak menentukan upah atas orang yang sakit, menjauhkan diri dari mengambil upah yang lebih dari kebutuhannya. Maka semua itu lebih mendukung kemanjuran ruqyahnya.

Syarat Kedua
Mengenal ruqyah-ruqyah yang dibolehkan berupa ayat-ayat Al-Qur’an seperti Al-Fatihah, Al-Mu’awwidzatain, surah Al-Ikhlas, akhir surah Al-Baqarah, permulaan surah Ali-Imran dan akhirnya, ayat Kursyi, akhir surah At-Taubah, permulaan surah Yunus, permulaan surah An-Nahl, akhir surah Al-Isra, permulaan surah Thaha, akhir surah Al-Mu’minun, permulaan surah As-Shaffat, permulaan surah Ghafir, akhir surah Al-Jatsiyah, akhir surah Al-Hasyr. Dan diantara do’a-do’a Al-Qur’an yang disebutkan terdapat dalam Al-Kalim Ath-Thayyib dan seumpamanya, disertai meludah sedikit setelah membaca, dan mengulangi ayat tersebut sebagian tiga kali umpamanya, atau lebih banyak lagi.

Syarat Ketiga
Orang yang sakit adalah orang yang beriman, shalih, baik, taqwa, konsisten (istiqomah) atas agama, jauh dari yang diharamkan, maksiat, sifat aniaya, karena firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan kami turunkan dari Al-Qur’an suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman dan Al-Qur’an itu tidaklah menambah kepada orang-orang yang zhalim selain kerugian” [Al-Isra : 82]

Dan firman-Nya

“Artinya : Katakanlah, Al-Qur’an itu adalah petunjuk dan penawar bagi orang-orang yang beriman. Dan orang-orang yang tidak beriman pada telinga mereka ada sumbatan, sedang Al-Qur’an itu suatu kegelapan bagi mereka” [Fushshilat : 44]

Biasanya tidak begitu berpengaruh terhadap ahli maksiat, meninggalkan kewajiban, takabbur, sombong, melakukan isbal (menjulurkan pakaian hingga menutup mata kaki, -pent) mencukur jenggot, ketinggalan shalat dan menundanya, melalaikan ibadah dan seumpama yang demikian itu.

Syarat Keempat.
Orang yang sakit meyakini bahwa Al-Qur’an adalah penawar, rahmat, dan obat yang berguna. Apabila ia ragu-ragu, maka hal itu tidak ada gunanya. Misalnya ia berkata, “Cobalah ruqyah. Jika bermanfaat, alhamdulillah dan jika tidak bermanfaat juga tidak apa-apa”. Tetapi ia harus yakin dengan mantap bahwa ayat-ayat tersebut benar-benar bermanfaat dan sesungguhnya ayat-ayat itulah yang merupakan penawar yang sebenarnya, sebagaimana yang dikabarkan oleh Allah Subhanahu wa Ta’ala.

Maka, apabila syarat-syarat ini telah terpenuhi, niscaya bermanfaat dengan izin Allah Subhanahu wa Ta’ala

TIDAK BOLEH MEMBUKA TEMPAT PRAKTEK PEMBACAAN RUQYAH

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa pendapat Syaikh tentang orang yang membuka praktek pengobatan dengan bacaan ruqyah?

Jawaban
Ini tidak boleh dilakukan karena ia membuka pintu fitnah, membuka pintu usaha bagi yang berusaha melakukan tipu muslihat. Ini bukanlah perbuatan As-Salafush Shalih bahwa mereka membuka rumah atau membuka tempat-tempat untuk tempat praktek. Melebarkan sayap dalam hal ini akan menimbulkan kejahatan, kerusakan masuk di dalamnya dan ikut serta di dalamnya orang yang tidak baik. Karena manusia berlari di belakang sifat tamak, ingin menarik manusia kepada mereka, kendati dengan melakukan berbagai hal yang diharamkan. Dan tidak boleh dikatakan. “Ini adalah orang shalih”, karena manusia mendapat fitnah, semoga Allah memberi perlindungan. Walaupun dia seorang yang shalih maka membuka pintu itu tetap tidak boleh.

[Al-Muntaqa min Fatawa Alu Fauzan, Jilid II hal. 148]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memakai Gelang-Gelang Kuningan Untuk Mengatasi Reumatik

/0 almanhaj.or.id - Hukum Memakai Gelang-Gelang Kuningan Untuk Mengatasi Reumatik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Memakai Gelang-Gelang Kuningan Untuk Mengatasi Reumatik

Minggu, 25 Nopember 2007 00:42:00 WIB

HUKUM MEMAKAI GELANG-GELANG KUNINGAN UNTUK MENGATASI REUMATIK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Dari Abdul Aziz bin Abdullah bin Baz kepada saudara….semoga Allah memberi kesejahteraan dan kasih sayang kepadanya.

Assalamu’alaikum warahmatullahi wabarakatuh
Suratmu telah sampai kepadaku –semoga Allah memberikan ridha-Nya kepadamu- dan aku telah melihat lembaran-lembaran yang berisikan penjelasan mengenai spesifikasi gelang-gelang kuningan yang muncul akhir-akhir ini untuk mengatasi reumatik. Aku beritahukan kepadamu bahwa aku telah banyak mempelajari masalah ini. Aku juga kemukakan hal itu kepada sejumlah guru besar dan dosen universitas, dan kami bertukar pikiran mengenai hukumnya. Ternyata ada perbedaan pendapat. Sebagian dari mereka berpendapat tentang kebebolehannya, karena mengandung berbagai keistimewaan untuk menolak penyakit reumatik. Sebagian lainnya berpendapat tidak boleh, karena menggantungkannya menyerupai apa yang dilakukan oleh masyarakat jahiliah. Yaitu kebiasaan mereka menggantung wada’, tamimah, gelang, dan gantungan-gantungan lainnya yang biasa mereka lakukan, serta meyakini bahwa itu dapat menyembuhkan penyakit dan bahwa itu salah satu faktor keselamatan orang yang memakainya dari ain. Di antaranya apa yang diriwayatkan dari Uqbah bin Amir Radhiyallahu ‘anhu, ia mengatakan, “Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa menggantung tamimah, semoga Allah tidak mengabulkan keinginannya dan barangsiapa menggantung wada’ah, semoga Allah tidak menentramkannya” [HR Ahmad dalam Al-Musnad no. 16951]

Dalam suatu riwayat.

“Artinya : Barangsiapa menggantung tamimah, maka ia telah syirik” [HR Ahmad dalam Musnad no. 16969]

Dari Imran bin Hushain Radhiyallahu ‘anhuma, bahwa Nabi Shallallahu ‘alaihi wa sallam melihat seseorang ditangannya tedapat gelang terbuat dari kuningan, lalu beliau bertanya. “Apakah ini?” Ia menjawab, “Gelang pencegah kelemahan”. Beliau bersabda.

“Artinya : Lepaskan gelang itu, karena ia tidak menambah kepadamu kecuali kelemahan. Sebab, sekiranya kamu mati sementara gelang itu masih ada padamu, maka kamu tidak bahagia selamanya” [1]

Dalam hadits lainnya dari Nabi Shallallahu ‘alaihi wa sallam dalam suatu perjalanannya, beliau mengutus seorang utusan untuk memeriksa unta tunggangan dan memutus semua yang digantungkan padanya berupa kalung autar [2], yang dikira oleh masyarakat jahiliyah bahwa itu bermanfaat bagi unta mereka dan menjaganya. Hadits-hadits ini dan sejenisnya, bisa diambil kesimpulan darinya bahwa tidak boleh menggantungkan sesuatu dari tamimah, wada’, gelang, autar dan sejenisnya berupa jimat-jimat seperti tulang, merjan, dan sejenisnya untuk menolak atau menghilangkan bala.

Menurut pendapatku tentang masalah ini ialah meninggalkan gelang-gelang tersebut dan tidak memakainya untuk menutup pintu kesyirikan, menutup unsur fitnah dan kecenderungan kepadanya serta ketergantungan jiwa kepadanya. Dan berkeinginan untuk mengarahkan hati setiap muslim kepada Allah Subhanahu wa Ta’ala dengan yakin kepada-Nya, bersandar kepada-Nya, dan merasa cukup dengan sebab-sebab syar’i yang diketahui kebolehannya dengan pasti. Apa yang dibolehkan dan dimudahkan oleh Allah untuk hamba-hambaNya tidak perlu terhadap apa yang diharamkan atas mereka dan yang tidak jelas perkaranya.

Diriwayatkan secara sah dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau bersabda.

“Artinya : Barangsiapa menjaga diri dari syubhat, maka ia telah melindungi agamanya dan kehormatannya dan barangsiapa terjerumus dalam syubhat, maka ia jatuh dalam keharaman. Seperi penggembala yang menggembala di sekitar tempat terlarang, maka nyaris ia akan masuk ke dalamnya” [3]

Dan beliau bersabda.

“Artinya : Tinggalkan apa yang meragukanmu kepada apa yang tidak meragukanmu” [4]

Tidak diragukan lagi bahwa menggantungkan gelang-gelang tersebut menyerupai perbuatan kaum jahiliyah tempo dulu. Jadi, ini dua kemungkinan ; termasuk perkara yang diharamkan lagi syirik atau salah satu sarananya. Minimal, ini termasuk perkara yang syubhat. Dan yang utama bagi setiap muslim dan yang paling berhati-hati ialah menjauhkan dirinya dari perbuatan tersebut, dan merasa cukup dengan pengobatan yang jelas kebolehannya, yang jauh dari syubhat. Inilah yang tampak jelas bagiku serta segolongan ulama dan pengajar.

Aku memohon kepada Allah Subhanahu wa Ta’ala agar memberi taufik kepada kami dan kalian semua dalam keridhaan-Nya, memberikan kepada kita semua pemahaman dalam agama-Nya dan selamat dari segala yang menyelisihi syariat-Nya. Sesungguhnya Dia Mahakuasa atas segala sesuatu. Semoga Allah senantiasa menjagamu. Wassalam

[Majmu Fatawa wa maqalat Mutanawwi’ah, Ibnu Baz, hal.211-212]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]
__________
Foote Note
[1]. HR Ibnu Majah, no. 3531, kitab Ath-Thibz, dan Ahmad dalam Al-Musnad no. 19495 dihasankan oleh Al-Bushairi dalam Az-Zawa’id
[2]. HR Al-Bukhari, no. 3005, kitab Al-Jihad
[3]. HR Al-Bukhari no. 52, kitab Al-Iman, dan Muslim no. 1599, kitab Al-Musaqah
[4]. HR At-Tirmidzi no,2518, kitab Shifah Al-Qiyamah, dan An-Nasa’i no. 5711 kitab Al-Asyribah, dan Tirmidzi menilainya sebagai hadits hasan shahih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengambil Manfaat Dari Warnanya

/0 almanhaj.or.id - Mengambil Manfaat Dari Warnanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Mengambil Manfaat Dari Warnanya

Rabu, 28 Nopember 2007 01:56:15 WIB

MENGAMBIL MANFAAT DARI WARNANYA

Alam sekitar kita, sungguh merupakan kenikmatan tiada tara. Kasih sayang Allah kepada manusia memang tidak terukur. Sehingga atas segala kenikmatan tersebut, menjadi keharusan bagi kita untuk bersyukur. Coba kita perhatikan buah-buahan dan sayuran di sekitar kita. Masing-masing memiliki warna tersendiri. Ada merah, jingga, hijau, kuning, ungu dan sebagainya. Begitu pula bentuknya. Masing-masing mempunyai ciri tersendiri. Subhanallah, tidak ada yang mampu menciptakan keaneka ragaman itu kecuali Allah.
________________________________________________

Berbicara mengenai warna pada buah-buahan dan sayuran, ternyata bukan hanya sekedar pelengkap penampilan, bukan pula pembeda antara buah dan sayuran yang satu dengan lainnya. Berdasarkan penelitian para pakar, ternyata warna tersebut menjadi kunci nutrisi yang terkandung di dalamnya.

MENGENAL GIZI DARI WARNANYA
Rahasia di balik keindahan warna dari berbagai sayuran dan buah-buahan ciptaan Allah, ternyata sangan bermanfaat bagi tubuh manusia. Kandungan zat-zat tertentu karena warna pada buah-buahan dan sayuran, telah membantu kelangsungan hidup manusia di muka bumi ini. Terdapat beberapa warna yang telah diselidiki oleh para pakar.

MERAH TUA/UNGU. Buah dan sayur yang berwarna merah tua/ungu, umumnya mengandung antho cyanin. Yakni anti oksidan yang mampu menghambat terbentuknya gumpalan dalam pembuluh darah. Dengan begitu, resiko terjadinya penyakit jantung dan stroke berkurang. Contoh sayuran dan buah-buahan warna ini, seperti terung ungu, ceri, strawberry, black berries, blue berries, anggur merah/ungu, apel merah, kol ungu, peer merah, cabai merah dan lain-lain.

MERAH. Buah dan sayur berwarna merah, banyak mengandung lycopene. Lycopene ini juga termasuk anti oksidan yang bisa melawan kanker. Selain tomat, kita bisa mendapatkan anti oksidan pada jambu bol, semangka, pepaya, bayam merah.

JINGGA. Pada buah atau sayur warna jingga, terkadung zat yang disebut beta carotene. Yaitu zat yang sangat penting. Selain berkhasiat menjaga kesehatan mata dan kulit, beta carotene juga mengurangi resiko terserang beberapa jenis kanker. Buah dan sayur yang merupakan sumber beta carotene, misalnya wortel, mangga, labu, ubi jalar.

KUNING. Buah-buahan yang berwarna kuning, biasanya masih sekeluarga dengan buah-buahan berwarna jingga. Warna ini sangat penting untuk kesehatan mata, karena kandungan vitamin A. Buah berwarna kuning, selain mengandung vitamin C juga merupakan sumber beta cryptoxanthine. Yaitu anti oksidan yang melindungi sel dalam tubuh kita dari kerusakan. Kita bisa mendapatkan asupan zat ini pada buah jeruk, pepaya kuning, persik dan nanas.

KUNING KEHIJAUAN. Kalau ingin kesehatan mata kita terjaga, jangan segan mengkonsumsi buah dan sayur berwarna kuning, jingga, kuning dan jingga maupun hijau. Warna kuning dan hijau merupakan pertanda adanya kandungan lutein dan zea xanthin. Zat ini memperlambat terjadinya katarak. Zat inipun mampu memperlambat penurunan daya penglihatan. Lutein dan zea xanthin banyak terdapat pada alpukat, jagung, mentimun (dengan kulitnya), buncis, kacang polong, cabai hijau, melon dan kiwi.

HIJAU. Sayur-sayuran berwarna hijau sangat banyak mengandung zat penting yang disebut isothiocyanate, sulforaphone dan indole. Zat-zat ini mampu merangsang enzim-enzim di lever (hati) yang mampu melawan kanker. Beberapa contoh sayuran berwarna hijau, yaitu bayam, kangkung, daun singkong dan jenis sayuran hijau lainnya.

PUTIH. Bawang putih, kita semua sudah mengenalnya. Selain memberikan aroma sedap pada masakan, bawang putih juga mengandung zat anti tumor, yaitu yang disebut allicin. Selain bawang putih, masih ada beberapa jenis sayuran berwarna putih kehijauan yang berkhasiat karena mengandung flavonoid. Yaitu zat yang melindungi sel dari kerusakan. Beberapa contoh golongan ini, yaitu: taoge, asparagus, daun bawang, seledri, jamur lokio dan jenis sayuran putih kehijauan lainnya.

DALAM TUMBUHAN WARNA TERKANDUNG VIATMIN, MINERAL DAN SERAT
Selain kandungan zat tertentu di atas yang bermanfaat bagi manusia, tumbuhan berwarna yang bisa dikonsumsi juga kaya akan vitamin, mineral dan serat yang sangat penting untuk metabolisme dan kesehatan tubuh. Vitamin dan mineral tersebut, di antaranya ialah vitamin A, vitamin B komplek terutama B6, C, D, E yang berhubungan dengan fungsi reproduksi. Kekurangan vitamin E (banyak terdapat pada taoge) pada pria, mungkin bisa menyebabkan kemandulan, sedangkan pada wanita bisa beresiko keguguran kehamilan. Mineral penting yang terkandung, yaitu selenium, magnesium, sulfur, kalsium, mangan, yodium, inositol dan asam folat. Warna hijau pada sayuran -terutama daun katuk- bisa memperlancar produksi ASI ibu menyusui.

Dibandingkan dengan sumber serat pada bahan pangan lain, maka sayuran dan buah berwarna merupakan sumber yang paling baik dan utama. Kandungan serat pada sayuran sangat bermanfaat dalam mencegah berbagai penyakit, di antaranya kanker usus besar, arteriosclerosis (kekakuan pembuluh darah), penyakit jantung, diabetes/kencing manis dan batu empedu.

MENYADARI PENTINGNYA POLA MAKAN YANG BAIK
Sebenarnya masyarakat kita sudah memiliki pola makan yang baik, yaitu empat sehat lima sempurna, yang terdiri dari makanan pokok, lauk, sayur, buah dan susu. Kelima jenis makanan dan minuman ini sangat dibutuhkan tubuh. Namun nampaknya pedoman di atas mulai bergeser, lebih-lebih dalam mengkonsumsi buah dan sayuran. Masyarakat modern lebih memilih makanan siap saji dan serba instan. Padahal makanan segar, terutama sayur dan buah, sangat membantu dalam proses metabolisme tubuh, karena kandungan vitamin, mineral dan serat di dalamnya.

Pergeseran pola makan inilah, yang saat ini menjadi sebagian penyebab munculnya berbagai penyakit yang dulu jarang terjadi, misalnya penyakit jantung, stroke, kanker dan penyakit lain yang cenderung mengalami peningkatan, disamping adanya faktor lain yang berperan seperti bahan-bahan kimia tambahan, polusi dan lain-lain. Oleh karena itu, sebaiknya kita sekarang ini kembali ke pola makanan yang baik, yang tidak terpengaruh dengan makanan serba instant, meskipun agak repot dan kurang efisien dalam mengolahnya, namun lebih efektif dan efisien bagi masa depan tubuh kita, terhindar dari penyakit. Sehingga bisa ikut menekan biaya kesehatan. Dan bagi mereka yang bertubuh obese (gemuk), berat badan akan cenderung turun bila sayur dan buah-buahan menjadi menu sehari-harinya.

MENGENALKAN WARNA MAKANAN SEJAK DINI
Warna dari makanan yang diperkenalkan untuk si kecil bukanlah zat pewarna tambahan yang berwarna-warni menarik dalam jajanan maupun snack ringan yang tidak banyak manfaatnya bagi pertumbuhan dan perkembangan anak. Sejak dikenalkan makanan selain ASI, mulai pertama bayi usia 4-6 bulan boleh mengkonsumsi buah-buahan yang lembek, cair dan mudah diserap, misalnya pisang atau pepaya yang dikerik, atau sari jeruk manis. Pengenalan tim saring atau makanan lainnya, harus disertai sayur-sayur berwarna, misalnya bayam, wortel, tomat, labu dan sebagainya. Selain anak dan bayi mengenal berbagai warna yang bisa merangsang kecerdasan otaknya, anak sudah sejak dini mengenal dan menyukai sayur dan buah, sehingga orang tua tidak kesulitan menganjurkan makan buah atau sayur manakala anak berkembang menjadi dewasa.

PENUTUP
Tentunya kita tidak menginginkan tubuh kita rusak akibat pola makanan yang salah. Sudah saatnya kita bersama-sama memanfaatkan makanan jenis tanaman yang berwarna-warni ciptaan Allah untuk kesegaran dan kesehatan tubuh. Rahasia warna di balik tanaman buah atau sayur adalah kandungan nilai gizi dan zat-zat tertentu yang melindungi tubuh dari kerusakan. Berilah makanan yang baik kapada generasi muslim, dengan mengenalkan sayur dan buah sejak dini, sambil mensyukuri nikmat Allah yang sudah diberikan dan disiapkan di muka bumi kita. (dr. Arif).

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pagi Hari : Antara Tidur Dan Dzikir

/0 almanhaj.or.id - Pagi Hari : Antara Tidur Dan Dzikir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Pagi Hari : Antara Tidur Dan Dzikir

Rabu, 28 Nopember 2007 02:03:39 WIB

PAGI HARI : ANTARA TIDUR DAN DZIKIR

Oleh
Ustadz Ashim bin Musthofa

Pagi hari, tatkala udara masih terasa dingin, menggoda seseorang untuk tetap berdiam di atas ranjang, meski adzan Subuh sudah berkumandang. Atau usai mengerjakan shalat Subuh, seolah betapa nikmat melanjutkan tidur atau bermalas-malasan. Padahal ada satu aktifitas yang semestinya dilakukan seorang muslim pada pagi hari. Yaitu Rasulullah n mengajarkan, agar kita berdzikir pada waktu pagi hari, bukan justru melanjutkan tidur.

Tidur pagi (setelah subuh) bukanlah kebiasaan yang baik. Orang-orang yang dikenal “menyukai” kasur hanyalah para bayi dan orang-orang sakit, serta para pengangguran. Untuk kelompok pertama dan kedua, tidur mereka lantaran karena kondisi. Sementara untuk golongan ketiga, karena tuntutan “profesi” yang dampaknya memupuk kemalasan.

Namun adakalanya, orang yang tidak termasuk dalam golongan di atas, menggandrungi ranjang sehabis shalat Subuh. Bahkan seolah-olah menjadi kurikulum tetap yang tidak bisa diganggu gugat. Oleh karenanya, tulisan ini ingin menggugah semangat kita untuk memulai aktifitas sedini mungkin, di pagi hari yang berudara segar.

TIDUR PAGI BUKAN KEBIASAAN PARA SALAF
Imam Muslim meriwayatkan dalam Shahih-nya, dari Abu Wa’il Syafiq bin Salamah al Asadi, ia berkata:

Suatu hari, usai kami shalat Shubuh, kami pergi menemui 'Abdullah bin Mas'ud. Kami mengucapkan salam di sisi pintu. Kami diizinkan masuk. Namun kami putuskan untuk menunggu sejenak (di luar).

Seorang budak berkata: "Tidakkah kalian masuk saja?"
Kami masuk, dan ia (Ibnu Mas'ud) sedang duduk bertasbih.
Dia bertanya: "Apa yang menghalangi kalian masuk, padahal sudah dipersilahkan?"

“Tidak apa-apa. Hanya saja kami mengira masih ada anggota keluarga yang masih tidur (sehingga kami tidak langsung masuk ke dalam)," jawab kami.

Ibnu Mas'ud berkata: "Kalian mengira keluarga Ibnu Ummu Abd (maksudnya ia sendiri) adalah orang-orang yang lalai?"

Ia meneruskan untuk bertasbih, sampai tatkala mengira matahari telah terbit, ia memanggil budaknya dengan bertanya: "Lihatlah, apakah sudah terbit?"

Budak itu melihatnya, tetapi belum terbit. Maka ia (Ibnu Mas’ud) meneruskan tasbihnya. Sampai ketika mengira matahari telah terbit, maka ia memerintahkan budak perempuannya: "Wahai, budak. Tolong lihat, apakah sudah terbit?"

Ia (budak itu) melihat, dan ternyata matahari sudah terbit. Maka Ibnu Mas'ud Radhiyallahu 'anhun berkata:

الْحَمْدُ لِلَّهِ الَّذِي أَقَالَنَا يَوْمَنَا هَذَا وَلَمْ يُهْلِكْنَا بِذُنُوبِنَا

“Segala puji bagi Allah yang telah membebaskan hari kami ini, tidak membinasakan kami dengan dosa-dosa kami".[1]

Syaikh ‘Abdur Razzaq Al Badr berkata,”Dialog dalam atsar di atas mencerminkan gambaran secara jelas tentang kehidupan yang penuh dengan vitalitas dan tekad tinggi untuk mengoptimalkan waktu pagi hari di kalangan para salafush shalih t , terutama para sahabat lantaran kedalaman ilmu din, sehingga mereka memberikan segala sesuatu pada tempatnya masing-masing.”[2]

Ketika Abu Wa’il dan kawan-kawannya datang kepada Ibnu Mas’ud, saat itu adalah waktu-waktu yang penuh berkah lagi berharga. Yaitu waktu untuk tekun dan melakukan dzikir kepada Allah, dan meningkatkan semangat menambah kebaikan. Hanya saja, tidak sedikit orang yang kurang memperhatikan. Waktu yang sangat berharga itu menjadi sia-sia, dilewatkan dengan tidur, bermalas-malasan dan patah semangat, atau disibukkan dengan perkara-perkara yang kurang bermanfaat. Apalagi jika mengawalinya dengan kegiatan yang diharamkan. Wal iyadzu billah!

Pagi hari laksana masa muda yang penuh dengan vitalitas, dan sore hari ibarat masa tua yang hanya menyisakan tubuh tanpa daya. Barangsiapa yang terbiasa dengan sesuatu kebiasaan pada masa mudanya, niscaya ia terbiasa mengerjakannya pada masa tuanya. Demikianlah, aktifitas seseorang pada pagi harinya akan mempengaruhi semangat kerja sepanjang harinya. Jika ia memulai dengan tekun, maka akan menyelesaikan harinya dengan penuh ketekunan. Jika mengawalinya dengan kemalasan, maka itulah yang akan dominan. Barangsiapa mampu mengendalikan hari, yaitu awalnya, niscaya seluruh harinya akan selamat dengan izin Allah. Dia akan ditolong untuk dapat mengerjakan kebaikan dan keberkahan. Ini seperti pepatah “harimu bagaikan ontamu, apabila yang pertama dapat engkau taklukkan, niscaya onta-onta di belakangnya akan mengikutimu”. Makna pepatah ini sejalan dengan pernyataan Ibnu Mas'ud Radhiyallahu a'nhu : "Segala puji bagi Allah yang telah membebaskan hari kami ini, tidak membinasakan kami dengan dosa-dosa kami".

TIDUR PAGI, BERBAHAYA!
Ibnul Qayyim berkata: "Di antara perkara yang dibenci di kalangan para salaf, yaitu tidur antara usai shalat Shubuh dan terbitnya matahari. Sebab, waktu-waktu itu adalah saat keberuntungan. Aktifitas yang dikerjakan pada waktu-waktu tersebut memiliki nilai istimewa. Bahkan kalau orang-orang telah berjalan semalam suntuk, mereka tidak diperbolehkan untuk beristirahat pada waktu tersebut sampai matahari terbit. Saat itu adalah permulaan hari dan kuncinya, waktu turunnya rejeki dan terjadinya pembagian rejeki dan barokah. Selain itu, (terhitung) saat itulah pergerakan hari bermula. Keadaan seluruhnya tergantung pada bagiannya. Maka seharusnya (kalau harus tidur), maka itu adalah tidur yang sifatnya darurat".[3]

Telah diriwayatkan dari Ibnu ‘Abbas, ia melihat seorang anaknya tidur pada waktu pagi. Maka ia berkata,”Bangun, engkau tidur saat rejeki dibagi-bagikan".[4]

Ibnul Qayyim mengingatkan kita: "Tidur pada pagi hari menghalangi datangnya rejeki. Sebab waktu pagi adalah saat pencarian rejeki oleh para makhluk. Pagi adalah waktu pembagian rejeki. Maka tidur pada waktu tersebut, akan menjadi penghambat menerima rejeki, kecuali karena alasan tertentu, atau kondisi darurat. (Tidur pagi hari) sangat berbahaya bagi jasmani, karena membuat malas badan dan merusak metabolisme yang diolah oleh tubuh. Akibatnya, (dapat) menyebabkan kegoncangan, kegelapan dan kelemahan fisik. Kalau itu terjadi sebelum buang air besar, bergerak dan olah raga serta menyibukkan lambung dengan sesuatu, maka itu merupakan penyakit berbahaya yang akan melahirkan berbagai penyakit”.[5]

KEKUATAN DZIKIR PAGI HARI
Shalat Subuh menjadi kegiatan fardhu pertama bagi seorang muslim setiap harinya. Hikmahnya pun banyak. Hal ini bisa dirasakan oleh setiap muslimin yang tidak melewatkan ibadah pembuka ini secara berjamaah di masjid.

Ditambah lagi dengan ibadah sunnah yang mengiringinya, seperti dzikir pagi yang dianjurkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Mengingatkan seseorang untuk senantiasa duduk tepekur mengingat Yang Maha Kuasa. Wirid-wirid dalam dzikir pagi tersebut mencakup berbagai makna agung. Di antaranya, pengakuan hamba sebagai makhluk yang lemah, pengakuan keesaan Allah ketika kita beribadah, penyerahan diri secara total kepada Allah, permohonan perlindungan kepada Allah dari segala bahaya. Ungkapan-ungkapan yang apabila diketahui dan dihayati, akan melahirkan keyakinan, optimisme dan meningkatkan semangat mengais kebaikan pada pagi itu. Ringkasnya, menekuni dzikir pada pagi hari akan melahirkan kekuatan dan semangat dalam menjalani aktifitas harian.

Ibnul Qayyim menceritakan,”Suatu kali, aku pernah menjumpai Syaikhul Islam Ibnu Taimiyah usai melaksanakan shalat Shubuh. Dia duduk sambil terus melantunkan dzikir kepada Allah Ta'ala sampai separo siang. Kemudian ia menoleh kepadaku, seraya berkata,’Inilah aktifitas pagiku. Jika aku tidak mengamalkannya, kekuatanku jatuh, atau pernyataan yang hampir serupa dengan itu’."[6]

Rasulullah Shallallahu 'alaihi wa sallam pernah berdoa memohon keberkahan bagi umatnya pada waktu pagi.

عَنْ صَخْرٍ الْغَامِدِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ بَارِكْ لِأُمَّتِي فِي بُكُورِهَا قَالَ وَكَانَ إِذَا بَعَثَ سَرِيَّةً أَوْ جَيْشًا بَعَثَهُمْ أَوَّلَ النَّهَارِ وَكَانَ صَخْرٌ رَجُلًا تَاجِرًا وَكَانَ إِذَا بَعَثَ تِجَارَةً بَعَثَهُمْ أَوَّلَ النَّهَارِ فَأَثْرَى وَكَثُرَ مَالُهُ

"Dari Shakhr bin Wada'ah al Ghamidi, bahwa Rasulullah Shallallahu 'alaihi wa sallam berdoa: "Ya, Allah! Berkahilah umatku pada pagi harinya". Jika mengirim pasukan ekspedisi atau pasukan perangnya, beliau Shallallahu 'alaihi wa sallam mengutus mereka di pagi hari. Dan Shakhr adalah seorang pedagang. Maka ia mengirim dagangannya pada pagi hari. Dia menjadi kaya dan hartanya melimpah".

Dari uraian tersebut di atas, maka pantaslah bagi kita untuk memperhatikan, agar kita bisa memanfaatkan waktu pagi hari dengan dzikir, sehingga mampu meningkatkan produktifas. Tidak terbuai dengan tidur yang melalaikan dan menjauhkan dari rahmat Allah Subhanahu wa Ta'ala .

Diriwayatkan dari 'Abdullah bin Amr bin al 'Ash Radhiyallahu 'anhu, ia berkata: "Tidur ada tiga macam. Tidur orang rusak, tidur orang berakhlak, dan tidur orang dungu. Adapun tidur orang yang rusak kepribadiannya adalah tidur pada waktu dhuha, saat orang-orang menyelesaikan urusan-urusan mereka, sementara ia terlelap dalam tidurnya. Tidur orang yang bermoral, adalah tidur qailulah ketika pertengahan hari. Dan tidur orang yang pandir adalah tidur ketika waktu shalat datang".[7]

Semoga Allah memberikan taufik kepada kita, sehingga mampu merengkuh setiap kebajikan dan mengikuti manhaj Salafus Shalih dan pengamalan mereka. Wabilahit Taufiq. (mas)

[Diangkat dari kitab Fiqhul Ad'iyah wal Adzkar, Dr. Abdur Razaq bin Abdul Muhsin al Badr, Cetakan I, Tahun 1423, Kuwait]

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183]
________
Footnote.
[1]. Shahih Muslim (1/564).
[2]. Fiqhul Ad'iyah wal Adzkar (3/45).
[3]. Madariju as Salikin (1/308).
[4]. Atsar ini disebutkan oleh Ibnul Qayyim di dalam Zadul Ma'ad (4/241).
[5]. Zadul Ma'ad (4/242).
[6]. Al Wabil Ash Shayyib hlm. 85-86.
[7]. Diriwayatkan oleh Al Baihagi dalam Asy Syu'ab (4/182). Ibnu Al Muflih membawakannya dalam Al Adab Asy Syar'iyyah (3/162).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembelahan Dada Nabi Shallallahu 'Alaihi Wa Sallam

/0 almanhaj.or.id - Pembelahan Dada Nabi Shallallahu 'Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Pembelahan Dada Nabi Shallallahu 'Alaihi Wa Sallam

Rabu, 28 Nopember 2007 02:07:21 WIB

PEMBEDAHAN DADA NABI SHALLALLAHU 'ALAIHI WA SALLAM

Ketika Rasulullah Shallallahu 'alaihi wa sallam sedang menggembalakan kambing milik keluarga Halimah binti Abi Dzuaib dari Kabilah as Sa’diyah, tiba-tiba beliau Shallallahu 'alaihi wa sallam didatangi dua malaikat, lalu keduanya membelah dada Nabi Shallallahu 'alaihi wa sallam dan mengeluarkan bagian yang kotor dari hatinya. Peristiwa ini telah dijelaskan oleh Anas bin Malik dalam hadits shahih yang diriwayatkan Imam Muslim.

Juga telah dijelaskan sendiri oleh Rasulullah Shallallahu 'alaihi wa sallam dalam sebuah hadits. Beliau Shallallahu 'alaihi wa sallam bersabda :

... فَبَيْنَمَا أَنَا مَعَ أَخٍ لِي خَلْفَ بُيُوْتِنَا نَرْعَى بِهِمَا لَنَا إِذْ أتَانِي رَجُلاَنِ – عَلَيْهِمَا ثِيَابٌ بِيْضٌ- بِطَسْتٍ مِنْ ذَهَبٍ مَمْلُوْءٍ ثَلْجًا ثُمَّ أَخَذَانِي فَشَقَّا بَطْنِي ثُمَّ اسْتَخْرَجَا قَلْبِي فَشَقَّاهُ فَاستخْرَجَا مِنْهُ عَلَقَةً سَوْدَاءَ فَطَرَحَاهُ ثُمَّ غَسَلاَ قَلْبِي وبَطْنِي بِذَلِكَ الثَّلْجِ حَتَّى أَنْقَيَاه ُ…

"Ketika aku sedang berada di belakang rumah bersama saudaraku (saudara angkat) menggembalakan anak kambing, tiba-tiba aku didatangi dua orang lelaki-mereka mengenakan baju putih- dengan membawa baskom yang terbuat dari emas penuh dengan es. Kedua orang itu menangkapku, lalu membedah perutku. Keduanya mengeluarkan hatiku dan membedahnya, lalu mereka mengeluarkan gumpalan hitam darinya dan membuangnya. Kemudian keduanya membersihkan dan menyucikan hatiku dengan air itu sampai bersih".[1]

Dalam sebuah hadits yang diriwayatkan oleh Imam Ahmad disebutkan :

فَأَقْبَلاَ يَبْتَدِرَانِي فَأَخَذَانِي فَبَطَحَانِي إِلَى الْقَفَا فَشَقَّا بَطْنِي ثُمَّ اسْتَخْرَجَا قَلْبِي فَشَقَّاهُ فَأَخْرَجَا مِنْهُ عَلَقَتَيْنِ سَوْدَاوَيْنِ

"…… keduanya lalu bersegera mendekati dan memegangiku. Kemudian aku ditelentangkan, kemudian membedah perutku. Kedua malaikat itu mengeluarkan hati dari tempatnya dan membedahnya. Selanjutnya mereka mengeluarkan dua gumpalan darah hitam darinya ……" [2]

Dari dua riwayat di atas dapat diketahui, peristiwa pembedahan dada Rasulullah Shallallahu 'alaihi wa sallam adalah benar-benar terjadi.

Pengingkaran Terhadap Peristiwa Ini.
Meskipun hadits-hadits yang memerinci peristiwa ini shahih, namun ternyata ada sebagian orang yang menolak kebenaran berita ini. Berbagai alasan dilontarkan untuk menolak kebenaran kejadian ini. Atau minimal membuat kaum muslimin menjadi bimbang dan ragu. Bahkan ada di antara orientalis yang menyuarakan dengan lantang, bahwa peristiwa itu hanya dongeng belaka. Syubhat yang dilontarkan para orientalis, mereka menganggap peristiwa itu hanyalah pengalaman ruhani, bukan sebuah fakta dalam dunia nyata.

Pandangan provokatif dari para orientalis ini, ternyata membuahkan hasil. Beberapa orang muslim yang menulis sirah termakan isu ini. Di antaranya ialah Dr. Muhammad Husein Haikal. Dia mengatakan, kaum orientalis tidak tenang, begitu (melihat) sejumlah umat Islam tidak lapang dada dengan kisah dua malaikat ini (yang melakukan pembedahan dada Nabi Shallallahu 'alaihi wa sallam). Mereka (kaum orientalis, Red) berpendapat, hadits ini sanadnya lemah.
Ada juga yang mengatakan, bahwa hadits ini mursal. Kisah ini diceritakan oleh anak kecil usia dua tahun, belum memasuki masa tamyiz (belum bisa membedakan antara yang baik dan buruk), dan Nabi juga baru berusia sekitar itu.

Bagaimana sebenarnya permasalahan ini? Berikut kami coba mengungkap syubhat-syubhat yang dilemparkan ke tengah-tengah kaum muslimin, beserta bantahan untuk mengikis pemikiran yang kurang proporsional.

Syubhat Pertama : Keabsahan Riwayat Dan Hal-Hal Yang Berkait Dengannya.

Pendapat yang menyatakan bahwa sanad riwayat ini lemah, tidak bisa dijadikan hujjah. Penilaian ini masih bersifat global. Seharusnya, mereka yang berpendapat demikian harus memerincinya. Sebab telah melontarkan kritik terhadap suatu permasalahan yang sudah diakui keabsahannya oleh mayoritas kaum muslimin, termasuk para ulama besar yang menguasai ilmu tentang al jarh wa at ta’dil (studi kritis perawi hadits).

Kisah pembedahan dada ini diriwayatkan Imam Muslim dalam kitab Shahih-nya, meskipun diceritakan secara global. Sedangkan sebagian sanad yang lainnya, meskipun tidak shahih, tetapi mencapai derajat hasan sehingga bisa dijadikan hujjah (pegangan). Selain itu, peristiwa pembedahan dada beliau n pada malam Isra’ diriwayatkan dalam kitab Shahih al Bukhari dan Shahih Muslim, serta kitab hadits lainnya, sebagian ulama ahli hadits menilainya sebagai hadits mutawatir.

Al Hafizh Ibnu Hajar al Asqalani rahimahullah mengatakan, semua riwayat yang menjelaskan peristiwa pembedahan dada, pengeluaran hati beliau Shallallahu 'alaihi wa sallam dan berbagai peristiwa luar biasa lainnya, merupakan hal-hal yang wajib diimani (diterima dengan lapang dada) tanpa berusaha mengalihkannya dari makna yang sebenarnya.

Imam al Qurthubi, di dalam kitab al Mufhim mengatakan, pengingkaran terhadap peristiwa pembedahan dada pada malam Isra’ dan Mi’raj tidak perlu dihiraukan, karena orang-orang yang meriwayatkannya adalah orang-orang tsiqah (terpercaya) dan terkenal.

Orang yang mengimani pristiwa pembedahan dada pada malam Isra’ dan Mi’raj, semestinya juga harus mengimani peristiwa pembedahan saat beliau Shallallahu 'alaihi wa sallam masa kecil, selama ada dalilnya dan dalil itu layak dijadikan hujjah.

Ada juga sebagian orang yang mengakui keshahihan sanad riwayat ini, tetapi belum bisa meyakininya secara penuh peristiwa menakjubkan ini. Ia beranggapan, hadits ini mudhtharib (rancu, lafazh-lafazhnya mengandung perbedaan yang tajam tanpa bisa dikompromikan) secara makna. Dia mengatakan,”Kami memandang, riwayat-riwayat tentang peristiwa pembedahan dada beliau Shallallahu 'alaihi wa sallam tidak lepas dari kerancuan. Seandainya riwayat itu shahih, kami tidak mengatakan bahwa riwayat itu tidak bisa diterima, akan tetapi, kami akan menerimanya jika shahih. Namun kerancuan yang ada padanya, membuat kami tidak menolaknya dan juga tidak mempercayainya.”

Setelah membawakan perkataan ini, Syaikh Muhammad Nashiruddin al Albani kemudian membantahnya dengan mengatakan: “Dengan filsafat yang kontradiktif seperti ini, syaikh tersebut (Abu Zahrah, Red) menolak hadits-hadits (tentang pembedahan dada) ini dan bermain-main dengan kata-kata untuk menyesatkan manusia dengan apa yang dibisikkan setan”.

Syaikh al Albani mengatakan : Sesungguhnya orang yang memiliki sedikit ilmu dan sedikit akal akan mengetahui, bahwa jika benar kerancuan yang ia tuduhkan, mestinya riwayat-riwayat itu tidak bisa diterima. Karena, menurut para ulama ahli hadits, hadits yang mudhtharib tidak bisa diterima. Jika faktanya seperti itu, seharusnya riwayat-riwayat tersebut ditolak. (Tetapi) mengapa dia justru mengatakan ‘kerancuan ini membuat kami tidak bisa menolak dan juga tidak menerima’?

Tidakkah Anda perhatikan. Jika ada orang memberikan uang kepada orang lain, kemudian dia tidak mengambilnya, apakah cocok Anda komentari dengan mengatakan “dia tidak menerimanya atau menolaknya”? Maka, maknanya hanya satu, diketahui oleh semua orang. Bagaimana hal ini tidak diketahui oleh Syaikh (Abu Zahrah, Red) sebagaimana terdapat di dalam kitabnya.

Sebenarnya, hadits-hadits tentang peristiwa pembedahan dada beliau Shallallahu 'alaihi wa sallam itu shahih; tidak ada yang meragukannya, kecuali orang-orang yang lemah iman, atau sama sekali tidak memiliki (iman). Sedangkan tuduhan kerancuan yang terdapat dalam hadits ini, hanyalah isapan jempol, sebagai alasan yang disampaikan kepada pembaca untuk menolak riwayat-riwayat ini.[3]

Syubhat Kedua : Kaum Orientalis Mengatakan, Bahwa Peristiwa Pembedahan Dada Itu Hanyalah Pengalaman Ruhani Yang Muncul Dari Firman Allah

أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ

"Bukankah Kami telah melapangkan untukmu dadamu" [Alam Nasyrah : 1]

Dan Apa Yang Diterangkan Dalam Al-Qur`an Itu Hanyalah Masalah Ruhani Saja.

Kami jawab :
Meskipun sebagian ulama menjadikannya sebagai dalil atas peristiwa pembedahan dada beliau Shallallahu 'alaihi wa sallam, akan tetapi kami tidak menjadikannya sebagai dalil.

Dalil kami adalah hadits shahih, sebagaimana diriwayatkan Imam Muslim dari Anas bin Malik Radhiyallahu 'anhu diceritakan :

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهُ جِبْرِيلُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَلْعَبُ مَعَ الْغِلْمَانِ فَأَخَذَهُ فَصَرَعَهُ فَشَقَّ عَنْ قَلْبِهِ فَاسْتَخْرَجَ الْقَلْبَ فَاسْتَخْرَجَ مِنْهُ عَلَقَةً فَقَالَ هَذَا حَظُّ الشَّيْطَانِ مِنْكَ ثُمَّ غَسَلَهُ فِي طَسْتٍ مِنْ ذَهَبٍ بِمَاءِ زَمْزَمَ ثُمَّ لَأَمَهُ ثُمَّ أَعَادَهُ فِي مَكَانِهِ وَجَاءَ الْغِلْمَانُ يَسْعَوْنَ إِلَى أُمِّهِ يَعْنِي ظِئْرَهُ فَقَالُوا إِنَّ مُحَمَّدًا قَدْ قُتِلَ فَاسْتَقْبَلُوهُ وَهُوَ مُنْتَقِعُ اللَّوْنِ
قَالَ أَنَسٌ وَقَدْ كُنْتُ أَرْئِي أَثَرَ ذَلِكَ الْمِخْيَطِ فِي صَدْرِهِ

"Bahwasanya Rasulullah Shallallahu 'alaihi wa sallam didatangi Malaikat Jibril ketika beliau Shallallahu 'alaihi wa sallam sedang bermain dengan beberapa anak. Jibril kemudian menangkapnya, menelentangkannya, lalu Jibril membelah dada. Jibril mengeluarkan hatinya, dan mengeluarkan dari hati beliau n segumpal darah beku sambil mengatakan “Ini adalah bagian setan darimu”. Jibril kemudian mencucinya dalam wadah yang terbuat dari emas dengan air zam-zam, lalu ditumpuk, kemudian dikembalikan ke tempatnya. Sementara teman-temannya menjumpai ibunya (maksudnya orang yang menyusuinya) dengan berlari-lari sembari mengatakan: “Sesungguhnya Muhammad telah dibunuh”. Kemudian mereka bersama-bersama menjumpainya, sedangkan dia dalam keadaan berubah rona kulitnya (pucat). Anas mengatakan: “Saya pernah diperlihatkan bekas jahitan di dadanya”.

Sedangkan pernyataan, ‘Orang-orang orientalis tidak tenang dengan kisah dua malaikat ini (yang melakukan pembedahan dada Nabi Shallallahu 'alaihi wa sallam) begitu sejumlah umat Islam tidak lapang dada dengannya, dan mereka berpendapat bahwa hadits ini sanadnya lemah ….”

Sanggahan untuk pernyataan ini, bahwa kebenaran atau kepalsuan suatu kisah bukan berdasarkan diterima atau tidaknya oleh kaum orientalis. Akan tetapi berdasarkan keberadaan jalur periwayatannya. Dan mengenai riwayat ini sudah disampaikan bahwa haditsnya shahih, meskipun sebagian tidak mencapai derajat shahih, akan tetapi sanadnya baik dan bisa dijadikan sebagai dalil, sebagaimana dikatakan oleh Syaikh nashiruddin di awal tadi.

Syubhat Ketiga : Anggapan Yang Membawakan Riwayat Ini Anak Kecil Yang Belum Mencapai Usia Tamyiz, Sehingga Tidak Bisa Dijadikan Hujjah.

Menanggapai hal ini, penyusun kitab as Sirah an Nabawiyah fi Dhau’il Kitab wa as Sunnah, mengatakan: “Anggapan ini berdasarkan pemberitaan dari Ibnu Ishaq. Padahal, pendapat yang benar dan didukung oleh para ulama ahli riwayat, peristiwa ini terjadi pada saat usia beliau Shallallahu 'alaihi wa sallam empat tahun atau awal tahun ke lima. Ini berarti sudah mencapai usia tamyiz, apalagi untuk orang seperti Nabi Shallallahu 'alaihi wa sallam dan saudaranya dari suku Sa’diyyah”.[4]

Dan kita juga masih bisa mengingat peristiwa-peristiswa berkesan pada usia-usia itu, padahal tidak seheboh pembedahan dada yang dialami oleh Nabi Shallallahu 'alaihi wa sallam.

Syubhat Keempat : Penilaian Bahwa Peristiwa Yang Dialami Nabi Shallallahu Alaihi Wa Sallam Ini Tidak Logis.

Lontaran syubhat ini dapat dibantah dengan keterangan bahwa apa yang dialami oleh Nabi Shallallahu 'alaihi wa sallam itu bukanlah suatu yang tidak logis, akan tetapi sesuatu yang luar biasa. Dan antara sesuatu yang tidak logis dengan suatu yang luar biasa itu terdapat perbedaan yang sangat jauh.

Jika ungkapan di atas pada zaman dulu bisa menimbulkan keraguan pada kebenaran peristiwa yang dialami oleh Nabi Shallallahu 'alaihi wa sallam, namun pada sekarang ini mestinya sudah tidak lagi. Sebab sekarang ilmu kedokteran sudah mengalami kemajuan pesat, sehingga sering kita dengar para dokter melakukan operasi pada hati manusia, bahkan ada yang bisa melakukan pencangkokan sebagian anggota tubuh manusia. Jika ini mungkin dilakukan oleh manusia, apakah kita akan mengatakan, bahwa mustahil Allah mampu melakukannya atau mustahil para malaikat yang diperintahkan oleh Allah mampu melakukan pembedahan dada Nabi Shallallahu 'alaihi wa sallam tanpa menggunakan alat dan tanpa meneteskan darah ?

Sungguh zhalim orang yang seperti ini [5].

Tidakkah kita perhatikan berbagai mukjizat yang Allah berikan kepada para nabui, seperti awan yang menaungi beliau Shallallahu 'alaihi wa sallam ketika melakukan perjalanan dagang bersama pamannya, peristiwa Isra dan Mi’raj yang dialami Nabi Muhammad Shallallahu 'alaihi wa sallam, Nabi Isa Alaihissalam yang mampu berbicara pada saat bayi yang orang yang seusia beliau Alaihissalam belum bisa berbicara, tongkat Nabi Musa Alaihissallam yang bisa berubah menjadi ular dan berbagai mukjizat lainnya. Semua ini merupakan peristiwa yang luar biasa yang Allah tampilkan bagi para nabiNya sebagai bukti kebenaran risalah yang mereka bawa.

Jika alasan yang terdapat pada point empat digunakan oleh kaum muslimin untuk menolak kebenaran sebuah peristiwa yang dialami oleh para nabi, maka tidak ada lagi mukjizat yang bisa dipercayai, karena semuanya terjadi diluar jangkauan manusia saat itu.

Sebagai seorang muslim dan sebagai manifestasi dari keimanan kita kepada Muhammad sebagai Rasulullah , seharusnya kita mengatakan sebagaimana yang dikatakan oleh Abu Bakar Radhiyallahu 'anhu ketika orang-orang musyrik berusaha membuat beliau Radhiyallahu 'anhu ragu terhadap cerita Rasulullah Shallallahu 'alaihi wa sallam tentang peristiwa Isra’ dan Mi’raj yang baru beliau alami. Abu Bakar mengatakan, “Jika Muhammad mengatakan hal itu, maka dia benar.”[6]

Dan sebagaimana yang dikatakan oleh Ibnu Hajar Al Asqalani rahimahullah, Semua riwayat yang menjelaskan peristiwa pembedahan dada, pengeluaran hati beliau Shallallahu 'alaihi wa sallam dan berbagai peristiwa luar biasa lainnya merupakan hal-hal yang wajib diimani (diterima dengan lapang dada) tanpa berusaha mengalihkannya dari makna sebenarnya.” (Red).

[Disalin dari majalah As-Sunnah Edisi 10/Tahun IX/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat, Shahih As Sirah An Nabawiyah karya Syaikh Muhammad Nashiruddin Al Albani, hlm. 16
[2]. Lihat, Shahih As Sirah An Nabawiyah karya Syaikh Muhammad Nashiruddin Al Albani, hlm. 17
[3]. Lihat Sirah Shahihah karya Syaikh Muhammad Nashiruddin Al Albani. hlm. 18-19
[4]. Lihat As Sirah An Nabawiyah, karya Muhammad bin Muhammad Abu Syahbah, hlm. 2002
[5]. As Sirah An Nabawiyah fi Dhau’il Kitab Wa As Sunnah hlm. 201
[6]. Lihat as Sirah An Nabawiyah As Shahihah hlm. 192

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haji Mabrur, Haji Akbar, Ganti Nama Usai Haji, Asal Hajar Aswad, Titip Salam Untuk Nabi

/0 almanhaj.or.id - Haji Mabrur, Haji Akbar, Ganti Nama Usai Haji, Asal Hajar Aswad, Titip Salam Untuk Nabi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Mabrur, Haji Akbar, Ganti Nama Usai Haji, Asal Hajar Aswad, Titip Salam Untuk Nabi

Jumat, 30 Nopember 2007 01:23:35 WIB

SEPULUH FAEDAH TENTANG HAJI

Oleh
Ustadz Abu Ubaidah Al-Atsari

HAJI MABRUR
Dari Abu Hurairah Radhiyallahu ‘ahu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Umroh ke umroh berikutnya merupakan pelebur dosa antara keduanya, dan tiada balasan bagi haji mabrur melainkan surga” [HR Bukhari : 1683, Muslim : 1349]

Haji Mabrur memiliki beberapa kriteria.

Pertama : Ikhlas. Seorang hanya mengharap pahala Allah, bukan untuk pamer, kebanggaan, atau agar dipanggil “pak haji” atau “bu haji” oleh masyarakat.

“Artinya : Mereka tidak disuruh kecuali supaya beribadah kepada Allah dengan penuh keikhlasan” [Al-Bayyinnah : 5]

Kedua : Ittiba’ kepda Nabi Shallallahu ‘alaihi wa sallam. Dia berhaji sesuai dengan tata cara haji yang dipraktekkan oleh Nabi Shallallahu ‘alaihi wa sallam dan menjauhi pekara-perkara bid’ah dalam haji. Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Contohlah cara manasik hajiku” [HR Muslim : 1297]

Ketiga : Harta untuk berangkat haji adalah harta yang halal. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah itu baik, Dia tidak menerima kecuali dari yang baik” [HR Muslim : 1015]

Keempat : Menjauhi segala kemaksiatan, kebid’ahan dan penyimpangan

“Artinya : Barangsiapa menetapkan niatnya untuk haji di bulan itu maka tidak boleh rafats (berkata-kata tidak senonoh), berbuat fasik, dan berbantah-bantahan pada masa haji..”[Al-Baqarah : 197]

Kelima : Berakhlak baik antar sesama, tawadhu’ dalam bergaul, dan suka membantu kebutuhan saudara lainnya.

Alangkah bagusnya ucapan Ibnul Abdil Barr rahimahullah dalam At-Tamhid (22/39) : “Adapun haji mabrur, yaitu haji yang tiada riya dan sum’ah di dalamnya, tiada kefasikan, dan dari harta yang halal” [Latho’iful Ma’arif Ibnu Rajab hal. 410-419, Masa’il Yaktsuru Su’al Anha Abdullah bin Sholih Al-Fauzan : 12-13]

HAJI AKBAR
Pendapat yang populer dalam madzhab Syafi’i, hari “Haji Akbar” adalah hari Arafah (9 Dzul-Hijjah). Namun pendapat yang benar bahwa hari haji akbar adalah pada hari Nahr (penyembelihan kurban, yakni 10 Dzul-Hijjah], berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan (inilah) suatu permakluman dari Allah dan rosul-Nya kepada umat manusia pada hari haji akbar…” [At-Taubah : 3]

Dalam shahih Bukhari 8/240 dan shahih Muslim : 1347 disebutkan bahwa Abu Bakar dan Ali Radhiyallahu ‘anhuma mengumumkan hal itu pada hari nahr, bukan pada hari Arafah.

Dalam sunan Abu Dawud 1945 dengan sanad yang sangat shohih, Rasulullah Shallallahu ‘alaihi wa salam bersabda.

“Artinya : Hari haji akbar adalah hari nahr (menyembelih kurban)”

Demikian pula yang dikatakan oleh Abu Hurairah dan sejumlah shahabat radhiyallahu ‘anhum [Lihat Zadul Ma’ad Ibnul Qayyim 1/55-56]

GANTI NAMA USAI HAJI
Soal : Apakah hukumnya mengganti nama setelah pulang haji, seperti yang banyak dilakukan mayoritas jama’ah haji Indonesia, di mana mereka mengganti nama di Makkah atau Madinah, apakah ini termasuk sunnah ataukah tidak?

Jawab : Nabi Shallallahu ‘alaihi wa sallam biasa mengganti nama-nama yang buruk dengan nama-nama yang bagus. Maka apabila jama’ah haji Indonesia tersebut mengganti nama mereka lantaran tersebut, bukan disebabkan usai melakukan ibadah haji atau karena berziarah ke Masjid Nabawi, maka hukumnya boleh. Namun apabila jama’ah haji Indonesia mengganti nama mereka lantaran alasan pernah di Makkah/Madinah atau usai melakukan ibadah haji, maka hal itu termasuk perkara bid’ah, bukan sunnah. [Fatawa Lajnah Daimah 2/514-515]

AIR ZAM-ZAM
Al-Humaidi rahimahullah berkata : Saya pernah berada di sisi Sufyan bin Uyainah rahimahullah, lalu beliau menyampaikan kepada kami hadits.

“Artinya : Air zam-zam tergantung keinginan seorang yang meminumnya”

Tiba-tiba ada seorang lelaki bangkit dari majelis, kemudian kembali lagi seraya mengatakan : “Wahai Abu Muhammad, bukankah hadits yang engkau ceritakan kepada kami tadi tentang zam-zam adalah hadits yang shahih?” Jawab beliau : “Benar”, Lelaki itu lalu berkata : “Baru saja aku meminum seember air zam-zam dengan harapan engkau akan menyampaikan kepadaku seratus hadits”. Akhirnya Sufyan rahimahullah berkata kepadanya : “Duduklah!”, Lelaki itupun duduk, dan Sufyan rahimahullah menyampaikan seratus hadits kepadanya. [Al-Mujalasah Abu Bakar Ad-Dinawari 2/343, Juz Ma’a Zam-Zam Ibnu Hajar hal. 271]

Semoga Allah merahmati Imam Sufyan bin Uyainah, alangkah semangatnya dalam menebarkan ilmu! Dan semoga Allah merahmati orang yang bertanya tersebut, alangkah semangatnya dalam menuntut ilmu dan sindiran lembut untuk mendapatkannya! [Fadhlu Ma’a Zam-Zam Sayyid Bakdasy hal. 137]

ASAL HAJAR ASWAD
Dari Ibnu Abbas Radhiyallahu ‘anhuma berkata : Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Hajar aswad (ketika) turun dari surga lebih putih dari pada salju, lalu dosa-dosa anak Adam membuatnya hitam” [Shahih HR Tirmidzi : 877, Ibnu Khuzaimah : 1/271, Ath-Thabrani dalam Mu’jam Kabir 3/155, Ahmad 1/307, 329, 373. Lihat Silsilah Ash-Shahihah Al-Albani : 2618]

Kita beriman dengan hadits ini secara tekstual dan pasrah sepenuhnya, sekalipun orang-orang ahli filsafat mengingkarinya. [Lihat Ta’wil Mukhtalif Hadits Ibnu Qutaibah hal.542]

Sulaiman bin Khalil rahimahullah (imam dan khatib Masjidil Haram dahulu) menceritakan bahwa dirinya melihat tiga bintik berwarna putih jernih pada Hajar Aswad, lalu katanya : “Saya perhatikan bintik-bintik tadi, ternyata setiap hari berkurang warnanya” [Al-Aqdu Tsamin Al-Fasi Al-Makki 1/68, Asror wa Fadha’il Hajar Aswad Majdi Futhi Sayyid hal. 22]

Sungguh dalam hal itu terdapat pelajaran berharga bagi orang yang berakal, sebab jika demikian jadinya bekas dosa pada batu yang keras, maka bagaimana kiranya pada hati manusia?! [Fathul Bari Ibnu Hajar 3/463]

JEDDAH TERMASUK MIQOT?
Ada sebagian kalangan yang mencuatkan pendapat bahwa kota Jeddah boleh dijadikan sebagai salah satu miqot untuk jama’ah haji yang datang lewat pesawat udara atau kapal laut. Namun pendapat ini disanggah secara keras oleh Ha’iah Kibar Ulama dalam keputusan rapat mereka no. 5730, tanggal 21/10/1399 sebagai berikut.

Pertama : Fatwa tentang bolehnya menjadikan Jeddah sebagai miqot bagi jama’ah haji yang datang dengan pesawat udara dan kapal laut merupakan fatwa yang batil, karena tidak bersandar pada Kitabullah dan sunnah Rasul-Nya serta ijma’ salafush shalih. Tidak ada satupun ulama kaum muslimin sebelumnya yang mendahului pendapat ini.

Kedua : Tidak boleh bagi jama’ah haji yang melewati miqot, baik lewat udara maupun laut (miqot Indonesia adalah Yalamlam, pent) untuk melampauinya tanpa ihram sebagaimana ditegaskan dalam banyak dalil dan dilandaskan oleh para ulama” [Fiqh Nawazil Al-Jizani 2/317, Tisir Alam Al-Bassam 1/572-573]

NAMA MIQOT MADINAH
Miqot penduduk Madinah atau jama’ah haji yang lewat Madinah adalah Dzul-Hulaifah [1] sebagaimana disebutkan dalam banyak hadits. Adapun penamannya dengan “Bir Ali” sebagaimana yang populer di masyarakat maka hendaknya diganti. Sebab sebagaimana lafazh yang tertera dalam hadits itu lebih utama, apalagi kalau kita telusuri ternyata sumber penamaan Bir Ali (sumur Ali) adalah cerita yang laris manis di kalangan Rafidhah (Syi’ah) bahwa Ali bin Abi Thalib Radhiyallahu ‘anhu pernah bertarung dengan jin di sumur tersebut, shingga karena itulah disebut Bir Ali.

Para ulama ahli hadits telah bersepakat menegaskan batilnya cerita tersebut, seperti Syaikhul Islam Ibnu Taimiyah rahimahullah dalam Minhajus Sunnah 8/161, Ibnu Katsir dalam Al-Bidayah wan Nihayah 2/344, Ibnu Hajar dalam Al-Ishobah 1/498, Mula Ali Al-Qari dalam Al-Maslak Al-Mutaqossith hal. 79, dan lainnya. [Qashashun La Tatsbutu Masyhur Hasan Salman 7/95-119]

DZIKIR KETIKA THAWAF
Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Disunnahkan ketika thawaf untuk berdzikir dan berdo’a dengan do’a-do’a yang disyariatkan. Kalau mau membaca Al-Qur’an dengan lirih maka hal itu boleh. Dan tidak ada do’a tertentu dari Nabi Shallallahu ‘alaihi wa sallam baik dari perintahnya, ucapannya, maupun pengajarannya, bahkan boleh berdo’a dengan umumnya do’a-do’a yang disyari’atkan. Adapun yang disebutkan kebanyakan manusia tentng do’a khusus di bawah mizab (talang Ka’bah) dan selainnya [2] semua itu tidak ada asalnya” [Majmu Fatawa 26/122]

PROBLEM ORANG YANG BOTAK
Telah dimaklumi, dalam haji ada syarat cukur/memendekkan rambut. Namun bagaimana dengan seorang yang botak dan tidak memiliki rambut untuk dicukur? Sebagian fuqaha mengatakan. Hendaknya dia tetap melewatkan alat cukur di kepalanya. Namun pendapat yang benar ialah hal ini dibenci, syari’at bersih darinya, (perbuatan itu) sia-sia dan tiada faedahnya, sebab melewatkan alat cukur hanyalah sekedar sebagai wasilah (perantara) saja bukan tujuan utama. Kalau tujuan utamanya gugur, maka wasilah tidak bermakna lagi. Persis dengan masalah ini adalah seorang yang lahir sedangkan dzakarnya sudah terkhitan, perlukah dikhitan lagi? Ataukah melewatkan pisau padanya? Pendapat yang benar adalah tidak perlu. [Lihat Tuhfatul Maudud bi Ahkamil Maulud Ibnul Qayyim hal. 330]

TITIP SALAM UNTUK NABI SHALLALLAHU ‘ALAIHI WA SALLAM
Budaya titip atau kirim salam untuk Nabi Shallallahu ‘alaihi wa sallam kepada para jama’ah haji merupakan budaya yang perlu ditinggalkan dan diingatkan, sebab hal itu tidak boleh dan termasuk kategori perkara baru dalam agama. Alhamdulillah, termasuk keluasan rahmat Allah kepada kita, Dia menjadikan salam kita untuk Nabi Shallallahu ‘alaihi wa sallam sampai kepada beliau di manapun kita berada, baik di ujung timur maupun barat. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jangalah kalian jadikan kuburku sebagai perayaan, dan (jangan jadikan) rumah-rumah kalian sebagai kuburan, bershalawtlah kepadaku karena sesungguhnya shalawat kalian sampai kepadaku di manapun kalian berada”.

Hadits-hadits yang semakna dengannya banyak sekali. [Lihat Al-Mustadrak ‘Ala Mu’jam Manahi Lafzhiyyah Sulaiman Al-Khurosi hal. 231-232]

[Disalin dari Majalah Al-Furqon Edisi 05 Tahun VI/Dzul-Hijjah 1427 (Januari 2007). Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’ahd Al-Furqon, Srowo Sidayu Gresik Jatim]
__________
Foote Note
[1]. Nama sebuah desa besar di jalan Madinah dahulu (lihat Mu’jam Buldan 2/111). Di sana ada sebuah masjid yang Nabi Shallallahu ‘alaihi wa sallam ketika berangkat haji, beliau shalat dan ber-ihram di sana. Jaraknya dari Madinah kurang lebih 3 mil, dijangkau dengan mobil sekitar seperempat jam [Lihat Al-Haj Al-Mabrur Abu Bakar Al-Jaza’iri hal. 32]
[2]. Seperti do’a/dzikir tertentu untuk setiap putaran thawaf dan sa’i, maka ini juga tidak ada asalnya. [Lihat At-Tahqiq wal Idhah Abdul Aziz bin Baz hal. 29, Manasik Haji wal Umrah Ibnu Utsaimin hal.119, Syarh Manasik Haji wal Umrah Sholih Al-fauzan hal.75, Tashih Du’a Bakar Abu Zaid hal.520]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sholat Tanpa Mengenakan Penutup Kepala (Songkok/Peci)

/0 almanhaj.or.id - Sholat Tanpa Mengenakan Penutup Kepala (Songkok/Peci)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Sholat Tanpa Mengenakan Penutup Kepala (Songkok/Peci)

Sabtu, 1 Desember 2007 16:40:25 WIB

SHALAT TIDAK MENGENAKAN PENUTUP KEPALA (SONGKOK/PECI)

Oleh
Syaikh Abu Ubaidah Masyhur Hasan Salman

Beberapa Kesalahan Dari Segi Berbusana Dan Menutup Aurat Di Dalam Sholat

Sholat Tanpa Mengenakan Penutup Kepala (Songkok/Peci)

Boleh melakukan sholat dengan membuka kepala bagi kaum laki-laki, sebab kepala hanya menjadi aurat bagi kaum wanita bukan untuk kaum pria. Namun demikian, disunnahkan bagi setiap orang yang melakukan sholat untuk mengenakan pakaian yang layak dan paling sempurna. Diantara kesempurnaan busana sholat adalah dengan memakai 'imamah (kain surban yang diikatkan di kepala), songkok atau sebagainya yang biasa dikenakan di kepala ketika beribadah.

Tidak memakai tutup kepala tanpa udzur (keadaan yang terpaksa), makruh hukumnya. Terlebih ketika melakukan sholat fardhu dan teristimewa lagi ketika mengerjakannya dengan berjama'ah. (Fataawa Muhammad Rasyid Ridha (V/1849) dan al Sunan wa al Mubtadi'aat halaman 69).

Al-Albani berkata: "Menurut pendapatku, sesungguhnya sholat dengan tidak memakai tutup kepala hukumnya adalah makruh. Karena merupakan sesuatu yang sangat disunnahkan jika seorang muslim melakukan sholat dengan memakai busana islami yang sangat sempurna, sebagaimana yang telah disebutkan dalam hadits: "Karena Allah paling berhak untuk dihadapi dengan berias diri." (Permulaan hadits di atas adalah: "Jika salah seorang dari Kalian mengerjakan sholat, maka hendaklah dia memakai dua potong bajunya. Kerna sesungguhnya Allah paling berhak dihadapi dengan berias diri.").

Diriwayatkan oleh al Thahawi di dalam Syarh Mas'aani al Aatsaar ( I / 221 ), al Thabarani dan al Baihaqi di dalam al Sunan al Kubra ( II / 236 ) dengan kualitas sanad yang hasan. Hal ini sebagaimana yang disebutkan dalam Majma' al Zawaaid ( II / 51 ). Lihat juga al Silsilah al Shahihah nomor 1369.

Tidak memakai penutup kepala bukan merupakan kebiasaan baik yang dikerjakan oleh para ulama salaf, baik ketika mereka berjalan di jalan maupun ketika memasuki tempat-tempat ibadah. Kebiasaan tidak memakai tutup kepala sebenarnya (adalah) tradisi yang dikerjakan oleh orang-orang asing. Ide ini memang sengaja diselundupkan ke negara-negara muslim ketika mereka melancarkan kolonialisasi. Mereka mengajarkan kebiasaan buruk dan sayangnya malah diikuti oleh umat Islam. Mereka telah mengesampingkan kepribadian dan tradisi keislaman mereka sendiri. Inilah sebenarnya pengaruh buruk yang dibungkus (dengan) sangat halus dan tidak pantas, untuk merusak tradisi umat Islam dan juga tidak bisa dijadikan sebagai alasan untuk memperbolehkan sholat tanpa memakai tutup kepala.

Adapun argumentasi yang memboleh (kan) membiarkan kepala tanpa tutup, seperti yang dikemukakan sebagian rekan-rekan kami, para kelompok pembela sunnah di Mesir adalah dengan mengqiyaskannya kepada busana orang yang sedang memakai baju ihram ketika melaksanakan ibadah haji. Ini adalah qiyas terburuk yang mereka lakukan dan yang pernah kami saksikan. Bagaimana hal ini bisa terjadi, sedangkan tidak menutup kepala ketika ihram adalah syi'ar dalam agama dan termasuk dalam manasik yang jelas tidak sama dengan aturan ibadah lainnya.

Seandainya qiyas yang mereka lakukan itu benar, pasti akan terbentur juga dengan pendapat yang menyatakan tentang kewajiban untuk membiarkan kepala agar tetap terbuka ketika ihram. Karena itu merupakan kewajiban dalam rangkaian ibadah haji. (Tamaamul Minnah fii al Ta'liiq 'alaa Fiqh al Sunnah halaman 164-165),

Tidak pernah disebutkan sebuah riwayat yang menyatakan bahwa Rasulullah Shalallahu 'Alaihi wa Sallam tidak memakai tutup kepala ketika sholat, kecuali hanya ketika ihram. Barangsiapa yang menyangka beliau pernah tidak memakai 'imamah ketika sholat selain pada saat melakukan ihram, maka dia harus bisa menunjukkan dalilnya. Dan yang benar itulah yang paling berhak untuk diikuti. (al Diin al Khaalish ( III / 214 ) dan al Ajwibah al Naafi'ah 'an al Masaail al Waaqi'ah halaman 110).

Yang perlu disebutkan di sini adalah bahwa sholat tanpa mengenakan tutup kepala hukumnya adalah makruh saja, sebagaimana yang disebutkan oleh al Baghawi dan mayoritas ulama lain ( Lihat al Majmuu' ( II / 51) ). Anggapan orang awam tentang tidak bolehnya bermakmum pada imam yang tidak memakai tutup kepala, maka anggapan tersebut tidaklah benar. (Tapi) Tidak bisa disangkal kalau itu memang lebih baik tidak dilakukan, sebelum seorang imam memenuhi semua syarat kesempurnaan sholat dan mengikuti semua sunnah Nabi Shalallahu 'Alaihi wa Sallam. Hanya kepada Allah kita memohon perlindungan.

[Disalin dari buku Al-Qaulul Mubin Fii Akhta-il Mushallin Edisi Indonesia Koreksi Total Ritual Sholat, Penulis Syaikh Abu Ubaidah Masyhurrah Ibn Hasan Ibn Mahmud Ibn Salman. Penerbit Pustaka Azzam, Jakarta, Oktober 2001, halaman 66 - 68 ]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iuran Kurban Di Sekolah

/0 almanhaj.or.id - Iuran Kurban Di Sekolah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Iuran Kurban Di Sekolah

Minggu, 2 Desember 2007 10:12:08 WIB

IURAN KURBAN DI SEKOLAH

Oleh
Syaikh Masyhur bin Hasan Salman

Pertanyaan
Syaikh Masyhur bin Hasan Salman ditanya : Menjelang Idul Adha tiba, ada beberapa masalah yang senantiasa mengemuka dan perlu mendapat perhatian. Diantara masalah tersebut, yaitu penyembelihan hewan kurban di sekolah-sekolah. Kegiatan ini sangat marak, karena memang digalakkan oleh beberapa sekolah, baik swasta maupun negeri. Dimana sekolah-sekolah tersebut mengharuskan siswanya untuk mengeluarkan dana dengan jumlah tertentu sesuai dengan keputusan sekolah masing-masing. Dana yang terkumpul kemudian digunakan untuk membeli hewan kurban sapi atau kambing. Anggapan yang kemudian timbul, bahwa kegiatan sejenis ini termasuk dalam kategori pelaksanaan ibadah yang sah. Bagaimanakah pendapat ini ? Alasan yang melatar belakangi perbuatan ini, yaitu untuk melatih siswa melaksanakan ibadah.

Jawaban
Mengenai penyembelihan kurban di sekolah, ada beberapa hal yang perlu diperhatikan, baik oleh pihak sekolah ataupun pihak wali murid atau orang tua.

Pertama.
Jika seseoraang melaksanakan ibadah kurban dengan cara yang benar dan memenuhi persyaratan yang telah ditetapkan syari’at, maka ibadah kurbannya tersebut sah dan cukup untuk dirinya dan anggota keluarganya yang lain, baik yang masih hidup atau yang sudah meninggal. Namun tidak disyari’atkan bila dikhususkan untuk orang yang sudah meninggal.

Sehingga, jika seorang siswa sudah melaksanakan ibadah kurban di sekolah atau di tempat lainnya dengan cara yang benar, maka syari’at kurban menjadi gugur atas anggota keluarga lainnya. Dalam hal ini, berarti ia mendapatkan limpahan wewenang dari orang tuanya.

Yang harus mendapat perhatian penuh, yaitu pelaksanaan sunnah yang berkaitan dengan ibadah kurban. Diantara sunnah-sunnah itu ialah ; bagi orang yang berkurban dan anggota keluarganya, disunnahkan untuk menyaksikan penyembelihannya, orang yang berkurban disunnahkan untuk mengkonsumsi sebagian daging hewan yang dikurbankan. Sunnah-sunnah ini, kadang kala terabaikan ketika seseorang berkurban di sekolah

Kedua.
Pihak sekolah tidak berhak mengharuskan siswanya untuk berkurban di sekolah. Yang berhak untuk menentukan tempat berkurban atau melimpahkan urusan kurban kepada orang lain adalah pemilik kurban, dalam hal ini wali siswa atau bapaknya. Pihak sekolah hanya berkewajiban untuk mengajarkan, melatih dan memotivasi siswanya untuk melaksanakan amalan-amalan ta’at dengan cara yang benar. Jika pihak sekolah mengharuskan siswanya untuk menyembelih hewan kurbannya di sekolah, berarti pihak sekolah telah melakukan sesuatu yang bukan wewenangnya.

Ketiga
Adapun masalah iuran untuk kurban, jika memenuhi ketentuan syari’at, maka perbuatan ini sah dan ibadah kurbannya sah. Yaitu satu sapi atau unta untuk tujuh orang. Jika menyalahi ketentuan ini, maka ibadah kurbannya tidak sah.

Khusus mengenai iuran kurban yang dikenakan kepada para siswa sebanyak lima ribu, sepuluh ribu atau beberapa ribu rupiah, kemudian dana yang terkumpul digunakan untuk membeli kambing atau sapi, dan kemudian mereka namakan perbuatan ini sebagai ibadah kurban, maka demikian ini merupakan perbuatan yang keliru. Hal ini, dilihat dari beberap segi :

[1]. Penyembelihan yang mereka namakan ibadah kurban ini menyelisihi yang telah menjadi ketetapan syari’at. Yaitu seekor kambing untuk satu orang dan seekor sapi untuk tujuh orang. Sedangkan ibadah kurban mereka ini, satu sapi atau kambing untuk puluhan orang, bahkan mungkin ratusan orang. Ini jelas menyelisihi ketetapan syari’at. Karena menyelisihi, maka iuran kurban yang seperti ini tidak bisa dinamakan sebagai ibadah kurban. Dengan kata lain, ibadah kurban seperti ini tidak sah.

[2]. Ibadah kurban hanya dibebankan kepada kaum muslimin yang mampu. Jika mampu, hendaknya ia berkurban. Dan jika tidak mampu, maka kewajiban syari’at tidak akan dibebankan kepada orang yang tidak mampu.

[3]. Selanjutnya kami [1], memberi saran, bila beralasan untuk melatih para siswa melakukan perbuatan ta’at, ini tujuan yang sangat mulia. Namun tujuan mulia ini, bukan berarti kemudian boleh dicapai dengan cara yang tidak dibenarkan. Mungkin ada cara lain yang bisa ditempuh untuk mencapai tujuan ini, yaitu dengan memotivasi para siswa untuk menabung. Kemudian jika pada tahun depan tabungannya cukup untuk melakukan kurban, maka dimotivasi untuk melakukannya, dan jika tidak cukup, mungkin bisa dilakukan pada tahun yang akan datang. Demikian semoga bermanfaat. Wallahu a’lam.

[Diangkat dan disarikan dari sesi tanya jawab di Universitas Brawijaya Malang, Selasa 7 Desember 2004 dengan bahasa bebas]

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004M, Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]
__________
Foote Note
[1]. Point 3, tambahan penjelasan redaksi majalah as-sunnah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Kurban Bagi Orang Yang Sudah Meninggal?

/0 almanhaj.or.id - Bagaimana Kurban Bagi Orang Yang Sudah Meninggal?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Bagaimana Kurban Bagi Orang Yang Sudah Meninggal?

Senin, 3 Desember 2007 06:14:14 WIB

BAGAIMANA KURBAN BAGI ORANG YANG SUDAH MENINGGAL?

Oleh
Ustadz Kholid Syamhudi

Menjawab pertanyaan diatas, berikut kami bawakan pendapat Syaikh Muhammad bin Shalih Al-Utsaimin, yang kami ambil dari kitab Ahkam Al-Adhahi wal Dzakaah, dengan beberapa tambahan referensi lainnya.

Pada asalnya, kurban disyari’atkan bagi orang yang masih hidup, sebagaimana Rasulullah dan para shahabat telah menyembelih kurban untuk dirinya dan keluarganya. Adapun persangkaan orang awam adanya kekhususan kurban untuk orang yang telah meninggal, maka hal itu tidak ada dasarnya.

Kurban bagi orang yang sudah meninggal, ada tiga bentuk.

[1]. Menyembelih kurban bagi orang yang telah meninggal, namun yang masih hidup disertakan. Contohnya, seorang menyembelih seekor kurban untuk dirinya dan ahli baitnya, baik yang masih hidup dan yang telah meninggal dunia.

Demikian ini boleh, dengan dasar sembelihan kurban Nabi Shallallahu ‘alaihi wa sallam untuk dirinya dan ahli baitnya, dan diantara mereka ada yang telah meninggal sebelumnya. Sebagaimana tersebut dalam hadits shahih yang berbunyi.

“Artinya : Aku menyaksikan bersama Nabi Shallallahu ‘alaihi wa sallam shalat Id Al-Adha di musholla (tanah lapang). Ketika selesai khutbahnya, beliau turun dari mimbarnya. Lalu dibawakan seekor kambing dan Rasulullah menyembelihnya dengan tangannya langsung dan berkata : “Bismillah wa Allahu Akbar hadza anni wa amman lam yudhahi min ummati” (Bismillah Allahu Akbar, ini dariku dan dari umatku yang belum menyembelih) [1]. Ini meliputi yang masih hidup atau telah mati dari umatnya.

Syaikhul Islam Ibnu Taimiyah berkata : “Diperbolehkan menyembelih kurban seekor kambing bagi ahli bait, isteri-isterinya, anak-anaknya dan orang yang bersama mereka, sebagaimana dilakukan para sahabat” [2] Dasarnya ialah hadits Aisyah, beliau berkata.

“Artinya : Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam meminta seekor domba bertanduk, lalu dibawakan untuk disembelih sebagai kurban. Lalu beliau berkata kepadanya (Aisyah), “Wahai , Aisyah, bawakan pisau”, kemudian beliau berkata : “Tajamkanlah (asahlah) dengan batu”. Lalu ia melakukannya. Kemudian Nabi Shallallahu ‘alaihi wa sallam mengabil pisau tersebut dan mengambil domba, lalu menidurkannya dan menyembelihnya dengan mengatakan : “Bismillah, wahai Allah! Terimalah dari Muhammad dan keluarga Muhammad dan dari umat Muhammad”, kemudian menyembelihnya” [Riwayat Muslim]

Sehingga seorang yang menyembelih kurban seekor domba atau kambing untuk dirinya dan ahli baitnya, maka pahalanya dapat diperoleh juga oleh ahli bait yang dia niatkan tersebut, baik yang masih hidup atau yang telah meninggal dunia. Jika tidak berniat baik secara khusus atau umum, maka masuk dalam ahli bait semua yang termaktub dalam ahli bait tersebut, baik secara adat mupun bahasa. Ahli bait dalam istilah adat, yaitu seluruh orang yang di bawah naungannya, baik isteri, anak-anak atau kerabat. Adapun menurut bahasa, yaitu seluruh kerabat dan anak turunan kakeknya, serta anak keturunan kakek bapaknya.

[2]. Menyembelih kurban untuk orang yang sudah meninggal, disebabkan tuntunan wasiat yang disampaikannya. Jika demikian, maka wajib dilaksanakan sebagai wujud dari pengamalan firman Allah.

“Artinya : Maka barangsiapa yang mengubah wasiat itu setelah ia mendengarnya, maka sesungguhnya dosanya adalah bagi orang-orang yang mengubahnya. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui” [Al-Baqarah : 181]

Dr Abdullah Ath-Thayaar berkata : “Adapun kurban bagi mayit yang merupakan wasiat darinya, maka ini wajib dilaksanakan walaupun ia (yang diwasiati) belum menyembelih kurban bagi dirinya sendiri, karena perintah menunaikan wasiat” [3]

[3]. Menyembelih kurban bagi orang yang sudah meninggal sebagai shadaqah terpisah dari yang hidup (bukan wasiat dan tidak ikut yang hidup) maka inipun dibolehkan.

Para ulama Hambaliyah (yang mengikuti madzhab Imam Ahmad) menegaskan bahwa pahalanya sampai ke mayit dan bermanfaat baginya dengan menganalogikannya kepada shadaqah. Ibnu Taimiyyah berkata : “Diperbolehkan menyembelih kurban bagi orang yang sudah meninggal sebagaimana diperolehkan haji dan shadaqah untuk orang yang sudah meninggal. Menyembelihnya di rumah dan tidak disembelih kurban dan yang lainnya di kuburan” [4]

Akan tetapi, kami tidak memandang benarnya pengkhususan kurban untuk orang yang sudah meninggal sebagai sunnah, sebab Nabi Shallallahu ‘alaihi was al sallam tidak pernah mengkhususkan menyembelih untuk seorang yang telah meninggal. Beliau Shallallahu ‘alaihi wa sallam tidak menyembelih kurban untuk Hamzah, pamannya, padahal Hamzah merupakan kerabatnya yang paling dekat dan dicintainya. Nabi Shallallahu ‘alaihi wa sallam tidak pula menyembelih kurban untuk anak-anaknya yang meninggal dimasa hidup beliau, yaitu tiga wanita yang telah bersuami dan tiga putra yang masih kecil. Nabi Shallallahu ‘alaihi wa sallam juga tidak menyembelih kurban untuk istrinya, Khadijah, padahal ia merupakan istri tercintanya. Demikian juga, tidak ada berita jika para sahabat menyembelih kurban bagi salah seorang yang telah meninggal.

Demikian sedikit ulasan berkenaan dengan kurban bagi orang yang telah meninggal.

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004M, Penulis Ustadz Kholid Syamhudi Lc. Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]
__________
Foote Note
[1]. Hadits shahih diriwayatkan Abu Dawud dan At-Tirmdzi.
[2]. Majmu Al-Fatawa (23/164)
[3]. Dr Abdullah bin Muhammad Ath-Thayar, Ahkam Al-Idain wa Asyara Dzilhijjah, cetakan Pertama Tahun 1413H Daar Al-Ahimah, Riyadh KSA, hal. 72
[4]. Majmu Al-Fatawa (26/306)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Ahli Bait Dan Siapakah Ahli Bait?

/0 almanhaj.or.id - Keutamaan Ahli Bait Dan Siapakah Ahli Bait?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Keutamaan Ahli Bait Dan Siapakah Ahli Bait?

Selasa, 4 Desember 2007 04:17:36 WIB

BERSAMA AHLI BAIT NABI SHALLALLAHU ‘ALAIHI WA SALLAM-1/2-

Oleh
Ustadz Abu Abdillah Al-Atsari

Nasab ahli bait/ahlul bait merupakan nasab yang mulia, karena mereka terlahir dari keturunan orang-orang pilihan, manusia terbaik yang ada di muka bumi. Namun kemuliaan nasab ini janganlah membuat kita lupa daratan kepada mereka, semisal terlalu berlebihan alias ghuluw atau menganggap mereka ma’shum dari dosa, dan lain-lain. Untuk lebih jelasnya bagaimana loyalitas yang benar terhadap ahli bait, cermati pembahasan berikut ini. Allahul Muwaffiq.

SIAPAKAH AHLI BAIT?
Telah terjadi silang pendapat di kalangan ulama tentang siapakah ahli bait Nabi Shallallahu ‘alaihi wa sallam. Pendapat yang shahih, ahli bait Nabi Shallallahu ‘alaihi wa sallam adalah yang diharamkan bagi mereka shodaqoh. Mereka adalah istri-istri Nabi Shallallahu ‘alaihi wa sallam dan keturunannya, serta seluruh kaum muslimin dan muslimah dari keturunan Abdul Muthalib dan keturunan Bani Hasyim bin Abd Manaf, Allahu a’lam

Imam Ibnu Hazm rahimahullah berkata : “Telah terlahir Syaibah untuk Hasyim bin Abd Manaf dan dia adalah Abdul Muthalib, pada dirinyalah patokan kemuliaan. Tidak tersisa keturunan dari Bani Hasyim kecuali dari Abdul Mutholib saja” [Jamharoh Ansab Al-Arob hal. 14] [1]

KEUTAMAAN AHLI BAIT [2]
[1]. Allah Telah Menyucikan Mereka
Imam Muslim telah meriwayatkan dari jalan Aisyah Radhiyallahu ‘anha. Bahwa Nabi Shallallahu ‘alaihi wa sallam pernah keluar, kemudian datang Hasan bin Ali Radhiyallahu ‘anhuma dan memasukkannya bersamanya, kemudian datang Husain dan beliau memasukkanya pula, kemudian datang Fathimah Radhiyallahu ‘anhuma dan beliau memasukkan bersamanya, kemudian datang Ali Radiyallahu ‘anhuma dan beliau memasukkannya pula, kemudian beliau membaca ayat.

“Artinya : … Sesungguhnya Allah bermaksud untuk menghilangkan dosa dari kamu, hai ahlul bait dan membersihkan kamu sebersih-bersihnya” [Al-Ahzab : 33]

[2]. Pilihan Allah
Nasab ahlul bait merupakan nasab yang paling mulia, karena dari keturunan orang-orang pilihan. Cermatilah hadits berikut.

“Artinya : Dari Watsilah bin Asyqo Radhiyallahu ‘anhu berkata : Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Sesungguhnya Allah memilih Kinanah dari keturunan Isma’il dan Allah memilih Quraisy dari keturunan Kinanah. Allah memilih Bani Hasyim dari Quraisy dan Allah memilih aku dari keturunan Bani Hasyim” [HR Muslim : 2276]

[3]. Berhak Mendapat Seperlima Harta Ghonimah Dan Harta Fa’i[3]
Allah berfirman.

“Artinya : Ketahuilah, sesungguhnya apa saja yang dapat kamu peroleh sebagai rampasan perang, maka sesungguhnya seperlima untuk Allah, rasul, kerabat rasul, anak-anak yatim, orang-orang miskin dan ibnu sabil” [Al-Anfal : 41]

Firman Allah tentang harta fa’i.

“Artinya : Apa saja harta rampasan fa’i yang diberikan Allah kepada rasul-Nya yang berasal dari penduduk kota-kota maka adalah untuk Allah, rosul, kerabat rosul, anak-anak yatim, orang-orang miskin, dan orang-orang yang dalam perjalanan…[Al-Hasyr : 7]

[4]. Tidak Halal Meneriman Shadaqah
Berdasarkan hadits yang diriwayatkan oleh Imam Muslim bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya shadaqah itu tidak pantas bagi keluarga Muhammad, hanyalah shadaqah itu untuk orang-orang yang kotor”[4] [HR Muslim : 1072]

[5]. Nabi Shallallahu ‘alaihi wa sallam Berwasiat Kepada Mereka
Imam Muslim telah meriwayatkan dari jalan Yazid bin Hayyan dia berkata : Aku pernah pergi bersama Husain bin Sabroh dan Umar bin Muslim menuju rumah Zaid bin Arqom Radhiyallahu ‘anhu. Tatkala kami telah duduk di sisinya, Husain berkata : “Wahai Zaid, sungguh engkau telah meraih kebaikan yang banyak, engkau telah melihat Rasulullah Shallallahu ‘alaihi wa sallam mendengar hadits-hadits beliau, pernah berperang bersama beliau, dan shalat dibelakang beliau. Sungguh engkau telah meraih kebaikan yang banyak, ceritakanlah kami hadits Rasulullah Shallallahu ‘alaihi wa sallam wahai Zaid!”. Zaid Radhiyallahu ‘anhu menjawab : “Wahai anak saudaraku, demi Allah aku sekarang sudah tua, masaku telah lewat, aku pun telah lupa sebagian yang aku hafal dari Rasulullah Shallallahu ‘alaih wa sallam maka apa yang aku ceritakan kepadamu terimalah, dan apa yang tidak aku ceritakan maka janganlah kalian mebebaniku”. Kemudian Zaid berkata : Rasulullah Shallallahu ‘alaihi wa sallam pernah berkhutbah di hadapan kami pada suatu hari, beliau memuji Allah, menasehati, dan setelah itu beliau bersabda : “Ketahuilah wahai sekalian manusia, aku hanyalah manusia biasa, hampir datang seorang utusan Rabbku dan aku akan memenuhinya, aku tinggalkan kalian dua pedoman, yang pertama Kitabullah, didalamnya terdapat petunjuk dan cahaya, maka ambilah Kitabullah itu, berpegang teguhlah. Lalu beliau melanjutkan : “Dan terhadap ahli baitku, aku ingatkan kalian kepada Allah tentang ahli baitku”, beliau mengulang ucapannya sampai tiga kali”. Husain berkata : “Siapa ahli bait Nabi Shallallahu ‘alaihi wa sallam, wahai Zaid? Bukankah istri-istrinya termasuk ahli baitnya?” Zaid Radhiyallahu ‘anhu menjawab : “Ya, istri-istri beliau termasuk ahli bait Nabi Shallallahu ‘alaihi wa sallam, akan tetapi ahli baitnya adalah orang-orang yang haram menerima shadaqah setelahnya” [HR Muslim : 2408]

[6]. Nasab Mereka Tidak Terputus Hingga Hari Kiamat
Berdasarkan hadits.

“Artinya : Semua sebab dan nasab akan terputus pada hari Kiamat kecuali sebabku dan nasabku” [HR Thobari dalam Mu’jam Kabir 3/129/1, Harowi dalam Dzammul Kalam 2/108. Syaikh Al-Albani berkata dalam Ash-Shohihah 5/64 : Kesimpulannya, hadits ini dengan keseluruhan jalan-jalannya adalah shahih] [5]

Imam Ibnu Katsir rahimahullah berkata : “Tidak perlu diragukan wasiat untuk berbuat baik kepada ahli bait dan pengagungan kepada mereka, karena mereka dari keturunan yang suci, terlahir dari rumah yang paling mulia di muka bumi ini secara kebanggaan dan nasab. Lebih-lebih apabila mereka mengikuti sunnah nabawiyyah yang shahih, yang jelas, sebagaimana yang tercermin pada pendahulu mereka seperti Al-Abbas dan keturunannya, Ali dan keluarga serta keturunannya, semoga Allah meridhoi mereka semua” [Tafsir Ibnu Katsir 4/113]

[Disalin dari Majalan Al-Furqon Edisi 08 Tahun VI/Robi’ul Awal 1428 [April 2007]. Rubrik Tazkiyatun Nufus. Diterbitkan Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
__________
Foote Note
[1]. Lihat dalil-dali masalah ini dalam Fadhl Ahli Bait wa Uluwwi Makanatihin inda Ahlus Sunnah wal Jama’ah oleh Syaikh Al-Allamah Abdul Muhsin bin Hamd Al-Abbad.
[2]. Ulama Ahlus Sunnah telah sepakat akan keutamaan ahli bait dan dibencinya mencela mereka, sebagaimana ditegaskan oleh Imam Ali Al-Qari dalam Syarh Al-Misykah 5/602
[3]. Yang dimaksud dengan rampasan perang (ghonimah) ialah harta yang diperoleh dari orang-orang kafir dengan melalui pertempuran, sedang yang diperoleh tidak dengan pertempuran dianamakan fa’i.
[4]. Penyebab ahli bait haram menerima shadaqah, karena ahli bait telah Allah muliakan dan Allah sucikan dari segala kotoran. Sedangkan shadaqah untuk membersihkan harta dan jiwa manusia. (Syarah shahih Muslim 7/178]
[5]. Dalam sebagian jalan hadits, dseibutkan bahwa hadits ini di antara salah satu penyebab mengapa umar berkeinginan untuk menikah dengan Ummu Kultsum binti Ali bin Abi Thalib. (Fadhl Ahli Bait hal. 62]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab Kepada Ahli Bait Dan Haramnya Mengaku Ahli Bait Tanpa Hak

/0 almanhaj.or.id - Adab Kepada Ahli Bait Dan Haramnya Mengaku Ahli Bait Tanpa Hak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Adab Kepada Ahli Bait Dan Haramnya Mengaku Ahli Bait Tanpa Hak

Selasa, 4 Desember 2007 04:42:54 WIB

BERSAMA AHLI BAIT NABI SHALLALLAHU ‘ALAIHI WA SALLAM-2/2-

Oleh
Ustadz Abu Abdillah Al-Atsari

ADAB KEPADA AHLI BAIT
[1]. Mengagungkan Mereka Dengan Pantas
Aqidah Ahlus Sunnah wal Jama’ah berada di pertengahan dalam mencintai ahli bait Nabi Shallallahu ‘alaihi wa sallam [6]. Mereka tidak berlebihan dan tidak pula merendahkan. Pengagungan yang dilandasi dengan keadilan, tidak sekedar hawa nafsu. Kita mengagungkan seluruh kaum muslimin dan muslimat dari keturunan Abdul Mutholib dan para istri Nabi Shallallahu ‘alaihi wa sallam dengan mencintai seluruhnya. Apabila ahli bait itu termasuk seorang sahabat, maka kita menghormatinya karena keimanan, ketaqwaan, kebersamaannya dengan Nabi Shallallahu ‘alaihi wa sallam, dan karena termasuk keluarga beliau. Apabila bukan termasuk shahabat maka kita mencintai karena keimanan dan keberadaannya sebagai ahli bait.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Dan terhadap ahli baitku, aku ingatkan kalian kepada Allah tentang ahli baitku”. Beliau mengulang ucapannya sampai tiga kali” [HR Muslim : 24028]

Sungguh, cerminan perilaku salaf dalam mengagungkan ahli bait sangatlah tinggi. Simaklah penuturan berikut ini.

Abdullah bin Hasan bin Husain bin Ali bin Abi Thalib pernah masuk menemui Umar bin Abdul Aziz dalam suatu keperluan, lantas Umar bin Abdul Aziz berkata: “Apabila engkau mempunyai kebutuhan kepadaku, maka kirimlah utusan atau tulislah surat, karena aku malu kepada Allah apabila Dia melihatmu di depan pintu rumahku” [Asy-Syifa 2/608, Lihat Dam’ah Ala Hubb Nabi, hal. 51]

Asy-Sya’bi berkata : “Zaid bin Tsabit Radhiyallahu ‘anhu suatu ketika menshalati ibunya yang telah meninggal. Ketika telah selesai, maka untanya di dekatkan kepadanya agar dinaiki. Ibnu Abbas Radhiyallahu ‘anhuma kemudian datang mendekat dan mengambil tali kekang (untuk Zaid Radhiyallahu ‘anhu). Melihat hal itu, Zaid Radhiyallahu ‘anhu berkata : “Biarkan, wahai anak paman Rasulullah”. Ibnu Abbas Radhiyallahu ‘anhuma menimpali : “Demikianlah seharusnya kita bersikap kepada ulama”. Maka Zaid Radhiyallahu ‘anhu mencium tangan Ibnu Abbas Radhiyallahu ‘anhuma dan membalas : “Demikianlah kita diperintahkan untuk berbuat kepada ahli bait Nabi Shallallahu ‘alaihi wa sallam” [Asy-Sifa 2/608]

Ahlus Sunnah dalam masalah ini, merupakan orang yang paling berbahagia dalam melaksanakan wasiat Nabi Shallallahu ‘alaihi wa sallam di atas. Mereka mencintai dan mendudukkan ahli bait sesuai dengan proporsinya yang pantas, tidak berlebih-lebihan. Hal ini berbeda dengan para pengekor hawa nafsu dari kalangan Rafidhah dan yang semisalnya yang ghuluw terhadap sebagian dan merendahkan sebagian yang lain, bahkan boleh dikata mereka mencela kebanyak ahli bait. Sebagai contoh sikap ghuluw mereka kepada ahli bait yaitu keyakinan mereka adanya imam dua belas, yang dimaksud Ali, Hasan, Husain dan sembilan anak keturunan Husain!!?

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Orang yang paling jauh dalam melaksanakan wasiat Nabi Shallallahu ‘alaihi wa sallam di atas adalah orang-orang Rafidhah, mereka memusuhi Al-Abbas Radhiyallahu ‘anhuma dan keturunannya, bahkan boleh dikata mereka memusuhi kebanyakan ahli bait” [Majmu Fatawa 4/419]

Andaikan kita renungi dengan akal yang jernih, niscaya setiap orang yang masih punya sedikit ilmu saja akan memastikan bahwa ini adalah kedustaan dan bualan Rafidhah kepada para imam, dan tentu para imam berlepas diri dari itu semua.

“Artinya : Wahai Rabb kami, janganlah Engkau jadikan hati kami condong kepada kesesatan sesudah engkau beri petunjuk kepada kami, dan karuniakanlah kepada kami rahmat dari sisi Engkau, karena Engkau-lah yang Maha Pemberi karunia” [Ali-Imran : 8]

[2]. Mencintai Dan Mendo’akan Kebaikan
Berdasarkan keumuman firman Allah yang berbunyi.

“Artinya : Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdo’a : “Ya Rabb kami, ampunilah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman. Ya Rabb kami, sesungguhnya Engkau Maha Penyantuan lagi Maha Penyayang” [Al-hasyr : 10]

Imam Bukhari telah meriwayatkan dalam kitab shahih-nya bahwa Abu Bakar Radhiyallahu ‘anhu pernah berkata kepada Ali bin Abi Thalib Radhiyallahu ‘anhu : “Sungguh aku lebih senang menyambung tali kekerabatan kepada keluarga Rasulullah Shallallahu ‘alaihi wa sallam daripada keluargaku sendiri” [HR Bukhari : 3712]

Masih dalam Shahih Bukhari bahwasanya Abu Bakar Radhiyallahu ‘anhu ketika pulang dari shalat Ashar ia melihat Hasan Radhiyallahu anhu sedang bermain-main bersama anak-anak yang lain di jalan. Lalu Abu Bakar Radhiyallahu ‘anhu menggendong Hasan Radhiyallahu ‘anhu di atas pundaknya sambil berkata “Demi bapakku yang menjadi tebusan, Hasan lebih mirip Nabi Shallallahu ‘alaihi wa sallam dibandingkan dengan Ali Radhiyallahu ‘anhu. Mendengar hal itu Ali Radhiyallahu ‘anhu hanya bisa tertawa” [HR Bukhari : 3542]

Al-Hafizh Ibnu Hajar rahimahullah berkomentar : “Hadits ini menunjukkan keutamaan Abu Bakar Radhiyallahu ‘anhu dan kecintaannya kepada kerabat Nabi Shallallahu ‘alaihi wa sallam” [Fathul Bari 6/694]

Syaikhul Islam rahimahullah berkata : “Ahlus Sunnah wal Jama’ah mencintai ahli bait dan berloyalitas kepada mereka. Ahlus Sunnah selain menjaga wasiat Nabi Shallallahu ‘alaihi wa sallam ketika berkata pada hari Ghodir Khum : Aku ingatkan kalian kepada Allah tentang ahli baitku” [Syarah Al-Aqidah Al-Washitiyyah 2/273] [7]

[3]. Membela Dari Hujatan
Termasuk bentuk membela Nabi Shallallahu ‘alaihi wa sallam adalah membela ahli bait dan keluarganya, lebih-lebih para istri beliau, khususnya Aisyah Radhiyallahu ‘anhuma yang Allah telah sucikan dirinya dari segala tuduhan. Allah berfirman.

“Artinya : Sesungguhnya orang-orang yang membawa berita bohong itu adalah dari golongan kamu juga. Janganlah kamu kira berita bohong itu buruk bagi kamu bahkan ia adalah baik bagi kamu. Tiap-tiap seseorang dari mereka mendapat balasan dari dosa yang dikerjakannya. Dan siapa diantara mereka yang mengambil bagian yang besar dalam penyiaran berita bohong itu baginya adzab yang besar” [An-Nur : 11]

Imam Ibnu Hazm rahimahullah telah membawakan sanadnya sampai kepada Hisyam bin Ammar dia berkata : Aku telah mendengar Anas bin Malik Radhiyallahu ‘anhu berkata : “Barangsiapa yang mencela Abu Bakar dan Umar Radhiyallahu ‘anhuma berhak dicambukl. Dan barangsiapa yang mencela Aisyah Radhiyallahu ‘anha berhak dibunuh”. Imam Malik ditanya, mengapa orang yang mencela Aisyah Radhiyallahu ‘anha dibunuh? Beliau menjawab : “Karena Allah telah berkata tentang Aisyah Radhiyallahu ‘anha dalam firmanNya:

“Artinya : Allah memperingatkan kamu agar jangan kembali berbuat yang seperti itu selama-lamanya, jika kamu orang-orang yang beriman” [An-Nur : 17]

Imam Malik rahimahullah berkata : “Barangsiapa yang menuduh Aisyah Radhiyallahu ‘anha, sungguh ia telah menyelisihi Al-Qur’an. Dan orang yang menyelisihi Al-Qur’an berhak dibunuh”. Imam Ibnu Hazm rahimahullah berkomentar : “Perkataan Imam Malik ini benar, karena hal itu merupakan kemurtadan yang nyata dan pelakunya berarti telah mendustakan Allah dalam ketegasanNya terhadap kesucian Aisyah Radhiyallahu ‘anha” [Al-Muhalla 13/503] [8]

[4]. Jangan Mencela
Imam Bukhari dalam kitab shahih-nya telah menceritakan bahwasanya Abu Bakar Radhiyallahu ‘anhu berkata : “Perhatikan Muhammad Shallallahu ‘alaihi wa sallam dalam keluarganya” [HR Bukhari : 3713]

Al-Hafizh Ibnu Hajar rahimahullah menjelaskan perkataan di atas : “Abu Bakar Radhiyallahu ‘anhu menghimbau manusia dan berwsiat kepada mereka. Maksudnya adalah agar manusia menjaga ahli bait, janganlah kalian menyakitinya dan berbuat jelek kepada mereka” [Fathul Bari 7/101]

[5]. Menasehati Ahli Bait Yang Bersalah
Ketahuilah wahai saudaraku! Ahli bait adalah manusia biasa, tidak ma’shum dan kesalahan. Mereka ada yang shalih dan ada yang fajir. Kemulian nasab ahli bait tidak akan berarti sama sekali apabila tidak diiringi dengan keimanan dan ketaqwaan. Karena orang yang mulia di sisi Allah adalah orang yang beriman dan bertaqwa. Allah berfirman.

“Artinya : …Sesungguhnya orang yang paling mulia di antara kamu di sisi Allah ialah orang yang paling bertaqwa diantara kamu” [Al-Hujurat : 13]

Apalah artinya status sebagai ahli bait tetapi senang berbuat syirik, bid’ah, dan maksiat??! Tentunya tidak berguna kemuliaan nasabnya itu. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang lambat amalannya, maka nasabnya tidak dapat mempercepat” [HR Muslim : 2699, Ahmad 2/252, Abu Dawud : 3643, Tirmidzi : 2646, Ibnu Majah : 225, Darimi 1/99, Baghowi : 127, Ibnu Hibban : 84]

Al-Hafizh Ibnu Rajab rahimahullah berkata : “Maknanya, bahwa amalan itulah yang menghantarkan seorang hamba mencapai derajat akhirat. Allah berfirman.

“Artinya : Dan tiap-tiap orang memperoleh derajat-derajat seimbang dengan apa yang dia kerjakan” [Al-An’am : 132]

Maka barangsiapa yang lambat amalannya untuk sampai pada derajat tertinggi di sisi Allah, nasabnya juga tidak akan mempercepatnya untuk mencapai derajat tinggi tersebut, karena Allah mengiringkan balasan itu seimbang dengan amalan, bukan dengan nasab” [Jami’ul Ulum wal Hikam 2/308]

Akan tetapi, apabila kita melihat ahli bait yang bersalah, nasehatilah dengan baik, karena mereka pun kaum muslimin, berhak menerima nasehat. Nasehatilah bahwa perbuatannya menyelisihi Nabi Shallallahu ‘alaihi wa sallam, tidak pantas dikerjakan, imbasnya akan banyak ditiru oleh manusia lantaran status ahli bait terpandang. Nasehati dengan kelembutan, maafkan apabila bersalah.

Imam Ahmad bin Hanbal rahimahullah ketika berada pada hari-hari yang penuh cobaan, beliau dipukul dan diikat. Kemudian beliau dibawa ke hadapan Khalifah Al-Watsiq. Al-Watsiq berkata : “Lepaskan ikatan tangan Syaikh”. Tatkala ikatan telah terlepas, Imam Ahmad rahimahullah hendak mengambilnya, Al-Watsiq pun bertanya : “mengapa engkau hendak mengambil ikatan tali itu?”. Imam Ahmad rahimahullah menjawab : “Karena aku berniat untuk berwasiat agar tali ikatan ini disatukan dalam kain kafanku, hingga aku bisa menuntut balas pada hari kiamat atas perbuatan zholim kamu”. Imam Ahmad rahimahullah menangis dan Al-Watsiq pun menangis sambil meminta agar dihalalkan. Imam Ahmad rahimahullah menjawab : “Sungguh aku telah memaafkanmu sejak hari pertama siksaan ini, demi memuliakan Rasulullah Shallallahu ‘alaihi wa sallam karena kamu termasuk keturunan ahli baitnya!!” [Siyar A’lam An-Nubala 11/315]

[6]. Besholawat Kepada Mereka
Berdasarkan hadits Ka’ab bin Ujroh : Rasulullah Shallallahu ‘alaihi wa sallam keluar menemui kami, dan kami pun bertanya kepadanya : “Kami sudah mengetahui bagaimana mengucapkan salam kepadamu, sekarang bagaimana kami bershalawat kepadamu?” Rasulullah Shallallahu ‘alaihi wa sallam menjawab : Ucapkanlah.

“Artinya : Ya Allah berilah shalawat kepada Muhammad dan keluarga Muhammad sebagaimana engkau telah bershalawat kepada Ibrahim, sesungguhnya Engkau Maha terpuji lagi Maha Mulia. Ya Allah berkahilah Muhammad dan keluarga Muhammad sebagaimana Engkau telah memberkahi keluarga Ibrahim, sesungguhnya Engkau Maha Terpuji lagi Maha Mulia” [HR Bukhari : 4797, Muslim 4/126]

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Demikian pula ahli bait Rasulullah Shallallahu ‘alaihi wa sallam mempunyai hak-hak yang wajib dijaga. Sungguh Allah telah menjadikan bagi mereka hak dalam seperlima harta ghonimah dan fa’i, dan telah memerintahkan kita untuk bershalawat kepada mereka dan kepada Nabi Shallallahu ‘alaihi wa sallam” [Majmu Fatawa 3/407]

HARAMNYA MENGAKU AHLI BAIT TANPA HAK
Sungguh di zaman kita sekarang banyak sekali dari keturunan Arab maupun orang non Arab yang mengaku dan menyandarkan bahwa dia ahli bait Nabi Shallallahu ‘alaihi wa sallam. Di negeri kita santer istilah Habib yang katanya mereka itu masih keturunan Nabi Shallalahu ‘alaihi wa sallam alias ahli bait Nabi Shallallahu ‘alaihi wa sallam. Kalau pengakuannya memang benar dan ia mu’min sungguh Allah telah mengumpulkan pada dirinya antara kemuliaan iman dan kemuliaan nasab. Akan tetapi, lain masalahnya jika pengakuannya hanya sekedar omong kosong, maka orang yang semacam ini telah menerjang keharaman yang besar dia bagaikan orang yang pura-pura kenyang dengan sesuatu yang tidak diberi!! Benarlah sabda Rasulullah Shallallahu ‘alaihi wa sallam yang berbunyi.

“Artinya : Orang yang pura-pura kenyang dengan apa yang tidak diberi, ibaratnya seperti orang yang memakai dua pakaian kedustaan” [HR Muslim : 2129]

Keharaman mengaku atau menyandarkan pada suatu kaum yang bukan haknya telah tegas dari Rasulullah Shallallahu ‘alaihi wa sallam dalam sabdanya.

“Artinya : Tidaklah seseorang mengaku-aku kepada bukan bapaknya sedang ia tahu, kecuali ia telah kafir [9] kepada Allah. Dan barangsiapa yang mengaku bahwa dia termasuk kaum ini padahal bukan, maka hendaklah ia mengambil tempat duduknya di neraka” [HR Bukhari : 3508, Muslim : 112]

Inilah yang dapat kami kumpulkan tentang ahli bait, keutamaan dan adab kepada mereka. Kita memohon kepada Allah taufiq-Nya, kefaqihan dalam agama, dan tegar di atas kebenaran. Sesungguhnya Dia Maha Mendengar dan Mengabulkan do’a. Semoga shalawat dan salam tercurah kepada nabi kita Muhammad, keluarganya, dan para shahabatnya. Amin Allahu A’lam

[Disalin dari Majalan Al-Furqon Edisi 08 Tahun VI/Robi’ul Awal 1428 [April 2007]. Rubrik Tazkiyatun Nufus. Diterbitkan Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
__________
Foote Note
[6]. Kewajiban mencintai ahli bait telah ditegaskan oleh Imam Al-Baihaqi, Al-baghowi, Asy-Syafi’i, dan lain-lain. Lihat Ihya Al-Mayyit fi Fadha’il Ali Al-bait oleh As-Suyuthi.
[7]. Dalam tempat yang lain beliau berkata : “Demikian pula ahli bait Rasulullah Shallallahu ‘alaihi wa sallam, wajib mencintai mereka, berloyalitas dan menjaga hak-hak mereka” (Majmu Fatawa 28/491)
[8]. Ahkam Al-Qur’an 3/1356 oleh Ibnul Arabi, Asy-Syifa 2/267 oleh Al-Qadhi Iyadh 2/267, Ash-Shorimul Maslul hal. 571
[9]. Kafir disini maknanya adalah kufur nikmat, bukan kufur akbar (besar) yang mengeluarkan pelakunya dari Islam (red).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjual Kulit Binatang Kurban ?

/0 almanhaj.or.id - Menjual Kulit Binatang Kurban ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Menjual Kulit Binatang Kurban ?

Rabu, 5 Desember 2007 02:36:06 WIB

MENJUAL KULIT BINATANG KURBAN?

Oleh
Ustadz Muslim Al-Atsari

Menyembelih binatang kurban merupakan ibadah agung yang dilakukan umat Islam setiap tahun pada hari raya kurban.

Orang yang menyembelih binatang kurban, boleh memanfaatkannya untuk memakan sebagian daging darinya, menshadaqahkan sebagian darinya kepada orang-orang miskin, menyimpan sebagian dagingnya, dan memanfaatkan yang dapat dimanfaatkan, misalnya ; kulitnya untuk qirbah (wadah air) dan sebagainya.

Dalil hal-hal di atas adalah hadits-hadits dibawah ini.

“Artinya : Dari Salamah bin Al-Akwa Radhiyallahu ‘anhu, dia berkata : “Nabi Shallallahu ‘alaihi wa sallam bersabda : “Barangsiapa di antara kamu menyembelih kurban, maka janganlah ada daging kurban yang masih tersisa dalam rumahnya setelah hari ketiga”. Tatkala pada tahun berikutnya, para sahabat bertanya : “Wahai, Rasulullah! Apakah kita akan melakukan sebagaimana yang telah kita lakukan pada tahun lalu?” Beliau menjawab : “Makanlah, berilah makan, dan simpanlah,. Karena sesungguhnya tahun yang lalu, menusia tertimpa kesusahan (paceklik), maka aku menghendaki agar kamu menolong (mereka) padanya (kesusahan itu). [HR Bukhari no. 569, Muslim, no, 1974]

Perintah Nabi Shallallahu ‘alaihi wa sallam : ‘Makanlah, berilah makan, dan simpanlah’, bukan menunjukkan kewajiban, tetapi menunjukkan kebolehan. Karena perintah ini datangnya setelah larangan, sehingga hukumnya kembali kepada sebelumnya. [Lihat juga Fathul Bari, penjelasan hadits no. 5.569]

Dari hadits ini kita mengetahui, bahwa Nabi Shallallahu ‘alaihi wa sallam pernah melarang memakan daging kurban lebih dari tiga hari. Hal itu agar umat Islam pada waktu itu menshadaqahkan kelebihan daging kurban yang ada. Namun larangan itu kemudian dihapuskan. Dalam hadits lain. Rasulullah Shallallahu ‘alaihi wa sallam dengan tegas menghapuskan larangan tersebut dan menyebutkan sebabnya. Beliau bersabda.

“Artinya ; Dahulu aku melarang kamu dari daging kurban lebih dari tiga hari, agar orang yang memiliki kecukupan memberikan keleluasan kepada orang yang tidak memiliki kecukupan. Namun (sekarang), makanlah semau kamu, berilah makan, dan simpanlah” [HR Tirmidzi no. 1510, dishahihkan oleh Syaikh Al-Albani]

Setelah meriwayatkan hadits ini, Imam Tirmidzi rahimahullah berkata. :“ Pengamalan hadits ini dilakukan oleh ulama dari kalangan para sahabat Nabi Shallallahu ‘alaihi wa sallam dan selain mereka”.

Dalam hadits lain disebutkan.

“Artinya : Dari Abdullah bin Waqid, dia berkata : Rasulullah Shallallahu ‘alaihi wa sallam melarang memakan daging kurban setelah tiga hari. Abdullah bin Abu Bakar berkata : Kemudian aku sebutkan hal itu kepda Amrah. Dia berkata, “dia (Abdullah bin Waqid) benar”. Aku telah mendengar Aisyah Radhiyallahu anha mengatakan, orang-orang Badui datang waktu Idul Adh-ha pada zaman Rasulullah Shallallahu ‘alaihi wa sallam, maka Beliau bersabda, ‘Simpanlah (sembelihan kurban) selama tiga hari, kemudian shadaqahkanlah sisanya’. Setelah itu (yaitu pada tahun berikutnya, -pent) para sahabat mengatakan : “Wahai Rasulullah, sesungguhnya orang-orang membuat qirbah-qirbah [1] dari binatang-binatang kurban mereka, dan mereka melelehkan (membuang) lemak darinya”. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Memangnya kenapa?” Mereka menjawab, “Anda telah melarang memakan daging kurban setelah tiga hari”. Maka beliau bersabda : “Sesungguhnya aku melarang kamu hanyalah karena sekelompok orang yang datang (yang membutuhkan shadaqah daging, -pent). Namun (sekarang) makanlah, simpanlah, dan bershadaqahlah’ [HR Muslim no. 1971]

Banyak ulama menyatakan, orang yang menyembelih kurban disunnahkan bershadaqah dengan sepertiganya, memberi makan dengan sepertiganya, dan dia bersama keluarganya memakan sepertiganya. Namun riwayat-riwayat yang berkaitan dengan ini lemah. Sehingga hal ini diserahkan kepada orang yang berkurban. Seandainya dishadaqahkan seluruhnya, hal itu dibolehkan. Wallahu a’lam [2]

MENJUAL SESUATU DARI HEWAN SEMBELIHAN KURBAN
Dalam masalah ini terdapat beberapa hadits, sebagaimana tersebut dibawah ini.

[1]. Hadits Ali bin Abi Thalib Radhiyallahu ‘anhu.

“Artinya : Dari Ali Radhiyallahu ‘anhu, bahwa Nabi Shallallahu ‘alaihi wa sallam memerintahkannya agar dia mengurusi budn (onta-onta hadyu) Beliau [3], membagi semuanya, dan jilalnya [4] (pada orang-orang miskin). Dan dia tidak boleh memberikan sesuatupun (dari kurban itu) kepada penjagalnya”. [HR Bukhari no. 1717, tambahan dalam kurung riwayat Muslim no. 439/1317]

Pada riwayat lain disebutkan, Ali Radhiyallahu ‘anhu berkata.

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam memerintahkanku agar aku mengurusi onta-onta kurban Beliau, menshadaqahkan dagingnya, kulitnya dan jilalnya. Dan agar aku tidak memberikan sesuatupun (dari kurban itu) kepada tukang jagalnya. Dan Beliau bersabda : “Kami akan memberikan (upah) kepada tukang jagalnya dari kami” [HR Muslim no. 348, 1317]

Hadits ini secara jelas menunjukkan, bahwa Ali diperintahkan oleh Nabi Shallallahu ‘alaihi wa sallam untuk menshadaqahkan daging hadyu, kulitnya, bahkan jilalnya. Dan tidak boleh mengambil sebagian dari binatang kurban itu untuk diberikan kepada tukang jagalnya sebagai upah, karena hal ini termasuk jaul beli. Dari hadits ini banyak ulama mengambil dalil tentang terlarangnya menjual sesuatu dari binatang kurban, termasuk menjual kulitnya.

[2]. Hadits Abu Hurairah Radhiyallahu ‘anhu

“Artinya : Dari Abu Hurairah Radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda :”Barangsiapa menjual kulit binatang kurbannya, maka tidak ada kurban baginya”.

Syaikh Abul Hasan As-Sulaimani menjelaskan, hadits ini diriwayatkan oleh Al-Hakim (2/389-390) dan Al-Baihaqi (99/294) dihasankan oleh Syaikh Al-Albani di dalam Shahih Al-Jami’ush Shagir, no. 6118. Namun di dalam sanadnya terdapat perawi bernama Abdullah bin Ayyasy, dan dia seorang yang jujur namun berbuat keliru, perawi yang tidak dijadikan hujjah. [5]

[3]. Hadits Abi Sa’id Al-khudri Radhiyallahu ‘anhu. Diriwayatkan bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Janganlah kamu menjual daging hadyu dan kurban. Tetapi makanlah, bershadaqahlah, dan gunakanlah kesenangan dengan kulitnya, namun janganlah kamu menjualnya” [Hadits dha’if, riwayat Ahmad 4/15] [6]

PERKATAAN PARA ULAMA
[1]. Imama Asy-Syafi’i rahimahullah berkata : “Jika seseorang telah menetapkan binatang kurban, wolnya tidak dicukur. Adapun binatang yang seseorang tidak menetapkannya sebagai kurban, dia boleh mencukur wolnya. Binatang kurban termasuk nusuk (binatang yang disembelih untuk mendekatkan diri kepada Allah), dibolehkan memakannya, memberikan makan (kepada orang lain) dan menyimpannya. Ini semua boleh terhadap seluruh (bagian) binatang kurban, kulitnya dan dagingnya. Aku membenci menjual sesuatu darinya. Menukarkannya merupakan jual beli”.

Beliau juga mengatakan : “Aku tidak mengetahui perselisihan di antara manusia tentang ini, yaitu : Barangsiapa telah menjual sesuatu dari binatang kurbannya, baik kulit atau lainnya, dia (harus) mengembalikan harganya –atau nilai apa yang telah dia jual, jika nilainya labih banyak dari harganya- untuk apa yang binatang kurban dibolehkan untuknya. Sedangkan jika dia menshadaqahkannya, (maka) lebih aku sukai, sebagaimana bershadaqah dengan daging binatang kurban lebih aku sukai” [7]

[2]. Imam Nawawi rahimahullah berkata : “Dan madzhab (pendapat) kami (Syafi’iyah), tidak boleh menjual kulit hadyu atau kurban, dan tidak boleh pula (menjual) sesuatu dari bagian-bagiannya. Inilah madzhab kami. Dan ini pula pendapat Atho, An-Nakha’i, Malik, Ahmad dan Ishaq. Namun Ibnul Mundzir menghikayatkan dari Ibnu Umar, Ahmad dan Ishaq, bahwa tidak mengapa menjual kulit hadyu dan menshadaqahkan harga (uang)nya. Abu Tsaur memberi keringanan di dalam menjualnya. An-Nakha’i dan Al-Auza’i berkata : ‘Tidak mengapa membeli ; ayakan, saringan, kapak, timbangan dan semacamnya dengannya (uang penjualan kulitnya, -pent), Al-Hasan Al-Bashri mengatakan ; “Kulitnya boleh diberikan kepada tukang jagalnya’. Tetapi (perkataannya) ini membuang sunnah, wallahu a’lam. [Lihat Syarah Muslim 5/74-75, Penerbit Darul Hadits Cairo]

[3]. Imam Ash-Shan’ani rahimahullah berkata : “Ini (hadits Ali di atas) menunjukkan bahwa dia (Ali) bershadaqah dengan kulit dan jilal (pakaian onta) sebagaimana dia bershadaqah dengan daging. Dan Ali tidak sedikitpun mengambil dari hewan sembelihan itu sebagai upah kepada tukang jagal, karena hal itu termasuk hukum jual-beli, karena dia (tukang jagal) berhak mendapatkan upah. Sedangkan hukum kurban sama dengan hukum hadyu, yaitu tidak boleh diberikan kepada tukang jagalnya sesuatupun dari binatang sembelihan itu (sebagai upah). Penulis Nihayatul Mujtahid berkata : “Yang aku ketahui, para ulama sepakat tidak boleh menjual dagingnya”. Tetapi mereka berselisih tentang kulit dan bulunya yang dapat dimanfaatkan. Jumhur (mayoritas) ulama mengatakan tidak boleh. Abu Hanifah mengatakan boleh menjualnya dengan selain dinar dan dirham. Yakni (ditukar) dengan barang-barang. Atha’ berkata, boleh dengan semuanya, dirham atau lainnya” [8] Abu Hanifah membedakan antara uang dengan lainnya, hanya karena beliau memandang bahwa menukar dengan barang-barang termasuk kategori memanfaatkan (binatang sembelihan), karena ulama sepakat tentang bolehnya memanfaatkan dengannya’. [Lihat Subulus Salam 4/95, Syarah Hadits Ali]

[4]. Syaikh Abdullah bin Abdurrahman Al-Bassam mengatakan : “Di antara faidah hadits ini menunjukkan, bahwa kulit binatang kurban tidak dijual. Bahkan penggunaan kulitnya adalah seperti dagingnya. Pemilik boleh memanfaatkannya, menghadiahkannya atau menshadaqahkannya kepada orang-orang fakir dan miskin. [Lihat Taudhihul Ahkam Min Bulughul Maram 6/70]

Beliau juga berkata : “Para ulama sepakat tidak boleh menjual daging kurban atau hadyu (hewan yang disembelih oleh orang yang haji). Jumhur (mayoritas) ulama juga berpendapat tidak boleh menjual kulit binatang kurban, wolnya (bulu kambing), wabar (rambut onta) dan rambut binatangnya. Sedangkan Abu Hanifah membolehkan menjual kulitnya, rambutnya dan semacamnya dengan (ditukar) barang-barang, bukan dengan uang, karena menukar dengan uang merupakan penjualan yang nyata” [Lihat Taudhihul Ahkam Min Bulughul Maram 6/71]

KESIMPULAN
Dari perkataan para ulama di atas dapat disimpulkan hal-hal sebagai berikut.
[1]. Orang yang berkurban boleh memanfaatkan kurbannya dengan memakan sebagiannya, menshadaqahkan sebagiannya, memberi makan orang lain dan memanfaatkan apa yang dapat dimanfaatkan.
[2]. Para ulama sepakat, orang yang berkurban dilarang menjual dagingnya.
[3]. Tentang menjual kulit kurban, para ulama berbeda pendapat.
a). Tidak boleh. Ini pendapat mayoritas ulama. Dan ini yang paling selamat, insya Allah
b). Boleh asal dengan barang, bukan dengan uang. Ini pendapat Abu Hanifah, Tetapi Asy-Syafi’i menyatakan, bahwa menukar dengan barang juga merupakan jual-beli.
c). Boleh. Ini pendapat Abu Tsaur. Tetapi pendapat ini menyelisihi hadits-hadits diatas.

[4]. Jika kulit dijual, maka –yang paling selamat- uangnya (hasil penjualan) dishadaqahkan. Wallahu ‘alam bish shawab.

Pengelola penyembelihan binatang kurban tidak boleh gegabah dan serampangan mengambil kesimpulan hukum tentang kulit. Misalnya mengambil inisiatif menjual kulit yang hasilnya untuk kepentingan masjid atau diluar lingkup ketentuan yang diperbolehkan. Wallahu a’lam

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004M, Penulis Ustadz Muslim Al-Atsari. Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo –Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183]
__________
Foote Note
[1]. Qirbah : wadah air yang terbuat dari kulit
[2]. Shahih Fiqhis Sunnah 2/378, karya Abu Malik Kamal bin As-Syyid Salim
[3]. Hadyu : Binatang ternak yang mudah didapatkan, berupa onta, sapi, atau kambing, yang disembelih oleh orang yang berhaji dan dihadiahkan kepada orang-orang miskin di Mekkah. Hadyu Nabi Shallallahu ‘alaihi wa sallam pada waktu itu 100 ekor onta. Hadyu ada yang hukumnya wajib, ada yang sunnah. Lihat Minhajus Salik hal.396, 405 karya Syaikh Muhammad Al-Bayyumi, Tahqiq Dr Shalih bin Ghanim As-Sadlan.
[4]. Jilal : kain yang ditaruh pada punggung onta untuk menjaga diri dari dingin dan semacamnya, seperti pakaian pada manusia.
[5]. Diringkas dari Tanwirul Ainain hal. 376-377
[6]. Lihat Shahih Fiqhis Sunnah 2/379, karya Abu Malik Kamal bin As-Sayyid Salim
[7]. Al-Umm 2/351, dinukil dari Tanwirul Ainain Bi Ahkamil Adhahi wal Idain hal.373-374 karya Syaikh Abul Hasan Musthofa bin Ismail As-Sulaimani
[8]. Penukilan pendapat Atha di sini berbeda dengan penukilan An-Nawawi –sebagaimana di atas- yang menyatakan bahwa Atha termasuk ulama yang melarang penjualan kulit kurban. Wallahu a’lam

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Ibadah Haji

/0 almanhaj.or.id - Hikmah Ibadah Haji

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hikmah Ibadah Haji

Jumat, 7 Desember 2007 01:28:42 WIB

HIKMAH IBADAH HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah Baz

Diantara Asmaul Husna yang dimiliki Allah Subhanahu wa Ta’ala adalah Al-Hakim yang bermakna : “Yang menetapkan Hukum, atau Yang mempunyai sifat Hikmah, di mana Allah tidak berkata dan bertindak dengan sia-sia. Oleh karena itulah semua syari’at Allah Subhanahu wa Ta’ala mempunyai kebaikan yang besar dan manfaat yang banyak bagi hamba-Nya di dunia seperti kebagusan hati, ketenangan jiwa dan kebaikan keadaan. Juga akibat yang baik dan kemenangan yang besar di kampung kenikmatan (akhirat) dengan melihat wajah-Nya dan mendapatkan ridha-Nya.

Demikian pula haji, sebuah ibadah tahunan yang besar yang Allah syari’atkan bagi para hamba-Nya, mempunyai berbagai manfaat yang besar dan tujuan yang besar pula, yang membawa kebaikan di dunia dan akhirat. Dan diantara hikmah ibadah haji ini adalah.

[1]. Mengikhlaskan Seluruh Ibadah
Beribadah semata-mata untuk Allah Subhanahu wa Ta’ala dan menghadapkan hati kepada-Nya dengan keyakinan bahwa tidak ada yang diibadahi dengan haq, kecuali Dia dan bahwa Dia adalah satu-satunya pemilik nama-nama yang indah dan sifat-sifat yang mulia. Tidak ada sekutu bagi-Nya, tidak ada yang menyerupai-Nya dan tidak ada tandingan-Nya.

Dan hal ini telah diisyaratkan dalam firman-Nya.

“Artinya : Dan ingatlah ketika Kami menempatkan tempat Baitullah untuk Ibrahim dengan menyatakan ; “Janganlah engkau menyekutukan Aku dengan apapun dan sucikan rumah-Ku ini bagi orang-orang yang thawaf, beribadah, ruku dan sujud” [Al-Hajj : 26]

Mensucikan rumah-Nya di dalam hal ini adalah dengan cara beribadah semata-mata kepada Allah di dekat rumah-Nya (Ka’bah) yang mulia, mebersihkan sekitar Ka’bah dari berhala-berhala, patung-patung, najis-najis yang Allah Subhanahu wa Ta’ala haramkan serta dari segala hal yang mengganggu orang-orang yang sedang menjalankan haji atau umrah atau hal-hal lain yang menyibukkan (melalaikan, -pent) dari tujuan mereka.

[2]. Mendapat Ampunan Dosa-Dosa Dan Balasan Jannah
“Dari Abu Hurairah bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda : “Satu umrah sampai umrah yang lain adalah sebagai penghapus dosa antara keduanya dan tidak ada balasan bagi haji mabrur kecuali jannah” [HR Bukhari dan Muslim, Bahjatun Nanzhirin no. 1275]

“Abu Hurairah Radhiyallahu ‘anhu berkata : “Aku mendengar Nabi Shallallahu ‘alaihi wa sallam bersabda bahwa barang siapa berhaji ke Baitullah ini karena Allah, tidak melakukan rafats dan fusuuq, niscaya ia kembali seperti hari ia dilahirkan oleh ibunya” [HR Bukhari]

Rafats : jima’ ; pendahuluannya dan ucapan kotor, Fusuuq : kemaksiatan

Sesungguhnya barangsiapa mendatangi Ka’bah, kemudian menunaikan haji atau umrah dengan baik, tanpa rafats dan fusuuq serta dengan ikhlas karena Allah Subhanahu wa Ta’ala semata, niscaya Allah Subhanahu wa Ta’ala mengampuni dosa-dosanya dan menuliskan jannah baginya. Dan hal inilah yang didambakan oleh setiap mu’min dan mu’minah yaitu meraih keberuntungan berupa jannah dan selamat dari neraka.

[3]. Menyambut Seruan Nabi Ibrahima Alaihissalam
“Dan serulah manusia untuk berhaji, niscaya mereka akan datang kepadamu dengan berjalan kaki dan mengendarai unta yang kurus yang datang dari segenap penjuru yang jauh”[Al-Hajj : 27]

Nabi Ibrahim Alaihissalam telah menyerukan (agar berhaji) kepada manusia. Dan Allah Subhanahu wa Ta’ala menjadikan siapa saja yang Dia kehendaki (untuk bisa) mendengar seruan Nabi Ibrahim Alaihissalam tersebut dan menyambutnya. Hal itu berlangsung semenjak zaman Nabi Ibrahim hingga sekarang.

[4]. Menyaksikan Berbagai Manfaat Bagi Kaum Muslimin
Allah Subhanahu wa Ta’ala berfirman : “Agar supaya mereka menyaksikan berbagai manfaat bagi mereka” [Al-Hajj : 28]

Alah Subhanahu wa Ta’ala menyebutkan manfaat-manfaat dengan muthlaq (secara umum tanpa ikatan) dan mubham (tanpa penjelasan) karena banyaknya dan besarnya menafaat-manfaat yang segera terjadi dan nanti akan terjadi baik duniawi maupun ukhrawi.

Dan diantara yang terbesar adalah menyaksikan tauhid-Nya, yakni mereka beribadah kepada Allah Subhanahu wa Ta’ala semata-mata. Mereka datang dengan niat mencari wajah-Nya yang mulia bukan karena riya’ (dilihat orang lain) dan juga bukan karena sum’ah (dibicarakan orang lain). Bahkan mereka betauhid dan ikhlas kepada-Nya, serta mengikrarkan (tauhid) di antara hamba-hamba-Nya, dan saling menasehati di antara orang-orang yang datang (berhaji dan sebagainya,-pent) tentangnya (tauhid).

Mereka thawaaf mengelilingi Ka’bah, mengagungkan-Nya, menjalankan shalat di rumah-Nya, memohon karunia-Nya, berdo’a supaya ibadah haji mereka diterima, dosa-dosa mereka diampuni, dikembalikan dengan selamat ke nergara masing-masing dan diberi anugerah kembali lagi untuk berdo’a dan merendah diri kepda-Nya.

Mereka mengucapkan talbiyah dengan keras sehingga di dengar oleh orang yang dekat ataupun yang jauh, dan yang lain bisa mempelajarinya agar mengetahui maknanya, merasakannya, mewujudkan di dalam hati, lisan dan amalan mereka. Dan bahwa maknanya adalah : Mengikhlaskan ibadah semata-mata untuk Allah dan beriman bahwa Dia adalah ‘ilah mereka yang haq, Pencipta mereka, Pemberi rizki mereka, Yang diibadahi sewaktu haji dan lainnya.

[5]. Saling Mengenal Dan Saling Menasehati
Dan diantara hikmah haji adalah bahwa kaum muslimin bisa saling mengenal dan saling berwasiat dan menasehati dengan al-haq. Mereka datang dari segala penjuru, dari barat, timur, selatan dan utara Makkah, berkumpul di rumah Allah Subhanahu wa Ta’ala yang tua, di Arafah, di Muzdalifah, di Mina dan di Makkah. Mereka saling mengenal, saling menasehati, sebagian mengajari yang lain, membimbing, menolong, membantu untuk maslahat-maslahat dunia akhirat, maslahat taklim tata cara haji, shalat, zakat, maslahat bimbingan, pengarahan dan dakwah ke jala Allah.

Mereka bisa mendengar dari para ulama, apa yang bermanfaat bagi mereka yang di sana terdapat petunjuk dan bimbingan menuju jalan yang lurus, jalan kebahagiaan menuju tauhidullah dan ikhlas kepada-Nya, menuju ketaatan yang diwajibkan oleh Allah Subhanahu wa Ta’ala dan mengetahui kemaksiatan untuk dijauhi, dan supaya mereka mengetahui batas-batas Allah dan mereka bisa saling menolong di dalam kebaikan dan taqwa.

[6]. Mempelajari Agama Allah Subhanahu wa Ta’ala
Dan diantara manfaat haji yang besar adalah bahwa mereka bisa mempelajari agama Allah dilingkungan rumah Allah yang tua, dan di lingkungann masjid Nabawi dari para ulama dan pembimbing serta memberi peringatan tentang apa yang mereka tidak ketahui mengenai hukum-hukum agama, haji, umrah dan lainnya. Sehingga mereka bisa menunaikan kewajiban mereka dengan ilmu.

Dari Makkah inilah tertib ilmu itu, yaitu ilmu tauhid dan agama. Kemudian (berkembang) dari Madinah, dari seluruh jazirah ini dan dari seluruh negeri-negeri Allah Subhanahu wa Ta’ala yang ada ilmu dan ahli ilmu. Namun semua asalnya adalah dari sini, dari lingkungan rumah Allah yang tua.

Maka wajib bagi para ulama dan da’i, dimana saja mereka berada, terlebih lagi di lingkungan rumah Allah Subhanahu wa Ta’ala ini, untuk mengajari manusia, orang-orang yang menunaikan haji dan umrah, orang-orang asli dan pendatang serta para penziarah, tentang agama dan manasik haji mereka.

Seorang muslim diperintahkan untuk belajar, bagaimanapun (keadaannya) ia, dimana saja dan kapan saja ; tetapi di lingkungan rumah Allah yang tua, urusan ini (belajar agama) lebih penting dan mendesak.

Dan di antara tanda-tanda kebaikan dan kebahagian seseorang adalah belajar tentang agama Allah Subhanahu wa Ta’ala.

“Artinya : Nabi Shallallahu ‘alaihi bersabda : “Barangsiapa yang dikehendaki oleh Allah Subhanahu wa Ta’ala memperoleh kebaikan, niscaya Dia menjadikan faqih terhadap agama” [HR Bukhari, Kitab Al-Ilmi 3 bab : 14]

Di sini, di negeri Allah, di negerimu dan di negeri mana saja, jika engkau dapati seorang alim ahli syari’at Allah, maka pergunakanlah kesempatan. Janganlah engkau takabur dan malas. Karena ilmu itu tidak bisa diraih oleh orang-orang yang takabur, pemalas, lemah serta pemalu. Ilmu itu membutuhkan kesigapan dan kemauan yang tinggi.

Mundur dari menuntut ilmu, itu bukanlah sifat malu, tetapi suatu kelemahan. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan Allah tidak malu dari kebenaran” [Al-Ahzab : 53]

Karenanya seorang mukmin dan mukminah yang berpandangan luas, tidak akan malu dalam bab ini ; bahkan ia maju, bertanya, menyelidiki dan menampakkan kemusykilan yang ia miliki, sehingga hilanglah kemusykilan tersebut.

[7]. Menyebarkan Ilmu
Di antara manfaat haji adalah menyebarkan ilmu kepada saudara-saudaranya yang melaksanakan ibadah haji dan teman-temannya seperjalanan, yang di mobil, di pesawat terbang, di tenda, di Mekkah dan di segala tempat. Ini adalah kesempatan yang Allah Subhanahu wa Ta’ala anugerahkan. Engkau bisa menyebarkan ilmu-mu dan menjelaskan apa yang engkau miliki, akan tetapi haruslah dengan apa yang engkau ketahui berdasarkan Al-Kitab dan As-Sunnah dan istimbath ahli ilmu dari keduanya. Bukan dari kebodohan dan pemikiran-pemikiran yang menyimpang dari Al-Kitab dan As-Sunnah.

[8]. Memperbanyak Ketaatan
Di antara manfaat haji adalah memperbanyak shalat dan thawaf, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Kemudian hendaklah mereka menghilangkan kotoran yang ada pada badan mereka ; hendaklah mereka menyempurnakan nadzar-nadzar mereka dan hendaklah mereka berthawaf sekeliling rumah yang tua itu (Ka’bah)” [Al-Hajj : 29]

Maka disyariatkan bagi orang yang menjalankan haji dan umrah untuk memperbanyak thawaf semampunya dan memperbanyak shalat di tanah haram. Oleh karena itu perbanyaklah shalat, qira’atul qur’an, tasbih, tahlil, dzikir. Juga perbanyaklah amar ma’ruf nahi mungkar dan da’wah kepada jalan Allah Subhanahu wa Ta’ala di mana banyak orang berkumpul dari Afrika, Eropa, Amerika, Asia dan lainnya. Maka wajib bagi mereka untuk mempergunakan kesempatan ini sebaik-baiknya.

[9]. Menunaikan Nadzar
Walaupun nadzar itu sebaiknya tidak dilakukan, akan tetapi seandainya seseorang telah bernadzar untuk melakukan ketaatan, maka wajib baginya untuk memenuhinya.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa bernadzar untuk mentaati Allah, maka hendaklah dia mentaati-Nya” [HR Bukhari]

Maka apabila seseorang bernadzar di tanah haram ini berupa shalat, thawaf ataupun ibadah lainnya, maka wajib baginya untuk menunaikannya di tanah haram ini.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Dan hendaklah mereka menunaikan nadzar” [Al-Hajj : 29]

[10]. Menolong Dan Berbuat Baik Kepada Orang Miskin
Di antara manfaat haji adalah bisa menolong dan berbuat baik kepada orang miskin baik yang sedang menjalankan haji atau tidak di negeri yang aman ini.

Seseorang dapat mengobati orang sakit, menjenguknya, menunjukkan ke rumah sakit dan menolongnya dengan harta serta obat.

Ini semua termasuk manfaat-manfaat haji.

“Artinya : ….agar mereka menyaksikan berbagai manfaat bagi mereka” [Al-Hajj : 28]

[11]. Memperbanyak Dzikir Kepada Allah
Di negeri yang aman ini hendaklah memperbanyak dzikir kepada Allah, baik dalam keadaan berdiri, duduk dan bebaring, dengan tasbih (ucapan Subhanallah), hamdalah (ucapan Alhamdulillah), tahlil (ucapan Laa ilaaha ilallah), takbir (ucapan Allahu Akbar) dan hauqallah (ucapan Laa haula wa laa quwata illa billah).

“Artinya : Dari Abu Musa Al-As’ari Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda : “Perumpamaan orang yang mengingat Rabb-nya dan yang tidak mengingat-Nya adalah sebagai orang hidup dan yang mati”. [HR Bukhari, Bahjatun Nadzirin no. 1434]

[12]. Berdo’a Kepada-Nya
Di antara manfaat haji, hendaknya bersungguh-sungguh merendahkan diri dan terus menerus berdo’a kepada Allah Subhanahu wa Ta’ala, agar Dia menerima amal, membereskan hati dan perbuatan ; agar Dia menolong untuk mengingat-Nya, bersyukur kepada-Nya dan memperbagus ibadah kepada-Nya ; agar Dia menolong untuk menunaikan kewajiban dengan sifat yang Dia ridhai serta agar Dia menolong untuk berbuat baik kepada hamba-hamba-Nya.

[13]. Menunaikan Manasik Dengan Sebaik-Baiknya
Di antara manfaat haji, hendaknya melaksanakannya dengan sesempurna mungkin, dengan sebaik-baiknya dan seikhlas mungkin baik sewaktu melakukan thawaf, sa’i, wukuf di Arafah, berada di Muzdalifah, melempar jumrah, maupun sewaktu shalat, qira’atul qur’an, berdzikir, berdo’a dan lainnya. Juga hendaknya mengupayakannya dengan kosentrasi dan ikhlas.

[14]. Menyembelih Kurban
Di antara manfaat haji adalah menyembelih (binatang) kurban, baik yang wajib tatkala berihram tammatu dan qiran, maupun tidak wajib yaitu untuk taqarrub kepada Allah Subhanahu wa Ta’ala.

Sewaktu haji wada’ Rasulullah Shallallahu ‘alaihi wa sallam telah berkurban 100 ekor binatang. Para sahabat juga menyembelih kurban. Kurban itu adalah suatu ibadah, karena daging kurban dibagikan kepada orang-orang miskin dan yang membutuhkan di hari-hari Mina dan lainnya.

Demikianlah sebagian hikmah dari ibadah haji (rukun Islam yang ke lima) mudah-mudahan kita bisa mengambil manfaatnya, dan senantiasa diberi petunjuk dari Allah Subhanahu wa Ta’ala serta diberi kemudahan untuk menunaikannya. Amin

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun III/1419H/1999M, Disadur oleh Abu Shalihah dari Majalah Al-Furqon nomor 72 hal.18-21. Penebit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km 8 Selokaton Gondangrejo – Solo 57183 ]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Derajat Hadits Shalat Hajat, Shalat Arba'in

/0 almanhaj.or.id - Derajat Hadits Shalat Hajat, Shalat Arba'in

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Derajat Hadits Shalat Hajat, Shalat Arba'in

Sabtu, 8 Desember 2007 13:45:35 WIB

DERAJAT HADITS SHALAT HAJAT

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Datanganya masalah ini atas pertanyaan seorang shahabat, tentang shalat hajat yang terdapat dalam kitab pedoman shalat (hal. 503) karangan Al-Ustadz Hasbi.

Sesuatu amal ibadah tidak boleh kita kerjakan sebelum mengetahui dua syarat utamanya.

Pertama : Dalilnya, baik Qur'an maupun Hadits

Kedua :Jika dalilnya itu dari hadits, maka jangan kita amalkan dulu sebelum kita mengetahui derajat hadits itu, sah (shahih dan hasan) datangnya dari Nabi Shallallahu 'alaihi wa sallam atau tidak (dla'if/lemah)

Jika kedapatan hadits itu shahih atau hasan, maka bolehlah kita amalkan. Akan tetapi jika ternyata hadits itu dla'if, baik dla'ifnya ringan maupun berat, maka tidak boleh kita amalkan.

Tentang shalat hajat itu telah saudara ketahui ada dalilnya dari hadits sebagaimana tersebut di kitab pedoman shalat. Hanya sekarang yang perlu kita ketahui dalilnya itu sah atau tidak? Di bawah ini akan saya bawakan haditsnya sekalian saya terangkan derajatnya.

"Artinya : Dari Abdullah bin Abu Aufa, ia berkata, telah bersabda Rasulullah Shallallahu 'alaihi wa sallam, 'Barangsiapa yang mempunyai hajat kepada Allah, atau kepada salah seorang dari bani Adam (manusia), maka hendaklah ia berwudlu serta membaguskan wudlu'nya kemudian shalat dua raka'at. Terus (setelah selesai shalat) hendaklah ia menyanjung Allah dan bershalawat kepada Nabi Shallallahu 'alaihi wa sallam, kemudian ia mengucapkan (do'a) : Laa ilaaha illallahul haliimul kariim' (dan seterusnya sampai) 'ya arhamar rahimin". [Riwayat Tirmidzi (dan ini lafadznya), Hakim dan Ibnu Majah]

Sanad hadits ini sangat lemah karena di sanadnya ada seorang rawi bernama Faaid bin Abdurrahman Abu Al-Waruqa.

Imam Tirmidzi sendiri setelah meriwayatkan hadits ini berkata.
"Hadits ini gahrib (asing), diisnadnya ada pembicaraan (karena) Faaid bin Abdurrahman telah dilemahkan di dalam hadits(nya)".

Di bawah ini keterangan para ulama ahli hadits tentang Faaid bin Abdurahman.

[1]. Kata Abdullah bin Ahmad dari bapaknya (Imam Ahmad), "Matrukul hadits (orang yang ditinggalkan haditsnya)".
[2]. Kata Imam Ibnu Ma'in, "Dla'if, bukan orang yang tsiqat (kepercayaan)".
[3]. Kata Imam Abu Dawud, "Bukan apa-apa (istilah untuk rawi lemah)".
[4]. Kata Imam Nasa'i, "Bukan orang yang tsiqat, matrukul hadits".
[5]. Kata Imam Abu Hatim, "Hadits-haditsnya dari Ibnu Abi Aufa batil-batil (sedng hadits ini Faaid riwayatnya dari Ibnu Abu Aufa)"
[6]. Kata Imam Al-Hakim, "Ia meriwayatkan dari Ibnu Abi Aufa hadits-hadits maudlu (palsu)".
[7]. Kata Imam Ibnu Hibban, "Tidak boleh berhujjah dengan (riwayat)nya"
[8]. Kata Imam Bukhari, "Munkarul hadits (orang yang diingkari haditsnya)".

Imam Bukhari pernah mengatakan, "Setiap rawi yang telah aku katakan padanya munkarul hadits, maka tidak boleh (diterima) riwayatnya" [Lihat Mizanul I'tidal jilid 1 halaman 6]

Setelah kita ikuti keterangan-keterangan di atas, maka tahulah kita bahwa derajat hadits shalat hajat sangat lemah yang tidak boleh diamalkan. Jika ada hadits lain dan telah sah riwayatnya, baru boleh kita amalkan.

Periksalah kitab-kitab:
Al-Mustadrak Hakim 1/320
Sunan Tirmidzi 1/477
Sunan Ibnu Majah no. 1384
Tahdzibut Tahdzib 8/255
Al-Adzkar halaman 156. [1]

[Disalin da kitab Al-Masa'il (Masalah-Masalah Agama) Jilid 2, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam, Jakarta. Cetakan I Th 1423/2002M]
__________
Foote Note
[1]. Ditulis pada tanggal 10-3-1986

SHALAT ARBA'IN [1]

Oleh
Ustadz Abu Nu'aim Al-Atsari

Semua jama'ah haji Indonesia tentu mengenal shalat Arba'in. Dan kebanyakannya mungkin pernah menunaikannya. Bahkan demi mendapatkan shalat ini secara berjama'ah mereka rela terbangun malam, tergopoh-gopoh dan berebut mendatangi masjid Nabawi. Sebabnya, menurut persangkaan mereka bahwa hadits yang menjadi dasar amalan tersebut shahih. Bagaimana tidak, hadits tersebut termuat dalam beberapa kitab dan megnisyaratkan (bahkan sebagiannya) keshahihannya. Misalnya dalan kitab Fiqih Islami wa Adilatuha karya Dr Wahbah Zahaili, Jilid 3 hal. 334, setelah mencantumkannya dia berkata, "Diriwayatkan oleh Thabrani dalam Al-Ausath dari Anas bin Malik, tidak ada yang meriwayatkan dari Anas bin Malik selain Nubaith dan tidak ada yang meriwayatkan darinya kecuali Ibnu Abi Ar-Rijal". Kemudian dalam kitab Minhajul Muslim karya Syaikh Abu Bakar Jabid Aljazairi hal. 336 dan juga kitab Fiqhus Sunnah karya Sayyid Sabiq 2/320 cet Darul Fath Lii'lamil Arabi dengan berkata, "Diriwayatkan oleh Ahmad dan Thabrani dengan sanad shahih!"

Untuk mengetahui permasalahan sebenarnya berikut ulasannya.

Dari Anas bin Malik, berkata, Aku mendengar Rasulullah bersabda:

"Artinya : Barangsiapa melakukan shalat empat puluh shalat di masjidku ini, tidak ketinggalan satu shalatpun maka akan ditulis baginya ; terbebas dari siksa api neraka, tidak diadzab dan terlepas dari kenifakan".

Derajat hadits "Mungkar".

Diriwayatkan oleh Imam Ahmad dalam Musnad 3/155, Thabrani dalam Mu'jam Al-Ausath 5576 dari jalan Abdurrahman bin Abi Ar-Rijal dari Nubaith bin Umar dari Anas bin Malik secara marfu'. Thabrani berkata : 'Tidak ada yang meriwayatkan dari Anas kecuali Nubaith dan Abdurrahman bin Abi Ar-Rijal bersendiri dalam meriwayatkan dari Nubaith.

Sanad hadits ini dha'if, Nubaith ini tidak dikenal kecuali pada hadits ini saja [2]. Tetapi Ibnu Hibban memasukkannya ke dalam kitabnya Ats-Tsiqoot 5/483 sesuai dengan kaidahnya, mentautsiq orang-orang yang majhul. Inilah sandaran Al-Haitsami dalam ucapannya di Majma Zawa'id 4/8m, "Diriwayatkan oleh Ahmad dan Thabrani dalam Al-Ausath dan para perawinya tsiqot (terpercaya)"[3].

Dalam As-Shahihah 2652 Al-Albani berkata :

Nubaith ini majhul, hadits dengan redaksi ini mungkar [4] sebab Nubaith bersendiri dengan redaksi ini dan menyelisihi para perawi lain yang meriwayatkan dari Anas juga dan ini nampak jelas. Adapun perkataan Al-Mundziri dalam At-Targhib 2/136, 'Diriwayatkan oleh Ahmad dan para perawinya adalah perawi kitab Shahih (Bukhari dan Muslim, -pent), diriwayatkan pula oleh Thabrani dalam Al-Ausath', adalah kesalahan yang jelas, sebab Nubaith ini tidak termasuk perawi shahih bahkan tidak pula termasuk perawi Kitabus Sittah selain Bukhari dan Muslim.

Dalil lain yang melemahkan hadits ini pula adalah hadits yang diriwayatkan dari Anas secara marfu dan mauquf dari dua jalan yang saling menguatkan. Redaksi haditsnya.

"Artinya : Dari Anas bin Malik, berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda, 'Siapa yang shalat karena Allah selama empat puluh hari secara berjama'ah, dengan mendapatkan takbir pertama (takbiratul ihram), maka terlepas dari dua hal ; terlepas dari kenifakan dan neraka"

Dikeluarkan oleh Tirmidzi 241. Kemudian aku temukan jalur ketiga secara marfu yang dikeluarkan oleh Bahsyal dalam kitab Tarikh Wasith hal. 36. Dikuatkan oleh hadits Umar bin Khaththab secara marfu yang dikeluarkan oleh Ibnu Majah 1/266 dengan sanad dha'if, terputus. Hadits-hadits ini redaksinya sangat berbeda dengan hadits di muka. Hadits ini lebih kuat, lantaran itu hadits pertama semakin pasti kedha'ifan dan kemungkarannya. Orang-orang yang menguatkannya sungguh menyelisihi kebenaran dan bisa juga menyelisihi keadilan.

Dalam Silsilah Shahihah no. 2652, setelah memaparkan semua jalur hadits terakhir ini Al-Albani berkata : "Kesimpulannya, hadits dengan empat jalur dari Anas ini adalah minimal hasan, dan dengan jalur yang lainnya mungkin saja bertambah kuat dan tidak terpengaruh terhadap kedha'ifannya, Allahu Ta'ala A'lam".

Dalam kitab Manasik Haji wal Umrah, beliau (Al-Albani) membuat bab : Bid'ah-bid'ah Ziarah di Madinah Al-Munawarah. Lalu pada hal.63 beliau berkata, "Menetapnya para penziarah di Madinah selama seminggu sehingga dapat melaksanakan empat puluh shalat di Masjid Nabawi dengan tujuan berlepas dari kenifakan dan dari neraka". Kemudian memberi catatan kaki, "Hadits yang berkaitan dengan hal itu tidak shahih dan tidak dapat dijadikan hujjah. Aku telah jelaskan cacatnya pada Silsilah Dha'ifah no. 364. Maka tidak boleh beramal dengannya sebab bila mengamalkan berarti membuat syari'at (bid'ah,-pent). Terlebih lagi sebagian jama'ah haji merasa berdosa karenanya sebagaimana aku ketahui sendiri, karena menyangka bahwa haditsnya shahih. Dan terkadang karena sebagian shalat terlewatkan, mereka merasa berdosa.

Sebagian ulama berpendapat hadits tersebut terangkat derajatnya (shahih), karena bersandar kepada pentautsiqan Ibnu Hibban terhadap salah satu rawi yang majhul. Para ulama jarh wa ta'dil tidak menganggap tautsiq ini, termasuk ulama itu sendiri yang aku isyaratkan tadi. Sebagaimana dia katakan terang-terangan dalam bantahannya kepada Al-Ghumari dalam majalah Al-Jami'ah As-Salafiyah yang terbit di India.

[Disalin dari Majalah Al-Furqon Edisi 5 Tahun IV. Diterbitkan oleh Lajnah Dakwah Ma'had Al-Furqon, Alamat Ma'had Al-Furqon, Srowo Sidayu - Gresik Jatim]
__________
Foote Note
[1]. Takhrij hadits diambil dari Silsilah Ahadits Dha'ifah 364 dan As-Shahihah 2652
[2]. Nubaith bin Umar majhul ain, sebab tidak ada yang meriwayatkan darinya kecuali satu orang yaitu Abdurrahman bin Abi Ar-Rijal dan tidak ditautsiq (penilaian berupa pujian) : Rawi yang majhul ain riwayatnya tidak dapat diterima sama sekali menurut jumhur ahli hadits dan ini pendapat yang rajih, kuat (lihat Dhawabith Jarh wa Ta'dil, Dr Abdul Aziz bin Muhammad bin Ibrahim Alu Abdul Latif, hal. 83-84),-pent
[3]. Ini pula yang menjadikan Hamzah Ahmad Zain, dalam tahqiq Musnad Ahmad no. 12521 berkata, 'Minimal sanadnya hasan insya Allah',-pent
[4], Hadits dha'if yang menyelisihi hadits shahih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Salah Faham Terhadap Do'a Nabi Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Salah Faham Terhadap Do'a Nabi Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Salah Faham Terhadap Do'a Nabi Shallallahu Alaihi Wa Sallam

Minggu, 9 Desember 2007 22:40:53 WIB

SALAH FAHAM TERHADAP DO'A NABI SHALLALLAHU ‘ALAIHI WA SALLAM

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Diantara sekian banyak do'a-do'a yang Nabi Shallallahu 'alaihi wa sallam ajarkan kepada umatnya adalah do'a dibawah ini :

"Allahumma ahyinii miskiinan, wa amitnii miskiinan, wahsyurnii fii jumratil masaakiin".

"Artinya : Ya Allah ! Hidupkanlah aku dalam keadaan miskin, dan matikanlah aku dalam keadaan miskin, dan kumpulkanlah aku (pada hari kiamat) dalam rombongan orang-orang miskin".

Hadits ini dikeluarkan oleh Imam Ibnu Majah (no. 4126) dan lain-lain. Al-Albani mengatakan bahwa hadits ini derajatnya : hasan. [Lihat pembahasannya di kitab beliau : Irwaul Ghalil (no. 861) dan Silsilah Shahihah (no. 308)]

Setelah kita mengetahui bahwa hadits ini sah datangnya dari Nabi Shallallahu 'alaihi wa sallam, maka sekarang perlu kita mengetahui apa maksud sebutan miskin dalam lafadz do'a Nabi Shallallahu 'alaihi wa sallam di atas. Yang sangat saya sesalkan diantara saudara-saudara kita (tanpa memeriksa lagi keterangan Ulama-ulama kita tentang syarah hadits ini khususnya tentang gharibul hadits) telah memahami bahwa miskin di sini dalam arti yang biasa kita kenal yaitu : Orang-orang yang tidak berkecukupan di dalam hidupnya atau orang-orang yang kekurangan harta. Dengan arti yang demikian maka timbulah kesalah pahaman di kalangan umat terhadap do'a Nabi Shallallahu 'alaihi wa sallam di atas, akibatnya :

[1]. Do'a ini tidak ada seorang muslimin pun yang berani mengamalkannya, atau paling tidak sangat jarang sekali, lantaran menurut tabi'atnya manusia itu tidak mau dengan sengaja menjadi miskin.

[2]. Akan timbul pertanyaan : Mengapa Rasulullah Shallallahu 'alaihi wa sallam menyuruh umatnya menjadi miskin ? Bukankah di dalam Islam ada hukum zakat yang justru salah satu faedahnya ialah untuk memerangi kemiskinan ? Dapatkah hukum zakat itu terlaksana kalau kita semua menjadi miskin ? Dapatkah kita berjuang dengan harta-harta kita sebagaimana yang Allah Subhanahu wa ta'ala perintahkan kalau kita hidup dalam kemiskinan ?.

Kita berlindung kepada Allah Subhanahu wa ta'ala dari berburuk sangka kepada Nabi-Nya Shallallahu 'alaihi wa sallam.

[3]. Ada jalan bagi musuh-musuh Islam untuk mengatakan : “Bahwa Islam adalah musuh kekayaan !?”

Padahal yang betul maksud miskin di dalam do'a Nabi Shallallahu 'alaihi wa sallam ini ialah : "Orang yang khusyu dan mutawaadli (orang yang tunduk dan merendahkan diri kepada Allah Subhanahu wa ta'ala)". Sebagaimana hal ini telah diterangkan oleh Ulama-ulama kita :

[1]. Imam Ibnul Atsir di kitabnya An-Nihaayah fi Gharibil Hadits (2/385) mengatakan :

"Ya Allah hidupkanlah aku dalam keadaan miskin ..... Yang dikehendaki dengannya (dengan miskin tersebut) ialah : tawadlu' dan khusyu', dan supaya tidak menjadi orang-orang yang sombong dan takabur".

[2]. Di kitab kamus Lisanul Arab (2/176) oleh Ibnu Mandzur diterangkan, asal arti miskin di dalam lughah/bahasa ialah = al-khaadi' (orang yang tunduk), dan asal arti faqir ialah : Orang yang butuh. Lantaran itu Nabi Shallallahu 'alaihi wa sallam berdo'a : Ya Allah, hidupkanlah aku dalam keadaan miskin .....

Yang dikehendaki ialah : tawadlu' dan khusyu'. dan supaya tidak menjadi orang-orang yang sombong dan takabur. Artinya : Aku merendahkan diriku kepada Mu wahai Rabb dalam keadaan berhina diri, tidak dengan sombong.

Dan bukanlah yang dikehendaki dengan miskin di sini adalah faqir yang butuh (harta).

[3]. Imam Baihaqi mengatakan :"Menurutku bahwa Nabi Shallallahu 'alaihi wa sallam tidaklah meminta keadaan miskin yang maknanya kekurangan tetapi beliau meminta miskin yang maknanya tunduk dan merendahkan diri (khusyu' dan tawadlu'). [Lihat kitab : Sunatul Kubra al-Baihaqi 7/12-13 dan Taklhisul-Habir 3/109 No. 1415 oleh Al-Hafidz Ibnu Hajar]

[4]. Demikian juga maknanya telah diterangkan oleh al-Imam Ghazali di kitabnya yang mashur Al-Ihya' (4/193). [Baca juga syarah Ihya' (9/272) oleh Imam Az-Zubaidy]

[5]. Syaikhul Islam Ibnu Taimiyah mengatakan :"Hidupkanlah aku" dalam keadaan khusyu' dan tawadlu'. [Majmu' Fatawa Ibnu Taimiyah 18/382 bagian kitab hadits]

Beliau juga mengatakan (hal. 326) : ".... bukanlah yang dikehendaki dengan miskin (di hadits ini) tidak mempunyai harta ..."

[6]. Imam Qutaibi juga mengatakan khusyu' dan tawadlu' [Ta'liq Sunan Ibnu Majah (no. 4126) oleh Ustadz Muhammad Fuad Abdul Baqi]

Kemudian periksalah kitab-kitab dibawah ini :

[7]. Tuhfatul Ahwadzi Syarah Tirmidzi (7/19-20 No. 2457) oleh Imam Al-Mubaarakfuri.
[8]. Faidhul Qadir Syarah Jami'us Shaghir (2/102) oleh Imam Manawi.
[9]. Al-Majmu' Syarah Muhadzdzab (6/141-142) oleh Imam Nawawi.
[10]. Shahih Jami'us Shaghir (no. 1271) oleh Al-Albani.
[11]. Maqaashidul Hasanah (no. 166) oleh Imam As-Sakhawi.

Setelah kita mengetahui keterangan ulama-ulama kita tentang maksud miskin dalam do'a Nabi Shallallahu 'alaihi wa sallam di atas baik secara lughah/bahasa meupun maknanya, maka hadits tersebut artinya menjadi :

"Ya Allah, hidupkanlah aku dalam keadaan khusyu' dan tawadlu', dan matikanlah aku dalam keadaan khusyu' dan tawadlu', dan kumpulkanlah aku (pada hari kiamat) dalam rombongan orang-orang yang khusyu' dan tawadlu".

Rasanya kurang lengkap kalau di dalam risalah ini (sebagai penguat keterangan di atas) saya tidak menerangkan dua masalah yang perlu diketahui oleh saudara-saudara kaum muslimin.

Pertama : Bahwa Islam adalah agama yang memerangi atau memberantas kefakiran dan kemsikinan di kalangan masyarakat. Hal ini dengan jelas dapat kita ketahui.

[1]. Di dalam Islam tedapat hukum zakat (satu pengaturan ekonomi yang tidak terdapat pada agama-agama yang lain kecuali Islam). Sedangkan yang berhak menerima bagian zakat di antaranya orang-orang yang fakir dan miskin (At-Taubah : 60). Kalau saja zakat ini dijalankan sesuai dengan apa yang Allah Subhanahu wa ta'ala perintahkan dan menurut sunnah Nabi Shallallahu 'alaihi wa sallam, niscaya tidak sedikit mereka yang tadinya hidup dalam kemiskinan -setelah menerima bagian zakatnya- akan berubah kehidupannya bahkan tidak mustahil kalau di kemudian hari merekalah yang akan mengeluarkan zakat. Allah Subhanahu wa ta'ala telah berfirman :

"Artinya : Agar supaya harta itu tidak beredar di antara orang-orang yang kaya saja dari kamu". [Al-Hasyr : 7]

[2]. Islam memerintahkan memperhatikan keluarga (ahli waris) yang akan ditinggalkan, supaya mereka jangan sampai hidup melarat yang menadahkan tangan kepada manusia. Kita perhatikan sabda Nabi Shallallahu 'alaihi wa sallam:

"Artinya : Sesungguhnya engkau tinggalkan ahli warismu dalam keadaan kaya (cukup) lebih baik dari pada engkau tinggalkan mereka hidup melarat/miskin yang menadahkan tangan-tangan mereka kepada manusia (meminta-minta)". [Hadits Riwayat Bukhari 3/186 dan Muslim 5/71 dan lain-lain]

[3]. Bahkan Islam mencela kalau ada seorang mukmin yang hidup dalam keadaan cukup sedangkan tetangganya kelaparan dan dia tidak membantunya, sebagaimana sabda Nabi Shalallahu 'alaihi wa sallam :

"Artinya : Bukanlah orang yang mukmin itu yang (hidup) kenyang, sedangkan tetangganya (hidup) lapar di sebelahnya". [Hadits Shahih Riwayat Bukhari di kitabnya Adabul Mufrad, dan lain-lain]

Maksudnya : Tidaklah sempurna keimanan sorang muslim itu apabila ia makan dengan kenyang sedangkan tetangganya di sebelahnya kelaparan (kalau hal ini ia ketahui dan ia tidak membantunya dengan memberi makan kepada tetangganya).

[4]. Nabi Shallallahu 'alaihi wa sallam memohon perlindungan kepada Allah Subhanahu wa ta'ala dari hidup dalam kefakiran dan kelaparan.

"Artinya : Dari Aisyah (ia berkata) : Bahwa Rasulullah Shallallahu 'alaihi wa sallam biasa berdo'a dengan do'a-doa ini : Allahumma dan seterusnya..(Ya Allah, sesungguhnya aku memohon perlindungan kepada-Mu dari fitnah neraka dan azab neraka, dan dari fitnah kubur dan azab kubur, dan dari kejahatan fitnah (cobaan) kekayaan, dan dari kejahatan fitnah (cobaan) kefakiran ...." [Shahih Riwayat Bukhari (7/159, 161). Muslim (8/75 dan ini lafadznya), Abu Dawud (no. 1543), Ibnu Majah (no. 3838), Ahmad (6/57, 207), Tirmidzi, Nasa'i, Hakim (1/541) dan Baihaqi (7/12).]

Kemudian Hadits Abi Hurairah :

"Artinya : Bahwasanya Rasulullah Shallallahu 'alaihi wa sallam berdo'a : Ya Allah, sesungguhnya aku memohon perlindungan kepada-Mu dari kefakiran, dan aku memohon perlindungan kepada-Mu dari kekurangan dan kehinaan, dan aku memohon perlindungan kepada-Mu dari menganiaya atau dianiaya". [Shahih Riwayat Abu Dawud (no. 1544), Ahmad (2/305,325). Nasa'i, Ibnu Hibban (no. 2443). Baihaqi (7/12)]

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam berdo'a : Ya Allah, sesungguhnya aku memohon perlindungan kepada-Mu dari kelaparan, karena sesungguhnya keleparan itu seburuk-buruk teman berbaring, dan aku memohon perlindungan kepada-Mu dari khianat, karena sesungguhnya khianat itu seburuk-buruk teman". [Shahih Riwayat Abu Dawud (no. 1547). Nasa'i dan Ibnu Majah (no. 3354).]

Hadits Abi Bakrah Nufai' bin Haarits : Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam mengucapkan do'a ini di akhir salat:

"Artinya : Ya Allah, sesungguhnya aku memohon perlindungan kepada-Mu dari kekafiran dan kefakiran dan azab kubur". [Hadits Shahih atas syarat Muslim di keluarkan oleh Imam Ahmad bin Hambal (5/36,39 dan 44) dan Nasa'i]

Hadits Anas bin Malik : Adalah Rasulullah Shallallahu 'alaihi wa sallam mengucapkan dalam do'anya :

"Artinya : ....Dan aku memohon perlindungan kepada-Mu dari kefakiran/miskin dan kekafiran ......". [Hadits Shahih atas syarat Bukhari, dikeluarkan oleh Imam Hakim (1/530). dan Imam Ibnu Hibban (no. 2446).]

Kedua : Islam tidak menjadi musuh kekayaan asalkan si kaya seorang yang taqwa.

Bahkan dengan kekayaan itu seorang dapat memperoleh ganjaran yang besar dan derajat yang tinggi seperti berjihad dengan harta sebagaimana yang Allah perintahkan, menunaikan zakat harta, infaq dan shadaqah, ibadah haji, mendirikan masjid-masjid, pesantren dan sekolah-sekolah Islam, membantu anak yatim dan perempuan-perempuan janda dan lain-lain yang membutuhkan harta dan kekayaan.

Nabi Shallalahu 'alaihi wa sallam pernah mendo'akan Anas bin Malik :

"Artinya : Ya Allah ! Banyakkanlah hartanya dan anak-anaknya serta berikanlah keberkahan apa yang Engkau telah berikan kepadanya". [Hadits Riwayat Bukhari (7/152, 154,161 dan 162). dan lain-lain]

Hadits ini mengandung beberapa faedah.
[1]. Bahwa harta itu adalah salah satu nikmat Allah Subhanahu wa ta'ala.

[2]. Bahwa banyak harta itu tidak tercela atau mengurangi ibadahnya, asalkan dia memang seorang yang taqwa. Bahkan hadits ini kita dapat mengetahui bahwa banyak harta itu merupakan suatu kebaikan dan nikmat dari Allah Subhanahu wa ta'ala. Karena tidak mungkin Nabi Shallallahu 'alaihi wa sallam mendo'akan kecelakaan kepada salah seorang shahabat dan pembantunya seperti Anas bin Malik kalau tidak menjadi kebaikan baginya !.

[3]. Boleh mendo'akan seseorang supaya banyak hartanya dengan penuh keberkahan.

[4]. Dari hadits ini kita mengetahui bahwa Nabi Shallallahu 'alaihi wa sallam menyukai mempunyai anak banyak.

[5]. Hadits ini menerangkan tentang keutamaan Anas bin Malik yang telah terbukti dalam tarikh -berkat do'a Nabi- tidak seorangpun dari shahabat Anshar yang paling banyak harta dan anak selain dari Anas bin Malik Radhiyallahu 'anhu.

Nabi Shallallahu 'alaihi wa sallam pernah bersabda kepada shahabatnya Hakim bin Hizaam : "Wahai Hakim! Sesungguhnya harta ini indah (dan) manis, maka barang siapa yang mengambilnya dengan jiwa yang baik, niscaya mendapat keberkahan, dan barang siapa yang mengambilnya dengan jiwa yang tamak, niscaya tidak mendapat keberkahan, dan ia seperti orang yang makan tetapi tidak pernah kenyang, dan tangan yang diatas (yang memberi) lebih baik dari tangan yang di bawah (yang meminta)". [Hadits Riwayat Bukhari (7/176) dan Muslim (3/94)] [1]

[Disalin dari kitab Al-Masaa’il (Masalah-Masalah Agama) Jilid 2, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam – Jakarta, Cetakan I – Th. 1423H/2002M]
__________
Foote Note
[1]. Ditulis pada tanggal 10-12-1988

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memotong Rambut Atau Kuku Pada Sepuluh Hari Pertama Dzulhijjah Bagi Orang Yang Akan Berkurban

/0 almanhaj.or.id - Hukum Memotong Rambut Atau Kuku Pada Sepuluh Hari Pertama Dzulhijjah Bagi Orang Yang Akan Berkurban

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Hukum Memotong Rambut Atau Kuku Pada Sepuluh Hari Pertama Dzulhijjah Bagi Orang Yang Akan Berkurban

Senin, 10 Desember 2007 13:25:02 WIB

HUKUM MEMOTONG RAMBUT ATAU KUKU PADA SEPULUH HARI PERTAMA DZULHIJJAH BAGI ORANG YANG AKAN MENYEMBELIH KURBAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Ada seseorang yang akan menyembelih hewan kurban hanya untuk dirinya saja. Atau hendak berkurban untuk dirinya dan kedua orang tuanya. Bagaimana hukum memotong rambut dan kuku baginya pada hari-hari di antara sepuluh hari pertama Dzulhijjah? Apa hukumnya bagi perempuan yang rambutnya rontok ketika di sisir? Dan bagaimana pula hukumnya kalau niat akan berkurban itu baru dilakukan sesudah beberapa hari dari sepuluh hari pertama Dzulhijjah, sedangkan sebelum berniat ia sudah memotong rambut dan kukunya?

Sejauh mana derajat pelanggaran kalau ia memotong rambut atau kukunya dengan sengaja sesudah ia berniat berkurban untuk dirinya atau kedua orang tuanya atau untuk kedua orang tua dan dirinya? Apakah hal ini berpengaruh terhadap kesahan kurban?

Jawaban
Diriwayatkan dari Ummu Salamah Radhiyallahu ‘anha dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda.

“Artinya : Apabila sepuluh hari pertama (Dzulhijjah) telah masuk dan seseorang di antara kamu hendak berkurban, maka janganlah menyentuh rambut dan kulitnya sedikitpun” [Riwayat Muslim]

Ini adalah nash yang menegaskan bahwa yang tidak boleh mengambil rambut dan kuku adalah orang yang hendak berkurban, terserah apakah kurban itu atas nama dirinya atau kedua orang tuanya atau atas nama dirinya dan kedua orang tuanya. Sebab dialah yang membeli dan membayar harganya. Adapun kedua orang tua, anak-anak dan istrinya, mereka tidak dilarang memotong rambut atau kuku mereka, sekalipun mereka diikutkan dalam kurban itu bersamanya, atau sekalipun ia yang secara sukarela membelikan hewan kurban dari uangnya sendiri untuk mereka. Adapun tentang menyisir rambut, maka perempuan boleh melakukannya sekalipun rambutnya berjatuhan karenanya, demikian pula tidak mengapa kalau laki-laki menyisir rambut atau jenggotnya lalu berjatuhan karenanya.

Barangsiapa yang telah berniat pada pertengahan sepuluh hari pertama untuk berkurban, maka ia tidak boleh mengambil atau memotong rambut dan kuku pada hari-hari berikutnya, dan tidak dosa apa yang terjadi sebelum berniat. Demikian pula, ia tidak boleh mengurungkan niatnya berkurban sekalipun telah memotong rambut dan kukunya secara sengaja. Dan juga jangan tidak berkurban karena alasan tidak bisa menahan diri untuk tidak memotong rambut atau kuku yang sudah menjadi kebiasan setiap hari atau setiap minggu atau setiap dua minggu sekail. Namun jika mampu menahan diri untuk tidak memotong rambut atu kuku, maka ia wajib tidak memotongnya dan haram baginya memotongnya, sebab posisi dia pada saat itu mirip dengan orang yang menggiring hewan kurban (ke Mekkah di dalam beribadah haji). Allah Subhanahu wa Ta’ala berfirman

“Artinya : Janganlah kamu mencukur (rambut) kepalamu sebelum hewan kurban sampai pada tempat penyembelihannya “ [Al-Baqarah : 196]

Walahu ‘alam

[Fatawa Syaikh Abdullah bin Abdurrahman Al-Jibrin, tanggal 8/12/1421H dan beliau tanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Bergotong Royong (Iuran) Dalam Berkurban? Apakah Boleh Wanita Menyembelih Kurban?

/0 almanhaj.or.id - Bolehkah Bergotong Royong (Iuran) Dalam Berkurban? Apakah Boleh Wanita Menyembelih Kurban?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Bolehkah Bergotong Royong (Iuran) Dalam Berkurban? Apakah Boleh Wanita Menyembelih Kurban?

Selasa, 11 Desember 2007 13:58:46 WIB

BOLEHKAH BERGOTONG ROYONG (IURAN) DALAM BERKURBAN

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bolehkah bergotong-royong (iuran) dalam berkurban ? Berapa jumlah kaum muslimin seharusnya dalam bergotong-royong (iuran) melakukan kurban? Apakah harus dari satu keluarga ? Dan apakah bergotong-royong semacam itu bid’ah atau tidak?

Jawaban
Seorang laki-laki diperbolehkan melakukan kurban atas nama dirinya dan anggota keluarganya dengan satu ekor kambing. Dasarnya, hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau berkurban dengan satu ekor kambing , atas nama diri beliau sendiri dan atas nama keluarganya. [Hadits Muttafaqun Alaih]

Juga hadits yang diriwayatkan oleh Imam Malik, Ibnu Majah dan Tirmidzi dan beliau menshahihkannya.

Dari Atha’ bin Yasir, ia berkata, “Saya bertanya kepada Abu Ayyub Al-Anshari, bagaimana kurban-kurban yang sekalian (para sahabat) lakukan pada zaman Rasulullah Shallallahu ‘alaihi wa sallam” Abu Ayyub menjawab, “Pada zaman Nabi Shallallahu ‘alaihi wa sallam seseorang berkurban dengan satu ekor kambing atas nama dirinya dan atas nama keluarganya. Maka mereka memakannya dan memberi makan orang lain. Kemudian orang-orang bersenang-senang, sehingga jadilah mereka sebagaimana yang engkau lihat. [HR Malik, kitab Dhahaya, Bab Asy-Syirkah Fi Adh-Dhahaya dan Ibnu Majah, Shahih Ibnu Majah no. 2563 dan lain-lain]

Sedangkan satu ekor unta dan setu ekor sapi, sah dengan gabungan tujuh orang. Baik mereka berasal dari satu keluarga atau dari orang yang bukan dari satu rumah. Baik mereka punya hubungan kerabat ataupun tidak. Sebab Nabi Shallallahu ‘alaihi wa sallam mengijinkan para sahabat untuk bergabung dalam (berkurban) unta dan sapi. Masing-masing tujuh orang. Wallahu a’lam. [Fatwa No. 2416]

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Ayah seorang laki-laki meninggal dunia. Dan dia ingin menyembelih kurban atas nama ayahnya. Tetapi ada beberapa orang menasihatinya “tidak boleh menyembelih untuk kurban satu orang. Sebaiknya kambing saja, itu lebih utama dari pada unta. Orang yang mengatakan kepadamu sembelihlah unta maka orang ini keliru. Sebab unta tidak boleh untuk kurban, kecuai gabungan dari sekelompok orang”.

Jawaban
Dibolehkah menyembelih binatang kurban atas nama orang yang telah meninggal dunia tersebut baik dengan seekor kambing atau seekor unta. Orang yang mengatakan, bahwa unta hanya untuk gabungan sekelompok orang, maka itu keliru. Akan tetapi, kambing tidak sah, kecuali untuk (pelakui kurban) satu orang. Namun pelakunya itu bisa menyertakan orang lain dari anggota keluarganya dalam pahalanya. Adapun unta, boleh untuk pelaku satu orang atau tujuh orang, yang mereka beriuran dalam hal harganya. Kemudian, sepertujuh dari daging kurban unta itu merupakan kurban dari masing-masing tujuh orang. Sapi, dalam hal ini sama hukumnya seperti unta. [Fatwa No. 3.055]

BOLEHKAH DAGING KURBAN DIMAKAN BERSAMA-SAMA?

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Orang-orang pedalaman memasak daging kurban bersama-sama dan tidak membagikan daging tersebut. Kemudian mereka berkumpul bersama seperti walimah (pesat). Saya katakan kepada mereka : “Kalian bagi-bagikan lebih utama”. Tetapi mereka menjawab : “Masing-masing kami berkurban dengan satu ekor kurban. Dan setiap hari, kami makan bersama daging kurban tersebut di tempat masing-masing orang yang berkurban di antara kami (secara bergilir)”. Juga dibolehkan memecah-mecahkan tulangnya atau tidak ?

Jawaban
Bagi sekelompok orang, diperbolehkan masing-masing untuk menyembelih seekor binatang kurban pada hari-hari Ied, yaitu Idul Adha dan tiga hari sesudahnya (tasyriq). Dan mereka, boleh memecahkan tulangnya, kemudian memasaknya dan memakannya secara bersama-sama tanpa dibagi-bagikan. Sebagaimana diperbolehkan pula mereka membagi-bagikannya di kalangan mereka sebelum atau sesudah dimasak untuk dishadaqahkan. [Fatwa No. 3055]

APAKAH BOLEH WANITA MENYEMBELIH KURBAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh wanita menyembelih hewan dan apakah boleh kita memakan hasil sembelihannya?

Jawaban.
Dibolehkan bagi wanita menyembelih hewan sebagaimana laki-laki berdasarkan beberapa hadits shahih. Dan dibolehkan juga memakan dagingnya, dengan syarat wanita tersebut muslimah atau ahlul kitab dan dia melakukan penyembelihan tersebut secara syar’i walaupun laki-laki yang mampu menyembelih ada, sebab tidak adanya laki-laki bukan menjadi syarat batalnya sembelihan wanita tersebut.

Syakh Utsamin berfatwa dalam hal ini sebagai berikut:
Dibolehkan bagi wanita menyembelih hewan kurban dan semisalnya, sebab dalam urusan ibadah wanita sama halnya dengan laki-laki, kecuali ada dalil yang membedakan antara keduanya. Hal tersebut berdasarkan kisah seorang wanita budak pengembala kambing kemudian ada srigala yang menerkam kambingnya lalu budak tersebut mengambil batu yang tajam untuk menyembelih kambing tersebut, lalu Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan untuk memakan sembelihan tersebut.[1]

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo – Puwodadi Km 8 Selokaton Gondangrejo Solo]
__________
Foote Note
[1]. Disalin dari Al-Fatawa Al-Jami’ah Lil Mar’athil muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pemerintah Dan Penentuan Hari Raya

/0 almanhaj.or.id - Pemerintah Dan Penentuan Hari Raya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Pemerintah Dan Penentuan Hari Raya

Rabu, 12 Desember 2007 02:13:28 WIB

PEMERINTAH DAN PENENTUAN HARI RAYA

Oleh
Ustadz Armen Halim Naro

Dalam menentukan hari raya. Pemerintah tidak lepas dari dua hal. Yaitu, keputusannya sesuai dengan syari’at, dan keputusannya yang tidak sesuai dengan tuntunan syari’at, penjelasannya sebagai berikut.

Pertama
Jika keputusan dalam menentukan hari raya telah sesuai dengan syari’at, yaitu menggunakan ru’yah hilal, atau menyempurnakan bilangan bulan Ramadhan tatkala hilal tertutup awan, maka dalam hal ini tidak ada alasan bagi seorang muslim untuk keluar dan membangkang terhadap orang yang telah Allah jadikan sebagai waliyyul amril mukminin

Permasalahan : Jika seseorang melihat hilal sendirian, apakah dia boleh berbuka dan berhari raya sendiri?

Jawaban.
Dalam hal ini, para ulama mempunyai dua pendapat yang masyhur.

[a]. Dia tidak dibenarkan berbuka. Tetapi, hendaklah dia berbuka dan berpuasa dengan kaum muslimin. Demikian ini adalah madzhab jumhur ulama (Hanafiyah [1], Malikiyah [2] dan Hanabilah [3]), dan juga pendapat Syaikhul Islam Ibnu Taimiyah.

Beliau berkata : “Dan demikian ini adalah pendapat yang terkuat, sesuai dengan sabda Nabi Shallallahu ‘alaihi wa sallam : ‘Puasa kalian adalah pada hari kalian berpuasa. Dan berbuka kalian, ialah pada hari kalian berbuka. Dan hari penyembelihan kalian, ialah hari ketika kalian (semua) menyembelih”.

Dalam mensyarah hadits diatas Tirmidzi berkata : “Sebagian ahli ilmu menafsirkan hadits ini ; mereka mengatakan, berpuasa dan berbuka bersama jama’ah”.[4]

[b]. Dan dibenarkan untuk berbuka secara sembunyi. Demikian ini madzhab Syafi’iyyah [5], sebagian Hanafiyah dan Hanabilah.

Dr Ahmad Muwafi berkata : Sebenarnya pendapat Syafi’iyyah dalam bab ini cukup kuat ; karena berpuasa dan berbuka berkaitan dengan ru’yah, dan dia telah yakin melihat hilal Syawal. Dan ini cukup baginya untuk tidak berpuasa. Bagaimana dia dituntut untuk berpuasa, padahal dia yakin bahwa ia telah keluar dari puasa wajib? Ini tidak bertentangan dengan hadits “ Puasa kalian adalah pada hari kalian berpuasa. Dan berbuka kalian, ialah pada hari kalian berbuka. Dan hari penyembelihan kalian, ialah hari ketika kalian (semua) menyembelih”. Karena tujuan akhir dari hadits tersebut, ialah menganjurkan kepada kaum muslimin yang telah melihat hilal sendirian dan tidak terlihat oleh yang lainnya. Kalau tidak, dia sembunyikan puasanya dengan selalu menampakkan apa yang dilakukan oleh jama’ah, atau dia dianjurkan berpuasa, untuk mensepakati jama’ah kaum muslimin, dan berbuka ketika kalian semua berbuka. Karena tidak mungkin dia berbuka sebelum yang lain dari berhari raya sendirian, bukan berarti wajib bagianya berpuasa. Wallahu Ta’ala a’lam. [6]

Kedua
Jika pemerintah membuat keputusan yang salah dalam menentukan hari raya, misalnya dengan menggunakan hisab, atau mengikuti penanggalan di kalender, atau dengan semisalnya yang tidak ada tuntunannya dalam syari’at, maka –wallahu ‘alam- tidak ada alasan bagi seorang muslim untuk berhari raya sendiri-sendiri. Mereka tetap diharuskan untuk berhari raya bersama kebanyakan kaum muslimin, dalam hal ini bersama pemerintah ; demi menjaga persatuan dan tidak jatuh ke dalam jurang perpecahan. Sesuai dengan sabda Rasulullah : “Puasa kalian adalah pada hari kalian berpuasa. Dan berbuka kalian, ialah pada hari kalian berbuka. Dan hari penyembelihan kalian, ialah hari ketika kalian (semua) menyembelih”.

Ash-Shan’ani, ketika mensyarah hadits ini berkata : “Dalam hadits ini, dalil yang menetapkan hari raya sesuai dengan (kebanyakan) manusia karena orang yang sendirian mengetahui hari raya dengan ru’yah, wajib baginya untuk mengikuti orang lain dan diharuskan shalat, berbuka dan kurban bersama dengan mereka. [7]

Dari Abu Umair bin Anas dan paman-pamannya dari kalangan kaum Anshar Radhiyallahu ‘anhum berkata : “Awan menutupi kami pada hilal Syawal. Maka pagi tersebut kami berpuasa. (Kemudian) datanglah kafilah pada sore harinya. Mereka bersaksi kepada Rasulullah, bahwa kemarin mereka melihat hilal. Maka Rasulullah memerintahkan orang-orang untuk berbuka saat itu juga, dan keluar besok paginya untuk shalat Ied”. [8]

Asy-Syaukani menyebutkan, diperbolehkan shalat Ied pada hari kedua. Tidak ada perbedaan antara adanya keraguan dan yang lainnya karena udzur, baik karena ragu atau alasan lainnya, dengan mengqiaskan dengannya” [9]

Lebih tegas lagi Syaikhul Islam menyebutkan : Jika dikatakan “Bisa saja pemerintah diserahi untuk menetapkan hilal lalai, karena menolak persaksian orang-orang yang terpercaya. Bisa saja karena kelalaian dalam meneliti amanah mereka. Bisa saja persaksian mereka ditolak, karena adanya permusuhan antara pemerintah dengan mereka. Atau sebab-sebab lain yang tidak disyari’atkan. Atau karena pemerintah bersandarkan dengan perkataan ahli nujum yang menyatakan melihat hilal”.

Maka dikatakan (kepada mereka) : Hukum yang telah ditetapkan oleh pemerintah (dengan cara apapun, pen) tidak akan berbeda dengan orang yang mengikuti pemerintah dengan melihat ru’yah hilal ; baik sebagai mujtahid yang benar atau (mujtahid) yang salah atau lalai. Sebagaimana telah disebutkan dalam Shahih, bahwa Nabi bersabda tentang para penguasa : “Shalatlah bersama mereka. Jika mereka benar, maka (pahalanya) untuk kalian dan mereka. Jika mereka salah, maka pahalanya untuk kalian (dan) dosanya untuk mereka”.

Jadi, kesalahan dan kelalaian pemerintah, tidak ditanggung kaum muslimin yang tidak melakukan kelalaian atau kesalahan. [10]
Wallahu a’lam

[Disalin dari Majalah As-Sunnah Edisi 07/Tahun VIII/1425H/2004M, Dinukil dari Artikel Fatwa-Fatwa Seputar Berhari Raya Dengan Pemeritah, Penyusun Armen Halim Naro. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo –Purwodadi Km 8 Selokaton Gondangrejo - Solo]
__________
Foote Note
[1]. Lihat Fathul Qadir bersama Hidayah (2/325)
[2]. Lihat Al-Qawanin, Ibnu Juzaiy (102)
[3]. Lihat Al-Inshaf, Al-Marsawi (3/278)
[4]. Lihat Sunan Tirmidzi bersama Tuhfah (3/383)
[5]. Lihat Majmu Syarah Muhazzah, Nawawi 96/286)
[6]. Taisir Al-Fiqh Al-Jami Lil Ikhtiaratil Fiqhiyyah Li Syaikhul Islam Ibni Taimiyah (1/449-450)
[7]. Subulus Salam (2/134)
[8]. Hadits dengan lafadz ini dikeluarkan oleh Abu Dawud, Kitab Shalat, Bab (Idza Lam Yakhrujil Imam Lil id..) No. 1157
[9]. Lihat Nalilul Authar (2/295)
[10]. Majmu Fatawa (25/206)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Derajat Hadits Puasa Hari Tarwiyah

/0 almanhaj.or.id - Derajat Hadits Puasa Hari Tarwiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : Fiqih Puasa

Derajat Hadits Puasa Hari Tarwiyah

Kamis, 13 Desember 2007 14:37:48 WIB

DERAJAT HADITS PUASA HARI TARWIYAH

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Sudah terlalu sering saya ditanya tentang puasa pada hari tarwiyah (tanggal delapan Dzulhijjah) yang biasa diamalkan oleh umumnya kaum muslimin. Mereka berpuasa selama dua hari yaitu pada tanggal delapan dan sembilan Dzulhijjah (hari Arafah). Dan selalu pertanyaan itu saya jawab : Saya tidak tahu! Karena memang saya belum mendapatkan haditsnya yang mereka jadikan sandaran untuk berpuasa pada hari tarwiyah tersebut.

Alhamdulillah, pada hari ini (3 Agustus 1987) saya telah menemukan haditsnya yang lafadznya sebagai berikut.

“Artinya : Puasa pada hari tarwiyah menghapuskan (dosa) satu tahun, dan puasa pada hari Arafah menghapuskan (dosa) dua tahun”.

Diriwayatkan oleh Imam Dailami di kitabnya Musnad Firdaus (2/248) dari jalan :

[1]. Abu Syaikh dari :
[2]. Ali bin Ali Al-Himyari dari :
[3]. Kalbiy dari :
[4]. Abi Shaalih dari :
[5]. Ibnu Abbas marfu’ (yaitu sanadnya sampai kepada Nabi Shallallahu ‘alaihi wa sallam)

Saya berkata : Hadits ini derajatnya maudlu’.

Sanad hadits ini mempunyai dua penyakit.

Pertama.
Kalbiy (no. 3) yang namanya : Muhammad bin Saaib Al-Kalbiy. Dia ini seorang rawi pendusta. Dia pernah mengatakan kepada Sufyan Ats-Tsauri, “Apa-apa hadits yang engkau dengar dariku dari jalan Abi Shaalih dari Ibnu Abbas, maka hadits ini dusta” (Sedangkan hadits di atas Kalbiy meriwayatkan dari jalan Abi Shaalih dari Ibnu Abbas).

Imam Hakim berkata : “Ia meriwayatkan dari Abi Shaalih hadits-hadits yang maudlu’ (palsu)” Tentang Kalbiy ini dapatlah dibaca lebih lanjut di kitab-kitab Jarh Wat Ta’dil.

[1]. At-Taqrib 2/163 oleh Al-Hafidz Ibnu Hajar
[2]. Adl-Dlu’afaa 2/253, 254, 255, 256 oleh Imam Ibnu Hibban
[3]. Adl-Dlu’afaa wal Matruukin no. 467 oleh Imam Daruquthni
[4]. Al-Jarh Wat Ta’dil 7/721 oleh Imam Ibnu Abi Hatim
[5]. Tahdzibut Tahdzib 9/5178 oleh Al-Hafizd Ibnu Hajar

Kedua : Ali bin Ali Al-Himyari (no. 2) adalah seorang rawi yang majhul (tidak dikenal).

Kesimpulan
[1]. Puasa pada hari tarwiyah (8 Dzulhijjah) adalah hukumnya bid’ah. Karena hadits yang mereka jadikan sandaran adalah hadits palsu/maudlu’ yang sama sekali tidak boleh dibuat sebagai dalil. Jangankan dijadikan dalil, bahkan membawakan hadits maudlu’ bukan dengan maksud menerangkan kepalsuannya kepada umat, adalah hukumnya haram dengan kesepakatan para ulama.

[2]. Puasa pada hari Arafah (tanggal 9 Dzulhijjah) adalah hukumnya sunat sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam di bawah ini.

“Artinya : … Dan puasa pada hari Arafah –aku mengharap dari Allah- menghapuskan (dosa) satu tahun yang telah lalu dan satu tahun yang akan datang. Dan puasa pada hari ‘Asyura’ (tanggal 10 Muharram) –aku mengharap dari Allah menghapuskan (dosa) satu tahun yang telah lalu”.

[Shahih riwayat Imam Muslim (3/168), Abu Dawud (no. 2425), Ahmad (5/297, 308, 311), Baihaqi (4/286) dan lain-lain]

Kata ulama : Dosa-dosa yang dihapuskan di sini adalah dosa-dosa yang kecil. Wallahu a’lam!

[Disalin dari buku Al-Masaa’il (Masalah-Masalah Agama) Jilid 2, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qalam – Jakarta, Cetakan I, Th. 1423H/2002M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyatukan Hari Raya

/0 almanhaj.or.id - Menyatukan Hari Raya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Menyatukan Hari Raya

Jumat, 14 Desember 2007 08:05:41 WIB

MENYATUKAN HARI RAYA

Oleh
Ustadz Armen Halim Naro

Perselisihan dalam menentukan hari raya, baik hari raya Idul Fithri maupun hari raya Idul Adha menjadi sebuah fenomena yang seringkali terjadi di kalangan kaum muslimin seakan-akan makna “al-id” yang seharusnya sesuatu yang berulang dengan penuh kegembiraan dan keceriaan, berubah menjadi sebuah permasalahan yang berulang-ulang tiap tahunnya dengan perselisihan dan pertengkaran.

Sebagai seorang muslim, tidak ada jalan lain kecuali beramal di atas bashirah dan ilmu yang akan menerangi jalan untuknya menuju keridhaan Allah. Maka dalam pembahasan masalah ini, penulis berusaha untuk memberikan pemahaman tentang sebab terjadinya perselisihan, dan kita yang tepat dalam bersikap, sehingga kita terlepas dari jeratan pertikaian dan termasuk orang yang berpegang teguh dengan tali Allah. Semoga Allah memberi taufiq kebenaran kepada penulis, sehingga dijauhkan dari kesalahan dalam penulisan dan pemahaman.

MENGAPA BERSELISIH DALAM MENENTUKAN HARI RAYA?
Perselisihan ini, tidak hanya terjadi di kalangan para ulama sebelumnya dalam permasalahan ijtihad, akan tetapi diperparah lagi dengan masuknya orang-orang yang tidak mengetahui agama (munafik) atau orang yang cenderung mengikuti akalnya sendiri [1], masuk ke dalam kancah permasalahan ini sehingga semakin memperkeruh masalah.

Perselisihan yang terjadi dalam menentukan ke dua hari raya ini, dapat kita bagi dalam beberapa permasalahan.

Pertama : Adanya silang pendapat dalam cara menentukan hari raya, dengan hisab ataukah ru’yah hilal.

Kedua : Adanya perbedaan pendapat yang menyangkut mathla’ hilal pada setiap negeri atau tidak. Dalam arti, jika misalnya terlihat hilal di Arab Saudi, wajibkah semua umat Islam untuk berpuasa atau berbuka? Ataukah setiap negeri berhukum dengan mathla’ nya sendiri-sendiri?

Ketiga : Mensikapi keputusan pemerintah dalam menentukan jatuhnya hari raya. Sebagian yang tidak sependapat dengan pemerintah mengambil tindakan yang dianggapnya benar. Dan sebagian lagi, dalam melihat ru’yah hilal, berkiblat kepada negara lain, dan begitu seterusnya sehingga terjadilan kekacauan dan perselisihan di mana-mana.

RU’YAH ATAU HISAB?
Ada dua catatan penting menanggapi permasalahan di atas.
Pertama : Menggunakan hisab untuk membuat sebuah hukum dalam syari’at dan meninggalkan ru’yah hilal, ditakutkan terkena ancaman dari ayat Allah, yaitu orang-orang yang berpecah-belah dan berselisih setelah datang kebenaran, dan juga jatuh ke dalam takwil Rasulullah bahwa umat Islam akan mengikuti perjalanan umat terdahulu (tasyabbuh), baik secara disengaja ataupun tidak.

Syaikhul Islam Ibnu Tamiyah rahimahullah berkata : “Telah sampai kepada saya, bahwa syari’at sebelum kita juga mengaitkan hukum dengan hilal. Kemudian terjadi perubahan karena ulah tangan-tangan jahil dari para pengikut syari’at itu sendiri, sebagaimana telah diperbuat oleh Yahudi dalam bertemunya dua bujur, serta menjadikan sebagian hari raya mereka dengan menggunakan tahun Masehi, sesuai dengan kejadian yang dialami Al-Masih. Begitu juga dengan kaum Shabi’ah, Majusi dan dari kalangan kaum musyrikin lainnya dalam penggunaan ishtillah (penanggalan). Adapun yang dibawa oleh syari’at kita merupakan hal yang paling baik, apik, jelas tepat dan jauh dari pertentangan” [2]

Kedua : Pembahasan penentuan hari raya dengan menggunakan ru’yah sudah bersifat final, setelah adanya ijma’ selama tiga abad berurut-turut. Sehingga tidak ada jalan untuk berijtihad setelah terjadinya ijma’, sebagaimana yang telah diterangkan dalam ushul syari’ah.

Syaikhul Islam rahimahullah berkata : “Sebagaimana telah kita ketahui dari agama Islam, bahwa menggunakan hisab untuk menentukan sesuatu dengan cara melihat hilal, seperti ; puasa, haji, iddah, ila’ atau lainnya, yang menyangkut permasahan hukum dengan hilal, tidaklah dibenarkan. Nash-nash dari Nabi tentang hal ini sangatlah banyak. Dan kaum muslimin telah ijma’ (sepakat) dengan permasalah tersebut. Sama sekali tidak diketahui adanya perselisihan lama atau perselisihan baru, kecuali setelah abad ketiga, yakni oleh sebagian mutaakhirin dari kalangan ahli fiqih gadungan yang belum matang [3]. Yaitu dengan pernyataan “Jika hilal terhalangi awan, maka ahli hisab diperbolehkan menggunakan hisab untuk dirinya sendiri. Jika hisab (tersebut) menunjukkan ru’yah, maka dia boleh berpuasa. Jika tidak menunjukkan hilal, maka tidak boleh”. Pendapat ini telah didahului oleh ijma yang mengingkarinya, meskipun hanya berlaku untuk cuaca mendung dan dikhususkan untuk orang yang mengetahui ilmu hisab itu sendiri. Akan tetapi, mengikuti hisab ketika cuaca cerah, atau menggantungkan hukum untuk kalangan umum dengan hisab, maka tidak seorang muslimpun pernah mengatakannya”. [4]

Ketika Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta Arab Saudi, ditanya tentang hal serupa, mereka menjawab : “Sesungguhnya Allah mengetahui yang telah dan yang akan terjadi tentang perkembangan ilmu falak dan ilmu pengetahuan lainnya. Sekalipun begitu, Allah berfirman.

“Barangsiapa diantara kalian yang menyaksikan bulan tersebut, maka hendaklah berpusa” [Al-Baqarah ; 185]

Dan Rasul-Nya menerangkan lebih jelas dengan sabdanya.

“Berpuasalah kalian dengan melihat hilal, dan berbukalah dengan melihatnya” [5]

Maka beliau mengaitkan mulainya puasa bulan Ramadhan dan berakhirnya Ramadhan, yaitu dengan melihat hilal dan tidak mengaitkannya dengan hisab bintang-bintang. Sekalipun beliau mengetahui bahwa ilmu falak akan berkembang dengan hisab bintang dan menentukan perjalannya.

Oleh karena itu, kaum muslimin wajib kembali kepada syari’at Allah melalui lisan Nabi-Nya, dengan menggunakan ru’yah hilal dalam berpuasa dan berhari raya. Dan ini merupakan ijma dari ahli ilmu. Barangsiapa yang menyelisihinya dan menggunakan hisab bintang-bintang, maka pendapatnya aneh dan tidak dapat digunakan” [Tertanda. Ketua : Abdul Aziz, Wakil Ketua Abdur Razzaq Afifi. Anggota Abdullah bin Qu’ud] [6]

[Disalin dari Majalah As-Sunnah Edisi 07/Tahun VIII/1425H/2004M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo –Purwodadi Km 8 Selokaton Gondangrejo - Solo]
__________
Foote Note
[1]. Lihat Majmu Fatawa (25/128-130)
[2]. Majmu Fatawa (25/135)
[3]. Sebagian pendapat ini kepada Ibnu Syuraih, Mutharif bin Abdullah dan Ibnu Qutaibah. Nisbat kepada Ibnu Syuraih dan Abdullah ini tidak benar. Adapun Ibnu Qutaibah, pendapatnya dalam masalah ini tidak perlu ditanggapi. Lihat Nailul Authar (4/502) Dar Ash-Shumai’i, Tharhut Tatsrib, Al-Iraqi (2/2-112).
[4]. Majmu Fatawa (25/132-133)
[5]. HR Muslim, Kitab Shiyam, Bab Wujub Shaumi Ramadan Li Ru’yatil Hilal, Syarh Muslim (3/134-135)
[6]. Fatawa Ramadhan (1/118-19)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Mathla' Antar Wilayah

/0 almanhaj.or.id - Perbedaan Mathla' Antar Wilayah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Perbedaan Mathla' Antar Wilayah

Sabtu, 15 Desember 2007 07:01:06 WIB

PERBEDAAN MATHLA’ ANTAR WILAYAH

Oleh
Ustadz Armen Halim Naro

Yang dimaksud dengan mathla’ yaitu “saat terbitnya hilal di suatu wilayah (negara)’. Seiring dengan perjalanan bulan dan matahari, pergantian siang dan malam, sehingga menyebabkan perbedaan terbitnya hilal di masing-masing wilayah. Tidak mustahil memunculkan perbedaan, manakala hendak menentukan pelaksanaan perkara-perkara ibadah, seperti shaum, hari ‘Id ataupun haji, dan aktifitas ibadah lainnya.

Bagaimanakah kita menyikapinya ? Berikut uraian singkat berkaitan dengan perbedaan masalah mathla’.

BERLAKUKAH PERBEDAAN MATHLA’ HILAL?
Ada dua pendapat yang kuat untuk menjawab pertanyaan di atas. Terlepas dari itu semua, permasalahan tersebut tidak lebih seperti persoalan khilafiah lainnya. Dalam hal ini, yang memegang suatu pendapat harus saling berlapang dada dan menghormati pendapat lainnya. Di kalangan ulama, permasalahan ini sebenarnya merupakan salah satu perselisihan yang sangat panjang. Karenanya, ditulis karangan-karangan. Dan setiap madzhab berusaha memenangkan madzhabnya. [1]

Fatwa Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta menyebutkan : “Masalah perbedaan memberlakukan mathla’ atau tidaknya, termasuk ke dalam permasalahan perbedaan-perbedaan pandangan, dan dalam hal ini ijtihad mengambil porsinya. Perselisihan tidak bisa dihindari bagi orang-orang yang mempunyai peran dalam ilmu dan agama, dan itu termasuk perselisihan yang diperbolehkan. Yang benar, akan memperoleh dua pahala. Yaitu pahala ijtihad dan pahala karena benar. Dan yang salah, memperoleh satu pahala, yaitu pahala ijtihad”[2]

KHILAF DALAM PEMBERLAKUAN MATHLA’, BEGITU PENTINGKAH?
Berbicara tentang keafdholan dan idealnya sebuah hari raya, memang menjadi harapan semua kaum muslimin dapat berhari raya secara bersamaan. Suara takbir bergemuruh di setiap pelosok dunia Islam, sehingga syiar Islam bersinar.

Tetapi kenyataan yang terjadi adalah sebaliknya. Jangankan berangan-angan untuk menyatukan semua kaum muslimin, menyatukan mereka di setiap negeri untuk berhari raya secara bersamaan pun terasa amat sulit. Jalannya berbelit-belit. Meskipun begitu, tidak akan membuat kita berputus asa, tetapi yang seharusnya selalu diupayakan adalah langkah secara nyata.

Syaikh Abdul Aziz bin Baz rahimahullah bekata ; “Tidak diragukan lagi, sesungguhnya puasa kaum muslimin dengan melihat hilal, atau menyempurnakan bilangan di negeri mereka tinggal. Itulah yang lebih dekat kepada zhahir dalil-dalil syari’at. Tetapi jika tidak memungkinkan, maka yang lebih dekat kepada kebenaran, yaitu yang telah kami sebutkan di atas (yaitu berpuasa dengan pemerintah,-pent). Wallahu waliyyut taufiq” [3]

Ha’iah Kibar Ulama menyimpulkan : “Hendaknya dipahami, perselisihan dalam pemasalahan ini, tidak mempunyai akibat yang perlu ditakutkan. Semenjak empat belas abad agama ini muncul, kami tidak mengetahui pernah terjadi bersatunya umat Islam dalam satu ru’yah. Maka semua anggota Ha’iah Kibar Ulama berpendapat, agar permasalahan ini dibiarkan sebagaimana biasanya, dan tidak diperkenankan untuk mengungkitnya. Setiap negeri Islam mempunyai hak ikhtiar melalui ‘alim ulama negeri tersebut, dari dua pendapat yang telah disebutkan di atas, karena setiap pendapat mempunyai dalil dan sandarannya” [4]

BERHARI RAYA DENGAN PEMERINTAH
Tatkala syari’at menyeru kaum muslimin untuk bersatu dan berpegang teguh dengan tali Allah, serta melarang dari perpecahan dan perselisihan setelah datang kebenaran[5], maka “mentaati dan mematuhi pemerintah muslim menjadi salah satu landasan aqidah Salaf (Ahlus Sunnah Wal Jama’ah)”. Sangat jarang sebuah kitab tidak menerangkan, mensyarah dan tidak menjelaskannya. Itu semua karena sangat pentingnya masalah ini. Sebab dengan mentaati dan mematuhi pemerintah, akan memperlancar secara bersamaan kemaslahatan agama dan dunia. Sedangkan membangkang terhadap pemerintah –baik dengan ucapan atau perbuatan- akan mengakibatkan kerusakan pada dunia dan agama.

Hasan Al-Bashri rahimahullah berkata tentang para penguasa : “Mereka memegang lima urusan kita, yaitu : Jum’at, Jama’ah, Hari Raya, Menjaga Perbatasan dan Menegakkan Hukum. Demi Allah, apa yang Allah perbaiki melalui mereka, itu lebih banyak dari apa yang mereka rusak. Bagaimanapun, demi Allah, mentaati mereka suatu keharusan. Dan menyelisihi mereka merupakan perbuatan kufur” [6]

Rasulullah memerintahkan kita untuk tetap menjaga syi’ar Islam di bawah pemerintahan, sekalipun telah terjadi penyelewengan dalam sebagian pelaksanaannya. Dalam hadits yang dikeluarkan oleh Muslim dan yang lainnya, dari riwayat Abu Dzar Radhiyallahu ‘anhu berkata : Telah bersabda Rasulullah.

“Artinya : Bagaimana kalian ?” Atau “Bagaimana jika engkau tinggal di tengah kaum (dalam riwayat lain, disebutkan mereka adalah para penguasa, -pen) yang mengakhirkan shalat dari waktunya?” Aku bertanya. “Dengan apa engkau perintahkan aku?” (Jawab Beliau Shallallahu ‘alaihi wa sallam), “Shalatlah engkau pada waktunya. Kemudian, jika shalat ditegakkan, maka shalatlah bersama mereka. Sesungguhnya hal itu menambah kebaikan” [7]

Imam Nawawi rahimahullah berkata : “Hadits ini menunjukkan anjuran untuk mengikuti penguasa pada selain maksiat, agar persatuan tidak terpecah dan tidak terjadi fitnah” [8]

Demikian juga ketika melihat Amirul Mukminin Utsman bin Affan Radhiyallahu ‘anhu menyempurnakan shalatnya di Mina, Abdullah bin Mas’ud mengingkarinya, akan tetapi dia tetap shalat bersamanya. Kemudian Abdullah bin Mas’ud berkata, “Berselisih itu semuanya buruk” [9]

Dalam shahihain, dari Abdullah bin Umar, dari Nabi, bahwasanya beliau bersabda.

“Artinya : Hendaklah seorang muslim mendengar dan mematuhi pada perkara yang dia sukai atau tidak, kecuali dia diperintahkan berbuat maksiat, maka tidak perlu didengarkan dan dipatuhi” [10]

Dalam Syarah At-Tirmidzi, Syaikh Mubarakfuri berkata : “Jika penguasa memerintahkan dengan sesuatu yang mustahab atau mubah, (hukumnya) menjadi wajib” [11]

Berdasarkan keterangan di atas, maka hendaknya kaum muslimin berhari raya bersama pemerintahnya. Untuk memperjelas masalah ini, pembaca dapat menyimak fatwa-fatwa seputar berhari raya dengan pemerintah.

[Disalin dari Majalah As-Sunnah Edisi 07/Tahun VIII/1425H/2004M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo –Purwodadi Km 8 Selokaton Gondangrejo - Solo]
__________
Foote Note
[1]. Perkataan Syaikh Abdullah bin Abdurrahman Jibrin hafizhahullah, Fatwa Ramadhan 1/152
[2]. Fatawa Ramadhan (1/114), juga (1/123)
[3]. Fatawa Ramadhan (1/143)
[4]. Fatawa Ramadhan (1/124)
[5]. Lihat Majmu’ Fatawa (25/127)
[6]. Mu’amalatul Hukkam, Abdus Salam bin Barjas rahimahullah, hal. 5
[7]. Hadits dengan lafadz di atas diriwayatkan oleh Muslim, Kitab Shalat, Bab Masajid (41 no. 1.468)
[8]. Syarah Shahih Muslim (3/150)
[9]. Atsar di atas diriwayatkan oleh Abu Dawud, Kitab Manasik, Bab Ash-Shalatu bi Mina (76 no. 1.960)
[10]. HR Bukhari, Kitab Al-Ahkam, Bab As-Sam’u Wath Tha’atu Lil Imam Ma Lam Takum Ma’shiah, Fathul Bari (13/121) dan Muslim, Kitabul Imarah (3 no. 1.469)
[11]. Tuhfatul Ahwazi 95/565), Cet. As-Salafiah, Madinah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa-Fatwa Seputar Berhari Raya Dengan Pemerintah

/0 almanhaj.or.id - Fatwa-Fatwa Seputar Berhari Raya Dengan Pemerintah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Fatwa-Fatwa Seputar Berhari Raya Dengan Pemerintah

Minggu, 16 Desember 2007 17:20:52 WIB

FATWA-FATWA SEPUTAR BERHARI RAYA DENGAN PEMERINTAH

Oleh
Ustadz Armen Halim Naro

FATWA SYAIKHUL ISLAM IBNU TAIMIYAH

Pertanyaan
Syaikhul Islam Ibnu Taimiyah ditanya : Tentang sebagian penduduk sebuah kota melihat hilal Dzul Hijjah. Tetapi tidak diakui oleh pemerintah kota. Apakah mereka berpuasa yang zhahirnya tanggal 9 (Dzul Hijjah), padahal yang sebenarnya 10 (Dzul Hijjah)?

Jawaban
Benar. Mereka harus berpuasa pada (tanggal) 9 yang secara zhahir diketahui mereka, sekalipun hakikatnya pada (hari tersebut) adalah 10 (Dzul Hijjah), jika memang ru’yah mereka benar. Sesungguhnya di dalam Sunnah (disebutkan) dari Abu Hurairah, dari Nabi, Beliau bersabda.

“Artinya : Puasa kalian adalah pada hari kalian berpuasa. Dan berbuka kalian, ialah pada hari kalian berbuka. Dan hari penyembelihan kalian, ialah hari ketika kalian (semua) menyembelih [1] [Dikeluarkan oleh Abu Dawud, Ibnu Majah, Tirmidzi dan dishahihkannya]

Dari Aisyah Radhiyallahu ‘anha, beliau berkata : Rasulullah telah bersabda, “(Idul) Fitri, (yaitu) ketika semua manusia berbuka. Dan Idul Adha, (yaitu) ketika semua orang menyembelih” [Diriwayatkan oleh Tirmidzi]

Dan perbuatan ini yang berlaku di semua kalangan imam kaum muslimin [2]

Dalam permasalahan puasa, Syaikh Al-Albani rahimahullah berkata : Saya berpendapat bahwa masyarakat di setiap negeri berpuasa dengan pemerintahnya, tidak berpecah belah, sebagian berpuasa dengan negaranya dan sebagian (lainnya) berpuasa dengan negara lain –baik puasanya tersebut mendahului yang lainnya atau terlambat- karena akan memperluas perselisihan di masyarakat, sebagaimana yang terjadi di disebagian negara Arab. Wallahull Musta’an. [3]

FATWA SYAIKH ABDUL AZIZ BIN ABDULLAH BIN BAZ RAHIMAHULLAH

Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya dari Asia Tenggara. Tahun Hijriah kami terlambat satu hari dibandingkan dengan Kerajaan Arab Saudi. Dan kami para mahasiswa- akan bersafar pada bulan Ramadhan tahun ini. Rasulullah bersabda : “Puasalah kalian dengan melihatnya (hilal, -pen) dan berbukalah kalian dengan melihatnya ….” Sampai akhir hadits. Kami telah memulai puasa di Kerajaan Arab Saudi, kemudian akan bersafar ke negara kami pada bulan Ramadhan. Dan di penghujung Ramadhan, puasa kami menjadi 31 hari. Pertanyaan kami, bagaimana hukum puasa kami dan berapa hari kami harus berpuasa ?

Jawaban
Jika anda berpuasa di Saudi atau di tempat lainnya, kemudian sisanya berpuasa di negara anda, maka berbukalah bersama mereka (yaitu berhari raya bersama mereka, pen), sekalipun berlebih dari tiga puluh hari. (Ini) sesuai dengan sabda Rasulullah.

“Artinya : Puasa adalah hari semua kalian berpuasa. Dan berbuka adalah ketika semua kalian berbuka”

Akan tetapi jika tidak sampai 29 hari, maka hendaklah disempurnakan, karena bulan tidak akan kurang dari 29 hari. Wallahu Waliyyut Taufiq [4]

Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika telah pasti masuk bulan Ramadhan di salah satu negara Islam, seperti Kerajaan Arab Saudi, dan selanjutnya negara tersebut mengumumkannya, akan tetapi di negara yang saya tempati belum diumumkan masuknya bulan Ramadhan, bagaimanakah hukumnya ? Apakah kami berpuasa cukup dengan terlihatnya di Saudi ? Atau kami berbuka dan berpuasa dengan mereka (negara saya, red), ketika mereka mengumumkan masuknya bulan Ramadhan ? Begitu juga denan permasalahan masuknya bulan Syawal, yaitu hari ‘Ied. Bagaimana hukumnya jika dua negara berselisih. Semoga Allah membalas dengan sebaik balasan dari kami dan dari kaum muslimin.

Jawaban
Setiap muslim, hendaklah berpuasa bersama dengan negara tempat ia tinggal, dan berbuka dengannya, sesuai sabda Nabi.

“Artinya : Puasa kalian adalah pada hari kalian berpuasa. Dan berbuka kalian, ialah pada hari kalian berbuka. Dan hari penyembelihan kalian, ialah hari ketika kalian (semua) menyembelih”
Wa Billahi Taufiq [5]

FATWA SYAIKH SHALIH AL-FAUZAN HAFIZHAHULLAH

Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan ditanya : Jika telah pasti masuknya bulan Ramadhan di suatu negara Islam, seperti kerajaan Arab Saudi, sedangkan di negara lain belum diumumkan tentang masuknya, bagaimana hukumnya? Apakah kami berpuasa dengan kerajaan ? Bagaimana permasalahan ini. Jika terjadi perbedaan pada dua negara?

Jawaban
Setiap muslim berpuasa dan berbuka bersama dengan kaum muslimin yang ada di negaranya. Hendaklah kaum muslimin memperhatikan ru’yah hilal di negara tempat mereka tinggal di sana, dan agar tidak berpuasa dengan ru’yah negara yang jauh dari negara mereka, karena mathla’ berbeda-beda. Jika misalkan sebagian muslimin berada di negara yang bukan Islam dan di sekitar mereka tidak ada yang memperhatikan ru’yah hilal –maka dalam hal ini- tidak mengapa mereka berpuasa dengan kerajaan Arab Saudi.[6]

FATWA LAJNAH DA’IMAH LIL BUHUTS ILMIAH WAL IFTWA ARAB SAUDI

Pertanyaan.
Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta ditanya : Bagaimana pendapat Islam tentang perselisihan hari raya kaum muslimin, yaitu Idul Fithri dan Iedul Adha ? Perlu diketahui, hal ini dapat menyebabkan berpuasa pada hari yang diharamkan berpuasa, yaitu hari raya Iedul Fithri atau berbuka pada hari diwajibkan berpuasa? Kami mengharapkan jawaban tuntas tentang permasalahan yang penting ini, yang dapat kami jadikan alasan di hadapan Allah. Jika terjadi perselisihan, kemungkinan bisa dua hari, (atau) kemungkinan tiga hari. Seandainya Islam menolak perselisihan, bagaimana jalan yang benar untuk menyatukan hari raya kaum Muslimin ?

Jawaban
Para ulama sepakat bahwa Mathla’ Hilal berbeda-beda. Dan hal itu diketahui dengan panca indera dan akal. Akan tetapi mereka berselisih dalam memberlakukan atau tidaknya dalam memulai puasa Ramadhan dan mengakhirinya. Ada dua pendapat :

Pertama.
Diantara imam fiqih berpendapat, bahwa berbedanya Mathla berlaku dalam menentukan permulaan puasa dan penghabisannya.

Kedua.
Diantara mereka tidak memberlakukannya, dan setiap kelompok berdalil dengan Kitab, Sunnah serta Qias

Dan kadang-kadang, kedua kelompok berdalil dengan satu nash, karena ada persamaan dalam beristidlal (berdalil), seperti firman Allah Ta’ala.

“Artinya : Barangsiapa diantara kalian yang menyaksikan bulan, maka berpuasalah” [Al-Baqarah : 185]

FirmanNya.

“Artinya :Mereka bertanya tentang hilal. Katakanlah : Sesungguhnya ia adalah penentu waktu bagi manusia” [Al-Baqarah : 189]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Berpuasalah kalian dengan melihatnya, dan berbukalah dengan melihatnya”

Itu semua karena perbedaan mereka dalam memahami nash dalam mengambil istidlal dengannya.

Kesimpulannya.
Permasalahan yang ditanyakan masuk ke dalam wilayah ijtihad. Oleh karenanya, para ulama -baik yang terdahulu maupun yang sekarang- telah berselisih. Dan tidak mengapa, bagi penduduk negeri manapun, jika tidak melihat hilal pada malam ketiga puluh untuk mengambil hilal yang bukan mathla mereka, jika kiranya mereka benar-benar telah melihatnya.

Jika sesama mereka berselisih juga, maka hendaklah mereka mengambil keputusan pemerintah negaranya –jika seandainya pemerintah mereka Muslim-. Karena, keputusannya dengan mengambil salah satu dari dua pendapat, akan mengangkat perselisihan. Dalam hal ini umat wajib mengamalkannya. Dan jika pemerintahannya tidak muslim, maka mereka mengambil pendapat Majlis Islamic Center yanga ada di Negara mereka, untuk menjaga persatuan dalam berpuasa Ramadhan dan shalat ‘Ied.

Semoga Allah memberi taufiq, dan semoga shalawat dan salam tercurahkan kepada Nabi, keluarga dan para sahabatnya.

Tertanda : Wakil Ketua : Abdur Razzaq Afifi. Anngota ; Abdullah bin Ghudayyan, Abdullah bin Mani. [7]

[Disalin dari Majalah As-Sunnah Edisi 07/Tahun VIII/1425H/2004M, Dikutip Dari Fatwa-Fatwa Seputar Hari Raya Dengan Pemerintah, Diterbitkan Yayasan Lajnah Istiqomah, Surakarta, Jl. Solo-Purwodadi Km 8, Selokaton Gondangrejo - Solo]
__________
Foote Note
[1]. HR Tirmidzi, Bab Ma Ja-a Annal Fithra Yauma Tafthurun, Sunan dengan Tuhfah (3/382, 383
[2]. Majmu Fatawa (25/202)
[3]. Tamamul Minnah, hal. 398
[4]. Fatawa Ramadhan 1/145
[5]. Fatawa Ramadhan 1/112
[6]. Al-Muntaqa Min Fatawa Syaikh Shalih bin Fauzan 3/124
[7]. Fatawa Ramadhan 1/117

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menuntut Ilmu Jalan Menuju Surga

/0 almanhaj.or.id - Menuntut Ilmu Jalan Menuju Surga

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Menuntut Ilmu Jalan Menuju Surga

Kamis, 27 Desember 2007 02:50:27 WIB

MENUNTUT ILMU JALAN MENUJU SURGA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Segala puji hanya bagi Allah, kami memuji-Nya, memohon pertolongan dan ampunan kepada-Nya, kami berlindung kepada Allah dari kejahatan diri-diri kami dan kejelekan amal perbuatan kami. Barangsiapa yang Allah beri petunjuk, maka tidak ada yang dapat menyesatkannya, dan barangsiapa yang Allah sesatkan, maka tidak ada yang dapat memberinya petunjuk.

Aku bersaksi bahwasanya tidak ada ilah yang berhak diibadahi dengan benar kecuali Allah semata, tiada sekutu bagi-Nya, dan aku bersaksi bahwasanya Nabi Muhammad shallallaahu ‘alaihi wa sallam adalah hamba dan Rasul-Nya.

"Wahai orang-orang yang beriman! Bertakwalah kepada Allah dengan sebenar-benar takwa kepada-Nya dan janganlah kamu mati kecuali dalam keadaan muslim.[Ali ‘Imran: 102]

“Wahai manusia! Bertakwalah kepada Rabb-mu yang telah menciptakan kamu dari diri yang satu (Adam), dan (Allah) menciptakan pasangannya (Hawa) dari (diri)nya; dan dari keduanya Allah memperkembang-biakkan laki-laki dan perempuan yang banyak. Bertakwalah kepada Allah yang dengan Nama-Nya kamu saling meminta, dan (peliharalah) hubungan kekeluargaan. Sesungguhnya Allah selalu menjaga dan mengawasimu.” [An-Nisaa': 1]

“Wahai orang-orang yang beriman! Bertakwalah kamu kepada Allah dan ucapkanlah perkataan yang benar, niscaya Allah akan memperbaiki amal-amalmu dan mengampuni dosa-dosamu. Dan barangsiapa mentaati Allah dan Rasul-Nya, maka sungguh ia menang dengan kemenangan yang besar.” [Al-Ahzaab: 70-71]

Sesungguhnya sebenar-benar perkataan adalah Kitabullah (Al-Qur-an) dan sebaik-baik petunjuk adalah petunjuk Muhammad shallallaahu ‘alaihi wa sallam (As-Sunnah). Seburuk-buruk perkara adalah perkara yang diada-adakan (dalam agama), setiap yang diada-adakan (dalam agama) adalah bid’ah, setiap bid’ah adalah sesat, dan setiap kesesatan tempatnya di Neraka.

Amma ba’du:
Kepada saudara-saudaraku seiman dan se’aqidah...
Mensyukuri nikmat-nikmat Allah adalah wajib hukumnya. Allah Subhaanahu wa Ta’aala berfirman:

“Karena itu, ingatlah kamu kepada-Ku niscaya Aku ingat (pula) kepadamu, dan bersyukurlah kepada-Ku dan janganlah kamu mengingkari (nikmat)-Ku.” [Al-Baqarah: 153]

Juga firman-Nya:

“Dan jika kamu menghitung nikmat-nikmat Allah, niscaya kamu tidak akan dapat menghitungnya. Sesungguhnya manusia sangat zhalim dan sangat mengingkari (nikmat Allah).” [Ibrahim : 34]

Allah Subhanahu wa Ta’ala mengingatkan bahwa manusia sangat zhalim dan sangat kufur karena mereka tidak mensyukuri nikmat-nikmat Allah yang diberikan kepada mereka.

Di antara nikmat yang Allah berikan kepada kita adalah nikmat Islam, iman, rizki, harta, umur, waktu luang, dan kesehatan untuk beribadah kepada Allah dengan benar dan untuk menuntut ilmu syar’i.

Manusia diberikan dua kenikmatan, namun banyak di antara mereka yang tertipu. Rasulullah shallallaahu ‘alaihi wa sallam bersabda:

“Dua nikmat yang banyak manusia tertipu dengan keduanya, yaitu nikmat sehat dan waktu luang.”[1]

Banyak di antara manusia yang tidak mengguna-kan waktu sehat dan waktu luangnya dengan sebaik-baiknya. Ia tidak gunakan untuk belajar tentang Islam, tidak ia gunakan untuk menimba ilmu syar’i. Padahal dengan menghadiri majelis taklim yang mengajarkan Al-Quran dan As-Sunnah menurut pemahaman para Shahabat, akan bertambah ilmu, keimanan, dan ketakwaannya kepada Allah Subhanahu wa Ta’ala. Juga dapat menambah amal kebaikannya.

Semoga melalui majelis taklim yang kita kaji dari kitab-kitab para ulama Salaf, Allah memberikan hidayah kepada kita di atas Islam, ditetapkan hati dalam beriman, istiqamah di atas Sunnah, serta diberikan hidayah taufik oleh Allah untuk dapat melaksanakan syari’at Islam secara kaffah (menyeluruh) dan kontinyu hingga kita diwafatkan oleh Allah Subhanahu wa Ta’ala dalam keadaan mentauhidkan Allah dan melaksanakan Sunnah. Semoga Allah senantiasa memudahkan kita untuk selalu menuntut ilmu syar’i, diberikan kenikmatan atasnya, dan diberikan pemahaman yang benar tentang Islam dan Sunnah menurut pemahaman Salafush Shalih.

Seorang Muslim tidak akan bisa melaksanakan agamanya dengan benar, kecuali dengan belajar Islam yang benar berdasarkan Al-Qur-an dan As-Sunnah menurut pemahaman Salafush Shalih. Agama Islam adalah agama ilmu dan amal karena Nabi shallallaahu ‘alaihi wa sallam diutus dengan membawa ilmu dan amal shalih.

Allah Subhanahu wa Ta'ala berfirman:

“Dia-lah yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang hak agar dimenangkan-Nya terhadap semua agama. Dan cukuplah Allah sebagai saksi.” [Al-Fat-h: 28]

Yang dimaksud dengan al-hudaa (petunjuk) dalam ayat ini adalah ilmu yang bermanfaat. Dan yang dimaksud dengan diinul haqq (agama yang benar) adalah amal shalih. Allah Ta’ala mengutus Nabi Muhammad shallallahu ‘alaihi wa sallam untuk menjelaskan kebenaran dari kebatilan, menjelaskan Nama-Nama Allah, sifat-sifat-Nya, perbuatan-perbuatan-Nya, hukum-hukum dan berita yang datang dari-Nya, serta memerintahkan untuk melakukan segala apa yang bermanfaat bagi hati, ruh, dan jasad.

Beliau shallallaahu ‘alaihi wa sallam menyuruh ummat-nya agar mengikhlaskan ibadah semata-mata karena Allah Ta’ala, mencintai-Nya, berakhlak yang mulia, beradab dengan adab yang baik dan melakukan amal shalih. Beliau shallallaahu ‘alaihi wa sallam melarang ummatnya dari perbuatan syirik, amal dan akhlak yang buruk, yang berbahaya bagi hati, badan, dan kehidupan dunia dan akhiratnya. [2]

Cara untuk mendapat hidayah dan mensyukuri nikmat Allah adalah dengan menuntut ilmu syar’i. Menuntut ilmu adalah jalan yang lurus untuk dapat membedakan antara yang haq dan yang bathil, Tauhid dan syirik, Sunnah dan bid’ah, yang ma’ruf dan yang munkar, dan antara yang bermanfaat dan yang membahayakan. Menuntut ilmu akan menambah hidayah serta membawa kepada kebahagiaan dunia dan akhirat.

Seorang Muslim tidaklah cukup hanya dengan menyatakan keislamannya tanpa berusaha untuk memahami Islam dan mengamalkannya. Pernyataannya harus dibuktikan dengan melaksanakan konsekuensi dari Islam. Karena itulah menuntut ilmu merupakan jalan menuju kebahagiaan yang abadi.

[1]. Menuntut Ilmu Syar’i Wajib Bagi Setiap Muslim Dan Muslimah
Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

“Menuntut ilmu itu wajib atas setiap Muslim.”[3]

Imam al-Qurthubi rahimahullaah menjelaskan bahwa hukum menuntut ilmu terbagi dua:

Pertama, hukumnya wajib; seperti menuntut ilmu tentang shalat, zakat, dan puasa. Inilah yang dimaksudkan dalam riwayat yang menyatakan bahwa menuntut ilmu itu (hukumnya) wajib.

Kedua, hukumnya fardhu kifayah; seperti menuntut ilmu tentang pembagian berbagai hak, tentang pelaksanaan hukum hadd (qishas, cambuk, potong tangan dan lainnya), cara mendamaikan orang yang bersengketa, dan semisalnya. Sebab, tidak mungkin semua orang dapat mempelajarinya dan apabila diwajibkan bagi setiap orang tidak akan mungkin semua orang bisa melakukannya, atau bahkan mungkin dapat menghambat jalan hidup mereka. Karenanya, hanya beberapa orang tertentu sajalah yang diberikan kemudahan oleh Allah dengan rahmat dan hikmah-Nya.

Ketahuilah, menuntut ilmu adalah suatu kemuliaan yang sangat besar dan menempati kedudukan tinggi yang tidak sebanding dengan amal apa pun.[4]

[2]. Menuntut Ilmu Syar’i Memudahkan Jalan Menuju Surga
Setiap Muslim dan Muslimah ingin masuk Surga. Maka, jalan untuk masuk Surga adalah dengan menuntut ilmu syar’i. Sebab Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

“Barangsiapa yang melapangkan satu kesusahan dunia dari seorang mukmin, maka Allah melapangkan darinya satu kesusahan di hari Kiamat. Barangsiapa memudahkan (urusan) atas orang yang kesulitan (dalam masalah hutang), maka Allah memudahkan atasnya di dunia dan akhirat. Barangsiapa menutupi (aib) seorang muslim, maka Allah menutupi (aib)nya di dunia dan akhirat. Allah senantiasa menolong hamba selama hamba tersebut senantiasa menolong saudaranya. Barangsiapa yang meniti suatu jalan untuk mencari ilmu, maka Allah memudahkan untuknya jalan menuju Surga. Tidaklah suatu kaum berkumpul di salah satu rumah Allah (masjid) untuk membaca Kitabullah dan mempelajarinya di antara mereka, melainkan ketenteraman turun atas mereka, rahmat meliputi mereka, Malaikat mengelilingi mereka, dan Allah menyanjung mereka di tengah para Malaikat yang berada di sisi-Nya. Barangsiapa yang lambat amalnya, maka tidak dapat dikejar dengan nasabnya.” [5]

Di dalam hadits ini terdapat janji Allah ‘Azza wa Jalla bahwa bagi orang-orang yang berjalan dalam rangka menuntut ilmu syar’i, maka Allah akan memudahkan jalan baginya menuju Surga.

“Berjalan menuntut ilmu” mempunyai dua makna:
Pertama : Menempuh jalan dengan artian yang sebenarnya, yaitu berjalan kaki menuju majelis-majelis para ulama.

Kedua : Menempuh jalan (cara) yang mengantarkan seseorang untuk mendapatkan ilmu seperti menghafal, belajar (sungguh-sungguh), membaca, menela’ah kitab-kitab (para ulama), menulis, dan berusaha untuk memahami (apa-apa yang dipelajari). Dan cara-cara lain yang dapat mengantarkan seseorang untuk mendapatkan ilmu syar’i.

“Allah akan memudahkan jalannya menuju Surga” mempunyai dua makna. Pertama, Allah akan memudah-kan memasuki Surga bagi orang yang menuntut ilmu yang tujuannya untuk mencari wajah Allah, untuk mendapatkan ilmu, mengambil manfaat dari ilmu syar’i dan mengamalkan konsekuensinya. Kedua, Allah akan memudahkan baginya jalan ke Surga pada hari Kiamat ketika melewati “shirath” dan dimudahkan dari berbagai ketakutan yang ada sebelum dan sesudahnya. Wallaahu a’lam.•

Juga dalam sebuah hadits panjang yang berkaitan tentang ilmu, Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

“Barangsiapa yang berjalan menuntut ilmu, maka Allah mudahkan jalannya menuju Surga. Sesungguhnya Malaikat akan meletakkan sayapnya untuk orang yang menuntut ilmu karena ridha dengan apa yang mereka lakukan. Dan sesungguhnya seorang yang mengajarkan kebaikan akan dimohonkan ampun oleh makhluk yang ada di langit maupun di bumi hingga ikan yang berada di air. Sesungguhnya keutamaan orang ‘alim atas ahli ibadah seperti keutamaan bulan atas seluruh bintang. Sesungguhnya para ulama itu pewaris para Nabi. Dan sesungguhnya para Nabi tidak mewariskan dinar tidak juga dirham, yang mereka wariskan hanyalah ilmu. Dan barangsiapa yang mengambil ilmu itu, maka sungguh, ia telah mendapatkan bagian yang paling banyak.”[6]

Jika kita melihat para Shahabat radhiyallaahu anhum ajma’in, mereka bersungguh-sungguh dalam menuntut ilmu syar’i. Bahkan para Shahabat wanita juga bersemangat menuntut ilmu. Mereka berkumpul di suatu tempat, lalu Nabi shallallaahu ‘alaihi wa sallam mendatangi mereka untuk menjelaskan tentang Al-Qur-an, menelaskan pula tentang Sunnah-Sunnah Nabi shallallaahu ‘alaihi wa sallam. Allah Ta’ala juga memerintahkan kepada wanita untuk belajar Al-Qur-an dan As-Sunnah di rumah mereka.
Sebagaimana yang Allah Ta’ala firmankan,

"Dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan (bertingkah laku) seperti orang-orang Jahiliyyah dahulu, dan laksanakanlah shalat, tunaikanlah zakat, taatilah Allah dan Rasul-Nya. Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, wahai Ahlul Bait, dan membersihkan kamu dengan sebersih-bersihnya. Dan ingatlah apa yang dibacakan di rumahmu dari ayat-ayat Allah dan al-Hikmah (Sunnah Nabimu). Sungguh, Allah Mahalembut, Maha Menge-tahui.” [Al-Ahzaab: 33-34]

Laki-laki dan wanita diwajibkan menuntut ilmu, yaitu ilmu yang bersumber dari Al-Qur-an dan As-Sunnah karena dengan ilmu yang dipelajari, ia akan dapat mengerjakan amal-amal shalih, yang dengan itu akan mengantarkan mereka ke Surga.

Kewajiban menuntut ilmu ini mencakup seluruh individu Muslim dan Muslimah, baik dia sebagai orang tua, anak, karyawan, dosen, Doktor, Profesor, dan yang lainnya. Yaitu mereka wajib mengetahui ilmu yang berkaitan dengan muamalah mereka dengan Rabb-nya, baik tentang Tauhid, rukun Islam, rukun Iman, akhlak, adab, dan mu’amalah dengan makhluk.

[3]. Majelis-Majelis Ilmu adalah Taman-Taman Surga
Nabi shallallaahu ‘alaihi wa sallam bersabda,

“Apabila kalian berjalan melewati taman-taman Surga, perbanyaklah berdzikir.” Para Shahabat bertanya, “Wahai Rasulullah, apakah yang dimaksud taman-taman Surga itu?” Beliau menjawab, “Yaitu halaqah-halaqah dzikir (majelis ilmu).” [7]

‘Atha' bin Abi Rabah (wafat th. 114 H) rahimahullaah berkata, “Majelis-majelis dzikir yang dimaksud adalah majelis-majelis halal dan haram, bagaimana harus membeli, menjual, berpuasa, mengerjakan shalat, menikah, cerai, melakukan haji, dan yang sepertinya.” [8]

Ketahuilah bahwa majelis dzikir yang dimaksud adalah majelis ilmu, majelis yang di dalamnya diajarkan tentang tauhid, ‘aqidah yang benar menurut pemahaman Salafush Shalih, ibadah yang sesuai Sunnah Nabi shallallaahu ‘alaihi wa sallam, muamalah, dan lainnya.

Buku yang ada di hadapan pembaca merupakan buku “Panduan Menuntut Ilmu”. Di antara yang penulis jelaskan di dalamnya adalah keutamaan menuntut ilmu, kiat-kiat dalam meraih ilmu syar’i, penghalang-penghalang dalam memperoleh ilmu, adab-adab dalam menuntut ilmu, hal-hal yang harus dijauhkan oleh para penuntut ilmu, perjalanan ulama dalam menuntut ilmu, dan yang lainnya. Penulis jelaskan masalah menuntut ilmu karena masalah ini sangatlah penting. Sebab, seseorang dapat memperoleh petunjuk, dapat memahami dan mengamalkan Islam dengan benar apabila ia belajar dari guru, kitab, dan cara yang benar. Sebaliknya, jika seseorang tidak mau belajar, atau ia belajar dari guru yang tidak mengikuti Sunnah, atau melalui cara belajar dan kitab yang dibacakan tidak benar, maka ia akan menyimpang dari jalan yang benar.

Para ulama terdahulu telah menulis kitab-kitab panduan dalam menuntut ilmu, seperti Imam Ibnu ‘Abdil Barr dengan kitabnya Jaami’ Bayaanil ‘Ilmi wa Fadhlihi, Imam Ibnu Jama’ah dengan kitabnya Tadzkiratus Samii’, begitu pula al-Khatib al-Baghdadi yang telah menulis banyak sekali kitab tentang berbagai macam disiplin ilmu, bahkan pada setiap disiplin ilmu hadits beliau tulis dalam kitab tersendiri. Juga ulama selainnya seperti Imam Ibnul Jauzi, Syaikhul Islam Ibnu Taimiyyah (dalam Majmuu’ Fataawaa-nya dan kitab-kitab lainnya), Imam Ibnu Qayyim al-Jauziyyah (dalam kitabnya Miftaah Daaris Sa’aadah dan kitab-kitab lainnya), dan masih banyak lagi para ulama lainnya hingga zaman sekarang ini, seperti Syaikh bin Baaz, Syaikh al-Albani, dan Syaikh al-‘Utsaimin rahimahumullaah.

Dalam buku ini, penulis berusaha menyusunnya dari berbagai kitab para ulama terdahulu hingga sekarang dengan harapan buku ini menjadi panduan agar memudahkan kaum Muslimin untuk menuntut ilmu, memberikan semangat dalam menuntut ilmu, beradab dan berakhlak serta berperangai mulia yang seharusnya dimiliki oleh setiap penuntut ilmu. Mudah-mudahan buku ini bermanfaat bagi penulis dan para pembaca sekalian, serta bagi kaum Muslimin. Mudah-mudahan amal ini diterima oleh Allah Subhaanahu wa Ta'ala dan menjadi timbangan amal kebaikan penulis pada hari Kiamat. Dan mudah-mudahan dengan kita menuntut ilmu syar’i dan mengamalkannya, Allah ‘Azza wa Jalla akan memudahkan jalan kita untuk me-masuki Surga-Nya. Aamiin.

Semoga shalawat dan salam senantiasa dilimpah-kan kepada Rasulullah shallallaahu ‘alaihi wa sallam, keluarga dan para Shahabat beliau, serta orang-orang yang mengikuti jejak mereka dengan kebaikan hingga hari Kiamat.

[Disalin dari Muqaddimah buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
___________
Foote Notes
[1]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 6412), at-Tirmidzi (no. 2304), Ibnu Majah (no. 4170), Ahmad (I/258,344), ad-Darimi (II/297), al-Hakim (IV/306), dan selainnya dari Shahabat Ibnu ‘Abbas radhiyallaahu ‘anhuma.
[2]. Lihat kitab Taisiir Karimir Rahmaan fii Tafsiir Kalaamil Mannaan (hal. 295-296) karya Syaikh ‘Abdurrahman bin Nashir as-Sa’di (wafat th. 1376 H) rahimahullaah, cet. Muassasah ar-Risalah, th. 1417 H.
[3]. Hadits shahih: Diriwayatkan oleh Ibnu Majah (no. 224), dari Shahabat Anas bin Malik radhiyallahu ‘anhu, lihat Shahiih al-Jaami’ish Shaghiir (no. 3913). Diriwayatkan pula oleh Imam-imam ahli hadits yang lainnya dari beberapa Shahabat seperti ‘Ali, Ibnu ‘Abbas, Ibnu ‘Umar, Ibnu Mas’ud, Abu Sa’id al-Khudri, dan al-Husain bin ‘Ali radhiyallaahu ‘anhum
[4]. Lihat Tafsiir al-Qurthubi (VIII/187), dengan diringkas. Tentang pembagian hukum menuntut ilmu dapat juga dilihat dalam Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/56-62) oleh Ibnu ‘Abdil Barr.
[5]. Hadits shahih: Diriwayatkan oleh Muslim (no. 2699), Ahmad (II/252, 325), Abu Dawud (no. 3643), At-Tirmidzi (no. 2646), Ibnu Majah (no. 225), dan Ibnu Hibban (no. 78-Mawaarid), dari Shahabat Abu Hurairah radhiyallaahu ‘anhu. Lafazh ini milik Muslim.
• Jaami’ul ‘Uluum wal Hikam (II/297) dan Qawaa’id wa Fawaa-id minal Arba’iin an-Nawawiyyah (hal. 316-317).
[6]. Hadits shahih: Diriwayatkan oleh Ahmad (V/196), Abu Dawud (no. 3641), at-Tirmidzi (no. 2682), Ibnu Majah (no. 223), dan Ibnu Hibban (no. 80 al-Mawaarid), lafazh ini milik Ahmad, dari Shahabat Abu Darda’ radhiyallaahu ‘anhu.
[7]. Hadits hasan: Diriwayatkan oleh at-Tirmidzi (no. 3510), Ahmad (III/150) dan lainnya, dari Shahabat Anas bin Malik radhiyallaahu ‘anhu. At-Tirmidzi berkata, “Hadits ini hasan.” Lihat takhrij lengkapnya dalam Silsilah ash-Shahiihah (no. 2562).
[8]. Disebutkan oleh al-Khatib al-Baghdadi dalam al-Faqiih wal Mutafaqqih (no. 40). Lihat kitab al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 132).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Ilmu Syar'i

/0 almanhaj.or.id - Pengertian Ilmu Syar'i

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Pengertian Ilmu Syar'i

Jumat, 28 Desember 2007 00:43:32 WIB

PENGERTIAN ILMU SYAR’I

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Secara bahasa ÇóáúÚöáúãõ (al-‘ilmu) adalah lawan dari ÇóáúÌóåúáõ (al-jahl atau kebodohan), yaitu mengetahui sesuatu sesuai dengan keadaan yang sebenarnya, dengan pengetahuan yang pasti.

Secara istilah dijelaskan oleh sebagian ulama bahwa ilmu adalah ma’rifah (pengetahuan) sebagai lawan dari al-jahl (kebodohan). Menurut ulama lainnya ilmu itu lebih jelas dari apa yang diketahui.

Adapun ilmu yang kita maksud adalah ilmu syar’i, yaitu ilmu yang diturunkan oleh Allah Ta’ala kepada Rasul-Nya berupa keterangan dan petunjuk. Maka, ilmu yang di dalamnya terkandung pujian dan sanjungan adalah ilmu wahyu, yaitu ilmu yang diturunkan oleh Allah saja. [1] Nabi shallallaahu ‘alaihi wa sallam bersabda:

“Barangsiapa yang dikehendaki kebaikan oleh Allah, Dia akan menjadikannya faham tentang agamanya. Sesungguhnya aku hanyalah yang membagikan dan Allah-lah yang memberi. Dan ummat ini akan senantiasa tegak di atas perintah Allah, tidak akan membahayakan mereka orang-orang yang menyelisihi mereka hingga datangnya keputusan Allah (hari Kiamat).”[2]

Imam al-Auza’i (wafat th. 157 H) rahimahullaah mengatakan, “Ilmu adalah apa yang berasal dari para Shahabat Nabi shallallaahu ‘alaihi wa sallam. Adapun yang datang bukan dari seseorang dari mereka, maka itu bukan ilmu.” [3]

Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullaah mengatakan, “Ilmu adalah mengetahui sesuatu dengan pengetahuan yang sebenarnya.

Tingkatan Ilmu Pada Seseorang Ada Enam Tingkatan.
Pertama: Al-‘Ilmu yakni mengetahui sesuatu sesuai dengan keadaan yang pasti dan yang sebenarnya dengan pengetahuan.

Kedua: Al-Jahlul basith yakni tidak mengetahui sesuatu sama sekali.

Ketiga: Al-Jahlul murakkab yakni mengetahui sesuatu tidak sesuai dengan yang sebenarnya. Disebut murakkab karena pada orang tersebut ada dua kebodohan sekaligus, yaitu bodoh karena ia tidak mengetahui yang sebenarnya dan bodoh karena beranggapan bahwa dirinya tahu padahal sebenarnya ia tidak tahu.

Keempat: Al-Wahm yakni mengetahui sesuatu dengan kemungkinan salah lebih besar daripada benarnya.

Kelima: Asy-Syakk yakni mengetahui sesuatu yang kemungkinan benar atau salahnya sama.

Keenam: Azh-Zhann yakni mengetahui sesuatu yang kemungkinan benarnya lebih besar daripada salahnya.

Sedang Ilmu Itu Terbagi Menjadi Dua, Dharuri Dan Nazhari.
Dharuri yaitu pengetahuan yang dapat diperoleh secara langsung tanpa memerlukan penelitian dan dalil, seperti pengetahuan bahwa api itu panas.

Nazhari yaitu pengetahuan yang hanya bisa diperoleh dengan cara melakukan penelitian dan dengan dalil, misalnya pengetahuan tentang wajibnya niat dalam berwudhu'.”[4]

Adapun jika dilihat dari sudut pembebanannya (kewajibannya) kepada seorang Muslim, maka ilmu syar’i ini terbagi menjadi dua.

Pertama: ‘Ilmu ‘aini yakni ilmu yang wajib diketahui dan dipelajari oleh setiap Muslim dan Muslimah, contohnya ilmu tentang iman, thaharah (bersuci), shalat, puasa, zakat –apabila telah memiliki harta yang mencapai nishab dan haul- haji ke Baitullah bagi yang mampu, dan segala apa yang telah diketahui dengan pasti dalam agama dari berbagai perintah dan larangan. Tidaklah anak-anak yang menginjak dewasa ditanya tentang ilmu ini, melainkan mereka mengetahuinya.

Kedua: ‘Ilmu kifa-i yakni ilmu yang tidak wajib atas setiap Muslim untuk mengetahui dan mempelajarinya. Apabila sebagian dari mereka telah mengetahui dan mempelajarinya, maka gugurlah kewajiban atas sebagian yang lainnya. Namun, apabila tidak ada seorang pun dari mereka yang mengetahui dan mempelajarinya padahal mereka sangat membutuhkan ilmu tersebut, maka berdosalah mereka semuanya. Contohnya adalah menghafalkan Al-Qur-an, ilmu qira’at, ilmu waris, ilmu hadits, mengetahui halal dan haram, dan yang sejenisnya. Jenis ilmu ini tidak wajib dipelajari oleh setiap individu Muslim dan Muslimah, tetapi cukup dilakukan sebagian mereka.[5]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
___________
Foote Notes
[1]. Lihat Kitaabul ‘Ilmi (hal. 13), karya Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullaah, cet. Daar Tsurayya lin Nasyr, th. 1420 H.
[2]. Hadits shahih: Diriwayatkan oleh Ahmad (I/306, II/234, IV/92, 95, 96), al-Bukhari (no. 71, 3116, 7312), dan Muslim (no. 1037), lafazh ini milik al-Bukhari dari Shahabat Mu’awiyah bin Abi Sufyan radhiyallaahu ‘anhuma.
[3]. Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/618, no. 1067).
[4]. Syarah Tsalaatsatil Ushuul (hal. 18-19).
[5]. Lihat kitab Thariiq ilal ‘Ilmi as-Subulun Naaji’ah li Thalabil ‘Uluumin Naafi’ah (hal. 18-19), karya ‘Amr bin ‘Abdul Mun’im Salim hafizhahullaah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Ilmu Yang Bermanfaat

/0 almanhaj.or.id - Pengertian Ilmu Yang Bermanfaat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Pengertian Ilmu Yang Bermanfaat

Sabtu, 29 Desember 2007 09:45:48 WIB

PENGERTIAN ILMU YANG BERMANFAAT

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Di dalam Al-Qur-an terkadang Allah Ta’ala menyebutkan ilmu pada kedudukan yang terpuji, yaitu ilmu yang bermanfaat. Dan terkadang Dia menyebutkan ilmu pada kedudukan yang tercela, yaitu ilmu yang tidak bermanfaat.

Adapun yang pertama, seperti firman Allah Ta’ala,

“... Katakanlah: ‘Apakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?’...” [Az-Zumar: 9]

Firman Allah Ta’ala,

“Allah menyatakan bahwasanya tidak ada ilah (yang berhak diibadahi dengan benar) melainkan Dia, Yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu (juga menyatakan yang demikian itu). Tidak ada ilah (yang berhak diibadahi dengan benar) melainkan Dia, Yang Mahaperkasa lagi Mahabijaksana.” [Ali ‘Imran: 18]

Firman Allah Ta’ala.

“... Dan katakanlah: ‘Ya Rabb-ku, tambahkanlah ilmu kepadaku.’” [Thaahaa: 114]

Firman Allah Ta’ala.

“... Di antara hamba-hamba Allah yang takut kepada-Nya hanyalah para ulama.” [Faathir: 28]

Firman Allah Ta’ala tentang kisah Adam dan pelajaran yang didapatkannya dari Allah tentang nama-nama segala sesuatu, dan memberitahukannya kepada para Malaikat. Para Malaikat pun berkata,

"Mahasuci Engkau, tidak ada yang kami ketahui selain apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkau-lah Yang Maha Mengetahui lagi Mahabijaksana.’” [Al-Baqarah: 32]

Dan firman Allah Ta’ala mengenai kisah Nabi Musa dengan Nabi Khidhir. Nabi Musa berkata kepadanya,

"Bolehkah aku mengikutimu supaya kamu mengajarkan kepadaku ilmu yang benar di antara ilmu-ilmu yang telah diajarkan kepadamu?’” [Al-Kahfi: 66]

Ini semua adalah ilmu yang bermanfaat.

Dan terkadang Allah Ta’ala mengabarkan keadaan suatu kaum yang diberikan ilmu, namun ilmu yang ada pada mereka tidak bermanfaat. Ini adalah ilmu yang bermanfaat pada hakikatnya, namun pemiliknya tidak mengambil manfaat dari ilmunya itu. Allah Ta’ala berfirman,

"Perumpamaan orang-orang yang diberi tugas membawa Taurat, kemudian mereka tidak membawanya (tidak mengamalkannya) adalah seperti keledai yang membawa kitab-kitab yang tebal. Sangatlah buruk perumpamaan kaum yang mendustakan ayat-ayat Allah itu. Dan Allah tidak memberi petunjuk kepada orang-orang yang zalim.” [Al-Jumu’ah: 5]

Adapun ilmu yang Allah Ta’ala sebutkan pada kedudukan tercela, yaitu ilmu sihir seperti firman-Nya,

"... Mereka mempelajari sesuatu yang mencelakakan dan tidak memberi manfaat. Dan sungguh mereka sudah tahu barangsiapa membeli (menggunakan sihir) itu, niscaya tidak mendapat keuntungan di akhirat. Sungguh sangat buruk perbuatan mereka yang menjual dirinya dengan sihir, sekiranya mereka mengetahui.” [Al-Baqarah: 102]

Dan firman Allah Ta’ala,

"Mereka hanya mengetahui yang lahir (tampak) dari kehidupan dunia; sedangkan terhadap (kehidupan) akhirat mereka lalai.” [Ar-Ruum: 7]

Karena itulah As-Sunnah membagi ilmu menjadi ilmu yang bermanfaat dan ilmu yang tidak bermanfaat, juga menganjurkan untuk berlindung dari ilmu yang tidak bermanfaat dan memohon kepada Allah Ta’ala ilmu yang bermanfaat. [1]

Syaikhul Islam Ibnu Taimiyyah (wafat th. 728 H) rahimahullaah mengatakan, “Ilmu adalah apa yang dibangun di atas dalil, dan ilmu yang bermanfaat adalah ilmu yang dibawa oleh Rasulullah shallallaahu ‘alaihi wa sallam. Terkadang ada ilmu yang tidak berasal dari Rasulullah shallallaahu ‘alaihi wa sallam, tetapi dalam urusan duniawi, seperti ilmu kedokteran, ilmu hitung, ilmu pertanian, dan ilmu perdagangan.” [2]

Imam Ibnu Rajab (wafat th. 795 H) rahimahullaah mengatakan, “Ilmu yang bermanfaat menunjukkan pada dua hal.

Pertama, mengenal Allah Ta’ala dan segala apa yang menjadi hak-Nya berupa nama-nama yang indah, sifat-sifat yang mulia, dan perbuatan-perbuatan yang agung. Hal ini mengharuskan adanya pengagungan, rasa takut, cinta, harap, dan tawakkal kepada Allah serta ridha terhadap takdir dan sabar atas segala musibah yang Allah Ta’ala berikan.

Kedua, mengetahui segala apa yang diridhai dan dicintai Allah ‘Azza wa Jalla dan menjauhi segala apa yang dibenci dan dimurkai-Nya berupa keyakinan, perbuatan yang lahir dan bathin serta ucapan. Hal ini mengharuskan orang yang mengetahuinya untuk bersegera melakukan segala apa yang dicintai dan diridhai Allah Ta’ala dan menjauhi segala apa yang dibenci dan dimurkai-Nya. Apabila ilmu itu menghasilkan hal ini bagi pemiliknya, maka inilah ilmu yang bermanfaat. Kapan saja ilmu itu bermanfaat dan menancap di dalam hati, maka sungguh, hati itu akan merasa khusyu’, takut, tunduk, mencintai dan mengagungkan Allah ‘Azza wa Jalla, jiwa merasa cukup dan puas dengan sedikit yang halal dari dunia dan merasa kenyang dengannya sehingga hal itu menjadikannya qana’ah dan zuhud di dunia.” [3]

Imam Mujahid bin Jabr (wafat th. 104 H) rahimahullaah mengatakan, “Orang yang faqih adalah orang yang takut kepada Allah Ta’ala meskipun ilmunya sedikit. Dan orang yang bodoh adalah orang yang berbuat durhaka kepada Allah Ta’ala meskipun ilmunya banyak.” [4]

Perkataan beliau rahimahullaah menunjukkan bahwa ada orang yang menuntut ilmu dan mengajarkannya, namun ilmu tersebut tidak bermanfaat bagi orang tersebut karena tidak membawanya kepada ketaatan kepada Allah Ta’ala.

Imam Ibnu Rajab (wafat th. 795 H) rahimahullaah mengatakan, “Ilmu yang paling utama adalah ilmu tafsir Al-Qur-an, penjelasan makna hadits-hadits Nabi shallallaahu ‘alaihi wa sallam, dan pembahasan tentang masalah halal dan haram yang diriwayatkan dari para Shahabat, Tabi’in, Tabi’ut Tabi’in, dan para imam terkemuka yang mengikuti jejak mereka...” [5]

Imam al-Auza’i (wafat th. 157 H) rahimahullaah berkata, “Ilmu itu apa yang dibawa dari para Shahabat Nabi Muhammad shallallaahu ‘alaihi wa sallam, adapun yang datang dari selain mereka bukanlah ilmu.” [6]

Beliau juga mengatakan, “Ilmu yang paling utama adalah ilmu tafsir Al-Qur-an, penjelasan makna hadits-hadits Nabi shallallaahu ‘alaihi wa sallam, dan pembahasan tentang masalah halal dan haram yang diriwayatkan dari para Shahabat, Tabi’in, Tabi’ut Tabi’in, dan para imam terkemuka yang mengikuti jejak mereka...” [7]

Imam Muhammad bin Idris asy-Syafi’i rahimahullaah mengatakan,

Seluruh ilmu selain Al-Qur-an hanyalah menyibukkan,
kecuali ilmu hadits dan fiqih dalam rangka mendalami ilmu agama.

Ilmu adalah yang tercantum di dalamnya: ‘Qaalaa, had-datsanaa (telah menyampaikan hadits kepada kami)’.

Adapun selain itu hanyalah waswas (bisikan) syaitan. [8]

Rasulullah shallallaahu ‘alaihi wa sallam memberikan perumpamaan kepada kita mengenai orang yang faham tentang agama Allah Ta’ala, ia memperoleh manfaat dari ilmunya dan memberikan manfaat kepada orang lain. Rasulullah shallallaahu ‘alaihi wa sallam juga memberikan perumpamaan orang yang tidak menaruh perhatian pada ilmu agama, dengan kelalaiannya itu mereka menjadi orang yang merugi dan bangkrut.

Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

"Perumpamaan petunjuk dan ilmu yang Allah mengutusku dengannya laksana hujan deras yang menimpa tanah. Di antara tanah itu ada yang subur. Ia menerima air lalu menumbuhkan tanaman dan rerumputan yang banyak. Di antaranya juga ada tanah kering yang menyimpan air. Lalu Allah memberi manusia manfaat darinya sehingga mereka meminumnya, mengairi tanaman, dan berladang dengannya. Hujan itu juga mengenai jenis (tanah yang) lain yaitu yang tandus, yang tidak menyimpan air, tidak pula menumbuhkan tanaman. Itulah perumpamaan orang yang memahami agama Allah, lalu ia mendapat manfaat dari apa yang Allah mengutus aku dengannya. Juga perumpamaan atas orang yang tidak menaruh perhatian terhadapnya. Ia tidak menerima petunjuk Allah yang dengannya aku diutus.” [9]

Rasulullah shallallaahu ‘alaihi wa sallam ketika datang membawa ajaran agama Islam, beliau mengumpamakannya dengan hujan yang dibutuhkan manusia. Kondisi manusia sebelum diutusnya Rasulullah shallallaahu ‘alaihi wa sallam seperti tanah yang kering, gersang dan tandus. Kemudian kedatangan beliau shallallaahu ‘alaihi wa sallam membawa ilmu yang bermanfaat menghidupkan hati-hati yang mati sebagaimana hujan menghidupkan tanah-tanah yang mati.

Kemudian beliau mengumpamakan orang yang mendengarkan ilmu agama dengan berbagai tanah yang terkena air hujan, di antara mereka adalah orang alim yang mengamalkan ilmunya dan mengajarkannya. Orang ini seperti tanah subur yang menyerap air sehingga dapat memberi manfaat bagi dirinya, kemudian tanah tersebut dapat menumbuhkan tumbuh-tumbuhan sehingga dapat memberi manfaat bagi yang lain.

Di antara mereka ada juga orang yang menghabiskan waktunya untuk menuntut ilmu namun dia tidak mengamalkannya, akan tetapi dia mengajarkannya untuk orang lain. Maka, dia bagaikan tanah yang tergenangi air sehingga manusia dapat memanfaatkannya. Orang inilah yang disebut dalam sabda beliau, “Allah memperindah seseorang yang mendengar perkataan-perkataanku dan dia mengajarkannya seperti yang dia dengar.” Di antara mereka ada juga yang mendengar ilmu namun tidak menghafal/menjaganya serta tidak menyampaikannya kepada orang lain, maka perumpamaannya seperti tanah yang berair atau tanah yang gersang yang tidak dapat menerima air sehingga merusak tanah yang ada di sekelilingnya.

Dikumpulkannya perumpamaan bagian pertama dan kedua disebabkan keduanya sama-sama bermanfaat. Sedangkan dipisahkannya bagian ketiga disebabkan tercela dan tidak bermanfaat.

Jadi, perumpamaan hadits di atas terdiri dari 2 (dua) kelompok. Perumpamaan pertama telah dijelaskan sebelumnya. Sedangkan perumpamaan kedua, bagian pertamanya adalah orang yang masuk agama Islam namun tidak mengamalkan dan tidak mengajarkannya. Kelompok ini diumpamakan dengan tanah tandus sebagaimana yang diisyaratkan oleh Nabi shallallaahu ‘alaihi wa sallam dalam sabdanya, “Orang yang tidak menaruh perhatian terhadapnya.” Atau dia berpaling dari ilmu sehingga dia tidak bisa memanfaatkannya dan tidak pula dapat memberi manfaat kepada orang lain.

Adapun bagian kedua adalah orang yang sama sekali tidak memeluk agama, bahkan telah disampaikan kepadanya pengetahuan tentang agama Islam, tetapi ia mengingkari dan kufur kepadanya. Kelompok ini diumpamakan dengan tanah datar yang keras, dimana air mengalir di atasnya, tetapi tidak dapat memanfaatkannya.

Hal ini diisyaratkan dengan sabda beliau shallallaahu ‘alaihi wa sallam:

"Dan tidak peduli dengan petunjuk Allah yang aku diutus dengannya.”

Ath-Thibi berkata, “Manusia terbagi menjadi dua".

Pertama, manusia yang memanfaatkan ilmu untuk dirinya namun tidak mengajarkannya kepada orang lain.

Kedua, manusia yang tidak memanfaatkan ilmu bagi dirinya, namun ia mengajarkan kepada orang lain.”

Menurut Ibnu Hajar al-‘Asqalani, kategori pertama masuk dalam kelompok pertama. Sebab, secara umum manfaatnya ada walaupun tingkatannya berbeda. Begitu juga dengan tanaman yang tumbuh, di antaranya ada yang subur dan memberi manfaat kepada manusia dan ada juga yang kering. Adapun kategori kedua walaupun dia mengerjakan hal-hal yang wajib dan meninggalkan yang sunnah, sebenarnya dia termasuk kelompok kedua seperti yang telah kami jelaskan; dan seandainya dia meninggalkan hal-hal wajib, maka dia adalah orang fasik dan kita tidak boleh mengambil ilmu darinya.

Orang semacam ini termasuk dalam sabda Nabi shallallaahu ‘alaihi wa sallam:

“Orang yang tidak menaruh perhatian terhadapnya.” [10]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
___________
Foote Notes
[1]. Disarikan dari kitab Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 11-13), karya Imam Ibnu Rajab rahimahullaah, ta’liq dan takhrij Syaikh ‘Ali bin Hasan bin ‘Ali Abdul Hamid, cet. I, Daar ‘Ammar, th. 1406 H.
[2]. Majmuu’ al-Fataawaa (VI/388, XIII/136) dan Madaarijus Saalikiin (II/488)
[3]. Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 47).
[4]. Al-Bidaayah wan Nihaayah (V/237).
[5]. Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 41).
[6]. Jaami’ Bayaanil ‘Ilmi wa Fadhlih (I/769, no. 1421) dan Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 42).
[7]. Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 41).
[8]. Diiwaan Imam asy-Syafi’i (hal. 388, no. 206), dikumpulkan dan disyarah oleh Muhammad ‘Abdurrahim, cet. Daarul Fikr, th. 1415 H.
[9]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 79) dan Muslim (no. 2282), dari Shahabat Abu Musa al-Asy’ari radhiyallaahu ‘anhu. Lafazh hadits ini milik al-Bukhari.
[10]. Lihat Fat-hul Baari (I/177).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanda-Tanda Ilmu Yang Bermanfaat

/0 almanhaj.or.id - Tanda-Tanda Ilmu Yang Bermanfaat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Tanda-Tanda Ilmu Yang Bermanfaat

Minggu, 30 Desember 2007 01:02:59 WIB

TANDA-TANDA ILMU YANG BERMANFAAT

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ilmu yang bermanfaat dapat diketahui dengan melihat kepada pemilik ilmu tersebut. Di antara tanda-tandanya adalah:

[1]. Orang yang bermanfaat ilmunya tidak peduli terhadap keadaan dan kedudukan dirinya serta hati mereka membenci pujian dari manusia, tidak menganggap dirinya suci, dan tidak sombong terhadap orang lain dengan ilmu yang dimilikinya.

Imam al-Hasan al-Bashri (wafat th. 110 H) rahimahullaah mengatakan, “Orang yang faqih hanyalah orang yang zuhud terhadap dunia, sangat mengharapkan kehidupan akhirat, mengetahui agamanya, dan rajin dalam beribadah.” Dalam riwayat lain beliau berkata, “Ia tidak iri terhadap orang yang berada di atasnya, tidak sombong terhadap orang yang berada di bawahnya, dan tidak mengambil imbalan dari ilmu yang telah Allah Ta’ala ajarkan kepadanya.” [1]

[2]. Pemilik ilmu yang bermanfaat, apabila ilmunya bertambah, bertambah pula sikap tawadhu’, rasa takut, kehinaan, dan ketundukannya di hadapan Allah Ta’ala.

[3]. Ilmu yang bermanfaat mengajak pemiliknya lari dari dunia. Yang paling besar adalah kedudukan, ketenaran, dan pujian. Menjauhi hal itu dan bersungguh-sungguh dalam menjauhkannya, maka hal itu adalah tanda ilmu yang bermanfaat.

[4]. Pemilik ilmu ini tidak mengaku-ngaku memiliki ilmu dan tidak berbangga dengannya terhadap seorang pun. Ia tidak menisbatkan kebodohan kepada seorang pun, kecuali seseorang yang jelas-jelas menyalahi Sunnah dan Ahlus Sunnah. Ia marah kepadanya karena Allah Ta’ala semata, bukan karena pribadinya, tidak pula bermaksud meninggikan kedudukan dirinya sendiri di atas seorang pun. [2]

Syaikhul Islam Ibnu Taimiyyah (wafat th. 728 H) rahimahullaah membagi ilmu yang bermanfaat ini -yang merupakan tiang dan asas dari hikmah- menjadi tiga bagian. Beliau rahimahullaah berkata, “Ilmu yang terpuji, yang ditunjukkan oleh Al-Kitab dan As-Sunnah adalah ilmu yang diwariskan dari para Nabi, sebagaimana disabdakan Rasulullah shallallaahu ‘alaihi wa sallam.

“Sesungguhnya para ulama adalah pewaris para Nabi, dan mereka tidak mewariskan dinar dan tidak pula dirham. Mereka hanyalah mewariskan ilmu. Siapa yang mengambilnya, maka ia telah mengambil bagian yang banyak.” [3]

Ilmu Ini Ada Tiga Macam:

[1]. Ilmu tentang Allah, Nama-Nama, dan sifat-sifat-Nya serta hal-hal yang berkaitan dengannya. Contohnya adalah sebagaimana Allah menurunkan surat al-Ikhlaash, ayat Kursi, dan sebagainya.

[2]. Ilmu mengenai berita dari Allah tentang hal-hal yang telah terjadi dan akan terjadi di masa datang serta yang sedang terjadi. Contohnya adalah Allah menurunkan ayat-ayat tentang kisah, janji, ancaman, sifat Surga, sifat Neraka, dan sebagainya.

[3]. Ilmu mengenai perintah Allah yang berkaitan dengan hati dan perbuatan-perbuatan anggota tubuh, seperti beriman kepada Allah, ilmu pengetahuan tentang hati dan kondisinya, serta perkataan dan perbuatan anggota badan. Dan hal ini masuk di dalamnya ilmu tentang dasar-dasar keimanan dan tentang kaidah-kaidah Islam dan masuk di dalamnya ilmu yang membahas tentang perkataan dan perbuatan-perbuatan yang jelas, seperti ilmu-ilmu fiqih yang membahas tentang hukum amal perbuatan. Dan hal itu merupakan bagian dari ilmu agama. [4]

Syaikhul Islam Ibnu Taimiyyah (wafat th. 728 H) rahimahullaah juga berkata, “Telah berkata Yahya bin ‘Ammar (wafat th. 422 H), ‘Ilmu itu ada lima:

(1). Ilmu yang merupakan kehidupan bagi agama, yaitu ilmu tauhid

(2). Ilmu yang merupakan santapan agama, yaitu ilmu tentang mempelajari makna-makna Al-Qur-an dan hadits

(3). Ilmu yang merupakan obat agama, yaitu ilmu fatwa. Apabila suatu musibah (malapetaka) datang kepada seorang hamba, ia membutuhkan orang yang mampu menyembuhkannya dari musibah itu, sebagaimana dikatakan oleh Ibnu Mas’ud radhiyallaahu ‘anhu

(4). Ilmu yang merupakan penyakit agama, yaitu ilmu kalam dan bid’ah, dan

(5). Ilmu yang merupakan kebinasaan bagi agama, yaitu ilmu sihir dan yang sepertinya.’” [5]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
___________
Foote Notes
[1]. Sunan ad-Darimi (I/89)
[2]. Disarikan dari kitab Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 55-57).
[3]. Hadits shahih: Diriwayatkan oleh Ahmad (II/252, 325), Abu Dawud (no. 3641), at-Tirmidzi (no. 2682), Ibnu Majah (no. 223), dan Ibnu Hibban (no. 80-Mawaarid), ini lafazh Ahmad, dari Shahabat Abu Darda' radhiyallaahu ‘anhu.
[4]. Majmu’ Fataawaa, Syaikhul Islam Ibnu Taimiyyah (XI/396,397 dengan sedikit perubahan). Lihat kitab Muqawwimaat ad-Daa’iyah an-Naajih, hal. 18, karya Dr. Sa’id bin ‘Ali bin Wahf al-Qahthani.
[5]. Majmuu’ Fataawaa, Syaikhul Islam Ibnu Taimiyyah (X/145-146) dan Siyar A’laamin Nubalaa’ (XVII/482)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Ilmu Syar'i Dan Mempelajarinya

/0 almanhaj.or.id - Keutamaan Ilmu Syar'i Dan Mempelajarinya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Keutamaan Ilmu Syar'i Dan Mempelajarinya

Senin, 31 Desember 2007 00:51:37 WIB

KEUTAMAAN ILMU SYAR’I DAN MEMPELAJARINYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Allah Ta’ala telah memuji ilmu dan pemiliknya serta mendorong hamba-hamba-Nya untuk berilmu dan membekali diri dengannya. Demikian pula Sunnah Nabi shallallaahu ‘alaihi wa sallam yang suci.

Imam Ibnu Qayyim al-Jauziyyah (wafat th. 751 H) rahimahullaah menyebutkan lebih dari seratus keutamaan ilmu syar’i. Di buku ini penulis hanya sebutkan sebagian kecil darinya. Di antaranya:

[1]. Kesaksian Allah Ta’ala Kepada Orang-Orang Yang Berilmu
Allah Ta’ala berfirman,

“Allah menyatakan bahwasanya tidak ada ilah (yang berhak diibadahi dengan benar) melainkan Dia, Yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu (juga menyatakan yang demikian itu). Tidak ada ilah (yang berhak diibadahi dengan benar) melainkan Dia, Yang Mahaperkasa lagi Mahabijaksana.” [Ali ‘Imran: 18]

Pada ayat di atas Allah Ta’ala meminta orang yang berilmu bersaksi terhadap sesuatu yang sangat agung untuk diberikan kesaksian, yaitu keesaan Allah Ta’ala... Ini menunjukkan keutamaan ilmu dan orang-orang yang berilmu. [1]

Selain itu, ayat di atas juga memuat rekomendasi Allah tentang kesucian dan keadilan orang-orang yang berilmu.

Sesungguhnya Allah hanya akan meminta orang-orang yang adil saja untuk memberikan kesaksian. Di antara dalil yang juga menunjukkan hal ini adalah hadits yang masyhur, bahwasanya Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

“Ilmu ini akan dibawa oleh para ulama yang adil dari tiap-tiap generasi. Mereka akan memberantas penyimpangan/perubahan yang dilakukan oleh orang-orang yang ghuluw (yang melampaui batas), menolak kebohongan pelaku kebathilan (para pendusta), dan takwil orang-orang bodoh.” [2]

[2]. Orang Yang Berilmu Akan Allah Angkat Derajatnya
Allah Subhanahu wa Ta’ala mengabarkan secara khusus tentang diangkatnya derajat orang yang berilmu dan beriman. Allah Ta’ala berfirman.

“Wahai orang-orang yang beriman! Apabila dikatakan kepadamu: ‘Berilah kelapangan dalam majelis’, maka lapangkanlah niscaya Allah akan memberi kelapangan untukmu. Dan apabila dikatakan: ‘Berdirilah kamu’, maka berdirilah, niscaya Allah akan meninggikan orang-orang yang beriman di antaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat. Dan Allah Maha Mengetahui apa yang kamu kerjakan.” [Al-Mujaadilah : 11] [3]

Rasulullah shallallaahu ‘alaihi wa sallam bersabda:

“Sesungguhnya Allah mengangkat dengan Al-Qur-an beberapa kaum dan Allah pun merendahkan beberapa kaum dengannya.” [4]

Di zaman dahulu ada seseorang yang lehernya cacat, dan ia selalu menjadi bahan ejekan dan tertawaan. Kemudian ibunya berkata kepadanya, “Hendaklah engkau menuntut ilmu, niscaya Allah akan mengangkat derajatmu.” Sejak itulah, orang itu belajar ilmu syar’i hingga ia menjadi orang alim, sehingga ia diangkat menjadi Qadhi (Hakim) di Makkah selama 20 (dua puluh) tahun. Apabila ada orang yang berperkara duduk di hadapannya, maka gemetarlah tubuhnya hingga ia berdiri. [5]

Orang yang berilmu dan mengamalkannya, maka kedudukannya akan diangkat oleh Allah di dunia dan akan dinaikkan derajatnya di akhirat.

Imam Sufyan bin ‘Uyainah (wafat th. 198 H) rahimahullaah mengatakan, “Orang yang paling tinggi kedudukannya di sisi Allah di antara hamba-hamba-Nya adalah para Nabi dan ulama.” [6]

Allah pun telah berfirman tentang Nabi Yusuf ‘alaihis salaam:

“...Kami angkat derajat orang yang Kami kehendaki, dan diatas setiap orang yang berpengetahuan itu ada lagi yang Maha Mengetahui.” [Yusuf: 76]

Disebutkan bahwa tafsir ayat di atas adalah bahwasanya Kami (Allah) mengangkat derajat siapa saja yang Kami kehendaki dengan sebab ilmu. Sebagaimana Kami telah mengangkat derajat Yusuf ‘alaihis salaam di atas saudara-saudaranya dengan sebab ilmunya.

Lihatlah apa yang diperoleh oleh Nabi ‘Isa ‘alaihis salaam berupa pengetahuan (ilmu) terhadap Al-Kitab, Hikmah, Taurat dan Injil. Dengannyalah Allah Ta’ala mengangkatnya kepada-Nya, mengutamakannya serta memuliakannya. Demikian juga apa yang diperoleh pemimpin anak Adam (yaitu Nabi Muhammad) shallallaahu ‘alaihi wa sallam berupa ilmu yang Allah sebutkan sebagai suatu nikmat dan karunia.

Allah Ta’ala berfirman:

“... Dan (juga karena) Allah telah menurunkan Kitab (Al-Qur-an) dan hikmah (As-Sunnah) kepadamu dan telah mengajarkan kepadamu apa yang belum engkau ketahui. Karunia Allah yang dilimpahkan kepadamu sangat besar.” [An-Nisaa’: 113] [7]

[3]. Orang Yang Berilmu Adalah Orang-Orang Yang Takut Kepada Allah
Allah mengabarkan bahwa mereka adalah orang-orang yang takut kepada Allah Ta’ala, bahkan Allah mengkhususkan mereka di antara manusia dengan rasa takut tersebut. Allah berfirman:

“... Di antara hamba-hamba Allah yang takut kepada-Nya hanyalah para ulama.” [Faathir: 28]

Ibnu Mas’ud Radhiyallaahu ‘anhu berkata, “Cukuplah rasa takut kepada Allah itu disebut sebagai ilmu. Dan cukuplah tertipu dengan tidak mengingat Allah disebut sebagai suatu kebodohan.” [8]

Imam Ahmad rahimahullaah berkata, “Pokok ilmu adalah rasa takut kepada Allah.” [9] Apabila seseorang bertambah ilmunya, maka akan bertambah rasa takut-nya kepada Allah.

[4]. Ilmu Adalah Nikmat Yang Paling Agung
Allah Subhanahu wa Ta’ala menyebutkan beberapa nikmat dan karunia-Nya atas Rasul-Nya (Nabi Muhammad) shallallaahu ‘alaihi wa sallam, dan menjadikan nikmat yang paling agung adalah diberikannya Al-Kitab dan Al-Hikmah, dan Allah mengajarkan beliau apa yang belum diketahuinya.
Allah berfirman:

“... Dan (juga karena) Allah telah menurunkan Kitab (Al-Qur-an) dan hikmah (As-Sunnah) kepadamu dan telah mengajarkan kepadamu apa yang belum engkau ketahui. Karunia Allah yang dilimpahkan kepadamu sangat besar.” [An-Nisaa’: 113] [10]

Rasulullah shallallaahu ‘alaihi wa sallam bersabda:
“Ketahuilah, sesungguhnya aku diberikan Al-Kitab (Al-Qur-an) dan yang sepertinya (As-Sunnah) bersamanya...” [11]

[5]. Faham Dalam Masalah Agama Termasuk Tanda-Tanda Kebaikan
Dalam ash-Shahiihain dari hadits Mu’awiyah bin Abi Sufyan (wafat th. 78 H) radhiyallaahu ‘anhu, ia berkata, “Aku mendengar Rasulullah shallallaahu ‘alaihi wa sallam bersabda:

“Barangsiapa dikehendaki kebaikan oleh Allah, maka Dia akan memberikan pemahaman agama kepadanya.” [12]

Ini menunjukkan bahwa orang yang tidak diberikan pemahaman dalam agamanya tidak dikehendaki kebaikan oleh Allah, sebagaimana orang yang dikehendaki kebaikan oleh Allah, maka Dia menjadikannya faham dalam masalah agama. Dan barangsiapa yang diberikan pemahaman dalam agama, maka Allah telah menghendaki kebaikan untuknya. Dengan demikian, yang dimaksud dengan pemahaman (fiqh) adalah ilmu yang mengharuskan adanya amal. [13]

Imam an-Nawawi (wafat th. 676 H) rahimahullaah mengatakan, “Di dalam hadits ini terdapat keutamaan ilmu, mendalami agama, dan dorongan kepadanya. Sebabnya adalah karena ilmu akan menuntunnya kepada ketaqwaan kepada Allah Ta’ala.” [14]

[6]. Orang Yang Berilmu Dikecualikan Dari Laknat Allah
Imam at-Tirmidzi (wafat th. 249 H) rahimahullaah meriwayatkan dari Abu Hurairah (wafat th. 57 H) radhi-yallaahu ‘anhu, ia berkata, “Aku mendengar Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

“Ketahuilah, sesungguhnya dunia itu dilaknat dan dilaknat apa yang ada di dalamnya, kecuali dzikir kepada Allah dan ketaatan kepada-Nya, orang berilmu, dan orang yang mempelajari ilmu.’” [15]

[7]. Menuntut Ilmu Dan Mengajarkannya Lebih Utama Daripada Ibadah Sunnah Dan Wajib Kifayah
Nabi shallallaahu ‘alaihi wa sallam bersabda:

“Keutamaan ilmu lebih baik daripada keutamaan ibadah, dan agama kalian yang paling baik adalah al-wara’ (ketakwaan).” [16]

‘Ali bin Abi Thalib (wafat th. 40 H) Radhiyallaahu ‘anhu berkata, “Orang yang berilmu lebih besar ganjaran pahalanya daripada orang yang puasa, shalat, dan berjihad di jalan Allah.” [17]

Abu Hurairah Radhiyallaahu ‘anhu berkata, “Sungguh, aku mengetahui satu bab ilmu tentang perintah dan larangan lebih aku sukai daripada tujuh puluh kali melakukan jihad di jalan Allah.” [18]

Aku (Ibnul Qayyim) katakan, “Ini -jika shahih- maknanya adalah: lebih aku sukai daripada jihad tanpa ilmu, karena amal tanpa ilmu kerusakannya lebih banyak daripada baiknya.” [19]

Al-Hasan rahimahullaah berkata, “Orang yang berilmu lebih baik daripada orang yang zuhud terhadap dunia dan orang yang bersungguh-sungguh dalam beribadah.” [20]

Sufyan ats-Tsauri (wafat th. 161 H) rahimahullaah mengatakan, “Aku tidak mengetahui satu ibadah pun yang lebih baik daripada mengajarkan ilmu kepada manusia.” [21]

Imam asy-Syafi’i (wafat th. 204 H) rahimahullaah mengatakan, “Tidak ada sesuatu pun yang lebih baik setelah berbagai kewajiban syari’at daripada menuntut ilmu syar’i.” [22]

[8]. Ilmu Adalah Kebaikan Di Dunia
Mengenai firman Allah Ta’ala,

“Wahai Rabb kami, berilah kami kebaikan di dunia”

Al-Hasan (wafat th. 110 H) rahimahullaah berkata, “Yang dimaksud kebaikan dunia adalah ilmu dan ibadah.” Dan firman Allah,

“Dan kebaikan di akhirat.” [Al-Baqarah: 201]

Al-Hasan rahimahullaah berkata, “Maksudnya adalah Surga.”

Sesungguhnya kebaikan dunia yang paling agung adalah ilmu yang bermanfaat dan amal yang shalih, dan ini adalah sebaik-baik tafsir ayat di atas. [23]

Ibnu Wahb (wafat th. 197 H) rahimahullaah berkata, “Aku mendengar Sufyan ats-Tsauri rahimahullaah berkata, ‘Kebaikan di dunia adalah rizki yang baik dan ilmu, sedangkan kebaikan di akhirat adalah Surga.’” [24]

[9]. Ilmu Adalah Jalan Menuju Kebahagiaan
Imam Ahmad dan at-Tirmidzi meriwayatkan hadits dari Shahabat Abu Kabasyah al-Anmari (wafat th. 13 H) radhiyallaahu ‘anhu, ia berkata, “Rasulullah shallallahu ‘alaihi wa sallam bersabda,

“...Sesungguhnya dunia diberikan untuk empat orang: (1) seorang hamba yang Allah berikan ilmu dan harta, kemudian dia bertaqwa kepada Allah dalam hartanya, dengannya ia menyambung sila-turahmi, dan mengetahui hak Allah di dalamnya. Orang tersebut kedudukannya paling baik (di sisi Allah). (2) Seorang hamba yang Allah berikan ilmu namun tidak diberikan harta, dengan niatnya yang jujur ia berkata, ‘Seandainya aku memiliki harta, aku pasti mengerjakan seperti apa yang dikerjakan si fulan.’ Ia dengan niatnya itu, maka pahala keduanya sama. (3) Seorang hamba yang Allah berikan harta namun tidak diberikan ilmu. Lalu ia tidak dapat mengatur hartanya, tidak bertaqwa kepada Allah dalam hartanya, tidak menyambung silaturahmi dengannya, dan tidak mengetahui hak Allah di dalamnya. Kedudukan orang tersebut adalah yang paling jelek (di sisi Allah). Dan (4) seorang hamba yang tidak Allah berikan harta tidak juga ilmu, ia berkata, ‘Seandainya aku memiliki harta, aku pasti mengerjakan seperti apa yang dikerjakan si fulan.’ Ia berniat seperti itu dan keduanya sama dalam mendapatkan dosa.” [25]

Nabi shallallaahu ‘alaihi wa sallam membagi penghuni dunia menjadi empat golongan. Golongan yang terbaik di antara mereka adalah orang yang diberikan ilmu dan harta; ia berbuat baik kepada manusia dan dirinya sendiri dengan ilmu dan hartanya. [26]

[10]. Menuntut Ilmu Akan Membawa Kepada Kebersihan Hati, Kemuliaannya, Kehidupannya, Dan Cahayanya
Sesungguhnya hati manusia akan menjadi lebih bersih dan mulia dengan mendapatkan ilmu syar’i dan itulah kesempurnaan diri dan kemuliaannya. Orang yang menuntut ilmu akan bertambah rasa takut dan taqwanya kepada Allah. Hal ini berbeda dengan orang yang disibukkan oleh harta dan dunia, padahal harta tidak membersihkan dirinya, tidak menambah sifat kesempurnaan dirinya, yang ada hatinya akan menjadi tamak, rakus, dan kikir.

Sesungguhnya mencintai ilmu dan mencarinya adalah akar segala ketaatan, sedangkan mencintai harta dan dunia adalah akar berbagai kesalahan yang menjerumuskan ke Neraka.

Setiap Muslim dan Muslimah harus mengetahui bahwa orang yang menuntut ilmu adalah orang yang bahagia karena ia mendengarkan ayat-ayat Al-Qur-an, hadits-hadits Nabi shallallaahu ‘alaihi wa sallam, dan perkataan para Shahabat. Dengannya hati terasa nikmat dan akan membawa kepada kebersihan hati dan kemuliaan.

[11]. Orang Yang Menuntut Ilmu Akan Dido’akan Oleh Rasulullah Shallallaahu ‘Alaihi Wa Sallam
Rasulullah shallallaahu ‘alaihi wa sallam mendo’akan orang-orang yang mendengarkan sabda beliau dan memahaminya dengan keindahan dan berserinya wajah. Beliau shallallaahu ‘alaihi wa sallam bersabda:

“Semoga Allah memberikan cahaya pada wajah orang yang mendengarkan sebuah hadits dari kami, lalu menghafalkannya dan menyampaikannya kepada orang lain. Banyak orang yang membawa fiqih namun ia tidak memahami. Dan banyak orang yang menerangkan fiqih kepada orang yang lebih faham darinya. Ada tiga hal yang dengannya hati seorang muslim akan bersih (dari khianat, dengki dan keberkahan), yaitu melakukan sesuatu dengan ikhlas karena Allah, menasihati ulil amri (penguasa), dan berpegang teguh pada jama’ah kaum Muslimin, karena do’a mereka meliputi orang-orang yang berada di belakang mereka.” Beliau bersabda, “Barangsiapa yang keinginannya adalah negeri akhirat, Allah akan mengumpulkan kekuatannya, menjadikan kekayaan di hatinya, dan dunia akan mendatanginya dalam keadaan hina. Namun barangsiapa yang niatnya mencari dunia, Allah akan mencerai-beraikan urusan dunianya, menjadikan kefakiran di kedua pelupuk matanya, dan ia mendapat dunia menurut apa yang telah ditetapkan baginya.” [27]

Seandainya keutamaan ilmu hanyalah ini saja, tentu sudah cukuplah hal itu untuk menunjukkan kemuliaannya. Sebab, Nabi shallallaahu ‘alaihi wa sallam berdo’a bagi orang yang mendengar sabda beliau, lalu memahaminya, menghafalnya, dan menyampaikannya. Maka, inilah empat tingkatan ilmu:

Tingkatan pertama dan kedua, yaitu mendengar dan memahaminya. Apabila ia mendengarnya, maka ia pun memahami dengan hatinya. Maksudnya, memikirkan-nya dan menetapkannya di dalam hatinya sebagaimana ditempatkannya sesuatu di dalam wadah yang tidak mungkin bisa keluar darinya. Demikian juga akalnya yang laksana tali kekang unta, sehingga ia tidak lari kesana-kemari. Wadah dan akal itu tidak mempunyai fungsi lain selain untuk menyimpan sesuatu.

Tingkatan ketiga, yaitu komitmen untuk menghafal ilmu agar ilmu tidak hilang.

Tingkatan keempat, yaitu menyampaikan ilmu dan menyebarkannya kepada ummat agar ilmu membuahkan hasilnya, yaitu tersebar luas di tengah-tengah masyarakat.

Barangsiapa melakukan keempat tingkatan di atas, maka ia masuk dalam do’a Nabi shallallaahu ‘alaihi wa sallam yang mencakup keindahan fisik dan psikis. Sesungguhnya kecerahan adalah hasil dari pengaruh iman, kebahagiaan batin, kegembiraan hati dan kesenangannya, kemudian hal itu menampakkan kecerahan, kebahagiaan, dan berseri-serinya wajah. Allah Ta’ala berfirman:

“Kamu dapat mengetahui dari wajah mereka kesenangan hidup mereka yang penuh kenikmatan.” [Al-Muthaffifiin: 24]

Jadi, kecerahan dan berseri-serinya wajah seseorang yang mendengar Sunnah Rasulullah shallallaahu ‘alaihi wa sallam, lalu memahami, menghafal, dan menyampaikannya adalah hasil dari kemanisan, kecerahan, dan kebahagiaan di dalam hati dan jiwanya. [28]

Nabi shallallaahu ‘alaihi wa sallam mendo’akan perawi hadits dengan kebaikan dan keelokan wajah, baik di dunia maupun di akhirat. Dikatakan bahwa maknanya adalah Allah Ta’ala menyampaikannya pada kenikmatan Surga.

Perawi hadits yang dido’akan oleh Nabi shallallaahu ‘alaihi wa sallam dengan keelokan wajah adalah perawi lafazh hadits, meskipun ia belum memahami semua makna hadits. Betapa banyak orang yang membawa fiqih kepada orang yang lebih faham daripadanya. Meskipun selamanya ia tidak memiliki pemahaman terhadap hadits. Banyak pembawa fiqih yang tidak memiliki pemahaman (yang memadai).

Ini menunjukkan tentang disyari’atkannya meriwayatkan hadits tanpa (harus) memahaminya (terlebih dahulu). Bahkan hal ini menunjukkan disukainya hal tersebut. Juga menunjukkan bahwa meriwayatkan hadits tanpa pengetahuannya terhadap pemahaman hadits tersebut adalah perbuatan terpuji, tidak tercela. Dengan perbuatan itu, ia berhak mendapatkan do’a Nabi shallallaahu ‘alaihi wa sallam. [29]

[12]. Menuntut Ilmu Adalah Jihad Di Jalan Allah Dan Orang Yang Menuntut Ilmu Laksana Mujahid Di Jalan Allah Ta’ala
Rasulullah shallallaahu ‘alaihi wa sallam pernah bersabda,

“Barangsiapa yang memasuki masjid kami ini (masjid Nabawi) dengan tujuan mempelajari kebaikan atau mengajarkannya, maka ia laksana orang yang berjihad di jalan Allah Ta’ala. Dan barangsiapa yang memasukinya dengan tujuan selain itu, maka ia laksana orang yang sedang melihat sesuatu yang bukan miliknya.” [30]

Al-Imam Ibnul Qayyim rahimahullaah mengatakan, “Jihad melawan hawa nafsu memiliki empat tingkatan:

Pertama: berjihad untuk mempelajari petunjuk (ilmu yang bermanfaat) dan agama yang benar (amal shalih). Seseorang tidak akan mencapai kesuksesan dan kebahagiaan di dunia dan akhirat kecuali dengannya.

Kedua: berjihad untuk mengamalkan ilmu setelah mengetahuinya.

Ketiga: berjihad untuk mendakwahkan ilmu dan mengajarkannya kepada orang yang belum mengetahuinya.

Keempat: berjihad untuk sabar dalam berdakwah kepada Allah Ta’ala dan sabar terhadap gangguan manusia. Dia menanggung kesulitan-kesulitan dakwah itu semata-mata karena Allah.
Apabila keempat tingkatan ini telah terpenuhi pada dirinya, maka ia termasuk orang-orang yang Rabbani. [31]

Abu Darda Radhiyallaahu ‘anhu mengatakan, “Barangsiapa berpendapat bahwa pergi mencari ilmu tidak termasuk jihad, sungguh, ia kurang akalnya.” [32]

Berjihad dengan hujjah (dalil) dan keterangan didahulukan atas jihad dengan pedang dan tombak. Allah berfirman kepada Rasul-Nya shallallaahu ‘alaihi wa sallam agar berjihad dengan Al-Qur-an melawan orang-orang kafir.

“Maka janganlah kamu mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al-Qur-an dengan jihad yang besar.” [Al-Furqaan: 52]

Nabi Shallallaahu ‘alaihi wa sallam diperintahkan berjihad melawan orang-orang kafir dan munafik dengan cara menyampaikan hujjah (dalil dan keterangan).
Imam Ibnul Qayyim rahimahullaah berkata, “Jihad dengan hujjah (dalil) dan keterangan didahulukan atas jihad dengan pedang dan tombak.” [33]

[13]. Pahala Ilmu Yang Diajarkan Akan Tetap Mengalir Meskipun Pemiliknya Telah Meninggal Dunia
Disebutkan dalam Shahiih Muslim, dari Shahabat Abu Hurairah Radhiyallaahu ‘anhu, dari Nabi shallallaahu ‘alaihi wa sallam, beliau bersabda,

“Jika seorang manusia meninggal dunia, maka pahala amalnya terputus, kecuali tiga hal: shadaqah jariyah, ilmu yang bermanfaat, dan anak shalih yang mendo’akannya.” [34]

Hadits ini adalah dalil terkuat tentang keutamaan dan kemuliaan ilmu serta besarnya buah dari ilmu. Sesungguhnya pahala ilmu tetap diterima oleh orang yang bersangkutan selama ilmunya diamalkan orang lain. Seolah-olah ia tetap hidup dan amalnya tidak terputus. Ini disamping kenangan dan sanjungan yang dialamatkan kepadanya. Tetap mengalirnya pahala untuk dirinya pada saat pahala amal perbuatan telah terputus dari manusia adalah kehidupan kedua baginya.

Rasulullah shallallaahu ‘alaihi wa sallam hanya mengkhususkan ketiga hal di atas yang pahalanya tetap diterima oleh si mayit karena ia (si mayit) adalah penyebab keberadaan ketiga hal tersebut. Karena ia menjadi sebab terbentuknya anak shalih, shadaqah jariyah, dan ilmu yang bermanfaat, maka pahalanya tetap mengalir kepadanya. Seorang hamba mendapatkan pahala karena tindakannya langsung atau tindakan yang dilahirkan (tindakan tidak langsung) darinya. Kedua prinsip ini disebutkan oleh Allah Ta’ala dalam firman-Nya,

“Yang demikian itu ialah karena mereka (para Mujahidin) tidak ditimpa kehausan, kepayahan dan kelaparan pada jalan Allah. Dan tidak (pula) menginjak suatu tempat yang membangkitkan amarah orang-orang kafir, dan tidak menimpakan suatu bencana kepada musuh, kecuali (semua) itu akan dituliskan bagi mereka sebagai suatu amal shalih. Sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik.” [At-Taubah: 120]

Kesemua hal di atas lahir dari tindakan mereka dan tidak ditakdirkan bagi mereka. Yang ditakdirkan bagi mereka ialah sebab-sebabnya yang mereka lakukan secara langsung. Maksudnya, bahwa haus, payah, lapar, dan membangkitkan amarah musuh bukanlah karena (sengaja) mereka lakukan demikian, lalu ditulis jadi amal shalih. Akan tetapi, hal ini timbul dari perbuatan mereka (yaitu jihad fi sabilillaah) karena itu ditulis bagi mereka sebagai amal shalih. [35]

[14]. Dengan Menuntut Ilmu, Kita Akan Berfikir Yang Baik, Benar, Mendapatkan Pemahaman Yang Benar, Dan Dapat Mentadabburi Ayat-Ayat Allah
‘Umar bin ‘Abdul ‘Aziz rahimahullaah mengatakan, “Memikirkan nikmat-nikmat Allah termasuk ibadah yang paling utama.” [36]

Tidak ada sesuatu yang lebih bermanfaat bagi hati daripada membaca Al-Qur-an dengan tadabbur dan tafakkur. Karena hal itu mengumpulkan semua kedudukan orang yang berjalan kepada Allah, keadaan orang-orang yang mengamalkan ilmunya, dan kedudukan orang-orang yang bijaksana. Hal inilah yang mewariskan rasa cinta, rindu, takut, harap, kembali kepada Allah, tawakkal, ridha, penyerahan diri, syukur, sabar dan segala keadaan yang dengannya hati menjadi hidup dan sempurna.

Seandainya manusia mengetahui apa yang terdapat dalam membaca Al-Qur-an dengan tadabbur, maka ia akan lebih menyibukkan diri dengannya daripada selainnya. Apabila ia melewati ayat yang dibutuhkannya untuk mengobati hatinya, maka ia akan mengulang-ulangnya meskipun sampai seratus kali, walaupun ia menghabiskan satu malam. Membaca Al-Qur-an dengan memikirkan dan memahaminya lebih baik daripada membacanya sampai khatam tanpa mentadabburi dan memahaminya, lebih bermanfaat bagi hati dan lebih membantu untuk memperoleh keimanan dan merasakan manisnya Al-Qur-an. Membaca Al-Qur-an dengan memikirkannya adalah pokok kebaikan hati. [37]

Al-Hasan al-Bashri rahimahullaah mengatakan, “Al-Qur-an diturunkan untuk diamalkan, maka jadikanlah membacanya sebagai salah satu pengamalannya.” [38]

[15]. Ilmu Lebih Baik Daripada Harta
Keutamaan ilmu atas harta dapat diketahui dari beberapa segi:
Pertama: Ilmu adalah warisan para Nabi, sedangkan harta adalah warisan para raja dan orang-orang kaya.

Kedua: Ilmu akan menjaga pemiliknya, sedangkan pemilik harta menjaga hartanya.

Ketiga: Ilmu adalah penguasa atas harta, sedangkan harta tidak berkuasa atas ilmu.

Keempat: Harta akan habis dengan dibelanjakan, sedangkan ilmu akan bertambah jika diajarkan.

Kelima: Apabila meninggal dunia, pemilik harta akan berpisah dengan hartanya, sedangkan ilmu akan masuk bersamanya ke dalam kubur.

Keenam: Harta dapat diperoleh orang-orang mukmin maupun kafir, orang baik maupun orang jahat. Sedangkan ilmu yang bermanfaat hanya dapat diperoleh orang-orang yang beriman.

Ketujuh: Orang yang berilmu dibutuhkan oleh para raja dan selain mereka, sedangkan pemilik harta hanya dibutuhkan oleh orang-orang miskin.

Kedelapan: Jiwa akan mulia dan bersih dengan mengumpulkan ilmu dan berusaha memperolehnya -hal itu termasuk kesempurnaan dan kemuliaannya- sedangkan harta tidak membersihkannya, tidak menyempurnakannya bahkan tidak menambah sifat kemuliaan.

Kesembilan: Harta itu mengajak jiwa kepada bertindak sewenang-wenang dan sombong, sedangkan ilmu mengajaknya untuk rendah hati dan melaksanakan ibadah.

Kesepuluh: Ilmu membawa dan menarik jiwa kepada kebahagiaan yang Allah ciptakan untuknya, sedangkan harta adalah penghalang antara jiwa dengan kebahagiaan tersebut.

Kesebelas: Kekayaan ilmu lebih mulia daripada kekayaan harta karena kekayaan harta berada di luar hakikat manusia, seandainya harta itu musnah dalam satu malam saja, jadilah ia orang yang miskin, sedangkan kekayaan ilmu tidak dikhawatirkan kefakirannya, bahkan ia akan terus bertambah selamanya, pada hakikatnya ia adalah kekayaan yang paling tinggi.

Kedua belas: Mencintai ilmu dan mencarinya adalah pokok segala ketaatan, sedangkan cinta dunia dan harta dan mencarinya adalah pokok segala kesalahan.

Ketiga belas: Nilai orang kaya ada pada hartanya dan nilai orang yang berilmu ada pada ilmunya. Apabila hartanya lenyap, lenyaplah nilainya dan tidak tersisa tanpa nilai, sedangkan orang yang berilmu nilai dirinya tetap langgeng, bahkan nilainya akan terus bertambah.

Keempat belas: Tidaklah satu orang melakukan ketaatan kepada Allah Ta'ala, melainkan dengan ilmu, sedangkan sebagian besar manusia berbuat maksiat kepada Allah lantaran harta mereka.

Kelima belas: Orang yang kaya harta selalu ditemani dengan ketakutan dan kesedihan, ia sedih sebelum mendapatkannya dan merasa takut setelah memperoleh harta, setiap kali hartanya bertambah banyak, bertambah kuat pula rasa takutnya. Sedangkan orang yang kaya ilmu selalu ditemani rasa aman, kebahagiaan, dan kegembiraan.
Wallaahu a’lam. [39]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
___________
Foote Notes
[1]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 21).
[2]. Hasan lighairihi: Diriwayatkan oleh al-‘Uqaily dalam adh-Dhu’afaa-ul Kabir (I/26), Ibnu Abi Hatim dalam al-Jarh wat Ta’dil (II/17) dan lainnya, dari Ibrahim bin ‘Abdurrahman al-‘Adzry secara mursal. Untuk lebih jelas tentang takhrij hadits ini dapat dilihat dalam Irsyaadul Fuhuul fii Tashhiih Hadiitsil ‘Udul (hal. 11-35) karya Syaikh Abu Usamah Salim bin ‘Ied al-Hilali.
[3]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 26).
[4]. Hadits shahih: Diriwayatkan oleh Muslim (no. 817).
[5]. Dinukil dari al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 220-221).
[6]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 223).
[7]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 238-239), dengan ringkas.
[8]. Diriwayatkan oleh ath-Thabrani dalam al-Kabir (no. 8927) dan Ibnu ‘Abdil Barr dalam al-Jaami’ (II/812, no. 1514).
[9]. Fadhlu ‘Ilmi Salaf ‘alal Khalaf (hal. 52).
[10]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 30).
[11]. Hadits shahih: Diriwayatkan oleh Ahmad (IV/131), Abu Dawud (no. 4604), Ibnu Hibban (no. 12) dan lainnya, dari Miqdam bin Ma’di Kariba radhiyallaahu ‘anhu.
[12]. Hadits shahih: Diriwayatkan oleh Ahmad (I/306, II/234, IV/92, 95, 96), al-Bukhari (no. 71, 3116, 7312), dan Muslim (no. 1037), dari Shahabat Mu’awiyah bin Abi Sufyan radhiyallaahu ‘anhuma.
[13]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 49).
[14]. Syarah Shahiih Muslim lil Imam an-Nawawi (VII/128).
[15]. Hadits hasan: Diriwayatkan oleh at-Tirmidzi (no. 2322), Ibnu Majah (no. 4112), dan Ibnu ‘Abdil Barr (I/135, no. 135), dari Shahabat Abu Hurairah radhiyallaahu ‘anhu. Lihat Shahiih at-Targhib wat Tarhiib (no. 74). Lafazh ini milik at-Tirmidzi.
[16]. Hadits hasan: Diriwayatkan oleh ath-Thabrani dalam Mu’jamul Ausath (no. 3972) dan al-Bazzar dari Hudzaifah bin al-Yaman radhiyallaahu ‘anhu, dihasankan oleh Syaikh al-Albani dalam Shahiih at-Targhiib wat Tarhiib (no. 68), lihat juga Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/106, no. 96).
[17]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 133).
[18]. Diriwayatkan oleh al-Khathib dalam al-Faqiih wal Mutafaqqih (I/102, no. 52).
[19]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 133).
[20]. Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/120, no. 113).
[21]. Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/211, no. 227).
[22]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 135).
[23]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 141) dan Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/229-230, no. 252 dan 253).
[24]. Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/230, no. 254).
[25]. Hadits shahih: Diriwayatkan oleh Imam Ahmad (IV/230-231), at-Tirmidzi (no. 2325), Ibnu Majah (no. 4228), al-Baihaqi (IV/ 189), al-Baghawi dalam Syarhus Sunnah (XIV/289), dan ath-Thabrani dalam Mu’jamul Kabir (XXII/345-346, no. 868-870), dari Shahabat Abu Kabsyah al-Anmari radhiyallaahu ‘anhu. Lihat Shahiih Sunan at-Tirmidzi (II/270, no. 1894).
[26]. Al-‘Ilmu Fadhluhu wa Syarfuhu (hal. 252-253).
[27]. Hadits shahih: Diriwayatkan oleh Ahmad (V/183), ad-Darimi
(I/75), Ibnu Hibban (no. 72, 73-Mawaarid), Ibnu ‘Abdil Barr dalam Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/175-176, no. 184), lafazh hadits ini milik Imam Ahmad, dari ‘Abdurrahman bin Aban bin ‘Utsman radhiyallaahu ‘anhum. Lihat Silsilah al-Ahaadiits ash-Shahiihah (no. 404) dan al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 70-74).
[28]. Al-‘Ilmu Fadhluhu wa Syarfuhu (hal. 70-72).
[29]. Lihat Nashaa-ih Manhajiyyah li Thaalibis Sunnah an-Nabawiyyah (hal. 38-39).
[30]. Hadits hasan: Diriwayatkan oleh Ibnu Hibban (no. 87-at-Ta’liiqaatul Hisaan), Ibnu Majah (no. 227), Ahmad (II/350, 526-527), Ibnu Abi Syaibah (no. 33061), dan al-Hakim (I/91), dari Abu Hurairah radhiyallaahu ‘anhu.
[31]. Zaadul Ma’aad fii Hadyi Khairil ‘Ibaad (III/10). Lihat Syarah Tsa-latsatil Ushuul (hal. 25-26), karya Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullaah.
[32]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 145).
[33]. Syarah Qashidah Nuuniyyah (I/12) oleh Syaikh Muhammad Khalil Hirras.
[34]. Hadits shahih: Diriwayatkan oleh Muslim (no. 1631), al-Bukhari dalam Adabul Mufrad (no. 38), Abu Dawud (no. 2880), an-Nasa-i (VI/251), at-Tirmidzi (no. 1376), Ahmad (II/372), al-Baihaqi (VI/ 278), lafazh ini milik at-Tirmidzi. Lihat Irwaa-ul Ghaliil (no. 1580).
[35]. Lihat al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 242-243).
[36]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 254).
[37]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 262).
[38]. Al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 263).
[39]. Lihat kitab al-‘Ilmu Fadhluhu wa Syarafuhu (hal. 160-163).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ikut Shalat Berjama'ah Ketika Imam Sedang Ruku', Apakah Bertakbir Untuk Takbiratul Ikhram Atau Ruku'

/0 almanhaj.or.id - Ikut Shalat Berjama'ah Ketika Imam Sedang Ruku', Apakah Bertakbir Untuk Takbiratul Ikhram Atau Ruku'

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Ikut Shalat Berjama'ah Ketika Imam Sedang Ruku', Apakah Bertakbir Untuk Takbiratul Ikhram Atau Ruku'

Selasa, 1 Januari 2008 08:04:55 WIB

ORANG YANG IKUT SHALAT BERJAMA’AH KETIKA IMAM SEDANG RUKU, APAKAH BERTAKBIR UNTUK TAKBIRATUL IKHRAM, ATAU BERTAKBIR UNTUK RUKU’

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya masuk masjid dan saat itu jama’ah sedang ruku’. Apakah dalam keadaan seperti ini, saya harus membaca takbiratul ikhram dan takbir ruku’ (membaca dua takbir?). Dan haruskan saya membaca do’a isftitah.

Jawab.
Apabila seorang muslim masuk masjid dan imam sedang ruku’, maka dia harus ikut ruku bersama imam dengan dua kali takbir, yaitu takbiratul ihram kemudian dia berhenti, lalu takbir untuk ruku’ ketika dia membungkukkan badannya untuk ruku’. Dan dalam keadaan seperti ini, dia tidak usah membaca doa iftitah dan Al-Fatihah karena sempitnya waktu.

Dalam hal ini dia terhitung mendapat satu raka’at. Hal ini berdasarkan hadits Abu Bakrah As-Saqafi Radhiyallahu ‘anhu di dalam Shahih Bukhari.

“Bahwa pada suatu hari dia masuk masjid dan Nabi Shallallahu ‘alaihi wa sallam (beserta para jama’ah) sedang ruku’. Lalu Abu Bakrah Radhiyallahu ‘anhu ruku’ sebelum sampai shaf. Kemudian (sambil ruku’) dia berjalan menuju shaf. (setelah selesai shalat) Nabi bersabda kepadanya ; Semoga Allah Subhanahu wa Ta’ala menambah semangatmu (dalam kebaikan) tapi jangan diulang lagi” [HR Abu Dawud : 586]

Dan ternyata Rasulullah Shallallahu ‘alaihi wa sallam tidak menyuruh Abu Bakrah Radhiyallahu ‘anhu menambah satu rakaat lagi. Hal ini menunjukkan bawha orang yang masuk dalam shalat jama’ah ketika imam sedang ruku’, dia dihitung mendapat satu raka’at. Dan juga menunjukkan bahwa kita tidak boleh ruku’ sendirian di belakang shaf. Tapi harus masuk dulu ke dalam shaf, baru kita ruku’, walaupun hal ini bisa menyebabkan kita tertinggal (dari ruku’nya imam). Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepad Abu Bakrah Radhiyallahu ‘anhu.

“Semoga Allah Subhanahu wa Ta’ala menambah semangatmu (dalam kebaikan) tapi jangan diulang lagi”

Dan Allah Subhanahu wa Ta’ala Maha Penolong

ORANG YANG KHAWATIR KETINGGALAN RUKU’, BOLEHKAH MELAKUKAN TAKBIRATUL IKHRAM SEKALIGUS TAKBIR UNTUK RUKU’

Pertanyaan
Syaikh Abdul Aziz bin Abdulah bin Baz ditanya : Apa hukum tergesa-gesa ketika mau masuk ke dalam shalat jama’ah yang imamnya sedang ruku? Dan cukupkah kita mengucapkan satu kali takbir yaitu takbiratul ikhram sekaligus takbir ruku’ karena waktunya yang mendesak?

Jawaban
Disyari’atkan bagi seorang mukmin untuk berjalan menuju jama’ah dengan tenang dan tidak tergesa-gesa, walaupun saat itu imam sedang ruku’, sebagaimana yang diperintahkan oleh Nabi Shallallahu ‘alaihi wa sallam. Jika dia masih berkesempatan mendapatkan ruku’nya imam, maka alhamdulillah. Dan jika tidak keburu, maka dia harus menambah satu raka’at lagi.

Apabila seorang makmum mendapatkan ruku’nya imam, maka dia dianggap mendapat satu raka’at. Inilah pendapat yang benar dari jumhur ulama. Dan dalam keadaan seperti ini, dia tidak wajib membaca Al-Fatihah. Hal ini berdasarkan hadits Abu Bakrah As-Saqafi Radhiyallahu ‘anhu. (sebagaimana terdapat dalam soal di atas, pent).

Jika diperkirakan dia akan ketinggalan dari ruku’nya imam, maka dia boleh takbir sekali saja (takbiratul ikhram sekaligus takbir ruku’). Tapi yang lebih baik dan lebih utama adalah takbir dua kali (takbiratul ikhram dan takbir ruku’). Dengan cara seperti ini dia bisa keluar dari perselisihan diantara para ulama, yaitu para ulama yang mewajibkan takbiratul ikhram dan takbir untuk ruku’. Dan juga para ulama yang mewajibkan takbiratul ikhram ketika berdiri sebelum ruku’. Karena takbiratul ikhram wajib dikerjakan pada waktu berdiri.

Dan Allah Subhanahu wa Ta’ala Maha Penolong.

MEMBACA AL-FATIHAH LEBIH PENTING DARIPADA DO’A IFTITAH

Pertanyaan
Syaikh Abdul Aziz bin Abdulah bin Baz ditanya : Apabila saya ikut shalat jama’ah ketika imam sebentar lagi akan ruku’. Dalam keadaan seperti ini, apa yang harus saya baca? Do’a iftitah atau Al-Fatihah? Dan ketika imam ruku’ sementara saya belum selesai membaca Al-Fatihah, apa yang harus saya lakukan?

Jawaban
Membaca do’a istiftah hukumnya sunnah sedangkan membaca Al-Fatihah hukumnya wajib. Demikianlah pendapat para ulama yang lebih shahih. Oleh karena itu jika anda hanya punya sedikit waktu, maka bacalah Al-Fatihah saja. Jika Al-Fatihah anda belum selesai sementara imam sudah ruku’, maka segeralah ruku’ bersama imam dan tinggalkan sisa Al-Fatihah yang belum anda baca. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Sesungguhnya imam itu dijadikan untuk diikuti. Maka janganlah kalian menyelisihi imam. Jika imam takbir, maka bertakbirlah kalian. Dan jika imam ruku’, maka ruku’lah kalian”[HR Bukhari 680 dan Muslim 622]

[Disalin dari kitab Al-Fatawa Juz Tsani, Edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Fardhu Bermakmum Kepada Orang Yang Shalat Sunat, Duduk Istirahat Tidak Wajib

/0 almanhaj.or.id - Shalat Fardhu Bermakmum Kepada Orang Yang Shalat Sunat, Duduk Istirahat Tidak Wajib

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Fardhu Bermakmum Kepada Orang Yang Shalat Sunat, Duduk Istirahat Tidak Wajib

Rabu, 2 Januari 2008 22:48:42 WIB

SHALAT FARDHU BERMAKMUM KEPADA ORANG YANG SHALAT SUNAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum orang yang melaksanakan shalat fardhu dengan makmum kepada orang yang mengerjakan shalat sunat?

Jawaban
Hukumnya sah, karena telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, bahwa dalam suatu perjalanan beliau shalat dengan sekelompok para sahabatnya, yaitu shalat khauf dua raka'at, kemudian beliau shalat lagi dua raka'at dengan sekelompok lainnya, shalat beliau yang kedua adalah shalat sunat. Disebutkan juga dalam Ash-Shahihain, dari Mu'adz Radhiyallahu 'anhu, bahwa suatu ketika ia telah mengerjakan shalat Isya bersama Nabi Shallallahu 'alaihi wa sallam, kemudian ia pergi lalu mengimami shalat fardu kaummnya, shalat mereka adalah shalat fardhu, sedangkan shalat Mu'adz saat itu adalah shalat sunnat [1].

Wallahu walyut taufiq.

[Majalah Ad-Da'wah, edisi 1033, Syaikh Ibnu Baz]

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa yang harus dilakukan oleh seseorang yang mendapati orang lain sedang shalat sirriyah, ia tidak tahu apakah orang tersebut sedang shalat fardhu atau shalat sunat? Dan apa yang harus dilakukan oleh seorang imam yang ketika orang ini masuk masjid ia mendapatinya sedang shalat, apakah ia perlu memberi isyarat agar orang tersebut ikut dalam shalatnya jika ia shalat fardhu, atau menjauhkannya jika ia sedang shalat sunat?

Jawaban
Yang benar adalah, tidak masalah adanya perbedaan niat antara imam dengan makmum, seseorang boleh melaksanakan shalat fardhu dengan bermakmum kepada orang yang sedang shalat sunnah, sebagaimana yang dilakukan oleh Mu'adz bin Jabal pada masa Nabi Shallallahu 'alaihi wa sallam, yaitu setelah melaksanakan shalat Isya bersama Nabi Shallallahu 'alaihi wa sallam, ia pulang kepada kaumnya lalu shalat mengimami mereka shalat itu juga. Bagi Mu'adz itu adalah shalat sunat, sedangkan bagi kaumnya itu adalah shalat fardhu.

Jika seseorang masuk masjid, sementara anda sedang shalat fardhu atau shalat sunat, lalu ia berdiri bersama anda sehingga menjadi berjama'ah, maka itu tidak mengapa, anda tidak perlu memberinya isyarat agar tidak masuk, tapi ia dibiarkan masuk shalat berjama'ah bersama anda, dan setelah anda selesai ia berdiri menyempurnakannya, baik itu shalat fardhu ataupun shalat sunat.

[Mukhtar Min Fatawa Ash-Shalah, hal. 66-67, Syaikh Ibnu Utsaimin]

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apa hukum shalat sunat bermakmum kepada yang shalat fardhu?

Jawaban
Boleh, jika imam tersebut orang yang paling mengerti tentang kitabullah dan paling mengerti tentang hukum-hukum shalat. Demikian juga jika orang tersebut adalah imam rawatib di masjid tersebut, tapi ia telah mengerjakan shalat tersebut dengan berjama'ah, lalu ketika datang ke masjidnya, ternyata mereka belum shalat, maka ia boleh shalat bersama mereka.

Dalilnya adalah kisah Mu'adz bin Jabal Radhiyallahu 'anhu yang mana ia mengimami kaumnya dari golongan Anshar karena ia merupakan orang yang paling mengerti tentang kitabullah dan paling mengerti tentang hukum-hukum, saat itu, ia datang kepada Nabi Shallallahu 'alaihi wa sallam pada waktu Isya lalu shalat bersama beliau, kemudian kembali kepada kaumnya dan mengimami mereka shalat Isya [2]. Saat iti ia shalat sunat dan mereka shalat fardhu.

Sebagian ulama memakruhkan hal ini karena perbedaan niat antara imam dengan makmum, tapi yang benar hal ini dibolehkan karena adanya dalil yang jelas.

Wallahu 'alm.

[Al-Lu'lu Al-Makin, Ibnu Jibrin, hal. 112-113]

DUDUK ISTIRHAT TIDAK WAJIB

Oleh
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apakah duduk istirahat saat hendak berdiri dari raka'at pertama ke raka'at kedua, atau dari raka'at ketiga ke raka'at keempat hukumnya wajib, atau sunnah muakkadah?

Jawaban
Para ulama telah sepakat, bahwa duduknya orang yang shalat setelah bangkit dari sujud kedua pada raka'at pertama dan ketiga, yakni sebelum berdiri ke raka'at berikutnya, tidak termasuk kewajiban shalat, tidak pula termasuk sunnah muakkadahnya. Kemudian ada perbedaan pendapat, apakah hukumnya sunat saja atau memang tidak termasuk kewajiban shalat sama sekali, atau boleh dilakukan oleh yang membutuhkannya karena fisiknya lemah akibat lanjut usia atau karena sakit atau fisiknya tidak fit.

Imam Asy-Syafi'i dan sejumlah ahli hadits mengatakan, bahwa hukumnya sunat, demikian juga menurut salah satu pendapat Imam Ahmad, berdasarkan hadits yang diriwayatkan Al-Bukhari dan para penyusun kitab sunan, dari Malik bin Al-Huwairits, bahwa ia melihat Nabi Shallallahu 'alaihi wa sallam ketika selesai raka'at ganjil dalam shalatnya, beliau tidak langsung berdiri, tapi duduk terlebih dahulu[3].

Tapi tidak demikian pendapat mayoritas ulama, di antaranya Abu Hanifah, Malik dan salah satu riwayat dari Imam Ahmad rahimahullah. Hal ini karena hadits-hadits lainnya tidak menyebutkan adanya duduk tersebut. Kemungkinannya, bahwa yang disebutkan dalam hadits Malik bin Al-Huwairits tentang duduk tersebut adalah di akhir hayat Nabi Shallallahu 'alaihi wa sallam, yaitu ketika fisik beliau telah lemah atau karena sebab lain.

Ada pendapat ketiga, yaitu menggabungkan antara hadits-hadits yang ada, yaitu bahwa hadits yang menyebutkan duduknya Nabi Shallallahu 'alaihi wa sallam itu adalah saat beliau memerlukannya. Kelompok ini mengatakan, bahwa duduk tersebut disyari'atkan saat dibutuhkan saja. Tapi yang tampak, bahwa itu hanya mustahab. Tidak disebutkannya duduk tersebut dalam hadits-hadits lainnya tidak menunjukkan bahwa itu tidak mustahab, tapi menunjukkan bahwa itu tidak wajib.

Pendapat yang menyatakan bahwa hukumnya mustahab dikuatkan dengan dua hal :
Pertama : Bahwa pada dasarnya perbuatan Nabi Shallallahu 'alaihi wa sallam itu adalah pensyari'atan untuk diikuti.
Kedua : Tentang duduk tersebut yang disebutkan dalam hadits Abu Hammad As-Sa-di, yang diriwayatkan oleh Ahmad dan Abu Daud dengan sanad jayyid, yang mana dalam hadits tersebut disebutkan tentang sifat shalat Nabi Shallallahu 'alaihi wa sallam seperti itu kepada sepuluh orang shahabat Radhiyallahu 'anhum, dan mereka membenarkannya.[4]

[Fatawa Islamiyah, Al-Lajnah Ad-Da'imah (1/268-269)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah musthofa Aini, Penerbit Darul Haq]
________
Footnote
[1]. Al-Bukhari, kitab Adzan (700, 701), Muslim, kitab Ash-Shalah (465)
[2]. Al-Bukhari, kitab Adzan (700, 701), Muslim, kitab Ash-Shalah (465)
[3]. Al-Bukhari, kitab Al-Adzan (818)
[4]. Ahmad (5/424), dan dari jalur ini pula Abu Dawud meriwayatkan dalam bab shalat (730)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Bagi Para Da'i Salafi

/0 almanhaj.or.id - Nasehat Bagi Para Da'i Salafi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Bagi Para Da'i Salafi

Sabtu, 5 Januari 2008 13:35:31 WIB

NASEHAT BAGI PARA DA’I SALAFI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Diantara adab para da’i yang wajib untuk mereka jalankan, adalah tolong menolong diantara mereka. Dan tidak selayaknya mereka berkeinginan agar ucapannya saja yang diterima dan harus didahulukan dari pada orang lain. Tapi semestinya keinginan seorang da’i adalah agar dakwah (kebenaran), diterima baik lewat dirinya atau orang lain. Selama keinginan anda adalah tegaknya agama (di muka bumi) maka jangan anda perdulikan darimana kebenaran itu akan menyebar, apakah dari anda atau yang lain.

Memang benar bahwa seseorang berkeinginan agar kebaikan itu berada ditangannya, tapi tidak boleh dia membenci kalau seandainya kebaikan itu juga ada ditangan orang lain. Yang wajib baginya adalah agar agama Allah tegak darimana saja datangnya. Jika seorang dai telah membangun pemikirannya diatas kaidah ini, maka dia akan membantu saudaranya dalam berdakwah di jalan Allah meskipun manusia lebih banyak condong kepada orang lain dari pada dirinya.

Yang wajib bagi para da’i adalah bergotong royong diantara mereka dan saling bermusyawarah, berpijak di atas satu pijakan dan berjuang karena Allah, baik berdua-dua, atau bertiga atau berempat [Saba : 46]

Jika kita telah melihat bahwa para da’i penyesat bisa bersatu dan bahu-membahu, maka mengapa da’i kebenaran tidak mengamalkan hal ini? Agar mereka bisa nasehat-menasehati kalau ada yang salah, baik dalam keilmuan maupun metode dakwah atau yang lainnya.

Seandainya kita mau memperhatikan nash-nash Al-Qur’an dan Sunnah maka kita akan menghadapi bahwasanya Allah Ta’ala telah mensifati orang-orang mukmin dengan saifat-sifat yang menunjukkan bahwa mereka itu saling bersatu dan tolong menolong. Allah Ta’ala berfirman.

“Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf, mencegah dari yang munkar, mendirikan shalat, menunaikan zakat dan mereka taat kepada Allah dan Rasul-Nya. Mereka itu akan diberi rahmat oleh Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana” [At-Taubah : 71]

Dan Allah juga berfirman.

“Artinya : Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma’ruf dan mencegah dari yang munkar ; merekalah orang-orang yang beruntung. Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka, mereka itulah orang-orang yang mendapat siksa yang berat” [Ali-Imran : 104-105]

Sesungguhnya setan merasukkan kedalam hati seorang da’i, kebencian terhadap da’i semisalnya jika sukses dalam berdakwah. Dia tidak senang jika ada yang berhasil sepertinya dalam berdakwah, bahkan dia amat benci jika orang lain lebih maju dan lebih diterima oleh manusia. Oleh karena inilah Syaikhul Islam rahimahullah berkata tentang definisi hasad : “Hasad adalah kebencian seseorang terhadap nikmat Allah yang dianugerahkan kepada orang lain. Meskipun yang masyhur dikalangan para ulama bahwa hasad adalah keinginan seseorang akan hilangnya nikmat dari orang lain. Kita katakan sekali lagi bahwa hasad adalah kebencian (seseorang) akan nikmat Allah yang dianugerahkan kepada orang lain baik orang tersebut berkeinginan untuk menghilangkan nikmat tersebut atau tidak”.

Wahai da’i, wajib bagimu untuk menolong saudaramu sesama da’i dalam dakwah, meskipun dia lebih sukses dan berhasil darimu dalam dakwah, selama anda hanya menginginkan tegaknya agama Allah.

Kemudian ketahuilah wahai saudaraku, bahwa para da’i penyesat menginginkan agar para da’i kebenaran terpecah belah, karena mereka tahu bahwa bersatunya (para da’i kebenaran) adalah sebab keberhasilan, sedangkan perpecahan mereka adalah sebab kegagalan. Allah Ta’ala berfirman.

“Artinya : Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah berserta orang-orang yang sabar” [Al-Anfal : 46]

Tidak diragukan lagi bahwa setiap kita pasti memiliki kesalahan, oleh karenanya kita wajib tolong menolong dalam menghilangkan kesalahan tersebut, dengan cara saling berkomunikasi dan menjelaskan kesalahan tersebut. Mungkin kita menyangka itu adalah kesalahan tapi sebenarnya tidak, maka dengan cara inilah (komunikasi) kita akan tahu mana yang salah.

Adapun menjadikan kesalahan sebagai senjata untuk mencaci-maki dan menjauhkan manusia dari orang tersebut, maka itu bukanlah termasuk ciri orang-orang beriman terlebih sebagai seorang da’i.

Pada akhir-akhir ini (sebagian) pemuda –alhamdulillah- mulai berjalan di atas garis yang lurus dalam berdakwah, akan tetapi ada kesalahan di dalamnya yaitu mereka berpegang teguh dengan pendapat mereka sendiri tanpa memperdulikan pendapat yang lain (dari kalangan ulama -pent), bahkan diantara mereka bersikap ujub dengan ilmu dan pemikiran yang mereka miliki meskipun kebodohan masih melekat dalam diri mereka.

Diantara kesalahannya juga, dia meremehkan orang lain dan tidak mau tunduk kepada kebenaran meskipun disebutkan kepadanya seorang imam kaum muslimin yang telah masyhur akan keilmuan, agama serta amanahnya. Dia mengatakan : “Siapa orang (alim) ini, bukankah dia lelaki dan aku juga laki-laki?!

Padahal pengakuannya sebagai laki-laki tersebut hanyalah berdasarkan kebodohannya belaka. Anda akan mendapatinya tidak bisa menggabungkan antara dalil-dalil. Dia mengambil satu dalil dan meninggalkan dalil yang lain. Dia tidak peduli jika dikatakan kepadanya : Pikirkanlah pendapatmu dan lihatlah semua dalil serta lihatlah pendapat jumhur ulama. Akan tetapi orang ini tidak mau berfikir dan menganggap yang tidak sesuai dengannya berada di atas kebatilan dan hanya dia yang berada kebenaran seolah-olah dia mendapat wahyu Ilahi.

Tidak diragukan lagi bahwa ini adalah metode yang salah. Tidak boleh bagi seseorang untuk meyakini, bahwa orang lain itu pasti salah dan dialah yang benar dalam perkara yang pintu ijtihad masih terbuka. Kalau orang tersebut berkeyakinan seperti ini, maka seolah-olah dia mendudukkan dirinya di singgasana kenabian dan kesucian. Jika orang lain bisa salah maka engkau juga bisa salah, dan kebenaran yang engkau dakwahkan juga didakwahkan oleh selainmu. Dari sinilah sebagian pemuda (salafi –pent) menisbatkan dirinya kepada kelompok atau orang alim tertentu dan mengambil serta membelanya baik salah atau benar. Inilah yang menyebabkan perpecahan umat dan melemahkan kekuatan mereka. Dan hal ini menjadikan para pemuda yang berjalan di jalan agama ini sebagai bahan gunjingan dan cacian oleh kelompok sesat.

Wajib bagi kita untuk menjadi orang yang telah disifatkan oleh Allah.

“Artinya : Sesungguhnya (agama Tauhid) ini, adalah agama kamu semua, agama yang satu, dan Aku adalah Tuhanmu, Maka bertakwalah kepada-Ku” [Al-Mukminun : 52]

Dan yang wajib bagi kita adalah menyatukan barisan, tapi bukan berarti wajib untuk kita menyatukan pendapat atau harus tidak ada perselisihan (yang diperbolehkan) karena hal ini tidak mungkin terjadi. Namun saya katakan : Apabila terjadi perselisihan diantara kita dalam hal yang diperbolehkan berselisih, maka yang wajib adalah menjaga hati kita agar tidak berselisih dan hendaknya hati kita tetap bersatu serta tetap cinta-mencintai (karena Allah).

Saya contohkan misalnya dalam masalah yang ringan jika dibandingkan dengan masalah penting dalam Islam yaitu duduk (istirahat) dalam shalat ketika akan naik ke raka’at kedua atau keempat,disini para ulama sebagiannya menganggap sunnah dan sebagian lagi menganggap bukan sunnah dan sebagian lagi memperinci permasalahan.

Perselisihan ini sudah masyhur, akan tetapi jika temanku dalam berdakwah berpendapat disunnahkannya duduk (istirahat) tersebut dan saya tidak sependapat dengannya, maka apakah boleh bagi kita untuk menjadikan perselisihan ini sebagai sebab kebencian kita kepada sebagian yang lain, sebagai bahan untuk kita menyebarkan (kesalahan-kesalahannya)? Tidak, demi Allah ini tidaklah diperbolehkan. Apabila para Sahabat Radhiyallahu ‘anhum berselisih dalam masalah yang lebih besar dari ini, sedang mereka tidak pernah mentahdzir sebagian yang lain serta tidak saling membenci, maka mengapa kita saling membenci hanya karena masalah yang sepele jika dibandingkan dengan masalah yang lebih penting lagi dalam agama ini?!

Tidaklah kebanyakan kita mengetahui bahwa Rasulullah Shallallahu ‘alaihi wa sallam ketika pulang dari perang Ahzab dan datang Jibril kepada beliau memerintahkan agar beliau pergi ke Bani Quraizhah karena mereka telah membatalkan perjanjian, maka beliau memerintahkan para Sahabat Radhiyallahu ‘anhum berangkat ke Bani Quraizhah seraya berkata : “Janganlah salah seorang dari kalian shalat Ashar kecuali di Bani Quraizhah” [HR. Bukhari]. Merekapun berangkat dari Madinah dan ketika waktu shalat Ashar tiba sebagian mereka mengatakan : “Kita tidak boleh shalat Ashar melainkan di Bani Quraizhah, hingga merekapun menunda shalat Ashar sampai diluar waktunya. Dan sebagian yang lain mengatakan : Kita shalat Ashar pada waktunya meskipun kita belum sampai di Bani Quraizhah. Hal ini pun terdengar oleh Rasulullah Shallallahu ‘alaihi wa sallam, tapi beliau tidak menyalahkan seorangpun dari mereka dan mereka tidak saling membenci satu sama lain meskipun perselisihan tersebut lebih berat dibandingkan perselisihan dalam masalah duduk (istirahat) ketika akan naik ke raka’at kedua atau keempat.

Yang saya harapkan dari saudara-saudaraku para da’i adalah agar mereka tidak menjadikan permasalahan yang pintu ijihad masih terbuka di dalamnya sebagai sebab perpecahan, hizbiyyah dan saling menuding sesat orang yang tidak sependapat dengannya, karena ini akan melemahkan kekuatan mereka dimata para musuh. Kalian sudah mengetahui, bahwa disana banyak musuh yang mengintai kita, akan tetapi baragsiapa yang Allah selalu bersamanya maka akan baik akibatnya dan dia akan ditolong di dunia dan di akhirat, sebagaimana Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya kami menolong rasul-rasul kami dan orang-orang yang beriman dalam kehidupan dunia dan pada hari berdirinya saksi-saksi (hari kiamat)” [Ghofir : 51]

Saya mohon kepada Allah Subhanahu wa Ta’ala untuk menjadikanku dan kalian semua sebagai penolong agama-Nya, dan sebagai da’i yang selalu berada di atas ilmu serta selalu merahmati kita semua, sesungguhnya Dialah Yang Maha Pemberi.

[Majalah Al-Asholah, Edisi 51 oleh Abu Abdurrohman As-Salafi Lc]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah Vol. 5 No. 2 Edisi 26 Muharram 1428H. Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya. Jl. Sidotopo Kidul No. 51 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Contoh Perbedaan Pendapat Diantara Ulama Ahlus Sunnah Akan Tetapi Mereka Tidak Saling Mengingkarinya

/0 almanhaj.or.id - Contoh Perbedaan Pendapat Diantara Ulama Ahlus Sunnah Akan Tetapi Mereka Tidak Saling Mengingkarinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Contoh Perbedaan Pendapat Diantara Ulama Ahlus Sunnah Akan Tetapi Mereka Tidak Saling Mengingkarinya

Minggu, 13 Januari 2008 03:04:35 WIB

CONTOH KHILAF (PERBEDAAN PENDAPAT) DI ANTARA PARA ULAMA AHLUS SUNNAH AKAN TETAPI MEREKA TIDAK SALING MENGINGKARINYA

Oleh
Abu Abdil Muhsin Firanda Ibnu Abidin

Berikut ini adalah beberapa contoh khilaf (perbedaan pendapat) di antara para ulama Ahlus Sunnah akan tetapi mereka tidak saling mengingkari. Namun mereka berusaha menjelaskan pendapat yang paling benar menurut mereka, tanpa adanya sikap saling menjatuhkan, terlebih lagi saling tahdzir, hajr, apalagi tabdi.

[1]. Khilaf antara Syaikh Al-Albani dan Syaikh Ibnu Baaz rahimahumallah mengenai boleh tidaknya tentara Amerika berpangkalan di Arab Saudi untuk menghancurkan Irak. Syaikh Ali bin Hasan menjelaskan bahwa khilaf ini bukanlah khilaf yang biasa-biasa saja, namun merupakan khilaf yang nyata. Meskipun demikian mereka tetap tidak saling hajr [1]. Padahal jika kita perhatikan, khilaf ini berkaitan dengan keselamatan orang banyak dan berkaitan dengan masa depan negeri Saudi. Keduanya saling mempertahankan pendapat, tetapi mereka tetap saling mencintai dan saling menghormati.

[2]. Khilaf antara Syaikh Ibnu Baaz dan Syaikh Al-Albani rahimahumallah mengenai masalah sedekap setelah ruku’ (ketika i’tidal). Syaikh Al-Albani memandang hal ini merupakan bid’ah. Sebaliknya Syaikh Ibnu Baaz memandang bahwa hal ini disyari’atkan. Namun apakah Syaikh Al-Albani menyatakan bahwa orang yang berpendapat seperti pendapat Syaikh Ibnu Baaz adalah ahli bid’ah? Tentu saja tidak. Padahal Syaikh Al-Albani benar-benar meyakini bahwa hal itu merupakan bid’ah. Sedangkan setiap bid’ah adalah kesesatan, dan tiap kesesatan adalah di Neraka.

Mungkin saja nanti ada orang yang membesar-besarkan masalah ini, lalu menjadikannya sebagai ajang perpecahan, dengan alasan bahwa bid’ah itu berbahaya dan kita tidak boleh meremehkan bid’ah sekecil apapun. Pernyataan tersebut benar jika yang dimaksud adalah bid’ah yang disepakati oleh para ulama. Adapun bid’ah yang masih diperselisihkan maka pernyataan ini tidak berlaku.

[3]. Khilaf antara Syaikh Al-Albani dengan para ulama Arab Saudi tentang jumlah raka’at shalat Tarawih. Syaikh Al-Albani menyatakan bahwa shalat Tarawih lebih dari 11 raka’at merupakan bid’ah. Namun apakah beliau menyatakan bahwa orang yang menyelisihi beliau adalah mubtadi? Tentu saja tidak. Bahkan beliau berkata, “Kami tidak membid’ahkan dan tidak juga menyesatkan siapa saja yang shalat Tarawih lebih dari sebelas raka’at, jika tidak jelas baginya Sunnah dan dia tidak mengikuti hawa nafsunya’ [2]

Beliau juga berkata, ‘Janganlah seorang menyangka bahwa jika kami memilih pendapat (wajibnya) mencukupkan bilangan raka’at Tarawih sesuai Sunnah (yaitu sebelas raka’at) dan tidak boleh manambah bilangan tersebut, berarti kami telah menyesatkan atau membid’ahkan mereka yang tidak berpendapat demikian dari para ulama, baik ulama yang dahulu maupun yang akan datang sebagaimana yang disangka oleh sebagian orang, sehingga menjadikan hal ini sebagai kesempatan untuk mencela kami. Mereka menyangka bahwa pendapat kami tentang tidak dibolehkan atau bid’ahnya suatu perkara melazimkan bahwa siapa saja yang berpendapat bolehnya atau disunnahkannya perkara tersebut sebagai ahli bid’ah yang sesat. Sama sekali tidak melazimkan demikian. Ini adalah persangkaan yang bathil dan kebodohan yang sangat. Sesungguhnya yang dicela adalah para ahli bid’ah yang menghalangi tersebarnya sunnah dan menganggap baik seluruh bid’ah tanpa ilmu, tanpa petunjuk, dan tanpa kitab yang memberi penjelasan, bahkan tanpa taqlid terhadap para ulama, namun hanya sekedar mengikuti hawa nafsu dan mencari pujian orang awam.[3]

Beliau juga berkata : “Karena itu, kita lihat meskipun para ulama berselisih pendapat secara sengit pada sejumlah masalah namun mereka tidak saling menyesatkan dan tidak juga saling membid’ahkan satu sama lain. Satu contoh dalam hal ini, para ulama telah berselisih pendapat (bahkan) sejak zaman para sahabat tentang masalah menyempurnakan shalat wajib (empat raka’at) ketika safar. Di antara mereka ada yang membolehkan, sedangkan sebagian yang lain melarangnya dan memandang bahwa hal itu adalah bid’ah yang menyelisihi Sunnah. Meskipun demikian ternyata mereka tidak membid’ahkan orang yang menyelisihi pendapat mereka. Lihatlah Ibnu Umar, beliau berkata, ‘Shalat musafir dua raka’at, barangsiapa yang menyelisihi Sunnah maka telah kafir’. (Sebagaimana diriwayatkan oleh As-Sarraj dalam Musnad-nya XXI/122-123, dengan dua isnad yang shahih dari Ibnu Umar). Meskipun demikian Ibnu Umar tidak mengkafirkan juga tidak menyesatkan orang-orang yang menyelisihi Sunnah disebabkan ijtihadnya. Bahkan, tatkala beliau shalat di belakang imam yang memandang menyempurnakan shalat (empat rakaat), maka beliau pun ikut menyempurnakan shalat bersama imam tersebut. As-Sarraj juga meriwayatkan dengan sanad yang shahih dari Ibnu Umar bahwa Nabi Shallallahu ‘alaihi wa sallam shalat di Mina dua raka’at, begitu juga Abu Bakar, Umar dan Utsman di awal masa pemerintahan beliau. Setelah itu Utsman shalat empat raka’at, dan jika beliau shalat sendirian maka beliau shalat dua raka’at.

Perhatikanlah, bagaimana keyakinan Ibnu Umar terhadap kesalahan orang yang menyelisihi Sunnah yang shahih –dengan menyempurnakan shalat empat raka’at- tidak menjadikan beliau menyesatkannya atau membid’ahkannya. Bahkan beliau shalat di belakang Utsman. Sebab, berliau tahu bahwa Utsman tidaklah menyempurnakan shalat empat raka’at karena mengikuti hawa nafsu namun beliau melakukan demikian karena ijitihad beliau.

Inilah jalan tengah yang menurut kami harus ditempuh oleh kaum muslimin untuk memperoleh solusi dari perbedaan pedapat yang timbul diantara mereka yaitu masing-masing menampakkan pendapatnya yang menurutnya benar dan sesuai dengan Al-Qur’an dan As-Sunnah dengan syarat tidak menyesatkan atau membid’ahkan orang yang tidak sesuai dengan pendapatnya tersebut..”[4]

Syaikh Ibnu Utsaimin rahimahullah berkata :”Diriwayatkan dari Salafus Shalih jumlah bilangan raka’at Tarawih yang beraneka ragam –dalam masalah ini-, sebagaimana perkataan Imam Ahmad dan Ibnu Taimiyyah, maka lapang bagi kita apa yang lapang bagi mereka. Kita telah didahulukan oleh mereka, maka tidak semestinya kita bersikap keras” [5]

Beliau juga berkata, “Ketahuilah, bahwasanya khilaf tentang jumlah bilangan raka’at shalat Tarawih -dan yang semisalnya, yang termasuk perkara-perkara yang dibolehkan ijitihad di dalamnya- hendaknya tidak dijadikan ajang perselisihan dan perpecahan umat. Terlebih lagi jika Salaf berbeda pendapat pada masalah ini. Tidak ada satu dalil pun yang melarang berlakunya ijtihad dalam perkara ini” [6]

[4]. Khilaf antara Syaikh Al-Albani dengan para Ulama Arab Saudi –di antaranya Syaikh Ibnu Baaz- tentang hukum jual beli kredit dengan harga yang berbeda dari harga kontan. [7]. Menurut Syaikh Al-Albani hal itu adalah riba, namun apakah Syaikh Al-Albani men-tahdzir dan meng-hajr para ulama Arab Saudi dengan alasan bahwa mereka membolehkan riba, dan orang yang membolehkan riba terlaknat sebagaimana dalam hadits? Tentu tidak, karena ini adalah masalah khilafiyyah ijtihadiyyah.

[5]. Khilaf antara Syaikh Al-Albani dan Syaikh Muqbil mengenai Syaikh Muhammad Rasyid Ridha. Syaikh Muqbil menyatakan bahwa Syaikh Muhammad Rasyid Ridha berada di atas kesesatan. [8] Hal ini tidak disetujui oleh Syaikh Al-Albani, dan beliau berkomentar, “Aku rasa ini adalah pensifatan yang terlalu luas dan tidak pada tempatnya, yaitu dalam memutlakkan sifat dhalal (kesesatan) kepada seperti orang ini (Muhammad Rasyid Ridha). Menurut keyakinan saya, beliau memiliki jasa terhadap banyak Ahlus Sunnah di zaman ini. Karena beliau menyebarkan dan menyeru kepada As-Sunnah dalam majalah beliau yang terkenal, Al-Manar. Bahkan pengaruhnya sampai di banyak negeri kaum muslimin non-Arab. Oleh karena itu, pendapat saya, perkataan ini adalah perkataan yang ghuluw (berlebihan) yang semestinya tidak terlontarkan dari orang seperti saudara kita, Muqbil.

Bagaimanapun juga (sebagaimana perkataan penyair):

Engkau menghendaki seorang teman yang tidak ada aibnya,
Maka dapatkan kayu gaharu mengeluarkan wangi tanpa asap..?

Meski demikian, Syaikh Al-Albani sendiri menyatakan bahwa masalah ini adalah masalah ijtihadiyyah. [9]

[6]. Khilaf antara Syaikh Muqbil dan hampir seluruh Syaikh kibar –bahkan mungkin dapat dikatakan seluruh Syaikh Salafiyyun- [10] dalam masalah menghukumi Abu Hanifah. Hampir seluruh Syaikh tersebut menyatakan bahwa Abu Hanifah merupakan salah satu Imam dari Ahlus Sunnah wal Jama’ah. Karena itulah madzhab beliau termasuk madzhab yang diakui sejak dahulu, berbeda dengan pendapat Syaikh Muqbil. [11]

[7]. Khilaf antara Syaikh DR Muhammad bin Hadi dan Prof. DR Syaikh Abdurrazzaq bin Abdil Muhsin Al-Abbad. Syaikh Muhammad bin Hadi menganggap bahwa Yayasan At-Turats Kuwait adalah yayasan hizbiyyah dan beliau mentahdzir yayasan ini. Sedangkan Syaikh Abdurrazzaq sendiri bermu’amalah dengan yayasan tersebut. Lantas bagaimanakah sikap Syaikh Muhammad bin Hadi terhadap Syaikh Abdurrazzaq ? Apakah mereka saling hajr dan meninggalkan salam? Justru sebaliknya. Jika bertemu mereka saling berpelukan. Hal ini menunjukkan rasa cinta dan saling memahami di antara keduanya. Bahkan, meskipun Syaikh Muhammad berpendapat bahwa Syaikh Abdurrazzaq telah melakukan kesalahan, namun apa kata beliau? Beliau berkata, “Aku dan Syaikh Abdurrazzaq seperti tangan yang satu, bahkan jari yang satu” [12]

Masih banyak contoh-contoh yang lain. Namun cukuplah apa yang kami sebutkan kali ini menjadi pelajaran. Tatkala dua orang yang berselisih saling memahami bahwa keduanya sama-sama menginginkan Sunnah, sama-sama menginginkan kebenaran, maka perkaranya akan jadi lebih ringan. Syaikh Ibnu Utsaimin rahimahullah berkata, “Sungguh indah perkataan seorang ulama kepada orang yang menyelisihinya dalam perkara yang dibolehkan ijtihad, “Engkau dengan penyelisihanmu kepadaku sesungguhnya telah sepakat denganku, yaitu kita berdua sama-sama memandang wajibnya mengikuti ijtihad yang benar dalam masalah yang masih dibolehkan ijtihad" [13]

Dan sungguh indah ucapan Syaikh Al-Albani rahimahullah :

“Khilaf yang terjadi di antara kita adalah khilaf yang menggabungkan dan tidak mencerai-beraikan, berbeda dengan khilafnya orang lain”

Setiap orang boleh mengucapkan pendapatnya, tidak ada halangan, selama masih dalam batasan penuh adab, tanpa celaan, cercaan dan seterusnya.

“Dan bagi masing-masing ada kiblatnya yang dia menghadap kepadanya. Maka berlomba-lombalah kalian (dalam) kebaikan” [Al-Baqarah : 148] [14]

[Dinukil dari buku Lerai Pertikaian, Sudahi Permusuhan Menyikapi Fenomena Hajr Di Indonesia, Fasal Kesimpulan Kesepuluh Tidak Ada Hajr Dalam Perkara Debatable, Penulis Abu Abdil Muhsin Firanda Ibnu Abidin, Penerbii Pustaka Cahaya Islam, Cetakan Ke-2 Rajab 1427H/Agustus 2006]
__________
Foote Note
[1]. Sebagaimana yang kami dengar dari ceramah beliau di salah satu hotel di Makkah pada sepuluh malam terakhir bulan Ramadhan tahun 2003.
[2]. Shalaatut Taarawih, hal. 106
[3]. Ibid, hal. 35-36
[4]. Ibid, hal. 37-38
[5]. Lihat Majmu Fataawa (XIV/208)
[6]. Majmu’ Fataawa (XIV/189)
[7]. Perhatikanlah, sungguh ajaib akhlak kedua ulama besar Ahlus Sunnah tersebut. Keduanya berselisih dalam banyak permasalahan yang sebagiannya bukanlah masalah ringan. Masalah-masalah tersebut bahkan terkadang terjadi berulang-ulang. Namun keduanya sama sekali tidak saling menjatuhkan, bahkan keduanya saling mencintai dan saling menghormati. Itulah akhlak para ulama kita. Bahkan Syaikh Ibnu Baaz memuji Syaikh Al-Albani bahwa beliau adalah mujaddid (reformis) abad ini. (Silahkan merujuk kepada Silsilah Al-Huda wa Nuur, kaset no. 725)
Demikian pula dengan Syaikh Ibnu Utsaimin yang sering menyelisihi Syaikh Al-Albani dalam masalah-masalah ijtihadiyyah. Meskipun demikian beliau pernah berkata “Syaikh Al-Albani adalah ahli hadits abad ini” (Perhatikan Silsilah Al-Huda wa Nuur, kaset no. 880)
Adapun “sebagian orang”, terkadang disebabkan satu masalah saja yang diperselisihkan –padahal masalah tersebut bukanlah masalah yang berat dan terkadang merupakan masalah dunia, bukan permasalahan agama- maka mereka jadikan alasan untuk saling menjauhi, saling menjatuhan, saling mencerca saling men-tahdzir dan saling hajir, dan seterusnya. Wallahul Musta’aan.
[8]. Sebagaimana disebutkan oleh Syaikh Muqbil dalam muqaddimah Ash-Shahiih Al-Musnad min Dalaa-ilin Nubuwwah (hal.10), juga penjelasan beliau secara panjang lebar dalam kitab beliau Ruduud Ahlil Ilmu Alath Thaa’iniin fii Hadits As-Sihr waa Bayaan bu’d Muhammad Rasyid Ridha ‘an As-Salafiyah.
[9]. Silsilah Al-Huda wan Nuur, kaset no. 32
Namun penyelisihan Syaikh Al-Albani terhadap sikap Syaikh Muqbil tidaklah mengubah kecintaan beliau terhadap Syaikh Muqbil. Dalam ceramahnya, Syaikh Al-Albani memuji dan bahkan membela Syaikh Muqbil dari orang-orang yang mengkritik dan mencela Syaikh Muqbil (Perhatikan Silsilah Al-Huda wa Nuur, kaset no. 851). Adapun pujian Syaikh Muqbil terhadap Syaikh Al-Albani maka sangatlah banyak. Semoga Allah merahmati keduanya dengan rahmat yang luas. Sebagai contoh sikap saling puji antara Syaikh Al-Albani dan Syaikh Muqbil maka silakan mendengar Silsilah Al-Huda wan Nuur, kaset no. 850).
[10]. Seperti Syaikh Al-Albani –perhatikanlah munaqasyah Syaikh Al-Albani terhadap dalil yang disebutkan oleh Syaikh Muqbil dalam Silsilah Al-Huda wan Nuur, kaset no. 56) –Syaikh Ibnu Utsaimin- lihat nukilan fatwa beliau dibawah ini- Syaikh Ibnu Baaz, Shalih Al-Fauzan, Abdul Aziz Alusy Syaikh, Shalih Alusy Syaikh dan lain-lain. Bahkan saat ini penulis belum menemukan seorangpun dari kalangan ulama Ahlus Sunnah zaman ini yang mendukung pendapat Syaikh Muqbil dalam hal ini. Wallahu a’lam
Syaikh Ibnu Utsaimin pernah ditanya, “Syaikh yang mulia, kami adalah saudara-saudara Anda di Indonesia. Kami mencintai anda karena Allah. Kami mengikuti kabar tentang anda dan juga fatwa-fatwa anda. Kami mendapatkan banyak faedah dari ilmu anda, melalui buku dan kaset anda. Pada kesempatan ini, kami meminta fatwa kepada anda tentang sebuah tulisan yang ditulis oleh seorang da’i pada sebuah majalan di Indonesia yang bernama Majalah Salafy (edisi 20 tahun 1418H/1997M, dan edisi 29 tahun 1999M –pen). Da’i tersebut berkata, “Ahlur ra’yi adalah pemikir yang lebih banyak berdalil dengan qiyas dibandingkan berdalil dengan Al-Qur’an dan hadits. Imam mereka adalah Abu Hanifah An-Nu’man bin Tsabit ... dst” [Silahkan merujuk kepada Kitaabul Ilm, hal 304-305].

Maka Syaikh menjawab, “Sikap yang benar terhadap para imam yang memiliki para pengikut yang mempersaksikan adalah (keshalihah) dan istiqomah mereka adalah kita tidak menyerang mereka dan kita meyakini bahwa kesalahan yang timbul dari mereka merupakan hasil dari ijtihad mereka. Seorang mujtahid dari umat ini pasti mendapatkan pahala. Jika ijtihad-nya benar maka ia akan mendapatkan dua pahala, dan jika keliru, maka akan mendapatkan satu pahala serta kesahalahnnya diampuni.

Dan Abu Hanifah rahimahullaah adalah seperti para imam lainnya yang memiliki kesalahan-kesalahan dan juga memiliki kebenaran-kebenaran. Tidak seorangpun yang ma’shum melainkan Rasulullah Shallallahu ‘alaihi wa sallam sebagaimana perkataan Imam Malik, “Setiap orang dapat diambil pendapatnya dan ditolak kecuali penghuni kubur ini”, sambil memberi isyarat kepada kuburan Rasulullah Shallallahu ‘alaihi wa sallam.

Yang wajib dilakukan adalah menahan diri dari (mencela) para imam kaum muslimin. Namun jika sebuah pendapat merupakan kesalahan, maka hendaknya disebutkan (kesalahan) pendapat tersebut tanpa mecela pengucapannya. Hendaknya seseorang menyebutkan pendapat yang keliru tersebut kemudian menyanggahnya. Inilah jalan yang selamat” [Lihat Kitaabul Ilm hal. 304-306]
[11]. Lihat buku beliau yang berjudul Nasyr Ash-Shahifah fi Dzikris Shahih min Aqwaal A-immatil Jarh wat Ta’diil fii Abi Hanifah.
[12]. Pernyataan beliau ini didengar oleh mahasiswa Universitas Islam Madinah –di antara mereka adalah penulis sendiri-, di kediaman beliau pada tahun 2004. Hal ini sungguh berbeda dengan tindakan sebagian saudara-saudara kita yang menyelisihi sikap para Syaikh dalam men-tahdzir Yayasan Ihya At-Turats. Karena itu, kita dapati bahwa Syaikh Rabi sendiri tidak pernah men-tahdzir ulama Ahlus Sunnah lain yang membolehkan mu’amalah dengan Yayasan Ihya At-Turats.

Peringatan:
Sebagaimana halnya orang-orang yang berpegang dengan fatwa para ulama besar dalam bermu’amalah dengan Yayasan tersebut mengharapkan para saudaranya memahami bahwa ini adalah masalah khilafiyyah ijtihadiyyah yang tidak boleh disikapi berlebih-lebihan sampai pada tingkataan hajr, maka mereka pun harus berlapang dada jika saudara-saudara mereka megkritik dengan cara yang baik dan tidak berlebih-lebihan –tanpa tahdzir dan hajr-. Sebab saudara-saudara mereka pun melakukan hal tersebut karena mengikuti pendapat para ulama yang telah diakui secara integritas dan kompetensi –seperti Syaikh Rabi dan Syaikh Muqbil-. Lihatlah bagaimana Syaikh Abdurrazzaq Al-Abbad berlapang dada menerima kritik Syaikh Muhammad bin Hadi. Apalagi telah jelas ada kesalahan-kesalahan yang terdapat di yayasan tersebut yang berkaitan dengan manhaj maka sikap kehati-hatian tetap perlu diperhatikan. Wallahu a’lam
[13]. Majmuu Fatawa karya Syaikh Ibnu Utsaimin (XIV/189)
[14]. Silsilah Al-Huda wan Nuur (kaset no. 880) tatkala Syaikh Al-Albani menceritakan khilaf antara beliau dan Syaikh Sindi Al-Pakistani

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat Sebelum Tidur

/0 almanhaj.or.id - Wasiat Sebelum Tidur

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Wasiat Sebelum Tidur

Selasa, 17 Februari 2004 19:42:32 WIB

WASIAT SEBELUM TIDUR

Oleh
Majdi As-Sayyid Ibrahim

"Artinya : Ali berkata, Fathimah mengeluhkan bekas alat penggiling yang dialaminya. Lalu pada saat itu ada seorang tawanan yang mendatangai Nabi Shallallahu 'alaihi wa sallam. Maka Fathimah bertolak, namun tidak bertemu dengan beliau. Dia mendapatkan Aisyah. Lalu dia mengabarkan kepadanya. Tatkala Nabi Shallallahu 'alaihi wa sallam tiba, Aisyah mengabarkan kedatangan Fathimah kepada beliau. Lalu beliau mendatangi kami, yang kala itu kami hendak berangkat tidur. Lalu aku siap berdiri, namun beliau berkata. 'Tetaplah di tempatmu'. Lalu beliau duduk di tengah kami, sehingga aku bisa merasakan dinginnya kedua telapak kaki beliau di dadaku. Beliau berkata. 'Ketahuilah, akan kuajarkan kepadamu sesuatu yang lebih baik dari pada apa yang engkau minta kepadaku. Apabila engkau hendak tidur, maka bertakbirlah tiga puluh empat kali, bertasbihlah tiga puluh tiga kali, dan bertahmidlah tiga puluh tiga kali, maka itu lebih baik bagimu daripada seorang pembantu". [1]

Wahai Ukhti Muslimah !
Inilah wasiat Nabi Shallallahu 'alaihi wa sallam bagi putrinya yang suci, Fathimah, seorang pemuka para wanita penghuni sorga. Maka marilah kita mempelajari apa yang bermanfa'at bagi kehidupan dunia dan akhirat kita dari wasiat ini.

Fathimah merasa capai karena banyaknya pekerjaan yang harus ditanganinya, berupa pekerjaan-pekerjaan rumah tangga, terutama pengaruh alat penggiling. Maka dia pun pergi menemui Rasulullah Shallallahu 'alaihi wa sallam untuk meminta seorang pembantu, yakni seorang wanita yang bisa membantunya.

Tatkala Fathimah memasuki rumah Nabi Shallallahu alaihi wa sallam, dia tidak mendapatkan beliau. Dia hanya mendapatkan Aisyah, Ummul Mukminin. Lalu Fathimah menyebutkan keperluannya kepada Aisyah. Tatkala beliau tiba, Aisyah mengabarkan urusan Fathimah.

Beliau mempertimbangkan permintaan Fathimah. Dan, memang beliau mempunyai beberapa orang tawanan perang, ada pula dari kaum wanitanya. Tetapi tawanan-tawanan ini akan dijual, dan hasilnya akan disalurkan kepada orang-orang Muslim yang fakir, yang tidak mempunyai tempat tinggal dan makanan kecuali dari apa yang diberikan Rasulullah. Lalu beliau pergi ke rumah Ali, suami Fathimah, yang saat itu keduanya siap hendak tidur. Beliau masuk rumah Ali dan Fathimah setelah meminta ijin dari keduanya. Tatkala beliau masuk, keduanya bermaksud hendak berdiri, namun beliau berkata. "Tetaplah engkau di tempatmu". "Telah dikabarkan kepadaku bahwa engkau datang untuk meminta. Lalu apakah keperluanmu?".

Fathimah menjawab."Ada kabar yang kudengar bahwa beberapa pembantu telah datang kepada engkau. Maka aku ingin agar engkau memberiku seorang pembantu untuk membantuku membuat roti dan adonannya. Karena hal ini sangat berat bagiku".

Beliau berkata. "mengapa engkau tidak datang meminta yang lebih engkau sukai atau lebih baik dari hal itu ?". Kemudian beliau memberi isyarat kepada keduanya, bahwa jika keduanya hendak tidur, hendaklah bertasbih kepada Allah, bertakbir dan bertahmid dengan bilangan tertentu yang disebutkan kepada keduanya. Lalu akhirnya beliau berkata. "Itu lebih baik bagimu daripada seorang pembantu".

Ali tidak melupakan wasiat ini, hingga setelah istrinya meninggal. Hal ini dikatakan Ibnu Abi Laila. "Ali berkata, 'Semenjak aku mendengar dari Nabi Shallallahu 'alaihi wa sallam, aku tidak pernah meninggalkan wasiat itu".

Ada yang bertanya. "Tidak pula pada malam perang Shiffin ?".

Ali menjawab. "Tidak pula pada malam perang Shiffin". [2]

Boleh jadi engkau bertanya-tanya apa hubungan antara pembantu yang diminta Fathimah dan dzikir ?

Hubungan keduanya sangat jelas bagi orang yang memiliki hati atau pikiran yang benar-benar sadar. Sebab dzikir bisa memberikan kekuatan kepada orang yang melakukannya. Bahkan kadang-kadang dia bisa melakukan sesuatu yang tidak pernah dibayangkan. Di antara manfaat dzikir adalah.

[1]. Menghilangkan duka dan kekhawatiran dari hati.
[2]. Mendatangkan kegembiraan dan keceriaan bagi hati.
[3]. Memberikan rasa nyaman dan kehormatan.
[4]. Membersihkan hati dari karat, yaitu berupa lalai dan hawa nafsu.

Boleh jadi engkau juga bertanya-tanya, ada dzikir-dzikir lain yang bisa dibaca sebelum tidur selain ini. Lalu mana yang lebih utama .? Pertanyaan ini dijawab oleh Al-Qady Iyadh : "Telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam beberapa dzikir sebelum berangkat tidur, yang bisa dipilih menurut kondisi, situasi dan orang yang mengucapkannya. Dalam semua dzikir itu terdapat keutamaan".

Secara umum wasiat ini mempunyai faidah yang agung dan banyak manfaat serta kebaikannya. Inilah yang disebutkan oleh sebagian ulama :

Pertama.
Menurut Ibnu Baththal, di dalam hadits ini terkandung hujjah bagi keutamaan kemiskinan daripada kekayaan. Andaikata kekayaan lebih utama daripada kemiskinan, tentu beliau akan memberikan pembantu kepada Ali dan Fathimah. Dzikir yang diajarkan beliau dan tidak memberikan pembantu kepada keduanya, bisa diketahui bahwa beliau memilihkan yang lebih utama di sisi Allah bagi keduanya.

Pendapat ini disanggah oleh Al-Hafidz Ibnu Hajar. Menurutnya, hal ini bisa berlaku jika beliau mempunyai lebihan pembantu. Sementara sudah disebutkan dalam pengabaran di atas bahwa beliau merasa perlu untuk menjual para tawanan itu untuk menafkahi orang-orang miskin. Maka menurut Iyadh, tidak ada sisi pembuktian dengan hadits ini bahwa orang miskin lebih utama daripada orang kaya.

Ada perbedaan pendapat mengenai makna kebaikan dalam pengabaran ini. Iyadh berkata. "Menurut zhahirnya, beliau hendak mengajarkan bahwa amal akhirat lebih utama daripada urusan dunia, seperti apapun keadaannya. Beliau membatasi pada hal itu, karena tidak memungkinkan bagi beliau untuk memberikan pembantu. Kemudian beliau mengajarkan dzikir itu, yang bisa mendatangkan pahala yang lebih utama daripada apa yang diminta keduanya".

Menurut Al-Qurthuby, beliau mengajarkan dzikir kepada keduanya, agar ia menjadi pengganti dari do'a tatkala keduanya dikejar kebutuhan, atau karena itulah yang lebih beliau sukai bagi putrinya, sebagaimana hal itu lebih beliau sukai bagi dirinya, sehingga kesulitannya bisa tertanggulangi dengan kesabaran, dan yang lebih penting lagi, karena berharap mendapat pahala.

Kedua.
Disini dapat disimpulkan tentang upaya mendahulukan pencari ilmu daripada yang lain terhadap hak seperlima harta rampasan perang.

Ketiga.
Hendaklah seseorang menanggung sendiri beban keluarganya dan lebih mementingkan akhirat daripada dunia kalau memang dia memiliki kemampuan untuk itu.

Keempat.
Di dalam hadits ini terkandung pujian yang nyata bagi Ali dan Fathimah.

Kelima.
Seperti itu pula gambaran kehidupan orang-orang salaf yang shalih, mayoritas para nabi dan walinya.

Keenam.
Disini terkandung pelajaran sikap lemah lembut dan mengasihi anak putri dan menantu, tanpa harus merepotkan keduanya dan membiarkan keduanya pada posisi berbaring seperti semula. Bahkan beliau menyusupkan kakinya yang mulia di antara keduanya, lalu beliau mengajarkan dzikir, sebagai ganti dari pembantu yang diminta.

Ketujuh.
Orang yang banyak dzikir sebelum berangkat tidur, tidak akan merasa letih. Sebab Fathimah mengeluh letih karena bekerja. Lalu beliau mengajarkan dzikir itu. Begitulah yang disimpulkan Ibnu Taimiyah. Al-Hafidz Ibnu Hajar berkata. "Pendapat ini perlu diteliti lagi. Dzikir tidak menghilangkan letih. Tetapi hal ini bisa ditakwil bahwa orang yang banyak berdzikir, tidak akan merasa mendapat madharat karena kerjanya yang banyak dan tidak merasa sulit, meskipun rasa letih itu tetap ada".

Begitulah wahai Ukhti Muslimah, wasiat Nabi Shallallahu 'alaihi wa sallam yang disampaikan kepada salah seorang pemimpin penghuni sorga, Fathimah, yaitu berupa kesabaran yang baik. Perhatikanlah bagaimana seorang putri Nabi dan istri seorang shahabat yang mulia, harus menggiling, membuat adonan roti dan melaksanakan pekerjaan-pekerjaan rumah tangganya. Maka mengapa engkau tidak menirunya ?

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
__________
Foote Note
[1] Hadits Shahih, ditakhrij Al-Bukhari 4/102, Muslim 17/45, Abu Dawud hadits nomor 5062, At-Tirmidzi hadits nomor 3469, Ahmad 1/96, Al-Baihaqy 7/293
[2] Ditakhrij Muslim 17/46. Yang dimaksud perang Shiffin di sini adalah perang antara pihak Ali dan Mu'awiyah di Shiffin, suatu daerah antara Irak dan Syam. Kedua belah pihak berada di sana beberapa bulan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

/0 almanhaj.or.id - Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

Jumat, 18 Januari 2008 06:52:05 WIB

Halaman ke-1 dari 2

TAFSIR IBNU ABBAS RODHIYALLAHU ANHUMA TERHADAP AYAT HUKUM

Oleh
Ustadz Arif Fathul Ulum bin Ahmad Saifulloh

". Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Alloh, maka mereka itu adalah.orang-orang yang kafir"[Al-Ma’ idah : 44]

Di antara syubhat yang dilontarkan oleh kelompok Khowarij dan orang-orang yang terpengaruh dengan pemikiran dan aqidah mereka di zaman ini ialah menyebarkan keragu-raguan terhadap keshohihan tafsir Ibnu Abbas Rodhiyallahu anhuma terhadap ayat hukum’ [1] dari surat Al-Ma’idah ayat ke 44.

lbnu Abbas Rodhiyallahu anhuma berkata : “Sesungguhnya kekufuran dalam ayat ini bukan kekufuran yang mengeluarkan pelakunya dari agama, dia adalah kufur duna kufrin (kufur kecil yang tidak mengeluarkan pelakunya dan lslam)”. [Tafsir Ibnu Jarir 10/355]

Syubhat berikutnya yang mereka lontarkan, mereka menyatakan bahwa pendapat yang membagi kekufuran menjadi dua : “kufur akbar” dan “kufur duna kufrin” (kufur kecil) adalah pendapat Murjiah sebagaimana dikatakan oleh Abu Bashir di dalam sebagian dari bait-bait syairnya yang melecehkan para ulama Salafiyyin.

Mereka memandang kekufuran dengan perkataan yang melampaui batas, keimanan Murji’ah
Dan menyifatinya sebagai kufur duna kufrin.

[Bait-bait syair Abu Bashir di atas dinukil oleh Syaikh Robi’ bin Hadi al-Madkholi hafizhahullah di dalam makalah beliau yang berjudul Man Humul Khowarij Mariqun wal Murji’ah Mumayyi’un]

Sudah bisa ditebak tujuan penyebaran syubhat-syubhat di atas, mereka hendak melegalkan pemikiran para pendahulu mereka yang memahami secara serampangan ayat 44 surat al-Ma’idah di atas, lantas dengan pemahaman yang dangkal ini mereka kafirkan kaum muslimin dan mereka halalkan darah-darah kaum muslimin!

Mengingat syubhat ini banyak disebarkan akhir-akhir ini oleh kelompok-kelompok tertentu yang terpengaruh pemikiran Khowarij di tanah air, dalam bahasan kali ini kami berusaha menyingkapkan syubhat di atas dengan mengacu kepada tulisan-tulisan para ulama salafiyyin yang tidak diragukan lagi keteguhan langkah mereka di atas manhaj salaf.

METODE TAFSIR YANG SHOHIH.
Syaikhul Islam Ibnu Taimiyyah rohimahullah berkata : “Jika ada yang bertanya apakah metode terbaik dalam menafsirkan al-Qur’an? Maka jawabannya adalah : Metode terbaik dalam menafsirkan al-Qur’an adalah al-Qur’an ditafsirkan dengan al-Qur’an, karena yang global di suatu ayat diperinci di ayat lain, dan jika ada yang diringkas dalam suatu ayat maka dijabarkan di ayat yang lainnya. Dan jika hal itu menyulitkan, wajib bagimu mencarinya di dalam sunnah Rosululloh Shallallahu alaihi wa sallam, karena Sunnah adalah syarah (penjelas) al-Qur’an. Bahkan al-Imam asy-Syafi’i rohimahullah berkata : ’Setiap hukum yang diputuskan oleh Rosululloh Shallallahu alaihi wa sallam adalah apa yang beliau pahami dari al-Qur’an.’

Alloh Sunhanahu wa Ta’ala berfirman:

“Artinya : Sesungguhnya Kami telah menurunkan Kitab kepadamu dengan membawa kebenaran, supaya kamu mengadili antara manusia dengan apa yang telah Alloh wahyukan kepadamu, dan Janganlah kamu menjadi penentang (orang yang tidak bersalah) karena membela orang yang khianat” [An-Nisa’ :105]

Dan Alloh Sunhanahu wa Ta’ala berfirman:

“Artinya : Dan Kami turunkan kepadamu adz-Dzikr agar kamu menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka dan supaya mereka memikirkan” [An-Nahl : 44]

Dan karena inilah Rosululloh Shallallahu alaihi wa sallam bersabda.

“Artinya : Dan ketahuilah sesungguhnya aku telah diberi al-Qur’an dan yang semisalnya (yaitu as-Sunnah) bersamanya.” [Diriwayatkan oleh Abu Dawud dan Tirmidzi, dishohihkan oleh Syaikh Al-Albani dalam Al-Hadits Hujjatun bi Nafsihi hal.33]…

Dan jika kita tidak menjumpai tafsir di dalam Kitab dan Sunnah, kita kembalikan hal itu kepada perkataan para sahabat Rodhiyallahu anhum karena mereka lebih mengetahui hal itu. Dengan sebab adanya hal-hal yang hanya dimiliki oleh mereka, seperti: Apa yang mereka saksikan dan diturunkannya al-Qur’an. Dan apa yang mereka miliki dan pemahaman yang sempurna, ilmu yang shohih, dan amal yang sholih; terutama ulama mereka seperti: Abu Bakar, Umar bin Khoththob, Utsman bin Affan, Ali bin Abu Tholib, Abdulloh bin Mas’ud, dan Abdulloh bin Abbas, Rodhiyallahu anhum .

Dan jika engkau tidak mendapati tafsir di dalam al Qur’àn, tidak juga dalam As-Sunnah, dan tidak engkau jumpai pula dalam perkataan-perkataan sahabat Rodhiyallahu anhum maka sebagian besar para imam merujuk kepada perkataan-perkataan para tabi’in seperti Mujahid bin Jabr, Sa’id bin Jubair, Abul ‘Aliyah, Robi’ bin Anas, Atho’ bin Abu Robah, Hasan al-Bashni, Masruq, Sa’id bin Musayyib, Qotadah, dan yang lainnya dari para tabi’in” [Muqoddimah fi Ushuli Tafsir hal. 93-101 dengan sedikit ringkasan]

KEDUDUKAN TAFSIR IBNU ABBAS RODHIYALLAHU ANHUMA
Abdulloh bin Abbas Rodhiyallahu anhuma dikenal dengan julukan “Penerjernah al-Quran dengan barokah do’a Rosululloh Shallallahu alaihi wa sallam.

“Ya Alloh, pahamkan dia dalam agama dan ajarilah dia tafsir” [Diriwayatkan oleh Ahmad dalam Musnad 1/328 dan dishohihkan sanadnya oleh Syaikh Ahmad Syakir]

lbnu Mas’ud Rodhiyallahu anhu berkata : “Sebaik-baik penerjemah al-Qur’an adalah lbnu Abbas” [Diriwayatkan oleh lbnu Jarir dalam Muqoddimah Tafsir-nya dengan sanad yang shohih]

TAFSIR IBNU ABBAS RODHIYALLAHU ANHUMA TERHADAP “AYAT HUKUM”
[1]. Al-Hafizh Ibnu Jarir Ath-Thobari Rohimahullah berkata dalam Tafsir-nya
(6/256). : Telah mengabarkan kepada kami Hannad dia berkata: Telah mengabarkan kepada kami Waki’ dan telah mengabarkan kepada kami lbnu Waki’ bahwasanya dia berkata: Telah mengabarkan kepada kami bapakku dari Sufyan dari Ma’mar bin Rosyid dari lbnu Thowus dari bapaknya dari lbnu Abbas rodhiallahu anhu (tentang ayat) ... Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Alloh, maka mereka itu adalah orang-orang yang kafir.” (Al-Ma‘idah : 44), dia (lbnu Abbas Rodhiyallahu anhuma) berkata: “ini adalah kekufuran dan bukan kufur kepada Alloh, para malaikatNya, kitab-kitab-Nya, dan para rosul-Nya.”

Kami katakan: Para perowi riwayat ini adalah orang-orang yang tsiqoh (terpercaya) dan para imam, dan sanad inii dishohihkan oleh Syaikh al-Albani rohimahullah dalam Silsilah Shohihah 6/113.

[2]. Al-Hakim Rohimahullah berkata dalam Mustadrok-nya (2/342) : Telah mengabarkan kepada kami Ahmad bin Sulaiman al-Mushili dia berkata : Telah mengabarkan kepada kami Ali bin Harb dia berkata: Telah mengabarkan kepada kami Sufyan bin Uyainah dari Hisyam bin Hujair dari Thowus dari lbnu Abbas RodhiYallahu anhu dia berkata: “Dia bukanlah kekufuran yang kalian [2] katakan, sesungguhnya dia adalah kekufuran yang tidak mengeluarkan dari Islam. (Ayat yang artinya:) .... Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Alloh, maka mereka itu adalah orangorang yang kafir (Al-Ma ‘idah (51:44). ini adalah kufur duna kufrin”

Sesudah membawakan riwayat ini, al-Hakim rohimahulloh berkata : “Ini adalah hadits yang shohih sanadnya” dan disetujui oleh Dzahabi rohimahullah dalam Talkhis Mustadrok 2/342.

Syaikh Al-Albani rohimahullah berkomentar : “Keduanya berhak mengatakan hadits ini shohih atas syarat Bukhori dan Muslim karena memang demikian keadaannya.” [Silsilah Shohihah 6/113]

[3]. Al-Imam Ibnu Jarir rohimahullah berkata dalam Tafsir-nya (6/257) : Telah mengabarkan kepadaku Mutsanna dia berkata : Telah mengabarkan kepada kami Abdulloh bin Sholih dia berkata: Telah mengabarkan kepadaku Mu’awiyah bin Sholih dari Ali bin Abu Tholhah dari lbnu Abbas Rodhiyallahu anhuma tentang firman Allah ... Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Alloh, maka mereka itu adalah orang-orang yang kafir” (Al-Ma ‘idah : 44); (lbnu Abbas Rodhiyallahu anhu berkata): “Barangsiapa yang juhud (mengingkari) apa yang diturunkan oleh Alloh maka sungguh dia telah kafir, dan barangsiapa yang mengakui apa yang diturunkan oleh Alloh dan tidak berhukum dengannya maka dia zholim lagi fasik.”

Kami katakan: Abdulloh bin Sholih dikatakan oleh lbnu Hajar: “Shoduq Katsirul Gholath Tsabt fi Kitabihi (shoduq, banyak salah kuat dalam kitabnya)’, Mu’awiyah bin Sholih dikatakan oleh lbnu Hajar dalam Taqrib: “Shoduq Lahu Auham (shoduq, memiliki beberapa kesalahan)”.

Ali bin Abu Tholhah dikatakan oleh lbnu Hajar dalam Taqrib: “Shoduq Qod Yukhti’u (shoquq, kadang salah)’ dia dikritik dalam riwayatnya dari lbnu Abbas rodhialLahu anhu oleh beberapa ulama seperti Duhaim dan lbnu Hibban bahwasanya Ali bin Abu Tholhah tidak pernah mendengar riwayat langsung dari lbnu Abbas Rodhiyallahu anhuma (Lihat Tahdzibut Tahdzib 7/339-341), tetapi hal
ini dijawab oleh Abu Ja’far an-Nuhas dan lbnu Hajar bahwa Ali bin Abu Tholhah mengambil riwayat tafsir dari lbnu Abbas Rodhiyallahu anhuma dengan perantaraan orang-orang yang tsiqoh seperti Mujahid dan lkrimah “ [Lihat Nasikh dan Mansukh hal 13 dan Al-Itqon 2/415]

Naskah tafsir lbnu Abbas dari riwayat Abdulloh bin Sholih dari Mu’awiyah bin Sholih dari Ali bin Abi Tholhah ini dijadikan rujukan oleh al-Imam Ahmad bin Hambal rohimahullah. dan banyak dibawakan oleh al-Imam Bukhori dalam Shohih-nya [Lihat asy-Syari’ah oleh Ajuri hal. 78, Tahdzibut Tahdzib 7/340, dan Fathul Bar! 8/438]

Riwayat Ali bin Abu Tholhah dihasankan oleh Suyuthi serta dishohihkan oleh Al-Hakim dan Adz-Dzahabi [Lihat Al-Itqon 2/241 dan Mustadrok 3/23]

PARA ULAMA BERSANDAR KEPADA TAFSIR IBNU ABBAS RODHIYALLAHU ‘ANHUMA TENTANG “AYAT HUKUM”
Hal lain yang menunjukkan keshohihan tafsir lbnu Abbas Rodhiyallahu anhuma, para ulama Ahli Sunnah wal Jama’ah dari zaman tabi’in hingga zaman ini selalu bersandar kepada tafsir lbnu Abbas Rodhiyallahu anhu terhadap ayat hukum, sebgaimana di dalam nukilan-nukilan berikut ini.

1). Atho’ bin Abu Robah, seorang tabi’in, menyebut ayat 44-46 surat al-Ma’idah, dan berkata: “Kufrun duna kufrin (kufur kecil), fisqun duna fisqin (fasik kecil), dan zhulmun duna zhulmin (dzolim kecil)” [Diriwayatkan oleh lbnu Jarir dalam Tafsir-nya 6/256 dan dishohihkan sanadnya oleh Syaikh al-Albani dalam Silsilah Shohihah 6/114]

2). Thowus bin Kaisan, salah seorang tabi’in, menyebut ayat hukum dan berkata :”Bukan kekufuran yang mengeluarkan pelakunya dari agama” [Diriwayatkan oleh Ibnu Jarir dalam Tafsir-nya 6/256 dan dishohihkan sanadnya oleh Syaikh Al-Albani dalam SilsiIah Shohihah 6/114]

3). Al-Imam Ahmad bin Hanbal ditanya tentang maksud kufur dalam ayat hukum,
maka beliau berkata : “Kekufuran yang tidak mengeluarkan dan keimanan” [Majmu’ Fatawa 7/254]

4). Al-Imam Abu Ubaid Al-Qosim bin Salam membawakan tafsir lbnu Abbas dan Atho’ bin Abu Robah terhadap ayat hukum dan berkata : “Maka telah jelas bagi kita bahwa kekufuran dalam ayat ini tidak mengeluarkan pelakunya dari agama Islam, dan bahwasanya agamanya tetap eksis meskipun tercampur dengan dosa-dosa.” [Kitabul lman hal. 45]

5). Al-Imam Bukhori berkata dalam Shohih-nya (1/83) : “Bab Kufronil ‘Asyir wa Kufrun Duna Kufrin’ al-Haflzh Ibnu Hajar berkata :”Penulis (Al-Imam Bukhori) mengisyaratkan kepada atsar yang diriwayatkan oleh Ahmad dalam Kitabul Iman dari jalan Atho’ bin Abu Robah dan yang lainnya” [FathuI Bari 1/83]

6). Al-Imam Ibnu Jarir Ath-Thobari menyebutkan lima pendapat para ulama tentang tafsir ayat hukum kemudian berkata : “Pendapat yang paling utama menurutku adalah pendapat yang mengatakan bahwa ayat-ayat ini turun pada orang-orang kafir ahli kitab, karena ayat-ayat sebelum dan sesudahnya turun pada mereka, merekalah yang dimaksudkan dengan ayat-ayat ini, dan konteks ayat-ayat ini adalah khobar (kabar) tentang mereka, maka keberadaannyab sebagai kabar tentang mereka lebih utama.

Jika ada orang yang bertanya : Sesungguhnya Alloh Ta’ala mengabarkan secara umum seluruh orang yang tidak berhukum dengan hukum Alloh, bagaimana engkau menjadikan ayat ini khusus bagi ahil kitab?

Maka jawabannya adalah: Sesungguhnya Alloh Ta’ala mengabarkan secara umum dengan ayat ini tentang suatu kaum yang juhud (mengingkari) hukum Alloh di dalam Kitab-Nya. Alloh mengabarkan bahwasanya mereka kafir ketika meninggalkan hukum Alloh dengan cara seperti yang mereka lakukan (yaitu juhud). Demikian juga, setiap orang yang tidak berhukum dengan hukum Alloh karena juhud terhadapnya maka dia telah kafir terhadap Alloh. sebagaimana dikatakan oleh Ibnu Abbas Rodhiallahu anhuma” [Tafsir Ibnu Jarir 6/257]

7). Al-Imam Baihaqi berkata dalam Sunan Kubro (10/207): “Yang kami riwayatkan dari al-Imam Syafi’i dan para imam yang lainnya tentang para ahli bid’ah ini mereka maksudkan kufur duna kufrin (kufur kecil) sebagaimana dalam firman Alloh.

“Artinya : ..Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Alloh, maka mereka itu adalah orang-orang yang kafir”(AI-Ma’idah : 44); lbnu Abbas Rodhiallahu anhumas berkata : Dia bukanlah kekufuran yang kalian (para Khowarij) katakan, sesungguhnya dia adaiah kekufuran yang tidak engeluarkan dari Islam. Ini adalah kufur duna kufrin.”

8). Al-Imam Ibnu Abdil Barr berkata dalam At-Tamhid (4/237) : “Telah datang dari lbnu Abbas Rodhiallahu anhuma bahwasanya dia berkata tentang hukum penguasa yang lancung, kufrun duna kufrin”.

9). Al-Imam Qurthubi berkata:”Barangsiapa yang tidak berhukum dengan hukum Alloh karena menolak al-Qur’an dan juhud (mengingkari) pada perkataan Rosul Shallallahu alaihi wa sallam maka dia kafir, ini adalah perkataan Ibnu Abbas Rodhiyallahu anhuma dan Mujahid” [Al-Jami’ li Ahkamil Qur’an 6/190]

10).Syaikhul Islam lbnu Taimiyyah menafsirkan ayat hukum di atas dengan mengatakan: “Yaitu seorang yang menghalalkan berhukum dengan selain hukum Alloh.” [Majmu’ Fatawa 3/268]

Beliau juga berkata: “Ketika datang dari perkataan salaf bahwasanya di dalam diri seseorang ada keimanan dan kemunafikan, maka demikian halnya perkataan mereka bahwasanya di dalam diri seseorang ada keimanan dan kekufuran ; kekufuran ini bukanlah kekufuran yang mengeluarkan seseorang dari agama, sebagaimana dikatakan oleh Ibnu Abbas Rodhiallahu anhuma dan para sahabatnya tentang tafsir firman Alloh.

“Artinya : Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Alloh, maka mereka itu adalah orang-orang yang kafir” (Al-Ma’idah : 44); mereka berkata :”Dia adalah kekufuran yang tidak mengeluarkan dari IsIam” Perkataan ini diikuti oleh Imam Ahmad dan yang lainnya dari para Imam Sunnah.” [Majmu’ Fatawa 7/312]

11). lbnul Qoyyim membawakan tafsir Ibnu Abbas, Thowus, dan Atho’ bin Abu Robah terhadap ayat hukum dan berkata :”Hal ini jelas sekali dalam al-Qur’an bagi siapa saja yang memahaminya, karena Alloh menyebut kafir seorang yang berhukum dengan Selain hukum Alloh, dan menyebut kafir seorang yang mengingkari pada apa yang Dia turunkan pada Rosul-Nya ; dua kekufuran ini tidaklah sama” [Ash-Sholat wa Hukmu Tarikiha hal. 57]

12). Syaikh Al-Albani berkata: “Kesimpulannya, ayat hukum ini turun pada orang-orang Yahudi yang juhud (mengingkari) hukum Alloh. Barangsiapa yang ikut serta mereka dalam juhud, dia telah kafir dengan kufur i’tiqodi; dan barangsiapa yang tidak ikut serta mereka dalam juhud maka kufurnya amali, karena dia melakukan amalan mereka, maka dia telah berbuat kejahatan dan dosa, tetapi tidak keluar dari agama sebagaimana telah terdahulu (keterangannya) dari lbnu Abbas Rodhyiallahu anhuma” [Silsilah Shohihah 6/115]

13). Syaikh Muhammad bin Sholih al-Utsaimin berkata : Adapun yang berhubungan dengan atsar Ibnu Abbas Rodhiallahu anhuma di atas, cukuplah bagi kita bahwa para ulama yang mumpuni seperti Syaikhul Islam lbnu Taimiyyah dan Ibnul Qoyyim dan selain keduanya telah menerimanya dengan baik, mereka membawakan dan menukilnya, maka atsar ini adalah shohih” [Ta’liq terhadap risalah Syaikh Al-Albani at Tahdzir min Fitnati Takfir hal. 69]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

/1 almanhaj.or.id - Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

Jumat, 18 Januari 2008 06:52:05 WIB

Halaman ke-2 dari 2

ANTARA AHLI SUNNAH, KHOWARIJ, DAN MURJI AH
Untuk memperjelas kedudukan Ahli Sunnah, Khowarij, dan Murji’ah dalam masalah ini kami nukilkan beberapa penjelasan para ulama dalam masalah ini:

Ibnul Qoyyim rohimahullah berkata: “Adapun berhukum dengan selain hukum Alloh dan meninggalkan sholat maka dia termasuk kufur amali secara qoth’i, tidak mungkin ditiadakan darinya nama kufur sesudah diletakkan padanya oleh Alloh dan Rosul-Nya.

Maka seseorang yang berhukum dengan selain hukum Alloh, dia kafir. Seseorang yang meninggalkan sholat, dia kafir dengan nash dari Rosululloh Shallallahu alaihi wa sallam tetapi kekufuran ini adalah kufur amal dan bukan kufur i’tiqod….

Seorang yang mengamalkan sebagian Kitabulloh dan meninggalkan pengamalan sebagian yang lainnya, Alloh menamakannya : mu’min pada apa yang dia amalkan dan kafir pada apa yang dia tinggalkan.

“Artinya : Apakah kalian beriman kepada sebahagian al-Kitab dan kufur terhadap
sebahagian yang lain?” [Al-Baqoroh : 85]

Maka mereka beriman kepada apa yang mereka amalkan dari perjanjian (Al-Kitab), dan kafir terhadap apa yang mereka tinggalkan ; maka iman amali lawannya kufur amali dan iman i’tiqodi lawannya kufur l’tiqodi..

Perincian ini adalah pendapat para sahabat yang merupakan orang paling berilmu tentang Kitabulloh di antara umat ini, dan paling tahu tentang Islam dan kufur serta hal-hal yang menyertai keduanya. Maka tidaklah dipelajari masalah ini melainkan dari mereka; karena sesungguhnya orang-orang yang datang belakangan tidak paham maksud para sahabat sehingga terpecah menjadi dua kelompok:

a). Kelompok yang mengeluarkan para pelaku dosa besar dan Islam, dan menghukumi bahwa para pelaku dosa besar ini kekal di neraka! (mereka ini adalah kelompok Khowarij)

b). Kelompok yang kedua menjadikan para pelaku dosa besar ini adalah orang-orang mu’min yang sempurna keimanan mereka! ( Mereka ini adalah kelompok Murji’ah )

Kelompok pertama ghuluw (berlebihan) dan kelompok kedua sembrono dan menggampangkan.

Maka Alloh memberikan petunjuk kepada Ahli Sunnah berupa jalan yang benar dan pendapat yang tengah tengah, (perumpamaan) dia dalam kelompok-kelompok Islam seperti Islam di antara agama-agama lainnya; maka di sini ada kufur duna kufrin, nifaq duna nifaq, syirik duna syirik, fusuq duna fusuq, dan zhulmun duna zhulmin.” [Ash-Sholat wa Hukmu Tarikiha hal. 55-57]

Al-Imam al-Jashshash rohimahullah berkata :”Khowarij telah mentakwil ayat ini atas pengkafiran siapa saja yang meninggalkan berhukum dengan hukum Alloh (kendati) tanpa mengingkari wajibnya berhukum dengan hukum Alloh.” [Ahkamul Qur’an 2/534]

KHOWARIJ MENUDUH AHLI SUNNAH MURJI’AH
Tuduhan Khowarij bahwa Ahli Sunnah adalah Murji’ah bukanlah perkara baru Al-Imam lshaq bin Rahuwiyah rohimahullah berkata : “Suatu saat Abdulloh bin Mubarok datang ke kota Ray, maka seorang ahli ibadah berdiri menghampirinya -dugaan terkuat, dia ini mengikuti pemikiran Khowarij- dia berkata kepada Abdulloh bin Mubarok : “Wahai Abu Abdirrohman, apa pendapatmu tentang orang yang berzina, mencuri, dan minun khomer?” Abdulloh bin Mubarok berkata: “Aku tidak mengeluarkannya dari keimanan”. Orang tersebut berkata; “Wahai Abu Abdirrohman, dalam usia setua ini engkau menjadi Murji’ah?!” Abdulloh bin Mubarok berkata : “Orang-orang Murji’ah tidak setuju dengan kami, mereka mengatakan : Amalan-amalan ‘ kami diterima dan dosa-dosa kami diampuni. Dan seandainya aku tahu bahwa satu amalan baikku diterima, maka aku akan mempersaksikan bahwa diriku di surga”. [Diriwayatkan oleh al-Imam Abu Utsman ash-Shobuni rohimahullah dalam Aqidah Salaf Ashhabul Hadits hal. 84 dengan sanad yang shohih]

KESIMPULAN DAN PENUTUP
Riwayat tafsir lbnu Abbas Rodhiyallahu anhuma terhadap ayat hukum adalah riwayat yang shohih. Bahkan sebagian jalannya shohih atas syarat Bukhori dan Muslim.

Hal lain yang menunjukkan keshohihan tafsir lbnu Abbas Rodhiyallahu anhuma, para ulama Ahli Sunnah wal Jama’ah dari zaman tabi’in hingga zaman ini selalu bersandar kepada tafsir Ibnu Abbas Rodhiyallahu anhu terhadap ayat hukum.

Perincian kekufuran menjadi dua : kufur akbar dan kufur duna kufrin (kufur kecil) adalah pendapat para sahabat yang merupakan orang paling berilmu tentang Kitabulloh di antara umat ini serta paling tahu tentang Islam dan kufur berikut hal-hal yang menyertai keduanya. Inilah pendapat ulama Ahli Sunnah dari masa ke masa. Adapun pendapat yang memutlakkan kekufuran dengan mengatakan bahwa setiap yang berhukum dengan selain hukum Alloh maka dia kafir, keluar dari Islam secara mutlak tanpa perincian -mengingkari kewajiban berhukum dengan hukum Alloh ataupun tidak-, maka ini adalah pendapat Khowarij.

Ahli Sunnah wal Jama’ah menyelisihi kelompok Murji’ah dalam masalah ini karena kelompok Murji’ah menyatakan bahwa kemaksiatan tidak berpengaruh terhadap keimanan. Murji’ah menetapkan bahwa para pelaku dosa besar termasuk orang-orang berhukum dengan selain hukum Alloh adalah orang-orang mu’min yang sempuma keimanan mereka, sedangkan Ahli Sunnah wal Jama’ah menyatakan bahwa pelaku dosa besar berkurang keimanan mereka tetapi tidak mengeluarkan mereka dari keimanan.

Para ulama Ahli Sunnah wal Jama’ah sepakat bahwa barangsiapa yang berhukum dengan selain hukum Alloh dari undang-undang buatan manusia dan hukum-hukum jahiliah, dengan mengingkari wajibnya berhukum dengan hukum Alloh, atau berpendapat bahwasanya hukum Alloh tidak relevan dengan zaman sekarang, atau berpendapat sama saja berhukum dengan hukum Alloh atau dengan yang lainnya, maka orang ini keluar dari Islam secara keseluruhan.

Mereka, para ulama AhIi Sunnah, juga sepakat bahwa siapa saja yang berhukum dengan selain hukum Alloh dengan mengakui wajibnya berhukum dengan hukum Alloh dan tidak mengingkarinya, maka dia belum sampai kepada kekufuran yang mengeluarkannya dari Islam.

Demikianlah, kami akhiri bahasan ini dengan seruan kepada seluruh kaum muslimin agar kembali kepada Islam secara utuh di dalam ilmu dan amal, selalu berusaha menerapkan hukum Alloh di dalam semua segi kehidupan : aqidah, ibadah, mu’amalah, dakwah, politik, akhlak, dan segi-segi yang Iainnya. Kepada para da’i, kami serukan : Marilah kita mendidik umat ini kepada aqidah yang shohih, menjelaskan kepada mereka hukum Islam yang hakiki, tidak menyia-nyiakan waktu untuk hiruk-pikuk urusan politik, tidak berusaha memaksakan penegakan hukum dengan cara merebut kekuasaan, tetapi dengan menumbuhkan hukum Islam ini pada tubuh kaum muslimin dan mengajak mereka menerapkannya dalam kehidupan mereka, yang pada akhirnya hukum Islam akan tegak dalam kehidupan mereka bi-idznillah. Wallohul Muwaffiq.

[Disalin dari Majalah Al-Furqon Edisi 05 Tahun VI // DzuI-Hijjah 1427 Januari 2007. Penerbit Lajnah Dakwah Ma’had Al-Furqon, Alamat Maktabah Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
___________
Foot Note
[1]. Penamaan ayat ini dengan “Ayat Hukum” berasal dari perkataan Syaikh Muhammad Nashiruddin al-Albani rohimahullah ta’ ala di dalam SilsiIah Shohihah 6/115.
[2]. Syaikh al-Albani rohimahullah berkata: “Seakan-akan beliau mengisyaratkan pada orang-orang Khowarij yang memberontak terhadap Kholifah Ali bin Abu Tholib Rodhiyallahu anhu [Silsilah Shohihah 6/113]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Karakteristik Firqah Najiyah Yang Paling Menonjol?

/0 almanhaj.or.id - Apa Karakteristik Firqah Najiyah Yang Paling Menonjol?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Apa Karakteristik Firqah Najiyah Yang Paling Menonjol?

Sabtu, 19 Januari 2008 05:48:58 WIB

APA KARAKTERISTIK FIRQAH NAJIYAH YANG PALING MENONJOL?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa karakteristik firqah najiyah yang paling menonjol? Apakah bila terjadi kekurangan akan mengeluarkan seseorang dari firqah najiyah?

Jawaban
Karakteristik firqah najiyah yang paling menonjol adalah berpegang teguh dengan apa yang dibawa Nabi Shallallahu ‘alaihi wa sallam dalam aqidah, ibadah, akhlak dan mu’amalah. Di dalam empat perkara inilah kamu akan mengetahu firqah najiyah.

Dalam masalah aqidah, kamu mendapati firqah najiyah selalu berperang teguh dengan apa yang ditunjukkan Kitabullah dan sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam, yaitu tauhid yang murni dalam uluhiyah Allah, rububiyah-Nya dan asma’ wa sifat-Nya

Dalam masalah ibadah, kamu dapati firqah najiyah ini begitu unik di dalam berpegang teguh yang sempurna dan dalam merealisasi apa yang datang dari Nabi dalam masalah ibadah, berupa jenis, sifat, ukuran, waktu, tempat dan sebab-sebabnya. Kamu tidak akan mendapati mereka berbuat bid’ah dalam agama Allah ini, namun justru mereka sangat tunduk kepada Allah dan Rasul-Nya, tidak mendahului Allah dan Rasul-Nya dalam memasukkan bentuk ibadah yang tidak diridhai-Nya.

Dalam masalah akhlak kamu dapati mereka juga istimewa dari yang lainnya ; dalam hal kebagusan akhlak, seperti cinta akan kebaikan untuk orang-orang muslim, lapang dada, wajah berseri, bagus dan mulia ucapannya, berani dan akhlak mulia lainnya.

Dalam masalah mu’amalah, kamu dapati mereka bermu’amalah kepada manusia dengan jujur dan terus terang. Mereka itulah yang ditunjuk oleh Nabi Shallallahu ‘alaihi wa sallam dalam sabdanya.

“Artinya : Dua orang yang jual beli (penjual dan pembeli) mempunyai hak memilih barang selama mereka belum berpisah, yang jika keduanya jujur dan terus terang maka jual beli keduanya diberkahi” [1]

Bila karakteristik-karakteristik ini kurang pada diri seseorang, hal itu tidak menjadikan ia keluar dari firqah najiyah, akan tetapi segala sesuatu ada derajadnya sesuai dengan apa yang mereka kerjakan. Namun bila terjadi dalam tauhid, bisa jadi mengeluarkan dia dari firqah najiyah seperti rusaknya keikhlasan. Demikian juga bid’ah, bisa jadi dia berbuat bid’ah yang mengeluarkan dia dari firqah najiyah.

Sedang kekurangan dalam masalah akhlak dan mu’amalah tidaklah mengeluarkan seseorang dari firqah najiyah ini, tapi mengurangi martabatnya

Kita membutuhkan perincian dalam masalah akhlak. Hal yang terpenting dalam akhlak adalah bersatunya kalimat dan sepakat di atas kebenaran. Inilah yang Allah Subhanahu wa Ta’ala wasiatkan kepada kita dalam firman-Nya.

“Artinya : Dia telah mensyari’atkan kamu tentang agama apa yang telah diwasiatkan-Nya kepada Nuh dan apa yang telah Kami wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu : Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya” [Asy-Syura : 13]

Dan juga mengkhabarkan bahwa orang-orang yang memecah belah dien dan mereka menjadi terpecah-pecah, maka Muhammad Shallallahu ‘alaihi wa sallam berlepas diri dari mereka. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya orang-orang yang memecah belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabmu terhadap mereka” [Al-An’am : 159]

Bersatunya kalimat dan hati yang saling berkasih sayang adalah karakteristik firqah najiyah ahlul sunnah wal jama’ah yang paling tampak. Bila terjadi perselisihan di antara mereka dalam berijtihad pada masalah-masalah yang memang diperbolehkan untuk berijtihad, maka hal itu tidak membuat mereka saling dengki, saling bermusuhan dan saling membenci, tapi mereka meyakini bahwa mereka tetap bersaudara walaupun terjadi perselisihan di antara mereka.

Seseorang di antara mereka masih tetap ikut shalat di belakang seorang imam yang dianggap belum wudlu, tapi sang imam meyakini bahwa dia sudah wudlu. Seperti seseorang di antara mereka shalat di belakang seorang imam yang telah makan daging unta. Sang imam berpendapat bahwa memakan daging unta tidaklah membatalkan wudlu, sedangkan makmum berpendapat bahwa hal itu membatalkan wudlu, maka ia bependapat bahwa shalat dibelakang imam tersebut adalah tidak sah. Semua ini bisa berlangsung karena mereka memandang bahwa perselisihan ijitihad yang terjadi dalam masalah-masalah yang diperbolehkan untuk berijtihad ; pada hakekatnya bukanlah perselisihan, karena masing-masing dari mereka telah mengikuti apa yang seharusnya diikuti, yaitu dalil yang mereka tidak boleh menyimpang darinya.

Mereka memandang bahwa saudaranya yang menyelisihi mereka dalam amalan yang sama-sama mengikuti dalil, pada hakekatnya mereka telah bersepakat, karena mereka selalu menyeru untuk mengikuti dalil di mana mereka berada. Jika perselisihan di antara mereka adalah sesuai dengan yang mereka pegangi, pada hakekatnya mereka sepakat, karena berjalan sesuai dengan apa yang mereka serukan dan apa yang mereka tunjukkan, yaitu berhukum pada Kitabullah dan sunnah Rasul-Ny Shallallahu ‘alaihi wa sallam

Tak bisa dipungkiri, perselisihan juga terjadi pada kebanyakan Ahlul ilmu dalam perkara-perkara seperti ini, bahwa hal inipun terjadi pada para sahabat, bahkan juga menimpa pada masa Nabi Shallallahu ‘alaihi wa sallam, tapi satu sama lain tidak mencela. Ketika Rasulullah Shallallahu ‘alaihi wa sallam kembali dari perang Ahzab, Jibril datang mengisyaratkan untuk berangkat ke Bani Quraidlah karena mereka telah mengingkari janji, maka Nabi Shallallahu ‘alaihi wa sallam mengajak para sahabat dan bersabda.

“Artinya : Janganlah salah seorang di antara kalian mengerjakan shalat ashar kecuali di Bani Quraidlah” [2]

Maka para sahabat keluar dari Madinah menuju Bani Quraidlah dan mengakhirkan Ashar, sebagian ada yang mengakhirkan shalat hingga tiba di Bani Quraidlah meski waktu Ashar sudah habis, karena Nabi Shallallahu ‘alaihi wa sallam bersabda : “Seseorang di antara kalian jangan shalat Ashar kecuali di Bani Quraidlah”, maka sebagian ada yang melaksanakan shalat tepat pada waktunya dan berkata : ‘Sesungguhnya Rasul Shallallahu ‘alaihi wa sallam mengharapkan kita bersegera untuk berangkat berperang, bukan menginginkan untuk mengakhirkan shalat pada waktunya’, mereka inilah yang benar. Walaupun demikian Nabi Shallallahu ‘alaihi wa sallam tidak mencerca salah satu dari dua kelompok ini, dan seseorang di antara mereka tidak menimbulkan permusuhan kepada yang lain, atau menimbulkan kebencian yang disebabkan perselisihan mereka dalam memahami nash.

Oleh karena itu saya berpendapat bahwa yang wajib bagi kaum muslimin yang bepegang kepada sunnah untuk menjadi umat yang satu dan jangan sampai menjadi berpartai-partai, golongan ini hanya mau dengan kelompoknya sendiri, partai ini hanya konsisten dengan partai yang lain, dan partai yang ketiga konsisten dengan partai ketiga, demikian terus hingga mereka saling bertengkar, adu mulut, saling membenci dan saling memusuhi dikarenakan perselisihan dalam perkara-perkara yang sebenarnya diperbolehkan berijtihad. Masing-masing golongan tidak perlu megkhususkan partainya sendiri, dan orang yang cerdik akan mudah memahami perkara ini.

Saya berpendapat bahwa ahlus sunnah wal jama’ah wajib bersatu, meskipun terjadi perselisihan yang disebabkan perbedaan faham tentang maksud suatu nash, karena ini termasuk perkara-perkara yang alhamdulillah ada kelonggaran. Yang terpenting adalah saling berkasih sayangnya hati dan bersatunya kalimat. Tidak diragukan lagi bahwa musuh-musuh Islam senang bila kaum muslimin berpecah belah. Baik musuh yang terang-terangan memusuhi ataupun musuh yang menampakkan loyalitasnya kepada kaum muslimin atau dienul Islam, padahal hakekatnya mereka membenci

Yang wajib bagi kita adalah memilih sepakat di atas kalimat yang satu. Itulah keistimewaan firqah najiyah.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Terbitan Pustaka Arafah]
__________
Foote Note
[1]. Dikeluarkan oleh Al-Bukhari dalam Kitabul Buyu, Bab Idza Bayyana Albai’ani Walam Yaktuma wa Nasahaa, no. 2079. Dan Muslim dalam Kitabul Buyu’, Bab As-Sidqu Fil Bai’i wal Bayan, no. 1532
[2]. HR Bukhari : 946 dan Muslim :1770

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sembilan Tuduhan Dusta Terhadap Syaikh Al-Albani

/0 almanhaj.or.id - Sembilan Tuduhan Dusta Terhadap Syaikh Al-Albani

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Sembilan Tuduhan Dusta Terhadap Syaikh Al-Albani

Minggu, 20 Januari 2008 09:31:58 WIB

SEMBILAN TUDUHAN DUSTA TERHADAP SYAIKH AL-ALBANI

Oleh
Gholib Arif Nushoiroot

Dengan menyebut nama Allah Yang Maha Pengasih lagi Maha Penyayang, sholawat dan salam semoga senantiasa tercurahkan kepada Rasulullah.
Wa Ba’du.

Al-Albani rahimahullah, ahli hadits abad ini, dijuluki sebagai muhaddits As-Syam (ahli hadits negeri Syam) –andai saja dijuluki sebagai Muhadditsud Dunya (ahli hadits dunia)- tentu ia berhak menyandangnya, wa la uzakki’ ala Allahi ahada. Beliau sebagaimana ulama lainnya, pernah dilontarkan kepadanya tuduhan-tuduhan dan kedustaan-kedustaan.

Kedustaan dan tuduhan tersebut terangkum dalam sembilan point berikut ini:
1). (Al-Albani) ahli hadits yang tidak paham fikih
2). Tidak mengetahui ilmu ushul
3). Tidak memiliki guru.
4). Syad (ganjil), menyendiri dari pendapat umumnya masyarakat.
5). Tidak menghormati ulama, dan tidak mengetahui ketinggian kedudukan mereka.
6). Bermadzhab dzhoiri
7). Mutasahil (gampang/mudah) men-shahih-kan hadits
8). Keputusannya dalam menghukumi hadits-hadits berlawanan, satu sama lain.
9). Tidak perhatian dengan matan hadits.

Tuduhan-tuduhan dusta di atas pernah dilontarkan kepada mayoritas ulama hadits di sepanjang masa. Dan saya melihat hal ini perlu dipaparkan dan dijawab demi membela mereka seutuhnya. Dengan harapan agar amalan yang sedikit ini termasuk dalam bab berbakti kepada mereka.

[1]. Ahli Hadits Yang Tidak Paham Fikih
Ungkapan ini, bila dimaksudkan hanya sekedar untuk mensifati bahwa beliau (Syaikh Al-Albani,-pent) termasuk ulama ahli hadits yang piawai dan pakar dibidangnya, dan tidak ada maksud lain yang mengurangi ketinggian ilmu fikih beliau, maka ungkapan ini tidak perlu dijawab. Karena Imam Al-Albani merupakan salah satu ahli hadits abad ini yang dapat disaksikan keilmuannya, dan peran aktifnya di bidang hadits. Dan ini dapat dibuktikan bersama. Perkara tersebut –walhamdulillah- sepengetahuanku merupakan perkara yang tidak diperselisihkan oleh siapa saja (kecuali mereka yang hasad, dengki, dan iri dengan beliau,-pent).

Adapun jika ungkapan tersebut bermaksud untuk menggugurkan keilmuan Syaikh Al-Albani dalam bidang fikih hadits, penjelasan maknanya, pilihan-pilihannya, dan hasil tarjih beliau dalam masalah-masalahnya, maka ini adalah makna yang munkar dan batil. Dan dapat dijawab dengan pernyataan berikut ini.

Kita katakan kepada mereka : Apa sebenarnya arti fikih menurut kalian? Jika maksud kalian adalah menghafal masalah-masalah, matan-matan, dan masuk ke dalam permasalahan yang bersifat tidak nyata, tanpa mendasari semua itu dengan dalil yang shahih, maka Imam Al-Albani sungguh seorang yang amat jauh dari hal itu.

Dan jika maksud kalian adalah memahami dan mempelajari dalil-dalil dari Al-Qur’anul Karim dan As-Sunnah Ash-Shahihah dengan pemahaman para sahabat dan tabi’in, tanpa fanatik kepada seseorang kecuali kepada dalil, maka kami minta kepada kalian untuk mendatangkan sebuah dalil yang menunjukkan bahwa Imam Al-Albani tidak seperti itu.

Sesungguhnya kalimat “ahli hadits yang tidak paham fikih” dengan makna batil tersebut merupakan ungkapan setan yang bertujuan untuk merendahkan kadar dan kedudukan ahli hadits, dan bahwa seorang ahli fikih tidak memerlukan ilmu hadits.

Ungkapan tersebut awalnya ketergelinciran dan bid’ah, akhirnya penghalalan (lepas diri) dan zindiq (kemunafikan). Dikatakan bid’ah, karena kita tidak pernah menemukannya dari salafush shalih. Dikatakan penghalalan dan zindiq, karena ucapan tersebut bisa mengakibatkan dibuangnya seluruh perkataan ulama. Yang kemudian bisa menggugurkan syari’at dan meghilangkan hukum-hukum Islam. Sehingga dikatakan sesekali : Hukum ini adalah perkataan fulan yang merupakan ahli hadits, dia bukan ahli fikih. Kemudian dikatakan lain kali ; Hukum ini adalah ucapan fulan yang merupakan ahli fikih, dia ahli hadits. Dan hasil akhirnya adalah berlepas diri dari hukum agama!!!

[2]. Tidak Mengetahui Ilmu Ushul
Tuduhan ini mana buktinya ? Dan realita yang ada di kitab-kitab Al-Albani adalah kebalikannya. Bahkan cerita yang popular dari biografi beliau, bahwasanya ia dahulu mengadakan dua kali kajian yang dihadiri oleh mahasiswa Universitas Islam Madinah dan sebagian staff dosen Universitas tersebut. Diantara kitab yang diajarkan oleh beliau di halaqah ilmiyah tersebut adalah kitab Ushulul Fikih karya Abdul Wahhab Khallaf.

Dan tuduhan ini –penafian kadar keilmuan ushul fikih beliau- ditelan mentah-mentah oleh sebagian mereka untuk mencela para ahli hadits, yang kemudian mereka gunakan untuk melemparkan tuduhan kepada para ahli hadits tersebut. Dan kepada mereka saya katakan : Termasuk perkara yang penting, harus diperhatikan poin-poin berikut.

a). Bahwasanya Sunnah Nabawiyyah merupakan petunjuk hukum-hukum yang ada dalam Al-Qur’an , sebagaimana yang dikatakan Imam Ahmad bin Hanbal dalam karyanya As-Sunnah riwayat Abdus : Setiap hukum dalam Al-Qur’an ditunjukkan oleh As-Sunnah, dijelaskannya dan ditunjukkan maksudnya. Dan dengan As-Sunnah bisa menghantarkan untuk mengetahui maknanya

b). Sesungguhnya ilmu ushul dibangun atas dasar petunjuk-petunjuk Al-Qur’an dan As-Sunnah dengan menggunakan bahasa Arab, dengan memperhatikan adat masa diturunkannya syari’at. Dan perkara ini hanya diberikan kepada sahabat. Tidak ada yang ikut serta dan mengetahuinya kecuali mereka sendiri. Dan tidak pula ada jalan untuk sampai kepada hal tersebut kecuali dengan jalan mereka (para sahabat).

Apabila telah jelas dua poin di atas, maka ketahuilah, bahwa ahli hadits merupakan orang yang paling bahagia dengan kedua poin tersebut. tidak seorang pun yang lebih tahu dari mereka tentang kabar yang dibawa Muhammad Shallallahu ‘alaihi wa sallam. Tidak seorang pun yang lebih tahu dari mereka tentang berita dari sahabat. Maka merekalah yang sebenarnya ahli ilmu ushul. Dan diantara manhaj mereka adalah menjadikan dalil-dalil Al-qur’an dan As-Sunnah sebagai dasar untuk membangun ilmu ushul. Bukankah para ulama ushul tidaklah beraktivitas kecuali untuk hal ini?

Dari sini engkau mengetahui, bahwa ahli hadits merekalah sebenarnya ulama ushul syariat ini, yang mengetahui kaedah-kaedah pengambilan hukum dari sela-sela usaha mereka untuk mengikuti apa yang datang dari sahabat dan tabi’in.

[3]. Tidak Memiliki Guru
Tuduhan ini terlalu tergesa-gesa untuk diucapkan. Sebab Syaikh Al-Albani pernah belajar beberapa ilmu alat dari ayahnya, seperti ilmu shorof. Beliau juga belakar darinya beberapa kitab madzhab Hanafi, seperti Mukhtashor Al-Qaduri. Darinya juga beliau belajar Al-Qur’an dan pernah menghatamkan riwayat Hafsh beserta tajwidnya.

Beliau pun pernah belajar dari Syaikh Sa’id Al-Burhani kitab Maraqi Al-Falah, sebuah kitab yang bermadzhab Hanafi, dan kitab Syudzurudz Dzahab di cabang ilmu nahwu serta beberapa kitab balaghah

Beliau juga pernah menghadiri seminar-seminar Al-Allamah Muhammad Bahjat Al-Baithar bersama beberapa ustadz dari Al-Majma Al-Islami Damaskus, diantaranya : Izzudin At-Tanukhi. Waktu itu mereka belajar kitab Al-Hamasah syairnya Abu Tammam.

Di akhir hayatnya, beliau sempat bertemu dengan Syaikh Muhammad Raghib Ath-Thabbakh. Beliau pun menyatakan takjub dengan Syaikh Al-Albani, dan menghadiahkan kepada beliau kitab Al-Anwar Al-Jaliyah Fi Mukhtashar Al-Atsbat Al-Hanbaliyah.

Apabila engkau tahu semua ini, maka jelas bagimu bahwa tuduhan dusta mereka “Al-Albani tidak memiliki guru” menyelisihi realita yang ada.

Dan tentunya tidak mengurangi kedudukan Syaikh meskipun hanya sedikit gurunya. Betapa banyak ulama yang hanya memiliki sedikit guru, dan itu tidak mempengaruhi kredibilitas keilmuannya. Bahkan diantara perawi hadits ada yang tidak meriwayatkan hadits kecuali dari dua atau tiga orang saja, bahkan ada juga yang berguru dari seorang Syaikh saja. Namun ternyata para ulama bersaksi akan kekuatan dan kesempurnaan hafalannya. Dan hal itu tidak menjadi alasan yang mencegah untuk mengambil ilmu dan meriwayatkan hadits dari mereka.

Adalah Abu Umar Ahmad bin Abdullah bin Muhammad Al-Lakhami yang terkenal dengan sebutan Ibnul Baji (wafat mendekati tahun 400H) yang merupakan penduduk daerah Isybilia. Dia adalah satu-satunya ulama dan ahli fikih yang ada pada waktu itu. Beliau mengumpulkan cabang ilmu hadits, fikih, dan keutamaan. Dan beliau menghafal dengan baik beberapa kitab-kitab sunnah dan penjelasan maknanya.

[4]. Syad (Ganjil), Menyendiri Dari Pendapat Umumnya Masyarakat
Ini juga merupakan tuduhan kosong belaka. Karena sesungguhnya ulama ahli hadits, begitu pula Al-Albani –wa laa uzaki ‘ala Allahi ahada- termasuk orang yang terasing yang menghidupkan sunnah-sunnah yang dimatikan oleh kebanyakan orang. Adapun istilah ahli hadits : Fulan sendirian dalam meriwayatkan hadits ini, ini tidak berarti bahwa ia tidak paham masalah dan tidak pula kita menayandarkan istilah gannjil kepadanya

Dalam kitab Al-Ihkam Fi Ushulil Ahkam (5/661-662) Abu Muhammad Ibnu Hazm berkomentar : Sesungguhnya batasan istilah ganjil adalah dengan menyelisihi kebenaran. Maka siapa saja yang menyelisihi kebenaran dalam suatu permasalahan maka ia termasuk ganjil dalam masalah tersebut, meskipun jumlahnya sebanyak penduduk muka bumi atau sebagiannya. Sedangkan Al-Jama’ah, secara keseluruhan mereka adalah ahlul haq, meskipun dimuka bumi tidak ada dari mereka kecuali seorang saja, maka ialah Al-Jama’ah, dan ini adalah secara globalnya. Meskipun hanya Abu Bakar dan Khadijah saja yang masuk Islam, maka mereka berdua adalah Al-Jama’ah. Sedangkan siapa saja dari penduduk bumi selain mereka berdua dan Rasulullah Shallallahu ‘alaihi wa sallam, maka mereka adalah ahlu ganjil (menyimpang) dan perpecahan.

Maka bukanlah maksud dari istilah ganjil adalah seorang ulama yang menyelisihi jama’ah ulama lainnya. Bukanlah arti ganjil menyelisihi perbuatan yang sering diamalkan atau tersebar luas di masyarakat. Betapa banyak permasalahan yang dipegang teguh oleh ulama dengan pendapat yang menyendiri, seperti Abu Hanifah, Malik, dan juga Ahmad. Dan hal itu tidak dianggap sebagai aib bagi mereka, tidak mengurangi kefakihan mereka apalagi menghalang-halanginya, juga tidak menjadikan mereka disifati ganjil atau menyendiri.

Bagaimana mungkin bisa disifati dengan ganjil orang yang memurnikan peneladanan kepada Nabi Shallallahu ‘alaihi wa sallam

Bahkan sebelum ulama yang menyelisihi sunnah atau atsar tidak dikatakan oleh ulama yang lain dengan ucapan : Mereka ganjil, mereka menyendiri. Adalah Al-Hafizh Ibnu Abi Syaibah (wafat 235H) di dalam kitabnya Al-Mushshannaf mengarang sebuah judul : Bantahan untuk Abu Hanifah. Beliau mengawalinya dengan perkataan : Ini adalah permasalahan yang Abu Hanifah menyelisihi berita yang telah datang dari Rasulullah Shallallahu ‘alaihi wa sallam

Adalah Al-Laits bin Sa’ad berkata : Aku pernah menghitung permasalahan Malik bin Anas yang berjumlah tujuh puluh, seluruhnya menyelisihi sunnah Nabi Shallallahu ‘alaihi wa sallam, dalam semua permasalahan itu ia berpendapat dengan akalnya. Komentar Al-Laits : Dan aku pernah menuliskan ini untuknya. Cerita atsar ini ada dalam kitab Jami’u Bayanil Ilmu wa Fadhlihi 92/148).

Kemudian kapankah amalan kebanyakan orang menjadi hujjah secara mutlak dalam syari’at ini, yang mana dalil-dalil ditolak karenanya ? Dosa apa yang dilakukan para ahli hadits dan Al-Albani tatkala mereka berpegang dengan hadits yang telah jelas bagi mereka derajat keshahihannya, dan tidak pernah nampak perkataan kuat yang menyelisihinya, kemudian mereka mengamalkannya, dan mengajak orang lain untuk menghidupkan sunnah yang dikandung oleh hadits itu. Maha Suci Allah!, mereka bukannya diberikan ucapan terima kasih malah dicela, kemudian dijuluki dengan gelar ganjil atau menyendiri!

[5].Tidak Menghormati Ulama Dan Tidak Mengatahui Ketinggian Kedudukan Mereka.
Adapun perkataan tersebut, maka hanya tuduhan yang tidak berdalil. Bahkan realita yang ada adalah kebalikannya. Penyebab tuduhan itu adalah prasangka salah sebagian orang yang mengira bahwa Syaikh Al-Albani tatkala mengamalkan hadits shahih yang belum pernah diketahui seorang yang menyelisihinya, mereka mengira bahwa perbuatan beliau tersebut menjatuhkan kredibilitas para ulama yang tidak mengamalkannya, dan berarti beliau tidak menghormati mereka. Parasangka salah tersebut tidak perlu terlalu diperhitungkan, dengan alasan sebagai berikut:

Tentu beda antara memurnikan amalan untuk mengikuti Rasulullah dan menjatuhkan perkataan ulama lain. Maksud dari mengikuti Rasulullah yaitu tidak mendahulukan perkataan seseorang dari ucapan beliau, siapapun orangnya. Akan tetapi, pertama engkau melihat keabsahan hadits. Apabila hadits tersebut shahih, maka yang kedua engkau harus memahami maknanya. Jika sudah jelas (maknanya) bagimu maka engkau tidak boleh menyimpang darinya, meskipun semua orang di timur bumi dan baratnya menyelisihimu.

Dan diantara perkataan berharga Syaikh Al-Albani sebagaimana dalam As-Silsilah Ash-Shahihah, ketika mengomentari hadits nomor 221, beliau berkata :

Ambil dan peganglah hadits Rasulullah. Gigitlah ia dengan gigi geraham. Jauhilah olehmu pendapat-pendapat orang, sebab dengan adanya hadits maka pendapat menjadi batal, dan jika datang sungai Allah (dalil naqli) maka hilanglah sungai akal (dalil aqli).

Sekedar pengetahuan, -setahu saya- tidak ada sebuah permasalahan yang dipilih oleh Al-Albani kecuali pernah dikatakan oleh para ulama sebelumnya. Beliau senantiasa antusias menyebutkan ulama salaf yang sependapat dengannya. Beliau juga antusias mengamalkan pendapat yang sejalan dengan dalil

Syaikh Al-Albani selalu merujuk ke perkataan ulama, mengambil pelajaran darinya, juga mengambil faedah dari perkataan tersebut tanpa fanatik ataupun taklid. Beliau berkata di muqaddimah kitab sifat shalat Nabi.

Adapun merujuk ke perkataan mereka –yakni ulama- , mengambil faedah darinya, memanfaatkannya untuk mencari kebenaran dari permasalahan yang mereka perselisihkan yang tiada dalilnya dari Al-Qut’an dan As-Sunnah, atau untuk membantu memahami permasalahan yang butuh kejelasan, maka ini adalah sesuatu yang tidak kami ingkari. Bahkan kami memerintahkan dan menyarankan hal tersebut, sebab manfaat darinya bisa diharapkan bagi orang yang meniti jalan hidayah dengan Al-Kitab dan As-Sunnah.

Tersisa isyarat tentang permasalahan kerasnya Syaikh dalam membantah orang yang menyelisihinya. Realita yang ada menyatakan bahwa permasalahan ini bersifat relatif, setiap orang berbeda satu sama lain. Sebagian dari mereka menyebutnya dengan istilah sifat obyektif dalam membahas, sekedar mencari kebenaran tanpa basa-basi. Sedangkan yang lainnya menyebutnya dengan istilah keras dan tidak berlemah lembut. Bagaimanapun juga, sudah sepantasnya tidak dihindari poin-poin berikut ini.

a). Bahwasanya sebagian dari mereka meminta kepada Syaikh untuk lemah- lembut dalam membantahnya hingga batas kewajaran. Anehnya, mereka meminta kepada Syaikh untuk membantahnya dengan aturan tertentu yang mereka sendiri tidak dipergunakan ketika membantah orang-orang yang berbeda pendapat dengan mereka.

b). Sikap keras demi memperjuangkan kebenaran bukan berarti kebatilan, sehingga tidak ada alasan untuk tidak menerima kebenaran tersebut

c). Bahwasanya berlemah-lembut untuk memperjuangkan kabatilan bukan berarti kebenaran.

d). Dan terkadang bersikap keras merupakan sikap hikmah dalam berdakwah.

Tentang sikap keras yang dituduhkan kepada Syaikh, beliau memiliki komentar tentang itu di As-Silsilah Adh-Dha’ifah, jilid pertama halaman 27.

[6]. Bermadzhab Dzohiri
Tuduhan ini juga perlu bukti. Adapun sifat yang disandarkan kepada ahli hadits bahwa mereka termasuk ahli dzahir, ini merupakan kata-kata yang terdengar setiap masa. Oleh karena itu disandarkannya sifat tersebut kepada Syaikh Al-Albani bukanlah suatu yang aneh, sebab beliau termasuk ahli hadits.

Untuk menghilangkan kesamaran yang telah merasuki otak sebagian orang, perlu dipaparkan beberapa pertanyaan berikut.

Apakah Syaikh pernah berkata terus terang di kitab-kitabnya bahwa ia bermadzhab dzahiri?

Apakah Syaikh yang hanya sekedar menukil perkataan dari kitab Ibnu Hazm bisa dikatakan bermadzhab dzahiri?

Perlu diketahui bahwa Syaikh Al-Albani di beberapa tempat dari kitabnya mencela keras Ibnu Hazm Adz-Dzahiri. Di kitab Tamamul Minnah, halaman 160 beliau berkomentar : Untuk menyelisihi pendapat yang dipegang oleh Ibnu Hazm.

Pada kitab yang sama, halaman 162 beliau berkata : Saya merasa heran dengan Ibnu Hazm seperti kebiasaannya berpegang teguh dengan madzhab Dzahiri.

Diantara karangan Syaikh, ada sebuah kitab yang membantah Ibnu Hazm dalam masalah alat musik. Oleh karenanya, maka ahli hadits –termasuk Al-Albani- termasuk orang yang paling jauh dari kesalahan-kesalahan yang ulama catat dari madzhab Dzahiriyah.

Bahkan Syaikh berbicara dengan terus-terang tidak hanya pada satu tempat, dan yang paling popular adalah di muqaddimah kitab Sifat Shalat Nabi bahwasanya dalam manhajnya, beliau bersandar kepada hadits-hadits dan atsar, tidak keluar dari keduanya, menghargai para imam dan mengambil manfaat dari fikih mereka.

[7]. Mutasahil (Gampang/Mudah) Menshahihkan Hadits
Hal ini bersifat relatif, berbeda sesuai dengan masing-masing orang. Barangsiapa yang mutasyaddid (terlalu keras/mempersulit) ia melihat orang lain mutasahil, dan siapa yang mutasahil ia melihat orang lain mutasyaddid. Dan yang menjadi pegangan dalam mengetahui yang benar dalam masalah ini adalah dengan banyak membaca, berusaha mengetahui keadaan, dan saling membandingkan satu sama lain.

Sejumlah permasalahan yang disandarkan kepada Al-Albani bahwa ia mutasahil diantaranya.

a). Menghasankan hadits dha’if dengan banyaknya jalan.
b). Menerima hadits seorang perawi yang tidak diketahui keadaannya, dan bersandar pada tautsiq Ibnu Hibban (rekomendasi beliau untuk perawi hadits)
c). Beliau menerima dan memberikan rekomendasi kepada beberapa perawi yang lemah.

Semua jenis hadits lemah dapat menerima penguat dan pendukung, hadits tersebut akan naik derajatnya dengan banyaknya jalan, kecuali hadits yang pada sanadnya terdapat perawi yang pendusta dan pemalsu hadits, perawi hadits yang tertuduh berdusta, dan perawi hadits yang berada pada derajat ditinggalkan (seperti perawi yang sangat buruk hafalannya), hadits syadz (ganjil, menyelisihi hadit lainnya), dan hadits munkar.

Adapun menerima hadits dari seorang perawi yang tidak diketahui keadaannya dan bersandar kepada tautsiq Ibnu Hibban, ini merupakan permasalahan yang disandarkan kepada Syaikh Al-Albani tanpa dalil yang shahih yang mendukungnya. Dan yang benar, bahwa tidak hanya pada satu tempat Syaikh Al-Albani membantah orang yang bersandar kepada tautsiq Ibnu Hibban dan beliau mensifatinya dengan kata-kata mutasahil

Beliau juga telah menulis pada muqaddimah kitab Tamamul Minnah, halaman 20-26, kaedah yang kelima dengan judul “Tidak dibolehkannya bersandar dengan Tautsiq Ibnu Hibban”.

Permasalahan rekomendasi beliau kepada beberapa perawi yang lemah merupakan tuduhan semata, dimana mereka (yang melontarkan tuduhan tersebut) tidak mampu mendatangkan seorang perawi yang disepakati bersama kelemahannya, lalu datanglah Al-Albani dan memberinya rekomendasi tersebut.

[8]. Keputusannya Dalam Menghukumi Hadits-Hadits Sering Berlawanan Satu Sama Lain.
Dakwaan tersebut merupakan kebodohan atau pura-pura bodoh dengan realita yang ada. Ketahuilah wahai saudaraku –semoga Allah senantiasa menjagamu-, termasuk perkara yang diketahui bersama, menurut ahlu sunnah wal jama’ah bahwa sifat ishmah (terbebas dari kesalahan) tidak mungkin bisa disandang kepada seorangpun dari umat ini kecuali kepada Nabi. Dan kita –segala puji dan karunia hanya milik Allah- meyakini akan dasar ini. Tidak mungkin Al-Albani menyandang sifat ma’shum sebagaimana para ulama yang lainnya.

Akan tetapi, apakah hanya dengan melakukan kesalahan dan memiliki pendapat yang kontradiksi seorang alim dinyatakan gugur dan terlepas darinya gelar keilmuannya? Saya kira, tidak ada seorang ulama yang adil yang berpendapat demikian.

Baiklah, barang siapa yang banyak kesalahannya, yang mana kesalahannya lebih dominan dari pada pendapat benarnya, niscaya gugurlah hujjah darinya, dan hilanglah sifat kuat hafalannya. Apabila terwujudkan hal ini, maka ketahuilah bahwa semua hadits yang disandarkan kepada Al-Albani dengan hukum yang saling berlawanan tidak mempengaruhi ketsiqohan beliau dan ketsiqohan ilmunya di sisi ulama yang adil –segala puji hanya untuk Allah-. Karena prosentasi hadits-hadits yang disebutkan dan telah dihukumi oleh Al-Albani dengan hukum yang kontradiksi dibanding hadits-hadits yang lainnya, hanya sedikit dan tidak diperhitungkan, serta tidak mampu mengotori bahtera ilmunya. Karena air apabila sudah mencapai dua kullah tidak akan membawa sifat kotor. Dan penyandaran kontradiksi ini merupakan tuduhan iri dengki yang mayoritasnya merupakan penipuan kotor belaka.

Apabila diteliti penyandaran tersebut, tidak akan selamat kecuali sangat sedikit sekali, dan semua itu tidak keluar dari keadaan-keadaan beikut ini.

a). Hadits-hadits yang dihukumi berbeda oleh Syaikh setelah nampak jelas baginya ilmu yang benar.

b). Hadits-hadits yang dihukumi oleh beliau dengan melihat kepada jalannya, kemudian beliau menemukan jalan yang lainnya.

c). Hadits-hadits yang dihukumi oleh beliau dengan dasar pendapat yang rajih (kuat) sesuai keadaan perawi tersebut, kemudian beliau mengoreksi kembali ijtihadnya dan menemukan hukum yang berbeda.

d). Hadits-hadits yang tidak mempunyai cacat, kemudian nampak cacatnya menurut beliau.

e). Hadits-haditys yang tidak diketahui adanya syahid (penguat) dan mutaba’ah (penguat), kemudian beliau mengetahuinya

Saya sarankan para pembaca untuk merujuk ke kitab ‘Al-Anwar Al-Kasyifah Li Tanaqudhat Al-Khassaf Az-Zifah”, yang menguak kesesatan, penyimpangan dan sikap sembrono yang ada di dalamnya

[9]. Tidak Perhatian Dengan Matan Hadits
Inipun dusta semata dan kebatilan yang tidak berdasar. Kenyataan yang ada di kitab Syaikh, membatalkan tuduhan tersebut. Oleh sebab itu saya akan mendatangkan sebuah hadits yang dikritik habis matannya oleh Al-Albani setelah dikritisi habis sanadnya

Diantaranya hadits kedua dari kitab Silisilah Al-Ahadits Ad-Dha’ifah. Hadits tersebut berbunyi.

“Barangsiapa yang shalatnya belum mampu menahan dirinya dari perbuatan keji dan munkar, niscaya tidak akan bertambah dari Allah kecuali jarak yang semakin jauh”.

Setelah Syaikh mengomentari sanad hadits, beliau menuju ke matan hadits seraya berkata.

Matan hadits ini tidak sah, sebab zhahirnya mencakup orang yang melakukan shalat lengkap dengan syarat dan rukun-rukunnya. Yang mana syari’at ini menghukuminya sah. Meskipun orang yang melakukan shalat tersebut terus menerus melakukan beberapa maksiat, maka bagaimana mungkin hanya karena itu, shalatnya tidak akan menambah kecuali jarak yang semakin jauh. Hal ini tidak masuk akal dan tida disetujui oleh syari’at ini, dst…

Dengan ini usailah tujuan kami, dan segala puji hanya untuk Allah yang dengan-Nya sempurnalah segala kebaikan.

[Sumber, Al-Intishar Li Ahlil Hadits, karangan Syaikh Muhammad bin Umar Baazmul]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Vol 6 No 7 Edisi 32 - 1428H. Dialihbahasakan oleh Abu Musa Al-Atsari Lc, dari situs sahab.net. Penerbit Ma’had Ali Al-Irsyad Surabaya, Alamat Jl Sidotopo Kidul No. 51 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahaiyyah, Produk Rusia Yang Didukung Yahudi

/0 almanhaj.or.id - Bahaiyyah, Produk Rusia Yang Didukung Yahudi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Bahaiyyah, Produk Rusia Yang Didukung Yahudi

Senin, 21 Januari 2008 02:00:01 WIB

BAHAIYYAH, PRODUK RUSIA YANG DIDUKUNG YAHUDI

Oleh
Ustadz Muhammad Ashim

Aliran Bahaiyyah ini, pertama kali muncul di Iran, negeri tempat asal agama Majusi dan Zoroaster. Daerah ini merupakan lahan subur tumbuhnya berbagai pemikiran batiniyah dan Syiah, juga ideologi sesat lainnya.

Bila kita mencermati sejarah, akan nampak, bahwa mayoritas gerakan-gerakan yang menyimpang dan melakukan konspirasi yang merongrong kaum muslimin, banyak yang lahir di negeri tersebut, yang ditaklukkan oleh pasukan Islam pada masa Khalifah Umar bin Khaththab.

Aliran Bahaiyyah ini digagas oleh kolonial Rusia dengan ditunggangi Zionisme internasional dan penjajah Inggris. Dari buruknya latar belakang penggagasnya, nampak jelas adanya niat buruk yang tersimpan, bahwa gerakan ini bertujuan merongrong aqidah kaum Muslimin, mencerai-beraikan kesatuan hati kaum Muslimin, yang kemudian memalingkan ummat dari perkara-perkara besar yang harus dihadapi umat.

Penggagas aliran Bahaiyyah ini ialah Mirza Ali Muhammad Ridha Asy Syairazi (1819-1850 M). Saat berumur enam tahun, ia mereguk pengetahuan dari para juru dakwah kelompok Syikhiyah, sempalan Syiah. Hanya saja, ia lebih banyak menyibukkan diri dengan perniagaan. Baru pada usia tujuh belas tahun, ia kembali menghayutkan diri menelaah buku-buku Sufi, melakukan riyadhah ruhaniyah (olah jiwa) dan amal-amal batiniyah yang sangat berat.

Pada tahun 1259 M, ia mengunjungi Baghdad dan mulai mendatangi majlis tokoh aliran Syikhiyah pada masa itu, yaitu Kazhim Ar Rusyti, sambil memperdalam pengetahuan dan ajaran Syikhiyah.

Di sinilah, di tengah kesibukannya di majelis sang guru, ia berkenalan dengan seorang mata-mata pasukan Rusia yang bernama Kenneth Ghorki, yang ditemani oleh seseorang yang mengaku dirinya Islam, yaitu ‘Isa Nakrani. Begitu melihat pada diri Mirza ada potensi untuk mewujudkan tujuan busuk kolonial Rusia, maka ia diproklamirkan sebagai Imam Mahdi yang ditunggu-tunggu kedatangannya, dan satu-satunya pintu (al bab) menuju hakikat ketuhanan.

Peristiwa ini terjadi pada bulan Jumadil Ula tahun 1260 H, bertepatan dengan bulan Maret 1844 M, yang ia sendiri mendirikan gerakan keagamaan baru ini dan memproklamirkan dirinya sebagai Al Bab. Dari sini lahir firqah Babiyah (dari kata Al- Bab).

Dia mengklaim diri sebagai utusan Allah, layaknya Nabi Musa, Nabi Isa dan Nabi Muhammad. Tidak hanya sebatas penisbatan diri sebagai utusan Allah, bahkan dia meninggikan kedudukannya melebihi para nabi. Na’udzubillahi min dzalik.

Pengakuan sesatnya berhasil memakan korban. Terutama murid-murid Ar Rusyti, banyak yang terperdaya oleh manuver Mirza Ali Muhammad Ridha Asy Syairazi.

Pada tahun 1266 H, ia mengklaim bahwa Dzat Ilahi bersemayam pada dirinya. Namun setelah berhadapan dengan para ulama dalam perdebatan, ia pura-pura menunjukkan sikap penyesalan dan taubat. Para ulama tidak mempercayainya. Sebab sebelum ini, dia juga pernah menyatakan taubat dan penyesalan di mimbar Masjid Al Wakil atas kesesatan dan keganasan para pengikutnya. Namun taubatnya hanya merupakan bualan belaka.

Oleh karena itu, ulama merekomendasikan vonis mati untuk dirinya dan orang dekatnya yang bernama Az Zanuzi. Eksekusi vonis mati dilaksanakan pada 27 Sya’ban 1266 H bertepatan dengan 8 Juli 1850M.

Di samping dua tokoh yang berpengaruh ini, masih ada beberapa tokoh terkenal lainnya, yaitu Qurratul ‘Ain Ummu Salma. Dia seorang wanita yang dikenal sebagai orator ulung, namun bermoral bejad, sehingga suaminya terpaksa menceraikannya. Tokoh lainnya, Mirza Yahi ‘Ali, ‘Abbas Affandi, Syauqi Affandi dan Mirza Husain ‘Ali yang mendapat gelar Bahaullah. Nama terakhir inilah yang kemudian merubah nama aliran ini menjadi Bahaiyyah, penisbatan pada gelar kehormatan yang ia raih. Lelaki ini sangat erat hubungannya dengan Yahudi saat di pengasingan.

Dari beberapa keyakinan dan tata cara beribadah yang mereka lakukan, maka dapat disimpulkan sumber keyakinan mereka. Yaitu banyak berakar dari pemikiran Syi’ah Imamiyah, Syikhiyah, Masoniyah dan Yahudi Internasional.

Penganut paham ini sudah mencapai kira-kira lima juta jiwa. Mayoritas tersebar di Negara Iran. Juga di Irak, Suriah, Libanon dan Palestina. Pusat aliran Bahaiyyah di Timur Tengah terletak di kota Haifa, Palestina (baca : Israel).

Pada bulan Mei 2001, mereka menyelenggarakan muktamar tahunan di kota Haifa, disertai pembukaan sebuah monumen Bahaiyyah yang dikenal dengan nama “Taman Gantung”. Proyek pembangunan taman yang luasnya mencapai 200 ribu m2 ini, secara resmi praktis didanai oleh pendukung utama mereka sejak pertama, yaitu penguasa Yahudi.

Pada awal tahun 2001M, Pemerintah Mesir telah berhasil menyingkap gerakan Bahaiyyah dan menjebloskan oknum-oknumnya. Sedangkan pihak Universitas Al Azhar telah mengeluarkan stateman tentang rusaknya aqidah mereka. Seluruh buku-buku Bahaiyyah yang disebarluaskan oleh pihak tertentu, ditetapkan sebagai buku yang terlarang, karena bertentangan dengan aqidah Islam. Misal, kitab mereka yang berjudul Al ‘Ahdul Wal Mitsaq karya Darwisy Mustofa, Al Majmu’ah Al Mubarakah, terbitan Mahfal Bahai di Iskandaria, dan buku Mufawadhat ‘Abdil Baha`.

Ringkasnya, Bahaiyyah merupakan firqah yang keluar dari Islam. Mereka mengingkari Nabi Muhammad n sebagai khatamun nabiyyin, meyakini Dzat Allah bersemayam pada Al Bab atau Baha`, kerjasama eratnya dengan kaum kuffar (terutama kaum Yahudi) dalam melibas aqidah Islam dan kaum Muslimin. Oleh karenanya, hal yang seharusnya jika Majma Fiqih Islami kemudian memutuskan bahwa Bahaiyyah dan Babiyah telah keluar dari Islam. Kelompok ini dinilai sebagai musuh, dan para pengikutnya telah kafir dengan kekufuran yang sudah nyata.

Bagaimana dan dimana letak kekufurannya? Berikut sebagian pokok pemikiran Bahaiyyah, yang menunjukkan kesesatan mereka.

1). Yang paling utama, Bahaiyyun menetapkan, bahwa Al Bab, pencetus aliran ini sebagai pencipta segala sesuatu dengan “firmannya”. Disamping itu, mereka juga mengakui kenabian Budha, Konfuzte, Brahma, Zoroaster. Penyaliban Nabi Isa Al Masih juga menjadi bagian aqidah miring mereka.

2). Para penganut Bahaiyyah, mempunyai keyakinan yang satu dengan Yahudi dan Nashara dalam mengingkari mukjizat para nabi, keberadaan malaikat, jin, surga dan neraka.

3). Baha` menelorkan sebuah kitab rujukan yang dinamai Al Aqdas (Yang Tersuci), dan mengklaim bahwa kitab tersebut berfungsi menghapus segala hukum syariat samawi, termasuk Al Qur`an Al Karim. Menurut mereka, agama Al Bab menghapus syariat Muhammad. Mereka mengingkari status Nabi Muhammad sebagai rasul terakhir.

4). Mereka mengharamkan jihad ataupun mengangkat senjata untuk melawan kekuatan kolonial. Mereka juga mengharamkan pemakaian hijab (jilbab), menghalalkan nikah mut’ah dan mendakwahkan paham sosialisme dalam masalah wanita dan harta-benda. Kiblat mereka adalah rumah kelahiran Al Bab di Syairaz. Sepeninggalnya, kuburnya di ‘Akka menjadi kiblat baru aliran sesat ini.

5). Shalat fardhu hanya berjumlah sembilan rakaat, dikerjakan tiga kali. Air wudhu harus dengan air mawar. Jika tidak tersedia, maka sebagai gantinya cukup mengucapkan Bismillah Al Ath-har Al Ath-har (Dengan menyebut nama Allah, Yang Maha Suci, Yang Maha Suci) lima kali. Adapun shalat jama’ah hanya dikenal dalam shalat jenazah saja, selainnya tidak. Mereka juga berpendapat, hari Kiamat adalah cerminan kemunculan Al Baha`.

Demikian beberapa pemikiran yang berkaitan dengan aliran seseat Bahaiyyah, yang merupakan bagian dari kelompok Syikhiyah, sempalan dari Syiah. Dan pada tahun 1984M, aliran Bahaiyyah ini diakui sebagai agama terakhir oleh Persatuan Bangsa-Bangsa (PBB).

[Diringkas dari Al Mausu’ah Al Muyassarah Fil Adyani Wal Ahzab Al Mu’ashirah, di bawah pengawasan Dr. Mani’ bin Hammad Al Juhani, Cetakan III, Tahun 1418H, hlm. 412 dan sumber lainnya.]

[Disalin dari majalah As-Sunnah Edisi 05/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Pendiri Organisai, Jama'ah Dan Partai

/0 almanhaj.or.id - Nasehat Untuk Pendiri Organisai, Jama'ah Dan Partai

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Pendiri Organisai, Jama'ah Dan Partai

Selasa, 22 Januari 2008 02:22:04 WIB

NASEHAT UNTUK PENDIRI ORGANISASI, JAMA’AH DAN PARTAI
[Tafsir Al-Qur’an Surat Al-An’am ; 159]

Oleh
Al-Ustadz Aunur Rofiq bin Ghufron

“Artinya ; Sesungguhnya orang-orang yang memecah-belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabmu terhadap mereka. Sesungguhnya urusan mereka hanyalah (terserah) kepada Alloh, kemudian Alloh akan memberitahukan kepada mereka apa yang telah mereka perbuat” [Al-An’am ; 159]

MUQADDIMAH
Lembaga Dakwah pada zaman sekarang menyebar di mana-mana. Mereka mendirikan organisasi, partai dan beberapa jama’ah, mereka berdalih untuk memperjuangkan Islam. Akan tetapi kenyataan yang ada, mereka saling berpecah-belah. Mereka merasa kelompoknya yang paling benar, para pengikutnya pun merasa bangga dengan pemimpinnya, keputusan pemimpin seperti wahyu ilahiah yang tidak boleh dibantah dan harus ditaati, terancam jiwanya bila dikritik karena salah keputusannya, mau mengkritik akan tetapi tidak mau dikritik, kadang kala menolak da’i yang bukan golongannya apabila dianggap merugikan kelompoknya sekalipun da’i itu benar, mereka merasa sedih bila anggotanya keluar. Inilah kenyataan yang tidak bisa dipungkiri bagi orang yang tahu hakikatnya. Benarkah demikian cara kita memperjuangkan Islam? Insya Alloh dengan menyimak pembahasan berikut ini dan fatwa ulama Sunnah kita akan tahu jawabannya.

MAKNA AYAT SECARA UMUM
Ibnu Katsit rahimahullah berkata : “Pemeluk agama sebelumnya berselisih satu sama lain di dalam pola berfikir. Masing-masing mengaku bahwa kelompoknya yang benar, umat ini pun berselisih satu sama lain di dalam beragama, semuanya tersesat kecuali satu yaitu Ahlus Su’nnah wal Jama’ah, yaitu mereka yang berpegang teguh dengan Al-Qur’an dan Sunnah Rasululloh Shallallahu ‘alaihi wa sallam, dan generasi pertama dari kalangan Sahabat Radhiyallahu ‘anhum dan para tabi’in dan para ulama kaum muslimin (salaf) dahulu dan sekarang, sebagaimana diriwayatkan oleh Imam Hakim di dalam kitab Mustadrok-nya ketika Rosululloh Shallallahu ‘alaihi wa sallam ditanya tentang golongan yang selamat, maka beliau Shallallahu ‘alaihi wa sallam menjawab : “Mereka adalah orang yang mengikuti Sunnahku pada hari ini dan Sahabatku” [Tafsir Ibnu Katsir 5/282]

Ayat ini diperhatikan secara serius oleh ulama Sunnah, oleh karena itu sungguh amat beruntung apabila kita dalat mengambil ilmu mereka. Mari kita simak nasehat mereka.

FAWAID AYAT
[a]. Tanda orang musyrik, mereka suka berpecah-belah.
Ibnu Katsir rahimahullah berkata : “Orang musyrik suka mengganti dan merubah agamanya, mereka beriman terhadap sebagian akan tetapi menolak sebagian yang lain. Mereka meninggalkan agamanya seperti orang Yahudi, Nasrani, Majusi, penyembah berhala dan semua pengikut agama yang bathil sebagaimana dicantumkan di dalam ayat ini (Al-An’am ; 159)” [Tafsir Ibnu Katsir 6/282)

[b]. Hindari partai dan golongan yang merusak persatuan umat dan agama
Ibnu Jarir At-Thobari rahimahullah berkata : “Orang yang tersesat mereka meninggalkan agamanya dan sungguh partai dan golongan telah memecah belah agama yang diridhoi Alloh untuk para hamba-Nya, sehingga sebagian menjadi Yahudi, Nasrani dan Majusi. Inilah yang dinamakan perpecahan, mereka bergolong-golongan tidak mau bersatu, mereka mengerti agama yang benar, akan tetapi meninggalkannya dan memecah-belah” [Tafsir At-Thobari 8/78]

[c]. Pemecah-belah umat bukan golongan Nabi Shallallahu ‘alaihi wa sallam
Diriwayatkan oleh Ibnu Abi Hatim dan Abu Syaikh dari As-Sudi bahwa maksud ayat “ wahai Nabi kamu tidak diperintah untuk memerangi mereka”, lalu dihapus ketetapan ini dengan surat Al-Baqoroh : 92, dan beliau Shallallahu ‘alaihi wa sallam diperintah memerangi mereka. Abul Ahwash berkata : “Nabimu Nabi Muhammad Shallallahu ‘alaihi wa sallam berlepas diri dari umatnya yang berselisih” [Durul Mansur 3/400]

Adapun faidah yang lain, masih banyak sekali sebagaimana tertulis dalam kitab tafsir dan lainnya.

ORGANISASI, PARTAI DAN HUKUMNYA
Organisasi ialah kumpulan beberapa orang yang mempunyai tugas masing-masing dengan tujuan yang sama dan disusun secara berstruktur.

Persatuan adalah gabungan dari beberapa bagian yang sudah bersatu dalam suatu lembaga.

Himpunan adalah organisasi atau perkumpulan yang bersatu dalam satu wadah karena satu idiologi [Kamus Bahasa Indonesia Kontemporer : 1063]

Yayasan ialah badan hukum yang tidak beranggota, ditangani oleh pengurus, didirikan dengan tujuan mengupayakan layanan dan bantuan sosial seperti sekolah, rumah sakit dan sebagainya. [Halaman : 1727]

Partai politik adalah kumpulan orang yang mempunyai asas, haluan, pandangan, serta tujuan yang sama di bidang politik. [Halaman ; 1099]

Dari keterangan di atas diketahui bahwa organisasi atau kelompok yang didirikan untuk urusan duniawi menurut asal hukumnya adalah halal, kecuali bila organisasi tersebut membawa mafsadah atau kerusakan pribadi, umat atau agama Islam, maka hukumnya haram, sebagaimana kaidah usul yang mengatakan al-ashlu fil-asyya’-al-ibahah (asal segala sesuatu hukumnya mubah).

“Dia-lah Alloh yang menjadikan segala yang ada di bumi untuk kamu” [Al-Baqoroh : 29]

HUKUM MENDIRIKAN ORGANISASI DAKWAH
Bagaimana bila mendirikan partai, jama’ah, golongan dengan tujuan berdakwah!? Berikut ini jawabannya.

“Dan janganlah kamu termasuk orang yang menyekutukan Alloh yaitu orang-orang yang memecah-belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka” [Al-Rum : 31-32]

Ibnu Taimiyah rahimahullah berkata : “Tidak boleh bagi siapa pun mengangkat orang mengajak umat ini untuk mengikuti pola hidup dan peraturannya, senang dan membenci karena dia selain Nabi Shallallahu ‘alaihi wa sallam dan ijma ulama Sunnah. Adapun ciri ahli bid’ah mereka mengangkat pemimpin dari umat ini, atau membuat peraturan yang mengakibatkan umat berpecah belah, mereka mencintai umat karena mengikuti peraturan golongannya dan memusuhi orang yang tidak mengikuti golongannya” [Dar’ut Ta’arudh 1/149]

Selanjutnya beliau rahimahullah berkata ;”Dan tidak boleh seorangpun membuat undang-undang yang dia menyenangi orang atau memusuhinya dengan dasar peraturannya, bukan peraturan yang tercantum dalam Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam” [Majmu Fatawa Ibnu Taimiyah 20/164]

Syaikh Sholih Fauzan (anggota Kibarul Ulama Saudi Arabia) ditanya : “Kita sering mendengar istilah jama’ah-jama’ah (golongan-golongan) Islam pada zaman sekarang yang telah menyebar di dunia. Dari mana istilah penamaan ini?

Beliau menjawab :”Rasulullah Shallallahu ‘alaihi wa sallam telah memberi tahu kepada kita cara beramal, beliau tidaklah meninggalkan sesuatu yang dapat mendekatkan umat ini kepda Alloh melainkan beliau telah menjelaskannya, dan tidaklah meninggalkan sesuatu yang membuat manusia jauh dari Alloh melainkan beliau telah menjelaskannya. Termasuk perkara yang kamu tanyakan ini, beliau Shallallahu ‘alaihi wa sallam bersabda :”Sesungguhnya barangsiapa di antara kalian hidup (setelah aku meninggal dunia) akan menjumpai perselisihan yang banyak. Bagaimana cara menanggulanginya ketika peristiwa ini terjadi? Beliau Shallallahu ‘alaihi wa sallam bersabda : ‘Wajib bagimu berpegang kepada sunnahku dan sunnah Khulafaur Rasyidin yang mendapat petunjuk sesudahku, hendaknya kamu berpegang kepadanya, dan gigitlah dengan gigi gerahammu, jauhkan dirimu dari perkara baru, karena setiap perkara baru bid’ah dan setiap bid’ah dan setiap bid’ah adalah tersesat’. (Dishahihkan oleh Al-Albani. Lihat Al-Irwa : 2455)
Maka dari jama’ah yang ada, apabila dia berdiri di atas petunjuk Nabi Shallallahu ‘alaihi wa sallam dan para sahabatnya, terutama Khulafaur Rasyidin dan abad yang mulia, maka jama’ah dan golongan dimana saja kita masuk di dalamnya, dan wajib kita bekerja sama dengan mereka. Adapun jama’ah yang menyelisihi petunjuk Nabi Shallallahu ‘alaihi wa sallam, kita wajib menjauhinya, walaupun dia mengatakan jama’ah islamiah. Yang menjadi ukuran bukan nama, akan tetapi kenyataan. Adapun nama memang banyak dan marak kita saksikan dimana-mana, akan tetapi nihil dan bathil juga. Rasulullah Shallallahu ‘alaihi wa sallam bersabda :”Telah berpecah-belah orang Yahudi manjadi tujuh puluh dua golongan, dan akan bepecah belah umat ini menjadi tujuh puluh tiga golongan, semua di neraka kecuali satu. Kami berkata ; ‘Siapa dia wahai Rasulullah ? Beliau Shallallahu ‘alaihi wa sallam menjawab : ‘Orang yang berpijak semisal saya pada hari ini dan berpijak kepada Sunnah sahabatku”

Keterangan ini jelas dan gamblang. Jika kita menjumpai jama’ah dan ini tandanya, mereka mengikuti sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya, maka mereka golongan Islam yang benar. Adapun jama’ah yang menyelisihi jalan ini, dan berjalan di atas jalan yang lain, jama’ah itu bukan golongan kita, dan kami pun bukan golongan mereka, kita tidak masuk di dalamnya, dan mereka pun tidak masuk golongan kita, mereka bukan dinamakan jama’ah, akan tetapi mereka itu firqoh (golongan pemecah-belah) dari firqoh yang tersesat. Karena itulah jama’ah tidaklah ada melainkan di atas manhaj yang benar, yang manusia bersatu di atasnya, sedangkan kebathilan pasti memecah-belah dan tidak menyatukan, Alloh Subhanahu wa Ta’ala berfirman.

“…Dan jika mereka berpaling sesungguhnya mereka berada dalam permusuhan (dengan kamu) “[Al-Baqarah : 137] [Al-Ajwibah Al-Mufidah an As’ilatil Manahajil Jadidah 6-8]

Syaikh Bakar bin Abdullah Abu Zaid (anggota Kibarul Ulama Saudi Arabia) berkata :”Tidak boleh diangkat seorangpun untuk mengajak umat ini menuju ke jalannya melainkan Nabi kita Shallallahu ‘alaihi wa sallam dan Rasul kita Muhammad Shallallahu ‘alaihi wa sallam. Barangsiapa yang mengangkat selain Nabi Shallallahu ‘alaihi wa sallam sebagai panduan hidup maka dia tersesat dan ahli bid’ah” [Hukmul Intima Ilal Firoq wal Ahzab wa Jama’at Islamiyah : 96-97]

Syaikh Abu Anas Ali berkata : “Sesungguhnya partai dan golongan yang memiliki peraturan yang menyelisihi Al-Qur’an dan As-Sunnah ditolak oleh ajaran Islam, karena tidak ada dalil dari Al-Qur’an dan hadits yang membolehkan umat Islam berpartai dan bergolong-golongan, justru sebaliknya kita jumpai banyak dalil yang mencela berdirinya beberapa partai dan golongan, misalnya firman-Nya yang tercantum dalam surat Al-An’am : 159 dan Ar-Rum : 32, bahkan dampak yang kita ketahui dengan adanya banyak partai dan golongan satu sama lain saling menjelekkan, mencaci dan memfasikan, bahkan boleh jadi lebih dari pada itu, mengkafirkan yang lain tanpa dalil” [Kaifa Nualiju Waqanal Alim 199-200]

BENARKAH DAKWAH TIDAK AKAN MAJU TANPA ORGANISASI?
Syaikh Abu Anas Ali berkata : “Ada orang yang berkata :’Tidak mungkin dakwah akan tegak dan tersebar melainkan apabila di bawah naungan partai dan golongan’. Maka kami jawab : Syaikh Ibnu Utsaimin berkata :’Pendapat ini adalah salah, bahkan sebaliknya dakwah menjadi kuat dan tersebar tatkala manusia kuat berpegang teguh kepda Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan orang yang paling banyak mengikuti jejak Nabi Shallallahu ‘alaihi wa sallam dan para sahabat. Ketahuilah wahai para pemuda! Sesungguhnya banyaknya jama’ah atau golongan adalah fakta yang menyakitkan dan bukan fakta yang menyehatkan. Saya berpendapat hendaknya umat Islam satu partai saja, yaitu yang kembali kepada Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam” [As-Shohwatul Islamiyah Dhowabith wa Taujihat oleh Syaikh Ibnu Utsaimin : 258-259]

Syaikh Ibnu Utsaimin rahimahullah berkata : “Adapun umat yang berpecah-belah menjadi sekian banyak golongan sehingga masing-masing mengatakan dia yang paling benar, bukan hanya ini saja, bahkan mereka menganggap sesat golongan lain, membid’ahkan golongan yang lain, membuat orang menjauhi kelompok lain, maka tidaklah diragukan bahwa ini adalah pendiskreditan dan cacat bagi umat Islam. Ini merupakan senjata yang paling kuat untuk membinasakan kebangkitan Islam yang penuh barokah ini. Maka kamu perlu menasehati saudara-saudara kami, hendaknya kalian bersatu, hindari perpecahan, kembalikah kepada jalan yang haq Inilah kewajiban setiap umat Islam” [Kajian rutin setiap bulan oleh Syaikh Ibnu Utsaimin edisi pertama hal.31]

Al-Muhaddits Al-Albani ketika ditanya : “Bagaimana menurut pandangan syariat Islam, kaum muslimin bergolong-golongan, berpartai yang berbeda berorganisasi Islam, padahal satu sama lain berbeda sistemnya, caranya, seruannya, aqidahnya dan berbeda pula landasan pegangan yang menjadi pegangan mereka, padahal golongan yang benar hanya satu sebagaimana disebut di dalam hadits yang shahih?. Beliau menjawab : “Tidaklah ragu bagi orang yang berilmu Al-Qur’an dan As-Sunnah dan memahaminya dengan pemahaman salafush shalih yang diridhoi Allah Subhanahu wa Ta’ala, bahwa berpartai, bergabung dengan kelompok-kelompok yang berbeda pola berfikirnya, ini adalah yang pertama. Dan manhaj atau cara serta sarana yang berbeda pula, ini yang kedua, maka tidaklah Islam membolehkan hal ini sedikit pun, bahkan Alloh Pencipta kita melarang kita berpecah-belah bukan hanya satu ayat, misalnya surat Ar-Rum : 32, Hud : 118-119. Di dalam ayat ini Allah Azza wa Jalla tidak mengecualikan perselisihan yang pasti terjadi, (karena ini merupakan kehendak kauni yang harus terjadi, bukan kehendak syar’i), maka Allah hanya mengecualikan golongan yang dirahmati, yaitu : “Kecuali orang yang dirahmati oleh Raabmu” [Hud : 119] [Fatwa Syaikh Al-Albani rekaman kaset nomor : 608, atau lihat Kitab Kaifa Nualiju Waqianal Alim : 201]

Syaikh Ibnu Jibrin tatkala ditanya : “Bagaimana hukumnya umat Islam mendirikan partai politik?” Beliau menjawab ; “Islam mengajak kita bersatu, dan melarang kita berpecah-belah, orang Islam dilarang berpecah-belah berdasarkan firman-Nya di dalam surat Al-Imran ; 105, surat Ar-Rum : 31-32

Dari keterangan ulama Sunnah di atas nampak jelas bahwa kenyataan yang ada, partai dan golongan yang landasannya menyimpang dari Sunnah tidaklah menjadi sebab berkembangnya dakwah Islamiyah, akan tetapi sebaliknya merusak aqidah umat. Berapa banyak para tokoh partai menghalalkan yang haram, menghalalkan bid’ah dan syirik, loyal dengan agama selain Islam karena ingin mencari pengikut dan ingin mencari kursi. Akan tetapi sebaliknya berdakwah yang dilakukan oleh perorangan dari kalangan ulama Sunnah yang kembali kepada pemahaman salafush shalih, mereka berhasil, mereka bersatu, walaupun lain tempat dan waktu. Lihat dakwah Imam Ahmad rahimahullah dan ahli hadits lainnya, ahli fikih dan ahli tafsir salafush shalih, Ibnu Taimiyyah, Muhammad bin Abdul Wahhab dan ulama Sunnah yang baru saja meninggal dunia, misalnya Ibnu Baz, Al-Albani, Ibnu Utsaimin dan lainnya baik yang telah meninggal dunia atau yang masih hidup, dakwah mereka nyata, menerangi penduduk dunia, rohmatan lil alamin. Mereka berhasil memberantas kemusyrikan dan kebid’ahan, penyakit yang sangat berbahaya di dunia yang merusak tauhid dan Sunnah, padahal mereka tidak mendirikan partai, organisasi dan jama’ah yang tersesat.

BAHAYA FANATIK GOLONGAN
Syaikh Rabi bin Hadi Al-Madkhali berkata ; “Sungguh sebagian ulama telah menjelaskan kerusakan yang disebabkan oleh manusia yang fanatik kepada madzhab-madzhab atau golongan, di antaranya Ibnu Qayyim Al-Jauziyyah, beliau menjelaskan kerusakannya sebagai berikut.

[1]. Menentang nash yang kuat dari Al-Qur’an dan Sunnah, karena fanatik kepada golongan, dan kadangkala merasa cukup dengan pendapat saja.

Penulis berkata : “Memang demikian kenyataannya, banyak pengikut terkena sihir dan tertipu oleh pemimpinnya, sehingga agama adalah apa kata pemimpinnya’.

[2]. Mengambil hadits lemah dan palsu sebagai dasar untuk mempertahankan pendapatnya, bahkan mereka berdusta dan berani membuat hadits untuk mendukung pendapatnya.

Penulis berkata : “Di antara ciri ahli bid’ah, mereka menolak hadits yang shahih dan mengambil hadits yang lemah”.

[3]. Mereka mendahulukan pendapat orang yang dianggap berilmu pada zaman sekarang dari pada ilmu ulama salafush shalih.

Penulis berkata : “Benar, karena ulama salaf pada zaman dahulu dianggap tidak tahu fiqhul waqi’ atau politik, dan dituduh dengan tuduhan jelek”

[4]. Terjerat oleh pendapat perorangan, dan tidak mau mengambil ilmu atau kebenaran madzhab yang lain, tidak mau membaca nasehat ulama, dikarenakan fanatik kepada pemimpinnya

Penulis berkata :”Memang demikian, tidak sedikit pemimpin yang rusak aqidah dan moralnya, akan tetapi karena jadi pemimpin, menjadi cermin hidup oleh pengikutnya”.

[5]. Umumnya ketetapan atau anggaran dasar setiap golongan sunyi dari dalil syar’i bahkan membecinya.

Penulis berkata : “Benar, bagaimana tidak, karena tim perumusnya dari berbagai macam aliran, sedangkan ketetapan diambil dengan cara suara terbanyak, mana yang banyak itulah yang menang.

[6]. Tersebarnya taqlid, jumud dan tertutupnya pintu ijtihad.

[Diringkas dari At-Taasshub Al-Dzamim wa Atsarohu oleh DR Rabi bin Hadi Umar Al-Madkhali 5-15]

Syaikh Bakr bin Abdillah Abu Zaid menjelaskan ada empat puluh satu bahaya dengan berdirinya partai dan golongan Islam diantaranya.

1) Mereka mengikat wala dan bara atau menyenangi dan membenci orang karena golongan.
2). Kebanyakan kelompok/golongan yang menamakan dirinya kelompok/ golongan Islam merusak Islam, lihat kelompok Baha’iyah dan Qodyaniah, dst.
3). Kami bertanya : “Apakah setiap partai membolehkan apabila ditandingi oleh partai yang lain di dalam suatu negeri? Jika dijawab boleh, ini adalah jawaban yang tidak masuk akal, dan tidak ingin umat ini menjadi baik. Jika tidak noleh, bagaimana membolehkan dirinya dan melarang orang lain? Padahal semua partai menurut dugaan mereka ingin membela Islam”.
4). Berapa banyak partai dasarnya hanya politik belaka, sunyi dari kaidah Islam, yang akhirnya merusak Islam dan dakwah Islam menjadi suram.
5). Dengan adanya beberapa golongan di dalam tubuh kaum muslimin menunjukkan adanya perpecahan didalamnya
6). Dengan banyaknya partai akan mengebiri aktivitas amal Islami
7). Masing-masing parati dan golongan menyembunyikan kebenaran Islam karena penyakit fanatic golongan.
8). Partai dan golongan pasti merupakan persaudaraan umat Islam
9). Dengan berdirinya banyak golongan pasti mencela dan memberi gelar yang jelek kepada golongan lain. Ini adalah ciri orang jahiliyah perusak Islam.
10). Partai dan golongan dibangun atas dasar suara yang banyak, tidak mau dikriitik dan dibantah.
12). Pada awalnya partai itu dibangun untuk mewujudkan amal Islami agar menjadi insan yang bertauhid, akan tetapi pada umumnya berubah menjadi bentuk yang aneh pada tubuh umat, karena ingin menyaingi partai yang lain.
13). Bahaya yang paling nampak dengan berdirinya golongan dan partai adalah lenyapnya dakwah menuju ke jalan Allah sesuai dengan dengan sunnah Nabi Shallallahu ‘alaihi wa sallam
14). Dakwah yang dilakukan partai dibangun atas dasar pola berfikir dan rancangan kelompoknya

Inilah sebagian bahaya akibat munculnya banyak partai dan golongan. Bagi yang ingin mengetahui bahaya yang lain, silahkan baca kitab Hukmul Intima’ Ilal Firoq Wal Ahzab Wal Jama’at Al-Islamiyah oleh Syaikh Bakr Abdullah Abu Zaid hal. 135-152]

UMAT ISLAM PASTI BERPECAH-BELAH AKAN TETAPI WAJIB BERSATU
Fitnah yang muncul pada akhir zaman bahwa umat Islam berpecah-belah menjadi beberapa golongan, masing-masing mengaku kelompoknya yang benar, seperti halnya orang Yahudi dan orang Nasrani, mereka berpecah-belah dan mengaku bahwa hanya golongannya yang benar

“Dan orang-orang Yahudi berkata : ‘Orang Nasrani itu tidak mempunyai suatu pegangan’, Dan orang-orang Nasrani berkata : ‘Orang-orang Yahudi tidak mempunyai sesuatu pegangan’. Padahal mereka (sama-sama) membuat Al-KItab” [Al-Baqarah : 113]

Adapun dalil yang menjelaskan bawa umat Islam pada akhir zaman pasti berpecah-belah diantaranya adalah hadits Anas bin Malik Radhiyallahu ‘anhu, Nabi Shallallahu ‘alaihi wa sallam.

“Sesungguhnya bani Israil berpecah-belah menjadi tujuh puluh satu, dan sesungguhnya umat ini akan berpecah-belah menjadi tujuh puluh dua, semuanya di neraka kecuali satu, dan dia adalah jama’ah” [HR Ibnu Majah ; 3983] Dishahihkan Al-Albani Shahih Ibnu Majah 2/364.

Yang dimaksud jama’ah di dalam hadits ini adalah kembali kepada yang haq, atau sebagaimana yang diterangkan oleh Nabi Shallallahu ‘alaihi wa sallam yaitu orang yang berpijak kepada Sunnahku pada hari itu dan Sunnah para sahabatku.

Perpecahan umat Islam ini merupakan takdir kauny (kehendak Allah untuk menciptakannya) bahwa pada akhir zaman umat Nabi Muhammad Shallallahu ‘alaihi wa sallam pasti berpecah-belah, akan tetapi bukan berarti kita boleh berpecah-belah, sebagaimana dalil yang selalu dikumandangkan oleh orang ahli bid’ah dalam rangka menutup aib mereka, mereka berdalil dengan hadits palsu ‘ ikhtilafu umati rahmat’ (perpecahan umat ini adalah rahmat). Ketahuilah perkataan itu bukan hadits Rasulullah Shallallahu ‘alaihi wa sallam akan tetapi hadits palsu. Syaikh Al-Albani berkata : “Para pakar ahli hadits telah mencoba mencari sanad hadits ini akan tetapi tidak menemukannya” [Lihat Silsilah Ahadits Dho’ifah 1/141]

Dalil mereka ini tidak masuk akal, karena mustahil orang yang berselisih dan berpecah-belah hidupnya penuh dengan rahmat. Bukankah pasangan suami-istri bila berselisih terancam jiwanya, bagaimana berselisih dalam hal aqidah dan ibadah merasa rahmat?! Oleh karena itu ahli bid’ah dan orang yang fanatik golongan merasa sakit hatinya bika dikritik kesalahannya.

Ketahuilah perpecahan umat ini merupakan ujian bagi orang yang beriman, hendaknya mereka memilih jalan yang benar dan meninggalkan kelompok tersesat lainnya. Adapun dalil wajibnya kita bersatu, tidak boleh berpecah-belah dan bergolong-golongan.

“Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai, dan ingatlah akan nikmat Allah kepadamu ketika kamu dahulu (masa jahiliyah) bermusuh-musuhan, maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah orang-orang yang bersaudara” [Ali-Imran ; 103]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya Allah meridhoi kamu tiga perkara dan membenci kamu tiga perkara ; Dia meridhoi kamu apabila kamu beribadah kepada-Nya dan tidak menyekutukan sesuatu kepada-Nya, dan apabila kamu berpegang teguh kepada tali Allah semua dan kamu tidak berpecah-belah” [HR Muslim : 3236]

BAGAIMANA AGAR UMAT ISLAM BERSATU?
Ayat dan hadits diatas menunjukkan cara untuk menyatukan umat Islam, yaitu kita harus kembali kepada tali Allah, sedangkan makna tali Allah ialah Al-Qur’an dan Sunnah sebagaimana dijelaskan di dalam hadits.

“Kitab Allah adalah tali Allah yang menjulur dari langit ke bumi” [Lihat Silsilah As-Shahihah 5/37]

Adapun dalil yang menunjukkan bahwa As-Sunnah termasuk tali Allah, sabda Nabi Shallallahu ‘alaihi wa sallam.

“Aku tinggalkan kepadamu dua perkara, kamu tidak akan tersesat selamanya yaitu kitab Allah dan Sunnah Nabi-Nya’ [HR Imam Malik 1395 bersumber dari Umar bin Khaththab Radhiyallahu ‘anhu dihasankan oleh Al-Albani di dalam kitabnya Manzilatus Sunnah fil Islam 1/18]

Pada zaman sekarang umat Islam tidak cukup hanya bepegang kepada Al-Qur’an dan hadits yang shahih untuk menyatukan umat, karena ahli bid’ah pun mengaku berpegang kepada Al-Qur’an dan Sunnah, akan tetapi mereka berselisih dan berpecah-belah, karena itu tidaklah umat Islam akan bersatu melainkan apabila di dalam berpegang kepada Al-Qur’an dan hadits yang shahih disertai dengan pemahaman salafush shalih, dari kalangan para sahabat, tabi’in dan ahli hadits, sebab jika tokoh umat memahami dalil nash dengan pemahaman salafush shalih niscaya mereka tidak akan berpecah belah walaupun mereka berselisih dalam suatu masalah, karena khilaf mereka jatuh pada masalah ijtihadiah.

Adapun dalil wajibnya kita memahami dalil nash dengan pemahaman salafush shalih adalah sebagai berikut.

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshor dan orang-orang yang mengikuti mereka dengan baik, Allah ridho kepada mereka dan merekapun ridha kepada Allah dan Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar” [At-Taubah : 100]

Dalam ayat di atas Allah memuji sahabat dan orang yang mengikuti mereka dengan baik, yang sekarang dikenal dengan nama ahlus sunnah wal jama’ah atau pengikut as-salafush sholih.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Maka barangsiapa yang menjumpai itu (perpecahan umat) hendaknya dia berpegang kepada Sunnahku dan Sunnah para kholifah yang menunjukkan kepada kebaikan dan mendapat petunjuk, gigitlah Sunnah ini dengan gigi geraham” [HR Tirmidzi 2600 dan lainnya dishahihkan Al-Albani lihat Silsilah As-Shahihah 6/610]

Rasulullah Shallallahu ‘alaihi wa sallam tidak hanya berpesan kepada umatnya agar berpegang kepada Sunnahnya saja, akan tetapi kepada Sunnah sahabat pula.

Dari Abu Burdah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Dan sahabatku adalah orang yang dapat dipercaya untuk umatku, maka jika mereka telah pergi, maka akan datang apa yang dijanjikan kepada umatku” [HR Muslim 4596]

Imama Nawawi rahimahullah berkata : “Adapun makna “apa yang dijanjikan” yaitu munculnya bid’ah, perkara baru dalam urusan agama, dan munculnya fitnah” [Syarah Imam Muslim 16/83]

Selanjutnya orang yang menolak pemahaman para sahabat maka akan diancam menjadi orang yang tersesat.

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mu’min. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali” [An-Nisa : 115]

Syaikh Al-Albani berkata : “Benarlah apa yang dikatakan oleh Rasulullah Shallallahu ‘alaihi wa sallam, bahwa umat Islam pada zaman sekarang –kecuali sedikit di antara mereka- tatkala mereka tidak berpegang teguh dengan kitab Allah dan Sunnah Nabi Shallallahu ‘alaihi wa sallam mereka tersesat dan hina, yang demikian itu karena mereka berpegang kepada pendapat pemimpin mereka.

Tatkala terjadi perselisihan, pendirian mereka pada dasarnya kembali kepada pemimpin mereka, jika ada ayat yang cocok, mereka ambil, jika tidak, mereka tolak. Bahkan sebagian mereka berkata : “Setiap ayat atau hadits yang bertentangan dengan pendapat mereka, maka dimansukh (dihapus)”. Semoga Allah merahmati Imam Malik rahimahullah, beliau berkata : “Dan tidak akan baik umat pada akhir zaman ini melainkan apabila mereka kembali sebagaimana ulama pertama memperbaiki umat” [Hajjatun Nabi 1/71]

Kesimpulannya para tokoh masyarakat hendaknya mengajak umat agar kembali kepada pemahaman salafush shalih tatkala mengambil dalil dari Al-Qur’an dan As-Sunnah, agar umat tetap bersatu dan tidak timbul perasaan benar sendiri dan menyalahkan orang benar.

Tokoh umatnya hendaknya hati-hati dalam memimpin umat jangan sampai menjadi penyebab kerusakan umat.

Dari Tsauban Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya yang paling aku takutkan dari umatku adalah para pemimpin yang menyesatkan” [HR Tirmidzi 2155 dishahihkan oleh Al-Albani Shahihul Jami’ 2316]

Tokoh umat hendaknya takut di hadapan pengadilan Allah pada saat pengikut mengadu pada hari kiamat. Baca surat Ibarhim : 21-22 dan surat Ghofir : 47-48, surat As-Saba : 31-33. Mudah-mudahan Allah Subhanahu wa Ta’ala memberi petunjuk kepada kita semua, menjadi pemimpin yang mengajak umat kepada yang haq yang diridhoi oleh Allah Jalla Jala Luhu.

[Disalin dari Majalah Al-Furqon, Edisi 6, Th. Ke-7 1429/2008. Diterbitkan Oleh Lajnah Dakwah Ma’had Al-Furqon Al-Islami, Alamat : Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Musa Ash Shadr, Penganut Agama Syi'ah

/0 almanhaj.or.id - Musa Ash Shadr, Penganut Agama Syi'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Musa Ash Shadr, Penganut Agama Syi'ah

Rabu, 23 Januari 2008 01:20:40 WIB

MUSA ASH-SHADR, PENGANUT AGAMA SYI'AH

Oleh
Ustadz Abu Minhal

Peperangan di wilayah Libanon pada pertengahan 2006M seakan menorehkan kegetiran. Sebuah pertempuran yang konon "dimenangkan" oleh Hizbullah atas Yahudi telah menyihir kaum Muslimin, yang pada umumnya terpesona dengan kemenangan kelompok tersebut. Bahkan sebuah media massa Islam, edisi September 2006 dalam salah satu rubriknya, telah mengulas dan memberikan sanjungan terhadap Musa ash Shadr, salah satu tokoh Syi'ah yang memiliki benang merah dengan Hizbullah.

Oleh karena itu, sebagai kaum Muslimin, kita harus waspada. Betapa tidak? Hizbullah yang merupakan pasukan milik kaum Syi'ah di Libanon itu, tentu tetap mengusung aqidah Syi'ah. Yang dalam perjalanannya, Syi'ah sangat memusuhi Ahlu Sunnah, atau kaum Muslimin secara umum. Semestinya kita bersikap kritis dan waspada, bukan justru tertipu dengan menyanjungnya.

Tulisan berikut hanyalah mengungkap sedikit tentang Musa ash Shadr, yang merupakan tokoh penting sebagai pendahulu munculnya gerakan Syi'ah di Libanon yang kini populer. Lebih jauh tentang data-data empirisnya, bisa dikaji dalam kitab Wa Ja`a Daurul-Majus, karangan Dr. 'Abdullah bin Muhammad Gharib, Cet. VI, Th. 1408 H – 1988 M, tanpa penerbit.

SIAPAKAH MUSA ASH SHADR?
Dia adalah Musa bin Shadruddin ash Shadr. Meski hidup di pentas Negara Libanon, tetapi ia ternyata seorang keturunan Iran dan berkewarganegaraan Iran pula. Dia lahir pada tahun 1928 M. Menyelesaikan studinya di Universitas Teheran, Fakultas Hukum, Ekonomi dan Politik. Dari latar belakang pendidikannya tersebut, kita dapat mengetahui, ia bukanlah seorang ulama Syi'ah, namun lebih tepat disebut sebagai seorang politikus. Para pengikutnya tidak menerima pernyataan ini. Mereka pun melakukan pembelaan terhadapnya dan meneriakkan, bahwa setelah lulus dari Teheran, Musa ash Shadr menimba ilmu agama di Najef, yaitu berguru kepada Khumaini. [Lihat Wa Ja`a Daurul-Majus, Dr. ‘Abdullah al Gharib, halaman 409].

Hubungannya dengan Khomaini sangat erat. Ahmad, putra Khomainimenikahi kemenakan perempuan Musa Shadr. Sedangkan kemenakan lelakinya kawin dengan cucu Khomaini.

Musa ash Shadr berimigrasi ke Libanon pada tahun 1958, dengan menyandang status sebagai seorang ulama yang didelegasikan dari Najef untuk menghidupkan aktifitas keagamaan di kalangan orang-orang Syi'ah Libanon.

Di Libanon, Musa Shadr menjumpai kondisi yang sangat kondusif. Pimpinan Libanon Fuad Syihab memberinya berbagai fasilitas. Di antaranya kemudahan mendapatkan kewarganegaraan Libanon, yang sebenarnya sulit diraih oleh orang non Nashara. Faktanya, masih banyak suku dan penduduk yang bermukim di sana sejak lama belum berhasil mendapatkan kewarganegaraan Libanon, karena bukan penganut Nashara. Akan tetapi berbeda dengan Musa Shadr. Aneh, dia begitu mudah mendapatkan kewarganegaraan Libanon, padahal merupakan pendatang yang baru saja menginjakkan kakinya di bumi Libanon.

Seperti dinyatakan oleh Dr. Musa al Musawi yang juga seorang politikus, bahwa pada tahun 1958 M, Jendral Bakhtiar, Panglima Angkatan Bersenjata Iran mengutus Musa ash Shadr ke Libanon, membekalinya dengan bekal finansial yang dibutuhkan. Setelah sepuluh tahun, Musa ash Shadr menduduki pimpinan majlis tinggi Syi'ah di Libanon. Pemerintah Iran telah menganggarkan satu juga lira Libanon untuk tujuan tersebut.

Pada tahun 1969 M, ia mendirikan Majlis Tinggi Syi'ah dan langsung memimpinnya. Sejak itu, suara kaum Syi'ah berpengaruh di percaturan politik Libanon. Musa ash Shadr pun membangun sekolah-sekolah dan gelanggang pertemuan sebagai markas kegiatan-kegiatan politiknya yang terselubung.

ORGANISASI PERLAWANAN LIBANON (AMAL)
Pendirian AMAL (Afwajul-Muqamawatil-Lubnaniyyah), merupakan langkah Musa ash Shadr berikutnya. Gerakan ini sebagai sayap militer bagi orang-orang yang terpinggirkan (harakah mahrumin yang ia dirikan) di Libanon (baca, Syi'ah) dan guna mempertahankan kepentingan-kepentingan di sana.

Sebelumnya, sayap militer ini merupakan gerakan di bawah tanah. Namun, pasca meledaknya sebuah granat di kamp latihan mereka, eksistensinya pun disosialisasikan. Padahal sebelumnya, Musa ash Shadr termasuk orang yang menentang mempersenjatai warga sipil.

PEMIKIRAN DAN KEYAKINAN AMAL
Disebutkan dalam al Mausu'ah (1/442), gerakan Afwajul-Muqamawatil-Lubnaniyyah (AMAL), adalah sebuah gerakan yang mengadopsi aqidah Syi'ah dan madzhab Ja’fari dalam seluruh keyakinannya. Pemberontakan dan perlawanan bersenjata menjadi salah satu dasar pendirian gerakan ini. Namun yang layak dipertanyakan ialah, perlawanan kepada siapa?

Kalau melakukan perlawanan kepada Nashara, maka tidak mungkin, lantaran Nashara telah membuka pintu di Libanon bagi AMAL. Dan bukan juga untuk melawan kekuatan Zionisme Yahudi. Sebab, Musa ash Shadr pernah mengatakan : "Kami tidak sedang dalam kondisi peperangan dengan Israil (Yahudi)…".

Bila bukan Nashara ataupun Yahudi, maka tidak ada lawan yang tersisa, kecuali Ahli Sunnah dan organisasi-organisasi milik warga Pelestina yang ia anggap mewakili Ahli Sunnah, dan berpotensi menjadi duri bagi mereka.

Untuk mengelabui khalayak, ia mengusung motto humanis palsu bagi organisasinya ini, seperti beriman kepada Allah, menghidupkan budaya Libanon, menegakkan keadilan sosial, terutama di wilayah Libanon bagian selatan yang tersebar opini adanya jalinan kerja sama antara pembesar AMAL dengan Yahudi. Begitu pula fakta menunjukkan, jika gerakan ini menjalin hubungan dengan dunia luar. Ini menjadi jelas, dengan adanya kerja sama dengan musuh Islam untuk menghantam kaum Muslimin Sunni di Libanon. Pendanaan baginya dari luar tetap mengalir lancar, kendati muncul gerakan militer baru Syi'ah, yaitu Hizbullah di Libanon yang berafiliasi kepada Iran.

Dari berbagai pemikirannya, dapat disimpulkan (Al Mausu’ah, 1/443), bahwa organisasi AMAL di Libanon bukan merupakan gerakan agama, tetapi merupakan gerakan sekulerisme dan untuk memfasilitasi kaum Syi'ah yang terpinggirkan di sana. Orientasinya sangat jauh dari nilai-nilai Islam. Penetapan orientasi gerakan ini dilakukan oleh 180 pemikir Libanon yang mayoritas beragama Nashara.

Selain itu, organisasi ini justru mendukung kekuatan militer Yahudi di Beirut Barat di Selatan Libanon untuk menyikat penduduk Palestina.

Dengan sedikit catatan tentang dirinya, apakah sepantasnya seorang Musa ash Shadr dielu-elukan dan disanjung? Tentu jawabnya, tidak!

Meski katanya Hizbullah merayakan "kemenangan", namun pantaslah bagi kita untuk mengajukan sejumlah pertanyaan. Apakah disebut kemenangan, bila peperangan tersebut menimbulkan kerusakan infrastruktur di Libanon yang sangat parah? Sementara kerugian yang diderita pihak "musuh", yaitu Yahudi tidak nampak? Apakah disebut kemenangan jika penduduk sipil Libanon hingga mencapai 1500 jiwa justru menjadi korban akibat peperangan yang digelorakan Hizbullah? Kemenangan seperti apakah yang mereka rayakan, kalau bukan karena berhasil menghancurkan Libanon dengan menebar opini kamuflase melawan Yahudi? Bukankah perjalanan sejarah menunjukkan, bahwa Syi'ah sangat kuat pertentangannya terhadap Ahlu Sunnah? Maka, bagaimana mungkin kita menyambutnya dengan pujian kepada mereka? Sungguh mustahil!

Semoga Allah Subhanahu wa Ta'ala memelihara diri kita dari tipu daya musuh, dengan segala muslihatnya. Allahul-Musta'an.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapakah Mirza Ghulam Ahmad ?

/0 almanhaj.or.id - Siapakah Mirza Ghulam Ahmad ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Siapakah Mirza Ghulam Ahmad ?

Kamis, 24 Januari 2008 01:03:11 WIB

SIAPAKAH MIRZA GHULAM AHMAD?

Oleh
Ustadz Muhammad Ashim

Beberapa waktu lalu, marak pemberitaan di media massa tentang Jemaat Ahmadiyah. Berbagai polemik muncul. Banyak media memberikan pembelaan terhadap Jemaat Ahmadiyah yang berpusat di London ini, meski ia lahir di India. Berbagai kalangan yang menisbatkan diri sebagai cendekiawan muslim, ikut menyuarakan argumen pembelaan. Jaringan Islam Liberal (JIL), yang di motori Ulil Abshar Abdalla, begandeng tangan dengan sejumlah aktivis HAM dan sejumlah tokoh gereja, bahkan bermaksud mengajukan gugatan kepada Majelis Ulama Indonesia (MUI) atas fatwa MUI yang menyatakan Jemaat Ahmadiyah Qadiyan sesat dan agar segera dibekukan. Dan fatwa ini ternyata bukan yang pertama bergulir. Sebelumnya sudah ada fatwa dengan substansi yang sama.

Pembelaan yang muncul, semua mengatas namakan HAM dan kebebasan beragama. Santernya sikap pro ini, sempat memojokkan MUI, yang katanya bukan sebagai otoritas yang berhak menghakimi kebenaran beragama. Sementara itu, nayris tidak satupun media massa yang melakukan balance dalam pemberitaan tersebut. Sungguh ironi.

Tulisan berikut, bukan bermaksud mengupas mengenai Jemaat Ahmadiyah yang tengah diperbincangkan tersebut. Banyak yang sudah membahas. Berikut kami sajikan sisi lain. Yaitu mengenal sosok pencetus Jemaat Ahmadiyah ini. Tidak lain, dia adalah Mirza Ghulam Ahmad. Siapakah dia sebenarnya? Apakah anda mengenalnya?

Tulisan ini kami angat dari Al-Qadiayaniah Dirasat Wa Tahlil, karya Syaikh Ihsan Ilahi Zhahir, Idaratu Turjumani As-Sunnah, Lahore, Pakistan, tanpa tahun. Meski hanya satu refensi yang kami jadikan pegangan, namun buku yang dikarang oleh Syaikh Ihsan Ilahi Zhahir ini merupakan buku yang istimewa. Beliau, yang berkebangsaan Pakistan, sangat menguasai dan memahami permasalahan tentang Ahmadiyah sebagaimana tertulis dengan bahasa aslinya, yaitu bahasa Urdu. Rujukan beliau banyak bertumpu pada karya-karya asli Jemaat Ahmadiyah, baik yang dikarang Mirza Ghulam Ahmad atau para penerusnya.

KELUARGA GHULAM AHMAD
Dia menceritakan, namaku Ghulam Ahmad. Ayahku Atha Murthada. Bangsaku Mongol. (Kitab Al-Bariyyah, hal. 134, karya Ghulam Ahmad). Namun dalam kesempatan lain, ia mengatakan, keluargaku dari Mongol… tapi berdasarkan firman Allah, tampaknya keluargaku berasal dari Persia, dan aku yakin ini. Sebab tidak ada seorang pun yang mengetahui seluk-beluk keluargaku seperti pemberitaan yang datang dari Allah Ta’ala (Hasyiah Al-Arbain, no. 2 hal. 17, karya Ghulam Ahmad). Dia juga pernah berkata : “Aku membaca beberapa tulisan ayah dan kakek-kakekku, kalau mereka berasal dari suku Mongol, tetapi Allah mewahyukan kepadaku, bahwa keluargaku dari bangsa Persia” (Dhamimah Haqiqati Al-Wahyi, hal. 77, karya Ghulam Ahmad). Yang mengherankan, ia juga pernah mengaku sebagai keturunan Fathimah binti Muhammad [Tuhfah Kolart, hal. 29]

Begitulah, banyak versi tentang asal-usul Mirza Ghulam Ahmad yang berasal dari pengakuannya sendiri. Maha Benar Allah dengan firman-Nya.

“Kalau sekiranya Al-Qur’an itu bukan dari sisi Allah, tentulah mereka menjumpai pertentangan yang banyak di dalamnya” [An-Nisa : 82]

Setelah itu, ia menceritakan tentang ayahnya : “Ayahku mempunyai kedudukan di kantor pemerintahan. Dia termasuk orang yang dipercaya pemerintah Inggris. Dia pernah membantu pemerintah untuk memberontak penjajah Inggris dengan memberikan bantuan pasukan dan kuda. Namun sesudah itu, keluargaku mengalami krisis dan kemunduran, sehingga menjadi petani yang melarat” [1] [Tuhfah Qaishariyah, hal. 16, karya Ghulam Ahmad]

Dari keluarga yang tidak jelas garis keturunan lagi melarat, Ghulam dilahirkan. Dia berkisah ; “Aku dilahirkan pada tahun 1839M atau tahun 1840M di akhir masa Sikh di Punjab’ [Kitab Al-Bariyyah, hal. 134, karya Ghulam Ahmad]

MASA KECIL GHULAM AHMAD DAN PENDIDIKANNYA
Tatkala mencapai usia tamyiz, ia mulai belajar sharaf, nahwu dan beberapa kitab berbahasa Arab, bahasa Persia dan ilmu pengobatan.

Dia berkata : “Aku belajar Al-Qur’an dan kitab-kitab berbahasa Persia dengan ustadz Fadhl Ilahi. Sedangkan sharaf dan nahwu serta ilmu pengobatan, aku pelajari dari ustadz Fadhl Ahmad’. Hanya saja, sesuai dengan keterangan Mahmud Ahmad, salah seorang anaknya di Koran Al-Fadhl (5 Februari 1929), milik kelompok mereka, sebagian guru yang mengajar Ghulam Ahmad adalah pecandu opium dan ganja.

Selain itu, ia juga sempat mengenyam pembelajaran bahasa Inggris di sebuah madrasah khusus untuk pegawai pemerintah. Satu atau dua buku bahasa Inggris saja yang ia pelajari.

Pendidikan masa kecil yang dijalani Mirza Ghulam Ahmad dengan model ini (baca : yang sangat dangkal) menampakkan pengaruhnya dalam tulisan dan ucapan-ucapannya. Kesalahan-kesalahannya tidak hanya terjadi pada masalah-masalah yang pelik, tetapi juga terlihat pada perkara-perkara yang sederhana. Misalnya, ia pernah berkata : “Sesungguhnya saat Rasulullah dilahirkan, beberapa hari kemudian ayahnya meninggal” (Baigham Shulh, hal. 19, karya Ghulam Ahmad). Padahal ayah beliau meninggal dunia ketika beliau masih di dalam kandungan ibunya.

Contoh kekeliruan lainnya dalam kitabnya, Ainul Ma’rifah, hal. 286, Mirza Ghulam Ahmad menjelaskan, bahwa Rasulullah mempunyai sebelas anak dan semuanya meninggal. Padahal yang benar berjumlah enam orang.

Pada waktu itu, keberanian merupakan ciri khas orang-orang yang mulia (bangsawan). Tetapi orang yang mengaku sebagai “Al-Masih” ini tidak pernah masuk dalam peperangan, tidak belajar ilmu-ilmu keperwiraan, yang dahulu dianggap oleh masyarakat sebagai sebuah kemuliaan dan sikap kesatria.

PENYAKIT-PENYAKIT YANG DIDERITANYA
Berbicara tentang penderitaan fisik (baca : penyakit) yang dialaminya sangat banyak. Tangan kanannya patah sehingga untuk mengangkat sebuah teko pun tidak mampu. (Sirah Al-Mahdi, 1/198). Dia pernah menderita penyakit TBC dan diobati selama kurang lebih enam bulan (Hayatu Ahmad, 1/79). Dia juga pernah mengakui ditimpa dua penyakit. Di bagian atas tubuh, yaitu kepala yang sering pusing dan dibagian bawah, yaitu kencing yang berlebihan. (Haqiqatul Wahyi, hal. 206, karya Ghulam Ahmad). Pusing kepalanya ini sering mengganggunya. Kadang menyebabkannya terjatuh sehingga pingsan. Oleh karena itu, ia sering tidak berpuasa pada bulan Ramadhan yang ia jumpai. [Sirah Al-Mahdi, 1/51 karya anaknya]

Dia juga mengalami gangguan syaraf, ingatan buruk tidak tergambarkan. Dua matanya sangat lemah. Anaknya menceritakan, bahwa Mirza Ghulam Ahmad pernah ingin berphoto bersam murid-muridnya. Pemotret memintanya untuk membuka matanya sedikit saja, agar gambar menjadi baik. Dia pun berusaha dengan susah payah, tetapi gagal.[Sirah Al-Mahdi, 2/77]

Sebagaimana pengakuannya sendiri di dalam harian Al-Hakam, 31 Oktober 1901M, otaknya juga mengalami kelemahan.

PERMULAAN KETENARAN DAN DAKWAHNYA
Permulaan ketenarannya dimulai dengan seolah-olah membela Islam. Setelah ia meninggalkan pekerjaan kantornya, ia mulai mempelajari buku-buku India Nasrani, sebab pertentangan dan perdebatan pemikiran begitu santer terjadi antara kaum Muslimin, para pemuka Nasrani dan Hindu. Kebanyakan kaum Muslimin sangat menghormati orang-orang yang menjadi wakil Islam dalam perdebatan tersebut. Segala fasilitas duniawi pun diberikan kepadanya. Ghulam Ahmad berfikir, bahwa pekerjaan itu sangat sederhana dan mudah, mampu mendatangkan materi lebih banyak dari pendapatannya saat bekerja di kantor.

Untuk mewujudkan gagasan yang terlintas dalam benaknya, maka pertama kali yang ia lakukan ialah menyebarkan sebuah pengumuman yang menentang agama Hindu. Berikutnya, ia menulis beberapa artikel di beberapa media massa untuk mematahkan agama Hindu dan Nasrani. Kaum Muslimin pun akhirnya memberikan perhatian kepadanya. Itu terjadi pada tahun 1877-1878M.

Pada gilirannya, ia mengumumkan telah memulai proyek penulisan buku sebanyak lima puluh jilid, berisi bantahan terhadap lontaran-lontaran syubhat yang dilontarkan oleh kaum kuffar terhadap Islam. Oleh karena itu, ia mengharapkan kaum Muslimin mendukung proyek ini secara material. Sebagian besar kaum Muslimin pun tertipu dengan pernyataannya yang palsu, bahwa ia akan mencetak kitab yang berjumlah lima puluh jilid.

Sejak itu pula, ia menceritakan beberapa karomah (hal-hal luar biasa) dan kusyufat tipuan yang ia alami. Sehingga orang-orang awam menilainya sebagai wali Allah, tidak hanya sebagai orang yang berilmu saja. Orang-orang pun bersegera mengirimkan uang-uang mereka yang begitu besar kepadanya guna mencetak kitab yang dimaksud. [Majmu’ah I’lanat Ghulam Al-Qadiyani, 1/25]

Volume pertama buku yang ia janjikan terbit tahun 1880M, dengan judul Barahin Ahmadiyah. Buku ini sarat dengan propaganda dan penonjolan karakter penulisnya. Cerita tentang alam ghaib yang berhasil ia ketahui, juga berisi karomah dan kusyufatnya.

Kitab-kitab volume berikutnya pun bermunculan. Namun, tatkala sampai kepada masyarakat, mereka keheranan, karena mendapat isi buku tersebut tidak seperti yang dikatakan penulis pertama kali, yaitu bantahan terhadap agama Hindu dan Nasrani, tetapi justru dipenuhi dengan cerita-cerita tentang karamah dan sanjungan terhadap kolonialis Iggris.

Dari sini, masyarakat kemudian mengetahui, ternyata lelaki ini hanyalah seorang pendusta dan pencuri harta manusia. Buku yang telah diterbitkan hanya untuk mendapatkan popularitas dan memanfaatkan kaum Muslimin, menguras harta mereka, bukan untuk membela Islam. Apalagi setelah kaum Muslimin menemukan hal-hal yang bertentangan dengan prinsip-prinsip Islam dalam buku yang ia terbitkan tersebut.

Banyak para ulama yang mendapat informasi, bahwa lelaki itu, sebenarnya tidak mempunyai keinginan, kecuali untuk membuat sebuah toko semata. Andai ada orang lain yang mampu membayarnya dengan jumlah yang lebih besar, maka ia akan mendukungnya, meskipun dengan melakukan pelanggaran terhadap Islam. Dan memang seperti itulah yang dikatakan oleh para ulama. Sebab, pada waktu itu, penjajah Inggris membutuhkan orang yang dapat memporak-porandakan kekuatan kaum Muslimin. Sehingga sang penjajah ini mencari orang dari kalangan kaum Muslimin untuk diperalat. Tatkala sudah mendapatkannya, kolonial ini akan memanfaatkan semaksimal mungkin. Demikian yang terjadi dengan Mirza Ghulam Ahmad. Oleh karena itu, ia penuhi kitab volume ketiganya dengan pujian-pujian kepada kolonialis Inggris.

Perhatikan pengakuannya dalam volume tersebut, tatkala ia menghadapi penentangan dari kaum Muslimin

Dia menyatakan, ada sebagian orang dari kalangan kaum Muslimin yang menulis kepadaku, mengapa engkau memuji penjajah Inggris dalam volume ketiga? Mengapa engkau berterima kasih kepada pemerintah Inggris? Sebagian kaum muslimin mencaci-maki dan mecelaku karena sanjungan ini. Hendaknya setiap orang mengetahui, bahwa aku tidak memuji pemerintah Inggris, kecuali berdasarkan ajaran Al-Qur’an dan Sunnah. [Barahin Ahmadiyah, vol.4]

Ringkasnya, penjajah telah memanfaatkannya dengan memberikan segala yang berharga untuknya karena pengkhianatannya kepada agama dan umat Islam. Persis seperti ayahnya yang dahulu juga berkhianat, tetapi kepada negeri India dan penduduknya.

Pada tahun 1885M, ia memproklamirkan diri sebagai mujaddid dengan mendapat bantuan dan dukungan penuh dari penjajah. Enam tahun berikutnya, tahun 1891M, ia mengklaim diri sebagai Imam Mahdi. Pada tahun itu juga, ia mengaku sebagai Al-Masih. Dan klimaksnya pada tahun 1901M, ia mendeklarasikan statusnya sebagai nabi yang mandiri, dan lebih mulia dari seluruh pada nabi dan rasul.

Sebagian ulama dapat mendeteksi keinginannya sebelum ia mengaku sebagai nabi (palsu). Tetapi dengan segera ia mencoba menepisnya dengan berkata : “Aku juga beraqidah Ahlus Sunnah. Aku berkeyakinan Muhammad adalah penutup para nabi. Barangsiapa mengaku sebagai nabi, maka ia kafir, pendusta. Karena aku beriman bahwa risalah itu bermula dari Adam dan berakhir dengan kedatangan Rasulullah Muhammad” [Pernyataan Ghulam Ahmad pada 12 Oktober 1891 yang terdapat dalam kitab Tabligh Risalah, 2/2]

Kemudian dengan bisikan dari penjajah ia mengatakan untuk mengecoh : “Aku bukan nabi, tetapi Allah menjadikannku orang yang diajak bicara (kalim), untuk memperbaharui agama Al-Musthafa (Muhammad)” [Mir-atu Kamalati Al-Islam, hal. 383]

Keterangan lain darinya ; “Aku bukan nabi yang menyerupai Muhamamd atau datang dengan ajaran yang baru. Justru yang ada dalam risalahku, aku adalah nabi yang mengikutinya (nabiyyun muttabi)” [Tatimmah Haqiqati Al-Wahyi, hal. 68, karya Ghulam Ahmad]

Dia juga mengatakan ;” Demi Allah yang ruh-ku berada di genggaman-Nya, Dialah yang mengutusku dan menyebutku sebagai nabi…. Aku akan memperlihatkan kebenaran pengakuanku dengan mukjizat-mukjizat yang jumlahnya tidak kurang dari tiga ratus ribu mukjizat” [Tatimmah Haqiqati Al-Wahyi, hal. 68, karya Ghulam Ahmad]

Coba perhatikan pernyataan-pernyataannya. Dia betul-betul berusaha mengecoh kaum Muslimin. Padahal sebelumnya, ia mengatakan :”Siapa saja yang mengklaim diri sebagai nabi setelah Muhammad, berarti ia saudara Musailamah Al-Kadzdzab, kafir lagi busuk” (Anjam Atsim, hal. 28, karya Ghulam Ahmad). Dia juga mengatakan : “Kami melaknat orang-orang yang mengaku sebagai nabi setelah Muhammad” [Tabligh Risalah, 26/2]

Perlu juga disebutkan, kitab yang ia janjikan berjumlah lima puluh jilid, tidak ia selesaikan kecuali lima jilid saja. Sehingga ketika ditanya oleh para donatur, ia menjawab : “Tidak ada bedanya antara angka lima dan lima puluh, kecuali pada nolnya saja” [Muqaddimah Barahin Ahmadiyah, 5/7, karya Ghulam Ahmad]

CACIAN-CACIAN MIRZA GHULAM AHMAD KEPADA SETERUNYA
Dia pernah mengatakan, melalui “wahyu” yang konon diterimanya, bahwa salah seorang seterunya akan mati pada waktu tertentu. Tetapi ternyata, seteru yang ia sebutkan tidak mati. Maka para ulama pun menyanggahnya dengan mengatakan : “Engkau katanya nabi, tidak berbicara kecuali dengan wahyu. Bagaimana mungkin janji Allah tidak tepat?”

Menanggapi bantahan dari para ulama ini, Mirza Ghulam Ahmad bukannya memberi jawaban dengan bukti dan dalil, tetapi justru melontarkan cacian : “Orang-orang yang menentangku, mereka lebih najis dari babi” [Najam Atsim, hal. 21, karya Ghulam Ahmad]

Cacian-cacian lain yang keluar dari Mirza Ghulam Ahmad ini sudah sangat keterlaluan. Sebab orang-orang umum saja tidak akan sanggup mengatakannya.

Sang anak, Mahmud Ahmad bin Ghulam pernah mendengar ada orang yang mencaci orang lain dengan sebutan “hai anak haram”, maka ia (Mahmud Ahmad) mengatakan : “Orang seperti ini, pada masa Umar dihukum pidana pukul karena melakukan qadzaf (tuduhan zina). Tetapi sekarang, dapat di dengar seseorang mencela orang lain dengan celaan itu, namun mereka tidak bereaksi. Seolah-olah celaan ini tida ada artinya di mata mereka” [Khutbah Al-Jum’ah, Mahmud Ahmad bin Ghulam, Koran Al-Fadhl, 13 Februari 1922M]

Tetapi ironisnya, ayahnya justru pernah mencela seorang ulama dengan ucapan “hai anak pelacur”. (Najim Atsim, hal. 228, karya Ghulam Ahmad). Mengacu kepada pernyataan Mahmud Ahmad, bukankah berarti Mirza Ghulam ini pantas untuk dihukum pukul? Dan ucapan itu tidak hanya terjadi sekali atau dua kali, tetapi sangat sering dilontarkan ayahnya “sang mujaddid akhlak”.

Contoh lainnya, di dalam khutbahnya, ia pernah menyampaikan : “Itu adalah kitab. Akan dilihat oleh setiap muslim dengan penuh kecintaan dan sayang serta ia mendapatkan manfaat darinya. Dia akan menerima dan membenarkan dakwahku, kecuali keturunan-keturunan para pelacur yang telah Allah kunci hati mereka. Mereka tidak akan menerima” [Mir’atu Kamalati Al-Islam, hal. 546, karya Ghulam Ahmad]

Begitulah contoh akhlak Mirza Ghulam Ahmad. Semoga kita terlindung dari perbuatan tercela.

KOMENTAR MIRZA GHULAM AHMAD TERHADAP RASULULLAH MUHAMMAD
Banyak orang yang celaka muncul di muka bumi karena mencela para rasul, tetapi tidak banyak yang sekaliber Mirza Ghulam Ahmad dan para pengikutnya, dalam mencela para rasul, “mencuri” kenabian. Allah berfirman.

“Dan siapakah yang lebih zhalim daripada orang yang mengadakan kedustaan terhadap Allah …” [Al-An’am : 93]

Dia mengklaim sebagai nabi dan rasul-Nya, seperti yang dilakukan oleh Musailamah dan Al-Aswad An-Ansi. Langkah berikutnya, ia mengaku sebagai orang yang paling utama dari dari seluruh nabi dan rasul. Sebagaimana ia menyatakan dirinya telah dianugerahi segala yang telah diberikan kepada seluruh para nabi (Durr Tsamin, hal. 287-288, karya Ghulam Ahmad). Dalam pernyataan yang lain, ia mengatakan, sesungguhnya Nabi (Muhammad) mempunyai tiga ribu mukjizat saja. “Sedangkan aku memiliki mukzijat lebih dari satu juta jenis”, kata Ghulam Ahmad” [Tadzkirah Asy-Syahadatain, hal. 72, karya Ghulam Ahmad]

Di lain tempat, katanya, Islam muncul bagaikan perjalanan hilal (bulan, dari kecil), dan kemudian ditaqdirkan mencapai kesempurnaannya di abad ini menjadi badr (bulan pernama), dengan dalil (menurutnya)…. (Khutbah Al-Hamiyah, hal. 184, karya Ghulam Ahmad), sebuah tafsiran yang kental nuansa tahrifnya (penyelewengan), layaknya perlakuan kaum Yahudi terhadap Taurat. Sebuah makna yang tidak dikehendaki Allah, tidak pernah disinggung Nabi Shallallahu ‘alaihi wa sallam ataupun terbetik di benak salah seorang sahabat, para imam dan ulama tafsir. Demikian salah satu trik untuk merendahkan kedudukan Nabi Muhammad Shallallahu ‘alaihi wa sallam.

Salah seorang juru dakwah mereka, juga tidak ketinggalan ikut membeo merendahkan martabat Nabi Shallallahu ‘alaihi wa sallam dengan mengatakan : “Sesungguhnya Muhammad pernah sekali datang kepada kami. Pada waktu itu, beliau lebih agung dari bi’tsah yang pertama. Siapa saja yang ingin melihat Muhammad dengan potretnya yang sempurna, hendaknya ia memandang Ghulam Ahmad di Qadian” [Koran milik Qadiyaniah, Badr, 25 Oktober 1902M]

KRITIK SANG NABI PALSU TERHADAP BEBERAPA NABI
Mirza Ghulam Ahmad pernah berkomentar tentang Nabi Isa : “Sesungguhnya Isa tidak mampu mengatakan dirinya sebagai orang shalih. Sebab orang-orang mengetahui kalau dia suka minum-minuman keras dan perilakunya tidak baik” [Hasyiyah Sitt Bahin, hal. 172, karya Ghulam Ahmad]

Komentar miring lainnya, menurutnya, Isa cenderung menyukai para pelacur. Karenanya nenek-neneknya adalah termasuk pelacur [Dhamimah Anjam Atsim, Hasyiyah, hal. 7, karya Ghulam Ahmad]

Anehnya, meski perkataan yang keluar dari mulutnya sangat kotor, tetapi ternyata Mirza Ghulam Ahmad “bersabda” dalam hadits palsunya : “Sesungguhnya celaan, makian, bukan perangai orang-orang shidiq. Dan orang yang beriman, bukanlah orang yang suka melaknat” [Izalatul Auham, hal. 66]

CACIAN MIRZA GHULAM AHMAD KEPADA PARA SAHABAT
Para sahabat pun tidak lepas dari cercaan yang dilancarkan Ghulam Ahmad. Termasuk penghulu para remaja/pemuda di surga kelak, yaitu Hasan, Husain, juga Abu Bakar dan Umar

Mirza Ghulam Ahmad ini mengataan : “Orang-orang mengatakan aku lebih utama dari Hasan dan Husain. Maka aku jawab, ‘Itu benar. Aku lebih utama dari mereka berdua. Dan Allah akan menunjukkan keutamaan ini” [I’jaz Ahmadi, hal. 58, karya Ghulam Ahmad]

Salah seorang anaknya dengan congkak berkata : “Dimana kedudukan Abu Bakar dan Umar (tidak ada apa-apanya) bila dibandingkan dengan kedudukan Mirza Ghulam Ahmad? Mereka berdua saja tidak pantas untuk membawa sandalnya” [Kitab Al-Mahdi, Pasal 304, hal. 57, karya Muhammad Husain Al-Qadiyani]

Tentang Abu Hurairah, Ghulam Ahmad mengatakan : “Abu Hurairah orang yang dungu. Dia tidak memiliki pemahaman yang lurus” [I’jaz Ahmadi, hal. 140]

Perhatikan! Padahal ia sendirilah orang yang dungu, lagi bodoh. Lihat pengakuannya : “Sesungguhnya ingatanku sangat buruk. Aku lupa orang-orang yang sering menemuiku” [Maktubat Ahmadiyah, hal. 21]

KEMATIAN MIRZA GHULAM AHMAD
Menyaksikan sepak terjangnya yang kian menjadi, maka para ulama saat itu berusaha menasehati Mirza Ghulam Ahmad, agar ia bertaubat dan berhenti menyebarkan dakwahnya yang sesat. Nasihat para ulama ternyata tidak membuahkan hasil. Dia tetap bersikukuh tidak memperdulikan. Akhirnya, para ulama sepakat mengeluarkan fatwa tentang kekufurannya. Di antara para ulama yang sangat kuat menentang dakwah Mirza Ghulam Ahmad, adalah Syaikh Tsanaullah.

Mirza Ghulam Ahmad sangat terusik dengan usaha para ulama yang mengingatkannya. Akhirnya dia mengirimkan surat kepada Syaikh Tsanaullah. Dia meminta agar suratnya ini dimuat dan disebarkan di majalah milik Syaikh Tsanaullah.

Di antara isi suratnya tersebu, Mirza Ghulam Ahmad tidak menerima gelar pendusta, dajjal yang diarahkan kepadanya dari para ulama masa itu. Mirza Ghulam Ahmad menganggap dirinya, tetap sebagai seorang nabi, dan ia menyatakan bahwa para ulama itulah yang pendusta dan penghambat dakwahnya.

Sang nabi palsu ini menutup suratnya dengan do’a sebagai berikut :

“Wahai Allah Azza wa Jalla Yang Maha Mengetahui rahasia-rahasia yang tersimpan di hati. Jika aku seorang pendusta, pelaku kerusakan dalam pandangan-Mu, suka membuat kedustaan atas nama-Mu pada waktu siang dan malam hari, maka binasakanlah aku saat Ustadz Tsanaullah masih hidup, dan berilah kegembiraan kepada para pengikutnya dengan sebab kematianku.

Wahai Allah ! Dan jika saya benar, sedangkan Tsanaullah berada di atas kebathilan, pendusta pada tuduhan yang diarahkan kepadaku, maka binasakanlah dia dengan penyakit ganas, seperti tha’un, kolera atau penyakit lainnya, saat aku masih hidup. Amin”

Begitulah bunyi do’a Mirza Ghulam Ahmad. Sebuah do’a mubahallah. Dan benarlah, do’a yang ia tulis dalam suratnya tersebut dikabulkan oleh Allah Azza wa Jalla. Yakni 13 bulan lebih sepuluh hari sejak do’anya itu, yaitu pada tanggal 26 bulan Mei 1908M, Mirza Ghulam Ahmad ini dibinasakan oleh Allah Azza wa Jalla dengan penyakit kolera, yang dia harapkan menimpa Syaikh Tsanaullah. Di akhir hayatnya, saat meregang nyawa, dia sempat mengatakan kepada mertuanya : “Aku terkena penyakit kolera”. Dan setelah itu, omongannya tidak jelas lagi sampai akhirnya meninggal. Sementara itu, Syaikh Tsanaullah masih hidup sekitar empat puluh tahun setelah kematian Mirza Ghulam Ahmad.

Meski kematian telah menjemput Mirza Ghulam Ahmad, tetapi bukan berarti ajarannya juga ikut mati?. Ternyata kian tersebar di tengah masyarakat. Karenanya, sebagai seorang muslim, hendaklah lebih berhati-hati, agar tidak terjerat dengan berbagai ajaran sesat.

Ya, Allah. Perlihatkanlah kepada kami kebenaran itu sebagai sebuah kebenaran, dan berilah kami kekuatan untuk melakukannya. Ya, Allah. Perlihatkanlah kepada kami kebatilan sebagai sebuah kebatilan, dan berilah kami kekuatan untuk menjauhinya.

[Sumber Al-Qadiayaniyah Dirasat Wa Tahtil, karya Syaikh Ihsan Ilahi Zhahir, Idarati Turjuman As-Sunnah, Lahore Pakistan, tanpa tahun]

[Disalin dari Majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Purwodadi Km.8 Selokaton – Gondangrejo Solo, 57183]
__________
Footnote
[1]. Syaikh Ihsan Ilahi Zhahir, penulis kitab Al-Qdiayaniyah, Dirasat Wa Tahtil mengatakan, hal itu kemungkinan lantaran pengkhianatannya kepada penduduk pribumi dan kerjasamanya dengan kekuatan kolonialis yang aniaya lagi kafir. (hal. 103)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedustaan Syi'ah Atas Kota Suci Makkah Dan Madinah

/0 almanhaj.or.id - Kedustaan Syi'ah Atas Kota Suci Makkah Dan Madinah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Kedustaan Syi'ah Atas Kota Suci Makkah Dan Madinah

Jumat, 25 Januari 2008 00:49:06 WIB

KEDUSTAAN SYI'AH ATAS KOTA SUCI MAKKAH DAN MADINAH

Oleh
Ustadz Abu Minhâl

Adalah Makkah dan Madinah, dua tempat suci yang selalu memesona pandangan kaum muslimin. Kedudukan dua tanah suci ini menjadi tambatan hati mereka yang beriman kepada Allah Ta'ala dan meneladani Rasulullah Shallallahu 'alaihi wa sallam. Magnet dua tanah haram ini mengalahkan kota-kota lain di dunia. Terbukti, umat Islam selalu berbondong-bondong mengunjunginya, baik melalui ibadah haji maupun umrah.

Selain itu, dua kota ini juga menjadi benteng keimanan terakhir. Yaitu saat tempat-tempat lain dilanda kegoncangan iman. Disebutkan dalam hadits shahîh, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الْإِيمَانَ لَيَأْرِزُ إِلَى الْمَدِينَةِ كَمَا تَأْرِزُ الْحَيَّةُ إِلَى جُحْرِهَا

"Sesungguhnya iman akan kembali ke Madinah seperti seekor ular yang kembali ke lubang sarangnya" [HR al-Bukhâri dan Muslim]

Dua kota suci ini aman dari terjangan fitnah Dajjâl, saat semua kota di dunia terjamah oleh fitnahnya. Allah Subhanahu wa Ta'ala menempatkan malaikat-malaikat untuk menjaga dua kota suci tersebut. Rasulullah Shallallahu 'alaihi wa sallam bersabda mengisahkan perkataan Dajjal.

فَلَا أَدَعُ قَرْيَةً إِلاَّ هَبََطْتَهَا فِيْ أَرْبَعييْنَ لَيْلَةً غَيْرَ مَكَّةَ وَ طَيِّبَةٍ

"(Dajjal mengatakan) : Tidaklah aku membiarkan suatu daerah kecuali pasti aku singgahi dalam masa empat puluh malam, selain Mekkah dan Thaibah (Madinah)" [HR. Muslim]

Penjelasan Rasulullah Muhammad Shallallahu 'alaihi wa sallam ini menjadi panutan kaum muslimin. Akan tetapi kaum Syi'ah memiliki keyakinan yang berbeda.

Menurut mereka, tempat suci yang mulia ialah kota Qum. Katanya, kedudukan kota ini lebih tinggi dari pada Ka'bah, Makkah dan Madinah. Terhadap hadits-hadits shahîh yang menegaskan keutamaan Makkah dan Madinah, mereka bersikap sebagaimana kaum Yahudi dan Nashara melakukan tahrîf (pembelokan) dan mengotak-atiknya, supaya makna yang dikandung hadits tersebut seolah mendukung hawa nafsu mereka.

Ulama hadits dari kalangan Syi'ah membelokkan hadits-hadits ini ke "kota suci" mereka, yaitu kota Qum di negeri Iran. Anggapan mereka, kota Qum itulah wilayah yang akan selamat dari fitnah Dajjâl, dan dari hantaman malapetaka maupun musibah. Begitu pula dengan penduduknya. Jadi menurut mereka bukan Makkah atau Madinah.

Dalam Bihârul-Anwâr (57/213), seorang tokoh Syi'ah yang bernama al-Majlisi berkata: "Sungguh, malapetaka terjauhkan dari kota Qum dan para penduduknya. Akan datang suatu masa, saat kota Qum dan para penduduknya akan menjadi hujjah di hadapan seluruh makhluk. Peristiwa itu terjadi saat imam kita 'alaihis-salâm masih dalam masa pertapaan sampai pada saat kemunculannnya. Kalau tidak demikian, niscaya bumi akan menenggelamkan penghuninya. Sungguh malaikat-malaikat menghalangi musibah-musibah atas kota Qum dan penduduknya. Tidaklah seseorang yang bertangan besi berniat buruk kepadanya kecuali akan dilumpuhkan oleh Dzat yang mengalahkan para perusak itu dan akan menyibukkannya dengan musibah, malapetaka maupun musuh. Dan Allah akan membuat orang-orang tersebut melupakan kota Qum dan penduduknya, sebagaimana mereka telah melupakan Allah".

Selanjutnya al-Majlisi mengatakan, telah diriwayatkan melalui beberapa sanad dari ash-Shâdiq alaihis-salâm, bahwa beliau bercerita tentang kota Kufah dengan penuturannya: "Kota Kufah akan kosong dari kaum mukminin. Ilmu akan menjauh darinya, seperti seekor ular menjauhi sarangnya. Setelah itu, ilmu akan terlihat di suatu daerah yang bernama Qum. Akhirnya, ia menjadi sumber ilmu dan keutamaan. Sampai orang yang teraniaya tidak memiliki lagi hujjah dalam agama. Seandainya tidak demikian, niscaya bumi akan menenggelamkan penghuninya dan tidak ada hujjah apapun yang tersisa. Dari sana (Qum) ilmu menyebar luas menuju seluruh negeri di Timur dan Barat. Maka, hujjah Allah akan sempurna di hadapan para makhluk, sehingga tidak ada seorang pun yang tidak tersentuh ilmu dan agama di dunia ini. Kemudian, muncullah sang imam 'alaihis-salâm untuk mendatangkan kemarahan dan kemurkaan Allah kepada para hamba-Nya. Sesungguhnya Allah tidak membalas dendam kepada para hamba selain karena mereka telah mengingkari hujjah".

Di bagian lain, halaman 214, ia membual: "Dari Ahmad bin Muhammad bin 'Isâ dari al Hasan bin Mahbûb dari Abu Jamîlah al Mufadhdhal bin Shâlih dari seorang lelaki dari Abu 'Abdillah 'alaihis-salâm, ia berkata: "Jika malapetaka telah menimpa di seluruh negeri, maka bergegaslah ke kota Qum dan tempat di sekitarnya dan penjuru-penjurunya. Sesungguhnya malapetaka tertolak di dalamnya".

Tentang kota Qum, Muhammad Bâqir al-Majlisi mengatakan dalam Bihârul-Anwâr (2/207): Dari ash-Shâdiq Ja'far bin Muhammad 'alaihis-salâm, ia berkata: Ayahku telah menceritakan kepadaku dari kakekku dari ayahnya, ia berkata: Rasulullah bersabda:

Dalam perjalanan Isra` menuju langit, Jibrîl memanggulku di atas bahu kanannya. Aku menyaksikan daerah berwarna merah di dataran yang tinggi. Lebih indah warnanya dibandingkan za'farân, lebih harum ketimbang aroma misk. Tiba-tiba muncul seorang yang sudah tua-renta mengenakan burnus.
Maka aku bertanya kepada Jibrîl: "Tempat apakah yang berwarna merah ini yang lebih indah dari za'farân dan lebih wangi dari minyak misik".
Jibriil menjawab,"Itu adalah tempat para pembelamu dan pembela 'Ali?"
Kemudian aku bertanya: "Siapakah orang tua yang mengenakan burnus?"
Jibriil menjawab,"Ia adalah Iblis."
Aku bertanya,"Apa yang ia inginkan dari mereka (penduduknya)?"
Jibriil menjawab, "Ia ingin memalingkan mereka dari penetapan kepemimpinan Amirul- Mukminîn ('Ali bin Abi Thâlib) dan mengajaknya untuk berbuat fasik dan kejahatan,"
Aku berkata,"Wahai Jibrîl, tolong turunkan aku kepada mereka," maka Jibrîl membawaku kepada mereka melebihi kecepatan kilat yang menyambar dan pandangan yang berkedip.
Kemudian aku berkata: "Qum (berdirilah) wahai makhluk terlaknat (Iblis). Ganggulah musuh-musuh mereka (Ahli Sunnah) pada harta-harta, anak-anak dan istri-istri mereka. Sesungguhnya para pembelaku dan pembela 'Ali, tidak ada kekuatan atas dirimu untuk menguasai mereka".

Sejak itulah ia dinamakan kota Qum.

Di tempat lain (57/207), al-Majlisi berkata: Ali bin Muhammad al-'Askari dari ayahnya dari kakeknya Amirul-Mukminin 'alaihimus-salâm, ia berkata: Rasulullah berkata: Pada perjalanan Isra`ku ke langit tingkat empat, aku melihat sebuah kubah yang terbuat dari permata, memiliki empat tiang dan empat pintu. Nampak seolah-olah sutera hijau.

Aku bertanya,"Wahai Jibrîl, kubah apakah seindah itu yang tidak aku saksikan di langit empat?"

Jibrîl berkata,"Wahai kekasihku Muhammad. Itu adalah gambar kota yang bernama Qum. Disana akan berkumpul para hamba Allah yang beriman, menunggu engkau dan syafaatmu pada hari Kiamat dan hari Hisab …".
Riwayat dusta lain yang menceritakan keutamaan kota Qum dan penduduknya, konon riwayat itu disampaikan al-Hasan bin 'Ali bin al-Husain dari Abu 'Abdillah ash-Shâdiq 'alaihimus-salâm, bahwa ada seorang lelaki menemuinya sembari bertanya: "Wahai keturunan Rasulullah, aku ingin bertanya suatu masalah yang belum pernah ditanyakan orang lain sebelumku dan tidak akan ditanyakan orang setelahku?"

Ia bertanya,"Apakah tentang hari penghimpunan makhluk dan kebangkitan mereka?"

Lelaki itu menjawab,"Iya benar, demi Dzat yang mengutus Muhammad dengan kebenaran sebagai pemberi kabar gembira dan peringatan. Aku tidak ingin menanyakan kecuali tentang itu".

Ia menjelaskan: "Seluruh umat manusia akan dihimpun di Baitul-Maqdis, kecuali (penduduk) daerah yang disebut Qum. Mereka menjalani hisab di kubur-kubur mereka, dan (setelah itu) dihimpun menuju surga," kemudian ia menambahkan: "Penduduk kota Qum, mereka telah diampuni".

Lelaki itu pun melompat sembari berkata: "Wahai putra Rasulullah, apakah itu khusus bagi penduduk kota tersebut?".

Ia menjawab,"Iya, benar, bagi mereka dan orang-orang yang berkeyakinan seperti mereka."

Kitab-kitab Syi'ah dan buku-buku rujukan utama mereka sarat dengan muatan-muatan ini. Mereka beranggapan bahwa negeri-negeri kaum muslimin dan bangsa Arab merupakan negeri yang buruk, dan tidak ada kebaikan sedikit pun di dalamnya. Kebaikan hanya menaungi wilayah-wilayah yang mereka tempati, terutama kota Qum.

Pernyataan mereka dapat ditelusur dalam buku-buku utama yang menjadi rujukan Syi'ah, bukan tuduhan yang tanpa alasan. Ini perlu diketahui oleh kaum muslimin agar tetap menyadari betapa besar kebencian dan kedengkian kaum Syi'ah kepada kaum Muslimin, pengikut Nabi Muhammad Shallallahu 'alaihi wa sallam.

Padahal jika dinalar secara sederhana saja, riwayat yang dibawakan oleh orang-orang Syi'ah itu sangat bertentangan dengan logika dan kenyataan yang ada. Sebagaimana terlihat semenjak zaman Rasulullah n , negeri Persia tempat kota Qum terpetakan merupakan basis kaum Majusi. Sebuah bangsa yang tidak beriman kepada Allah. Sesembahan mereka ialah api, yang sangat jelas tidak sebanding dengan keutamaan manusia. Sama sekali tidak ada unsur tauhid. Disebutkan dalam hadits, beliau n menceritakan bahwa Persia akan takluk di bawah kaki kaum muslimin.

Oleh karena itu, bagaimana mungkin Rasulullah Shallallahu 'alaihi wa sallam dan keturunannya menyanjung kota Qum yang memiliki karakter seperti itu? Hal ini, tentu berbeda dengan jazirah Arab dan Syam yang memang menjadi tempat para nabi dan rasul Allah.
Wallahul-Hâdi.

[Diadaptasi dari tulisan Syaikh Jamâl Sa'ad Hâtim, berjudul Mâ Dzâ Qâla asy-Syâ'ah 'an Ahli Haramain wasy-Syâm, dalam Majallah at-Tauhîd, 424 hlm. 36, Rabi'ul-Awwal 1428 H]

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Purwodadi Km.8 Selokaton – Gondangrejo Solo, 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jangan Meratap Tangis Karena Musibah

/0 almanhaj.or.id - Jangan Meratap Tangis Karena Musibah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Jangan Meratap Tangis Karena Musibah

Rabu, 18 Februari 2004 11:28:26 WIB

JANGAN MERATAP TANGIS KARENA MUSIBAH

Oleh
Majdi As-Sayyid Ibrahim

“Artinya : Dari Abu Malik Al-Asy’ary Radahiyallahu ‘anhu, sesungguhnya Nabi Shallallahu ‘alaihi wa sallam berkata, Apabila wanita yang meratap tangis tidak bertaubat sebelum dia meninggal, maka dia akan dibangkitkan pada hari kiamat, dan ditubuhnya dikenakah jubah yang penuh ‘ter dan zirah’ yang penuh penyakit kudis” [1]

Wahai Ukhi Muslimah!
An-Nihayah adalah suara melolong dengan menyebut-nyebut orang yang sudah meninggal dan kebaikan-kebaikannya. Ada pula yang berpendapat bahwa maknanya ialah ratap tangis dengan menyebut-nyebut kebaikan orang yang meninggal.

Perbuatan ini termasuk perbuatan wanita-wanita jahiliyah. Apabila ada wanita muslimah yang melakukannya, berarti dia membuka dirinya untuk adzab Allah dan kemarahanNya. Tatkala Nabi Shallallahu ‘alaihi wa sallam membaiat para wanita, beliau mensyaratkan kepada mereka agar tidak terjerumus ke dalam perbuatan ini, sebagaimana yang diriwayatkan dari Ummu Athiyyah Radhiyallahu ‘anha, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam membai’at kami, lalu membacakan kepada kami ayat : “Dan janganlah mereka menyekutukan sesuatu pun dengan Allah”, dan melarang kami dari nihayah. [2]

Wanita muslimah harus menghindari perbuatan wanita-wanita jahiliyah ini. Bahkan para sahabat wanita telah berjanji kepada beliau untuk meninggalkannya. Maka hendaknya engkau mawas diri terhadap adzab yang pedih bagi wanita yang meratap tangis, lalu dia mati dan belum bertaubat.

Sirbal artinya baju, gamis atau jubah, Qathiran maksudnya cairan hitam yang berbau busuk, yang cepat muncul karena panas yang teramat sangat dari daging atau tulang yang terbakar. Jarab artinya penyakit yang biasa menjangkiti kulit dan bisa meninggalkan noda-noda hitam. Ini merupakan gambaran siksa yang pedih dan adzab yang keras. Laki-laki yang kuat sekalipun tidak akan kuat menanggungnya. Lalu bagaimana menurut pendapatmu jika terjadi pada wanita yang lemah ?

Maka dari itu beliau mencegah perbuatan ini dan mewasiatkan agar wanita yang melakukannya segera bertaubat dengan bersungguh-sungguh, agar dosa yang lalu bisa terhapus. Wanita muslimah harus menjauhi perbuatan yang tercela ini dan tindakan-tindakan lain yang serupa, seperti mengikat rambut dan merobek-robek pakaian karena kematian salah seorang kerabat atau teman. Selanjutnya simaklah hadits berikut yang diriwayatkan Abu Burdah, dari bapaknya Abu Musa Al-Ay’ary, dia berkata.

“Abu Musa sedang sakit keras, hingga pingsan. Saat itu dia berada di bilik seorang wanita dari keluarganya. Lalu ada salah seorang wanita dari keluarganya yang berteriak-teriak. Namun Abu Musa tidak mampu mencegahnya sedikit pun. Tatkala semakin menjadi-jadi, maka dia berkata, ‘Aku berlepas diri dari apa yang Rasulullah berlepas diri darinya. Sesungguhnya Rasulullah berlepas diri dari wanita yang berteriak-teriak, yang mencukur rambut dan merobek-robek pakaian (karena kematian seseorang) [3]

Dalam hadits ini terdapat perintah yang keras agar menghindari hal-hal ini, yaitu berteriak dengan ratapan, sambil menyebut-nyebut kebaikan orang yang sudah meninggal, mencukur atau mengikat rambut, merobek-robek pakaian atau tindakan-tindakan lain yang biasa dilakukan para wanita jahiliyah.

Ungkapan perkataan Abu Musa bahwa Rasulullah Shallallahu ‘alaihi wa sallam berlepas diri dari hal-hal ini, menunjukkan kesunggguhan pengharamannya, karena hal itu bisa menghilangkan kesempurnaan iman dan keridhaan terhadap qadha Allah serta qadarnya.

Imam Adz-Dzahaby berkata : Siksa dan laknat yang ditujukan kepada wanita yang meratap semacam ini, karena dia menyuruh kepada keguncangan dan mencegah dari kesabaran. Padahal Allah dan RasulNya menyuruh agar bersabar, mengcari keridhaan Allah, tidak guncang dan tidak marah. FirmanNya.

“Artinya : Hai orang-orang yang beriman, jadikanlah sabar dan shalat sebagai penolongmu, sesungguhnya Allah berserta orang-orang yang sabar. Dan janganlah kamu mengatakan terhadap orang-orang yang gugur di jalan Allah, (bahwa mereka itu) mati, bahkan (sebenarnya) mereka itu hidup, tetapi kamu tidak menyadarinya. Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa dan buah-buahan. Dan, berikanlah berita gembira kepada orang-orang yang sabar, (yaitu) orang-orang yang apabila ditimpa musibah, mereka mengucapkan : ‘Inna Lillahi wa inna ilaihi raji’un” [Al-Baqarah : 153-156]

Firman Allah : ‘Dan sungguh akan Kami berikan cobaan kepadamu’, maksudnya Kami akan memperlakukan kamu sebagai orang yang mendapat cobaan. Sebab Allah sudah mengetahui bagaimana kesudahannya. Sebenarnya Allah tidak perlu menurunkan cobaan untuk mengetahui kesudahannya. Tetapi Dia ingin memperlakukan mereka sebagai orang yang mendapat cobaan. Siapa saja yang sabar akan mendapat pahala dari kesabarannya, dan siapa yang tidak sabar, dia tidak berhak mendapatkannya. Menurut Ibnu Abbas, ketakutan disini artinya kerugian, tidak mempunyai harta dan kerusakan hak milik. Kekurangan jiwa disini maksudnya karena kematian, terbunuh, sakit atau karena tua. Kekurangan buah-buahan maksudnya kekurangan hal-hal yang dibutuhkan, dan buah-buahan tidak panen seperti biasanya.

Rentetan ayat ini ditutup dengan kabar gembira bagi orang-orang yang sabar, untuk menunjukkan bahwa siapa yang sabar menghadapi musibah, maka dia berada dalam janji pahala dari Allah. Maka firmanNya: ‘Berikanlah kabar gembira’, disusul dengan firmanNya : ‘Yang apabila ditimpa musibah’, dan tidak dikatakan : ‘Apabila mereka ditimpa kebaikan’. Inna lillahi maksudnya kami adalah hamba-hamba Allah, Dia bisa berbuat apa pun yang dikehendakiNya terhadap diri kita.

Begitulah uraian mengenai wasiat Nabawi ini. Oleh karena itu perbauilah imanmu jika menghadapi masalah seperti ini. Dan, apabila ada seseorang yang melakukannya, maka jelaskan hal-hal yang diharamkan.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1]. Hadits shahih, ditakhrij Muslim 6/235, Ahmad 5/334, dari hadits Abu Malik, Ibnu Majah, hadits nomor 1582 dari hadits Ibnu Abbas.
[2]. Hadits shahih ditakhrij Al-Bukhary 6/187, Muslim 6/238, Abu Daud hadits nomor 3127
[3]. Hadits shahih ditakhrij Al-Bukhary 2/103, Muslim 2/110

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahmadiyah Kelompok Pengekor Nabi Palsu

/0 almanhaj.or.id - Ahmadiyah Kelompok Pengekor Nabi Palsu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Ahmadiyah Kelompok Pengekor Nabi Palsu

Sabtu, 26 Januari 2008 00:55:12 WIB

AHMADIYAH KELOMPOK PENGEKOR NABI PALSU

APA ITU AHMADIYAH?
Ahmadiyah adalah gerakan yang lahir pada tahun 1900M, yang dibentuk oleh pemerintah kolonial Inggris di India. Didirikan untuk menjauhkan kaum muslimin dari agama Islam dan dari kewajiban jihad dengan gambaran/bentuk khusus, sehingga tidak lagi melakukan perlawanan terhadap penjajahan dengan nama Islam. Gerakan ini dibangun oleh Mirza Ghulam Ahmad Al-Qadiyani. Corong gerakan ini adalah “Majalah Al-Adyan” yang diterbitkan dengan bahasa Inggris

SIAPAKAH MIRZA GHULAM AHMAD?
Mirza Ghulam Ahmad hidup pada tahun 1839-1908M. Dia dilahirkan di desa Qadian, di wilayah Punjab, India tahun 1839M. Dia tumbuh dari keluarga yang terkenal suka khianat kepada agama dan negara. Begitulah dia tumbuh, mengabdi kepada penjajahan dan senantiasa mentaatinya. Ketika dia mengangkat dirinya menjadi nabi, kaum muslimin bergabung menyibukkan diri dengannya sehingga mengalihkan perhatian dari jihad melawan penjajahan Inggris. Oleh pengikutnya dia dikenal sebagai orang yang suka menghasut/berbohong, banyak penyakit, dan pecandu narkotik.

Pemerintah Inggris banyak berbuat baik kepada mereka. Sehingga dia dan pengikutnya pun memperlihatkan loyalitas kepada pemerintah Inggris.

Di antara yang melawan dakwah Mirza Ghulam Ahmad adalah Syaikh Abdul Wafa’, seorang pemimpin Jami’ah Ahlul Hadits di India. Beliau mendebat dan mematahkan hujjah Mirza Ghulam Ahmad, menyingkap keburukan yang disembunyikannya, kekufuran serta penyimpangan pengakuannya.

Ketika Mirza Ghulam Ahmad masih juga belum kembali kepada petunjuk kebenaran, Syaikh Abul Wafa’ mengajaknya ber-mubahalah (berdoa bersama), agar Allah mematikan siapa yang berdusta di antara mereka, dan yang benar tetap hidup. Tidak lama setelah bermubahalah, Mirza Ghulam Ahmad menemui ajalnya tahun 1908M

Pada awalnya Mirza Ghulam Ahmad berdakwah sebagaimana para da’i Islam yang lain, sehingga berkumpul di sekelilingnya orang-orang yang mendukungnya. Selanjutnya dia mengklaim bahwa dirinya adalah seorang mujaddid (pembaharu). Pada tahap berikutnya dia mengklaim dirinya sebagai Mahdi Al-Muntazhar dan Masih Al-Maud. Lalu setelah itu mengaku sebagai nabi dan menyatakan bahwa kenabiannya lebih tinggi dan agung dari kenabian Nabi kita Muhammad Shallallahu ‘alaihi wa sallam.

Dia mati meninggalkan lebih dari 50 buku, buletin serta artikel hasil karyanya.

Di antara kitab terpenting yang dimilikinya berjudul Izalatul Auham, I’jaz Ahmadi, Barahin Ahmadiyah, Anwarul Islam, I’jazul Masih, At-Tabligh dan Tajliat Ilahiah

PEMIKIRAN DAN KEYAKINAN AHMADIYAH
1). Meyakini bahwa Mirza Ghulam Ahmad adalah Al-Masih yang dijanjikan.
2). Meyakini bahwa Allah berpuasa dan melaksanakan shalat, tidur dan mendengkur, menulis dan menyetempel, melakukan kesalahan dan berjimak. Mahatinggi Allah setinggi-tingginya dari apa yang mereka yakini.
3). Keyakinan Ahmadiyah bahwa tuhan mereka adalah Inggris, karena dia berbicara dengannya menggunakan bahasa Inggris.
4). Berkeyakinan bahwa Malaikat Jibril datang kepada Mirza Ghulam Ahmad, dan memberikan wahyu dengan diilhamkan sebagaimana Al-Qur’an.
5). Menghilangkan aqidah/syariat jihad dan memerintahkan untuk mentaati pemerintah Inggris, karena menurut mereka pemerintah Inggris adalah waliyul amri (pemerintah Islam) sebagaimana tuntunan Al-Qur’an.
6). Seluruh orang Islam menurut mereka kafir sampai mau bergabung dengan Ahmadiyah. Seperti bila ada laki-laki atau perempuan dari golongan Ahmadiyah yang menikah dengan selain pengikut Ahmadiyah, maka dia kafir.
7). Membolehkan khamer, opium, ganja dan apa saja yang memabukkan.
8). Mereka meyakini bahwa kenabian tidak ditutup dengan diutusnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, akan tetapi terus ada. Allah mengutus rasul sewaktu-waktu jika dibutuhkan. Dan Mirza Ghulam Ahmad adalah nabi yang paling utama dari para nabi yang lain.
9). Mereka mengatakan bahwa tidak ada Al-Qur’an selain apa yang dibawa oleh Mirza Ghulam Ahmad. Dan tidak ada Al-Hadits selain apa yang disampaikan di dalam majelis Mirza Ghulam Ahmad. Serta tidak ada nabi melainkan berada di bawah pengaturan Mirza Ghulam Ahmad.
10). Meyakini bahwa kitab suci mereka diturunkan (dari langit), bernama Al-Kitab Al-Mubin, bukan Al-Qur’an Al-Karim yang ada di tangan kaum muslimin
11). Mereka meyakini bahwa Al-Qadian (tempat awal gerakan ini) sama dengan Madinah Al-Munawarah dan Mekkah Al-Mukarramah ; bahkan lebih utama dari kedua tanah suci itu, dan suci tanahnya serta merupakan kiblat mereka dan kesanalah mereka berhaji.
12). Mereka meyakini bahwa mereka adalah pemeluk agama baru yang indenpenden, dengan syarat yang indenpenden pula, seluruh teman-teman Mirza Ghulam Ahmad sama dengan sahabat Nabi Muhammad Shallallahu ‘alaihi wa sallam.

AKAR PEMIKIRAN DAN KEYAKINAN AHMADIYAH
1). Bermula dari gerakan orientalis bawah tanah yang dilakukan oleh Sayyid Ahmad Khan yang menyebarkan pemikiran-pemikiran menyimpang ; yang secara tidak langsung telah membuka jalan bagi munculnya gerakan Ahmadiyah.

2). Inggris menggunakan kesempatan ini dan membuat gerakan Ahmadiyah, dengan memilih untuk gerakan ini seorang lelaki pekerja dari keluaga bangsawan.

3). Pada tahun 1953M, terjadilah gerakan sosial nasional di Pakistan menuntut diberhentikannya Zhafrillah Khan dari jabatannya sebagai menteri luar negeri. Gerakan itu dihadiri oleh sekitar 10 ribu umat muslim, termasuk pengikut kelompok Ahmadiyah, dan berhasil menurunkan Zhafrillah Khan dari jabatannya.

4). Pada bulan Rabiul Awwal 1394H, bertepatan dengan bulan April 1974M dilakukan muktamar besar oleh Rabhithah Alam Islami di Mekkah Al-Mukarramah yang dihadiri oleh tokoh-tokoh lembaga-lembaga Islam seluruh dunia. Hasil muktamar memutuskan “Kufurnya kelompok ini dan keluar dari Islam. Meminta kepada kaum muslimin berhati-hati terhadap bahaya kelompok ini dan tidak bermu’amalah dengan pengikut Ahmadiyah, serta tidak menguburkan pengikut kelompok ini di pekuburan kaum Muslimin”.

5). Majelis Rakyat (Parlemen) Pakistan melakukan debat dengan gembong kelompok Ahmadiyah bernama Nasir Ahmad. Debat ini berlangsung sampai mendekati 30 jam. Nasir Ahmad menyerah/tidak mampu menjawab pertanyaan-pertanyaan yang diajukan, dan tersingkaplah kedok kufurnya kelompok ini. Maka majelis parlemen mengeluarkan keputusan bahwa kelompok ini lepas dari agama Islam.

HAL-HAL YANG MEWAJIBKAN KAFIRNYA MIRZA GHULAM AHMAD
1). Pengakuannya sebagai nabi
2). Menghapus kewajiban jihad dan mengabdi kepada penjajah.
3). Meniadakan berhaji ke Mekkah dan menggantinya dengan berhaji ke Qadian.
4). Penyerupaan yang dilakukannya terhadap Allah dengan manusia
5). Kepercayaannya terhadap keyakinan tanasukh (menitisnya ruh) dan hulul (bersatunya manusia dengan tuhan).
6. Penisbatannya bahwa Allah memiliki anak, serta klaimnya bahwa dia adalah anak tuhan
7). Pengingkarannya terhadap ditutupnya kenabian oleh Muhammad Shallallahu ‘alaihi wa sallam, dan membuka pintu bagi siapa saja yang menginginkannya.

PENYEBARAN DAN AKTIFITAS AHMADIYAH
1). Penganut aliran Ahmadiyah kebanyakan hidup di India dan Pakistan dan sebagian kecilnya di Israel dan wilayah Arab. Mereka senantiasa membantu penjajah agar dapat membentuk/membangun sebuah markas di setiap negara di mana mereka berada.

2). Ahmadiyah memiliki pekerjaan besar di Afrika dan pada sebagian negara-negara Barat. Di Afrika saja mereka beranggotakan kurang lebih 5000 mursyid dan da’i yang khusus merekrut manusia kepada kelompok Ahmadiyah. Dan aktifitas mereka secara luas memperjelas bantuan/dukungan mereka terhadap penjajahan.

3). Keadaan kelompok Ahmadiyah yang sedemikian, ditambah perlakuan pemerintah Inggris yang memanjakan mereka, memudahkan para pengikut kelompok ini bekerja menjadi pegawai di berbagai instansi pemerintahan di berbagai negara, di perusahaan-perusahaan dan persekutuan-persekutuan dagang. Dari hasil kerja mereka itu dikumpulkanlah sejumlah dana untuk membiayai dinas rahasia yang mereka miliki

4). Dalam menjalankan misi, mereka merekrut manusia kepada kelompok Ahmadiyah dengan segala cara, khsusnya media massa. Mereka adalah orang-orang yang berwawasan dan banyak memiliki orang pandai, insinyur dan dokter. Di Inggris terdapat stasiun pemancar TV dengan nama “TV Islami” yang dikelola oleh penganut kelompok Ahmadiyah.

PEMIMPIN-PEMIMPIN AHMADIYAH
1). Pemimpin Ahmadiyah sepeninggal Mirza Ghulam Ahmad bernama Nuruddin. Pemerintah Inggris menyerahkan kepemimpinan Ahmadiyah kepadanya dan diikuti para pendukungnya. Di antara tulisannya berjudul “Fashlb Al-Khithab”.

2). Pemimpin lainnya adalah Muhammad Ali dan Khaujah Kamaluddin. Amir Ahmadiyah di Lahore. Keduanya adalah corong dan ahli debat kelompok Ahmadiyah.

Muhammad Ali telah menulis terjemah Al-Qur’an dengan perubahan transkripnya ke dalam bahasa Inggris. Tulisannya yang lain. Haqiqat Al-Ikhtilaf An-Nubuwah Fi Al-Islam dan Ad-Din Al-Islami.

Khaujah Kamaluddin menulis kitab yang berjudul Matsal Al-A’la Fi Al-Anbiya serta kitab-kitab lain.

Jamaah Ahmadiyah Lahore ini berpandangan bahwa Mirza Ghulam Ahmad hanyalah seorang mujadid. Tetapi yang berpandangan seperti ini dan yang tidak, mereka sama saja saling mengadopsi satu sama lain.

3). Muhammad Shadiq, mufti kelompok Ahmadiyah. Di antara tulisannya berjudul Khatam An-Nabiyyin.

4). Basyir Ahmad bin Ghulam, pemimpin pengganti kedua setelah Mirza Ghulam Ahmad. Di antara tulisannya berjudul Anwar Al-Khilafah, Tuhfat Al-Muluk, Haqiqat An-Nubuwwah.

5). Dzhafrilah Khan, menteri luar negeri Pakistan. Dia memiliki andil besar dalam menolong kelompok sesat ini, dengan memberikan tempat luas di daerah Punjab sebagai markas besar Ahmadiyah sedunia, dengan nama Robwah Isti’aroh (tanah tinggi yang datar) yang diadopsi dari ayat Al-Qur’an.

“Dan Kami melindungi mereka di suatu Robwah Isti’aroh (tanah tinggi yang datar) yang banyak terdapat padang-padang rumput dan sumber-sumber air bersih yang mengalir” [Al-Mukminun : 50]

KESIMPULAN
Ahmadiyah adalah kelompok sesat yang tidak ada hubungannya dengan Islam. Aqidah (keyakinan) mereka berbeda dengan keyakinan agama Islam dalam segala hal. Kaum Muslimin perlu diperingatkan atas aktifitas mereka, setelah para ulama Islam memfatwakan bahwa kelompok ini kuffur.

[Disalin dari Majalah Fatawa Vol. 06. Th. II 1425H/2004M. Disusun dan dialihbahasakan Abu Asiah, Alamat Redaksi Islamic Center Bin Baz, Karanggayam, Sitimulyo, Piyungan, Bantul – Yogyakarta]
_______
Maraji’
[1]. Al-Mausu’ah Al-Muyassarah Fi Al-Adyan Wa Al-Madzahib Wa Al-Ahzab Al-mu’ashirah, oleh DR Mani’ Ibnu Hammad al-Jahani
[2]. Tabshir Al-Adhan bi Ba’di Al-Madzahib wa Al-Adyan, oleh Muhammad As-Sabi’i

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Umat Islam Pasti Berpecah Belah Akan Tetapi Wajib Bersatu

/0 almanhaj.or.id - Umat Islam Pasti Berpecah Belah Akan Tetapi Wajib Bersatu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Umat Islam Pasti Berpecah Belah Akan Tetapi Wajib Bersatu

Senin, 28 Januari 2008 23:25:36 WIB

UMAT ISLAM PASTI BERPECAH-BELAH AKAN TETAPI WAJIB BERSATU

Oleh
Al-Ustadz Aunur Rofiq bin Ghufron

Fitnah yang muncul pada akhir zaman bahwa umat Islam berpecah-belah menjadi beberapa golongan, masing-masing mengaku kelompoknya yang benar, seperti halnya orang Yahudi dan orang Nasrani, mereka berpecah-belah dan mengaku bahwa hanya golongannya yang benar

“Dan orang-orang Yahudi berkata : ‘Orang Nasrani itu tidak mempunyai suatu pegangan’, Dan orang-orang Nasrani berkata : ‘Orang-orang Yahudi tidak mempunyai sesuatu pegangan’. Padahal mereka (sama-sama) membuat Al-KItab” [Al-Baqarah : 113]

Adapun dalil yang menjelaskan bawa umat Islam pada akhir zaman pasti berpecah-belah diantaranya adalah hadits Anas bin Malik Radhiyallahu ‘anhu, Nabi Shallallahu ‘alaihi wa sallam.

“Sesungguhnya bani Israil berpecah-belah menjadi tujuh puluh satu, dan sesungguhnya umat ini akan berpecah-belah menjadi tujuh puluh dua, semuanya di neraka kecuali satu, dan dia adalah jama’ah” [HR Ibnu Majah ; 3983] Dishahihkan Al-Albani Shahih Ibnu Majah 2/364.

Yang dimaksud jama’ah di dalam hadits ini adalah kembali kepada yang haq, atau sebagaimana yang diterangkan oleh Nabi Shallallahu ‘alaihi wa sallam yaitu orang yang berpijak kepada Sunnahku pada hari itu dan Sunnah para sahabatku.

Perpecahan umat Islam ini merupakan takdir kauny (kehendak Allah untuk menciptakannya) bahwa pada akhir zaman umat Nabi Muhammad Shallallahu ‘alaihi wa sallam pasti berpecah-belah, akan tetapi bukan berarti kita boleh berpecah-belah, sebagaimana dalil yang selalu dikumandangkan oleh orang ahli bid’ah dalam rangka menutup aib mereka, mereka berdalil dengan hadits palsu ‘ ikhtilafu umati rahmat’ (perpecahan umat ini adalah rahmat). Ketahuilah perkataan itu bukan hadits Rasulullah Shallallahu ‘alaihi wa sallam akan tetapi hadits palsu. Syaikh Al-Albani berkata : “Para pakar ahli hadits telah mencoba mencari sanad hadits ini akan tetapi tidak menemukannya” [Lihat Silsilah Ahadits Dho’ifah 1/141]

Dalil mereka ini tidak masuk akal, karena mustahil orang yang berselisih dan berpecah-belah hidupnya penuh dengan rahmat. Bukankah pasangan suami-istri bila berselisih terancam jiwanya, bagaimana berselisih dalam hal aqidah dan ibadah merasa rahmat?! Oleh karena itu ahli bid’ah dan orang yang fanatik golongan merasa sakit hatinya bika dikritik kesalahannya.

Ketahuilah perpecahan umat ini merupakan ujian bagi orang yang beriman, hendaknya mereka memilih jalan yang benar dan meninggalkan kelompok tersesat lainnya. Adapun dalil wajibnya kita bersatu, tidak boleh berpecah-belah dan bergolong-golongan.

“Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai, dan ingatlah akan nikmat Allah kepadamu ketika kamu dahulu (masa jahiliyah) bermusuh-musuhan, maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah orang-orang yang bersaudara” [Ali-Imran ; 103]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya Allah meridhoi kamu tiga perkara dan membenci kamu tiga perkara ; Dia meridhoi kamu apabila kamu beribadah kepada-Nya dan tidak menyekutukan sesuatu kepada-Nya, dan apabila kamu berpegang teguh kepada tali Allah semua dan kamu tidak berpecah-belah” [HR Muslim : 3236]

BAGAIMANA AGAR UMAT ISLAM BERSATU?
Ayat dan hadits diatas menunjukkan cara untuk menyatukan umat Islam, yaitu kita harus kembali kepada tali Allah, sedangkan makna tali Allah ialah Al-Qur’an dan Sunnah sebagaimana dijelaskan di dalam hadits.

“Kitab Allah adalah tali Allah yang menjulur dari langit ke bumi” [Lihat Silsilah As-Shahihah 5/37]

Adapun dalil yang menunjukkan bahwa As-Sunnah termasuk tali Allah, sabda Nabi Shallallahu ‘alaihi wa sallam.

“Aku tinggalkan kepadamu dua perkara, kamu tidak akan tersesat selamanya yaitu kitab Allah dan Sunnah Nabi-Nya’ [HR Imam Malik 1395 bersumber dari Umar bin Khaththab Radhiyallahu ‘anhu dihasankan oleh Al-Albani di dalam kitabnya Manzilatus Sunnah fil Islam 1/18]

Pada zaman sekarang umat Islam tidak cukup hanya bepegang kepada Al-Qur’an dan hadits yang shahih untuk menyatukan umat, karena ahli bid’ah pun mengaku berpegang kepada Al-Qur’an dan Sunnah, akan tetapi mereka berselisih dan berpecah-belah, karena itu tidaklah umat Islam akan bersatu melainkan apabila di dalam berpegang kepada Al-Qur’an dan hadits yang shahih disertai dengan pemahaman salafush shalih, dari kalangan para sahabat, tabi’in dan ahli hadits, sebab jika tokoh umat memahami dalil nash dengan pemahaman salafush shalih niscaya mereka tidak akan berpecah belah walaupun mereka berselisih dalam suatu masalah, karena khilaf mereka jatuh pada masalah ijtihadiah.

Adapun dalil wajibnya kita memahami dalil nash dengan pemahaman salafush shalih adalah sebagai berikut.

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshor dan orang-orang yang mengikuti mereka dengan baik, Allah ridho kepada mereka dan merekapun ridha kepada Allah dan Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar” [At-Taubah : 100]

Dalam ayat di atas Allah memuji sahabat dan orang yang mengikuti mereka dengan baik, yang sekarang dikenal dengan nama ahlus sunnah wal jama’ah atau pengikut as-salafush sholih.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Maka barangsiapa yang menjumpai itu (perpecahan umat) hendaknya dia berpegang kepada Sunnahku dan Sunnah para kholifah yang menunjukkan kepada kebaikan dan mendapat petunjuk, gigitlah Sunnah ini dengan gigi geraham” [HR Tirmidzi 2600 dan lainnya dishahihkan Al-Albani lihat Silsilah As-Shahihah 6/610]

Rasulullah Shallallahu ‘alaihi wa sallam tidak hanya berpesan kepada umatnya agar berpegang kepada Sunnahnya saja, akan tetapi kepada Sunnah sahabat pula.

Dari Abu Burdah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Dan sahabatku adalah orang yang dapat dipercaya untuk umatku, maka jika mereka telah pergi, maka akan datang apa yang dijanjikan kepada umatku” [HR Muslim 4596]

Imama Nawawi rahimahullah berkata : “Adapun makna “apa yang dijanjikan” yaitu munculnya bid’ah, perkara baru dalam urusan agama, dan munculnya fitnah” [Syarah Imam Muslim 16/83]

Selanjutnya orang yang menolak pemahaman para sahabat maka akan diancam menjadi orang yang tersesat.

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mu’min. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali” [An-Nisa : 115]

Syaikh Al-Albani berkata : “Benarlah apa yang dikatakan oleh Rasulullah Shallallahu ‘alaihi wa sallam, bahwa umat Islam pada zaman sekarang –kecuali sedikit di antara mereka- tatkala mereka tidak berpegang teguh dengan kitab Allah dan Sunnah Nabi Shallallahu ‘alaihi wa sallam mereka tersesat dan hina, yang demikian itu karena mereka berpegang kepada pendapat pemimpin mereka.

Tatkala terjadi perselisihan, pendirian mereka pada dasarnya kembali kepada pemimpin mereka, jika ada ayat yang cocok, mereka ambil, jika tidak, mereka tolak. Bahkan sebagian mereka berkata : “Setiap ayat atau hadits yang bertentangan dengan pendapat mereka, maka dimansukh (dihapus)”. Semoga Allah merahmati Imam Malik rahimahullah, beliau berkata : “Dan tidak akan baik umat pada akhir zaman ini melainkan apabila mereka kembali sebagaimana ulama pertama memperbaiki umat” [Hajjatun Nabi 1/71]

Kesimpulannya para tokoh masyarakat hendaknya mengajak umat agar kembali kepada pemahaman salafush shalih tatkala mengambil dalil dari Al-Qur’an dan As-Sunnah, agar umat tetap bersatu dan tidak timbul perasaan benar sendiri dan menyalahkan orang benar.

Tokoh umatnya hendaknya hati-hati dalam memimpin umat jangan sampai menjadi penyebab kerusakan umat.

Dari Tsauban Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya yang paling aku takutkan dari umatku adalah para pemimpin yang menyesatkan” [HR Tirmidzi 2155 dishahihkan oleh Al-Albani Shahihul Jami’ 2316]

Tokoh umat hendaknya takut di hadapan pengadilan Allah pada saat pengikut mengadu pada hari kiamat. Baca surat Ibarhim : 21-22 dan surat Ghofir : 47-48, surat As-Saba : 31-33. Mudah-mudahan Allah Subhanahu wa Ta’ala memberi petunjuk kepada kita semua, menjadi pemimpin yang mengajak umat kepada yang haq yang diridhoi oleh Allah Jalla Jala Luhu.

[Dinukil dari artikel Nasehat Untuk Pendiri Organisai, Jama'ah Dan Partai, [Tafsir Al-Qur’an Surat Al-An’am ; 159]. Majalah Al-Furqon, Edisi 6, Th. Ke-7 1429/2008. Diterbitkan Oleh Lajnah Dakwah Ma’had Al-Furqon Al-Islami, Alamat : Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembagian Tauhid

/0 almanhaj.or.id - Pembagian Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Pembagian Tauhid

Selasa, 29 Januari 2008 02:45:33 WIB

PEMBAGIAN TAUHID

Oleh
Syaikh Ali bin Hasan al-Halabi Al-Atsari

Pertanyaan
Syaikh Ali bin Hasan al-Halabi Al-Atsari ditanya : Selama ini dalam berbagai kesempatan, saya banyak mendengar dari orang-orang yang mengatakan bermanhaj dan beraqidah Salaf, membagi tauhid menjadi Tauhid Rububiyah, Tauhid Uluhiyah dan Tauhid Asma wa Sifat. Dari manakah pembagian ini, mengingat di dalam Al-Qur’an dan hadits tidak disebutkan. Dan menurut kami, hal itu tidak didapati pula pada zaman Rasulullah Shallallahu ‘alaihi wa sallam ataupun shahabat. Bukankah pernyataan tersebut termasuk suatu perkara baru (muhdats) dan tidak ada dalilnya?

Jawaban
Kami katakan, bahwa pembagian yang disyaratkan tersebut kedudukannya seperti pembagian para pakar ilmu Nahwu terhadap kata dalam bahasa Arab menjadi isim (nama), fi’il (kata kerja) dan harf (imbuhan). Apakah yang demikian itu suatu hal tercela, padahal sesuai dengan kenyataan dan hakekat perkaranya.

Betapa tepatnya perkataan Syaikh Bakr Abu Zaid dalam risalahnya “At-Tahdzir” halaman 30 berkisar pembagian tauhid. Kata beliau : “Pembagian ini adalah hasil istiqra (telaah) para ulama Salaf terdahulu seperti yang diisyaratakan oleh Ibnu Mandah dan Ibnu Jarir Ath-Thabari serta yang lainnya. Hal ini pun diakui oleh Ibnul Qayim. Begitu pula Syaikh Zabidi dalam “Taaj Al-Aruus” dan Syaikh Syanqithi dalam “Adhwa Al-Bayaan” dan yang lainnya. Semoga Allah merahmati semuanya

Ini adalah hasil telaah yang paripurna dari nash-nash syar’i , seperti yang dikenal dalam setiap bidang ilmu. Seperti hasil tela’ah pakar ilmu Nahwu terhadap bahasa Arab menjadi : isim, fi’il dan harf. Dan orang-orang Arab tidak mencela dan melecehkan para pakar Nahwu tersebut terhadap hasil tela’ahnya”.

Berkata Syaikh Al-Baijuri dalam “Syarh Jauharah At-Tauhid” halaman 97. Firman Allah ; ‘Alhamdulillahir rabbil ‘alamiin’, mengisyaratkan pada pengakuan ‘Tauhid Rububiyah, yang konsekwensinya adalah pengakuan terhadap Tauhid Uluhiyah. Adapun konsekwensi Tauhid Uluhiyah adalah terlaksananya Ubudiyah. Hal ini menjadi kewajiban pertama bagi seorang hamba untuk mengenal Allah Yang Maha Suci. Kata beliau selanjutnya : “Kebanyakan surat-surat Al-Qur’an dan ayat-ayatnya mengandung macam-macam tauhid ini, bahkan Al-Qur’an dari awal hingga akhir menerangkan dan mengejawantahkan (menjelaskan)”.

Kami katakan : “Sesungguhnya pembagian tauhid menjadi tiga ini, dikandung dalam banyak surat di dalam Al-Qur’an Al-Karim. Yang paling tampak serta paling jelas adalah dalam dua surat, yaitu Al-Fatihah dan An-Naas, dimana keduanya adalah pembuka dan penutup Al-qur’an.

Oleh karena itu firman-Nya Yang Maha Suci ; ‘Alhamdulillahir rabbil ‘alamiin’, mengandung pengukuhan akan ke-rububiyah-an Allah Jalla wa Alaa terhadap seluruh makhluk-Nya, dan firman-Nya Yang Maha Suci : ‘Ar-Rahmanir Rahiim Maliki Yaumid Diin’ di disini mengandung pengukuhan terhadap sifat-sifat-Nya Yang Maha Tinggi dan nama-nama-Nya Yang Maha Mulia, sedangkan firman-Nya Yang Maha Suci : ‘Iyaaka Na’budu Wa Iyaaka Nasta’iin’ di sana mengandung pengukuhan ke-ubudiyah-an seluruh makhluk kepada-Nya dan ke-uluhiyah-an Allah atas mereka.

Kemudian berkata Imam Ibnu Athiyah (wafat ; 546H) dalam kitabnya Al-Muharrar Al-Wajiiz, juz I, hal.75. Firman-Nya : ‘Iyaaka Na’budu’ adalah ucapan seorang yang beriman kepada-Nya yang menunjukkan pengakuan terhadap ke-rububiyah-an Allah, mengingat kebanyakan manusia beribadah kepada selain-Nya yang berupa berhala-berhala dan lain sebagainya”.

Jadi pembagian tauhid menjadi tiga tersebut adalah pembagian secara ilmu dan merupakan hasil tela’ah seperti yang dikenal dalam kaidah keilmuan. Barangsiapa yang mengingkarinya berarti tidak ber-tafaquh terhadap Kitab Allah, tidak mengetahui kedudukan Allah, mengetahui sebagian dan tidak mengetahui sebagian yang lainnya. Allah pemberi petunjuk ke jalan nan lurus kepada siapa yang Dia kehendaki.

Wallahu ‘alam

[Diangkat dari rubrik soal-jawab majalah Al-Ashalah edisi 4 Syawal 1413H. Disalin ulang oleh Majalah As-Sunnah Edisi 14/II/1416 – 1995. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Gedung Umat Islam Lt. II Jl. Kartopuran 241A Surakarta 57152]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendiskreditkan Buta Huruf (Ummii)

/0 almanhaj.or.id - Mendiskreditkan Buta Huruf (Ummii)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Mendiskreditkan Buta Huruf (Ummii)

Kamis, 31 Januari 2008 02:24:31 WIB

MENDISKREDITKAN BUTA HURUF (UMMII)

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Seringkali kami membaca di media massa dan melihat di berbagai pengumuman di jalan-jalan yang mendiskreditkan Buta Aksara dan menganggap buta huruf sebagai keterbelakangan. Sementara Allah menggambarkan umat Islam ini sebagai umat yang buta huruf.

“Dan Dia yang mengutus kepada kaum yang buta huruf seorang Rasul di antara mereka …” [Al-Jumu’ah : 2]

Kami minta diberikan penjelasan dalam hal itu?

Jawaban
Umat Nabi Muhammad dahulu, dari kalangan masyarakat Arab maupun non Arab adalah masyarakat yang tidak mengenal baca tulis, oleh sebab itu mereka diberi gelar ummii, masyarakat buta huruf. Yang bisa melakukan baca tulis diantara mereka sedikit sekali dibandingkan dengan yang tidak mampu. Nabi kita sendiri, Nabi Muhammad Shallallahu ‘alaihi wa sallam, tidak bisa baca tulis, sebagaimana difirmankan oleh Allah.

“Dan kamu tidak pernah membaca sebelumnya (Al-Qur’an) sesuatu Kitabpun dan kamu tidak (pernah) menulis suatu Kitab dengan tangan kananmu ; andai kata (kamu pernah membaca dan menulis), benar-benar ragulah orang yang mengingkari(mu)” [Al-Ankabuut : 48]

Justru keberadaan beliau sebagai orang yang buta huruf itu menunjukkan kebenaran risalah dan kenabian beliau Shallallahu ‘alaihi wa sallam. Karena beliau membawa sebuah kitab agung kepada umat manusia, kitab yang tidak bisa ditiru oleh masyarakat Arab maupun non Arab

Allah telah mewahyukan kepada beliau, melalui malaikat Jibril Ruuhul Amien Alaihis sallam. Allah juga mewahyukan kepada beliau ajaran sunnah yang suci serta bebagai ilmu yang pernah dimiliki oleh para Nabi terdahulu, Allah juga memberitahukan kepada beliau berbagai pengetahuan tentang berbagai hal yang pernah terjadi di masa lampau serta yang akan terjadi di akhir zaman, bahkan yang akan terjadi di Hari Kiamat. Allah juga mengabarkan kepada beliau tentang hal-hal yang ada di Jannah dan Naar serta keberadaan para penghuninya.

Semua itu adalah dari keutamaan yang diberikan oleh Allah kepada beliau atas menusia lainnya. Dengan wahyu itu, beliau membimbing umat manusia menuju kedudukan yang lebih tinggi dan demikian sifat dari kerasulan beliau.
Penggambaran umat beliau sebagai umat yang buta huruf bukanlah bertujuan menganjurkan mereka agar tetap menjadi masyarakat buta aksara. Tetapi tujuannya adalah memberitahukan tentang kondisi mereka pada saat Allah mengutus Nabi Muhammad sebagai rasul kepada mereka. Kitabullah dan Sunnah Rasul justru menganjurkan belajar, menulis dan keluar dari kondisi sebagai masyarakat buta aksara. Allah Subhanahu wa Ta’ala berfirman.

“Katakanlah : “Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui” [Az-Zumar : 9]

Allah Azza wa Jalla juga berfirman.

“Hai orang-orang yang beriman, apabila dikatakan kepadamu : ‘Berlapang-lapanglang dalam majlis’, lapangkanlah niscaya Allah akan memberi kelapangan untukmu. Dan apabila dikatakan : ‘Berdirilah kamu, maka berdirilah, niscaya Allah akan meninggikan orang-orang yang beriman diantaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat” [Al-Mujadadilah : 11]

Allah juga berfirman.

“Sesungguhnya yang takut kepada Allah dari para hamba-Nya hanyalah para ulama..” [Faathir ; 28]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa meniti suatu jalan, dan dijalan itu ia menuntut ilmu, maka melalui jalan itulah Allah akan mempermudah baginya jalan menuju Jannah”.

Diriwayatkan oleh Imam Muslim dalam Shahih-nya. Nabi Shallallahu ‘alaihi wa salam juga bersabda

“Siapa saja yang Allah inginkan kebaikan bagi dirinya, pasti Allah jadikan dirinya orang yang faqieh di bidang agama”.

Disepakati keshahihannya.

Ayat-ayat dan hadits-hadits yang senada dengan itu masih banyak lagi. Hanya Allah yang dapat memberikan taufiq.

[Disalin dari kitab Al-Fatawa Juz Awwal, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Eidisi Indonesia Fatawa bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jimat-Jimat Yang Terlarang

/0 almanhaj.or.id - Jimat-Jimat Yang Terlarang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Jimat-Jimat Yang Terlarang

Kamis, 31 Januari 2008 08:34:59 WIB

JIMAT-JIMAT YANG TERLARANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa yang dimaksud dengan Tamimah (jimat) yang mengandung unsur syirik? Dan apakah orang yang menggantungkan jimat tersebut berarti dia orang musyrik yang jenazahnya tidak boleh dishalati?

Jawaban
Tamimah (jimat) yang dilarang adalah jimat-jimat yang digantungkan di leher anak kecil dan orang yang sedang sakit atau selain mereka yang berupa mutiara atau merjan atau tali (rantai) atau paku atau tulang dan lain-lain. Perbuatan ini biasaa dilakukan di zaman jahiliyah. Menurut pendapat yang shahih dari para ulama, menggantungkan ayat-ayat Al-Qur’an atau do’a-do’a yang syar’i adalah termasuk jimat yang dilarang, berdasarkan keumuman hadits-hadits yang menunjukkan bahwa hal itu haram dan terlarang. Diantara hadits-hadits tersebut adalah sabda Nabi Shallallahu ‘alaihi wa sallam

“Sesungguhnya jampi-jampi, jimat-jimat dan pengasihan adalah syirik’

Dan sabda beliau Shallallahu ‘alaihi wa sallam

“Barangsiapa yang menggantungkan jimat maka Allah tidak akan menolongnya dan barangsiapa yang menggantungkan pengasihan maka Allah akan menggagalkannya” [HR Ahmad]

Dalam riwayat lain beliau Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa yang menggantungkan jimat maka dia telah berbuat syirik” [HR Ahmad]

Dan beliau juga pernah melihat seorang laki-laki yang memakai gelang dari kuningan di tangannya lalu beliau bertanya kepada orang itu.

“Apa ini?” Orang itu menjawab : “Sesuatu yang bisa menundukkan (melemahkan) orang lain”. Lalu beliau Shallallahu ‘alaihi wa sallam bersabda : “Lepaskan gelang-gelang itu! Sesungguhnya itu hanya akan menambah kelemahanmu. Jika engkau mati dan engkau masih memakai gelang itu maka engkau tidak akan bahagia selama-lamanya”.

Dan hadits-hadits lain yang semakna dengan hadits di atas, semuanya menunjukkan tentang haramnya menggantungkan jimat-jimat yang terbuat dari apapun. Semua itu termasuk perkara yang haram dan syirik. Tapi bukan termasuk syirik besar apabila dia tidak meyakini bahwa jimat-jimat tersebut bisa menolak bahaya tanpa kehendak Allah. Apabila dia meyakini bahwa jimat-jimat tersebut bisa menolak bahaya tanpa kehendak Allah, maka dia telah jatuh ke dalam syirik besar (keluar dari Islam).

Adapun orang yang menggantungkan jimat-jimat dan dia hanya meyakini bahwa jimat-jimat tersebut hanya sebagai sebab untuk menolak penyakit atau mengusir jin dan lain-lain maka keyakinan seperti ini adalah haram dan syirik, tapi tidak termasuk syirik besar.

Yang dimaksud dengan ruqyah (jampi-jampi) yang dilarang adalah ruqyah yang memakai bahasa yang tidak diketahui maksudnya atau kalimat yang mengandung perkataan haram. Adapun jika ruqyah tersebut memakai kalimat-kalimat yang bisa dipahami dan tidak bertentangan dengan syari’at Islam, seperti dengan memakai ayat-ayat Al-Qur’an dan do’a-do’a dari Nabi atau do’a-do’a yang tidak diharamkan syari’at, maka ini dibolehkan. Dengan syarat orang yang meruqyah dan orang yang diruqyah tidak menggantungkan dirinya dengan ruqyah tersebut, tetapi hendaknya menyandarkan dan memasrahkan hasilnya hanya kepada Allah. Sebab ruqyah-ruqyah tersebut hanya sebagai perantara. Adapun hasil dan kesembuhannya hanyalah ada di tangan Allah. Sebab tidak ada kesembuhan kecuali kesembuhan dari Allah.

Sedangkan yang dimaksud dengan tilawah (pengasihan) adalah satu jenis diantara jenis-jenis sihir yang bisa membikin seseorang cinta kepada lawan jenisnya dan sebaliknya. Dan semua jenis sihir hukumnya haram, bahkan bisa jatuh kedalam syirik hal ini berdasarkan ayat-ayat dan hadits-hadits yang menunjukkan tentang haramnya sihir dan bahwa sihir-sihir tersebut bisa menyebabkan syirik besar. Dan Allah-lah yang berhak memberi taufik.

[Disalin dari kitab Al-Fatawa Juz Tsani, Penulis Syaikh Abdul Aziz bin Abdullah bin Baz, Eidisi Indonesia Fatawa bin Baaz, Penerjemah Abu Umar Abdillah, Penerbit At-Tibyan – Solo]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Permasalahan Ikhtilaf/Khilafiyah, Ijtihad Seorang Ulama Mungkin Benar Dan Mungkin Salah

/0 almanhaj.or.id - Permasalahan Ikhtilaf/Khilafiyah, Ijtihad Seorang Ulama Mungkin Benar Dan Mungkin Salah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Toleransi

Permasalahan Ikhtilaf/Khilafiyah, Ijtihad Seorang Ulama Mungkin Benar Dan Mungkin Salah

Jumat, 1 Februari 2008 03:32:43 WIB

PERMASALAHAN IKHTILAF/KHILAFIYAH

Oleh
Ustadz Fariq bin Gasim Anuz

Perlu diketahui bahwa yang saya maksud dengan ikhtilaf di sini adalah ikhtilaf tadladl, yaitu perbedaan pendapat yang saling menafikan (bertentangan). Di dalam ihtilaf seperti ini yang benar hanya satu.

Ada juga macam ikhtilaf yang lain, yaitu ikhtilaf tanawwu’. Di dalam ikhtilaf tanawwu’ semua pendapat benar, seperti :

[1]. Dua perkara atau perbuatan yang disyariatkan, seperti macam-macam do’a iftitah, bacaan sujud dan lainnya. Untuk bentuk seperti ini kadang-kadang salah satunya ada yang lebih utama.

[2]. Dua lafazh yang berbeda tetapi mempunyai makna yang sama atau mendekati contoh surat Al-Fatihah disebut juga dengan Ummul Kitab, aqiqah sama dengan nasikah. Kata “qadla” dalam firman Allah : wa qadla rabbuka illaa ta’buduu illaa iyyaahu” [Al-Isra : 23]

Ibnu Abbas berkata “ qadla” berarti “memerintahkan”. Mujahid mengatakan “mewasiatkan”. Rabi’ bin Anas mengatakan “mewajibkan”. Kata-kata “memerintahkan”, “mewasiatkan” dan ‘mewajibkan” mempunyai makna yang hampir sama.

[3]. Dua lafazh dengan makna berbeda, tetapi tidak saling menafikan bahkan saling melengkapi atau mencakup semua di dalamnya. Contoh kata “ an-na’iim” dalam firman Allah.

“Kemudian kamu pasti akan ditanyai pada hari itu tentang kenikmatan (yang kamu megah-megahkan di dunia itu)” [At-Takatsur : 8]

Sebagian ahli tafsir mengatakan “an-na’iim” bermakna keamanan, kesehatan, kecukupan dalam makanan dan minuman. Sebagian mengatakan ringannya syari’at dan sebagian lagi mengatakan nikmat pendengaran dan penglihatan.

Dari sini jelas bahwa ikhtilaf tanawwu’ semuanya benar.

Untuk ikhtilaf tanawwu, tidak boleh seseorang menyalahkan salah satunya. Syaihul Islam mengatakan, “Hanya kejahilan dan kezhaliman yang menjadikan seseorang mencela salah satunya atau lebih mengutamakan salah satunya tanpa maksud yang baik, atau tanpa ilmu atau tanpa keduanya” [1].

Allah berfirman.

“Sesungguhnya manusia itu amat zhalim dan bodoh” [Al-Ahzab : 72]

Allah melarang kita berselisih dan mencela perselisihan dalam ayat-ayat-Nya di antaranya.

“Dan taatlah kalian kepada Allah dan Rasul-Nya dan janganlah kalian bebantah-bantah yang menyebabkan kalian menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar” [Al-Anfal : 46]

Begitu pula Rasulullah Shallallahu ‘alaihi wa sallam amat membenci perselisihan. Apabila beliau mendengar ada di antara sahabatnya yang berselisih, maka beliau marah dan segera menyelesaikannya sehingga mereka kembali sadar akan kekeliruannya, lalu berdamai dan bersatu dalam kebenaran.

Meskipun Allah menghendaki agar kita tidak berselisih (iradah syar’iyah) tetapi Allah juga menghendaki (iradah kauniyah) sesuai dengan hikmah-Nya bahwa perselisihan itu akan selalu ada dan tidak bisa dihilangkan.

Allah berfirman.

“Jikalau Rabb-mu menghendaki, tentu Dia menjadikan manusia umat yang satu. Tetapi mereka senantiasa berselisih pendapat kecuali orang-orang yan diberi rahmat oleh Rabb-mu. Untuk itulah Allah menciptakan mereka. Kalimat (keputusan) Rabb-mu telah ditetapkan, “Sesungguhnya Aku akan memenuhi neraka Jahanam dengan jin dan manusia (yang durhaka) semuanya” [Hud : 118-119]

Memang di antara perselisihan antara ulama ada hal-hal yang susah dipastikan mana yang benar dan mana yang salah. Tetapi banyak sekali di antara perselisihan tersebut terjadi dalam perkara-perkara ijtihadiyah yang dapat diupayakan kesepakatannya. Sudahkah kita berusaha semaksimal mungkin untuk mencari kata sepakat? Sudahkah kita berusaha menghilangkan kebodohan dari masyarakat kita berupa ta’ashub atau fanatik, baik fanatik hizbi (kelompok) ataupun madzhabi, juga kultus individu? Ataukah kita pura-pura bodoh akan kebenaran yang ada di depan mata kita lalu menolaknya karena mengikuti hawa nafsu atau berdalih dengan ucapan “Kebanaran itu banyak!”.

IJTIHAD SEORANG ULAMA MUNGKIN BENAR DAN MUNGKIN SALAH
Siapa saja yang mengakui bahwa semua pendapat para ulama mujtahid dalam suatu masalah adalah benar dan setiap mujtahid itu benar, maka berarti dia telah mengucapkan kaidah yang tidak memiliki dalil, baik dari Al-Qur’an, As-Sunnah atau ijma para sahabat serta tidak dapat diterima oleh akal sehat.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Apabila seorang hakim memberi keputusan, lalu ia berijtihad, kemudian ia benar maka baginya dua pahala, dan jika ia memberi keputusan, lalu ia berijtihad kemudian salah, maka baginya satu pahala” [HR Bukhari dan Muslim]

Syaikhul Islam Ibnu Taimiyah menjelaskan bahwa tidaklah setiap orang yang berijtihad dapat mencapai kebenaran. Tetapi selama ia berdalil dan bertaqwa kepada Allah sesuai dengan kesanggupannya, maka itulah yang Allah bebankan kepadanya. Allah tidak akan menghukumnya apabila ia salah. Ancaman dan hukuman itu baru berlaku bagi orang yang meninggalkan perintah dan melanggar larangan setelah tegak hujjah kepadanya. [3]. Ijtihad yang salah ini tidak boleh diikuti apabila kita mengetahui mana yang benar dan mana yang salah. [4]. Karena kita dituntut untuk mengikuti dalil, bukan mengikuti manusia.

Syaikhul Islam rahimahullah berkata, “Tidak boleh bagi seseorang untuk berhujjah dengan ucapan seseorang dalam masalah perselisihan, karena sesungguhnya hujjah adalah nash dan ijma’, serta dalil yang diambil istimbathnya dari hal tersebut. Pengutamaannya ditentukan dengan dalil-dalil syari’at, bukan dengan ucapan sebagian ulama. Karena sesungguhnya ucapan para ulama itu baru menjadi hujjah disebabkan adanya dalil-dalil syariat. Ucapan para ulama tersebut tidak dapat mengalahkan dalil-dalil syari’at…[5].

Perlu diingat bahwa kita wajib menghormati dan mencintai para ulama [6] meskipun ijitihad mereka ada yang salah, atau ada di antara ijtihad mereka ada yang kita yakini sebagai perbuatan bid’ah (setelah diadakan penelitian berdasarkan kaidah-kaidah ilmiyyah dan kriteria-kriteria secara ilmu ushul). Tetapi tidak boleh kita menuduhnya sebagai ahli bid’ah kecuali setelah jelas bagi kita bahwa hujjah telah ditegakkan atas mereka dan mereka tetap mengikuti hawa nafsunya.

Syaikh Ali-Hasan berkata : “Sedangkan orang yang melakukan bid’ah, bisa jadi dia seorang mujtahid –sebagaimana telah dibicarakan-, maka orang yang berijtihad seperti ini, meskipun salah, tidak bisa dikatakan sebagai ahli bid’ah. Sebaliknya, bisa jadi ia jahil (bodoh). Maka ia tidak bisa dikatakan sebagai ahli bid’ah karena kejahilannya. Meskipun demikian ia tetap berdosa dikarenakan kesalahan dia meninggalkan kewajiban menuntut ilmu, kecuali apabila Allah menghendaki. Dan bisa jadi juga ada sebab-sebab lain yang menghalangi seseorang yang melakukan bid’ah untuk dikatakan sebagai ahli bid’ah. Berbeda dengan orang yang terus menerus melakukan bid’ahnya setelah nampak kebenaran olehnya, karena mengikuti nenek moyang, dan adat istiadatnya. Maka orang seperti ini pantas dan tepat untuk mendapatkan predikat sebagai ahli bid’ah, dikarenakan penolakannya dan pengingkarannya. [7]

Allah berfirman.

“Dan barang siapa yang menentang Rasul sesudah jelas kebenaran baginya dan mengikuti selain jalan orang-orang mu’min. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya dan Kami masukkan ia kedalam neraka jahannam dan jahannam seburuk-buruk tempat kembali” [An-Nisa : 115]

[Disalin dari buku Hanya Ada Satu Kebenaran (Mencari Kebenaran Dalam Masalah Khilafiyah Yang Kontradiktif), Penulis Fariq Gasim Anuz, Penerbit Darul Qalam – Jakarta, Cetakan 1-Th.14124H/2003M]
__________
Foote Note.
[1]. Iqtida As-Shirat Al-Mustaqim, Ibnu Taimiyah rahimahullah juz I hal. 132-137, terdapat penjelasan mengenai Ikhtilaf tadladl dan ikhtilaf tanawwu.
[2]. Shahih Bukhari, kitab Al-I’tisham, bab Ajrul Hakim Idzaj Tahada fa AShaba au Akhtha’a, hadits no. 7352, juz 8 hal. 198, lihat Fathul Bari hal.257 Muslim, kitab Al-Aqdliyah, bab Bayan Ajril Hakim, no. 1716
[3]. Liaht Majmu Fatawa juz 19, hal. 213, 216, 217,227
[4]. Iqtidla As-Sirathil mustaqim, hal. 268
[5]. Majmu Fatawa, juz 26 hal. 202
[6]. Raf’ul Malam An-Aimmatil A’lam, Syaikhul Islam Ibnu Taimiyah rahimahullah
[7]. Ilmu Ushulil Bida, hal. 209-210

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

/0 almanhaj.or.id - Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

Senin, 4 Februari 2008 08:24:46 WIB

Halaman ke-1 dari 2

KAFIR TANPA SADAR MENGUSUNG PEMAHAMAN KHAWARIJ
[BEDAH FITNAH KHAWARIJ]

Oleh
Abu Ahmad As-Salafi

Muqoddimah
Telah sampai kepada kami sebuah buku yang berjudul Kafir Tanpa Sadar oleh Abdul Qadir bin Abdul Aziz. Buku ini adalah salah satu dari buku-buku yang sangat dahsyat menghembuskan syubhat Khawarij dari awal hingga akhir. Yang sangat disayangkan bahwa buku-buku seperti ini sangat marak akhir-akhir ini, hal ini menunjukkan bahwa fitnah Takfir saat ini begitu deras menerpa.

Karena itulah maka insya Allah dalam pembahasan kali ini kami berusaha menyingkap syubhat-syubhat yang berada dalam buku tersebut sebagai nasehat kepada kaum muslimin dan pembelaan kepada manhaj yang haq.

PENULIS DAN PENERBIT BUKU INI
Judul asli buku ini adalah Al-Jami fil-Ilmi Asy-Syarif Al-Iman wa Al-Kufr, ditulis oleh Abdul Qadir bin Abdul Aziz, diterjemahkan oleh Abu Musa Ath-Thayyar, dan diterbitkan oleh Media Islamika Solo, cetakan pertama September 2006

MENGIKUTI KHAWARIJ DALAM MEMAHAMI AYAT HUKUM
Penulis berkata di dalam hlm. 212 : “Sesungguhnya kekafiran yang disebut di dalam ayat ini (ayat 44 dari Surat Al-Ma’idah) adalah kufur akbar. Ini karena diterangkan dengan kata-kata yang menggunakan alif dan lam ta’rif (al). Sebab, setiap kekafiran yang diungkapkan dengan isim ma’rifah maka maksudnya adalah kufur akbar, dan semua pendapat yang menguatkannya sebagai kufrun duna kufrin adalah pendapat yang salah ..”.

Sebelumnya pada hlm. 64 penulis berkata :”Pedoman umum : sesungguhnya, semua kata kafir yang diungkapkan dengan isim yang ber-alif ta’rif.. maksudnya adalah akbar ..”

Kami katakan : Perkataan penulis, “Setiap kekafiran yang diungkapkan dengan isim ma’rifah maka maksudnya adalah kufur akbar [1]”, berbenturan dengan sebagian atsar yang datang dari para sahabat yang di dalamnya menyifati sebagian dosa-dosa dengan lafadz kufur yang menggunakan alif dan lam ta’rif, bersamaan dengan itu dosa-dosa tersebut dianggap kufur ashghor [2] dengan kesepakatan para ulama ahli Sunnah, seperti hadits yang diriwayatkan oleh Al-Imam Bukhari di dalam Shahihnya 5273 dari Ibnu Abbas Radhiyallahu ‘anhuma yang di dalamnya istri Tsabit bin Qois berkata :

“Dan akan tetapi aku membenci kekufuran di dalam Islam’’

Dia maksudkan mengkufuri suami sebagaimana dijelaskan oleh Al-Hafidz Ibnu Hajar rahimahullah di dalam Fathul bari 9/400

Demikian juga diriwayatkan oleh Nasa’i rahimahullah di dalam Sunan Kubro (118 Isyrotun Nisa) dan Abdurrazzaq di dalam Mushannaf : 20953 dari Ibnu Abbas Radhiyallahu ‘anhuma bahwasanya dia berkomentar tentang mendatangi wanita di duburnya “ Itu adalah kekufuran’ dan sanadnya adalah kuat sebagaimana dijelaskan oleh Al-Hafidz Ibnu Hajar rahimahullah di dalam Talkhishul Habir 3/181.

Kedua atsar di atas lafadz kufur menggunakan alif dan lam ta’rif dalam keadaan maksudnya adalah kufur ashghor.

Kemudian tentang perkataan penulis, “Dan semua pendapat yang menguatkannya sebagai kufrun duna kufrin adalah pendapat yang salah….” Perlu diketahui bahwa yang berpendapat bahwa maksud ayat tersebut adalah para ulama Ahli Sunnah yang terdahulu dan belakangan, di antara mereka adalah Ibnu Abbas Radhiyallahu ‘anhuma yang berkata : “Dia bukanlah kekufuran yang kalian katakan, sesungguhnya di adalah kekufuran yang tidak mengeluarkan dari Islam.

"Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang kafir” [Al-Maidah : 44]

Ini adalah kufur duna kufrin (kufur asghor)” [Diriwayatkan oleh Al-Hakim dalam Mustadroknya 2/342 dan dia berkata : “Ini adalah hadits yang shohih sanadnya, dan disetujui oleh Dzahabi dalam Talkhis Mustadrok 2/342 dan Syaikh Al-Albani rahimahullah dalam Silsilah Shahihah 6/113]

Pendapat Ibnu Abbas ini diikuti oleh para ulama Ahli Sunnah wal Jama’ah dari zaman tabi’in hingga zaman ini sebagaimana di dalam nukilan-nukilan di bawah ini.

[1]. Atho bin Abi Robbah rahimahullah seorang tabi’in menyebut ayat 44-46 dari surat Al-Maidah dan berkata : “Kufrun duna kufrin, fisqun duna fisqin, dan dhulmun duna dhulmin’’ [Diriwayatkan oleh Ibnu Jarir dalam Tafsirnya 6/256 dan dishahihkan sanadnya oleh Syaikh Al-Albani rahimahullah dalam Silsilah Shahihah 6/114]

[2]. Thowus bin Kaisan rahimahullah salah seorang tabi’in menyebut ayat hukum dan berkata ; “Bukan kekufuran yang mengeluarkan pelakunya dari agama” [Diriwayatkan oleh Ibnu Jarir rahimahullah dalam Tafsirnya 6/256 dan dishahihkan sanadnya oleh Syaikh Al-Albani rahimahullah dalam Silsilah Shohihah 6/114]

[3]. Al-Imam Ahmad bin Hanbal rahimahullah ditanya tentang maksud kufur dalam ayat hukum maka beliau berkata ; “Kekufuran yang tidak mengeluarkan dari keimanan”.[Majmu Fatawa 7/254]

[4]. Al-Imam Abu Ubaid Al-Qosim bin Salam membawakan tafsir Ibnu Abbas Radhiyallahu ‘anhuma dan Atho bin Abi Robbah terhadap ayat hukum dan berkata : “Maka telah jelas bagi kita bahwa kekufuran dalam ayat ini tidak mengeluarkan pelakunya dari agama Islam, dan bahwasanya agama tetap eksis meskipun tercampur dengan dosa-dosa” [Kitabul Iman hlm. 45]

[5]. Al-Imam Bukhari rahimahullah berkata dalam Shohihnya 1/83 :”Bab Kufronil Asyir wa Kufrun duna Kufrin’. Al-Hafidz Ibnu Hajar rahimahullah berkata : “Penulis (Al-Imam Bukhari) mengisyaratkan kepada atsar yang diriwayatkan oleh Ahmad dalam Kitabul Iman dari jalan Atho’ bin Abi Robbah dan yang lainnya” [Fathul Bari 1/83]

Perkataan semakna juga datang dari Al-Imam Ibnu Jarir Ath-Thobari, Al-Imam Baihaqi, Al-Imam Ibnu Abdil Barr, Al-Imam Qurthubi, Syaikhul Islam Ibnu Taimiyah rahimahullah, Al-Imam Ibnul Qayyim rahimahullah, Syaikh Al-Albani rahimahullah, Syaikh Abdul Aziz bin Baz rahimahullah, dan Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah

Kalau begitu, pendapat siapakah yang diikuti oleh penulis di dalam pemahaman ayat ini?! Tidak lain adalah madzhab Khowarij sebagaimana dikatakan oleh Syaikh Al-Albani rahimahullah tatkala mengomentari perkataan Ibnu Abbas Radhiyallahu ‘anhuma diatas “Dia bukanlah kekufuran yang kalian katakan” : “Seakan-akan beliau mengisyaratkan kepada orang-orang Khawarij yang memberontak kepda Khalifah Ali bin Abi Thalib Radhiyallahu ‘anhu”. [Silsilah Shahihah 6/113]

Kemudian penulis berkata pada hlm. 216 : “Sesungguhnya ayat tersebut bersifat umum, mencakup semua orang yang tidak memutuskan hukum dengan hukum Allah Subhanahu wa Ta’ala. Karena, ayat tersebut menggunakan man syarthiyyah (barangsiapa atau siapa saja yang berfungsi sebagai syarat) yang merupakan bentuk kalimat paling umum..”

Kami katakan : Jika diambil keumuman ayat ini maka konsekwensinya adalah mengkafirkan kaum muslimin di dalam setiap kasus yang mereka tidak adil di dalamnya, termasuk seorang bapak terhadap anak-anaknya, bahkan seseorang terhadap dirinya sendiri jika dia maksiat kepada Rabbnya ; karena tatkala dia maksiat kepada Rabbnya maka saat itu dia tidak berhukum dengan apa yang diturunkan oleh Allah Subhanahu wa Ta’ala.

Padahal banyak sekali dalil-dalil yang menunjukkan bahwa sekedar kemaksiatan tidaklah menjadikan pelakunya kafir seperti firman Allah.

“Dan kalau ada dua golongan dari mereka yang beriman itu berperang hendaklah kamu damaikan antara keduanya” [Al-Hujurat : 9]

Maka nash-nash yang menunjukkan tidak kafirnya setiap pelaku kemaksiatan adalah yang memalingkan kufur akbar dalam ayat di atas kepada kufur ashghor, karena itulah maka para ulama sepakat tidak mengambil keumuman ayat ini, berbeda dengan orang-orang Khawarij yang memakai keumuman ayat ini di dalam mengkafirkan para pelaku dosa dan kemaksiatan tanpa melihat kepada dalil-dalil yang lain yang memalingkan ayat ini dari keumumannya.

Al-Imam Ibnu Abdil Barr rahimahullah berkata : “Telah sesat sekelompok ahli bida’ dari Khawarij dan Mu’tazilah dalam bab ini, mereka berargumen dengan ayat-ayat di dalam Kitabullah yang tidak atas dhahirnya seperti firman Allah Subhanahu wa Ta’ala

“Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir” [Al-Ma’idah : 44] [At-Tamhid 17/16]

Beliau juga berkata : “Para ulama sepakat bahwa kecurangan dalam menghukumi termasuk dosa-dosa besar bagi seorang yang sengaja melakukannya dalam keadaan mengetahui hukumnya ..’ [At-Tamhid 5/74-75]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

/1 almanhaj.or.id - Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

Senin, 4 Februari 2008 08:24:46 WIB

Halaman ke-2 dari 2

KERANCUAN PENULIS DI DALAM MEMAHAMI DARUL KUFUR DAN DARUL ISLAM
Penulis berkata di dalam hlm. 20 : “Negeri yang menggunakan undang-undang kafir adalah darul kufri (negeri kafir). Jika sebelumnya negeri itu menggunakan hukum syari’ah, lalu berganti dengan undang-undang kafir, sedangkan penduduknya masih Islam maka negeri itu Daru Kufrin Thari (negeri kafir yang tidak asli)”.

Kami katakan ; Penulis mengikuti pemahaman Khowarij yang berpendapat bahwa setiap yang berhukum dengan selain hukum Allah Subhanahu wa Ta’ala maka dia kafir keluar dari Islam secara mutlak tanpa perincian, apakah dia mengingkari kewajiban berhukum dengan hukum Allah Subhanahu wa Ta’ala atau tidak, dan memahami secara rancu tentang hal yang menyebabkan suatu negeri dikatakan sebagai Darul Islam atau Darul Kufur

Yang benar bahwa suatu negeri dikatakan sebagai Darul Islam jika nampak syi’ar-syi’ar Islam dari penduduk negeri seperti shalat lima waktu, shalat jum’at, dan shalat Ied, sebagaimana ditunjukkan oleh dalil-dalil berikut ini.

[1]. Hadits Anas Radhiayallahu ‘anhu bahwasanya dia berkata :
“Adalah Rasulullah hendak menyerang daerah musuh ketika terbit fajar, beliau menunggu suara adzan, jika belaiu mendengar adzan maka beliau menahan diri, dan jika tidak mendengar adzan maka beliau menyerang” [Muttafaq Alaih, Shahih Bukhari 610 dan Shahih Muslim 1365]

Al-Imam Nawawi rahimahullah berkata : “Hadits ini menunjukkan bahwa adzan menahan serangan kaum muslimin kepada penduduk negeri daerah tersebut, karena adzan tersebut merupakan dalil atas ke-islaman mereka” [Syarah Nawawi pada Shahih Muslim 4/84]

Al-Imam Qurthubi rahimahullah berkata : “Adzan adalah tanda yang membedakan antara Darul Islam dan Darul Kufur” [Al-Jami Liahkamil Qur’an 6/225]

Az-Zarqoni berkata : “Adzan adalah syi’ar Islam dan termasuk tanda yang membedakan antara Darul Islam dan Darul Kufur” [Syarah Az-Zarqoni atas Muwatho 1/215]

[2]. Hadits Isham Al-Muzanny bahwasanya dia berkata.
“Adalah Nabi Shallallahu ‘alaihi wa sallam jika mengutus suatu pasukan beliau bersabda :”Jika kalian melihat masjid atau mendengar adzan maka janganlah kalian membunuh seorangpun".[Diriwayatkan oleh Ahmad dalam Musnadnya 3/448, Abu Dawud dalam Sunannya 2635 dan Tirmidzi dalam Jaminya 1545 dan dilemahkan oleh Syaikh Al-Albani dalam Dho’if Sunan Abu Dawud hlm. 202]

Al-Imam Asy-Syaukani rahimahullah berkata :”Hadits ini menunjukkan bahwa sekedar keberadaan sebuah masjid di suatu negeri maka ini cukup menjadi dalil atas keislaman penduduknya, walaupun belum didengar adzan dari mereka, karena Nabi Shallallahu ‘alaihi wa sallam memerintahkan pasukan-pasukan agar mencukupkan dengan salah satu dari dua hal : Adanya masjid atau mendengar Adzan” [Nailul Authar 7/287]

Berdasarkan uraian di atas maka jika didengar adzan di suatu negeri atau didapati suatu masjid, dan penduduknya muslim, maka negeri tersebut adalah Darul Islam, meskipun para penguasanya tidak menerapkan syari’at Islam, hal inilah yang dikuatkan oleh Syaikhul Islam Ibnu Taimiyah rahimahullah, beliau berkata : “Keberadaan suatu tempat sebagai negeri kafir atau negeri iman atau negeri orang-orang fasiq, bukanlah sifat yang tidak terpisah darinya, tetapi dia adalah sifat yang insidental sesuai dengan keadaan penduduknya, setiap jengkal bumi yang penduduknya orang-orang mukmin yang bertaqwa maka tempat tersebut adalah negeri para wali Allah Subhanahu wa Ta’ala di saat itu, setiap jengkal tanah yang penduduknya selain yang kita sebutkan tadi, dan berubah dengan selain mereka, maka negeri itu adalah negeri mereka” [Majmu Fatawa 18/282]

Lalu kapankan suatu negeri Islam menjadi Darul Kufur? Yang rojih dari pendapat para ulama bahwa negeri Islam tidak berubah menjadi darul kufur dengan sekedar dominannya hukum-hukum kekafiran padanya, atau sekedar penguasaan orang-orang kafir padanya, selama para penduduknya masih mempertahankan ke-islaman mereka, bahwa selama mereka masih menegakkan sebagian dari syi’ar-syi’ar Islam khususnya sholat

Al-Kasani berkata : “Tidak ada khilaf di antara para sahabat kami (madzhab Hanafi) bahwasanya darul kufur berubah menjadi darul Islam, dengan nampaknya hukum-hukum Islam padanya, dan mereka berselisih dengan ada Darul Islam berubah menjadi Darul Kufur, Abu Hanifah rahimahullah berkata : Darul Islam tidak berubah menjadi Darul Kufur kecuali dengan tiga syarat : yang pertama dominannya hukum-hukum kafir padanya, yang kedua bersambungnya dengan Darul Kufur, yang ketiga tidak tersisa didalamnya seorang muslim dan seorang dzimmi yang merasa aman dengan jaminan keamanan dari kaum muslimin ..”[Bada’i Shonai 7/130]

Ad-Dasuqy berkata : “Sesungguhnya negeri Islam tidaklah berubah menjadi Darul Harbi (negeri kafir yang diperangi) sekedar dengan penguasaan orang-orang kafir atasnya, tetapi hingga terputus penegakan syi’ar-syi’ar Islam darinya, adapun selama tetap ditegakkan syi’ar-syi’ar Islam atau sebagian besar darinya, maka tidaklah dia berubah menjadi Darul Harbi” [Hasyiyah Dasuqy 2/189]

Merupakan kaidah dalam syari’at bahwa : Hukum asal sesuatu adalah dikembalikan pada asalnya. Tidak berubah hukum asal ini kecuali jika ada yang memindahkannya ke hukum yang lainnya dengan cara yang yakin.

Di antara contoh-contoh dalam hal ini adalah negeri Andalusia (Spanyol) yang berubah menjadi Darul Kufur sesudah kaum muslimin diusir darinya, dan sejak syi’ar-syi’ar Islam di situ dihukumi tidak ada.

Di antara contoh-contoh hal ini juga adalah negeri Islam yang para penguasanya tidak menerapkan hukum Islam bersamaan dengan itu para penduduknya menampakkan syi’ar-syi’ar Islam maka negeri itu adalah Darul Islam, karena tidak ada indikasi yang memindahkannya dari hukum asalnya. [Lihat Al-Ghuluw Fifd Din oleh Syaikh Abdurrahman bin Ma’la Al-Luwaihiq hlm 340].

PENULIS MENGHASUNG KEPADA PEMBERONTAKAN
Setelah membabi buta menyifati negeri-negeri Islam yang penguasanya tidak berhukum dengan hukum Allah Subhanahu wa Ta’ala bahwasanya negeri-negeri itu adalah Darul Kufur, maka penulis menghasung para pembaca agar tidak taat kepada mereka, dia berkata di dalam hlm. 19 : “Tiada kewajiban bagi seorang muslim untuk menataati para penguasa tersebut. Demikian pula, tidak wajib baginya mematuhi undang-undang negeri tersebut. Akan tetapi dia bebas untuk melanggarnya, semau dia..”

Bahkan penulis menganggap bahwa memberontak kepada para penguasa tersebut adalah jihad sebagaimana dia katakan di dalam hlm. 30 :”Mereka memandang bahwa penguasa mereka yang kafir itu adalah orang Islam yang bertaqwa, dan mereka memandang orang-orang muslim yang berjihad sebagai Khawarij yang sesat…”

Tidak diragukan lagi bahwa penulis telah menyelisihi pokok yang agung dari syari’at Islam yaitu wajibnya taat kepada waliyul amr di dalam hal yang ma’ruf sebagaimana dalam firman Allah Subhanahu wa Ta’ala.

“Hai orang-orang yang beriman, taatilah Allah dan taati Rosul(Nya), dan ulil amri (penguasa) di antara kalian…” [An-Nisaa : 59]

Adapun dari Sunnah Rasulullah Shallallahu ‘alaihi wa sallam maka di antaranya adalah perintah Rasulullah Shallallahu ‘alaihi wa sallam agar selalu taat kepada waliyul amr, tidak membatalkan baiat, dan sabar atas kecurangan para penguasa

Dari Ubadah bin Shomit bahwasanya dia berkata : Rasulullah Shallallahu ‘alaihi wa sallam menyeru kami, maka kami membaiatnya, di antara yang diambil atas kami bahwasanya kami berbaiat atas mendengar dan taat dalam keadaan yang lapang dan sempit, dalam keadaan sulit dan mudah, dan atas sikap egois atas kami, dan agar kami tidak merebut kekuasaan dari pemiliknya beliau bersabda : “Kecuali jika kalian melihat kekufuran yang jelas dan nyata yang kalian punya bukti dihadapan Allah” [Shahih Muslim 1709]

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Ini adalah perintah agar selalu taat walaupun ada sikap egois dari waliyul amr, yang ini merupakan kezholiman darinya, dan larangan dari merebut kekuasaan dari pemiliknya, yaitu larangan dari memberontak kepadanya, karena pemiliknya adalah para waliyul amr yang diperintahkan agar ditaati, dan mereka adalah orang-orang yang memiliki kekuasaan untuk memerintah”[Minhajus Sunnah 3/395]

Al-Hafidz Ibnu Hajar rahimahullah menukil ijma’ para ulama dalam masalah ini dari Ibnu Bathlam yang berkata : “Para fuqoha telah sepakat atas wajibnya taat kepada pemerintah yang menguasainya keadaan, wajibnya berjihad bersamanya, bahwasanya ketaatan kepadanya lebih baik daripada memberontak kepadanya, karena dengan ketaatan akan bisa menjaga tertumpahnya darah, dan menenangkan keadaan… mereka mengecualikan hal ini jika telah terjadi kekufuran yang jelas dari penguasa” [Fathul Bari 13/7]

MENUDUH PARA ULAMA SUNNAH SEBAGAI MURJI’AH
Buku ini dari awal hingga akhir sarat dengan tuduhan-tuduhan keji kepada para ulama Ahli Sunnah bahwa mereka adalah Murji’ah, seperti perkataan penulis hlm. 183-187 : “Beberapa ulama yang berpendapat ; tiada kekafiran kecuali dengan keyakinan : Syaikh Al-Albani… intinya pendapat Al-Albani adalah sama dengan pendapat ghulatul Murji’ah … pada kesempatan lain Al-Albani membatasi kekafiran pada ingkar (juhud)”

Penulis juga berkata di dalam hlm. 215 : “Ketahuilah bahwa kesalahan Al-Hudhaibi (di atas) telah dilakukan oleh mayoritas ulama zaman sekarang, yang dalam hal ini mereka taklid kepada Ibnu Abil Izz dan Ibnul Qayyim… Pendapat mereka ini tidak ada dasarnya, tidak ada pula dalilnya yang diterima…”

Kami katakan : Tuduhan Khawarij bahwa Ahlus Sunnah adalah Murji’ah bukan perkara baru, Al-Imam Ishaq bin Rahuwiyah berkata ; Suatu saat Abdullah bin Mubarok datang ke kota Ray maka berdiri menghampirinya seorang dari ahli ibadah –dugaan terkuat dia ini mengikuti pemikiran Khawarij- dia berkata kepada Abdullah bin Mubarok rahimahullah : “Wahai Abu Abdirrahman apa pendapatmu tentang orang yang berzina, mencuri, dan minum khamr?” Abdullah bin Mubarok berkata : “Aku tidak mengeluarkannya dari keimanan”. Orang tersebut berkata ; “Wahai Abu Abdirrahman dalam usia setua ini engkau menjadi Murji’ah?!, Abdullah bin Mubarok berkata : “Orang-orang Murji’ah tidak setuju dengan kami, mereka mengatakan : Amalan-amalan kami diterima dan dosa-dosa kami diampuni, dan seandainya aku tahu bahwa satu amalan baikku diterima maka aku akan mempersaksikan bahwa diriku di surga”. [Diriwayatkan oleh Al-Imam Abu Utsman Ash-Shobuni dalam Aqidah Salaf Ashhabul Hadits hlm. 84 dengan sanad yang shohih]

Tentang tuduhan irja’ kepada Syaikh Al-Albani rahimahullah maka telah dibantah oleh para ulama Sunnah di antaranya Syaikh Dr Husain bin Abdul Aziz Alu Syaikh yang berkata : Yang kami yakini dan yang kami pertanggung jawabkan di hadapan Allah Subhanahu wa Ta’ala : Bahwasanya Syaikh Ali hafizhahullah dan gurunya –Syaikh Al-Albani rahimahullah paling jauh di antara manusia dari madzhab Murji’ah- sebagaimana telah kami katakan sebelumnya.

Demikian juga Syaikh Al-Albani jika ditanyakan kepadanya : “Apakah definisi Iman? “Tidak akan kita dapati dalam ucapannya perkataan Murji’ah yang mengatakan bahwa amalan tidak masuk dalam keimanan.

Bahkan nash-nash Syaikh Al-Albani rahimahullah menashkan bahwa definisi iman adalah : “Keyakinan dengan hati, perkataan dengan lisan, dan amalan dengan anggota tubuh, bertambah dengan ketaatan dan berkurang dengan kemaksiatan’ [Lihat Tanbihat Mutawaimah hlm 553-557]

PENUTUP
Inilah yang bisa kami sampaikan kepada para pembaca tentang jawaban-jawaban terhadap syubhat-syubhat buku ini, sebetulnya masih banyak hal-hal lain dari buku ini yang perlu dijelaskan, tetapi Insya Allah yang telah kami paparkan sudah bisa memberikan peringatan kepada kita tentang bahaya buku ini. Semoga Allah Subhanahu wa Ta’ala selalu menjadikan kita termasuk orang-orang yang mendengarkan nasehat dan mengikutinya. Amin

[Disalin dari Majalah Al-Furqon, Edisi 5 th. Ke 7 1428/2007 [Des 07-Jan 08], Diterbitkan Lajnah Dakwah Ma’had Al-Furqon, Alamat Ma’had Al-Furqon, Srowo Sidayu – Gresik, Jatim 61153]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapakah Yang Dinilai Sebagai Takfiri Atau Khariji?

/0 almanhaj.or.id - Siapakah Yang Dinilai Sebagai Takfiri Atau Khariji?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Siapakah Yang Dinilai Sebagai Takfiri Atau Khariji?

Selasa, 5 Februari 2008 16:01:00 WIB

SIAPAKAH YANG DINILAI SEBAGAI TAKFIRI ATAU KHARIJI?

Oleh
Prof. Dr. Ibrahim bin Amir Ar-Ruhaily.

Pertanyaan
Prof. Dr. Ibrahim bin Amir Ar-Ruhaily ditanya : Sebagian da’i menyatakan bahwa orang yang mengkafirkan Raja Fahd beserta para raja dan penguasa negara-negara Islam yang lainnya, tidak bisa dihukumi sebagai Takfiri (penganut pemahaman mudah mengkafirkan kaum muslimin,-pent) atau Khoriji (penganut akidah Khowarij,-pent). Maka siapakah yang bisa dinilai sebagai takfiri dan khariji?

Jawaban
Jika penjatuhan vonis kafir terhadap para penguasa, terlebih jika penguasa tersebut adalah Ahlus Sunnah, demikian juga anugerah Allah berupa para penguasa Kerajaan Saudi Arabia, sedangkan mereka adalah ahli dakwah kepada tauhid, dan dakwah kepada tauhid begitu berjaya di masa mereka, mereka menolong sunnah Rasulullah, mendirikan universitas-universitas, dan kami tidak belajar dan memahami agama kecuali dari universitas-universitas tersebut, yaitu sesuai dengan kurikulum yang telah ditetapkan oleh para penguasa tersebut, dan mayoritas dari kalian telah belajar disana. Kita semua juga mengetahui apa dasar dan manhaj universitas-universitas tersebut apakah metode belajar itu terpaksa dibuat oleh penguasa disana, atau memang merupakan ketetapan penguasa disana? Bahkan mereka yang memelihara metode tersebut, sampai-sampai Raja Fahd menjabat kepala Istimewa Universitas Islam, dan universitas tersebut memiliki hubungan langsung dengan Raja.

Inilah bukti betapa tingginya kedudukan universitas tersebut dihadapan para penguasa. Merekalah juga yang telah mencetak Al-Qur’an dengan cetakan yang tiada bandingnya sepanjang sejarah. Saya teringat ketika dahulu masih menjadi mahasiswa, dari waktu ke waktu sering diberitakan, bahwa cetakan Al-Qur’an dari Libanon atau yang lainnya didalamnya terdapat kesalahan, sehingga kita senantiasa bersusah payah untuk membenarkan kekeliruan tersebut, sampai muncul percetakan Al-Qur’an (Raja Fahd) yang mencetak Al-Qur’an dengan cetakan yang lux dan dikontrol oleh para ulama, bahkan setiap orang yang berhaji mendapatkan hadiah satu buah Al-Qur’an.

Negara Saudi juga memiliki kepedulian dan usaha yang besar dalam dakwah di Asia, Afrika dan Eropa, sehingga bermunculanlah pusat-pusat kajian Islam yang secara khusus berdakwah mengajak kepada agama Allah. Merekalah juga yang mencetak buku-buku sunnah dan membagikannya. Kalian sendiri telah menyaksikan, bagaimana seorang yang berhaji kemudian kembali dengan membawa buku-buku Ahlus Sunnah.

SubhaanAllah Yang Maha Agung, jika para pengikut Khawarij tersebut telah mengkafirkan para penguasa yang seperti ini, maka penguasa mana lagi yang tersisa (tidak mereka kafirkan?!), lebih para dari itu, muslim mana bisa selamat dari vonis mereka ini ?! Ini adalah musibah.

Jika yang divonis kafir itu adalah para penguasa muslim, da’i-da’i yang mengajak kepada sunnah dan tauhid [1], dan tidak ada yang berada di sekitar mereka melainkan Ahlus Sunnah atau simpatisannya, maka siapa lagi yang berhak digelari sebagai takfiriyiin (tukang-tukang mengkafirkan kaum muslimin, -pent)??!!

Tidak diragukan lagi, bahwa perilaku seperti itu adalah metode dan cara-cara Khawarij, bahkan inilah agamanya Khawarij. Kita tidak meridhoi apabila seorang muslimn dikafirkan, baik penguasa maupun rakyatnya, dan seandainya ada seorang muslim yang awam di ujung dunia, maka tidak boleh kita mengkafirkannya lantaran kesalahannya.

Adapun, jika ditemukan perbuatan maksiat, maka kita menamainya sebagai pelaku maksiat, yang ahlul bid’ah ya ahlul bid’ah, dan siapa saja yang terjerumus ke dalam kekufuran, melakukannya dan telah tegak atasnya hujjah, maka Ahlus Sunnah memiliki prinsip mengkafirkan siapa saja yang menurut dalil-dalil syariat telah kafir.

Akan tetapi perlu diingat, bahwa Ahlus Sunnah adalah manusia yang paling jauh dari sikap mudah mengkafirkan dan memutlakkan vonis kafir terhadap kaum muslimin. Ini sangat berbeda dengan perilaku kaum Khawarij dan takfiriyiin sekarang ini, berupa penjatuhan vonis kafir terhadap para penguasa muslim, tergesa-gesa dalam memberikan hukum kafir, tanpa bukti dan dalil, bahkan mereka mengkafirkan seorang (ulama) yang umat telah bersepakat atas kemuliaan dan keimanannya

Tidak diragukan lagi bagi para ulama yang mengetahui sunnah Rasulullah, bahwa mereka inilah orang-orang yang menyimpang dari Ahlus Sunnah, dan mereka diatas agama Khawarij [2].

[Soal-jawab dengan Prof. Dr. Ibrahim bin Amir Ar-Ruhaily, dosen Fakultas Ushuludin Universitas Islam Madinah, pada Daurah Syar’iyyah ke-6 di Kebun Teh Agro Wisata – Lawang]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Vol. 5 No. 2 Edisi 26 – Muharram 1428H. Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya. Alamat Jl. Sidotopo Kidul No. 51 Surabaya]
__________
Foote Note
[1]. Hukum Islam ditegakkan, wanita muslimah dimuliakan dan dihormati dll
[2]. Semoga jawaban ini bisa menjadi bahan renungan bagi siapa saja yang masih ragu untuk menggelari orang-orang yang gampang mengkafirkan kaum muslimin, terlebih Raja Fahd, dengan sebutan takfiri atau khoriji, kemudian segera menjauhinya, dan bukan malah bekerja sama. Perlu diingat vonis takfiri atau khoriji tidak disyaratkan dikenakan hanya kepada orang yang memiliki organisasi teroris tertentu, terbukti ketika fitnah Aman Abdurrahman di Jakarta, yang semula dia sendirian kemudian bisa membentuk komunitas Khawarij tersendiri, apalagi yang bisa mengucurkan dana dan bantuan dan hadiah-hadiah, tentunya lebih tidak kita sangsikan lagi. Hal ini juga tidak memerlukan pengakuan dari pelakunya, karena yang kita perhitungkan adalah perilaku dan sepak terjangnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ada Sebuah Selogan Yang Diserukan : Kita, Satu Dengan Yang Lainnya Adalah Saling Melengkapi !

/0 almanhaj.or.id - Ada Sebuah Selogan Yang Diserukan : Kita, Satu Dengan Yang Lainnya Adalah Saling Melengkapi !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Ada Sebuah Selogan Yang Diserukan : Kita, Satu Dengan Yang Lainnya Adalah Saling Melengkapi !

Rabu, 6 Februari 2008 10:54:37 WIB

ADA SEBUAH SELOGAN YANG DISERUKAN : KITA, SATU DENGAN YANG LAINNYA ADALAH SALING MELENGKAPI !

Oleh
Prof. Dr. Ibrahim bin Amir Ar-Ruhaily.

Pertanyaan
Prof. Dr. Ibrahim bin Amir Ar-Ruhaily ditanya : Ada sebuah selogan yang diserukan oleh beberapa orang yang bodoh, mereka mengatakan : Kita, satu dengan yang lainnya adalah saling melengkapi. Maksud mereka adalah buku-buku berbagai kelompok Islam, sehingga dikatakan : Sebagian menyerukan berdirinya Daulah Islamiyyah, sebagian lagi menyerukan kepada Fadhoilul A’maal (keutamaan amal,-pent), dan kalian menyerukan keselamatan aqidah. Kita, satu dengan yang lainnya adalah saling melengkapi.

Jawaban.
Ini adalah perkataan yang batil, karena tidak ada satu kebenaran pun yang dimiliki oleh kelompok-kelompok tersebut, kecuali hal itu pasti telah dimiliki oleh Ahlus Sunnah.

Maka dari itu,Syaikhul Islam Ibnu Taimiyyah rahimahullah mengatakan : “Ahlus Sunnah tidak membutuhkan kepada selainnya, akan tetapi selainnya membutuhkan Ahlus Sunnah”.

Demi Allah, perkara fadhoilul a’maal dan dakwah kepadanya, baik berupa seruan untuk mendirikan shalat malam, maupun dzikir kepada Allah, semua itu ada di dalam buku-buku Ahlus Sunnah, bahkan apa yang ada di dalamnya lebih banyak daripada yang ada di dalam perkataan mereka. Kenyataannya, mayoritas orang-orang yang mendakwahkan fadhoilul a’maal adalah orang-orang yang bodoh dan tidak paham, seperti Jama’ah Tabligh dan yang lainnya.

Apa yang disebut sebagai upaya mendirikan Daulah Islamiyah didalam buku-buku Al-Ikhwan (Partai Ikhwanul Muslimin di Mesir dan yang sehaluan dengannya di negara-negara lain termasuk Indonesia, -pent), demi Allah, hakekatnya adalah menghancurkan negara-negara Islam.

Sekarang, siapakah yang menjadikan negara-negara Islam dikuasai ? Siapakah yang meruntuhkan singgasana-singgasana? Siapakah yang mengguncang ketenangan negara-negara Islam? Mayoritas pelakunya adalah mereka yang menyangka sedang berusaha mendirikan Daulah Islamiyyah. Sekarang ini, semua negara sibuk memadamkan api fitnah yang ditimbulkan oleh mereka, berupa peledakan dan pembunuhan. Merekalah pelakunya.

Oleh sebab itu, mereka berubah menjadi alat-alat Yahudi dan Nashrani, berubah menjadi organisasi-organisasi rahasia. Maksudnya : sebagian pemuda yang lalai dan belum genap akalnya tersebut dikomando. Demi Allah, para pemuda tersebut tidak mengetahui siapakah yang mengomando mereka. Pengomando memerintahkan : Pergilah, bejihadlah, bunuhlah dan lakukanlah ini. Pemuda tersebut hanya mengetahui penanggung jawab ke satu dan ke dua, akan tetapi dia tidak mengetahui siapakah lelaki yang mengomando mereka ? Seorang Yahudi atau Nashrani.

Bahkan ada bukti, bahwa orang-orang tersebut memiliki hubungan dengan lembaga-lembaga asing, diluar negara-negara Islam [1]. Para pemuda tersebut belum genap akalnya, yakni : dikomando, sampai-sampai mereka bisa diibaratkan seperti alat-alat di tangan orang-orang yang tidak bertanggung jawab tersebut. Mereka adalah orang-orang yang sekarang menyangka sedang mendirikan Daulah Islamiyyah dan berusaha mengembalikan kejayaan umat Islam.

Kebaikan ada didalam diri Ahlus Sunnah, dan tidak satu pintu kebaikan pun, kecuali pasti ada didalam diri Ahlus Sunnah. Mereka adalah para ahli amar ma’ruf dan nahi mungkar, mereka setia kepada jama’ah kaum muslimin serta senantiasa mendengar dan taat (kepada penguasa muslim ,-pent), mereka benar-benar memiliki aqidah yang lurus, banyak berdakwah dan beribadah serta suka mengasihi, sungguh kebaikan tersebut ada pada diri mereka.

Memang benar, sebagian ulama Ahlus Sunnah menonjol pada suatu bidang dan yang lain menonjol dalam bidang yang berbeda, akan tetapi secara keseluruhan mereka saling melengkapi antara yang satu dengan yang lainnya, yakni : Secara keseluruhan ulama Ahlus Sunnah.

Sedangkan Ahlul Bid’ah, tidak akan melengkapi Ahlus Sunnah, karena setiap kebaikan yang ada pada Ahlul Bid’ah, pasti juga ada pada Ahlus Sunnah. Dari sini, jelaslah bahwa di dalam manhaj ini (yaitu : Manhaj yang menyeru agar Ahlus Sunnah dan Ahlul Bid’ah saling melengkapi, -pent) ada penyesatan. Jika manhaj ini diterapkan, maka maknanya adalah didalam diri Ahlus Sunnah ada kekurangan, sehingga mereka perlu melengkapi kekurangan tersebut dari Ahlul Bid’ah. Ini adalah perkataan yang batil.

Yang pantas diucapkan oleh seorang yang berakal adalah : Jika kita memiliki kekurangan, maka seyogyanya kita melengkapi kekurangan tersebut dengan cara kembali kepada aqidah salaf, yaitu : Kembali kepada Al-Qur’an dan As-Sunnah, kita tidak boleh melengkapi kekurangan tersebut dari kelompok-kelompok bid’ah, yang didalamnya penuh dengan kesesatan dan bid’ah-bid’ah yang sangat mengerikan.

Juga kita Salafiyun (para pengikut salaf) dewasa ini menemukan kekurangan didalam diri kita, maka kita kembali kepada aqidah dan perkataan salaf, juga dengan mempelajari buku-buku para ulama salaf, dan bukan dengan cara bekerjasama dengan Ahlu bid’ah dan penebar kesesatan.

Sekarang ini, aqidah Ahlus Sunnah dalam keadaan terasing, karena mayoritas manusia banyak menyebut-nyebutnya, akan tetapi tidak memahaminya, maka dari itu penting bagi kita untuk menujukkan identitas aqidah dan manhaj serta dakwah kita yang berbeda dengan Ahlul Bid’ah. Jika ada kekurangan atau kelemahan, kita kembali kepada Al-Qur’an dan As-Sunnah, demikian juga kita kembali kepada perkataan ulama salaf, kemudian kita sempurnakan kekurangan tersebut.

[Soal-jawab dengan Prof. Dr. Ibrahim bin Amir Ar-Ruhaily, dosen Fakultas Ushuludin Universitas Islam Madinah, pada Daurah Syar’iyyah ke-6 di Kebun Teh Agro Wisata – Lawang]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Vol. 5 No. 2 Edisi 26 – Muharram 1428H. Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya. Alamat Jl. Sidotopo Kidul No. 51 Surabaya]
__________
Foote Note
[1]. Seperti yang banyak mengguncang kedaulatan Saudi Arabia, mereka kebanyakan tinggal di London dan Amerika, di sisi lain mereka mengkafirkan pemerintah Saudi. Padahal Rasulullah berlepas diri dari seorang muslim yang tinggal di tengah-tengah kaum musyrikin. (-pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Relevansi Hukum Waris : Bias Isu Gender, Egalitarianisme, Pluralisme Dan HAM

/0 almanhaj.or.id - Relevansi Hukum Waris : Bias Isu Gender, Egalitarianisme, Pluralisme Dan HAM

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Relevansi Hukum Waris : Bias Isu Gender, Egalitarianisme, Pluralisme Dan HAM

Senin, 11 Februari 2008 16:23:37 WIB

RELEVANSI HUKUM WARIS : BIAS ISU GENDER, EGALITARIANISME, PLURALISME DAN HAM

Oleh
Abu Hamzah Hasan Bashori

Hikmah Allah telah menetapkan, setiap orang di dunia pasti akan mati dan harta yang ditinggalkannya pasti beralih kepada lainnya. Di sinilah jalan itu bercabang. Di persimpangan jalan ini terpampang jelas jalan Islam dan jalan jahiliyah. Persoalannya kini, apakah jalan Islam masih relevan seperti dulu? Ataukah harus digugat dan direvisi karena tuduhan diskriminasi, bias masculine-centris dari warisan budaya patriarkhi?

Disinilah orang yang bekal ilmunya dangkal dan pandangannya kabur, tanpa terasa akan terjebak dalam jalan jahiliyah. Bahkan tidak jarang, di antara mereka ada yang bangga, menyuarakan secara keras, menganggap dirinya sebagai pembaharu dan pemikir progresif. Padahal tidak lain, “pembaharuan” tersebut hanyalah mengulang dan menirukan nenek moyangnya dalam pemikiran, bahwa hukum waris Islam tidak lagi relevan di tengah masyarakat madani yang demokratis dan berperadaban tinggi ini. Sebab –katanya- fiqih Islam yang kini berkembang merupakan warisan fiqih purba yang rigid (kaku) dan diskriminatif.

Maka melalui makalah ini, Insya Allah akan saya paparkan kedudukan hukum waris dalam Islam, pandangan jahiliyah klasik dan pemikiran modern yang kini berkembang tentang hukum waris Islam, dan jawaban Islam terhadap syubhat-syubhat (kerancuan berfikir) mereka.

KEDUDUKAN HUKUM WARIS ISLAM
Ilmu fara’idh atau fiqih mawaris merupakan ilmu yang sangat penting. Oleh karena itu, Allah sendiri dan secara langsung mengatur bagian-bagian fara’idh ini. Dia tidak menyerahkan hal tersebut kepada malaikat atau rasul yang paling dekat sekalipun. Allah telah menjelaskan masing-masing bagian ahli waris yang seperdua, seperempat, seperdelapan, dua pertiga, sepertiga dan seperenam. Ini berbeda dengan hukum-hukum lainnya, seperti shalat, zakat, puasa, haji dan lain-lain yang nash-nashnya bersifat global.

Allah Subhanahu wa Ta’ala menjamin surga bagi kaum muslimin yang melaksanakan hukum waris Islam ini. Allah Subhanahu wa Ta’ala berfirman.

“(Hukum-hukum tersebut) itu adalah ketentuan-ketentuan dari Allah. Barangsiapa taat kepada Allah dan RasulNya, niscaya Allah memasukkannya ke dalam surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya ; dan itulah kemenangan yang besar” [An-Nisa : 13]

Allah Subhanahu wa Ta’ala mengancam dengan neraka dan adzab yang pedih bagi orang-orang yang menyelisihi batasan-batasan fara’idh Islam tersebut. Allah Subhanahu wa Ta’ala berfirman.

“Dan barangsiapa yang mendurhakai Allah dan RasulNya dan melanggar ketentuan-ketentuanNya, niscaya Allah memasukkannya kedalam api neraka, sedang ia kekal di dalamnya; dan baginya siksa yang menghinakan” [An-Nisa : 14]

Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan agar umat Islam mempelajarai ilmu fara’idh dan mengajarkannya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Pelajarilah faraidh dan ajarkanlah, sebab ia dalah separuh ilmu dan ia akan dilupakan. Dan ia adalah sesuatu yang pertama kali tercabut dari umatku” [HR Ibnu Majah dan Daruquthni. Suyuthi memberi tanda shahih]

Amirul Mukminin Umar Ibnul Khaththab Radhiyallahu ‘anhu berkata : “Pelajarilah fara’idh, sebab ia adalah bagian dari agamamu”. Beliau Shallallahu ‘alaihi wa sallam juga berkata : “Pelajarilah fara’idh, nahwu dan Sunnah sebagaimana kamu mempelajari Al-Qur’an”

Ibnu Abbas Radhiyallahu ‘anhu, ketika menafsirkan ayat 73 surat Al-Anfal, dia menyatakan : “Jika kamu tidak mengambil ilmu waris yang diperintahkan oleh Allah, maka pasti akan terjadi fitnah di bumi dan kerusakan yang besar”.

Abu Musa Al-Asy’ari Radhiyallahu ‘anhu berkata : “Perumpamaan orang yang membaca Al-Qur’an tetapi tidak pandai fara’idh, adalah seperti baju burnus yang tidak memiliki kepala.

Para ulama Islam sangat peduli dan memberi perhatian yang besar terhadap ilmu ini, dengan berdiskusi, mengajarkan, merumuskan kaidah-kaidahnya, dan menuliskannya dalam literarur (kitab) fiqih. Ini semua karena, fara’idh merupakan bagian dari agama Islam, diwahyukan langsung oleh Allah, dan dijelaskan serta dipraketkkan oleh Rasululillah Shallallahu ‘alaihi wa sallam. [Lihat Syaikh Shalih Fauzan dalam At-Tahqiqat Al-Mardhiyyah Fil Mabahits Al-Faradhiyyah, hlm. 13-16]

RESPON MASYARAKAT MODERN TERHADAP HUKUM WARIS ISLAM
Masyarakat modern yang dimaksud disini ialah paham sekulerisme, liberalisme dan pluralisme yang sangat memusuhi Islam. Tokoh-tokoh mereka baik dari kalangan orientalis maupun oksidentalis (kebarat-baratan) sangat kukuh dan gigih dalam “mengkritisi” syariat Islam, guna mengadaptasikan syari’at Islam dengan kehidupan demokrasi yang sekuler. Oleh karena itu, dengan jiwa militan dan semangat radikal, mereka melakukan teror terhadap Islam dan umat Islam. Mereka dengan congkak menyalahkan Islam yang benar, dan memaksanya untuk mengkaji ulang dengan pendekatan utama : gender, pluralisme, hak asasi manusia dan demokrasi.

Semua itu hanya didasarkan pada perspektif yang sangat sederhana dan kuno, yaitu demi merespon masyarakat pluralistic (multi etnik dan multi cultural) agar terwujud masyarakat yang adil, egaliter, dan demokratis.

Dalam rumusan mereka tentang syariat Islam, bahwa semua warga negara, apapun agamanya dan sesembahannya memiliki kedudukan yang sama dan memperoleh perlakuan yang adil (sama), kaum minoritas dan perempuan dilindungi dan dijamin hak-haknya secara setara. [Lihat Counter Legal Draft Kompilasi Hukum Islam, Bab I]

Menurut hasil penelitian mereka, syariat Islam yang “purba” itu, secara jelas sangat menyalahi prinsip dasar universal, yaitu : prinsip persamaan (al-mursawah), persaudaraan (al-ikha) dan keadilan (al-adl), serta gagasan dasar bagi pembentukan masyarakat modern, seperti pluralisme, kesetaraan gender, HAM, demokrasi dan egalitarianisme. Bahkan menurut keyakinan mereka, hukum Islam bertentangan dengan hukum nasional dan konversi internasional. Oleh karena itu, mereka berpendapat syariat Islam adalah diskriminatif, anti demokrasi, usang, formalistic, radikalistik, fundamentalistik, teosentris, berwajah keras, kaku dan rigid, intoleran, tidak relevan dan bernuansa konfliktual. [Lihat Counter Legal Draft Kompilasi Hukum Islam, Bab 2, Fiqih Lintas Agama, Mukaddimah dan penutup ; Koreksi Total Fikih Lintas Agama, hlm 9-55]

Diantara syariat Allah yang dianggap diskriminatif adalah hukum perkawinan dan hukum kewarisan. Mereka mengatakan, agama Islam yang menafikan adanya hak saling mewarisi antara muslim dan non muslim bertentangan dengan prinsip demokrasi. Yaitu sebuah gagasan yang percaya pada prinsip kebebasan (al-hurriyyah, liberti), kesetaraan (al-musawah, egalitarianisme), dan persaudaraan (al-ukhuwah), keadilan (al-adalah), pluralisme (al-ta’addudiyyah) dan kedaulatan manusia untuk mengambil keputusan menyangkut urusan publik. [Lihat pendapat mereka dalam Counter Legal Draft Kompilasi Hukum Islam, Bab II, Pembahasan VII]

Mereka mengatakan, fiqih Islam sangat tidak toleran terhadap agama lain. Padahal ayat.

“..dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman” [An-Nisa : 141]

Yang mereka gunakan tidak menujukkan langsung pada pengharaman waris beda agama, dan yang ada hanyalah hadits yang bersifat umum. Maka menurut mereka, hukum waris harus dikembalikan pada semangat awalnya, yaitu dalam konteks keluarga (ulul arham), keturunan (nasab) dan menantu (shihr) apapun agamanya. [Lihat Fikih Lintas Agama, lm. 165-167]

Mereka juga mengatakan, hukum Islam yang memberikan hak waris kepada anak yang lahir dari zina (anak di luar pernikahan) hanya dari ibunya sebagaimana yang dibakukan dalam kompilasi hukum Islam Indonesia. Pasal 186, bertentangan dengan prinsip perlindungan anak dan hak asasi manusia. Oleh karena itu, mereka mengusulkan agar anak tetap memiliki hak waris dari ayah biologisnya. [Lihat Counter Legal Draft Kompilasi Hukum Islam, Bab II, Pembahasan V, Pasal 16 dalam Draft KHI Liberal]

Mereka juga mengatakan, pembagian waris bagi anak laki-laki dan perempuan 2 : 1 adalah diskriminatif, bertentangan dengan prinsip kesetaraan gender (al-musawah al-jinsiyah) dan keadilan sosial. Hukum yang seperti ini hanya akan memarginalkan dan mendehumanisasi perempuan, mendiskriminasi dan mensubordinasi perempuan. Hukum yang dilahirkan oleh masyarakat dan budaya patriarkhis, dimana laki-laki selalu menjadi pusat kuasa dan misoginis (kebencian terhadap perempuan) sering dianggap wajar dalam penafsiran

Oleh karena itu mereka mengusulkan, agar proporsi pembagian laki-laki perempuan sama 1 : 1 atau 2 : 2, seperti yang mereka tuangkan dalam pasal 8 Kompilasi Hukum Islam mereka. Untuk tujuan ini –menurut mereka- tidak cukup sekedar melakukan tafsir ulang, tetapi harus melalui proses dekonstruksi (pembongkaran) terhadap bebatuan idiologi yang melilitnya berabad-abad. [Lihat Counter Legal Draft Kompilasi Hukum Islam, Bab II, Pembahasan VII, poin kesetaraan gender ; Neo Ushul Fiqh ; Menuju Ijtihad Kontekstual. Hlm. 271]

Inilah kondisi syariat Islam yang menurut mereka bias masculine-centris yang didominasi oleh fiqh dan tafsir maskulin. Artinya sudah terjadi semacam operasi kelamin atas ayat-ayat suci. [Lihat Gugatan Amina atas tafsir dan fiqih maskulin, islamlib.com, diambil pada 08-04-2005]

Kini, tibalah saatnya –menurut mereka- untuk mengkontekstualisasikan ayat-ayat hukum yang praktis-temporal, particular atau teknis operasional (juz’iyyah) agar sesuai dengan nilai-nilai universal dan terbebas dari muatan local arabisme.

JAWABAN ISLAM ATAS BEBERAPA SYUBHAT MEREKA
Pada bagian ini, saya akan mengulas tiga syubhat yang dilontarkan para pemikir liberalis berkaitan dengan hukum waris.

[1]. Ungkapan Mereka : Bahwa Al-Qur’an telah datang untuk suatu tempo tertentu yang sudah lewat, sehingga tidak relevan (cocok) untuk segala zaman. Artinya tidak sesuai lagi dengan masa sekarang ini. Mereka mengatakan : “Untuk itu wajib diinterpretasi ulang agar sesuai dengan masa modern ini”. Mereka mengambil contoh hukum waris bagi perempuan. Menurut mereka, sesungguhnya ayat “bagi laki-laki adalah seperti bagian dua orang wanita” telah datang pada waktu tertentu dan konteks sejarah tertentu, maka ia wajib dirubah agar sesuai dengan semangat modern, hingga wanita setara dengan laki-laki dalam hal waris.

Bantahan Terhadap Syubhat.
Sesungguhnya klaim bahwa Al-Qur’an telah kehilangan relevansinya pada masa sekarang bukanlah barang baru. Mereka ini telah didahului oleh para filosof ‘pencerahan’ yang sekularis di dunia Barat. Mereka telah menyerang Taurat dan Injil sebelum Al-Qur’an. Mereka melihat, bahwa kisah-kisah Taurat dan Injil hanyalah symbol. Agama dan beragama hanyalah ‘fase sejarah’ dalam usia evolusi manusia. Sedangkan selain daripada itu, hukum dan syariat hanyalah ‘iman’, seperti tahapan sejarah menurut teori evolusi rasio, jadi tidak lagi relevan dengan abad ilmu profane

Begitulah kritik historisitas teks keagamaan, yaitu bermula dalam pemikiran ‘pencerahan’ Barat yang sekuler dan dalam kebangkitan Eropa modern ini. Meskipun ide ini sah dan telah mendapatkan tempat di Barat, terutama terhadap kitab-kitab agama yang khusus berkaitan dengan Bani Israil yang dibawa orang Yahudi dan Nashrani, dan telah menempatkan Taurat dan Injil pada waktu tertentu dan dengan rincian syariatNya, terutama dalam Taurat yang telah dilewati oleh perkembangan realitas. Maka pikiran seperti ini tidaklah dapat diterapkan pada Islam dan kitab suci Al-Qur’an yang mulia. Karena Al-Qur’an adalah kitab syari’at penutup dan risalah yang menutup kenabian dan kerasulan. Kalau kita terapkan teori “Historisitas teks agama” kepada Al-Qur’an, tentu akan terjadi kekosongan dalam referensi agama, karena tidak ada risalah setelah risalah Muhammad, dan tidak ada wahyu setelah Al-Qur’an. Apabila terjadi kekosongan di dalam referensi agama dan hujjah Ilahiyyah atas manusia, maka hilanglah hujjah Allah atas hamba-hambaNya dalam hisab dan jaza (balasan), karena mereka akan mengatakan “Wahai Tuhan kami, Engkau telah menurunkan atas kami sebuah kitab suci yang kini telah dinasakh (dihapus) oleh perkembangan zaman. Maka apa yang harus kami terapkan setelah realitas yang dinamis melampaui ayat-ayat dan hukum-hukum Al-Qur’an yang telah Engkau turunkan sebagai hidayah bagi kami”?

Kemudian masalah waktiyyah (temporalitas) hukum-hukum dan mahalliyah (lokalitas)nya tidak pernah disuarakan dalam masalah hukum-hukum ibadah (karena dianggap urusan privat). Akan tetapi mereka suarakan dalam ayat-ayat hukum muamalat (urusan publik). Mereka telah salah ketika menyangka bahwa temporalitas itu diperlukan dalam hukum muamalat yang hadir di dalam Al-Qur’an. Karena Al-Qur’an dalam masalah muamalat telah bediri tepat di atas falsafah, kaidah, teori dan paradigma tasyri. Hal ini dibahas oleh Al-Qur’an dalam porsi yang lebih banyak daripada rincian hukum-hukum muamalat itu sendiri

Al-Qur’an telah merinci perkara-perkara yang konstan dan permanen (tsawabit), tidak berubah dengan perubahan zaman dan ruang, seperti sistem nilai dan ahlak, kaidah-kaidah syar’i yang menjadi acuan berjtihad dalam hukum-hukum amali tafsili (yang detail), hudud (hukum pidana) yang berkaitan dengan perlindungan terhadap maqasid syar’iyah yang kuliyyah (total). Sedangkan rincian hukum-hukum muamalat diarahkan kepada ilmu fikih yang merupakan hasil ijtihad yang ada dalam bingkai syari’at Ilahiyyah yang sudah konstan (tsawabit). Hal ini dimaksudkan agar fikih muamalat ini senantiasa dinamis seiring dengan dinamika kehidupan sepanjang waktu, agar selalu relevan dengan perkembangan realitas dan peristiwa-peristiwa kontemporer. Namun semua itu dalam koridor prinsip-prinsip syariat, kaidah dan batasan-batasannya yang berfungsi melestarikan keislaman hukum-hukumnya yang dinamis.

Format Islam yang unik dalam teks Ilahi yang konstan ini –syari’at yang baku yang ditetapkan oleh Allah- melestarikan sifat keislaman (Islamiyah) dan ketuhanan (Ilahiyah) demi referensi dan sumber selamanya. Sedangkan perkara-perkara yang bersifat berubah (mutaghayyirat), diserahkan kepada fiqih (pemahaman ulama) yang berkembang dan terbaharui. Formasi Islam seperti inilah yang menempatkan nash (Al-Qur’an dan Hadits) dengan dinamika interpretasi manusia terhadap nash Ilahi yang konstan. Syariat Islam menggabungkan antara tsabat al-wadh al Ilahi (ketetapan , ketentuan ilahi) dan tathawwur al ijtihad al fiqhi (perkembangan ijtihad fiqhi). Artinya, menggabungkan antara ketetapan marja’iyyah (referensi) dan nash (teks). Dengan perkembangan ijtihad fiqhi yang sejalan dengan perubahan-perubahan yang terjadi sepanjang zaman

Kita, ketika memperhatikan contoh-contoh ini –dalam hal ini- ‘warisan wanita’, maka kita semakin yakin tentang salahnya klaim penerapan teori modern sekuler atas Al-Qur’an yang suci, atas hukum-hukum syari’at yang terdapat di dalamnya. Tidak benar bila difahami bahwa hukum waris dalam Islam telah merendahkan wanita, sehingga dikatakan bahwa hukumanya relevan dengan masa lalu dan tidak relevan dengan masa kini dan yang akan datang.

Wanita di dalam Islam tidak selamanya mewarisi separoh dari laki-laki. Al-Qur’an tidak mengatakan.

“Allah mensyaratkan bagimu tentang (pembagian pusaka untuk) para ahli waris, yaitu ; bagian seorang laki-laki sama dengan bagian dua orang perempuan”

Akan tetapi hal itu dikhususkan pada kondisi anak-anak, bukan pada seluruh ahli waris. Allah berfirman

“Allah mensyaratkan bagimu tentang (pembagian pusaka untuk) anak-anakmu. Yaitu : bahagian seorang anak laki-laki sama dengan bahagian dua orang anak perempuan ; dan jika anak itu semuanya perempuan lebih dari dua, maka bagi mereka dua pertiga dari harta yang ditinggalkan ; jika anak perempuan itu seorang saja, maka ia memperoleh separo harta. Dan untuk dua orang ibu-bapa, bagi masing-masingnya seperenam dari harta yang ditinggalkan, jika yang meninggal itu mempunyai anak ; jika orang yang meninggal tidak mempunyai anak dan ia diwarisi oleh ibu-bapaknya (saja), maka ibunya mendapat sepertiga; jika yang meninggal itu mempunyai beberapa saudara, maka ibunya mendapat seperenam. (Pembagian-pembagian tersebut diatas) sesudah dipenuhi wasiat yang ia buat atau (dan) sesudah dbayar hutangnya. (Tentang) orang tuamu dan anak-anakmu, kamu tidak mengetahui siapa diantara mereka yang lebih dekat (banyak) manfaatnya bagimu. Ini adalah ketetapan dari Allah. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana” [An-Nisa : 11]

Adapun bila ketentuannya dimaksudkan untuk seluruh ahli waris, maka Al-Qur’an menggunakan kata-kata yang umum, yaitu lafazh an-nashib (bagian), yakni masing-masing laki-laki dan perempuan memiliki bagian sama. Allah berfirman.

“Bagi laki-laki ada hak bagian dari harta peninggalan ibu-bapak dan kerabatnya, dan bagi wanita ada hak bagian (pula) dari harta peninggalan ibu-bapak dan kerabatnya, baik sedikit atau banyak menurut bahagian yang telah ditetapkan” [An-Nisa : 7]

Ukuran perbedaan bagian waris tidak ada hubungannya dengan jenis kelamin –laki-laki atau perempuan- secara mutlak. Tidak seperti yang disangka oleh kebanyakan orang, akan tetapi ukuran perbedaan ini ada tiga : (1). Tingkat kekerabatan. Semakin dekat tingkat kekerabatan (hubungan nasabnya) dengan si mayit, maka semakin tinggi haknya dalam waris. (2). Posisi generasi pewaris dalam mata rantai generasi. Ini adalah hikmah Ilahiyyah yang sangat tinggi dalam meletakkan dasar waris menurut Islam. Semakin kecil seorang pewaris, dari generasi yang menyongsong kehidupan dan memikul beban-bebannya, yang menghadapi tanggung jawab yang terus berkembang, maka bagian warisnya semakin besar. Maka putra si mayit mewarisi lebih banyak dari ayah si mayit, padahal keduanya adalah laki-laki. Puteri si mayit mewarisi lebih banyak dari ibunya, padahal keduanya sama-sama wanita. Bahkan putri si mayit mewarisi lebih banyak daripada ayah si mayit. (3). Faktor ketiga dalam membedakan bagian-bagian waris adalah beban finansial yang dipikulnya sesuai dengan syariat Islam. Apabila tingkat kekerabatannya sama dan posisi generasi pewarisnya sama seperti posisi anak, dengan pembedaan antara anak laki-laki yang dibebani untuk menafkahi istri, keluarga dan anak-anak, dengan anak perempuan yang akan dijamin nafkahnya dan nafkah anak-anaknya oleh suaminya. Maka pada kondisi seperti ini bagian laki-laki, sama dengan bagian dua perempuan. Di dalam pembagian ini sama sekali tidak ada unsur diskriminasi, tetapi yang ada justru mengistimewakan perempuan sebagai bentuk kehati-hatian karena lemahnya.

Inilah fakta-fakta kebenaran dalam waris Islam yang tidak diketahui atau sengaja dilupakan oleh para kaum liberalis yang mengajak untuk mendekontruksi hukum waris dan mereinterpretasi ayat-ayat waris dengan teori historisitas teks. Inilah fakta-fakta kebenaran waris Islam dengan menjadikan wanita dalam daftar ahli waris, yang mewarisi bersama-sama kaum laki-laki sesuai dengan kondisinya. Perempuan mewarisi sama dengan laki-laki, atau lebih banyak dari laki-laki. Perempuan mewarisi sedangkan laki-laki tidak lebih dari tiga puluh keadaan dari keadaan-keadaan waris Islam, sementara perempuan mewarisi separuh dari waris laki-laki hanya dalam empat keadaan. [Lihat Sejarah Penulisan Al-Qur’an, Syaikh Mamduh Al-Buhairi]

[2]. Ucapan mereka : Bahwa syariat Islam tentang waris beda agama adalah sangat diskriminatif terhadap orang kafir, padahal ayatnya tidak jelas dan haditsnya umum .., dan seterusnya.

Bantahan Terhadap Syubhat.
Al-Qur’an diturunkan oleh Allah kepada Nabi Muhammad, agar beliau Shallallahu ‘alaihi wa sallam menyampaikan dan menjelaskan maksud-maksudNya. Di antara maksud dan bentuk aplikasi dari firman Allah

“Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman” [An-Nisa : 141]

Adalah hukum-hukum Allah yang mengharamkan orang kafir menikahi wanita mukminah, mengharamkan orang kafir mewarisi harta orang mukmin, dan sebagainya.

Ketika turun ayat-ayat (waris) dalam surat An-Nisa, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya Allah telah memberi setiap pemilik hak akan haknya. Ingatlah, tidak ada wasiat untuk ahli waris” [Shahih HR Abu Dawud 3565, Tirmidzi 2/16, Ibnu Majah 2713, Al-Baihaqi 6/264, Ath-Thayalisi 1127, Ahmad 5/267. Tirmidzi berkata : “Hasan, shahih”. Lihat Kifayatul Akhyar, 327]

Untuk menjelaskan ayat-ayat waris tersebut Nabi Shallallahu ‘alaihi wa sallam juga bersabda.

“Muslim tidak mewarisi orang kafir dan orang kafir tidak mewarisi orang muslim” [HR Bukhari 1/402, Muslim 5/59, Malik 2/59/10, Abu Dawud 2909, Tirmidzi 2/13, Ibnu Majah 2329, Hakim 2/240, Ahmad 5/200 dan lain-lain]

Nabi Shallallahu ‘alaihi wa sallam juga bersabda.

“Orang yang membunuh tidak mewarisi apapun dari yang dibunuh” [HR Daruquthni 465-466, Baihaqi 2/220, Abu Dawud 4564, Hasan lighairihi. Lihat Kifayatul Akhyar, 329]

Oleh karena itu, seluruh kaum muslimin berijma, bahwa perbedaan agama dan membunuh adalah termasuk penghalang waris.

Hadits ini bersifat khusus, sangat tegas dan maknanya pasti. Sehingga anggapan kaum liberalis yang mengatakan bahwa hadits ini bersifat umum hanyalah mangada-ada, kecuali jika yang dimaksud dengan umum adalah adalah universal, maka itu benar. Menolak hadits-hadits seperti ini dengan sekedar pendapat, adalah sama persis dengan penolakan iblis terhadap perintah Allah agar sujud kepada Adam hanya dengan sekedar pendapat dan analisa kontekstual. Iblis memandang perintah Allah tidak relevan dan tidak adil. Menurut logika iblis, dia lebih baik dari Adam.

[3]. Usulan mereka : Agar anak hasil zina mendapat hak waris
Inilah salah satu bagian dari bentuk keadilan dan kesetaraan versi orang-orang liberal yang menganggap bahwa adil adalah setara dan sama.

Saya khawatir, mereka berlogika anak zina sama dengan anak nikah, bapak dari hubungan zina sama dengan bapak dari hubungan nikah, hubungan zina sama dengan nikah, zina dan nikah sama-sama hak asasi manusia. Mereka lupa atau pura-pura lupa, atau memang ingkar, bahwa sebab waris dalam Islam yang telah disepakati bulat (ijma) oleh umat Islam adalah nikah, nasab dan wala (yang memerdekakan budak mewarisi budak tersebut), dan tidak ada sebab waris yang namanya zina

Adapun anak hasil zina, maka Islam telah menetapkan ia hanya bernasab kepada ibunya, tidak kepada bapaknya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda yang sekaligus menjadi sebuah kaidah.

“Anak itu untuk pemilik tempat tidur (suami/tuan pemilik budak), sedangkan untuk pezina adalah batu (rajam)” [HR Bukhari 6750, 6818, Muslim 1458, An-Nasa’i 3482-3492]

Di dalam Al-Qur’an (Al-Baqarah ayat 233), kata ayah disebut dengan istilah –almauuluudu lahu- “orang yang anak dilahirkann untuknya”. Oleh karena itu, yang dimaksud dalam ayat waris (An-Nisa : 11) adalah anak yang sah secara syara’. Adapun mengenai perlindungan anak, Islam telah menetapkan hukum-hukumnya dan menyiapkan sebab-sebabnya, bukan hanya waris.

Jadi sangat tidak beralasan, jika dengan dalih perlindungan anak dan hak anak, lalu seseorang melanggar hukum Allah, menolak hadits dan menyelewengkan Al-Qur’an. Jika tidak adanya hak waris bagi anak zina dianggap menelantarkan, maka itulah sejatinya bagian dari hakikat kejahatan zina, perbuatan keji dan pelampiasan nafsu yang buruk, asusila, merusak nasab, keluarga dan masyarakat. Seharusnya para pemikir liberal itu membela hukum Allah dan mengutuk zina yang keji dan kotor itu, tetapi sangat disayangkan, mereka selalu membela yang buruk, keji dan kotor, seperti kekufuran, kesyirikan, bid’ah dan kemaksiatan, lalu menodai syari’at yang suci.

Demikianlah paparan singkat mengenai relevansi hukum waris Islam yang cermat dan adil karena berasal dari yang Maha Alim dan Hakim. Allah menutup ayat waris dengan firman-Nya.

“Ini adalah ketetapan dari Allah. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana” [An-Nisa : 11]

Berbeda dengan usulan orang-orang liberal atau ahli bid’ah lainnya yang selalu mengeluarkan aroma kezhaliman dan kebodohan. Mereka berbicara tanpa bimbingan wahyu. Manusia adalah ‘dhalim dan bodoh’.

Tiga kasus di atas cukup menjadi indikator dan cermin, bahwa sikap pemikiran kaum liberalis ini sama dengan pemikiran jahiliyah terdahulu, sama-sama bersikap lancang kepada Allah, merendahkan syari’at dan mengandalkan akal yang dangkal, atau konteks sosial yang akhirnya benar-benar membawa sial bagi dirinya dan umat mausia.

Jadi yang tidak relevan sebenarnya adalah pikiran-pikiran liberal itu sendiri, karena sifatnya yang parsial, spekulatif, monopolistic, imperialistic dan absurd.

Semoga bermanfaat.

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183]
_______
Maraji’
[1]. Shalih Al-Fauzan, At-Tahqiqat Al-Mardhiyah, Jami’atul Imam, Cet.3, 1408
[2]. Mamduh Al-Buhairi, Sejarah Penulisan Al-Qur’an, terjemahan Agus Hasan Bashari (sedang dicetak)
[3]. Tim Pengarusutamaan Gender Departemen Agama RI, Counter Legal Draft Kompilasi Hukum Islam, Jakarta 2004
[4]. Nur Cholis Cs, Fiqih Lintas Agama, Paramadina, Cet. I, 2003
[5]. Agus Hasan Bashari, Koreksi Total Fiqih Lintas Agama, Pustaka Al-Kautsar, Cet. II. 2004
[6]. Riyanta, dkk (Editor), Neo Ushul Fiqih; Menuju Ijtihad Kontekstual, Fakultas Sejarah IAIN Sunan Kalijaga, Cet. I, 2004
[7]. Taqiyuddin Abu Bakar Al-Husaini Ad-Dimasyqi, Kifayahtul Akhyar, Tahqiq Ali Abu Al-Khair, Dar Al-Khair, Beirut, Cet. 2, 1995
[8]. Dan lain-lain

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ada Apa Dengan Hak Asasi Manusia (HAM)?

/0 almanhaj.or.id - Ada Apa Dengan Hak Asasi Manusia (HAM)?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Ada Apa Dengan Hak Asasi Manusia (HAM)?

Selasa, 12 Februari 2008 14:47:21 WIB

ADA APA DENGAN HAK ASASI MANUSIA (HAM)?

Oleh
Syaikh Shalih bin Fauzan bin Abdillah Al-Fauzan

Sering kali terdengar seruan tentang Hak Asasi Manusia (HAM) dan tuntutannya dari negara-negara yang tidak memberlakukan hukum Allah Azza wa Jalla. Dzat yang telah menciptakan manusia dan menetapkan bagi manusia hak dan kewajiban, Dia-lah yang telah mensyariatkan berbagai sanksi yang wajib diterapkan apabila manusia tidak melaksanakan kewajiban yang dibebankan kepadanya, atau melanggar hak orang lain. Karena kewajiban manusia yang telah diciptakan, yang dimuliakan dan diberi kelebihan di atas makhluk lainnya ialah melaksanakan hak-hak yang dibebankan kepadanya dengan sempurna dan menghormati hak orang lain.

Sesungguhnya Allah Azza wa Jalla telah menciptakan manusia, memberinya nikmat dan mewajibkan ditunaikannya hak-hak yang banyak, yaitu :

1) Hak Allah Azza wa Jalla, dengan cara beribadah hanya kepada-Nya, tidak ada sekutu bagi-Nya
2). Hak Rasul-Nya Shallallahu ‘alaihi wa sallam, dengan cara mentaatinya, mengikuti dan mencintainya Shallallahu ‘alaihi wa sallam.
3). Hak kedua orang tua, dengan cara berbakti dan berbuat baik kepada mereka.
4). Hak kerabat, dengan cara menyambung dan menjaga silaturahmi, dan berbuat baik kepada mereka.
5). Hak anak-anak yatim, dengan cara berbuat baik kepada mereka, mendidik mereka di atas kebaikan dan menjaga harta benda mereka.
6). Hak orang-orang miskin, dengan cara memberikan zakat harta kepada mereka untuk membantunya.
7). Hak tetangga, dengan cara berbuat baik dan tidak menyakitinya.
8). Hak teman dan kawan dalam perjalanan
9). Hak ibnu sabil, yaitu orang-orang yang sedang melakukan perjalanan jauh dan tidak bisa melanjutkan perjalanan karena tidak memiliki bekal cukup untuk bisa sampai ke tempat tujuan.
10). Hak budak, dengan cara berinfak kepada mereka dan tidak membebaninya dengan pekerjaan-pekerjaan yang memberatkannya

Inilah sepuluh hak yang disebutkan dalam firman Allah Azza wa Jalla.

“Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatu apapun. Dan berbuat baiklah kepada dua orang ibu-bapak, karib kerabat, anak-anak yatim, orang-orang miskin, tetangga yang dekat dan tetangga yang jauh, teman sejawat, ibnu sabil dan hamba sahayamu. Sesungguhnya Allah tidak menyukai orang-orang yang sombong dan membangga-banggakan diri” [An-Nisa : 36]

Allah Azza wa Jalla juga mewajibkan berbagai hak atas seorang muslim kepada sesama muslim secara umum. Seorang muslim adalah saudara muslim lainnya, ia tidak boleh menghinanya, mengucilkannya, membiarkannya dan tidak boleh melanggar hak-haknya.

Ada juga hak penguasa pada rakyat, (yang dilaksanakan) dengan cara mendengarkannya dan taat kepadanya yang ma’ruf, serta memberikan nasihat kepadanya. Dan ada hak rakyat pada penguasa, (yang dilaksanakan, red) dengan cara menegakkan keadilan di antara mereka dan mengharuskan rakyat agar taat kepada Allah Azza wa Jalla dan RasulNya, mencegah perbuatan zhalim di antara mereka, menghalau kejahatan para musuh, berlaku adil pada orang yang dizhalimi dan yang zhalim, menyuruh kepada yang ma’ruf dan mencegah dari yang mungkar, melaksanakan had (sanksi) dan hukuman-hukuman dalam bentuk peringatan bagi para pelaku kejahatan, sehingga jera melakukan perbuatan jahat.

Allah Azza wa Jalla telah menetapkan berbagai sanksi yang bisa menimbulkan efek jera bagi yang melanggar hak-hak ini. Allah Azza wa Jalla mensyariatkan sanksi murtad bagi orang yang melanggar hak Allah dan Rasul-Nya Shallallahu ‘alaihi wa sallam. Pelanggaran itu dengan melakukan salah satu di antara pembatal-pembatal keislaman, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa yang mengganti agamanya, maka bunuhlah dia”

Allah Azza wa Jalla juga telah mewajibkan (pemberian, red) sanksi terhadap orang yang menzhalimi jiwa manusia dengan cara qishah (sanksi yang sama dengan perbuatannya), nyawa dengan nyawa, anggota badan dengan anggota badan, atau dengan dikenai denda. Allah Azza wa Jalla berfirman.

“Hai orang-orang yang beriman, diwajibkan atas kamu qishah berkenaan dengan orang-orang yang dibunuh….” [Al-Baqarah : 178]

“Dan kami telah tetapkan terhadap mereka didalamnya (At-Taurat) bahwasanya jiwa (dibalas) dengan jiwa, mata dengan mata, hidung dengan hidung, telinga dengan telinga, gigi dengan gigi dan (luka) ada qishahanya..” [Al-Maidah : 45]

Allah Azza wa Jalla juga mewajibkan penegakan sanksi bagi yang menzhalimi kehormatan. Allah Azza wa Jalla mewajibkan rajam bagi pelaku zina yang sudah menikah, dan dipukul (dijilid) bagi pelaku zina yang belum menikah. Juga wajib membunuh pelaku homo. Allah juga mewajibkan pemberian sanksi qadzaf (tuduhan) terhadap orang yang menuduh zina atau homo terhadap seorang muslim yang menjaga diri tanpa bisa mendatangkan empat saksi yang membenarkan tuduhannya.

Allah Azza wa Jalla juga mewajibkan potong tangan (bagi pencuri, red) demi menjaga kehormatan harta orang lain. Allah Azza wa Jalla mewajibkan para peminum khamr untuk dijilid (didera/dipukul) demi menjaga akal manusia. Allah juga mewajibkan penegakkan sanksi bagi perampok, demi menjaga keamanan di tempat tinggal atau dalam perjalanan ; juga mewajibkan agar memerangi para pemberontak yang keluar dari kewajiban taat kepada penguasa, sebagai upaya menjaga persatuan dan menjaga kestabilan keamanan di tengah masyarakat.

Melalui pemaparan hak-hak ini dan usaha penjagaannya, kita mendapati bahwasanya Islam menjamin hak-hak individu dan masyarakat, dan ini tidak pernah dipelihara oleh negara-negara kafir yang mengaku demokratis dan menjaga hak-hak manusia. Sebaliknya, justru melanggar hak Allah Azza wa Jalla dan Rasul-Nya dengan melakukan perbuatan kufur dan syirik. Mereka melanggar hak-hak kaum muslimin dengan cara membunuh kaum muslimin secara massal, mengusirnya serta merampas harta benda mereka. Merubah penegakkan syari’at Allah Azza wa Jalla dengan sanksi sebagai pelaku kriminal. Negara-negara itu melarang penegakkan sanksi dari Allah Azza wa Jalla dan dianggap pelanggar hak-hak manusia. Seakan dalam pandangan negara-negara kafir itu, manusia yang wajib dilindungi hak-haknya adalah pelaku kejahatan, pembuat kerusakan lagi zhalim. Sedangkan (menurut mereka, red) seorang muslim, orang yang terzhalimi dan yang dilanggar hak-haknya, bukanlah manusia yang harus dibela hak-haknya. Ini merupakan fitrah terbalik dan pemikiran (fikrah) yang menyimpang yang memandang kebenaran sebagai kebathilan dan memandang yang bathil sebagai sebuah kebenaran.

Allah Azza wa Jalla berfirman.

“Maka apakah orang yang dijadikan (setan) menganggap baik pekerjaannya yang buruk lalu ia meyakini pekerjaan ini baik, (sama dengan orang yang tidak ditipu setan)? Maka sesungguhnya Allah menyesatkan siapa yang dikehendaki-Nya dan menunjuki siapa yang dikehendaki-Nya….”[Fathir : 8]

Sesungguhnya manusia yang terhormat di sisi Allah Azza wa Jalla dan terpandang dalam pandangan kaum muslimin, ialah yang menegakkan hak Allah dan hak para hamba-Nya, orang yang menghindari perbuatan dosa dan perbuatan zhalim terhadap sesama manusia. Sedangkan para pelaku kejahatan di muka bumi dan yang menyimpang dari kewajiban beribadah kepada Allah Azza wa Jalla, berarti ia telah melanggar martabat kemanusiaannya sendiri sehingga menjadi mahluk yang lebih hina dan lebih rendah dari binatang ternak. Allah Azza wa Jalla berfirman.

“Sesungguhnya Kami telah menciptakan manusia dalam bentuk yang sebaik-baiknya. Kemudian Kami kembalikan dia ke tempat yang serendah-rendahnya (neraka), kecuali orang-orang yang beriman dan mengerjakan amal shalih, maka bagi mereka pahala yang tiada putus-putusnya’ [At-Tin : 4-6]

Kewajiban bagi seorang muslim adalah tidak mempedulikan propaganda-propaganda menyimpang dari negara-negara kafir, berupa seruan untuk menghormati hak-hak asasi manusia tanpa memandang manusia yang dimaksudkan, dan (tanpa memandang, red) apa hak-hak yang wajib dihargai dan dia jaga menurut persepsi mereka ; karena manusia dalam persepsi mereka ialah manusia kafir, pelaku kejahatan, dan pembuat kerusakan di muka bumi.

Negara-negara ini ingin menjaganya agar tidak melaksanakan syari’at Allah Azza wa Jalla, memberikan kebebasan kepadanya
untuk melakukan tindakan zhalim, melanggar hak-hak menusia yang mulia di sisi Allah Azza wa Jalla. Demikianl inilah yang mereka inginkan dan yang mereka lakukan.

Adapun menurut persepsi mereka, seorang muslim itu nilainya rendah tidak memiliki hak. Allah berfirman

“Mereka ingin memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahaya-Nya meskipun orang-orang kafir benci” [Ash-Shaf : 8]

Oleh karena itu , wajib bagi seorang muslim berpegang teguh dengan agama mereka, menerapkan syari’at Allah Azza wa Jalla tanpa peduli dengan perbuatan orang-orang kafir. Kaum muslimin itu.

“..Dan yang tidak takut kepada celaan orang yang suka mencela…”[Al-Maidah : 54]

“.. Karena itu, janganlah kalian takut kepada mereka, tetapi takutlah kepada-Ku, jika kalian benar-benar orang yang beriman” [Ali-Imran : 175]

“Maka bersabarlah kamu, sesungguhnya janji Allah adalah benar dan sekali-kali janganlah orang-orang yang tidak meyakini (kebenaran ayat-ayat Allah) itu membuatmu gelisah” [Ar-Rum : 60]

Semoga Allah Azza wa Jallam memberikan hidayah taufik kepada seluruh kaum muslimin untuk melaksanakan kandungan Kitabullah, menerapkah hukum-Nya, dan semoga Allah Azza wa Jalla memberikan kekuatan iman dan keteguhan di atas dinul Islam bagi mereka.

[Al-Bayan Li Akhthai Ba’dhil Kuttab, halaman 56-58]

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pahala Menepati Janji

/0 almanhaj.or.id - Pahala Menepati Janji

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Pahala Menepati Janji

Rabu, 13 Februari 2008 14:46:54 WIB

PAHALA MENEPATI JANJI

Oleh
Ustadz Ashim bin Musthafa

"Dan ceritakanlah (hai Muhammad kepada mereka)
kisah Ismail (yang tersebut) di dalam Al-Qur`ân.
Sesungguhnya ia adalah seorang yang benar janjinya,
dan dia adalah seorang rasul dan nabi.
Dan ia menyuruh ahlinya untuk bersembahyang dan menunaikan zakat,
dan ia adalah seorang yang diridhai di sisi Rabbnya" [Maryam/19:54-55]

PENJELASAN AYAT

"[Dan ceritakanlah (hai Muhammad kepada mereka) kisah Ismail (yang tersebut) di dalam Al-Qur`an. Sesungguhnya ia adalah seorang yang benar janjinya]".

Pada ayat ini, Allah Subhanahu wa Ta'ala memerintahkan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam untuk menceritakan tentang kakeknya, yaitu Nabi Ismâ'îl [1]. Dialah yang nantinya menjadi cikal-bakal bangsa Arab, yang merupakan suku terbaik dan paling agung. Dari kalangan mereka inilah terlahir penghulu anak Âdam, yaitu Rasulullah Muhammad Shallallahu 'alaihi wa sallam [2].

Dalam ayat ini pula, Allah Subhanahu wa Ta'ala menyanjung Nabi Ismâ'îl bin Ibrâhîm al-Khalîl Alaihissalam bahwa [Sesungguhnya ia adalah seorang yang benar janjinya] [3]. Ia tidak mendustai janjinya dan tidak berbuat ingkar. Bila sudah berjanji kepada Rabbnya atau kepada sesama manusia, niscaya akan memenuhinya [4]. Sifat terpuji yang beliau miliki ini umum, baik janji yang ditujukan kepada Allah l maupun kepada sesama manusia.[5]

Kuatnya kesetiaan yang melekat pada Nabi Ismâ'îl Alaihissalam dalam masalah janji, di antaranya dibuktikan dengan komitmennya saat berjanji kepada sang ayah, Nabi Ibrâhîm agar ia bersabar saat diberitahukan akan disembelih oleh ayahnya sendiri atas petunjuk Allah Subhanahu wa Ta'ala melalui mimpi. Dan Nabi Ismâ'îl pun memenuhi janji tersebut.

Syaikh asy-Syinqithi rahimahullah mengatakan, seseorang yang sanggup memenuhi janjinya dengan menyerahkan diri untuk disembelih, sungguh itu termasuk bukti meyakinkan tentang kebenaran janjinya. Allah Subhanahu wa Ta'ala berfirman :

"Maka tatkala anak itu sampai (pada umur sanggup) berusaha bersama-sama Ibrahim, Ibrahim berkata: "Hai anakku, sesungguhnya aku melihat dalam mimpi bahwa aku menyembelihmu. Maka pikirkanlah apa pendapatmu?" Ia menjawab: "Hai bapakku, kerjakanlah apa yang diperintahkan kepadamu; insya Allah kamu akan mendapati aku termasuk orang-orang yang sabar". [Ash- Shâffât/37:102].

Demikianlah janji Nabi Ismâ'îl, dan Allah Subhanahu wa Ta'ala menjelaskan jika Nabi Ismâ'îl menepati janjinya, sebagaimana disebutkan dalam firman-Nya:

"Tatkala keduanya telah berserah diri dan Ibrahim membaringkan anaknya atas pelipis(nya), (nyatalah kesabaran keduanya)…. [Ash-Shâffât/37:103] [6]

Dan Nabi Ismâ'îl un menepati janji tersebut. Kemudian menyuruh sang ayah untuk menyembelih dirinya, sebuah cobaan paling besar yang menimpa seorang manusia.[7]

Peristiwa ini, benar-benar merupakan ujian yang sangat besar, sehingga perbuatan menepati janji yang telah dilakukan itu termasuk perilaku terpuji. Dan sebaliknya, berdasarkan dalîl khithâb - mafhûm mukhâlafah -, mengingkari suatu janji, maka terhitung sebagai bagian dari sifat-sifat tercela. Penjelasan masalah ini telah diuraikan di sejumlah ayat dalam Kitabullah. Sebagaimana firman Allah Ta'ala:

"Maka Allah menimbulkan kemunafikan pada hati mereka sampai pada waktu mereka menemui Allah, karena mereka telah memungkiri terhadap Allah apa yang telah mereka ikrarkan kepada-Nya dan (juga) karena mereka selalu berdusta" [At-Taubah/9:77]

"Hai orang-orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat. Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tiada kamu kerjakan. [Shâf/:2-3], dan lain-lain.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

آيَةُ الْمُنَافِقِ ثَلاَثٌ : إِذَا حَدَّثَ كَذَبَ وَإِذَا وَعَدَ أَخَْلَفَ وَإِذَا اؤْتُمِنَ خَانَ

"Tanda orang munafik ada tiga; jika berbicara ia berdusta, jika berjanji ia mengingkari, jika dipercaya ia berkhianat." [HR al-Bukhari no. 33; Muslim, no. 59, dari hadits Abu Hurairah Radhiyallahu 'anhu].[8]

Dengan demikian kita mengetahui, bahwa mengingkari janji merupakan bagian dari karakter kaum munafiqin. Sebaliknya, menepati janji termasuk sifat kaum mukminin. Begitu pula pribadi yang melekat pada diri Rasulullah Shallallahu 'alaihi wa sallam. Beliau ialah seorang yang benar dengan janjinya. Nabi Shallallahu 'alaihi wa sallam tidak pernah berjanji, melainkan pasti menepatinya.

Beliau Shallallahu 'alaihi wa sallam juga pernah memuji Abul-'Ash bin ar-Rabî', suami dari Zainab. Kata beliau Shallallahu 'alaihi wa sallam tentang Abul-'Ash bin ar-Rabî':

حَدَّثَنِيْ فَصَدَّقَنِيْ وَوَعَدَنِيْ فَوَفَّى لِيْ

"Dia telah berbicara kepadaku dan berkata jujur, berjanji kepadaku dan menepatinya". [HR al-Bukhâri, no. 3729 dan Muslim, no. 2449].

Sikap menepati janji ini termasuk salah satu faktor yang telah mengangkat derajat Nabi Ismâ'îl Alaihissalam, sehingga berhak disebut dalam al-Qur`anil-'Azhîm.[9] Mengapa Nabi Ismâ'îl diistimewakan dengan sanjungan ini, bukankah tidak ada nabi yang memiliki sifat mengingkari janji?

Jawabnya, sifat menepati janji melekat pada semua nabi. Secara khusus dikaitkan kepada Nabi Ismâ'îl sebagai bentuk tasyrîf (kemuliaan) beliau, lantaran besarnya cobaan yang harus dialami beliau Alaihissalam untuk menepati janjinya, yang tidak terjadi pada nabi-nabi lainnya. Sifat ini termasuk kebiasaan yang dipuji oleh bangsa Arab dan bangsa-bangsa lainnya.

Dalam sebuah syair diilustrasikan:

مَتَى مَا يَقُلْ حُرٌّ لِصَاحِبِ حَاجَةٍ نَعَمْ َيَقْضِهَا وَالْحُرُّ للْوَأيش ضَامِنُ

Kapan saja seorang yang merdeka berkata kepada orang yang memiliki keperluan
"baiklah", niscaya akan menyelesaikannya. Orang merdeka menjamin janjinya.[10]

[dan dia adalah seorang rasul dan nabi]

Nabi Ismâ'îl Alaihissalam diutus Allah ke bangsa Jurhum [11]. Imam Ibnu Katsir t menyimpulkan, di dalam ayat ini mengandung pengertian bahwa kemuliaan Nabi Ismâ'îl berada di atas saudaranya, yaitu Nabi Ishâq. Sebab, Allah Subhanahu wa Ta'ala menyebut Nabi Ishâq Alaihissalam dengan gelar nubuwwah saja [12], sedangkan Nabi Ismâ'îl Alaihissalam memperoleh dua anugerah sekaligus, yaitu nubuwwah dan risâlah [13]. Dengan itu, Allah Subhanahu wa Ta'ala menjadikan Ismâ'îl termasuk kalangan yang memiliki kedudukan tinggi.[14]

[Dan ia menyuruh ahlinya untuk shalat dan menunaikan zakat].

Ini juga merupakan sanjungan yang baik, budi pekerti terpuji dan perilaku yang lurus. Nabi Ismaa'il Alaihissalam senantiasa berada di dalam ketaatan kepada Rabbnya dan memerintahkan kepada keluarganya untuk tetap istiqomah dengan ketaatan itu. Sebagaimana firman Allah kepada Rasul-Nya :

"Dan perintahkanlah kepada keluargamu mendirikan shalat dan bersabarlah kamu dalam mengerjakannya…. " [Thâhâ/20:132]

Allah Subhanahu wa Ta'ala berfirman:

"Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka …. -Qs at- Tahrîm/66 ayat 6-, dan sudah diketahui bahwa Rasulullah Shallallahu 'alaihi wa sallam telah mengaplikasikan perintah ini.[15]

Rasulullah Shallallahu 'alaihi wa sallam telah menguatkan makna ini dengan sabda beliau Shallallahu 'alaihi wa sallam :

رَحِمَ اللهُ رَجُلاً قَامَ مِنَ اللَّيْلِ فَصَلَّى وَأَيْقَظَ امْرَأَتَهُ فَإِنْ أَبَتْ نَضَحَ فِيْ وَجْهِهَا الْمَاءَ

"Semoga Allah merahmati seorang lelaki yang bangun pada malam hari lantas mengerjakan shalat (malam). Kemudian ia membangunkan istrinya. Jika istrinya menolak, maka ia memercikkan air di wajah istrinya. " [HR Abu Dawud no. 1450, Ibnu Mâjah no. 1336]

Jadi, menggiatkan keluarga untuk bersama-sama beribadah merupakan faktor lain yang bisa mendatangkan kemuliaan dan kenikmatan Allah Subhanahu wa Ta'ala bagi Nabi Ismâ'îl Alaihissalam, sehingga namanya disebutkan di dalam al-Qur`ânil-Karim.[16]

[dan ia adalah seorang yang diridhai di sisi Rabbnya].

Seluruh amalan dan ucapannya diridhai lagi terpuji dalam menjalankan apa yang dibebankan pada dirinya, tidak kurang dalam ketaatan kepada Allah Subhanahu wa Ta'ala. Sisi lain yang menyebabkan Nabi Ismâ'îl menjadi insan yang diridhai di sisi Rabbnya, dikatakan oleh Syaikh as-Sa'di rahimahullah, lantaran ia menjalankan apa-apa yang diridhai Rabbnya Subhanahu wa Ta'ala, kesungguhannya dalam urusan-urusan yang diridhai-Nya. Maka Allah pun meridhai dan memasukkannya ke dalam golongan hamba-hamba-Nya yang paling istimewa, dan para wali-Nya yang didekatkan. Allah Subhanahu wa Ta'ala meridhainya dan ia ridha kepada Rabbnya.

PELAJARAN DARI DUA AYAT DI ATAS
1. Ketetapan mengenai kenabian Muhammad Rasulullah Shallallahu 'alaihi wa sallam. Sebab Dzat yang telah mengangkat para nabi yang disebutkan dalam surat Maryam dan menjadikan mereka utusan-utusan Allah, maka tidak ada alasan mengingkari kenabian dan kerasulan Muhammad n .
2. Keutamaan memerintahkan shalat dan membayar zakat.
3. Keutamaan menepati janji dan bersikap jujur, baik dalam ucapan maupun tindakan.
4. Mempunyai sifat kebenaran dalam berjanji merupakan perbuatan terpuji.
5. Sifat mengingkari janji merupakan perbuatan tercela.
Wallahu a'lam.

Maraji`:
1. Al-Qur`ân dan Terjemahannya, Cet. Mujamma' Malik Fahd Madinah.
2. Adhwâ-ul Bayân fi Îdhâhil-Qur`ân bil-Qur`ân (Tatimmah li Syaikh ‘Athiyyah Muhammad Sâlim), Maktabah Ibnu Taimiyyah, Mesir, 1415 H – 1995 M.
3. Ahkâmil-Qur`an, Abu Bakr Muhammad bin ‘Abdullah (Ibnul-'Arabi), Tahqîq: ‘Abdur-Razzâq al-Mahdi, Dârul-Kitâbil-'Arabi, Cet. I, Th. 1421 H – 2000 M.
4. Aisarut-Tafâsîr fi Kalâmil-‘Aliyyil-Kabîr, Abu Bakr Jâbir al-Jazâiri, Maktabah ‘Ulum wal- Hikam, Cet. VI, Th. 1423 H – 2003 M.
5. Al-Jâmi li Ahkâmil-Qur`ân (Tafsir al-Qurthubi), Abu 'Abdillah Muhammad bin Ahmad al- Anshâri al-Qurthubi, Tahqiq: ‘Abdur-Razzâq al-Mahdi, Dârul-Kitâbil-'Arabi, Cet. IV, Th. 1422 H - 2001 M.
6. Jâmi'ul-Bayân 'an Ta`wil Ay Al-Qur`ân, Abu Ja'far Muhammad bin Jarir ath-Thabari, Dar Ibnu Hazm, Cet. I, Th. 1423 H – 2002 M.
7. Tafsîrul-Qur`ânil-'Azhîm, al-Hâfizh Abul-Fidâ Ismâ’îl bin ‘Umar bin Katsîr al-Qurasyi, Tahqîq: Sâmi bin Muhammad as-Salâmah, Dar Thaibah, Cet. I, Th. 1422 H - 2002 M.
8. Taisîrul-Karîmir-Rahmân fi Tafsîri Kalâmin Mannân, ‘Abdur-Rahmân bin Nashir as-Sa’di, Tahqîq: ‘Abdur-Rahmân al-Luwaihiq, Muassasah Risalah.
9. Shahihu Qashashil Anbiyâ (karya Imam Ibnu Katsir) Saliim bin 'Id al Hilâli, Maktabah al-Furqân, Cet. I, Th. 1422 H.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun XI/1428H/2007M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. Adhwâ`ul-Bayân (4/322)
[2]. At-Taisîr, 529
[3]. Tafsîrul-Qur`ânil-'Azhîm (5/238), al-Jâmi'u li Ahkâmil-Qur`ân (11/106).
[4]. Jâmi'ul-Bayân (16/126).
[5]. Zâdul-Masîr (3/135).
[6]. Adhwâ`ul-Bayân 4/322. Muncul perdebatan soal adz-dzabîh (siapa yang disembelih), apakah Nabi Ismâ'îl ataukah Nabi Ishâq? Hasil tahqiq menyebutkan, yang disembelih ialah Nabi Isma'il . Lihat al- Jâmi'u li Ahkâmil-Qur`ân (11/106), Shahîhu Qashashil-Anbiyâ, 134-136.
[7]. Tafsîrul-Qur`ânil-'Azhîm (5/239), at-Taisîr, 529.
[8]. Lihat Tafsîrul-Qur`ânil-'Azhîm (5/239), Adhwâ`ul-Bayân (4/322).
[9]. Aisarut-Tafâsîr (1/734).
[10]. Zâdul-Masîr (3/135), Jâmi'ul-Bayân (11/107).
[11]. Zâdul-Masîr (3/135), Ma'â'limut-Tanzîl (5/237).
[12]. Allah Subhanahu wa Ta'ala berfirman, yang artinya: Dan Kami beri dia kabar gembira dengan (kelahiran) Ishaaq seorang nabi yang termasuk orang-orang yang shalih. (Qs ash-Shâffât/37:112).
[13]. Tafsîrul-Qur`ânil-'Azhîm (5/240).
[14]. At-Taisîr, 529.
[15]. Adhwâ`ul-Bayân (4/322).
[16]. Aisarut-Tafâsîr (1/734).
[17]. Jâmi'ul-Bayân (16/127) Aisarut-Tafâsîr (1/735).
[18]. At-Taisîr, 529.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Model Pakaian Anak Yang Terlarang Dan Hukum Memakaikan Pakaian Minim Pada Anak

/0 almanhaj.or.id - Model Pakaian Anak Yang Terlarang Dan Hukum Memakaikan Pakaian Minim Pada Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Model Pakaian Anak Yang Terlarang Dan Hukum Memakaikan Pakaian Minim Pada Anak

Rabu, 18 Februari 2004 12:08:25 WIB

MODEL PAKAIAN ANAK YANG TERLARANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum memakaikan baju pada anak-anak yang ada gambar bernyawa ?

Jawaban
Ahlul Ilmi (para ulama) menetapkan hukumnya haram memakaikan pakaian pada anak kecil yang dikenakan orang dewasa. Pakaian yang bergambar hidup haram dipakai orang dewasa, demikian juga hukumnya tidak boleh dipakai anak-anak. Dan memang demikian hukumnya. Seyogyanya kaum muslimin memboikot model pakaian yang seperti ini agar orang-orang yang berniat jahat dan rusak tidak menyusup masuk kepada kita melalui sudut-sudut ini. Kalau benar-benar diboikot maka mereka tidak akan menemukan akses untuk memasoknya ke negeri kita.

[Majmu Fatawa wa Rasa’il 3/158]

TIDAK BOLEH BERPAKAIAN BERGAMBAR MAKHLUK BERNYAWA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Assalamu ‘alaikum warahmatullah wabarakatuh. Begitu banyak pemajangan gambar-gambar orang dewasa maupun anak-anak di counter-counter perdagangan. Gambar-gambar tersebut merupakan potret artis internasional atau tokoh-tokoh terkenal sebagai sarana pengenalan satu jenis atau berbagai jenis produk, parfum misalnya. Ketika kami tegur, para pemilik toko menangkis bahwa gambar-gambar tersebut tidak mujassamah (membentuk tubuh) artinya tidak haram pemasangannya, dan ini juga bukan upaya meniru ciptaan Allah. Mereka mengklaim pernah membaca fatwa Syaikh di harian Al-Muslimun yang isinya bahwa gambar yang mujassamah saja yang haram, lainnya tidak. Kami ingin penjelasan lebih lanjut. Terima kasih. Wassalamu ‘alaikum warahmatullah wabarakatuh.

Jawaban
Dengan nama Allah Yang Maha Pengasih lagi Penyayang. Waalaikumus salam warahmatullahi wabarakatuh

Orang yang menisbatkan fatwa gambar yang terlarang, hanyalah yang mujassam lainnya tidak, kepada kami sungguh dia telah berbohong atas nama kami. Padahal kami adalah tidak boleh mengenakan pakaian yang ada gambar bernyawa baik pada pakaian orang dewasa atau anak-anak, juga tidak boleh menyimpan photo-photo (dengan gambar bernyawa) sebagai kenangan atau lainnya kecuali dalam kondisi darurat atau kebutuhan mendesak, seperti kartu tanda penduduk, atau surat-surat izin.

[Fatawa Islamiyah 4/364]

MEMAKAIKAN PAKAIAN MINIM PADA ANAK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian ibu-ibu –semoga Allah memberikan hidayah kepada mereka- memakaiakan putri-putri mereka pakaian-pakaian yang tidak menutupi betis. Jika kami menasehati, mereka berdalih, kami dulu juga memakai pakaian tersebut sebelumnya (waktu kecil) dan ternyata tidak membahayakan kami (tidak menghalangi kami untuk memakai hijab) saat kami dewasa. Bagaimana menurut pendapat Syaikh ?

Jawaban
Menurut saya, tidak sepantasnya seseorang memakaikan putrinya dengan pakaian model tersebut meski masih kecil. Sebab cara seperti itu akan menjadi kebiasaannya dan dia akan menganggap remeh. Tapi kalau dia terbiasa berpakaian sopan sejak dini, maka ia akan terbiasa juga dengan pakaian tersebut ketika dewasa. Wasiat saya bagi para muslimah, agar meninggalkan model pakaian luar negeri yang berasal dari musuh agama, dan sebaliknya hendaklah ia membiasakan putri-putri mereka mengenakan pakaian yang menutup badan dan mendidik rasa malu lantaran rasa malu termasuk bagian dari iman.

[Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin 2/845]

[Disalin dari kitab Fatawa Ath-Thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa’id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penuntut Ilmu Harus Berusaha Mencari Nafkah Dan Tidak Menjadi Beban Orang Lain

/0 almanhaj.or.id - Penuntut Ilmu Harus Berusaha Mencari Nafkah Dan Tidak Menjadi Beban Orang Lain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Penuntut Ilmu Harus Berusaha Mencari Nafkah Dan Tidak Menjadi Beban Orang Lain

Kamis, 14 Februari 2008 19:08:33 WIB

PENUNTUT ILMU HARUS BERUSAHA MENCARI NAFKAH DAN TIDAK MENJADI BEBAN ORANG LAIN

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Hendaknya para penuntut ilmu mencari nafkah untuk biaya hidupnya terutama bagi mereka yang telah berumah tangga bahkan wajib hukumnya bagi mereka. Ia tidak boleh malas bekerja dan menjadi beban orang lain, apalagi dengan meminta-minta.

Sebab, Rasulullah shallallaahu ‘alaihi wa sallam telah mengecam perbuatan itu dalam sabda beliau

“Artinya : Seseorang senantiasa meminta-minta kepada manusia hingga ia akan datang pada hari Kiamat dalam keadaan tidak ada sekerat daging pun di wajahnya.” [1]

Seorang penuntut ilmu harus mencari nafkah guna menjaga kehormatannya meskipun harus dengan menjual kayu bakar di pasar. Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

“Artinya : Sungguh, seseorang dari kalian mengambil talinya lalu membawa seikat kayu bakar di atas punggungnya kemudian ia menjualnya sehingga dengannya Allah menjaga kehormatannya, itu lebih baik baginya daripada ia meminta-minta kepada manusia, mereka memberinya atau tidak memberinya.” [2]

‘Umar bin al-Khaththab radhiyallaahu ‘anhu pernah mengatakan, “Wahai para pembaca Al-Qur-an, berlomba-lombalah kalian dalam kebaikan, carilah sebagian dari karunia Allah, dan janganlah kalian menjadi beban bagi manusia.” [3]

Sa’id bin al-Musayyib rahimahullaah mengatakan, “Tidak ada kebaikan pada orang yang tidak mengum-pulkan harta (mencari nafkah), yang dengan harta itu ia bisa menjaga kehormatan dirinya dan melaksanakan amanatnya.” [4]

Namun, usaha yang dilakukannya haruslah dari usaha yang halal dan dibenarkan syari’at serta tidak tamak dalam mengumpulkan harta karena harta adalah fitnah (ujian) bagi ummat Islam. Rasulullah shallallaahu ‘alaihi wa sallam bersabda

“Artinya : Setiap ummat memiliki fitnah (ujian), dan fitnah ummatku adalah harta.” [5]

Abu Darda' radhiyallaahu ‘anhu mengatakan, “Termasuk dari kefaqihan (kefahaman) seorang Muslim ialah upayanya dalam memperbaiki mata pencahariannya.” Beliau juga mengatakan, “Baiknya mata pencaharian termasuk dari baiknya agama, dan baiknya agama termasuk dari kebaikan akal.” [6]

Abu ‘Umar Ibnu ‘Abdil Barr rahimahullaah menga-takan, “Menurut para ulama, harta yang tercela adalah harta yang dicari dari usaha yang tidak benar dan diambil dari penghasilan yang tidak halal. Adapun atsar-atsar yang mencela harta sebagai berikut

Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

“Artinya : Dua ekor serigala lapar yang dilepas di sekumpulan kambing tidaklah lebih merusak daripada kecintaan (ketamakan) seseorang terhadap harta dan kehormatan dalam agamanya.” [7]

‘Umar bin al-Khaththab radhiyallaahu ‘anhu berkata, “Tidaklah Allah Ta’ala membukakan (pintu) dinar dan dirham atau emas dan perak atas suatu kaum, melain-kan mereka akan menumpahkan darah mereka dan memutuskan hubungan silaturahmi mereka.” [8]

Penuntut ilmu yang diberikan keluasan rizki oleh Allah Ta’ala, ia wajib bersyukur kepada Allah Ta’ala karena dengannya ia bisa menuntut ilmu, membeli kitab-kitab dan buku-buku yang bermanfaat, membantu dakwah, juga ia bisa menolong orang yang susah, bersedekah, menolong sanak famili, dan meninggalkan ahli warisnya dalam keadaan berkecukupan.

Rasulullah shallallaahu ‘alaihi wa sallam bersabda,

“Artinya : Tangan yang di atas lebih baik daripada tangan yang di bawah. Tangan yang diatas adalah yang memberi (berinfak) dan tangan yang di bawah adalah yang menerima (meminta).” [9]

Rasulullah shallallaahu ‘alaihi wa sallam pernah berkata kepada Sa’ad bin Abi Waqqash,

“Artinya : Sungguh, engkau meninggalkan ahli warismu dalam keadaan kaya (berkecukupan) lebih baik daripada engkau meninggalkannya dalam keadaan faqir, mereka menengadahkan tangannya (mengemis) kepada manusia. Dan tidaklah engkau menginfakkan suatu nafkah yang kautujukan untuk mencari wajah Allah, melainkan engkau akan diberikan ganjaran pahala karenanya.” [10]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
__________
Foote Notes
[1]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 1474) dan Muslim (no. 1040 (104), lafazh ini milik al-Bukhari, dari Sha-habat Ibnu ‘Umar radhiyallaahu ‘anhuma.
[2]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 1471, 2075), dari Shahabat az-Zubair bin al-‘Awwam rahdiyallaahu ‘anhu.
[3]. Atsar hasan: Diriwayatkan oleh Ibnu ‘Abdil Barr dalam Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/725, no. 1330).
[4] Ibid (I/720, no. 1312).
[5]. Hadits shahih: Diriwayatkan oleh at-Tirmidzi (no. 2336), Ahmad (IV/160), Ibnu Hibban (no. 2470-al-Mawaarid), dan al-Hakim (IV/318), lafazh ini milik at-Tirmidzi, beliau berkata, “Hadits ini hasan shahih.” Dari Shahabat Ka’ab bin ‘Iyadh radhiyallaahu ‘anhu. Lihat Silsilah al-Ahaadiits ash-Shahiihah (no. 592).
[6]. Jaami’ Bayaanil ‘Ilmi wa Fadhilihi (I724, no. 1323-1324).
[7]. Hadits shahih: Diriwayatkan oleh Ahmad (III/456, 460), at-Tirmidzi (no. 2376), dan Ibnu ‘Abdil Barr dalam al-Jaami’ (I/640, no. 1106), lafazh ini milik at-Tirmidzi, dari Shahabat Ka’ab bin Malik radhiyallaahu ‘anhu. Lihat Shahiih al-Jaami’ish Shaghiir (no. 5620).
[8]. Jaami’ Bayaanil ‘Ilmi wa Fadhlihi (I/712, no. 1293
[9]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 1429), Muslim (no. 1033), dan Ibnu ‘Abdil Barr (I/714, no. 1295), lafazh ini milik al-Bukhari, dari Shahabat ‘Abdullah bin ‘Umar radhiyal-laahu ‘anhuma.
[10]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 5354), Muslim (no. 1628), dan Ibnu ‘Abdil Barr (I/714, no. 1696), lafazh ini milik Muslim.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penuntut Ilmu Tidak Boleh Futur, Tidak Boleh Putus Asa Dan Waspada Terhadap Bosan

/0 almanhaj.or.id - Penuntut Ilmu Tidak Boleh Futur, Tidak Boleh Putus Asa Dan Waspada Terhadap Bosan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Penuntut Ilmu Tidak Boleh Futur, Tidak Boleh Putus Asa Dan Waspada Terhadap Bosan

Jumat, 15 Februari 2008 11:18:08 WIB

PENUNTUT ILMU TIDAK BOLEH FUTUR

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Seorang penuntut ilmu tidak boleh futur dalam usahanya untuk memperoleh dan mengamalkan ilmu. Futur yaitu rasa malas, enggan, dan lamban dimana sebelumnya ia rajin, bersungguh-sungguh, dan penuh semangat.

Futur adalah satu penyakit yang sering menyerang sebagian ahli ibadah, para da’i, dan penuntut ilmu. Sehingga seseorang menjadi lemah dan malas, bahkan terkadang berhenti sama sekali dari melakukan aktivitas kebaikan.

Orang yang terkena penyakit futur ini berada pada tiga golongan, yaitu:

1). Golongan yang berhenti sama sekali dari aktivitasnya dengan sebab futur, dan golongan ini banyak sekali.

2). Golongan yang terus dalam kemalasan dan patah semangat, namun tidak sampai berhenti sama sekali dari aktivitasnya, dan golongan ini lebih banyak lagi.

3). Golongan yang kembali pada keadaan semula, dan golongan ini sangat sedikit. [1]

Futur memiliki banyak dan bermacam-macam sebab. Apabila seorang muslim selamat dari sebagiannya, maka sedikit sekali kemungkinan selamat dari yang lainnya. Sebab-sebab ini sebagiannya ada yang bersifat umum dan ada yang bersifat khusus.

Di antara sebab-sebab itu adalah.

1). Hilangnya keikhlasan.
2). Lemahnya ilmu syar’i.
3). Ketergantungan hati kepada dunia dan melupakan akhirat.
4). Fitnah (cobaan) berupa isteri dan anak.
5). Hidup di tengah masyarakat yang rusak.
6). Berteman dengan orang-orang yang memiliki keinginan yang lemah dan cita-cita duniawi.
7). Melakukan dosa dan maksiyat serta memakan yang haram.
8). Tidak mempunyai tujuan yang jelas (baik dalam menuntut ilmu maupun berdakwah).
9). Lemahnya iman.
10). Menyendiri (tidak mau berjama’ah).
11). Lemahnya pendidikan. [2]

Futur adalah penyakit yang sangat ganas, namun tidaklah Allah menurunkan penyakit melainkan Dia pun menurunkan obatnya. Akan mengetahuinya orang-orang yang mau mengetahuinya, dan tidak akan mengetahuinya orang-orang yang enggan mengetahuinya.

Di antara obat penyakit futur adalah.

1). Memperbaharui keimanan.
Yaitu dengan mentauhidkan Allah dan memohon kepada-Nya agar ditambah keimanan, serta memperbanyak ibadah, menjaga shalat wajib yang lima waktu dengan berjama’ah, mengerjakan shalat-shalat sunnah rawatib, melakukan shalat Tahajjud dan Witir. Begitu juga dengan bersedekah, silaturahmi, birrul walidain, dan selainnya dari amal-amal ketaatan.
2). Merasa selalu diawasi Allah Ta’ala dan banyak berdzikir kepada-Nya.
3). Ikhlas dan takwa.
4). Mensucikan hati (dari kotoran syirik, bid’ah dan maksiyat).
5). Menuntut ilmu, tekun menghadiri pelajaran, majelis taklim, muhadharah ilmiyyah, dan daurah-daurah syar’iyyah.
6). Mengatur waktu dan mengintrospeksi diri.
7). Mencari teman yang baik (shalih).
8). Memperbanyak mengingat kematian dan takut terhadap suul khatimah (akhir kehidupan yang jelek).
9). Sabar dan belajar untuk sabar.
10). Berdo’a dan memohon pertologan Allah. [3]

PENUNTUT ILMU TIDAK BOLEH PUTUS ASA DALAM MENUNTUT ILMU DAN WASPADA TERHADAP BOSAN

Sebab, bosan adalah penyakit yang mematikan, membunuh cita-cita seseorang sebesar sifat bosan yang ada pada dirinya. Setiap kali orang itu menyerah terhadap kebosanan, maka ilmunya akan semakin berkurang. Terkadang sebagian kita berkata dengan tingkah lakunya, bahkan dengan lisannya, “Saya telah pergi ke banyak majelis ilmu, namun saya tidak bisa mengambil manfaat kecuali sedikit.”

Ingatlah wahai saudaraku, kehadiran Anda dalam majelis ilmu cukup membuat Anda mendapatkan pahala. Bagaimana jika Anda mengumpulkan antara pahala dan manfaat? Oleh karena itu, janganlah putus asa. Ketahuilah, ada beberapa orang yang jika saya ceritakan kisah mereka, maka Anda akan terheran-heran. Di antaranya, pengarang kitab Dzail Thabaqaat al-Hanabilah. Ketika menulis biografi, ia menyebutkan banyak cerita unik beberapa orang ketika mereka menuntut ilmu.

‘Abdurrahman bin an-Nafis -salah seorang ulama madzhab Hanbali- dulunya adalah seorang penyanyi. Ia mempunyai suara yang bagus, lalu ia bertaubat dari kemunkaran ini. Ia pun menuntut ilmu dan ia menghafal kitab al-Haraqi, salah satu kitab madzhab Hanbali yang terkenal. Lihatlah bagaimana keadaannya semula. Ketika ia jujur dalam taubatnya, apa yang ia dapatkan?

Demikian pula dengan ‘Abdullah bin Abil Hasan al-Jubba’i. Dahulunya ia seorang Nashrani. Kelurganya juga Nashrani bahkan ayahnya pendeta orang-orang Nashrani sangat mengagungkan mereka. Akhirnya ia masuk Islam, menghafal Al-Qur-an dan menuntut ilmu. Sebagian orang yang sempat melihatnya berkata, “Ia mempunyai pengaruh dan kemuliaan di kota Baghdad.”

Demikian juga dengan Nashiruddin Ahmad bin ‘Abdis Salam. Dahulu ia adalah seorang penyamun (perampok). Ia menceritakan tentang kisah taubatnya dirinya: Suatu hari ketika tengah menghadang orang yang lewat, ia duduk di bawah pohon kurma atau di bawah pagar kurma. Lalu melihat burung berpindah dari pohon kurma dengan teratur. Ia merasa heran lalu memanjat ke salah satu pohon kurma itu. Ia melihat ular yang sudah buta dan burung tersebut melemparkan makanan untuknya. Ia merasa heran dengan apa yang dilihat, lalu ia pun taubat dari dosanya. Kemudian ia menuntut ilmu dan banyak mendengar dari para ulama. Banyak juga dari mereka yang mendengar pelajarannya.

Inilah sosok-sosok yang dahulunya adalah seorang penyamun, penyanyi dan ada pula yang Nashrani. Walau demikian, mereka menjadi pemuka ulama, sosok mereka diacungi jempol dan amal mereka disebut-sebut setelah mereka meninggal.

Jangan putus asa, berusahalah dengan sungguh-sungguh, mohonlah pertolongan kepada Allah dan jangan lemah. Walaupun Anda pada hari ini belum mendapatkan ilmu, maka curahkanlah terus usahamu di hari kedua, ketiga, keempat,.... setahun, dua tahun, dan seterusnya...[4]

Seorang penuntut ilmu tidak boleh terburu-buru dalam meraih ilmu syar’i. Menuntut ilmu syar’i tidak bisa kilat atau dikursuskan dalam waktu singkat. Harus diingat, bahwa perjalanan dalam menuntut ilmu adalah panjang dan lama, oleh karena itu wajib sabar dan selalu memohon pertolongan kepada Allah agar tetap istiqamah dalam kebenaran.

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
__________
Foote Notes
[1]. Lihat al-Futur Mazhaahiruhu wa Asbaabuhu wal ‘Ilaaj (hal. 22).
[2]. Lihat al-Futur Mazhaahiruhu wa Asbaabuhu wal ‘Ilaaj (hal. 43-71).
[3]. Ibid (hal. 88-119) dengan diringkas.
[4]. Ma’aalim fii Thariiq Thalabil ‘Ilmi (hal. 278-279

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penuntut Ilmu Harus Bertaqwa Kepada Allah, Menghormati Guru, Tunduk Kepada Kebenaran

/0 almanhaj.or.id - Penuntut Ilmu Harus Bertaqwa Kepada Allah, Menghormati Guru, Tunduk Kepada Kebenaran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Penuntut Ilmu Harus Bertaqwa Kepada Allah, Menghormati Guru, Tunduk Kepada Kebenaran

Sabtu, 16 Februari 2008 02:03:25 WIB

PENUNTUT ILMU HARUS BERTAQWA KEPADA ALLAH TA’ALA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Seorang penuntut ilmu harus bertaqwa kepada Allah Subhanahu wa Ta’ala di mana pun ia berada, juga harus senantiasa merasa diawasi oleh-Nya. Nabi shallallaahu ‘alaihi wa sallam telah bersabda:

“Bertakwalah kepada Allah di mana pun engkau berada, dan iringilah perbuatan buruk dengan perbuatan baik maka kebaikan akan menghapuskan keburukan itu, dan pergaulilah manusia dengan akhlak yang baik.” [1]

Juga sabda beliau shallallaahu ‘alaihi wa sallam:

“Sesungguhnya Allah mencintai seorang hamba yang bertaqwa, cukup, dan tersembunyi.” [2]

PENUNTUT ILMU WAJIB MENGHORMATI GURU DAN BERTERIMA KASIH KEPADANYA
Seorang penuntut ilmu wajib menghormati ustadz (guru)nya yang telah mengajarnya, wajib beradab dengan adab yang mulia, juga harus berterima kasih kepada guru yang telah mengajarkan ilmu yang bermanfaat kepadanya.

Rasulullah shallallaahu ‘alaihi wa sallam bersabda:

“Tidak termasuk golongan kami; orang yang tidak menghormati yang lebih tua, tidak menyayangi yang lebih muda, dan tidak mengetahui hak seorang ulama” [3]

Syaikh al-‘Allamah ‘Abdurrahman bin Nashir as-Sa’di rahimahullaah berkata, “Seorang penuntut ilmu harus memperbaiki adabnya terhadap gurunya, memuji Allah yang telah memudahkan baginya dengan memberikan kepadanya orang yang mengajarkannya dari kebodohannya, menghidupkannya dari kematian (hati)nya, membangunkannya dari tidurnya, serta mempergunakan setiap kesempatan untuk menimba ilmu darinya.

Hendaklah ia memperbanyak do’a bagi gurunya, baik ketika ada maupun ketika tidak ada.

Karena, Rasulullah shallallaahu ‘alaihi wa sallam telah bersabda:

“Barangsiapa telah berbuat kebaikan kepadamu, maka balaslah kebaikannya itu. Jika engkau tidak mendapati apa yang dapat membalas kebaikannya itu, maka berdo’alah untuknya hingga engkau menganggap bahwa engkau benar-benar telah membalas kebaikannya.” [4]

Adakah kebaikan yang lebih agung daripada kebaikan ilmu? Padahal, setiap kebaikan itu akan terputus kecuali kebaikan ilmu, nasihat dan bimbingan.

Setiap masalah yang dimanfaatkan oleh setiap manusia dan orang yang mengambil ilmu darinya, maka manfaatnya akan diperoleh oleh orang yang mengajarkannya dan juga penuntut ilmu dan orang lain. Sebab, hal itu adalah kebaikan yang senantiasa mengalir kepada pemiliknya.”

Syaikh as-Sa’di rahimahullaah melanjutkan, “Temanku telah mengabarkan kepadaku -ketika itu gurunya telah meninggal- ketika ia telah berfatwa dalam suatu masalah dalam ilmu faraaidh (ilmu waris) bahwa ia melihat gurunya dalam mimpi membaca di dalam kuburnya. Ia berkata, ‘Masalah si fulan yang engkau berfatwa mengenainya, pahalanya telah sampai kepadaku.’

Ini adalah perkara yang telah dikenal dalam syari’at,

“Barangsiapa membuat contoh yang baik, maka ia memperoleh pahalanya dan pahala orang yang mengamalkannya sampai hari Kiamat.” [5]

TIDAK BOLEH MENYEMBUNYIKAN ILMU
Menyembunyikan ilmu adalah satu sifat tercela yang disandang oleh Ahlul Kitab (Yahudi dan Nasrani), yaitu mereka menyembunyikan kebenaran risalah Nabi Muhammad shallallaahu ‘alaihi wa sallam di dalam Kitab suci keduanya: Taurat dan Injil.

Apabila seseorang mengetahui suatu ilmu, kemudian ada orang lain yang bertanya tentang ilmu tersebut maka ia harus menyampaikan ilmu tersebut kepadanya. Sebab apabila tidak dilakukan dan ia menyembunyikan ilmunya itu, ia terkena ancaman Rasulullah shallallaahu ‘alaihi wa sallam dalam sabdanya,

“Barangsiapa yang ditanya tentang suatu ilmu lalu ia menyembunyikannya, maka ia akan di-belenggu pada hari Kiamat dengan tali kekang dari Neraka.” [6]
Allah Ta’ala berfirman:

“Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al-Kitab, mereka itu dilaknat Allah dan dilaknat (pula) oleh semua (makhluk) yang dapat melaknat.” [Al-Baqarah: 159]

Al-Hafizh Ibnu Katsir rahimahullaah mengatakan, “Seorang penuntut ilmu hendaklah memberikan ilmunya kepada penuntut ilmu selainnya dan tidak menyembunyikan suatu ilmu pun karena ada larangan keras dari Rasulullah shallallaahu ‘alaihi wa sallam terhadap perbuatan tersebut.” [7]

Selain itu Rasulullah shallallaahu ‘alaihi wa sallam memberikan perumpamaan bagi orang yang menyembunyikan ilmu dalam sabda beliau.

“Perumpamaan orang yang mempelajari ilmu kemudian tidak menceritakannya (tidak mendakwahkannya), seperti orang yang menyimpan perbendaharaan lalu tidak menginfakkannya.” [8]

Ilmu yang dimaksud adalah ilmu yang berkaitan tentang apa yang wajib diketahui oleh setiap Muslim dari urusan agamanya.

Selain itu, menyampaikan ilmu hanyalah kepada orang yang layak menerimanya. Adapun orang yang tidak layak menerima ilmu itu, maka boleh menyembunyikan ilmu darinya. Syaikh Ahmad bin Muhammad bin Syakir rahimahullaah mengatakan, “Menyampaikan ilmu hukumnya wajib dan tidak boleh menyembunyikannya, namun mereka (para ulama) mengkhususkan hal itu bagi orang yang berkopetensi (layak) menerimanya.

Diperbolehkan menyembunyikan ilmu kepada orang yang belum siap menerimanya, demikian juga kepada orang yang terus-menerus melakukan kesalahan setelah diberikan cara yang benar.” [9]

PENUNTUT ILMU HARUS TUNDUK PADA KEBENARAN
Mu’adz bin Jabal radhiyallaahu ‘anhu pernah berkata, “Allah Ta’ala adalah Hakim Yang Mahaadil dalam memberikan hukuman. Dia-lah Dzat yang Nama-Nya Mahatinggi. Dan orang-orang yang meragukan hal itu akan binasa.” [10]

‘Abdurrahman bin ‘Abdillah bin Mas’ud rahimahullaah berkata, “Ada seseorang yang datang kepada ‘Abdullah bin Mas’ud seraya berkata, ‘Wahai Abu ‘Abdirrahman, beritahukan kepadaku kalimat yang simpel namun banyak mengandung manfaat!’ ‘Abdullah menjawab, ‘Jangan sekali-kali engkau menyekutukan Allah. Berjalanlah bersama Al-Qur-an kemana saja engkau pergi. Jika ada kebenaran yang datang kepadamu, janganlah segan-segan untuk menerimanya sekalipun kebenaran itu jauh letaknya dan tidak menyenangkan. Dan jika ada kebathilan yang datang kepadamu, tolaklah ia jauh-jauh sekalipun kebathilan itu sangat dekat letaknya dan sangat kausukai.’” [11]

Imam asy-Syafi’i rahimahullaah mengatakan, “Ketika aku meriwayatkan hadits shahih dari Rasulullah dan aku tidak menggunakannya, maka aku bersaksi pada kalian semua bahwa (sejak itulah) kewarasan akalku telah hilang.” [12]

Beliau juga berkata, “Apabila ada seseorang yang mengingkari dan menolak kebenaran berada di hadapanku, maka aku tidak akan menaruh hormat lagi kepadanya. Dan barangsiapa yang menerima kebenaran, maka aku pun akan menghormati dan tanpa ragu akan mencintainya.” [13]

Orang yang sombong adalah orang yang menolak kebenaran, sebagaimana sabda Rasulullah shallallaahu ‘alaihi wa sallam:

“...Yang dikatakan sombong adalah menolak kebenaran dan melecehkan manusia.” [14]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
__________
Foote Notes
[1]. Hadits hasan: Diriwayatkan oleh at-Tirmidzi (no. 1987), Ahmad (V/153, 158, 177), dan ad-Darimi (II/323), dari Abu Dzarr radhiyal-laahu ‘anhu. Diriwayatkan juga oleh at-Tirmidzi (no. 1987), Ahmad (V/236), dan ath-Thabrani dalam al-Ausath (no. 3791), dari Muadz bin Jabal radhiyallaahu ‘anhu.
[2]. Hadits shahih: Diriwayatkan oleh Muslim (no. 2965) dan Ahmad (I/168), dari Shahabat Sa’ad bin Abi Waqqas radhiyallaahu ‘anhu.
[3]. Hadits hasan: Diriwayatkan oleh Ahmad (V/323) dan al-Hakim. Lihat Shahiih al-Jaami’ish Shaghiir (no. 5443).
[4] Hadits shahih: Diriwayatkan oleh Ahmad (II/98-99), Abu Dawud (no. 1672), an-Nasa-i (V/82), al-Bukhari dalam Adabul Mufrad (no. 216), Ibnu Hibban (no. 3400-at-Ta’liqaatul Hisaan), al-Hakim (I/412, II/13), dan ath-Thayalisi (no. 2007), dari Ibnu ‘Umar radhiyallaahu ‘anhuma. Lihat Silsilah ash-Shahiihah (no. 254).
[5]. Al-Mu’iin ‘ala Tash-hiih Adaab wa Akhlaaqil Muta’allimin (hal. 31-33).
[6]. Hadits shahih: Diriwayatkan oleh Abu Dawud (no. 3658), at-Tirmidzi (no. 2649), dan Ibnu Majah (no. 266), ini lafazh Ibnu Majah, dari Shahabat Abu Hurairah. Lihat Shahih Sunan Abi Dawud (II/441), Shahih Sunan at-Tirmidzi (II/336, no. 2135), dan Shahih Sunan Ibni Majah (I/49, no. 213).
[7]. Lihat al-Baa’itsul Hatsiits (II/440).
[8]. Hadits hasan: Diriwayatkan oleh ath-Thabrani dalam al-Ausath (no. 693), dari Shahabt Abu Hurairah radhiyallaahu ‘anhu. Lihat Silsilah al-Ahaadiits ash-Shahiihah (no. 3479).
[9]. Lihat al-Baa’itsul Hatsiits (II/440).
[10]. Siyar A’laamin Nubalaa’ (I/357).
[11]. Shifatush Shafwah (I/183), cet. II, Maktabah Nazar Musthafa al-Baaz, th. 1418 H.
[12]. Siyar A’laamin Nubalaa’ (X/34).
[13]. Ibid (X/33).
[14]. Shahih: Diriwayatkan oleh Muslim (no. 91 (147)) dan at-Tirmidzi (no. 1999).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meskipun Telah Dijelaskan Cara Syar'i Dalam Memberi Nasihat, Mereka Masih Melakukan Tindakan Anarki

/0 almanhaj.or.id - Meskipun Telah Dijelaskan Cara Syar'i Dalam Memberi Nasihat, Mereka Masih Melakukan Tindakan Anarki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Meskipun Telah Dijelaskan Cara Syar'i Dalam Memberi Nasihat, Mereka Masih Melakukan Tindakan Anarki

Minggu, 17 Februari 2008 07:10:26 WIB

MESKIPUN ULAMA TELAH MENJELASKAN CARA SYAR'I DALAM MEMBERI NASIHAT KEPADA PENGUASA, NAMUN MEREKA MELAKUKAN TINDAKAN-TINDAKAN ANARKI YANG BANYAK TERJADI AKHIR-AKHIR INI.

Oleh
Syaikh Shalih bin Ghanim As-Sadlan.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Meskipun ulama telah menjelaskan cara yang syar'i dalam memberi nasihat, terlebih nasihat kepada penguasa, namun sangat disayangkan masih ada juga orang yang berusaha membantah dan mencari-cari alasan demi alasan untuk melakukan tindakan-tindakan anarki yang banyak terjadi akhir-akhir ini. Padahal persoalan ini telah dibatasi dengan rambu-rambu syariat! Mereka gembar-gemborkan ke mana-mana bahwa nasihat dengan cara yang syar'i bukanlah cara yang ampuh. Mereka beralasan bahwa cara seperti itu tidak membawa pengaruh apa-apa terhadap masyarakat padahal telah berlalu sekian tahun tanpa membawa hasil apapun ! Demikian kata mereka.

Mereka beranggapan bahwa untuk mengatasi kondisi seperti ini mereka membolehkan melanggar batas-batas syar'i yang ditetapkan Ahlus Sunnah wal Jama'ah. Bagaimana tanggapan Anda dalam masalah ini ?

Jawaban.
Asumsi yang mengatakan bahwa periode memberi nasihat dan menahan sabar sudah berakhir, menurut saya adalah sebuah asumsi yang keliru. Sebab nasihat tidaklah dibatasi dengan jangka waktu tertentu. Namun dibatasi dengan cara dan etika tertentu.

Apakah seluruh metode memberi nasihat telah dilakukan ? Dan apakah tahapan-tahapannya sudah ditempuh ?

Saya beri contoh kasus : Ketika dilakukan perjanjian damai dengan Israel di salah satu negeri Islam, sebagian da'i berunjuk rasa dan berusaha memberontak dan mengkafirkan penguasa negeri itu ! Ironisnya sebelumnya mereka tidak pernah menyinggung-nyinggung masalah tersebut sedikitpun ! Padahal sebelumnya juga terdapat persoalan yang lebih besar dari itu yaitu tidak diterapkannya syariat Allah dan terdapat beberapa kondisi yang sama sekali tidak Islami, sementara para da'i itu tidak berkomentar sedikitpun.

Dan salah satu bukti bahwa permasalahan-permasalahan tidak diletakkan sesuai dengan tempatnya adalah perlakuan tadi disamping masalah menekan perdamaian dengan Yahudi boleh jadi dibenarkan dalam syariat sebagaimana yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam karena situasi dan kondisi tertentu. Boleh jadi penguasa meyakini tindakannya itu mendatangkan maslahat terlepas benar atau tidaknya tindakah itu, lalu anehnya mengapa permasalahan yang lebih besar dan berbahaya dari itu tidak menjadi alasan untuk menentang dan memberontak penguasa tersebut ? Lalu ketika penguasa itu menandatangani surat perjanjian damai dengan Yahudi segera saja kasus itu diangkat sebagai alasan untuk memberontak dan membangkang !

Saya tegaskan sekali lagi bahwa sebenarnya nasihat belum dilakukan sebagaimana mestinya dan tidak dilakukan secara bertahap serta tidak pula menetapkan skala prioritas yan jelas ! Ini perlu menjadi catatan penting.

Permasalahan kedua : Keyakinan sebagian orang bahwa jika nasihat telah diberikan kepada penguasa dan ternyata tidak diacuhkan maka wajib melakukan pembangkangan secara terang-terangan terhadapnya, baik pembangkangan dengan senjata maupun dengan lisan melalui mimbar-mimbar, koran-koran dan melalui seluruh sarana informasi yang ada.

Satu pertanyaan yang mesti dilontarkan kepada mereka : Mana dalilnya jika nasihat tidak diterima maka kita wajib memberontak ?

Para ahli ilmu menyatakan bahwa kewajiban kita hanyalah memberi nasihat. Jika nasihat itu diberikan berulang kali maka cara itulah yang terbaik. Namun jika memotong kompas yaitu melakukan pemberontakan, tentu saja cara tersebut sangat keliru !

Imam Ahmad pernah ditanya : "Ada seorang yang kedapatan memainkan gitar, apakah kita harus mengingkarinya ?" Beliau menjawab : "Ya, ingkarilah ia, jangan biarkan ia melakukannya !" Si penanya melanjutkan pertanyaannya : "Bolehkah saya laporkan kepada pemerintah ?" Beliau menjawab : "Boleh saja jika engkau mau !".

Perhatikanlah jawaban beliau tersebut ! Sebuah kemungkaran yang terjadi di negeri yang aman, diperintah oleh seorang penguasa muslim yang berhukum dengan hukum Allah akan tetapi Imam Ahmad memberikan kebebasan kepada si penanya, ia boleh melaporkannya kepada pemerintah atau jika tidak maka pemerintah sendirilah yang berwenang menindak pelakunya.

Beliau menetapkan adanya hak pengingkaran dengan lisan, ia boleh menyatakan bahwa perkara tersebut haram dan mungkar, sampai di situ sajalah kewajiban Anda !

Dari siti jelaslah bahwa tidak semua perkara mungkar mesti dilaporkan kepada penguasa. Jika ternyata dilaporkan maka itu merupakan salah satu langkah melebihi kewajiban yang dibolehkan.

Sebenarnya tugas yang wajib diketahui oleh penguasa, yaitu hendaknya ia memiliki mata-mata yang melaporkan kepadanya perbuatan-perbuatan mungkar. Sementara tugas dan kewajiban Anda telah selesai, yaitu memberi nasihat.

Sebab pada dasarnya nasihat itu adalah kewajiban setiap muslim, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam yang artinya, "Agama itu adalah nasihat" Beliau membaginya menjadi lima bagian : "Bagi Allah, KitabNya, RasulNya, bagi Penguasa dan Segenap Kaum Muslimin".

Apakah Rasul Shallallahu 'alaihi wa sallam mengatakan bahwa setelah menasihati penguasa engkau harus memberontak terhadapnya ?

Apakah Rasul Shallallahu 'alaihi wa sallam mengatakan kepada engkau : Jika engkau telah memberi nasihat kepada kaum muslimin atau kepada seorang muslim namun ia tidak mengacuhkannya lantas engkau boleh membunuh, mencambuk atau memukulnya dengan alasan ia tidak mendengarkan nasihat ? Tentu saja tidak boleh ! Itu bukan kewajiban dan kewenanganmu ! Pelaksanaan hukuman, memenjarakan, menjatuhkan sanksi merupakan wewenang pemerintah.

Jadi engkau tidak boleh melangkah kepada prosedur berikutnya kecuali dengan dalil yang jelas dari Al-Qur'an dan As-Sunnah.

Menurut saya, nasihat harus diberikan secara kontinyu dan berkesinambungan jangan sampai putus, tidak ada prosedur lain setelah nasihat. Ingat ! Kewajiban Anda hanyalah memberi nasihat. Ada beberapa cara dan metode dalam memberi nasihat. Orang yang arif dan bijaksana tentunya dapat melihat bahwa banyak sekali cara dan metode yang belum ditempuh !

Harus kita tekankan disini bahwa nasihat tidak dapat dibatasi dengan waktu. Hanya orang-orang yang sempit pandangan saja yang membatasi nasihat dengan jangka waktu tertentu. Ini jelas musibah. Sebuah perkara yang sudah dimaklumi oleh para dokter bahwa pengobatan tentunya membutuhkan waktu yang tidak dapat ditentukan secara pasti batas waktunya. Khususnya bagi penderita penyakit kronis atau telah menderita penyakit selama bertahun-tahun. Biasanya ia tidak dapat langsung sembuh dalam waktu sehari dua hari atau sebulan dua bulan.

Maka dari itu, nasihat tidak boleh ditindak lanjuti dengan melakukan pemberontakan bagaimanapun bentuknya terhadap penguasa.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Tasbih

/0 almanhaj.or.id - Shalat Tasbih

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Tasbih

Senin, 18 Februari 2008 12:04:21 WIB

SHALAT TASBIH

Oleh
Muhammad bin Umar bin Salim Bazmul

Diantara shalat yang disyariatkan adalah shalat tasbih, yaitu seperti yang disebutkan di dalam hadits Ibnu Abbas Radhiyallahu ‘anhu berikut ini.

Dari Ibnu Abbas Radhiyallahu anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah bersabda kepada Abbas bin Abdil Muththalib :”Wahai Abbas, wahai pamanku, maukah engkau jika aku memberimu ? Maukah engkau jika aku menyantunimu? Maukah engkau jika aku menghadiahkanmu? Maukah engkau jika aku berbuat sesuatu terhadapmu? Ada sepuluh kriteria, yang jika engkau mengerjakan hal tersebut, maka Allah akan memberikan ampunan kepadamu atas dosa-dosamu, yang pertama dan yang paling terakhir, yang sudah lama maupun yang baru, tidak sengaja maupun yang disengaja, kecil maupun besar, sembunyi-sembunyi maupun terang-terangan. Sepuluh kriteria itu adalah : Hendaklah engkau mengerjakan shalat empat rakaat ; yang pada setiap rakaat engkau membaca surat al-Fatihah dan satu surat lainnya. Dan jika engkau sudah selesai membaca di rakaat pertama sedang engkau masih dalam keadaan berdiri, hendaklah engkau mengucapkan : subhanallah, walhamdulillah, walailaha illallah, wallahu akbar (Mahasuci Allah, segala puji bagi Allah, tidak ada Ilah (yang haq) selain Allah, dan Allah Maha Besar) sebanyak lima belas kali. Kemudian ruku, lalu egkau membacanya sepuluh kali sedang engkau dalam keadaan ruku. Lalu mengangkat kepalamu dari ruku seraya mengucapkannya sepuluh kali. Selanjutnya, turun bersujud, lalu membacanya sepuluh kali ketika dalam keadaan sujud. Setelah itu, mengangkat kepalamu dari sujud seraya mengucapkannya sepuluh kali. Kemudian bersujud lagi dan mengucapkannnya sepuluh kali. Selanjutnya, mengangkat kepalamu seraya mengucapkannya sepuluh kali. Demikian itulah tujuh puluh lima kali setiap rakaat. Dan engkau melakukan hal tersebut pada empat raka’at, jika engkau mampu mengerjakannya setiap hari satu kali, maka kerjakanlah. Dan jika engkau tidak bisa mengerjakannya setiap hari maka kerjakanlah setiap jum’at satu kali. Dan jika tidak bisa, maka kerjakanlah sekali setiap bulan. Dan jika tidak bisa, maka kerjakanlah satu kali setiap tahun. Dan jika tidak bisa juga, maka kerjakanlah satu kali selama hidupmu” Diriwayatkan oleh Abu Dawud dan Ibnu Majah. [1]

Dapat saya katakan, berikut ini beberapa manfaat yang berkaitan dengan hadits shalat tasbih.

Pertama : Khithab di dalam hadits ini ditujukan kepada Al-Abbas, tetapi hukumnya berlaku umum, bagi setiap orang muslim. Sebab, landasan dasar dalam khithab Rasulullah Shallallahu ‘alaihi wa sallam adalah umum dan tidak khusus.

Kedua ; Sabda beliau di dalam hadits di atas : “Niscaya Allah akan memberikan ampunan kepadamu atas dosa-dosamu, yang pertama dan yang terakhir, lama dan baru, sengaja dan tidak disengaja, kecil maupun besar, sembunyi-sembunyi maupun terang-terangan”, adalah sepuluh kriteria.

Jika ada yang mengatakan : “Sabda beliau ; Sengaja maupun tidak sengaja, kata al-khatha’ di sini berarti yang tidak berdosa.

Allah Subhanahu wa Ta’ala berfirman

“Ya Rabb kami, janganlah Engkau menghukum kami jika kami lupa atau bersalah” [Al-Baqarah : 286]

Lalu bagaimana Allah menjadikannya termasuk ke dalam perbuatan dosa?

Jawabnya : Di dalam kata al-khatha’ itu terkandung kekurangan atau ketidak sempurnaan, sekalipun tidak mengandung dosa. Dan shalat ini memiliki pengaruh tersebut.

Ketiga : Di dalam kitab, At-Tanqiih Limma Jaa-a fii Shalaatit Tasbiih, dia mengatakan : “Ketahuilah, mudah-mudahan Allah merahmatimu, bahwa hadits-hadits yang menyuruh mengerjakan amal-amal yang mencakup pengampunan dosa seperti ini tidak semestinya bagi seorang hamba untuk bersandar kepadanya, lalu membebaskan dirinya untuk mendekati perbuatan dosa. Kemudian dia beranggapan, jika dia melakukan suatu perbuatan, niscaya semua dosanya akan diampuni. Dan ini merupakan puncak dari kebodohan dan kepandiran. Apa yang membuatmu yakin, hai orang yang tertipu, bahwa Allah akan menerima amalmu itu dan selanjutnya akan mengampuni dosa-dosamu? Sedang Allah Azza wa Jalla telah berfirman.

“Sesungguhnya Allah hanya menerima dari orang-orang yang bertakwa” [Al-Ma’idah : 27]

Perhatikan dan camkanlah hal tersebut. serta ketahuilah bahwa pintu masuk syaitan ke dalam diri manusia itu cukup banyak. Berhati-hatilah, jangan sampai syaitan memasuki dirimu melalui pintu ini

Dan Allah telah menyifati hamba-hambaNya yang beriman sebagai orang-orang yang mengerjakan amal shalih serta senantiasa berusaha berbuat taat kepadaNya. Namun demikian, hati mereka masih saja gemetar dan khawatir jika amal mereka tidak diterima sehingga ditimpakan siksaan ke wajah mereka. Allah Subhanahu wa Ta’ala berfirman.

“Dan orang-orang yang memberikan apa yang telah mereka berikan dengan hati yang takut, (karena mereka tahu bahwa) sesungguhnya mereka akan kembali kepada Rabb mereka, mereka itu bersegera untuk melakukan kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya” [Al-Mu’minun : 60-61]

Dan apa yang kami kisahkan di dalam menafsirkan ayat ini merupakan pendapat mayoritas ahli tafsir

Di dalam kitab Al-Jaami (XII/132) Al-Qurthubi menyebutkan dari Al-Hasan, bahwasanya dia mengatakan : “Kami pernah mengetahui beberapa orang yang takut kebaikan mereka akan ditolak, (merasa) lebih prihatin daripada kalian yang tidak takut diadzab atas perbuatan dosa kalian”

Dan ketahuilah bahwa dosa-dosa yang berkaitan dengan hak-hak manusia tidak tercakup ke dalam hadits di atas. Namun demikian, suatu keharusan untuk mengembalikan hak kepada pemiliknya, serta bertaubat dari hal tersebut dengan taubat nasuha’ [2]

Keempat : Tidak disebutkan penetapan bacaan dalam rakaat-rakaat tersebut dan tidak juga penetapan waktu pelaksanaannya

Kelima ; Lahiriyah hadits menyebutkan bahwa shalat tasbih itu dikerjakan dengan satu salam, baik malam hari maupun siang hari, sebagaimana yang dikemukakan oleh Al-Qari di dalam kitab Al-Mirqaat dan Al-Mubarakfuri di dalam kitab At-Tuhfah (I/349).

Keenam : Yang tampak adalah bacaan dzikir yang diucapkan sepuluh kali sepuluh kali itu diucapkan setelah dzikir yang ditetapkan di tempatnya masing-masing. Artinya, di dalam ruku’ dzikir-dzikir itu dibaca setelah dzikir ruku yang diucapkan sebanyak sepuluh kali, dan setelah ucapan : Sami’allaahu liman hamidah, Rabbana lakal hamdu, dan juga berdiri dari ruku dibaca sebanyak sepuluh kali. Demikianlah, hal itu dilakukan di setiap tempat masing-masing.

Ketujuh : Jika melakukan kelupaan dalam shalat ini, lalu mengerjakan dua sujud sahwi, maka dia tidak perlu lagi mengucapkan tasbih sepuluh kali seperti sujud-sujud shalat lainnya

Diriwayatkan oleh At-Tirmidzi (II/350) dari Abdul Aziz bin Abi Razmah, dia bercerita, kukatakan kepada Abdullah Ibnul Mubarak :”Jika melakukan kelupaan dalam shalat itu, apakah dia perlu bertasbih sepuluh kali sepuluh kali di dalam dua sujud sahwi?” Dia menjawab :”Tidak, karena ia berjumlah tiga ratus kali tasbih” [3]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits hasan lighairihi. Diriwayatkan oleh Abu Dawud di dalam Kitaabush Shalaah, bab Shalaatut Tasbiih, (hadits no. 1297), an lafazh di atas adalah miliknya. Dan diriwayatkan oleh Ibnu Majah di dalam kitab Iqaamatush Shalaah wa Sunnah Fiihaa, bab Maa Jaa-a fii Shalaatit Tasbih, (hadits no. 1386).
Hadits ini dinilai kuat oleh sekelompok ulama, yang diantaranya adalah Abu Bakar Al-Ajurri, Abul Hasan Al-Maqdisi, Al-Baihaqi, dan yang sebelum mereka adalah Ibnul Mubarak. Demikian juga dengan Ibnus Sakan, An-Nawawi, At-Taaj As-Subki, Al-Balqini, Ibnu Nashiruddin Ad-Dimsyiqi, Ibnu Hajar, As-Suyuthi, Al-Laknawi, As-Sindi, Az-Zubaidi, Al-Mubarakfuri penulis kitab At-Tuhfah, dan Al-Mubarakfuri penulis kitab Al-Mir’aat dan Al-Allamah Ahmad Syakir serta Al-Albani dari kalangan orang-orang terakhir. Lihat juga kitab Risaalatut Tanqiih Limaa Jaa-a Fii Shaalatit Tasbiih, Jasim Ad-Dausari (hal 64-70)
[2]. At-Tanqiih Limaa Jaa-a Fii Shalaatit Tasbiih (hal.101-102)
[3]. Seluruh manfaat di atas selain yang pertama diambilkan dari risalah At-Tanqiih Limaa Jaa-a Fii Shalaatit Tasbiih (hal.100-107)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Istikharah

/0 almanhaj.or.id - Shalat Istikharah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Istikharah

Selasa, 19 Februari 2008 08:19:37 WIB

SHALAT ISTIKHARAH

Oleh
Muhammad bin Umar bin Salim Bazmul

Rasulullah Shallallahu ‘alaihi wa sallam telah mensyariatkan umatnya agar mereka memohon pengetahuan kepada Allah Subhanahu wa Ta’ala dalam segala urusan yang mereka alami dalam kehidupan mereka, dan supaya mereka memohon kebaikan didalamnya. Yaitu, dengan mengajarkan kepada mereka shalat istikharah sebagai pengganti bagi apa yang biasa dilakukan pada masa jahiliyyah, berupa ramal-meramal, memohon kepada berhala dan melihat peruntungan.

Shalat ini adalah seperti yang disebutkan di dalam hadits berikut.

Dari Jabir bin Abdillah Radhiyallahu ‘anhu, dia bercerita ; ‘Rasulullah Shallallahu ‘alaihi wa sallam pernah mengajarkan istikharah kepada kami dalam (segala) urusan, sebagaimana beliau mengajari kami surat dari Al-Qur’an. Beliau bersabda.

“Jika salah seorang di antara kalian berkeinginan keras untuk melakukan sesuatu, maka hendaklah dia mengerjakan shalat dua rakaat di luar shalat wajib, dan hendaklah dia mengucapkan : (‘Ya Allah, sesungguhnya aku memohon petunjuk kepada-Mu dengan ilmu-Mu, memohon ketetapan dengan kekuasan-Mu, dan aku memohon karunia-Mu yang sangat agung, karena sesungguhnya Engkau berkuasa sedang aku tidak kuasa sama sekali, Engkau mengetahui sedang aku tidak, dan Engkau Mahamengetahui segala yang ghaib. Ya Allah, jika Engkau mengetahui bahwa urusan ini (kemudian menyebutkan langsung urusan yang dimaksud) lebih baik bagi diriku dalam agama, kehidupan, dan akhir urusanku” –atau mengucapkan : “Baik dalam waktu dekat maupun yang akan datang-, maka tetapkanlah ia bagiku dan mudahkanlah ia untukku. Kemudian berikan berkah kepadaku dalam menjalankannya. Dan jika Engkau mengetahui bahwa urusan ini buruk bagiku dalam agama, kehidupan dan akhir urusanku” –atau mengucapkan: “Baik dalam waktu dekat maupun yang akan datang-, maka jauhkanlah urusan itu dariku dan jauhkan aku darinya, serta tetapkanlah yang baik itu bagiku di mana pun kebaikan itu berada, kemudian jadikanlah aku orang yang ridha dengan ketetapan tersebut), Beliau bersabda : “Hendaklah dia menyebutkan keperluannya” Diriwayatkan oleh Al-Bukhari [1].

Dapat saya katakan, di dalam hadits tersebut terdapat beberapa manfaat yang dapat dipetik, yaitu.

Pertama : Di dalam hadits ini, shalat istikharah disyariatkan. Dan di dalamnya juga, shalat istikharah terkesn wajib. [2]

Kedua ; Di dalamnya juga terkandung pengertian bahwa shalat istikharah itu disyariatkan dalam segala urusan, baik urusan itu besar maupun kecil, penting maupun tidak

Imam Nawawi rahimahullah mengatakan :”Shalat istikharah itu disunnatkan dalam segala urusan, sebagaimana yang secara jelas disampaikan oleh nash hadits shahih ini’ [3]

Juga perlu saya katakan, bahwa mengerjakan semua kewajiban dan meninggalkan semua yang diharamkan serta menunaikan semua yang disunatkan dan meninggalkan yang makruh tidak perlu shalat istikharah

Memang benar, shalat istikharah ini mencakup yang wajib dan yang sunnat yang harus dipilih serta hal-hal yang waktunya cukup luas. [4]

Al-Hafizh Ibnu Hajar rahimahullah mengatakan :”Shalat istikharah ini mencakup urusan-urusan besar maupun kecil. Berapa banyak masalah kecil menjadi sumber masalah besar?” [5]

Ketiga : Di dalamnya juga terdapat pengertian bahwa shalat istikharah itu dua rakaat di luar shalat wajib

Imam An-Nawawi rahimahullah mengatakan :”Yang tampak bahwa shalat istikharah ini dapat dikerjakan dengan dua rakaat shalat sunnat rawatib, tahiyatul masjid, dan shalat-shalat sunnat lainnya. [6]

Perlu saya katakan, maksudnya –wallahu a’lam- jika ada keinginan untuk melakukan suatu hal, maka hendaklah segera mengerjakan shalat istikharah ini. Dan menurut lahiriyah ungkapan Imam An-Nawawi rahimahullah, sama saja shalat itu diniati dengan niatkan istikharah maupun tidak. Dan itu juga yang tampak pada lahiriyah hadits.

Al-Iraqi mengemukakan : jika keinginan melakukan sesuai itu muncul sebelum mengerjakan shalat sunnat rawatib atau yang semisalnya, lalu dia mengerjakan shalat dengan tidak berniat untuk beristikharah, kemudian setelah shalat muncul keinginan untuk memanjatkan do’a istikharah, maka secara lahir, hal tersebut sudah mencukupi. [7]

Keempat : Di dalamnya disebutkan : “Istikharah itu tidak bisa dilakukan pada saat ragu-argu, karena Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Jika salah seorang di antara kalian mempunyai keinginan untuk melakukan sesuatu. Dan, karena semua do’a menunjukkan kepada hal tersebut”.

Dan jika seorang muslim merasa ragu dalam suatu hal, maka hendaklah dia memilih salah satu dari kedua hal tersebut dan memohon petunjuk dalam menentukan pilihan tersebut. dan setelah istikharah, dia biarkan semua berjalan apa adanya. Jika baik, mudah-mudahan Allah memberikan kemudahan padanya dan memberikan berkah kepadanya dalam hal tersebut. Dan jika tidak, mudah-mudahan Dia memalingkan dirinya dari hal tersebut serta memudahkan kepada yang lebih baik dengan seizin-Nya yang Mahasuci lagi Mahatinggi.

Kelima : Selain itu, di dalamnya juga terkandung pengertian, tidak ada penetapan bacaan surat atau beberapa ayat tertentu pada kedua rakaat tersebut setelah bacaan Al-Fatihah. [8]

Keenam : Di dalamnya juga terkandung pengertian bahwa pemilihan itu terlihat dengan dimudahkannya urusan itu dan diberikannya berkah padanya. Dan jika tidak demikian, maka orang yang beristikharah itu akan dipalingkan darinya dan diberikan kemudahan padanya untuk memperoleh kebaikan dimana pun kabaikan itu berada.

Ketujuh : Selain itu, jika seorang muslim mengerjakan shalat istikharah, maka akan terlihat apa yang dia inginkan, baik dadanya lapang atau tidak. [9]

Az-Zamlakani mengatakan :”Jika seseorang mengerjakan shalat istikharah dua rakaat untuk suatu hal, maka hendaklah setelah itu dia melakukan apa yang tampak olehnya, baik hatinya merasa senang maupun tidak, karena padanya kebaikan itu berada sekalipun jiwanya tidak menyukainya”. Lebih lanjut, dia mengatakan, “Di dalam hadits tersebut tidak ada syarat adanya kesenangan diri’ [10]

Kedelapan : Saat pemanjatan do’a istikarah itu berlangsung setelah salam. Yang demikian itu didasarkan pada sabda Nabi Shallallahu ‘alaihi wa sallam

“Jika salah seorang di antara kalian berkeinginan keras untuk melakukan sesuatu, maka hendaklah dia mengerjakan shalat dua rakaat di luar shalat wajib, dan hendaklah dia mengucapkan ..”

Karena lahiriyahnya do’a itu dipanjatkan setelah mengerjakan shalat dua rakaat, yaitu setelah salam. Syaikhul Islam Ibnu Taimiyah rahimahullah berpendapat bahwa do’a istikharah itu dipanjatkan sebelum salam. [11]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat yang di antaranya adalah di dalam Kitaabut Tahajjud, bab Maa Jaa-a fi Tathawwu Matsna Matsna (no 1162). Dan lihat juga kitab Jaami’ul Ushuul (VI/250-251)
[2]. Nailul Authaar (III/88) dan juga kitab, Tuhfatudz Dzaakiriin (hal. 134)
[3]. Al-Adzkaar (III/355 –dengan syarah Ibnu Allan)
[4]. Fathul Baari (XI/184)
[5]. Idem
[6]. Al-Adzkaar (III/354 –dengan syarah Ibnu Allan)
[7]. Beliau nukil dalam kitab Nailul Authar (III/88). Namun, pendapat tersebut ditentang oleh Al-Hafizh Ibnu Hajar di dalam kitab, Fathul Bari (XI/185), di mana dia mengatakan, ‘Dapat dikatakan, jika dia berniat mengerjakan shalat tersebut dan shalat istikharah secara bersamaan, maka hal tersebut dibolehkan. Berbeda jika dia tidak berniat sebelumnya dan terpisah dari shalat tahiyatul masjid misalnya. Sebab, yang dimaksudkan dengan shalat istikharah di sini adalah pemanfaatan kesempatan untuk berdo’a. Dan yang dimaksud dengan shalat istikharah adalah dikerjakannya shalat yang disertai dengan bacaan do’a setelahnya atau pada saat shalat itu dikerjakan. Dan terlalu jauh untuk dipenuhi bagi orang yang mengajukan permintaan setelah shalat. Karena lahiriyah hadits tersebut, hendaknya shalat dan do’a itu dilakukan setelah adanya keinginan.

Dapat saya katakan, bahwa lahiriyah khabar ini tidak terdapat pensyaratan tentang penetapan dua rakaat. Yang jelas, kedua rakaat itu bukan shalat fardhu. Jika seorang muslim menginginkan sesuatu, lalu dia mengerjakan dua rakaat shalat rawatib Zhuhur misalnya, lalu setelahnya dia membaca do’a istilkharah, maka telah tercapai apa yang dikerjakannya itu, dan itu lahiriyah yang tampak, sebagaimana yang telah dikupas oleh Imam An-Nawawi dan Al-Iraqi terdahulu. Wallahu ‘alam.
[8]. Di dalam kitab Al-Adzkaar, (III/354 –dengan syarah Ibnu Allan), Imam An-Nawawi menyebutkan bahwa di dalam kedua rakaat tersebut dibaca surat Al-Kaafiruun dan surat Al-Ikhlas.
Al-Iraqi mengatakan : “Saya tidak mendapatkan satu pun dari beberapa jalan hadits ini tentang penetapan bacaan dalam kedua rakaat shalat istikharah, tetapi apa yang disampaikan oleh Imam An-Nawawi sudah tepat ..’ Syarh Al-Adzkaar, Ibnu Allan(III/345).
Dapat saya katakan, ketetapan tersebut tidak disebutkan pada pensyariatan dan penetapan. Wabillahit taufiq
[9]. Hal ini jelas berbeda dengan Imam An-Nawawi saat dia mengatakan :”Dan jika dia mengerjakan shalat istikharah, maka setelahnya, dadanya akan terbuka lebar untuknya”. Al-Adzkaar (III/355-356 –dengan syarah Ibnu Allan-). Dan dia telah bersandar pada hadits dhaif jiddan dalam hal tersebut. Fathul Baari (XI/187).
Dan Al-Izz bin Abdis Salam telah mengeluarkan fatwa yang bertentangan dengan apa yang disampaikan oleh An-Nawawi, bahwa orang yang beristikharah itu akan berjalan kepada apa yang dikehendaki, baik dirinya terbuka untuk itu atau tidak. Al-Iraqi menarjih fatwa tersebut dan menolak pendapat Imam An-Nawawi. Dan dia disetujui oleh Ibnu Hajar. Syarh Al-Adzkaar li Ibni Allan III/357.
[10]. Thabaqaat Asy-Syafi’iyyah, At-Taaj Ibnus Subki (IX/206)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Sunnat Jum'at

/0 almanhaj.or.id - Shalat Sunnat Jum'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sunnat Jum'at

Rabu, 20 Februari 2008 07:58:56 WIB

SHALAT SUNNAT JUM’AT

Oleh
Muhammad bin Umar bin Salim Bazmul

Apakah Shalat Jum’at Memiliki Shalat Sunnat Qabliyah?
Tidak pernah ditetapkan bagi shalat Jum’at shalat sunnat qabliyah tertentu. Sedangkan shalat tathawwu mutlak, maka sudah ada dalil yang menunjukkan hal tersebut

Dari Abu Hurairah Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Barangsiapa mandi kemudian dia menghadiri shalat Jum’at, lalu mengerjakan shalat yang telah ditetapkan baginya, selanjutnya dia diam sehingga imam selesai dari khutbahnya dan kemudian dia mengerjakan shalat bersamanya, maka akan diberikan ampunan baginya atas dosa antara satu jum’at itu dengan jum’at yang lain dan ditambah tiga hari” [1]

Dan sebuah riwayat dari Abu Dawud

“Barangsiapa mandi hari jum’at dan memakai pakaian yang terbaik serta memakai wangi-wangian jika ia memilikinya, kemudian ia menghadiri shalat Jum’at, dan tidak juga melangkahi leher (barisan) orang-orang, lalu dia mengerjakan shalat yang telah ditetapkan baginya, selanjutnya diam jika imam telah keluar (menuju ke mimbar) sampai selesai dari shalatnya, maka ia akan menjadi kaffarah baginya atas apa yang terjadi antara hari itu dengan hari Jum’at sebelumnya”

Dia menceritakan, Abu Hurairah Radhiyallahu ‘anhu mengatakan, “Dan ditambah tiga hari”. Dia juga mengatakan :”Sesungguhnya (balasan) kebaikan itu sepuluh kali lipatnya” [2]

Shalat Sunnah Ba’diyah Jum’at
Telah disampaikan sebelumnya hadits Ibnu Umar Radhiyallahu ‘anhuma, yang di dalamnya disebutkan : “Dan dua rakaat setelah Jum’at di rumahnya” [3]

Dan dari Abu Hurairah Radhiyallahu ‘anhu, dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Apabila salah seorang di antara kalian mengerjakan shalat Jum’at, maka hendaklah dia mengerjakan shalat empat raka’at setelahnya”. Diriwayatkan oleh Muslim.

Dan dalam sebuah riwayat disebutkan

“Barangsiapa di antara kalian akan mengerjakan shalat setelah shalat Jum’at, maka hendaklah dia mengerjakan empat rakaat” [4]

Dapat saya katakan, kedua hadits di atas menunjukkan disyariatkannya shalat dua atau empat rakaat setelah Jum’at. Dengan pengertian, seorang muslim bisa mengerjakan salah satu dari keduanya. Dan yang lebih afdhal adalah shalat empat rakaat setelah shalat Jum’at. Hal itu sesuai dengan apa yang dijelaskan di dalam hadits Abu Hurairah Radhiyallahu ‘anhu, yang merupakan ketetapan dalam bentuk ucapan mengenai hal tersebut.

Sunnat shalat ini –baik dikerjakan dua rakaat ataupun empat rakaat- lebih baik dikerjakan di rumah secara mutlak [5] tanpa adanya pembedaan di dalam mengerjakannya. [6]

Jika Masuk Masjid Sedang Imam Tengah Memberi Khutbah Jum’at
Jika seorang muslim masuk masjid sedang imam tengah menyampaikan khutbah Jum’at, maka hendaklah dia tidak duduk sehingga mengerjakan shalat tahiyyatul masjid dua rakaat seraya meringankannya. Yang demikian itu didasarkan pada dalil berikut ini.

Dari Jabir bin Abdillah Radhiyallahu ‘anhu, ia mengatakan : “Sulaik Al-Ghathfani pernah datang pada hari Jum’at ketika Rasulullah Shallallahu ‘alaihi wa sallam tengah menyampaikan khutbah, lalu dia duduk, maka beliau berkata kepadanya : ‘Wahai Sulaik, berdiri dan kerjakanlah shalat dua raka’at dan bersegera dalam mengerjakannya’. Kemudian beliau bersabda.

“Jika salah seorang diantara kalian datang pada hari Jum’at sedang imam tengah berkhutbah maka hendaklah dia mengerjakan shalat dua raka’at dan hendaklah dia bersegera dalam mengerjakan keduanya” [Diriwayatkan oleh Asy-Syaikhani] [7]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits shahih. Diriwayatkan oleh Muslim, di dalam Kitaabul Jumu’ah, bab Fadhlu Man Istama’a wa anshata fila Khutbbah (hadits no. 857)
[2]. Diriwayatkan oleh Abu Daud di dalam Kitab Kitaabuth Thaharah, bab Fil Ghusl Yaumal Jumu’ah, no. 343. Dinilai shahih oleh Al-Albani di dalam kitab, Shahih Sunan Abi dawud I/70
[3]. Lihat pembahasan sebelumnya.
[4]. Hadits shahih. Diriwayatkan oleh Muslim di dalam Kitaabul Jumu’ah, bab Ash-Shalaah Ba’dal Jumu’ah hadits no. 881. lihat kitab, Jami’ul Ushul VI/38
[5]. Hal itu didasarkan pada hadits : “Sebaik-baik shalat adalah shalat seseorang yang dikerjakan di rumahnya kecuali shalat wajib”. Insya Allah takhrijnya akan diberikan lebih lanjut. Dan ini termasuk hadits shahih.
Di dalam kitab, Tamamul Minnah hal. 342-342, Al-Allamah Al-Albani mengatakan : “Dan jika dia mengerjakan shalat dua atau empat rakaat setelah shalat Jum’at di masjid maka hal itu pun diperbolehkan, atau bisa juga dikerjakan di rumah. Dan di rumah lebih baik. Hal itu didasarkan pada hadits shahih (yakni hadits ; “Sebaik-baik shalat adalah shalat seseorang yang dikerjakan di rumahnya …”)
[6]. Pembedaan itu adalah seperti ini : Jika dia mengerjakan shalat itu di masjid, maka dia mengerjakannya empat rakaat, dan jika mengerjakannya di rumah, maka dia mengerjakan dua rakaat. Tidak ada dalil shahih yang mendasari hal tersebut. lihat perdebatan dan bantahannya di dalam kitab, Tamaamul Minnah hal. 341-342
[7]. Hadits shahih. Diriwayatkan oleh Al-Bukhari secara ringkas di beberapa tempat, yang di antaranya adalah di didalam Kitaabul Jumu’ah, bab Idzaa Ra’al Imaam Rajulan Wahuwa Yakhthuhu Amarahu an Yushaliyya Rak’atain no. 930. Dan diriwayatkan oleh Muslim, di dalam Kitaabul Jumu’ah, bab At-Tahiyyaat wal Imaam Yakhthuhu no. 875. Dan lafazh di atas adalah miliknya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Dhuha

/0 almanhaj.or.id - Shalat Dhuha

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Dhuha

Kamis, 21 Februari 2008 02:52:51 WIB

SHALAT DUHA

Oleh
Muhammad bin Umar bin Salim Bazmul

Keutamaan Shalat Dhuha
Mengenai keutamaan shalat Dhuha, telah diriwayatkan beberapa hadits yang diantaranya dapat saya sebutkan sebagai berikut

Dari Abu Dzar Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda

“Bagi masing-masing ruas[1] dari anggota tubuh salah seorang di antara kalian harus dikeluarkan sedekah. Setiap tasbih (Subhanallah) adalah sedekah, setiap tahmid (Alhamdulillah) adalah sedekah, setiap tahtil (Laa Ilaaha Illallaah) adalah sedekah, menyuruh untuk berbuat baik pun juga sedekah, dan mencegah kemunkaran juga sedekah. Dan semua itu bisa disetarakan ganjarannya dengan dua rakaat shalat Dhuha”. Diriwayatkan oleh Muslim[2]

Hadits Abud Darda dan Abu Dzar Radhiyallahu ‘anhuma, dari Rasulullah Shallallahu ‘alaihi wa sallam, dari Allah Yang Mahaperkasa lagi Mahamulia, dimana Dia berfirman.

“Wahai anak Adam, ruku’lah untuk-Ku empat rakaat di awal siang, niscaya Aku mencukupimu di akhir siang” Diriwayatkan oleh At-Tirmidzi[3]

Dari Abu Hurairah Radhiyallahu ‘anhu, dia bercerita, dia berkata :”Tidak ada yang memelihara shalat Dhuha kecuali orang-orang yang kembali kepada Allah (Awwaab)”. Dan dia mengatakan, “Dan ia merupakan shalatnya orang-orang yang kembali kepada Allah (Awwaabin)”. Diriwayatkan oleh Ibnu Khuzaimah dan Al-Hakim. [4]

Hukum Shalat Dhuha
Hadits-hadits terdahulu dan juga yang semisalnya menjelaskan bahwa shalat Dhuha pada waktu Dhuha (pagi hari) merupakan suatu hal yang baik lagi disukai. [5]

Selain itu, di dalam hadits-hadits tersebut juga terkandung dalil yang menunjukkan disyariatkannya kaum muslimin untuk senantiasa mengerjakannya. [6]

Dan tidak ada riwayat yang menujukkan diwajibkannya shalat Dhuha

Waktu Shalat Dhuha
Waktu shalat Dhuha dimulai sejak terbit matahari sampai zawal (condong). Dan waktu terbaik untuk mengerjakan shalat Dhuha adalah pada saat matahari terik.

Dalil yang menunjukkan hal tersebut adalah sebagai berikut.

Adapun permulaan waktunya, telah ditunjukkan oleh hadits Abud Darda dan Abu Dzar Radhiyallahu ‘anhuma terdahulu. Letak syahidnya di dalam hadits tersebut adalah ; “Ruku-lah untuk-Ku dari awal siang sebanyak empat rakaat”.

Demikian juga riwayat yang datang dari Anas Radhiyallahu ‘anhu, dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam pernah bersabda.

“Barangsiapa mengerjakan shalat shubuh dengan berjama’ah lalu duduk berdzikir kepada Allah sampai matahari terbit dan kemudian mengerjakan shalat dua raka’at [7], maka pahala shalat itu baginya seperti pahala haji dan umrah, sepenuhnya, sepenuhnya, sepenuhnya” [8]

Dari Abu Umamah, dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa mengerjakan shalat Shubuh berjama’ah di masjid, lalu dia tetap berada di dalamnya sehingga dia mengerjakan shalat Dhuha, maka pahalanya seperti orang yang menunaikan ibadah haji atau orang yang mengerjakan umrah, sama persis (sempurna) seperti ibadah haji dan umrahnya”. Diriwayatkan oleh Ath-Thabrani.

Dan dalam sebuah riwayat disebutkan.

“Barangsiapa mengerjakan shalat shubuh dengan berjama’ah, kemudian dia duduk berdzikir kepada Allah sampai matahari terbit…” Diriwayatkan oleh Ath-Thabrani.[9]

Adapun keluarnya waktu shalat Dhuha pada waktu zawal, karena ia merupakan shalat Dhuha (pagi).

Sedangkan waktu utamanya telah ditunjukkan oleh apa yang diriwayatkan dari Zaid bin Arqam, bahwasanya dia pernah melihat suatu kaum yang mengerjakan shalat Dhuha. Lalu dia berkata “Tidaklah mereka mengetahui bahwa shalat selain pada saat ini adalah lebih baik, karena sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Shalat awaabiin (orang-orang yang kembali kepada Allah) adalah ketika anak-anak unta sudah merasa kepanasan”[10]. Diriwayatkan oleh Muslim [11]

Jumlah Rakaat Shalat Dhuha Dan Sifatnya
Disyariatkan kepada orang muslim untuk mengerjakan shalat Dhuha dengan dua, empat, enam, delapan atau dua belas rakaat.

Jika mau, dia boleh mengerjakannya dua rakaat dua rakaat.
Adapun shalat Dhuha yang dikerjakan dua rakaat telah ditunjukkan oleh hadits Abu Dzar Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Bagi masing-masing ruas dari anggota tubuh salah seorang di antara kalian harus dikeluarkan sedekah …Dan semua itu setara dengan ganjaran dua rakaat shalat Dhuha” Diriwayatkan oleh Muslim.[12]

Sedangkan shalat Dhuha yang dikerjakan empat rakaat, telah ditunjukkan oleh Abu Darda dan Abu Dzar Radhiyallahu ‘anhuma, dari Rasulullah Shallallahu ‘alaihi wa sallam, dari Allah yang Mahaperkasa lagi Mahamulia, dimana Dia berfirman :”Wahai anak Adam, ruku’lah untuk-Ku empat rakaat di awal siang, niscaya Aku akan mencukupimu di akhir siang” Diriwayatkan oleh At-Tirmidzi. [13]

Sedangkan shalat Dhuha yang dikerjakan enam rakaat, ditunjukkan oleh hadits Anas bin Malik Radhiyallahu ‘anhu : “Bahwa Nabi Shallallahu ‘alaihi wa sallam pernah mengerjakan shalat Dhuha enam rakaat” Diriwayatkan oleh At-Tirmidzi di dalam kitab Asy-Syamaa-il. [14]

Dan shalat Dhuha yang dikerjakan delapan rakaat ditunjukkan oleh hadits Ummu Hani, di mana dia bercerita :”Pada masa pembebasan kota Makkah, dia mendatangi Rasulullah Shallallahu ‘alaihi wa sallam ketika beliau berada di atas tempat tinggi di Makkah. Rasulullah Shallallahu ‘alaihi wa sallam beranjak menuju tempat mandinya, lalu Fathimah memasang tabir untuk beliau. Selanjutnya, Fatimah mengambilkan kain beliau dan menyelimutkannya kepada beliau. Setelah itu, beliau mengerjakan shalat Dhuha delapan rekaat” [15] Diriwayatkan Asy-Syaikhani. [16]

Sedangkan shalat Dhuha yang dikerjakan dua belas rakaat ditunjukkan oleh hadits Abud Darda Radhiyallahu ‘anhu, di mana dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa mengerjakan shalat Dhuha dua rakaat, maka dia tidak ditetapkan termasuk orang-orang yang lengah. Barangsiapa shalat empat rakaat, maka dia tetapkan termasuk orang-orang yang ahli ibadah. Barangsiapa mengerjakan enam rakaat maka akan diberikan kecukupan pada hari itu. Barangsiapa mengerjakan delapan rakaat, maka Allah menetapkannya termasuk orang-orang yang tunduk dan patuh. Dan barangsiapa mengerjakan shalat dua belas rakaat, maka Allah akan membangunkan baginya sebuah rumah di Surga. Dan tidaklah satu hari dan tidak juga satu malam, melainkan Allah memiliki karunia yang danugerahkan kepada hamba-hamba-Nya sebagai sedekah. Dan tidaklah Allah memberikan karunia kepada seseorang yang lebih baik daripada mengilhaminya untuk selalu ingat kepada-Nya” Diriwayatkan oleh Ath-Thabrani.[17]

Dapat saya katakan bahwa berdasarkan hadits-hadits ini, diarahkan kemutlakan yang diberikan Sayyidah Aisyah Radhiyallahu ‘anha saat ditanya oleh Mu’adzah :”Berapa rakaat Rasulullah Shallallahu ‘alaihi wa sallam mengerjakan shalat Dhua?” Dia menjawab : “Empat rakaat dan bisa juga lebih, sesuai kehendak Allah” [18]

Dan shalat Dhuha yang dikerjakan dua rakaat dua rakaat, telah ditunjukkan oleh keumuman sabda Rasulullah Shallallahu ‘alaihi wa sallam :”Shalat malam dan siang itu dua rakaat dua rakaat” [19]

Dan seorang muslim boleh mengerjakan shalat Dhuha empat rakaat secara bersambungan, sebagaimana layaknya shalat wajib empat rakaat. Hal itu ditunjukkan oleh kemutlakan lafazh hadits-hadits mengenai hal tersebut yang telah disampaikan sebelumnya, seperti sabda Rasulullah Shallallahu ‘alaihi wa sallam :”Ruku’lah untuk-Ku dari permulaan siang empat rakaat”. Dan juga seperti sabda beliau :”Barangsiapa mengerjakan shalat (Dhuha) empat rakaat maka dia ditetapkan termasuk golongan ahli ibadah” Wallahu a’lam

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
___________
Foote Note
[1]. Kata sulaamaa adalah bentuk mufrad (tunggal) dan jamaknya adalah as-sulaamiyaatu yang berarti ruas jari-jemari. Kemudian kata itu dipergunakan untuk seluruh tulang dan ruas badan. Lihat kitab, Syarh Muslim, An-Nawawi V/233
[2]. Hadits shahih. Diriwayatkan oleh Muslim, di dalam kitab Shalaatut Musaafirin wa Qashruha, bab Istihbaabu Shalaatidh Dhuha wa Anna Aqallaha Rak’aatani wa Akmalaha Tsamaanu Raka’aatin wa Ausathuha Arba’u Raka’aatin au Sittin wal Hatstsu ‘alal Muhaafazhati ‘alaiha, (hadits no. 720). Lihat juga kitab, Jami’ul Ushuul (IX/436)
[3]. Hadits hasan. Diriwayatkan oleh Ahmad di dalam kitab, Al-Musnad (VI/440 dan 451). Dan juga diriwayatkan oleh At-Tirmidzi di dalam Kitaabush Shalaah, bab Maa Jaa-a fii Shalaatidh Dhuha, (hadits no. 475)
Mengenai hadits ini, At-Tirmidzi mengatakan : ‘Hasan gharib” Dan dinilai shahih oleh Syaikh Ahmad Syakir di dalam tahqiqnya pada At-Tirmidzi. Juga dinilai shahih oleh Al-Albani di dalam kitab, Shahih Sunan At-Tirmidzi, (I/147). Serta dinilai hasan oleh muhaqqiq kitab, Jaami’ul Ushuul (IX/4370.
[4]. Hadits hasan. Diriwayatkan oleh Ibnu Khuzaimah (II/228), Al-Hakim di dalam kitab Al-Mustadrak (I/314), dan lafazh di atas milik keduanya. Diriwayatkan juga oleh Ath-Thabrani di dalam kitab Al-Ausath (II/279-Majma’ul Bahrain) tanpa ucapan :”Dan ia adalah shalatnya orang-orang yang kembali kepada Allah (Awwaabiin)”.
Dan hadits di atas dinilai shahih oleh Al-Hakim dengan syarat Muslim. Dan dinilai hasan oleh Al-Albani di dalam kitab, Silsilah Al-Ahaadiits Ash-Shahiihah (hadits no. 1994).
[5]. Majmuu’al Al-Fataawaa (XXII/284)
[6]. Dan inilah yang tampak, yang ditunjukkan oleh hadits-hadits terdahulu. (Nailul Authaar III/77).
Sedangkan Syaikhul Islam Ibnu Taimiyyah rahimahullah setelah menetapkan kesepakatan para ulama tas sunnahnya bahwa Nabi Shallallahu ‘alaihi wa sallam tidak mengerjakan shalat Dhuha secara terus menerus, kemudian menetapkan hukum sunnatnya, dimana dia mengatakan : “Muncul pertanyaan : ‘Apakah yang lebih baik, mengerjakan secara terus menerus ataukah tidak secara terus menerus seperti yang dilakukan Nabi Shallallahu ‘alaihi wa sallam? Inilah di antara yang mereka pedebatkan”. Dan yang lebih tepat adalah dengan mengatakan ;”Barangsiapa mengerjakan qiyaamul lail secara terus menerus, maka tidak perlu lagi baginya untuk mengerjakan shalat Dhuha secara terus menerus. Sebagaimana yang dilakukan oleh Nabi Shallallahu ‘alaihi wa sallam. Dan barangsiapa yang tertidur sehingga tidak melakukan qiyamul lail, maka shalat Dhuha bisa menjadi pengganti bagi qiyamul lail” Majmu Al-Fataawaa (XXII/284).
Dapat saya katakan, (tetapi) lahiriyah nash menunjukkan disunnatkannya secara mutlak untuk mengerjakan shalat Dhuha secara terus menerus. Dan Rasulullah Shallallahu ‘alaihi wa sallam pernah meninggalkan suatu amalan padahal beliau sangat suka untuk mengerjakannya karena beliau takut hal tersebut akan dikerjakan secara terus menerus oleh umat manusia sehingga akan diwajibkan kepada mereka. Dan inilah illat (alasan) tidak dikerjakannya shalat Dhuha secara terus menerus oleh Rasulullah Shallallahu ‘alaihi wa sallam. Dengan demikian, nash-nash itu secara mutlak seperti apa adanya. Hal yang serupa seperti itu telah diisyaratkan oleh Sayyidah Aisyah Radhiyallahu ‘anha, lihat kitab Jaami’ul Ushuul (VI/108-109).
[7]. Ath-Thibi mengatakan : “Shalat ini disebut shalat Isyraq, yaitu permulaan shalat Dhuha. Dia nukil di dalam kitab Tuhfatul Ahwadzi (I/405)
Dapat saya katakan, telah saya sampaikan kepada anda mengenai hal itu yang lebih luas dari sekedar isyarat ini. Lihat pembahasan tentang shalat Isyraq sebelumnya.
[8] Hadits hasan lighairihi. Diriwayatkan oleh At-Tirmidzi di dalam Kitaabush Shalah, bab Dzikru Maa Yustahabbu minal Julus fil Masjid Ba’da Shalaatish Shubhi Hatta Taathlu’a Asy-Syams
Mengenai hadits ini, At-Tirmidzi mengatakan :”Hasan gharib”. Dengan beberapa syahidnya, hadits ini dinilai hasan oleh Al-Mubarakfuri di dalam kitab Tuhfatul Ahwadzi (I/406). Dan disepakati oleh Syaikh Akhmad Syakir di dalam tahqiqnya pada At-Tirmidzi (II/481). Juga dinilai hasan oleh Al-Albani di dalam kitab Shahih Sunan At-Tirmidzi (I/182). Dan dengan beberapa syahidnya, dinilai hasan oleh muhaqqiq kitab Jaami’ul Ushuul (IX/401).
Dapat saya katakan, di antara syahidnya adalah hadist berikutnya.
[9]. Hadits hasan. Diriwayatkan oleh Ath-Thabrani di dalam kitab Al-Mu’jamul Kabiir (VIII/174), 181 dan 209)
Sanad hadits di atas dinilai jayyid oleh Al-Mundziri dan Al-Haitsami. Dan dinilai hasa oleh Al-Albani di dalam kitab Shahih At-Targhiib wa Tarhiib (I/189). Dan lihat juga kitab, Majmu’uz Zawaa’id (X/104)
[10]. Di dalam kitab, Syarh An-Nawawi (VI/30). Imam Nawawi mengatakan : Ar-Ramdhaa’ berarti kerikil yang menjadi panas oleh sinar matahari. Yaitu, ketika anak-anak unta sudah merasa panas. Al-Fushail berarti anak unta yang masih kecil”. Lihat juga, Nailul Authaar (II/81)
[11]. Hadits shahih. Diriwayatkan oleh Muslim di dalam kitab Shalaatul Musaafirin wa Qasruha, bab Shalatut Awaabiin Hiina Tarmudhil Fihsaal, hadits no. 748.
[12]. Takhrijnya telah diberikan sebelumnya
[13]. Takhrijnya telah diberikan sebelumnya
[14]. Hadits shahih lighairihi. Diriwayatkan oleh At-Tirmidzi di dalam kitab Asy-Syamaa’il, bab Shalatudh Dhuha, (hadits no. 273) hadits ini dinilai shahih lighairihi di dalam kitab, Mukhtashar Asy-Syamaailil Muhammadiyyah, (hal. 156). Beberapa sahid dan jalannya telah disebutkan di dalam kitab Irwaaul Ghaliil (II/216).
[15]. Di dalam hadits tersebut terdapat bantahan bagi orang yang mengaku bahwa shalat ini adalah shalat al-fath (pembebasan), bukan shalat Dhuha. Lihat kitab, Zaadul Ma’ad (III/4100 dan juga Aunul Ma’buud (I/497)
[16]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di dalam beberapa tempat di antaranya : Kitaabut Tahajjud, bab Shalaatudh Dhuhaa fis Safar (hadits no. 1176). Dan juga Muslim di dalam Kitaabul Haidh, bab Tasturuk Mughtasil bi Tsaubin au Nahwahu (hadits no. 336). Dan lafazh di atas adalah miliknya. Dan lihat juga kitab Jaami’ul Ushuul (VI/110).
[17]. Hadits ini disebutkan oleh Al-Haitsami di dalam kitab Majma’uz Zawaa’id (II/237) dan dia mengatakan : Diriwayatkan oleh Ath-Thabrani di dalam kitab Al-Kabiir. Di dalamnya terdapat Musa bin Ya’qub Az-Zam’i. Dinilai tsiqah oleh Ibnu Mu’in dan Ibnu Hibban serta dinilai dha’if oleh Ibnul Madini dan lain-lainnya. Dan sisa rijalnya adalah tsiqah.
Dapat saya katakan, Musa bin Ya’qub seorang yang shaduq, yang mempunyai hafalan buruk, sebagaimana yang disebutkan di dalam kitab, At-Taqriib (hal. 554). Dan diriwayatkan oleh Al-Bazzar di dalam kitab Kasyful Astaar (II/334), yang diperkuat oleh syahid dari Abu Dzar. Dan disebutkan oleh Al-Mundziri di dalam kitab At-Targhiib. Hadits Abud Darda dan Abu Dzar Radhiyalahu ‘anhuma dinilai hasan oleh Al-Albani di dalam kitab Shahih At-Targhiib wat Tarhiib (I/279).
[18]. Hadits hasan. Diriwayatkan oleh Muslim di dalam kitab Shalatul Musafirin wa Qasruha, bab Istihbaabu Shaalatid Dhuha wa Anna Aqallaha Rak’ataani wa Akmalaha Tsamaanu Rak’atin wa Ausathuha Arba’u Rak’atin au Sittin wa Hatstsu ‘alal Muhaafazhati Alaiha, (hadits no. 719).
[19]. Hadits shahih. Takhrijnya sudah diberikan sebelumnya
Peringatan.
Ada sebuah riwayat untuk hadits Ummu Hani terdahulu dengan lafazh : “Sesungguhnya Rasulullah Shallallahu ‘alaihi wa salam pernah mengerjakan shalat Dhuha delapan rakaat. Beliau mengucapkan salam setiap dua rakaat’. Dan hadits Ummu Hani asalnya terdapat di dalam kitab Ash-Shahihain, tetapi tidak dengan lafazh ini.
Dan diriwayatkan oleh Abud Dawud di dalam Kitaabush Shalaah, bab Shalatudh Dhuha (hadits no. 1234, II/234).
Dan dalam sanad yang ada pada keduanya terdapat Iyadh bin Abdillah. Yang meriwayatkan darinya adalah Abdullah bin Wahb. Mengenai pribadi Iyadh ini. Abu Hatim mengatakan :”Dia bukan seorang yang kuat”. Dan Ibnu Hibban menyebutnya di dalam deretan tsiqat. As-Saaji mengatakan : “Darinya, Wahb bin Abdillah meriwayatkan beberapa hadits yang di dalamnya masih mengandung pertimbangan”. Yahya bin Ma’in mengatakan :”Dia seorang yang haditsnya dha’if”. Abu Shalih mengatakan ;”Ditegaskan, dia memiliki kesibukan yang luar biasa di Madinah, di dalam haditsnya terdapat sesuatu” Al-Bukhari mengatakan : “Haditsnya munkar” Tahdziibut Tahdziib (VIII/201).
Dapat saya katakan, haditsnya di sini diriwayatkan oleh Ibnu Wahb, darinya. Yang tampak secara lahiriyah dari keadaan orang ini, bahwa dia tidak dimungkinkan untuk meriwayatkan seorang diri, sedangkan lafazh ini dia riwayatkan sendiri. Wallahu a’lam
Dengan lafazh ini, hadits ini dinilai dha’if (lemah) oleh Al-Albani di dalam komentarnya terhadap kitab Shahih Ibni Khuzaimah (II/234). Dalam penjelasannya, dia menguraikan secara rinci illatnya di dalam kitab. Tamamul Minnah (hal. 258-259)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Dan Hukum Shalat Tahajjud

/0 almanhaj.or.id - Pengertian Dan Hukum Shalat Tahajjud

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Pengertian Dan Hukum Shalat Tahajjud

Jumat, 22 Februari 2008 01:33:11 WIB

PENGERTIAN DAN HUKUM SHALAT TAHAJJUD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Shalat Tahajjud (Qiyaamul Lail) adalah shalat sunnah yang dilakukan seseorang setelah ia bangun dari tidurnya di malam hari meskipun tidurnya hanya sebentar. Sangat ditekankan apabila shalat ini dilakukan pada sepertiga malam yang terakhir karena pada saat itulah waktu dikabulkannya do’a.

Hukum shalat Tahajjud adalah sunnah muakkadah (sunnah yang sangat ditekankan). Shalat sunnah ini telah tetap berdasarkan dalil dari Al-Qur-an, Sunnah Rasulullah shallallaahu ‘alaihi wa sallam, dan ijma’ kaum Muslimin.

Allah Subhanahu wa Ta’ala berfirman.

"Mereka sedikit sekali tidur di waktu malam; dan di akhir-akhir malam mereka memohon ampun (kepada Allah)." [Adz-Dzaariyaat: 17-18]

Allah Ta’ala berfirman.

"Lambung mereka jauh dari tempat tidurnya, sedang mereka berdo’a kepada Rabb-nya dengan rasa takut dan harap, dan mereka menafkahkan sebagian dari rizki yang Kami berikan kepada mereka. Seorang pun tidak mengetahui apa yang disembunyikan untuk mereka yaitu (bermacam-macam nikmat) yang menyedapkan pandangan mata, sebagai balasan terhadap apa yang telah mereka kerjakan." [As-Sajdah: 16-17]

Allah ‘Azza wa Jalla berfirman.

"(Apakah kamu hai orang musyrik yang lebih beruntung) ataukah orang yang beribadah di waktu malam dengan sujud dan berdiri, sedang ia takut kepada (adzab) akhirat dan mengharapkan rahmat Rabb-nya?..." [Az-Zumar: 9]

Dan Allah Tabaaraka wa Ta’ala berfirman.

"Dan pada sebagian malam hari shalat Tahajjud-lah kamu...." [Al-Israa’: 79]

Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

"Shalat yang paling utama setelah shalat yang fardhu adalah shalat di waktu tengah malam.” [1]

Keistimewaan Shalat Tahajjud
Shalat Tahajjud memiliki sekian banyak keutamaan dan keistimewaan sehingga seorang penuntut ilmu sangat ditekankan untuk mengerjakannya. Di antara keistimewaannya adalah.

[1]. Shalat Tahajjud adalah sebaik-baik shalat setelah shalat fardhu.
Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

"Sebaik-baik puasa setelah (puasa) Ramadhan adalah puasa di bulan Allah, Muharram, dan sebaik-baik shalat setelah shalat yang fardhu adalah shalat malam.” [2]

[2]. Shalat Tahajjud merupakan kemuliaan bagi seorang Mukmin.
Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

"Malaikat Jibril mendatangiku, lalu berkata, ‘Wahai Muhammad, hiduplah sekehendakmu karena kamu akan mati, cintailah seseorang sekehendakmu karena kamu akan berpisah dengannya, dan beramallah sekehendakmu karena kamu akan diberi balasan, dan ketahuilah bahwa kemuliaan seorang Mukmin itu ada pada shalat malamnya dan tidak merasa butuh terhadap manusia.” [3]

[3]. Kebiasaan orang yang shalih.
[4]. Pendekatan diri kepada Allah Ta’ala.
[5]. Menjauhkan dosa.
[6]. Penghapus kesalahan.

Keempat keutamaan ini (poin 3-6) terangkum dalam sabda Rasulullah shallallaahu ‘alaihi wa sallam.

"Hendaklah kalian melakukan shalat malam karena ia adalah kebiasaan orang-orang shalih sebelum kalian, ia sebagai amal taqarrub bagi kalian kepada Allah, menjauhkan dosa, dan penghapus kesalahan.” [4]

[7]. Shalat malam adalah wasiat yang pertama kali Rasulullah shallallaahu ‘alaihi wa sallam sampaikan kepada penduduk Madinah ketika beliau memasukinya. Beliau shallallaahu ‘alaihi wa sallam bersabda.

"Wahai manusia! Sebarkanlah salam, berilah makan, sambunglah silaturahmi, dan shalatlah di malam hari ketika orang lain sedang tidur, niscaya kalian akan masuk Surga dengan selamat.” [5]

[8]. Shalat malam sebagai sebab diangkatnya derajat seseorang. Rasulullah shallallaahu ‘alaihi wa sallam bersabda, ketika ditanya tentang tingkatan dalam derajat.

"Memberi makan, ucapan yang santun, dan shalat di malam hari ketika orang lain tidur.” [6]

[9]. Dapat menguatkan hafalan Al-Qur-an, membantu bangun untuk shalat Shubuh, mencontoh generasi terdahulu, dan lainnya.

Shalat Tahajjud Rasulullah
Rasulullah shallallaahu ‘alaihi wa sallam tidak pernah meninggalkan shalat Tahajjud, baik ketika beliau sedang mukim maupun sedang safar. ‘Aisyah radhiyaallahu ‘anha pernah berkata, “Apabila Rasulullah shallallaahu ‘alaihi wa sallam melakukan shalat (malam), beliau berdiri hingga telapak kakinya merekah.” Lalu ‘Aisyah radhiyallaahu ‘anha berkata, “Kenapa engkau melakukan semua ini. Padahal Allah Ta’ala telah mengampuni dosa-dosamu yang telah lalu dan yang akan datang?” Lalu beliau menjawab.

“Wahai ‘Aisyah, apakah tidak layak aku menjadi hamba yang banyak bersyukur.” [7]

Shalat Tahajjud Para Salafush Shalih
Diriwayatkan dari Abu Qatadah (wafat th. 54 H) radhiyallaahu ‘anhu, ia berkata, “Nabi shallallaahu ‘alaihi wa sallam pernah keluar pada suatu malam, tiba-tiba beliau bertemu dengan Abu Bakar radhiyallaahu ‘anhu yang sedang mengerjakan shalat dengan melirihkan suaranya.” Abu Qatadah berkata, “Kemudian beliau bertemu dengan ‘Umar yang sedang mengerjakan shalat dengan mengeraskan suaranya. “ Abu Qatadah berkata, “Tatkala keduanya berkumpul di sisi Nabi shallallaahu ‘alaihi wa sallam, beliau berkata kepada keduanya, ‘Wahai Abu Bakar, aku telah melewatimu ketika engkau sedang shalat dan engkau melirihkan suaramu.’ Abu Bakar berkata, ‘Sesungguhnya aku telah memperdengarkan kepada Rabb yang aku bermunajat kepada-Nya, wahai Rasulullah.’” Abu Qatadah berkata, “Kemudian beliau bertanya kepada ‘Umar, ‘Aku telah melewatimu, ketika itu engkau sedang mengerjakan shalat dengan mengeraskan suaramu.’” Abu Qatadah berkata, “Lalu ‘Umar menjawab, ‘Wahai Rasulullah, aku telah membangunkan orang-orang yang sedang tidur terlelap dan mengusir syaitan.’ Lalu Nabi bersabda, ‘Wahai Abu Bakar, keraskan suaramu sedikit.’ Dan berkata kepada ‘Umar, ‘Wahai ‘Umar, lirihkan suaramu sedikit."[8]

Diriwayatkan dari Zaid bin Aslam (wafat th. 136 H) rahimahullaah bahwa ‘Umar radhiyallaahu ‘anhu melakukan shalat malam dalam waktu yang cukup lama hingga di akhir malam beliau membangunkan keluarganya untuk melakukan shalat. Beliau berkata, “Shalatlah kalian! Shalatlah kalian!” Kemudian beliau membaca ayat berikut

"Dan perintahkanlah kepada keluargamu mendirikan shalat dan bersabarlah kamu dalam mengerjakannya. Kami tidak meminta rizki kepadamu, Kamilah yang memberi rizki kepadamu. Dan akibat (yang baik) itu adalah bagi orang yang bertakwa.' [Thaahaa: 132]” [9]

Diriwayatkan dari Ibnu Sirin rahimahullaah, ia berkata, “Isteri ‘Utsman berkata ketika beliau terbunuh, ‘Sungguh kalian telah membunuhnya. Sesungguhnya ia itu (‘Utsman bin ‘Affan, wafat th. 35 H) selalu menghidupkan malamnya dengan Al-Qur-an (dalam shalat malam).’” [10]

Diriwayatkan bahwa Dhirar bin Dhamrah al-Kinani rahimahullaah menyifati ‘Ali bin ‘Abi Thalib radhiyallaahu ‘anhu ketika ia dipanggil oleh Amirul Mukminin Mu’awiyah bin Abi Sufyan radhiyallaahu ‘anhuma, ia mengatakan, “Beliau (‘Ali) tidak merasa gembira dengan dunia dan gemerlapnya dan beliau merasa gembira dengan malam dan kegelapannya. Aku bersaksi kepada Allah, sesungguhnya aku pernah melihatnya pada beberapa kesempatan ketika malam telah gelap dan bintang telah tenggelam, beliau telah berdiri miring di tempat shalatnya sambil meraba jenggotnya dan menangis seperti orang yang ditimpa kesedihan. Maka seakan-akan aku mendengarnya mengatakan, ‘Wahai Rabb, wahai Rabb,’ dengan penuh permohonan kepada-Nya.” [11]

Abu ‘Utsman an-Nahdi rahimahullaah mengatakan, “Aku pernah bertamu pada Abu Hurairah radhiyallaahu ‘anhu selama tujuh hari. Ternyata dia, isterinya, dan pembantunya membagi malam menjadi tiga. Apabila yang satu telah shalat, lalu membangunkan yang lain.” [12]

Rasulullah shallallaahu ‘alaihi wa sallam pernah bersabda mengenai diri ‘Abdullah bin ‘Umar radhiyallaahu ‘anhuma.

"Sebaik-baik orang adalah ‘Abdullah, seandainya ia mau shalat malam.” [13]

Sesudah Rasulullah shallallaahu ‘alaihi wa sallam bersabda demikian, ia tidak banyak tidur di waktu malam. Sebagian besar malamnya ia pergunakan untuk shalat dan memohon ampun kepada Allah Ta’ala. Terkadang ia melakukannya hingga menjelang sahur. Nabi shallallaahu ‘alaihi wa sallam berkata kepada isteri beliau, Hafshah, “Sesungguhnya saudaramu (Ibnu ‘Umar) seorang yang shalih.” [14]

Ibnu ‘Abbas radhiyallaahu ‘anhuma mengatakan, “Aku pernah shalat (malam) di belakang Rasulullah shallallaahu ‘alaihi wa sallam di akhir malam, lalu beliau mengarahkan diriku sejajar dengannya. Tatkala selesai aku berkata, “Apakah pantas bagi seseorang jika ia melakukan shalat sejajar denganmu, padahal engkau adalah utusan Allah.’ Lalu beliau berdo’a kepada Allah agar Dia memberikan kepadaku tambahan pemahaman dan ilmu.” [15]

Mengenai firman Allah Ta’ala, “Mereka sedikit sekali tidur di waktu malam.” Al-Hasan al-Bashri rahimahullaah berkata, “Mereka hanya sebentar tidur di waktu malam.” Dan mengenai firman-Nya, “Dan di akhir malam mereka memohon ampun.” [Adz-Dzaariyaat: 17-18] Al-Hasan berkata, “Mereka memanjangkan shalat hingga waktu sahur, kemudian mereka berdo’a dan merendahkan diri.” [16]

‘Ali bin al-Husain bin Syaqiq rahimahullaah mengatakan, “Tidak pernah kulihat orang yang lebih pas bacaanya daripada Ibnul Mubarak. Tidak ada yang lebih baik bacaannya dan lebih banyak shalatnya daripada dia. Dia shalat disepanjang malam, baik dalam perjalanan (safar) maupun yang lainnya. Dia mentartilkan bacaan dan memanjangkannya, dia sengaja meninggalkan tidur agar orang lain tidak mengetahuinya saat ia shalat.” [17]

Yahya bin Ma’in rahimahullaah mengatakan, “Aku belum pernah melihat seorang pun yang lebih utama daripada Waki’ bin al-Jarrah rahimahullaah, dia tekun melakukan shalat, menghafalkan banyak hadits, sering shalat malam, dan banyak berpuasa.” Puteranya, Ibrahim, berkata, “Ayahku shalat malam dan semua penghuni rumah, sampai pembantu kami, juga ikut shalat.” [18]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
__________
Foote Notes
[1]. Hadits shahih: Diriwayatkan oleh Muslim (no. 1163 (203)), dari Shahabat Abu Hurairah radhiyallaahu ‘anhu.
[2]. Hadits shahih: Diriwayatkan oleh Imam Muslim (no. 1163 (203)), dari Shahabat Abu Hurairah radhiyallaahu ‘anhu.
[3] Hadits hasan: Diriwayatkan oleh al-Hakim (IV/325), dishahihkannya dan disepakati adz-Dzahabi, sanadnya dihasankan oleh al-Mundziri dalam at-Targhiib wat Tarhiib (I/640). Beliau menisbatkan hadits ini kepada ath-Thabrani dalam al-Ausath, dan Imam al-Haitsami memberi isyarat tetapnya sanad ini dalam kitabnya Majma’uz Zawaa-id (II/253) dan menisbatkannya kepada ath-Thabrani dalam al-Ausath. Hadits ini dihasankan oleh Syaikh al-Albani dalam Silsilah ash-Shahiihah (no. 831) dan beliau menyebutkan tiga jalan periwayatan: dari ‘Ali, Sahl, dan Jabir radhiyallaahu ‘anhum.
[4]. Hadits shahih: Diriwayatkan oleh Imam at-Tirmidzi (no. 3549), al-Hakim (I/308), dan al-Baihaqi (II/502), lafazh ini milik al-Hakim, dari Shahabat Abu Umamah al-Bahili radhiyallaahu ‘anhu.
[5]. Hadits shahih: Diriwayatkan oleh Imam Ahmad (V/451), at-Tirmidzi (no. 2485), Ibnu Majah (no. 1334, 3251), al-Hakim (III/13), ad-Darimi (I/340), dan selainnya, dari Shahabat ‘Abdullah bin Salam radhiyallaahu ‘anhu. Lihat Silsilah ash-Shahiihah (no. 569).
[6]. Hadits shahih: Diriwayatkan oleh Imam Ahmad (V/243), at-Tirmidzi (no. 3235), dan al-Hakim (I/521), dari Shahabat Mu’adz bin Jabal radhiyallaahu ‘anhu. Lihat Shahiih Sunan at-Tirmidzi (III/99, no. 2582).
[7]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 4837) dan Muslim (no. 2820), lafazh ini milik Muslim
[8]. Hadits shahih: Diriwayatkan oleh Abu Dawud (no. 1329), at-Tirmidzi (no. 447), dan al-Hakim (I/310), lafazh ini milik Abu Dawud.
[9]. Muwaththa’ Imam Malik (I/117, no. 5), Tafsiir ath-Thabari (III/840, no. 24461), dan Tafsiir Ibni Katsir (III/189).
[10]. Kitab az-Zuhd (no. 671), karya Imam Ahmad bin Hanbal rahimahullaah.
[11]. Hilyatul Auliyaa’ (I/126, no. 261).
[12]. Al-Ishaabah fii Tamyiizish Shahaabah (IV/209).
[13]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 1122, 1157), Muslim (no. 2479), Ahmad (II/146), dan ad-Darimi (II/127).
[14]. Hadits shahih: Diriwayatkan oleh Muslim (no. 2478) dan at-Tirmidzi (no. 3825).
[15]. Siyar A’laamin Nubalaa’ (III/338).
[16]. Kitab az-Zuhd (no. 1487), karya Imam Ahmad bin Hanbal rahimahullaah.
[17]. Kitaab Jarh wat Ta’diil (I/266).
[18]. Shifatush Shafwah (II/723, no. 453).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kiat Agar Dapat Melakukan Shalat Tahajjud

/0 almanhaj.or.id - Kiat Agar Dapat Melakukan Shalat Tahajjud

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Kiat Agar Dapat Melakukan Shalat Tahajjud

Jumat, 22 Februari 2008 03:30:45 WIB

KIAT AGAR DAPAT MELAKUKAN SHALAT TAHAJJUD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ada beberapa kiat yang dapat membantu seseorang untuk bangun di malam hari guna melakukan shalat Tahajjud. Di antaranya adalah.

[1]. Mengetahui keutamaan shalat Tahajjud dan kedudukan orang yang melakukannya di sisi Allah Ta’ala serta segala apa yang disediakan baginya berupa kebahagiaan di dunia dan akhirat, bagi mereka disediakan Surga.

Allah Ta’ala bersaksi terhadap mereka dengan kesempurnaan iman, dan tidak sama antara mereka dengan orang-orang yang tidak mengetahui. Shalat Tahajjud sebagai sebab masuk ke dalam Surga, ditinggikannya derajat di dalamnya, dan shalat Tahajjud merupakan sifat hamba-hamba Allah yang shalih serta kemuliaan bagi seorang Mukmin.

[2]. Mengetahui perangkap syaitan dan usahanya agar manusia tidak melakukan shalat malam.

Rasulullah shallallaahu ‘alaihi wa sallam bersabda mengenai seorang laki-laki yang tidur hingga datang waktu fajar,

"Itulah seseorang yang syaitan telah kencing di telinganya -atau beliau bersabda- di kedua telinganya.” [1]

‘Abdullah bin ‘Amr radhiyallaahu ‘anhuma mengatakan, “Rasulullah shallallaahu ‘alaihi wa sallam bersabda

"Wahai ‘Abdullah, jangan kamu menjadi seperti si fulan, dahulu ia biasa melakukan shalat malam, kemudian meninggalkannya” [2]

[3]. Memendekkan angan-angan dan banyak mengingat mati.

Hal ini dapat memberi semangat untuk beramal dan dapat menghilangkan rasa malas, berdasarkan hadits ‘Abdullah bin ‘Umar radhiyallaahu ‘anhu, ia berkata, “Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

"Jadilah engkau di dunia ini seperti orang yang asing atau orang yang sedang menyeberangi jalan.”

Ibnu ‘Umar radhiyallaahu ‘anhuma mengatakan, “Apabila berada di pagi hari, janganlah engkau menunggu waktu sore. Dan apabila berada di sore hari, janganlah engkau menunggu waktu pagi. Pergunakanlah waktu sehatmu sebelum datang waktu sakitmu, dan pergunakan waktu hidupmu sebelum datang kematianmu.” [3]

[4]. Tidur di awal malam agar memperoleh kekuatan dan semangat yang dapat membantu untuk melakukan shalat Tahajjud dan shalat Shubuh.

Hal ini berdasarkan hadits Abu Barzah radhiyallaahu ‘anhu.

“Bahwasanya Rasulullah shallallaahu ‘alaihi wa sallam membenci tidur sebelum shalat ‘Isya’ dan berbincang-bincang setelahnya.”[4]

[5]. Mempergunakan kesehatan dan waktu luang (dengan melakukan amal shalih) agar pahala kebaikannya tetap ditulis pada saat ia sakit atau sedang safar.

Hal ini berdasarkan sabda Rasulullah shallallaahu ‘alaihi wa sallam,

"Apabila seorang hamba sakit atau safar, ditulislah baginya pahala perbuatan yang biasa ia lakukan ketika mukim dan sehat.” [5]

Maka orang yang berakal hendaklah tidak terluput dari keutamaan yang agung ini. Hendaklah ia melakukan shalat Tahajjud ketika sedang sehat dan memiliki waktu luang serta melakukan berbagai amal shalih sehingga ditulislah pahala baginya apabila ia lemah atau sibuk dari melakukan amal kebaikan yang biasa ia lakukan.

[6]. Bersungguh-sungguh mengamalkan adab-adab sebelum tidur.

Yaitu, dengan tidur dalam keadaan suci, apabila masih mempunyai hadats hendaklah ia berwudhu’ dan shalat sunnah dua raka’at, membaca dzikir sebelum tidur, mengumpulkan kedua telapak tangannya lalu ditiupkan serta dibacakan padanya surat al-Ikhlaash, al-Falaaq, dan an-Naas. Kemudian usaplah dengan kedua tangannya itu seluruh anggota badan yang dapat dijangkaunya (lakukan hal ini tiga kali). Jangan lupa juga membaca ayat Kursi, dua ayat terakhir dari surat al-Baqarah, dan membaca do’a sebelum tidur. Dia juga harus melakukan berbagai sebab yang dapat membangunkannya untuk shalat, seperti meletakkan jam weker di dekat kepalanya atau dengan berpesan kepada keluarganya atau temannya atau tetangganya untuk membangunkannya.

[7]. Memperhatikan sejumlah sebab yang dapat membantu untuk melakukan shalat Tahajjud.

Yaitu, dengan tidak terlalu banyak makan, tidak membuat badannya lelah dengan melakukan pekerjaan yang tidak bermanfaat, bahkan seharusnya ia mengatur pekerjaannya yang bermanfaat, tidak meninggalkan tidur siang karena itu dapat membantu bangun di malam hari, dan menjauhi dosa dan maksiyat. Disebutkan dari Sufyan ats-Tsauri rahimahullaah beliau berkata, “Selama lima bulan aku terhalang untuk melakukan shalat malam karena dosa yang aku lakukan.” [6]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
__________
Foote Notes
[1]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 1144, 3270) dan Muslim (no. 774), dari Shahabat Ibnu Mas’ud radhiyallaahu ‘anhu.
[2]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 1152) dan Muslim (no. 1159 (187)).
[3]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 6416), Ahmad (II/24, 132), at-Tirmidzi (no. 2333), Ibnu Majah (no. 4114), dan al-Baihaqi (III/369).
[4]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 568) dan Muslim (no. 461), lafazh ini milik al-Bukhari.
[5]. Hadits shahih: Diriwayatkan oleh al-Bukhari (no. 2996), dari Shahabat Abu Musa al-Asy’ari radhiyallaahu ‘anhu
[6]. Lihat kitab Qiyaamul Lail, Fadhluhu wa Aadaabuhu wal Asbaabul Mui’iinatu ‘alaihi fii Dhau-il Kitaabi was Sunnah (hal. 50-58).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Segala Sesuatu Telah Ditentukan Dan Manusia Diberi Pilihan

/0 almanhaj.or.id - Segala Sesuatu Telah Ditentukan Dan Manusia Diberi Pilihan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Segala Sesuatu Telah Ditentukan Dan Manusia Diberi Pilihan

Rabu, 18 Februari 2004 16:08:16 WIB

SEGALA SESUATU TELAH DITENTUKAN DAN MANUSIA DIBERI PILIHAN

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Tentang Qadar ; apakah pokok perbuatan telah di takdirkan, sementara manusia diberi kebebasan memilih (punya kebebasan) cara pelaksanaannya ? Sebagai contoh apabila Allah telah mentakdirkan seorang hamba untuk membangun masjid, maka dia pasti membangun masjid, akan tetapi Dia (Allah) membiarkan akalnya untuk memilih cara membangun. Begitu juga, apabila Allah telah mentakdirkan kema'syiatan, maka manusia sudah barang tentu melakukannya, akan tetapi Dia membiarkan akalnya untuk memilih cara melaksanakannya. Ringkasnya manusia itu diberi kebebasan memilih cara melaksanakan sesuatu yang telah ditakdirkan kepadanya. Apakah itu benar ?"

Jawaban
Masalah ini (Qadar) memang menjadi pusat perdebatan di kalangan umat manusia sejak zaman dahulu. Oleh karena itu, dalam hal ini mereka dapat diklasifikasikan ke dalam tiga kelompok, yaitu dua kelompok saling kontroversial dan satu kelompok sebagai penengah.

Kelompok Pertama.
Memandang pada keumuman Qadar Allah, sehingga dia buta tentang kebebasan memilih hamba. Dia mengatakan : "Sesungguhnya dia dipaksa dalam segala perbuatannya dan tidak mempunyai kebebasan memilih jalannya sendiri. Maka jatuhnya seseorang dari atap bersama angin dan sebagainya sama dengan turun dari atap tersebut dengan tangga sesuai dengan pilihannya sendiri.

Kelompok Kedua.
Memandang bahwa seorang hamba melakukan dan meninggalkan sesuatu dengan pilihannya sendiri, sehingga dia buta dari Qadar Allah. Dia mengatakan bahwa seorang hamba bebas memilih semua perbuatannya dan tidak ada hubungannya dengan Qadar Allah.

Kelompok Penengah.
Maka mereka melihat dua sebab. Mereka memandang pada keumuman Qadar Allah dan sekaligus kebebasan memilih hamba-Nya. Maka mereka mengatakan : "Sesungguhnya perbuatan hamba terjadi karena Qadar Allah dan dengan pilihan hamba itu sendiri. Dia tentu tahu perbedaan antara jatuhnya seseorang dari atap karena angin dan semisalnya dengan turun melalui tangga atas pilihannya sendiri. Yang pertama adalah orang yang melakukannya diluar pilihannya dan yang kedua dengan pilihannya sendiri. Masing-masing dari keduanya terjadi karena Qadha' dan Qadar Allah yang tidak akan terjadi dalam kerajaan-Nya apa yang tidak Dia kehendaki, akan tetapi sesuatu yang terjadi dengan pilihan seorang berhubungan dengan taklif (pembebanan/hukum) dan dia tidak punya alasan Qadar dalam melanggar apa yang telah dibebankan kepadanya, baik berupa perintah maupun larangan. Karena dia melakukan sesuatu yang menyalahi (hukum Allah) dan ketika melakukannya dia belum tahu apa yang ditakdirkan kepadanya. Maka perlakuan tersebut menjadi sebab siksaan, baik di dunia maupun di akhirat. Oleh karena itu, ketika dia dipaksa oleh seseorang untuk melakukan sesuatu yang menyalahi (hukum Allah), maka tidak ada hukum dan siksaan atas perbuatan tersebut karena keterpaksaannya, Apabila manusia mengetahui bahwa melarikan diri dari api ke tempat yang lebih aman adalah pilihannya sendiri dan bahwa kedatangan ke rumah bagus, luas dan layak tinggal juga merupakan pilihannya, di sisi lain dia juga meyakini bahwa melarikan diri dan kedatangan tersebut terjadi karena Qadha' dan Qadar Allah. Sedangkan tetap tinggal (di rumah tersebut) sehingga ditelan api dan ketelatannya untuk menempati rumah dapat dikatakan menyia-nyiakan kesempatan yang berakibat penyesalan. Maka kenapa dia tidak memahami ini dalam hal kecerobohannya dengan meninggalkan sebab-sebab yang bisa menyelamatkan dirinya dari neraka akhirat dan menggiringnya untuk masuk jannah.?

Adapun gambaran bahwa ketika Allah telah mentakdirkan seorang hamba untuk membangun masjid, maka dia pasti akan membangun masjid, akan tetapi Dia (Allah) membiarkan akalnya dalam menentukan cara membangun, adalah gambaran yang kurang tepat. Karena gambaran tersebut mengindikasikan bahwa cara membangun adalah kebebasan akal dan tidak terkait dengan Qadar Allah di dalamnya dan sumber pikiran (untuk membangun) semata-mata karena kekuasaan Qadar dan tidak ada kaitannya pilihan (hamba) di dalamnya. Hal yang benar adalah sumber pikiran membangun merupakan bagian dari pilihan manusia karena dia tidak dipaksakan, sebagaimana dia tidak dipaksa untuk merenovasi rumahnya atau membongkarnya, Akan tetapi munculnya pikiran tersebut, sebenarnya telah ditakdirkan oleh Allah tanpa ia sadari, karena dia belum tahu bahwa Allah telah mentakdirkan apapun kecuali setelah terjadinya, karena Qadar itu rahasia dan tertutup yang tak dapat diketahui kecuali melalui petunjuk Allah dalam bentuk wahyu atau kejadian nyata. Begitu juga cara membangun tetap dalam Qadar Allah, karena Allah telah menetapkan segala sesuatu, baik secara global maupun rinci dan tidak mungkin menusia bisa memilih sesuatu yang tidak dikehendaki dan ditetapkan Allah, akan tetapi bila seseorang memilih sesuatu dan melakukannnya maka dia baru tahu dengan yakin bahwa hal tersebut telah ditetapkan Allah. Dengan demikian, manusia diberi kebebasan memilih berbagai sebab nyata yang telah ditetapkan Allah sebagai sebab terjadinya perbuatan dan ketika melakukannya manusia tidak merasa dipaksa oleh siapapun. Akan tetapi, bila dia telah melakukan perbuatan tersebut berdasarkan sebab-sebab yang telah dijadikan Allah sebagai sebab, maka kita baru tahu dengan yakin bahwa Allah telah menetapkannya (mentadkdirkan), baik secara global maupun rinci.

Demikian juga, kami bisa berbicara tentang perbuatan ma'siyat manusia, dimana kamu mengatakan : "Sesungguhnya Allah telah mentakdirkan kepadanya perbuatan ma'siyat, sehingga dia pasti melakukannya. Akan tetapi Dia (Allah) membiarkan (menyerahkan) kepada akalnya tentang cara pelaksanaannya".

Maka dalam hal ini, kami katakan sebagaimana yang telah kami sampaiakan dalam hal pembangunan masjid di atas ; Sesungguhnya Qadar Allah kepadanya untuk melakukan ma'siyat tidak berarti menghilangkan kebebasan (memilih)nya. Karena ketika dia memilih perbuatan tersebut (ma'siyat) dia belum tahu apa yang ditakdirkan Allah kepadanya, lalu dia melakukan perbuatan tersebut sesuai dengan pilihannya dan tidak merasa dipaksa oleh siapapun. Akan tetapi ketika dia telah melakukannya, maka kita baru mengetahui bahwa Allah telah mentakdirkan perbuatan tersebut kepadanya. begitu juga, cara pelaksanaan mas'iyat dan proses menuju ke sana yang terjadi dengan pilihan manusia tidak berarti menghilangkan Qadar Allah. Karena Allah telah mentakdirkan segala sesuatu, baik secara global maupun rinci dan telah menetapkan sebab-sebab menuju ke sana dan seluruh perbuatan-Nya tidak terlepas dari Qadar-Nya dan begitu juga perbuatan hamba-Nya, baik yang bersifat ikhtiyari (sesuai pilihan) maupun idhthirari (terpaksa),

Allah berfirman.

"Artinya : Apakah kamu belum tahu bahwa Allah mengetahui apa yang ada di langit dan bumi, sesungguhnya hal itu telah ada dalam Kitab, sesungguhnya itu bagi Allah sangat mudah" [Al-Hajj : 70]

Allah juga berfirman.

"Artinya : Begitu juga Aku telah menjadikan bagi setiap nabi musuh yang berupa syetan-syetan dari bangsa Manusia dan Jin yang sebagian menyampaikan kepada sebagian lain ucapan palsu. Dan apabila Rabb-mu menghendaki, maka mereka tidak melakukannya (kebohongan). Maka tinggalkanlah mereka dan kebohongannya" [Al-An'am : 12]

Allah juga berfirman.

"Artinya : Begitu juga Allah telah menghiasi kebanyakan orang-orang musyrik dengan pembunuhan anak-anak mereka kepada teman-teman mereka untuk menarik mereka dan meremangkan agama mereka. Apabila Allah menghendaki, maka mereka tidak melakukannya. Maka tinggalkanlah mereka dan kebohongan mereka" [Al-An'am : 137]

Dia juga berfirman.

"Artinya : Kalau Allah menghendaki, maka tidaklah saling membunuh orang-orang setelah mereka setelah datang penjelasan kepada mereka. Akan tetapi mereka saling berselisih, sehingga sebagian mereka ada yang beriman dan sebagian ada yang kafir. Kalau Allah menghendaki, maka mereka tidak saling membunuh" [Al-Baqarah : 253]

Setelah itu, maka sebaiknya seseorang tidak membicarakan dengan diri sendiri atau dengan orang lain tentang persoalan seperti ini yang akan berakibat gangguan dan menimbulkan prasangka adanya pertentangan antara Syari'ah dengan Qadar. Karena hal itu bukanlah merupakan kebiasaan sahabat, padahal mereka orang yang paling semangat untuk mengetahui berbagai kebenaran dan lebih dekat dengan nara sumber dan pemecahan kesedihan. Disebutkan dalam Shahihul Bukhari dari Ali bin Abi Thalib bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tak seorangpun dari kamu kecuali telah tertulis tempatnya di surga atau tempatnya di neraka" Kemudian (sahabat) bertanya : "Ya Rasulullah, apakah kita tidak menyerah saja" (Dalam suatu riwayat disebutkan :'Apakah kita tidak menyerah saja pada catatan kita dan meninggalkan amal). Beliau menjawab : "Jangan, beramallah, setiap orang dipermudah (menuju takdirnya)". (Dalam suatu riwayat disebutkan : "Beramallah, karena setiap orang dipermudah menuju sesuatu yang telah diciptakan untuknya"). Orang yang termasuk ahli kebahagian, maka dia dipermudah menuju perbuatan ahli kebahagiaan. Adapun orang yang termasuk ahli celaka, maka dia dipermudah menuju perbuatan ahli celaka". Kemudian beliau membaca ayat : "Adapun orang yang memberi dan bertaqwa dan membenarkan kebaikan, maka Aku akan mempermudahnya menuju kemudahan. Adapun orang yang bakhil dan menumpuk kekayaan dan mebohongkan kebaikan, maka Aku akan mempermudahnya menuju kesulitan".

Dari hadits di atas, jelaslah bahwa Nabi melarang sikap menyerah pada catatan (takdir) dan meninggalkan beramal, karena tak ada peluang untuk mengetahuinya dan beliau menyuruh hamba untuk berbuat semampu mungkin, yang berupa amal. Beliau mengambil dalil dengan ayat yang menunjukkan bahwa orang yang beramal shalih dan beriman, amal dia akan dipermudah menuju kemudahan. Ini merupakan obat yang berharga dan mujarab, di mana seorang hamba akan mendapatkan puncak kesejahteraan dan kebahagiaannya dengan mendorong untuk beramal shalih yang dibangun di atas landasan iman dan dia akan bergembira dengannya karena ia akan didekatkan dengan taufiq menuju kemudahan di dunia dan akhirat.

Saya memohon kepada Allah agar memberikan taufiq kepada kita semua untuk melakukan amal shalih dan mempermudah kita menuju kemudahan dan menajauhkan kita dari kesulitan dan mengampuni dia akhirat dan dunia. Sesungguhnya Dia Maha Pemurah lagi Maha Mulia.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Sunnah Witir

/0 almanhaj.or.id - Shalat Sunnah Witir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sunnah Witir

Sabtu, 23 Februari 2008 08:10:47 WIB

SHALAT SUNNAH WITIR

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Shalat sunnah Witir adalah shalat sunnah muakkadah (sangat ditekankan), berdasarkan hadits Rasulullah shallallaahu ‘alaihi wa sallam.

"Shalat Witir adalah hak atas setiap Muslim. Barangsiapa yang ingin berwitir dengan lima raka’at, maka lakukanlah; barangsiapa yang ingin berwitir dengan tiga raka’at, maka lakukanlah; dan barangsiapa yang ingin berwitir dengan satu raka’at, maka lakukanlah.” [1]

‘Ali radhiyallaahu ‘anhu mengatakan, “Shalat Witir tidaklah wajib seperti shalat fardhu kalian. Akan tetapi ia adalah sunnah yang disunnahkan oleh Rasulullah shallallaahu ‘alaihi wa sallam.” [2]

Keutamaan Shalat Witir
Rasulullah shallallaahu ‘alaihi wa sallam bersabda.

"Wahai Ahlul Qur'an, shalat Witirlah kalian karena sesungguhnya Allah ‘Azza wa Jalla itu witir (Maha Esa) dan mencintai orang-orang yang melakukan shalat Witir.” [3]

Syaikh ‘Abdul ‘Aziz bin Baaz (wafat th. 1420 H) rahimahullaah mengatakan.

“Hadits ini menunjukkan bahwa sudah seharusnya bagi ahlul ilmu (ulama) memiliki perhatian yang lebih (terhadap shalat Witir) daripada selainnya, meskipun shalat ini disyari’atkan untuk semua kaum Muslimin. Sehingga, orang-orang yang mengetahui keadaan dan perbuatan mereka mau mengikuti mereka. Jumlah paling sedikit dari shalat Witir adalah satu raka’at, yang dilakukan antara ‘Isya’ sampai fajar. Allah Ta’ala adalah witir (Maha Esa) dan mencintai orang-orang yang melakukan shalat Witir, dan Dia mencintai segala apa yang menyelarasi sifat-sifat-Nya. Allah Ta’ala Mahasabar dan mencintai orang-orang yang sabar, kecuali sifat keagungan dan kesombongan (artinya Allah tidak menyukai orang yang sombong). Para hamba mengikuti sifat-sifat-Nya, yaitu pada apa yang selaras dalam diri hamba berupa kedermawanan dan kebaikan” [4]

Hukum Orang Yang Terus Menerus Meninggalkan Shalat Witir
Syaikhul Islam Ibnu Taimiyyah rahimahullaah berkata, “Shalat Witir adalah sunnah muakkadah, berdasarkan kesepakatan kaum Muslimin. Barangsiapa yang terus-menerus meninggalkannya, maka persaksiannya ditolak (tidak diterima).” [5]

Beliau rahimahullaah pernah ditanya tentang orang yang tidak menekuni (biasa meninggalkan) shalat-shalat sunnah rawatib. Maka beliau menjawab.

“Barangsiapa terus-menerus meninggalkannya, maka hal itu menunjukkan sedikitnya (pemahaman) agamanya, dan persaksiannya ditolak (tidak diterima), berdasarkan pendapat Imam Ahmad dan Imam asy-Syafi’i dan selain keduanya” [6]

[Disalin dari buku Menuntut Ilmu Jalan Menuju Surga “Panduan Menuntut Ilmu”, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa, PO BOX 264 – Bogor 16001 Jawa Barat – Indonesia, Cetakan Pertama Rabi’uts Tsani 1428H/April 2007M]
__________
Foote Notes
[1]. Hadits shahih: Diriwayatkan oleh Abu Dawud (no. 1422), an-Nasa-i (III/238-239), dan Ibnu Majah (no. 1190), lafazh ini milik Abu Dawud, dari Shahabat Abu Ayyub al-Anshari radhiyallaahu ‘anhu. Lihat Shahiih Sunan Abi Dawud (I/267, no. 1260).
[2]. Diriwayatkan oleh at-Tirmidzi (no. 454), an-Nasa-i (III/229), al-Hakim (I/300), dan Ahmad (I/148). Lihat Shahiih Sunan an-Nasa-i (I/368, no. 1582).
[3]. Hadits shahih: Diriwayatkan oleh an-Nasa-i (III/228-229), at-Tirmidzi (no. 453), Abu Dawud (no. 1416), Ibnu Majah (no. 1169), dan Ahmad (I/86), lafazh ini milik an-Nasa-i, dari Shahabat ‘Ali bin Abi Thalib radhiyallaahu ‘anhu.
[4]. Lihat kitab Qiyaamul Lail, Fadhluhu wa Aadaabuhu wal Asbaabul Mui’iinatu ‘alaihi fii Dhau-il Kitaabi was Sunnah (hal. 78-82).
[5]. Majmuu’ Fataawaa Syaikhul Islam Ibnu Taimiyyah (XXIII/88).
[6]. Ibid (XXIII/127).

SHALAT WITIR

Oleh
Dr. Sa’id bin Ali bin Wahf Al-Qahthani

Hukum Shalat Witir
Shalat sunnah witir adalah sunnah muakkad [1]. Dasarnya adalah hadits Abu Ayyub Al-Anshaari Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Witir adalah hak atas setiap muslim. Barangsiapa yang suka berwitir tiga raka’at hendaknya ia melakukannya. Dan barangsiapa yang berwitir satu raka’at, hendaknya ia melakukannya” [2]

Demikian juga dengan hadits Ali Radhiyallahu ‘anhu ketika ia berkata : “Witir tidaklah wajib sebagaimana shalat fardhu. Akan tetapi ia adalah sunnah yang ditetapkan oleh Rasulullah Shallallahu ‘alaihi wa sallam” [3]

Di antara yang menunjukkan bahwa witir termasuk sunnah yang ditekankan (bukan wajib) adalah riwayat shahih dari Thalhah bin Ubaidillah, bahwa ia menceritakan :” Ada seorang lelaki dari kalangan penduduk Nejed yang datang menemui Rasulullah Shallallahu ‘alaihi wa sallam dengan rambut acak-acakan. Kami mendengar suaranya, tetapi kami tidak mengerti apa yang diucapkannya, sampai dekat, ternyata ia bertanya tentang Islam. Ia berkata “ Wahai Rasulullah, beritahukan kepadaku shalat apa yang diwajibkan kepadaku?” Beliau menjawab: “Shalat yang lima waktu, kecuali engkau mau melakukan sunnah tambahan”. Lelaki itu bertanya lagi : “Beritahukan kepadaku puasa apa yang diwajibkan kepadaku?” Beliau menjawab ; “Puasa di bulan Ramadhan, kecuali bila engkau ingin menambahkan”. Lelaki itu bertanya lagi : “Beritahukan kepadaku zakat apa yang diwajibkan kepadaku?” Beliau menjawab : (menyebutkan beberapa bentuk zakat). Lelaki itu bertanya lagi : ‘Apakah ada kewajiban lain untuk diriku?” Beliau menjawab lagi : “Tidak, kecuali bila engkau mau menambahkan’. Rasulullah Shallallahu ‘alaihi wa sallam memberitahukan kepadanya syariat-syariat Islam. Lalu lelaki itu berbalik pergi, sambil berujar : “Semoga Allah memuliakan dirimu. Aku tidak akan melakukan tambahan apa-apa, dan tidak akan mengurangi yang diwajibkan Allah kepadaku sedikitpun. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Sungguh ia akan beruntung, bila ia jujur, atau ia akan masuk Surga bila ia jujur” [4]

Juga berdasarkan hadits Ibnu Abbas Radhiyallahu ‘anhuma bahwa Nabi pernah mengutus Muadz ke Yaman. Dalam perintahnya : “Beritahukan kepada mereka bahwa Allah mewajibkan kepada mereka shalat lima waktu sehari semalam [5]. Kedua hadits ini menunjukkan bahwa witir bukanlah wajib. Itulah madzhab mayoritas ulama [6]. Shalat witir adalah sunnah yang ditekankan sekali. Oleh sebab itu Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah meninggalkan shalat sunnah witir dengan sunnah Shubuh ketika bermukim atau ketika bepergian. [7]

Keutamaan Witir
Witir memiliki banyak sekali keutamaan, berdasarkan hadits Kharijah bin Hudzafah Al-Adwi. Ia menceritakan Nabi Shallallahu ‘alaihi wa sallam pernah keluar menemui kami. Beliau bersabda

“Sesungguhnya Allah Ta’ala telah menambahkan kalian dengan satu shalat, yang shalat itu lebih baik untuk dirimu dari pada unta yang merah, yakni shalat witir. Waktu pelaksanaannya Allah berikan kepadamu dari sehabis Isya hingga terbit Fajar” [8]

Di antara dalil yang menujukkan keutamaan dan sekaligus di sunnahkannya shalat witir adalah hadits Ali bin Abi Thalib Radhiyallahu ‘anhu bahwa menceritakan :”Rasulullah pernah berwitir, kemudian bersabda : “Wahai ahli Qur’an lakukanlah shalat witir, sesungguhnya Allah itu witir (ganjil) dan menyukai sesuatu yang ganjil” [9]

Penulis pernah mendengar guru kita Imam Abdul Aziz bin Abdullah bin Baz menyatakan ketika menjelaskan hadits ini : “Ini menujukkan bahwa hendaknya Ahli Ilmu itu memiliki perhatian yang lebih besar daripada selain mereka terhadap shalat tersebut, meskipun shalat itu disyariatkan untuk semuanya, sehingga mereka layak dijadikan contoh oleh orang-orang yang hidup di sekitar mereka dan mengetahui hal ihwal dan amal perbuatan mereka. Witir paling sedikit adalah satu rakaat, antara Isya dan Fajar. Allah bersifat “ganjil” dan menyukai yang ganjil. Allah menyukai sesuatu yang bersesuaian dengan sifat-Nya. Allah Maha Penyabar, dan menyukai orang-orang yang sabar. Lain halnya dengan keagungan dan keperkasaan. Para hamba mengambil dari sifat-sifat Allah yang sesuai.dengan seorang hamba, seperti sifat pemurah, pengasih dan pemberi” [10]

[Disalin dari kitab Shalatut Tathawwu’ Mafhumun, wa Fadhailun, wa Aqsamun, wa Anwa’un, wa Adabun fi Dhauil Kitabi was Sunnah, edisi Indonesia Kumpulan Shalat Sunnah & Keutamaannya, oleh Dr. Sa’id bin Ali bin Wahf Al-Qahthani, Penerjemah Abu Umar Basyir, Penerbit Darul Haq]
__________
Foote Note
[1]. Witir termasuk shalat malam, bahkan termasuk penutup shalat malam. Satu raka’at yang dikerjakan oleh Rasulullah untuk menutup shalat malamnya. Lihat Al-Mughni oleh Ibnu Qudamah.
[2]. Diriwayatkan oleh Abu Daud dalam kitab Al-Witr, bab : Jumlah Witir, no. 1422. Diriwayatan oleh An-Nasaa’i dalam kitab Al-Lail, bab : Pembahasan Tentang Ikhtilaf Terhadap Az-Zuhri Tentang Hadits Abu Ayyub dalam Witir, no. 712. diriwayatkan oleh Ibnu Majah dalam kitab Iqamatush Shalah, bab : Witir Dengan Tiga atau Lima Raka’at no 1190, dishahihkan oleh Al-Albani dalam Shahih Sunan Abu Daud I : 267
[3]. Diriwayatkan oleh At-Tirmidzi dalam kitab Al-Witr, bab : Riwayat Tentang Witr Yang Bukan Wajib no. 454. Diriwayatkan oleh An-Nasa’i dalam kitab Qiyamul Lail, bab ; Perintah Untuk Berwitir, no. 1677, diriwayatkan juga oleh Al-Hakim, I : 300, 301. Diriwayatkan pula oleh Ahmad I : 148, dishahihkan oleh Al-Albani dalam Shahih Sunan An-Nasaa’i, I : 368
[4]. Diriwayatkan oleh Al-Bukhari dan muslim. Diriwayatkan oleh Al-Bukhari dalam kitab Al-Iman, bab : Zakat dalam Islam, no. 46 dan Kitabush Shaum, bab : Wajibnya puasa Ramadhan, no. 1891. Diriwayatkan oleh Muslim dalam kitab Al-Iman, bab : Shalat yang Merupakan Salah Satu Rukun Islam, no 1
[5]. Diriwayatkan oleh Al-Bukhari dan Muslim. Diriwayatkan oleh Al-Bukhari dalam kitab Al-Maghazi, bab : Diutusnya Abu Musa dan Muadz ke Yaman, no. 347. Diriwayatkan oleh Muslim dalam kitab Al-Iman, bab : Ajakan Menuju Dua Kalimat Syahadat Dan Syari’at Islam, no. 19
[6]. Yang berpendapat bahwa witir itu wajib adalah Abu Hanifah rahimahullah, berdasarkan zhahir hadits-hadits ahad yang mengesankan bahwa itu wajib. Akan tetapi ada hadits-hadits lain yang mengeluarkannya dari indikasi mewajibkan. Lihat “Nailul Authar” II : 205-206. Itu juga pendapat yang dipilih oleh Ibnu Taimiyah rahimahullah bahwa witir itu wajib bagi orang-orang yang Tahajjud di malam hari. Beliau mengatakan :”Itu adalah madzhab sebagian orang yang mewajibkannya secara mutlak” (Al-Ikhtiyaarat Al-Fiqhiyyah oleh Syaikhul Islam Ibnu Taimiyah, oleh Al-Ba’li hal. 96). Penulis mendengarnya sendiri dari guru kita Imam Abdul Aziz bin Baz berkali-kali ketika menjelaskan Bulughul Maram hadits no. 393 dan juga ketika menjelaskan Ar-Raudhatul Murbi II : 183. Beliau menyebutkan bahwa witir itu tidak wajib, namun sunnah yang ditekankan. Lihat Al-Mughni karya Ibnu Qudamah II : 591, II : 595.
[7]. Lihat Zaadul Ma’aad, I : 315 dan Al-Mughni, III : 196, dan II : 240
[8]. Dikeluarkan oleh Abu Daud dalam kitab Al-Witr, bab : Dianjurkannya Shalat Witr, dengan no. 1418. Diriwayatkan oleh At-Tirmidzi dalam Sunan-nya dalam kitab Al-Witr bab : Riwayat Tentang Keutamaan Witir dengan no. 452. Diriwayatkan oleh Ibnu Majah dalam kitab Iqamatush Shalah, bab : Riwayat Tentang Witr, dengan no, 1168. Diriwayatkan juga oleh Al-Hakim dan dishahihkan oleh beliau serta disetujui oleh Adz-Dzahabi I: 306. Hadits ini memiliki penguat diriwayatkan oleh Ahmad, I : 148. Dishahihkan oleh Al-Albani, tanpa tambahan kalimat : Yang shalat itu lebih baik untuk dirimu dari pada unta yang merah. Lihat Irwaaul Ghalil II : 156
[9]. Dikeluarkan oleh An-Nasaa’i dengan lafazhnya dalam kitab Qiyamul Lail, bab : Perintah Melakukan Witir, no. 1676. Diriwayatkan oleh At-Tirmidzi dalam kitab Al-Witr, bab : Riwayat Bahwa Witr Itu Bukan Wajib no 453. Diriwayatkan oleh Abu Daud dalam kitab Al-Witr, bab : Dianjurkannya Shalat Witr, no. 1416. Diriwayatkan oleh Ibnu Majah dalam kitab Iqamatush Shalah, bab : Riwayat Tentang Witir, no. 1169. Diriwayatkan oleh Ahmad, I : 86, dishahihkan oleh Al-Albani dalam Shahih Sunan Ibni Majah I : 193.
[10]. Penulis langsung mendengarnya dari beliau rahimahullah ketika beliau menjelaskan Bulughul Maram hadits no. 405

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Awal Dan Akhir Waktu Shalat Malam Dan Witr

/0 almanhaj.or.id - Awal Dan Akhir Waktu Shalat Malam Dan Witr

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Awal Dan Akhir Waktu Shalat Malam Dan Witr

Sabtu, 23 Februari 2008 10:45:10 WIB

AWAL DAN AKHIR WAKTU SHALAT MALAM DAN WITIR

Oleh
Muhammad bin Umar bin Salim Bazmul

Awal waktu shalat malam dan witir adalah setelah Isya, dan akhir waktunya adalah setelah terbit fajar. Yang demikian itu ditunjukkan oleh beberapa dalil berikut ini.

Dari Aisyah Ummul Mukminin Radhiyallahu ‘anha, dia bercerita.

“Rasulullah Shallallahu ‘alaihi wa sallam biasa mengerjakan shalat sebelas raka’at pada waktu antara selesai shalat Isya –yaitu, suatu waktu yang oleh orang-orang disebut sebagai atamah- sampai Shubuh sebanyak sebelas rakaat, dengan salam setiap dua raka’at dan mengerjakan shalat witir satu raka’at. Dan jika mu’adzin telah berhenti dari mengumandangkan adzan shalat Shubuh dan sudah tampak jelas pula fajar olehnya dan beliau juga sudah didatangi oleh muadzin, maka beliau segera berdiri dan mengerjakan dua rakaat ringan, dan kemudian berbaring di atas lambung kanannya sehingga datang muadzin kepada beliau untuk mengumandangkan iqamah” Diriwayatkan oleh Muslim [1]

Dari Abu Bashrah Al-Ghifari, dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya Allah telah menambah untuk kalian satu shalat, yaitu witir. Oleh karena itu, kerjakanlah ia di antara shalat Isya sampai shalat Shubuh” Diriwayatkan oleh Ahmad. [2]

Perlu saya katakan, kedua hadits di atas secara jelas menujukkan bahwa shalat malam dan witir itu waktunya dimulai dari setelah shalat Isya (yang oleh orang-orang disebut dengan atamah) sampai waktu Shubuh

Dan pernyataan yang menyebutkan bahwa akhir waktyunya adalah Shubuh, diperkuat oleh apa yang ditegaskan dari Nabi Shallallahu ‘alaihi wa sallam

“Dan jika salah seorang di antara kalian khawatir (akan) masuk waktu Shubuh, maka hendaklah dia mengerjakan shalat satu raka’at shalat witir sebagai penutup bagi shalat yang telah dikerjakannya” [3]

Ibnu Nashr mengatakan :”Yang menjadi kesepakatan para ulama adalah bahwa antara shalat Isya sampai terbit fajar merupakan waktu shalat witir. Dan mereka berbeda pendapat mengenai waktu setelah itu sampai shalat Shubuh dikerjakan. Dan telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau memerintahkan untuk mengerjakan shalat witir sebelum terbit fajar” [4]

Dapat saya katakan, yang terbaik bagi orang yang khawatir tidak bisa bangun, di akhir malam untuk mengerjakan shalat di awal waktu. Sedangkan bagi siapa yang yakin akan bangun, maka yang terbaik baginya adalah mengakhirkan pelaksanaan shalat witir sampai akhir malam. Hal ini didasarkan pada apa yang ditegaskan dari Jabi Radhiyallahu ‘anhu, di mana dia bercerita. Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Barangsiapa khawatir tidak bangun di akhir malam, maka hendaklah dia mengerjakan shalat witir di awal waktunya. Dan barangsiapa yang serius hendak bangun di akhir malam, maka hendaklah dia mengerjakan shalat witir di akhir malam, karena sesungguhnya shalat di akhir malam itu disaksikan (oleh para Malaikat). Dan demikian itu lebih baik” Diriwayatkan oleh Muslim.[5]

Jumlah Rakaat Dan Sifat Shalat Malam Dan Witir
Shalat malam dan witir itu terdiri dari sebelas rakaat. Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah mengerjakannya lebih dari itu. Dan telah diriwayatkan dari beliau Shallallahu ‘alaihi wa sallam mengenai beberapa sifatnya yang bermacam-macam. Jika seorang muslim mengerjakan shalat dengan sifat apapun darinya, maka hal itu sudah cukup baginya.

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits shahih. Diriwayatkan oleh Muslim, di dalam kitab Shalaatul Musaafirin wa Qashruha, bab Shalaatul Lail wa Adadu Raka’aatin Nabi Shallallahu ‘alaihi wa sallam fil Lail wa Annal Witr Rak’atan wa Anna Rak’ah Shalaatun Shahiihah, (hadits no. 736. Dan asal hadits berada pada Al-Bukhari. Lihat Jaami’ul Ushuul (VI/91-96).
[2]. Hadits shahih. Diriwayatkan oleh Ahmad di dalam kitab, Al-Musnad (VI/7 dan 397). Dan dinilai shahih oleh Al-Albani di dalam kitab, Silsilah Ash-Shahihah (hadits no. 108)
[3]. Takhrij hadits ini akan diberikan selanjutnya pada pembahasan berikutnya.
[4]. Mukhtashar Qiyaamil Lail (hal. 119)
[5]. Hadits shahih. Diriwayatkan oleh Muslim di dalam kitab Shalaatul Musaafiriin wa Qasruha, bab Man Khaafa an laa Yaquuma Aakhiral Lail fal Yuutir Awwaluhu, (hadits no. 755)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggemarkan Shalat Sunnah Rawatib

/0 almanhaj.or.id - Menggemarkan Shalat Sunnah Rawatib

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menggemarkan Shalat Sunnah Rawatib

Minggu, 24 Februari 2008 09:35:12 WIB

MENGGEMARKAN SHALAT SUNNAH RAWATIB

Oleh
Oleh Ustadz Kholid Syamhudi

Para ulama sangat memperhatian shalat sunnah Rawâtib ini. Yang dimaksud dengan shalat sunnah Rawâtib, yaitu shalat-shalat yang dilakukan Rasulullah shollallahu 'alaihi wa sallam atau dianjurkan bersama shalat wajib, baik sebelum maupun sesudahnya. Ada yang mendefinisikannya dengan shalat sunnah yang ikut shalat wajib.[1] Syaikh Muhammad bin Shalih al-'Utsaimin mengatakan, yaitu shalat yang terus dilakukan secara kontinyu yang mendampingi shalat fardhu.[2]

Bagaimanakah kedudukan shalat sunnah Rawâtib ini, sehingga para ulama sangat memperhatikannya?

Rasulullah shollallahu 'alaihi wa sallam bersabda:

“Sesungguhnya amal yang pertama kali dihisab dari seorang hamba adalah shalatnya. Apabila bagus maka ia telah beruntung dan sukses, dan bila rusak maka ia telah rugi dan menyesal. Apabila kurang sedikit dari shalat wajibnya maka Rabb 'Azza wa jalla berfirman: "Lihatlah, apakah hamba-Ku itu memiliki shalat tathawwu' (shalat sunnah)?" Lalu shalat wajibnya yang kurang tersebut disempurnakan dengannya, kemudian seluruh amalannya diberlakukan demikian” [HR At-Tirmidzi] [3]

Dari hadits tersebut, menjadi jelaslah betapa shalat sunnah Rawâtib memiliki peran penting, yakni untuk menutupi kekurangsempurnaan yang melanda shalat wajib seseorang. Terlebih lagi harus diakui sangat sulit mendapatkan kesempurnaan tersebut, sehingga Rasulullah shollallahu 'alaihi wa sallam bersabda:

“Sesungguhnya seseorang selesai shalat dan tidak ditulis kecuali hanya sepersepuluh shalat, sepersembilannya, seperdelapannya, sepertujuhnya, seperenamnya, seperlimanya, seperempatnya sepertiganya, setengahnya” [HR Abu Dawud dan Ahmad] [4]

KEUTAMAAN SHALAT SUNNAH RAWÂTIB
Ada beberapa hadits Nabi shollallahu 'alaihi wa sallam yang menjelaskan keutamaan shalat sunnah Rawâtib secara umum, dan ada juga yang khusus pada satu shalat sunnah Rawatib tertentu, seperti keutamaan shalat sunnah sebelum Subuh.

Di antara hadits yang menunjukkan keutamaan shalat sunah Rawâtib secara umum, ialah hadits Ummu Habîbah, yang berbunyi.

"Tidaklah seorang muslim shalat karena Allah setiap hari dua belas raka'at shalat sunnah, bukan wajib, kecuali akan Allah membangun untuknya sebuah rumah di surga” [5]

Jumlah raka'at ini ditafsirkan dalam riwayat at-Tirmidzi dan an-Nasâ-i, dari hadits Ummu Habibah sendiri, yang berbunyi.

“Ummu Habibah berkata,"Rasulullah shollallahu 'alaihi wa sallam bersabda :'Barang siapa yang shalat dua belas raka'at maka Allah akan membangunkan untuknya sebuah rumah di surga; empat raka'at sebelum Zhuhur dan dua raka'at setelahnya, dua raka'at setalah Maghrib, dua raka'at sesudah 'Isya`, dan dua raka'at sebelum shalat Subuh."

Dalam riwayat lain dengan lafazh :

“Barang siapa yang terus-menerus melakukan shalat dua belas raka'at, maka Allah membangunkan baginya sebuah rumah di surga” [HR An-Nasâ-i] [6]

Riwayat ini menunjukkan sunnahnya membiasakan dan secara rutin agar kita mengerjakan shalat dua belas raka'at tersebut setiap hari. Sehingga, siapapun yang membiasakan diri melakukan sunnah-sunnah Rawâtib ini, ia termasuk dalam keutamaan tersebut. Dan ini dikuatkan dengan perbuatan Rasulullah shollallahu 'alaihi wa sallam , sebagaimana tersebut dalam hadits Ibnu 'Umar berikut ini.
ö
“Aku hafal dari Nabi shollallahu 'alaihi wa sallam sepuluh raka'at: dua raka'at sebelum Zhuhur dan dua raka'at sesudahnya, dua raka'at setelah Maghrib, dua raka'at setelah 'Isya, dan dua raka'at sebelum shalat Subuh. Dan ada waktu tidak dapat menemui Nabi shollallahu 'alaihi wa sallam . Hafshah menceritakan kepadaku, bila muadzin beradzan dan terbit fajar, beliau shollallahu 'alaihi wa sallam shalat dua raka'at.” [7]

Dalam riwayat Bukhari dan Muslim terdapat tambahan lafazh.

“Dan dua raka'at setelah Jum'at. Adapun (shalat sunnah Rawatib) Maghrib dan 'Isya dilakukan di rumahnya” [8]

Dalam riwayat Muslim berbunyi.

“Adapun (shalat sunnah Rawâtib) Maghrib, Isya dan Jum'at, aku lakukan bersama Nabi shollallahu 'alaihi wa sallam di rumahnya” [9]

JUMLAH RAKA'AT SUNNAH RAWÂTIB
Dalam masalah jumlah raka'at sunnah Rawatib ini, di kalangan para ulama terdapat perselisihan pendapat, yang terbagai dalam dua pendapat. Ini dikarenakan perbedaan dua hadits di atas.

Pertama, menyatakan jumlah raka'atnya adalah sepuluh dengan dasar hadits Ibnu 'Umar radhiallahu'anhu tersebut, dan inilah pendapat para ulama madzhab Hambaliyah dan Syafi'iyyah.[10]

Kedua, menyatakan jumlah raka'atnya ialah dua belas, berdasarkan hadits Ummu Habibah di atas, dan inilah pendapat madzhab Hanafiyyah dan Ibnu Taimiyyah.[11]

Ketiga, menyatakan tidak ada batasan jumlah raka'at, bahkan cukup dengan melakukan dua raka'at dalam setiap waktu untuk mendapatkan keutamaan shalat sunnah Rawatib, dan inilah pendapat madzhab Malikiyyah.

Keempat, menyatakan jumlah raka'atnya delapan belas. Demikian ini pendapat Imam asy-Syairazi dan disetujui Imam an-Nawawi dalam al-Majmû' Syarhul-Muhadzdzab. Pendapat ini berdalil dengan hadits Ummu Habibah di atas, serta hadits Ummu Habibah lainnya yang berbunyi:

“Aku mendengar Rasulullah shollallahu 'alaihi wa sallam bersabda,"Barang siapa yang menjaga empat raka'at sebelum Zhuhur dan empat raka'at setelahnya maka Allah mengharamkannya dari neraka." [12]

Juga hadits yang berbunyi.

Dari Ibnu 'Umar radhiallahu'anhu , dari Nabi shollallahu 'alaihi wa sallam beliau bersabda: "Semoga Allah merahmati seseorang yang shalat sebelum 'Ashar empat raka'at".[13]

Menurut Imam Nawâwi, beliau rahimahullah mengatakan, yang paling sempurna dalam Rawatib yang mendampingi shalat fardhu selain witir, adalah delapan belas raka'at, sebagaimana dijelaskan penulis (asy-Syairazi), dan paling sedikit adalah sepuluh, sebagaimana yang beliau sebutkan. Di antara ulama ada yang berpendapat delapan raka'at dengan menghapus sunnah Isya'; (demikian) ini pendapat al-Khudari. Dan ada yang menyatakan bahwa jumlahnya dua belas, (yaitu) dengan menambah dua raka'at lain sebelum Zhuhur, dan ada yang menambah dua raka'at sebelum shalat 'Ashar. Semua ini sunnah, namun perbedaan pendapat ada pada yang muakkad (yang lebih ditekankan) darinya.[14]

Yang rajih –Wallahu A'lam– yaitu mengembalikan definisi shalat sunnah Rawâtib sebagai shalat sunnah pendamping shalat fardhu yang dilakukan sebelum atau sesudah, dan ada anjuran dari Rasulullah shollallahu 'alaihi wa sallam . Sehingga yang lengkap ialah delapan belas raka'at, sebagaimana disampaikan Imam an-Nawawi di atas.

Namun, manakah yang sunnah muakkad dari semua itu?

Dalam persoalan ini, pendapat yang rajih ialah pernyataan yang disampaikan oleh Syaikh Ibnu 'Utsaimin [15], yaitu duabelas raka'at dengan perincian dua raka'at sebelum Subuh, empat raka'at sebelum Zhuhur, dua raka'at setelah Zhuhur, dua raka'at setelah Maghrib, dan dua raka'at setelah 'Isya`, sebagaimana dijelaskan dalam hadits Ummu Habîbah, juga dikuatkan dengan hadits 'Aisyah yang berbunyi:

“Sesungguhnya dahulu, Nabi shollallahu 'alaihi wa sallam tidak pernah meninggalkan empat rakaat sebelum Zhuhur” [16]

Hadits ini tidak bertentangan dengan hadits Ibnu 'Umar radhiallahu'anhu yang menerangkan bahwa beliau radhiallahu'anhu hafal dari Nabi sepuluh raka'at. Mengenai hal ini, Ibnul-Qayyim memiliki penjelasan: "Dahulu, Nabi shollallahu 'alaihi wa sallam selalu menjaga sepuluh raka'at pada waktu muqim. Inilah yang disampaikan Ibnu 'Umar . . . , dan beliau shollallahu 'alaihi wa sallam terkadang shalat empat raka'at sebelum Zhuhur, sebagaimana dijelaskan dalam Shahîhain dari 'Aisyah bahwa beliau shollallahu 'alaihi wa sallam tidak pernah meninggalkan empat raka'at sebelum Zhuhur. Sehingga bisa dikatakan bahwasanya bila Nabi shollallahu 'alaihi wa sallam shalat di rumah, maka beliau shollallahu 'alaihi wa sallam shalat empat raka'at. Dan bila shalat di masjid, maka shalat dua raka'at. Demikianlah yang lebih rajih. Bisa juga dikatakan bahwa beliau shollallahu 'alaihi wa sallam pernah berbuat demikian dan berbuat begitu, kemudian 'Aisyah dan Ibnu 'Umar masing-masing menyampaikan apa yang dilihatnya".[17]

Adapun Syaikh 'Abdullah bin Abdur-Rahman al-Bassâm melakukan kompromi terhadap hadits-hadits ini. Beliau mengatakan: "Pernyataan 'empat raka'at sebelum Zhuhur', tidak bertentangan dengan hadits Ibnu 'Umar yang terdapat pernyataan 'dua raka'at sebelum Zhuhur'. Letak komprominya, terkadang beliau shollallahu 'alaihi wa sallam shalat dua raka'at dan terkadang empat. Kemudian masing-masing dari mereka berdua (Ibnu 'Umar dan 'Aisyah), masing-masing menceritakan salah satu dari kedua amalan tersebut. Fenomena semacam ini terjadi juga pada banyak ibadah dan dzikir-dzikir sunnah."[18]

FAIDAH SHALAT SUNNAH RAWÂTIB
Sebagaimana telah diuraikan pada awal uraian ini, shalat sunnah Rawâtib ini didefinisikan dengan shalat yang terus dilakukan secara kontinyu mendampingi shalat fardhu. Demikian Syaikh Muhammad bin Shalih al-'Utsaimin memberikan definisinya, sehingga berkaitan dengan faidah shalat sunnah Rawatib ini, beliau memberikan penjelasan: "Faidah Rawatib ini, ialah menutupi (melengkapi) kekurangan yang terdapat pada shalat fardhu".[19]

Sedangkan Syaikh 'Abdullah al-Basâm mengatakan dalam Ta-udhihul-Ahkam (2/383-384) bahwa shalat sunnah Rawâtib memiliki manfaat yang agung dan keuntungan yang besar. Yaitu berupa tambahan kebaikan, menghapus kejelekan, meninggikan derajat, menutupi kekurangan dalam shalat fardhu. Sehingga Syaikh al-Basâm mengingatkan, menjadi keharusan bagi kita untuk memperhatikan dan menjaga kesinambungannya.

Wallahul-Muwaffiq.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
___________
Foote Note
[1]. Shahîh Fiqhis-Sunnah, Abu Mâlik Kamâl bin as-Sayyid Sâlim, al-Maktabah at-Taufiqiyyah, Mesir, tanpa cetakan dan tahun (1/372).
[2]. Syarhul-Mumti' 'ala Zâdil-Mustaqni', Syaikh Muhammad bin Shalih al- 'Utsaimin, Tahqîq: Dr. Khâlid al-Musyaiqih dan Sulaimân Abu Khail, Muassasah Âsâm, Cetakan Kedua, Tahun 1414 H (3/93).
[3]. HR At-Tirmidzi no. 413 dan Ibnu Majah no. 1425. Dishahihkan Al-Albani dalam shahih Al-Jami Ash-Shaghir no. 2020
[4]. HR Abu Daud no. 796 dan dihasankan Al-Albani dalam Shahih Abu Daud dan Shahih at-Targhib Wa at-Tarhib no. 537
[5]. HR Muslim, kitab Shalat al-Musâfir wa Qashruha, Bab: Fadhlus-Sunan ar-Râtibah Qablal-Farâ-idh wa Ba'daha, no. 1199.
[6]. HR An-Nasa’i no. 1804 dan dishahihkan al-Albani dalam Shahih Sunan an-Nasa’i. (Lihat no. 1804 no. 1804, 261 dan 1696)
[7]. HR al-Bukhari, kitab Tahajjud, Bab: ar-Rak'atain Qablal-Zhuhur (no. 1180), dan Muslim, kitab Shalat al-Musafirin wa Qashruha, Bab: Fadhlus-Sunan ar-Râtibah (no. 729).
[8] HR al-Bukhari, kitab Jum'at, Bab: Tathawwu' Ba'dal-Maktubah (no. 1120), dan Muslim, kitab Shalat al-Musafirin wa Qashruha, Bab: Fadhlus-Sunan ar-Râtibah (no. 1200).
[9]. HR Muslim kitab Shalat al-Musafirîn wa Qashruha, Bab: Fadhlus-Sunan ar-Râtibah (no. 1200).
[10]. Syarhul-Mumti' (3/93) dan Shahih Fiqhis-Sunnah (1/372).
[11]. Ibid.
[12]. HR at-Tirmidzi, kitab ash-Shalat (no. 428), Ibnu Majah, kitab ash-Shalat (no. 428), Abu Dawud, kitab ash-Shalat, Bab: al-Arba' Qablal-Zhuhri wa Ba'daha (no. 1269) dan Ibnu Majah, kitab ash-Shalat was-Sunnah fiha, Bab: Mâ Jâ-a fiman Shalla Qablal-Zhuhri `Arba'an wa Ba'daha `Arba'an (no. 1160). Dishahihkan Syaikh al-Albani dalam Shahîh Sunan Ibni Majah (1/191).
[13]. HR Ahmad dalam Musnad-nya (4/203), at-Tirmidzi dalam kitab ash-Shalat, Bab: Mâ Jâ-a fil-Arba' Qablal-'Ashr (no. 430), Abu Dawud dalam kitab ash-Shalat, Bab ash-Shalat Qablal-'Ashr (no. 1271), dan dinilai hasan oleh Syaikh al-Albani dalam Shahîh Sunan Abi Dawud (1/237).
[14]. Al- Majmu' Syarhul-Muhadzab, Imam an-Nawawi dengan penyempurnaan oleh muhammad Najîb al-Muthi'i, Dar Ihyâ-ut-Turats al-'Arabi, Beirut, Cetakan Tahun 1419H (3/502).
[15]. Syarhul-Mumti' (4/96).
[16]. HR al-Bukhari dalam kitab al-Jum'at, Bab: ar-Rak'ata-in Qablal-Zhuhri (no. 1110).
[17]. Zâdul-Ma'âd, Ibnul-Qayyim, Tahqiq: Syu'aib al-Arnauth, Mu-assasah ar-Risalah, Cetakan Kedua, Tahun 1418 H (1/298).
[18]. Ta-udhihul-Ahkâm min Bulughul-Maram, Syaikh 'Abdullah bin 'Abdur-Rahman al-Basâm, Maktabah al-Asadi, Mekkah, Cetakan Kelima, Tahun 1423 H (2/382-383).
[19]. Syarhul-Mumti' (4/96).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Taubat, Shalat Antara Adzan Dan Iqamah

/0 almanhaj.or.id - Shalat Taubat, Shalat Antara Adzan Dan Iqamah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Taubat, Shalat Antara Adzan Dan Iqamah

Senin, 25 Februari 2008 14:07:38 WIB

SHALAT TAUBAT

Oleh
Muhammad bin Umar bin Salim Bazmul

Sudah sepatutnya bagi seorang muslim untuk senantiasa berusaha bertakwa kepada Allah Subhanahu wa Ta’ala, uga selalu merasa dalam pengawasan-Nya, serta tidak terjerumus ke dalam maksiat. Kalau toh dia berbuat dosa, maka dia akan segera bertaubat dan kembali ke jalan Allah.

Dan Rasulullah Shallallahu ‘alaihi wa sallam telah mensyariatkan shalat ini pada saat bertaubat.

Dari Asma bin Al-Hakam Al-Fazari, dia bercerita, aku pernah mendengar Ali Radhiyallahu ‘anhu berkata : “Sesungguhnya aku adalah seseorang yang jika mendengar sebuah hadits dari Rasulullah Shallallahu ‘alaihi wa sallam, maka Allah memberiku manfaat dari hadits tersebut sesuai dengan kehendak-Nya untuk memberi manfaat kepadaku. Dan jika ada seseorang dari Sahabatnya menyampaikan hadits maka aku memintanya bersumpah. Jika dia mau bersumpah kepadaku, maka aku akan membenarkannya. Sesungguhnya Abu Bakar telah memberitahuku, dan Abu Bakar adalah seorang yang jujur, dia bercerita, aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Tidaklah seseorang melakukan suatu perbuatan dosa, lalu dia bangun (bangkit) dan bersuci, kemudian mengerjakan shalat, dan setelah itu memohon ampunan kepada Allah, melainkan Allah akan memberikan ampunan kepadanya”. Kemudian beliau membaca ayat : “Dan (juga) orang-orang yang apabila mengerjakan perbuatan keji atau menganiaya diri sendiri mereka ingat akan Allah, lalu memohon ampun terhadap dosa-dosa mereka dan siapa lagi yang dapat mengampuni dosa selain dari pada Allah – Dan mereka tidak meneruskan perbuatan kejinya itu, sedang mereka mengetahui” [Ali-Imran : 135] [1]

SHALAT ANTARA ADZAN DAN IQAMAH
Disunnahkan bagi seorang muslim untuk mengerjakan shalat antara adzan dan iqamah. Hal tersebut didasarkan pada dalil berikut ini.

Dari Abdullah bin Mughaffal Radhiyallahu ‘anhu, di mana dia bercerita, Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Antara tiap dua adzan (adzan dan iqamah) terdapat shalat. Antara tiap dua adzan itu terdapat shalat” (Kemudian pada yang ketiga kalinya beliau bersabda) : “Bagi yang menghendaki” Diriwayatkan oleh Asy-Syaikhani [2]

Shalat sunnah yang ditekankan di antara adzan dan iqamah ialah (untuk) shalat Maghrib. Yang demikian itu didasarkan pada hadits yang berikut.

Abdullah bin Mughaffal Al-Muzani Radhiyallahu ‘anhu meriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, di mana belaiu bersabda.

“Kerjakanlah shalat sebelum shalat Maghrib” (Dan pada ketiga kalinya beliau bersabda): “Bagi yang menghendaki”. Hal itu karena beliau khawatir orang-orang akan menganggapnya sebagai sunnat yang selalu dikerjakan. Diriwayatkan oleh Al-Bukhari [2]

Dan dalam sebuah riwayat Abu Dawud disebutkan.

“Kerjakanlah shalat sebelum shalat Maghrib dua rakaat” Kemudian beliau bersabda :”Kerjakanlah shalat dua rakaat sebelum Maghrib, bagi siapa yang menghendaki” Yang demikian itu karena beliau khawatir orang-orang akan menganggapnya sebagai sunnah (kebiasaan yang selalu dikerjakan) [3]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
__________
Foote Note
[1]. Hadits hasan. Diriwayatkan oleh At-Tirmidzi di dalam Kitaabush Shalaah, bab Maa Jaa-a fish Shalaah Indat Taubah, (Hadits no. 406). Lafazh di atas adalah miliknya. Dan di dalam Kitaabut Tafsiir, bab Wa min Suurati Ali Imran (hadits no. 3009). Abu Dawud di dalam Kitaabush Shalaah, bab Fil Istighfaar (hadits no. 1521). Dan diriwayatkan secara ringkas tanpa menyebut ayat oleh Ibnu Majah di dalam kitab Iqaamatush Shalaah (hadits no. 1395).
Dan hadits senada juga diriwayatkan oleh Ibnu Hibban di dalam kitab shahihnya (II/389-390 –al-Ihsaan).
Sanad hadits ini dinilai jayyid oleh Ibnu Hajar di dalam biografi Asma bin Al-Hakam di dalam kitab, At-Tahdziib. Juga dinilai shahih oleh Al-Allamah Ahmad Syakir di dalam tahqiqnya pada At-Tirmidzi. Serta dinilai shahih oleh Al-Albani di dalam kitab, Shahih Sunan At-Tirmidzi (I/128). Dan dinilai hasan oleh muhaqqiq kitab Jaami’ul Ushuul (IV/390). Serta muhaqqiq kitab, Al-Ihsaan (II/390).
[2]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di dalam Kitaabul Adzaan, bab Baina Kulli Adzaanaini Shalaatun Liman Sya’a (hadits no. 627). Dan lafazh di atas adalah miliknya. Juga beliau riwayatkan di dalam Kitaabul Adzaan, bab Kam Bainal Adzaan wal Iqaamah wa man Yantazhirul Iqaamah (no. 624). Serta diriwayatkan oleh Muslim di dalam kitab Shalaatul Musaafiriin wa Qashruha, bab Baina Kulli Adzaanaini Shalaatun (hadits no. 838).
Sabda beliau : “Baina Kulli Adzaanaini (antara tiap dua adzan), “Ibnul Atsir mengatakan di dalam kitab, Jaami’ul Ushuul (VI/9) :”Yang beliau maksudkan dengan dua adzan ini adalah adzan dan iqamah, lalu salah satu dari kedua nama tersebut yang lebih dominant atas yang lain, bahwa adzan di dalam iqamah sebenarnya itu juga, karena ia sebagai informasi yang memberitahukan didirikannya shalat, sedangkan adzan merupakan pemberitahuan tentang masuknya waktu shalat”
[3]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di dua tempat, yang di antaranya Kitaabut Tahajjud, bab Ash-Shalaah Qablal Maghrib, (no. 1183). Dan lihat juga bagian ujungnya di (no. 7468).
[4]. Riwayat ini melalui jalan Al-Bukhari sendiri yang diriwayatkan oleh Abu Dawud di dalam Kitaabush Shalaah, bab Ash-Shalaah Qablal Maghrib (hadits no. 1281).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keharaman Seni Lukis, Seni Pahat, Patung Dan Monumen

/0 almanhaj.or.id - Keharaman Seni Lukis, Seni Pahat, Patung Dan Monumen

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Keharaman Seni Lukis, Seni Pahat, Patung Dan Monumen

Selasa, 26 Februari 2008 16:18:24 WIB

KEHARAMAN SENI LUKIS, SENI PAHAT, PATUNG DAN MONUMEN

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah wal Ifta ditanya :
1. Apakah keharman seni (lukis dan seni pahat) bersifat mutlak atau hanya untuk waktu tertentu?
2. Apa pandangan Islam terhadap pembuatan patung untuk berbagai macam tujuan?
3. Apa pandangan Islam terhadap monumen dan tugu-tugu peringatan bagi tentara atau pahlawan tidak dikenal?
4. Apa pandangan Islam terhadap karya lukis klasik dan seni abstrak?
5. Apa pandangan/sikap para pelaku seni (dalam hal ini pelukis dan pemahat) terhadap hadits-hadits yang mengharamkan hal itu?

Jawaban
1. Seni pahat atau seni lukis terhadap makhluk bernyawa hukumnya haram dan keharamannya adalah bersifat mutlak sepanjang masa kecuali bila itu dirasakan benar-benar penting seperti gambar atau photo untuk surat izin perjalanan, kartu tanda pengenal, paspor, kartu tanda pengenal dalam pekerjaan dan sebagainya yang digunakan untuk menghindari terjadinya penipuan identitas atau menjaga keamanan diri kita, maka dalam hal-hal ini terdapat pengecualian

2. Mendirikan patung untuk berbagai macam tujuan adalah haram, baik untuk dijadikan sebagai monumen peringatan bagi seorang raja, panglima perang, pemimpim sautu kaum, tokoh-tokoh pembaharuan, atau tokoh-tokoh yang menjadi simbol kecerdasan dan kegagahan seperti patung Abi Al-Haul ataupun untuk tujuan lainnya, karena keumuman hadits shahih yang menjelaskan tentang pelarangan hal-hal demikian, dan karena patung-patung dan gambar-gambar tersebut merupakan pemicu atau sarana bagi kemusyrikan sebagaimana yang terjadi pada kaum Nuh.

3. Mendirikan tugu-tugu atau menumen peringatan orang-orang terkenal dari kalangan pemimpin atau orang-orang yang ikut andil dalam membangun negara, baik dari kalangan ilmuwan, ahli ekonomi, politikus, juga mendirikan tugu peringatan bagi tentara atau pahlawan tidak dikenal merupakan perbuatan kaum jahiliyah dan merupakan perbuatan yang sangat berlebihan (melamaui batas). Maka dari itu, seringkali kita melihat orang-orang mengadakan upacara atau pesta peringatan disekitar tugu-tugu tersebut yang digelar pada waktu-waktu tertentu dengan meletakkan karangan bunga sebagai tanda penghormatan kepada mereka.

Perbuatan yang demikian sama saja dengan pemujaan berhala yang dilakukan pada masa-masa awal (jahiliyah) dan merupakan sarana menuju kesyirikan terbesar dan penentangan terhadap Allah. Maka kita wajib menghindari diri dari taklid yang demikian dengan menjaga kemurnian tauhid, mencegah pemborosan dari hal-hal yang tidak bermanfaat, dan menjauhkan diri dari perbuatan orang-orang kafir dengan tidak mengikuti mereka dalam kebiasaan dan taklid yang tidak ada kebaikan di dalamnya, bahkan menyeret kepada kesesatan.

4. Lingkup keharaman dalam masalah gambar atau lukisan adalah lukisan atau gambar makhluk bernyawa, baik gambar yang dipahat berupa patung maupun gambar yang dilukis di atas dinding, kanvas, kertas ataupun di atas kain tenun, baik yang dilukis dengan pinsil, pena ataupun alat tulis lainnya, baik lukisan dengan obyek nyata atau lukisan yang mengandalkan imajinasi, besar maupun kecil.

Maka obyek pelarangan di sini adalah segala jenis gambar makhluk bernyawa meskipun obyek penggambarannya berdasarkan imajinasi, seperti lukisan yang menggambarkan orang-orang terdahulu pada masa Fir’aun, atau lukisan para pemimpin perang salib, dan seperti lukisan yang menggambarkan Isa dan Bunda Maria yang dipampang di gereja-gereja serta gambar-gambar lainnya. Ini disebabkan keumuman nash yang menjelaskan tentang hal itu, juga dikarenakan pada hal yang demikian terdapat persamaan atau penyerupaan dari makhluk Allah, dan juga karena ia membawa kepada kesyirikan

5. Sebagian dari mereka bersikap mengingkarinya, tetapi hadits-hadits dengan sangat tegas menyebutkan keharamannya sehingga tidak ada keraguan di dalamnya. Mereka yang begelut dan berkecimpung di bidang seni lukis dan pahat berdalih bahwa ada pengecualian terhadap hal itu sesuai dengan perkembangan zaman, namun mereka tidak akan pernah mendapatkan alasan yang tepat karena hadits-hadits tersebut bersifat umum dan sangat jelas pelarangannya. Mereka mencoba mencari pembenaran (legalitas) atas tindakan yang mereka lakukan dengan mencari-cari alasan (rukhsah).

Pada kenyataannya, mereka berkecimpung di bidang itu tidak lain hanya untuk mengekspresikan seni keindahan, menyalurkan hobi, mengaktuliasasikan daya khayal yang mereka miliki yang kemudian bermuara kepada keinginan mereka untuk menjadikan karya seni sebagai mata pencaharian dan lapangan pekerjaan atau alasan-alasan lain yang tidak mungkin mendapatkan pengecualian (rukhsah) atas keharaman yang ditunjukkan oleh nash dan tidak mungkin pula dapat menghindar dari eksistensinya sebagai sesuatu yang menyeret kepada dosa terbesar (syirik).

[Fatawa Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiyah wal Ifta (1/478, 479)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Boneka Dan Gambar Untuk Tujuan Pengajaran Atau Pendidikan

/0 almanhaj.or.id - Hukum Boneka Dan Gambar Untuk Tujuan Pengajaran Atau Pendidikan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Boneka Dan Gambar Untuk Tujuan Pengajaran Atau Pendidikan

Rabu, 27 Februari 2008 11:08:25 WIB

HUKUM GAMBAR YANG DIGUNAKAN UNTUK TUJUAN PENGAJARAN/PENDIDIKAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Banyak sekali permainan berupa gambar makhluk bernyawa yang dilukis dengan tangan yang lebih condong digunakan untuk tujuan pengajaran seperti yang terdapat dalam buku-buku cerita anak, apakah hal itu diperbolehkan?

Jawaban
Jika hal itu ditujukan untuk meghibur anak-anak, maka mereka yang memperbolehkan permainan untuk anak-anak, juga membolehkan gambar-gambar yang seperti itu dengan catatan bahwa gambar-gambar tersebut tidak benar-benar menyerupai makhluk ciptaan Allah seperti yang jelas keberadaannya di hadapan saya. Ini adalah perkara yang mudah.

[Syaikh Ibn Utsamin, Fatawa Al-Aqidah, hal. 683]

HUKUM BONEKA YANG DIANTARANYA DAPAT BERBICARA DAN MENANGIS

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada berbagai macam bentuk boneka, diantaranya boneka yang terbuat dari kapas, yang bentuknya seperti karung yang memiliki kepala, tangan dan kaki, ada pula yang bentuknya sangat mirip dengan manusia, dapat berbicara, menangis atau berjalan layaknya manusia. Apa hukum membuat atau membelikan boneka-boneka semacam itu untuk anak-anak perempuan untuk tujuan pengajaran dan sebagai hiburan?

Jawaban
Boneka yang bentuk dan wujudnya tidak sempurna dan memiliki beberapa anggota tubuh dann kepala tetapi tidak jelas bentuknya, maka hal itu jelas diperbolehkan dan boneka-boneka seperti itulah yang dimainkan oleh Aisyah Radhiyallahu ‘anha.

Sedangkan bila boneka tersebut memiliki bentuk yang sempurna seolah-olah engkau menyaksikan manusia, apalagi boneka itu dapat bergerak atau dapat mengeluarkan suara, aku tidak berani mengatakan bahwa hal itu dibolehkan, karena boneka-boneka itu secara langsung telah menyerupai bentuk makhluk ciptaan Allah. Secara dzahir bahwa boneka yang digunakan oleh Aisyah untuk bermain bukanlah boneka yang memiliki bentuk dan sifat yang demikian, maka menjauhi hal–hal itu adalah lebih utama, akan tetapi aku tidak mengatakan secara langsung bahwa hal itu adalah haram, karena dalam masalah tersebut ada pengecualiaan bagi seorang anak kecil yang tidak memiliki oleh orang-orang dewasa.

Anak kecil cenderung memiliki watak suka bermain dan bersenang-senang, dan mereka tidak dibebani oleh berbagai macam ibadah hingga kita sering berkata bahwa waktu mereka lebih banyak digunakan untuk bermain dan bersenda gurau. Jika seseorang hendak memiliki benda seperti ini, maka hendaklah ia melepas kepala boneka itu atau memanggangnya di atas api hingga boneka itu menjadi lunak kemudian menghimpitnya sehingga tidak terlihat lagi ciri-cirinya.

[Syaikh Ibn Utsamin, Fatawa Al-Aqidah, hal. 684-685]

HUKUM MEMBUAT BONEKA YANG DILAKUKAN OLEH SEORANG ANAK ATAU ORANG DEWASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah ada perbedaan antara seorang anak kecil yang membuat sebuah boneka untuk bermain dengan kita yang membuatkan atau membelikan mereka boneka?

Jawaban
Saya berpendapat bahwa pembuatan boneka yang menyerupai makhluk Allah adalah haram, karena pebuatan itu termasuk dalam perbuatan membuat gambar yang tidak diragukan keharamannya. Akan tetapi bila boneka tersebut dibuat oleh golongan yang bukan muslim, maka hukum manfaatnya sebagaimana yang telah saya sebutkan.

Tetapi daripada kita membeli benda-benda seperti itu, sebaiknya kita membelikan mereka barang seperti sepeda, mobil-mobilan, ayunan atau barang-barang lainnya yang tidak berwujud makhluk bernyawa.

Adapun boneka yang terbuat dari kapas dan boneka-boneka yang bentuknya jelas-jelas memiliki anggota tubuh, kepala dan kaki tetapi tidak memiliki mata dan hidung, maka hal itu tidak dilarang, karena boneka itu tidak memiliki kesurupaan dengan makhluk ciptaan Allah.

[Syaikh Ibn Utsamin, Fatawa Al-Aqidah, hal. 675 ]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kerasukan Jin Dan Pengobatannya

/0 almanhaj.or.id - Kerasukan Jin Dan Pengobatannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Kerasukan Jin Dan Pengobatannya

Jumat, 29 Februari 2008 02:46:02 WIB

KERASUKAN JIN DAN PENYEMBUHANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang. Segala puji bagi Allah yang telah menciptakan jin dan manusia untuk beribadah kepadaNya, serta menyari’atkan kepada mereka apa yang menjadi kebijaksanaanNya supaya membalas mereka terhadap apa yang telah mereka lakukan. Aku bersaksi bahwa tiada Tuhan yang berhak disembah kecuali Allah semata yang tiada sekutu baginya. Dia memiliki kekuasaan dan pujian, serta Dia Mahakuasa atas segala sesuatu. Aku bersaksi bahwa Muhammad adalah hamba dan utusanNya, yang diutus kepada manusia dan jin untuk memberi kabar gembira dan peringatan. Semoga shalawat dan salam sebanyak-banyaknya terlimpah atasnya, keluarganya, para sahabatnya dan siapa yang mengikuti mereka dengan baik.

Allah Subhanahu wa Taala berfirman.

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku. Aku tidak menghendaki rizki sedikitpun dari mereka dan Aku tidak menghendaki supaya memberi Aku makan. Sesungguhnya Allah Dialah Maha Pemberi rizki Yang Mempunyai Kekuatan lagi Sangat Kukuh” [Adz-Dzariyat : 56-58]

Jin adalah alam ghaib yang diciptakan dari api, dan mereka diciptakan sebelum penciptaan manusia, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Dan sesungguhnya Kami telah meciptakan manusia (Adam) dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk. Dan Kami telah menciptakan jin sebelum (Adam) dari api yang sangat panas” [Al-Hijr ; 26-27]

Mereka diberi tugas. Perintah dan larangan Allah ditujukan kepada mereka. Di antara mereka ada yang taat dan di antara mereka ada yang bermaksiat. Allah Subhanahu wa Ta’ala berfirman tentang mereka.

“Dan sesungguhnya di antara kami ada orang-orang yang taat dan ada (pula) orang-orang yang menyimpang dari kebenaran. Barangsiapa taat, maka mereka itu benar-benar telah memilih jalan yang lurus. Adapun orang-orang yang menyimpang dari kebenaran, maka mereka menjadi kayu api bagi neraka Jahannam” [Al-Jin : 14-15]

Dia berfirman.

“Dan sesungguhnya di antara kami ada orang-orang yang shalih dan diantara kami ada (pula) yang tidak demikian halnya. Adalah kami menempuh jalan yang berbeda-beda”[Jin : 11]

Yakni, golongan dan hawa nafsu yang bermacam-macam, sebagaimana yang berlaku pada manusia. Yang kafir di antara mereka akan masuk neraka menurut ijma’ sedangkan yang mukmin akan masuk surga sebagaimana manusia. Allah Subhanahu wa Ta’ala berfirman.

“Dan bagi orang yang takut saat menghadap Rabbnya ada dua surga. Maka nikmat Rabb kamu yang manakah yang kamu dustakan” [Ar-Rahman : 46-47]

Kezaliman antara mereka dengan manusia diharamkan, sebagaimana kezhaliman di antara manusia, berdasarkan firman Allah dalam hadits qudsi

“Wahai para hamba-Ku, sesungguhnya aku telah mengharamkan kezhaliman atas diriKu dan Aku menjadikannya di antara kalian sebagai keharaman, maka janganlah saling menzhalimi” [1] [HR Muslim]

Meskipun demikian, mereka kadangkala berbuat zhalim kepada manusia. Demikian pula manusia kadangkala berbuat zahalim kepada mereka. Di antara kezhaliman manusia terhadap mereka ialah bersitinjak dengan tulang atau kotoran. Dalam Shahih Muslim dari Ibnu Mas’ud Radhiyallahu ‘anhu bahwa jin meminta perbekalan kapada Nabi Shallallahu ‘alaihi wa sallam, maka beliau bersabda.

“Untuk kalian ialah segala tulang yang disebutkan nama Allah atasnya yang jatuh di tangan kalian yang masih ada dagingnya, dan semua kotoran untuk makanan hewan ternak kalian”.

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Oleh karenanya, janganlah bersitinjak dengan keduanya. Sebab, keduanya adalah makanan saudara-saudara kalian” [2]

Di antara permusuhan jin terhadap manusia ialah mereka menguasai manusia dengan was-was yang mereka masukkan dalam hatinya. Karena itu, Allah Subhanahu wa Ta’ala memerintahkan supaya berlindung dari hal itu seraya berfirman.

“Katakanlah, Aku berlindung kepada Rabb manusia, Raja manusia. Sembahan manusia, dari kejahatan (bisikan) setan yang biasa bersembunyi, yang membisikkan (kejahatan) ke dalam dada manusia, dari jin dan manusia” [An-Nas : 1-6]

Allah menyebutkan jin di awal, karena was-was mereka ini sangat besar, dan sampainya mereka kepada manusia itu sangat tersembunyi.

Jika kamu bertanya, “Bagaimana mereka sampai kepada dada manusia dan membisiki di dalamnya?”

Maka, dengarlah jawaban dari Muhammad Rasulullah Shallallahu ‘alaihi wa sallam ketika bersabda kepada dua orang Anshar.

“Sesungguhnya setan mengalir dalam diri manusia lewat aliran darah, dan aku khawatir ia akan melemparkan keburukan dalam hatimu atau mengatakan sesuatu” [3]

Dalam sebuah riwayat.

“Ia sampai pada manusia lewat aliran darah” [4]

Di antara kezhaliman jin kepada manusia ialah mereka menakut-nakuti mereka dan memasukkan rasa takut dalam hati mereka, terutama ketika manusia berlindung kepada mereka dan meminta perlindungan kepada mereka. Allah Subhanahu wa Ta’ala.

“Dan bahwasanya ada beberapa orang laki-laki di antara manusia meminta perlindungan kepada beberapa laki-laki di antara jin, maka jin-jin itu menambah bagi mereka dosa dan kesalahan” [Al-Jin : 6]

Yakni, takut dan segan

Di antara kezhaliman jin terhadap manusia ialah jin menggulat manusia dan menghempaskannya serta membiarkannya terguncang hingga pingsan. Adakalanya jin menggiringnya kepada perkara yang membuat kebinasaannya seperti melemparkannya dalam lobang, air yang membuatnya tenggelam, atau api yang membakarnya. Allah menyerupakan pemakan riba, ketika mereka bangkit dari kubur mereka, dengan orang yang terkena penyakit gila karena kerasukan setan. Allah Subhanahu wa Ta’ala.

“Orang-orang yang makan (mengambil) riba tidak dapat berdiri melainkan seperti berdirinya orang yang kemasukan setan lantaran (tekanan) penyakit gila” [Al-Baqarah : 275]

Ibnu Jarir berkata, “Setanlah yang merasukinya lalu mebuatnya menjadi gila”. Ibnu Katsir berkata, “Tidak lain seperti orang yang terkena penyakit gila ketika gila dan setan merasukinya”. Al-Baghawi berkata, “Setan merasukinya, yakni membuatnya menjadi gila”. Artinya, orang yang makan riba akan dibangkitkan pada hari Kiamat seperti orang gila (karena kerasukan setan)”.

Imam Ahmad meriwayatkan dalam Musnadnya, dari Ya’la bin Murrah Radhiyallahu ‘anhu bahwa seorang perempuan datang kepada Nabi Shallallahu ‘alaihi wa sallam dengan membawa anaknya yang kerasukan jin. Maka Nabi Shallallahu ‘alaihi wa sallam bersabda (kepada jin yang berada dalam tubuh anak itu).

‘Keluarlah, wahai musuh Allah. Aku adalah Rasulullah”

Lalu, kata perawi, anak itu sembuh, lantas ibunya menghadiahkan kepada Nabi dua ekor domba dan keju serta minyak samin. Nabi Shallallahu ‘alaihi wa sallam mengambil keju dan samin serta seekor domba, dan mengembalikan seekor domba lainnya kepadanya [5]. Sanadnya dapat dipercaya. Ia mempunyai beberapa jalan periwayatan, yang dinyatakan Ibnu Katsir dalam Al-Bidayah wan Nihayah”. Ini adalah jalan-jalan periwayatan yang baik dan banyak, yang memberikan praduga yang kuat atau kepastian bagi kalangan berilmu bahwa Ya’la bin Murrah menceritakan kisah ini pada umumnya.

Ibnul Qayyim rahimahullah, salah seorang murid Syaikhul Islam Ibnu Taimiyah yang cemerlang, berkata dalam kitabnya, Zad Al-Ma’ad, 4/66. “Gila itu ada dua macam, gila karena ruh jahat yang ada di bumi, dan gila karena stress. Yang kedua inilah yang dibicarakan oleh para dokter jiwa tentang sebabnya dan penyembuhannya. Adapun kegilaan karena roh jahat maka para tokoh kedokteran dan cendekiawan mengakuinya dan tidak menolaknya. Adapun para dokter yang bodoh dan peringkat bawah serta meyakini kezindikan sebagai keutamaan, maka mereka mengingkari penyakit gila karena roh jahat. Mereka tidak mengetahui bahwa roh tersebut dapat berpengaruh dalam tubuh orang yang terkena penyakit gila. Tiada yang menyertai mereka kecuali kebodohan. Jika tidak, maka tidak ada dalam aktifitas kedokteran yang menolak hal itu, dan kenyataannya membuktikannya. Barangsiapa mempunyai akal dan pengetahuan tentang ruh-ruh ini dan pengaruh-pengaruhnya, maka ia akan mentertawakan kebodohan mereka dan kelemahan akal mereka.

Wahai manusia, untuk terbebas dari penyakit gila jenis ini ada dua perkara : membentengi dan menyembuhkan.

Untuk membentengi ialah dengan membaca wirid-wirid yang disyariatkan dari Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam yang shahih, dengan kekuatan jiwa dan tidak mengikuti was-was dan khayalan yang tiada hakikatnya. Sebab, mengikuti was-was dan praduga dapat menyebabkan praduga dan was-was ini semakin membesar hingga menjadi kenyataan.

Adapun penyembuhannya, yakni menyembuhkan penyakit gila karena ruh jahat, para tokoh kedokteran mengakui bahwa resep-resep kedokteran tidak berpengaruh padanya. Penyembuhannya ialah dengan doa-doa, bacaan Al-Qur’an dan nasehat. Syaihul Islam Ibnu Taimiyah biasanya mengobati dengan bacaan ayat Kursi dan Mu’awwidzatain, serta acapkali membaca di telinga orang yang terkena penyakit gila tersebut.

“Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dkembalikan kepada Kami” [Al-Mu’minun : 15]

Muridnya, Ibnul Qayyim mengatakan, “Beliau bercerita kepada kami bahwa beliau suatu kali membaca ayat ini di telinga orang yang terkena penyakit gila, lalu ruh jahat itu mengatakan, “Ya” seraya melengkingkan suaranya dengannya. Beliau mengatakan, ‘Lalu aku mengambil tongkat untuknya dan memukulnya dengannya pada urat lehernya hingga tanganku capek karena memukulnya’. Ketika itulah ia mengatakan, ‘Aku menyukainya’. Aku katakan, ‘Dia tidak menyukaimu’. Ia mengatakan, ‘Aku ingin berhaji dengannya.’ Aku katakan kepadanya.’ Ia tidak ingin berhaji bersamamu’. Ia mengatakan, ‘Aku meninggalkannya karena menghormatimu.’ Aku katakan, “Tidak, tetapi karena mentaati Allah dan Rasulnya.’ Ia mengatakan, ‘Kalau begitu aku keluar.’ Lalu orang yang terkena penyakit gila itu duduk sambil melihat ke kanan dan ke kiri seraya mengatakan, ‘Apa yang membawaku kepada Syaikh yang mulia ini”. Demikianlah pernyataan Ibnu Al-Qayyim rahimahullah dari Syaikhnya.

Ibnu Muflih, salah seorang murid Syaikhul Islam juga, mengatakan dalam kitabnya, Al-Furru’, ‘Syaikh kami apabila datang kepada orang yang terkena penyakit gila (lantaran ganguan jin), maka beliau menasihati jin yang membuatnya menjadi gila, memerintahkan dan melarangnya. Jika ia berhenti dan berpisah dengan orang dirasukinya, maka beliau meminta janjinya untuk tidak kembali lagi. Jika ia tidak patuh, tidak berhenti dan tidak terpisah, maka beliau memukulnya hingga meninggalkannya. Pukulan ini secara lahiriahnya pada orang yang terkena penyakit gila, tetapi pada hakikatnya memukul jin yang membuatnya gila”

Imam Ahmad mengutus seseorang kepada orang yang gila, lalu jin yang merasukinya itu meninggalkannya. Ketika Ahmad meninggal, jin tersebut kembali kepada orang tesebut.

Dengan ini jelaslah bahwa gangguan jin kepada manusia itu nyata berdasarkan dalil-dalil Al-Qur’an dan As-Sunnah serta fakta. Ini diingkari oleh Mu’tazilah. Sekiranya bukan karena akibat yang ditimbulkan seputar masalah ini berupa kekacauan dan perdebatan yang menyebabkan Kitab Allah dijadikan sebagai argumen atas pengertian-pengertian imajinatif yang tiada hakikatnya, dan sekiranya pengingkaran ini tidak berkonsekuensi mendungukan para imam dan ulama kita dari Ahlus Sunnah, atau mendustakan mereka, niscaya saya katakan, “Seandainya bukan karena ini dan itu, maka saya tidak berbicara mengenai masalah ini. Karena masalah ini merupakan perkara-perkara yang telah diketahui secara inderawi dan bisa disaksikan. Apa yang sudah nyata dengan indera dan dapat disaksikan, tidak perlu kepada dalil. Karena perkara-perkara yang inderawi adalah bukti itu sendiri, dan mengingkarinya adalah kecongkakan. Oleh karena itu, janganlah menipu diri kalian sendiri dan jangan tergesa-gesa. Berlindunglah kepada Allah dari keburukan makhlukNya dari jin dan manusia. Memohon ampunlah kepada Allah dan bertaubatlah kepadaNya, sesungguhnya Dia Maha Pengampun, Maha Menerima taubat lagi Maha penyayang.

[Fatawa Al-Aqidah, Ibnu Utsaimin, hal. 323-328]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
__________
Foote Note
[1]. HR Muslim, no. 2577, kitab Al-Birr wa Ash-Shilah
[2]. HR Muslim, no. 450, kitab Ash-Shalah
[3]. HR Al-Bukhari, no. 2038, kitab Al-I’tikaf, Muslim, no. 2175, kitab As-Salam
[4]. HR Al-Bukhari, no. 2035, kitab Al-I’tikaf, dan Muslim, no. 2175, kitab As-Salam
[5]. HR Ahmad dalam Al-Musnad, no. 17098-17113, Al-Hakim dalam Al-Mustadrak 2/617, 618 dan menilainya sebagai shahih, disetujui oleh Adz-Dzahabi dan dinilai baik oleh Al-Mundziri

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara-Cara Jin Mengganggu Manusia Dan Bagaimana Melindungi Diri Darinya

/0 almanhaj.or.id - Cara-Cara Jin Mengganggu Manusia Dan Bagaimana Melindungi Diri Darinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Cara-Cara Jin Mengganggu Manusia Dan Bagaimana Melindungi Diri Darinya

Sabtu, 1 Maret 2008 10:31:32 WIB

CARA-CARA JIN MENGGANGGU MANUSIA DAN BAGAIMANA MELINDUNGI DIRI DARINYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah jin dapat memberikan pengaruh kepada manusia, dan bagaimana cara melindungi diri dari mereka?

Jawaban
Tidak diragukan bahwa jin dapat memberikan pengaruh kepada manusia dengan gangguan yang adakalanya bisa mematikan, adakalanya mengganggu dengan lemparan batu, dengan menakut-nakuti manusia, dan hal-hal lainnya yang disahkan oleh sunnah dan ditunjukkan oleh kenyataan. Diriwayatkan secara sah bahwa Rasulullah Shallallahu ‘alaihi wa sallam mengizinkan seorang sahabatnya untuk pergi kepada keluarganya dalam suatu peperangan –yang saya kira perang Khandaq-, Ia seorang pemuda yang baru saja menikah. Ketika sampai di rumahnya, ternyata istrinya ada di depan pintu. Ia mengingkari perbuatan istrinya itu, lalu berkata kepadanya, “Masuklah!”. Ketika pemuda ini masuk, ternyata seekor ular melingkar di atas tempat tidur. Dengan tombak yang berada di tangannya, ia menikam ular tersebut dengan tombak tersebut hingga mati. Dalam waktu bersamaan –yakni pada saat ular itu mati- maka pria ini juga mati. Perawi tidak tahu, mana yang lebih dulu mati ; ular atau orang itu. Ketika berita itu sampai kepada Nabi Shallallahu ‘alaihi wa sallam, beliau melarang membunuh ular yang berada di rumah kecuali ular yang ganas dan berbisa. Beliau bersabda.

“Sesungguhnya di Madinah terdapat para jin yang telah masuk Islam. Jika kalian melihat sesuatu dari mereka, maka izinkanlah ia selama tiga hari. Jika ia menampakkan diri kepadamu sesudah itu, maka bunuhlah. Sebab, sesungguhnya ia adalah setan” [HR Muslim, no. 2226, kitab As-Salam]

Ini dalil yang menunjukkan bahwa jin itu adakalanya menzhalimi manusia dan menggangggu mereka, sebagaimana fenomena membuktikan hal itu. Berita-berita telah mutawatir dan sangat banyak menyebutkan bahwa manusia adakalanya memasuki rumah-rumah kosong lalu dilempar dengan batu padahal manusia tidak melihat seseorangpun di dalam rumah kosong itu. Adakalanya ia mendengar suara-suara dan adakalanya mendengar desingan lembut seperti suara pohon serta sejenisnya yang membuat ketakutan dan terganggu karenanya.

Demikian pula adakalanya jin memasuki tubuh manusia, baik dengan kecintaan, untuk bermaksud mengganggunya maupun sebab-sebab lainnya. Ini diisyaratkan oleh firman-Nya.

“Orang-orang yang makan (mengambil) riba tidak dapat berdiri melainkan seperti beridinya orang yang kemasukan setan lantaran (tekanan) penyakit gila” [Al-Baqarah : 275]

Pada jenis ini adakalanya jin berbicara dari batin manusia itu sendiri, berbicara kepada siapa yang membacakan ayat-ayat Al-Qur’an di hadapannya, adakalanya pembaca Al-Qur’an mengabil janjinya supaya tidak kembali lagi, dan perkara-perkara lainnya yang banyak diberitakan oleh riwayat-riwayat dan tersebar di tengah-tengah manusia. Atas dasar ini maka benteng yang dapat menghalangi dari kejahatan jin ialah seseorang membaca apa yang direkomendasikan oleh Sunnah yang dapat membentengi diri dari mereka, semisal ayat Kursi. Sebab, jika seseorang membaca ayat Kursi, pada suatu malam, maka ia senantiasa mendapat penjagaan dari Allah dan setan tidak mendekatinya hingga Shubuh. Dan, Allah adalah Maha Pemelihara.

[Fatawa Al-Ilaj Bi Al-Qur’an wa As-Sunnah ar-Ruqa Wama Yata’allaqu Biha, hal. 65-66]

TIDAK MUNGKIN MANUSIA BIASA BISA MELIHAT JIN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah mungkin jin menampakkan diri kepada manusia dalam aslinya?

Jawaban
Itu tidak mungkin untuk manusia biasa. Sebab jin adalah ruh tanpa jasad. Ruh mereka sangat lembut yang dapat terbakar oleh pandangan mata. Allah Subhanahu wa Ta’ala berfirman.

“Sesungguhnya ia dan pengikut-pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka” [Al-A’raf : 27]

Sebagaimana halnya kita tidak melihat para malaikat yang menyertai kita yang mencatat amal, dan kita tidak melihat setan yang mengalir dalam tubuh manusia pada aliran darah. Tetapi jika Allah memberi keistimewaan kepada seseorang dengan keistimewaan kenabian, maka ia dapat melihat malaikat. Sebagaimana Nabi Shallallahu ‘alaihi wa sallam melihat Jibril, ketika turun kepadanya, sedangkan manusia di sekitarnya tidak melihatnya.

Adapun dukun dan sejenisnya maka jin adakalanya menyamar menjadi salah seorang dari mereka, kemudian sebagian jin memperlihatkannya, dengan mengatakan, “Jin telah datang kepada fulan”. Jadi bukan manusia yang melihatnya, melainkan jin yang menyamar kepadanya itulah yang melihatnya dan mengabarkan siapa yang berada di sekitarnya.

[Fatwa Syaikh Abdullah bin Jibrin yang beliau tanda tangani]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Was-Was Setan Dalam Jiwa Manusia Tentang Dzat Allah

/0 almanhaj.or.id - Was-Was Setan Dalam Jiwa Manusia Tentang Dzat Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Was-Was Setan Dalam Jiwa Manusia Tentang Dzat Allah

Minggu, 2 Maret 2008 13:16:11 WIB

WAS-WAS SETAN DALAM JIWA MANUSIA TENTANG DZAT ALLAH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Kadangkala setan datang kepada manusia dan membisikkan keragu-raguan dalam jiwanya tentang Dzat Allah dan tentang ayat-ayat kauniyah-Nya, lalu apakah yang semestinya dilakukan manusia ketika itu?

Jawaban
Nabi Shallallahu ‘alaihi wa sallam pernah ditanya tentang hal ini. Dalam Shahih Muslim dari hadits Abu Hurairah, ia mengatakan, “Beberapa orang dari shahabat Nabi Shallallahu ‘alaihi wa sallam datang, lalu mengatakan kepada beliau, ‘Kami mendapati dalam diri kami sesuatu, yang salah seorang dari kami menganggap besar (merasa takut) bila membicarakannya’. Beliau bertanya, ‘Kalian mendapatinya?’. Mereka menjawab, ‘Ya’. Beliau bersabda.

“Itulah keimanan yang nyata” [HR Muslim, no. 132, Kitab Al-Iman]

Dalam Muslim juga dari Abdullah bin Mas’ud, ia mengatakan, ‘Nabi Shallallahu ‘alaihi wa sallam ditanya tentang was-was, maka beliau menjawab.

“Itulah keimanan yang sejati” [HR Muslim, no. 133, Kitab Al-Iman]

Dari Abu Hurairah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Manusia terus bertanya-tanya sehingga dikatakan, ‘Ini Allah menciptakan ciptaan, lalu siapakah yang menciptakan Allah?’ Siapa yang mendapati sesuatu dari hal itu, maka katakanlah, ‘Aku beriman kepada Allah” [HR Muslim, no. 134, Kitab Al-Iman]

Dari Abu Hurairah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Setan mendatangi salah seorang dari kalian, lalu bertanya, ‘Siapakah yang menciptakan demikian, siapakah yang menciptakan demikian?’ hingga bertanya, ‘Siapakah yang menciptakan Tuhan-mu?’. Jika hal ini sampai kepadamu, maka mintalah perlindungan kepada Allah dan berhentilah”[1]

Dan riwayatnya juga, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Setan mendatangi salah seorang dari kalian, lalu bertanya, ‘Siapakah yang menciptakan bumi?’ Ia mejawab Allah. Lalu setan bertanya, ‘Siapakah yang mencitakan Allah’ Jika salah seorang dari kalian merasakan sesuatu dari hal ini, maka katakanlah, ‘Aku beriman kepada Allah dan para rasul-Nya” [2]

Dalam Sunan Abu Daud dari Ibnu Abbas Radhiyallahu ‘anhu, ia mengatakan, “Seseorang datang kepada Nabi Shallallahu ‘alaihi wa sallam lalu mengatakan.

“Wahai Rasulullah, salah seorang dari kami mendapati dalam dirinya –ia mengisyaratakan sesuatu- yang bila dirinya disiram dengan air panas lebih disukainya daripada mengatakannya’. Mendengar hal itu beliau bersabda. ‘Segala puji bagi Allah yang mengembalikan tipu daya setan menjadi was-was” [3]

Dalam hadits-hadits ini dan selainnya terdapat penjelasan, bahwa pemikiran-pemikiran yang adakalanya datang dengan tiba-tiba kepada manusia mengenai perkara-perkara ghaib ini adalah bisikan dari setan untuk menimpakan keraguan dan kebimbangan kepadanya –kita berlindung kepada Allah darinya-

Kemudian kita, jika manusia mengalami seperti ini, maka ia harus melakukan beberapa hal, sebagaimana ditunjukkan Nabi Shallallahu ‘alaihi wa sallam.

[1]. Meminta perlindungan kepada Allah
[2]. Berhenti dari hal itu. Berhenti, maksudnya ialah memangkas was-was ini.
[3]. Mengucapkan, “Aku beriman kepada Allah” Dalam suatu riwayat, “Aku beriman kepda Allah dan para rasul-Nya.

Jika terlintas kepadamu suatu was-was tentang Dzat Allah, tentang kekelan alam, tentang kekelannya, tentang perkara-perkara kebangkitan dan kemustahilan hal itu, tentang penjelasan pahala dan siksa, serta sejenisnya, maka kamu harus beriman dengan keimanan secara global. Lalu kata-kata yang kamu ucapkan ialah, “Aku beriman kepada Allah dan kepada segala yang datang dari Allah, serta menurut kehendak Allah….. Aku beriman kepada Rasulullah dan segala yang berasal dari Rasulullah, serta menurut kehendak Rasulullah. Apa yang aku ketahui akan aku ucapkan, dan apa yang tidak aku ketahui aku diamkan serta aku serahkan ilmunya kepada Allah.

Tidak diragukan lagi, was-was ini tetap menyertai hamba, maka menyebabkan kebimbangan, kemudian pada akhirnya ia kosong dari perkara-perkara ibadah. Adapun jika ia memangkasnya sejak kali pertama, maka akan terputus, insya Allah, disertai dengan banyak beriti’adzah (meminta perlindungan kepada Allah) dari setan dan banyak mengusir setan. Karena ini merupakan tipu dayanya untuk memasukkan was-was pada manusia hingga meragukannya dalam keimanan dan agamanya

[Al-Kanz Ats-Tsamin, Syaikh Abdullah Al-Jibrin, jilid 1, hal.199-201]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]
___________
Foote Note.
[1]. HR Al-Bukhari, no. 3276, Kitab Bad’u Al-Wahyi, Muslim, no. 134 [214], Kitab Al-Iman.
[2]. HR Muslim, no. 134, Kitab Al-Iman, Ahmad no. 8176
[3]. HR Abu Daud, no. 5112, Kitab Al-Adab

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Implikasi Dosa Besar Pada Iman Hamba

/0 almanhaj.or.id - Implikasi Dosa Besar Pada Iman Hamba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Implikasi Dosa Besar Pada Iman Hamba

Senin, 3 Maret 2008 01:57:58 WIB

IMPLIKASI DOSA BESAR PADA IMAN HAMBA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukumnya melakukan sebagian perbuatan maksiat, terutama dosa-dosa besar, dan apakah ada pengaruhnya terhadap keislaman seseorang?

Jawaban
Benar, hal itu memberikan pengaruh buruk. Sesungguhnya melakukan dosa besar seperti zina, minum arak, membunuh secara tidak benar, memakan riba, ghibah (mengumpat), namimah (adu domba) dan maksiat lainnya berpengaruh terhadap tauhid kepada Allah dan iman kepadaNya serta melemahkannya. Namun seorang muslim tidak menjadi kafir karena melakukan hal itu selama tidak menganggapnya halal. Berbeda dengan kaum Khawarij yang mengkafirkan seorang muslim yang melakukan perbuatan maksiat seperti zina, mencuri, durhaka kepada kedua orang tua dan dosa-dosa besar lainnya, sekalipun ia tidak menghalalkannya (membolehkannya). Ini adalah kesalahan besar kaum Khawarij. Ahlus Sunnah wal Jama’ah tidak megkafirkannya karena melakukan hal itu dan tidak menyebabkannya kekal di neraka. Tetapi mereka berkata, “Iman tauhidnya kurang/berkurang. Tetapi tidak sampai kafir yang besar, tetapi dalam imannya ada kekurangan dan kelemahan”.

Karena inilah, Allah mensyari’atkan pelaku zina dengan had (hukuman) cambuk apabila ia masih bujangan. Dicambuk seratus kali dan dibuang setahun. Demikian pula peminum arak, dicambuk dan tidak dibunuh. Pencuri dipotong tanggannya dan tidak dibunuh. Jikalau zina, minum arak, dan mencuri mengakibatkan kufur besar, niscaya mereka dibunuh, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam “Siapa yang mengganti agamanya, bunuhlah” [1]

Hal itu menunjukkan bahwa perbuatan maksiat ini bukanlah murtad, namun melemahkan iman dan menguranginya. Karena inilah, Allah Subhanahu wa Ta’ala mensyariatkan ta’dib (agar jera) dengan hukuman ini agar mereka bertaubat dan kembali kepada Rabb mereka dan berhenti melakukan yang diharamkan Rabb kepada mereka.

Mu’tazilah berkata, “Sesungguhnya pelaku maksiat berada di suatu tempat di antara dua tempat, tetapi ia dikekalkan di neraka apabila mati sebelum bertaubat”. Mereka menyalahi Ahlus Sunnah dan menyetujui kaum Khawarij dalam hal itu. Kedua kelompok tersebut telah tersesat dari jalan yang lurus. Yang benar adalah pendapat pertama, yaitu pendapat Ahlus Sunnah wal Jama’ah. Yaitu, ia adalah pelaku maksiat yang lemah imannya dan berada dalam bahaya besar karena murka dan siksa Allah Subhanahu wa Ta’ala. Akan tetapi ia tidak menjadi kafir yang besar, yaitu murtad dari Islam. Juga tidak kekal di neraka seperti kekalnya orang-orang kafir, apabila ia mati dalam melakukan salah satu dari maksiat itu. Tetapi ia berada di bawah kehendak Allah Subhanahu wa Ta’ala, jika Dia menghendaki, Dia mengampuninya. Dan jika Dia Subhanahu wa Ta’ala menggendaki, Dia menyiksanya berdasarkan perbuatan maksiat yang dia mati dalam melakukannya, kemudian Dia Subhanahu wa Ta’ala mengeluarkannya dari neraka. Tidak ada yang kekal selama-lamanya di sana selain rang-orang kafir. Kemudian setelah selesai siksa Allah Subhanahu wa Ta’ala yang diberikan kepadanya, Allah Subhanahu wa Ta’ala mengeluarkannya dari neraka ke surga. Ini adalah pendapat Ahluh Haq. Pendapat ini berdasarkan riwayat-riwayat mutawatir dari Rasulullah Shallallahu ‘alaihi wa sallam, berbeda dengan pendapat Khawarij dan Mu’tazilah, dan Allah Subhanahu wa Ta’ala berfirman.

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendakiNya. Barangsiapa yang mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar” [An-Nisa 48 dan 116]

Allah Subhanahu wa Ta’ala menggantungkan atas kehendakNya selain dosa syirik.

Adapun orang yang mati atas syirik besar, maka dia kekal di neraka dan surga diharamkan atasnya, karena firman Allah Subhanahu wa Ta’ala.

“Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zhalim itu seorang penolong pun” [Al-Ma’idah : 72]

Dan firmanNya.

“Tidaklah pantas orang-orang musyrik itu memakmurkan masjid-masjid Allah, sedang mereka mengakui bahwa mereka sendiri kafir. Itulah orang-orang yang sia-sia pekerjaannya, dan mereka itu kekal di dalam neraka” [At-Taubah : 17]

Ayat-ayat tentang hal ini sangat banyak.

Apabila pelaku maksiat masuk neraka, ia tetap tinggal di dalamnya hingga waktu yang dikehendaki Allah Subhanahu wa Ta’ala, dan tidak kekal seperti kekalnya orang-orang kafir. Namun terkadang lama masanya. Ini adalah kekal yang khusus bersifat sementara, bukan seperti kekalnya orang-orang kafir. Sebagaimana firman Allah Subhanahu wa Ta’ala dalam surah Al-Furqan ketika menyebutkan orang musyrik, pembunuh dan pezina, firman Allah Subhanahu wa Ta’ala.

“Barangsiapa melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa (nya), (yakni) akan dilipat gandakan adzab untuknya pada hari kiamat dan dia akan kekal dalam adzab itu, dalam keadaan terhina” [Al-Furqan : 68-69]

Kekal ini bersifat sementara yang suatu saat akan berakhir. Adapun orang musyrik, maka kekalnya selama-lamanya. Karena inilah, Allah Subhanahu wa Ta’ala berfirman tentang haq orang-orang musyrik dalam surah Al-Baqarah.

“Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka ; dan sekali-kali mereka tidak akan keluar dari api neraka” [Al-Baqarah : 167]

Allah Subhanahu wa Ta’ala berfirman dalam surah Al-Ma’idah berkenaan orang-orang kafir.

“Mereka ingin keluar dari neraka padahal mereka sekali-kali tidak dapat keluar daripadanya, dan mereka beroleha adzab yang kekal’ [Al-Ma’idah : 37]

[Majalah Al-Buhuts edisi 41, Syaih Ibnu Baz hal. 132-134]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]
__________
Foote Note.
[1]. Diriwayatkan oleh Imam Al-Bukhari dalam Shahihnya pada Al-Jihad (3017)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedudukan Wanita Dalam Islam

/0 almanhaj.or.id - Kedudukan Wanita Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Kedudukan Wanita Dalam Islam

Selasa, 4 Maret 2008 12:22:25 WIB

Halaman ke-1 dari 2

KEDUDUKAN WANITA DALAM ISLAM [1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Penulis membahas masalah ini, karena orang-orang yang tidak senang kepada Islam dan orang-orang bodoh menganggap bahwa Islam merendahkan martabat wanita. Hal ini berkaitan dengan dianjurkannya wanita berada di rumah, wajibnya mereka memakai jilbab, wajibnya mereka melayani suami, diterimanya persaksian dua orang wanita sedangkan laki-laki cukup seorang saja, hak waris wanita separuh dari hak laki-laki, atau ketidak-senangan mereka hanya disebabkan Islam membolehkan seorang laki-laki ta’addud (poligami/ beristeri lebih dari satu). Padahal dengan dibolehkannya poligami jutru mengangkat martabat wanita.

Bagaimana pun, seorang wanita yang bersuami lebih baik daripada wanita yang hidup sebagai perawan tua, hidup menjanda, atau bahkan bergelimang dengan dosa lagi menghinakan diri dengan hidup melacur. Bahkan, ada wanita yang jahat dan zhalim mengatakan kepada suaminya, “Lebih baik engkau berzina/melacur daripada aku dimadu.” Na’udzu billaahi min dzalik.

Dalam Islam, seorang laki-laki jutru lebih baik dan mulia jika ia menikah lagi (berpoligami) daripada ia berzina/melacur. Karena zina adalah perbuatan keji dan sejelek-jelek jalan. Allah Ta’ala berfirman:

“Dan janganlah kamu mendekati zina; (zina) itu sungguh suatu perbuatan keji, dan suatu jalan yang buruk.” [Al-Israa' : 32]

Sedangkan keberadaan pelacuran dan wanita tuna susila (pelacur) justru merendahkan dan melecehkan martabat wanita, juga sebagai bentuk penghinaan kepada wanita serta menjerumuskan mereka ke Neraka.

Di muka bumi ini tidak ada agama yang sangat memperhatikan dan mengangkat martabat kaum wanita selain Islam. Islam memuliakan wanita dari sejak ia dilahirkan hingga ia meninggal dunia.

Islam benar-benar telah mengangkat harkat dan martabat kaum wanita dan memuliakannya dengan kemuliaan yang belum pernah dilakukan oleh agama lain. Wanita dalam Islam merupakan saudara kembar laki-laki; sebaik-baik mereka adalah yang terbaik bagi keluarganya. Wanita muslimah pada masa bayinya mempunyai hak disusui, mendapatkan perhatian dan sebaik-baik pendidikan dan pada waktu yang sama ia merupakan curahan kebahagiaan dan buah hati bagi kedua ibu dan bapaknya serta saudara laki-lakinya.

Apabila wanita telah memasuki usia remaja, ia dimuliakan dan dihormati. Walinya cemburu karenanya, ia meliputinya dengan penuh perhatian, maka ia tidak rela kalau ada tangan jahil menyentuhnya, atau rayuan-rayuan lidah busuk atau lirikan mata (pria) mengganggunya.

Dan apabila ia menikah, maka hal itu dilaksanakan dengan kalimatullah dan perjanjian yang kokoh. Maka ia tinggal di rumah suami dengan pendamping setia dan kehormatan yang terpelihara, suami berkewajiban menghargai dan berbuat baik (ihsan) kepadanya dan tidak menyakiti fisik maupun perasaannya.

Apabila ia telah menjadi seorang ibu, maka (perintah) berbakti kepadanya dinyatakan berbarengan dengan hak Allah, kedurhakaan dan perlakuan buruk terhadapnya selalu diungkapkan berbarengan dengan kesyirikan kepada Allah dan perbuatan kerusakan di muka bumi.

Apabila ia adalah sebagai saudara perempuan, maka dia adalah orang yang diperintahkan kepada saudaranya untuk dijalin hubungan silaturrahim, dimuliakan dan dilindungi.

Apabila ia sebagai bibi, maka kedudukannya sederajat dengan ibu kandung di dalam mendapatkan perlakuan baik silaturrahim.

Apabila ia sebagai nenek atau lanjut usianya, maka kedudukan dan nilainya bertambah tinggi di mata anak-anak, cucu-cucunya dan seluruh kerabat dekatnya. Maka permintaannya hampir tidak pernah ditolak dan pendapatnya tidak diremehkan.

Apabila ia jauh dari orang lain, jauh dari kerabat atau pendampingnya maka dia memiliki hak-hak Islam yang umum, seperti menahan diri dari perbuatan buruk terhadapnya, menahan pandangan mata darinya dan lain-lain.

Masyarakat Islam masih tetap memelihara hak-hak tersebut dengan sebaik-baiknya sehingga wanita benar-benar memiliki nilai dan kedudukan yang tidak akan ditemukan di dalam masyarakat non muslim.

Lebih dari itu, wanita di dalam Islam memiliki hak kepemilikan, penyewaan, jual beli, dan segala bentuk transaksi, dan juga mempunyai hak untuk belajar dan mengajar selagi tidak bertentangan dengan agamanya. Bahkan di antara ilmu syar’i itu ada yang bersifat fardhu ‘ain -berdosa bila diabaikan- baik oleh laki-laki atau pun wanita.

Dia juga memiliki hak-hak yang sama dengan kaum laki-laki, kecuali beberapa hak dan hukum yang memang khusus bagi kaum wanita, atau beberapa hak dan hukum yang khusus bagi kaum laki-laki yang layak bagi masing-masing jenis sebagaimana dijelaskan secara rinci di dalam bahasan-bahasannya.

Di antara penghargaan Islam kepada wanita adalah bahwasanya Islam memerintahkan kepadanya hal-hal yang dapat memelihara, menjaga kehormatannya dan melindunginya dari lisan-lisan murahan, pandangan mata pengkhianat dan tangantangan jahat. Maka dari itu, Islam memerintahkan kepadanya berhijab dan menutup aurat, menghindari perbuatan tabarruj (berhias diri untuk umum), menjauh dari perbauran dengan laki-laki yang bukan mahramnya dan dari setiap hal yang dapat menyeret kepada fitnah.

Termasuk penghargaan Islam kepada wanita adalah bahwasanya Islam memerintahkan kepada suami agar menafkahinya, mempergaulinya dengan baik, menghindari perbuatan zhalim dan tindakan menyakiti fisik atau perasaannya.

Bahkan termasuk dari keindahan ajaran Islam bahwasanya Islam memperbolehkan bagi kedua suami-isteri untuk berpisah (bercerai) bila tidak ada kesepakatan dan tidak dapat hidup bahagia bersamanya. Maka, suami boleh menceraikannya setelah gagal melakukan berbagai upaya ishlah (damai), dan di saat kehidupan keduanya menjadi bagaikan api Neraka yang tidak dapat dipertahankan.

Dan Islam memperbolehkan isteri meninggalkan suaminya jika suami melakukan penganiayaan terhadap dirinya, memperlakukannya dengan buruk. Maka dalam keadaan seperti itu isteri boleh meninggalkannya dengan syarat membayar ganti rugi yang disepakati bersama suami, atau melakukan kesepakatan bersama atas hal tertentu untuk kemudian isteri bisa meninggalkannya.

Termasuk penghargaan Islam kepada wanita adalah bahwasanya laki-laki diperbolehkan berpoligami, yaitu nikah lebih dari satu isteri. Laki-laki boleh menikah dengan dua, tiga atau empat isteri dan tidak boleh lebih dari itu, dengan syarat berlaku adil dalam memberikan nafkah sandang, pangan, dan tempat tinggal di antara mereka; dan kalau suami cukup menikah dengan satu isteri saja, maka itu adalah haknya.

Itu semua, sesungguhnya berpoligami itu mempunyai hikmah yang sangat besar dan banyak maslahatnya yang tidak diketahui oleh orang-orang yang menjelek-jelekkan Islam, sementara mereka bodoh tidak mengerti hikmah di balik pensyari’atan ajaran-ajarannya.

Di antara hal-hal yang mendukung hikmah di balik diperbolehkannya berpoligami adalah sebagai berikut:

1). Sesungguhnya Islam melarang perzinaan dan sangat keras dalam mengharamkannya, karena perzinaan dapat menimbulkan kerusakan-kerusakan fatal yang tidak terhitung jumlahnya, di antaranya adalah: kaburnya masalah keturunan (nasab), membunuh sifat malu, menodai dan menghapus kemuliaan dan kehormatan wanita; karena zina akan meliputinya dengan kehinaan yang tiada batasnya, bahkan kehinaan dan noda akan menimpa keluarga dan kerabat dekatnya.

Di antara bahaya zina adalah bahwasanya zina merupakan tindakan pelecehan terhadap janin yang diperoleh dari hasil perzinaan, karena ia akan hidup dengan nasab yang terputus.

Termasuk bahaya zina: berbagai penyakit mental dan jasmani yang timbul sebagai akibat dari perbuatan terkutuk itu, yang sulit ditanggulangi, bahkan kadang sampai mengancam jiwa pezina, seperti Sipilis, Gonorheo, Aids dan lain sebagainya.

Ketika Islam mengharamkan zina dan dengan keras mengharamkannya, ia juga membuka lebar pintu yang sah (masyru’) dimana seseorang dapat merasakan ketentraman, kedamaian, dan keleluasaan, yaitu nikah.

Jadi Islam mengajarkan nikah dan memperbolehkan poligami sebagaimana disinggung di atas.

Tidak diragukan lagi bahwasanya melarang poligami adalah tindakan kezhaliman terhadap laki-laki dan wanita. Melarang poligami akan membuka lebar pintu perzinahan, karena kuantitas (jumlah) kaum wanita lebih besar daripada kuantitas kaum pria di setiap masa dan tempat.

Hal itu akan lebih jelas lagi pada masa seringnya terjadi peperangan. Maka, membatasi laki-laki menikah dengan satu isteri dapat berakibat pada adanya jumlah besar dari kaum wanita yang hidup tanpa suami yang pada gilirannya akan menyebabkan kesulitan, kesempitan, dan ketidakpastian bagi mereka, bahkan kadang bisa menjerumuskan ke dalam lembah penjualan kehormatan dan kesucian diri, tersebarnya perzinahan dan kesia-siaan anak keturunan.

2). Sesungguhnya nikah itu bukan kenikmatan jasadi (fisik) semata, akan tetapi dibalik itu terdapat ketentraman dan kedamaian jiwa, di samping kenikmatan mempunyai anak. Dan anak di dalam Islam tidak seperti anak dalam sistem-sistem kehidupan buatan lainnya, karena kedua ibu bapaknya mempunyai hak atas anak. Apabila seorang wanita dikarunia beberapa anak, lalu ia dididik dengan sebaik-baiknya, maka mereka menjadi buah hati dan penghibur baginya. Maka pilihan mana yang terbaik bagi wanita; hidup di bawah lindungan suami yang melindungi, mendampingi dan memperhatikannya serta dikaruniai anak-anak yang apabila dididik dengan baik akan menjadi buah dan penghibur hati baginya, atau memilih hidup sebatang kara dengan nasib tiada menentu lagi terpontang-panting kesana-kemari?!

3). Sesungguhnya pandangan Islam adalah pandangan yang adil lagi seimbang.
Islam memandang kepada wanita secara keseluruhan dengan adil, dan pandangan yang adil itu mengatakan bahwa sesungguhnya memandang kepada wanita secara keseluruhan dengan mata keadilan.

Bila begitu, lalu apa dosa wanita-wanita ‘awanis (membujang hingga lewat usia nikah) yang tidak punya suami? Kenapa tidak dilihat dengan mata yang penuh kasih sayang kepada wanita menjanda karena ditinggal mati suaminya, sedangkan ia masih pada usia produktif? Kenapa tidak melihat dan memperhatikan kepada wanita yang sangat banyak jumlahnya yang hidup tanpa suami?!

Yang mana yang lebih baik bagi wanita: Hidup dengan senang di bawah lindungan suami bersama wanita (isteri, madu) yang lain, sehingga dengan begitu ia merasakan kedamaian dan ketentraman jiwa, ia temukan orang yang memperhatikannya dan mendapat karunia anak karenanya, ataukah hidup seorang diri tanpa suami sama sekali??!!

Mana yang lebih baik bagi masyarakat: Adanya sebagian kaum pria yang berpoligami hingga masyarakat terhindar dari beban gadis-gadis tua, atau tidak seorang pun berpoligami sehingga mengakibatkan masyarakat berlumur dengan berbagai kehancuran dan kerusakan??!!

Mana yang lebih baik: Seseorang mempunyai dua, tiga atau empat isteri? Atau cukup dengan satu isteri saja dengan puluhan wanita simpanan di balik itu semua?!

4). Berpoligami itu tidak wajib hukumnya. Maka dari itu banyak laki-laki muslim yang tidak melakukan poligami karena merasa puas dengan satu isteri, dan karena ia merasa tidak akan dapat berlaku adil (bila berpoligami). Oleh karena itu, ia tidak perlu berpoligami.

5). Sesungguhnya tabi’at dan naluri kaum wanita itu sangat berbeda dengan tabi’at dan naluri kaum pria; hal itu bila dilihat dari sudut kesiapannya untuk digauli. Wanita tidak selalu siap untuk digauli pada setiap waktu, karena wanita harus melalui masa haidh hingga sampai sepuluh hari atau dua pekan pada setiap bulannya yang menjadi penghalang untuk digauli.

Pada masa nifas (setelah melahirkan) juga ada penghalang hingga biasanya mencapai 40 hari. Melakukan hubungan suami-isteri (hubungan intim) pada kedua masa tersebut dilarang secara syar’i, karena banyak mengandung resiko yang membahayakan yang sudah tidak diragukan lagi.

Pada masa kehamilan, kesiapan wanita untuk dicampuri suaminya kadang melemah. Dan demikian selanjutnya.

Sedangkan kaum laki-laki kesiapannya selalu stabil sepanjang bulan dan tahun (waktu) dan ada sebagian laki-laki yang jika dihalanghalangi untuk berpoligami akan terjerumus ke dalam perzinahan.

6). Adakalanya sang isteri mandul tidak dapat menurunkan anak sehingga suami tidak dapat menikmati bagaimana punya anak. Daripada ia menceraikan isterinya lebih baik ia menikah lagi dengan wanita lain yang subur.

Mungkin ada yang bertanya: Apabila suami mandul sedangkan isteri normal, apakah isteri mempunyai hak untuk berpisah?

Jawabnya: Ya, ia berhak untuk itu jika menghendakinya.

7). Adakalanya isteri mengidap penyakit tahunan, seperti lumpuh atau lainnya sehingga tidak mampu untuk melakukan tugas mendampingi suami. Maka, daripada menceraikannya, lebih baik tetap bersamanya dan menikah lagi dengan wanita yang lain.

8). Adakalanya tingkah laku isteri buruk. Seperti berperangai jahat, berakhlak buruk (tidak bermoral) tidak menjaga hak-hak suaminya. Daripada menceraikannya lebih baik tetap bersamanya dan menikah dengan wanita yang lain lagi sebagai penghargaan kepada isteri pertama dan menjaga hak-hak keluarganya serta menjaga kemaslahatan anak-anak jika telah punya anak darinya.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedudukan Wanita Dalam Islam

/1 almanhaj.or.id - Kedudukan Wanita Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Kedudukan Wanita Dalam Islam

Selasa, 4 Maret 2008 12:22:25 WIB

Halaman ke-2 dari 2

9). Sesungguhnya kemampuan laki-laki untuk menurunkan keturunan (produktifitas) lebih besar daripada kemampuan wanita. Laki-laki dapat menurunkan anak hingga usia enam puluhan, bahkan kadang sampai pada usia seratus ia tetap masih segar dan mampu menurunkan anak.

Sedangkan kemampuan wanita rata-rata berhenti sampai usia empat puluhan atau lebih sedikit. Maka, mencegah poligami adalah perbuatan menghalangi ummat dari mempunyai keturunan.

10). Di dalam pernikahan dengan isteri kedua terdapat tenggang waktu bagi isteri pertama. Isteri mempunyai peluang waktu untuk sedikit beristirahat dari beban-beban tugas melayani suami, karena telah ada orang yang membantunya dan mengambil sebagian tugas melaksanakan beban melayani suami.

Maka dari itu, ada sebagian wanita-wanita yang berakal, apabila telah memasuki usia lanjut dan kurang mampu memberikan yang terbaik untuk suaminya mereka memberi isyarat agar suaminya menikah lagi.

11). Mencari pahala. Adakalanya seseorang menikah lagi dengan wanita miskin yang tidak mempunyai penanggung beban hidupnya, ia menikahinya dengan maksud untuk menyelamatkan kesucian dan memberikan perlindungan kepadanya, dengan harapan mendapat pahala dari Allah.

12). Sesungguhnya yang memperbolehkan berpoligami itu adalah Allah yang sudah barang tentu lebih mengetahui mashlahat-mashlahat hamba-hamba-Nya lagi lebih belas kasih terhadap mereka daripada mereka terhadap diri sendiri.

Dengan demikian jelaslah bagi kita hikmah Islam dan universalitas pandangannya di dalam memperbolehkan poligami dan sekaligus menjadi jelas pula kebodohan orang-orang yang mencela ajaran-ajaran Islam.

Di antara penghargaan Islam kepada para wanita muslimah, bahwasanya Islam menetapkan bagian khusus bagi wanita dari harta warisan. Maka seorang ibu mendapat bagian tertentu, isteri, puteri, dan saudara perempuan pun masing-masing mendapat bagian tertentu, sebagaimana dijelaskan dalam kitab yang membahasnya.

Adalah merupakan kesempurnaan keadilan bahwasanya Islam menetapkan bagian untuk wanita adalah separuh dari bagian laki-laki dari harta warisan. Barangkali ada sebagian orang-orang yang picik akalnya mengira bahwa pembagian tersebut merupakan kezhaliman (tidak adil), dengan mengatakan, “Bagaimana bagian anak laki-laki sama dengan bagian dua anak perempuan dari harta warisan? Kenapa bagian anak perempuan setengah dari bagian anak laki-laki?”

Jawabnya adalah: Bahwa sesungguhnya yang memberikan ketetapan demikian itu adalah Allah Yang Mahabijaksana lagi Maha Mengetahui tentang maslahat-maslahat para hamba-Nya.

Kemudian di mana letak kezhalimannya?! Sungguh, sistem (hukum) Islam itu integral dan saling berkaitan. Maka bukan bagian dari keadilan bila hanya mengambil satu sistem atau satu ketetapan hukum (tasyri’) lalu memandangnya dari satu sudut tanpa mengaitkannya dengan bagian lainnya, akan tetapi seharusnya melihatnya dari berbagai sudut sehingga gambaran menjadi jelas dan keputusan menjadi lurus.

Hal yang menampakkan keadilan Islam di dalam masalah ini adalah bahwasanya Islam menjadikan nafkah isteri itu sebagai kewajiban suami dan demikian pula halnya mahar untuk isteri adalah kewajiban suami pula.

Sebagai contoh, kalau kiranya ada seseorang meninggal dunia dan meninggalkan seorang anak laki-laki dan seorang anak perempuan. Maka anak laki-laki mendapat dua kali lipat bagian saudara perempuannya (2 banding 1), lalu masing-masing menikah. Pada saat menikah, anak laki-laki itu harus membayar mahar, menyediakan tempat tinggal, memberikan nafkah kepada isteri dan anak-anaknya sepanjang hayatnya.

Sedangkan saudara perempuan akan mendapat mahar dari suaminya dan tidak dituntut untuk memberikan sedikit pun dari harta miliknya untuk diserahkan kepada suami, atau menafkahi urusan rumah tangganya, atau pun kepada anak-anaknya. Maka, dengan demikian saudara perempuan dapat meng-himpun bagian dari harta warisan dari ayahnya dengan mahar yang ia peroleh dari suami, dan bersamaan dengan itu ia tidak dituntut untuk menafkahi diri dan anak-anaknya.

Jika demikian, tidaklah adil jika laki-laki mendapat bagian yang sama dengan anak perempuan.

Inilah kedudukan, harkat dan martabat wanita dalam Islam; lalu di mana nilai dan derajat sistem-sistem buatan yang ada di muka bumi dibanding sistem-sistem Islam yang samawi lagi adil. Sistem-sistem buatan yang ada di muka bumi ini tidak memperhatikan harkat dan martabat kaum wanita, di mana seorang ayah melepaskan diri dari anak perempuannya ketika mencapai usia delapan belas tahun atau kurang, agar sang putri keluar dengan nasib tiada menentu mencari tempat tinggal dan sesuap nasi untuk memenuhi rasa laparnya, yang terkadang hal itu sampai mengorbankan dan menjual kehormatan diri dan kemuliaan akhlak.

Bandingkanlah penghargaan Islam terhadap wanita yang telah menjadikannya sebagai manusia yang mulia dari pada sistem-sistem yang memandang wanita sebagai sumber kejahatan dan dosa, sistem yang telah merampas hak-haknya di dalam kepemilikan dan tanggung jawab dan menjadikan wanita hidup berlumur kehinaan dan kenistaan serta menganggapnya sebagai makhluk najis?! Dan mana bandingan penghargaan Islam kepada wanita daripada orang-orang yang menjadikan wanita sebagai barang dagangan yang memperjualbelikan jasadnya di dalam berbagai promosi bisnis dan iklan?!

Mana bandingan penghargaan Islam kepada wanita daripada sistem-sistem yang menganggap perkawinan sebagai transaksi jual-beli di mana isteri berpindah supaya menjadi salah satu dari harta kekayaan suami? Hingga sebagian pertemuan mereka yang diselenggarakan untuk mengkaji hakikat dan ruh wanita, apakah ia termasuk manusia atau bukan?

Demikianlah kita melihat bahwa wanita muslimah merasakan kebahagiaan di dunianya bersama keluarga, di bawah asuhan kedua orang tuanya, di bawah perlindungan suaminya dan balas budi anak-anaknya, apakah itu ketika ia di masa anak-anak, remaja atau di masa lanjut usia, dan di dalam kondisi fakir maupun kaya dan sehat maupun sakit.

Kalau terdapat kejanggalan dalam hak-hak wanita yang terdapat di sebagian negeri kaum muslimin, atau dari sebagian orang-orang yang menisbatkan diri kepada Islam, maka semua itu terjadi karena keteledoran dan kebodohan mereka serta karena jauh dari penerapan ajaran Islam. Kesalahan dan dosa ditanggung oleh orang yang bersalah, sedangkan Islam bersih dan bebas dari tanggung jawab kesalahan tersebut.

Penanggulangan kesalahan tersebut hanya dapat dilakukan dengan kembali kepada petunjuk ajaran Islam, supaya kesalahan dapat terbenahi.

Inilah kedudukan, harkat dan martabat wanita di dalam Islam secara singkat; kesucian diri, perlindungan, kasih sayang, cinta dan perhatian serta berbagai macam nilai-nilai luhur lainnya.

Adapun peradaban sekarang hampir tidak mengenal sedikit pun dari nilai-nilai luhur tersebut, ia hanya memandang wanita dengan pandangan materialis murni. Peradaban modern memandang bahwasanya hijab wanita dan kesucian dirinya sebagai ketertinggalan dan keterbelakangan, dan bahwasanya wanita harus menjadi boneka yang dapat dipermainkan oleh setiap laki-laki ‘mata keranjang’, dan itulah rahasia kebahagiaan menurut mereka.

Mereka tidak menyadari bahwasanya tabarruj dan telanjangnya kaum wanita adalah sebab dari kesengsaraan dan siksaannya.

Karena jika tidak, lalu apa hubungan kemajuan dan pengajaran dengan tabarruj, penampakan anggota-anggota badan wanita yang penuh dengan fitnah, porno, pamer kecantikan, buka dada, paha dan hal yang lebih dahsyat dari itu?!

Apakah memakai pakaian transparan, tembus pandang dan pendek itu bagian dari alat-alat peraga pendidikan dan pengajaran??!

Kemudian, kemuliaan yang mana ketika foto-foto wanita-wanita cantik ditampilkan dalam iklan-iklan, pornografi dan berbagai promosi??!

Kenapa yang laris di kalangan mereka hanya wanita-wanita cantik saja? Lalu apabila kecantikan dan keindahannya itu sudah sirna mereka diabaikan dan dicampakkan bagaikan barang yang sudah kadaluwarsa!?

Lalu apa bagian-bagian wanita yang kurang cantik dari peradaban modern ini?! Apa bagian untuk ibu yang lanjut usia, nenek dan wanita-wanita jompo?!

Sesungguhnya bagian mereka yang paling baik (menurut peradaban modern) adalah ditempatkan di tempat-tempat penampungan dari panti-panti jompo di mana mereka di sana tidak dikunjungi dan tidak juga ditanya tentang keadaannya.

Memang ada di antaranya yang mendapat gaji pensiunan atau yang serupa dengannya yang mereka habiskan hingga tutup usia, tetapi di sana tidak ada hubungan silaturahim, tidak ada kerabat dekat, tidak pula teman setia.

Adapun wanita di dalam Islam, semakin lanjut usia mereka semakin dihormati, semakin besar pula hak mereka dan semakin berlomba-lomba anak-anak dan kerabat dekatnya untuk berbuat yang terbaik kepada mereka -sebagaimana dikemukakan di atas- karena mereka telah selesai melakukan tugasnya, dan yang tersisa adalah kewajiban anak-anak, cucu, keluarga dan masyarakat terhadap mereka.

Sedangkan tuduhan dan anggapan bahwa hijab dan menjaga kesucian diri itu sebagai tanda ketertinggalan dan keterbelakangan adalah tuduhan dan anggapan bathil lagi palsu. Sesungguhnya tabarruj dan pamer kecantikan itulah sebenarnya kesengsaraan dan adzab, dan itulah keterbelakangan yang sebenarnya.

Bila pembaca ingin dalilnya bahwa tabarruj dan pamer kecantikan adalah keterbelakangan, maka perhatikanlah dekadensi moral manusia yang tampak pada orang-orang hina bugil yang serba telanjang, mereka yang hidup di berbagai kenistaan yang mirip dengan keadaan hewan. Maka sesungguhnya mereka tidak berjalan menuju tangga-tangga kebudayaan dan peradaban kecuali sesudah mengenakan pakaian.

Orang yang memperhatikan dan mengikuti kondisi mereka di dalam kemajuannya dapat melihat bahwa sesungguhnya setiap kali mereka meraih suatu kemajuan di dalam peradaban, semakin bertambah pula prosentase wanita-wanita telanjang, sebagaimana yang tampak bahwasanya peradaban barat sedang berada di jalan menuju kehancurannya, mundur ke belakang selangkah demi selangkah, hingga berakhir pada telanjang bulat, di kota-kota orang-orang telanjang semakin luas sesudah perang dunia pertama. Kemudian penyakit itu makin dan bertambah serius di tahun-tahun terakhir ini.

Demikianlah menjadi lebih jelas bagi kita betapa keagungan kedudukan, harkat dan martabat wanita di dalam Islam adalah mulia dan terhormat.

[Disalin dari buku Bingkisan Istimewa Menuju Keluarga Sakinah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Putaka A-Taqwa Bogor - Jawa Barat, Cet Ke II Dzul Qa'dah 1427H/Desember 2006]
__________
Foote Note
[1]. Dinukil dari ath-Thariiq ilal Islaam oleh Muhammad bin Ibrahim al-Hamd, cet. I/Darul Wathan.

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya

/0 almanhaj.or.id - Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya

Rabu, 5 Maret 2008 13:48:15 WIB

KISAH SYURAIH AL-QADHI DAN ISTRINYA

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Diriwayatkan bahwa Syuraih al-Qadhi bertemu dengan asy-Sya’bi pada suatu hari, lalu asy-Sya’bi bertanya kepadanya tentang keadaannya di rumahnya. Ia menjawab: “Selama 20 tahun aku tidak melihat sesuatu yang membuatku marah terhadap isteriku.” Asy-Sya’bi bertanya, “Bagaimana itu terjadi?” Syuraih menjawab, “Sejak malam pertama aku bersua dengan isteriku, aku melihat padanya kecantikan yang menggoda dan kecantikan yang langka. Aku berkata dalam hatiku: “Aku akan bersuci dan shalat dua rakaat sebagai tanda syukur kepada Allah. Ketika aku salam dan mendapati isteriku menunaikan shalat dengan shalatku dan salam dengan salamku, maka ketika rumahku telah sepi dari para Sahabat dan rekan-rekan, aku berdiri menuju kepadanya. Aku ulurkan tanganku kepadanya, maka dia berkata, ‘Perlahan, wahai Abu Umayyah, seperti keadaanmu semula.’ Kemudian ia berkata, ‘Segala puji bagi Allah. Aku memuji-Nya dan memohon pertolongan kepada-Nya. Aku sampaikan shalawat dan salam atas Muhammad dan keluarganya. Sesungguhnya aku adalah wanita asing yang tidak mengetahui akhlakmu, maka jelaskanlah kepadaku apa yang engkau sukai sehingga aku akan melakukannya dan apa yang tidak engkau sukai sehingga aku meninggalkannya.’ Ia melanjutkan, ‘Sesungguhnya pada kaummu terdapat wanita yang dapat engkau nikahi, dan pada kaumku terdapat pria yang sekufu denganku. Tetapi jika Allah menentukan suatu perkara, maka perkara itu terjadi. Engkau telah berkuasa, maka lakukanlah apa yang diperintahkan Allah kepadamu, yaitu menahan dengan yang ma’ruf atau mencerai dengan cara yang baik. Aku ucapkan sampai di sini saja, dan aku memohon ampun kepada Allah untukku dan untukmu…!’

Syuraih berkata, “-Demi Allah wahai asy-Sya’bi-, ia membuatku membutuhkan kepada khutbah di tempat tersebut. Aku katakan, ‘Segala puji bagi Allah. Aku memuji-Nya dan memohon pertolongan kepada-Nya. Aku sampaikan shalawat dan salam atas Nabi dan keluarganya. Sesungguhnya engkau mengatakan suatu pembicaraan yang bila engkau teguh di atasnya, maka itu menjadi keberuntunganmu, dan jika engkau meninggalkannya, maka itu menjadi hujjah (keburukan) atasmu. Aku menyukai demikian dan demikian, dan tidak menyukai demikian dan demikian. Apa yang engkau lihat baik, maka sebarkanlah, dan apa yang engkau lihat buruk, maka tutupilah!’

Ia mengatakan, ‘Bagaimana kesukaanmu dalam mengunjungi keluargaku?’ Aku menjawab, ‘Aku tidak ingin mertuaku membuatku penat.’ Ia bertanya, ‘Siapa yang engkau sukai dari para tetanggamu untuk masuk ke rumahmu sehingga aku akan mengizinkannya, dan siapa yang tidak engkau sukai sehingga aku tidak mengizinkannya masuk?’ Aku mengatakan, ‘Bani fulan adalah kaum yang shalih, dan Bani fulan adalah kaum yang buruk.’”

Syuraih berkata, “Kemudian aku bermalam bersamanya pada malam yang sangat nikmat (baik). Aku hidup bersamanya selama setahun dan aku tidak melihat melainkan sesuatu yang aku sukai. Ketika di awal tahun aku datang dari majelis Qadha’ (peradilan), tiba-tiba ada seorang wanita di dalam rumah. Aku bertanya, ‘Siapa dia?’ Mereka menjawab, ‘Mertuamu (yakni, ibu dari isterimu).’ Ia menoleh kepadaku dan bertanya kepadaku, ‘Bagaimana pendapatmu tentang isterimu?’ Aku menjawab, ‘Sebaik-baik isteri.’ Ia mengatakan, ‘Wahai Abu Umayyah, wanita tidak menjadi lebih buruk keadaannya darinya dalam dua keadaan: jika melahirkan anak, atau dimuliakan di sisi suaminya. Demi Allah, laki-laki tidak menemui di rumahnya yang lebih buruk daripada wanita yang manja. Oleh karena itu, hukumlah dengan hukuman yang engkau suka, dan didiklah dengan didikan yang engkau suka.’ Lalu aku tinggal bersamanya selama 20 tahun, dan aku tidak pernah menghukumnya mengenai sesuatu pun, kecuali sekali, dan aku merasa telah menzhaliminya.” [1]

KISAH BADR AL-MAGHAZILI DAN ISTRINYA
Dari Muhammad bin al-Husain, ia mengatakan bahwa Abu Muhammad al-Hariri berkata: "Aku berada di sisi Badr al-Maghazili, dan isterinya menjual intan seharga 30 dinar, maka dia berkata kepada isterinya, ‘Kita pisahkan dinar-dinar ini untuk saudara-saudara kita, dan kita makan rizki yang didapat sehari-hari.’ Isterinya memenuhi permintaan suaminya seraya mengatakan, ‘Engkau berzuhud sedangkan kami menginginkan? Ini tidak akan terjadi."[2]

KISAH RIYAH AL-QAISI DAN ISTRINYA
Riyah al-Qaisi menikahi seorang wanita, lalu dia membangun rumah tangga dengannya. Ketika pagi hari, wanita ini beranjak menuju adonannya, maka Riyah mengatakan, “Seandainya engkau mencari seorang wanita yang dapat mengerjakan pekerjaanmu ini.” Ia menjawab, “Aku hanyalah menikah dengan Riyah al-Qaisi dan aku tidak membayangkan menikah dengan orang yang sombong lagi ingkar. Pada malam harinya Riyah tidur untuk menguji isterinya, ternyata ia bangun pada seperempat malam, kemudian memanggilnya seraya mengatakan, “Bangun, wahai Riyah.” Dia menjawab, “Aku akan bangun.” Tapi ia tidak bangun. Lalu ia bangun pada seperempat malam yang terakhir, kemudian memanggilnya seraya mengatakan, “Bangun, wahai Riyah.” Dia menjawab, “Aku akan bangun.” Maka ia mengatakan, “Malam telah berlalu dan orang-orang yang berbuat kebajikan meraih keuntungan, sedangkan engkau tidur. Duhai siapa yang tega menipuku hingga aku menikah denganmu, wahai Riyah?” Lalu ia bangun pada seperempat waktu yang tersisa.” [3]

KISAH HUBAIB DAN ISTRINYA
Al-Husain bin ‘Abdirrahman berkata: “Sebagian Sahabat kami bercerita kepadaku, ia mengatakan: ‘Isteri Hubaib, yakni Ummu Muhammad mengatakan bahwa ia terjaga pada suatu malam sedangkan suaminya tidur, lalu ia membangunkannya pada waktu sahur seraya mengatakan, ‘Bangunlah wahai pria, sebab malam telah berlalu dan siang pun tiba, sedangkan di hadapanmu ada jalan yang panjang dan perbekalan yang sedikit. Para kafilah orang-orang shalih di depan kita, sedangkan kita di belakang.’” [4]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. Ahkaamun Nisaa’, Ibnul Jauzi (hal. 134-135) dan Ahkaamul Qur-aan, Ibnul ‘Arabi (I/417).
[2]. Ahkaamun Nisaa’ (hal. 147I.
[3]. Shifatush Shafwah (IV/43-44)
[4]. Shifatush Shafwah (IV/23).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha

/0 almanhaj.or.id - Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha

Kamis, 6 Maret 2008 02:00:33 WIB

AL-GHUMAISHA’ BINTI MILHAN UMMU SULAIM RADHIYALLAHU ‘ANHA

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Kita berbicara tentang kaum wanita yang patut diteladani, dan kita tidak bisa melupakan seorang wanita yang mencapai derajat kemauan tertinggi dan mendapatkan kabar gembira (bahwa dia akan masuk) Surga, sedangkan dia berjalan di permukaan bumi. Dari wanita inilah kita belajar kemuliaan, kesabaran, dan memberi sumbangsih di jalan agama ini.

Ia adalah al-Ghumaisha' binti Milhan Ummu Sulaim Radhiyallahu ‘anha, yang Rasulullah Shallallahu ‘alaihi wa sallam bersabda tentangnya:

“Aku memasuki Surga lalu aku mendangar suara, maka aku bertanya, ‘Siapakah ini?’ Mereka berkata, ‘Ini adalah al-Ghumaisha’ binti Milhan, Ummu Anas bin Malik.’” [1]

Bagaimana kisah Shahabiyah yang mulia ini?

Pertama : Mari Kita Dengar Kisah Pernikahannya.
An-Nasa-i meriwayatkan dari hadits Anas Radhiyallahu ‘anhu, ia mengatakan: “Abu Thalhah (datang) melamar, lalu Ummu Sulaim berkata, ‘Demi Allah, orang semisalmu, wahai Abu Thalhah, tidak akan ditolak. Tetapi engkau adalah pria kafir sedangkan aku wanita muslimah, dan tidak halal bagiku menikahimu. Jika engkau masuk Islam, maka itulah maharku dan aku tidak meminta kepadamu selainnya. Kemudian dia masuk Islam, lalu hal itu menjadi maharnya.’ Tsabit berkata, ‘Aku tidak mendengar seorang wanita pun yang lebih mulia maharnya dibanding Ummu Sulaim, (maharnya) yaitu Islam.’” [2]

Kedua : Kesabarannya.
Anas bin Malik Radhiyallahu ‘anhu meriwayatkan bahwa seorang anak dari Abu Thalhah sakit. Ketika Abu Thalhah keluar, anak itu meninggal. Ketika Abu Thalhah kembali, dia bertanya, “Bagaimana anakku?” Ummu Sulaim menjawab, “Ia dalam kondisi sangat tenang,” seraya menghidangkan makan malam kepadannya, dan dia pun makan. Dalam sebuah riwayat disebutkan bahwa Ummu Sulaim berkata, “Jangan beritahukan kepada Abu Thalhah tentang kematian anaknya.” Kemudian ia melakukan tugasnya sebagai isteri kepada suaminya, lalu suaminya berhubungan intim dengannya. Ketika akhir malam, ia berkata kepada suaminya, “Wahai Abu Thalhah, bagaimana pendapatmu bila keluarga si fulan meminjam suatu pinjaman, lalu memanfaatkannya, kemudian ketika pinjaman itu diminta, mereka tidak suka?” Ia menjawab, “Mereka tidak adil.” Ummu Sulaim berkata, “Sesungguhnya anakmu, fulan, adalah pinjaman dari Allah dan Dia telah mengambilnya.” Abu Thalhah beristirja’ (mengucapkan: Innaa lillaahi wa innaaa ilaih raaji’uun) dan memuji Allah seraya mengatakan, “Demi Allah, aku tidak membiarkanmu mengalahkanku dalam kesabaran.” Pada pagi harinya, dia datang kepada Rasulullah Shallallahu ‘alaihi wa sallam. Tatkala beliau melihatnya, beliau bersabda, “Semoga Allah memberkahi kalian berdua di malam hari kalian.” Keberkahan itu, sejak malam itu, mencakup ‘Abdullah bin Abi Thalhah, dan tidak ada pada kaum Anshar seorang pemuda yang lebih baik darinya. Dari ‘Abdullah tersebut lahirlah banyak anak, dan ‘Abdullah tidak meninggal sehingga dia dikaruniai sepuluh anak yang semuanya hafal al-Qur-an, dan dia wajat di jalan Allah. [3]

Ketiga : Jihadnya Di Jalan Allah.
Muslim meriwayatkan dari Anas Radhiyallahu ‘anhu bahwa pada perang Hunain, Ummu Sulaim membawa pisau kecil. Senjata itu bersamanya. Ketika Abu Thalhah melihatnya, maka dia mengatakan, “Wahai Rasulullah! Ini adalah Ummu Sulaim, ia membawa pisau kecil.” Mengetahui hal itu, beliau bertanya, “Untuk apa pisau kecil ini?” Ia menjawab, “Aku membawanya; jika seorang dari kaum musyrik mendekat kepadaku, maka aku robek perutnya dengannya.” Mendengar hal itu beliau tertawa. Ia berkata, “Wahai Rasulullah, akan kubunuh orang-orang yang masuk Islam setelah kita dari kalangan thulaqa' [4] yang melarikan diri darimu!” Rasulullah Shallallahu ‘alaihi wa sallam menjawab, “Wahai Ummu Sulaim, Allah telah mencukupi dan berbuat baik.” [5]

Keempat : Kemuliaannya Di Rumahnya.
Kita masih membicarakan Shahabiyah mulia ini, dan kita akan mendengarkan tentang kemuliaannya di rumahnya dan pengetahuannya bahwa Allah Azza wa Jalla akan memberi ganti kepada orang-orang yang berinfak. [6]

Dalam Shahiih al-Bukhari dari hadits Anas Radhiyallahu ‘anhu, ia menuturkan bahwa Abu Thalhah berkata kepada Ummu Sulaim, “Aku telah mendengar suara Nabi Shallallahu ‘alaihi wa sallam dalam keadaan lemah yang aku ketahui beliau sedang lapar; apakah engkau mempunyai sesuatu?” Ia menjawab, “Ya.” Lalu ia mengeluarkan sejumlah roti yang terbuat dari gandum, kemudian mengeluarkan kerudungnya lalu membungkus roti tersebut dengan sebagiannya. Kemudian ia melilitkannya di bawah tanganku, lalu mengutusku kepada Rasulullah Shallallahu ‘alaihi wa sallam. Aku pun pergi dan menjumpai Rasulullah Shallallahu ‘alaihi wa sallam di masjid bersama sejumlah orang. Ketika aku berada di hadapan mereka, beliau bertanya kepadaku, “Apakah Abu Thalhah mengutusmu?” Aku menjawab, “Ya.” Beliau bertanya, “Dengan membawa makanan?” Aku menjawab, “Ya.” Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada orang-orang yang bersamanya, “Berdirilah!” Beliau beranjak dan aku pun beranjak dari hadapan mereka hingga aku sampai kepada Abu Thalhah, lalu aku mengabarkan kepadanya. Abu Thalhah berkata, “Wahai Ummu Sulaim, Rasulullah Shallallahu ‘alaihi wa sallam telah datang bersama sejumlah orang, sedangkan kita tidak mempunyai sesuatu untuk menjamu mereka.” Ia menjawab, “Allah dan Rasul-Nya yang lebih tahu.” Lalu Abu Thalhah pergi hingga bertemu Rasulullah Shallallahu ‘alaihi wa sallam. Kemudian Rasulullah Shallallahu ‘alaihi wa sallam. datang dan Abu Thalhah menyertainya, lalu beliau berkata, “Kemarilah wahai Ummu Sulaim, apa yang engkau miliki?” Maka ia membawa roti tersebut. Lantas Rasulullah Shallallahu ‘alaihi wa sallam. memerintahkan untuk membukanya, dan Ummu Sulaim membuat kuah untuk menguahinya. Kemudian Rasulullah Shallallahu ‘alaihi wa sallam. mengatakan pada makanan itu apa yang hendak dikatakannya, kemudian beliau bersabda, “Izinkanlah untuk sepuluh orang orang!” Maka makanan itu mengizinkan mereka, lalu mereka makan hingga kenyang, lalu mereka keluar. Kemudian beliau bersabda, “Izinkanlah untuk sepuluh orang!” Maka ia mengizinkan mereka, lalu mereka makan hingga kenyang. Lalu beliau bersabda, “Izinkahlah untuk sepuluh orang!” Maka ia menginzinkan mereka, lalu mereka makan hingga kenyang, kemudian mereka keluar. Selanjutnya beliau mengatakan, “Izinkan untuk sepuluh orang!” Kemudian mereka semua makan hingga kenyang. Mereka semua berjumlah 70 atau 80 orang. [7]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. HR. Muslim (no. 2456) kitab Fadhaa-ilush Shahaabah, Ahmad (no. 13102).
[2]. HR. An-Nasa-i (no. 3341) kitab an-Nikaah, dan dishahihkan oleh Syaikh al-Albani dalam Shahiih an-Nasa-i.
[3]. Diriwayatkan oleh al-Bukhari (no. 5470) kitab al-‘Aqiiqah, Muslim (no. 2144), kitab Fadhaa-ilush Shahaabah, Ahmad (no. 11617).
[4]. Ath-thulaqa’ adalah orang-orang yang masuk Islam dari penduduk Makkah pada hari penaklukan Makkah. Mereka dinamakan demikian karena Nabi Shallallahu 'alaihi wa sallam memberi kebebasan kepada mereka, dan keislaman mereka sangatlah lemah. Oleh karena itu, Ummu Sulaim berkeyakinan bahwa mereka itu munafik yang berhak dibunuh karena mereka melarikan diri.
[5]. HR. Muslim (no. 1809) kitab al-Jihaad was Siyar, Abu Dawud (no. 3718) kitab al-Jihaad, Ahmad (no. 11698).
[6]. Fiqhut Ta’aamul Bainaz Zaujaini, al-'Adawi (hal. 100).
[7]. HR. Al-Bukhari (no. 3578) kitab al-Manaaqib, Muslim (no. 2040) kitab al-Asyribah, at-Tirmidzi (no. 3630) kitab al-Manaaqib, Ahmad (no. 13135), Malik (no. 1725) kitab al-Jaami’, ad-Darimi (no. 43), kitab al-Muqaddimah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar

/0 almanhaj.or.id - Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar

Jumat, 7 Maret 2008 15:49:06 WIB

UMMU 'UQAIL SEORANG WANITA YANG MENGAJARKAN KAUM PRIA UNTUK BERSABAR

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Inilah seorang wanita yang mengajarkan kepada kaum pria untuk bersabar, terutama terhadap kaum wanita, dan mengajarkan kepada mereka supaya ridha dengan ketentuan Allah. Kita memohon kepada Allah, semoga para wanita kita belajar bersabar ketika mengalami musibah yang menyedihkan, agar melahirkan untuk kita tokoh-tokoh seperti Abu Bakar, ‘Umar, ‘Utsman, ‘Ali, Malik, Ahmad dan asy-Syafi’i.

Abul Faraj Ibnu al-Jauzi mengatakan bahwa al-Ashma’i berkata, “Aku dan kawanku keluar menuju dusun, lalu kami tersesat jalan. Tiba-tiba kami menjumpai gubuk di kanan jalan, lalu kami menuju ke sana dan mengucapkan salam. Ternyata seorang wanita menjawab salam kami seraya bertanya, ‘Siapa kalian?’ Kami menjawab, ‘Kaum yang tersesat jalan. Kami datang kepada kalian untuk mengunjungi kalian.’ Ia mengatakan, ‘Wahai kaum, palingkan wajah kalian dariku hingga aku menyelesaikan apa yang menjadi hak kalian.’ Kami pun melakukannya, lalu ia melemparkan kepada kami alas tidur seraya mengatakan, ‘Duduklah di situ hingga puteraku datang.’ Kemudian dia melihat-lihat kedatangan puteranya hingga dia bisa melihatnya seraya mengatakan, ‘Aku memohon kepada Allah keberkahan orang yang datang. Unta itu adalah unta puteraku, sedangkan yang menungganginya bukan puteraku.’ Ketika penunggang unta itu telah berdiri di hadapannya, ia mengatakan, ‘Wahai Ummu ‘Uqail, semoga Allah membesarkan pahalamu karena ‘Uqail.’ Dia bertanya, ‘Apakah puteraku wafat?’ Ia menjawab, ‘Ya.’ Dia bertanya, ‘Apa penyebab kematiannya?’ Ia menjawab, ‘Unta berdesak-desakan padanya lalu ia terlempar ke sumur.’ Dia mengatakan, ‘Turunlah, lalu penuhi hak bertamu kaum ini.’ Dia menyerahkan seekor domba kepadanya, lalu ia menyembelih dan mengolahnya serta menghidangkan makanan kepada kami. Kemudian kami makan dan kami kagum dengan kesabarannya. Ketika kami selesai, dia keluar kepada kami dalam keaadan tertutup hijab seraya mengatakan, ‘Wahai kaum, apakah di antara kalian ada yang dapat membaca al-Qur-an dengan baik?’ Aku menjawab, ‘Ya.’ Ia mengatakan, ‘Bacakan kepadaku dari Kitabullah ayat-ayat yang aku menjadi terhibur dengannya.’ Aku mengatakan, ‘Allah Azza wa Jalla berfirman:

".. Dan berikanlah berita gembira kepada orang-orang yang sabar, (yaitu) orang-orang yang apabila ditimpa musibah, mereka mengucapkan: ‘Innaa lillaahi wa innaa ilaihi raaji'uun.’ Mereka itulah yang mendapatkan keberkahan yang sempurna dan rahmat dari Rabb-nya, dan mereka itulah orang-orang yang mendapat petunjuk.” [Al-Baqarah: 155-157]

Ia bertanya, ‘Apakah ayat-ayat ini dalam Kitabullah demikian?’ Aku menjawab, ‘Ayat-ayat ini dalam Kitabullah demikian.’ Dia mengatakan, ‘Assalaamu ‘alaikum. Kemudian dia meluruskan kedua telapak kakinya dan shalat dua rakaat, kemudian mengucapkan, ‘Innaa lillaahi wa innaa ilaihi raaji’uun. Di sisi Allah mendapatkan ‘Uqail.’ Ia mengatakan demikian tiga kali. Ya Allah, aku melakukan apa yang Engkau perintahkan kepadaku, maka berikan kepadaku apa yang Engkau janjikan kepadaku.’” [1]

UMMU UMARAH SEORANG SHAHABIYAH MUJAHIDAH
Inilah Ummu ‘Umarah, seorang mujahidah yang membela Rasulullah Shallallahu ‘alaihi wa sallam dengan hidupnya. Membelanya karena agama, membelanya dan cemas terhadapnya adalah lebih penting baginya daripada dirinya sendiri. Di manakah kaum wanita sekarang jika di bandingkan dengan wanita-wanita yang membeli akhirat dengan dunia? Kemauan wanita pada zaman sekarang ini adalah membeli segala keinginan dan menikmati kehidupan dunia berikut berbagai kelezatannya. Sementara dia tidak menghiraukan perkara agama, bahkan di dalam rumahnya, bersama anak-anaknya. Ya Allah, selamatkanlah… selamatkanlah.

Inilah Ummu ‘Umarah Nasibah binti Ka’ab bin ‘Auf, seorang Shahabiyah mujahidah. Ia keluar di tengah pasukan kaum muslimin dalam perang Uhud dan mendapatkan ujian yang baik. Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda tentangnya: “Sungguh kedudukan Nasibah binti Ka’ab pada hari ini lebih baik dibanding kedudukan fulan dan fulan.” [2]

Ia sebagai bintang perang umat Islam. Kemudian ia memalingkan wajahnya dari mereka, ternyata pedang-padang kaum musyrikin menimpa mereka, memenggal leher-leher mereka dan menikam punggung-punggung mereka. Maka mereka bercerai berai dan mundur ke belakang. Dia pun pergi ke hadapan Rasulullah Shallallahu ‘alaihi wa sallam, ia mencabut panah dan memukul dengan pedang. Sedangkan di sekitarnya ada para tokoh seperti ‘Ali, Abu Bakar, ‘Umar, Sa’ad, Thalhah, az-Zubair, al-'Abbas, kedua puteranya dan suaminya. Ia tidak ingin bahaya mendekati Rasulullah Shallallahu ‘alaihi wa sallam, sehingga ia menjadi bentengnya. Sampai-sampai Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Tidaklah aku melihat ke kanan dan ke kiri melainkan aku melihatnya berperang untuk membelaku.” [3]

Dari 'Umarah bin Ghazyah, ia mengatakan: “Ummu 'Umarah menuturkan, ‘Aku melihat orang-orang pergi dari Rasulullah Shallallahu ‘alaihi wa sallam dan tidak tersisa kecuali sekelompok orang yang kurang dari sepuluh orang. Aku, anakku dan suamiku berada di depan Rasulullah untuk melindungi beliau. Sementara orang-orang melewati beliau untuk melarikan diri, dan beliau melihatku tidak memakai perisai. Ketika beliau melihat orang yang melarikan diri sambil membawa perisai, maka beliau mengatakan, ‘Lemparkan perisaimu untuk dipakai orang yang berperang.’ Ia melemparkannya, lalu aku mengambilnya. Perisai tersebut aku pakai untuk melindungi Rasulullah Shallallahu ‘alaihi wa sallam. Luka yang aku dapatkan hanyalah dari orang-orang berkuda. Seandainya mereka berjalan (tanpa tunggangan) seperti kami, niscaya kami dapat melukai mereka. Insya Allah.

Ketika seseorang berkuda datang lalu menebasku, Nabi Shallallahu ‘alaihi wa sallam berteriak, ‘Wahai putera Ummu 'Umarah! Ibumu! Ibumu!’ Lalu puteraku membantuku menghadapi pria tersebut sehingga aku berhasil membunuhnya.’” [4] Pada hari itu Ummu 'Umarah Radhiyallahu 'anha terluka sebanyak 13 luka.

UMMUD DAHDAH : "JUAL BELIMU TELAH MENDAPAT KEUNTUNGAN"
Di antara wanita yang mengajarkan kepada kita dan mengajarkan wanita-wanita kita agar yakin kepada Allah dan berinfak di jalan-Nya adalah Ummud Dahdah. Mari kita dengar kisahnya bersama suaminya dan ketaatannya kepadanya.

Ibnu Abi Hatim meriwayatkan dari 'Abdullah bin Mas'ud Radhiyallahu ‘anhu, ia menuturkan bahwa ketika turun ayat ini:

"Siapakah yang mau memberi pinjaman kepada Allah, pinjaman yang baik (menafkahkan hartanya di jalan Allah)…” [Al-Baqarah: 245]

Abud Dahdah al-Anshari bertanya, “Wahai Rasulullah, benarkah Allah menginginkan pinjaman dari kami?” Beliau menjawab, “Ya.” Ia mengatakan, “Perlihatkan tanganmu kepadaku, wahai Rasulullah.” Ketika beliau mengulurkan tangannya kepadanya, ia mengatakan, “Sesungguhnya aku telah meminjamkan kebun kepada Rabb-ku.” Ia mempunyai kebun yang di dalamnya terdapat 600 pohon kurma, dan Ummud Dahdah beserta keluarganya berada di dalamnya. Abud Dahdah datang dan memanggilnya, “Wahai Ummud Dahdah!” Ia menjawab, “Aku penuhi panggilanmu.” Ia mengatakan, “Keluarlah, sebab aku telah meminjamkannya kepada Rabb-ku Azza wa Jalla.” Dalam satu riwayat bahwa Ummud Dahdah berkata kepadanya, “Jual belimu telah mendapat keuntungan, wahai Abud Dahdah.” Lalu ia mengangkat darinya perabot dan anak-anaknya, dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Alangkah banyaknya pohon kurma yang lebat di Surga milik Abud Dahdah.” [5]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. 'Audatul Hijaab (II/549).
[2]. Ath-Thabaqaat (VIII/302); Siyar A’laamin Nubalaa' (II/978).
[3]. Ath-Thabaqaat (VIII/303).
[4]. Ath-Thabaqaat (VIII/302).
[5]. Penulis Majmaa’uz Zawaa-id (VI/320) mengatakan: “Diriwayatkan oleh al-Bazzar dan para perawinya tsiqat.”

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah

/0 almanhaj.or.id - Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah

Sabtu, 8 Maret 2008 10:20:18 WIB

UMMU IBRAHIM AL-BASHARIYYAH, SEORANG WANITA AHLI IBADAH

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Ummu Ibrahim al-Bashariyyah, seorang wanita ahli ibadah. Dikisahkan bahwa di Bashrah terdapat para wanita ahli ibadah, di antaranya adalah Ummu Ibrahim al-Hasyimiyah. Ketika musuh menyusup ke kantong-kantong perbatasan wilayah Islam, maka orang-orang tergerak untuk berjihad di jalan Allah. Kemudian ‘Abdul Wahid bin Zaid al-Bashri berdiri di tengah orang-orang sambil berkhutbah untuk menganjurkan mereka berjihad. Ummu Ibrahim ini menghadiri majelisnya. ‘Abdul Wahid meneruskan pembicaraannya, kemudian menerangkan tentang bidadari. Dia menyebutkan pernyataan tentang bidadari, dan bersenandung untuk menyifatkan bidadari.

Gadis yang berjalan tenang dan berwibawa
Orang yang menyifatkan memperoleh apa yang diungkapkannya

Dia diciptakan dari segala sesuatu yang baik nan harum
Segala sifat jahat telah dienyahkan

Allah menghiasinya dengan wajah
yang berhimpun padanya sifat-sifat kecantikan yang luar biasa

Matanya bercelak demikian menggoda
Pipinya mencipratkan aroma kesturi

Lemah gemulai berjalan di atas jalannya
Seindah-indah yang dimiliki dan kegembiraan yang berbinar-binar

Apakah kau melihat peminangnya mendengarkannya
Ketika mengelilingkan piala dan bejana

Di taman yang elok yang kita dengar suaranya
Setiap kali angin menerpa taman itu, bau harumnya menyebar

Dia memanggilnya dengan cinta yang jujur
Hatinya terisi dengannya hingga melimpah

Wahai kekasih, aku tidak menginginkan selainnya
Dengan cincin tunangan sebagai pembukanya

Janganlah kau seperti orang yang bersungguh-sungguh ke puncak hajatnya
Kemudian setelah itu ia meninggalkannya

Tidak, orang yang lalai tidak akan bisa meminang wanita sepertiku
Yang meminang wanita sepertiku hanyalah orang yang merengek-rengek

Maka sebagian orang bergerak pada sebagian lainnya, dan majelis itu pun bergerak. Lalu Ummu Ibrahim menyeruak dari tengah orang-orang seraya berkata kepada 'Abdul Wahid, “Wahai Abu 'Ubaid, bukankah engkau tahu anakku, Ibrahim. Para pemuka Bashrah meminangnya untuk puteri-puteri mereka, tetapi aku memukulnya di hadapan mereka. Demi Allah, gadis (bidadari) ini mencengangkanku dan aku meridhainya menjadi pengantin untuk puteraku. Ulangi lagi apa yang engkau sebutkan tentang kecantikannya.” Mendengar hal itu ‘Abdul Wahid kembali menyifatkan bidadari, kemudian bersenandung:

Cahayanya mengeluarkan cahaya dari cahaya wajahnya
Senda guraunya seharum parfum dari parfum murni

Jika menginjakkan sandalnya di atas pasir gersang
niscaya seluruh penjuru menjadi menghijau dengan tanpa hujan

Jika engkau suka, tali yang mengikat pinggangnya
seperti ranting pohon Raihan yang berdaun hijau

Seandainya meludahkan air liurnya di lautan
niscaya penduduk merasakan segarnya meminum air lautan

Pandangan mata yang menipu nyaris melukai pipinya
Dengan luka keraguan hati dari luar kelopak mata

Orang-orang pun menjadi semakin gaduh, lalu Ummu Ibrahim maju seraya berkata kepada ‘Abdul Wahid, “Wahai Abu ‘Ubaid, demi Allah, gadis ini mencengangkanku dan aku meridhainya sebagai pengantin bagi puteraku. Apakah engkau sudi menikahkannya dengan gadis tersebut saat ini juga, dan engkau ambil maharnya dariku sebanyak 10.000 dinar, serta dia keluar bersamamu dalam peperangan ini; mudah-mudahan Allah mengarunikan syahadah (mati sebagai syahid) kepadanya, sehingga dia akan memberi syafa’at untukku dan untuk ayahnya pada hari Kiamat.” ‘Abdul Wahid berkata kepadanya, “Jika engkau melakukannya, niscaya engkau dan anakmu akan mendapatkan keberuntungan yang besar.” Kemudian ia memanggil puteranya, “Wahai Ibrahim!” Dia bergegas maju dari tengah orang-orang seraya mengatakan, “Aku penuhi panggilanmu, wahai ibu.” Ia mengatakan, “Wahai puteraku! Apakah engkau ridha dengan gadis (bidadari) ini sebagai isteri, dengan syarat engkau mengorbankan dirimu di jalan Allah dan tidak kembali dalam dosa-dosa?” Pemuda ini menjawab, “Ya, demi Allah wahai ibu, aku sangat ridha.” Sang ibu mengatakan, “Ya Allah, aku menjadikan-Mu sebagai saksi bahwa aku telah menikahkan anakku ini dengan gadis ini dengan pengorbanannya di jalan-Mu dan tidak kembali dalam dosa. Maka, terimalah dia dariku, wahai sebaik-baik Penyayang.” Kemudian ia pergi, lalu datang kembali dengan membawa 10.000 dinar seraya mengatakan, “Wahai Abu 'Ubaid, ini adalah mahar gadis itu. Bersiaplah dengan mahar ini.” Abu ‘Ubaid pun menyiapkan para pejuang di jalan Allah. Sedangkan sang ibu pergi untuk membelikan kuda yang baik untuk puteranya dan menyiapkan senjata untuknya. Ketika ‘Abdul Wahid keluar, Ibrahim pun berangkat, sedangkan para pembaca al-Qur-an di sekitarnya membaca:

"Sesungguhnya Allah telah membeli dari orang-orang mukmin, diri dan harta mereka dengan memberikan Surga untuk mereka …"[At-Taubah: 111]

Ketika sang ibu hendak berpisah dengan puteranya, maka ia menyerahkan kain kafan dan wangi-wangian kepadanya seraya mengatakan kepadanya, “Wahai anakku, jika engkau hendak bertemu musuh, maka pakailah kain kafan ini dan gunakan wangi-wangian ini. Janganlah Allah melihatmu dalam keadaan lemah di jalan-Nya.” Kemudian ia memeluk puteranya dan mencium keningnya seraya mengatakan, “Wahai anakku, Allah tidak mengumpulkan antara aku denganmu kecuali di hadapan-Nya pada hari Kiamat.”

'Abdul Wahid berkata: “Ketika kami sampai di negeri musuh, terompet pun ditiup, dan orang-orang mulai berperang, maka Ibrahim berperang di barisan terdepan. Ia membunuh musuh dalam jumlah besar, kemudian mereka mengepungnya, lalu ia terbunuh.”

‘Abdul Wahid berkata: “Ketika kami hendak kembali ke Bashrah, aku berkata kepada Sahabat-Sahabatku, ‘Jangan menceritakan kepada Ummu Ibrahim tentang berita yang menimpa puteranya sampai aku mengabarkan kepadanya dengan sebaik-baik hiburan, agar ia tidak bersedih sehingga pahalanya hilang.’ Ketika kami sampai di Bashrah, orang-orang keluar untuk menyambut kami, dan Ummu Ibrahim keluar di tengah-tengah mereka.”

‘Abdul Wahid berkata: “Ketika dia memandangku, ia bertanya, ‘Wahai Abu ‘Ubaid, apakah hadiah dariku diterima sehingga aku diberi ucapan selamat, atau ditolak sehingga aku harus diberi belasungkawa?’ Aku menjawab, ‘Hadiahmu telah diterima. Sesungguhnya Ibrahim hidup bersama orang-orang yang hidup dalam keadaan diberi rizki (insya Allah).’ Maka ia pun tersungkur dalam keadaan bersujud kepada Allah karena bersyukur, dan mengatakan, ‘Segala puji bagi Allah yang tidak mengecewakan dugaanku dan menerima ibadah dariku.’ Kemudian ia pergi. Keesokan harinya, ia datang ke masjid ‘Abdul Wahid lalu berseru, ‘Assalaamu ‘alaikum wahai Abu ‘Ubaid, ada kabar gembira untukmu.’ Dia mengatakan, ‘Engkau senantiasa memberi kabar gembira.’ Ia mengatakan ke-padanya, ‘Tadi malam aku bermimpi melihat puteraku, Ibrahim, di sebuah taman yang indah. Di atasnya terdapat kubah hijau, dia berada di atas ranjang yang terbuat dari mutiara, dan kepalanya memakai mahkota. Dia berucap, ‘Wahai ibu, bergembiralah. Sebab, maharnya telah diterima dan aku bersanding dengan pengantin wanita.’” [1]

Mereka itulah para ibu kita terdahulu, bintang-bintang malam di langit kebesaran dan cahaya yang indah di kening tekad yang menggebu. Itulah sedikit dari pembicaraan tentang jihad mereka yang tidak membiarkan seseorang mengatakan “konon”, tidak memberikan kesempatan kepada orang yang sombong yang menjadi saksi salah satu rahasia kekuatan terbesar, yang menyebabkan bangsa Arab yang “ummi” menjadi sebaik-baik umat yang dilahirkan untuk manusia. Itulah jiwa yang diberi celupan oleh Allah dengan rahmat-Nya, menyiraminya dari hikmah-Nya, menciptakannya untuk mendidik prajurit-Nya, serta menyiapkannya untuk menyucikan (makhluk) ciptaan-Nya.

Kesejahteraan atas para manusia
Karena terbebas dari segala aib dan dosa. [2]

Ini adalah kisah-kisah yang berisikan ibrah (pelajaran berharga), penulis kemukakan di sini agar para wanita kita membacanya dan belajar dari generasi pertama; bagaimana mereka menjadi isteri, dan bagaimana mereka bersabar terhadap ketentuan Allah dan tidak bersedih.

Juga agar mereka dapat belajar dari biografi mereka dalam berjihad; betapa banyak mereka mengaitkan hati mereka kepada Allah, tidak kepada dunia berikut perhiasannya yang hina. Demikian pula agar mereka melihat bagaimana wanita membantu suami dan anaknya untuk mentaati Allah Subhanahu wa Ta’ala. Adakah jalan untuk kembali, dan adakah (kesempatan) kembali kepada agama kita?

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. Audatul Hijaab (II/211), dan penulis menisbatkannya kepada ringkasan kitab Fakaahatul Azwaaq min Masyaari’il Asywaaq ilaa Mashaari’il ‘Isyaaq... (hal. 26-29).
[2]. Audatul Hijaab (II/561).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda

/0 almanhaj.or.id - Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda

Minggu, 9 Maret 2008 10:49:33 WIB

PERTANYAAN TENTANG ISTERI YANG TIDAK BERSUCI DENGAN BAIK

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Suami melaksanakan tugas-tugas agamanya dan takut kepada Allah, tetapi dia diuji dengan seorang isteri yang seringkali tidak bersuci dengan baik dari janabah, yang saya ketahui bahwa wanita ini menjadikan pancuran air mengguyur tubuhnya, dan air tersebut tidak mengenai kepalanya. Apakah dia berdosa setiap kali menyetubuhinya setelah mandi dengan cara yang telah saya sebutkan tadi?

Jawaban
Suami tersebut wajib menasihati isterinya dan menjelaskan kepadanya tentang cara mandi janabah. Yaitu harus mengguyurkan air di atas kepalanya, meskipun dalam keadaan terikat; berdasarkan apa yang diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, dari hadits Ummu Salamah Radhiyallahu ‘anha, bahwasanya ia menuturkan: "Wahai Rasulullah, sesungguhnya aku memintal rambut kepalaku, apakah aku harus menguraikannya untuk mandi janabah?" Beliau menjawab:

"Cukuplah engkau mengguyurkan (air) di atas kepalamu sebanyak tiga kali guyuran, kemudian guyurkan air pada seluruh tubuhmu, maka engkau menjadi bersih." [1]

PERTANYAAN TENTANG HUKUM BERSUCI SETELAH BERCUMBU
Tatkala suami isteri bercumbu, mencium, atau menyentuh dengan syahwat, lalu dia melihat di celana dalamnya ada cairan yang berasal dari farjinya setelah kemaluannya ereksi kemudian melunak. Lalu ditanyakan tentang pengaruh-pengaruh yang disebabkan oleh hal itu berupa bersuci, serta sah dan tidaknya puasa?

Jawaban
Penanya tidak menyebutkan dalam pertanyaannya bahwa ia merasa sperma keluar karena mencumbui isterinya. Ia hanyalah menyebutkan bahwa dia melihat cairan di celana dalam-nya. Tampaknya, wallaahu a’lam, bahwa apa yang dilihatnya adalah madzi, [2] bukan mani. Madzi adalah najis yang mengharuskan untuk menyuci kemaluan, dan tidak membatalkan puasa menurut pendapat yang shahih dari pendapat-pendapat para ulama. Ia juga tidak wajib mandi karenanya. Adapun jika yang keluar adalah mani, maka ia wajib mandi dan membatalkan puasa. Mani adalah suci, hanya saja ia kotor dan disyari’atkan mencuci bagian pakaian atau celana yang terkena mani. Orang yang berpuasa disyari’atkan menjaga puasanya dengan meninggalkan segala hal yang akan membangkitkan syahwatnya, seperti bercumbu dan sejenisnya. [3]

PERTANYAAN TENTANG TEMPAT TIDUR YANG TERNODA
Jika seorang pria mencampuri isterinya, lalu pakaian dan tempat tidur ternoda oleh bekas persetubuhan, maka apa hukum mengenai hal itu, dan apakah seseorang wajib untuk mandi setiap selesai berampur?

Jawaban
Pertama, dia wajib mencuci apa yang mengenai pakaian dan tempat tidur bekas persetubuhan; karena di dalamnya terdapat kotoran vagina dan cairannya yang bercampur dengan mani.

Kedua, jika penis laki-laki telah masuk ke dalam vagina pe-rempuan, maka ia wajib mandi, walaupun tidak keluar mani. Dibolehkan mandi hanya sekali setelah menyetubuhi dua kali atau lebih kepada seorang isteri atau lebih; berdasarkam hadits shahih dari Anas Radhiyallahu ‘anhu, bahwa Nabi Shallallahu ‘alaihi wa sallam menggilir para isterinya dengan sekali mandi. [4]

PERTANYAAN TENTANG KELUARNYA MANI TANPA PERSETUBUHAN
Jika cairan keluar dari wanita tanpa persetubuhan atau mimpi, apakah ia wajib mandi? Apakah wanita sama dengan laki-laki dalam hal pembagian cairan yang keluar dari kemaluannya, seperti mani, madzi dan wadi? Ataukah cairannya tersebut mengharuskan mandi, jika keluar, bagaimana pun keadaannya?

Jawaban
Jika mani keluar dari wanita dengan kenikmatan, maka ia wajib mandi, walaupun keluarnya mani tersebut darinya tanpa persetubuhan dan mimpi. Jika madzi keluar darinya, maka ia wajib mencuci kemaluannya. Jika wadi keluar darinya, maka hukumnya seperti hukum air kencing dan ia wajib mencucinya. Pembagian cairan wanita sebagaimana yang berlaku pada laki-laki. Ia harus berwudhu’, jika hendak melakukan sesuatu yang meng-haruskan bersuci, seperti shalat dan sejenisnya, wa billaahit taufiiq. [5]

PERTANYAAN APAKAH MENYENTUH WANITA MEMBATALKAN WUDHU?
Syaikh ‘Utsaimin menjawab: Yang benar bahwa menyentuh wanita tidak membatalkan wudhu’ secara mutlak, kecuali jika keluar sesuatu darinya (mani). Dalil atas hal itu adalah hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau mencium salah seorang isterinya dan pergi untuk menunaikan shalat tanpa berwudhu’. Karena pada dasarnya tidak ada yang membatalkan sehingga ada dalil yang secara tegas membatalkannya. Dan oleh karena orang itu telah menyempurnakan bersucinya sesuai dengan dalil syar’i, maka tidak dapat dianggap batal kecuali dengan dalil syar’i.

Jika dikatakan: “Sesungguhnya Allah Azza wa Jalla telah berfirman dalam Kitab-Nya:

‘Atau menyentuh wanita.’” [Al-Maa-idah : 6]

Jawaban
Yang dimaksud dengan bersentuhan dalam ayat ini adalah jima’ (persetubuhan), sebagaimana diriwayatkan secara shahih dari Ibnu ‘Abbas Radhiyallahu ‘anhuma. Kemudian, di sana terdapat dalil lainnya berupa pembagian ayat ini, yaitu pembagian bersuci menjadi ashliyyah (asli) dan badaliyyah (pengganti), juga pembagian bersuci menjadi kubra (besar) dan shughra (kecil), serta pembagian sebab-sebab bersuci, baik yang kubra maupun shughra.

Allah Subhanahu wa Ta’ala berfirman

"Hai orang-orang yang beriman, apabila kamu hendak mengerja-kan shalat, maka basuhlah wajah dan tanganmu sampai dengan siku, dan sapulah kepalamu dan (basuh) kakimu sampai dengan kedua mata kaki… ” [Al-Maa-idah: 6]

Ini adalah bersuci dengan air, yaitu (thaharah) ashliyyah shughra.
Kemudian Dia berfirman.

"Dan jika kamu junub, maka bersuci (mandi)lah." [Al-Maa-idah: 6]

Ini adalah bersuci dengan air, yaitu (thaharah) ashliyyah kubra.
Kemudian, Dia pun berfirman.

"Dan jika kamu sakit atau dalam perjalanan kembali dari tempat buang air (kakus) atau menyentuh perempuan, lalu kamu tidak memperoleh air, maka bertayammumlah.” [An-Nisaa’: 43]

Firman Allah, “Maka bertayammumlah,” ini adalah (thaharah) badal (pengganti).

Sedangkan firman-Nya,“Atau menyentuh perempuan,” merupakan penjelasan mengenai sebab (thaharah) kubra. Seandainya kita memahaminya sebagai sentuhan dengan tangan, niscaya dalam ayat ini Allah telah menyebutkan dua sebab untuk bersuci shughra dan mendiamkan tentang sebab bersuci yang kubra. Padahal Dia berfirman, "Dan jika kamu junub, maka bersuci (mandi)lah," ini jelas menyelisihi balaghah (keindahan bahasa) al-Qur-an. Atas dasar hal itu, maka ayat ini menunjukkan bahwa yang dimaksud dengan firman Allah, “Atau kamu menyentuh perempuan,” (adalah) kamu menyetubuhi wanita, sehingga ayat ini mencakup dua hal yang menyebabkan bersuci: sebab besar dan sebab kecil. Thaharah yang kecil ada di empat anggota tubuh, sedangkan yang besar ada pada seluruh tubuh. Thaharah seluruh tubuh yang digantikan dengan tayammum cukup diwakili oleh dua anggota tubuh saja (wajah dan tangan), karena dalam tayammum ini adalah sama saja, baik thaharah kecil maupun besar.

Atas dasar ini, maka pendapat yang kuat bahwa sekedar menyentuh wanita tidak membatalkan wudhu’ secara mutlak, baik dengan syahwat maupun tidak . Kecuali bila keluar sesuatu darinya, maka ia wajib mandi jika yang keluar tersebut adalah mani. Ia pun wajib mencuci kemaluan dan buah dzakarnya disertai dengan wudhu’ jika yang keluar adalah madzi. [6]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. HR. Muslim (no. 330) kitab al-Haidh, at-Tirmidzi (no. 106) kitab ath-Thahaarah, an-Nasa-i (no. 242) kitab ath-Thahaarah, Abu Dawud (no. 251) kitab ath-Thahaarah wa Sunanuhaa, Ibnu Majah (no. 603) kitab ath-Thahaarah, Ahmad (no. 25938), ad-Darimi (no. 1157) kitab ath-Thahaarah.
[2]. Madzi adalah cairan bening kental yang biasanya keluar dari kemaluan laki-laki pada saat mencumbu isterinya sebelum mencampurinya
[3]. Fataawaa al-Lajnah ad-Daa-imah lil Iftaa'.
[4]. HR. Muslim (no. 309) kitab al-Haidh, Ibnu Majah (no. 478) kitab al-Haidh, at-Tirmidzi (no. 140) kitab ath-Thahaarah. Lihat Fataawaa al-Lajnah ad-Daa-imah lil Iftaa'.
[5]. Fataawaa al-Lajnah ad-Daa-imah lil Ifta’ (V/297).
[6]. Dinisbatkan oleh penulis kitab Fataawaa al-‘Ulamaa' fii ‘Isyratin Nisaa', (hal. 36) kepada kitab Majmuu’ Fataawaa wa Rasaa-il Syaikh Ibni ‘Utsaimin.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan

/0 almanhaj.or.id - Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Thaharah

Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan

Senin, 10 Maret 2008 10:11:21 WIB

PERTANYAAN APAKAH SUAMI ISTERI WAJIB MANDI SETELAH JIMA, WALAUPUN TIDAK MENGALAMI ORGASME?

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Apakah suami isteri wajib mandi setelah jima’, walaupun tidak mengalami orgasme?

Jawaban
Ya, keduanya wajib mandi, baik mengalami orgasme maupun tidak, berdasarkan hadits dari Abu Hurairah Radhiyallahu ‘anhu, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda:

"Jika seseorang duduk di antara empat anggota tubuh wanita (menindihnya) kemudian menggaulinya, maka ia wajib mandi."

Dalam lafazh Muslim.

"Walaupun tidak mengalami orgasme (keluar mani)." [1]

Ini menegaskan tentang wajibnya mandi, walaupun tidak mengalami orgasme. Hal ini tidak diketahui oleh banyak manusia. Oleh karena itu mereka wajib menyadari akan hal itu. [2]

PERTANYAAN APAKAH ISTERI WAJIB MANDI?
Apakah isteri saya wajib mandi janabah pada saat dimasuki ketika bersetubuh, tetapi tanpa orgasme dalam rahim. Apakah dia wajib mandi ketika sperma masuk dalam rahimnya, ataukah dia cukup mencuci tubuhnya dan anggota tubuhnya saja?

Jawaban
Ya, dia wajib mandi jika dimasuki walaupun sedikit; berdasarkan hadits:

"Jika seseorang duduk di antara empat anggota tubuh wanita (menindihnya) kemudian menggaulinya, maka ia wajib mandi, meskipun tidak mengalami orgasme."

Dan hadits.

"Jika dua kemaluan telah bertemu, maka wajib mandi." [3]

Demikian pula dia wajib mandi seandainya sperma masuk ke dalam rahim, karena dimasuki dan mengalami orgasme pada umumnya. Tetapi cukup dengan berwudhu’ jika hanya sekedar bersentuhan tanpa memasukinya. [4]

PERTANYAAN TENTANG HUKUM MANDI BAGI SUAMI ISTERI
Seseorang duduk di antara empat enggota tubuh isterinya dan dua kemaluan bersentuhan tanpa memasuki, kemudian orgasme di luar kemaluan, apakah keduanya wajib mandi?

Jawaban
Laki-laki wajib mandi karena telah orgasme. Adapun wanita tidak wajib mandi. Karena syarat wajibnya mandi ialah memasuki. Seperti diketahui bahwa letak khitan ialah pucuk penis hingga sekitar pergelangan penis. Jika memang demikian, maka tidak bisa menyentuh tempat khitan wanita kecuali setelah pucuk penis memasukinya. Karena itu, kita mensyaratkan tentang wajibnya mandi karena persetubuhan bila pucuk kemaluan telah masuk. Disinyalir pada sebagian lafazh (redaksi) hadits ‘Abdullah bin ‘Amr bin al-‘Ash:

"Jika dua khitan (atau kemaluan) telah bertemu dan pucuk penis telah masuk, maka wajib mandi." [5]

Pertanyaan : Tentang Hukum Keluarnya Air Kencing Bersama Sisa-Sisa Mani
Seseorang mencampuri isterinya kemudian mandi. Setelah itu, keluar sisa-sisa mani bersama air kencing; apakah dia harus mandi lagi?

Jawaban
Orang yang telah mandi janabah kemudian mani keluar darinya setelah mandi, maka dia sudah cukup dengan mandinya tersebut dan ia tidak wajib mandi lagi. Ia hanya wajib beristinja dan berwudhu’, wa billaahit taufiiq. [6]

PERTANYAAN TENTANG HUKUM MANDI DARI JANABAH
Seorang teman memberitahukanku bahwa jika seorang muslim menyetubuhi isterinya, maka dia harus buang air kecil sebelum mandi. Jika tidak, maka ia masih tetap junub. Karena cairan mani dalam kemaluan tidak bisa dihilangkan kecuali oleh air kencing, sebagaimana yang dia katakan. Lalu apa pendapatmu yang mulia?

Jawaban
Bahkan mandinya telah sah, meskipun tidak buang air kecil. Jika dia buang air kecil setelah itu dan mani keluar sedikit dengan sendirinya atau bersama air kencing tanpa syahwat, maka ia tidak wajib mandi untuk kedua kalinya, tapi cukup beristinja dan berwudhu’, wa billaahit taufiiq.

PERTANYAAN TENTANG MENCAMPURI ISTERI SETELAH MELAHIRKAN
Jika wanita yang hamil melahirkan dan (setelahnya) tidak mengeluarkan darah, apakah suaminya halal untuk menyetubuhinya, dan apakah dia harus shalat dan berpuasa ataukah tidak?

Jawaban
Jika wanita yang hamil melahirkan dan (setelahnya) tidak mengeluarkan darah, maka dia wajib mandi, shalat dan berpuasa, serta suami boleh menyetubuhinya setelah dia mandi. Karena pada umumnya, dalam melahirkan itu darah akan keluar walaupun sedikit, bersama bayi yang dilahirkan atau sesudahnya. [7]

PERTANYAAN TENTANG MENCAMPURI ISTERI BEBERAPA WAKTU SETELAH MELAHIRKAN
Apakah laki-laki boleh menyetubuhi isterinya selang 30 hari atau 25 hari setelah melahirkan, ataukah tidak kecuali setelah 40 hari? Karena saya mendengar sebagian orang mengatakan bahwa itu tergantung kemampuan isteri. Sebagian lainnya mengatakan: “Harus sempurna 40 hari.” Saya tidak tahu mana yang paling benar. Oleh karena itu, beritahukanlah kepadaku, semoga Allah mem-balasmu dengan sebaik-baik balasan.

Jawaban
Tidak boleh seorang pria menyetubuhi isterinya setelah melahirkan pada hari-hari nifasnya hingga sempurna 40 hari sejak tanggal kelahiran. Kecuali bila darah nifas berhenti se-belum 40 hari, maka ia boleh menyetubuhinya pada waktu darahnya telah terhenti dan setelah mandi. Jika darah keluar kembali sebelum 40 hari, maka haram menyetubuhinya pada waktu tersebut. Dan ia harus meninggalkan puasa dan shalat hingga sempurna 40 hari atau terhentinya darah, wa billaahit taufiiq. [8]

PERTANYAAN TENTANG MENGGAULI WANITA YANG KANDUNGANNYA KEGUGURAN
Di tengah-tengah kami ada seorang wanita yang keguguran kandungan tanpa sebab; apakah suami meneruskan bercampur ber-samanya secara langsung ataukah berhenti selama 40 hari?

Jawaban
Jika janin telah terbentuk, yaitu tampak anggota tubuhnya berupa tangan, kaki, atau kepala, maka ia haram me-nyetubuhinya selagi darah keluar hingga 40 hari, dan ia boleh me-nyetubuhinya pada saat darah berhenti selama masa-masa 40 hari tersebut setelah mandi. Adapun jika tidak tampak anggota tubuhnya dalam janinnya, maka ia boleh menyetubuhinya walaupun ketika darah tersebut turun, karena tidak dianggap sebagai darah nifas, tetapi darah kotor. Ia tetap mengerjakan shalat dan berpuasa serta suaminya halal menyetubuhinya. Ia harus berwudhu’ pada tiap-tiap shalat. [9]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Foote Note
[1]. HR. Al-Bukhari (no. 291) kitab al-Ghusl, Muslim (no. 348) kitab al-Haidh, an-Nasa-i (no. 191) kitab ath-Thahaarah, Abu Dawud (no. 216) kitab ath-Thahaarah, Ibnu Majah (no. 610) kitab ath-Thahaarah wa Sunanuhaa, Ahmad (no. 9733) ad-Darimi (no. 761) kitab ath-Thahaarah.
[2]. Dinisbatkan oleh penulis buku Fataawaa al-‘Ulamaa’ fii ‘Isratin Nisaa’ (hal. 36) kepada Majmuu’ Rasaa-il, karya Syaikh al-‘Utsaimin.
[3]. HR. Muslim (no. 349) kitab al-Haidh, at-Tirmidzi (no. 108) kitab ath-Thahaarah, Ibnu Majah (no. 608) kitab ath-Thahaarah wa Sunanuhaa, Ahmad (no. 3686), Malik (no. 104) kitab ath-Thahaarah.
[4]. Dinisbatkan oleh penulis kitab Fataawaa al-‘Ulamaa' fii ‘Isyratin Nisaa' (hal. 37), kepada Fataawaa al-Mar-ah.
[5]. Dinisbatkan oleh penulis kitab Fataawaa al-‘Ulamaa' fii ‘Isyratin Nisaa' (hal. 38), kepada Majmuu’ Fataawaa wa Rasaa-il karya Syaikh Ibnu ‘Utsaimin.
[6]. Dinisbatkan oleh penulis buku Fataawaa al-‘Ulamaa' fii ‘Isyratin Nisaa' (hal. 40), kepada Fataawaa al-Lajnah ad-Daa-imah lil Iftaa'.
[7]. Fataawaa al-Lajnah ad-Daa-imah lil Iftaa', yang dinukil dari Fataawaa al-‘Ulamaa' fii ‘Isyratin Nisaa' (hal. 41).
[8]. Fataawaa al-Lajnah ad-Daa-imah lil Iftaa' yang dinukil dari Fataawaa al-‘Ulamaa fii ‘Isyratin Nisaa' (hal. 43).
[9]. Fataawaa al-Lajnah ad-Daa-imah lil Iftaa' yang dinukil dari Fataawaa al-‘Ulamaa’ fii ‘Isyratin Nisaa' (hal. 44).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya

/0 almanhaj.or.id - Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Fiqih Shalat

Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya

Selasa, 11 Maret 2008 15:22:48 WIB

SHALAT SESEORANG BATAL DIKARENAKAN ADA WANITA YANG MELINTAS DI HADAPANNYA?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah shalat seseorang di Masjidil Haram bisa batal ketika ia ikut berjama’ah dengan imam atau shalat sendirian karena da wanita yang melintas di hadapannya?

Jawaban
Tentang wanita yang dapat membatalkan shalat seseorang, hal ini telah ditetapkan dalam kitab Shahih Muslim dari hadits Abu Dzar, ia mengatakan : Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Perempuan, keledai dan anjing hitam dapat memutuskan (membatalkan) shalat seorang muslim jika dihadapannya tidak ada pembatas (penghalang), seperti jok bagian belakang kendaraan”.

Dengan demikian jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatas shalatnya, jika pelaku shalat itu memiliki pembatas shalat, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan tempat sujudnya, jika orang yang shalat itu tidak memiliki pembatas, maka shalat orang itu menjadi batal, dan wajib baginya untuk mengulangi shalat walaupun ia telah mencapai di rakaat terakhir. Hal ini pun berlaku jika shalat itu dilakukan di masjid-masjid lainnya menurut pendapat yang paling kuat, karena dalil yang menyebutkan hal ini bersifat umum dan tidak ada pengkhususan pada suatu tempat.

Berdasarkan ini Imam Al-Bukhari mengkategorikan hadits ini dalam “Bab Pembatas Shalat Di Mekkah Dan Tempat Lainnya”, dengan demikian hadits ini bersifat umum, sehingga jika seseorang wanita berjalan di antara orang yang sedang shalat dengan tempat sujudnya, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatasnya, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatasnya, maka wajib bagi orang yang melakukan shalat itu untuk mengulangi shalat tersebut, kecuali jika yang sedang shalat ini adalah seorang makmum yang shalat di belakang imam, karena pembatas pada imam adalah juga merupakan pembatas bagi orang yang shalat di belakangnya. Dengan demikian dibolehkan bagi seseorang untuk berjalan dihadapan orag yang shalat di belakang imam dan tidak berdosa. Namun jika orang itu berjalan di hadapan orang yang sedang shalat sendirian (tidak berjama’ah mengikuti imam) maka itu hukumnya haram, berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Seandainya orang yang berjalan di hadapan orang yang sedang melaksanakan shalat itu tahu akan dosa perbuatan itu yang akan ditimpakan kepadanya, maka berdiri selama empat puluh lebih baik baginya daripada ia berjalan di hadapannya itu”.

“Al-Bazzar meriwayatkan bahwa yang dimaksud dengan empat puluh di sini adalah empat puluh tahun”

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 2/233]

Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Wanita Mencukur Rambut, Membentuk Rambut Dan Menyemirnya Meniru Model Di Majalah

/0 almanhaj.or.id - Hukum Wanita Mencukur Rambut, Membentuk Rambut Dan Menyemirnya Meniru Model Di Majalah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Wanita Mencukur Rambut, Membentuk Rambut Dan Menyemirnya Meniru Model Di Majalah

Rabu, 12 Maret 2008 04:41:06 WIB

HUKUM MENCUKUR RAMBUT BAGI WANITA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Tentang hukum memotong rambut ?

Jawaban
Jika menyerupai wanita kafir, maka hukumnya tidak boleh, berdasarkan hadits riwayat Ibnu Umar.

“Artinya : Barangsiapa menyerupai suatu kaum maka ia bagian darinya”

Demikian pula apabila mecukurnya seperti lelaki, dengan mencukur pendek, atau hingga ke dua telinga –yang biasa disebut lammah- yaitu rambut yang melampui ujung daun telinga dan belum mencapai pundak. Tidak diragukan bahwa mencukur pendek lebih besar (dosanya) daripada mencukur sebatas bawah telinga. Rasulullah Shallallahu ‘alaihi wa sallam telah melaknat wanita-wanita yang menyerupai lelaki, dan perbuatan tersebut merupakan dosa besar.

Apabila tidak dengan tujuan menyerupai, tetapi dengan tujuan lain yang bukan untuk berhias, seperti karena tidak mampu memelihara, atau karena terus memanjang hingga menyebabkan kesulitan baginya, maka para ulama memperbolehkan sebatas keperluan, berdasarkan pada hadits Abu Usamah bin Abdurrahman, ia berkata : “Saya menghadap ‘Aisyah Radhiyallahu ‘anha, saya bersama saudara lelaki sesusuan. Ia bertanya kepada ‘Aisyah tentang cara Nabi Shallallahu ‘alaihi wa sallam mandi janabat. Adalah para istri-istri Nabi Shallallahu ‘alaihi wa sallam memegang rambut-rambut mereka yang seperti wafrah”. Wafrah adalah rambut yang memanjang melebihi kedua telinga.

[Zinatul Mar’ah, Syaikh Abdullah Al-Fauzan, hal. 97]

HUKUM MEMBENTUK RAMBUT DAN MENYEMIRNYA

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : "Ada mode tertentu yang diminati pada saat-saat tertentu, khususnya yang berhubungan dengan mode rambut yang diikuti banyak wanita, hingga rambut mereka seperti laki-laki. Atau dengan menyemirnya dengan berbagai warna, atau menjadikannya tergerai, biasaya dilakukan di salon-salon. Untuk itu mereka harus membayar antara 100 sampai 100 rial, bahkan lebih".

Jawaban.
Rambut wanita adalah keindahannya, maka hendaknya diperhatikan pemeliharannya dalam batas-batas yang diperbolehkan. Dan diharuskan untuk menutupinya dari laki-laki yang bukan mahramnya dan ketika shalat, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Allah tidak menerima shalat seorang wanita yang haidh tanpa penutup kepala".

Yang dimaksud dengan haid di sini adalah wanita yang sudah mencapai umur haidh, Adapun mencukurnya dan menjadikannya seperti laki-laki, merusak bentuknya atau menyemirnya tanpa adanya suatu kebutuhan, semua itu tidak diperbolehkan, kecuali menyemir uban dengan warna selain hitam. Ini dianjurkan. Tidak boleh pula berlebih-lebihan dalam membayar mahal untuk mengaturnya dan pergi ke salon-salon yang kemungkinan pekerjanya adalah laki-laki atau wanita-wanita kafir. Hendaknya wanita memperindah rambutnya di rumah saja karena lebih tertutup dan lebih ringan biayanya"

[Al-Muntaqa min Fatawasy Syaikh Shalih Al-Fauzan, Juz 3 hal.137]

HUKUM MENCUKUR RAMBUT MENIRU MODE DI MAJALAH.

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : "Apa hukum mencukur rambut dengan meniru model dari majalah-majalah barat, atau potongan-potongan yang mempunyai nama-nama khusus dan datangnya dari barat pula ? Bila mode ini telah menyebar luas di kalangan wanita muslimah, apakah masih termasuk meniru orang barat ? Apa standar untuk menentukan meniru atau bukan ? semoga Allah memberi anda berkah. Sebab ini adalah masalah kita semua.

Jawaban.
Allah Subhanahu wa Ta'ala menciptakan rambut sebagai keindahan dan hiasan bagi wanita, diharamkan untuk dipotong habis kecuali karena ada kebutuhan yang mengaharuskan. Di dalam haji dan umrah mereka hanya disyari'atkan untuk memotong rambut sebatas ujung jari saja, sedangkan bagi pria disunnahkan untuk mencukur keseluruhan dalam dua ibadah ini. Ini menunjukkan bahwa wanita diharuskan memanjangkan rambutnya dan tidak memendekkannya kecuali ada kebutuhan untuk itu dan bukan untuk sekedar untuk berhias. Seperti karena ada penyakit yang mengharuskan ia memendekkan rambut, atau karena miskin dan tidak bisa mengurusi rambutnya maka ia boleh memendekkannya, sebagaimana dilakukan oleh sebagian istri Nabi Shallallahu 'alaihi wa sallam setelah kematian beliau.

Apabila memotongnya dengan meniru orang-orang kafir dan fasik maka tidak disangsikan keharamannya, meski mode tersebut banyak menyebar di kalangan wanita muslimat, apabila memang pada mulanya adalah 'tasyabuh' (meniru). Banyaknya mode yang menyebar tidak menjadikannya dibolehkan, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa menyerupai suatu kaum maka ia merupakan bagian dari mereka"

"Artinya : Bukan termasuk golongan kami orang yang menyerupai selain kami".

Batasannya, apabila perbuatan itu merupakan kebiasaan dan ciri khas orang-orang kafir maka tidak boleh bagi kita menirunya, karena meniru mereka berarti mencintai mereka secara tidak langsung. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim" [Al-Maidah : 51]

Menjadikan mereka pemimpin berarti mencintai mereka. Di antara tanda mencintai mereka adalah meniru mereka.

[Al-Muntaqa min Fatawasy Syaikh Al-Fauzan, Juz 3 hal.317]

HUKUM MEMENDEKKAN RAMBUT KARENA TERPAKSA

Pertanyaan
Lajnah Da’imah Lil Ifta ditanya : Apa hukum memendekkan rambut bagi wanita karena suatu sebab keterpaksaan, seperti di Inggris misalnya, para wanita merasa bahwa mencuci rambut yang lebat sangat menyusahkan bagi mereka di udara yang sangat dingin, karenanya mereka memendekkan rambutnya?

Jawaban
Jika memang kenyataannya sebagaimana yang anda sebutkan, maka boleh bagi mereka untuk memendekkan rambutnya sebatas kebutuhan. Namun apabila memendekkan sehingga menjadikanya menyerupai kaum wanita kafir, maka hal ini tidak diperbolehkan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa menyerupai suatu kaum maka ia adalah sebagian dari mereka”

[Fatawa Lajnah Da’imah]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Khulu' Cerai Ataukah Faskh?

/0 almanhaj.or.id - Khulu' Cerai Ataukah Faskh?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Khulu' Cerai Ataukah Faskh?

Kamis, 13 Maret 2008 14:12:16 WIB

KHULU’ CERAI ATAUKAH FASKH?

Oleh
Ustadz Kholid Syamhudi

Syariat Islam menjadikan Al-Khulu’ (gugatan cerai) sebagai satu alternatif penyelesaian konflik rumah tangga jika konflik itu tidak dapat diselesaikan dengan baik-baik. Lalu bagaimana status Al-Khulu’ bila telah ditetapkan? Cerai ataukah faskh (pembatalan akad nikah).

Dalam masalah ini, para ulama berselisih pendapat dalam tiga pandangan.

Pendapat Pertama : Al-Khulu adalah thalak bain, dan ini merupakan pendapat madzhab Abu Hanifah, Malik dan Syafi’i dalam qaul jadid.

Pendapat Kedua : Menyatakan, Al-Khulu adalah thalak raj’i, dan inilah pendapat Ibnu Hazm.

Pendapat ketiga : Menyatakan, Al-Khulu adalah faskh (penghapusan akad nikah) dan bukan thalak. Pendapat ketiga ini merupakan pendapat Ibnu Abbas, Asy-Syafi’i, Ishaq bin Rahuyah dan Dawud Azh-Zhahiri[1]. Begitu pula zhahir madzhab Ahmad bin Hanbal dan mayoritas ahli fiqih yang muhadits (Fuqaha Al-Hadits).

Syaikhul Islam rahimahullah menyatakan : “Masalah ini, terdapat perbedaan pendapat yang masyhur antara salaf dan khalaf. Zhahir madzhab Ahmad dan para sahabatnya menyatakan (Al-Khulu) adalah faskh nikah dan bukan thalak yang tiga. Seandainya suami melakukan khulu’ sepuluh kali pun, ia masih boleh menikahinya dengan akad nikah baru sebelum menikah dengan yang lainnya. Ini merupakan salah satu pendapat Asy-Syafi’i, dan mayoritas fuqaha ahli hadits, seperti Ishaq bin Rahuyah, Abu Tsaur, Dawud, Ibnul Mundzir, Ibnu Khuzaimah, dan yang benar dari pendapat Ibnu Abbas dan sahabat-sahabat beliau seperti Thaawus dan Ikrimah. [2]

Pendapat yang rajih (kuat) ialah pendapat ketiga, dengan dalil sebagai berikut.

1). Firman Allah Subhanahu wa Ta’ala.
“Thalak (yang dapat dirujuk) dua kali. Setelah itu boleh rujuk lagi dengan cara yang ma’ruf atau menceraikan dengan cara yang baik. Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. Jika kamu khawatir bahwa keduanya (suami-isteri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh isteri untuk menebus dirinya. Itulah hukum-hukum Allah, maka janganlah kamu melanggarnya. Barangsiapa yang melanggar hukum-hukum Allah, mereka itulah orang-orang yang zhalim. Kemudian jika si suami menthalaknya (sesudah thalak yang kedua), maka perempuan itu tidak halal lagi baginya hingga dia kawin dengan suami yang lain. Kemudian jika suami yang lain itu menceraikannya, maka tidak ada dosa bagi keduanya (bekas suami pertama dari isteri) untuk kawin kembali jika keduanya berpendapat akan dapat menjalankan hukum-hukum Allah. Itulah hukum-hukum Allah, diterangkan-Nya kepada kaum yang (mau) mengetahui” [Al-Baqarah : 229-230]

Dalam ayat yang mulia ini, Allah Subhanahu wa Ta’ala menyebutkan Thalak dua kali, kemudian menyebutkan Al-Khulu’ dan diakhiri dengan firman-Nya.

“Fain thollaqahaa falaa tahillu lahu = Kemudian jika si suami menthalaknya (sesudah thalak yang kedua), maka perempuan itu tidak halal lagi baginya…’

Seandainya Al-Khulu adalah thalak, maka jumlah thalaknya menjadi empat, dan thalak yang tidak halal lagi kecuali menikah dengan suami yang lain adalah yang keempat. [3]

Demikian yang dipahami Ibnu Abbas dari ayat di atas. Beliau pernah ditanya tentang seseorang yang menthalak isterinya dua kali kemudian sang isteri melakukan gugatan cerai (Al-Khulu), apakah ia boleh menikahinya lagi?

Beliau menjawab :”Allah Subhanahu wa Ta’ala telah menyebutkan thalak di awal ayat dan di akhirnya, dan Al-Khulu di antara keduanya. Sehingga Al-Khulu bukan thalak. (Oleh karena itu) ia boleh menikahinya”. Diriwayatkan oleh Abdur Razzaq dalam Al-Mushannaf (6/487), dan Sa’id bin Manshur (1455) dengan sanad shahih.[4]

2). Hadits Ar-Rubayyi binti Mu’awwidz Radhiyallahu anhuma yang berbunyi.
“Beliau melakukan Al-Khulu pada zaman Nabi Shallallahu ‘alaihi wa sallam, lalu Nabi Shallallahu ‘alaihi wa sallam memerintahkannya, atau ia diperintahkan untuk menunggu satu kali haidh” [HR At-Tirmidzi dan dishahihkan Syaikh Al-Albani dalam At-Ta’liqat Ar-Radhiyah ‘Ala Ar-Raudhah An-Nadiyah, 2/275]

Seandainya Al-Khulu adalah thalak, tentu Nabi Shallallahu ‘alaihi wa sallam tidak cukup memerintahkannya untuk menunggu satu haidh.

3). Pernyataan Ibnu Abbas.
“Semua yang dihalalkan oleh harta, maka ia bukan thalak” [Diriwayatkan oleh Abdur Razzaq dalam Al-Mushannaf, no. 11767] [5]

4). Hal ini sesuai tuntutan kaidah syari’at. Karena iddah (masa menunggu wanita yang dithalak) dijadikan tiga kali haidh agar panjang masa tenggang untuk rujuk. Lalu memungkinkan bagi suami secara perlahan-lahan untuk berpikir dan memungkinkannya untuk rujuk dalam masa tenggang iddah tersebut. Apabila tidak ada pada Al-Khulu bolehnya rujuk, maka maksudnya ialah sekedar untuk memastikan rahim tidak hamil, dan itu cukup dengan sekali haidh saja, seperti Al-Istibra. [6]

5). Asy-Syaukani membawakan keterangan Ibnul Qayyim yang menyatakan, bahwa yang menunjukkan Al-Khulu itu bukan thalak yang tidak ada menetapkan tiga hukum setelah thalak yang tidak ada dalam Al-Khulu. Ketiga hukum yang dimaksud ialah :
a). Suami lebih berhak diterima rujuknya
b). Dihitung tiga kali, sehingga tidak halal setelah sempurna bilangan tersebut hingga menikah dengan suami baru dan berhubungan suami isteri dengannya.
c). Iddahnya tiga quru’ (haidh).

Padahal telah ditetapkan dengan nash dan ijma, bahwa tidak ada rujuk dalam Al-Khulu [7].

Pendapat ini dirajihkan oleh Ibnu Taimiyyah [8], Ibnul Qayyim [9], Asy-Syaukani [10], Syaikh Muhammad bin Ibrahim [11], dan Syaikh Abdur Rahman As-Sa’di [12], serta Syaikh Al-Albani [13].

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Pendapat yang telah kami jelaskan, bahwasanya Al-Khulu merupakan faskh yang memisahkan wanita dari suaminya dengan lafazh apa saja adalah shahih. Sebagaimana ditunjukkan oleh nash-nash dan ushul. Oleh karena itu, seandainya seorang lelaki memisahkan isterinya dengan tebusan (Al-Khulu) beberapa kali, maka ia masih boleh menikahinya, baik dengan lafazh thalak maupun selainnya” [14]

Syaikh Abdur Rahman bin Nashir As-Sa’di mengatakan : “Yang shahih, bahwasanya Al-Khulu tidak terhitung sebagai thalak, walaupun dengan lafazh thalak dan dengan niat thalak, dan itu umum ; baik dengan lafazh thalak secara khusus maupun dengan lafazh lainnya, dan juga karena yang dilihat adalah maksud dan kandungannya, bukan lafazh dan susunan katanya” [15]

Sedangkan Syaikh Al-Albani menyatakan : “Yang benar adalah fasakh sebagaimana telah dijelaskan dan disampaikan argumentasinya oleh Syaikhul Islam dalam Al-Fatawa” [16]

HASIL DAN KONSEKWENSI AL-KHULU
Masalah Al-Khulu adalah faskh dan bukan thalak, sehingga akan memberikan beberapa hukum sebagai konsekwensinya. Di antaranya.

[1]. Tidak dianggap dalam hitungan thalak yang tiga. Sehingga , seandainya seorang meng-khulu’ setelah melakukan dua kali thalak, maka ia masih diperbolehkan menikahi isterinya tersebut, walaupun Al-Khulu terjadi lebih dari satu kali. Sebagaimana hal ini telah dijelaskan oleh Syaikhul Islam di atas.

[2]. Iddah, atau masa menunggunya hanya sekali haidh, dengan dasar hadits Ar-Rubayyi binti Mu’awwidz sebagaimana telah disampaikan di atas. Dikuatkan dengan hadits Ibnu Abbas yang berbunyi.

“Sesungguhnya isteri Tsabit dan Qais meminta pisah (Al-Khulu) darinya, lalu Nabi Shallallahu ‘alaihi wa sallam menetapkan iddahnya sekali haidh” [HR Abu Dawud, dan dishahihkan Syaikh Al-Albani dalam shahih Abu Dawud, no. 2229]

Inilah pendapat Utsman bin Affan, Ibnu Umar, Ibnu Abbas, Ishaq, Ibnul Mundzir dan riwayat dari Ahmad bin Hanbal. Inilah yang dirajihkan Syaikhul Islam Ibnu Taimiyah. [17]

[3]. Al-Khulu diperbolehkan setiap waktu, walaupun dalam keadaan haidh atau suci yang telah digauli, karena Al-Khulu disyariatkan untuk menghilangkan kemudharatan yang menimpa wanita, karena faktor tidak baiknya pergaulan sang suami, atau tinggal bersama orang yang dibenci dan tidak disukainya. Oleh karena itu, Nabi Shallallahu ‘alaihi wa sallam tidak menanyakan keadaan wanita yang melakukan Al-Khulu

Demikian, beberapa hukum berkenaan dengan Al-Khulu sebagai pelengkap pembasahan sebelumnya. Mudah-mudahan bermanfaat.

Maraji.
[1]. Al-Adillah Ar-Radhiyah Li Matni Ad-Durar Al-Bahiyyah Fi Masail Al-Fiqhiyyah, Muhammad Asy-Syaukani. Ditulis oleh Muhammad Shubhi Hallaf. Dar Al-Fikr, Beirut, Cetakan Tahun 1423H
[2]. Al-Mukharat Al-Jaliyah min Al-Masa’il Al-Fiqhiyyah, Syaikh Abdur Rahman bin Nashir As-Sa’di, diterbitkan bersama kumpulan karya beliau dalam Al-Majmu’ah Al-Kamilah li Mu’allafat Asy-Syaikh Abdur Rahman bin Nashir As-Sa’di Markaz Shalih bin Shalih Ats-Tsaqafi, Unaizah, KSA, Cetakan Kedua, Tahun 1412H.
[3]. At-Ta’liqat Ar-Radhiyah ‘Ala Ar-Raudah An-Nadiyah Shidiq Hasan Khan, karya Syaikh Muhammad Nashiruddin Al-Albani, Tahqiq Ali Hasan Al-Halabi, Dar Ibnu Affan, Mesir, Cetakan Pertama, Tahun 1420H
[4]. Nailul Authar Min Ahadits Sayyid Al-Akhyar Syarh Muntaqa Al-Akhbar, Muhammad bin Ali Asy-Syaukani, Tahqiq Muhammad Salim Hasyim. Dar Al-Kutub Al-Ilmiyah, Beirut, Cetakan Pertama, Tahun 1415H
[5]. Shahih Fiqih Sunnah, Abu Malik Kamal bin Sayyid Salim, Al-Maktabah At-Tauqifiyah, Mesir tanpa cetakan dan tahun
[6]. Taudhihul Ahkam Min Bulughul Maram, Syaikh Abdullah bin Abdurrahman Al-Basam, Maktabah Al-Asadi, Makkah, Cetakan Kelima, Tahun 1423H
[7]. Zadul Ma’ad Fi Hadyi Khairil Ibad, Ibnul Qayyim, Tahqiq Syu’aib Al-Arnauth, Muassasah Al-Risalah, Beirut, Cetakan Ketiga, Tahun 1421H

[Disalin dari Majalah As-Sunnah Edisi 12/Tahun XI/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo – Purwodadi Km. 8 Selokaton, Gondangrejo - Solo 57183. Telp. 0271-5891016]
__________
Foote Note
[1]. Taudhihul Ahkam min Bulughul Maram, 3/344-345
[2]. Majmu Fatawa, 23/289
[3]. At-Ta’liqat Ar-Radhiyah ‘Ala Ar-Raudah An-Nadiyah Shidiq Hasan Khan (2/275), Taudhihul Ahkam (5/473), dan Shahih Fiqih Sunnah (3/3345).
[4]. Dinukil dari Shahih Fiqih Sunnah 3/346
[5]. Ibid
[6]. Zadul Ma’ad Fi Hadyi Khairil Ibad, 5/179
[7]. Nailul Authar Min Ahadits Sayyid Al-Akhyar Syarh Muntaqa Al-Akhbar, 6/263
[8]. Majmu Al-Fatawa, 23/289
[9]. Zadul Ma’ad, 5/179
[10]. Al-Adillah Ar-Radhiyyah Li Matni Ad-Durar Al-Bahiyyah Fi Masa’il Al-Fiqhiyah, hal. 129
[11]. Taudhihul Ahkam, 5/473
[12]. Al-Mukharat Al-Jaliyyah Min Al-Masa’il Al-Fiqhiyyah, 2/173
[13]. At-Ta’liqat Ar-Radhiyah ‘Ala Ar-Raudhah An-Nadiyah, 2/273
[14]. Majmu Al-Fatawa, 23/290
[15]. Al-Mukharat Al-Jaliyyah Min Al-Masa’il Al-Fiqhiyyah, 2/173
[16]. At-Ta’liqat Ar-Radhiyah ‘Ala Ar-Raudhah An-Nadiyah, 2/273
[17]. Shahih Fiqih Sunnah (3/360).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Al-Khulu', Gugatan Cerai Dalam Islam

/0 almanhaj.or.id - Al-Khulu', Gugatan Cerai Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Al-Khulu', Gugatan Cerai Dalam Islam

Jumat, 14 Maret 2008 01:04:01 WIB

AL-KHULU’, GUGATAN CERAI DALAM ISLAM

Oleh
Ustadz Kholid Syamhudi

Sakinah, mawaddah dan kasih sayang adalah asas dan tujuan disyariatkannya pernikahan dan pembentukan rumah tangga. Dijelaskan dalam firman Allah Subhanahu wa Ta’ala.

“Dan di antara tanda-tanda kekuasan-Nya ialah Dia menciptakan untukmu isteri-isteri dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan dijadikan-Nya di antaramu rasa kasih dan sayang. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berpikir” [Ar-Rum : 21]

Namun kenyataannya banyak terjadi dalam kehidupan berkeluarga timbul masalah-masalah yang mendorong seorang isteri melakukan gugatan cerai dengan segala alasan. Fenomena ini banyak terjadi dalam media massa, sehingga diketahui khalayak ramai. Yang pantas disayangkan, mereka tidak segan-segan membuka rahasia rumah tangga, hanya sekedar untuk bisa memenangkan gugatan,. Padahal, semestinya persoalan gugatan cerai ini harus dikembalikan kepada agama, dan menimbangnya dengan Islam. Dengan demikian, kita semua dapat ber-Islam dengan kaffah (sempurna dan menyeluruh).

PENGERTIAN GUGATAN CERAI
Gugatan cerai, dalam bahasa Arab disebut Al-Khulu. Kata Al-Khulu dengan didhommahkan hurup kha’nya dan disukunkan huruf Lam-nya, berasal dari kata ‘khul’u ats-tsauwbi. Maknanya melepas pakaian. Lalu digunakan untuk istilah wanita yang meminta kepada suaminya untuk melepas dirinya dari ikatan pernikahan yang dijelaskan Allah sebagai pakaian. Allah Subhanahu wa Ta’ala berfirman.

“Mereka itu adalah pakaian, dan kamu pun adalah pakaian bagi mereka”[Al-Baqarah : 187]

Sedangkan menurut pengertian syari’at, para ulama mengatakan dalam banyak defenisi, yang semuanya kembali kepada pengertian, bahwasanya Al-Khulu ialah terjadinya perpisahan (perceraian) antara sepasang suami-isteri dengan keridhaan dari keduanya dan dengan pembayaran diserahkan isteri kepada suaminya [1]. Adapaun Syaikh Al-Bassam berpendapat, Al-Khulu ialah perceraian suami-isteri dengan pembayaran yang diambil suami dari isterinya, atau selainnya dengan lafazh yang khusus” [2]

HUKUM AL-KHULU’
Al-Khulu disyariatkan dalam syari’at Islam berdasarkan firman Allah Subhanahu wa Ta’ala.

“Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. Jika kamu khawatir bahwa keduanya (suami-isteri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh isteri untuk menebus dirinya. Itulah hukum-hukum Allah, maka janganlah kamu melanggarnya. Barangsiapa yang melanggar hukum-hukum Allah, mereka itulah orang-orang yang zhalim’ [Al-Baqarah : 229]

Sabda Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits Ibnu Abbas Radhiyallahu ‘anhuma.

“Isteri Tsabit bin Qais bin Syammas mendatangi Nabi Shallallahu ‘alaihi wa sallam seraya berkata ; “Wahai Rasulullah, aku tidak membenci Tsabit dalam agama dan akhlaknya. Aku hanya takut kufur”. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Maukah kamu mengembalikan kepadanya kebunnya?”. Ia menjawab, “Ya”, maka ia mengembalikan kepadanya dan Rasulullah Shallallahu ‘alaihi wa sallam memerintahkannya, dan Tsabit pun menceraikannya” [HR Al-Bukhari]

Demikian juga kaum muslimin telah berijma’ pada masalah tersebut, sebagaimana dinukilkan Ibnu Qudamah [3], Ibnu Taimiyyah [4], Al-Hafizh Ibnu Hajar [5], Asy-Syaukani [6], dan Syaikh Abdullah Al-Basam [7], Muhammad bin Ali Asy-Syaukani menyatakan, para ulama berijma tentang syari’at Al-Khulu, kecuali seorang tabi’in bernama Bakr bin Abdillah Al-Muzani… dan telah terjadi ijma’ setelah beliau tentang pensyariatannya. [8]

KETENTUAN HUKUM AL-KHULU[9]
Menurut tinjauan fikih, dalam memandang masalah Al-Khulu terdapat hukum-hukum taklifi sebagai berikut.

[1]. Mubah (Diperbolehkan).
Ketentuannya, sang wanta sudah benci tinggal bersama suaminya karena kebencian dan takut tidak dapat menunaikan hak suaminya tersebut dan tidak dapat menegakkan batasan-batasan Allah Subhanahu wa Ta’ala dalam ketaatan kepadanya, dengan dasar firman Allah Subhanahu wa Ta’ala.

“Jika kamu khawatir bahwa keduanya (suami-isteri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh isteri untuk menebus dirinya” [Al-Baqarah : 229]

Al-Hafizh Ibnu Hajar memberikan ketentuan dalam masalah Al-Khulu ini dengan pernyataannya, bahwasanya Al-Khulu, ialah seorang suami menceraikan isterinya dengan penyerahan pembayaran ganti kepada suami. Ini dilarang, kecuali jika keduanya atau salah satunya merasa khawatir tidak dapat melaksanakan apa yang diperintahkan Allah. Hal ini bisa muncul karena adanya ketidaksukaan dalam pergaulan rumah tangga, bisa jadi karena jeleknya akhlak atau bentuk fisiknya. Demikian juga larangan ini hilang, kecuali jika keduanya membutuhkan penceraian, karena khawatir dosa yang menyebabkan timbulnya Al-Bainunah Al-Kubra (Perceraian besar atau Talak Tiga) [10]

Syaikh Al-Bassam mengatakan, diperbolehkan Al-Khulu (gugat cerai) bagi wanita, apabila sang isteri membenci akhlak suaminya atau khawatir berbuat dosa karena tidak dapat menunaikan haknya. Apabila sang suami mencintainya, maka disunnahkan bagi sang isteri untuk bersabar dan tidak memilih perceraian. [11]

[2]. Diharamkan Khulu’, Hal Ini Karena Dua Keadaan.
a). Dari Sisi Suami.
Apabila suami menyusahkan isteri dan memutus hubungan komunikasi dengannya, atau dengan sengaja tidak memberikan hak-haknya dan sejenisnya agar sang isteri membayar tebusan kepadanya dengan jalan gugatan cerai, maka Al-Khulu itu batil, dan tebusannya dikembalikan kepada wanita. Sedangkan status wanita itu tetap seperti asalnya jika Al-Khulu tidak dilakukan dengan lafazh thalak, karena Allah Subhanahu wa Ta’ala berfirman.

“Janganlah kamu menyusahkan mereka karena hendak mengambil kembali sebagian kecil dari apa yang telah kamu berikan kepadanya, terkecuali bila mereka melakukan pekerjaan keji yang nyata” [An-Nisa : 19] [12]

Apabila suami menceraikannya, maka ia tidak memiliki hak mengambil tebusan tersebut. Namun, bila isteri berzina lalu suami membuatnya susah agar isteri tersebut membayar terbusan dengan Al-Khulu, maka diperbolehkan berdasarkan ayat di atas” [13]

b). Dari Sisi Isteri
Apabila seorang isteri meminta cerai padahal hubungan rumah tangganya baik dan tidak terjadi perselisihan maupun pertengkaran di antara pasangan suami isteri tersebut. Serta tidak ada alasan syar’i yang membenarkan adanya Al-Khulu, maka ini dilarang, berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Semua wanita yang minta cerai (gugat cerai) kepada suaminya tanpa alasan, maka haram baginya aroma surga” [HR Abu Dawud, At-Tirmidzi, Ibnu Majah dan Ahmad, dan dishahihkan Syaikh Al-Albani dalam kitab Irwa’ul Ghalil, no. 2035] [14]

[3]. Mustahabbah (Sunnah) Wanita Minta Cerai (Al-Khulu).
Apabila suami berlaku mufarrith (meremehkan) hak-hak Allah, maka sang isteri disunnahkan Al-Khulu. Demikian menurut madzhab Ahmad bin Hanbal. [15]

[4]. Wajib
Terkadang Al-Khulu hukumnya menjadi wajib pada sebagiaan keadaan. Misalnya terhadap orang yang tidak pernah melakukan shalat, padahal telah diingatkan

Demikian juga seandainya sang suami memiliki keyakinan atau perbuatan yang dapat menyebabkan keyakinan sang isteri keluar dari Islam dan menjadikannya murtad. Sang wanita tidak mampu membuktikannya di hadapan hakim peradilan untuk dihukumi berpisah atau mampu membuktikannya, namun hakim peradilan tidak menghukuminya murtad dan tidak juga kewajiban bepisah, maka dalam keadaan seperti itu, seorang wanita wajib untuk meminta dari suaminya tersebut Al-Khulu walaupun harus menyerahkan harta. Karena seorang muslimah tidak patut menjadi isteri seorang yang memiliki keyakinan dan perbuatan kufur. [16]

Wallahu a’lam

Maraji’.
[1]. Fathul Bari
[2]. Jami Ahkamun Nisa, Musthafa Al-Adawi, Dar Ibnu Affan, Kairo, Cetakan Pertama, Tahun 1419H.
[3]. Majmu Fatawa
[4]. Nailul Authar Min Ahadits Sayyid Al-Akhyar Syarh Muntaqa Al-Akhbar, Muhammad bin Ali Asy-Syaukani, Tahqiq Muhammad Salim Hasyim. Dar Al-Kutub Al-Ilmiyah, Beirut, Cetakan Pertama, Tahun 1415H
[5]. Shahih Fiqhis Sunnah
[6] Taudhihul Ahkam Min Bulughul Maram, Syaikh Abdullah bin Abdurrahman Al-Basam, Maktabah Al-Asadi, Makkah, Cetakan Kelima, Tahun 1423H

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo – Purwodadi Km. 8 Selokaton, Gondangrejo - Solo 57183. Telp. 0271-5891016]
__________
Foote Note
[1]. Shahih Fiqhis Sunnah, 3/340
[2]. Taudhihul Ahkam Min Bulughul Maram, 5/468
[3]. Al-Mughni, 7/51
[4]. Majmu Al-Fatawa, 32/282
[5]. Fathul Bari, 9/315
[6]. Nailul Authar Min Ahadits Sayyid Al-Akhyar Syarh Muntaqa Al-Akhbar, 6/260
[7]. Taudhihul Ahkam Min Bulughul Maram, 5/468
[8]. Nailul Authar Min Ahadits Sayyid Al-Akhyar Syarh Muntaqa Al-Akhbar, 6/260
[9]. Dinukil dari Taudhihul Ahkam, 5/469. Shahih fiqhis Sunnah, 3/341-343, dan Jami Ahkamun Nisa, 4/153-154 dengan beberapa tambahan.
[10]. Fathul Bari, 9/318
[11]. Taudhihul Ahkam Min Bulughul Maram, 5/469
[12]. Taudhihul Ahkam Min Bulughul Maram, 5/469
[13]. Shahih Fiqhis Sunnah, 3/343
[14]. Shahih Fiqhis Sunnah, 3/342
[15]. Shahih Fiqhis Sunnah, 3/342
[16]. Shahih Fiqhis Sunnah, 3/343

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menggunakan Obat Untuk Mempercepat Kelahiran

/0 almanhaj.or.id - Hukum Menggunakan Obat Untuk Mempercepat Kelahiran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Menggunakan Obat Untuk Mempercepat Kelahiran

Sabtu, 15 Maret 2008 13:05:25 WIB

HUKUM MENGGUNAKAN OBAT UNTUK MEMPERCEPAT KELAHIRAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum menggunakan sesuatu yang bisa mempercepat kelahiran

Jawaban
Menggunakan sesuatu yang bisa mempercepat kelahiran ada dua.

Pertama : Apabila bertujuan untuk menggugurkan kandungan dan membinasakannya setelah ditiupkannya roh kepadanya, maka hukumnya adalah haram tanpa keraguan, karena termasuk membunuh jiwa yang diharamkan tanpa ada sebab yang membolehkannya. Sedangkan membunuh jiwa yang diharamkan untuk dibunuh, dengan jelas diharamkan dalam Al-Qur’an dan Sunnah serta ijma kaum muslimin. Namun apabila terjadi sebelum ditiupkannya roh ke dalam tubuhnya, maka para ulama berselisih pendapat tentangnya. Ada yang membolehkannya dan ada pula yang melarangnya. Ada yang membolehkannya selama belum berbentuk gumpalan darah atau berumur empat puluh hari, ada yang membolehkan selama belum berbentuk tubuh manusia.

Yang lebih selamat adalah melarang untuk menggugurkannya kecuali apabila ada kebutuhan yang mendesak, seperti wanita sakit yang tidak mampu untuk menanggung kehamilan dan sejenisnya. Dalam kondisi ini boleh menggugurkannya sebelum sampai pada fase terbentuknya tubuh manusia. Wallahu a’lam.

Kedua : Mengeluarkan janin dengan paksa bukan bertujuan untuk membinasakannya, semisal mengeluarkannya bila sudah mencapai umur kelahiran. Ini diperbolehkan selama tidak membahayakan terhadap ibu dan anaknya, namun dilakukan tanpa operasi. Apabila diperlukan operasi, maka ada empat kemungkinan.

[1]. Kondisi Ibu Dan Anak Masih Hidup
Dalam hal ini tidak boleh dilakukan operasi kecuali ada kebutuhan yang mendesak, seperti kesusahan dalam melahirkan yang mengharuskan untuk operasi. Hal ini karena tubuh merupakan amanat dari Allah maka tidak boleh diperlakukan dengan semaunya kecuali untuk kemaslahatan yang lebih besar. Atau mungkin semula mengira tidak berbahaya untuk melakukan operasi tapi ternyata justru membahayakannya.

[2]. Kondisi Ibu dan Anak Sudah Meninggal
Dalam kondisi ini tidak diperbolehkan melakukan operasi karena tidak ada faedahnya.

[3]. Kondisi Ibu Masih Hidup Dan Anak Sudah Meninggal
Dalam kondisi ini boleh melakukan operasi untuk mengeluarkan bayi, kecuali apabila dikhawatirkan terjadi sesuatu yang membahayakan ibunya. Alasannya, apabila bayi sudah meninggal dalam perut ibunya, secara zhahir menunjukkan bahwa tubuh itu tidak bisa keluar kecuali dengan operasi. Menetapnya tubuh bayi yang sudah meninggal di dalam perut ibunya menghalangi untuk bisa hamil lagi di kemudian hari serta menyulitkannya. Atau si ibu akan tetap sebagai janda (yang tidak boleh dinikahi) apabila dalam keadaan iddah (diceraikan atau suaminya meninggal, karena wanita hamil yang diceraikan atau suaminya meninggal masa iddahnya sampai ia melahirkan bayinya).

[4]. Kondisi Ibu Sudah Meninggal Dan Bayi Masih Hidup
Dalam kondisi ini, jika tidak bisa diharapkan kehidupannya berkelanjutan maka tidak boleh dioperasi. Namun bila masih bisa diharapkan kelanjutan hidupnya, jika sebagian tubuh bayi sudah keluar, maka boleh membelah tubuh ibunya untuk mengeluarkan sebagian yang tersisa. Tapi apabila tubuh bayi belum keluar, sebagian ulama kita menyebutkan, “Tidak boleh membelah perut ibunya untuk mengeluarkan bayinya”. Ini tidak benar. Yang benar, diperbolehkan mengoperasi ibunya bila memang merupakan suatu keharusan untuk mengeluarkannya. Pendapat ini dipilih Ibnu Hubairah yang disebutkan dalam kitab Al-Inshaf.

Saya katakan, apabila dalam zaman kita ini, operasi bukanlah merupakan perkara yang mengkhawatirkan, karena perut yang dioperasi selanjutnya dijahit. Juga, karena kepentingan hidupnya bayi lebih diutamakan dari kepentingan ibu yang sudah meninggal. Menolong jiwa yang bersih hukumnya wajib. Bayi merupakan jiwa yang bersih terjaga, maka wajib hukumnya untuk menolongnya. Wallahu a’lam.

Peringatan : Dalam kondisi diperbolehkan menggugurkan kandungan, harus dengan seizin yang berhak atas anak, seperti suami.

[Majmu Fatawa wa Rasailusy Syaikh Ibnu Utsaimin, 4/232]

MENDERITA TEKANAN DARAH TINGGI, KEHAMILAN MEMBAHAYAKANNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Istri saya menderita tekanan darah tinggi, kehamilan membahayakan kehidupannya. Para dokter sudah menasehatinya agar tidak hamil. Akan tetapi Allah bekehendak lain, ia hamil dan sekarang ini dalam minggu-minggu pertama kehamilannya. Dokter menasehatkan kepadanya untuk menggugurkan kandungannya, tapi ia menolak sebelum memperoleh kejelasan hukumnya dalam agama. Bolehkan baginya untuk menggugurkan kandungannya?

Jawaban
Diperbolehkan menggugurkan nuthfah sebelum berumur empat puluh hari dengan obat-obatan yang diperbolehkan. Boleh baginya untuk menggugurkan kandungan jika kehamilan tersebut membahayakan jiwanya dengan keterangan dari dokter spesialis.

[Fatawa Mar’ah, 1/93]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wajan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kematian Bayi Karena Kesalahan Dan Kelalaian Ibunya

/0 almanhaj.or.id - Kematian Bayi Karena Kesalahan Dan Kelalaian Ibunya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Kematian Bayi Karena Kesalahan Dan Kelalaian Ibunya

Minggu, 16 Maret 2008 13:37:27 WIB

WANITA TIDUR BERSAMA ANAK PEREMPUANNYA, KETIKA BANGUN MENDAPATI ANAK YANG DISUSUINYA SUDAH MENINGGAL

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : Ada seorang wanita tidur di kasurnya bersama anak perempuannya yang masih kecil, tidak dalam keadaan sakit. Ketika bangun ia mendapati anak perempuannya sudah meninggal. Dan wanita itu tidak mengetahui sebab-sebab kematiannya. Apa yang harus ditanggungnya?

Jawaban
Tidak ada yang harus ditanggungnya, karena pada dasarnya ia terbebas dari tanggung jawab. Tapi apabila diperkirakan bahwa kematiannya disebabkan karena ibunya dan ada bukti-bukti serta tanda-tanda yang menunjukkan hal itu, maka pada saat itu pendapat tadi berubah menjadi kewajiban bagi wanita itu untuk membayar kafarat. Jika tidak ada bukti-bukti selain perasaan gundah dari ibunya (bahwa ia merasa telah menyebabkan kematiannya) maka boleh baginya membayar kafarat untuk berjaga-jaga.

[Fatawa wa Rasailusy Syaikh Muhammad bin Ibrahim, 11/370]

WANITA MENYUSUI ANAKNYA DENGAN TIDURAN, KETIKA BANGUN IA MENDAPATI ANAKNYA SUDAH MENINGGAL

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ibu saya bekerja di ladang semenjak tiga puluh tahun yang lalu. Suatu ketika setelah hari yang berat dan melelahkan ia berkehendak tidur pada malam hari dengan menyusui anak perempuannya yang berumur sekitar tiga bulan, yang tidur disampingnya. Ketika pagi ia mendapati anak perempuannya telah meninggal, dan ia tidak mengetahui sebab-sebab kematiannya, karena tertindih ketika ia tidur, atau mendorong kearah si bayi sehingga payudaranya menutupi mulut bayi tersebut. Apa kewajiban bagi ibunya?

Jawaban
Untuk berjaga-jaga, hendaknya ia melaksanakan puasa selama enam puluh hari berturut-turut, karena secara zhahir ia meninggal dikarenakan ibunya, jika tidak diketahui ada sebab-sebab lain. Dalam kadiah syar’i disebutkan, melaksanakan yang paling selamat dalam kondisi yang meragukan, dengan tujuan untuk menunaikan tanggung jawab terhadap Allah dan hak hamba-Nya. Semoga Allah menolongnya dalam menyempurnakan puasanya.

[Kitab Fatawa Da’wah Syaikh Ibnu Baz, 2/252]

ANAK SELALU MENANGIS KARENA DITINGGAL PERGI IBUNYA HINGGA MENINGGAL DUNIA KARENANYA

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada anak perempuan dalam susuan yang diletakkan ibunya di tempat tidurnya, kemudian ibunya pergi ke anak-anak yang lain dan bersama mereka hingga ketiduran bersama anak-anak. Ketika bangun ia mendapati anak yang ditinggalkannya menangis dengan keras dan bekas tangisan nampak dari mukanya, hingga ia sakit dan di opname di rumah sakit beberapa hari kemudian ia meninggal karenanya. Pertanyaannya , adakah kewajiban kafarat atas ibunya? Dan apa kafaratnya ? Semoga Allah memberi anda pahala.

Jawaban
Jika kondisinya sebagaimana yang dimaksudkan oleh penanya, maka ibu tersebut tidak mempunyai kewajiban apa-apa karena ia tidak berbuat apa-apa yang (secara langsung) menyebabkan kematiannya.

[Fatawa Mar’ah, 20/75]

WANITA YANG MENYEBABKAN KEMATIAN ANAKNYA KARENA KESALAHAN DAN KETIDAKTAHUANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada wanita yang menyebabkan kematian anak bayinya karena kesalahannya dan ketidaktahuannya, adakah kewajiban kafarat atasnya?

Jawaban
Wanita yang menaruh anaknya di atas drum, tidak diragukan bahwa ia telah berbuat suatu kesalahan dan perlakuan yang tidak baik kepada anaknya, karena anak seumur ini tidak mungkin dilepaskan di atas drum kecuali ada orang yang bersamanya yang memegangnya. Karena anak seusianya biasanya senantiasa bergerak. Maka jatuhnya dari atas drum, adalah suatu perkara yang sangat mungkin terjadi

Wanita itu wajib bertaubat kepada Allah atas apa yang diperbuatnya dan membayar kafaratnya, yaitu memerdekakan budak, bila tidak mendapatkannya maka dengan berpuasa selama dua bulan berturut-turut. Jika tidak mampu melaksanakannya, maka tidak apa-apa, karena Allah Subhanahu wa Ta’ala telah berfirman dalam hal kafarat membunuh.

“Dan tidak layak bagi seorang mu’min membunuh seorang mu’min (yang lain), kecuali karena tersalah (tidak sengaja), dan barangsiapa membunuh seorang mu’min karena tersalah (hendaklah) ia memerdekakan seorang hamba sahaya yang beriman serta membayar diat yang diserahkan kepada keluarganya (si terbunuh itu), kecuali jika mereka (keluarga terbunuh) bersedekah. Jika ia (si terbunuh) dari kaum yang memusuhimu, padahal ia mu’min, maka (hendaklah si pembunuh) memerdekakan hamba sahaya yang mu’min. Dan jika ia (si terbunuh) dari kaum (kafir) yang ada perjanjian (damai) antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diat yang diserahkan kepada keluarganya (si terbunuh) serta memerdekakan hamba sahaya yang mu’min. Barangsiapa yang tidak memperolehnya, maka hendaklah ia (si pembunuh) berpuasa dua bulan berturut-turut sebagai cara taubat kepada Allah. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana” [An-Nisaa : 92]

YANG LALAI TERHADAP ANAKNYA HINGGA ANAKNYA KENA TUMPAHAN KOPI

Oleh
Lajnah Da’imah Lil Ifta Wal Buhuts

Pertanyaan.
Lajnah Da’imah Lil Ifta Wal Buhuts ditanya : Ada wanita duduk bersama anak berumur sekitar dua tahun, disampingnya ada teko kopi dan teh. Kemudian anak tersebut pergi bermain, sementara ibunya menoleh ke arah lain, karena ia sedang mencuci cangkir-cangkir. Tiba-tiba anaknya datang dan memegang teko kopi hingga ketumpahan kopi yang sangat panas. Ketika terjatuh, air kopi masuk ke dalam perut dalamnya. Setelah dua puluh empat jam anak tersebut meninggal. Wanita tersebut bertanya, adakah kewajiban kafarta atasnya? Apa kafaratnya?

Jawaban
Si penanya lebih tahu tentang kondisi dan situasi yang ada dalam masalah ini. Jika ia memang merasa telah lalai dalam meninggalkan anaknya hingga terjadi hal tersebut dan ia merupakan penyebabnya, maka wajib baginya menunaikan kafarat dalam bentuk memerdekakan budak bila tidak mampu, maka diganti dengan puasa selama dua bulan berturut-turut.

[Fatawal Mar’ah 2/5]

Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wajan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menghargai Pendapat Orang Lain

/0 almanhaj.or.id - Menghargai Pendapat Orang Lain

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Menghargai Pendapat Orang Lain

Senin, 17 Maret 2008 13:33:02 WIB

MENGHARGAI PENDAPAT ORANG LAIN

Oleh
Syaikh Shalih bin Fauzan bin Abdillah Al-Fauzan

Alhamdulillah, segala puji bagi Allah Azza wa Jalla, Dzat yang telah mengangkat kedudukan para ulama yang bertakwa. Shalawat dan salam kepada Nabi kita, Muhammad Shallallahu ‘alaihi wa sallam penutup para nabi. Juga kepada keluarga, para sahabat dan yang mengikuti mereka sampai hari kiamat
Amma ba’du.

Slogan “menghargai pendapat orang lain”, berulang kali disampaikan melalui media audio maupun media cetak, dan ungkapan ini, seolah-olah sudah menjadi sebuah peraturan mengikat. Padahal ungkapan ini tidak mutlak, tidak sepenuhnya benar. Karena masalah-masalah yang berkaitan dengan din (agama), pijakannya ialah Al-Qur’an dan As-Sunnah, bukan berdasarkan pendapat. Sehingga siapapun yang salah dalam permasalahan din, maka pendapatnya tidak boleh dihargai dan tidak boleh didiamkan. Karena menghargai atau diam merupakan pengkhianatan terhadap Islam dan kaum muslimin ; juga berarti menyembunyikan al-haq (kebenaran), padahal Allah Azza wa Jalla berfirman.

“(Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang telah diberi kitab (yaitu) : “Hendaklah kalian menerangkan isi kitab itu kepada manusia, dan jangan kalian menyembunyikannya…)” [Ali-Imran : 187]

Meskipun yang keliru itu adalah orang terbaik atau orang yang paling tinggi martabatnya (dia tetap tidak boleh didiamkan, -red) karena kedudukan al-haq lebih tinggi dari dirinya.

Lihatlah! Abdullah bin Abbas Radhiyallahu ‘anhu membantah pendapat Abu Bakar dan Umar Radhiyallahu ‘anhuma ketika mereka menyelisihi dalil tentang pembatalan haji ke umrah. Dan Abdullah bin Abbas Radhiyallahu ‘anhu berkata : “Hampir saja ada batu yang jatuh dari langit menimpa kalian. Aku mengatakan Rasulullah bersabda, sedangkan kalian mengatakan Abu Bakar dan Umar mengatakan”. Karena tidak boleh berijtihad, jika ada nash atau dalil.

Oleh karena itu, tidak boleh menghargai pendapat orang lain dengan mengorbankan agama. Membantah kesalahan, bukan berarti merendahkan atau menurunkan derajat orang yang dibantah. Kecuali jika yang dibantah itu bukan ahli ilmu, maka keadaan orang ini harus dijelaskan, supaya ia tidak dianggap sebagai ulama, karena ia bukan ulama. Para ulama tidak membolehkan umat mendiamkan kesalahan-kesalahan mereka (jika ada, red), dan mereka juga tidak merasa berat menerima kebenaran dari orang yang membawakannya.

Contohlah Imam Abu Hanifah rahimahullah, beliau berkata : “Jika ada hadits yang datang dari Rasulullah Shallallahu ‘alaihi was allam, maka kami taat sepenuhnya. Jika ada ucapan yang datang dari para sahabat Rasulullah Shallallahu ‘alaihi wa sallam, maka kami taat sepenuhnya. Jika ada ucapan yang datang dari selain mereka, maka mereka adalah tokoh, dan kami juga tokoh”. Maksudnya, sama-sama ulama, selama itu merupakan masalah ijtihadiy

Masalah ijtihadiy, yang belum jelas kebenarannya, tidak bisa diingkari apabila yang berpendapat itu seseorang yang berhak untuk berijtihad. Yaitu yang memenuhi persyaratan sebagaimana disebutkan dalam kitab-kitab ushul, bukan seorang yang merasa berilmu, padahal bodoh. Jadi, berijtihad bukan hak semua orang.

Imam Malik rahimahullah juga berkata : “Kita semua bisa membantah dan bisa dibantah, kecuali penghuni kubur ini”. Maksudnya, ialah Rasulullah Shallallahu ‘alaihi wa sallam. Jadi, tidak ada seorangpun yang tidak boleh dibantah jika salah, dan ia tidak boleh fanatik dengan pendapatnya.

Imam Asy-Syafi’i rahimahullah berkata : “Jika ucapanku bertentangan dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam, maka benturkanlah pendapatku dengan tembok”. Maksud beliau, tinggalkanlah pendapatku

Imam Ahmad rahimahullah berkata : “Aku heran dengan sebagian manusia yang sudah mengetahui sanad dan keshahihan sanad, namun mereka mengikuti pendapat Sufyan. Padahal Allah Azza wa Jalla berfirman.

“(Maka hendaklah orang-orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau ditimpa azab yang pedih)” [An-Nur : 63]

Kemudian, untuk diketahui, orang-orang yang mempropagandakan slogan “menghargai pendapat orang lain”, mereka ini hanya akan menghormati dan menghargai pendapat-pendapat yang sesuai dengan nafsu dan sejalan dengan ambisi mereka, meskipun pendapat itu bertentangan dengan Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Mereka tidak akan menghargai pendapat yang sesuai dengan Al-Qur’an dan As-Sunnah, jika pendapat ini berseberangan dengan nafsu dan ambisi mereka. Bahkan kemudian, mereka menyematkan gelar jumud (beku, tidak fleksibel), ekstrim, dangkal, dan berbagai gelar buruk lainnya terhadap pendapat yang sesuai dengan Al-Qur’an dan As-Sunnah.

Juga dalam memberikan bantahan, tidak harus menyebutkan kebaikan orang yang dibantah, sebagaimana dikatakan para pengusung pendapat muwazanah (keseimbangan)[1]. Karena tujuannya bukan mengoreksi orang itu, namun hanya menjelaskan kesalahan-kesalahannya supaya orang lain tidak terpedaya. Sekali lagi bukan meluruskan orang itu.

Membantah orang yang menyimpang dalam urusan din (agama) merupakan perkara wajib, supaya al-haq tidak bercampur dengan yang bathil. Allah Azza wa Jalla telah membantah perkataan orang-orang kafir dan orang-orang munafiq dalam kitab-Nya yang mulia.

Ketika Abu Sufyan mengatakan kepada kaum muslimin saat perang Uhud, “kami memiliki Uzza, sedangkan kalian tidak memiliki Uzza”, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada para sahabat.

“Tidakkah kalian membalasnya?” Para sahabat berkata ; “Wahai Rasulullah, apa yang harus kami ucapkan ?” Rasulullah Shallallahu ‘alaihi wa sallam menjawab : “Allah Azza wa Jalla adalah maula (pelindung) kami, sedangkan kalian tidak memilki maula” [2]

Rasulullah Shallallahu ‘alaihi wa sallam juga pernah menyuruh Hassan bin Tsabit Radhiyallahu ‘anhu membantah kaum musyrikin dengan menggunakan syair-syairnya Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Jawablah untukku, dan semoga Ruhul-Qudus (Malaikat Jibril) bersamamu” [3]

Lalu Hassan membantah kaum musyrikin dengan bantahan yang lebih menyakitkan dari hujaman anak panah dan tombak. Dan para ulama terus melakukan bantahan terhadap orang-orang yang menyimpang. Kitab-kitab mereka, dalam masalah ini sudah ma’ruf (dikenal).

Hanya saja (yang perlu diperhatikan, red) dalam membantah harus tetap dengan menggunakan adab-adab yang disyari’atkan. Dan tujuan melakukan bantahan ialah membela kebenaran, bukan membela diri dan menghabisi orang yang dibantah.

Hendaklah tidak menyinggung pribadi orang yang dibantah, (misalnya) dengan menjarh atau merendahkannya, kecuali jika orang yang dibantah itu sesat, atau ahli bid’ah, atau orang yang sok tahu dengan berbicara atas nama Allah dan Rasulullah tanpa dasar ilmu. Kalau keadaannya seperti ini, maka si pembantah wajib menjelaskan keadaan ilmu dan din (agama) seorang yang dibantahnya, sehingga ucapan orang yang dibantah itu tidak dipercaya, dan pendapat yang datang darinya tidak diambil, karena sarana yang bisa menyempurnakan suatu yang wajib, maka hukumnya wajib.

Allah Azza wa Jalla berfirman tentang ahli kitab yang mencela kaum muslimin, mengejek dan menyematkan gelar buruk pada mereka.

“Katakanlah (wahai Muhammad) : “Apakah akan aku beritakan kepada kalian tentang orang-orang yang lebih buruk pembalasannya dari (orang-orang fasik) itu di sisi Allah, yaitu orang-orang yang dikutuk dan dimurkai Allah, di antara mereka (ada) yang dijadikan kera dan babi (dan orang yang) menyembah Taghut”. Mereka itu lebih buruk tempatnya di lebih tersesat dari jalan yang lurus” [Al-Maidah : 60]

Ringkasnya, dalam keadaan bagaimana pun, seorang ahli ilmu tidak boleh mendiamkan perkataan orang-orang yang menyimpang dan perkataan orang-orang soak tahu yang terus mengatakan sesuatu yang tidak mereka ketahui (hakikatnya, red). Seorang ahli ilmu, wajib menjelaskan al-haq dan membantah kebathilan, sebagai bentuk pembelaan terhadap Allah Azza wa Jalla, Rasul-Nya, Kitab-Nya, dan pembelaan terhadap seluruh kaum muslimin. Allah Azza wa Jalla berfirman.

“Dan Allah mengatakan yang sebenarnya dan Dia menunjukkan jalan (yang benar)” [Al-Ahzab : 4]

Dalam mukaddimah (pembukaan) bantahan terhadap Jahmiyah, Imam Ahmad rahimahullah mengatakan.

“Segala puji milik Allah Azza wa Jalla yang telah menjadikan pada setiap masa, sekelompok ahli ilmu yang membersihkan penyimpangan orang-orang yang berbuat ghuluw terhadap Kitabullah, pengakuan orang-orang yang menolak sifat-sifat Allah, serta menghilangkan penakwilan-penakwilan orang jahil.

Para ahli ilmu ini mendakwahi orang yang sesat menuju petunjuk. Mereka bersabar dari gangguan orang-orang yang sesat. Betapa banyak orang-orang sesat itu telah mendapatkan petunjuk dengan perantaraan para ahli ilmu. Dan betapa banyak menusia yang dimatikan (hatinya, red) oleh iblis telah dihidupkan kembali melalui para ahli ilmu. Alangkah baiknya pengaruh mereka kepada manusia, dan alangkah buruk balasan manusia kepada mereka”.

Demikian, kita memohon kepada Allah Azza wa Jalla agar diberi ilmu yang bermanfaat dan amalan shalih. Kita memohon kepada Allah Azza wa Jalla agar memperbaiki para penguasa kita, dan para penguasa kaum muslimin dimanapun berada ; agar Allah memenangkan din (agama)-Nya dan meninggikan kalimat-Nya, memberikan petunjuk kepada kaum muslimin yang tersesat.

Kita memohon kepada Allah Azza wa Jalla agar memperlihatkan al-haq itu sebagai kebenaran dan memberikan kekuatan kepada kita untuk mengikutinya ; serta memperlihatkan kebathilan itu sebagai kebathilan dan memberikan kekuatan kepada kita untuk menjauhinya.

Kita memohon kepada Allah agar tidak menjadikan suatu kebathilan itu menjadi samara-samar, sehingga mengakibatkan kita tersesat.

[Al-Bayan Li Akhta’i Ba’dhil Kuttab, 2/62-64]

[Disalin dari Majalah As-Sunnah Edisi 12/Tahun XI/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
__________
Foote Note
[1]. Pendapat yang mengharuskan penyebutan kebaikan seseorang yang dinilai memiliki kekeliruan dan kesalahan, red
[2]. HR Al-Bukhari, red
[3]. Dalam riwayat Imam Al-Bukhari, Kitab Bad’il Khalqi, Bab Dzikril Malaikah, juga dalam riwayat Imam Muslim, Kitab Fadha’ilish Shahabah, Bab : Fadha’il Hassan bin Tsabit no. 6334.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memilih Haji Sunnah Ataukah Sedekah Untuk Membiayai Para Pejuang

/0 almanhaj.or.id - Memilih Haji Sunnah Ataukah Sedekah Untuk Membiayai Para Pejuang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Memilih Haji Sunnah Ataukah Sedekah Untuk Membiayai Para Pejuang

Selasa, 18 Maret 2008 16:31:05 WIB

MEMILIH HAJI SUNNAH ATAUKAH SEDEKAH UNTUK MEMBIAYAI PARA PEJUANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagi orang yang telah melaksanakan haji dan dia mampu pergi haji lagi, apakah cukup bagi dia sebagai ganti dari haji untuk yang kedua kalinya dengan cara menginfakkan dana hajinya kepada orang-orang yang berjiahd pada jalan Allah di Afghanistan, di mana haji yang kedua hukumnya sunnah sedangkan memberikan bantuan untuk jihad wajib? Mohon penjelasan, semoga Allah memberikan balasan kepada anda atas perhatian anda kepada kaum muslimin dengan sebaik-baik balasan.

Jawaban
Orang yang telah melaksanakan haji wajib, maka yang utama adalah menginfakkan dana yang akan digunakan haji yang kedua kepada orang-orang yang berjuang di jalan Allah seperti kaum mujahidin di Afghanistan dan orang-orang yang dalam pengungsian di Pakistan. Sebab ketika Nabi Shallallahu ‘alaihi wa sallam ditanya :

“Amal apa yang utama?”. Maka Nabi Shallallahu ‘alaihi wa sallam menjawab : “Iman kepada Allah dan Rasul-Nya”. Penanya berkata : “Kemudian apa?” Nabi Shallallahu ‘alaihi wa sallam berkata : “Jihad di jalan Allah”. Beliau ditanya lagi : “Kemudian apa?” Nabi Shallallahu ‘alaihi wa sallam menjawab : ‘Haji mabrur”. [Muttafaq ‘alaih]

Dimana Nabi Shallallahu ‘alaihi wa sallam menjadikan haji setelah jihad. Dan yang dimaksudkan adalah haji sunnah. Sebab haji wajib merupakan salah satu rukun dalam Islam jika telah mampu melaksanakannya. Dan dalam shahihain disebutkan riwayat dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Barangsiapa yang membantu orang yang berjuang, maka sesungguhnya dia telah berjuang. Dan barangsiapa yang menanggung keluarganya dengan kebaikan, maka sesungguhnya dia telah berperang” [HR Bukhari dan Muslim]

Dan tidak diragukan bahwa orang-orang yang berjuang di jalan Allah sangat membutuhkan bantun materi dari saudara-saudara mereka. Dan membiayai orang-orang yang berjuang lebih utama daripada membiayai haji sunnah karena dua hadits tersebut dan yang lainnya. Dan kepada Allah kita mohon pertolongan.

MEMILIH HAJI SUNNAH ATAUKAH BERSEDEKAH?

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya telah melaksanakan haji wajib dan sekarang mampu pergi haji lagi. Manakah yang lebih utama menyedekahkan dana untuk haji yang kedua ataukah saya berangkat haji?

Jawab
Jika kamu mempunyai keluasan dalam harta dan memungkinkan sedekah di samping pergi haji, maka lebih utama bagimu untuk melaksanakan keduanya. Tetapi jika tidak dapat melakukan kedua hal tersebut sedangkan disekitarmu terdapat orang-orang miskin yang sangat membutuhkan bantuan atau kegiatan-kegiatan kebaikan yang memerlukan dana, maka memberikan dana haji kamu kepada mereka adalah lebih utama dari pada haji sunnah. Tetapi jika disana tidak ada kebutuhan yang sangat perlu, maka haji lebih utama.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustakan Imam Asy-Syafi'i. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Saudi Di Mata Seorang Ulama Sunnah

/0 almanhaj.or.id - Saudi Di Mata Seorang Ulama Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Saudi Di Mata Seorang Ulama Sunnah

Jumat, 21 Maret 2008 15:40:31 WIB

SAUDI DI MATA SEORANG ULAMA SUNNAH

Oleh
Syaikh Al-Allamah Muqbil bin Hadi Al-Wadi’i[1]

MUQADDIMAH[2]
Alhamdulillahi Robbil Alamin.. Amma Ba’du, sejak dulu saya merasa ragu-ragu untuk berbicara masalah yang hendak saya bicarakan ini, kemudian sesudah itu kuatlah azamku (untuk menyampaikannya), dan jika sekarang ini saya sedang sakit maka saya khawatir kalau-kalau aku meninggal dalam keadaan belum melepaskan tanggung jawabku dalam masalah ini.

KEAMANAN DI NEGERI SAUDI
Sesudah ini –semoga Allah menjaga kalian semuanya- aku merasa kagum tatkala aku dipindahkan ke Makkah. Ketika aku di Yaman ada empat penjaga di pintu, dalam keadaan seperti ini kami tidak merasa aman di rumah kami siang dan malam. Dan aku berada di hotel Darul Azhar di Makkah dalam waktu beberapa malam aku tidak bisa tidur, maka aku keluar ke Masjidil Haram di tengah malam seorang diri, aku merasakan kenikmatan, kelapangan, dan kelezatan yang tidak ada bandingnya, aku keluar sendirian walhamdulillah, aku berjalan, thowaf, shalat, dan tinggal selama aku mampu, kemudian aku pulang ke hotel. Inilah keamanan yang tidak pernah aku saksikan di negeri manapun sesungguhnya sebabnya adalah istiqomah di atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dari pemerintah dan mayoritas penduduk negeri ini, maka sungguh benarlah Rabb kami Azza wa Jalla tatkala berfirman di dalam kitab-Nya yang mulia tentang Ahli Kitab.

“Dan sekiranya mereka sungguh-sungguh menjalankan (hukum) Taurat dan Injil dan (Al-Qur’an) yang diturunkan kepada mereka dari Rabb mereka, niscaya mereka akan mendapat makanan dari atas dan dari bawah kaki mereka, diantara mereka ada golongan yang pertengahan dan alangkah buruknya apa yang dikerjakan oleh kebanyakan mereka” [Al-Maidah : 66]

Dan Allah Subhanahu wa Ta’ala berfirman.

“Jikalau sekiranya penduduk negeri-negeri beriman dan bertaqwa, pastilah kami akan melimpahkan kepada mereka berkah dari langit dan bumi, tetapi mereka mendustakan (ayat-ayat Kami) itu, Maka Kami siksa mereka disebabkan perbuatannya” [Al-A’raf : 96]

Allah Subhanahu wa Ta’ala berfirman.

“Dan mereka (orang-orang Quraisy) berkata : “Jika kami mengikuti pentunjuk bersama kamu, niscaya kami akan diusir dari negeri kami : (Allah berfirman :) Apakah kami tidak meneguhkan kedudukan mereka dalam daerah Haram (tanah suci) yang aman, yang didatangkan ke tempat itu buah-buahan dan segala macam (tumbuh-tumbuhan) untuk menjadi rezeki (bagimu) dari sisi Kami? Tetapi kebanyakan mereka tidak mengetahui” [Al-Qashash : 57]

Allah Subhanahu wa Ta’ala berfirman

“Dan apakah mereka tidak memperhatikan, bahwa sesungguhnya kami telah menjadikan (negeri mereka) tanah suci yang aman, sedang manusia sekitarnya rampok-merampok. Maka mengapa (sesudah nyata kebenaran) mereka masih percaya kepada yang bathil dan ingkar kepada nikmat Allah?” [Al-Ankabut : 67]

Rabbul Izzah juga berfirman dalam Kitab-Nya yang mulia.

“Dan bahwasanya, jikalau mereka tetap berjalan lurus di atas jalan itu (agama Islam), benar-benar kami akan memberi minum kepada mereka air yang segar (rezeki yang banyak)” [Al-Jin : 16]

Dan benarlah Rabb kami Azza wa Jalla yang berfirman dalam Kitab-Nya.

“Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang sahlih bahwa dia sungguh-sungguh akan menjadikan mereka berkuasa di muka bumi, sebagai mana dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh dia akan meneguhkan bagi mereka agama yang telah diridhoi-Nya untuk mereka, dan dia benar-benar akan menukar (keadaan) mereka, sesudah mereka dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku, dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik” [An-Nur : 55]

Dan Allah Subhanahu wa Ta’ala berfirman.

“Karena kebiasaan orang-orang Quraisy, (yaitu) kebiasan mereka bepergian pada musim dingin dan musim panas. Maka hendaklah mereka menyembah Rabb pemilik rumah ini (Ka’bah). Yang telah memberi makanan kepada mereka untuk menghilangkan lapar dan mengamankan mereka dari ketakutan’” [Al-Quraisy : 1-4]

Maka keamanan adalah nikmat yang agung dari Allah Subhanahu wa Ta’ala, nikmat yang agung dari Allah Azza wa Jalla, sebabnya adalah istiqomah di atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, maka perkaranya bahwa istiqomah .. tatkala negeri ini istiqomah –dan segala puji bagi Allah- maka Allah meneguhkan mereka bersamaan juga kami memohon kepada Allah Subhanahu wa Ta’ala agar memberikan kepada mereka teman kepercayaan yang baik, melindungi mereka dari teman-teman duduk yang jelek yang menghiasi kebatilan, dan berusaha dengan sungguh-sungguh untuk bermajlis dengan orang-orang yang baik dan mulia, dan meskipun barangkali datang dari mereka ucapan yang keras terhadap mereka, karena sebagaimana dikatakan : Temanmu adalah yang menasehatimu bukan orang yang membenarkanmu, dan musuhmu adalah yang membenarkanmu.

Maka selayaknya kita bersyukur kepada Allah Subhanahu wa Ta’ala sebagaimana wajib atas penduduk negeri ini agar bersyukur kepada Allah, karena didalamnya ada sebagian orang-orang yang kadang-kadang mengikuti hawa nafsu mereka menuntut perkara-perkara dari ibahiyyah (penghalalan segala sesuatu) dan yang lainnya, tetapi semoga Allah membalas pemerintah dengan kebaikan karena aku telah melihat di dalam sebuah surat kabar bahwa Amir Nayif –hafidhahullah- beliau dimita agar mengadakan pencalonan wanita (dalam pemerintahan) maka beliau berkata :”Apakah kalian menghendaki orang laki-laki di rumah dan wanita keluar?! Tidajk ! ini adalah perkara yang jangan sampai kalian mengusahakannya”, beliau juga diminta agar mengadakan pemilihan umum, maka beliau berkata : “Kami melihatnya tidak membawa kebaikan di negeri-negeri tetangga, karena yang menang adalah orang-orang yang memiliki kekuatan dan harta”. Benarlah beliau, dan juga bahwa pemilihan umum adalah produk musuh-musuh Islam. Lembaga hak asasi manusia disambut dengan hangat oleh banyak orang dalam keadaan di dalamnya banyak kebatilan, kenapa? Karena artinya : Hukum-hukum had adalah kejam, dan artinya adalah membatalkan Kitab dan Sunnah serta memasukkan undang-undang yang berasal dari musuh-musuh Islam.

Pemerintah Saudi –semoga Allah memberikan taufik kepada mereka dalam setiap kebaikan- menerima Lembaga HAM ini dengan syarat dia tunduk kepada Islam dan tunduk kepada Kitab dan Sunnah, demikian juga tunduk kepada penegakan hukum-hukum had, sedangkan penegakan hukum-hukum had adalah sebagaimana yang difirmankan oleh Allah Subhanahu wa Ta’ala dalam Kitab-Nya.

“Dan dalam qishah itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertaqwa” [Al-Baqarah : 179]

PENEGAKKAN SYARI’AT ISLAM DI NEGERI SAUDI
Ya! Pembunuhan sedikit sekali di negeri Saudi ini, demikian juga pencurian, di sini. Engkau letakkan mobilmu di sisi masjid atau di depan pintu rumahmu tidak ada yang mencurinya dan tidak ada apa-apa, adapun di negeri-negeri lain engkau parkirkan mobil kemudian sesudah itu engkau tidak melihatnya lagi, bahkan ada orang-orang yang merampas mobil tatkala dikendarai oleh pemiliknya, keamanan di negeri ini disebabkan oleh penegakkan hukum-hukum had, semoga Allah membalas mereka dengan kebaikan, sebagaimana telah kalian dengarkan firman Allah Subhanahu wa Ta’ala. “Dan dalam qishah itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertaqwa”. Demikianlah seorang pencuri jika tahu bahwa dia akan dipotong tangannya maka dia tidak jadi mencuri, demikian juga seorang pezina jika dia tahu akan didera jika masih bujang atau dirajam jika sudah menikah maka akan berkurang perzinaan, tidak aku katakan tidak ada sama sekali tetapi aku katakan berkurang.

Demikian juga pemberian wewenang kepada Haiah Al-Amr bil Ma’ruf wan Nahyi Anil Munkar (Badan Penegak Syari’at), kami melihat di dalam sebuah surat kabar bahwa Raja Fahd –hafidhahullah- memberikan 300 mobil kepada Haiah Al-Amr bil Ma’ruf wan Nahyi Anil Munkar seraya berkata kepada mereka : “Kalian adalah para petugas untuk memerintahkan kepada yang ma’ruf sedangkan kami adalah bagian keamanan, kalian akan bertanggung jawab di hadapan Allah Azza wa Jalla”, maka semoga Allah membalas mereka dengan kabaikan. Ya! Mereka telah berbuat kebaikan kepada negeri mereka dan kepada daulah mereka, sesungguhnya wajib atas setiap mu’min di seluruh penjuru dunia agar bekerjasama dengan pemerintah Saudi ini walaupun hanya dengan ucapan yang baik, karena sesungguhnya musuh-musuh pemerintah Saudi banyak sekali dari luar dan dari dalam. Ya! Di sana ada orang-orang syahwaniyyun (pengikut hawa nafsu) ibahiyyun (yang menghalalkan segala sesuatu) dari dalam negeri, akan tetapi Allah menetapkan keteguhan daulah yang penuh berkah ini walhamdulillah, maka wajib atas setiap muslim agar bekerjasama dengan pemerintah Saudi ini.

Penegakan qishah dan yang lainnya dari hukum-hukum had adalah nikmat Allah Subhanahu wa Ta’ala yang diberikan kepada masyarakat, orang-orang memprotes kami jika kami tegakkan salah satu hukum had dari hudud dalam keadaan mereka menjerumuskan bangsa ke jurang kehancuran ! hukuman-hukuman had ini mashlahatnya adalah untuk perorangan dan masyarakat, bagi perorangan merupakan kaffarah sebagaimana dalam Shahihain dari hadits Ubadah bin Shamit Radhiyallahu ‘anhu, dan dia bagi masyarakat adalah penjagaan terhadap harta, darah, dan kehormatan mereka. Ya! Engkau keluar ke pantai atau tempat mana saja di negeri ini engkau melihat seseorang dengan istrinya tidak takut gangguan siapapun.

Hukum-hukum had ini adalah mashlahat, tatkala ditiadakan di banyak negeri-negeri Islam maka mereka tidak bisa menanggulangi pencurian, tidak bisa menanggulangi kriminalitas, dan tidak bisa menanggulangi minuman-minuman keras dan narkoba, sebabnya karena tidak ditegakkan hukum-hukum had. Wallahu Musta’an.

PROYEK PEMBANGUNAN MASJID OLEH PEMERINTAH SAUDI
Yang lain lagi (dari kebaikan negeri ini) adalah proyek-proyek pembangunan masjid di negeri-negeri Islam dan yang lainnya, hanya saja kami nasehatkan kepada mereka jika mereka membangun masjid hendaknya diserahkan kepada ahli sunnah, karena jika mereka serahkan kepada Shufi maka dia justru akan mencaci pemerintah Saudi dan berkhotbah Jum’at dalam mencaci mereka, dan jika mereka serahkan kepada seorang hizbi maka akan dia manfaatkan untuk hizbiyyahnya, maka kami nasehatkan kepada mereka agar menyerahkan masjid-masjid ini kepada ahli sunnah yang mencintai pemerintah ini dan orang-orang para pelaksananya. –Kemudian Syaikh berkata- : Aku ucapkan ini dan tidak ada seorangpun yang mendorongku untuk mengucapkannya, dan tidak ada seorang pun yang mewajibkanku untuk mengucapkannya, tetapi ini dari diriku sendiri aku memandangnya sebagai kewajibanku untuk melepaskan tanggunganku.

PERHATIAN PEMERINTAH SAUDI TERHADAP PARA HAJI
Demikian juga perhatian mereka kepada orang-orang yang berhaji dan perluasan dua masjid tanah haram (Masjidil Haram dan Masjid Nabawi) dalam keadaan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa yang membangun masjid Allah maka Allah akan membangunkan baginya yang semisalnya di surga” [Diriwayatkan oleh Ibnu Majah dalam Sunannya 1/234 dan Tirmidzi dalam Jami’nya 2/134 dan dishahihkan oleh Syaikh Al-Albani dalam Shahih Sunan Ibnu Majah]

Perhatian mereka terhdap urusan orang-orang yang haji dan penjagaan keamanan mereka, pemeriksaan di pintu-pintu Masjidil Haram, demikian juga tatkala sering terjadi kebakaran maka mereka mempersipakan kemah-kemah yang tahan api, semoga Allah membalas mereka dengan kebaikan, dan puncak perhatian mereka adalah pesawat-pesawat terbang –tatkala kami di Mina- terbang di atas Mina dengan tujuan menjaga para haji, semoga Allah membalas mereka atas perhatian mereka ini.

Dan aku katakan ; Sesungguhnya engkau jika membaca di kitab-kitab ulama terdahulu dan sejarah-sejarah Makkah engkau akan melihat bahwa Abu Thahir Al-Qirmithi telah membunuh di Masjidil Haram sekitar (13 ribu orang) dan di Makkah dan sekitarnya semuanya sekitar 30 ribu orang, engkau akan membaca bahwa pada sebagian tahun orang-orang haji Mesir dilarang masuk, pada sebagian keadaan orang-orang haji Iraq dilarang masuk, dan dalam sebagian keadaan dilarang orang-orang haji Yaman. Tetapi tatkala pemerintah Saudi berkuasa –bihamdulillah- mereka menjaga musuh dan teman, mereka menganggap mereka semua adalah tamu-tamu Allah, dan kemudian tamu-tamu mereka, semoga Allah membalas mereka dengan kebaikan.

Sesungguhnya mereka patut disyukuri dalam hal itu, tidak ada seorangpun dari pemerintah-pemerintah yang ada semuanya, tidak ada seorang pun dari kita yang mampu melakukan hal ini, tetapi mereka –semoga Allah membalas mereka dengan kebaikan- bisa melaksanakannya, para pasukan keamanan disebarkan, para petugas juga disebarkan, semoga Allah membalas mereka dengan kebaikan –walhamdulillah- di antara mereka ada yang memakai seragam resmi dan ada yang berpakaian preman dengan tujuan mengawasi orang-orang yang haji –walhamdulillah-, ini adalah nikmat dari Allah kepada pemerintah ini. Aku telah menukil sebagian di dalam kitabku Ilhad Khumaini fi Ardhil Haramain sebagian dari ini aku maksudkan tentang kegelisahan para haji yang telah terdahulu. Al-Hakim Biamrillah Al-Abidi Al-Bathini mengutus seorang budaknya menohok Hajar Aswad dengan tongkat, kemudian sesudah itu berdiri di sekitar Hajar Aswad membunuh orang-orang yang menghalanginya dan yang hendak menangkapnya seraya berkata : Tidak Muhammad dan Tidak Ali!! Hingga dia dibunuh oleh dua orang Yaman.

SIKAP YANG BENAR DARI KAUM MUSLIMIN TERHADAP PEMERINTAH SAUDI
Maka sebagaimana telah terdahulu bahwa wajib atas setiap muslim di seluruh penjuru dunia agar bekerjasama dengan pemerintah Saudi ini, karena sesungguhnya Allah Subhanahu wa Ta’ala telah berfirman di dalam Kitab-Nya.

“Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran, dan bertaqwalah kalian kepada Allah, sesungguhnya Allah amat berat siksa-Nya” [Al-Maidah : 2]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Seorang mu’min dengan mu’min yang lainnya seperti sebuah bangunan saling menguatkan satu dengan yang lainnya” [Muttafaq Alaih dari hadits Abu Musa]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Permisalan orang-orang mu’min di dalam kecintaan, kasih sayang, dan belas kasihan di antara mereka seperti sebuah tubuh, jika salah satu anggota tubuh sakit maka seluruh tubuh merasakannya dengan tidak bisa tidur dan demam” [Diriwayatkan oleh Muslim dalam Shahihnya 4/1999]

PEMERINTAH SAUDI MEMULIAKAN PARA ULAMA
Diantara hal lain yang merupakan kebaikan pemerintah Saudi adalah pemuliaan mereka terhadap para ulama, bapak mereka Abdul Aziz rahimahullah telah mewasiatkan hal itu, maka mereka menghormati para ulama dan memuliakannya dengan sesungguh-sungguhnya, akan tetapi di sana ada para ulama su’ yang mencela pemerintah Saudi dan kadang mereka kafirkan pemerintah Saudi, maka selayaknya dipilahkan di antara orang-orang berilmu mana yang berada di atas aqidah tauhid yang selayaknya dia ini dimuliakan, dan antara orang-orang yang berada di atas aqidah-aqidah bid’ah dan hizbiyyah, orang-orang hizbi ini –wahai saudara-saudara- adalah orang-orang yang jelek, mereka mencari-cari kesempatan untuk menyerang daulah ketika mereka memliki kesempatan, maka selayaknya orang-orang hizbi ini tidak diberi kesempatan samasekali, dan hendaknya mereka tidak dibantu pada kebatilan mereka, Allahumma jika sebagai sarana melunakkan hati mereka jika dipandang mereka akan kembali. Sesungguhnya pemuliaan pemerintah Saudi terhadap ulama merupakan manqobah (keutamaan) mereka dan kebaikan mereka terhadap daulah mereka serta bapak mereka (Abdul Aziz) sebagai pelaksanaan wasiatnya –Rahimahullah Ta’ala-, semoga Allah membalas mereka dengan kebaikan, sungguh mereka telah menyambut kami dengan sebaik-baiknya, memuliakan kami dengan semulia-mulianya, mereka lakukan –Biidznillahi Ta’ala- segala hal yang berhubungan dengan pengobatan kami, dan pada hal-hal yang kami butuhkan, maka semoga Allah membalas mereka dengan kebaikan.

HARAPAN UNTUK PEMERINTAH SAUDI
Aku memohon kepada Allah agar memberkahi mereka menjaga daulah mereka, memberikan keteguhan kepada mereka, memperbaiki mereka juga, dan memberikan teman kepercayaan yang baik kepada mereka, kami memohon kepada Allah agar memberikan kepada mereka teman kepercayaan yang baik, karena sesungguhnya Allah Subhanahu wa Ta’ala telah berfirman.

“Hai orang-orang yang beriman, janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang di luar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu. Mereka menyukai apa yang menyusahkan kamu. Telah nyata kebencian dari mulut mereka, dan apa yang disembunyikan oleh hati mereka adalah lebih besar lagi, sungguh telah kami terangkan kepadamu ayat-ayat (Kami), jika kamu memahaminya” [Ali-Imran : 118]

Kami memohon kepada Allah agar memberikan kepada mereka teman kepercayaan yang baik, dan agar melindungi mereka dari para teman duduk yang jelek, karena sesungguhnya Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Permisalan teman duduk yang shalih dan teman duduk yang jelek adalah seperti penjual misik dan peniup tungku api, penjual misik adakalanya akan memberikan minyaknya kepadamu adakalanya engkau membeli darinya dan adakalanya akan engkau dapatkan darinya bau yang wangi, sedangkan peniup tungku api adakalanya akan membakar pakaianmu dan adakalanya akan engkau dapatkan darinya bau yang busuk” [Muttafaq Alaih]

Dan kami saat ini bukanlah hendak menyebutkan ayat-ayat dan hadits-hadits tentang bahaya teman-teman duduk yang jelek dan tentang keutamaan teman-teman duduk yang baik, akan tetapi kami nasehatkan kepada mereka agar selalu berusaha agar mendapatkan teman-teman duduk yang shalih yang menghendaki kebaikan bagi mereka dan bagi negeri-negeri Islam, karena sesungguhnya negeri Saudi ini merupakan benteng kaum muslimin dan tempat bersandar kaum muslimin. Dan sesungguhnya aku memuji kepada Allah bahwasanya mereka telah membuka hati mereka bagi para pendatang dari seluruh penjuru negeri, kami bersyukur kepada Allah Azza wa Jalla, Wallahul Musta’an.

Sesungguhnya sebagaimana telah kami katakan : Hal yang mendorong kami untuk mengucapkan kalimat-kalimat ini adalah bahwa kami memandang bahwa wajib atas kami untuk mengucapkan al-haq, ini adalah kewajiban, dan jika tidak –maka demi Allah- aku tidak didorong oleh materi, tidak ada seorangpun yang mendorongku kepada hal itu, dan aku juga –bihamdulillah- tidaklah termasuk orang-orang yang terperdaya dengan perkataan, akan tetapi aku terkesan dengan perbuatan. Aku melihat perbuatan-perbuatan yang terpuji lagi luhur –semoga Allah membalas mereka dengan kebaikan- inilah yang membuat aku terkesan, wallahul musta’an. Ini dan kami memohon kepada Allah agar memberi taufik kepada kami dan kalian kepada apa yang dicintai dari diridhoi-Nya. Telah banyak pertanyaan yang terlontar kepadaku : Apakah engkau telah ruju’ (meralat) perkataan-perkataanmu (yang dulu) terhadap pemerintah Saudi? Maka (aku katakan) : Aku telah meralat perkataan-perkataanku yang dulu tentang pemerintah Saudi dan semoga Allah membalas mereka dengan kebaikan, adapun perkataan-perkataanku yang selainnya maka tidak aku ralat.

SOAL DAN JAWAB
1). Soal : Wahai Syaikh ada sebuah berita bahwa antum memberikan pengantar kepada sebuah kitab tentang pengkafiran daulah Saudi oleh Al-Maqdisi (Kawasyif Jaliyyah fi Kufri Daulah Su’udiyyah), dan bahwasanya antum menyebutkan pengkafiran ini di dalam muqoddimahnya, wahai Syaikh benarkah hal ini?

Jawab : Ini adalah dusta, karena tatkala dulu aku di Madinah, dan sesudah aku dipenjara di Madinah dan di Riyadh, dan aku keluar dalam keadaan aku tidak megkafirkan pemerintah Saudi, bagaimana aku mengkafirkannya, karena Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Barangsiapa mengatakan kepada saudaranya ‘Wahai kafir’ maka sungguh telah kembali kepada salah seorang dari keduanya”.

Maka tidak boleh bagi kami untuk mengkafirkan Daulah Saudi, dan di adalah Daulah Islam, wallahul musta’an.

2). Soal : Wahai Syaikh ada sebuah pertanyaan –Barakallohufikum-, kami ingin mengetahui pendapat antum –Wahai Syaikh- tentang orang yang disebut dengan Abu Muhammad Al-Maqdisi, bagaimana menurut pendapat antum, apakah dia termasuk ahli ilmu?

Jawab : Orang ini memiliki tulisan yang banyak, dan kitab-kitabnya memiliki kesalahan-kesalahan yang banyak sekali, dia mengirim kepada kami sebuah kitab barangkali –Wallahu a’lam- berjudul I’dadul Fawaris Bitarkil Madaris dia atau yang lainnya, dan bukan kitab Kawasyif Jaliyyah karena dulu dia tidak mengakui bahwa kitab Kawasyif ini adalah tulisannya, dia berikan kitab di atas agar aku melihatnya dan aku waktu itu, tidak memiliki maka aku berikan kepada saudara kami yang kritis dan berilmu Abdul Aziz Al-Bar’i, dia jelaskan kesalahan-kesalahan yang ada di dalamnya, maka aku sampaikan koreksian tersebut kepadanya, ternyata dia hendak membantah Abdul Aziz Al-Bar’i, maka aku katakan kepada Abdul Aziz Al-Bar’i :”Orang ini jahil dan sombong, tinggalkanlah dia tidak selayaknya kita menyibukkan diri dengannya, tidak selayaknya kita menyibukkan diri dengannya”, -wallahul musta’an-. Hanya saja orang-orang yang melihat semangat yang ada padanya menyangka bahwa dia termasuk ahli ilmu, dan berapa banyak orang yang disangka sebagai ahli ilmu padahal dia bukan ahli ilmu, maka orang ini (Al-Maqdisi) bukanlah termasuk ahli ilmu.

TAMBAHAN DAN PENUTUP
Kami lupa tentang sesuatu (yang belum kami sebutkan) : Yaitu yang datang di dalam sebagian surat kabar bahwa Amir Salman –hafidzhullah- mengumumkan bahwa dia telah mendera empat orang warga negara Inggris dan berkata : “Kami akan menerapkan syari’at Allah, silahkan marah orang yang marah”, demi Allah sungguh menakjubkan ! dan yang juga menakjubkan dari mereka bahwa mereka berani melakukan ini di saat banyak negara yang takut kepada Kantor Berita London, dan mengatakan bahwa dia adalah kantor berita dunia, banyak negara yang takut kepada Live News dan mengatakan bahwa dia adalah kantor berita dunia, adapun mereka (pemerintah Saudi) –semoga Allah membalas mereka dengan kebaikan- menegakkan syari’at Allah, maka aku memohon kepada Allah agar menjaga mereka dan menjaga negeri mereka.

Hal lain yang aku lupa : Yaitu masalah rumah sakit-rumah sakit, kami telah melihat hal yang membahagiakan kami di rumah-rumah sakit –bilhamdillah- di setiap lantai ada masjid (tempat shalat)nya, dan kadang-kadang ada masjid khusus untuk laki-laki dan masjid khusus untuk para wanita, mereka patut disyukuri atas perhatian ini dan semoga Allah membalas mereka dengan kebaikan, kemudian juga sesudah itu : Pembangunan rumah-rumah sakit di banyak negara, mereka telah membangun sebuah rumah sakit yang besar di negeri kami Yaman di Sho’dah yang bernama Rumah Sakit As-Salam, dan membangun lagi rumah sakit yang lain yang aku lupa namanya, dan ini dengan alasan .. agar pengobatan bisa gratis, penyinaran gratis, dan operasi gratis, maka mereka patut disyukuri atas hal ini, semoga Allah membalas mereka dengan kebaikan atas amalan yang agung ini yang mereka laksanakan wallahul musta’an, dan dengan ini maka selesailah walhamdulillahi Rabbil alamin, wa la haula wa la quwwata illa billah, jika terdapat kesalahan-kesalahan maka orang yang sakit layak diberi udzur, Wallahul Musta’an.

[Disalin dari Majalah Al-Furqon, Edisi 1, Th. Ke-7 1428/2008. Diterbitkan Oleh Lajnah Dakwah Ma’had Al-Furqon Al-Islami, Alamat : Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
__________
FooteNote
[1]. Diterjemahkan oleh Arif Fathul Ulum bin Ahmad Saifullah dari kaset yang berjudul Musyahadati fil Mamlakah Arabiyyah Su’udiyyah dengan perantaraan kitab Tabdid Kawasyifil Anid Fi Takfirihi Lidaulati Tauhid oleh Syaikh Abdul Aziz bin Ris Ar-Ris hal. 238-245
[2]. Judul-judul dalam huruf kafital merupakan tambahan dari penerjemah

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Saya Melarang Untuk Mencegah Kemungkaran Dalam Bekerja, Karena Saya Takut Diputuskan Hubungan Kerja

/0 almanhaj.or.id - Saya Melarang Untuk Mencegah Kemungkaran Dalam Bekerja, Karena Saya Takut Diputuskan Hubungan Kerja

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Saya Melarang Untuk Mencegah Kemungkaran Dalam Bekerja, Karena Saya Takut Diputuskan Hubungan Kerja

Rabu, 18 Februari 2004 16:25:18 WIB

SAYA MELARANG ANAK-ANAK SAYA UNTUK MENCEGAH KEMUNGKARAN, KARENA SAYA PERNAH MENCEGAH KEMUNGKARAN DALAM BEKERJA YANG BERAKIBAT DIPUTUSKANNYA HUBUNGAN KERJA DENGAN SAYA.

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Saya bekerja sebagai perawat di unit kesehatan sekolah dan saya senantiasa berupaya mencegah kemungkaran yang saya lihat dalam pekerjaan, namun menyebabkan saya di PHK, dan menyebabkan saya lelah secara psikologis. Karena itu saya melarang anak-anak saya untuk mencegah segala kemungkaran. Saya meminta saran, semoga Allah memberi Anda pahala".

Jawaban.
Tidak diragukan lagi bahwa yang terjadi pada anda adalah kesalahan yang besar bagi siapa saja yang melakukannya, apabila anda telah mengingkari kemungkaran berdasarkan ilmu dan pengetahuan yang benar. Anda tetap berkewajiban untuk mengingkari kemungkaran, meski anda harus di PHK dan tidak dibutuhkan lagi dalam pekerjaan anda. Sesungguhnya anda telah membuat Allah meridhai anda dan anda telah mengerjakan apa yang Dia sukai bila anda mengerjakannya, karena segala perkara ada dalam kehendak Allah Subhanahu wa Ta'ala.

Telah diriwayatkan dalam sebuah hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwasanya beliau bersabda.

"Artinya : Barangsiapa di antara kamu yang melihat kemungkaran hendaklah ia mengubahnya dengan tangannya, maka apabila ia tidak mampu hendaklah dengan lisannya, apabila tidak mampu, maka dengan hatinya, yang demikian adalah selemah-lemah iman".

Allah Subhanahu wa Ta'ala berfirman dalam Kitab-Nya yang mulia.

"Artinya : orang-orang mukmin laki-laki dan orang mukmin perempuan, sebagian dari mereka adalah penolong bagi sebagian yang lain, mereka menyeru kepada kebaikan dan mencegah perbuatan mungkar" [At-Taubah : 71]

Allah juga berfirman.

"Artinya : Kamu adalah sebaik-baiknya umat yang dilahirkan untuk manusia, kamu menyuruh berbuat baik dan mencegah kemungkaran dan beriman kepada Allah" [Ali Imran : 110]

Apabila anda mengerjakan hal itu karena taat kepada Allah, dan mencari keridhaan-Nya, maka sesungguhnya akibatnya akan menjadi terpuji dan apa yang telah terhjadi bukanlah suatu masalah. Allah pasti akan mencukupi kebutuhan anda, dan Allah Maha Pemberi Rizki, segala kebaikan ada dalam tangan-Nya.

Dia berfirman.

"Artinya : Barangsiapa yang bertaqwa kepada Allah, Allah akan menjadikannya jalan keluar, dan memberinya rizki dari arah yang tidak diduga-duga" [Ath-Thalaq : 2-3]

"Artinya : Barangsiapa yang bertaqwa kepada Allah, niscaya Allah akan menjadikan kemudahan dalam urusannya" [Ath-Thalaq : 4]

Maka seorang wanita yang beriman harus bertaqwa kepada Allah, baik ia adalah seorang guru, perawat atau lainnya. Demikian pula dengan seorang dokter wanita, manager semisalnya. Semuanya harus menyeru kepada kebaikan dan mencegah kepada kemungkaran sebagaimana diwajibkan kepada orang laki-laki berdasarkan ayat-ayat dan hadits-hadits di atas. Sungguh anda telah berbuat kesalahan dengan melarang anak-anak anda untuk mencegah kemungkaran.

Bertaqwalah kepada Allah dan bertaubatlah kepada-Nya karena hal tersebut dan berilah pengertian kepada mereka tentang kewajiban yang dibebankan Allah atas mereka.

[Majmu' Fatawa wa Rasail Mutanawwi'ah, Syaikh Bin Baz, 3/450]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhrudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sepuluh Kaidah Dasar Menolak Paham Pluralisme Agama

/0 almanhaj.or.id - Sepuluh Kaidah Dasar Menolak Paham Pluralisme Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Sepuluh Kaidah Dasar Menolak Paham Pluralisme Agama

Sabtu, 22 Maret 2008 07:51:15 WIB

SEPULUH KAIDAH DASAR MENOLAK PAHAM PLURALISME AGAMA[1]

Oleh
Lajnah Daimah Lil Buhuts Ilmiah Wal Ifta'

Segala puji hanyalah milik Allah semata, shalawat dan salam semoga tercurah atas Rasul penutup -yang tiada rasul sesudahnya- atas keluarga dan segenap sahabat, serta orang-orang yang mengikuti Beliau hingga hari kemudian kelak.
Amma ba’du.

Sesungguhnya Lajnah Daimah Lil Buhuts Ilmiah Wal Ifta’ (Komite Tetap Untuk Riset Ilmiah dan Fatwa) menanggapi pertanyaan-pertanyaan yang dilayangkan kepadanya mengenai beberapa pemikiran dan makalah yang ramai dirilis di media-media informasi, seputar permasalahan seruan kepada wihdah al adyan: agama Islam, agama Yahudi dan agama Nasrani, serta beberapa persoalan yang merupakan dampak dari seruan itu, seperti masalah pembangunan masjid, gereja dan tempat peribadatan Yahudi dalam satu komplek, di lingkungan universitas, pelabuhan udara dan tempat-tempat umum. Berikut juga seruan mencetak Al Qur`an Al Karim, Taurat dan Injil dalam satu jilid. Dan masih banyak lagi dampak propaganda penyatuan agama tersebut. Demikian pula seminar-seminar, perkumpulan-perkumpulan dan yayasan-yayasan di barat dan di timur yang diselenggarakan dan didirikan untuk tujuan tersebut. Setelah mempelajari dan menelitinya, maka Lajnah Daimah memutuskan:

Pertama : Termasuk kaidah dasar aqidah Islamiyah yang dimaklumi secara qath’i oleh segenap kaum muslimin ialah, tidak ada agama yang benar di atas muka bumi selain Dinul Islam. Dinul Islam adalah penutup seluruh agama-agama yang ada dan menghapus agama, syariat dan millah sebelumnya. Tidak ada satu agamapun di atas muka bumi yang boleh dipakai sebagai tatanan beribadah kepada Allah selain Dinul Islam.

Allah berfirman:

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ )

"Barangsiapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi" [Ali Imran : 85]
.
Yang disebut dengan agama Islam setelah diutusnya Nabi Muhammad Shallallahu 'alaihi wa sallam adalah agama yang Beliau bawa, bukan agama yang lain.

Kedua : Di antara kaidah dasar aqidah Islamiyah, yaitu meyakini bahwa Kitabullah, Al Qur`an merupakan kitab suci terakhir yang diturunkah Allah Rabbul ‘Alamin. Meyakini Al Qur`an menghapus kitab-kitab sebelumnya, seperti Taurat, Zabur, Injil dan lainnya. Dia juga sebagai standar kebenaran kitab-kitab sebelumnya. Tidak ada satupun kitab suci yang berhak dipakai sebagai acuan dalam beribadah kepada Allah selain Al Qur`an Al Karim.

Allah Subhanahu wa Ta'ala berfirman :

وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ

"Dan Kami telah turunkan kepadamu Al Qur`an dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu; maka putuskanlah perkara mereka menurut apa yang Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenaran yang telah datang kepadamu." [Al Maidah : 48].

Ketiga : Wajib mengimani bahwa kitab Taurat dan Injil telah dihapus dengan Al Qur`an Al Karim. Wajib meyakini, bahwa keduanya telah banyak diselewengkan dan dirubah, ditambah dan dikurangi.

Sebagaimana ditegaskan dalam ayat-ayat Al Qur`an, di antaranya firman Allah Subhanahu wa Ta'ala :

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظًّا مِمَّا ذُكِّرُوا بِهِ وَلَا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلَّا قَلِيلًا مِنْهُمْ

"Tetapi karena mereka melanggar janjinya, Kami kutuk mereka, dan kami jadikan hati mereka keras membatu. Mereka suka merubah perkataan (Allah) dari tempat-tempatnya, dan mereka (sengaja) melupakan sebagian dari apa yang mereka telah diperingatkan dengannya, dan kamu (Muhammad) senantiasa akan melihat kekhianatan dari mereka kecuali sedikit diantara mereka (yang tidak berkhianat)". [Al Maidah : 13].

Firman Allah Subhanahu wa Ta'ala :

فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَنًا قَلِيلًا فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ

"Maka kecelakaan yang besarlah bagi orang-orang yang menulis Al Kitab dengan tangan mereka sendiri, lalu dikatakannya: “Ini dari Allah”, (dengan maksud) untuk memperoleh keuntungan yang sedikit dengan perbuatan itu. Maka kecelakaan besarlah bagi mereka, akibat dari apa yang mereka kerjakan" [Al Baqarah : 79].

Firman Allah Subhanahu wa Ta'ala :

وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ

"Sesungguhnya di antara mereka ada segolongan yang memutar-mutar lidahnya membaca Al Kitab, supaya kamu menyangka apa yang dibacanya itu sebagian dari Al Kitab, padahal ia bukan dari Al Kitab dan mereka mengatakan : “Ia (yang dibaca itu datang) dari sisi Allah”, padahal ia bukan dari sisi Allah. Mereka berkata dusta terhadap Allah, sedang mereka mengetahui". [Ali Imran : 78].

Oleh karena itu, isi Taurat ataupun Injil yang masih orisinil telah dihapus dengan Islam. Adapun selain itu telah diselewengkan dan dirubah-rubah.

Telah diriwayatkan secara shahih dari Rasulullah Shallallahuu alaihi wa sallam bahwa Beliau sangat marah ketika melihat Umar bin Khaththab Radhiyallahu 'anhu memegang lembaran yang di dalamnya terdapat beberapa potongan ayat Taurat. Beliau berkata,”Apakah engkau masih ragu, wahai Ibnul Khaththab? Bukankah aku telah membawa agama yang putih bersih? Sekiranya saudaraku Musa q hidup sekarang ini, maka tidak ada keluasan baginya kecuali mengikuti syariatku. [HR Ahmad, Ad Darimi dan lainnya]

Keempat : Termasuk di antara kaidah dasar aqidah Islamiyah, yaitu meyakini bahwa nabi kita Muhammad Shallallahu 'alaihi wa sallam sebagai penutup para nabi dan rasul, sebagaimana firman Allah Subhanahu wa Ta'ala :

مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ

"Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi dia adalah Rasulullah dan penutup para nabi". [Al Ahzab : 40]

Tidak ada lagi rasul yang wajib diikuti selain Nabi Muhammad Shallallahu 'alaihi wa sallam. Sekiranya seorang nabi atau rasul selain Beliau hidup pada saat ini, maka tidak ada keluasan bagi mereka kecuali mengkuti Beliau Shallallahu 'alaihi wa sallam, dan tidak ada keluasan juga bagi para pengikut mereka, kecuali mengikuti Beliau Shallallahu 'alaihi wa sallam.

Sebagaimana ditegaskan Allah Subhanahu wa Ta'ala dalam firmanNya berikut ini:

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا ءَاتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ ءَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ

"Dan (ingatlah), ketika Allah mengambil perjanjian dari para nabi: “Sungguh, apa saja yang Aku berikan kepadamu berupa kitab dan hikmah, kemudian datang kepadamu seorang rasul yang membenarkan apa yang ada padamu, niscaya kamu akan bersungguh-sungguh beriman kepadanya dan menolongnya”. Allah berfirman,”Apakah kamu mengakui dan menerima perjanjianku terhadap yang demikian itu.” Mereka menjawab,”Kami mengakui.” Allah berfirman,”Kalau begitu, saksikanlah (hai para nabi) dan aku menjadi saksi (pula) bersama kamu.” [Ali Imran : 81].

Nabi Allah Isa Alaihissallam saat diturunkan pada akhir zaman, juga mengikuti Nabi Muhammad Shallallahu 'alaihi wa sallam dan berhukum dengan syariat Beliau. Allah Subhanahu wa Ta'ala berfirman:

الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ

"(Yaitu) orang-orang yang mengikut Rasul, Nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka". [Al A’raf : 157].

Sebagaimana termasuk dari kaidah dasar aqidah Islamiyah, yaitu meyakini bahwa Nabi Muhammad diutus kepada segenap umat manusia. Allah Subhanahu wa Ta'ala berfirman :

وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

"Dan Kami tidak mengutus kamu, melainkan kepada umat manusia seluruhnya sebagai pembawa berita gembira dan sebagai pemberi peringatan, tetapi kebanyakan manusia tiada mengetahui". [Saba’: 28].

Firman Allah Subhanahu wa Ta'ala :

قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا

"Katakanlah: “Hai manusia, sesungguhnya aku adalah utusan Allah kepadamu semua”. [Al A’raf : 58].

Kelima : Di antara kaidah dasar agama Islam, yaitu wajib meyakini kekufuran orang-orang yang menolak memeluk Islam dari kalangan Yahudi, Nasrani maupun yang lainnya. Wajib menamai mereka kafir, meyakini bahwa mereka adalah musuh Allah, RasulNya dan kaum mukminin, serta meyakini bahwa mereka sebagai penduduk Neraka, sebagaimana firman Allah Subhanahu wa Ta'ala :

لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنْفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَة ُ

"Orang-orang kafir, yakni ahli kitab dan orang-orang musyrik (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sebelum datang kepada mereka bukti yang nyata". [Al Bayyinah : 1].

Firman Allah Subhanahu wa Ta'ala:

إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ

"Sesungguhnya orang-orang kafir, yakni ahli kitab dan orang-orang musyrik (akan masuk) ke neraka Jahannam; mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk". [Al Bayyinah : 6].

Dan yang tersebut dalam ayat-ayat lainnya. Dalam Shahih Muslim diriwayatkan, Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Demi Dzat yang jiwaku berada di tanganNya! Tidak ada seorangpun dari umat manusia yang mendengar kerasulanku, baik ia seorang Yahudi maupun Nasrani lalu mati dalam keadaan belum beriman kepada ajaran yang kubawa, melainkan ia pasti termasuk penduduk neraka.”

Oleh karena itu pula, barangsiapa tidak mengkafirkan Yahudi dan Nasrani, maka dia kafir. Sebagai konsekuensi dari kaidah syariat: Barangsiapa tidak mengkafirkan orang kafir, maka ia kafir.

Keenam : Berdasarkan kaidah-kaidah dasar aqidah Islamiyah tersebut dan berdasarkan hakikat syariat di atas, maka propaganda wihdatul adyan (penyatuan agama, pluralisme agama) dan menampilkannya dalam satu kesatuan adalah propaganda dan makar yang sangat busuk. Misi propaganda itu mencampur adukkan yang hak dengan yang batil, merubuhkan Islam dan menghancurkan pilar-pilarnya serta menyeret pemeluknya kepada kemurtadan.
Dalilnya ialah firman Allah Subhanahu wa Ta'ala :

وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا

"Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup". [Al Baqarah : 217].

Firman Allah Subhanahu wa Ta'ala :

وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً

"Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka)". [An Nisa`: 89].

Ketujuh : Di antara dampak negatif propaganda keji tersebut, yaitu hilangnya pembeda antara Islam dengan kekufuran, yang haq dengan yang batil, yang ma’ruf dengan yang mungkar, dan hilangnya batas pemisah antara kaum muslimin dengan kaum kafir. Tidak ada lagi wala’ dan bara’. Tidak ada lagi seruan jihad dan perang demi menegakkan Kalimatullah di atas muka bumi, sedangkan Allah Subhanahu wa Ta'ala berfirman:

قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ

"Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) pada hari kemudian dan mereka tidak mengharamkan apa yang diharamkan oleh Allah dan RasulNya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang) yang diberikan Al Kitab kepada mereka, sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk". [At Taubah : 29].

Firman Allah Subhanahu wa Ta'ala:

وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ

"Dan perangilah musyrikin itu semuanya sebagaimana mereka memerangi semuanya; dan ketahuilah bahwasanya Allah beserta orang-orang yang bertakwa". [At Taubah : 36]

Kedelapan : Apabila propaganda penyatuan agama bersumber dari seorang muslim, maka hal itu jelas termasuk kemurtadan dari Islam, karena jelas-jelas bertentangan dengan prinsip-prinsip dasar aqidah. Propaganda tersebut meridhai kekufuran terhadap Allah, membatalkan kebenaran Al Qur`an, membatalkan fungsinya sebagai penghapus kitab-kitab suci sebelumnya, membatalkan fungsi Islam yang menghapus syariat-syariat dan agama-agama sebelumnya. Berdasarkan hal tersebut, maka pemikiran tersebut secara syar’i tertolak, haram hukumnya berdasarkan dalil-dalil syar’i dari Al Qur`an, As Sunnah dan Ijma’.

Kesembilan : Berdasarkan uraian di atas maka :
1). Seorang muslim yang mengimani Allah sebagai Rabb-nya, Islam sebagai agamanya, Muhammad sebagai nabi dan rasulNya, (maka ia) tidak boleh mengajak orang kepada pemikiran keji tersebut. Tidak boleh pula mendorong orang lain kepadanya dan menggulirkannya di tengah-tengah kaum muslimin; apalagi menyambutnya, mengikuti seminar-seminar dan pertemuan-pertemuan, atau menggabungkan diri dalam perkumpulan-perkumpulannya.
2). Tidak dibenarkan bagi setiap muslim mencetak Taurat dan Injil, apalagi mencetaknya bersama dengan Al Qur`an dalam satu jilid. Barangsiapa yang melakukannya, maka ia telah jauh tersesat. Karena hal itu berarti mencampuradukkan kebenaran (Al Qur`an) dengan kitab yang telah diselewengkan atau dihapus (Taurat dan Injil).
3). Setiap muslim tidak dibenarkan menyambut ajakan membangun masjid, gereja dan ma’bad (tempat peribadatan Yahudi) dalam satu komplek. Karena hal itu berarti pengakuan bagi agama selain Islam, menghambat tegaknya Dinul Islam atas agama-agama lainnya, dan secara tidak langsung merupakan statement, bahwa agama yang sah itu ada tiga dan (merupakan) pernyataan bahwa penduduk bumi ini boleh memilih salah satu di antaranya, bahwa ketiga agama itu sama dan Islam tidak menghapus agama-agama sebelumnya. Tentu saja, pengakuan, keyakinan dan kerelaan kepada hal semacam itu termasuk kekufuran dan kesesatan, serta sangat bertentangan dengan nash-nash Al Qur`an yang sangat jelas, As Sunnah yang shahih dan Ijma’ kaum muslimin. Secara tidak langsung, hal itu juga merupakan pengakuan, bahwa penyelewengan yang dilakukan orang-orang Yahudi dan Nasrani itu berasal dari Allah. Maha Tinggi Allah dari hal itu. Sebagaimana juga tidak dibenarkan menyebut gereja sebagai rumah Allah, atau mengatakan bahwa ibadah kaum Nasrani kepada Allah di gereja-gereja tersebut diterima di sisi Allah; sebab ibadah mereka itu tidak berdasarkan ajaran Islam, sedangkan Allah Subhanahu wa Ta'ala berfirman:

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ

"Barangsiapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi". [Ali Imran : 85].

Justru gereja-gereja itu adalah rumah kekufuran. Kita berlindung kepada Allah dari kekufuran dan orang-orang kafir. Dalam Majmu’ Fatawa (22/162), Syaikhul Islam Ibnu Taimiyah t berkata,”Gereja-gereja dan bi’ah (biara-biara) itu bukanlah rumah Allah. Rumah Allah itu hanyalah masjid. Namun gereja dan biara itu adalah rumah kekufuran, meskipun nama Allah disebut di dalamnya. Rumah itu tergantung kepada pemiliknya, dan pemiliknya adalah orang-orang kafir, maka gereja-gereja itu adalah rumah peribadatan orang-orang kafir”.

Kesepuluh : Satu hal yang mesti diketahui, bahwa mendakwahi orang-orang kafir, khususnya ahli kitab meruapakan kewajiban kaum muslimin, berdasarkan nash-nash yang jelas dari Al Qur`an dan As Sunnah. Hendaknya dakwah tersebut dilakukan lewat penjelasan dan dialog dengan cara yang terbaik, serta tidak menanggalkan prinsip-prinsip Islam. Hal itu dilakukan agar mereka menerima Islam dan bersedia memeluknya, atau untuk menegakkan hujjah atas mereka. Sehingga orang yang binasa, maka ia binasa di atas keterangan yang nyata; dan barang siapa yang hidup, maka ia hidup di atas keterangan yang nyata pula.

Allah Subhanahu wa Ta'ala berfirman :

قُلْ يَاأَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ

"Katakanlah: “Hai ahli kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak pula kita persekutukan Dia dengan sesuatupun, dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai ilah (sesembahan) selain Allah”. Jika mereka berpaling maka katakanlah kepada mereka: “Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)”. [Ali Imran : 64]

Adapun dialog, perdebatan ataupun pertemuan dengan mereka hanya untuk mentolelir keinginan mereka, melempangkan misi mereka, mengurai simpul Islam dan mencabut akar keimanan, maka yang demikian itu adalah batil, tidak dikehendaki Allah, RasulNya dan kaum mukminin. Dan Allah sajalah tempat memohon pertolonganNya terhadap apa yang mereka bicarakan. Allahi Subhanahu wa Ta'ala berfirman:

وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ

"Dan berhati-hatilah kamu terhadap mereka, supaya mereka tidak memalingkan kamu dari sebagian apa yang telah diturunkan Allah kepadamu". [Al Maidah : 49].

Dengan demikian, Lajnah menegaskan dan menjelaskan kepada kaum muslimin, Lajnah berpesan kepada kaum muslimin umumnya dan kepada ahli ilmu khususnya, agar selalu bertakwa kepada Allah dan tetap muraqabatullah (mendekatkan diri kepada Allah). Hendaknya mereka selalu melindungi Islam dan menjaga aqidah kaum muslimin dari kesesatan dan dari para penyerunya, melindungai kaum muslimin dari kekufuran dan orang-orang kafir. Dan hendaknya memperingatkan mereka dari bahaya propaganda sesat penyatuan agama yang kufur ini, agar mereka tidak terjerat ke dalam jaring-jaringnya. Kita memohon perlindungan kepada Allah agar seorang muslim tidak menjadi sebab masuknya kesesatan ini ke negeri kaum muslimin dan tidak menyebarkannya ke tengah-tengah mereka.

Hanya kepada Allah kita memohon, dengan asma-asmaNya yang husna (baik) dan sifat-sifatNya yang ‘Ula (luhur), agar melindungi kita dari fitnah yang menyesatkan, dan agar menjadikan kita sebagai juru penunjuk kepada hidayah dan sebagai pelindung Dinul Islam di atas cahaya hidayah dari Allah Subhanahu wa Ta'ala, hingga kita bertemu denganNya dalam keadaan ridha kepada kita.
Shalawat dan salam semoga tercurah atas nabi kita, Muhammad Shallallahu 'alaihi wa sallam, keluarga dan segenap sahabat Beliau.
Wabillahi taufiq.

[Disalin dari Majalah As-Sunnah Edisi 05/Tahun IX/1426H/2005M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. Diterjemahkan oleh Abu Hamzah Agus Hasan Bashori Al Sanuwi, dari Lajnah Daimah Lil Buhuts Ilmiah Wal Ifta’, Fatwa No : 19402 tertanggal 25/1/1418 H, yang beranggotakan Syaikh Abdul Aziz bin Abdullah bin Baz (Ketua) Syaikh Abdul Aziz bin Abdullah bin Muhammad Ali Syaikh (Anggota), Syaikh Bakr bin Abdillah Abu Zaid (Anggota) Syaikh Shalih bin Fauzan Al Fauzan (Anggota)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Menetapkan Istiwa' (Bersemayam)

/0 almanhaj.or.id - Ahlus Sunnah Menetapkan Istiwa' (Bersemayam)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Menetapkan Istiwa' (Bersemayam)

Jumat, 28 Maret 2008 11:41:35 WIB

AHLUS SUNNAH MENETAPKAN ISTIWA' (BERSEMAYAM)

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Termasuk iman kepada Allah adalah iman kepada apa yang diturunkan Allah Azza wa Jalla dalam Al-Qur-an yang telah diriwayatkan secara mutawatir dari Rasulullah Shallallahu ‘alaihi wa sallam serta yang telah disepakati oleh generasi pertama dari ummat ini (para Sahabat Radhiyallahu ‘anhum) bahwa Allah Subhanahu wa Ta’ala berada di atas semua langit,[1] bersemayam di atas ‘Arsy,[2] Mahatinggi di atas segala makhluk-Nya, Allah tetap bersama mereka dimana saja mereka berada, yaitu Allah Maha Mengetahui apa yang mereka perbuat.

Sebagaimana disebutkan dalam firman-Nya.

"Lalu Dia bersemayam di atas ‘Arsy.” [Al-A’raaf: 54]

Al-Hafizh Ibnu Katsir rahimahullah berkata: “...Pandangan yang kami ikuti berkenaan dengan masalah ini adalah pandangan Salafush Shalih seperti Imam Malik, al-Auza’i, ats-Tsauri, al-Laits bin Sa’ad, Imam asy-Syafi’i, Imam Ahmad, Ishaq bin Rahawaih dan Imam-Imam lainnya sejak dahulu hingga sekarang, yaitu mem-biarkannya seperti apa adanya, tanpa takyif (mempersoalkan kaifiyahnya/hakikatnya), tanpa tasybih (penyerupaan) dan tanpa ta’thil (penolakan). Dan setiap makna zhahir yang terlintas pada benak orang yang menganut faham musyabbihah (menyerupakan Allah dengan makhluk), maka makna tersebut sangat jauh dari Allah, karena tidak ada sesuatu pun dari ciptaan Allah yang menyerupai-Nya. Seperti yang difirmankan-Nya.

"Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Allah-lah Yang Maha Mendengar lagi Maha Melihat."[Asy-Syuuraa: 11]

Tetapi persoalannya adalah sebagaimana yang dikemukakan oleh para Imam, di antaranya adalah Nu’aim bin Hammad al-Khuza’i -guru Imam al-Bukhari-, ia mengatakan: ‘Barangsiapa yang menyerupakan Allah dengan makhluk-Nya, maka ia kafir. Dan barangsiapa yang mengingkari sifat yang telah Allah berikan untuk Diri-Nya sendiri, berarti ia juga telah kafir.’ Tidaklah apa-apa yang telah disifatkan Allah bagi Diri-Nya sendiri dan oleh Rasul-Nya merupakan suatu bentuk penyerupaan. Barangsiapa yang menetapkan bagi Allah Azza wa Jalla setiap apa yang disebutkan pada ayat-ayat Al-Qur-an yang jelas dan hadits-hadits yang shahih, dengan pengertian yang sesuai dengan kebesaran Allah, serta menafikan segala kekurangan dari Diri-Nya, berarti ia telah menempuh jalan hidayah (petunjuk).”[3]

Firman Allah al-Aziiz:

"(Yaitu) Yang Maha Pemurah, Yang bersemayam di atas ‘Arsy.” [Thaahaa: 5]

Ketika Imam Malik (wafat th. 179 H) rahimahullah ditanya tentang istiwa’ Allah, maka beliau menjawab:

"Istiwa’-nya Allah ma’lum (sudah diketahui maknanya), dan kaifiyatnya tidak dapat dicapai nalar (tidak diketahui), dan beriman kepadanya wajib, bertanya tentang hal tersebut adalah perkara bid’ah, dan aku tidak melihatmu kecuali da-lam kesesatan.”

Kemudian Imam Malik rahimahullah menyuruh orang tersebut pergi dari majelisnya. [4]

Imam Abu Hanifah (hidup pada tahun 80-150 H) rahimahullah berkata:

"Barangsiapa yang mengingkari bahwa Allah k berada di atas langit, maka ia telah kafir.”[5]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Dalil-dalil Allah berada di atas langit: QS. Al-Mulk: 16-17, al-An’aam: 18, 61, an-Nahl: 50, al-Mu’min: 36-37 dan Faathir: 10.
[2]. Dalil-dalil tentang Istiwa’ Allah di atas ‘Arsy-Nya disebut di tujuh tempat: QS. Al-A’raaf: 54, Yunus: 3, ar-Ra’d: 2, Thaahaa: 5, al-Furqaan: 59, as-Sajdah: 4 dan al-Hadiid: 4.
[3]. Lihat Tafsiir Ibni Katsiir (II/246-247), cet. Daarus Salaam, th. 1413 H.
[4]. Lihat Syarhus Sunnah lil Imaam al-Baghawi (I/171), Mukhtasharul ‘Uluw lil Imaam adz-Dzahabi (hal. 141), cet. Al-Maktab al-Islami, tahqiq Syaikh al-Albani.
[5]. Lihat Mukhtashar al-‘Uluw lil ‘Aliyyil Ghaffaar (hal. 137, no. 119) tahqiq Syaikh al-Albani dan Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 386-387) takhrij dan ta’liq Syu’aib al-Arnauth dan ‘Abdullah bin ‘Abdil Muhsin at-Turki.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Menetapkan Ma‘iyyah (Kebersamaan Allah)

/0 almanhaj.or.id - Ahlus Sunnah Menetapkan Ma‘iyyah (Kebersamaan Allah)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Menetapkan Ma‘iyyah (Kebersamaan Allah)

Sabtu, 29 Maret 2008 13:23:20 WIB

AHLUS SUNNAH MENETAPKAN MA'IYYAH (KEBERSAMAAN ALLAH)

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Sebagaimana firman Allah Azza wa Jalla.

"Dan tidaklah terjadi pembicaraan yang rahasia antara tiga orang, melainkan Allah yang keempatnya, dan tidak terjadi pembicaraan antara lima orang, melainkan Allah yang keenamnya, dan tidak pula pembicaraan antara jumlah yang kurang dari itu atau lebih banyak, melainkan Dia bersama mereka di mana pun mereka berada...” [Al-Mujaadilah: 7]

Allah Subhanah tetap bersama mereka di mana saja mereka berada, yaitu Allah Mahamengetahui apa yang mereka perbuat.

Ma’iyyah Ada Dua Macam.

Pertama: Ma‘iyyah Khusus.
Yaitu kebersamaan Allah dengan sebagian makhluk-Nya yang kita tidak tahu tentang kaifiyatnya, kecuali Allah, seperti seluruh Sifat-Sifat-Nya. Ma’iyyah ini mengandung makna bahwa Allah meliputi hamba-Nya yang dicintai, menolongnya, memberikan taufiq, menjaganya dari kebinasaan dan lainnya sebagaimana diberikan kepada hamba-hamba-Nya yang bertaqwa dan berbuat baik.

Allah Subhanahu wa Ta’ala berfirman.

"Sesungguhnya Allah bersama orang-orang yang bertaqwa dan orang-orang yang berbuat kebaikan.” [An-Nahl: 128]

Kedua: Ma‘iyyah Umum.
Yaitu kebersamaan Allah dengan seluruh makhluk-Nya, di mana Allah mengetahui keadaan hamba-hamba-Nya dan Allah mengetahui semua keadaan mereka, mengetahui tindak-tanduk mereka yang lahir maupun bathin, dan yang seperti ini tidak berarti Allah bersatu dengan hamba-Nya, karena Allah tidak dapat diqiyaskan dengan hamba-Nya. Dan tingginya Allah di atas makhluk-Nya tidak menafikan (meniadakan) kebersamaan Allah dengan hamba-hamba-Nya, berbeda dengan makhluk-Nya, karena keberadaan makhluk di satu tempat (arah), pasti dia tidak tahu tempat (arah) yang lainnya. Allah tidak sama dengan sesuatu apa pun karena kesempurnaan ilmu dan kekuasaan-Nya.

"Dia-lah yang menciptakan langit dan bumi dalam enam masa, kemudian Dia istiwa’ (bersemayam) di atas Arsy. Dia mengetahui apa yang masuk ke dalam bumi dan apa yang keluar daripadanya dan apa yang turun dari langit dan apa yang naik kepadanya. Dan Dia bersamamu di mana saja kamu berada. Dan Allah Maha Melihat apa yang kamu kerjakan.” [Al-Hadiid: 4]

Pengertian “Allah bersamamu,” bukanlah berarti Allah Subhanahu wa Ta’ala bersatu, bercampur atau bergabung dengan makhluk-Nya, karena hal ini tidak dibenarkan secara bahasa serta menyalahi ijma’ Salafush Shalih, dan hal ini bertentangan dengan fitrah manusia. Bahkan bulan sebagai satu tanda dari tanda-tanda (kebesaran dan ketinggian) Ilahi, yang termasuk di antara makhluk-Nya yang terkecil yang terletak di langit, ia (bulan) dikatakan bersama musafir di mana saja musafir itu berada meskipun ia berada di ketinggian sana.

Allah bersemayam di atas ‘Arsy dan Allah tetap mengawasi makhluk-Nya, mengamati (gerak-gerik) mereka, serta mengintai (memperhatikan) perbuatan mereka.

Termasuk dalam hal ini adalah mengimani bahwa Allah itu dekat dan Dia mengabulkan (setiap do’a hamba-Nya).

Allah Subhanahu wa Ta’ala berfirman.

"Dan apabila hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah) bahwasanya Aku adalah dekat, Aku mengabulkan permohonan orang yang berdo’a kepada-Ku.” [Al-Baqarah: 186]

Apa yang telah dituturkan Al-Qur-an dan As-Sunnah, bahwa Allah dekat dan bersama makhluk-Nya, tidaklah bertentangan dengan yang Allah firmankan, bahwa Allah Mahatinggi dan bersemayam di atas ‘Arsy, karena tidak ada sesuatu pun yang serupa dengan Allah Subhanahu wa Ta’ala dalam segala Sifat-Sifat-Nya. Dia Mahatinggi dalam kedekatan-Nya, tetapi dekat dalam ketinggian-Nya.[1]

Hal ini disebutkan dalam sabda Rasul-Nya Shallallahu ‘alaihi wa sallam.

"... Sesungguhnya Allah Yang engkau berdo’a kepada-Nya, lebih dekat kepada seseorang di antara kamu daripada leher binatang tunggangannya.”[2]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Lihat at-Tanbiihaatul Lathiifah (hal. 63-66) oleh Syaikh ‘Abdurrahman as-Sa’di dan Syarah ‘Aqiidah al-Waasithiyyah (hal. 167) oleh Khalil Hirras.
[2]. HR. Al-Bukhari (no. 2992, 4202, 6384, 6409, 6610), Muslim (no. 2704 (46)) dan Ahmad dalam Musnadnya (IV/402), dari Sahabat Abu Musa al-Asy’ari Radhiyallahu 'anhu. Lafazh hadits ini milik Ahmad.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyewa Qari' (Orang Yang Membaca Al-Qur'an), Bacakanlah Surat Yasin Untuk Orang Yang Akan Mati

/0 almanhaj.or.id - Menyewa Qari' (Orang Yang Membaca Al-Qur'an), Bacakanlah Surat Yasin Untuk Orang Yang Akan Mati

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Menyewa Qari' (Orang Yang Membaca Al-Qur'an), Bacakanlah Surat Yasin Untuk Orang Yang Akan Mati

Senin, 31 Maret 2008 13:52:03 WIB

MENYEWA QARI’ (ORANG YANG MEMBACA AL-QUR’AN)

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Kita menyaksikan di banyak negara yang berpenduduk muslim ada yang menyewa qari’ (orang yang membaca Al-Qur’an). Bolehkah bagi orang yang membaca Al-Qur’an mengambil upah bacaannya? Berdosakah orang yang memberikan upah tersebut?

Jawaban
Membaca Al-Qur’an merupakan ibadah mahdhah (murni) dan salah satu ibadah untuk mendekatkan diri seorang hamba kepada Rabb-nya. Hukum asal pada ibadah ini dan ibadah mahdhah lainnya adalah, dilakukan oleh seorang muslim untuk mencari ridha Allah, mengharapkan balasan dari sisi-Nya, bukan untuk mencari balasan dan terima kasih dari makhluk.

Oleh karena itu, tidak pernah diketahui dari generasi Salafush Shalih perbuatan menyewa orang untuk membacakan Al-Qur’an untuk mayit, atau dalam walimah, atau acara-acara lainnya. Dan tidak ada riwayat dari seorang imam pun (yang menerangkan) ada di antara mereka yang memerintahkan hal tersebut, ataupun memberikan keringanan dalam hal demikian ini. Juga tidak pernah diketahui dari salah seorang mereka yang mengambil upah bacaan Al-Qur’an. Bahkan (sebaliknya,-red) mereka membaca Al-Qur’an karena mengharapkan balasan di sisi Allah Azza wa Jalla. Nabi Shallallahu ‘alaihi wa sallam memerintahkan kepada orang yang membaca Al-Qur’an agar memohon dengannya, dan memberikan peringatan keras dari meminta kepada manusia.

Imam Tirmidzi dalam Sunan-nya meriwayatkan hadits dari Imran bin Hushain, bahwasanya dia (Imran) melewati seseorang yang membaca Al-Qur’an, lalu (orang itu) meminta (imbalan kepada manusia, red). Imran beristirja (yaitu mengucapkan kalimat innalillahi wa inna ilaihi raji’un, red), lalu ia berkata.

“Aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Barangsiapa membaca Al-Qur’an, maka hendaklah dia memohon kepada Allah dengan bacaannya itu. Karena sesungguhnya akan datang suatu kaum yang membaca Al-Qur’an, mereka meminta balasan dengannya dari manusia”.

Sedangkan menerima pembayaran karena mengajarkannya, meruqyahnya dengan Al-Qur’an, atau lainnya yang manfaatnya terasa sampai orang lainnya, maka terdapat beberapa hadits shahih yang menujukkan dibolehkannya. (Ini) berdasarkan hadits Abu Sa’id yang menerangkan, bahwa beliau mengambil upah berupa kambing, (sebagai) upah dari meruqyah orang yang tersengat (hewan berbisa), yang beliau Radhiyallahu ‘anhu ruqyah dengan menggunakan surat Al-Fatihah.

Begitu juga hadits Sahl tentang Nabi Shallallahu ‘alaihi wa sallam yang menikahkan seorang lelaki dengan seorang wanita dengan mahar, si lelaki mengajarkan (kepada) wanita (berupa) Al-Qur’an yang ia bisa. (Berdasarkan ini, red), sehingga orang yang mengambil upah membaca Al-Qur’an, atau menyewa sekelompok orang untuk membacakan Al-Qur’an, maka perbuatan tersebut menyelisihi sunnah dan menyalahi kesepakatan para Salafush Shalih.

Wabilllahit-taufiq, washallahu ‘ala Nabiyina Muhammad wa alihi wa shahbihi ajma’in.

[Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta, 9/34-41]

BACAKANLAH SURAT YASIN TERHADAP ORANG YANG AKAN MATI DI ANTARA KALIAN

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bagaimana maksud hadits : “ Bacakanlah surat Yasin terhadap orang yang akan mati di antara kalian”. ?

Jawaban
Imam Ahmad, Abu Dawud, An-Nasaa’i, Ibnu Majah, Ibnu Hibban dan Al-Hakim, dari Ma’qal bin Yasir, dari Nabi Shallallahu ‘alaihi wa sallam, bahwasanya beliau Shallallahu ‘alaihi wa sallam bersabda.

“Bacakanlah surat Yasin terhadap orang yang akan mati di antara kalian”.

Lafadz hadits ini, di dalam riwayat Imam Ahmad (disebutkan).

“Surat Yasin adalah hati (jantung) Al-Qur’an. Tidak ada seorang pun yang membacanya yang menginginkan Allah dan hari akhirat, kecuali dia akan diampuni dosanya. Dan bacakanlah surat itu terhadap orang yang mati di antara kailan’ [1]

Hadits ini dishahihkan oleh Ibnu Hibban, sedangkan Yahya bin Al-Qaththan menjelaskan illatnya (cacatnya) berupa idhthirab (goncang), mauquf (sampai sahabat). Abu Utsman dan bapaknya yang disebutkan dalam sanadnya ini majhul (tidak diketahui) keadaannya.

Ad-Daruquthni berkata : “Hadits ini sanadnya dhaif (lemah), matannya (isi haditsnya) majhul, dan dalam masalah ini, satupun tidak ada hadits yang shahih”.

Berdasarkan keterangan ini, maka kami tidak perlu menjelaskan maksud hadits ini, karena hadits ini tidak shahih. Seandainya dianggap shahih, maka maksudnya adalah membacakan surat Yasin kepada orang yang sedang sekarat supaya ingat, dan supaya pada akhir masa hidupnya di dunia mendengar bacaan Al-Qur’an. (Maksud hadits ini), bukanlah membacakan surat Yasin kepada orang yang sudah nyata-nyata meninggal

Ada sebagian orang yang membawa pengertian hadits ini kepada zhahirnya, sehingga mengatakan sunnahnya membacakan Al-Qur’an kepada orang yang sudah meninggal, karena (menurut mereka, red) tidak ada hal yang mengalihkan makna hadits ini dari makna zhahirnya.

Kami bantah dengan perkataan, seandainya hadits ini sah dan maksudnya adalah benar demikian, maka tentu Nabi Shallallahu ‘alaihi wa sallam telah melakukannya. Dan tentunya perbuatan Nabi sudah disampaikan kepada kita. Akan tetapi, hal itu tidak pernah ada sebagaimana penjelasan di atas. Ini menunjukkan, yang dimaksud dengan kata ‘mautakum’ dalam hadist ini (seandainya shahih) adalah orang-orang yang sedang mengalami sekarat yang terdapat dalam hadits riwayat Muslim dalam shahih-nya, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

(“Tuntulah orang yang sekarat di antara kalian ‘Laa ilaha illallahu’). Sesungguhnya yang dimaksudkan adalah orang-orang yang sekarat, sebagaimana dalam kisah wafatnya Abu Thalib, paman Nabi Shallallahu ‘alaihi wa sallam.

Wabillahit-taufiq, washallahu ‘ala Nabiyinia Muhammad wa ‘alihi wa shahbihi ajmain.

[Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta, 9/41-42]

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XI/1428H/2007M & 12/Tahun X/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
__________
Foote Note
[1]. Dikeluarkan oleh Imam Ahmad (5/26,27), Abu Dawud (3/489, no. 3121), Ibnu Majah (1/466, no. 1448), Ibnu Abi Syaibah (3/237), Ibnu Hibban (7/269, no. 3002), Ath-Thabrani (20/219, 220, 231. no. 510, 511 dan 541), Al-Hakim (1/565), Ath-Thayalisi (hlm. 126 no. 931), An-Nasaa’i di dalam Amalul Yaumi wal Lailah (hlm. 581, 582, no. 1074, 1075), Al-Baihaqi (3/383) dan Al-Baghawi (5/295, no. 1461)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Umrah Pada Bulan Ramadhan

/0 almanhaj.or.id - Umrah Pada Bulan Ramadhan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Umrah Pada Bulan Ramadhan

Rabu, 18 Februari 2004 16:26:33 WIB

UMRAH PADA BULAN RAMADHAN

Oleh
Majdi As-Sayyid Ibrahim

“Artinya : Ibnu Abbas Radhiyallahu ‘anhuma berkata, ‘Rasulullah Shallallahu ‘alaihi wa sallam berkata kepada seorang wanita dari kalangan Anshar, ‘Apa yang menghalangimu untuk haji bersama kami?’ Wanita itu menjawab, ‘Kami mempunyai onta yang kami pergunakan untuk mengairi. Lalu Abu Fulan menaikinya, begitu pula anak onta itu bagi istrinya dan anaknya, dan dia meninggalkan seekor unta agar dipergunakan untuk mengairi’. Beliau berkata, ‘Apabila datang bulan Ramadhan, maka umrahlah pada bulan itu, karena umrah pada bulan Ramadhan serupa dengan haji” [1].

Ketahuilah wahai ukhti Muslimah, bahwa diantara ibadah yang mencakup qauliyah dan fi’liyah (ucapan dan perbuatan) adalah haji dan umrah. Haji diwajibkan hanya sekali saja sepanjang umurmu. Umrah yang hukumnya wajib atau sunnat mu’akkad, juga sekali sepanjang umurmu. Tetapi apabila wanita mukminah ingin menambahnya lagi karena dorongan ketaatan da taqarrub kepada Allah, maka dia bisa memperbanyak haji atau umrah.

Wasiat ini diberikan Nabi Shallallahu ‘alaihi wa sallam kepada seorang wanita dari kaum wanita muslimah agar melaksanakan yang wajib atau sunnat umrah, karena di dalamnya terkandung keutamaan, khususnya pada bulan Ramadhan.

Umrah menurut bahasa berarti ziarah atau kunjungan. Ada yang berpendapat, kata ini diambil dari kata ‘Imarah Masjidil Haram’. Disebutkannya suatu pengertian bahwa umrah adalah wajib seperti wajibnya haji, didasarkan pada perkataan Ibnu Umar, “Tidaklah seseorang kecuali dia ada kewajiban sekali haji dan umrah : ‘Ibnu Abbas berkata, ‘Karena umrah menyertai penyebutan haji dalam Kitab Allah. Dan sempurnakanlah haji serta umrah karena Allah. Yang juga berpendapat seperti ini adalah madzhab Asy-Syafi’y dan Al-Hambaly serta lain-lainnya dari perawi atsar. Madzhab Maliky dan Hanafy menganggap umrah adalah sunat. Mereka berdalil dengan hadits Al-Hajjaj bin Artha’ah, yang termasuk hadits dhaif.

Umrah mempunyai pahala yang agung dan balasan yang melimpah. Ia dapat menghapus kesalahan yang pernah engkau lakukan. Diriwayatkan dari Abu Hurairah, sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam berkata.

“Artinya : Umrah hingga umrah berikutnya merupakan penebus kesalahan antara keduanya, dan haji mabrur tidak ada balasan baginya kecuali surga” [2]

Imam An-Nawawy berkata, ‘Ini sudah jelas tentang keutamaan umrah, yang dapat menghapus dosa dan kesalahan antara dua umrah’. Karena keutamaan inilah Nabi Shallallahu ‘alaihi wa sallam mewasiatkan wanita muslimah agar melakukan umrah, khususnya pada bulan Ramadhan. Maka dari itu engkau harus belajar bagaimana cara pelaksanaan umrah.

Syarat umrah adalah.
[1]. Kemampuan yang mencakup kemampuan fisik dan material. Hal ini didasarkan pada firman Allah.

“Artinya : Mengerjakan haji adalah kewajiban menusia terhadap Allah, yaitu bagi orang yang mampu mengadakan perjalanan ke Baitullah” [Ali-Imran : 97]

[2]. Wajib adanya mahram yang menyertaimu, baik tatkala umrah maupun haji.

Adapun rukun umrah ada tiga : Ihram, thawaf dan sa’i. Dan, baginya ada juga satu kewajiban lain yaitu mencukur (memotong) rambut sesudah sa’i.

Caranya, pertama kali hendklah engkau mandi, ihram di miqat, tatkala sudah sampai di Baitul Haram, engkau harus thawaf sebanyak tujuh putaran, kemudian shalat dua raka’at di belakang maqam Ibrahim, setelah itu keluar menuju Shafa untuk Sa’i, berjalan antara Shafa dan Marwah sebanyak tujuh kali.Apabila sudah Sa’i engkau harus mencukur (memotong) rambutmu, dengan begitu umrahmu telah selesai. Insya Allah Dia akan menerima amalanmu.

Yang tak kalah pentingnya, berusahalah agar engkau termasuk orang yang melakukan umrah karena mencari pahala Allah, bukan untuk tujuan yang lain.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1]. Hadits Shahih, ditakhrij Al-Bukhary, 3/4 , Muslim 9/2, Abu Dawud, hadits nomor 2990, At-Tirmidzy hadits nomor 943, dari jalan lain dari Ummu Mughaffal, ditakhrij An-Nasa’i 5/112, Ibnu Majah hadits nomor 2991, ditakhrij pula oleh Al-Baihaqi 4/346
[2]. Hadits Shahih, ditakhrij Al-Bukhary 3/1, Muslim 9/117, At-Tirmidzy hadits nomor 937, An-Nasa’i 5/112, Ibnu Majah, hadits nomor 2888, Ahmad 2/246.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bebaskan Rumah Muslim Dari Asap Rokok!

/0 almanhaj.or.id - Bebaskan Rumah Muslim Dari Asap Rokok!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bebaskan Rumah Muslim Dari Asap Rokok!

Selasa, 1 April 2008 15:10:12 WIB

BEBASKAN RUMAH MUSLIM DARI ASAP ROKOK!

Oleh
Muhammad Ashim bin Musthofa

Sungguh sangat memprihatinkan, pemandangan sejumlah kaum muslimin yang asyik menyulut rokok di serambi masjid. Padahal, biasanya hal-hal yang berbau asap, hanya di jumpai di tempat-tempat kotor (pembuangan sampah) dan polusi, seperti di terminal, jalanan atau tempat lainnya yang sejenis.

Bahkan orang-orang yang telah ditokohkan oleh masyarakat tidak lepas dari kebiasaan “membakar diri” ini. Tidak mengherankan bila rokok menjadi sesuatu yang gampang dicari, barangnya maupun penggemarnya. Bahkan kegemaran merokok ini pun terbawa saat menunaikan ibadah haji, sehingga menjadi melekat pada jama’ah haji Indonesia. Karena memang, ada saja jama’ah haji Indonesia yang nekad menyulut rokok di dekat pintu keluar Masjidil Haram. Maka pantas saja, dalam salah satu selebaran yang dibagikan cuma-cuma di sana, memuat pelanggaran-pelanggaran yang kerap dilakukan oleh jama’ah haji Indonesia, di antaranya adalah merokok. Sungguh sangat memprihatinkan sekali.

ALLAH MEMERINTAHKAN KITA AGAR MENGKONSUMSI YANG BAIK-BAIK
Demikianlah perintah Allah Subhanahu wa Ta’ala yang ditujukan kepada para rasul-Nya dan kaum mukminin. Satu perintah yang sudah pasti bersumber dari rahmat dan kasih Allah Subhanhu wa Ta’ala kepada para hamba-Nya. Allah Subhanahu wa Ta’ala berfirman.

يَآأَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَاتَعْمَلُونَ عَلِيمٌ

“Hai rasul-rasul, makanlah dari makanan yang baik-baik, dan kerjakanlah amal yang shalih. Sesungguhnya Aku Maha Mengetahui apa yang kamu kerjakan” [Al-Mukminun : 51]

Syaikh Abdur-Rahman As-Sa’di rahimahullah menjelaskan, salah satu kandungan ayat diatas menyatakan, bahwa para rasul secara keseluruhan sepakat membolehkan makanan-makanan yang baik-baik dan mengharamkan barang-barang yang buruk.[1]

Allah Subhanahu wa Ta’ala berfirman.

يَاأَيُّهَا الَّذِينَ ءَامَنُوا كُلُوا مِن طَيِّبَاتِ مَارَزَقْنَاكُمْ وَاشْكُرُوا للهِ إِن كُنتُمْ إِيَّاهُ تَعْبُدُونَ

“Hai orang-orang yang beriman, makanlah diantara rezeki yang baik-baik yang Kami berikan kepadamu dan bersyukurlah kepada Allah jika benar-benar hanya kepada Allah kamu menyembah” [Al-Baqarah : 172]

Sebagaimana kita ketahui, makanan yang thayyib (baik) sangat menunjang kesehatan jasmani dan ruhani Begitu pula dari kacamata kesehatan, asupan makanan yang memenuhi gizi seimbang (sehat) sangat penting bagi kesehatan tubuh. Adapun dari segi ruhani, makanan yang thayyib mempunyai andil dalam menata “organ tubuh dalam” bagi manusia, hingga jiwanya pun menjadi baik, tunduk patuh kepada Rabbnya, menyukai kebaikan dan berlomba untuk meraihnya. Jadi ath-thoyyibat (makanan-makanan yang baik), ialah yang diperbolehkan oleh Allah, berupa makanan-makanan yang bermanfaat bagi jasmani, akal dan perilaku. Setiap yang bermanfaat itulah makanan yang thayyib. Adapun makanan-makanan yang berbahaya, itu semua termasuk khabis (buruk) [2].

Sisi ini, benar-benar menjadi sandaran dalam menentukan masalah tahlil (penghalalan) dan tahrim (pengharaman) dalam agama Islam yang hanif. Syaikh Shalih Al-Fauzan menggariskan kaidah dalam masalah ini, yaitu :”Setiap barang yang suci yang tidak mengandung madharat (bahaya) apapun, dari jenis biji-bijian, buah-buahan, (daging) binatang, itu halal. Dan setiap benda yang najis, seperti bangkai, darah atau barang yang tercemar najis, dan setiap yang mengandung madharat, semisal racun dan sesuatu yang serupa dengannya, hukumnya haram” [3]

ORIENTASI UMUM HUKUM-HUKUM ISLAM (MAQASHIDUSY SYARI’AH)
Tidak diragukan lagi, jika syari’at Islam yang lurus, misinya ialah mendatangkan kemaslahatan dan menyempurnakannya, serta menampik seluruh kejelekan dan menekannya sekecil mungkin. Dalam Islam, ini merupakan prinsip yang penting, Ibnu Taimiyah rahimahullah acap kali menyatakan, bahwa syari’at (Islam) datang untuk menyuguhkan seluruh kemaslahatan dan melengkapinya, dan menghentikan seluruh kerusakan dan memperkecilnya [4]. Sehingga, segala hal yang baik, atau kebaikannya rajihah (dominan), maka syari’at memerintahkannya. Adapun sebuah perkara yang benar-benar jelas keburukannya, atau keburukannya rajihah (lebih kuat), maka syari’at akan melarangnya. [5]

Termasuk kaidah dan prinsip umum di atas, yaitu kaidah yang berbunyi : La dharara wala dhirar (tidak boleh menciptakan bahaya bagi diri sendiri dan membahayakan orang lain), adh-dhararu yuzal (bahaya harus dihilangkan).

BETULKAH ROKOK BARANG YANG BURUK?
Untuk menjawab pertanyaan tersebut, secara jelas dapat kita lihat, dalam setiap kemasan dan tayangan iklan produk rokok, baik di media cetak maupun elektronik, selalu tertera pesan berupa peringatan yang baik, yaitu ; merokok dapat mengakibatkan kanker, serangan jantung, impotensi, dan gangguan kehamilan dan janin. Sehingga tidak bisa dipungkiri lagi, bahwa rokok memang mengandung banyak bahan kimia yang membahayakan bagi manusia.

Ironisnya , “pesan atau peringatan baik” ini hanya sekedar pesan yang bersifat simbolis semata, bahkan sangat tidak efektif. Keberadaan pesan tersebut sama saja antara ada dan tidak adanya. Padahal telah diakui oleh para ahli, banyak bahaya yang ditimbulkan oleh sebatang rokok.

BAGAIMANA PULA DENGAN SYARIAT ISLAM?
Islam sangat menghormati jiwa. Karena itu, jika dalam kondisi yang benar-benar darurat, kita diharuskan makan meskipun barang tersebut haram. Begitu pula Islam melarang bunuh diri, dan lain sebagainya. Islam juga sangat menghargai akal manusia. Oleh sebab itu, Islam melarang benda-benda yang dapat menghilangkan kesadaran, baik yang hissi (benda padat semacam minuman keras, misalnya) atau bersifat maknawi, semacam judi, musik dan menyaksikan obyek-obyek yang diharamkan. Dan Islam juga benar-benar memperhatikan kesucian dan keselamatan an-nasl (keturunan). Maka, dianjurkan untuk menikah, persaksian dalam pernikahan, perhatian kepada anak-anak, melarang pernikahan dengan wanita pezina, larangan ikhtilath (campur baur antara laki-laki dan perempuan), dan sebagainya. [6]

Coba kita membandingkan nilai-nilai luhur dalam Islam ini, yang masuk dalam bingkai pemeliharaan dharuriyyatul-khams (lima perkara primer) dengan pesan atau peringatan yang melekat dalam setiap kemasan bungkus rokok. Hasinya, sangat bertentangan. Apalagi jika menghitung banyaknya uang yang dibelanjakan untuk membeli rokok, maka semakin jelas kebiasaan merokok sangat berseberangan dengan spirit pemeliharaan harta dalam Islam (hifzul mal).

BAWANG ATAUKAH ROKOK YANG MENYISAKAN BAU LEBIH BUSUK PADA MULUT ORANG?
Menyoal kegunaan bawang, setiap orang sudah mengetahui, hingga kelezatan kebanyakan makanan tidak lepas dari rempah-rempah ini. Akan tetapi harus dimengerti, yakni bagi orang yang mengkonsumsinya dalam keadaan mentah, ia tidak boleh masuk dan menghadiri shalat berjama’ah di masjid, sampai bau menyengat bawang dari mulutnya hilang.

Dari sahabat Ibnu Umar, bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda pada hari penaklukan Khaibar.

مَنْ أَكَلَ مِنْ هَذِهِ الشَّجَرَةِ يَعْنِي الثُّومَ فَلاَ يَقْرَبَنَّ مَسْجِدَنَا

“Baragsiapa yang makan dari pohon ini –yaitu bawang putih- janganlah ia mendekati masjid kami”.[7]

Dari Jabir bin Abdillah, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

مَنْ أَكَلَ ثُومًا أَوْ بَصَلاً فَلْيَعْتَزِلْنَا أَوْ قَالَ فَلْيَعْتَزِلْ مَسْجِدَنَا وَلْيَقْعُدْ فِي بَيْتِهِ

“Barangsiapa makan bawang putih atau bawang merah, hendaknya ia menjauhi kami (atau berkata), hendaknya ia menjauhi masjid kami dan duduk saja di rumahnya”

Dalam riwayat lain.

مَنْ أَكَلَ مِنْ هَذِهِ الْبَقْلَةِ اَلْخَبِيْثَةَ و قَالَ مَرَّةً مَنْ أَكَلَ الْبَصَلَ وَالثُّومَ وَالْكُرَّاثَ فَلَا يَقْرَبَنَّ مَسْجِدَنَا فَإِنَّ الْمَلاَئِكَةَ تَتَأَذَّى مِمَّا يَتَأَذَّى مِنْهُ بَنُو آدَمَ

“Barangsiapa yang makan dari tanaman yang busuk ini : beliau (juga) pernah mengatakan barangsiapa makan bawang merah, bawang putih dan bawang bakung, hendaknya ia jangan mendekati masjid kami. Sebab malaikat terganggu dengan barang yang manusia terganggu dengannya” [8]

Syaikh Masyhur bin Hasan Alu Salman menyimpulkan, dalam hadits-hadits ini terdapat keterangan dibencinya makan bawang merah dan bawang putih ketika akan mendatangi masjid. Hal ini, karena Islam merupakan agama yang peduli dengan perasaan orang lain, menganjurkan bau yang normal dan moral yang baik. Tergolong dalam hukum ini juga, yaitu bawang putih, bawang merah dan jenis bawang bakung, serta setiap makanan yang mengandung bau tidak enak dan jenis lainnya.

Beliau menambahkan : Hukum –dalam masalah ini- di pelataran masjid dan tempat yang berada di dekatnya sama. Karena itu, Umar Radhiyallahu ‘anhu berkata dalam khutbahnya : “Kemudian kalian, wahai orang-orang yang makan dari dua tanaman ini. Aku tidaklah mengangapnya, kecuali khabits (buruk), (yaitu) bawang merah dan bawang putih ini. Aku pernah melihat Rasulullah, bila beliau Shallallahu ‘alaihi wa sallam menjumpainya baunya dari seseorang di dalam masjid, maka beliau Shallallahu ‘alaihi wa sallam mengeluarkannya sampai Baqi. Barangsiapa memakannya hendaknya mematikan baunya dengan dimasak (dahulu)” [9]

Oleh karena itu, sebagian ulama mengatakan, setiap orang yang pada dirinya terdapat bau tidak enak, membuat orang lain terganggu, harus dikeluarkan dari masjid, meski harus dengan menyeret tangan dan kakinya, bukan dengan menarik jenggot dan rambutnya. Demikian yang termuat dalam (kitab) Majalis Al-Abrar. [10]

Imam An-Nawawi rahimahullah memasukkan hadits-hadits tersebut di atas dalam judul “Bab larangan bagi orang yang makan bawang putih dan bawang merah, atau bawang bakung dan makanan sejenis yang mempunyai bau tidak sedap dari mendatangi masjid, sampai baunya hilang dan dikeluarkan dari dalam masjid”.

Begitu pulalah yang terjadi dengan orang yang merokok. Kebiasan menghisap rokok telah menyisakan bekas bau busuk. Sehingga keberadaaan orang tersebut di tempat mulia, seperti rumah-rumah Allah dihalangi untuk sementara. Syaikh Masyhur bin Hasan Alu Salman menyamakan hukumnya dengan hukum memakan bawang mentah. Disebabkan, terdapat kesamaan pada keduanya. Yaitu bau tidak enak yang menyengat.

Beliau berkata, “Faktor penyebab larangan menghadiri shalat jama’ah (bagi orang yang memakan bawang mentah) adalah bau yang busuk, sebagaimana tertuang pada sebagian hadits, dan terganggunya malaikat oleh apa saja yang mengganggu anak Adam, sperti terkandung dalam beberapa hadits, maka sesungguhnya, hukum rokok pun diikutsertakan dengan bawang merah dan dan bawang putih. Bahkan rokok, baunya lebih menusuk” [11]

Syaikh Bin Baz rahimahullah berkata : “Hadits ini dan hadits shahih lainnya yang semakna, menujukkan dibencinya (makruh) seorang muslim mendatangi shalat jama’ah, selama bau busuk masih kentara pada dirinya. Baik, karena usai makan bawang merah atau putih, atau makanan yang berbau tajam lainnya. Seperti juga rokok , sampai baunya sirna. Selain rokok mengandung bau yang busuk, hukumnya (juga) diharamkan, (yakni dengan) menilik banyaknya bahaya yang terkandung di dalamnya, dan keburukannya yang sudah diketahui. Rokok masuk dalam konteks firman Allah.

وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ

"Dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk” [Al-A’raf : 157]

Dalam ayat lain.

يَسْئَلُونَكَ مَاذَآأُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمُ الطَّيِّبَاتُ

"Mereka menanyakan kepadamu : “Apakah yang dihalalkan bagi mereka”. Katakanlah : Dihalalkan bagimu yang baik-baik” [Al-Maidah : 4]

Dan sudah diketahui, rokok bukan termasuk barang yang baik. Oleh karenanya, dapat dimengerti kalau rokok termasuk barang haram bagi umat ini” [12]

Kandungan surat Al-A’raf ayat 157 ini sudah cukup untuk menunjukkan kepada orang-orang yang berakal mengenai haramnya rokok. Ayat tersebut hanya membagi makanan dan minuman ke dalam dua jenis saja : tidak ada jenis yang ketiga. Makanan yang baik-baik diperbolehkan, dan makanan yang buruk diharamkan. Sekarang ini, siapakah yang berani mengatakan jika rokok itu baik dengan mempertimbangkan baunya, harta yang habis untuk membelinya, serta bahaya-bahaya fisik ataupun ekonomi yang muncul darinya?” [13]

Dalam Tanbihatun Ala Ba’dhil Akhtha ‘Allati Yaf’alluha Ba’dhul Mushallin. Syaikh Abdullah bin Al-Jibrin berkata : “Terhadap pemakaian sesuatu yang menyebabkan bau busuk lagi dibenci oleh penciuman manusia, seperti rokok, syisyah (merokok dengan cerobong panjang yang dijumpai di wilayah Arab) yang lebih buruk dari bawang merah dan bawang putih, yang menyebabkan para malaikat dan para jama’ah terganggu, maka kewajiban para jama’ah shalat, agar datang (ke masjid) dengan aroma yang enak, jauh dari hal-hal yang buruk”.

TERAPI MELEPASKAN DIRI DARI ROKOK
Dalam kitab Min Adhrari-Muskirati wal Mukhaddirat, Syaikh Abdullah bin Jarullah bin Ibrahim Al-Jarullah, memberikan kiat bagi para pecandu rokok, agar terlepas dari kebiasaan buruk ini. [14]

Syaikh memberikan terapi.
1. Ketahuilah berdasarkan konsesus para dokter, merokok merupakan salah satu cara penganiayaan anda kepada tubuh anda yang indah.
2. Kenalilah bahaya-bahaya merokok ditinjau dari kesehatan, sosial dan ekonomi, dan sadarilah, Mulailah memikirkan untuk meninggalkannya, dan bulatkan tekad disertai tawakal kepada Allah.
3. Buatlah satu daftar harian tentang keburukan-keburukan rokok terhadap diri anda dan kawan-kawan anda.
4. Jauhilah sebisa mungkin bergaul dengan para perokok dan dari bau rokok. Usahakan hidup dalam suasana udara yang segar dan sibukkan diri dengan hal-hal yang bermanfaat.
5. Gunakan siwak atau benda untuk menggosok gigi, atau dengan lainnya, jika anda merasakan keinginan kepada rokok.
6. Konsumsilah segelas juice lemon, anggur dan jeruk. Karena bisa mengeliminasi hasrat merokok.
7. Merokok juga merupakan kebiasaan yang bisa berubah. Artinya, meninggalkan rokok bukan perkara mustahil.
8. Bila anda ingin membeli atau mengkonsumsinya, pikirkanlah, apakah ia halal ataukah haram? Apakah bermanfaat ataukah mengandung bahaya? Apakah termasuk barang yang baik ataukah keji? Maka anda akan menjumpai jawaban, bahwa rokok itu haram, berbahaya dan barang yang keji.
9. Kalau anda ragu-ragu untuk meninggalkan rokok, sungguh telah banyak orang yang telah berhasil memutuskan untuk tidak merokok. Artinya, putus hubungan dengan rokok bukan kejadian mustahil.
10. Anda harus menyadari bahwa rokok sulit untuk dikatakan bukan barang haram, karena melihat dampak buruknya bagi perokok aktif maupun pasif.
11. Memohon pertolongan kepada Allah agar memudahkan bebas dari jeratan rokok

ENGKAU TELAH MENYAKITI KAMI DENGAN ASAP ROKOK
Syaikh Masyhur bin Hasan Alu Salman mengatakan, bahwa kebiasaan merokok termasuk dapat merusak kehormatan, dikarenakan hukumnya haram. Binatang-binatang pun tidak menyukainya. Bau busuknya telah mengganggu banyak manusia, dan malaikat terganggu dengan sesuatu yang mengganggu manusia. Terlebih lagi jika memperhatikan bahaya-bahaya yang tidak terhitung jumlahnya. Rokok tidak dikonsumsi, kecuali memperlihatkan gambaran yang buruk menurut pandangan para ulama (rabbani). Akan tetapi, orang-orang kebanyakan begitu terjerat olehnya. Sampai ada yang berbuka puasa dengan menghisap rokok terlebih dahulu, atau untuk memulai makan atau minum. La haula wala quwwata illa billah. [15]

Sehingga, bila masih saja ada seseorang yang membela diri dengan tetap berbuat buruk, misalnya merokok, itu menandakan pada orang tersebut ada sesuatu yang rusak. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “ Seseorang yang sudah rusak jiwanya, atau keseimbangan dirinya, ia akan menyukai dan menikmati perkara-perkara yang membahayakan dirinya. Bahkan ia begitu merindukannya sampai merusak akal, agama, akhlak, jasmani dan hartanya”[16]

Kesimpulan yang bisa didapatkan berdasarkan kaidah-kaidah universal yang menjadi spirit agama Islam, disertai beberapa keterangan ulama rabbani, maka kita mengetahui, rokok bukan termasuk barang-barang yang pantas dinikmati oleh seorang muslim. Ini mengingat, besarnya bahaya yang timbul dari rokok. Apalagi bila disulut oleh sekian banyak orang secara rutin, maka semakin meyakinkan bahwa tidak ada pilihan lain. Jika rokok harus ditinggalkan. Gangguan kesehatan pada perokok aktif dan pasif, gangguan sosial dan ekonomi sudah tidak terelakkan, dan semakin menguatkan pandangan, bila rokok hanya akan membuat hidup lebih redup. Sehingga bila masih diperdebatkan boleh atau tidak untuk mengkonsumsinya, akan memporak-porandakan kaidah umum yang melekat pada syari’at Islam, yang menjungjung tinggi dalam melindungi jiwa, harta, keturunan dan kemaslahatan umum.

Rumah yang baik adalah rumah yang tidak terdapat korek penyulut rokok ataupun asbak. Baik barang itu berasal dari yang promosi gratisan atau lainnya. Sepertinya perlu menempelkan peringatan tentang larangan merokok di rumah masing-masing, sebagai sarana untuk mengingatkan orang-orang yang hendak merokok dengan cara yang baik, sehingga mengurungkannya.

[Disalin dari Majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
_______
Footnote
[1]. Taisir Karimir Rahman hal. 553 Muassasah Risalah I Th.1423H – 2002M
[2]. Al-Athimah, Dr Shalih Al-Fauzan, Maktabah Al-Ma’arif, Cetakan II, Tahun 1419H – 1999M, halaman 18.
[3]. Al-Athimah, Dr Shalih Al-Fauzan, halaman 28
[4]. Majmu Fatawa (1/265) dinukil dari Maqashidusy Syari’ah Inda Ibni Taimiyah, Dr Yusuf Ahmad Muhammad Al-Badawi, cetakan I Tahun 1421H – 2000M
[5]. Maqashidusy Syari’ah Inda Ibni Taimiyah, halaman 287
[6]. Maqashidusy Syari’ah Inda Ibni Taimiyah, halaman 461-479
[7]. HR Al-Bukhari no. 853, 4215, 4217, 4218, 5521, 5522 dan Muslim no. 561
[8]. HR Muslim no. 564
[9]. HR Muslim no. 567
[10]. Fatwa Fi Hukmid Dukhan, dinukil dari Al-Qaulul Mubin fi Akhta-il Mushallin, halaman 199
[11]. Al-Qaulul Mubin, Masyhur Hasan Alu Salman, halaman 199
[12]. Fatawa (1/82), dinukil dari Al-Qaulul Mubin, halaman 200
[13]. Akhthar Tuhaddidul Buyut, darul Wathan, Cetakan I Tahun 1411H, halaman 36-37.
[14]. Min adhraril Muskirati wal Mukhaddirat, Syaikh Abdullah bin Jarullah bin Ibrahim Al-Jarullah, Penerbit Wizarah Dakhiliyyah KSA, Cetakan II, Tahun 1404H, halaman 53. Da’it-Tadkhin Wabda-il Hayah. Dr Ahmad bin Abdir Razzaq Bafarath dan Abdul Majid bin Abdul Karim Ad-Darwisy, halaman 22-23.
[15]. Al-Muru’ah wa Khawarimuha, Masyhur Hasan Alu Salman, Dar Ibni Affan, Cetakan I Tahun 1415H-1995M, halaman 118
[16]. Majmu Fatawa (19/34) dinukil dari Al-Maqashid, halaman 461

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Menolak Keyakinan Wahdatul Wujud

/0 almanhaj.or.id - Ahlus Sunnah Menolak Keyakinan Wahdatul Wujud

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Menolak Keyakinan Wahdatul Wujud

Rabu, 2 April 2008 15:32:47 WIB

AHLUS SUNNAH MENOLAK KEYAKINAN WAHDATUL WUJUD

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Keyakinan wahdatul wujud [1] (meyakini bahwa semua yang ada ini hanya satu) dan i’tiqad bahwa Allah menjelma (hulul) pada makhluk-Nya, maka semua keyakinan ini adalah kufur dan mengeluarkan seseorang dari Islam.[2]

Keyakinan hululiyyah[3] dan ittihadiyyah[4] merupakan jenis kekufuran yang paling buruk. Sama halnya dengan bentuk yang khusus seperti orang-orang yang berkeyakinan bahwa Allah Azza wa Jalla menitis kepada ‘Isa Alaihissallam, kepada ‘Ali bin Abi Thalib Radhiyallahu ‘anhu dan sebagian anak cucunya, kepada sebagian raja-raja atau syaikh-syaikh, dan orang yang memiliki bentuk fisik yang indah, atau yang lainnya dari perkataan yang lebih parah kesesatannya dari perkataan kaum Nasrani.

Orang-orang yang berkeyakinan sesat tersebut berpendapat bahwa hulul dan ittihadnya Allah adalah dalam segala perwujudan hingga meliputi anjing, babi, atau benda-benda najis. Hal tersebut seperti keyakinan orang-orang Jahmiyah dan orang-orang yang mengikuti keyakinan tersebut, seperti Ibnu ‘Arabi, Ibnu Sab’in, Ibnul Faridh, Tilmisani, Balyani, dan selainnya. -Mahasuci Allah dari apa yang mereka sifatkan-.

Sedangkan jalan para Nabi dan orang-orang yang mengikutinya dari orang-orang Mukmin, berkeyakinan bahwa Allah adalah Yang menciptakan alam semesta, Rabb Penguasa langit dan bumi serta apa-apa yang ada di antara keduanya, Rabb Pemilik ‘Arsy yang agung, dan seluruh makhluk adalah hamba-Nya dan semuanya butuh kepada-Nya.

Allah Subhanahu wa Ta’ala berfirman:

"Wahai manusia, kamulah yang membutuhkan Allah; dan Allah Dia-lah Yang Maha Kaya (tidak memerlukan sesuatu) lagi Maha Terpuji.” [Al-Faathir: 15]

Juga firman-Nya Subhanahu wa Ta’ala

"Allah adalah Ilah yang bergantung kepada-Nya segala urusan.” [Al-Ikhlash: 2]

Allah Subhanahu wa Ta’ala berada di atas langit, bersemayam di ‘Arsy-Nya, berpisah dari makhluk-Nya. Meskipun demikian Allah tetap bersama para makhluk-Nya di mana pun mereka berada. Sebagai-mana firman Allah dalam surat al-Hadiid di atas.[5]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Inilah penamaan yang lebih tepat (dengan huruf wawu difat-hah) menurut kaidah bahasa Arab, walaupun lafazh yang lebih masyhur adalah wihdatul wujud.
[2]. Lihat Mujmal Ushuul Ahlis Sunnah wal Jamaa’ah fil ‘Aqiidah (hal. 10).
[3]. Hululiyyah adalah salah satu keyakinan Tashawwuf yang meyakini bahwa Allah menitis kepada makhluk-Nya.
[4]. Ittihadiyyah yaitu keyakinan bahwa Allah menyatu dengan makhluk-Nya.
[5]. Lihat Majmuu’ Fataawaa Syaikhil Islaam Ibni Taimiyyah (III/393).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Mengimani Tentang An-Nuzul (Turunnya Allah Ke Langit Dunia)

/0 almanhaj.or.id - Ahlus Sunnah Mengimani Tentang An-Nuzul (Turunnya Allah Ke Langit Dunia)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Mengimani Tentang An-Nuzul (Turunnya Allah Ke Langit Dunia)

Kamis, 3 April 2008 14:42:35 WIB

AHLUS SUNNAH MENGIMANI TENTANG AN-NUZUL (TURUNNYA ALLAH KE LANGIT DUNIA) [1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah wal Jama’ah sepakat tentang wajibnya beriman tentang turunnya Allah Subhanahu wa Ta’ala (an-nuzul) ke langit dunia pada setiap malam. (an-Nuzul) termasuk di antara Sifat-Sifat Khabariyah Fi’liyyah. Terdapat sejumlah dalil yang menyatakan bahwa Allah Subhanahu wa Ta’ala turun ke langit terendah (langit dunia) pada setiap malam. Dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Rabb kita Tabaraka wa Ta’ala turun pada setiap malam ke langit dunia ketika tinggal sepertiga malam, seraya menyeru: ‘Siapa yang berdo’a kepada-Ku, maka Aku memperkenankan do’anya, siapa yang meminta kepada-Ku, maka Aku memberinya, dan siapa yang memohon ampunan kepada-Ku, maka Aku mengampuninya.”[2]

Abu ‘Utsman ash-Shabuni (wafat th. 449 H) rahimahullah berkata: “Para ulama ahli hadits menetapkan turunnya Rabb Azza wa Jalla ke langit terendah pada setiap malam tanpa menyerupakan turun-Nya Allah itu dengan turunnya makhluk (tasybih), tanpa mengumpamakan (tamtsil) dan tanpa menanyakan bagaimana turun-Nya (takyif). Tetapi menetapkannya sesuai dengan apa-apa yang ditetapkan oleh Rasulullah Shallallahu ‘alaihi wa sallam dengan mengakhiri perkataan padanya (tanpa komentar lagi), memperlakukan kabar shahih yang memuat hal itu sesuai dengan zhahirnya, serta menyerahkan ilmunya kepada Allah.”[3]

Ibnu Khuzaimah rahimahullah (wafat th. 311 H) berkata: “Pembahasan tentang kabar-kabar yang benar sanadnya dan shahih penopangnya telah diriwayatkan oleh ulama Hijaz dan Irak, dari Nabi Shallallahu ‘alaihi wa sallam tentang turunnya Allah Azza wa Jalla ke langit dunia (langit terendah) pada setiap malam, yang kami akui dengan pengakuan seorang yang mengaku dengan lidahnya, membenarkan dengan hatinya serta meyakini keterangan yang tercantum di dalam kabar-kabar tentang turunnya Allah Azza wa Jalla tanpa menggambarkan kaifiyahnya (bagaimananya), karena Nabi Shallallahu ‘alaihi wa sallam memang tidak menggambarkan kepada kita tentang kaifiyah (cara) turunnya Khaliq kita ke langit dunia dan beliau Shallallahu ‘alaihi wa sallam hanya memberitahukan kepada kita bahwa Rabb kita turun. Sementara itu, Allah Azza wa Jalla dan Nabi Shallallahu ‘alaihi wa sallam tidak menjelaskan bagaimana Allah turun ke langit dunia. Oleh karena itu, kita mengatakan dan membenarkan apa-apa yang terdapat di dalam kabar-kabar ini perihal turunnya Rabb, tanpa memaksa-kan diri membicarakan sifat dan kaifiyatnya, sebab Rasulullah Shallallahu ‘alaihi wa sallam memang tidak mensifatkan kepada kita tentang kaifiyah turun-Nya.[4]

Lalu setelah itu Ibnu Khuzaimah pun menyebutkan sejumlah hadits yang berisi keterangan tentang hal itu, yaitu hadits dari Abu Hurairah Radhiyallahu ‘anhu di atas.

Hadits-hadits yang memuat pengertian seperti ini banyak jumlahnya, bahkan Syaikhul Islam Ibnu Taimiyyah sampai menuliskan tentang hal tersebut secara khusus dalam bagian kitabnya Syarah Hadiitsin Nuzuul. Dan di antara yang dikatakan dalam kitabnya itu adalah: “Sesungguhnya pendapat yang mengatakan tentang turunnya Allah pada setiap malam telah tersebar luas melalui Sunnah Nabi Shallallahu ‘alaihi wa sallam dan para Salafush Shalih serta para Imam ahli ilmu dan ahli hadits telah sepakat membenarkannya dan menerimanya. Siapa yang berkata dengan apa yang dikatakan oleh Rasulullah Shallallahu ‘alaihi wa sallam, maka perkataan itu adalah haq dan benar, kendati ia tidak mengetahui tentang hakekat dan kandungan serta makna-maknanya, sebagaimana orang yang membaca Al-Qur-an tidak memahami makna-makna ayat yang dibacanya. Karena, sebenarbenar kalam adalah Kalam Allah (Al-Qur-an) dan sebaik-baik petunjuk adalah petunjuk Rasulullah Shallallahu ‘alaihi wa sallam (As-Sunnah).

Nabi Shallallahu ‘alaihi wa sallam mengucapkan perkataan ini dan yang semisalnya secara umum, tidak mengistimewakan seseorang atas orang lain, dan tidak pula disembunyikannya dari seseorang. Sedangkan para Sahabat serta para Tabi’in menyebutkannya, menukilnya, menyampaikannya dan meriwayatkannya di majelis-majelis khusus dan umum pula, yang selanjutnya dimuat dalam kitab-kitab Islam yang dibaca di majelis-majelis khusus maupun umum, seperti Shahiihul Bukhari, Shahiih Muslim, Muwaththa’ Imaam Malik, Musnad Imaam Ahmad, Sunan Abi Dawud, Sunan at-Tirmidzi, Sunan an-Nasa-i, dan yang semisalnya.”[5]

Imam asy-Syafi’i rahimahullah berkata:

“Bahwasanya Allah turun pada setiap malam ke langit dunia berdasarkan kabar dari Rasulullah Shallallahu ‘alaihi wa sallam.”[6]

Imam Ibnu Qayyim al-Jauziyah rahimahullah dalam kitabnya menukil perkataan Imam asy-Syafi’i rahimahullah, beliau berkata:

“Bahwasanya Allah Azza wa Jalla di atas ‘Arsy-Nya di langit-Nya, lalu mendekat kepada makhluk-Nya menurut bagaimana yang Dia kehendaki, dan sesungguhnya Allah turun ke langit dunia menurut bagaimana yang Dia kehendaki.”[7]

Ahlus Sunnah menetapkan tentang turunnya Allah Subhanahu wa Ta’ala ke langit dunia setiap malam sebagaimana mereka menetapkan seluruh sifat-sifat Allah yang terdapat dalam Al-Qur-an dan As-Sunnah. Oleh karena itu, orang-orang shalih senantiasa mencari waktu yang mulia ini untuk mendapatkan karunia Allah Azza wa Jalla dan Rahmat-Nya, mereka melaksanakan ibadah kepada Allah dengan khusyu’, memohon ampunan kepada-Nya dan memohon kebaikan di dunia dan di akhirat. Mereka menggabungkan antara khauf (rasa takut) dan raja’ (rasa harap) dalam beribadah kepada-Nya.

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. Lihat Syarah Hadiits an-Nuzuul karya Syaikhul Islam Ibnu Taimiyyah, tahqiq Muhammad bin ‘Abdurrahman al-Khumaiyis, cet. Darul ‘Ashimah-th. 1414 H.
[2]. HR. Al-Bukhari (no. 7494), Muslim (no. 758 (168)), at-Tirmidzi (no. 3498), Abu Dawud (no. 1315, 4733) dan Ibnu Abi ‘Ashim dalam as-Sunnah (no. 492) dan Ibnu Khuzaimah dalam kitab at-Tauhiid (I/280).
[3]. Lihat ‘Aqiidatus Salaf Ash-haabil Hadits (no. 38, hal. 46) oleh Abu ‘Utsman Is-ma’il bin ‘Abdurrahman ash-Shabuni, tahqiq Badr bin ‘Abdillah al-Badr.
[4]. Diringkas dari Kitaabut Tauhiid (I/275) oleh Imam Ibnu Khuzaimah, tahqiq Samir bin Amin az-Zuhairi, cet. I/ Darul Mughni lin Nasyr wat Tauzi’, th. 1423 H.
[5]. Lihat Majmuu’ Fataawaa (V/322-323) oleh Syaikhul Islam Ibnu Taimiyyah.
[6]. Lihat Manhajul Imaam asy-Syafi’i fii Itsbaatil ‘Aqiidah (II/358).
[7]. Lihat Ijtimaa’ul Juyuusy al-Islaamiyyah ‘alaa Ghazwil Mu’aththilah wal Jahmiyah (hal. 122) oleh Imam Ibnul Qayyim, tahqiq Basyir Muhammad ‘Uyun.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ru'-yatullaah (Melihat Allah Pada Hari Kiamat)

/0 almanhaj.or.id - Ru'-yatullaah (Melihat Allah Pada Hari Kiamat)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ru'-yatullaah (Melihat Allah Pada Hari Kiamat)

Jumat, 4 April 2008 17:29:05 WIB

RU'YATULLAH (MELIHAT ALLAH PADA HARI KIAMAT)

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah wal Jama’ah mengimani bahwasanya kaum Muslimin akan melihat Allah Subhanahu wa Ta’ala pada hari Kiamat secara jelas dengan mata kepala mereka sebagaimana melihat matahari dengan terang, tidak terhalang oleh awan sebagaimana mereka melihat bulan di malam bulan purnama. Mereka tidak berdesak-desakan dalam melihat-Nya.
Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Sesungguhnya kalian akan melihat Rabb kalian, sebagaimana kalian melihat bulan pada malam bulan purnama, kalian tidak terhalang (tidak berdesak-desakan) ketika melihat-Nya. Dan jika kalian sanggup untuk tidak dikalahkan (oleh syaithan) untuk melakukan shalat sebelum Matahari terbit (shalat Subuh) dan sebelum terbenamnya (shalat ‘Ashar), maka lakukanlah.”[1]

Kaum Mukminin akan melihat Allah Subhanahu wa Ta’ala di padang Mahsyar, kemudian akan melihat-Nya lagi setelah memasuki Surga, sebagaimana yang dikehendaki oleh Allah Subhanahu wa Ta’ala.[2]

Allah Subhanahu wa Ta’ala berfirman.

"Wajah-wajah (orang-orang mukmin) pada hari itu berseri-seri. Kepada Rabb-nya mereka melihat.” [Al-Qiyaamah: 22-23]

Melihat Allah Subhanahu wa Ta’ala merupakan kenikmatan yang paling dicintai bagi penghuni Surga.

Allah Subhanahu wa Ta’ala berfirman:

"Bagi orang-orang yang berbuat baik, ada pahala yang terbaik (Surga) dan tambahannya.” [Yunus: 26]

Rasulullah Shallallahu ‘alaihi wa sallam menafsirkan lafazh “jiyadah” (tambahan), pada ayat di atas dengan kenikmatan dalam melihat wajah Allah, sebagaimana diriwayatkan:

Dari Shuhaib Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Apabila ahli Surga telah masuk ke Surga, Allah berkata: ‘Apakah kalian ingin tambahan sesuatu dari-Ku?’ Kata mereka: ‘Bukankah Engkau telah memutihkan wajah kami? Bukankah Engkau telah memasukkan kami ke dalam Surga dan menyelamatkan kami dari api Neraka?’ Lalu Allah membuka hijab-Nya, maka tidak ada pemberian yang paling mereka cintai melainkan melihat wajah Allah Azza wa Jalla. Kemudian Rasul Shallallahu ‘alaihi wa sallam membaca ayat ini: ‘Bagi orang-orang yang berbuat baik, ada pahala yang terbaik (Surga) dan tambahannya.’” [Yunus: 26] [3]

Adapun di dalam kehidupan dunia, maka tidak ada seorang pun yang dapat melihat Allah, sebagaimana firman-Nya

"Dia tidak dapat dicapai oleh penglihatan mata, sedang Dia dapat melihat segala penglihatan itu, dan Dia-lah Yang Mahahalus lagi Maha Mengetahui.” [Al-An’aam: 103]

Allah Subhanahu wa Ta’ala pernah berfirman kepada Nabi Musa Alaihissalam

"Kamu sekali-kali tidak dapat melihat-Ku.” [Al-A’raaf: 143]

Demikian juga sabda Rasulullah Shallallahu ‘alaihi wa sallam

"Ketahuilah bahwa tidak ada seorang pun yang akan bisa melihat Rabb-nya hingga ia meninggal dunia"[4]

Juga pernyataan ‘Aisyah Radhiyallahu ‘anha, ia berkata.

"Barangsiapa menyangka bahwasanya Muhammad Shallallahu ‘alaihi wa sallam melihat Rabb-nya, maka orang itu telah melakukan kebohongan yang besar atas Nama Allah.”[5]

Adapun orang-orang kafir, mereka tidak akan bisa melihat Allah Subhanahu wa Ta’ala selama-lamanya, begitu juga di akhirat nanti, sebagaimana firman-Nya:

“Sekali-kali tidak, sesungguhnya mereka pada hari itu benar-benar terhalang dari (melihat) Rabb mereka.” [Al-Mu-thaffifin: 15]

Ayat ini dijadikan dalil oleh Imam asy-Syafi’i rahimahullah dan lainnya bahwa ahli Surga akan melihat wajah Allah Jalla Jala Luhu. Imam asy-Syafi’i rahimahullah berkata.

"Tatkala Allah menghijab (menghalangi) orang kafir dari melihat Allah dalam keadaan murka, maka ayat ini sebagai dalil bahwa wali-wali Allah (kaum Mukminin) akan melihat Allah dalam keadaan ridha.”[6]

Imam Ahmad rahimahullah pernah ditanya tentang ru'-yatullaah (melihat Allah pada hari Kiamat), maka beliau rahimahullah menjawab.

“Hadits-haditsnya shahih, kita mengimani dan mengakuinya, dan setiap hadits yang diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam dengan sanad yang shahih, kita mengimani dan mengakuinya.”[7]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Foote Note
[1]. HR. Al-Bukhari (no. 554) dan Muslim (no. 633 (211)), dari Sahabat Jarir bin ‘Abdillah Radhiyallahu 'anhu. Lafazh "tudhommuuna" bermakna tidak terhalang oleh awan, bisa juga dengan lafazh "tudhommuuna"ó yang bermakna tidak berdesak-desakan. Lihat Fat-hul Baari (II/33).
[2]. Lihat Syarah Lum’atul I’tiqaad (hal. 87), oleh Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullah
[3]. HR. Muslim (no. 181), at-Tirmidzi (no. 2552 dan 3105), Ibnu Majah (no. 187), Ahmad (IV/332-333), Ibnu Abi ‘Ashim (no. 472), dari Shuhaib Radhiyallahu 'anhu dan ini adalah lafazh Muslim.
[4]. HR. Muslim (no. 2930 (95)), Mukhtashar Shahiih Muslim (no. 2044), dari Sahabat ‘Abdullah bin ‘Umar Radhiyallahu 'anhuma
[5]. HR. Muslim (no. 177 (287)). Lihat juga masalah ini dalam Syarhul ‘Aqiidah ath-Thahaawiyyah (hal 188-198) takhrij Syaikh al-Albani, dan Majmuu’ Fataawaa Syaikhil Islaam Ibni Taimiyyah (VI/509-512).
Ada pendapat lain yang mengatakan bahwa Nabi j melihat Allah dengan hati-nya. Pendapat ini berdasarkan riwayat dari Sahabat Ibnu ‘Abbas Radhiyallahu 'anhuma.
[6]. Lihat Syarah Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah (III/560, no. 883), Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 191), takhrij Syaikh al-Albani, dan Majmuu’ Fataawaa Syaikhil Islaam Ibni Taimiyyah (VI/499).
[7]. Lihat Syarah Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah (III/562 no. 889).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - At-Tatswib Dalam Adzan

/0 almanhaj.or.id - At-Tatswib Dalam Adzan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

At-Tatswib Dalam Adzan

Sabtu, 5 April 2008 13:19:47 WIB

AT TATSWIB DALAM ADZAN

Oleh
Ustadz Kholid Syamhudi

PENGERTIAN AT TATSWIB
At Tatswib dalam bahasa Arab berasal dari kata (ثاب ) yang berarti kembali. Ada juga yang menyatakan dari kata (ثوب) , jika memberi isyarat dengan pakaiannya setelah selesai memberitahu orang lain.[1]

Sehingga secara etimologi bahasa Arab, kata At Tatswib bermakna mengulangi pengumuman setelah pengumuman, dan digunakan untuk menyebut ucapan muadzin ash shalatu khairun minan naum (الصلاة خير من النوم) pada adzan shalat Subuh setelah ucapan hayya ‘ala al falaah dua kali.

Namun dalam penggunaan kata At Tatswib ini terdapat pada tiga perkara:
1). Ucapan muadzin pada shalat Subuh, yaitu ash shalatu khirum minan naum (الصلاة خير من النوم), isebagaimana yang difahami oleh banyak orang. Demikianlah disampaikan Imam Al Khathaabi, bahwa orang umum tidak mengenal At Tatswib, kecuali ucapan muadzin الصلاة خير من النوم.

2). Iqamat, berdasarkan hadits Rasulullah Rasulullah Shallallahu 'alaihi wa sallam

أَنَّ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا نُودِيَ لِلصَّلاَةِ أَدْبَرَ الشَّيْطَانُ وَلَهُ ضُرَاطٌ حَتَّى لاَ يَسْمَعَ التَّأْذِينَ فَإِذَا قَضَى النِّدَاءَ أَقْبَلَ حَتَّى إِذَا ثُوِّبَ بِالصَّلاَةِ أَدْبَرَ حَتَّى إِذَا قَضَى التَّثْوِيبَ أَقْبَلَ حَتَّى يَخْطِرَ بَيْنَ الْمَرْءِ وَنَفْسِهِ يَقُولُ اذْكُرْ كَذَا اذْكُرْ كَذَا لِمَا لَمْ يَكُنْ يَذْكُرُ حَتَّى يَظَلَّ الرَّجُلُ لاَ يَدْرِي كَمْ صَلَّى

"Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Jika dikumandangkan adzan untuk shalat, maka setan lari dan ia memiliki suara kentut sampai ia tidak mendengar adzan. Jika selesai adzan, maka ia datang kembali, sampai jika diiqamatkan untuk shalat, maka ia akan lari lagi sehingga selesai At Tatswib (iqamat), maka ia datang kembali sehingga membisikkan (mengganggu) antara seseorang dengan hatinya; setan berkata,”Ingatlah ini dan itu,” untuk sesuatu yang belum pernah ia ingat sebelumnya, sehingga seseorang itu berada dalam keadan tidak tahu jumlah rakaat shalatnya.”[2]

Al Hafizh Ibnu Hajar menyatakan, mayoritas ulama menyatakan bahwa yang dimaksud dengan At Tatswib dalam hadits ini adalah iqamat. Demikian ini yang ditegaskan oleh Abu ‘Awanah dalam Shahih-nya, al Khathabi dan al Baihaqi. Imam al Qurthubi menyatakan, kalimat (ثُوِّبَ بِالصَّلاَةِ) bermakna jika diiqamatkan, dan asalnya ia mengulang sesuatu yang menyerupai adzan. Dan setiap orang yang mengulang-ulang suaranya, (dalam bahasa Arab) dinamakan mutsawwib[3]

3). Ucapan muadzin antara adzan dan iqamat :

" قَدْ قَامَتْ الصَّلَاةُ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ "

Ini merupakan istilah khusus dalam madzhab Abu Hanifah, dan amalan ini tidak ada dasarnya. Bahkan Ibnu Umar menganggapnya sebagai perbuatan bid’ah, sebagaimana diriwayatkan at Tirmidzi dalam Sunan-nya.

Imam at Tirmidzi menyatakan, para ulama berselisih pendapat tentang tafsir At Tatswib. Sebagian mereka menyatakan, At Tatswib adalah ucapan dalam adzan Subuh (الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ). Demikian ini pendapat Ibnu al Mubarak dan Imam Ahmad. Sedangkan Imam Ishaaq berpendapat lain, beliau menyatakan, At Tatswib yang dilarang adalah yang diada-adakan orang setelah masa Nabi Shallallahu 'alaihi wa sallam, yaitu jika muadzin telah selesai beradzan, maka ia diam sebentar menunggu orang-orang dengan membacakan antara dan iqamat:

قَدْ قَامَتْ الصَّلَاةُ حَيَّ عَلَى الصَّلَاةِ حَيَّ عَلَى الْفَلَاحِ .

Imam at Tirmidzi berkata: “Apa yang disampaikan Imam Ishaaq tersebut adalah, At Tatswib yang dilarang para ulama dan diada-adakan orang setelah masa Nabi Shallallahu 'alaihi wa sallam. Adapun tafsir Ibnu al Mubarak dan Ahmad menyebutkan, bahwa At Tatswib adalah ucapan muadzin dalam shalat Subuh الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ adalah pendapat yang benar, dan dinamakan juga At Tatswib. Inilah yang dirajihkan (dikuatkan) para ulama [4]

Dalam pembahasan kali ini, kami akan mengangkat masalah At Tatswib makna yang pertama, yaitu ucapan muadzin ash shalatu khairun minan naum (الصَّلاَةُ خَيْرٌ مِنَ النَّوْمِ) pada adzan shalat Subuh setelah ucapan hayya ‘ala al falaah dua kali

HUKUM DAN SYARIATNYA
At Tatswib disyariatkan berdasarkan hadits Abul Mahdzurah yang berbunyi:

فَإِنْ كَانَ صَلَاةُ الصُّبْحِ قُلْتَ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إِلَهَ إِلَّا اللَّهُ

Jika shalat Subuh, aku mengucapkan الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ لَا إِلَهَ إِلَّا اللَّهُ
[HR Abu Dawud, no. 501; An Nasa-i, 2/7-8 dan Ahmad 3/408; dan dishahihkan al Albani di dalam Takhrij al Misykah, no. 645]

Berdasarkan hadits ini, mayoritas ulama menghukumi At Tatswib sebagai sunnah pada adzan Subuh.[5]

Penulis kitab Shahih Fiqh as Sunnah menyatakan: “At Tatswib dalam adzan fajar telah diriwayatkan dari hadits Bilal, Sa’ad al Qartz, Abu Hurairah, Ibnu Umar, Na’im an Nahaam, ‘Aisyah, Abu al Muahdzurah. Namun dalam sanad-sanadnya terdapat kelemahan. Yang terbaik dari semuanya adalah tiga riwayat terakhir, dan ia dengan keseluruhannya telah menunjukkan pensyariatan At Tatswib dalam adzan fajar”.[6]

BAGAIMANA MENJAWAB AT TATSWIB
Bila seseorang mendengar At Tatswib, maka disyariatkan membalas dengan mengucapkan kalimat

الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ , ini berdasarkan keumuman hadits Abu Sa’id al Khudri yang berbunyi:

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا سَمِعْتُمْ النِّدَاءَ فَقُولُوا مِثْلَ مَا يَقُولُ الْمُؤَذِّنُ

Sesungguhnya Rasulullah n bersabda: ”Jika kalian mendengar adzan, maka jawablah seperti yang disampaikan muadzin”. [Muttafaqun ‘alaihi] [7]

AT TATSWIB DI LUAR ADZAN SUBUH
Telah dipaparkan di atas pensyariatan dan hukum At Tatswib dalam adzan Subuh. Namun dalam masalah ini ada sebagian ulama madzhab Hanafiyah dan Syafi’iyah yang membolehkan At Tatswib di waktu Isya’. Dalih yang dikemukakan, karena waktu ‘Isya adalah waktu lalai dan tidur seperti Subuh. Sebagian ulama madzhab Syafi’iyah bahkan memperbolehkannya dalam semua waktu shalat. Pendapat seperti ini merupakan perbuatan bid’ah yang menyelisihi sunnah. Ibnu Umar telah mengingkarinya sebagaimana tersebut dalam riwayat Mujahid, beliau berkata:

كُنْتُ مَعَ ابْنِ عُمَرَ فَثَوَّبَ رَجُلٌ فِي الظُّهْرِ أَوْ الْعَصْرِ قَالَ اخْرُجْ بِنَا فَإِنَّ هَذِهِ بِدْعَةٌ

"Aku dahulu bersama Ibnu Umar, lalu ada seorang mengucap at tatswib pada shalat Dhuhur atau ‘Ashar, maka beliau berkata: “Mari kita keluar, karena ini merupakan perbuatan bid’ah”. [HR Abu Dawud dan dihasankan Syaikh al Albani dalam al Irwa’, no. 236][8]

At Tirmidzi juga membawakan riwayat dari Imam Mujahid, ia berkata :

دَخَلْتُ مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ مَسْجِدًا وَقَدْ أُذِّنَ فِيهِ وَنَحْنُ نُرِيدُ أَنْ نُصَلِّيَ فِيهِ فَثَوَّبَ الْمُؤَذِّنُ فَخَرَجَ عَبْدُ اللَّهِ بْنُ عُمَرَ مِنْ الْمَسْجِدِ وَقَالَ اخْرُجْ بِنَا مِنْ عِنْدِ هَذَا الْمُبْتَدِعِ وَلَمْ يُصَلِّ فِيهِ

"Aku bersama Abdulah bin Umar masuk satu masjid yang telah dikumandangkan adzan padanya dan kami ingin shalat disana, lalu muadzin melakukan At Tatswib. Kemudian Ibnu Umar keluar dari masjid dan berkata “marilah kita keluar dari mubtadi’ ini”, dan tidak shalat di masjid tersebut. Imam at Tirmidzi mengomentari riwayat ini: “Abdullah bin Umar melarang At Tatswib yang diada-adakan orang setelah Nabi Shallallahu 'alaihi wa sallam “.[9]

WAKTU DIUCAPKAN AT TATSWIB
Dalam masalah waktu diucapkan At Tatswib, terdapat dua pendapat di kalangan ulama. Pertama, diucapkan pada adzan awal sebelum waktu Subuh. Kedua, dilakukan pada waktu adzan Subuh?

Pendapat pertama menyatakan bahwa At Tatswib dilakukan pada adzan pertama sebelum adzan masuk waktu Subuh, dengan mendasarkan hadits Ibnu Umar yang berbunyi:

كَانَ ابْنُ عُمَرَ فِيْ الأَذَانِ الأَوَلِ بَعْدَ الْفَلاَحِ الصَّلاَةُ خَيْرٌ منَ النَّوْمِ مَرَّتَيْنِ

Ibnu Umar dahulu berkata pada adzan awal setelah al falaah (ucapan) : الصَّلاَةُ خَيْرٌ منَ النَّوْمِ dua kali.

Lafadz hadits Abu al Mahdzurah yang berbunyi:

وَإِذَا أَذَّنْتَ بِالْأَوَّلِ مِنْ الصُّبْح فَقُلْ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِِ

"Dan jika kamu beradzan di awal dari Subuh, maka ucapkanlah " [11]: الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ.

Dalam lafadz lainnya disebutkan:

فِي الْأُولَى مِنْ الصُّبْحِ

Pada yang pertama dari Subuh.[12]

Pendapat inilah yang dirajihkan Syaikh al Albani. Beliau rahimahullah menyatakan, At Tatswib disyariatkan hanya di adzan awal Subuh yang dikumandangkan sebelum masuk waktu sekitar seperempat jam, dengan dasar hadits Ibnu Umar yang berbunyi :

كَانَ فِيْ الأَذَانِ الأَوَلِ بَعْدَ الْفَلاَحِ الصَّلاَةُ خَيْرٌ منَ النَّوْمِ مَرَّتَيْنِ

Dahulu berkata pada adzan awal setelah al falaah : الصَّلاَةُ خَيْرٌ منَ النَّوْمِ dua kali. [Diriwayatkan al Baihaqi, 1/423 dan demikian juga ath Thahawi dalam Syarhu al Ma’ani, 1/82 dan sanadnya hasan, sebagaimana disampaikan al Hafizh]

Sedangkan hadits Abu al Mahdzurah mutlak mencakup dua adzan, namun adzan yang kedua bukan yang dimaksudkan, karena ada yang mengikatnya dalam riwayat lainnya dengan lafadz :

وَإِذَا أَذَّنْتَ بِالْأَوَّلِ مِنْ الصُّبْح فَقُلْ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِِ

Dan jika kamu beradzan di awal dari Subuh, maka ucapkanlah : الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ.
Diriwayatkan oleh Abu Dawud, An Nasa-i, Ath Thahawi dan lainnya, dan hadits ini tercantum dalam Shahih Abu Dawud, no. 510-516, sehingga haditsnya ini mendukung hadits Ibnu Umar. Oleh karena itu, setelah menyampaikan lafadz an Nasaa-i, ash Shan’ani berkata di dalam kitab Subulus Salaam 1/167-168: “Dalam hadits ini ada taqyid (unsur yang membatasi) terhadap riwayat yang mutlak”.

Ibnu Ruslaan berkata: “Ibnu Khuzaimah menshahihkan riwayat ini. Ia berkata, pensyariatan At Tatswib hanyalah di adzan pertama fajar, karena untuk membangunkan orang yang tidur. Sedangkan adzan kedua, untuk pemberitahuan masuk waktu dan mengajak shalat”.

Saya (Syaikh al Albani) berkata : “Berdasarkan hal ini, maka kata الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ tidak termasuk lafadz adzan yang disyariatkan untuk mengajak orang shalat dan memberitahu masuknya waktu shalat. Akan tetapi, ia termasuk lafadz yang disyariatkan untuk membangunkan orang tidur”.[13]

Syaikh al Albani juga berkata: “Setelah menyampaikan hadits Abu al Mahdzurah dan Ibnu Umar di atas, Imam ath Thahawi berkata secara tegas yang menunjukkan bahwa At Tatswib ada pada adzan pertama. Demikian ini pendapat Abu Hanifah, Abu Yusuf dan Muhammad rahimahullah “.[14]

Adapun pendapat kedua, yang menyatakan At Tatswib dilakukan pada adzan Subuh, yaitu adzan kedua, berdalil dengan hadits-hadits yang tidak memberikan batasan pada adzan awal dan membawa hadits-hadits yang ada penentuan di adzan pertama kepada makna adzan pertama untuk menentukan masuknya waktu subuh, karena Rasulullah Shallallahu 'alaihi wa sallam menyatakan:

بَيْنَ كُلِّ أَذَانَيْنِ صَلاَةٌ

Antara dua adzan ada shalat sunnah. Inilah yang dirajihkan Lajnah Daimah lil Buhuts Islamiyah wa al Ifta’ (Saudi Arabia)[15] dan Syaikh Muhammad bin Shalih al ‘Utsaimin.

Syaikh Ibnu ‘Utsaimin berkata: “Sebagian orang pada zaman sekarang telah salah dalam memahami, bahwa yang diinginkan dengan adzan yang ada pelafadzan dua kalimat ini ialah adzan sebelum fajar. Syubhat mereka dalam hal ini, yaitu adanya sebagian lafadz hadits yang berbunyi:
وَإِذَا أَذَّنْتَ بِالْأَوَّلِ مِنْ الصُّبْح فَقُلْ الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِِ (dan jika kamu beradzan di awal dari Subuh, maka katakanlah الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ). Mereka menganggap bahwa At Tatswib hanyalah ada pada adzan yang dikumandangkan di akhir malam; dan menyatakan bahwa At Tatswib dalam adzan pada waktu masuk Subuh adalah bid’ah.

Maka kami (Syaikh Ibnu ‘Utsaimin) menjawab, bahwa Rasulullah Shallallahu 'alaihi wa sallam menyatakan:

وَإِذَا أَذَّنْتَ الْأَوَّلَ لصَلاَةِ الصُّبْح

Beliau menyatakan لصَلاَةِ الصُّبْح , dan sudah dimaklumi bahwa adzan yang ada di akhir malam bukan untuk shalat Subuh, namun sebagaimana dikatakan Nabi Shallallahu 'alaihi wa sallam, (maksudnya ialah):

لِيُوقِظَ النَائِمَ وَ يَرْجِعَ القَائِم

"Untuk membangunkan orang yang tidur dan mengembalikan orang yang bangun (untuk istirahat mempersiapkan diri)".

Sedangkan shalat Subuh tidak diadzankan, kecuali setelah terbit fajar Subuh. Kalau diadzankan sebelum terbit fajar Subuh, maka adzannya tidak sah, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam:

"Jika (waktu) shalat sudah datang, maka hendaklah salah seorang kalian beradzan untuk kalian".

Sudah jelas, bahwa shalat tidak datang kecuali setelah masuk waktu. Tinggal permasalahan pada lafadz hadits:

وَإِذَا أَذَّنْتَ الْأَوَّلَ

Maka kami (Syaikh Ibnu ‘Utsaimin) jawab: Hal ini tidak masalah. Karena adzan dalam bahasa Arab bermakna pemberitahuan. Demikian juga iqamah adalah pemberitahuan. Oleh karena itu, Nabi Shallallahu 'alaihi wa sallam berkata:
بَيْنَ كُلِّ أَذَانَيْنِ صَلاَةٌ (Antara dua adzan ada shalat sunnah). Yang dimaksud dengan dua adzan ini adalah adzan dan iqamat. Dalam Shahih al Bukhari ada disebutkan “Dan ‘Utsman menambah adzan ketiga dalam shalat Jum’at,” padahal sudah sangat jelas, bahwa Jum’at hanya ada dua adzan dan satu iqamah, dan ia menamakannya adzan ketiga. Dengan demikian, hilangkan permasalahannya, sehingga At Tatswib dilakukan pada adzan shalat Subuh.[16]

BAGAIMANAKAH PENDAPAT YANG RAJIH?
Penulis kitab Shahih Fiqhu as Sunnah menyatakan: “Hadits-hadits yang telah disampaikan terdahulu, di antaranya ada yang menyebutkan At Tatswib tanpa penentuan waktunya, apakah di adzan pertama atau kedua; dan di antaranya ada yang menjelaskan bahwa ia di adzan pertama. Namun tidak ada satupun hadits yang menegaskan jika dilakukan di adzan kedua. Hal ini menunjukkan pensyariatan At Tatswib ada di adzan pertama, karena untuk membangunkan orang yang tidur. Sedangkan adzan kedua untuk memberitahu masuknya waktu dan mengajak shalat. Juga sudah dimaklumi, bahwa Nabi n memiliki dua muadzin untuk shalat fajar. Salah satunya ialah Bilal -dan At Tatswib juga ada riwayat darinya- dan kedua ialah Ibnu Ummi Maktum. Bilallah yang mengumandangkan adzan awal, dan tidak ada satu riwayat yang menyatakan Ibnu Ummi Maktum melakukan At Tatswib”. [17]

Demikian, mudah-mudahan bermanfaat. Wallahu a’lam.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Fathul Bari (2/85), Ibnu Hajar, al Maktabah as Salafiyah, tanpa cetakan dan tahun.
[2]. HR al Bukhari, kitab al Adzan, Bab Fadhlu al Ta’dzin.Lihat Fathul Bari, op.cit. (2/84-85).
[3]. Fathul Bari, op.cit. (2/85).
[4]. Sunan at Tirmidzi , tahqiq Ahmad Syakir (1/380-381).
[5]. Lihat al Majmu’ (3/92) dan al Mughni (1/407).
[6]. Shahih Fiqh as Sunnah (1/283),Abu Maalik Kamaal bin as Sayyid Saalim, al Maktabah at Taufiqiyyah, Mesir, tanpa cetakan dan tahun.
[7]. Lihat asy Syarhu al Mumti’ (2/84) dan Shahih Fiqhu as Sunnah (1/286).
[8]. Lihat Irwa’ al Ghalil (1/254), Syaikh al Albani, al Maktab al Islami.
[9]. Sunan at Tirmidzi, tahqiq Ahmad Syakir (1/381).
[10]. Hadits mauquf diriwayatkan al Baihaqi dan dihasankan al Albani dalam Tamamul Minnah (1/146).
[11]. HR Ahmad (3/408-409); Abu Dawud, Bab Kaifa ad Adzan, no. 501; an Nasa-i, Bab al Adzan fis Safar (2/7); Abdurrazaaq dalam al Mushannaf, no.1821; Ibnu Abi Syaibah (1/204); Ibnu Khuzaimah, no. 385; Ibnu Hibban dalam Shahih-nya, no. 1673; ad Daraquthni (1/234) dan al Baihaqi (1/422) diringkas dari takhrij pentahqiq kitab asy Syarhu al Mumti’, lihat 2/56.
[12]. Lihat Shahih al Fiqhu as Sunnah, op.cit. (1/ 283).
[13]. Dinukil dari Tamamul Minnah, 146-147.
[14]. Ibid, 148.
[15]. Lihat Fatawa Lajnah ad Daimah (1/59-61) soal no. 1396 dan 2678.
[16]. Syarhu al Mumti’ (2/ 56-57).
[17]. Shahih Fiqhu as Sunnah (1/284).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ucapan, Sesungguhnya Islam Telah Merongrong Hak Wanita Dan Membiarkan Separuh Masyarakat Menganggur

/0 almanhaj.or.id - Ucapan, Sesungguhnya Islam Telah Merongrong Hak Wanita Dan Membiarkan Separuh Masyarakat Menganggur

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Ucapan, Sesungguhnya Islam Telah Merongrong Hak Wanita Dan Membiarkan Separuh Masyarakat Menganggur

Minggu, 6 April 2008 15:03:56 WIB

HUKUM UCAPAN "SESUNGGUHNYA ISLAM TELAH MERONGRONG HAK WANITA DAN TELAH MEMBIARKAN SEPARUH MASYARAKAT MENGANGGUR"

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang ada yang sudah termakan oleh propaganda musuh-musuh Islam melalui publikasi hal-hal yang terencana dan serangan yang terprogram, seperti ucapan mereka, "Sesungguhnya Islam telah merongrong hak wanita di masyarakat dan menon-aktifkannya sehingga hanya diam di rumah serta membuat separuh masyarakat menganggur." Apa komentar anda mengenai hal ini dan sanggahan anda terhadap syubhat-syubhat tersebut?

Jawaban
Komentar saya terhadap hal ini, bahwa ini adalah ucapan yang hanya bersumber dari orang yang jahil terhadap syari'at, terhadap Islam, hak-hak wanita itu sendiri serta terlalu terpukau dengan perilaku dan manhaj yang jauh dari kebenaran yang dilakukan musuh-musuh Allah. Dan alhamdulillah, Islam tidak pernah merongrong hak wanita malah Islam itu adalah agama hikmah yang menempatkan masing-masing orang sesuai dengan proporsinya. Pekerjaan wanita adalah di rumahnya dan tinggalnya dia di rumahnya demi menjaga kehormatan suaminya, mendidik anak-anaknya, mengurusi urusan rumah serta pekerjaan lainnya yang sesuai dengan kodratnya. Demikian pula, laki-laki memiliki spesifikasi pekerjaan yang khusus. Yang tampak adalah pekerjaan yang dilakukan untuk mencari rizki dan bermanfaat untuk umat. Sementara bila wanita tinggal di rumahnya untuk kemaslahatannya, anak-anak serta suaminya, maka inilah pekerjaan yang sesuai dengannya, yang menjaga dirinya, melindungi dan menjauhkannya dari perbuatan yang keji. Hal ini tidak akan dapat dilakukan bilamana dia keluar dan bergabung dengan lelaki di dalam pekerjaannya.

Seperti yang sudah diketahui bahwa bilamana dia bergabung dengan lelaki di dalam pekerjaannya, maka akan membahayakan sekali bahkan terhadap pekerjaan si lelaki itu sendiri sebab lelaki memiliki keinginan seksual terhadap wanita, bila dia, bersamanya di dalam satu pekerjaan, maka hal ini akan membuatnya sibuk mengurusi si wanita ini apalagi bila dia masih muda dan berparas cantik. Dengan begitu, si laki-laki ini akan melupakan pekerjaannya dan dia tidak akan dapat bekerja secara prima.

Siapa saja yang merenungi kondisi kaum muslimin pada permulaan Islam, maka dia pasti akan mengetahui bagaimana mereka menjaga dan melindungi wanita-wanita pada masa mereka serta bagaimana mereka melakukan pekerjaan-pekerjaan mereka secara prima.

[Alfazh Wa Mafahim Fi Mizan asy-Syari’ah, hal. 72-73]

HUKUM PERNYATAAN TENTANG PERISTIWA-PERISTIWA ZAMAN DULU

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Kami pernah mendengar orang mengatakan bahwa ia mengetahui demikian atau suatu peristiwa 100 juta tahun yang lalu atau 150 juta tahun yang lalu. Bolehkah mereka, atau mungkinkah mereka memperkirakan kejadian-kejadian berbagai peristiwa? Kemudian, apa benar bisa dihitung jarak waktu antara kita dengan Adam Alaihis Salam, apakah bisa dihitung dengan jutaan tahun?

Jawaban.
Ucapan sebagian mereka bahwa telah terjadi suatu peristiwa satu juta tahun yang lalu, atau kurang atau lebih, adalah dugaan yang tidak ada dalilnya. Peristiwa-peristiwa zaman dulu tidak boleh dibicarakan kecuali berdasarkan dalil yang shahih dari Kitabullah dan Sunnah RasulNya atau khabar yang dapat dipercaya. Tidak ada yang mengetahui masa antara kita dan Adam kecuali Allah.

Allah Subhanahu wa Ta’ala berfirman.

"Dan berapa banyaknya kaum sesudah Nuh telah Kami binasakan. [Al-Isra : 17]

Dalam ayat lain disebutkan.

"Belumkah sampai kepada kamu berita orang-orang sebelum kamu (yaitu) kaum Nuh, Ad, Tsamud dan orang-orang sesudah mereka. Tidak ada yang mengetahui mereka selain Allah." [Ibrahim : 9]

Adapun informasi yang disampaikan oleh berbagai media masa atau berbagai buku tentang sejumlah peninggalan dengan menentukan usianya yang jutaan tahun, hanyalah dugaan yang dibuat-buat tanpa berdasarkan ilmu.

[Kitabud Da’wah, juz 8, hal. 27]

SIKAP KITA TERHADAP PERADABAN BARAT

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah kita mesti menerima peradaban Barat dengan akal yang bersinar-sinar demi untuk merealisasikan kebangkitan besar Islam?

Jawaban.
Sekarang ini, banyak sekali penemuan-penemuan baru yang dimiliki negara-negara Barat, tidak dimiliki kaum Muslimin namun mereka juga memiliki hal-hal negatif yang amat banyak. Oleh karena itu, saya berpendapat bahwa kaum Muslimin tidak boleh mengadopsi semua yang dimiliki Barat ataupun menolak semuanya akan tetapi kewajiban mereka adalah menyeleksi dan meng-ambil hal yang bermanfa'at, sesuai dengan ajaran agama dan petunjuk kitab kita serta meninggalkan apa yang diperingatkan dan dilarang agama kita.

[Silsilah Kitab ad-Da’wah, No.7, Juz.ll, hal. 159]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tinggal Bersama Keluarga-Keluarga Amerika, Hukum Orang Kafir Menyentuh Al-Qur'an Terjemah

/0 almanhaj.or.id - Tinggal Bersama Keluarga-Keluarga Amerika, Hukum Orang Kafir Menyentuh Al-Qur'an Terjemah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Tinggal Bersama Keluarga-Keluarga Amerika, Hukum Orang Kafir Menyentuh Al-Qur'an Terjemah

Senin, 7 April 2008 14:59:05 WIB

TINGGAL BERSAMA KELUARGA-KELUARGA AMERIKA

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal ifta ditanya : Bolehkah tinggal bersama keluarga-keluarga berkebangsaan Amerika untuk mengambil manfaat bahasa dari mereka?

Jawaban.
Sebaiknya seorang muslim tinggal dengan sesama muslim, karena berbaur dengan orang-orang kafir dikhawatirkan terjadinya fitnah dan tumpulnya jiwa pada segi agama atau malas melaksanakan kewajiban Islam dan kebaikan-kebaikan yang disunnahkan. Maka selama seorang muslim menjauhi mereka semampunya, tentu akan lebih memelihara agamanya dan menyelamatkan akhlaknya. Tapi jika terpaksa harus tinggal dengan keluarga-keluarga, hendaknya dengan keluarga-keluarga muslim dengan menghindari campur baur dengan wanita-wanita yang bukan mahromnya. Tidak boleh tinggal bersama keluarga-keluarga kafir yang di dalamnya terdapat laki-laki dan perempuan, karena biasanya kaum perempuan mereka tidak menutup aurat dan tidak menjaga kehormatan. Tentu saja dalam hal ini terkandung bahaya besar yang bisa mendorong kepada perbuatan keji dan rusaknya moral.

Kebutuhan untuk mengambil manfaat belajar bahasa dari keluarga-keluarga kafir amerika atau lainnya tidak bisa menjadi alasan untuk berbaur dengan keluarga-keluarga tersebut, karena sebenarnya ia punya porsi yang cukup untuk mempelajari bahasa di sekolah khusus dan latihan bicara dengan teman-temannya tanpa harus tinggal bersama keluarga-keluarga kafir.

Hanya Allah-lah yang mampu memberi petunjuk. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluaga dan para sahabatnya.

[Fatawa Islamiyyah, Al-Lajnah Ad-Da’imah, Ad-Da'wah, 1/90]

HUKUM ORANG KAFIR MENYENTUH AL-QUR'AN TERJEMAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya memiliki Al-Qur'an dengan terjemahannya berbahasa Inggris, bolehkah disentuh oleh orang kafir?

Jawaban
Tidak apa-apa terjemahan Al-Qur'an berbahasa Inggris itu atau bahasa-bahasa lainnya disentuh oleh orang kafir, karena terjemahan itu merupakan tafsiran makna-makna Al-Qur'an, jika disentuh oleh orang kafir, atau oleh orang yang tidak suci, maka itu tidak apa-apa, karena terjemahan itu tidak ada hukumnya di dalam Al-Qur'an, hukumnya sama dengan buku tafsir, buku-buku tafsir boleh disentuh oleh orang kafir atau oleh orang yang tidak suci, demikian juga buku-buku hadits, fiqih, bahasa arab dan sebagainya. Wallahu waliyut taufiq.

[Majalah Al-Buhuts Al-Istamiyyah (45), Syaikh Ibnu Baz, hal. 115]

BOLEHKAH MENGIRIM MUSHAF VIA POS KE NEGARA-NEGARA KAFIR

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Iifta ditanya : Saya seorang petugas ekspedisi musiman. Di negeri ini ada orang-orang asing dan juga lainnya yang datang ke kantor dengan membawa amplop (paket) yang di dalamnya terdapat mushaf ukuran sedang, mereka hendak mengirimkannya ke negara-negara non Arab, terutama negara-negara kafir. Apakah boleh mengirimkan Al-Qur'anul Karim ke negara-negara tersebut, sementara disebutkan dalam Shahih Al-Bukhari, riwayat dari Ibnu Umar bahwa Rasulullah Shallallahu ‘alaihi wa sallam melarang bepergian dengan membawa Al-Qur'an ke negeri musuh [1]?

Jawaban.
Alhamulillah, segala puji bagi Allah semata. Shalawat dan salam semoga dicurahkan kepada Nabi Muhammad, keluarga dan para sahabatnya. Wa ba'du.

Jika pengirim mushaf itu seorang muslim, maka tidak apa-apa dikirimkan, baik itu ke negara Arab ataupun lainnya, baik negera tujuannya itu berpenduduk muslim atau pun non muslim. Sebab pada dasarnya, sebagaimana disebutkan, tidak disentuh oleh tangan orang-orang kafir, karena mushaf itu tidak dikirimkan kepada mereka sehingga tidak dikhawatirkan. Kecuali jika yang ditujunya itu seorang muslim yang berada di negeri perang, atau tidak terjaminnya mushaf dari perampasan orang-orang kafir dari tangan si penerima atau petugas pengiriman, maka mushaf itu tidak boleh dikirimkan kepadanya, hal ini sebagai pelaksanaan hadits yang disebutkan dalam pertanyaan.

Hanya Allah lah yang kuasa memberi petunjuk, shalawat dan salam semoga dilimpahkan kepada nabi kita Muhammad, keluarga dan para sahabatnya.

[Fatawa Al-Lajnah Ad-Da' imah, fatwa nomor 3497]

MENEMPATKAN BUKU-BUKU YANG MENGANDUNG AYAT-AYAT AL-QUR'AN DI HADAPAN ORANG-ORANG NASHRANI

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal ifta ditanya : Apakah boleh saya menempatkan buku-buku yang mengandung ayat-ayat yang mulia yang mengupas tentang keesaan Allah Subhanahu wa Ta’ala yang tertulis dengan bahasa Arab beserta terjemahannya berbahasa Inggris di hadapan orang-orang Nashrani?

Jawaban
Ya, anda boleh menempatkan di hadapan mereka buku-buku yang mengandung ayat-ayat Al-Qur'an untuk dijadikan dalil hukum-hukum, tauhid dan sebagainya, baik itu yang berbahasa Arab maupun terjemahannya. Bahkan anda pantas mendapat ucapan terima kasih karena telah menempatkan itu di hadapan mereka atau meminjamkannya kepada mereka untuk dipelajari, karena hal ini merupakan salah satu bentuk dakwah ke jalan Allah dan pelakunya mendapat pahala jika ia ikhlas dalam melakukannya.

[Fatawa Al-Lajnah Ad-Da'imah, juz. 2, hal. 75]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Al-Jihad (2990), Muslim dalam Al-Imarah (1869).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berdakwah Dan Keutamaannya, Prioritas Dan Pokok-Pokok Utama Dakwah Tidak Berubah

/0 almanhaj.or.id - Hukum Berdakwah Dan Keutamaannya, Prioritas Dan Pokok-Pokok Utama Dakwah Tidak Berubah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Hukum Berdakwah Dan Keutamaannya, Prioritas Dan Pokok-Pokok Utama Dakwah Tidak Berubah

Selasa, 8 April 2008 14:39:46 WIB

HUKUM BERDAKWAH DAN KEUTAMAANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami mohon kiranya Syaikh berkenan menerangkan tentang hukum berdakwah dan keutamaannya?

Jawaban
Hukumnya, telah ditunjukkan oleh Al-Kitab dan As-Sunnah tentang wajibnya berdakwah mengajak menusia ke jalan Allah Subhanahu wa Ta’ala yaitu bahwa berdakwah termasuk kewajiban. Dalilnya sangat banyak, di antaranya, firman Allah Subhanahu wa Ta’ala

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar; mereka adalah orang-orang yang beruntung." [Ali Imran : 104]

"Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik." [An-Nahl : 125]

"Dan serulah mereka ke (jalan) Rabbmu, danjanganlah sekali-kali kamu termasuk orang-orang yang mempersekutukan Rabb." [Al-Qashash : 87]

"Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata." [Yusuf : 108]

Allah Subhanahu wa Ta’ala menjelaskan, bahwa para pengikut Rasulullah Shallallahu ‘alaihi wa sallam adalah para dai dan para pemilik ilmu yang mapan. Dan yang wajib sebagaimana diketahui, adalah mengikutinya dan menempuh cara yang dilakukan oleh Nabi Shallallahu ‘alaihi wa sallam, sebagaimana firman Allah Subhanahu wa Ta’ala.

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah." [Al-Ahzab : 21]

Para ulama menjelaskan, bahwa mengajak manusia ke jalan Allah Subhanahu wa Ta’ala hukumnya fardhu kifayah di negeri-negeri atau wilayah-wilayah yang sudah ada para da'inya yang melaksanakannya. Jadi, setiap negeri dan setiap wilayah memerlukan dakwah dan aktifitasnya, maka hukumnya fardhu kifayah jika telah ada orang yang mencukupi pelaksanaannya sehingga menggugurkan kewajiban ini terhadap yang lainnya dan hanya berhukum sunnah muakkadah dan sebagai suatu amalan yang agung.

Jika di suatu negeri atau suatu wilayah tertentu tidak ada yang melaksanakan dakwah dengan sempurna, semuanya berdosa, dan wajib atas semuanya, yaitu atas setiap orang untuk melaksanakan dakwah sesuai dengan kesanggupan dan kemampuannya. Adapun secara nasional, wajib adanya segolongan yang konsisten melaksanakan dakwah di seluruh penjuru negeri dengan menyampaikan risalah-risalah Allah dan menjelaskan perintah-perintah Allah Subhanahu wa Ta’ala dengan berbagai cara yang bisa dilakukan, karena Rasulullah Shallallahu 'alaihi wa sallam pun mengutus para dai dan berkirim surat kepada para pembesar dan para raja untuk mengajak mereka ke jalan Allah Subhanahu wa Ta’ala

[Majalah At-Buhuts Al-lslamiyyah, edisi 40 hal. 135-136]

PRIORITAS DAN POKOK-POKOK UTAMA DAKWAH TIDAK BERUBAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah prioritas dakwah Islamiyah berubah-rubah dari masa ke masa dan dari suatu masyarakat ke masyarakat lainnya? Lalu, apakah menyerukan aqidah yang pertama-tama dilakukan oleh Rasulullah Saw, harus pula dilakukan oleh para dai di setiap zaman?

Jawaban:
Tidak diragukan lagi, bahwa prioritas dan pokok-pokok dakwah Islamiyah sejak diutusnya Rasulullah Shallallahu ‘alaihi wa sallam hingga hari Kiamat tetap sama, tidak berubah karena perubahan zaman. Adakalanya sebagian pokok-pokok itu telah terealisasi pada suatu kaum dan tidak ada hal yang menggugurkannya atau mengurangi bobotnya, pada kondisi seperti ini, sang da’i harus membahas perkara-perkara lainnya yang dipandang masih kurang. Kendati demikian, pokok-pokok dakwah Islamiyah sama sekali tidak berubah. Ketika Rasulullah Shallallahu ‘alaihi wa sallam mengutus Mu'adz bin Jabal ke Yaman, beliau bersabda.

"Ajaklah mereka untuk bersaksi bahwa tiada tuhan (yang berhak disembah) selain Allah dan bahwa sesungguhnya aku adalah utusan Allah. Setelah mereka mematuhi itu, beritahulah mereka bahwa sesungguhnya Allah telah mewajibkan atas mereka pelaksanaan lima kali shalat dalam sehari semalam. Setelah mereka mematuhi itu, beritahulah mereka bahwa sesungguhnya Allah telah mewajibkan zakat atas mereka yang diambil dari yang kaya untuk disalurkan kepada yang miskin di antara mereka." [HR. Al-Bukhari dalam Az-Zakah (1458), Muslim dalam Al-Iman(19)]

Itulah pokok-pokok dakwah yang harus diurutkan seperti demikian ketika kita mendakwahi orang kafir. Tapi jika kita mendakwahi kaum muslimin yang telah mengetahui pokok pertama, yaitu tauhid dan tidak ada hal yang menggugurkan atau menguranginya, maka kita menyerukan kepada mereka pokok-pokok selanjutnya sebagaimana yang telah disebutkan dalam hadits tadi.

[Kitabud Da'wah (5), Syaikh Ibnu Utsaimin, (2/154-155)]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kembalinya Pemberi Fatwa Kepada Yang Benar, Peminta Fatwa Tidak Dipersalahkan Sehingga Jelas

/0 almanhaj.or.id - Kembalinya Pemberi Fatwa Kepada Yang Benar, Peminta Fatwa Tidak Dipersalahkan Sehingga Jelas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Kembalinya Pemberi Fatwa Kepada Yang Benar, Peminta Fatwa Tidak Dipersalahkan Sehingga Jelas

Rabu, 9 April 2008 22:30:22 WIB

KEMBALINYA PEMBERI FATWA KEPADA YANG BENAR

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seseorang ditanya tentang sesuatu, lalu ia memberi fatwa mengenai hal tersebut, lalu setelah beberapa waktu tampak baginya bahwa yang telah difatwakannya itu tidak benar, apa yang harus diperbuatnya?

Jawaban
Hendaknya ia kembali kepada yang benar dan memberi fatwa dengan kebenaran serta mengatakan bahwa ia telah salah. Hal ini sebagaimana yang dikatakan Umar, "Kebenaran itu telah pasti." Dari itu, hendaknya ia kembali kepada yang benar dan memberi fatwa yang benar serta mengatakan, "Saya telah salah dalam masalah terdahulu, saya menfatwakan begini dan begini, lalu ternyata hal itu salah, adapun yang benar adalah begini, begini." Tidak apa-apa begitu, bahkan seharusnya memang begitu.

Bahkan Nabi Shallallahu ‘alaihi wa sallam, pemimpin para pemberi fatwa, ketika orang-orang bertanya kepada beliau tentang mengawinkan tanaman, yaitu pada pohon korma, beliau mengatakan,

"Aku pikir itu tidak perlu."

Lalu orang-orang itu memberitahu beliau, bahwa jika tidak demikian maka akan gagal. Selanjutnya beliau mengatakan,

"Sesungguhnya aku hanya menduga. Jadi, jangan kalian salahkan aku karena dugaan, tapi jika aku sampaikan sesuatu dari Allah, hendaklah kalian menerimanya, karena sesungguhnya aku tidak akan berdusta atas nama Allah Subhanahu wa Ta’ala."[HR. Muslim dalam Al-Fadha’il (2361} senada dengan itu]

Kemudian beliau memerintahkan mereka untuk kembali mengawinkan tanaman tersebut.

Demikian juga Umar Radiyallahu ‘anhu, pernah menfatwakan bahwa saudara tidak mendapatkan warisan dalam kondisi musyarakah (bila kakek orang yang meninggal masih hidup). Kemudian menfatwakan kembali berdasarkan dalil yang dianggap rajih dalam hal itu, bahwa saudara tetap mendapatkan warisan.

Jadi, kembali kepada sesuatu yang diyakini oleh seorang ulama, bahwa hal itu benar dan haq, adalah sesuatu yang tidak diketahui, karena itulah jalannya para ahli ilmu dan iman. Tidak ada dosa dalam hal ini, tidak pula ada kekurangan, bahkan menunjukkan keutamaan dan kekuatan imannya, karena ia mau kembali kepada yang benar dan meninggalkan yang salah.

Jika ada seseorang, atau ada orang bodoh yang mengatakan, "Sungguh ini suatu aib" itu bukan apa-apa, yang benar bahwa itu adalah keutamaan dan itulah kelebihan, bukan kekurangan.

[Majalah Al-Buhuts Al-Islamiyyah, edisi 47, hal. 172-173, Syaikh Ibnu Baz]

FATWA DI ZAMAN INI

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa pendapat Syaikh tentang ungkapan yang menyebutkan, "Sesungguhnya perkara-perkara kontemporer sangat kompleks ruwet, karena itu, fatwa-fatwa yang dikeluarkan harus dari kelompok yang universal, yang terdiri dari berbagai kalangan spesialis yang membidangi berbagai problema atau kondisi, yang mana di antara mereka ada ahli fikihnya?"

Jawaban
Sesungguhnya fatwa itu harus berotasi pada dalil-dalil syari'at Jika fatwa itu dikeluarkan dari kelompok yang lebih lengkap, tentu akan lebih lengkap dan lebih utama untuk mencapai kebenaran, tapi hal ini tidak menghalangi seorang alim untuk mengeluarkan fatwa berdasarkan syari'at nan suci yang diketahuinya.

[Majalah Al-Buhuts Al-Islamiyyah, edisi 32, hal. 117, Syaikh Ibnu Baz]

PEMINTA FATWA TIDAK DIPERSALAHKAN JIKA BERTINDAK SESUAI FATWA ORANG LAIN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Mengenai orang awam yang bukan mujtahid, jika ia melakukan suatu perbuatan dengan berpedoman pada fatwa salah seorang ulama yang mu'tabar di negerinya, apakah ia turut bertanggung jawab atas akibat perbuatannya tersebut, atau apakah ia tidak ikut bertanggung jawab karena mengikuti pemberi fatwanya?

Jawaban
Jika pemberi fatwa itu seorang yang diakui di kalangan para ahli ilmu, yaitu dalam segi keilmuan, keimanan dan kewara'annya serta telah mengemban tugas syar'i yang perannya memang demikian, seperti; qadhi (hakim), guru, pengajar, khathib, pendidik, jika memberi fatwa, maka fatwanya boleh dipegang bila memang tidak ada yang lebih alim darinya. Juga bila tidak mengelishi nash-nash syari'at yang jelas dan tidak ada perbedaan pendapat dengan para ahlul ilmi atau sebagian ahlul ilmi. Orang yang melaksanakan fatwa itu tidak dipersalahkan karena perbuatan tersebut, baik berupa akibat maupun tanggung jawab, karena dosanya ditanggung oleh pemberi fatwa jika ia tergesa-gesa dan memberi fatwa tanpa berdasarkan ilmu.

[Fatwa Syaikh Abdullah Al-Jibrin yang beliau tanda tangani]

PEMINTA FATWA TIDAK DIPERSALAHKAN SEHINGGA PERKARANYA JELAS

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Jika seorang awam mengikuti fatwa seorang ulama yang mu'tabar di negerinya dan melaksanakan petunjuk yang terkandung di dalamnya, lalu tampak kesalahan pada perbuatan tersebut, apakah hakim boleh menghukumnya akibat perbuatan tersebut yang sebenarnya berpatokan pada fatwa seorang ulama?

Jawaban:
Perlu diperhatikan perkara yang menimbulkan kesalahan itu, jika hal itu membahayakan atau merugikan orang lain, maka kesalahan dilimpahkan kepada pemberi fatwa, karena ia telah memberi fatwa dengan tergesa-gesa tanpa berdasarkan ilmu sehingga mengakibatkan lahirnya bahaya tersebut. Sang hakim hendaknya menghukum pemberi fatwa, karena ia telah memberi fatwa dengan cara yang tidak seksama, lalu hakim memperingatkan agar tidak tergesa-gesa dalam memberi fatwa karena bisa menimbulkan bahaya, walaupun pemberi fatwa itu tidak mengharuskan pelaksanaan fatwanya tersebut. Jika penerima fatwa itu salah dalam bertindak dan bertentangan dengan fatwa tersebut lalu menimbulkan bahaya terhadap orang lain, maka kesalahan tersebut ditimpakan kepada penerima fatwa, karena ia telah merubah fatwa dan menyelisihi apa yang diucapkan oleh pemberi fatwa. Jika hal tersebut tidak menimbulkan bahaya terhadap orang lain, tapi sekedar menggugurkan perbuatan tersebut, maka tidak ada yang dipersalahkan, baik pemberi fatwa maupun penerima fatwa, hanya saja perbuatan tersebut digugurkan dan diharuskan untuk diulang jika itu suatu kewajiban.

[Fatwa Syaikh Abdullah Al-Jibrin yang beliau tanda tangani]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tugas Ulama Sehubungan Beragamnya Perhimpunan Jamaah Di Berbagai Negara Islam

/0 almanhaj.or.id - Tugas Ulama Sehubungan Beragamnya Perhimpunan Jamaah Di Berbagai Negara Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Perpecahan Umat !

Tugas Ulama Sehubungan Beragamnya Perhimpunan Jamaah Di Berbagai Negara Islam

Kamis, 10 April 2008 13:34:29 WIB

TUGAS PARA ULAMA SEHUBUNGAN BANYAKNYA DAN BERAGAMNYA PERHIMPUNAN, JAMA’AH DI BERBAGAI NEGARA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa tugas para ulama kaum muslimin sehubungan dengan banyaknya perhimpunan (organisasi) dan jama'ah di berbagai negara Islam dan lainnya dan sehubungan dengan seling berselisihnya jama'ah-jama'ah tersebut, di mana hampir setiap jama'ah menganggap sesat jama'ah lainnya. Tidakkah Syaikh memandang perlunya turun tangan dalam masalah ini dengan menjelaskan segi kebenaran pada perselisihan-perselisihan tersebut karena dikhawatirkan timbulnya dampak-dampak dan akibat-akibat mengerikan bagi kaum muslimin di sana?

Jawaban
Sesungguhnya nabi kita Muhammad Shallallahu ‘alaihi wa sallam telah menjelaskan kepada kita, bahwa hanya satu jalan yang harus ditempuh oleh kaum muslimin, yaitu jalan Allah yang lurus dan manhaj agama-Nya yang lurus, Allah Subhanahu wa Ta’ala telah berfirman.

"Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalanNya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa." [Al-An'am: 153]

Di samping itu, Allah pun telah melarang umat Muhammad berpecah belah dan berbeda prinsip, karena ini merupakan sebab utama kegagalan dan berkuasanya musuh, sebagaimana disebutkan dalam firman Allah.

"Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai-berai." [Ali Imran : 103]

"Dia telah mensyari'atkan bagi kamu tentang agama apa yang telah diwasiatkanNya kepada Nuh dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu: Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya. Amat berat bagi orang-orang musyrik agama yang kamu seru mereka kepadanya.Allah menarik kepada agama itu orang yang dikehendakiNya dan memberi petunjuk kepada (agama)Nya orang yang kembali (kepada-Nya)." [Asy-Syura: 13]

Itulah seruan Ilahi untuk menyatukan persepsi dan memadukan hati.

Keberadaan sejumlah perhimpunan itu di negara Islam mana pun, selama itu untuk tujuan kebaikan, bantuan dan tolong menolong dalam kebaikan dan takwa antar kaum mukminin, tanpa dipengaruhi oleh kecenderungan para pengelolanya, maka itu baik dan berkah, manfaatnya pun banyak. Tapi jika masing-masing menganggap sesat yang lainnya dan mengoreksi kinerjanya, maka bahayanya besar dan akibatnya pun mengerikan. Dari itu, tugas para ulama kaum muslimin adalah menjelaskan hakikatnya, berdialog dengan setiap jama'ah atau perhimpunan dan menasehatkan kepada semuanya untuk berjalan di atas rel yang telah ditetapkan Allah bagi para hambaNya dan telah ditunjukkan oleh nabi kitab Muhammad . Bagi yang melanggar ini, atau tetap pada jalurnya sendiri untuk kepentingan pribadi atau demi mencapai maksud-maksud tertentu yang hanya diketahui Allah, maka harus dipublikasikan dan diperingatkan oleh yang mengetahui hakikatnya agar masyarakat menghindari jalan mereka, dan agar orang yang tidak mengetahui hakikatnya, tidak ikut bergabung dengan mereka sehingga ia disesatkan dan dipalingkan dari jalan yang lurus, yaitu jalan yang telah diperintahkan Allah untuk diikuti, sebagaimana disebutkan dalam firmanNya.

"Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalanNya. Yang demikian itu diperintahkan Allah kepadamu agar kamubertakwa." [Al-An'am: 153]

Di antara yang tidak diragukan lagi, bahwa banyak kelompok dan jama'ah di tengah-tengah masyarakat Islam yang ditunggangi oleh setan dan musuh-musuh Islam. Karena sepakatnya prinsip kaum muslimin dan bersatunya mereka serta sadarnya mereka terhadap bahaya yang mengancam dan mengintai aqidah mereka, membuat mereka bersemangat untuk menghalaunya dan berjuang dalam satu barisan demi kemaslahatan kaum muslimin dan menghindarkan bahaya dari agama, negara dan saudara-saudara mereka. Cara ini memang tidak disukai oleh para musuh, baik dari kalangan jin maupun manusia. Karena itu, mereka berambisi untuk memecah belah prinsip kaum muslimin dan memorak porandakan kesatuan mereka serta menyebarkan benih-benih penyebab permusuhan di antara mereka.

Semoga Allah mempersatukan semua kaum muslimin dalam kebenaran dan menghilangkan setiap bencana dan kesesatan dari masyarakat muslim. Sesungguhnya Allah Mahakuasa atas itu.

[Majmu’ Fatawa wa Maqalat Mutanawwi’ah, juz 5, hal. 202-203, Syaikh Ibnu baz]

MENGUKUHKAN GERAKAN ISLAM

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagaimana Syaikh ketahui tentang fenomena menyebarkan gerakan Islam di kalangan kaum muslimin terutama barisan para pemudanya. Bagaimana pandangan Syaikh untuk mengukuhkan pergerakan ini dan kekhawatiran-kekhawatiran apa yang mungkin menimpa pergerakan ini?

Jawaban
Telah disebutkan pada jawaban pertanyaan-pertanyaan serupa, bahwa pergerakan Islam yang muncul di permulaan abad ini dan di akhir abad yang lalu, bahwa pergerakan ini memberikan kabar gembira dan alhamdulillah gerakannya telah meluas ke seluruh penjuru negeri dan terus bertambah dan berkembang.

Tugas kaum muslimin adalah menyokong dan mendukungnya serta saling bekerja sama dengan para aktifisnya. Tidak diragukan lagi bahwa para aktifisnya perlu didukung dan dibantu serta diingatkan dari sikap berlebihan dan kekurangan, karena pada setiap dakwah Islamiyah dan setiap kegiatan Islami, setan akan mengarahkan kepada salah satu sisi; kehampaan atau berlebihan.

Para ahli ilmu hendaknya rnendukung dakwah ini dan mengarahkan para aktifisnya untuk konsisten dan waspada agar tidak terjerumus ke dalam bid'ah dan berlebihan-lebihan, serta mewaspadai kekurangan agar tidak terjerumus ke dalam kehampaan dan mengesampingkan hak Allah. Kemudian dari itu, hendaknya dakwah dan pergerakan mereka bersifat Islami, konsisten pada agama Allah, teguh menempuh jalan yang lurus, yaitu ikhlas karena Allah dan mengikuti tuntunan Rasulullah Shallallahu ‘alaihi wa sallam dengan tidak berlebih-lebihan dan tidak pula sangat kurang. Dengan begitu akan konsislah pergerakan ini dan melahirkan buahnya dengan baik.

Terutama kepada para pemimpinnya, hendaknya memperhatikan hal ini dan betul-betul memeliharanya agar tidak tergelincir pada sikap berlebihan atau sangat kurang. Wallahu waliyut taufiq.

[Majmu’ Fatawa wa Maqalat Mutanawwi’ah, juz 5, hal. 158-159, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Posisi Wanita Bila Keluarga Berbuat Kemungkaran, Menghadiri Pesta Pernikahan Dimeriahkan Penyanyi

/0 almanhaj.or.id - Posisi Wanita Bila Keluarga Berbuat Kemungkaran, Menghadiri Pesta Pernikahan Dimeriahkan Penyanyi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Posisi Wanita Bila Keluarga Berbuat Kemungkaran, Menghadiri Pesta Pernikahan Dimeriahkan Penyanyi

Rabu, 18 Februari 2004 17:12:10 WIB

POSISI WANITA BILA MELIHAT KELUARGA BERBUAT SUATU KEMUNGKARAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Jika seorang wanita mukminah melihat salah seorang keluarganya berbuat suatu kemungkaran, bagaimana kedudukannya ?.

Jawaban.
Dia berkewajiban untuk mengingkari kemungkaran itu dengan cara yang baik, perkataan yang baik dan lemah lembut kepada orang yang berbuat kemungkaran, karena bisa jadi kemungkaran yang diperbuatnya dikarenakan kebodohan atau karena prilaku yang tidak baik.

Apabila dilarang dengan keras kemudian kemungkarannya semakin menjadi-jadi, maka harusnya ia melarangnya dengan cara yang baik dan ucapan yang lemah lembut beserta dalil-dalil yang jelas dari ayat-ayat Al-Qur'an, sunnah-sunnah Nabi Shallallahu 'alaihi wa sallam dan mendo'akannya agar mendapat taufik dari Allah.

Demikian hendaknya seorang berbuat amar ma'ruf nahi mungkar, disertai ilmu dan pengetahuan, lemah lembut, melakukan berbagai hal untuk menjadikannya mau menerima kebenaran tanpa menjadikannya lari atau keras kepala dari kebenaran. Maka hendaknya seorang yang beramar ma'ruf nahi mungkar menggunakan kata-kata yang lembut, yang diharapkan bisa menjadikannya mau menerima kebenaran.

[Majmu' Fatawa wa Rasail Mutanawwi'ah, Syaikh Bin Baz, 4/233]

HUKUM MENGHADIRI PESTA PERNIKAHAN YANG DIMERIAHKAN OLEH PENYANYI

Oleh
Lajnah Da’imah Lil Buhut Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da’imah Lil Buhuta Al-Ilmiah Wal Ifta ditanya : Apa hukum seorang wanita yang menghadiri pesta pernikahan ataupun pesta ulang tahun, dan pesta tersebut dimeriahkan oleh artis-artis sampai larut malam, padahal kita tahu pesta tersebut adalah bid’ah, dan setiap bid’ah adalah sesat? Jika wanita itu hanya bertujuan untuk memenuhi undangan tanpa mendengarkan nyanyian-nyanyian para artis, apakah yang demikian haram pula?

Jawaban
Jika di dalam pesta pernikahan tersebut tidak ada perbuatan-perbuatan mungkar, seperti bercampurnya laki-laki dan perempuan atau lagu-lgu jorok, maka boleh-boleh saja ia hadir untuk bergembira atas perayaan itu. Ataupun jika terdapat kemungkaran dan ia hadir karena ingin menghilangkan kemungkaran tersebut maka boleh saja, bahkan wajib jika ia mampu menghilangkan kemungkaran itu, namun bila ia tidak mampu untuk menghilangkan kemungkaran-kemungkaran di dalam pesta tersebut maka tidak boleh baginya untuk hadir, karena keumuman firman Allah Subhanahu wa Ta’ala berikut ini.

“Dan tinggalkanlah mereka, yaitu orang-orang yang menjadikan agama mereka sebagai permainan dan senda gurau, dan mereka telah ditipu oleh kehidupan dunia, dan ingatkanlah mereka dengan Al-Qur’an, bahwa tidaklah seseorang dijerumuskan ke dalam neraka kecuali karena perbuatan-perbuatan mereka sendiri, dan tidak ada bagi mereka pelindung dan pemberi syafaat selain Allah” [Al-An’am : 70]

Hadits-hadits yang menerangkan tidak bolehnya menyanyikan lagu dan memainkan alat musik, banyak sekali. Dan adapun memperingati hari ulang tahun, itu tidak dibolehkan bagi kaum muslimin ataupun muslimah untuk menghadirinya, karena hal itu adalah bid’ah, kecuali dengan tujuan untuk menolak acara ini dan menjelaskan hukum Allah yang sebenarnya.

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhrudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Agar Rizki Mendapat Keberkahan

/0 almanhaj.or.id - Agar Rizki Mendapat Keberkahan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Agar Rizki Mendapat Keberkahan

Selasa, 15 April 2008 22:59:21 WIB

AGAR RIZKI MENDAPAT KEBERKAHAN

Oleh
Ustadz Muhammad Arifin Badri

MAKNA KEBERKAHAN
Betapa sering kita mengucapkan, mendengar, mendambakan dan berdo’a untuk mendapatkan keberkahan, baik dalam umur, keluarga, usaha, maupun dalam harta benda dan lain-lain. Akan tetapi, pernahkah kita bertanya, apakah sebenarnya yang dimaksud dengan keberkahan itu? Dan bagaimana untuk memperolehnya?

Apakah keberkahan itu hanya terwujud jamuan makanan yang kita bawa pulang saat kenduri? Atau apakah keberkahan itu hanya milik para kiyai, tukang ramal, atau para juru kunci kuburan, sehingga bila salah seorang memiliki suatu hajatan, ia datang kepada mereka untuk “ngalap berkah”, agar cita-citanya tercapai?

Bila kita pelajari dengan sebenarnya, baik melalui ilmu bahasa Arab maupun melalui dalil-dalil dalam Al-Qur’an dan Sunnah, kita akan mendapatkan bahwa kata al-barakah memiliki kandungan dan pemahaman yang sangat luas dan agung. Secara ilmu bahasa, al-barakah, berarti berkembang, bertambah dan kebahagian [1]. Imam An-Nawawi rahimahullah berkata : “Asal makna keberkahan, ialah kebaikan yang banyak dan abadi” [2]

DAHULU, SABA MERUPAKAN NEGERI PENUH BERKAH
Allah Subhanahu wa Ta’ala berfirman tentang negeri mereka.

“(Negerimu adalah) negeri yang baik dan (Rabbmu) adalah Rabb Yang Maha Pengampun” [Saba : 15]

Ayat diatas berbicara tentang negeri Saba’ sebelum mengalami kehancuran lantaran kekufuran mereka kepada Allah Subhanahu wa Ta’ala. Dalam Al-Qur’an, Allah Subhanahu wa Ta’ala telah menjelaskan kisah bangsa Saba’, suatu negeri yang tatkala penduduknya beriman dan beramal shalih, maka mereka dilingkupi dengan keberkahan. Sampai-sampai ulama ahli tafsir mengisahkan, kaum wanita Saba’ tidak perlu bersusah-payah memanen buah-buahan di kebun mereka. Untuk mengambil hasil buahnya, cukup menaruh keranjang di atas kepala, lalu melintas di kebun, maka buah-buahan yang telah masak akan berjatuhan memenuhi keranjangnya, tanpa harus memetik atau mendatangkan pekerja untuk memanennya.

Sebagian ulama lain juga menyebutkan, dahulu di negeri Saba’ tidak ada lalat, nyamuk, kutu, atau serangga lainnya. Kondisi demikian itu lantaran udaranya yang bagus, cuacanya bersih, dan berkat rahmat Allah Subhanahu wa Ta’ala yang senantiasa meliputi mereka. [3]

Kisah keberkahan yang menakjubkan pada zaman keemasan umat Islam juga pernah diungkapkan oleh Imam Ibnul Qayyim rahimahullah :”Sungguh, biji-bijian dahulu, baik gandum maupun yang lainnya lebih besar dibanding dengan yang ada sekarang, sebagaimana keberkahan yang ada padanya (biji-bijian kala itu, pent) lebih banyak. Imam Ahmad rahimahullah telah meriwayatkan melalui jalur sanadnya, bahwa telah ditemukan di gudang sebagian kekhilafahan Bani Umawi sekantung gandum yang biji-bijinya sebesar biji kurma, dan bertuliskan pada kantung luarnya :”Ini adalah gandum hasil panen pada masa keadilan ditegakkan” [4]

Bila demikian, tentu masing-masing kita mendambakan untuk mendapatkan keberkahan dalam pekerjaan, penghasilan dan harta. Sehingga kita bertanya-tanya, bagaimanakah cara agar usaha, penghasilan dan harta saya diberkahi Allah?

DUA SYARAT MERAIH KEBERKAHAN
Untuk memperoleh keberkahan dalam hidup secara umum dan dalam penghasilan secara khusus, terdapat dua syarat yang mesti dipenuhi.

Pertama. Iman Kepada Allah Subhanahu Wa Ta’ala.

Inilah syarat pertama dan terpenting agar rizki kita diberkahi Allah Subhanahu wa Ta’ala, yaitu dengan merealisasikan keimanan kepada Allah Subhanahu wa Ta’ala.

Allah Subhanahu wa Ta’ala berfirman.

“Andaikata penduduk negeri-negeri beriman dan bertakwa, pastilah Kami akan melimpahkan kepada mereka keberkahan dari langit dan bumi. Tetapi, mereka mendustakan (ayat-ayat Kami), maka Kami siksa mereka disebabkan perbuatannya” [Al-A’raf : 96]

Demikian, balasan Allah Subhanahu wa Ta’ala bagi hamba-hamba-Nya yang beriman, dan sekaligus menjadi penjelas bahwa orang yang kufur kepada Allah Subhanahu wa Ta’ala, niscaya tidak akan pernah merasakan keberkahan dalam hidup.

Di antara perwujudan iman kepada Allah Subhanahu wa Ta’ala yang berkaitan dengan penghasilan, ialah senantiasa yakin dan menyadari bahwa rizki apapun yang kita peroleh merupakan karunia dan kemurahan Allah Subhanahu wa Ta’ala , bukan semata-mata jerih payah atau kepandaian kita. Yang demikian itu, karena Allah Subhanahu wa Ta’ala telah menentukan kadar rizki setiap manusia semenjak ia masih berada dalam kandungan ibunya.

Bila kita pikirkan diri dan negeri kita, niscaya kita bisa membukukan buktinya. Setiap kali kita mendapatkan suatu keberkahan, maka kita lupa daratan, dan merasa keberhasilan itu karena kehebatan kita. Dan sebaliknya, setiap terjadi kegagalan atau bencana, maka kita menuduh alam sebagai penyebabnya, dan melupakan Allah Subhanahu wa Ta’ala.

Bila demikian, maka mana mungkin Allah Subhanahu wa Ta’ala akan memberkahi kehidupan kita? Bukankah pola pikir semacam ini yang telah menyebabkan Qarun mendapatkan adzab dengan ditelan bumi? Allah Subhanahu wa Ta’ala berfirman.

“Qarun berkata : “Sesunguhnya aku hanya diberi harta itu karena ilmu yang ada padaku”. Dan apakah ia tidak mengetahui bahwasanya Allah sungguh telah membinasakan umat-umat sebelumnya yang lebih kuat daripadanya dan lebih banyak harta kumpulannya ..” [Al-Qashah : 78]

Perwujudan bentuk yang lain dalam hal keimanan kepada Allah Subhanahu wa Ta’ala berkaitan dengan rizki, yaitu kita senantiasa menyebut nama Allah Subhanahu wa Ta’ala ketika hendak menggunakan salah satu kenikmatan-Nya, misalnya ketika makan.

“Dari Sahabat Aisyah Radhiyallahu ‘anha, bahwasanya Nabi Shallallahu ‘alaihi wa sallam pada suatu saat sedang makan bersama enam orang sahabatnya, tiba-tiba datang seorang Arab badui, lalu menyantap makanan beliau dalam dua kali suapan (saja). Maka Nabi Shallallahu ‘alaihi wa sallam bersabda : “Ketahuilah seandainya ia menyebut nama Allah (membaca Bismillah, pent), niscaya makanan itu akan mencukupi kalian”. [HR Ahmad, An-Nasa-i dan Ibnu Hibban]

Pada hadits lain, Nab Shallallahu ‘alaihi wa sallam bersabda:

“Ketahuilah bahwasanya salah seorang dari kamu bila hendak menggauli istrinya ia berkata : “Dengan menyebut nama Allah, ya Allah jauhkanlah kami dari setan dan jauhkanlah setan dari anak yang Engkau karuniakan kepada kami”, kemudian mereka berdua dikaruniai anak (hasil dari hubungan tersebut, pent) niscaya anak itu tidak akan diganggu setan” [HR Al-Bukhari]

Demikian, sekilas penjelasan peranan iman kepada Allah Subhanahu wa Ta’ala, yang terwujud pada menyebut nama-Nya ketika hendak menggunakan suatu kenikmatan, sehingga mendatangkan keberkahan pada harta dan anak keturunan.

Kedua : Amal Shalih

Yang dimaksud dengan amal shalih, ialah menjalankan perintah dan menjauhi larangan-Nya sesuai dengan syari’at yang diajarkan Rasulullah Shallallahu ‘alaihi wa sallam. Inilah hakikat ketakwaan yang menjadi syarat datangnya keberkahan sebagaimana ditegaskan pada surat Al-A’raf ayat 96 diatas.

Tatkala Allah Subhanahu wa Ta’ala menceritakan tentang Ahlul Kitab yang hidup pada zaman Nabi Shallallahu ‘alaihi wa sallam, Allah Subhanahu wa Ta’ala berfirman.

“Dan sekiranya mereka benar-benar menjalankan Taurat, Injil dan (Al-Qur’an) yang diturunkan kepada mereka, niscaya mereka akan mendapatkan makanan dari atas mereka dan dari bawah kaki mereka” [Al-Ma’idah : 66]

Para ulama tafsir menjelaskan, bahwa yang dimaksud dengan “mendapatkan makanan dari atas dan dari bawah kaki”, ialah Allah Subhanahu wa Ta’ala akan meielimpahkan kepada mereka rizki yang sangat banyak dari langit dan dari bumi, sehingga mereka akan mendapatkan kecukupan dan berbagai kebaikan, tanpa susah payah, letih, lesu, dan tanpa adanya tantangan atau berbagai hal yang mengganggu ketentraman hidup mereka [5]

Di antara contoh nyata keberkahan harta orang yang beramal shalih, ialah kisah Khidir dan Nabi Musa bersama dua orang anak kecil. Pada kisah tersebut, Khidir menegakkan tembok pagar yang hendak roboh guna menjaga agar harta warisan yang dimiliki dua orang anak kecil dan terpendam di bawah pagar tersebut , sehingga tidak nampak dan tidak bisa diambil oleh orang lain.

Allah Subhanahu wa Ta’ala berfirmn.

“Adapun dinding rumah itu adalah kepunyaan dua anak yatim di kota itu, dan dibawahnya ada harta benda simpanan bagi mereka berdua, sedang ayahnya adalah seorang yang shalih, maka Rabbmu menghendaki agar mereka sampai kepada kedewasaannya dan mengeluarkan simpanannya itu, sebagai rahmat dari Rabbmu” [Al-kahfi : 82]

Menurut penjelasan para ulama tafsir, ayah yang dinyatakan dalam ayat ini sebagai ayah yang shalih itu bukan ayah kandung dari kedua anak tersebut. Akan tetapi, orang tua itu ialah kakeknya yang ketujuh, yang semasa hidupnya berprofesi sebagai tukang tenun.

Ibnu Katsir rahimahullah berkata, “Pada kisah ini terdapat dalil bahwa anak keturunan orang shalih akan dijaga, dan keberkahan amal shalihnya akan meliputi mereka di dunia dan di akhirat. Ia akan memberi syafa’at kepada mereka, dan derajatnya akan diangkat ke tingkatan tertinggi, agar orang tua mereka menjadi senang, sebagaimana dinyatakan dalam Al-Qur’an dan Sunnah’ [6]

Sebaliknya, bila seseorang enggan beramal shalih, atau bahkan malah berbuat kemaksiatan, maka yang ia petik juga kebalikan dari apa yang telah disebutkan di atas, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya seseorang dapat saja tercegah dari rizkinya akibat dari dosa yang ia kerjakan” [HR Ahmad, Ibnu Majah, Al-Hakim dll]

Membusuknya daging dan basinya makanan, sebenarnya menjadi salah satu dampak buruk yang harus ditanggung manusia. Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan bahwa itu semua terjadi akibat perbuatan dosa umat manusia. Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Seandainya kalau bukan karena ulah Bani Israil, niscaya makanan tidak akan pernah basi dan daging tidak akan pernah membusuk” [Muttafaqun ‘alaih]

Para ulama menjelaskan, tatkala Bani Israil diberi rizki oleh Allah Subhanahu wa Ta’ala berupa burung-burung salwa (semacam burung puyuh) yang datang dan dapat mereka tangkap dengan mudah setiap pagi hari, mereka dilarang untuk menyimpan daging-dading burung tersebut. Setiap pagi hari, mereka hanya dibenarkan untuk mengambil daging yang akan mereka makan pada hari tersebut. Akan tetapi, mereka melanggar perintah ini, dan mengambil daging dalam jumlah yang melebihi kebutuhan mereka pada hari tersebut, untuk disimpan. Akibat perbuatan mereka ini, Allah Subhanahu wa Ta’ala menghukum mereka, sehingga daging-daging yang mereka simpan tersebut menjadi busuk. [7]

Demikian, penjelasan dua syarat penting guna meraih keberkahan.

AMAL SHALIH MEMBANTU MENDATANGKAN KEBERKAHAN
Setelah terpenuhi dua syarat diatas, keberkahan juga bisa diraih berkat beberapa amal shalih yang nyata telah kita lakukan. Misalnya sebagai berikut.

Pertama : Mensyukuri Segala Nikmat
Tiada kenikmatan, apapun wujudnya yang dirasakan menusia, melainkan datang dari Allah Subhanahu wa Ta’ala. Atas dasar itu, Allah Subhanahu wa Ta’ala mewajibkan manusia untuk senantiasa bersyukur kepada-Nya. Dengan cara senantiasa mengingat bahwasanya kenikmatan tersebut datang dari Allah Subhanahu wa Ta’ala, diteruskan mengucapkan hamdalah, dan selanjutnya menafkahkan sebagai kekayaannya di jalan-jalan yang diridhai Allah Subhanahu wa Ta’ala. Seseorang yang telah mendapatkan taufik untuk bersyukur, ia akan mendapatkan keberkahan dalam hidupnya, sehingga Allah akan senantiasa melipatgandakan kenikmatan baginya.

Allah Subhanahu wa Ta’ala berfirman.

“Dan ingatlah tatkala Rabbmu mengumandangkan : “Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku) maka sesungguhnya adzab-Ku sangat pedih” [Ibrahim : 7]

Pada ayat lain, Allah Subhanahu wa Ta’ala berfirman.

“Dan barangsiapa yang bersyukur, maka sesungguhnya ia bersyukur demi (kebaikan) dirinya sendiri” [An-Naml : 40]

Imam Al-Qurthubi rahimahullah berkata :”Manfaat bersyukur tidak akan dirasakan, kecuali oleh pelakunya sendiri. Dengan itu, ia berhak mendapatkan kesempurnaan dari nikmat yang telah ia dapatkan, dan nikmat tersebut akan kekal dan bertambah. Sebagaimana syukur, juga berfungsi untuk mengikat kenikmatan yang telah didapat serta menggapai kenikmatan yang belum dicapai” [8]

Sebagai contoh nyata, Allah Subhanahu wa Ta’ala berfirman.

“Sesungguhnya bagi kaum Saba’ ada tanda (kekuasaan Rabb) di tempat kediaman mereka, yaitu dua buah kebun di sebelah kanan dan di sebelah kiri. (Kepada mereka dikatakan) : “Makanlah olehmu dari rizki yang (dianugrahkan) Rabbmu dan bersyukurlah kamu kepada-Nya. (Negerimu) adalah negeri yang baik dan (Rabbmu) adalah Rabb Yang Maha Pengampun. Tetapi mereka berpaling, maka Kami datangkan kepada mereka banjir yang besar dan Kami ganti kedua kebun mereka dengan dua kebun yang ditumbuhi (pohon-pohon) yang berbuah pahit, pohon atsel (cemara) dan pohon bidara” [Saba : 15-16]

Tatkala bangsa Saba’ masih dalam keadaan makmur dan tenteram, Allah subhanahu wa Ta’ala hanya memerintahkan kepada mereka agar bersyukur. Ini menunjukkan, dengan bersyukur, mereka dapat menjaga kenikmatan dari bencana, dan mendatangkan kenikmatan lain yang belum pernah mereka dapatkan.

Kedua : Membayar Zakat (Sedekah)
Zakat, baik zakat wajib maupun sunnah (sedekah), merupakan salah satu amalan yang menjadi faktor yang dapat menyebabkan turunnya keberkahan. Allah Subhanahu wa Ta’ala berfirman.

“Allah memusnahkan riba dan menyuburkan sedekah” [Al-Baqarah : 276]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Tiada pagi hari, melainkan ada dua malaikat yang turun, kemudian salah satunya berkata (berdo’a) : “Ya Allah, berilah pengganti bagi orang yang berinfak”, sedangkan yang lain berdo’a :”Ya Allah, timpakanlah kepada orang yang kikir (tidak berinfak) kehancuran” [Muttafaqun alaih]

Ketiga : Bekerja Mencari Rizki Dengan Hati Qona’ah, Tidak Dipenuhi Ambisi dan Tidak Serakah
Sifat qona’ah dan lapang dada dengan pembagian Allah Subhanahu wa Ta’ala, merupakan kekayaan yang tidak ada bandingannya. Dengan jiwa yang dipenuhi dengan qona’ah, dan keridhaan dengan segala rizki yang Allah turunkan untuknya, maka keberkahan akan datang kepadanya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya Allah Yang Maha Luas Karunia-nya lagi Maha Tinggi, akan menguji setiap hamba-Nya dengan rizki yang telah Ia berikan kepadanya. Barangsiapa yang ridha dengan pembagian Allah Subhanahu wa Ta’ala, maka Allah akan memberkahi dan melapangkan rizki tersebut untuknya. Dan barangsiapa yang tidak ridha (tidak puas), niscaya rizkinya tidak akan diberkahi” [HR Ahmad dan dishahihkan oleh Al-Albani]

Al-Munawi rahimahullah menyebutkan : “Penyakit ini (yaitu tidak puas dengan apa yang telah Allah Subhanahu wa Ta’ala karuniakan kepadanya, pent) banyak dijumpai pada pemuja dunia. Hingga engkau temui salah seorang dari mereka meremehkan rizki yang telah dikaruniakan untuknya ; merasa hartanya sedikit, buruk, serta terpana dengan rizki orang lain dan menganggapnya lebih bagus dan banyak. Oleh karena itu, ia akan senantiasa membanting tulang untuk menambah hartanya , sampai umurnya habis, kekuatannya sirna ; dan ia pun menjadi tua renta (pikun) akibat dari ambisi yang digapainya dan rasa letih. Dengan itu, ia telah menyiksa tubuhnya, menghitamkan lembaran amalannya dengan berbagai dosa yang ia lakukan demi mendapatkan harta kekayaan. Padahal, ia tidak akan memperoleh selain apa yang telah Allah Subhanahu wa Ta’ala tentukan untuknya. Pada akhir hayatnya, ia meninggal dunia dalam keadaan pailit. Dia tidak mensyukuri yang telah ia peroleh, dan ia juga tidak berhasil menggapai apa yang ia inginkan” [9]

Oleh karena itu, Islam mengajarkan kepada umatnya agar senantiasa menjaga kehormatan agama dan diri dalam setiap usaha yang ditempuhnya guna mencari rizki. Sehingga, seorang muslim tidak akan menempuh, melainkan jalan-jalan yang telah dihalalkan dan dengan telah menjaga kehormatan dirinya.

Keempat : Bertaubat Dari Segala Perbuatan Dosa
Sebagaimana perbuatan dosa menjadi salah satu penyebab terhalangnya rizki dari pelakunya, maka sebaliknya, taubat dan istighfar merupakan salah satu faktor yang dapat mendatangkan rizki dan keberkahannya. Allah Subhanahu wa Ta’ala menceritakan tentang Nabi Hud Alaihissallam bersama kaumnya.

“Dan (Hud berkata) : Hai kaumku, beristighfarlah kepada Rabbmu lalu bertaubatlah kepada-Nya, niscaya Dia menurunkan atasmu hujan yang sangat deras, dan Dia akan menambahkan kekuatan kepada kekuatanmu dan janganlah kamu berpaling dengan berbuta dosa” [Hud : 52]

Akibat kekufuran dan perbuatan dosa kaum ‘Ad –berdasarkan keterangan para ulama tafsir- mereka ditimpa kekeringan dan kemandulan, sehingga tidak seorang wanita pun yang bisa melahirkan anak. Keadaan ini berlangsung selama beberapa tahun lamanya. Oleh karena itu, Nabi Hud Alaihissallam memerintahkan mereka untuk bertaubat dan beristighfar. Sebab, dengan taubat dan istighfar itu, Allah Subhanahu wa Ta’ala akan menurunkan hujan, dan mengaruniai mereka anak keturunan. [10]

Kelima : Menyambung Tali Silaturahmi
Di antara amal shalih yang akan mendatangkan keberkahan dalam hidup, yaitu menyambung tali silaturrahim. Ini merupakan upaya menjalin hubungan baik dengan setiap orang yang akan terkait hubungan nasab dengan kita. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa yang senang untuk dilapangkan (atau diberkahi) rizkinya, atau ditunda (dipanjangkan) umurnya, maka hendaknya ia bersilaturrahim” [Muttafaqun ‘alaih]

Yang dimaksud dengan ditunda ajalnya, ialah umurnya diberkahi, diberi taufiq untuk beramal shalih, mengisi waktunya dengan berbagai amalan yang berguna bagi kehidupannya di akhirat, dan ia terjaga dari menyia-nyiakan waktunya dalam hal yang tidak berguna. Atau menjadikan nama harumnya senantiasa dikenang orang. Atau benar-benar umurnya ditambah oleh Allah Subhanahu wa Ta’ala. [11]

Keenam : Mencari Rizki Dari Jalan Yang Halal.
Merupakan syarat mutlak bagi terwujudnya keberkahan harta, ialah memperolehnya dengan jalan yang halal. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Janganlah kamu merasa bahwa rizkimu datangnya terlambat. Karena sesunguhnya, tidaklah seorang hamba akan meninggal, hingga telah datang kepadanya rizki terakhir (yang telah ditentukan) untuknya. Maka, tempuhlah jalan yang baik dalam mencari rizki, yaitu dengan mengambil yang halal dan meninggalkan yang haram” [HR Abdur-Razaq, Ibnu Hibbanm dan Al-Hakim]

Salah satu yang mempengaruhi keberkahan ini ialah praktek riba. Perbuatan riba termasuk faktor yang dapat menghapus keberkahan.

“Allah memusnahkan riba dan menyuburkan sedekah” [Al-Baqarah : 276]

Ibnu Katsir rahimahullah berkata :”Allah Subhanahu wa Ta’ala mengabarkan bahwa Dia akan memusnahkan riba. Maksudnya, bisa saja memusnahkannya secara keseluruhan dari tangan pemiliknya, atau menghalangi pemiliknya dari keberkahan hartanya tersebut. Dengan demikian, pemilik riba tidak mendapatkan manfaat dari harta ribanya. Bahkan dengan harta tersebut, Allah Subhanahu wa Ta’ala akan membinasakannya dalam kehidupan dunia, dan kelak di hari akhirat Allah Subhanahu wa Ta’ala akan menyiksanya akibat harta tersebut” [12]

Bila mengamati kehidupan orang-orang yang menjalankan praktek riba, niscaya kita dapatkan banyak bukti bagi kebenaran ayat dan hadits di atas. Betapa banyak pemakan riba yang hartanya berlimpah, hingga tak terhitung jumlahnya, akan tetapi tidak satu pun dari mereka yang merasakan keberkahan, ketentraman dan kebahagiaan dari harta haram tersebut.

Begitu pula dengan meminta-minta (mengemis) dalam mencari rizki, termasuk perbuatan yang diharamkan dan tidak mengandung keberkahan. Dalam salah satu hadits, Rasulullah Shallallahu ‘alaihi wa sallam menjelaskan sebagian dampak hilangnya keberkahan dari orang yang meminta-minta.

“Tidaklah seseorang terus-menerus meminta-minta kepada orang lain, hingga kelak akan datang pada hari Kiamat, dalam keadaan tidak ada secuil daging pun melekat di wajahnya” [Muttafaqun alaih]

Ketujuh : Bekerja Saat Waktu Pagi.
Di antara jalan untuk meraih keberkahan dari Allah, ialah menanamkan semangat untuk hidup sehat dan produktif, serta menyingkirkan sifat malas sejauh-jaunya. Caranya, senantiasa memanfaatkan karunia Allah Subhanahu wa Ta’ala dengan hal-hal yang berguna dan mendatangkan kemaslahatan bagi hidup kita.

Termasuk waktu yang paling baik untuk memulai bekerja dan mencari rizki, ialah waktu pagi. Rasulullah Shallallahu ‘alaihi wa sallam pernah memanjatkan do’a keberkahan.

“Ya Allah, berkahilah untuk ummatku waktu pagi mereka” [HR Abu Dawud, At-Tirmidzi, An-Nasa-i, Ibnu Majah dan dishahihkan oleh Syaikh Al-Albani]

Hikmah dikhususkannya waktu pagi dengan doa keberkahan, lantaran waktu pagi merupakan waktu dimulainya berbagai aktifitas manusia. Saat itu pula, seseorang merasakan semangat usai beristirahat di malam hari. Oleh karenanya, beliau Shallallahu ‘alaihi wa sallam mendo’akan keberkahan pada waktu pagi ini agar seluruh umatnya memperoleh bagian dari doa tersebut.

Sebagai penerapan langsung dari doa ini, bila mengutus pasukan perang, Rasulullah Shallallahu ‘alaihi wa sallam melakukannya di pagi hari, sehingga pasukan diberkahi dan mendapatkan pertolongan serta kemenangan.

Contoh lain dari keberkahan waktu pagi, ialah sebagaimana yang dilakukan oleh sahabat Shakhr Al-Ghamidi Radhiyallahu ‘anhu. Yaitu perawi hadits ini dari Nabi Shallallahu ‘alaihi wa sallam. Shakhr bekerja sebagai pedagang. Usai mendengarkan hadits ini, ia pun menerapkannya. Tidaklah ia mengirimkan barang dagangannya kecuali di pagi hari. Dan benarlah, keberkahan Allah Subhanahu wa Ta’ala dapat ia peroleh. Diriwayatkan, perniagaannya berhasil dan hartanya melimpah ruah. Dan berdasarkan hadits ini pula, sebagian ulama menyatakan, tidur pada pagi hari hukumnya makruh.

Masih banyak lagi amalan-amalan yang akan mendatangkan keberkahan dalam kehidupan seorang muslim. Apa yang telah saya paparkan di atas hanyalah sebagai contoh

Semoga Allah Subhanahu wa Ta’ala senantiasa melimpahkan taufiq dan keberkahan-Nya kepada kita semua. Dan semoga pemaparan singkat ini dapat berguna bagi saya pribadi dan setiap orang yang mendengar atau membacanya. Tak lupa, bila pemaparan diatas ada kesalahan, maka hal itu datang dari saya dan dari setan, sehingga saya beristighfar kepada Allah. Dan bila ada kebenaran, maka itu semua atas taufik dan inayah-Nya.

Wallahu a’lam bish-shawab

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
________
Footnote
[1]. Al-Misbahul-Munir, 1/45. Al-Qamus Al-Muhith, 2/1236. Lisanul Arab 10/395
[2]. Syarhu Shahih Muslim, oleh An-Nawawi 1/225
[3]. Tafsir Ibnu Katsir, 3/531
[4]. Lihat Zadul Ma’ad, 4/363 dan Musnad Ahmad 2/296
[5]. Tafsir Ibnu Katsir, 2/76
[6]. Tafsir Ibnu Katsir, 3/99
[7]. Ma’alimut Tanzil, 1/97. Syarhu Shahih Muslim 10/59 Fathul Bari 6/411
[8]. Tafsir Al-qurthubi, 13/206
[9]. Faidhul Qadir, 2/236
[10]. Lihat Tafsir Ath-Thabari (15/359) dan Tafsir Al-Qurthubi (9/51)
[11]. Lihat Syarhu Shahih Muslim (8/350) dan Aunul Ma’bud (4/102)
[12]. Tafsir Ibnu Katsir, 1/328

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita

/0 almanhaj.or.id - Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita

Rabu, 16 April 2008 10:57:03 WIB

ISLAM MELINDUNGI KESUCIAN WANITA

Oleh
Prof. Dr. Abdur Razaq bin Abdul Muhsin Al 'Abbad Al Badr

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

فَاتَّقُوا اللَّهَ فِي النِّسَاءِ فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانِ اللَّهِ وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ وَلَكُمْ عَلَيْهِنَّ أَنْ لَا يُوطِئْنَ فُرُشَكُمْ أَحَدًا تَكْرَهُونَهُ فَإِنْ فَعَلْنَ ذَلِكَ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ. أخرجه مسلم : 1218

"Bertakwalah kalian kepada Allah (dalam menangani) istri-istri. Sesungguhnya kalian mengambil mereka dengan rasa aman dari Allah, menghalalkan kemaluan mereka dengan kalimat Allah. Hak kalian atas mereka, (ialah) mereka tidak boleh memasukkan ke ranjang kalian seseorang yang kalian benci. Jika mereka melakukannya, maka pukullah mereka dengan pukulan yang tidak menyakitkan. Bagi mereka (yang menjadi kewajiban) atas kalian memberi rezki dan sandang bagi mereka dengan sepantasnya". [HR Muslim, 1218]

Agama Islam yang hanif, dengan arahan-arahan yang lurus serta petunjuk-petunjuknya yang penuh hikmah, memelihara wanita, melindungi kemuliaan dan martabatnya. Juga menjamin terwujudnya kemuliaan dan kebahagiaanya.

Islam telah membuka jalan bagi wanita untuk meraih nikmatnya kehidupan, jauh dari suasana yang meragukan dan fitnah, serta (jauh) dari kejelekan dan kerusakan. Ajaran-ajaran Islam merupakan katup pengaman tidak hanya bagi diri wanita, tetapi bersifat menyeluruh untuk masyarakat, supaya tidak terjerat kejelekan dan fitnah. Dan Islam berfungsi untuk mencegah dari musibah dan prahara yang bakal menimpa.

Apabila rambu-rambu Islam yang berkaitan dengan wanita telah lenyap dari tatanan masyarakat, maka akan timbul kerusakan, keburukan dan bahaya datang silih berganti. Fakta sejarah telah menjadi saksi. Barangsiapa yang mencermati sejarah sepanjang zaman, akan menyimpulkan bahwa faktor yang sangat berpengaruh bagi kehancuran sebuah peradaban, hancurnya komunitas, kemerosotan moral, menjamurnya tindakan amoral dan keruntuhan nilai-nilai luhur, serta meluasnya tindakan kriminal, adalah terlepasnya wanita dari ajaran-ajaran agama yang lurus serta pengarahan-pengarahannya yang penuh bijak, bimbingannya yang berkah.

Kewajiban wanita muslimah, adalah menerima segala pengajaran Islam dengan dada yang lapang, hati yang jernih, penerapan dan pengamalan yang baik, agar ia dapat hidup dengan bahagia, memenangkan ridha Rabbnya dan kebahagiaan duniawi dan ukharawi.

Kewajiban para penanggung jawab wanita agar mereka serius dalam memperhatikan dan membina mereka dengan adab-adab Islam, dan menjaga hak-hak pribadi mereka serta memuliakan dan berbuat baik kepada mereka sebagai bentuk ketaatan kepada Allah dan pencarian pahala dan bentuk realisasi takwa kepada Allah. Allah lah tempat memohon pertolongan, tidak ada Rabb selainnya. Wala haula wala quwwata illa billah.

[Khuthab wa Mawa'idh min Hajjati al Wada', halaman 33-34, Cet. I. Th. 1426 – 2005].

KONTRADIKSI PEMANDANGAN ANTARA KAUM PRIA DAN WANITA

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Belakangan ini, telah terjadi kerancuan timbangan antara pria dan wanita. Kaum pria menyerupai wanita, dan sebaliknya, kaum wanita menyerupai kaum pria.
Disebutkan dalam Shahîh al-Bukhâri, dari Ibnu 'Abbâs Radhiyallahu 'anhuma, ia berkata:

لَعَنَ رَسُولُ اللَّهِ n الْمُتَشَبِّهِينَ مِنْ الرِّجَالِ بِالنِّسَاءِ وَالْمُتَشَبِّهَاتِ مِنْ النِّسَاءِ بِالرِّجَالِ

"Rasulullah Shallallahu 'alaihi wa sallam melaknat laki-laki yang menyerupai wanita dan kaum wanita yang menyerupai laki-laki".

Adapun pada masa sekarang ini, telah terjadi peristiwa yang tidak pernah terjadi pada jaman Jahiliyah sekalipun. Yaitu, munculnya gejala tabarruj (pamer kecantikan) kaum wanita yang sangat memprihatinkan. Bahkan di banyak negara Islam, kaum wanita di pasar-pasar dan jalanan umum menampakkan kepala, leher, tangan, lengan, betis, dan bahkan paha mereka. Sebaliknya, kaum lelaki menjulurkan pakaiannya sampai menutup mata kaki. Padahal Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

مَا أَسْفَلُ مِنَ الْكَعْبَيْنِ مِنَ الْإِزَارِ فَفِيْ النَّارِ

"Apa yang di bawah mata kaki dari pakaian (tempatnya) di neraka". [HR al-Bukhâri, 5787].

Dalam hadits lain, Abu Dzarr Radhiyallahu 'anhu meriwayatkan, Nabi Shallallahu 'alaihi wa sallam bersabda:

ثَلَاثَةٌ لَا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَةِ وَلَا يَنْظُرُ إِلَيْهِمْ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ قَالَ فَقَرَأَهَا رَسُولُ اللَّهِ ثَلَاثَ مِرَارًا قَالَ أَبُو ذَرٍّ خَابُوا وَخَسِرُوا مَنْ هُمْ يَا رَسُولَ اللَّهِ قَالَ الْمُسْبِلُ وَالْمَنَّانُ وَالْمُنَفِّقُ سِلْعَتَهُ بِالْحَلِفِ الْكَاذِبِ

"Ada tiga golongan yang Allah tidak mengajak bicara mereka pada hari Kiamat, Dia tidak melihat mereka dan tidak mensucikan mereka serta bagi mereka adzab yang pedih". Abu Dzarr berkata: "Rasulullah n mengucapkannya sebanyak tiga kali," kemudian Abu Dzarr berkata, "Sungguh, mereka telah mengalami kegagalan dan kerugian! Siapa mereka itu, wahai Rasulullah?" Rasulullah menjawab: "Seorang (lelaki) yang menjulurkan pakaiannya melebihi mata kaki, orang yang mengungkit-ungkit pemberiannya, dan orang yang ingin melariskan barangnya dengan sumpah palsu". [HR Muslim, 106].

Kaum laki-laki dilarang menjulurkan pakaiannya di bawah mata kaki, namun, ternyata mereka menjulurkan pakaiannya melebihi mata kakinya. Sedangkan di sisi lain, para wanita, mereka diperintahkan untuk menutup aurat secara keseluruhan (berhijab); akan tetapi, ternyata mereka justru memamerkan aurat dan keindahan fisiknya.

Dalam hal ini, Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

"Tiga golongan yang tidak akan masuk surga: "Seseorang yang durhaka kepada kedua orang tuanya, dayyuts (seorang lelaki yang tidak gusar atas kemungkaran yang ada pada keluarganya), dan wanita yang menyerupai lelaki". [Diriwayatkan oleh al-Hâkim (1/72), sekaligus menshahîhkannya, dan disepakati oleh adz-Dzahabi].

Wallahul Musta'an.

[Diadaptasi dari kitab Rasaail, Syaikh 'Abdul-Muhsin al-'Abbâd, hlm. 425, dengan terjemahan bebas].

KECEMBURUAN NABI SHALLALLAHU 'ALAIHI WA SALLAM TERHADAP ISTERI-ISTERINYA

Oleh
Dr. Muhammad bin Musa Alu Nashr

Beliau Shallallahu 'alaihi wa sallam sangat cemburu kepada isteri-isterinya. Sabdanya:

إَِّنمَآ جُعِلَ اْلآِسْـِتذَانُ ِمنْ أَجِْل البَصَرِ

"Sesungguhnya diadakannya permintaan idzin itu disebabkan penglihatan".[1]

Beliau Shallallahu 'alaihi wa sallam menyuruh pengunjung (seseorang yang bertamu, Red), apabila telah mengetuk pintu agar tidak berdiri di depan pintu[2]. Beliau Shallallahu 'alaihi wa sallam pernah melihat seseorang yang sedang mengintip di pintu. Beliau pun bersabda: "Jikalau aku melihatmu, akan aku tusuk matamu dengan ini". Yakni beliau Shallallahu 'alaihi wa sallam mempunyai mudrah, seperti sisir untuk menggaruk kepalanya. Sabda beliau juga: "Jika ada seseorang mengintip orang lain dari lubang, kemudian orang itu menusuk matanya, maka tidak mengapa baginya".

Akan tetapi, cemburu beliau Shallallahu 'alaihi wa sallam tidaklah berlebihan hingga sampai derajat berburuk sangka, bahkan beliau Shallallahu 'alaihi wa sallam melarang hal itu.

Cemburu merupakan sebuah fitrah yang Allah ciptakan untuk manusia. Akan tetapi, yang aneh pada zaman sekarang, kita tidak mendapatkan kecemburuan pada diri para suami, kecuali orang-orang yang dirahmati Allah.

Kecemburuan merupakan fitrah yang Allah jadikan kepada semua makhluk-Nya, sampai-sampai hewan pun (mempunyai rasa cemburu), kecuali binatang babi. Binatang babi ini, satu-satunya hewan yang tidak cemburu terhadap pasangannya. Maka tidak aneh, jika orang-orang kafir pemakan daging babi tersebut tidak mempunyai rasa cemburu terhadap isteri-isteri mereka, karena tabiat mereka serupa dengan tabiat babi, disebabkan mereka banyak makan daging babi. Kalaulah tidak ada pada babi kecuali sifat tersebut, maka sudah cukup mengharamkan memakannya. Dan babi itu najis, suka makan najis.

[Sumber: An-Nabi fi Baitihi, Dr. Muhammad bin Musa Alu Nashr]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun X/1427H/2006M. Edisi 04/Tahun X/1429H/2008M. Edisi 11/Tahun X/1428H/2007M. MDiterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Riwayat Bukhari dalam kitab Libas, Bab Al Imtisyath (5/2215) no. 5580, dan kitab Isti`dzan min Ajlil-Bashar (5/2304) no. 5887, dan Muslim dalam kitab Adab, Bab Tahrim Nadhar fi Bait Ghairihi (3/1698) no. 2156.
[2]. Riwayat Abu Dawud dalam kitab Adab, Bab Fil-Isti'dzan (4/344) no. 5174, dan dalam Bab Kam-marrotan Yusallim ar-Rajul fil-Isti'dzan (4/348) no. 6815, dan Ahmad (4/189) dan Baihaqi (8/339) no. 17440.
[3]. Riwayat Muslim dengan lafazh : "Jika seseorang mengintipmu tanpa idzin, kemudian kamu lempar dengan kerikil sehingga membutakan matanya, maka tidak ada dosa bagimu". Lihat Mukhtashar Shahih Muslim, oleh Syaikh al Albani no. 1424.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pentingnya Penyembuhan Dengan Al-Qur'an Dan As-Sunnah

/0 almanhaj.or.id - Pentingnya Penyembuhan Dengan Al-Qur'an Dan As-Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pentingnya Penyembuhan Dengan Al-Qur'an Dan As-Sunnah

Kamis, 17 April 2008 10:35:57 WIB

PENTINGNYA PENYEMBUHAN DENGAN AL-QUR’AN DAN AS-SUNNAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Tidak diragukan lagi bahwa penyembuhan dengan Al-Qur’an dan dengan apa yang diajarkan oleh Nabi Shallallahu ‘alaihi wa sallam berupa ruqyah [1], merupakan penyembuhan yang bermanfaat sekaligus penawar yang sempurna.

Allah Subhanahu wa Ta’ala berfirman.

“Katakanlah ; Al-Qur’an itu adalah petunjuk dan penawar bagi orang-orang yang beriman” [Fushshilat : 44]

“Dan Kami turunkan dari Al-Qur’an sesuatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman” [Al-Israa : 82]

Pengertian “dari Al-Qur’an”, pada ayat di atas adalah Al-Qur’an itu sendiri. Karena Al-Qur’an secara keseluruhan adalah penyembuh, sebagaimana yang disebutkan dalam ayat di atas [2]

Allah Subhanahu wa Ta’ala berfirman.

“Hai sekalian manusia, sesungguhnya telah datang kepada kalian pelajaran dari Rabb kalian, dan penyembuh bagi penyakit-penyakit (yang berada) dalam dada, dan petunjuk serta rahmat bagi orang-orang yang beriman” [Yunus : 57]

Dengan demikian, Al-Qur’an merupakan penyembuh yang sempurna di antara seluruh obat hati dan juga obat fisik, sekaligus sebagai obat bagi seluruh penyakit dunia dan akhirat. Tidak setiap orang mampu dan mempunyai kemampuan untuk melakukan penyembuhan dengan Al-Qur’an. Jika pengobatan dan penyembuhan itu dilakukan secara baik terhadap penyakit, dengan didasari kepercayaan dan keimanan, penerimaan yang penuh, keyakinan yang pasti, terpenuhi syarat-syaratnya, maka tidak ada satu penyakit pun yang mampu melawan Al-Qur’an untuk selamanya. Bagaimana mungkin penyakit-penyakit itu akan menentang dan melawan firman-firman Rabb bumi dan langit yang jika (firman-firman itu) turun ke gunung, maka ia akan memporak-porandakan gunung-gunung tersebut, atau jika turun ke bumi, niscaya ia akan membelahnya.

Oleh karena itu, tidak ada satu penyakit hati dan juga penyakit fisik pun melainkan di dalam Al-Qur’an terdapat jalan penyembuhannya, sebab kesembuhan, serta pencegahan terhadapnya bagi orang yang dikaruniai pemahaman oleh Allah terhadap Kitab-Nya. Dan Allah Azza wa Jalla (Yang Mahaperkasa lagi Mahaagung) telah menyebutkan di dalam Al-Qur’an beberapa penyakit hati dan fisik, juga disertai penyebutan penyembuhan hati dan juga fisik.

Adapun penyakit-penyakit hati terdiri dari dua macam, yaitu : penyakit syubhat (kesamaran) atau ragu, dan penyakit syahwat atau hawa nafsu. Allah yang Mahasuci telah menyebutkan beberapa penyakit hati secara terperinci yang disertai dengan beberapa sebab, sekaligus cara penyembuhan penyakit-penyakit tersebut. [3]

Allah Subhanahu wa Ta’ala berfirman.

“Dan apakah tidak cukup bagi mereka, bahwasanya Kami telah menurunkan kepadamu Al-Kitab (Al-Qur’an) sedang dia dibacakan kepada mereka? Sesungguhnya di dalam Al-Qur’an itu terdapat rahmat yang besar dan pelajaran bagi orang-orang yang beriman” [Al-Ankabuut : 51]

Al-Allamah Ibnul Qayyim rahimahullah mengemukakan.

“Barangsiapa yang tidak dapat disembuhkan oleh Al-Qur’an, berarti Allah tidak memberikan kesembuhan kepadanya. Dan barangsiapa yang tidak dicukupkan oleh Al-Qur’an, maka Allah tidak memberikan kecukupan kepadanya” [4]

Mengenai penyakit-penyakit badan atau fisik, Al-Qur’an telah membimbing dan menunjukkan kita kepada pokok-pokok pengobatan dan penyembuhannya, dan juga kaidah-kaidah yang dimilikinya. Yakni, bahwa kaidah pengobatan penyakit badan secara keseluruhan terdapat di dalam Al-Qur’an, yaitu ada tiga point.

1). Menjaga kesehatan
2). Melindungi diri dari hal-hal yang dapat menimbulkan penyakit
3). Mengeluarkan unsur-unsur yang merusak badan. [5]

Jika seorang hamba melakukan penyembuhan dengan Al-Qur’an secara baik dan benar, niscaya dia akan melihat pengaruh yang sangat menakjubkan dalam penyembuhan yang cepat.

Imam Ibnul Qayyim rahimahullah berkata : “Pada suatu ketika aku pernah jatuh sakit, tetapi aku tidak menemukan seorang dokter atau obat penyembuh. Lalu aku berusaha mengobati dan menyembuhkan diriku dengan surat Al-Faatihah, maka aku melihat pengaruh yang sangat menakjubkan. Aku ambil segelas air zamzam dan membacakan padanya surat Al-Faatihah berkali-kali, lalu aku meminumnya hingga aku mendapatkan kesembuhan total. Selanjutnya aku bersandar dengan cara tersebut dalam mengobati berbagai penyakit dan aku merasakan manfaat yang sangat besar. Kemudian aku beritahukan kepada orang banyak yang mengeluhkan suatu penyakit dan banyak dari mereka yang sembuh dengan cepat”[6]

Demikian juga pengobatan dengan ruqaa (jama’ dari ruqyah) Nabawi yang riwayatnya shahih merupakan obat yang sangat bermanfaat. Dengan ayat dan do’a yang dipanjatkan. Apabila do’a tersebut terhindar dari penghalang-penghalang terkabulnya do’a itu, maka ia merupakan sebab yang sangat bermanfaat dalam menolak hal-hal yang tidak disenangi dan akan tercapai hal-hal yang diinginkan. Yang demikian itu termasuk salah satu obat yang sangat bermanfaat, khususnya yang dilakukan berkali-kali. Dan do’a pun berfungsi sebagai penangkal bala’ (musibah), mencegah dan menyembuhkannya, menghalangi turunnya, atau meringankannya jika ternyata sudah sempat turun. [7]

“Tidak ada yang dapat mencegah qadha’ (takdir) kecuali do’a, dan tidak ada yang dapat memberi tambahan pada umur kecuali kebajikan” [8]

Tetapi yang harus dimengerti dengan cermat, yaitu bahwa ayat-ayat, dzikir-dzikir, do’a-do’a dan beberapa ta’awudz (permohonan perlindungan kepada Allah) yang dipergunakan untuk mengobati atau untuk ruqyah pada hakikatnya pada semua ayat, dzikir-dzikir, do’a-do’a dan ta’awwudz itu sendiri memberi manfaat yang besar dan juga dapat menyembuhkan. Namun, ia memerlukan penerimaan (dari orang yang sakit) dan kekuatan orang yang mengobati dan pengaruhnya. Jika suatu penyembuhan itu gagal, maka yang demikian itu disebabkan oleh lemahnya pengaruh pelaku, atau karena tidak adanya penerimaan oleh pihak yang diobati, atau adanya rintangan yang kuat di dalamnya yang menghalangi reaksi obat.

Pengobatan dengan ruqyah ini dapat dicapai dengan adanya dua aspek, yaitu dari pihak pasien (orang yang sakit) dan dari pihak orang yang mengobati

Yang berasal dari pihak pasien adalah berupa kekuatan dirinya dan kesungguhan bergantung kepada Allah, serta keyakinannya yang pasti bahwa Al-Qur’an itu memang penyembuh sekaligus rahmat bagi orang-orang yang beriman dan ta’awwudz yang benar yang sesuai antara hati dan lisan, maka yang demikian itu merupakan suatu bentuk perlawanan terhadap penyakit. Dan seseorang yang melakukan perlawanan tidak akan memperoleh kemenangan dari musuh kecuali dengan dua hal, yaitu :

Pertama : Keadaan senjata yang dipergunakan haruslah benar, bagus dan kedua tangan yang menggunakannya pun harus kuat. Jika salah satu dari keduanya hilang, maka senjata itu tidak banyak berarti, apalagi jika kedua hal di atas tidak ada, yaitu, hatinya kosong dari tauhid, tawakkal, takwa, tawajjuh (menghadap, bergantung sepenuhnya kepada Allah) dan tidak memiliki senjata.

Kedua : Dari pihak yang mengobati dengan Al-Qur’an dan As-Sunnah juga harus memenuhi kedua hal di atas [9]. Oleh karena itu, Ibnut Tiin rahimahullah berkata : “Ruqyah dengan menggunakan beberapa kalimat ta’awwudz dan juga yang lainnya dari Nama-Nama Allah adalah pengobatan rohani. Jika dilakukan oleh lisan orang-orang yang baik, maka dengan izin Allah Subhanahu wa Ta’ala kesembuhan tersebut akan terwujud” [10]

Para ulama telah sepakat membolehkan ruqyah dengan tiga syarat, yaitu : [11]

[1]. Ruqyah itu dengan menggunakan firman Allah Subhanahu wa Ta’ala, atau Asma dan sifat-Nya, atau sabda Rasulullah Shallallahu ‘alaihi wa sallam

[2]. Ruqyah itu boleh diucapkan dalam bahasa Arab atau bahasa lain yang difahami maknanya.

[3]. Harus diyakini bahwa bukanlah dzat ruqyah itu sendiri yang memberikan pengaruh, tetapi yang memberi pengaruh itu adalah kekuasaan Allah Subhanahu wa Ta’ala, sedangkan ruqyah hanya merupakan salah satu sebab saja. [12]

[Disalin dari buku Do’a & Wirid Mengobati Guna-Guna Dan Sihir Menurut Al-Qur’an Dan As-Sunnah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi’i, Cetakan Keenam Dzulhijjah 1426H/Januari 2006M]
_________
Footnotes
[1]. Ruqyah jama’nya adalah ruqaa, yaitu bacaan-bacaan untuk pengobatan yang syar’i (yaitu berdasarkan pada riwayat yang shahih, atau sesuai dengan ketentuan-ketentuan yang telah disepakati oleh para ulama).
[2]. Lihat Al-Jawaabul Kaafi Liman Sa’ala Anid Dawaa-isy Syaafi (jawaban yang memadai bagi orang yang bertanya tentang obat penyembuh yang mujarab) atau Ad-Daa’wad Dawaa’ (penyakit dan obatnya) karya Ibnul Qayyim (hal.7)
[3]. Lihat Zaadul Ma’aad karya Ibnul Qayyim (IV/6, IV/352)
[4]. Lihat Zaadul Ma’aad (IV/352)
[5]. Lihat sumber-sumber sebelumnya Zaadul Ma’aad (IV/6, 352)
[6]. Lihat Zaadul Ma’aad (IV/178) dan Al-Jawaabul Kaafi (hal. 23)
[7]. Lihat Al-Jawaabul Kaafi (hal. 22-25)
[8]. HR Al-Hakim I/493, Ibnu Majah no. 4022, Ahmad V/277, 280, 282 dan Ath-Thahawi no. 3069 dari Tsauban dan At-Tirmidzi no. 2139, Ath-Thahawi dalam Musykilul Autsaar VIII/78 no 3068 dari Salman dan dihasankan oleh Syaikh Al-Albani, lihat Silsilah Al-Ahaadits Ash-Shahiihah no. 154
[9]. Lihat Zaadul Ma’aad IV/67-68
[10]. Fathul Baari (X/196)
[11]. Lihat Fathul Baari (X/195), juga Fataawa Al-Allamah Ibni Baaz (II/384)
[12]. Lihat Al-Ilaaj bir Ruqaa Minal Kitaab wa Sunnah hal. 83

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyentuh Atau Memegang Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

/0 almanhaj.or.id - Hukum Menyentuh Atau Memegang Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Hukum Menyentuh Atau Memegang Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

Sabtu, 19 April 2008 23:10:58 WIB

HUKUM MENYENTUH ATAU MEMEGANG AL-QUR’AN BAGI ORANG JUNUB, WANITA HAID DAN NIFAS

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Tidak ada satupun dalil yang melarang menyentuh atau memegang Al-Qur’an bagi orang junub, perempuan haid dan nifas. Allahumma, kecuali mereka yang melarang atau mengharamkan berdalil dengan firman Allah Azza wa Jalla.

“Tidak ada yang menyentuh (Al-Qur’an) kecuali mereka yang telah disucikan” [Al-Waqi’ah : 79]

Yang hak, yang dimaksud oleh ayat di atas ialah : Tidak ada yang dapat menyentuh Al-Qur’an yang ada di Lauhul Mahfudz sebagaimana ditegaskan oleh ayat yang sebelumnya (ayat 78) kecuali para Malaikat yang telah disucikan oleh Allah Subhanahu wa Ta’ala.

Demikian tafsir dari Ibnu Abbas dan lain-lain sebagaimana telah diterangkan oleh Al-Hafidzh Ibnu Katsir di tafsirnya. Bukanlah yang dimaksud bahwa tidak boleh menyentuh atau memegang Al-Qur’an kecuali orang yang bersih dari hadats besar dan hadats kecil. Kalau betul demikian maksudnya tentang firman Allah di atas artinya menjadi : Tidak ada yang menyentuh Al-Qur’an kecuali mereka yang suci/bersih, yakni dengan bentuk faa’il (subyek/pelaku) bukan maf’ul (obyek). Kenyataannya Allah berfirman : Tidak ada yang menyentuhnya (Al-Qur’an) kecuali mereka yang telah disucikan, yakni dengan bentuk maf’ul (obyek) bukan sebagai faa’il (subyek).

Merekapun berdalil dengan hadits.

“Tidak ada yang menyentuh Al-Qur’an kecuali orang yang suci”

Shahih riwayat Daruquthni dari jalan Amr bin Hazm. Dan dari jalan Hakim bin Hizaam diriwayatkan oleh Daruquthni, Hakim, Thabrani di kitabnya Mu’jam Kabir dan Mu’jam Ausath dan lain-lain. Dan dari jalan Ibnu Umar diriwayatkan oleh Daruquthni dan lain-lain. Dan dari jalan Utsman bin Abil Aash diriwayatkan oleh Thabrani di Mu’jam Kabir dan lain-lain. [1]

Yang hak, yang dimaksud oleh hadits di atas ialah : Tidak ada yang menyentuh Al-Qur’an kecuali orang mu’min, karena orang mu’min itu suci tidak najis sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam.

“Sesungguhnya orang mu’min itu tidak najis”

Shahih riwayat Bukhari, Muslim, Abu Dawud, Tirmidzi, Nasa’i, Ibnu Majah, Ahmad dan lain-lain dari jalan Abu Hurairah, ia berkata : “Rasulullah Shallallahu ‘alaihi wa sallam pernah menjumpaiku di salah satu jalan dari jalan-jalan yang ada di Madinah, sedangkan aku dalam keadaan junub, lalu aku menyingkir pergi dan segera aku mandi kemudian aku datang (menemui beliau), lalu beliau bersabda, “Kemana engkau tadi wahai Abu Hurairah?” Jawabku, “Aku tadi dalam keadaan junub, maka aku tidak suka duduk bersamamu dalam keadaan tidak bersih (suci)”. Maka beliau bersabda, “Subhanallah! Sesungguhnya orang mu’min itu tidak najis” (Dalam riwayat yang lain beliau bersabda, “Sesungguhnya orang muslim itu tidak najis”).

Bukanlah yang dimaksud dengan orang yang suci ialah suci dari hadats besar dan hadats kecil, karena lafadz thaahir dalam hadits di atas ialah satu lafadz yang mempunyai beberapa arti (musytarak) yaitu : Suci dari hadats besar, suci dari hadats kecil dan suci dalam arti orang mui’min. untuk menentukan salah satu dari tiga macam arti thaahir diatas harus ada qarinah (tanda dan alamat) yang membawa dan menentukan salah satunya. Apakah arti thaahir di atas maksudnya bersih dan hadats besar atau bersih dari hadats kecil atau mu’min?.

Untuk yang pertama dan kedua yaitu bersih dari hadats besar dan hadats kecil tidak ada satupun qarinah yang menetapkannya. [2]. Sedangkan untuk yang ketiga yaitu orang mu’min telah datang qarinah dari hadits shahih di atas yaitu sabda Nabi Shallallahu ‘alaihi wa sallam, “Sesungguhnya orang mu’min itu tidak najis”, Yakni orang mu’min itu suci, karena najis lawan dari suci, ketika Nabi Shallallahu ‘alaihi wa sallam menafikan (meniadakan) kenajisan bagi orang-orang yang beriman (mu’minun), maka mafhumnya bahwa orang-orang yang beriman itu suci. Istimewa apabila kita melihat kepada sebab-sebab Nabi Shallallahu ‘alaihi wa sallam (sabaabul wurudil hadits) bahwa orang mu’min itu tidak najis, yaitu kejadian pada diri Abu Hurairah yang sedang janabah dan tidak mau duduk bersama Nabi Shallallahu ‘alaihi wa sallam dengan anggapan bahwa dia sedang tidak suci!? Nabi Shallallahu ‘alaihi wa sallam menyalahkan anggapan tersebut dengan sabdanya : Subhaanallah, sesungguhnya orang mu’min itu tidak najis.

[Disalin dari buku Tiga Hukum Bagi Perempuan Haid Dan Junub (Menyentuh/Memegang Al-Qur; Membacanya Dan Tinggal Atau Diam Di Masjid, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam]
_________
Footnotes
[1]. Irwaa-ul Ghalil no. 122 oleh Syaikhul Imam Al-Albani. Beliau telah mentakhrij hadits di atas dan menyatakannya shahih
[2]. Karena tidak datang satupun dalil yang melarang menyentuh atau memegang Al-Qur’an bagi orang yang junub, perempuan haid dan nifas

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Membaca Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

/0 almanhaj.or.id - Hukum Membaca Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Hukum Membaca Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

Minggu, 20 April 2008 17:04:05 WIB

HUKUM MEMBACA AL-QUR’AN BAGI ORANG JUNUB, WANITA HAID DAN NIFAS

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

“Artinya : Dari Ibnu Umar, dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda, “Janganlah perempuan yang haid dan orang yang junub membaca sedikit pun juga dari (ayat) Al-Qur’an.”

Dalam riwayat yang lain, “Janganlah orang yang junub dan perempuan yang haid membaca sedikit pun juga dari (ayat) Al-Qur’an”

DLA’IF Dikeluarkan oleh Tirmidzi (no. 121). Ibnu Majah (no. 595 dan 596). Ad-Daruquthni (1/117) dan Baihaqiy (1/89), dari jalan Ismail bin Ayyaasy dari Musa bin Uqbah dari Naafi, dari Ibnu Umar (ia berkata seperti di atas)

Berkata Imam Bukhari, “Ismail (bin Ayyaasy) munkarul hadits (apabila dia meriwayatkan hadits) dari penduduk Hijaz dan penduduk Iraq” [1]

Saya berkata : Hadits di atas telah diriawayatkan oleh Ismail bin Ayyaasy dari Musa bin Uqbah seorang penduduk Iraq. Dengan demikian riwayat Ismail bin Ayyaasy dla’if.

Imam Az-Zaila’i di kitabnya Nashbur Raayah (I/195) menukil keterangan Imam Ibnu Adiy di kitabnya Al-Kaamil bahwa Ahmad dan Bukhari dan lain-lain telah melemahkan hadits ini dan Abu Hatim menyatakan bahwa yang benar hadits ini mauquf kepada Ibnu Umar (yakni yang benar bukan sabda Nabi Shallallahu ‘alaihi wa sallam akan tetapi hanya perkataan Ibnu Umar).

Berkata Al-Hafidzh Ibnu Hajar di kitabnya Talkhisul Habir (1/138) : Di dalam sanadnya ada Ismail bin Ayyaasy, sedangkan riwayatnya dari penduduk Hijaz dla’if dan di antaranya (hadits) ini. Berkata Ibnu Abi Hatim dari bapaknya (Abu Hatim), “Hadits Ismail bin Ayyaasy ini keliru, dan (yang benar) dia hanya perkataan Ibnu Umar”. Dan telah berkata Abdullah bin Ahmad dari bapaknya (yaitu Imam Ahmad ia berkata), “(Hadits) ini batil, “Beliau mengingkari (riwayat) Ismail. Sekian dari Al-Hafidz Ibnu Hajar.

Hadits yang lain dari jalan Ibnu Umar

“Artinya : Dari jalan Abdul Malik bin Maslamah (ia berkata) Telah menceritakan kepadaku Mughirah bin Abdurrahman, dari Musa bin Uqbah dan Naafi, dari Ibnu Umar, ia berkata : Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam, “Tidak boleh bagi orang junub membaca sedikitpun juga dari (ayat) Al-Qur’an”

DLA’IF. Diriwayatkan oleh Ad-Daruquthni (1/117)

Al-Hafidz Ibnu Hajar telah melemahkan riwayat di atas disebabkan Abdul Malik bin Maslamah seorang rawi yang dla’if (Talkhisul Habir 1/138)

Hadits yang lain dari jalan Ibnu Umar.

“Artinya : Dari seorang laki-laki, dari Abu Ma’syar, dari Musa bin Uqbah, dari Naafi, dari Ibnu Umar, dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda, “Perempuan yang haid dan orang yang junub, keduanya tidak boleh membaca sedikitpun juga dari (ayat) Al-Qur’an”

DLA’IF. Diriwayatkan oleh Ad-Daruquthni (1/117)

Saya berkata : Riwayat ini dla’if karena : Pertama : Ada seorang rawi yang mubham (tidak disebut namanya yaitu dari seorang laki-laki). Kedua : Abu Ma’syar seorang rawi yang dla’if.

Hadits yang lain dari jalan Jabir bin Abdullah.

“Artinya : Dari jalan Muhammad bin Fadl, dari bapaknya, dari Thawus, dari Jabir, ia berkata : Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam, “Tidak boleh bagi perempuan yang haid dan nifas (dalam riwayat yang lain : Orang yang junub) membaca (ayat) Al-Qur’an sedikitpun juga (dalam riwayat) yang lain : Sedikitpun juga dari (ayat) Al-Qur’an)”

MAUDLU, Diriwayatkan oleh Ad-Daruquthni (2/87) dan Abu Nua’im di kitabnya Al-Hilyah (4/22).

Saya berkata : Sanad hadits ini maudhu (palsu) karena Muhammad bin Fadl bin Athiyah bin Umar telah dikatakan oleh para Imam ahli hadits sebagai pendusta sebagaimana keterangan Al-Hafidz Ibnu Hajar di Taqrib-nya (2/200). Dan di kitabnya Talkhisul Habir (1/138) beliau mengatakan bahwa orang ini matruk.

Ketika hadits-hadits diatas dari semua jalannya dla’if bahkan hadits terakhir maudlu, maka tidak bisa dijadikan sebagai dalil larangan bagi perempuan haid dan nifas dan orang yang junub membaca Al-Qur’an. Bahkan telah datang sejumlah dalil yang membolehkannya.

Pertama : Apabila tidak ada satu pun dalil yang sah (shahih dan hasan) yang melarang perempuan haid, nifas dan orang yang junub membaca ayat-ayat Al-Qur’an, maka hukumnya dikembalikan kepada hukum asal tentang perintah dan keutamaan membaca Al-Qur’an secara mutlak termasuk perempuan haid, nifas dan orang yang junub.

Kedua : Hadits Aisyah ketika dia haid sewaktu menunaikan ibadah haji.

“Artinya : Dari Aisyah, ia berkata : Kami keluar (menunaikan haji) bersama Nabi Shallallahu ‘alaihi wa sallam (dan) kami tidak menyebut kecuali haji. Maka ketika kami sampai di (satu tempat bernama) Sarif aku haid. Lalu Nabi Shallallahu ‘alaihi wa sallam masuk menemuiku dan aku sedang menangis, lalu beliau bertanya, “Apa yang menyebabkanmu menangis?” Jawabku, “Aku ingin demi Allah kalau sekiranya aku tidak haji pada tahun ini?” Jawabku, “Ya” Beliau bersabda, “Sesungguhnya (haid) ini adalah sesuatu yang telah Allah tentukan untuk anak-anak perempuan Adam, oleh karena itu kerjakanlah apa-apa yang dikerjakan oleh orang yang sedang haji selain engkau tidak boleh thawaf di Ka’bah sampai engkau suci (dari haid)”

Shahih riwayat Bukhari (no. 305) dan Muslim (4/30)

Hadits yang mulia ini dijadikan dalil oleh para Ulama di antaranya amirul mu’minin fil hadits Al-Imam Al-Bukhari di kitab Shahih-nya bagian Kitabul Haid bab 7 dan Imam Ibnu Baththaal, Imam Ath-Thabari, Imam Ibnul Mundzir dan lain-lain bahwa perempuan haid, nifas dan orang yang junub boleh membaca Al-Qur’an dan tidak terlarang. Berdasarkan perintah Nabi Shallallahu ‘alaihi wa sallam kepada Aisyah untuk mengerjakan apa-apa yang dikerjakan oleh orang yang sedang menunaikan ibadah haji selain thawaf dan tentunya juga terlarang shalat. Sedangkan yang selainnya boleh termasuk membaca Al-Qur’an. Karena kalau membaca Al-Qur’an terlarang bagi perempuan haid tentu Nabi Shallallahu ‘alaihi wa sallam telah menjelaskannya kepada Aisyah. Sedangkan Aisyah saat itu sangat membutuhkan penjelasan dari Nabi Shallallahu ‘alaihi wa sallam apa yang boleh dan terlarang baginya. Menurut ushul “mengakhirkan keterangan dari waktu yang dibutuhkan tidak boleh.

Ketiga : Hadits Aisyah.

“Artinya : Dari Aisyah, ia berkata, “Nabi Shallallahu ‘alaihi wa sallam biasa berdzikir atas segala keadaannya” [Hadits shahih riwayat Muslim (1/194 dan lain-lain]

Hadits yang mulia ini juga dijadikan hujjah oleh Al-Imam Al-Bukhari dan lain-lain imam tentang bolehnya orang yang junub dan perempuan haid atau nifas membaca Al-Qur’an. Karena Nabi Shallallahu ‘alaihi wa sallam berdzikir kepada Allah atas segala keadaannya dan yang termasuk berdzikir ialah membaca Al-Qur’an. Firman Allah Subhanahu wa Ta’ala.

“Sesungguhnya Kami-lah yang menurunkan Adz-Dzikra [2] (Al-Qur’an) ini, dan sesungguhnya Kami jugalah yang akan (tetap) menjaganya” [Al-Hijr : 9]

“Dan Kami turunkan kepadamu Adz-Dzikra (Al-Qur’an) supaya engkau jelaskan kepada manusia apa yang diturunkan kepada mereka dan agar supaya mereka berfikir” [An-Nahl : 44]

Keempat : Surat Rasulullah Shallallahu ‘alaihi wa sallam kepada Heracleus yang di dalamnya berisi ayat Al-Qur’an sebagaimana diriwayatkan oleh Bukhari dan Muslim dan lain-lain. Hadits yang mulia inipun dijadikan dalil tentang bolehnya orang yang junub membaca Al-Qur’an. Karena sudah barang tentu orang-orang kafir tidak selamat dari janabah, meskipun demikian Nabi Shallallahu ‘alaihi wa sallam menulis surat kepada mereka yang didalamnya terdapat firman Allah.

Kelima : Ibnu Abbas mengatakan tidak mengapa bagi orang yang junub membaca Al-Qur’an (Shahih Bukhari Kitabul Haidh bab 7).

Jika engkau berkata : Bukankah telah datang hadits bahwa Nabi Shallallahu ‘alaihi wa sallam tidak membaca Al-Qur’an ketika janabah?

Saya jawab : Hadits yang dimaksud tidak sah dari hadits Ali bin Abi Thalib dengan lafadz.

“Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam keluar dari tempat buang air (wc), lalu beliau makan daging bersama kami, dan tidak ada yang menghalangi beliau sesuatupun juga dari (membaca) Al-Qur’an selain janabah:

DLA’IF. Diriwayatkan oleh Abu Dawud (no. 229), Tirmidzi (no 164), Nasa’i (1/144), Ibnu Majah (no. 594), Ahmad (1/83, 84, 107 dan 124), Ath-Thayaalis di Musnad-nya (no. 94), Ibnu Khuzaimah di Shahih-nya (no. 208), Daruquthni (1/119), Hakim (1/152 dan 4/107) dan Baihaqiy (1/88-89) semuanya dari jalan Amr bin Murrah dari Abdullah bin Salimah dari Ali, marfu (Rasulullah shallallahu ‘alaihi wa salam berbeda seperti diatas)

Hadits ini telah dishahihkan oleh Tirmidzi, Ibnu Khuzaimah, Ibnu Hibban, Hakim, Adz-Dzahabi, Ibnu Sakan, Abdul Haq, Al-Baghawiy dan Syaikhul Imam Ahmad Muhammad Syakir di takhrij Tirmidzi dan takhrij musnad Ahmad.

Dan hadits ini telah didlaifkan oleh jama’ah ahli hadits –dan inilah yang benar- Insya Allah di antaranya oleh Syu’bah, Syafi’iy, Ahmad, Bukhari, Baihaqiy, Al-Mundziriy, An-Nawawi, Al-Khathaabiy dan Syaikhul Imam Al-Albani dan lain-lain.

Berkata Asy-Syafi’iy, “Ahli hadits tidak mentsabitkan (menguatkan)nya”. Yakni, ahli hadits tidak menguatkan riwayat Abdullah bin Salimah. Karena Amr bin Murrah yang meriwayatkan hadits ini Abdullah bin Salimah sesudah Abdullah bin Salimah tua dan berubah hafalannya. Demikian telah diterangkan oleh para Imam di atas. Oleh karena itu hadits ini kalau kita mengikuti kaidah-kaidah ilmu hadits, maka tidak ragu lagi tentang dla’ifnya dengan sebab di atas yaitu Abdullah bin Salimah ketika meriwayatkan hadits ini telah tua dan berubah hafalannya. Maka bagaimana mungkin hadits ini sah (shahih atau hasan)!. Selain itu hadits ini juga tidak bisa dijadikan dalil larangan bagi orang yang junub dan perempuan yang haid atau nifas membaca Al-Qur’an, karena semata-mata Nabi Shallallahu ‘alaihi wa sallam tidak membacanya dalam junub tidak berarti beliau melarangnya sampai datang larangan yang tegas dari beliau. Ini kalau kita takdirkan hadits di atas sah, apalagi hadits di atas dla’if tentunya lebih tidak mungkin lagi dijadikan sebagai hujjah atau dalil!

Meskipun demikian menyebut nama Allah atau membaca Al-Qur’am dalam keadaan suci (berwudlu) lebih utama yakni hukumnya sunat berdasarkan hadits shahih di bawah ini.

“Artinya : Dari Muhaajir bin Qunfudz, sesungguhnya dia pernah datang kepada Nabi Shallallahu ‘alaihi wa sallam dan beliau sedang buang air kecil (kencing), lalu ia memberi salam kepada beliau akan tetapi beliau tidak menjawab (salam)nya sampai beliau berwudlu. Kemudian beliau beralasan dan bersabda : ”Sesungguhnya aku tidak suka menyebut nama Allah (berdzikir) kecuali dalam keadaan suci (berwudlu)” [Hadits shahih riwayat Abu Dawud dan lain-lain]

[Disalin dari buku Tiga Hukum Bagi Perempuan Haid Dan Junub (Menyentuh/Memegang Al-Qur; Membacanya Dan Tinggal Atau Diam Di Masjid, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam]
_________
Footnotes
[1]. Saya nukil dari Baihaqiy dengan ringkas yang menukil dari Bukhari
[2]. Adz-Dzikra adalah salah satu nama dari nama-nama Al-Qur’an

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Permasalahan : Orang Yang Menikah Dengan Niat Akan Menceraikan

/0 almanhaj.or.id - Permasalahan : Orang Yang Menikah Dengan Niat Akan Menceraikan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Permasalahan : Orang Yang Menikah Dengan Niat Akan Menceraikan

Senin, 21 April 2008 13:11:05 WIB

PERMASALAHAN : ORANG YANG MENIKAH DENGAN NIAT AKAN MENCERAIKAN.

Oleh
Abu Hafsh Usamah bin Kamal bin Abdir Razzaq

Syaikhul Islam Ibnu Taimiyyah Rahimahullah berkata: "Jika seseorang berniat menikahinya hingga waktu tertentu kemudian menceraikannya; semisal musafir yang bepergian ke suatu negeri untuk ber-mukim di sana sekian waktu lalu dia menikah dengan niat jika dia telah kembali ke tanah airnya, maka dia akan menceraikannya; tetapi akad nikahnya adalah akad mutlak, maka mengenai hal ini terdapat tiga pendapat dalam madzhab Imam Ahmad.

Ada yang berpendapat: "Ini adalah nikah yang dibolehkan, dan ini pendapat jumhur".
Ada yang berpendapat: "Ini adalah nikah tahlil yang tidak dibolehkan."
Pendapat ini juga diriwayatkan dari al-Auza'i.
Ada yang berpendapat: "Ini adalah makruh, bukan diharamkan".

Yang benar bahwa ini bukan termasuk nikah mut'ah dan tidak diharamkan. Sebab, dia berniat menikah dan menyukainya, berbeda dengan muhallil; tetapi dia tidak menghendaki wanita tersebut terus menyertainya. Dan ini bukan syarat; sebab wanita terus menyertainya bukanlah suatu kewajiban, bahkan dia berhak untuk menceraikannya. Jika seseorang berniat menceraikannya setelah beberapa waktu, maka dia meniatkan perkara yang diperbolehkan; berbeda dengan nikah mut'ah, seperti sewa yang berakhir dengan habis masanya, dan dia tidak mempunyai kuasa atasnya setelah waktunya habis. Adapun ini (yang sebelumnya) maka kepemilikannya adalah tetap dan mutlak, dan mungkin niatnya berubah lalu mempertahankannya selamanya, dan itu boleh baginya. Demikian pula seandainya dia menikahi wanita dengan niat mem-pertahankannya selamanya, kemudian dia ingin menceraikannya, maka itu boleh dilakukan. Seandainya dia menikahinya dengan niat jika wanita yang dinikahi mengagumkannya, maka dia mempertahankannya dan jika tidak, dia menceraikannya, maka ini diperbolehkan. Tetapi hal ini tidak disyaratkan dalam akad, tapi seandainya disyaratkan agar mempertahankannya dengan ma'ruf atau menceraikannya dengan ma'ruf, maka ini adalah konsekuensi akad menurut syari'at, dan ini syarat yang sah menurut jumhur, dan menetapinya adalah konsekuensi syari'at. Seperti Nabi Shallallahu 'alaihi wa sallam mensyaratkan dalam akad jual beli:

"Jual beli seorang muslim dengan muslim lainnya, tidak boleh ada cacat, tidak ada kerusakan, dan tidak ada yang disembunyikan". [1]

Ini adalah konsekuensi akad. Al-Hasan bin 'Ali sering bercerai. Mungkin, kebanyakan wanita yang dinikahinya dia niatkan untuk menceraikannya setelah beberapa waktu, dan tidak ada seorang pun yang mengatakan bahwa itu adalah nikah mut'ah. Ini pun (menikah dengan niat menceraikan.-ed.) tidak berniat menceraikannya hingga waktu tertentu; tetapi ketika tujuannya berakhir darinya dan dari negeri yang ditempatinya. Seandainya dia meniatkannya dalam waktu tertentu, maka boleh jadi niatnya akan berubah. Tidak ada dalam hal ini sesuatu yang mengharuskan untuk membatasi masa pernikahan, dan menjadikannya seperti akad kerja. Keinginan menceraikan -seandainya ditetapkan setelah akad nikah- tidaklah membatalkannya, dan hidup serumah bersama wanita tersebut tidak makruh, meskipun dia berniat menceraikannya, tanpa ada perselisihan tentang hal ini sepanjang yang saya ketahui..."

Syaikhul Islam melanjutkan: "Salah satu kelaziman pernikahan bahwa laki-laki mempunyai wewenang untuk menceraikan, jika berkeinginan. Ia tidak berniat kecuali terhadap apa yang menjadi haknya sebagai konsekuensi akad. Hal ini sebagaimana jika dia berniat untuk menceraikannya, jika isteri berbuat dosa, atau jika keuangannya menipis, dan sejenisnya. Niatnya untuk menceraikannya, ketika dia bepergian (atau kembali) kepada keluarganya, isterinya yang (selama ini) tidak ada (bersamanya) sudah datang, atau hajatnya selesai, termasuk dalam masalah ini".

Zaid (bin Haritsah) pernah berniat menceraikan isterinya, dan dengan niat itu tidak membuat isterinya keluar dari kedudukannya sebagai isteri. Bahkan ia tetap menjadi isterinya hingga dia benar-benar menceraikannya. Nabi Shallallahu 'alaihi wa sallam bersabda kepadanya:

"Bertakwalah kepada Allah, dan pertahankan isterimu". [2]

Ada yang mengatakan, Allah telah memberitahukan kepada Nabi Shallallahu 'alaihi wa sallam bahwa beliau akan menikahinya, dan beliau menyembunyikan pemberitahuan ini dari orang-orang. Kemudian Allah mencelanya atas perkara yang disembunyikannya, dengan firman-Nya:

"Sedang kamu menyembunyikan di dalam hatimu apa yang Allah akan menyatakannya". [Al-Ahzaab: 37]

Yakni, terhadap pemberitahuan Allah kepadamu tentang hal itu.

Ada yang mengatakan, tetapi yang disembunyikannya ialah bahwa jika Zaid menceraikan, maka beliau akan menikahinya.

Yang pasti, niat Zaid untuk menceraikan isterinya tidak menodai pernikahan dalam kelangsungannya. Dan ini adalah perkara yang kami tidak mengetahui adanya perselisihan di dalamnya.

Jika ada ketetapan dengan nash (teks al-Qur-an dan hadits, -ed.) dan ijma' bahwa niat untuk menceraikan isteri tidak berpengaruh dalam hal ini, maka ini sebagai jawaban atas pihak yang mengata-kan: "Jika seseorang berniat dengan hatinya untuk menceraikan, maka perceraian itu telah terjadi." Sebab, (dalam peristiwa tersebut) hati Zaid telah keluar darinya, sementara ia tetap menjadi isterinya hingga dia menyatakan cerai dengannya. Nabi Shallallahu 'alaihi wa sallam bersabda:

"Allah memaafkan untuk umatku apa yang terbersit di dalam hatinya, selagi dia tidak mengucapkannya atau melakukan-nya." [3] Ini adalah madzhab jumhur. [4]

Ibnu Qudamah rahimahullah berkata: "Jika seseorang menikahi wanita dengan tanpa syarat, hanya saja ia berniat menceraikannya setelah sebulan atau setelah hajatnya selesai di negeri tersebut, maka pernikahannya sah, menurut pendapat mayoritas ulama, kecuali al-Auza'i. Yang benar bahwa hal ini tidak mengapa, dan niatnya tidak menyebabkan (pernikahan itu menjadi) rusak."[5]

Asy-Syafi'i rahimahullah berkata: "Jika seseorang datang ke suatu negeri dan ingin menikahi seorang wanita, sementara niat keduanya ialah tidak ingin mempertahankannya kecuali sebatas ia bermukim di negeri tersebutâ€¦" hingga beliau berkata, "... maka pria ini memegang niatnya, bukan niat wanita ini, atau niat wanita ini, bukan niat pria ini, atau niat kedua-duanya sekaligus dan niat wali, hanya saja apabila keduanya melangsungkan akad pernikahan secara mutlak, tanpa mensyaratkan hal ini, maka nikahnya sah. Niat tidak merusak pernikahan sedikit pun, karena niat itu ucapan hati. Apa yang terbersit di dalam hati manusia dimaafkan. Adakalanya seseorang meniatkan sesuatu, tapi dia tidak melakukannya." [6]

Yang mulia Syaikh bin Baaz rahimahullah ditanya: "Saya mendengar fatwa Anda pada sebuah kaset tentang bolehnya (seseorang) menikah di negeri asing sedangkan dia berniat meninggalkannya setelah waktu tertentu, seperti ketika berakhirnya konfrensi atau pendelegasian. Lalu apa perbedaan antara pernikahan ini dengan nikah mut'ah?"

Beliau menjawab: "Ya, telah dikeluarkan fatwa dari al-Lajnah ad-Daa-imah dan saya sendiri sebagai ketuanya, tentang bolehnya menikah dengan niat menceraikannya, jika niat itu antara dirinya dengan Rabb-nya. Ketika dia menikah di negeri asing dengan niat bila telah menyelesaikan studinya, pekerjaannya dan sejenisnya, dia akan menceraikannya, hal ini tidak mengapa (dengan niat ini), menurut jumhur ulama. Niat ini antara dirinya dengan Allah, dan bukan syarat. Perbedaan antara pernikahan ini dengan mut'ah, bahwa dalam nikah mut'ah disyaratkan masa tertentu seperti sebulan, dua bulan, setahun, dua tahun, dan sejenisnya. Jika waktu tersebut telah habis, maka pernikahan tersebut batal, dan inilah nikah mut'ah yang bathil." [7]

Syaikhul Islam Ibnu Taimiyyah rahimahullah ditanya tentang seorang pengembara yang berkelana di berbagai negeri; di masing-masing kota dia singgah selama sebulan atau dua bulan, dan dia khawatir akan terjerumus dalam kemaksiatan; Apakah dia boleh menikah pada masa bermukimnya di suatu negeri ini lalu ketika mengembara lagi, dia menceraikannya dan memberikan haknya; ataukah tidak boleh? Apakah nikahnya sah ataukah tidak?

Beliau menjawab: "Ia boleh menikah, tetapi nikah secara mutlak yang tidak disyaratkan penentuan waktu di dalamnya di mana jika suka, dia tetap mempertahankannya dan jika mau, dia boleh menceraikannya. Seandainya dia berniat menceraikannya secara pasti ketika menyelesaikan perjalanannya, maka dimakruh-kan hal semacam ini. Dan tentang sahnya pernikahan, hal ini di-perselisihkan. Seandainya dia berniat bahwa tatkala dia akan pergi wanita ini mengagumkannya, maka dia bisa mempertahankannya dan jika tidak, maka dia menceraikannya, hal itu dibolehkan..." [8]

Pendapat lainnya:
Rasanya cukup objektif jika kita menyebutkan pendapat lainnya, yang tidak menyelisihi pendapat pertama tentang sahnya pernikahan ini tetapi mengajak untuk tidak menyebarkan pernikahan ini karena berbagai kerusakan yang bakal kembali kepadanya, yaitu menghancurkan rumah tangga yang akan dibangun atas dasar ketaatan kepada Allah, menghancurkan keluarga-keluarga Islam, dan mencerai-beraikan anak-anak yang bakal dilahirkan dari wanita tersebut karena laki-laki ini. Ini bisa berarti pengkhianatan kepada keluarga isteri dan juga kepada isteri sendiri. Ini akan berdampak buruk terhadap isteri, anak-anak, dan keluarga yang akan kacau balau jika masalah ini dibuka lebar-lebar. Berikut ini wahai saudara-ku yang budiman, sebuah fatwa Syaikh Ibnu 'Utsaimin tentang perkara ini, di mana beliau menjelaskan perkara ini dengan ber-bagai aspeknya.

Syaikh Ibnu 'Utsaimin ditanya: "Ada seseorang yang hendak bepergian ke luar negeri karena diutus. Lalu dia ingin menjaga kemaluannya (dari perbuatan haram) dengan menikah di sana untuk waktu tertentu, kemudian setelah itu dia menceraikan sang isteri tanpa mengabarkan kepadanya (sebelumnya) bahwa dirinya akan menceraikannya. Apa hukum perbuatannya ini?"

Syaikh menjawab: Pernikahan dengan niat menceraikan ini tidak lepas dari dua hal:

Pertama, disyaratkan dalam akad bahwa dia akan menceraikannya untuk masa sebulan, setahun atau hingga studinya berakhir; ini adalah nikah mut'ah yang diharamkan.

Kedua, meniatkan hal itu dengan tanpa mensyaratkannya. Yang masyhur dari madzhab Hanabilah bahwa ini diharamkan dan akadnya rusak. Karena menurut mereka, sesuatu yang diniatkan itu seperti sesuatu yang disyaratkan; berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Amal itu tergantung dengan niatnya, dan setiap orang hanya diberi balasan sesuai apa yang diniatkannya." [9]

Karena sekiranya seorang laki-laki menikahi isteri seseorang yang telah ditalak tiga dengan niat agar suaminya terdahulu dapat kembali kepadanya kemudian menceraikannya, maka nikahnya batal, meskipun dengan tanpa syarat. Karena yang diniatkan itu seperti yang disyaratkan. Jika niat tahlil (menikahi wanita agar suaminya bisa kembali kepadanya setelah menceraikannya) merusak akad, maka demikian pula niat "mut'ah" merusak akad ini. Ini adalah pendapat (kalangan) al-Hanabilah.

Pendapat kedua yang dipegang para ulama dalam masalah ini bahwa menikahi wanita dengan niat akan menceraikannya -jika meninggalkan negeri tersebut- adalah sah. Seperti orang-orang asing yang pergi untuk studi dan sejenisnya. Alasan mereka, karena ini tidak disyaratkan. Perbedaan antara pernikahan ini dengan nikah mut'ah bahwa nikah mut'ah bila masanya telah habis, maka otomatis terjadi perceraian, baik suami suka atau tidak, berbeda dengan pernikahan ini. Sebab, bisa jadi dia menyukai isterinya dan tetap menjadikannya sebagai isterinya. Ini adalah salah satu dari dua pendapat Syaikhul Islam Ibnu Taimiyyah.

Menurut saya, ini benar bukan mut'ah, karena tidak disebut sebagai nikah mut'ah. Tetapi diharamkan dari segi pengkhianatan kepada isteri dan keluarganya, sedangkan Nabi Shallallahu 'alaihi wa sallam melarang pengkhianatan dan penipuan. Sebab, jika isteri mengetahui bahwa orang ini tidak ingin menikahinya kecuali untuk masa tersebut, niscaya ia tidak mau menikah dengannya, demikian juga keluarganya. Demikian halnya dia tidak ridha seseorang menikahi puterinya dengan niat akan menceraikannya, jika hajatnya pada isterinya telah terlampiaskan. Lantas, bagaimana mungkin dia ridha untuk dirinya memperlakukan selainnya dengan semacam apa yang dia tidak merelakannya untuk dirinya sendiri. Hal ini menyelisihi keimanan, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Tidak sempurna iman salah seorang dari kalian sehingga dia mencintai kebaikan untuk saudaranya sebagaimana dia men-cintai untuk dirinya sendiri." [10]

Karena saya mendengar bahwa sebagian orang menjadikan pendapat ini sebagai jalan menuju perbuatan yang tidak dilakukan seorang pun. Yaitu, mereka pergi ke berbagai negeri hanya untuk menikah saja. Mereka pergi ke negeri-negeri itu untuk menikah, kemudian tinggal sekian waktu bersama isteri yang pernikahan dengannya dia niatkan sementara waktu, kemudian kembali ke negerinya semula. Ini pun mempunyai bahaya besar dalam masalah ini. Oleh karenanya, menutup pintu ini lebih utama karena di dalamnya mengandung pengkhianatan dan penipuan serta perbuatan ini membuka pintu semacam ini. Sebab, manusia itu bodoh dan kebanyakan manusia suka memperturutkan hawa nafsu berupa melanggar larangan-larangan Allah.[11]

[Disalin dari kitab Isyratun Nisaa Minal Alif Ilal Yaa, Edisi Indonesia Panduan Lengkap Nikah Dari A Sampai Z, Penulis Abu Hafsh Usamah bin Kamal bin Abdir Razzaq, Penterjemah Ahmad Saikhu, Penerbit Pustaka Ibnu Katsair]
__________
Footnotes
[1]. HR. Al-Bukhari (no. 6980) kitab al-Hiyal, at-Tirmidzi (no. 1216) kitab al-Buyuu', Ibnu Majah (no. 2251) kitab at-Tijaaraat, ad-Darimi (no. 625) kitab al-Muqaddimah.
[2]. HR. Al-Bukhari (no. 7420) kitab at-Tauhiid, Muslim (no. 177) kitab al-Iimaan, at-Tirmidzi (no. 3212) kitab Tafsiirul Qur-aan, Ahmad (no. 12102, 25510, 25763).
[3]. HR. Al-Bukhari (no. 2528) kitab al-'Itq (no. 5269), kitab ath-Thalaaq (no. 6664), kitab al-Aimaan wan Nudzuur, Muslim (no. 127) kitab al-Aimaan, at-Tirmidzi (no. 1183) kitab ath-Thalaaq wal Li'aan, an-Nasa-i (no. 3433) kitab ath-Thalaaq, Abu Dawud (no. 2209) kitab ath-Thalaaq, Ahmad (no. 8864).
[4]. Majmuu'al-Fataawaa (XXXII/147-150).
[5]. Al-Mughni bisy Syarh al-Kabiir (VII/573).
[6]. Al-Umm (V/118).
[7]. Fataawaa Islaamiyyah, Syaikh bin Baaz, Ibnu 'Utsaimin, Ibnu Jibrin (vol. iii), dikumpulkan oleh Muhammad al-Musnid.
[8]. Majmuu'al-Fataawaa (XXXII/106-107).
[9]. HR. Al-Bukhari (no. 1) kitab Bad-ul Wahyi.
[10]. HR. Al-Bukhari (no. 13) kitab al-Iimaan, Muslim (no. 45) kitab al-Iimaan, at-Tirmidzi (no. 2515) kitab Shifatul Qiyaamah war Raqaa-iq wad Dur'i, an-Nasa-i (no. 5016) kitab al-Iimaan wa Syaraa-i'uhu, Ibnu Majah (no. 66) kitab al-Muqaddimah, Ahmad (no. 11591), ad-Darimi (no. 2740) kitab ar-Raqaa-iq.
[11]. Fataawaa Islaamiyyah (III/236-237), dikumpulkan oleh Muhammad al-Musnid.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benarkah Atsar Ibnu Abbas Radhiyallahu Anhuma : Kufrun Duuna Kufrin

/0 almanhaj.or.id - Benarkah Atsar Ibnu Abbas Radhiyallahu Anhuma : Kufrun Duuna Kufrin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Benarkah Atsar Ibnu Abbas Radhiyallahu Anhuma : Kufrun Duuna Kufrin

Selasa, 22 April 2008 16:26:08 WIB

BENARKAH ATSAR IBNU ABBAS RADHIYALLAHU ‘ANHUMA “KUFRUN DUUNA KUFRIN”

Oleh
Syaikh Salim bin Ied Al-Hilaly

Anak cucu Khawarij masih eksis di tengah-tengah medan dakwah, mereka selalu menggembar-gemborkan warisan nenek moyang mereka, yaitu pengkafiran terhadap penguasa kaum muslimin. Segala cara mereka upayakan demi kelancaran tipu daya mereka terhadap kaum muslimin.

Mereka mencoba untuk melariskan dagangan mereka dengan membawakan ayat 44 dari surat Al-Maidah untuk mengkafirkan semua penguasa kaum muslimin. Oleh karenanya, dakwah Salafiyah berusaha untuk membongkar kedok dan kesesatan mereka dengan membawakan atsar Abdullah bin Abbas Radhiyallahu ‘anhuma seorang ahli tafsir Al-Qur’an dari kalangan sahabat Rasulullah Shallallahu ‘alaihi wa sallam serta ucapan para ulama salaf yang lain tentang ayat tersebut.

Ketika mereka tidak sanggup untuk melawan atsar Ibnu Abbas Radhiyallahu ‘anhuma tersebut, mereka pun berpindah cara dengan menyatakan atsar tersebut lemah, padahal makar merekalah yang lebih lemah dari sarang laba-laba.

Marilah kita simak bersama-sama ucapan Syaikh Salim bin Ied Al-Hilaly hafidzahullah tentang masalah ini, semoga Allah menerangi hati dan langkah kita semuanya.

Dari Abdullah bin Abbas Radhiyallahu ‘anhuma tentang firman Allah.

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir” [Al-Maidah : 44]

Beliau berkata : “Bukanlah kekafiran yang kalian pahami”.

Dan di dalam riwayat lain : “Sesungguhnya hal itu bukanlah kekafiran yang mereka pahami. Itu bukanlah kekafiran yang mengeluarkan dari agama ini. “Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir”. Adalah kufrun duuna kufrin (kufur kecil yang dibawah kufur besar).

Diriwayatkan oleh Sa’id bin Manshur dalam “Sunan”nya (4/1482/749), Ahmad dalam “Al-Iman” [1] (4/160/1419) dan Ibnu Baththah dalam “Al-Ibanah” (2/736/1010), Muhammad bin Nashr Al-Marwazi dalam “Ta’zhim Qadrish Sholah” (2/521/569), Ibnu Abi Hatim dalam tafsirnya (4/1143/6434, cet. Al-Baz), Ibnu Abdil Bar dalam “At-Tamhid” (4/237), Al-Hakim (2/313), Al-Baihaqi (8/20), dari Sufyan bin Uyainah dari Hisyam bin Hujair dari Thawus dari Ibnu Abbas.

Al-Hakim berkata : “Hadits ini shahih isnadnya, akan tetapi Bukhari dan Muslim tidak meriwayatkannya”. Dan ini disepakati oleh Adz-Dzahabi.

Syaikh kami, Al-Allamah Al-Albani rahimahullah berkata dalam “Ash-Shahihah” (6/113) : “Selayaknya kedua orang tersebut mengatakan, bahwa hadits di atas sesuai dengan syarat Bukhari dan Muslim, karena memang sanadnya demikian. Kemudian, saya melihat Al-Hafidz Ibnu Katsir menukil dalam tafsirnya (6/163) dari Al-Hakim, bahwasanya dia berkata :”Hadits ini shahih sesuai dengan syarat Bukhari dan Muslim. Yang nampak, bahwa di dalam “Al-Mustadrak” terdapat sesuatu yang terhapus. Dan Ibnu Katsir menisbatkannya kepada Ibnu Abi Hatim juga dengan sedikit ringkasan”.

Saya katakan : Benar apa yang diatakan oleh beliau, akan tetapi Hisyam bi Hujair perawi dari Thawus, ada sedikit catatan yang tidak sampai menurunkan haditsnya dari derajat hasan.

Ibnu Syubrumah berkata : tidak ada orang di Mekah yang semisalnya (Hisyam bin Hujair)’, Al-Ijlih berkata : Dia tsiqah/terpercaya dan pengikut Sunnah. Ibnu Ma’in berkata : Dia orang shalih. Abu Hatim Ar-Razi berkata : Haditsnya ditulis/diterima. Ibnu Sa’ad berkata ; Dia tsiqah, dia banyak meriwayatkan banyak hadits. Ibnu Syahin berkata : Dia tsiqah dan dipercaya oleh Ibnu Hibban. As-Saji berkata : Orang ini shaduq (haditsnya hasan). Adz-Dzahabi berkata : Dia tsiqah. Dan diringkas oleh Al-Hafidz dengan ucapan beliau : Dia shaduq dan memiliki beberapa kekeliruan. Yahya Al-Qaththan mendhaifkannya, demikian pula Imam Ahmad dari Ibnu Ma’in dalam sebuah riwayat. [2]

Saya katakan ; Orang tersebut demikianlah keadaannya, tidak sampai turun derajat haditsnya dari hasan, selama tidak ada yang menyelisihinya. Dan Bukhari serta Muslim meriwayatkan dan berhujjah dengannya, bahkan dia bukan bersendirian tapi juga dikuatkan oleh yang lain

Adapun ucapan Imam Ahmad rahimahullah : Orang ini (Hisyam bin Hujair) tidak kuat (hafalannya) Ucapan Imam Ahmad ini bukan untuk melemahkan perawi tersebut sama sekali, tapi maksudnya meniadakan kesempurnaan kekuatan hafalannya dan bukan menafikan semua (hafalan)-nya, sebagaimana yang telah dijelaskan oleh Syaikhul Islam Ibnu Taimiyah rahimahullah dalam “Iqomatud Dalil” (3/243 – Al-Fatawa Al-Kubro) ketika menyebutkan (perawi yang bernama) Utbah bin Humaid Adh-Dhobbi Al-Bashri : Diriwayatkan dari Imam Ahmad, bahwasanya beliau berkata : “Orang tersebut lemah, tidak kuat”, akan tetapi ungkapan beliau ini maksudnya, adalah orang tersebut haditsnya tidak shahih, namun masih dalam kategori hasan. Mereka (para ulama hadits) menamakan hadits seperti ini dha’if/lemah, meskipun mereka masih menjadikannya hujjah, karena masih dalam kategori hasan. Hal ini disebabkan, karena dahulu hadits dibagi hanya pada kategori shahih dan dha’if saja. Dan seperti ini juga, apa yang diucapkan oleh Imam Ahmad rahimahullah :”Hadits dha’if masih lebih baik daripada qiyas’. Maksud beliau, (hadits) yang tidak sekuat hadits shahih, namun derajatnya hasan.

Maka ambillah faedah yang besar ini dari Syaikhul Islam Ibnu Taimiyah rahimahullah. Semoga Allah memberinya balasan yang baik bagi Islam dan kaum muslimin.

Imam Al-Hafidz Adz-Dzahabi berkata dalam “Al-Muqaddimah Al-Muuqizah” (hal 319 –dengan syarahku-) :”Terkadang ada beberapa perawi yang dikatakan tidak kuat hafalannya, namun masih dijadikan hujjah. Contohnya, Imam Nasa’i pernah berkata : “Orang ini tidak kuat hafalannya, akan tetapi beliau memasukkannya dalam kitab beliau. Dan beliau berkata, ucapan kami si fulan tidak kuat, artinya tidak sampai kepada celaan yang merusak/menggugurkan haditsnya”. Beliau juga berkata pada (hal. 322) : “Dengan banyak membaca (diketahui), apabila Abu Hatim berkata : “Perawi ini tidak kuat, maksudnya orang tersebut tidak sampai kepada derajat orang yang kuat lagi kokoh”.

Al-Hafidz Ibnu Hajar berkata dalam “Hadyu As-Sari” (hal. 385-386), tentang biografi Ahmad bin Basyir Al-Kuufi : “An-Nasa’i berkata : “Dia tidak sekuat orang itu” … Adapun maksud pelemahan An-Nasa’i terhadapnya, maka maksudnya dia tidak (kuat) hafalannya”.

Syaikh Al-Mu’allimi Al-Yamani, Dzahabinya umat ini rahimahullah berkata dalam “At-Tankil” (1/240) : “kata-kata –Dia tidak kuat-, maknanya meniadakan kekuatan secara mutlak, meskipun tidak menetapkan kelemahan secara mutlak. Maka makna ‘Dia tidak kuat’, adalah menafikan kesempurnaan kekuatan (hafalannya)”.

Berkata Syaikh kami Al-Allamah Al-Albani rahimahullah dalam “An-Nasihah bit Tahdzir min Takhribi Ibni Abdil Mannan Likutubil Aimmah Ar-Rajihah wa Tadhi’ifihi Li Miaatil Ahaadits Ash-Shahihah” (hal 183) : “Ucapan Abu Hatim : ‘Orang itu tidak kuat’, tidaklah dimaksudkan bahwa dia itu lemah, karena ini tidak sama dengan ucapan ‘dia itu lemah’. Maka di sini terdapat perbedaan yang sangat jelas menurut para ulama”.

Beliau berkata pada (hal. 254) : “Ucapan Ahmad dan An-Nasa’i , ‘Orang itu tidak kuat’, tidak menafikan (hadits)nya, karena (mereka) tidak menafikan kekuatan hafalannya secara mutlak, seperti yang tidak tersembunyi bagi para ulama hadits”.

Saya katakan : Adapun selain para ulama dan para sepesilis hadits, maka mereka tidak bisa mengetahui hal ini, karena kebodohan dan kurangnya bekal dan dikarenakan kurangnya dia menyelami ilmu hadits yang mulia ini. Maka pantas untuk dikatakan kepadanya : Ini bukanlah rumahmu, maka pergilah, dan dari jalan (bidang) para ulama, maka keluarlah

Berkata Abdullah bin Imam Ahmad setelah ucapan Imam Ahmad tentang (Hisyam bin Hujair) di atas, “Orang itu tidak kuat” : Saya bertanya (kepada ayahku), apakah dia lemah? Beliau menjawab : Bukan itu maskudnya.

Ini menunjukkan dengan jelas, bahwa Imam Ahmad tidak melemahkannya secara mutlak. Imam Ahmad tidak mendudukan haditsnya ke derajat shahih, tapi hanya derajat hasan. Maka, hal ini sesuai dengan apa yang diutarakan oleh Syaikhul Islam Ibnu Taimiyah rahimahullah di atas.

Demikian juga, apa yang dinukilkan oleh Abdullah bin Ahmad dari ayahnya dalam “ Al-Ilal” (1/130) : “Hisyam bin Hujair dari Mekah dan lemah haditsnya”, kemudian beliau menukil ucapan Ibnu Syubrumah : “Tidak ada orang di Mekkah yang lebih pandai darinya”.

Ini semua sesuai dengan apa yang dijelaskan oleh Syaikhul Islam di atas, maka sudah tidak ada masalah lagi. Alhamdulillah.

Abdullah bin Ahmad rahimahullah mengatakan : Saya bertanya kepada Yahya bin Ma’in ; Hisyam bin Hujair lebih engkau cintai dari Amru bin Muslim? Beliau berkata : Ya.

Saya katakan : Amru bin Muslim, dia adalah Al-Janadi dan dia diperselisihkan. Dia dilemahkan oleh Ibnu Ma’in dalam riwayat Ad-Dauri, dan Abdullah bin Ahmad. Beliau (Abdullah bin Ahmad) berkata dalam riwayat Ibnul Junaid “Tidak mengapa”. Dan di dalam “At-Taqrib” : Dia shaduq dan punya beberapa kekeliruan.

Orang ini (Hisyam bin Hujair) dengan persaksian Yahya bin Ma’in lebih kuat dari pada Amru bin Muslim yang dia katakan : “Tidak mengapa”. Maka, dia ini tidak terlalu lemah, yang (tidak) dibuang haditsnya. Seandainya maksud beliau itu lemah sekali (maka ini tidaklah benar), karena Ibnu Ma’in berkata tentang Hisyam bin Hujair dalam riwayat Ishaq bin Manshur : “Dia orang shalih/baik (haditsnya). Ini adalah rekomendasi untuknya. Dari sini, kita mempunyai dua riwayat dari imam besar ini, yang pertama dia dilemahkan dan yang kedua direkomendasi, maka kita pun melihat kepada ucapan para ulama lainnya, hingga bisa sesuaikan.

Inilah keadaan Hisyam bin Hujair yang telah ditsiqahkan oleh Ibnu Sa’ad, Al-Ijli, Ibnu Hibban, Ibnu Syahin dan Adz-Dzahabi dalam “Al-Kasyif” dan dilemahkan oleh Al-Qaththan. Oleh karenanya, Al-Hafidz Ibnu Hajar mengatakan : Orang itu shaduq (haditsnya hasan) meskipun memiliki kekeliruan” [3]

[Dialihbasakan oleh Abdurrahman Thoyib Lc, dari kitab Qurratul ‘Uyun karya Syaikh Salim bin Ied Al-Hilaly dengan sedikit perubahan]

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyah Vol. 6 No. 6 Edisi 38 -1429H. Penerbit Sekolah Tinggi Agama Islam Ali bin Abi Thalin Surabya. Alamat Jl. Sidotopo Kidul No. 51 Surabaya]
__________
Footenotes
[1]. Dicetak bersama lkitab “As-Sunnah” oleh Abu Bakar Al-khallal
[2]. Lihat “Al-Jarhu wat Ta’dil” (9/53-54), “Tarikh Ats-Tsiqaat” oleh Al-Ijli (457/1729), “Ats-Tsiqaat” oleh Ibnu Syahin (250-1536), “Thabaqat” Ibnu Sa’ad (5/484), “Ats-Tsiqaat” oleh Ibnu Hibban (7/567), “Tahdzibul Kamal” (30/179-181), “Al-Kasyif” (2/335/5958) dan “Thadzibut Tahdzib” (11/33) dan “At-Taqrib” (2/317)
[3]. Qurraul Uyun Fii Tashihi Tafsir Abdillah bin Abbas Radhiyallahu ‘anhuma Liqaulihi Ta’ala : “Wama-lam yahkum Bimaa Anjalallahu Faulaika Humul Kaafiruun” Riwaayatan wa Diraayatan wa Ri’aayatan oleh Syaikh Salim bin Ied Al-Hilaly hal. 43-51 dengan sedikit perubahan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Durhaka Kepada Orang Tua Termasuk Dosa Besar

/0 almanhaj.or.id - Durhaka Kepada Orang Tua Termasuk Dosa Besar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Durhaka Kepada Orang Tua Termasuk Dosa Besar

Rabu, 23 April 2008 14:41:25 WIB

DURHAKA KEPADA ORANG TUA TERMASUK DOSA BESAR

Oleh
Ummu Salamah As-Salafiyyah

Dari ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhuma, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Dosa besar itu adalah syirik kepada Allah, durhaka kepada kedua orang tua, membunuh jiwa seseorang, dan sumpah palsu” [HR. Al-Bukhari]

Dari Abu Bakrah Radhiyallahu ‘anhuma, dia berkata, “Pernah disebutkan dosa-dosa besar di dekat Nabi Shallallahu ‘alaihi wa sallam, maka beliau bersabda:

“Syirik kepada Allah dan durhaka kepada kedua orang tua.’ Dan beliau bersandar lalu beliau duduk seraya berkata, ‘Dan kesaksian palsu atau ucapan dusta” [Muttafaq ‘alaih]

Dari ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhuma bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Yang termasuk dosa besar adalah celaan seseorang terhadap kedua orang tuanya”

Mereka bertanya.

“Wahai Rasulullah, apakah ada orang yang mencela kedua orang tuanya?”

Beliau menjawab.

“Ya, seseorang mencela ayah orang lain, maka berarti dia telah mencela ayahnya sendiri. Dan dia mencela ibu orang itu berarti dia telah mencela ibunya sendiri” [HR. Bukhari dan Muslim]

Dari al-Mughirah bin Syu’bah Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Sesungguhnya Allah Ta’ala mengharamkan kalian untuk durhaka kepada ibu-ibu kalian, man’an wa haatin (menolak kewajiban dan menuntut yang bukan haknya), mengubur hidup-hidup anak perempuan. Dan Allah membenci kalian dalam hal menyebar kabar yang tidak benar, banyak meminta-minta, dan menyia-nyiakan harta.”[HR. Al-Bukhari dan Muslim]

Imam Ahmad meriwayatkan dari hadits Abud Darda’ dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Tidak akan masuk Surga orang yang durhaka, pecandu khamr, dan orang yang mendustakan takdir.”

Ini adalah hadits hasan sebagaimana yang disebutkan di dalam kitab ash-Shahiih al-Musnad mimmaa Laisa fii ash-Shahiihain.

Dari Abu Hurairah Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda:

“Tidak ada yang berbicara di dalam buaian, kecuali hanya tiga orang, yaitu: ‘Isa putera Maryam, bayi yang menyelamatkan Juraij. Juraij adalah seorang yang taat beribadah. Dia membangun tempat ibadah dan dia selalu berada di dalamnya.

Suatu saat, ibunya datang sedang dia tengah mengerjakan shalat. Sang ibu berkata, ‘Hai Juraij.’ Juraij berkata (di dalam hati), ‘Ya Rabb-ku, ibuku atau aku teruskan shalatku?’

Lalu dia meneruskan shalatnya sedang ibunya kembali pulang. Dan pada keesokan harinya ibunya datang lagi dan dia pun tengah mengerjakan shalat. Ibunya memanggil, ‘Hai Juraij.’ Juraij pun berkata (di dalam hati), ‘Ya Rabb-ku, ibuku atau aku teruskan shalatku?’ Maka ia tetap meneruskan shalatnya.

Dan pada hari berikutnya, ibunya datang lagi pada waktu Juraij tengah mengerjakan shalat. Maka ibunya pun memanggil, ‘Hai Juraij.’ Juraij pun berkata, ‘Wahai Rabb-ku, ibuku atau aku teruskan shalatku?’

Lalu dia tetap meneruskan shalatnya. Maka ibunya berdo’a, ‘Ya Allah, janganlah Engkau mematikannya sehingga dia melihat wajah (berurusan dengan) pelacur.’

Kemudian orang-orang Bani Israil memperbincangkan Juraij ini dan ibadahnya. Pada waktu itu ada seorang wanita pelacur yang kecantikannya menjadi idola. Pelacur itu berkata, ‘Seandainya kalian menghendaki, niscaya aku sanggup menguji Juraij.’

Kemudian wanita itu datang dan mengganggu Juraij, tetapi dia tidak sedikit pun menoleh kepadanya.

Selanjutnya wanita itu datang kepada seorang penggembala dan mengajaknya ke tempat ibadah Juraij dengan menyerahkan diri kepada penggembala itu untuk dizinai. Dan penggembala kambing itu pun mau memenuhi ajakan wanita tersebut hingga akhirnya wanita itu hamil. Ketika wanita itu melahirkan seorang bayi, dia berkata, ‘Bayi ini adalah hasil hubunganku dengan Juraij.’

Kemudian orang-orang Bani Israil itu datang kepada Juraij dan memaksanya untuk turun, lalu mereka menghancurkan tempat ibadahnya itu serta memukulinya. Juraij berkata, ‘Mengapa kalian berbuat seperti ini?’

Mereka menjawab, ‘Engkau telah berbuat zina dengan pelacur itu sehingga dia melahirkan seorang bayi dari dirimu.’ Juraij bertanya, ‘Mana bayi itu?’

Mereka membawa anak bayi itu dan Juraij berkata, ‘Tunggu dulu, saya akan mengerjakan shalat.’

Juraij pun shalat dan setelah selesai, Juraij datang kepada bayi itu, lalu dia tekan perut bayi tersebut sambil bertanya, ‘Wahai bayi, siapakah bapakmu?’ Bayi itu menjawab, ‘Si Fulan, seorang penggembala.’

Kemudian orang-orang Bani Israil itu menerima perkataan Juraij, lalu mencium dan meminta maaf kepada Juraij seraya berkata, ‘Kami akan membangunkan sebuah tempat ibadah dari emas untukmu.’

‘Jangan, bangunkan kembali tempat ibadahku dari tanah seperti semula,’ sahut Juraij. Maka mereka pun membangunkan tempat ibadah untuk Juraij.” [HR. Al-Bukhari dan Muslim]

Anehnya, sekarang ini kita menyaksikan sebagian pemuda yang begitu tunduk kepada isteri mereka, sementara mereka durhaka kepada ibu mereka. Dan mereka tidak menyadari bahwasanya akan datang suatu hari dimana mereka akan membutuhkan bakti anak-anak mereka, sebagaimana orang tua mereka sekarang membutuhkan bakti mereka kepadanya. Dan balasan itu akan didapat seperti apa yang dikerjakan.

Betapa indahnya ungkapan orang yang berkata:

Kunjungilah kedua orang tuamu dan berdirilah di atas kuburan mereka
Seakan-akan diriku telah engkau bawa ke tempat itu

Jika engkau berada di mana mereka berada dan keduanya ada di akhirat
Niscaya keduanya akan mengunjungimu dengan merangkak dan bukan berjalan di atas kedua kakinya

Dosa mereka berdua tidak akan beralih kepadamu dan cukup lama
Mereka mencurahkan cinta yang murni dari dalam lubuk hati mereka

Jika keduanya melihat rintangan menghadangmu maka keduanya
Akan merasa sedih atas keluhanmu dan terasa sesak oleh keduanya.

Dan jika keduanya mendengar rintihanmu, maka mereka mencucurkan
Air mata di pipi mereka karena kasihan kepadamu

Keduanya berharap agar engkau menemukan ketenangan
Dengan semua yang meliputi harta milik mereka.

Engkau pasti akan menemuinya esok atau lusa
Sebagaimana mereka telah menemui kedua orang tua mereka

Hendaklah engkau mendahulukan baktimu kepada mereka,
Sebagaimana mereka telah mendahulukan dirimu atas diri mereka.[1]

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]
________
Footnote
[1]. Kitab al-Birr wash Shilaah, hal. 137, karya Ibnul Jauzi.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengaruh Berbakti Kepada Kedua Orang Tua

/0 almanhaj.or.id - Pengaruh Berbakti Kepada Kedua Orang Tua

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Pengaruh Berbakti Kepada Kedua Orang Tua

Kamis, 24 April 2008 14:01:44 WIB

PENGARUH BERBAKTI KEPADA KEDUA ORANG TUA

Oleh
Ummu Salamah As-Salafiyyah

Dari ‘Aisyah Radhiyallahu ‘anha, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Aku pernah tidur, lalu aku bermimpi diriku berada di Surga, lalu aku mendengar suara seorang yang sedang membaca (al-Qur’an), lalu kutanyakan, ‘Siapa ini?’ Mereka menjawab, ‘Ini adalah Haritsah bin an-Nu’man”

Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Demikianlah ganjaran dari berbakti, demikianlah ganjaran dari berbakti”

Beliau adalah orang yang paling berbakti terhadap ibunya. [HR. Ahmad dengan sanad yang shahih]

Dari ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Ketika ada tiga orang berjalan-jalan tiba-tiba mereka kehujanan, lalu mereka berteduh di dalam gua pada sebuah gunung. Ketika mereka tengah berada di dalam gua itu, tiba-tiba ada batu besar yang jatuh sehingga menutupi mulut gua tersebut. Lalu sebagian mereka berkata kepada sebagian lainnya, ‘Lihatlah pada amalan yang paling baik yang pernah kalian kerjakan, lalu mohonlah kepada Allah dengan amalan tersebut, siapa tahu akan dibukakan celah pada batu tersebut bagi kalian.’ Lalu salah seorang di antara mereka berkata, ‘Ya Allah, sesungguhnya aku mempunyai dua orang tua yang sudah lanjut usia sementara aku memiliki isteri dan juga anak-anak yang masih kecil. Dan aku memelihara mereka. Karenanya, jika aku telah mengandangkan kambingku, aku mulai mengurus kedua orang tuaku, dimana aku memberi minum susu keduanya. Kemudian aku tidak mendatanginya sehingga kedua orang tuaku tidur. Kemudian aku membersihkan bejana, lalu memerah susu. Selanjutnya aku membawa susu itu dekat kepala kedua orang tuaku sementara anak-anak bergelantungan di kedua kakiku, karena aku tidak ingin memulai mengurus mereka sebelum mengurus kedua orang tuaku dan aku tidak ingin membangunkan keduanya. Dan aku masih terus berdiri sampai fajar bersinar terang. Ya Allah, jika Engkau tahu bahwa aku melakukan hal itu dalam rangka mencari keridhaan-Mu, maka bukakanlah untuk kami sebuah celah dimana kami dapat melihat langit darinya. Maka Allah pun membukakan celah bagi mereka sehingga mereka dapat melihat langit darinya… [HR. Al-Bukhari dan Muslim]

Dari Usair bin Jabir, dia berkata, ‘Umar bin al-Khaththab jika didatangi oleh rombongan penduduk Yaman, maka dia akan bertanya kepada mereka, “Apakah di antara kalian terdapat Uwais bin ‘Amir?” Sehingga dia mendatangi Uwais seraya berkata, “Engkau Uwais bin ‘Amir?” “Ya,” jawabnya.
‘Umar berkata, ‘Dari Murad dan kemudian Qaran?’ ‘Ya,’ jawabnya. ‘Umar berkata, “Dan padamu terdapat penyakit kusta, lalu engkau sudah sembuh darinya, kecuali tersisa sebesar dirham?” “Ya,” jawabnya.
‘Umar bertanya, “Apakah engkau masih memiliki ibu?’ ‘Ya, masih,’ jawabnya.
‘Umar berkata, aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Akan datang kepada kalian Uwais bin ‘Amir dari rombongan penduduk Yaman dari Murad, kemudian dari Qaran. Dimana padanya terdapat penyakit kusta dan kemudian sembuh darinya kecuali satu tempat dari tubuhnya sebesar uang dirham. Dia memiliki seorang ibu yang dia sangat berbakti kepadanya. Jika dia bersumpah kepada Allah, niscaya Allah akan menerimanya. Oleh karena itu, jika engkau bisa meminta kepadanya supaya memohonkan ampunan untukmu, maka lakukanlah.’ Oleh karena itu, mohonkanlah ampunan untukku.”

Kemudian dia pun memohonkan ampunan untuknya. Lalu ‘Umar berkata kepadanya, “Ke mana engkau hendak pergi?” “Ke Kufah,” jawabnya.

‘Umar berkata, “Maukah engkau aku tuliskan surat untukmu kepada pemimpinnya?” Dia berkata, “Aku tinggal bersama orang-orang miskin lebih aku sukai.”

Usair berkata, “Dan pada tahun berikutnya, ada seseorang, yang termasuk pemuka di antara mereka, lalu berpapasan dengan ‘Umar, kemudian ‘Umar menanyakan Uwais. Orang itu berkata, ‘Aku meninggalkannya dengan rumah yang mengenaskan dan sedikit harta.’

‘Umar berkata, “Aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Akan datang kepada kalian Uwais bin ‘Amir dari rombongan penduduk Yaman dari Murad dan kemudian dari Qaran. Di mana padanya terdapat penyakit kusta, kemudian sembuh darinya kecuali satu tempat pada tubuhnya sebesar uang dirham. Dia memiliki seorang ibu yang dia sangat berbakti kepadanya. Jika dia bersumpah kepada Allah, niscaya Allah akan mengabulkannya. Oleh karena itu, jika engkau bisa meminta kepadanya supaya memohonkan ampunan untukmu, maka lakukanlah”

Lalu Usair mendatangi ‘Uwais seraya berkata, “Mohonkanlah ampunan untukku.”
Usair berkata, ‘Engkau baru saja melakukan perjalanan yang baik, maka mohonkanlah ampunan untukku. Apakah engkau pernah bertemu ‘Umar?’ ‘Ya,’ jawabnya.

Lalu dia pun memohonkan ampunan untuknya. Maka orang-orang pun memahaminya sehingga mereka pun pergi mendatanginya.

Usair berkata, “Aku memakaikan baju burdah kepadanya. Di mana setiap kali dia dilihat oleh orang, maka orang itu berkata, ‘Dari mana Uwais mendapatkan baju burdah itu?’” [HR. Muslim]

PERBUATAN BAIK YANG PALING BAIK
Dari ‘Abdullah bin Dinar dari ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma bahwasanya ada seseorang dari Arab badui menemuinya pada satu jalan di Makkah, lalu ‘Abdullah bin ‘Umar memberinya salam dan membawanya di atas keledai yang ia tumpangi dan dia berikan penutup kepala yang ada di atas kepalanya. Ibnu Dinar berkata, “Lalu kami katakan kepadanya, ‘Semoga Allah memperbaiki keadaanmu, sesungguhnya dia itu termasuk orang-orang badui dan orang-orang badui ridha dengan pemberian yang sedikit”

Lalu ‘Abdullah bin ‘Umar berkata, “Sesungguhnya bapak orang ini adalah sahabat baik ‘Umar bin al-Khaththab Radhiyallahu ‘anhu dan sesungguhnya aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda

“Sesungguhnya kebaikan yang paling baik adalah menyambung tali silaturahmi yang dilakukan oleh seseorang terhadap keluarga orang kecintaan ayahnya” [HR. Muslim]

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berbakti Kepada Kedua Orang Tua Lebih Didahulukan Atas Jihad Dan Hijrah

/0 almanhaj.or.id - Berbakti Kepada Kedua Orang Tua Lebih Didahulukan Atas Jihad Dan Hijrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Berbakti Kepada Kedua Orang Tua Lebih Didahulukan Atas Jihad Dan Hijrah

Jumat, 25 April 2008 13:51:43 WIB

BERBAKTI KEPADA KEDUA ORANG TUA LEBIH DIDAHULUKAN ATAS JIHAD DAN HIJRAH

Oleh
Ummu Salamah As-Salafiyyah

Yang saya maksudkan dengan jihad di sini adalah jihad yang berhukum fardhu kifayah. Sedangkan jihad yang fardhu ‘ain, maka tidak ada keharusan adanya keridhaan kedua orang tua akan hal tersebut.

Dari ‘Abdullah bin ‘Amr Radhiyallahu ‘anhuma, dia berkata, “Ada seorang laki-laki yang meminta izin kepada Nabi Shallallahu ‘alaihi wa sallam untuk berjihad, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepadanya.

“Apakah kedua orang tuamu masih hidup?’ Dia menjawab, ‘Ya, masih.”

Beliau pun bersabda

“Maka pada keduanya, hendaklah engkau berjihad (berbakti).’” [HR. Al-Bukhari dan Muslim]

Di dalam kitab Subulus Salaam (III/78), ash-Shan’ani mengatakan, “Lahiriahnya sama, apakah itu jihad fardhu ‘ain maupun fardhu kifayah, dan baik merasa keberatan pada kedua orang tuanya atau tidak. Jumhur ulama berpendapat bahwasanya diharamkan berjihad bagi seorang anak jika dilarang oleh kedua orang tuanya atau salah satu dari keduanya dengan syarat keduanya harus muslim, karena berbakti kepada keduanya adalah fardhu ‘ain sementara jihad tersebut adalah fardhu kifayah, tetapi dalam jihad yang hukumnya fardhu ‘ain, maka lebih didahulukan jihad.

Jika ada yang mengatakan, ‘Berbakti kepada kedua orang tua adalah fardhu ‘ain juga sementara jihad pada saat diwajibkan, maka ia menjadi fardhu ‘ain. Dengan demikian, keduanya berkedudukan sama, lalu di mana letak pendahuluan jihad?’

Dapat saya katakan, ‘Karena kemaslahatannya lebih umum, di mana jihad dimaksudkan untuk menjaga agama sekaligus membela kaum muslimin, sehingga kemaslahatannya bersifat umum, maka yang didahulukan atas yang lainnya dan ia lebih didahulukan atas kemaslahatan penjagaan fisik. Di dalamnya terdapat dalil yang menunjukkan keagungan berbakti kepada kedua orang tua, dimana ia lebih utama daripada jihad (yang hukumnya fardhu kifayah)”.

Dari ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhuma, dia berkata, “Ada seorang laki-laki menghampiri Nabi Shallallahu ‘alaihi wa sallam seraya berucap, ‘Aku berbai’at kepadamu untuk berhijrah dan berjihad dengan mengharapkan pahala dari Allah.’ Beliau bertanya, ‘Apakah salah seorang dari kedua orang tuamu masih hidup?’ Dia menjawab, ‘Ya, masih, bahkan kedua-duanya.’ Maka beliau bersabda.

“Berarti engkau menginginkan pahala dari Allah?” Dia menjawab, ‘Ya.’ “

Beliau bersabda:

“Kembalilah kepada kedua orang tuamu, lalu pergaulilah mereka dengan baik” [HR. Muslim]

Dari ‘Abdullah bin Mas’ud Radhiyallahu ‘anhu, dia berkata.

“Aku pernah tanyakan kepada Rasulullah Shallallahu ‘alaihi wa sallam, ‘Amal apakah yang paling dicintai Allah?’ Beliau menjawab, ‘Shalat pada waktunya.’ ‘Lalu apa lagi?’ Tanyaku. Beliau menjawab, ‘Berbakti kepada kedua orang tua.’ Lebih lanjut, kutanyakan, ‘Lalu apa lagi?’ Beliau menjawab, ‘Jihad di jalan Allah.’” [Muttafaq ‘alaih]

Dari ‘Abdullah bin ‘Amr Radhiyallahu ‘anhuma, dia berkata, “Ada seseorang mendatangi Rasulullah Shallallahu ‘alaihi wa sallam seraya berucap, ‘Aku berbai’at kepadamu untuk berhijrah dan membiarkan kedua orang tuaku menangis.’ Maka beliau bersabda.

“Kembalilah kepada keduanya, lalu buatlah keduanya tertawa sebagaimana engkau telah membuat keduanya menangis” [HR. Abu Dawud dengan sanad yang hasan]

MEMINTA IZIN KEPADA KEDUA ORANG TUA DALAM MENUNTUT ILMU
Syaikh Abu ‘Abdirrahman Muqbil bin Hadi al-Wadi’i hafizhahullah Ta’ala mengatakan, “Berhati-hatilah, jangan sampai kedua orang tuamu yang bodoh menghalangimu untuk mencari ilmu yang bermanfaat. Sebab, sangat banyak sekali dari para orang tua yang hatinya dipenuhi dengan cinta dunia dan berpandangan yang sempit sekali, mereka tidak memikirkan, kecuali masa depan anak di dunia”

Dan dalam kitab Masaa-il Ibnu Hani’ (II/164) dikatakan, ‘Aku pernah mendengar Abu ‘Abdillah -yakni, Ahmad bin Hanbal- ditanya tentang seseorang yang meminta izin kepada kedua orang tuanya untuk menuntut ilmu hadits dan hal-hal yang bermanfaat baginya, maka dia berkata, ‘Jika menyangkut penuntutan ilmu, maka aku berpendapat tidak ada masalah baginya untuk tidak meminta izin kepada keduanya dalam mencari ilmu dan hal-hal yang bermanfaat baginya.’’

Dan saya tidak menyuruhmu untuk durhaka kepada kedua orang tua dan tidak juga memutuskan silaturahmi dengan keduanya, tetapi saya hanya menguatkan mana yang lebih bermanfaat bagi Islam dan kaum muslimin. Adapun jika keduanya membutuhkanmu untuk memberi nafkah atau berbakti kepada keduanya, maka tidak boleh meninggalkan keduanya. Hal itu didasarkan pada hadits.

“Dan pada keduanya berjihadlah (berhati-hatilah)”

Selain itu, hafizhahullah Ta’ala juga berkata di dalam kitab Ijaabatus Saa-il ‘alaa Ahammil Masaa-il, hal. 510, sebagai jawaban bagi penanya, dimana dia bertanya, “Saya mempunyai keinginan untuk menuntut ilmu sementara orang tuaku melarangku, lalu apakah saya boleh melanggarnya dan tetap keluar mencari ilmu? Tolong beritahu kami, insya Allah engkau akan mendapatkan pahala.’

Syaikh ‘Abdurrahman hafizhahullah mengatakan, “Engkau memiliki keinginan menuntut ilmu, tetapi orang tuamu melarangmu? Apakah boleh bagimu atau tidak untuk pergi menuntut ilmu sedang orang tuamu melarangmu?

Jika orang tuamu memang membutuhkanmu untuk mencarikan rizki dan menghidupinya sementara dia tidak memiliki siapa-siapa kecuali Allah Subhanahu wa Ta’ala, baru kemudian dirimu, maka engkau tidak boleh meninggalkannya sedang Nabi Shallallahu ‘alaihi wa sallam sendiri telah bersabda.

“Cukuplah seseorang berdosa karena menyia-nyiakan orang yang diberinya makan”

Nabi Shallallahu ‘alaihi wa sallam juga bersabda ketika seseorang meminta izin kepada beliau untuk ikut berjihad, lalu beliau berkata kepadanya, ‘Apakah kedua orang tuamu masih hidup?’ Dia menjawab, ‘Ya, masih.’ Maka beliau bersabda, ‘Maka pada keduanya berjihadlah”

“Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar” [Ath-Thalaaq : 2]

Jika engkau telah bertakwa kepada Allah, mudah-mudahan Allah Ta’ala akan menuntun orang untukmu yang akan mengajarimu atau minimal engkau akan membeli kaset-kaset ilmiah.’”

MEMINTA IZIN KEPADA KEDUA ORANG TUA
Diriwayatkan oleh Imam al-Bukhari dari hadits Abu Sa’id al-Khudri Radhiyallahui ‘anhu, dia berkata, “Aku pernah berada di salah satu majelis kaum Anshar, tiba-tiba Abu Musa datang seolah dia ketakutan seraya berkata, ‘Aku telah meminta izin tiga kali kepada ‘Umar, tetapi dia tidak memberiku izin, lalu aku kembali.’” Maka dia berkata, “Apa yang menghalangimu?” Maka Abu Musa mengatakan, “Aku telah meminta izin tiga kali tetapi dia tidak memberiku izin sehingga aku kembali dan Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Jika salah seorang di antara kalian meminta izin tiga kali lalu dia tidak diberi izin, maka hendaklah dia kembali…” [HR. Al-Bukhari]

Diriwayatkan oleh Imam Muslim dari ‘Aisyah Radhiyallahu ‘anha, dia berkata:

“Isteri-isteri Nabi Shallallahu ‘alaihi wa sallam pernah mengutus Fathimah binti Rasulullah Shallallahu ‘alaihi wa sallam kepada Rasulullah Shallallahu ‘alaihi wa sallam. Dia meminta izin kepada beliau yang ketika itu tengah berbaring bersamaku di atas kainku dari kulit domba. Lalu beliau memberikan izin kepadanya. Maka Fathimah berkata, ‘Wahai Rasulullah, sesungguhnya isteri-isterimu telah mengutusku kepadamu untuk meminta keadilan mengenai puteri Abu Quhafah (‘Aisyah).” …Dan hadits yang panjang ini telah diketengahkan.
Imam al-Bukhari rahimahullah meriwayatkan di dalam kitab al-Adabul Mufrad (no. 1060), ia berkata, Adam memberitahu kami, ia berkata, Syu’bah memberitahu kami dari Abu Ishaq, dia berkata, ‘Aku pernah mendengar Muslim bin Nadzir berkata, Ada seseorang yang bertanya kepada Hudzaifah seraya berkata, “Apakah aku harus minta izin kepada ibuku?” Dia menjawab, “Jika engkau tidak minta izin kepadanya, maka engkau akan melihat suatu hal yang tidak engkau sukai.” Atsar ini hasan.

Imam al-Bukhari rahimahullah meriwayatkan di dalam kitab al-Adab al-Mufrad (no. 1059), ia berkata: Muhammad bin Yusuf memberitahu kami, dia berkata, Sufyan memberitahu kami dari al-A’masy dari Ibrahim dari Alqamah, dia berkata, Ada seseorang datang kepada ‘Abdullah seraya bertanya, “Apakah aku harus minta izin kepada ibuku?” Dia menjawab, “Tidak pada setiap hal dari diri ibumu, engkau ingin melihatnya.” Atsar ini shahih.

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hak Waris Seorang Wanita

/0 almanhaj.or.id - Hak Waris Seorang Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Hak Waris Seorang Wanita

Sabtu, 26 April 2008 01:27:20 WIB

HAK WARIS SEORANG WANITA

Oleh
Ummu Salamah As-Salafiyyah

Dengan hak inilah yang membuat manusia terbagi menjadi bersikap berlebihan, lengah, dan pertengahan.

Dalam masalah hak waris wanita ini, di antara mereka ada yang merujuk kepada keadaan Jahiliyyah pertama, dimana mereka melarang wanita dari mendapatkan warisan. Tetapi Islam datang dan mengangkat status wanita serta memberinya hak warisan.

Allah Ta’ala berfirman:

"Bagi laki-laki ada hak bagian dari harta peninggalan ibu bapak dan kerabatnya dan bagi wanita ada hak bagian (pula) dari harta peninggalan ibu bapak dan kerabatnya, baik sedikit atau banyak menurut bagian yang telah ditetapkan." [An-Nisaa': 7]

Al-Hafizh Ibnu Katsir rahimahullah mengatakan, “Sa’id bin Jubair dan Qatadah berkata, ‘Dahulu, orang-orang musyrik memberikan harta hanya kepada laki-laki dewasa serta tidak memberikan hak waris kepada kaum wanita atau anak-anak. Maka, Allah menurunkan surat (An-Nisaa’: 7).’ “Artinya seluruhnya sama di dalam hukum Allah, masing-masing sama dalam hukum asal waris mewarisi sekalipun bertingkat-tingkat sesuai ketentuan yang dibuat oleh Allah dengan melihat yang lebih dekat kepada mayit dari bentuk kekerabatan, pernikahan atau loyalitas, karena loyalitas adalah bagian dari famili yang sama dengan kekerabatan dalam nasab.”

Imam al-Bukhari rahimahullah telah membuat satu bab tersendiri, yaitu, “Bab Miiraats al-Banaat.” Kemudian dia menyebutkan hadits berikut ini:

Dari Sa’ad bin Abi Waqqash Radhiyallahu ‘anhu, dia berkata, “Aku pernah jatuh sakit di Makkah yang kemudian sembuh dan selamat dari kematian. Lalu Nabi Shallallahu ‘alaihi wa sallam datang membesukku, maka aku tanyakan, Wahai Rasulullah, ‘Aku memiliki harta yang banyak dan tidak ada yang mewarisi hartaku kecuali seorang anak wanita, apakah aku boleh bersedekah dengan 2/3 dari hartaku?’ Beliau menjawab, ‘Tidak.’ Kukatakan, ‘Apakah separuh saja?’ Beliau menjawab, ‘Tidak.’ ‘Apakah sepertiga?’ tanyaku. Beliau menjawab. "“Sepertiga itu banyak. Sesungguhnya jika engkau meninggalkan anak-anakmu dalam keadaan kaya adalah lebih baik daripada engkau tinggalkan mereka dalam keadaan miskin yang meminta-minta apa yang ada di tangan orang lain. Sesungguhnya, tidaklah engkau berikan nafkah kepada keluargamu kecuali engkau akan diganjar atasnya, bahkan sampai-sampai satu suapan yang engkau berikan ke mulut isterimu”

Maka aku katakan, “Wahai Rasulullah, apakah aku akan meninggalkan tanah hijrahku (Madinah)?’ Rasulullah menjawab, ‘Engkau tidak akan pernah meninggalkan tanah hijrahku sepeninggalanku, maka beramallah sambil mengharapkan ridha Allah niscaya ketinggian derajat(mu) akan bertambah. Barangkali engkau akan terus hidup sepeninggalanku hingga orang-orang (kaum muslimin) mengambil manfaat padamu dan sebagian lainnya (orang-orang kafir) mendapatkan mudharat. Akan tetapi yang meninggal di Makkah adalah Sa’ad bin Khaulah”

Rasulullah kasihan padanya, yang meninggal di Makkah (Sa’ad bin Khaulah). Sufyan berkata, “Sa’ad bin Khaulah adalah seseorang dari Bani ‘Amir bin Lu’ay.”

Terdapat satu atsar dari al-Aswad bin Yazid, dia berkata, “Mu’adz bin Jabal pernah mendatangi kami di Yaman sebagai pengajar sekaligus amir (pemimpin). Lalu kami menanyakan kepadanya tentang seseorang yang meninggal dunia dan meninggalkan seorang puterinya dan saudara perempuannya. Maka dia memberi puteri itu setengah dan saudara perempuannya setengah juga.

Diriwayatkan oleh Imam al-Bukhari juga dari Huzail bin Syarahbil, dia berkata, Abu Musa pernah ditanya tentang seorang anak perempuan, seorang anak perempuan dari anak laki-laki, dan saudara perempuan. Maka dia menjawab, “Bagi anak perempuan setengah dan saudara perempuan setengah serta datangilah Ibnu Mas’ud sehingga dia akan mengikutiku.” Lalu Ibnu Mas’ud ditanya dan dia diberitahu tentang ucapan Abu Musa seraya berkata, “Engkau benar-benar telah keliru dan aku termasuk orang-orang yang mendapat petunjuk. Aku putuskan dalam hal itu dengan putusan yang telah ditetapkan oleh Nabi Shallallahu ‘alaihi wa sallam, bagi anak perempuan setengah, anak perempuan dari anak laki-laki seperenam sebagai penyempurna bagian dua pertiga, sedangkan sisanya untuk saudara perempuan.” Kemudian kami mendatangi Abu Musa, lalu kami memberitahukannya dengan ucapan Ibnu Mas’ud, maka dia berkata, “Janganlah kalian bertanya kepadaku selama orang alim lagi shalih ini berada di tengah-tengah kalian.”

Dari Ibnu ‘Abbas Radhiyallahu ‘anhuma, dia berkata:

“Harta itu bagi anak, sedangkan wasiat bagi kedua orang tua. Lalu Allah menghapuskan dari hal itu apa yang Dia sukai, kemudian Dia memberikan bagi laki-laki itu bagian seperti bagian dua orang perempuan. Dan Dia berikan bagi kedua orang tua, masing-masing seperenam. Sementara Dia berikan kepada isteri seperdelapan dan seperempat, sedangkan bagi suami setengah dan seperempat.” [HR. Al-Bukhari]

Dari Jabir bin ‘Abdillah Radhiyallahu ‘anhu, dia berkata, “Nabi Shallallahu ‘alaihi wa sallam pernah masuk menemuiku sedang aku tengah jatuh sakit. Beliau minta dibawakan air wudhu’, lalu beliau berwudhu’, kemudian memercikkan air kepadaku dari air wudhu’nya itu, maka aku terbangun dan kukatakan, ‘Wahai Rasulullah, sesungguhnya aku memiliki beberapa orang saudara perempuan.’ Maka turunlah ayat tentang warisan.”

Sedangkan kelompok kedua adalah mereka yang menetapkan bagi wanita hak waris tetapi mereka menyamakan bagiannya dengan bagian orang laki-laki seraya menganggap zhalim terhadap orang yang tidak menyamakan mereka dalam pembagian warisan. Dan mereka tidak mengetahui bahwa sebenarnya yang zhalim itu adalah mereka sendiri. Sebab, mereka telah menzhalimi kaum wanita dan kaum laki-laki, karena yang haq dan adil adalah apa yang disebutkan di dalam firman Allah, dimana Dia telah memberikan hak atas kaum wanita dan tidak menzhaliminya sama sekali. Dan Dia memberikan kaum laki-laki bagiannya sendiri dengan pembagian dari ketetapan Dzat Yang Mahabijaksana lagi Maha Mengetahui. Allah Ta’ala berfirman:

"Allah mensyari'atkan bagi kalian tentang (pembagian pusaka untuk) anak-anak kalian. Yaitu, bagian seorang anak lelaki sama dengan bagian dua orang anak perempuan." [An-Nisaa': 11]

Al-Hafizh Ibnu Katsir rahimahullah mengatakan, “Allah telah menjadikan bagian kaum laki-laki sama dengan dua bagian orang perempuan. Yang demikian itu disebabkan karena kaum laki-laki membutuhkan tanggung jawab nafkah, kebutuhan serta beban perdagangan, usaha, dan resiko tanggung jawab, maka sesuai sekali jika ia diberikan dua kali lipat daripada yang diberikan kepada wanita.”

Dengan demikian seorang perempuan memiliki hak warisan secara penuh dalam batas-batas yang ditetapkan oleh al-Qur-an dan as-Sunnah. Mereka tidak berbuat zhalim dan tidak juga dizhalimi. Allah Ta’ala sendiri telah berfirman:

"(Tentang) orang tua kalian dan anak-anak kalian, kalian tidak mengetahui siapa di antara mereka yang lebih dekat (banyak) manfaatnya bagi kalian. Ini adalah ketetapan dari Allah. Sesungguhnya Allah Maha Mengetahui lagi Mahabijaksana." [An-Nisaa': 11]

Al-Hafizh Ibnu Katsir rahimahullah mengatakan, “Firman-Nya:

“Ini adalah ketetapan dari Allah.” Rincian warisan yang telah kami sebutkan dan pemberian bagian warisan yang lebih banyak kepada sebagian lainnya adalah suatu ketetapan, hukum, dan keputusan Allah. Dia Maha Mengetahui dan Mahabijaksana yang meletakkan sesuatu sesuai dengan tempatnya serta memberikan segala hal sesuai haknya. Untuk itu Dia berfirman: “Sesungguhnya Allah Maha Mengetahui lagi Mahabijaksana”

Demikianlah. Dan Allah Azza wa Jalla sendiri telah mengancam orang yang menghalangi kaum wanita dari harta warisan atau memakannya dengan cara yang zhalim dan jahat atau menetapkan hukum padanya dengan selain yang diturunkan oleh Allah Ta’ala.
Dia telah berfirman:

"Dan hendaklah takut kepada Allah orang-orang yang seandainya meninggalkan di belakang mereka anak-anak yang lemah, yang mereka khawatir terhadap (kesejahteraan) mereka. Oleh sebab itu hendaklah mereka bertakwa kepada Allah dan hendaklah mereka mengucapkan perkataan yang benar. Sesungguhnya orang-orang yang memakan harta anak yatim[ ] secara zhalim, sebenarnya mereka itu menelan api sepenuh perutnya dan mereka akan masuk ke dalam api yang menyala-nyala (Neraka)." [An-Nisaa': 9-10]

Al-Hafizh Ibnu Katsir rahimahullah mengatakan, “Yang dimaksud dengan firman-Nya:

“Dan hendaklah takut kepada Allah orang-orang yang seandainya meninggalkan di belakang mereka anak-anak yang lemah, yang mereka khawatir terhadap (kesejahteraan) mereka. Oleh sebab itu hendaklah mereka bertakwa kepada Allah”. Dalam memelihara harta anak-anak yatim, Allah berfirman: “Dan janganlah kalian makan harta anak yatim lebih dari batas kepatutan dan (janganlah kalian) tergesa-gesa (membelanjakannya) sebelum mereka dewasa).’

Diriwayatkan oleh Ibnu Jarir dari jalan al-‘Aufi dari Ibnu ‘Abbas bahwa hal itu adalah pendapat yang baik, lagi memperkuat setelahnya, yaitu ancaman memakan harta anak yatim secara zhalim. Maksudnya, sebagaimana engkau suka memperlakukan anak keturunan setelahmu, maka demikian itu pula orang-orang memperlakukan anak keturunan mereka jika kalian menjadi wali mereka. Kemudian beritahu mereka bahwa barangsiapa memakan harta anak yatim secara zhalim, maka sebenarnya dia memakan api. Oleh karena itu Allah berfirman:

“Sesungguhnya orang-orang yang memakan harta anak yatim secara zhalim, sebenarnya mereka itu menelan api sepenuh perutnya dan mereka akan masuk ke dalam api yang menyala-nyala (Neraka).’” [An-Nisaa’: 10]

Artinya, apabila mereka memakan harta-harta anak yatim tanpa alasan, maka berarti ia telah memakan api yang bergolak di dalam perut-perut mereka pada hari Kiamat.

Di dalam ash-Shahiihain disebutkan dari hadits Sulaiman bin Bilal dari Tsaur bin Zaid dari Salim Abu al-Ghaits, dari Abu Hu-rairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Jauhkanlah oleh kalian tujuh hal yang membinasakan.’ Beliau ditanya, ‘Apakah itu, wahai Rasulullah?’ Beliau bersabda, ‘Syirik kepada Allah, sihir, membunuh jiwa yang diharamkan Allah kecuali dengan cara yang benar, memakan riba, memakan harta anak yatim, lari dari peperangan, dan menuduh para wanita mukminah berbuat kekejian.’”

Allah Ta’ala berfirman di akhir-akhir ayat tentang warisan:

"(Hukum-hukum tersebut) itu adalah ketentuan-ketentuan dari Allah dan barangsiapa yang mentaati Allah dan Rasul-Nya, niscaya Allah memasukkannya ke dalam Surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya. Dan itulah kemenangan yang besar. Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya dan melanggar ketentuan-ketentuan-Nya, niscaya Allah memasukkannya ke dalam api Neraka sedang ia kekal di dalamnya. Dan baginya siksa yang menghinakan." [An-Nisaa': 13-14]

Al-Hafizh Ibnu Katsir rahimahullahj berkata, “Berbagai ketentuan dan ukuran yang dijadikan Allah untuk ahli waris sesuai dengan kede-katan mereka kepada si mayit dan kebutuhan mereka kepadanya serta rasa kehilangan mereka dengan kepergiannya ini adalah batas-batas Allah. Maka, janganlah kalian melampaui atau melangkahinya. Untuk itu Allah Subhanahu wa Ta’ala berfirman:
"…Barangsiapa taat kepada Allah dan Rasul-Nya…" [An-Nisaa’: 13]

Artinya dalam masalah tersebut. Maka, ia tidak menambahkan atau mengurangi sebagian ahli waris dengan tipuan atau cara-cara lain. Akan tetapi, ia menetapkannya sesuai hukum, ketentuan dan pembagian dari Allah Subhanahu wa Ta’ala

“Niscaya Allah memasukkannya ke dalam Surga yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar. Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya dan melanggar ketentuan-ketentuanNya, niscaya Allah memasukkannya ke dalam api Neraka sedang ia kekal di dalam-nya. Dan baginya siksa yang menghinakan.” [An-Nisaa': 13-14]

Artinya, karena keadaannya tidak menggunakan hukum Allah dan menentang Allah dalam hukum-Nya hanya muncul dari keti dakrelaan terhadap pembagian dan keputusan Allah, untuk itu dibalaslah dengan kehinaan berupa adzab yang amat pedih.”

Adapun kelompok orang yang mengambil sikap pertengahan adalah orang-orang yang ridha terhadap hukum dan pembagian Allah Ta’ala, sebagaimana yang telah kami sampaikan sebelumnya ketika membicarakan tentang harta warisan.

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]
________
Footnote
[1]. Anak-anak yatim ini mencakup semua yang belum baligh, baik laki-laki maupun perempuan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bersikap Adil Di Antara Semua Anak, Mengajari dan Mendidik Anak Perempuan

/0 almanhaj.or.id - Bersikap Adil Di Antara Semua Anak, Mengajari dan Mendidik Anak Perempuan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Bersikap Adil Di Antara Semua Anak, Mengajari dan Mendidik Anak Perempuan

Minggu, 27 April 2008 22:52:16 WIB

BERSIKAP ADIL DI ANTARA SEMUA ANAK

Oleh
Ummu Salamah As-Salafiyyah

Dari Nu’man bin Basyir, dia berkata, “Ayahku pernah menyedekahkan sebagian hartanya kepadaku. Lalu ibuku, ‘Amrah binti Rawahah berkata, ‘Aku tidak rela sehingga engkau meminta disaksikan oleh Rasulullah Shallallahu ‘alaihi wa sallam.’ Maka ayahku pun berangkat menghadap Rasulullah Shallallahu ‘alaihi wa sallam untuk menjadi saksi baginya atas sedekah yang diberikan kepadaku. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepadanya, ‘Apakah engkau melakukan hal ini kepada anakmu semua?’ Dia menjawab, ‘Tidak.’ Beliau bersabda:

"Bertakwalah kepada Allah dan berbuatlah adil di antara anak-anakmu.’ Kemudian ayahku kembali lagi dan mengambil sedekah tersebut” [Al-Bukhari dan Muslim]

Imam an-Nawawi rahimahullah mengatakan, “Di dalam hadits ini terkandung pengertian keharusan untuk menyamaratakan anak-anak dalam hal pemberian. Di mana masing-masing diberi sama, tidak boleh membedakan satu dengan yang lainnya, serta menyamakan antara anak laki-laki dan perempuan”

MENGAJARI DAN MENDIDIK ANAK PEREMPUAN
Allah Ta’ala berfirman:

"Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari siksa api Neraka yang bahan bakarnya adalah manusia dan batu. Penjaganya Malaikat-Malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan" [At-Tahrim: 6]

Diriwayatkan oleh al-Bukhari dan Muslim di dalam kitab Shahiih keduanya, dari hadits Abu Hurairah Radhiyallahu ‘anha, dia berkata bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Setiap anak itu dilahirkan dalam keadaan fithrah. Kedua orang tuanya yang menjadikannya Yahudi, Nasrani atau Majusi, seperti binatang yang melahirkan binatang juga, apakah engkau melihat kekurangan padanya?”

Anak yang lahir dan tumbuh berdasarkan fithrah yang baik ini bisa menerima yang baik dan bisa juga yang buruk, sehingga ia perlu diajarkan, dibimbing, dan diarahkan dengan pengarahan yang baik dan benar di atas jalan Islam.

Berhati-hatilah, jangan sampai kalian menyepelekan anak perempuan seperti binatang yang tidak mengetahui urusan agamanya dan urusan dunianya. Dan pada diri Rasulullah Shallallahu ‘alaihi wa sallam terdapat teladan yang baik bagi kalian.

Al-Bukhari telah membuat bab tersendiri di dalam kitab Shahiihnya di dalam kitab al-‘Ilmu, bab Ta’liim ar-Rajul Amatahu wa Ahlahu (bab Seseorang yang Mengajari Budak dan Keluarganya). Kemudian dia menyebutkan di bawah judul bab tersebut hadits Abu Musa Radhiyallahu ‘anhu, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Ada tiga orang yang akan mendapatkan dua pahala: (1) seseorang dari ahlul kitab yang beriman kepada Nabinya dan beriman kepada Muhammad Shallallahu ‘alaihi wa sallam, (2) seorang hamba sahaya jika melaksanakan hak Allah dan hak majikannya, (3) dan seseorang yang memiliki hamba sahaya, lalu dia membimbingnya dengan sebaik-baik bimbingan serta mengajarinya dengan sebaik-baik pengajaran kepadanya, kemudian memerdekakan, lalu menikahinya, maka baginya dua pahala.”

Diriwayatkan oleh Abu Dawud di dalam kitab Sunannya dengan sanad yang hasan. Dari ‘Abdullah bin ‘Amr, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Perintahkanlah anak-anak kalian untuk mengerjakan shalat ketika mereka berumur tujuh tahun dan pukullah mereka karena meninggalkan shalat ketika mereka berumur sepuluh tahun serta pisahkanlah mereka dari tempat tidur mereka.”

Di dalam hadits ini terkandung bimbingan yang sangat berarti dalam mendidik anak, yaitu bahwa cara mendidik itu berbeda-beda dari zaman ke zaman. Dan setiap anak diperintah sesuai dengan kemampuannya.

Demikian juga dengan cara memberikan pelajaran, berbeda antara satu anak dengan anak yang lainnya. Ada di antara mereka yang akan baru sadar dengan pukulan dan ada pula yang sadar hanya dengan kata-kata yang baik. Dan setiap tempat memiliki kalimat (cara) tersendiri.

Diriwayatkan oleh Imam al-Bukhari dan Imam Muslim di dalam kitab Shahiih keduanya. Dari hadits ‘Umar bin Abi Salamah, dia berkata, “Dulu ketika masih kecil aku pernah berada di kamar Rasulullah Shallallahu ‘alaihi wa sallam, sementara tanganku menjulur ke piring, maka Rasulullah berkata kepadaku.

“Wahai anak kecil, sebutlah Nama Allah dan makanlah dengan tangan kananmu serta makanlah makanan yang dekat denganmu.’ Cara makanku setelah itu berlangsung demikian.”

Diriwayatkan oleh Muslim di dalam kitab Shahiihnya, Dari hadits Hudzaifah, dia berkata, “Jika kami dihidangkan makanan bersama Nabi Shallallahu ‘alaihi wa sallam, maka kami tidak akan meletakkan tangan kami di hidangan tersebut sehingga Rasulullah Shallallahu ‘alaihi wa sallam memulai, lalu beliau meletakkan tangan beliau di tempat hidangan tersebut. Dan sesungguhnya suatu ketika kami pernah menghadiri suatu jamuan makan. Kami tidak meletakkan tangan kami sehingga Rasulullah Shallallahu ‘alaihi wa sallam memulai. Lalu beliau meletakkan tangan beliau. Dan sesungguhnya kami pernah menghadiri jamuan makan bersama beliau, lalu datang seorang anak wanita, seakan-akan ia tergiur, maka ia pun menuju hidangan tersebut dan meletakkan tangannya pada makanan, maka Rasulullah Shallallahu ‘alaihi wa sallam menarik tangan anak wanita itu. Setelah itu datang seorang badui, seakan-akan dia didorong sehingga beliau pun menarik tangan orang itu, lalu Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya syaitan itu menghalalkan makanan yang tidak disebutkan Nama Allah padanya. Dan sesungguhnya syaitan itu telah datang menyeret anak wanita ini untuk menghalalkan makanan itu baginya, lalu aku menarik tangannya. Lalu dia juga menyeret orang badui ini untuk mengambil makanan itu, lalu aku menarik tangannya. Demi Dzat yang jiwaku berada di tangan-Nya, sesungguhnya tangan badui itu di tanganku bersama dengan tangan anak wanita tersebut.”

Oleh karena itu, janganlah meremehkan dalam pengurusan anak kecil dengan menunda-nunda untuk memberikan pengajaran. Dan janganlah berlebihan serta keras dalam bertindak terhadapnya. Allah Ta’ala berfirman:

"Wahai Ahli Kitab, janganlah kamu melampaui batas dalam agamamu dan janganlah kamu mengatakan terhadap Allah kecuali yang benar…" [An-Nisaa': 171]

Sementara Rasulullah Shallallahu ‘alaihi wa sallam sendiri telah bersabda:

“Permudahlah dan janganlah kalian mempersulit. Berikanlah berita gembira, dan janganlah kalian menakut-nakuti”

Jika pengarahan itu ditujukan bagi orang dewasa, lalu bagai-mana menurut Anda bagi anak kecil?

Demikian juga orang dewasa, yang sudah pasti membutuhkan pengajaran:
Dari ‘Ali Radhiyallahu ‘anhu, bahwa Fathimah pernah mengeluh karena (sakit) akibat batu yang dipergunakan untuk menumbuk. Lalu terdengar olehnya bahwa Rasulullah Shallallahu ‘alaihi wa sallam mendapatkan tawanan. Kemudian Fathimah datang meminta pelayan kepada beliau, tetapi Nabi tidak menyetujuinya. Lalu dia menyebutkan kepada ‘Aisyah. Kemudian Nabi Shallallahu ‘alaihi wa sallam datang, maka ‘Aisyah pun menceritakan hal tersebut kepada beliau. Lantas beliau mendatangi kami sedang kami tengah berbaring, maka kami pun beranjak bangun, lalu beliau bersabda, “Tetaplah di tempat kalian.” Sehingga aku merasakan dingin kaki beliau di dadaku. Lalu beliau bersabda:

“Maukah kalian aku tunjukkan kepada apa yang lebih baik daripada apa yang kalian minta kepadaku? Jika kalian beranjak ke tempat tidur kalian, maka bertakbirlah tiga puluh empat kali, bertahmidlah tiga puluh tiga kali, serta bertasbihlah tiga puluh tiga kali, karena sesungguhnya yang demikian itu lebih baik bagi kalian daripada apa yang kalian minta.” [Al-Bu-khari dan Muslim]

Dari Usamah bin Zaid Radhiyallahu ‘anhuma, dia berkata, “Salah seorang puteri Nabi Shallallahu ‘alaihi wa sallam pernah mengirim seorang utusan kepada beliau untuk mengundang dan mengabari beliau bahwa anaknya -atau puteranya- akan meninggal dunia, maka beliau berkata kepada utusan itu:
“Kembali lagi kepadanya dan beritahukan kepadanya bahwa Allah Ta’ala berhak untuk mengambil dan berhak memberi. Dan segala sesuatu di sisi-Nya telah ditentukan batasnya. Maka perintahkanlah dia, suruh dia bersabar serta mengharapkan pahala dari Allah.’” Kemudian Usamah menyebutkan hadits ini secara lengkap” [Al-Bukhari dan Muslim]

Catatan.
Syaikh Mushthafa di dalam kitabnya, Fiqh Tarbiyatul Abnaa’, hal. 135, mengatakan, “Terkadang seorang anak berbuat salah, karenanya ia memerlukan bimbingan. Lalu sang ibu datang untuk membimbingnya. Tetapi, sang suami yang berakal justeru menghardik sang ibu di hadapan anaknya sehingga berdampak negatif bagi anaknya, yang mengakibatkan kewibawaan sang ibu jatuh. Oleh karena itu, berhati-hatilah Anda agar tidak menghardik isteri di hadapan anaknya, tetapi hendaklah Anda berlemah lembut dalam bertutur kata dan berikan penghormatan terhadap kewibawaan dan harga dirinya. Katakan kepadanya, misalnya, ‘Menurutku anak ini belum pantas untuk dipukul, semoga Allah memberikan ampunan pada kali ini, maka maafkanlah untuk kali ini. Dan jika dia mengulanginya lagi, maka berikanlah hukuman. Dan aku akan memberinya hukuman yang sama denganmu.’

Jika seorang ibu dipukul dan dihardik olehmu di hadapan anak-anaknya, maka hal itu akan tampak jelas di mata anak-anaknya dan berpengaruh terhadap psikologinya. Di antara mereka bahkan akan ada yang marah dan membencimu serta sangat sedih atas apa yang dialami ibunya. Dan di antara mereka juga ada yang memendam hal tersebut di dalam dirinya, sehingga apabila ia melakukan kesalahan atau ditegur oleh ibunya, ia akan mengatakan kepadanya, ‘Aku akan adukan kepada ayah, nanti ayah akan memukulmu seperti yang pernah dilakukannya dulu.’ Beranjak dari hal tersebut, maka rumah sangat berpengaruh sekali terhadap anak.”

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasihat Kepada Orang Yang Keberatan Mengeluarkan Zakat, Zakat Dibagikan Sendiri

/0 almanhaj.or.id - Nasihat Kepada Orang Yang Keberatan Mengeluarkan Zakat, Zakat Dibagikan Sendiri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Nasihat Kepada Orang Yang Keberatan Mengeluarkan Zakat, Zakat Dibagikan Sendiri

Senin, 28 April 2008 07:44:07 WIB

NASIHAT KEPADA ORANG YANG KEBERATAN MENGELUARKAN ZAKAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana nasihat anda kepada orang yang bakhil dalam mengeluarkan zakat? Mudah-mudahan hatinya terbuka sehingga kembali kepada al-haq?

Jawaban
Nasihatku kepada orang yang bakhil dalam mengeluarkan zakat, hendaklah dia bertakwa kepada Allah Subhanahu wa Ta’ala, dan hendaklah dia ingat bahwa Allah Subhanahu wa Ta’ala yang telah memberikan sesuatu kepadanya untuk menguji dirinya dengan itu. Yang diberi harta, diuji oleh Allah Subhanahu wa Ta’ala dengan harta itu. Jika ia mensyukuri nikmat ini dan menunaikan haknya, maka ia akan beruntung. Jika ia bakhil dalam zakat, (berarti) ia tidak menunaikan hak dari nikmat ini, maka ia akan rugi dan akan merasakan adzab, serta balasan dari perbuatannya itu di dalam kuburnya dan pada hari Kiamat –Nas’alullahal ‘afiyah (kita memohon keselamatan kepada Allah Subhanahu wa Ta’ala darinya).

Harta itu akan hilang dan masalahnya sangat berbahaya. Akibatnya sangat buruk bagi orang yang bakhil dan tidak menunaikan zakatnya. Harta itu akan ditinggal untuk orang-orang sesudahnya, sementara ia akan dihisab dan menanggung dosanya. Maka wajib bagi setiap kaum muslimin yang memiliki harta agar betakwa kepada Allah dan mengingat saat berada di hadapan Allah Subhanahu wa Ta’ala. Hendaklah ia ingat bahwa Allah akan memberikan balasan kepada semua pelaku sesuai dengan perbuatannya, dan mengingat bahwa harta ini merupakan ujian.

Sebagaimana firman Allah Subhanahu wa Ta’ala.

“Sesungguhnya hartamu dan anak-anakmu hanyalah cobaan (bagimu), dan di sisi Allah-lah pahala yang besar” [At-Taghabun : 15]

Dan Allah Subhanahu wa Ta’ala berfirman.

“Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kamilah kamu dikembalikan” [Al-Anbiya : 35]

Jadi, harta itu merupakan ujian. Jika engkau bersyukur kepada Allah Subhanahu wa Ta’ala, engkau menunaikan yang menjadi hak harta, engkau mempergunakan sebagaimana mestinya, maka engkau mendapatkan keberuntungan yang sebenarnya, dan jadilah harta itu benar-benar menjadi nikmat bagimu.

Teman terbaik bagi seorang mukmin adalah harta ini. Dengannya, ia bisa menyambung silaturrahmi. Dengannya, ia bisa menunaikan apa yang menjadi tanggungannya , bisa ikut andil dalam jalan-jalan kebaikan dan memberikan manfaat, serta membantu kebaikan dan memberikan manfaat, serta membantu kaum ekonomi lemah. Maka harta itu di tangannya (merupakan) kenikmatan yang besar. Jika ia bakhil dengan harta itu, maka merupakan bencana besar bagi dirinya, dan akibatnya sangat besar.

Kami memohon keselamatan kepada Allah Subhanahu wa Ta’ala dari segala keburukan, untuk kami dan seluruh kaum muslimin.

[Majmu Fatawa wa Maqalatu Mutanawwi’ah 14/237-238]

PAJAK BUKAN ZAKAT

Oleh
Lajnah Daimah Lil Buhuts Ilmiyah Wal Ifta.

Pertanyaan.
Lajnah Daimah Lil Buhuts Ilmiyah Wal Ifta ditanya : Banyak orang yang tidak mengeluarkan zakat dengan alasan negara telah menarik pajak sebagai ganti zakat. Apakah ini cukup, apalagi negara tidak mengumpulkan zakat dari warganya? Jika pajak ini tidak cukup, apakah harus mengeluarkan zakat sendiri, ataukah bagaimana ?

Jawab
Beban pajak yang diharuskan negara kepada rakyatnya tidak menggugurkan kewajiban zakat dari orang yang memiliki harta yang sudah mencapai nishab dan sudah setahun (dia memiliki harta itu). Orang ini wajib mengeluarkan zakat dan membagikan kepada orang-orang yang berhak menurut syariat Islam, yaitu yang disebutkan oleh Allah Suhhanahu wa Ta’ala dalam firman-Nya.

“Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang yang berhutang , untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai sesuatu ketetapan yang diwajibkan Allah, Dan Allah Mahamengatahui lagi Mahabijaksana” [At-Taubah : 60]

[Fatawa Lajnah Daimah Lil Buhuts Ilmiyah Wal Ifta 9/285]

ZAKAT DIBAGIKAN SENDIRI

Pertanyaan.
Lajnah Daimah Lil Buhuts Ilmiyah Wal Ifta ditanya : Kepada siapakah zakat uang diserahkan? Apakah orang yang mengeluarkan zakat boleh menyerahknnya sendiri kepada orang fakir dan miskin? Ataukah dia menyerahkannya kepada penguasa semisal baitul mal?

Jawaban
Bagi orang yang berzakat, disunnahkan membagikan sendiri zakatnya kepada orang fakir dan orang lain yang berhak menerimanya, seperti yang disebutkan dalam firman Allah Subhanahu wa Ta’ala.

“Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang yang berhutang , untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai sesuatu ketetapan yang diwajibkan Allah, Dan Allah Mahamengatahui lagi Mahabijaksana” [At-Taubah : 60]

Jika zakat itu diminta oleh penguasa, maka disyari’atkan untuk menyerahkan zakat itu kepadanya, karena perbuatan itu termasuk taat dan mendengar dalam hal yang ma’ruf. Dengan demikian, dia juga sudah terbebas dari beban kewajiban, jika penguasanya muslim

Billahit taufiq, wa shallahu ‘ala Nabiyina Muhammad wa ‘alihi wa ashabihi wa sallam.

[Fatawa Lajnah Daimah Lil Buhuts Ilmiyah Wal Ifta no. 1393]

[Disalin dari Majalah As-Sunnah Edisi 06-07/Tahun XII/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ba'iat Secara Syar'i Dan Kebiasaan Tidaklah Diberikan Kecuali Kepada Amirul Mukminin Dan Khalifah

/0 almanhaj.or.id - Ba'iat Secara Syar'i Dan Kebiasaan Tidaklah Diberikan Kecuali Kepada Amirul Mukminin Dan Khalifah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Ba'iat Secara Syar'i Dan Kebiasaan Tidaklah Diberikan Kecuali Kepada Amirul Mukminin Dan Khalifah

Rabu, 18 Februari 2004 20:49:45 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Keempat dari Sembilan Tulisan [4/9]

B A I A T
Ketahuilah -semoga Allah merahmatimu- bahwa pembahasan masalah baiat merupakan pembahasan yang luas dan panjang lebar. Dibutuhkan penjelasan tentang pengertian baiat menurut istilah yang biasa dikenal, berapa macam-macamnya, apa arti sebenarnya, apa yang dimaksud dengan baiat tersebut, apa hikmah yang terkandung dengan meletakkannya di atas manhaj ini, dengan apa baiat itu wajib, atas siapa baiat diwajibkan, syarat-syarat sempurnanya baiat, serta dengan apa baiat itu rusak.[1]

Karena pembahasannya besar dan pelik sekali, maka kami akan meringkasnya pada dua permasalahan penting yang menjadikan kebingungan dan perselisihan yang dahsyat atas kaum muslimin, yaitu : "Kepada siapakah baiat itu wajib ? Apakah baiat itu boleh kepada setiap individu?". Adapun masalah-masalah yang lain bukan di sini tempatnya untuk membahasnya.

Kami mulai pembahasan ini dengan definisi baiat secara etimologi maupun terminologi. Baiat secara bahasa ialah berjabat tangan atas terjadinya jual beli, dan untuk berjanji setia dan taat. Baiat juga mempunyai arti : janji setia dan taat. Dan kalimat "qad tabaa ya'uu 'ala al-amri" seperti ucapanmu (mereka saling berjanji atas sesuatu perkara). Dan mempunyai arti : "shofaquu 'alaihi" (membuat perjanjian dengannya). Kata-kata "baaya'tahu" berasal dari kata "al-baiy'u" dan "al-baiy'atu" demikian pula kata "al-tabaaya'u". Dalam suatu hadits Nabi Shallallahu 'alaihi wa sallam bersabda.

'Ala tubaa yi'uunii 'ala al-islami'
"Maukah kalian membaiatku di atas Islam"

Hadits di atas seperti suatu ungkapan dari suatu perjanjian. seakan-akan masing-masing dari keduanya menjual apa yang ada padanya dari saudaranya dengan memberikan ketulusan jiwa, ketaatan dan rahasianya kepada orang tersebut. Dan telah berulang-ulang penyebutan kata baiat di dalam hadits.[2]

Bai'at Secara Istilah (Terminologi).

"Berjanji untuk taat". Seakan-akan orang yang berbaiat memberikan perjanjian kepada amir (pimpinan)nya untuk menerima pandangan tentang masalah dirinya dan urusan-urusan kaum muslimin, tidak akan menentang sedikitpun dan selalu mentaatinya untuk melaksanakan perintah yang dibebankan atasnya baik dalam keadaan suka atau terpaksa.

Jika membaiat seorang amir dan mengikat tali perjanjian, maka manusia meletakkan tangan-tangan mereka pada tangannya (amir) sebagai penguat perjanjian, sehingga menyerupai perbuatan penjual dan pembeli, maka dinamakanlah baiat yaitu isim masdar dari kata baa 'a, dan jadilah baiat secara bahasa dan secara ketetapan syari'at.[3]

Dan ba'iat itu secara syar'i maupun kebiasaan tidaklah diberikan kecuali kepada amirul mukminin dan khalifah kaum muslimin. Karena orang yang meneliti dengan cermat kenyataan yang ada baiat masyarakat kepada kepala negaranya, dia akan mendapati bahwa baiat itu terjadi untuk kepala negara[4]. Dan pokok dari pembaiatan hendaknya setelah ada musyawarah dari sebagian besar kaum muslimin dan menurut pemilihan ahlul halli wal 'aqdi. Sedang baiat selainnya tidak dianggap sah kecuali jika mengikuti baiat mereka [5]

Banyak sekali hadits-hadits yang menerangkan/membicarakan tentang baiat, baik yang berisi aturan untuk berbaiat maupun ancaman bagi yang meninggalkannya.[6] Berupa hadits-hadits yang sulit untuk menghitung maupun menelitinya. Tetapi yang disepakati ialah bahwa baiat yang terdapat di dalam hadits-hadits ialah baiat kolektif dan tidak diberikan kecuali kepada pemimpin muslim yang tinggal di bumi dan menegakkan khilafah (pemerintah) Islam sesuai dengan manhaj kenabian yang penuh dengan berkah [7]

Dibawah ini saya bawakan ayat-ayat dan hadits-hadits tentang baiat secara ringkas.

[a]. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya orang-orang yang bejanji setia kepadamu, mereka berjanji setia kepada Allah. Tangan Allah di atas tangan mereka, maka barangsiapa yang melanggar janjinya, niscaya akibat melanggar janji itu akan menimpa dirinya sendiri dan barangsiapa menepati janjinya kepada Allah, maka Allah akan memberi pahala yang besar" [Al-Fath : 10]

[b]. Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya Allah telah ridha terhadap orang-orang mukmin ketika mereka berjanji setia kepadamu di bawah pohon, maka Allah mengetahui apa yang ada di dalam hati mereka lalu menurunkan ketenangan atas mereka dan memberi balasan kepada mereka dengan kemenangan yang dekat (waktunya)" [Al-Fath : 18]

Di dalam as-Sunnah, diantaranya.

[a] "Artinya : Barangsiapa mati dan dilehernya tidak ada baiat, maka sungguh dia telah melepas ikatan Islam dari lehernya" [Dikeluarkan oleh Muslim dari Ibnu Umar]

[b]. "Artinya : Barangsiapa berjanji setia kepada seorang imam dan menyerahkan tangan dan yang disukai hatinya, maka hendaknya dia menaati imam tersebut menurut kemampuannya. Maka jika datang orang lain untuk menentangnya, maka putuslah ikatan yang lain tersebut" [Dikeluarkan oleh Muslim dan Abu Dawud dari Abdillah bin Amr bin Ash]

[c]. "Artinya : Jika dibaiat dua orang khalifah maka perangilah yang terakhir dari keduanya" [Dikeluarkan oleh Muslim dan Abu Sa'id]

Dan banyak lagi hadits-hadits yang lainnya.

Salah seorang imam yang agung, Ahmad bin Hanbal, imam Ahlu Sunnah wal-Jama'ah ditanya tentang riwayat dari hadits kedua yang tersebut di atas. Di dalamnya terdapat kata imam. Beliau menjawab :"Tahukah kamu, apakah imam itu ? Yaitu kaum muslimin berkumpul atasnya, dan semuanya mengatakan : "Inilah imam", maka inilah makna imam"[8]

Al-Imam Al-Qurthubi berkata [9] :"Adapun menegakkan dua atau tiga imam dalam satu masa dan dalam satu negeri, maka tidak diperbolehkan menurut ijma"

Kemudian setelah hilangnya kekhalifahan, terjadilah perbedaan yang sangat tajam tentang ayat-ayat dan hadits-hadits tersebut. Doktor Abdul Muta'al Muhammad Abdul Wahid mengatakan : "Ketiadaannya imam adalah menjadi sebab munculnya kelompok-kelompok yang mengklaim bahwa dirinyalah yang berhak dibaiat dan menjadi imam. Kelompok-kelompok ini bisa diklasifikasikan menjadi tiga kelompok yang mendasar, yaitu :

[1]. Kelompok Pertama
Mengatakan : "Sesungguhnya orang yang meninggalkan baiat adalah kafir". Lalu mereka menetapkan kepemimpinan bagi dirinya. Sedang orang yang tidak membaiatnya adalah kafir menurut pandangan mereka. Ucapan ini tidak benar, sebab Ali bin Abi Thalib -salah seorang yang diberi kabar akan masuk surga- beliau tiadak membaiat Abu Bakar selama kurang lebih setengah tahun[10], dan tidak seorang sahabatpun yang mengatakan tentang kekafirannya selama beliau meninggalkan baiat.

[2]. Kelompok Kedua
Mengatakan :"Sesunguhnya baiat adalah wajib, barangsiapa yang meniggalkannya berarti dosa". Dari sinilah mereka menetapkan seorang amir bagi diri-diri mereka, sehingga gugurlah dosa-dosa tadi dari mereka ketika membaiatnya. Padahal yang benar adalah bahwa dosa meninggalkan baiat tidak menjadi gugur dengan cara membaiat amir tersebut. Karena baiat yang wajib dan berdosa orang yang meninggalkannya ialah baiat terhadap imam (pemimpin) muslim yang menetap di bumi dan menegakkan khhilafah Islamiyyah dengan syarat-syarat yang benar [11]

[3]. Kelompok Ketiga adalah mereka (kaum muslimin) yang tidak membaiat seorangpun.
Mereka mengatakan : "Sesungguhnya meninggalkan baiat adalah berdosa, tetapi baiat adalah hak seorang pemimpin muslim yang tinggal di bumi (walau) kenyataannya tidak ada di masa sekarang". Menurut keyakinanku, kelompok ketiga inilah yang berada di atas kebenaran" [12]

Dan diantara hal yang menguatkan kebatilan baiat-baiat istitsnaiyyah (pengecualian) yang merupakan perkara baru tentang baiat kepada Amirul Mukminin -walaupun di kala tidak ada Amirul Mukminin- terdapat dalam keterangan para ulama rahimahullah, yaitu disyariatkan dalam baiat berkumpulnya Ahlul Halli wal Aqdi, lalu mereka membentuk keimanan bagi seorang yang memenuhi syarat-syaratnya [13]

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1]. Bahjah an-Nufus Syarh Mukhtashar al-Bukhari (I/28), Ibnu Abi Jamrah
[2]. Lisanul Arab al-Muhith (I/299) dan an-Nihayah (I/174)
[3]. Muqaddimah Ibnu Khaldun, hal.299
[4]. Al-Ushul Fikriyyah li al-Tsaqafah al-Islamiyah (2/73) dan Qawaid Nizham al-Hukmi (262), keduanya tulisan al-Kahlidi
[5]. Al-Khilafah ... hal.13. Rasyid Ridha
[6]. Lihat Hayah as-Shahabah (I/28-239) dan Miftah Kunuz al-Sunnah, hal. 80-86, dan lain-lain
[7]. Al-Furqan baina al-Kufri wa al-Iman, hal.63, Abdul Muta'al Muhammad Abdul Wahid
[8]. Masa'il al-Imam Ahmad (2/185) riwayat Ibnu Hani'
[9]. Al-Jami' li Ahkam Al-Qur'an (I/273). Dan lihat syarh an-Nawawi atas shahih al-Bukhari (12/231)
[10]. Dan ini tidak benar secara mutlak, lihat perinciannya dalam kitab Tahdzir Al-Abqari min Muhadharat al-Khudhari (I/198) karya Al-Syaikh Muhammad al-Arabi al-Tibyani
[11]. Walaupun dia (khilafah) berlaku zhalim. Dan ini adalah madzhab Ahlus Sunnah wal Jama'ah. Sebagaimana dalam kitab Syarh 'Aqidah al-Thahawiyyah, hal.379
[12]. Al-Furqan Baina al-Kufri wa al-Iman, hal.64, Abdul Muta'al Muhammad Abdul Wahid
[13]. Maatsirul Anafah fi Ma'alim al-Khilafah (I/39) al-Qalqasynadi

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keberkahan Bumi Syam

/0 almanhaj.or.id - Keberkahan Bumi Syam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Keberkahan Bumi Syam

Minggu, 4 Mei 2008 08:58:33 WIB

KEBERKAHAN BUMI SYAM

Maha Suci Allah, yang telah memperjalankan hambaNya pada suatu malam dari al Masjidil Haram ke al Masjidil Aqshaa`yang telah Kami berkahi sekelilingnya agar Kami perlihatkan kepadanya sebagian tanda-tanda kebesaran Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat. "[al Israa`/17:1]

KEUTAMAAN SURAT AL ISRAA`
Surat yang mulia ini adalah makkiyah[1].
Al Imam al Qurthubi rahimahullah berkata,"Surat ini adalah makkiyah, kecuali tiga ayat…," kemudian beliau menyebutkan ke tiga ayat tersebut, yaitu ayat 60, 76, dan 80. Lihat Tafsir al Qurthubi (10/180).

Adapun al Imam Ibnul Jauzi rahimahullah, beliau berkata,"Surat ini adalah makkiyah menurut pendapat sebagian besar ulama. Namun sebagian mereka ada yang berkata, di dalam surat ini terdapat ayat-ayat madaniyah. Telah diriwayatkan dari Ibnu 'Abbas Radhiyallahu 'anhu, beliau berkata, surat ini makkiyah kecuali delapan ayat…," kemudian beliau menyebutkan beberapa ayat tersebut, di antaranya ayat 60, 73, 74, 75, 76, 80, dan 107. Lihat Zaadul Masir (5/3). Lihat pula al Isti'ab fi Bayanil Asbab (2/436).

Berkaitan dengan keutamaan surat ini, terdapat hadits shahih yang menerangkannya. Dari 'Aisyah Radhiyallahu 'anha, beliau berkata:

كَانَ النَّبِيُّ n لاَ يَنَامُ عَلَى فِرَاشِهِ حَتَّى يَقْرَأَ (بَنِي إِسْرَائِيْلَ) وَ(الزُّمَر).

"Nabi Shallallahu 'alaihi wa sallam tidak tidur di atas ranjangnya sampai beliau membaca surat Bani Israil dan az Zumar".[2]

'Abdullah bin Mas'ud Radhiyallahu 'anhu juga pernah berkata tentang keutamaan surat Bani Israil, al Kahfi, Maryam, Thaha, dan al Anbiyaa`:

إِنَّهُنَّ مِنَ العِتَاقِ الأُوَلِ، وَهُنَّ مِنْ تِلاَدِيْ

"Sesungguhnya surat-surat itu termasuk yang pertama kali diturunkan di Mekkah, dan surat-surat itu termasuk yang sudah lama dan yang pertama kali aku pelajari".[3]

PENJELASAN AYAT

سبحن الذى أسرى بعبده ليلأ

Maha Suci Allah, yang telah memperjalankan hambaNya pada suatu malam.

Kata Subhana, mengawali ayat pertama dari surat al Israa`, yang maknanya menurut ulama, tujuannya sebagai tanzih (pensucian Allah dari segala kekurangan).[4]

Ayat ini, seperti diungkapkan oleh Imam Ibnu Jarir ath Thabari berfungsi : “Sebagai tanzihan (pensucian) bagi Dzat yang memperjalankan hambaNya di malam hari, dan untuk membersihkan dari ucapan-ucapan kaum musyrikin, bahwa Allah mempunyai sekutu dalam hal penciptaan, memiliki isteri dan anak. Penyebutan ini (pensucian) sebagai bentuk peninggian Allah dan pengagungan bagiNya dari penyematan yang mereka lakukan bagi Allah, serta yang mereka nisbatkan kepadaNya, yang muncul dari kebodohan dan kekeliruan dari perkataan mereka”.[5]

Sementara itu, Ibnu Katsir rahimahullah menjelaskan : “Allah sedang memuliakan dan mengagungkan diriNya sendiri, karena kekuasaanNya untuk berbuat hal-hal yang tidak mampu dikerjakan oleh siapapun selainNya. Tidak ada Ilah dan tiada Rabb selainNya”.[6]

Syaikh ‘Abdur Rahman as Sa’di berkata,”Allah memuliakan dan mengagungkan DzatNya yang suci. Sebab, Allah mempunyai perbuatan-perbuatan yang agung dan karunia-karunia yang besar, di antaranya memperjalankan hambaNya dan RasulNya (Muhammad Shallallahu 'alaihi wa sallam ) dari Masjidil Haram, yang merupakan masjid paling mulia secara mutlak, menuju Masjidil Aqsha, yang termasuk masjid-masjid yang utama, tempat para nabi”.[7]

Sedangkan Ibnul Jauzi rahimahullah, memaknai arti kata tasbih (subhana) dalam ayat ini, mengandung dua makna.

Pertama : Bangsa Arab, jika berhadapan dengan perkara yang mencengangkan, mereka mengucapkan tasbih saat itu juga. Seolah-olah, (di sini) Allah ingin menjadikan para hamba mengagumi kenikmatan yang dicurahkan Allah kepada RasulNya (berupa Isra` Mi’raj).

Kedua : Bentuk ini dipakai untuk membantah mereka (kaum Arab). Sebab, ketika Nabi menceritakan kisah Israa`nya, mereka mendustakannya. Sehingga makna ayat ini menjadi Maha Suci Allah, yang tak mungkin mengangkat seorang rasul yang berdusta.

Berdasarkan zhahir ayat ini, perjalanan tersebut terjadi pada awal malam, dengan jasad dan ruh Nabi Muhammad Shallallahu 'alaihi wa sallam.[8]

Imam ath Thabari mengatakan : “Tidaklah benar jika seseorang berpendapat beliau menempuh perjalanan Israa` dengan ruhnya saja, tanpa disertai jasad. Sebab, jika demikian (hanya dengan ruh saja), maka (peristiwa itu) tidak menjadi petunjuk tentang kenabian beliau, dan tidak ada hujjah bagi risalah beliau. Sesungguhnya Allah mengabarkan dalam kitabnya, bahwa Dia memperjalankan hambaNya pada malam hari, bukan memperjalankan ruh hambaNya. Tidak boleh (bagi kita) melampaui batas yang telah difirmankan Allah, (mengalihkannya) kepada keterangan lain…dst.”[9]

Ibnu Abil ‘Izzi mengatakan : “Di antara bukti penguat bahwa peristiwa Israa` (dan Mi’raj) dengan jasad Nabi Muhammad, bahwa kata al ‘abdu (pada ayat), merupakan rangkaian jasad dan ruh, sebagaimana kata al insan (manusia) terdiri dari jasad dan ruh. Ini yang dipahami secara mutlak, dan merupakan pendapat yang shahih. Jadi, peristiwa Israa` terjadi dengan jasad dan ruh. Dan secara logika, tidak mustahil. Jika boleh disebut mustahil naiknya seorang manusia ke atas langit, konsekwensinya, turunnya malaikat juga demikian, boleh dianggap mustahil. Akibatnya pemahaman seperti ini dapat menyeret kepada kekufuran kepada nabi, yang merupakan bentuk kekufuran”.[10]

من المسجد الحرام

(dari al Masjidil Haram).

Masjidil Haram [11], yang terletak di Mekkah. Sebuah masjid yang sudah dikenal oleh orang-orang bila mereka mendengarnya, dan merupakan masjid paling utama, berdasarkan hadits Abu Hurairah Radhiyallahu 'anhu , Nabi bersabda:

صَلَاةٌ فِي مَسْجِدِي هَذَا خَيْرٌ مِنْ أَلْفِ صَلَاةٍ أَوْ كَأَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إِلَّا الْمَسْجِدَ الْحَرَامَ

"Shalat di masjidku ini seribu kali lebih utama dari shalat di tempat lainnya, kecuali Masjidil Haram". [HR al Bukhari, 1/398 no. 1133; Muslim, 2/1012 no. 1394; dan lain-lain]

ألى المسجد الأ قصا

(ke al Masjidil Aqshaa`), yaitu Baitul Maqdis.

Disebut sebagai al Aqshaa` (yang paling jauh), lantaran jauhnya jarak dengan Masjidil Haram. Merupakan masjid terjauh di bumi ini bagi penduduk Mekkah, yang diagungkan dengan mengunjunginya.[13]

Kalau ada yang melontarkan pertanyaan, apakah hikmah perjalanan malam (Israa`) ke Baitul Maqdis terlebih dahulu?[14]

Maka jawabannya, -wallahu a’lam– ini sebagai bukti untuk membenarkan pengakuan Nabi tentang mi’raj. Yakni ketika kaum Quraisy menanyakan ciri-ciri Baitul Maqdis kepada beliau. Ditambah lagi, untuk memberitahukan kepada mereka tentang orang-orang yang beliau lewati dalam perjalanan. Apabila keberangkatan mi’raj beliau (langsung) dari Mekkah, maka penjelasan itu tidak bisa beliau lakukan. Sebab, mereka tidak mungkin mengetahui hal-hal yang ada di langit, kalau beliau memberitahukannya kepada mereka. Sementara mereka pernah menyaksikan Baitul Maqdis, sehingga beliau pun mampu memberitahukan bentuknya.

الذى بر كنا حوله

(yang telah Kami berkahi sekelilingnya), artinya, yang telah Kami tetapkan berkah di sekelilingnya bagi penduduknya, dalam hal mata pencahariannya, makanan pokoknya, hasil pertanian dan tanaman-tanamannya [15]. Juga dengan banyaknya tanaman, sungai dan kesuburan yang tiada putus.[16]

لنر يه من ءايتنا

(agar Kami perlihatkan kepadanya sebagian tanda-tanda kebesaran Kami).

Imam al Qurthubi memberikan penjelasan, bahwa ini merupakan tanda-tanda (kekuasaan) yang Allah perlihatkan, berupa kejadian-kejadian menakjubkan, yang Rasulullah beritakan kepada orang-orang, mengenai perjalanan Isra`nya dari Mekah menuju Masjidil Aqshaa` dalam satu malam. Yang semestinya biasa ditempuh dalam satu bulan perjalanan. Termasuk juga proses Mi’raj yang beliau alami disertai kemampuan menjelaskan keadaan para nabi satu-persatu, seperti terdapat dalam riwayat Shahih Muslim dan kitab lainnya”. [17]

Adapun menurut penjelasan Imam ath Thabari: “(Kejadian-kejadian ini merupakan) pelajaran, dalil dan hujjah-hujjah Kami. Yaitu seperti tercantum dalam riwayat-riwayat yang beliau saksikan di tengah perjalanan menuju Baitul Maqdis, dan (juga) setelah pulang dari sana”.[18]

أنه هو السميع البصير

(Sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat).

Penutup pada ayat ini, menetapkan dua nama Allah, yang berkorelasi dengan fakta-fakta di tengah masyarakat Quraisy dalam menyikapi kisah Israa’ dan Mi’raj, yang terbelah menjadi dua, yaitu yang membenarkan, dan yang mendustakan.

Imam ath Thabari berkata,”Sesungguhnya Dzat yang memperjalankan hambaNya pada malam hari, Dia Maha Mendengar ucapan kaum musyrikin. (Dia) Maha Mengetahui segala tindak-tanduk yang mereka kerjakan. Tidak ada sedikit pun yang tersembunyi. Juga tidak ada sesuatu pun yang luput dariNya. Allah meliputi segalanya dengan ilmuNya”. Ibnu Katsir menambahkan, makna untuk penggalan terakhir ayat ini dengan : “Sehingga nantinya, akan mendapatkan balasan sesuai dengan amalannya di dunia dan akhirat”.[20]

KEBERKAHAN-KEBERKAHAN SYAM; PALESTINA DAN SEKITARNYA
Al barakah, berarti utuhnya kebaikan dalam sesuatu obyek, disertai mengalami pertambahan. Keberkahan, hanya diketahui muncul dari Dzat yang memiliki dan mampu menampakkannya. Dia-lah Allah, Dzat yang menurunkan barakah dan menetapkannya.[22]

Allah telah menetapkan keberkahan bagi wilayah Syam. Dalil tentang penyebutan wilayah Syam sebagai bumi yang berkah banyak disebutkan dalam al Qur`an maupun as Sunnah. Wilayah ini, sebagaimana pemetaan pada masa lampau, meliputi Libanon, Syiria, Yordania dan Palestina.

Dahulu, Syaikhul Islam Ibnu Taimiyah rahimahullah menjadikan keberkahan Syam yang disebutkan oleh dalil-dalil, sebagai sarana untuk mendorong kaum Muslimin agar tetap menghuni Damaskus, tidak lari ke Mesir. Yaitu dengan melawan bangsa Tatar yang berusaha masuk untuk menaklukan Damaskus.

KEBERKAHAN SYAM DALAM AL QUR`AN
Selain ayat pertama surat al Israa` di atas, tidak kurang lima ayat yang menetapkan keberkahan bagi Syam. Di antaranya:

"Dan Kami selamatkan Ibrahim dan Luth ke sebuah negeri yang Kami telah memberkahinya untuk sekalian manusia". [al Anbiyaa`/21:71]

Ibnu Katsir berkata,”Allah memberitahukan tentang Ibrahim yang diselamatkan dari api buatan kaumnya, dan membebaskannya dari mereka dengan berhijrah ke Negeri Syam – tanah suci”.

Allah berfirman :

"Dan (telah Kami tundukkan) untuk Sulaiman angin yang sangat kencang tiupannya yang berhembus dengan perintahnya ke negeri yang Kami telah memberkatinya. Dan adalah Kami Maha Mengetahui segala sesuatu". [al Anbiyaa`/21:81].

"Dan kami jadikan antara mereka dan antara negeri-negeri yang Kami limpahkan berkat kepadanya, beberapa negeri yang berdekatan dan Kami tetapkan antara negeri-negeri itu (jarak-jarak) perjalanan. Berjalanlah kamu di kota-kota itu pada malam dan siang hari dengan aman". [Sabaa`/34:18].

Pada penjelasan ayat telah disinggung secara sepintas tentang keberkahan tersebut. Dan lebih lanjut, di antara keberkahan Syam juga disebutkan dalam as Sunnah.

1. Syam Merupakan Tempat Para Nabi.
Syam menjadi tempat tinggal banyak nabi. Dari Nabi Ibrahim, yang hijrah ke Syam, Nabi Luth, Nabi Ya’qub, Nabi Musa, Nabi Isa, dan lainnya. Dan akhirnya, Allah menjadikannya sebagai milik umat Muhammad setelah bangsa Yahudi menempuh jalan kesesatan.

2. Perintah Nabi Untuk Bermukim Di Syam.
Imam al Mundziri di dalam at Targhib wat Tarhib menuliskan, bab anjuran untuk bermukim di Syam, dan tentang keutamaan Syam.[23]

Dari Watsilah bin al Asqaa`, berkata: Aku mendengar Rasulullah berkata kepada Hudzaifah bin al Yaman dan Mu’adz bin Jabal yang sedang meminta pendapat beliau tentang tempat tinggal. Maka, beliau mengisyaratkan ke arah Syam. Mereka berdua kembali bertanya kepada beliau. (Dan) beliau mengisyaratkan ke arah Syam. Beliau bersabda:

عَلَيْكُمْ بِالشَّامِ فَإنَّهَا صَفْوَةُ بِلَادِ اللهِ يَسْكُنُهَا خِيرَتُهُ مِنْ خَلْقِهِ..

"Beradalah kalian di Syam. Sesungguhnya ia merupakan negeri pilihan Allah, dihuni oleh makhluk pilihanNya" [24]

Para ulama juga telah terbiasa merekomendasi untuk bermukim di Syam, sesuai petunjuk Rasulullah. Ketika ‘Atha al Khurasani berniat pindah tempat tinggal, ia meminta pendapat para ulama yang ada di Mekkah, Madinah, Kufah dan Bashrah serta Khurasan.

‘Atha al Khurasani berkata kepada para ulama tersebut : “Menurut pendapatmu, kemana saya mesti pindah dengan keluarga?”

Masing-masing menjawab: “Berangkatlah ke Syam”.

3. Malaikat Membentangkan Sayap Bagi Penduduk Syam.
Dari Zaid bin Tsabit, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda :

طُوبَى لِلشَّامِ فَقُلْنَا لِأَيٍّ ذَلِكَ يَا رَسُولَ اللَّهِ قَالَ لِأَنَّ مَلَائِكَةَ الرَّحْمَنِ بَاسِطَةٌ أَجْنِحَتَهَا عَلَيْهَا

“Keberuntungan bagi penduduk Syam,” maka kami bertanya : “Karena apa, wahai Rasulullah?” Beliau menjawab,”Karena para malaikat membentangkan sayap-sayapnya kepada mereka (penduduk Syam)”.[25]

4. Tempat Keberadaan Thaifah Manshurah.

لَا يَزَالُ أَهْلُ الْغَرْبِ ظَاهِرِينَ عَلَى الْحَقِّ حَتَّى تَقُومَ السَّاعَةُ

"Penduduk Gharb (yang berada di arah Barat) akan senantiasa menegakkan kebenaran sampai Kiamat datang". [HR Muslim 13/68, Nawawi].

Imam Ahmad berkata,”Ahli Gharb adalah penduduk Syam.” Dan jawaban ini disepakati oleh Ibnu Taimiyah dalam Manaqibisy-Syam wa Ahlihi, halaman 76-77.

5. ‘Asqalan, Merupakan Tempat Penjagaan Penting.
Ath Thabrani meriwayatkan dalam al Mu’jamul Kabir, dari Ibnu ‘Abbas, ia berkata : Rasulullah bersabda :

أَوَّلُ هَذَا الْاَمْرِ نُبُوَّةٌ وَ رَحْمَةٌ ثُمَّ يَكُوْنُ خِلَافَةٌ ثُمَّ يَكُوْنُ مُلْكاً وَرَحْمَةٌ ثُمَّ يَتَكَادَمُونَ عَلَيْهِ َتكَادُمُ الْحُمُرِ. فَعَلَيْكُمْ بِالْجِهَادِ, وَإِنَّ أَفْضَلَ جِهَادِكُمْ الرِّبَاطُ, وَإِنَّ أَفْضَلَ رِِبَاطكُمْ عَسْقَلَانُ

"Permulaan dari perkara ini (Islam) adalah kenabian dan rahmat. Berikutnya tegaknya khilafah dan rahmat. Selanjutnya muncul kerajaan dan rahmat. Kemudian, orang-orang memperebutkannya, seperti kuda-kuda yang berebut. Maka, kewajiban kalian untuk berjihad. Sesungguhnya sebaik-baik jihad adalah ribath. Sebaik-baik tempat ribath adalah Asqalan". [Ash Shahihah, 3270].

‘Asqalan telah dikenal sejak dahulu. Menempati tempat strategis di bibir pantai, ramai dengan perdagangan. Palestina tidak pernah ditaklukkan, kecuali diawali dengan penaklukkan ‘Asqalan.

6. Cahaya Iman Memancar Dari Syam Saat Fitnah Berkecamuk.
Dari ‘Abdullah bin ‘Amr, ia berkata : Rasulullah bersabda :

إِنِّيْ رَأَيْتُ كَأَنَّ عَمُوْدَ الْكِتَابِ انْتُزِعَ مِنْ تَحْتِ وِسَادَتِيْ, فَأَتْبَعْتُهُ بَصَرِيْ. فَإِذَاهُوَ نُورٌ سَاطِعٌ عُمِدَ إلَى الشَّامِ ألَا وَإنَّ الْإيْمَانَ إذَا وَقَعَتْ الْفِتَنُ بِالشَّامِ

"Sesungguhnya saya melihat seakan-akan tonggak al Kitab telah tercabut dari bawah bantalku. Maka, aku mengikutinya dengan pandanganku. Tiba-tiba terdapat cahaya terang-benderang yang mengarah menuju Syam. Ketahuilah, sesungguhnya iman, apabila telah terjadi beragam fitnah, berada di Syam". [Shahihut-Targhib wat-Tarhib, no. 3092].

Al ‘Izz bin Abdis Salam rahimahullah berkata,”Rasulullah mengabarkan, bahwa tiang Islam, yaitu iman, pada saat terjadinya fitnah-fitnah, berada di Syam. Artinya, apabila fitnah-fitnah yang muncul telah mengancam agama Islam, maka penduduk Syam berlepas diri darinya. Mereka tetap istiqamah di atas iman. Jika muncul (fitnah yang) tidak mengancam agama, maka penduduk Syam mengamalkan konsekwensi iman. Apakah ada sanjungan yang lebih sempurna dari itu?”

Demikianlah, keberkahan tanah Palestina dan sekitarnya. Oleh karena itu Syaikh Salim bin ‘Id al Hilali menjelaskan, bahwa kewajiban (kepada penduduk) Syam yang telah Allah berikan karunia dengan keutamaan-keutamaan ini, untuk melenyapkan noda-noda, kotoran-kotoran dan kekeruhannya. Sebagai upaya persiapan menyambut cahaya Islam (yang termuat dalam hadits-hadits) yang akan menguasai tanahnya. Meskipun orang-orang jahat membencinya.[26]

Salman al Farisi Radhiyallahu 'anhu berkata :

إِنَّ الْأَرْضَ لَا تُقَدِّسُ أَحَدًا وَإِنَّمَا يُقَدِّسُ الْإِنْسَانَ عَمَلُهُ

"Sesungguhnya tanah suci tidak mensucikan siapapun. Yang mensucikan manusia adalah amalannya". [Riwayat Imam Malik, 2/796].

Washalallahu ‘ala nabiyina Muhammad wa ‘ala alihi wa ash-habihi ajma’in.

Maraji :
- Zadul Masir fi ‘Ilmit-Tafsir, Ibnul Jauzi, Maktabatul Islami, Cetakan III, Th. 1404H-1984M.
- Al Jami’ li Ahkamil Qur`an, Abu Abdillah Muhammad bin Ahmad al Qurthubi. Tahqiq Abdur Razzaq al Mahdi, Maktabah Rusyd, Cet. II, Th. 1420H-1999M.
- Majalah Manarusy-Syam, Edisi 1, Jumadal Ula 1425H dan Terbitan Markaz al Imam al Albani Lid-Dirasatil Manhajiyyah wal Abhats al ‘Ilmiyyah.
- Majalah al Ashalah, Edisi 30 Th. V, 15 Syawal 1421H, Markaz al Imam al Albani Lid Dirasatil Manhajiyyah wal Abhats al ‘Ilmiyyah.
- Silsilatul Ahaditsish-Shahihah, Muhammad Nashiruddin al Albani Maktabah Ma’arif, Cet. Th. 1415H-1995M.
- Jami’ul Bayan ‘an Ta`wil Ayil-Qur`an, Abu Ja’far Muhammad bin Jarir ath Thabari, Darul Ihyaut Turatsil ‘Arabi. Cet. I, Th. 1421H-2001M.
- Shahihut-Targhib wat-Tarhib, Muhammad Nashiruddin al Albani Maktabah Ma’arif Cet. I Th. 1421H-2000M
- Taisirul Karimir Rahman Fi Tafsiri Kalamil Mannan Abdur Rahman bin Nashir as Sa’id. Tahqiq Abdur Rahman bin Mu’alla al Luwaihiq Muassasah Risalah Cet. I, Th. 1423H-2202M
- Al Irsyad ila Tash-hihil I’tiqad, Dr. Shalih bin Fauzan al Fauzan Maktabah al Ilm Jedah. Cet. I, Th. 1414H.
- Tafsirul Qur`anil ‘Azhim, Abul Fida Ibnu Katsir ad Dimasyqi, Darul Kutubil ‘Ilmiyah Cet. II, Th. 1422H-2001M.
- Syarhul ‘Aiqdatith-Thahawiyah, Ibnu Abil ‘Izzi, takhrij Muhammad Nashiruddin al Albani, Maktabul Islami, Cet. VIII, Th. 1404H-1984M.

[Disalin dari majalah As-Sunnah Edisi Khusus (7-8)/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat Tafsir ath Thabari (15/5), Tafsir al Qurthubi (10/180), Zaadul Masir (5/3), Tafsir al Qur'anul 'Azhim (5/5), ad Durr al Mantsur (5/181), dan Taisir al Karimir Rahman (1/1153).
[2]. HR at Tirmidzi (5/181 no. 2920), Ibnu Khuzaimah di dalam shahihnya (2/191 no. 1163), dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani t di Shahih at Tirmidzi dan Shahihul Jami' (4874).
[3]. HR al Bukhari (4/1741, 1765, dan 1910, no. 4431, 4462, dan 4708) dan lain-lain. Lihat pula keterangan makna lafazh (العِتَاقِ الأُوَلِ) dan (تِلاَدِيْ) dalam an Nihayah Fi Gharib al Hadits wa al Atsar (1/193) dan (2/158).
[4]. Jami’ul Bayan, 15/5; al Jami’ li Ahkamil Qur`an, 10/180.
[5]. Jami’ul Bayan , 15/5.
[6]. Tafsirul Qaur`anil ‘Azhim, 3/1
[7]. Taisirul Karimir Rahman, halaman 453.
[8]. Taisirul Karimir Rahman, halaman 453.
[9]. Jami’ul Bayan , 15/21.
[10]. Syarhul ‘Aqidatith-Thahawiyah, halaman 226.
[11]. Terdapat perselisihan di kalangan ulama. Sebagian ulama memandang yang dimaksud adalah Masjidil Haram itu sendiri. Pendapat kedua, pendapat sebagian besar ulama tafsir, beliau berangkat dari rumah Ummu Hani`Isra. Atas dasar pendapat ini, yang dimaksud dengan al Masjidil Haram adalah kota al Haram (kota suci Mekah). Zadul Masir (9 : 4-5). Silahkah lihat keterangan Syaikh as Sa’di dalam tafsirnya hlm. 453.
[12]. Silahkan lihat Jami’ul Bayan, 15/9; Zadul Masir, 5/5; Tafsirul Qur`anil ‘Azhim, 3/3.
[13]. Jami’ul Bayan, 15/9; al Jami’ li Ahkamil Qur`an, 9/187.
[14]. Syarhul ‘Aqidatith-Thahawiyah, halaman 226.
[15]. Jami’ul Bayan, 15/22.
[16]. Silahkan lihat Taisirul Karimir Rahman, 453.
[17]. Al Jami’u li Ahkamil Qur`an, 10/188.
[18]. Jami’ul Bayan, 15/22. Imam Ibnu Katsir secara panjang lebar membawakan riwayat-riwayat tersebut dalam kitab tafsirnya. Pembahasan tentang Isra` Mi’raj pernah kami kupas pada Majalah as Sunnah, Edisi 06/Th VI/1423H- 2002M.
[19]. Jami’ul Bayan, 15/22.
[20]. Tafsirul Qur`anil ‘Azhim, 3/3.
[21]. Diadaptasi dari Majalah Manarusy-Syam, Edisi 1, Jumadal Ula 1425H dan al Ashalah, Edisi 30 Th. V, 15 Syawal 1421 H.
[22]. Al Irsyad ila Tash-hihil I’tiqad, halaman 256.
[23]. Shahihut-Targhib wat-Tarhib, karya al Albani, halaman 3/192 –196.
[24]. Hadits shahih li ghairihi. Lihat Shahihut-Targhib wat-Tarhib, no. 3089.
[25]. HR at Tirmidzi. Lihat Shahihut-Targhib wat-Tarhib, no 3095; ash-Shahihah, no. 503.
[26]. Ath-Thaifah al Manshurah wal Biladil Muqaddasah, Majalah al Ashalah, Edisi 30, Th. V, halaman

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syarat Dalam Jual Beli

/0 almanhaj.or.id - Syarat Dalam Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Syarat Dalam Jual Beli

Selasa, 6 Mei 2008 01:36:12 WIB

SYARAT DALAM JUAL BELI

Oleh
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Saya seorang pengusaha yang bergerak antara lain di bidang jual beli mobil. Di dalam akad itu, saya sebutkan sebagai berikut : "Saya menjual mobil ini kepada si fulan dengan harga 200 ribu riyal. Pada saat akad berlangsung, dia harus menyerahkan sekian riyal, sedangkan sisanya dibayarkan dengan angsuran bulanan, setiap bulan sekian riyal" Saya memberikan syarat kepada pembeli agar dia bekerja pada saya dan saya menyediakan baginya pekerjaan, dimana saya menjalin hubungan pekerjaan dengan beberapa instansi pemerintah. Saya syaratkan supaya dia bekerja pada saya sampai pembayaran angsuran mobil selesai, atau jika harga mobil itu dibayar lunas, dan selama kesepakatan saya dengan instansi pemerintah itu tetap berjalan. Tetapi saya merasa ragu dalam menjalankan cara ini, karena dalam jual beli itu saya mensyaratkan padanya untuk bekerja di tempat saya. Tolong beritahu saya mengenai masalah ini, mudah-mudahan Allah memberikan balasan-Nya. Dan jika cara ini tidak benar, lalu bagaimana saya harus berbuat terhadap akad-akad terdahulu dan juga para pelakunya?

Jawaban
Pemberian syarat yang anda lakukan pada akad jual beli merupakan akad kedua, yaitu membayar orang (pembeli) untuk bekerja padanya. Dan itu jelas membatalkan akad secara prinsip dan tidak sah. Hal itu didasarkan pada apa yang diriwayatkan oleh Abu Dawud dan At-Tirmidizi yang dia juga menilai hadist ini shahih. Dari Abdullah bin Umar Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

لا يحل سلف و بيع ولا ش طان فى بيع ولا بيع ما ليس عندك

"Tidak diperbolehkan pinjaman dan jual beli, tidak juga dua syarat dalam satu jual beli, dan tidak boleh menjual barang yang tidak ada padamu" [1]

Dan anda harus menghindari hal seperti ini pada masa-masa yang akan datang. Sedangkan apa yang telah berlalu maka kita hanya bisa berharap mudah-mudahan Allah memberikan ampunan atas ketidaktahuan anda. Hal itu didasarkan pada firman Allah Jalla wa Alaa.

"Orang-orang yang telah sampai kepadanya larangan dari Rabbnya, lalu terus berhenti (dari mengambil riba), maka baginya apa yang telah diambilnya dahulu (sebelum datang larangan) ; dan urusannya (terserah) kepada Allah" [Al-Baqarah : 275]

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.
[Fatwa nomor 6880]

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Dalam suatu jual beli, pemilik barang berkata, "Barang ini bisa kamu beli dengan harga 10 riyal jika diangsur, dan 5 riyal jika tunai". Lalu si pembeli mengambil barang itu dan pergi, sedang penjual tidak tahu apakah pembeli tadi akan membayar tunai atau kredit. Saya mohon kesediaan anda untuk menjawabnya.

Jawaban.
Jika kenyataannya seperti yang anda sebutkan tadi, maka tidak diperbolehkan jual beli seperti itu, karena ia termasuk dua jual beli dalam satu jual beli. Dan tidak ditegaskan bahwa Nabi Shallallahu 'alaihi wa sallam melarang dua jual beli dalam satu jual beli, karena pada perbuatan itu terkandung ketidaktahuan atau ketidakjelasan yang dapat mengakibatkan pada perselisihan dan pertengkaran.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.
[Pertanyaan ke-2 dari fatwa nomor 8779]

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Ada seorang pedagang yang membeli sebuah rumah dari seseorang. Pedagang ini mensyaratkan kepada pembeli agar dia (penjual) menyewa sebagian dari rumah tersebut dengan harga tertentu, kemudian si penjual mensyaratkan agar pembeli tidak menjual rumah ini kecuali kepada pemilik pertama. Apakah praktek jual beli seperti ini diperbolehkan?

Jawaban.
Praktek jual beli seperti ini tidak diperbolehkan. Sebab, praktek itu masuk dalam kategori dua jual beli dalam satu jual beli yang telah dilarang dalam hadits.

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.
[Pertanyaan ke-2 dari Fatwa nomor 19420]

[Disalin dari Fataawaa Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyyah Wal Ifta, edisi Indonesia Fatwa-Fatwa Jual Beli, Pengumpul dan Penyusun Ahmad bin Abdurrazzaq Ad-Duwaisy, Terbitan Pustaka Imam Asy-Syafi’i]
_______
Footnote
[1]. HR At-Tirmidzi no. 1234, An-Nasa'i no. 4611 dan 4630, Abu Dawud no. 3504, 2188. Telah dishahihkan oleh Al-Albani dalam Irwaa-ul Ghalil no. 13006 (pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Benar Mereka Ahlul Kitab !

/0 almanhaj.or.id - Apakah Benar Mereka Ahlul Kitab !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Apakah Benar Mereka Ahlul Kitab !

Rabu, 7 Mei 2008 15:57:18 WIB

APAKAH BENAR MEREKA AHLUL KITAB!

Oleh
Al-Lajnatud-Da’imatu Lil Buhutsil Ilmiyah Wal Ifta

Pertanyaan
Al-Lajnatud-Da’imatu Lil Buhutsil Ilmiyah Wal Ifta ditanya : Orang-orang Nashara, penganut trinitas adalah musyrik. Sedangkan orang-orang Yahudi –pembunuh para nabi- adalah musuh Nabi Muhammad Shallallahu ‘alaihi wa sallam, juga musyrik karena perkataan mereka “kami adalah para kekasih Allah”, “tangan Allah dibelengu”, dan lain sebagainya. Kitab-kitab mereka -sebagaimana diketahui- telah diselewengkan. Tolong berikanlah jawaban yang jelas, serta hilangkanlah kebingungan orang-orang yang bimbang! Jazakumullah khairan jaza.

Jawaban
Yang dimaksud Ahlu Kitab adalah orang-orang Nashara dan Yahudi, meskipun mereka muysrik. Perbuatan syirik mereka ini sudah melekat pada mereka saat Al-Qur’an diturunkan kepada Nabi kita, Muhammad Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala telah mengabarkan tentang pengkultusan orang-orang Nashara terhadap Nabi Isa Alaihissalam, dan menganggapnya sebagai tuhan yang mereka sembah disamping menyembah Allah Azza wa Jalla.

Allah Subhanahu wa Ta’ala berfirman.

“Sesungguhnya telah kafirlah orang-orang yang berkata : ‘Sesungguhnya Allah itu adalah Al-Masih putera Maryam” [Lihat Al-Maidah : 17 dan 72]

Sebagaimana juga Allah Subhanahu wa Ta’ala telah memberitahukan tentang Yahudi yang mengatakan Uzair itu anak Allah. Secara global, Allah Azza wa Jalla juga mengabarkan tentang Ahlul Kitab, bahwa mereka telah menjadikan para rahibnya sebagai sesembahan selain Allah Azza wa Jalla.

Allah Azza wa Jalla berfirman.

“Orang-orang Yahudi berkata, ‘Uzair itu putera Allah’, dan orang-orang Nasrani berkata, ‘Al-Masih itu putera Allah’. Demikian itulah ucapan mereka dengan mulut mereka, mereka meniru perkataan orang-orang kafir terdahulu. Dilaknati Allah-lah mereka, bagaimana mereka sampai berpaling” [At-Taubah : 30]

Dan firman-Nya

“Katakanlah : ‘Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun, dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai Ilah selain Allah. Jika mereka berpaling, maka katakanlah kepada mereka : ‘Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)” [Ali-Imran : 64]

Allah Subhanahu wa Ta’ala juga memberitahukan aqidah trinitas mereka, dan Allah Azza wa Jalla melarang mereka darinya. Allah Azza wa Jalla berfirman.

“Wahai Ahli Kitab, janganlah kamu melampaui batas dalam agamamu, dan janganlah kamu mengatakan terhadap Allah kecuali yang benar. Sesungguhnya Al-Masih, Isa putera Maryam itu, adalah utusan Allah dan (yang diciptakan dengan) kalimatNya yang disampaikanNya kepada Maryam, dan (dengan tiupan) roh dari-Nya. Maka berimanlah kamu kepada Allah dan rasul-rasulNya, dan janganlah kamu mengatakan : “(ilah itu) tiga”, Berhentilah (dari ucapan itu). (Itu) lebih baik bagimu. Sesungguhnya Allah, Ilah Yang Maha Esa” [An-Nisaa : 171]

Dan ayat-ayat lain yang menunjukkan tindakan syirik dan kekufuran mereka saat wahyu ini turun, sedangkan Allah Azza wa Jalla tetap menyebut mereka sebagai Ahlul Kitab, bukan hanya pada satu tempat saja.

Wabillahit-taufiq, washallahu ‘ala Nabiyina Muhammad wa alihi wa shahbihi ajma’in.

[Fatawa Al-Lajnatud-Da’imatu Lil Buhutsil Ilmiyah Wal Ifta, 3/421-423]

BERTETANGGA DENGAN ORANG KAFIR

Pertanyaan.
Al-Lajnatud-Da’imatu Lil Buhutsil Ilmiyah Wal Ifta ditanya : Jika memiliki tetangga seorang yang kafir (Nashrani), bagaimanakah cara kita bermu’amalah dengannya? Jika mereka memberi hadiah, apakah kita boleh menerimanya ? Bolehkah kita memperlihatkan wajah ( si penanya wanita, red) kepadanya, atau yang lebih dari sekedar wajah? Bolehkah kita berbelanja kepada pedagang Nashara?

Jawaban
Berbuat baiklah kalian kepada orang-orang kafir yang berbuat baik kepada kalian, meskipun dia Nashara. Jika mereka memberi hadiah (berupa barang) mubah, maka balaslah.

Nabi Shallallahu ‘alaihi wa sallam pernah menerima hadiah dari pembesar Romawi, padahal dia Nashara. Begitu juga Nabi Shallallahu ‘alaihi wa salam pernah menerima hadiah dari seorang Yahudi. Allah Azza wa Jalla berfirman.

“Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tiada memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangi kamu karena agama dan mengusir kamu dari negerimu dan membantu (orang lain) untuk mengusirmu. Dan barangsiapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang zhalim” [Al-Mumtahanah : 8-9]

Anda boleh memperlihatkan kepada mereka, apa yang boleh anda perlihatkan kepada kamu muslimah, menurut pendapat yang shahih, dari dua pendapat. Anda juga boleh membeli barang-barang mubah dari mereka.

Wabillahit-taufiq, washallahu ‘ala Nabiyina Muhammad wa alihi wa shahbihi ajma’in.

[Fatawa Al-Lajnatud-Da’imatu Lil Buhutsil Ilmiyah Wal Ifta, 3/423-424]

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pajak Dalam Islam

/0 almanhaj.or.id - Pajak Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Pajak Dalam Islam

Kamis, 8 Mei 2008 08:08:44 WIB

PAJAK DALAM ISLAM

Oleh
Abu Ibrahim Muhammad Ali

Allah Subhanahu wa Ta’ala tidak membiarkan manusia saling menzhalimi satu dengan yang lainnya, Allah dengan tegas mengharamkan perbuatan zhalim atas diri-Nya, juga atas segenap makhluk-Nya. [1] Kezhaliman dengan berbagai ragamnya telah menyebar dan berlangsung turun temurun dari generasi ke generasi, dan ini merupakan salah satu tanda akan datangnya hari kiamat sebagaimana Rasulullah Shallallahu ‘alaihi wa sallam pernah bersabda.

“Sungguh akan datang kepada manusia suatu zaman saat manusia tidak peduli dari mana mereka mendapatkan harta, dari yang halalkah atau yang haram” [HR Bukhari kitab Al-Buyu : 7]

Di antara bentuk kezhaliman yang hampir merata di tanah air kita adalah diterapkannya sistem perpajakan yang dibebankan kepada masyarakat secara umum, terutama kaum muslimin, dengan alasan harta tersebut dikembalikan untuk kemaslahatan dan kebutuhan bersama. Untuk itulah, akan kami jelaskan masalah pajak ditinjau dari hukumnya dan beberapa hal berkaitan dengan pajak tersebut, di antaranya ialah sikap kaum muslimin yang harus taat kepada pemerintah dalam masalah ini. Mudah-mudahan bermanfaat.

DEFINISI PAJAK
Dalam istilah bahasa Arab, pajak dikenal dengan nama Al-Usyr [2] atau Al-Maks, atau bisa juga disebut Adh-Dharibah, yang artinya adalah ; “Pungutan yang ditarik dari rakyat oleh para penarik pajak” [3]. Atau suatu ketika bisa disebut Al-Kharaj, akan tetapi Al-Kharaj biasa digunakan untuk pungutan-pungutan yang berkaitan dengan tanah secara khusus.[4]

Sedangkan para pemungutnya disebut Shahibul Maks atau Al-Asysyar.

Adapun menurut ahli bahasa, pajak adalah : “ Suatu pembayaran yang dilakukan kepada pemerintah untuk membiayai pengeluaran-pengeluaran yang dilakukan dalam hal menyelenggaraan jasa-jasa untuk kepentingan umum”[5]

MACAM-MACAM PAJAK
Diantara macam pajak yang sering kita jumpai ialah :
- Pajak Bumi dan Bangunan (PBB), yaitu pajak yang dikenakan terhapad tanah dan lahan dan bangunan yang dimiliki seseorang.
- Pajak Penghasilan (PPh), yaitu pajak yang dikenakan sehubungan dengan penghasilan seseorang.
- Pajak Pertambahan Nilai (PPN)
- Pajak Barang dan Jasa
- Pajak Penjualan Barang Mewam (PPnBM)
- Pajak Perseroan, yaitu pajak yang dikenakan terhadap setiap perseroan (kongsi) atau badan lain semisalnya.
- Pajak Transit/Peron dan sebagainya.

ADAKAH PAJAK BUMI/KHARAJ DALAM ISLAM?
Imam Ibnu Qudamah rahimahullah dalam kitabnya Al-Mughni (4/186-121) menjelaskan bahwa bumi/tanah kaum muslimin terbagi menjadi dua macam.

1). Tanah yang diperoleh kaum muslimin dari kaum kafir tanpa peperangan, seperti yang terjadi di Madinah, Yaman dan semisalnya. Maka bagi orang yang memiliki tanah tersebut akan terkena pajak kharaj/pajak bumi sampai mereka masuk Islam, dan ini hukumnya adalah seperti hukum jizyah, sehingga pajak yan berlaku pada tanah seperti ini berlaku hanya terhadap mereka yang masih kafir saja.

2). Tanah yang diperoleh kaum muslimin dari kaum kafir dengan peperangan, sehingga penduduk asli kafir terusir dan tidak memiliki tanah tersebut, dan jadilah tanah tersebut wakaf untuk kaum muslimin (apabila tanah itu tidak dibagi-bagi untuk kaum muslimin). Bagi penduduk asli yang kafir maupun orang muslim yang hendak tinggal atau mengolah tanah tersebut, diharuskan membayar sewa tanah itu karena sesungguhnya tanah itu adalah wakaf yang tidak bisa dijual dan dimiliki oleh pribadi ; dan ini bukan berarti membayar pajak, melainkan hanya ongkos sewa tanah tersebut.

Jadi, dapat disimpulkan bahwa pajak pada zaman Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah diwajibkan atas kaum muslimin, dan pajak hanya diwajibkan atas orang-orang kafir saja.

HUKUM PAJAK DAN PEMUNGUTNYA MENURUT ISLAM
Dalam Islam telah dijelaskan keharaman pajak dengan dalil-dalil yang jelas, baik secara umum atau khusus masalah pajak itu sendiri.

Adapun dalil secara umum, semisal firman Allah.

“Wahai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan cara yang batil….”[An-NIsa : 29]

Dalam ayat diatas Allah melarang hamba-Nya saling memakan harta sesamanya dengan jalan yang tidak dibenarkan. Dan pajak adalah salah satu jalan yang batil untuk memakan harta sesamanya

Dalam sebuah hadits yang shahih Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Tidak halal harta seseorang muslim kecuali dengan kerelaan dari pemiliknya” [6]

Adapun dalil secara khusus, ada beberapa hadits yang menjelaskan keharaman pajak dan ancaman bagi para penariknya, di antaranya bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya pelaku/pemungut pajak (diadzab) di neraka” [HR Ahmad 4/109, Abu Dawud kitab Al-Imarah : 7]

Hadits ini dishahihkan oleh Syaikh Al-Albani rahimahullah dan beliau berkata :”Sanadnya bagus, para perawinya adalah perawi (yang dipakai oleh) Bukhari-Muslim, kecuali Ibnu Lahi’ah ; kendati demikian, hadits ini shahih karena yang meriwayatkan dari Abu Lahi’ah adalah Qutaibah bin Sa’id Al-Mishri”.

Dan hadits tersebut dikuatkan oleh hadits lain, seperti.

“Dari Abu Khair Radhiyallahu ‘anhu beliau berkata ; “Maslamah bin Makhlad (gubernur di negeri Mesir saat itu) menawarkankan tugas penarikan pajak kepada Ruwafi bin Tsabit Radhiyallahu ‘anhu, maka ia berkata : ‘Sesungguhnya para penarik/pemungut pajak (diadzab) di neraka”[HR Ahmad 4/143, Abu Dawud 2930]

Berkata Syaikh Al-Albani rahimahullah : “(Karena telah jelas keabsahan hadits yang diriwayatkan oleh Ibnu Lahi’ah dari Qutaibah) maka aku tetapkan untuk memindahkan hadits ini dari kitab Dha’if Al-Jami’ah Ash-Shaghir kepada kitab Shahih Al-Jami, dan dari kitab Dha’if At-Targhib kepada kitab Shahih At-Targhib” [7]

Hadits-hadits yang semakna juga dishahihkan oleh Dr Rabi Al-Madkhali hafidzahulllah dalam kitabnya, Al-Awashim wal Qawashim hal. 45

Imam Muslim meriwayatkan sebuah hadits yang mengisahkan dilaksanakannya hukum rajam terhadap pelaku zina (seorang wanita dari Ghamid), setelah wanita tersebut diputuskan untuk dirajam, datanglah Khalid bin Walid Radhiyallahu ‘anhu menghampiri wanita itu dengan melemparkan batu ke arahnya, lalu darah wanita itu mengenai baju Khalid, kemudian Khalid marah sambil mencacinya, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Pelan-pelan, wahai Khalid. Demi Dzat yang jiwaku ada di tangan-Nya, sungguh dia telah bertaubat dengan taubat yang apabila penarik/pemungut pajak mau bertaubat (sepertinya) pasti diampuni. Kemudian Nabi Shallallahu ‘alaihi wa sallam memerintahkan (untuk disiapkan jenazahnya), maka Nabi Shallallahu ‘alaihi wa sallam menshalatinya, lalu dikuburkan” [HR Muslim 20/5 no. 1695, Ahmad 5/348 no. 16605, Abu Dawud 4442, Baihaqi 4/18, 8/218, 221, Lihat Silsilah Ash-Shahihah hal. 715-716]

Imam Nawawi rahimahullah menjelaskan bahwa dalam hadits ini terdapat beberapa ibrah/hikmah yang agung diantaranya ialah : “Bahwasanya pajak termasuk sejahat-jahat kemaksiatan dan termasuk dosa yang membinasakan (pelakunya), hal ini lantaran dia akan dituntut oleh manusia dengan tuntutan yang banyak sekali di akhirat nanti” [Lihat : Syarah Shahih Muslim 11/202 oleh Imam Nawawi]

KESEPAKATAN ULAMA ATAS HARAMNYA PAJAK
Imam Ibnu Hazm Al-Andalusi rahimahullah mengatakan dalam kitabnya, Maratib Al-Ijma (hal. 121), dan disetujui oleh Syaikhul Islam Ibnu Taimiyah rahimahullah :”Dan mereka (para ulama) telah sepakat bahwa para pengawas (penjaga) yang ditugaskan untuk mengambil uang denda (yang wajib dibayar) di atas jalan-jalan, pada pintu-pintu (gerbang) kota, dan apa-apa yang (biasa) dipungut dari pasar-pasar dalam bentuk pajak atas barang-barang yang dibawa oleh orang-orang yang sedang melewatinya maupun (barang-barang yang dibawa) oleh para pedagang (semua itu) termasuk perbuatan zhalim yang teramat besar, (hukumnya) haram dan fasik. Kecuali apa yang mereka pungut dari kaum muslimin atas nama zakat barang yang mereka perjualbelikan (zakat perdagangan) setiap tahunnya, dan (kecuali) yang mereka pungut dari para ahli harbi (kafir yang memerangi agama Islam) atau ahli dzimmi (kafir yang harus membayar jizyah sebagai jaminan keamanan di negeri muslim), (yaitu) dari barang yang mereka perjualbelikan sebesar sepersepuluh atau setengahnya, maka sesungguhnya (para ulama) telah beselisih tentang hal tesebut, (sebagian) berpendapat mewajibkan negara untuk mengambil dari setiap itu semua, sebagian lain menolak untuk mengambil sedikitpun dari itu semua, kecuali apa yang telah disepakati dalam perjanjian damai dengan dengan ahli dzimmah yang telah disebut dan disyaratkan saja” [8]

PAJAK BUKAN ZAKAT
Imam Abu Ja’far Ath-Thahawi rahimahullah dalam kitabnya Syarh Ma’ani Al-Atsar (2/30-31), berkata bahwa Al-Usyr yang telah dihapus kewajibannya oleh Rasulullah Shallallahu ‘alaihi wa sallam atas kaum muslimin adalah pajak yang biasa dipungut oleh kaum jahiliyah”. Kemudian beliau melanjutkan : “… hal ini sangat berbeda dengan kewajiban zakat..” [9]

Perbedaan lain yang sangat jelas antara pajak dan zakat di antaranya.

1). Zakat adalah memberikan sebagian harta menurut kadar yang ditentukan oleh Allah bagi orang yang mempunyai harta yang telah sampai nishabynya [10]. Sedangkan pajak tidak ada ketentuan yang jelas kecuali ditentukan oleh penguasaa di suatu tempat.

2). Zakat berlaku bagi kaum muslimin saja, hal itu lantaran zakat berfungsi untuk menyucikan pelakunya, dan hal itu tidak mungkin kita katakan kepada orang kafir [11] karena orang kafir tidak akan menjadi suci malainkan harus beriman terlebih dahulu. Sedangkan pajak berlaku bagi orang-orang kafir yang tinggal di tanah kekuasaan kaum muslimin

3). Yang dihapus oleh Rasulullah Shallallahu ‘alaihi wa sallam tentang penarikan sepersepuluh dari harta manusia adalah pajak yang biasa ditarik oleh kaum jahiliyah. Adapun zakat, maka ia bukanlah pajak, karena zakat termasuk bagian dari harta yang wajib ditarik oleh imam/pemimpin dan dikembalikan/diberikan kepada orang-orang yang berhak. [12].

4). Zakat adalah salah satu bentuk syari’at Islam yang cicontohkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Sedangkan pajak merupakan sunnahnya orang-orang jahiliyah yang asal-usulnya biasa dipungut oleh para raja Arab atau non Arab, dan diantara kebiasaan mereka ialah menarik pajak sepersepuluh dari barang dagangan manusia yang melalui/melewati daerah kekuasannya. [Lihat Al-Amwal oleh Abu Ubaid Al-Qasim]

PERSAKSIAN PARA SALAFUSH SHALIH TENTANG PAJAK
1). Ibnu Umar Radhiyallahu ‘anhuma pernah ditanya apakah Umar bin Khaththab Radhiyallahu ‘anhu pernah menarik pajak dari kaum muslimin. Beliau menjawab : “Tidak, aku tidak pernah mengetahuinya” [Syarh Ma’anil Atsar 2/31]

2). Umar bin Abdul Aziz rahimahullah pernah menulis sepucuk surat kepada Adi bin Arthah, di dalamnya ia berkata : “Hapuskan dari manusia (kaum muslimin) Al-Fidyah, Al-Maidah, dan Pajak. Dan (pajak) itu bukan sekedar pajak saja, melainkan termasuk dalam kata Al-Bukhs yang telah difirmankan oleh Allah.

“…Dan janganlah kamu merugikan/mengurangi manusia terhadap hak-hak mereka, dan janganlah kamu berbuat kejahatan di muka bumi dengan membuat kerusakan” [Hud : 85]

Kemudian beliau melanjutkan : “Maka barangsiapa yang menyerahkan zakatnya (kepada kita), terimalah ia, dan barangsiapa yang tidak menunaikannya, maka cukuplah Allah yang akan membuat perhitungan dengannya” [Ahkam Ahli Dzimmah 1/331]

3). Imam Ahmad rahimahullah juga mengharamkan pungutan pajak dari kaum muslimin, sebagaimana yang dinukil oleh Ibnu Rajab rahimahullah dalam kitab Jami’ul Ulum wal Hikam [13]

4) Imam Al-Jashshash rahimahullah berkata dalam kitabnya Ahkamul Qur’an (4/366) : “Yang ditiadakan/dihapus oleh Rasulullah Shallallahu ‘alaihi wa sallam dari pungutan sepersepuluh adalah pajak yang biasa dipungut oleh kaum jahiliyah. Adapun zakat, sesungguhnya ia bukanlah pajak. Zakat termasuk bagian dari harta yang wajib (untuk dikeluarkan) diambil oleh imam/pemimpin (dikembalikan untuk orang-orang yang berhak)”

5). Imam Al-Baghawi rahimahullah berkata dalam kitabnya Syarh As-Sunnah (10/61) :” Yang dimaksud dengan sebutan Shahibul Maks, adalah mereka yang biasa memungut pajak dari para pedagang yang berlalu di wilayah mereka dengan memberi nama Al-Usyr. Adapun para petugas yang bertugas mengumpulkan shadaqah-shadaqah atau yang bertugas memungut upeti dari para ahli dzimmah atau yang telah mempunyai perjanjian (dengan pemerintah Islam), maka hal ini memang ada dalam syari’at Islam selama mereka tidak melampaui batas dalam hal itu. Apabila mereka melampaui batas maka mereka juga berdosa dan berbuat zhalim. Wallahu a’lam.

6). Imam Syaukani rahimahullah dalam kitabnya, Nailul Authar (4/279) mengatakan : “Kata Shahibul Maks adalah para pemungut pajak dari manusia tanpa haq”.

7). Syaikh Ibnu Baz rahimahullah dalam kitabnya, Huquq Ar-Ra’iy war Ra’iyyah, mengatakan : “Adapun kemungkaran seperti pemungutan pajak, maka kita mengharap agar pemerintah meninjau ulang (kebijakan itu)”.

PEMERINTAH BERHAK ATAS RAKYATNYA
Berkata Imam Ibnu Hazm rahimahullah dalam kitabnya, Al-Muhalla (4/281) ; “Orang-orang kaya ditempatnya masing-masing mempunyai kewajiban menolong orang-orang fakir dan miskin, dan pemerintah pada saat itu berhak memaksa orang-orang kaya (untuk menolong fakir-miskin) apabila tidak ditegakkan/dibayar zakat kepada fakir-miskin..”

Ibnu Hazm rahimahullah berdalil dengan firman Allah.

“Dan berikanlah kepada keluarga-keluarga yang dekat akan haknya, kepada orang miskin, dan orang yang dalam perjalanan ….” [Al-Isra : 26]

Dalam ayat di atas dan nash-nash semisalnya, seperti Al-Qur’an surat An-Nisa ; 36, Muhammad : 42-44 dan hadits yang menunjukkan bahwa : “Siapa yang tidak mengasihi orang lain maka dia tidak dikasihi oleh Allah” [HR Muslim : 66], semuanya menunjukkan bahwa orang-orang fakir dan miskin mempunyai hak yang harus ditunaikan oleh orang-orang kaya. Dan barangsiapa (di antara orang kaya melihat ada orang yang sedang kelaparan kemudian tidak menolongnya, maka dia tidak akan dikasihi oleh Allah: [16]

BAGAIMANA SIKAP KAUM MUSLIMIN TERHADAP PAJAK?
Setelah jelas bahwa pajak merupakan salah satu bentuk kezhaliman yang nyata, timbul pertanyaan : “Apakah seorang muslim menolak dan menghindar dari praktek pajak yang sedang berjalan atau sebaliknya?”

Jawabnya.
Setiap muslim wajib mentaati pemimpinnya selama pemimpin itu masih dalam kategori muslim dan selama pemimpinnya tidak memerintahkan suatu kemaksiatan. Memang, pajak termasuk kezhaliman yang nyata. Akan tetapi, kezhaliman yang dilakukan pemipimpin tidak membuat ketaatan rakyat kepadanya gugur/batal, bahkan setiap muslim tetap harus taat kepada pemimpinnya yang muslim, selama perintahnya bukan kepada kemaksiatan.

Rasulullah Shallallahu ‘alaihi wa sallam menerangkan kepada para sahabatnya Radhiyallahu ‘anhum bahwa akan datang di akhir zaman para pemimpin yang zhalim. Kemudian beliau ditanya tentang sikap kaum muslimin : “Bolehkah melawan/memberontak?”. Lalu Rasulullah Shallallahu ‘alaihi wa sallam menjawab ; “Tidak boleh! Selagi mereka masih menjalankan shalat” [15]

Bahkan kezhaliman pemimpin terhadap rakyatnya dalam masalah harta telah dijelaskan oleh Nabi Shallallahu ‘alaihi wa sallam bagaimana seharusnya rakyat menyikapinya. Dalam sebuah hadits yang shahih, setelah berwasiat kepada kaum muslimin agar selalu taat kepada Allah, Rasulullah Shallallahu ‘alaihi wa sallam berpesan kepada kaum muslimin supaya selalu mendengar dan mentaati pemimpin walaupun seandainya pemimpin itu seorang hamba sahaya (selagi dia muslim). [16]

Dijelaskan lagi dalam satu hadits yang panjang, setelah Rasulullah Shallallahu ‘alaihi wa sallam menjelaskan akan datangnya pemimin yang zahlim yang berhati setan dan berbadan manusia, Hudzaifah bin Al-Yaman Radhiyallahu ‘anhu bertanya tentang sikap manusia ketika menjumpai pemimpin seperti ini. Lalu Rasulullah Shallallahu ‘alaihi wa sallam menjawab.

“Dengarlah dan patuhlah (pemimpinmu)! Walaupun dia memukul punggungmu dan mengambil (paksa) hartamu” [HR Muslim kitab Al-Imarah : 1847]

Fadhilatusy Syaikh Shalih Al-Fauzan hafidzahullah memberi alasan yang sangat tepat dalam masalah ini. Beliau mengatakan : “Melawan pemimpin pada saat itu lebih jelek akibatnya daripada sekedar sabar atas kezhaliman mereka. Bersabar atas kezhaliman mereka (memukul dan mengambil harta kita) memang suatu madharat, tetapi melawan mereka jelas lebih besar madharatnya, seperti akan berakibat terpecahnya persatuan kaum muslimin, dan memudahkan kaum kafir menguasai kaum muslimin (yang sedang berpecah dan tidak bersatu) [17]

DIANTARA SUMBER PEMASUKAN NEGARA
Di antara sumber pemasukan negara yang pernah terjadi di zaman Rasulullah Shallallahu ‘alaihi wa salam ialah.

1). Zakat, yaitu kewajiban setiap muslim yang mempunyai harta hingga mencapai nishabnya. Di samping pemilik harta berhak mengeluarkan sendiri zakatnya dan diberikan kepada yang membutuhkan, penguasa juga mempunyai hak untuk menarik zakat dari kaum muslimin yang memiliki harta, lebih-lebih apabila mereka menolaknya, kemudian zakat itu dikumpulkan oleh para petugas zakat (amil) yang ditugaskan oleh pemimpinnya, dan dibagikan sesuai dengan ketentuan yang telah ditetapkan oleh Allah dalam Al-Qur’an surat At-Taubah : 60. Hal ini bisa kita lihat dengan adanya amil-amil zakat yang ditugaskan oleh pemimpin kaum muslimin baik yang terjadi pada zaman Rasulullah Shallallahu ‘alaihi wa salam ataupun generasi berikutnya.

2). Harta warisan yang tidak habis terbagi. Di dalam ilmu waris (faraidh) terdapat pembahasan harta yang tidak terbagi. Ada dua pendapat yang masyhur di kalangan para ahli faraidh. Pendapat yang pertama, harus dikembalikan kepada masing-masing ahli waris disesuaikan dengan kedekatan mereka kepada mayit, kecuali salah satu dari istri atau suami. Pendapat kedua mengatakan, semua harta yang tidak terbagi/kelebihan, maka dikembalikan ke baitul mal/kas negara. Walau demikian, suatu ketika harta yang berlebihan itu tidak bisa dikembalikan kepada masing-masing ahli waris, semisal ada seorang meninggal dan ahli warisnya seorang janda saja, maka janda tersebut mendapat haknya 1/6, dan sisanya –mau tidak mau- harus dikembalikan ke baitul mal. [18]

3). Jizyah, adalah harta/upeti yang diambil dari orang-orang kafir yang diizinkan tinggal di negeri Islam sebagai jaminan keamanannya. [19]

4). Ghanimah dan fai’. Ghanimah adalah harta orang kafir (al-harbi) yang dikuasai oleh kaum muslimin dengan adanya peperangan. Sedangkan fai’ adalah harta orang kafir al-harbi yang ditinggalkan dan dikuasai oleh kaum muslimin tanpa adanya peperangan. Ghanimah sudah ditentukan oleh Allah pembagiannya dalam Al-Qur’an surat Al-Anfal : 41, yaitu 4/5 untuk pasukan perang sedangkan 1/5 yang tersisa untuk Allah, RasulNya, kerabat Rasul, para yatim, fakir miskin, dan ibnu sabil. Dan penyalurannya melalui baitul mal. Sedangkan fai’ pembagiannya sebagaimana dalam Al-Qur’an surat Al-Hasyr : 7, yaitu semuanya untuk Allah, RasulNya, kerabat Rasul, para yatim, fakir miskin, dan ibnu sabil. Dan penyalurannya (juga) melalui mal.

5). Kharaj, hal ini telah kami jelaskan dalam point : Adakah Pajak Bumi Dalam Islam?”, diatas.

6). Shadaqah tathawwu, yaitu rakyat menyumbang dengan sukarela kepada negara yang digunakan untuk kepentingan bersama.

7). Hasil tambang dan semisalnya.

Atau dari pemasukan-pemasukan lain yang dapat menopang anggaran kebutuhan pemerintah, selain pemasukan dengan cara kezhaliman semisal badan usaha milik negara.

PENUTUP
Sebelum kami mengakhiri tulisan ini, perlu kiranya kita mengingat kembali bahwa kemiskinan, kelemahan, musibah yang silih berganti, kekalahan, kehinaan, dan lainnya ; di antara sebabnya yang terbesar tidak lain ialah dari tangan-tangan manusia itu sendiri. [Ar-Rum : 41]

Di antara manusia ada yang terheran-heran ketika dikatakan pajak adalah haram dan sebuah kezhaliman nyata. Mereka mengatakan mustahil suatu negara akan berjalan tanpa pajak.

Maka hal ini dapat kita jawab : Bahwa Allah telah menjanjikan bagi penduduk negeri yang mau beriman dan bertaqwa (yaitu dengan menjalankan perintah dan menjauhi laranganNya), mereka akan dijamin oleh Allah mendapatkan kebaikan hidup mereka di dunia, lebih-lebih di akhirat kelak, sebagaimana Allah berfirman.

“Seandainya penduduk suatu negeri mau beriman dan beramal shalih, niscaya Kami limpahkan kepada merka berkah (kebaikan yang melimpah) baik dari langit atau dari bumi, tetapi mereka mendustakan (tidak mau beriman dan beramal shalih), maka kami siksa mereka disebabkan perbuatannya” [Al-A’raf : 96]

Ketergantungan kita kepada diterapkannya pajak, merupakan salah satu akibat dari pelanggaran ayat di atas, sehingga kita disiksa dengan pajak itu sendiri. Salah satu bukti kita melanggar ayat di atas adalah betapa banyak di kalangan kita yang tidak membayar zakatnya terutama zakat mal. Ini adalah sebuah pelanggaran. Belum terhitung pelanggaran-pelanggaran lain, baik yang nampak atau yang samara.

Kalau manusia mau beriman dan beramal shalih dengan menjalankan semua perintah (di antaranya membayar zakat sebagaimana mestinya) dan menjauhi segala laranganNya (di antaranya menanggalkan beban pajak atas kaum muslimin), niscaya Allah akan berikan janji-Nya yaitu keberkahan yang turun dari langit dan dari bumi.

Bukankah kita menyaksikan beberapa negeri yang kondisi alamnya kering lagi tandus, tetapi tatkala mereka mengindahkan sebagian besar perintah Allah, maka mereka mendapatkan apa yang dijanjikan Allah berupa berkah/kebaikan yang melimpah dari langit dan bumi, mereka dapat merasakan semua kenikmatan dunia. Sebaliknya, betapa banyak negeri yang kondisi alamnya sangat strategis untuk bercocok tanam dan sangat subur, tetapi tatkala penduduknya ingkar kepada Allah dan tidak mengindahkan sebagian besar perintah-Nya, maka Allah hukum mereka dengan ketiadaan berkah dari langit dan bumi mereka, kita melihat hujan sering turun, tanah mereka subur nan hijau, tetapi mereka tidk pernah merasakan berkah yang mereka harapkan. Allahu A’lam.

[Disalin dari Majalah Al-Furqon, Edisi I, Tahun VI/Sya'ban 1427/2006. Diterbitkan Oleh Lajnah Dakwah Ma’had Al-Furqon Al-Islami, Alamat : Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
__________
Footnotes
[1]. Lihat Ali-Imran : 117 dan HR Muslim 2578 dari jalan Abu Dzar Radhiyallahu ‘anhu.
[2]. Lihat Lisanul Arab 9/217-218, Al-Mu’jam Al-Wasith hal. 602, Cet. Al-Maktabah Al-Islamiyyah dan Mukhtar Ash-Shihah hal. 182
[3]. Lihat Lisanul Arab 9/217-218 dan 13/160 Cet Dar Ihya At-Turats Al-Arabi, Shahih Muslim dengan syarahnya oleh Imam Nawawi 11/202, dan Nailul Authar 4/559 Cet Darul Kitab Al-Arabi
[4]. Lihat Al-Mughni 4/186-203
[5]. Dinukil definisi pajak ini dari buku Nasehat Bijak Tuk Para Pemungut Pajak oleh Ibnu Saini bin Muhammad bin Musa, dan sebagai amanah ilmiah kami katakan bahwa tulisan ini banyak mengambil faedah dari buku tersebut.
[6]. Hadits ini shahih, dishahihkan oleh Al-Albani dalam Shahih wa Dha’if Jami’ush Shagir 7662, dan dalam Irwa’al Ghalil 1761 dan 1459.
[7]. Lihat Silsilah Ash-Shahihah jilid 7 bagian ke-2 hal. 1198-1199 oleh Al-Albani
[8]. Lihat Nasehat Bijak hal. 75-77 oleh Ibnu Saini, dan Al-washim wal Qawashim hal. 49 oleh Dr Rabi Al-Madkhali.
[9]. Lihat Nasehat Bijak Tuk Pemungut Pajak hal. 88 oleh Ibnu Saini
[10]. Lihat At-Taubah : 60
[11]. Lihat Al-Mughni 4/200
[12]. Asal perkataan ini diucapkan oleh Al-Jashshah dalam Ahkamul Qur’an 4/366
[13]. Lihat Iqadh Al-Himmam Al-muntaqa Jami’ Al-Ulum wal Hikam hal. 157
[14]. Asal perkataan ini dinukil dari perkataan Ibnu Hazm rahimahullah, dengan penyesuaian. (Lihat. Al-Muhalla bil-Atsar dengan tahqiq Dr Abdul Ghaffar Sulaiman Al-Bandari 4/281-282
[15]. HR Muslim : 1855 dari jalan Auf bin Malik Al-Asyja’i Radhiyallahu ‘anhu
[16]. Hadits no. 28 dalam kitab Al-Arbaun An-Nawawi diriwayatkan oleh Abu Dawud no 2676, dan Ahmad 4/126.
[17]. Lihat Al-Fatawa As-Syar’iyah Fi Al-Qodhoya Al-Ashriyyah halaman.93
[18]. Lihat Al-Khulashoh Fi Ilmi Al-Faro’idh hal. 375-385
[19]. Lihat Lisan Al-Arab 2/280/281 cetakan Dar Ihya At-Turots

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zakat Fithri

/0 almanhaj.or.id - Zakat Fithri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Zakat Fithri

Jumat, 9 Mei 2008 03:09:56 WIB

ZAKAT FITHRI

Oleh
Syaikh as-Sayyid Sabiq

Zakat fithri adalah zakat yang diwajibkan karena berbuka dari bulan Ramadhan.

Zakat tersebut wajib atas setiap individu muslim, kecil, besar, laki-laki, wanita, merdeka, maupun budak.

HADITS NO. 88 (SHAHIH)
Al-Bukhari dan Muslim meriwayatkan dari Ibnu Umar Radhiyallahu 'anhu, bahwa beliau berkata:

"Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri dengan satu sha' kurma atau satu sha' gandum, baik atas budak, merdeka, laki laki, wanita, anak kecil, maupun dewasa, dari kalangan kaum muslimin." [1]

Pasal 1
HIKMAH ZAKAT FITHRI

Zakat fithri diwajibkan pada bulan Sya'ban dari tahun kedua Hijriyyah. Tujuannya untuk menyucikan orang yang berpuasa dari segala pelanggaran yang mungkin terjadi saat puasa, baik berupa melakukan perbuatan yang sia-sia, atau perkataan yang keji, sekaligus untuk membantu orang-orang yang fakir.

HADITS NO. 89 (HASAN)
Diriwayatkan oleh Abu Dawud, Ibnu Majah dan ad-Daraquthni, dari Ibnu Abbas Radhiyallahu 'anhu, bahwa ia berkata:

"Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri untuk menyucikan orang yang berpuasa dari perkara yang sia-sia dan perkataan yang keji sekaligus sebagai makanan bagi orang-orang miskin. Barang-siapa yang menunaikannya sebelum shalat 'Id, maka ia merupakan zakat yang diterima. Dan barangsiapa yang menunaikannya setelah shalat 'Id, maka ia termasuk salah satu sedekah (yang sunnah)." [2]

Pasal 2
KEPADA SIAPAKAH ZAKAT FITHRI DIWAJIBKAN?

Zakat fithri diwajibkan atas seorang muslim yang merdeka, serta memiliki satu sha' bahan makanan pokok [3] yang lebih dari kebutuhan diri dan tanggungannya untuk sehari semalam.[4] Zakat fithri wajib dikeluarkan untuk dirinya dan diri orang yang wajib dinafkahi olehnya, seperti isteri, anak dan pembantu yang mengurusi keperluan mereka.

Pasal 3
UKURAN ZAKAT FITHRI

Yang wajib dikeluarkan sebagai zakat fithri adalah satu sha' [5] gandum, kurma, anggur, keju, beras, jagung, atau makanan pokok lainnya.

Abu Hanifah membolehkan mengeluarkan zakat fithri dengan harga (uang). Beliau juga berkata, "Jika seorang muzakki mengeluarkan zakat dengan gandum, maka mengeluarkan setengah sha' itu sudah mencukupi."

HADITS NO. 90 (SHAHIH)
Abu Sa'id al-Khudri Radhiyallahu 'anhu berkata:
"Ketika Rasulullah Shallallahu 'alaihi wa sallam masih bersama kami, kami mengeluarkan zakat fithri atas setiap anak kecil, dewasa, orang merdeka, dan hamba sahaya, sebanyak satu sha' makanan, satu sha' keju, satu sha' gandum, satu sha' kurma, satu sha' kismis. Kami tetap melakukan hal itu sampai datanglah Mu'awiyah untuk melakukan haji atau umrah. Lalu ia berkata di atas mimbar. Di antara yang ia ucapkan di hadapan orang-orang adalah, 'Aku memandang bahwa dua mudd [6] samra' (gandum) Syam setara dengan satu sha' kurma.' Maka orang-orang pun mengambil perkataannya tersebut." Abu Sa'id melanjutkan, "Tetapi aku tetap mengeluarkan zakat seperti yang aku lakukan sebelumnya, selama aku hidup." [7]

Diriwayatkan oleh sejumlah ahli hadits.
At-Tirmidzi berkata, "Sebagian ahli ilmu mengamalkan hadits tersebut. Mereka berpendapat bahwa ukuran zakat fithri untuk segala sesuatu adalah satu sha'. Ini adalah pendapat asy-Syafi'i dan Ishaq."

Sebagian ulama berpendapat, untuk segala sesuatu wajib dikeluarkan satu sha', kecuali burr (gandum), cukup hanya dengan setengah sha'. Ini adalah pendapat Sufyan, Ibnul Mubarak, dan penduduk Kufah.

Pasal 4
KAPANKAH ZAKAT FITHRI DIWAJIBKAN?

Para ulama fiqih sepakat bahwa zakat fithri diwajibkan pada akhir bulan Ramadhan, tetapi mereka berbeda pendapat tentang batasan waktunya.

Sufyan ats-Tsauri, Ahmad, asy-Syafi'i dalam pendapatnya yang lama, dan salah satu riwayat al-Imam Malik menyatakan bahwa waktu wajibnya adalah ketika terbenamnya matahari di malam hari raya. Alasannya, itulah waktu berbuka dari bulan Ramadhan.

Abu Hanifah, al-Laits, asy-Syafi'i dalam pendapatnya yang lama dan riwayat kedua dari Malik menyatakan bahwa waktu wajibnya adalah ketika terbitnya fajar di hari raya.

Faedah perbedaan pendapat dalam masalah ini, jika seorang bayi dilahirkan sebelum fajar hari raya dan setelah matahari terbenam, apakah ia terkena zakat fithri atau tidak?

Menurut pendapat pertama, ia tidak terkena zakat fithri, karena dia lahir setelah lewatnya waktu wajib zakat fithri menurut mereka. Sedangkan menurut pendapat kedua, ia terkena zakat fithri, karena ia dilahirkan sebelum waktu wajib zakat fithri menurut mereka.

Mendahulukan pembayaran zakat fithri sebelum tiba waktu wajibnya:
Mayoritas ulama fiqih berpendapat bahwa boleh hukumnya menyegerakan pembayaran zakat fithri ketika satu atau dua hari sebelum hari raya.

HADITS NO. 91 (SHAHIH)
Ibnu 'Umar Radhiyallahu 'anhu berkata:

"Rasulullah Shallallahu 'alaihi wa sallam memerintahkan kami agar zakat fithri itu dibayarkan sebelum orang-orang keluar menuju shalat." [8]

Nafi' berkata, "Ibnu 'Umar dahulu menunaikan zakat fithri satu atau dua hari sebelum hari raya."

Para ulama berbeda pendapat jika zakat fithrah dibayarkan sebelum itu.
Menurut Abu Hanifah rahimahullah, boleh membayar zakat fithri sebelum bulan ramadhan.

Asy-Syafi'i rahimahullah berkata, "Boleh membayarnya di awal bulan."

Malik rahimahullah berkata -sekaligus merupakan pendapat yang masyhur dalam madzhab Imam Ahmad-, "Boleh membayarnya ketika satu atau dua hari sebelum hari raya." [9]

Para ulama sepakat bahwa kewajiban zakat fithrah tidak gugur meskipun sudah lewat dari waktunya. Ia tetap merupakan hutang yang menjadi tanggungan orang yang bersangkutan sehingga dia membayarnya, meskipun di akhir umurnya.

Mereka juga sepakat bahwa tidak boleh mengakhirkan zakat fithri melebihi hari raya[10]. Kecuali apa yang dinukil dari Ibnu Sirin dan an-Nakha'i. Mereka keduanya berkata, "Boleh mengakhirkannya setelah hari raya." Imam Ahmad juga berkata, "Saya harap hal itu tidak mengapa."

Ibnu Ruslan berkata, "Perkara tersebut haram menurut kesepakatan ulama, karena ia adalah zakat. Maka mengakhirkannya merupakan perbuatan dosa, seperti halnya melakukan shalat di luar waktunya."

Disebutkan dalam hadits sebelumnya:

"Barangsiapa yang menunaikan zakat fithri sebelum shalat 'Id, maka ia merupakan zakat yang diterima. Dan barangsiapa yang menunaikannya setelah shalat 'Id, maka ia termasuk salah satu sedekah (yang sunnah)." [11]

Pasal 5
ORANG-ORANG YANG BERHAK MENERIMA ZAKAT FITHRI

Orang-orang yang berhak mendapatkan zakat fithri adalah orang-orang yang berhak mendapatkan zakat secara umum. Maksudnya, zakat fithri dibagikan kepada delapan golongan yang disebutkan di dalam firman Allah Subhanahu wa Ta'ala :

"Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin..." [At-Taubah: 60]

Hanya saja orang-orang fakir adalah golongan yang paling berhak mendapatkan zakat fithri. Sebagaimana dijelaskan dalam hadits terdahulu:

"Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri untuk menyucikan orang yang berpuasa dari perkara yang sia-sia dan perkataan yang keji; sekaligus sebagai makanan bagi orang-orang miskin."

HADITS NO. 92 (DHA'IF)
Juga berdasarkan riwayat al-Baihaqi dan ad-Daraquthni, dari Ibnu 'Umar Radhiyallahu 'anhu, beliau berkata:

"Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri. 'Beliau juga berkata :

"Jadikanlah mereka kaya (berkecukupan) pada hari ini!" [12]

HADITS NO. 93
Di dalam riwayat al-Baihaqi, beliau berkata:

"Cukupilah mereka agar mereka tidak berkeliling (untuk minta-minta) hari ini!" [13]

Mengenai tempat menunaikannya, maka telah dibicarakan dalam pembahasan memindahkan zakat.

Memberikan Zakat Fithrah Kepada Kafir Dzimmi
Az-Zuhri, Abu Hanifah, Muhammad, dan Ibnu Syubrumah membolehkan pemberian zakat fithri kepada kafir dzimmi. [14] Hal ini berdasarkan firman Allah Subhanahu wa Ta'ala :

"Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tidak memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil." [Al-Mumtahanah: 8]

[Disalin dari kitab Fiqhus Sunnah, Kitaab az-Zakaah, Penulis Syaikh as-Sayyid Sabiq, Edisi Indonesia Panduan Zakat Menurut al-Qur-an dan as-Sunnah, Penerjemah, Beni Sarbeni, Edit Isi Adni Kurniawan, Lc. Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Diriwayatkan oleh :
Al-Bukhari: Kitab az-Zakaah bab Fardh Shadaqatil Fithri (II/ 161) dan bab Sha-daqatul Fithr 'alal Abd wa Ghairih minal Muslimiin (II/ 161).
Muslim: Kitab az-Zakaah bab Zakaatul Fithri 'alal Muslimiin minat Tamr wasy Sya'iir (II/ 677-678, no. 12-14, 16).
Abu Dawud: Kitab az-Zakaah bab Kam Yu-adda fi Shadaqatil Fithr (II/263-266, no. 1611-1613).
Ibnu Majah: Kitab az-Zakaah bab Shadaqatil Fithr (I/ 584, no. 1826).
An-Nasa-i: Kitab az-Zakaah, bab Fardhu Zakaatil Fithri 'alal Muslimiin dunal Mua'aahadiin (V/ 48, no. 2503, 2504).
Ad-Daarimi: Kitab az-Zakaah bab Zakaatil Fithri (I/ 392).
Malik dalam al-Muwaththa' Kitab az-Zakaah bab Makiilah Zakaatil Fithr (I/284, no. 52).
Ahmad dalam al-Musnad (II/ 102, 137).
[2]. Diriwayatkan oleh :
Abu Dawud: Kitab az-Zakaah, bab Zakaatil Fithri (II/262, no. 1609).
Ibnu Majah: Kitab az-Zakaah, bab Shadaqatil Fithri (I/585, no. 1827).
Ad-Daraquthni: Kitab az-Zakaah, bab Zakaatil Fithri (II/138, no. 1).
[3]. Telah disebutkan sebelumnya bahwa satu sha' setara dengan empat mudd. Sedangkan satu mudd nabawi kira-kira setara dengan 0,688 liter. Sehingga satu sha' kira-kira setara dengan 2,752 liter. Menurut asy-Syaikh Ibnu 'Utsaimin rahimahullah, satu sha' diperkirakan setara dengan 2,04 kg jika dihitung dengan gandum yang berkualitas baik. Untuk beras, maka dikonversi terlebih dahulu menurut massa jenisnya. Lihat al-Fiqhul Islami wa Adillatuh (I/142-143) dan Majaalisy Syahr Ra-madhan (hal. 143). Wallaahu a'lam.-ed
[4]. Ini adalah madzhab Malik, asy-Syafi'i dan Ahmad. Asy-Syaukani berkata, "Inilah pendapat yang benar. Sedangkan menurut Hanafiyyah disyaratkan harus mencapai nishab."
[5]. Satu sha' adalah empat mudd. Sedangkan satu mudd adalah setangkup kedua telapak tangan orang yang sedang, atau sama dengan satu sepertiga qadah atau dua qadah.
[6]. Dua mudd sama dengan setengah sha'.
[7]. Diriwayatkan oleh :
Al-Bukhari secara ringkas dan lengkap: Kitab az-Zakaah, bab Sha' minaz Zabiib (II/161-162).
Muslim: Kitab az-Zakaah, bab Zakaatul Fithri 'alal Muslimiin minat Tamr wasy Sya'iir (II/678-679, no. 18-19).
Abu Dawud: Kitab az-Zakaah, bab Kam Yu-adda fish Shadaqatil Fithri (II/267, no. 1616).
At-Tirmidzi: Kitab az-Zakaah, bab Maa Jaa-a fish Shadaqatil Fithri (III/50, no. 673).
Ibnu Majah: Kitab az-Zakaah, bab Shadaqatil Fithri (I/585, no. 1829).
An-Nasa-i: Kitab az-Zakaah, bab at-Tamru fish Zakaatil Fithri (V/51, no. 2513).
Ad-Daarimi : kitab az-Zakaah bab Fi Zakaatil Fithr (I/ 392).
[8]. Diriwayatkan oleh:
Al-Bukhari: Kitab az-Zakaah, bab Fardhu Shadaqatil Fithri (II/161) dan bab ash-Shadaqah Qablal 'Iid (II/162).
Muslim: Kitab az-Zakaah, bab al-Amru bi Ikhraaji Zakaatil Fithri Qablash Shalah (II/679, no. 22-23).
An-Nasa-i: Kitab az-Zakaah, bab al-Waqtul ladzi Yustahabbu an Tu-â€˜adda Sha-daqatil Fithri fiihi (IV/54, no. 2521).
At-Tirmidzi: Kitab az-Zakaah, bab Taqdiimuha Qablash Shalah (III/53, no. 677).
Abu Dawud: Kitab az-Zakaah, bab Mataa Tu-'adda (II/263, no. 1610).
[9]. Ini adalah pendapat yang benar insya Allah. Zakat fithrah boleh dibayarkan pada satu atau dua hari sebelum hari raya. Dalilnya adalah perbuatan Ibnu Umar. Alasan selanjutnya, tujuan dari zakat fithrah adalah memberi kecukupan kepada orang fakir di hari raya, sehingga mereka bisa turut bergembira dan tidak perlu minta-minta. Inilah yang ditunjukkan oleh hadits-hadits seputar masalah ini. Jika zakat fithrah dibayarkan di awal bulan Ramadhan, dikhawatirkan tujuan ini tidak tercapai. Karena bisa jadi zakat fithrah yang mereka dapatkan sudah habis di pertengahan bulan. Ini jika zakat fithrah tersebut dibagikan secara in-dividu. Jika zakat fithrah tersebut diberikan kepada panitia zakat yang terpercaya sebelum dua hari menjelang hari raya, dimana panitia tersebut membagi-bagikan zakat fithrah tadi kepada orang-orang yang fakir ketika satu atau dua hari menjelang hari raya, maka insya Allah hal ini juga tidak mengapa. Karena yang menjadi tolak ukur adalah sampainya zakat fithrah di tangan orang-orang fakir menjelang hari raya. Wallaahu a'lam.-ed.
[10]. Mereka juga memastikan bahwa pembayaran sampai akhir hari lebaran menggugurkan kewajiban.
[11]. Maksudnya yang bisa dishadaqahkan setiap waktu.
[12]. HR. Ad-Daraquthni: Kitab Zakaatil Fithr (II/152-153, no. 67). Lihat penjelasan-nya pada Irwaa-ul Ghaliil (III/332-334).-pent.
[13]. HR. Al-Baihaqi: Kitab az-Zakaah, bab Waqtu Ikhraaji Zakaatil Fithri (IV/175).
[14]. Lihat pembahasan ini secara lebih rinci dalam Tamaamul Minnah (388).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Malaikat Dan Iman Kepada Kitab-Kitab

/0 almanhaj.or.id - Iman Kepada Malaikat Dan Iman Kepada Kitab-Kitab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Iman Kepada Malaikat Dan Iman Kepada Kitab-Kitab

Sabtu, 10 Mei 2008 03:03:52 WIB

IMAN KEPADA MALAIKAT

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah mengimani adanya Malaikat yang ditugaskan Allah di dunia dan di akhirat. Malaikat adalah alam ghaib, makhluk, dan hamba Allah Azza wa Jalla. Malaikat sama sekali tidak memiliki keistimewaan Rububiyyah dan Uluhiyyah. Allah menciptakannya dari cahaya serta memberikan ketaatan yang sempurna serta kekuatan untuk melaksanakan ketaatan itu.

Dalil bahwa Malaikat diciptakan dari cahaya adalah hadits dari ‘Aisyah Radhiyallahu ‘anha, ia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

"Malaikat diciptakan dari cahaya, jin diciptakan dari api yang menyala-nyala, dan Adam diciptakan Alaihissalam dari apa yang telah disifatkan kepada kalian.” [1]

Malaikat adalah makhluk Allah yang besar seperti disebutkan dalam ayat-ayat Al-Qur-an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih, seperti sifat para Malaikat yang memikul ‘Arsy.

Allah Subhanahu wa Ta’ala berfirman berfirman:

“Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api Neraka yang bahan bakarnya adalah manusia dan batu; penjaganya Malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan.” [At-Tahrim : 6]

Malaikat tidak membutuhkan makan dan minum, seperti kisah Nabi Ibrahim Alaihissalam dengan tamu-tamu Malaikatnya.

Allah Subhanahu wa Ta’ala berfirman:

"Sudahkah sampai kepadamu (Muhammad) cerita tamu Ibrahim (Malaikat-malaikat) yang dimuliakan. (Ingatlah) ketika mereka masuk ke tempatnya lalu mengucapkan: ‘Salaman,’ Ibrahim menjawab: ‘Salamun,’ (kamu) adalah orang-orang yang tidak dikenal. Maka dia pergi dengan diam-diam menemui keluarga-nya, kemudian dibawanya daging anak sapi gemuk (yang di-bakar), lalu dihidangkannya kepada mereka. Ibrahim berkata: ‘Silahkan kamu makan.’ Tetapi mereka tidak mau makan karena itu Ibrahim merasa takut kepada mereka. Mereka ber-kata: ‘Janganlah kamu takut.’ Dan mereka memberi kabar gembira kepadanya (dengan) kelahiran seorang anak yang ‘alim (Ishaq).” [Adz-Dzaariyaat: 24-28]

Juga dalam ayat yang lain, Allah Subhanahu wa Ta’ala berfirman:

“Maka tatkala dilihatnya tangan mereka tidak menjamahnya, Ibrahim memandang aneh perbuatan mereka, dan merasa takut kepada mereka. Malaikat itu berkata: ‘Jangan kamu takut, sesungguhnya kami adalah (Malaikat-malaikat) yang diutus kepada kaum Luth.’” [ Huud: 70]

Tentang ketaatan Malaikat, Allah Azza wa Jalla berfirman:

"Dan Malaikat yang ada di sisi-Nya, mereka tidak angkuh untuk beribadah kepada-Nya dan tidak (pula) merasa letih. Mereka selalu bertasbih malam dan siang tiada henti-hentinya.” [Al-Anbiyaa: 19-20]

Malaikat berjumlah sangat banyak, dan tidak ada yang dapat menghitungnya kecuali Allah.

Dalam hadits al-Bukhari dan Muslim yang diriwayatkan dari Malik bin Sha’sha’ah Radhiyallahu ‘anhu, tentang kisah Mi’raj Nabi Shallallahu ‘alaihi wa sallam bahwa Allah telah memperlihatkan al-Baitul Ma’mur di langit kepada Nabi Shallallahu ‘alaihi wa sallam. Tempat itu setiap hari didatangi oleh 70.000 Malaikat untuk mengerjakan shalat di sana. Setiap kali mereka keluar dari tempat itu, mereka tidak kembali lagi. [2]

Iman kepada Malaikat mengandung empat unsur:

1). Mengimani wujud mereka.

2). Mengimani nama-nama Malaikat yang kita kenali, seperti Jibril, Mika-il, Israfil dan juga nama-nama Malaikat lainnya yang sudah diketahui.

3). Mengimani sifat-sifat mereka yang kita kenali, seperti sifat bentuk Jibril, sebagaimana yang pernah dilihat Nabi Shallallahu ‘alaihi wa sallam yang mempunyai 600 sayap yang menutup ufuk. [3] Setiap Malaikat mempunyai sayap sebagaimana firman Allah Azza wa Jalla.

"Segala puji bagi Allah, Pencipta langit dan bumi, Yang menjadikan Malaikat sebagai utusan-utusan (untuk mengurus berbagai macam urusan) yang mempunyai sayap, masing-masing (ada yang) dua, tiga dan empat. Allah menambahkan pada ciptaan-Nya apa yang dikehendaki-Nya. Sesungguhnya Allah Maha-kuasa atas segala sesuatu.” [Faathir: 1]

Malaikat bisa saja menjelma menjadi seorang laki-laki, seperti yang pernah terjadi pada Malaikat Jibril ketika diutus oleh Allah Subhanahu wa Ta’ala untuk menjumpai Maryam. Jibril menjelma menjadi seorang manusia yang sempurna.

4). Mengimani tugas-tugas yang diperintahkan Allah kepada mereka yang sudah kita ketahui, seperti membaca tasbih dan beribadah kepada Allah Azza wa Jalla siang malam tanpa merasa lelah. [4]

Dan di antara mereka ada yang mempunyai tugas-tugas tertentu, misalnya:

1). Malaikat Jibril yang dipercayakan menyampaikan wahyu Allah kepada para Nabi dan Rasul.

2). Malaikat Mika-il yang diserahi tugas menurunkan hujan dan menumbuhkan tumbuh-tumbuhan.

3). Malaikat Israfil yang diserahi tugas meniup Sangkakala di hari Kiamat dan di hari kebangkitan makhluk.

4). Malaikat Maut yang diserahi tugas mencabut nyawa seseorang.

5). Malaikat yang diserahi tugas menjaga Surga dan Neraka.

6). Malaikat yang ditugaskan meniupkan ruh pada janin dalam rahim, yaitu ketika janin telah mencapai usia 4 bulan di dalam rahim, maka Allah Azza wa Jalla mengutus Malaikat untuk menuliskan rizki, ajal, amal, celaka dan bahagianya, lalu meniupkan ruh padanya. [5]

7). Para Malaikat yang diserahi menjaga dan menulis semua perbuatan manusia. Setiap orang yang dijaga oleh dua Malaikat, yang satu pada sisi kanan dan yang satunya lagi pada sisi kiri.

Allah Subhanahu wa Ta’ala berfirman:

"(Yaitu) ketika dua orang Malaikat mencatat amal perbuataNnya, seorang duduk di sebelah kanan dan yang lain duduk di sebelah kiri. Tiada suatu ucapan pun yang diucapkan melainkan ada di dekatnya Malaikat pengawas yang selalu hadir.” [Qaaf: 17-18]

8). Para Malaikat yang diserahi tugas menanyai mayit, yaitu apabila mayit telah dimasukkan ke dalam kuburnya, maka akan datanglah dua Malaikat yang bertanya kepadanya tentang Rabb-nya, agamanya dan Nabinya. [6]

IMAN KEPADA KITAB-KITAB
Ahlus Sunnah wal Jama’ah beriman dan meyakini dengan keyakinan yang pasti bahwa Allah Azza wa Jalla telah menurunkan kepada para Rasul-Nya Kitab-kitab yang berisikan perintah, larangan, janji, ancaman dan apa yang dikehendaki oleh Allah terhadap makhluk-Nya, serta di dalamnya terdapat petunjuk dan cahaya.

Allah Subhanahu wa Ta’ala berfirman:

"Rasul telah beriman kepada Al-Qur-an yang diturunkan ke-padanya dari Rabb-nya, demikian pula orang-orang yang ber-iman. Semuanya beriman kepada Allah, Malaikat-malaikat-Nya, Kitab-kitab-Nya dan Rasul-rasul-Nya.” [Al-Baqarah: 285]

Al-kutub adalah bentuk jamak dari kata kitaab yang berarti ‘sesuatu yang ditulis’. Namun yang dimaksud di sini adalah Kitab-kitab yang diturunkan oleh Allah kepada para Rasul-Nya sebagai rahmat dan hidayah bagi seluruh manusia agar mencapai kebahagiaan di dunia dan di akhirat.

Allah Subhanahu wa Ta’ala berfirman:

"Sesungguhnya Kami telah mengutus Rasul-rasul Kami dengan membawa bukti-bukti yang nyata dan telah Kami turunkan bersama mereka Al-Kitab dan neraca (keadilan) supaya manusia dapat melaksanakan keadilan. Dan Kami ciptakan besi yang padanya terdapat kekuatan yang hebat dan berbagai manfaat bagi manusia, (supaya mereka mengguna-kan besi itu) dan agar Allah mengetahui siapa yang menolong (agama)-Nya dan Rasul-rasul-Nya padahal Allah tidak dilihatnya. Sesungguhnya Allah Mahakuat lagi Maha Perkasa.” [Al-Hadiid: 25]

Iman kepada Kitab-kitab mengandung empat unsur:

1). Mengimani bahwa Kitab-kitab tersebut benar-benar diturunkan dari Allah Subhanahu wa Ta’ala.

2). Mengimani Kitab-kitab yang sudah kita kenali namanya, seperti Al-Qur-an yang diturunkan kepada Nabi Muhammad Shalallahu alaihi wa sallam, Taurat yang diturunkan kepada Nabi Musa Alaihissalam, Injil yang diturunkan kepada Nabi ‘Isa Alaihissalam, dan Zabur yang diturunkan kepada Nabi Dawud Alaihissalam, Shuhuf Ibrahim Alaihissalam dan Musa Alaihissalam. Adapun Kitab-kitab yang tidak kita ketahui namanya, maka kita mengimaninya secara global.

3). Membenarkan seluruh beritanya yang benar, seperti berita-berita yang terdapat di dalam Al-Qur-an, dan berita-berita Kitab-kitab terdahulu sebelum diganti atau sebelum diselewengkan.

4). Melaksanakan seluruh hukum yang tidak dinasakh (dihapus) serta rela dan berserah diri kepada hukum itu, baik kita memahami hikmahnya maupun tidak. Dan seluruh kitab terdahulu telah dinasakh oleh Al-Qur-anul Karim.

Sebagaimana firman Allah Subhanahu wa Ta’ala

"Dan Kami telah turunkan kepadamu Al-Qur-an dengan mem-bawa kebenaran, membenarkan apa yang sebelumnya, yaitu Kitab-kitab (yang diturunkan sebelumnya) dan sebagai ujian terhadap Kitab-kitab yang lain itu...” [Al-Maa-idah: 48]

Oleh karena itu, tidak dibenarkan melaksanakan hukum apapun dari hukum Kitab-kitab terdahulu, kecuali yang benar dan ditetapkan oleh Al-Qur-anul Karim. [7]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. HR. Ahmad (VI/153) dan Muslim (no. 2996 (60)).
[2]. HR. Al-Bukhari (no. 3207, 3887), Muslim (no. 164) dan Ahmad (IV/207-208), dari Sahabat Malik bin Sha’sha’ah Radhiyallahu 'anhu
[3]. HR. Ahmad (I/460), sanadnya shahih. Lihat ‘Aalamul Malaa-ikah oleh Dr. ‘Umar Sulaiman al-Asyqar, cet. Darun Nafa-is, th. 1412 H.
[4]. Lihat QS. Al-Anbiyaa’: 19-20, ash-Shaaffat: 165-166, al-Mu’min: 7, dan asy-Syuura: 5.
[5]. HR. Al-Bukhari (no. 3208, 3332, 6594) dan Muslim (no. 2643), dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu ‘anhu
[6]. Lihat Syarah Ushuulil Iimaan (hal. 27-31) oleh Syaikh Muhammad bin Shalih al-‘Utsaimin. Pembahasan lengkap tentang Malaikat dapat dilihat dalam kitab ‘Aalamul Malaa-ikah, oleh Dr. ‘Umar Sulaiman al-Asyqar, cet. Darun Nafa-is, th. 1412 H.
[7]. Syarah Ushuulil Iimaan (hal. 32-33) oleh Syaikh Muhammad bin Shalih al-‘Utsaimin.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mewaspadai Dosa-Dosa Kecil

/0 almanhaj.or.id - Mewaspadai Dosa-Dosa Kecil

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Wasiat

Mewaspadai Dosa-Dosa Kecil

Kamis, 19 Februari 2004 08:11:05 WIB

MEWASPADAI DOSA-DOSA KECIL

Oleh
Majdi As-Sayyid Ibrahim

“Artinya : Dari Aisyah Radhiyallahu ‘anha, dia berkata, ‘Rasulullah Shallallahu ‘alaihi wa sallam berkata, ‘Wahai Aisyah, hindarilah olehmu amal-amal yang remeh (dan dalam satu lafazh disebutkan dosa-dosa). Karena ada yang akan menuntut dari Allah terhadap amal-amal itu” [1]

Wahai Ukhti Muslimah !
Ini merupakan wasiat Rasulullah Shallallahu ‘alaihi wa sallam kepada Ummul Mukminin, Aisyah. Ini merupakan wasiat yang amat berharga dan berbobot, yaitu berupa peringatan tentang hal yang seringkali dilalaikan banyak orang, yaitu dosa-dosa kecil. Setelah Nabi Shallallahu ‘alaihi wa sallam wafat, Anas berkata, “Sungguh kamu sekalian sudah mengetahui berbagai amal yang menurut pandangan itu lebih lembut dari sehelai rambut. Apabila kami menyebutnya pada masa Nabi Shallallahu ‘alaihi wa sallam adalah ‘al-mubiqat (perbuatan durhaka)”. Artinya adalah hal-hal yang merusak menurut Al-Bukhary.

Perhatikanlah wahai ukhi mukminah ! Kalau yang dikatakan Anas seperti itu pada masa sahabat dan tabi’in, lalu bagaimana andaikata Anas melihat kondisi orang-orang pada masa sekarang? Tentu seorang mukmin akan merasa menyesal dan sedih menyaksikan para pemeluk Islam yang meremehkan hak-hak Allah, dan tidak ada yang dia katakan kecuali ucapan : Alangkah menyesalnya wahai hamba Allah.

Perhatikan Ummu Darda’ yang berkata, “Pada suatu hari Abu Darda masuk (rumah) sambil marah-marah. Maka Ummu Darda bertanya, Ada apa engkau ini?”

Abu Darda menjawab, “Demi Allah, aku tidak melihat sedikit pun dari urusan Muhammad Shallallahu ‘alaihi wa sallm di antara mereka, melainkan mereka shalat semuanya” [2]

Lalu apa yang bakal diucapkan Abu Darda andaikata dia melihat kehidupan orang-orang pada masa sekarang?

Wanita mukminah yang lurus dalam keimanannya tidak akan memandang kedurhakaan yang terjadi didepannya, lalu dia berkata tanpa menaruh perhatian, “itu hanya dosa kecil dan remeh”. Tetapi dia harus takut terhadap siksa Allah, menangis karena takut terhadap penderitaan api neraka dan merasa rugi andaikata dia terhalang untuk masuk surga.

Dulu, ada seorang zahid, Bilal bin Sa’d yang berkata, “Janganlah engkau melihat kepada kecilnya kesalahan. Tetapi lihatlah siapa yang engkau durhakai” [3]

Wanita mukminah yang lurus selalu merasa khawatir terhadap dirinya dan takut kepada siksa Allah. Maka dari itu dia selalu berada dalam ketaatan kepada Allah dan melaksanakan kebaikan.

Abu Ja’afr As-Sa’ih rahimahullah juga berkata, “Ada khabar yang sampai kepada kami, bahwa seorang wanita ahli ibadah yang selalu aktif melaksanakan shalat-shalat sunat, berkata kepada suaminya, “Celakalah engkau, bangunlah! Sampai kapan engkau tidur saja? Sampai kapan engkau selalu dalam keadaan lalai? Aku akan bersumpah demi engkau, janganlah mencari penghidupan kecuali dengan cara halal. Aku akan bersumpah demi engkau, janganlah masuk neraka hanya karena diriku. Cobalah berbuat baik kepada ibumu, sambunglah tali persaudaraan, janganlah memutus mereka sehingga Allah akan memutus dirimu”[4]

Begitulah yang dilakukan seorang wanita muslimah yang bertakwa dan merupakan ahli ibadah. Dia menolong suaminya kepada kepentingan urusan dunia dan akhirat.

Sedangkan pada zaman sekarang, kita melihat wanita-wanita muslimah tidak memerhatikan dosa-dosa kecil, kecuali orang yang dirahmati Allah. Bahkan akhirnya mereka berani mengerjakan dosa besar secara terang-terangan pada siang hari, tidak takut kemarahan Yang Mahapenguasa. Tadinya mereka meremehkan dosa. Dia tidak sadar bahwa bila seseorang sudah meremehkan suatu dosa, maka Alllah akan memperbesar dosa itu. Sehingga tidak cukup sampai di situ saja, sampai akhirnya dia terpuruk dalam dosa besar. Padahal awal mulanya berangkat dari dosa kecil. Sungguh benar perkataan seorang penyair.

“Segala kejadian berawal dari pandangan
kobaran api berasal dari keburukan yang kecil
berapa banyak pandangan yang merusak sang pelaku
bagaikan rusaknya anak panah tanpa busur dan tali”

Maka wanita muslimah harus menjauhi dosa-dosa kecil, apalagi dosa-dosa besar. Selagi mereka mau meninggalkan dosa besar, taubat dar dosa-dosa kecil, beristighfar, menyesalinya dan mengakui bahwa meskipun kedurhakaan itu kecil, toh itu merupakan hak Allah, Pencipta langit dan bumi, yang memiliki keutamaan dalam segala sesuatu. Dengan adanya penyesalan dan pengakuan ini, maka sesungguhnya Allah itu Maha luas maghfirah dan rahmatNya, Dia pasti akan mengampuni. FirmanNya.

“Artinya : Jika kamu menjauhi dosa-dosa besar di antara dosa-dosa yang dilarang kamu mengerjakannya, niscaya Kami hapus kesalahan-kesalahanmu (dosa-dosamu yang kecil) dan Kami masukkan kamu ke tempat yang mulia (surga)” [An-Nisa : 31]

Allah juga berfirman.

“Artinya : Dan, (bagi) orang yang menjauhi dosa-dosa besar dan perbuatan-perbuatan keji, dan apabila mereka marah mereka memberi ma’af” [ASy-Syura : 37]

“Artinya : (Yaitu) orang yang menjauhi dosa-dosa besar dan perbuatan keji yang selain dari kesalahan-kesalahan kecil. Sesungguhnya Rabb-mu Mahaluas ampunanNya” [An-Najm : 32]

Akhirnya sebelum meninggalkan wasiat yang sangat berharga ini, boleh jadi engkau bertanya-tanya seraya berkata, “Bukankah dosa-dosa kecil itu diampuni sebagaimana diampuninya kedurhakaan yang lain?

Kami tidak bisa mengatakan kecuali bahwa Allah itu sangat besar maghfirahNya, Mahaluas rahmatNya, mengampuni siapapun yang dikehendakiNya. Tetapi hendaklah engkau ketahui, andaikata dosa-dosa kecil itu berkumpul pada diri seseorang, tentu ia akan membinasakannya dan memasukkannya ke neraka. Kita berlindung kepada Allah dari hal itu.

Para sahabat Nabi Shallallahu ‘alaihi wa sallam juga mengira seperti yang engkau kira. Lalu beliau hendak menjelaskan kepada mereka bahayanya masalah ini dan besarnya urusan ini. Maka beliau berkata seperti yang diriwayatkan Sahl bin Sa’d Radhiyallahu ‘anhu, bahwa beliau berkata.

“Artinya : Jauhilah olehmu sekalin dosa-dosa kecil. Karena perumpamaan dosa-dosa kecil itu laksana sekumpulan orang yang singgah di tengah lembah. Yang ini datang sambil membawa dahan, dan yang ini datang sambil membawa dahan, yang ini datang membawa dahan, lalu mereka memasak rotinya. Sesungguhnya dosa-dosa kecil itu perbuatan durhaka.

[Disalin dari kitab Al-Khamsuna Wasyiyyah Min Washaya Ar-Rasul Shallallahu 'Alaihi Wa Sallam Lin Nisa, Edisi Indonesia Lima Puluh Wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam Bagi Wanita, Pengarang Majdi As-Sayyid Ibrahim, Penerjemah Kathur Suhardi, Terbitan Pustaka Al-Kautsar]
_________
Foote Note
[1]. Isnadnya Shahih, ditakhrij Ibnu Majah, Ahmad, Ad-Darimy, Ibnu Hibban dan Al-Qaha’y dalam Musnadusy-Syihab.
Perkataan muhaqqarat, artinya hal-hal yang remeh. Muhaqqarat al-a’mal artinya perbuatan yang dilakukan seseorang dan dia tidak terlalu mempedulikannnya. Menurut Ibnu Bathal, apabila dosa-dosa yang kecil itu semakin banyak, maka ia menjadi dosa besar apabila dikerjakan terus menerus.
[2]. Ditakhrij Al-Bukhary 8/128
[3]. Az-Zuhd, Ahmad hal. 460. Hilyatulk\ Auliya’, Abu Nu’aim 5/223
[4]. Disebutkan Ibnul Jauzy dalam Shifatush Shafwah 4/437
[5] Isnadnya Shahih, ditakhrij Ahmad, Ath-Thabrany dalam Al-Kabir dan Ash-Shagir 2/49

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ahlus Sunnah Mengimani Bahwa Al-Qur'anul Karim Adalah Kalamullah, Bukan Makhluk

/0 almanhaj.or.id - Ahlus Sunnah Mengimani Bahwa Al-Qur'anul Karim Adalah Kalamullah, Bukan Makhluk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Ahlus Sunnah Mengimani Bahwa Al-Qur'anul Karim Adalah Kalamullah, Bukan Makhluk

Minggu, 11 Mei 2008 13:32:08 WIB

AHLUS SUNNAH MENGIMANI BAHWA AL-QUR'ANUL KARIM ADALAH KALAMULLAH, BUKAN MAKHLUK

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Termasuk iman kepada Allah Subhanahu wa Ta’ala dan Kitab-kitab-Nya, yaitu mengimani bahwa Al-Qur-an adalah Kalamullah [1] yang diturunkan (dari-Nya), bukan makhluk. Al-Qur-an berasal dari-Nya dan akan kembali kepada-Nya. Dan bahwasanya Allah Subhanahu wa Ta’ala berbicara secara hakiki.

Allah al-Qadiir berfirman:

"Dan Allah telah berbicara kepada Musa secara langsung.” [An-Nisaa’: 164]

Ayat tersebut menunjukkan bahwa Allah Jalla Jalaluhu benar-benar berbicara kepada Nabi Musa Alaihissalam dan tidak boleh ditakwil dengan penafsiran yang lainnya. [2]

Juga firman Allah al-Mubiin:

"Dan jika seorang di antara orang-orang musyrikin itu m-minta pertolongan kepadamu, maka lindungilah ia supaya ia sempat mendengar kalamullah (firman Allah), kemudian antarkanlah ia ke tempat yang aman baginya. Demikian itu disebabkan mereka adalah kaum yang tidak mengetahui.” [At-Taubah: 6]

Al-Qur-an yang diturunkan Allah Subhanahu wa Ta’ala kepada Rasulullah Muhammad Shallallahu ‘alaihi wa sallam adalah benar-benar kalamullah, bukan perkataan makhluk-Nya, serta tidak boleh berpendapat bahwa Al-Qur-an itu hikayat (cerita) atau ibarah (terjemah) dari kalamullah atau majaz (kiasan). Pendapat ini adalah sesat dan menyimpang bahkan dapat menyebabkan kekufuran. [3]

Syaikh Abu ‘Utsman ash-Shabuni (wafat th. 449 H) rahimahullah berkata: “Ahlus Sunnah bersaksi dan berkeyakinan bahwa Al-Qur-an adalah kalamullah, kitab, firman dan wahyu yang diturunkan-Nya, bukan makhluk. Barangsiapa yang menyatakan dan berkeyakinan bahwa Al-Qur-an adalah makhluk, maka ia kafir menurut pandangan mereka (Ahlus Sunnah). Al-Qur-an merupakan wahyu dan kalamullah yang diturunkan oleh Allah melalui perantaraan Malaikat Jibril Alaihissalam kepada Rasulullah Shallallahu ‘alaihi wa sallam dengan bahasa Arab, untuk orang-orang yang berilmu, sebagai peringatan sekaligus kabar gembira. Sebagaimana yang difirmankan oleh Allah Azza wa Jalla :

"Dan sesungguhnya Al-Qur-an ini benar-benar diturunkan oleh Rabb semesta alam, ia dibawa turun oleh ar-Ruh al-Amin (Jibril), ke dalam hatimu (Muhammad) agar kamu menjadi salah seorang di antara orang-orang yang memberi peringatan, dengan bahasa Arab yang jelas.” [Asy-Syu’araa’: 192-195]

Al-Qur-an adalah apa yang disampaikan oleh Rasulullah Shallallahu ‘alaihi wa salam kepada ummatnya sebagaimana diperintahkan oleh Allah Azza wa Jalla dalam Al-Qur-an:

"Wahai Rasul, sampaikanlah apa yang telah diturunkan kepadamu dari Rabb-mu...” [Al-Maa-idah: 67]

Dan yang disampaikan oleh beliau Shallallahu ‘alaihi wa sallam adalah kalamullah. Sebagaimana yang disebutkan dalam hadits:

"Rasulullah Shallallahu ‘alaihi wa sallam menawarkan dirinya kepada manusia pada waktu ibadah haji, beliau Shallallahu ‘alaihi wa sallam bersabda: ‘Siapa di antara kalian yang sudi membawaku kepada kaumnya? Sesungguhnya kaum Quraisy menghalangiku untuk menyampaikan kalam Rabb-ku.” [4]

Al-Qur-an adalah kalamullah, bagaimana pun keadaannya, apakah yang terjaga di dalam dada (yang dihafal oleh kaum Muslimin) atau yang dibaca oleh lisan, yang ditulis di mushaf-mushaf. Al-Qur-an adalah kalamullah; lafazh, maknanya serta termasuk huruf dan maknanya adalah kalamullah.” [5]

Imam Ahmad bin Hanbal rahimahullah berkata:

"Barangsiapa yang berkata bahwa ucapan saya yang melafazhkan Al-Qur-an adalah makhluk, maka ia adalah penganut Jahmiyyah. Dan barangsiapa yang berkata bukan makhluk, maka ia adalah ahli bid’ah.” [6]

Jika ada seseorang yang mengingkari sesuatu dari Al-Qur-an atau berkeyakinan bahwa ada kekurangan atau sesuatu yang perlu ditambah (padanya), maka ia telah kafir.

Imam Ibnu Khuzaimah rahimahullah berkata: “Al-Qur-an adalah kalamullaah, bukan makhluk. Barangsiapa yang berkata: ‘Al-Qur-an adalah makhluk,’ maka ia telah kufur kepada Allah Yang Mahaagung, tidak diterima syahadatnya, tidak boleh dijenguk apabila ia sakit, tidak dishalatkan apabila meninggal, dan tidak boleh dikuburkan di pemakaman kaum Muslimin. Ia harus diminta bertaubat, kalau tidak mau, maka harus dipenggal kepalanya.” [7]

Al-Qur-an wajib ditafsirkan menurut pemahaman Salafush Shalih (para Sahabat) [8] dan tidak boleh menafsirkan semata-mata dengan ra'yu (logika) karena hal tersebut berarti mengatakan sesuatu atas Nama Allah dengan tanpa ilmu.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Adapun menafsirkan Al-Qur-an dengan ra'yu (logika) semata hukumnya adalah haram.” [8]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Tentang masalah ini lihat al-‘Aqiidatus-Salafiyah fii Kalaami Rabbil Bariyyah wa Kasyfi Abaathillil Mubtadi’ah ar-Radiyyah (cet. I-1408 H) oleh ‘Abdullah bin Yusuf al-Judai’.
[2]. Lihat ar-Raddu ‘alal Jahmiyyah (hal. 155, cet. II-Daar Ibnul Atsir, 1416 H) oleh Imam Abu Sa’id ‘Utsman bin Sa’id ad-Darimi (wafat th. 280 H), tahqiq Badr bin ‘Abdillah al-Badr.
[3]. Mujmal Ushuul Ahlis Sunnah wal Jamaa’ah fil ‘Aqiidah (hal. 20).
[4]. HR. Abu Dawud (no. 4734), at-Tirmidzi (no. 2925), Ibnu Majah (no. 201), al-Bukhari dalam Khalqu Af’aalil ‘Ibaad (hal. 41), ad-Darimi dalam ar-Radd ‘alal Jahmiyyah (no. 285), Ahmad (III/390), al-Hakim (II/612-613), dari Sahabat Jabir bin ‘Abdillah Radhiyallahu 'anhu. Hadits ini dishahihkan oleh at-Tirmidzi dan al-Hakim dan disetujui oleh Imam adz-Dzahaby.
[5]. Lihat ‘Aqiidatus Salaf Ash-haabil Hadiits (hal. 30-31, no. 6), tahqiq dan takhrij Badr bin ‘Abdillah al-Badr.
[6]. Lihat ‘Aqiidatus Salaf Ash-haabil Hadiits (hal. 33) dan Majmuu’ Fataawaa Syaikhil Islaam Ibni Taimiyyah (XII/325).
[7]. Sanadnya shahih. Disebutkan oleh adz-Dzahabi dalam Tadzkiratul Huffaazh (II/ 728-729) secara ringkas. Lihat ‘Aqiidatus Salaf Ash-haabil Hadiits (hal. 31, no. 7).
Catatan: Yang berhak melaksanakan hukuman ini adalah ulil amri (pemerintah/ hakim)
[8]. Sebagaimana yang termuat di dalam muqaddimah Tafsiir Ibni Katsiir ((I/4-8), cet. Daarus Salaam) bahwa Al-Qur-an ditafsirkan dengan:
a. Al-Qur-an, atau
b. As-Sunnah, atau
c. Perkataan para Sahabat g, atau
d. Perkataan para Tabi’in dan Tabi’ut Tabi’in, kemudian
5. Secara bahasa (lafazh bahasa Arab).
Lihat Muqaddimah fii Ushuulit Tafsiir karya Syaikhul Islam Ibnu Taimiyyah (hal. 84-94), Daar Ibnul Jauzi, th. 1414 H, tahqiq Fawwaz Ahmad Zamrali.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kisah Relawan Cilik : Berdakwah Dengan Cara Menginfakkan Hartanya

/0 almanhaj.or.id - Kisah Relawan Cilik : Berdakwah Dengan Cara Menginfakkan Hartanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Kisah Relawan Cilik : Berdakwah Dengan Cara Menginfakkan Hartanya

Senin, 12 Mei 2008 07:19:21 WIB

KISAH RELAWAN CILIK [DIA BERUSIA 12 TAHUN]

Oleh
Ustadz Fariq bin Gasim Anuz

MENDAFTARKAN DIRI MENJADI RELAWAN
Pada pagi yang cerah, di kota Jeddah, sekitar pertengahan bulan Dzulhijjah 1425H, atau akhir Januari 2005M. Saat itu, saya sedang duduk di kantor Jeddah Da'wah Center (JDC) bersama rekan. Tiba-tiba masuklah seorang anak kecil sambil mengucapkan salam, lalu. menyalami kami berdua. Ia datang ke kantor JDC diantar supirnya yang berasal dari Indonesia, sementara ibu dan neneknya menunggu di mobilnya.

Anak ini masuk ke ruang sekretariat sendiri seraya mengatakan : "Saya ingin menjadi relawan di kantor dakwah ini. Ingin berkhidmat untuk kepentingan agama Islam".

Saya dibuat kagum dengannya. Saya sambut dengan baik dan saya katakan : "Kirakira, di bidang apa Anda bisa membantu kami?"

Dia katakan, "Saya mampu menggunakan komputer dan bisa berbahasa lnggris."

Karena saya tidak bisa berbahasa Inggris; maka saya minta rekan saya untuk berbicara dengannya dengan bahasa Inggris. Setelah terjadi komunikasi antara teman dan anak ini, teman saya pun memberitahu saya : "Bagus sekali anak ini bahasa Inggrisnya".

Saya katakan, "Saya belum bisa memutuskan apakah Anda bisa diterima atau tidak. Insya Allah akan saya sampaikan kepada direktur yang juga seorang relawan. Beliau sendiri bekerja di kantor Telkom Saudi. Tapi saya optimis, kalau orang seperti Anda akan diterima, insya Allah," lalu saya minta nomor teleponnya dan saya berikan juga nomor telepon kantor kepadanya. Lalu saya katakan : "Saya sendiri, insya Altah ada acara dakwah untuk jamaah haji Indonesia yang akan pulang ke tanah air. Anda bisa ikut bantu saya dengan membagikan kaset atau buku di air port haji di madinatu( hujjaj (asrama haji) di Jeddah, bagaimana?"

Anak itu menjawab, "Insya Allah. Saya akan minta izin orang tua dulu."

Sore harinya, orang tua Ahmad (nama anak ini), menelepon ke kantor kami mencari saya dan menanyakan : "Apa betul Anda mengajak anak saya pergi ke air port haji untuk berdakwah?"

Saya katakan, "Betul, kalau dia berminat."

Orang tuanya mengatakan : "Justru kami sangat senang sekali, jika Anda bisa membawa anak saya ke air port haji untuk ikut membantu dakwah Islam. Saya ingin anak saya ini besarnya kelak bermafaat bagi umat Islam, supaya dia ikut bergembira jika umat Islam bergembira; ikut sedih jika umat Islam sedang mendapatkan bencana dan musibah, serta supaya anak saya tidak membedakan orang menurut suku dan kebangsaannya, karena sesungguhnya yang paling mulia di sisi Allah di antara manusia adalah yang paling bertakwa. Hanya saja, karena anak ini masih kecil, kami tidak pernah membiarkan ia pergi sendiri. Meskipun ke sekolah, selalu kami antar dan kami jemput. Jadi bagaimana sekiranya dari pihak keluarga ikut juga ke air port bersama Anda?"

Saya katakan,"Itu lebih baik..

Akhirnya, kami pun berangkat ke air port haji bersama Ahmad dan keluarganya. Dalam perjalanan ke air port, saya tanya kepada anak ini: "Apa yang memotivasi Anda beramal untuk kepentingan Islam?" Dia menjawab, "Ajru ‘Indallaah" Artinya, aku mengharap ganjaran pahala dari sisi Allah.

Kemudian saya tanya lagi : "Apakah Anda hafal dzikir pagi dan sore hari?"

Dia menjawab,"Saya hafal."

"Coba saya mau mendengar," tanya saya lagi.

Lalu dia membaca dzikir pagi dan sore. Banyak sekali yang dia hafal. Sampai kami pulang dari air port.

Pihak kantor pun, setelah diberitahu ada anak kecil yang mendaftar menjadi relawan, menerima dengan senang hati. Dia datang ke kantor tiap hari Jum'at saat sekolah libur.

MUDAH MENERIMA NASIHAT
Yang namanya anak-anak, tentu tidak lepas dari kekeliruan dalam bersikap, dan kita harus memakluminya. Janganlah kita mudah marah kepada anak, karena kita sebagai orang dewasa juga tidak lepas dari kekeliruan. Tinggal bagaimana kita harus memperbaiki kesalahannya dengan cara yang bijaksana.

Suatu hari, pada hari Jum'at, saat kami dan Ahmad berada di kantor, datanglah tamu menemui Ustadz Hamadi al Ashlani, salah seorang pengurus kantor JDC. Tampak perbincangan yang serius di antara mereka berdua. Ahmad yang duduk dekat mereka berdua mendengar mereka berbicara, kemudian ia langsung menyambung dan memotong ucapan mereka. Mungkin dia ingin membuktikan kepada mereka berdua, bahwa ia mengerti topik yang sedang dibicarakan.

Ustadz Hamadi tidak menggubris Ahmad dan tetap berbicara dengan tamunya. Ia tidak marah dan memaklumi, bahwa yang mengganggunya adalah anak-anak. Saya yang berada dekat mereka segera memanggil Ahmad dan mengalihkannya kepada kegiatan lain. Saya minta Ahmad menemani saya ke sebuah toko yang jaraknya kurang lebih 1 kilometer, untuk memberikan buku kepada orang Indonesia yang bekerja di sana. Sebelumnya dia menawarkan agar saya naik mobilnya dan ia pun segera mencari sopir. Saya berkeberatan, karena belum izin orang tuanya. Dia berpendapat tidak apa-apa. Alhamdulillah, ternyata sopir Ahmad sedang mengikuti pengajian yang dibimbing Ustadz Farid bin Muhammad al Bathathi. Akhirnya kami berdua berjalan kaki di bawah terik matahari, pulang pergi menempuh jarak sekitar 2 kilometer. Dalam perjalanan, saya sempat bertanya kepadanya : "Pada masa yang akan datang, Anda ingin menjadi apa?" Ahmad menjawab dengan mantap, tanpa ragu-ragu : "Ingin menjadi pedagang".

Saya sempat menyesal membawa Ahmad berjalan kaki cukup jauh untuk anak seusia dia di bawah terik matahari. Dalam perjalanan pulang ke kantor, ibunya telepon ke hp Ahmad, yang hanya dipegang jika Ahmad ke luar rumah saja. Setelah selesai, saya katakan akan bicara ke ibunya, lalu saya mohon maaf karena membawa Ahmad jalan kaki. Ibunya mengatakan tidak apa-apa. Ahmad adalah seorang olahragawan dan fisiknya kuat, insya Allah.

Pada hari yang lain, saya sedang dalam perjalanan dengan rekan sekantor. Di antara pembicaraan teman saya ini, bahwa pada hari Jum'at yang lalu -saat itu saya tidak berada di kantor- datanglah tamu dari perusahaan komputer menemui pengurus kantor. Saat pengurus kantor dan tamu sedang berbincang-bincang, Ahmad pun memotong dan ikut melibatkan diri dalam pembicaraan mereka. Ada di antara rekan yang masih muda merasa jengkel kepada Ahmad.

Malamnya, segera saya telepon orang tua Ahmad, dan saya beritahu dua kejadian. Yang satu saya saksikan sendiri, dan yang kedua saya dengar dari teman sekantor, bahwa Ahmad suka memotong dan turut campur dalam pembicaraan orang dewasa. Orang tuanya senang dengan laporan ini, dan berjanji akan menasihati Ahmad. Saya juga mengatakan kepadanya akan menasihati Ahmad, tetapi belum bisa secara langsung.

Sayapun menulis surat kepada Ahmad tentang pentingnya saling memberi nasihat sesama muslim. Di antaranya, saya sebutkan temanmu itu adalah yang bersikap jujur dan tulus kepadamu, bukan yang selalu membenarkanmu. Disamping surat tersebut, saya sertakan pula sebuah hadits dalam Shohih Bukhari yang menunjukkan, bahwa memotong pembicaraan orang lain adalah tidak sesuai dengan adab Islam. Orang tuanya juga menasihati Ahmad. Alhamdulillah, setelah itu, terjadi perubahan yang positif. Ahmad tidak suka memotong pembicaraan orang dewasa. Dia tahu kapan ia harus bicara, dan kapan ia harus diam mendengarkan. Saya sendiri perlu mencontohnya, karena terkadang tanpa terasa suka memotong pembicaraan orang lain.

BERDAKWAH DENGAN CARA MENGINFAKKAN HARTANYA
Pada Jum'at yang lain, pengurus kantor menugaskan Ahmad untuk duduk di ruang istikbal (resepsion) menerima tamu atau pembeli yang datang. Kantor JDC menjual buku-buku dan kaset-kaset dalam berbagai bahasa, seperti : bahasa Indonesia, bahasa Tagalog (Philipina), bahasa Urdu (Pakistan), bahasa Tamil dan Sinhali (Srilangka), bahasa Inggris dan lain-lain. Sebelum mulai melaksanakan tugasnya, ia mengeluarkan dari sakunya uang sebesar 5 real Saudi (sekitar dua belas ribu lima ratus rupiah), lalu ia mengatakan kepada kami": "Ini uang milik saya, saya bawa dari rumah".

Saya menjawab,"Kami percaya, bahwa Anda adatah orang yang jujur."

Setelah itu, saya lihat ia mulai menerima uang dari pembeli sebesar 10 real Saudi, dimasukannya ke dalam sakunya dan dicatatnya uang yang masuk tadi. Sampai datanglah seorang pengunjung asal Pakistan. Ia membeli 2 set buku yang berbahasa Inggris seharga 10 real, dan 3 kaset berbahasa Urdu seharga 9 real. Total semuanya 19 real. Sang pengunjung menyodorkan uang 50 real kepada Ahmad. Karena tidak ada kembalian, Ahmad pun membawa uang tersebut kepada sekretaris kantor di ruang lain untuk menukar uang.

Saya lihat buku berbahasa Inggris yang dibeli tertulis "Untuk Non Muslim", maka saya tanya kepada pengunjung tersebut : "Anda membeli buku bebahasa Inggris ini untuk siapa? Untuk dibaca sendiri atau untuk orang lain?" Saya khawatir ia salah beli.

Dia menjawab,"Saya akan berikan sebagai hadiah untuk teman saya sekantor, ia kafir bukan muslim. Semoga ia mendapatkan hidayah dan masuk Islam!"

Mendengar jawaban tersebut, segera saya bergegas menuju sekretaris kantor. Saya katakan, "Bagaimana pendapatmu, kalau buku yang dibeli oleh tamu kita ini, kita hadiahkan saja, karena buku tersebut akan dihadiahkan kepada teman sekerjanya yang kafir?"

Sekretaris kantor setuju. Ahmad mendengar pembicaraan kami berdua, karena ia sedang menunggu kembalian uang untuk tamunya. Sekretaris kantor mengatakan, jadi total yang ia beli hanya 9 real dan kembalinya 41 real. Tiba-tiba, secara spontan, Ahmad mengeluarkan uang 5 real miliknya dan ia berikan kepada sekretaris sambil berkata: "Saya ikut menyumbang 5 real untuk beli kaset dakwah yang dibeli orang itu. Jadi biar ia membayar cukup 4 real saja".

Mendengar itu, saya menjadi terharu dan saya katakan, biar saya yang membayar 5 real, Ahmad cukup 4 real saja. Dia bilang,"Ustadz saja yang 4 real, saya yang 5 real," kemudian saya paksakan ia menerima kembali 1real. Akhirnya, pengunjung tadi mendapatkan buku-buku dan kaset secara gratis, dikembalikanlah uang 50 real. Dia pulang dengan girang.
.
MEMBERIKAN CERAMAH DI DEPAN JAMAAH HAJI INDONESIA
Suatu hari, saya pernah menawarkan kepada Ahmad untuk memberikan ceramah di hadapan jamaah haji Indonesia di madinatu( hujjaj di air port lama, Jeddah. Dia pun menyanggupi: Lalu saya beritahukan materinya tentang ukhuwah Istamiyah, dan saya berikan point-pointnya, yaitu tentang pentingnya ukhuwah, sarana-sarana untuk memperkokoh ukhuwah serta perusak-perusak ukhuwah.

Kira-kira dua pekan kemudian ia bertanya : "Bagaimana Ustadz, kalau saya sampaikan materi ini dengan membaca teks. Saya belum pernah berceramah sebelum ini".

Saya katakan, "Tidak apa-apa, walaupun kalau bisa tidak dengan teks itu lebih bagus."

Akhirnya, pada hari yang sudah dijadwalkan, ia dengan diantar kakek dan ibunya berangkat ke madinatul hujjaj untuk berceramah di hadapan jamaah haji Indonesia. Mereka sampai disana sebelum Maghrib. Saya sempat bertanya kepada Ahmad, berapa juz ia hafal al Qur`an. Ia menjawab, 10 juz. Ketika saya sampaikan ke Ahmad, bahwa setelah ia berpidato ada acara tanya jawab. Semula Ahmad berkeberatan dengan mengatakan:"Saya tidak mempunyai wewenang untuk berfatwa". Saya tersenyum dan menjelaskan, bahwa pertanyaannya bukan tentang masalah hukum, tetapi yang sifatnya ta'aruf untuk mengenal tebih dekat lagi.

Saya sampaikan pada pembukaan kepada jamaah haji, bahwa hari ini kita kedatangan tamu; seorang anak kecil. Saya ceritakan, bahwa perkenalan saya dengannya baru satu bulan ketika dia datang ke kantor Jeddah Da'wah Center mendaftarkan diri untuk menjadi relawan di sana. Saya ceritakan tentang perhatiannya terhadap hafalan al Qur`an, doa-doa dan dzikir, kepandaiannya dalam bidang komputer dan bahasa Inggris, serta aktifitasnya yang padat dengan kegiatan olah raga, kursus-kursus komputer dan bahasa Inggris. Setelah itu Ahmad berceramah dalam bahasa Arab dengan membaca teks dan saya terjemahkan ke dalam bahasa Indonesia.

Ahmad berpidato dengan suara yang lantang. Ia kemukakan, bahwa ukhuwah Islamiyah (persaudaraan Islam) lebih kuat dari pada ikatan nasab (keturunan). Kemudian ia pun menceritakan sarana-sarana yang dapat memperkuat ukhuwah Istamiyah, seperti : menyebarkan salam, saling mengunjungi, saling memberi hadiah, bertutur kata dengan baik dan santun. Kemudian, ia juga menjelaskan hal-hal yang dapat merusak ukhuwah, seperti : ghibah (menggunjing), namimah (adu domba), menyebar luaskan rahasia.

Di antara jamaah haji ada yang bertanya dengan bahasa Inggris. Ahmad menjawab pertanyaan dengan lancar. Jamaah haji itu bertanya, "Mungkin Anda pernah tinggal di Eropa atau Amerika, atau lahir di sana barangkali?" Ahmad menjawab,"Tidak! Saya lahir di Saudi Arabia, dan tidak pernah pergi ke luar negeri." Jamaah haji bertanya,"Sejak kapan Anda belajar bahasa Inggris?" Ahmad menjawab,"Saya belajar bahasa Inggris sejak umur 5 tahun." Ahmad juga sempat ditanya jumlah saudaranya. Dia menyebutkan dua bersaudara, ia dan adiknya, Laila yang masih duduk di kelas 4 SD. Setelah selesai, maka para jamaah haji laki-taki menghampiri Ahmad dan kakeknya dan menyalaminya. Saya lihat ada di antara mereka yang menangis terharu.

AHMAD DAN BENCANA TSUNAMI
Ahmad memiliki hati yang lembut dan perhatian untuk mengetahui keadaan kaum Muslimin di belahan dunia. Ketika terjadi bencana Tsunami pada tanggal 26 Desember 2004M, ia pun membaca berita berita tentang para korban dari koran, karena di rumahnya tidak ada televisi. Ia tidak menghabiskan waktunya untuk membaca berita dan informasi, tapi sekedar tahu secara global. Di antara perbincangan saya dengan Ahmad pada hari Jum'at adalah tentang bencana Tsunami. Dia sangat interes untuk mendengar berita dari saya, dan juga bersemangat menceritakan informasi yang dia dapat.

Tidak lama sesudah bencana Tsunami, seorang ibu yang tidak kami kenal menelpon ke kantor Islamic Center di Jeddah, meminta agar dai yang berasal dari Indonesia memberikan nasihat dalam bentuk kaset untuk kaum Muslimin di Aceh dan Sumatera Utara, agar mereka bersabar, ridha dengan ketentuan Allah, selalu bersangka baik kepada Allah, dan mengambil hikmah dari segala ujian serta cobaan yang berat ini. Alhamdulillah, akhirnya usulan ibu tersebut tertaksana, dan setelah itu, timbul ide baru agar isi nasihat itu dibukukan.

Saat penyusunan buku tersebut yang diberi judul Hikmah Di Balik Musibah, saya mendapat sedikit kesulitan dalam penutisan hadits-hadits Nabi. Saat itu kantor belum punya CD hadits, sedangkan untuk mengetik satu per satu teks hadits bisa membutuhkan waktu yang agak panjang, karena saya belum lancar menulis dengan huruf Arab di komputer. Akhirnya saya ingat Ahmad, dan segera menelepon keluarganya untuk minta izin agar Ahmad menyempatkan waktunya untuk membantu saya mengetik hadits hadits Nabi berkenaan dengan musibah. Saya pun memberitahu hadits-hadits yang perlu diketik. Ahmad mengetik hadits-hadits permintaan saya itu di rumahnya, sebab di kantor sendiri pekerjaan yang ia tangani cukup banyak. Dia diberi tugas oleh pengurus kantor untuk mengetik urusan administrasi, sehingga praktis di kantor ia tidak punya waktu untuk mengetik hadits-hadits yang saya minta itu. Karena di rumahnya juga banyak kegiatan seperti belajar, ia juga aktif berolah raga seperti berenang; menunggang kuda dan bela diri, maka Ahmad akhirnya minta bantuan adiknya, Laila, yang masih duduk di kelas 4 SD untuk membantunya. Sang ibu mengawasinya dalam mengerjakan tugas-tugas tersebut. Jika ada hal yang keliru atau salah, baru dibenarkan. Sepekan kemudian, ketika ke kantor, ia menyerahkan hasil pekerjaannya dan mengatakan : "Ustadz, saya mengetiknya sekian halaman, dan adik saya sekian halaman".

Ahmad juga ikut menyumbang 100 real (sekitar dua ratus lima puluh ribu rupiah) dari uang tabungannya untuk korban bencana Tsunami yang akan saya sebutkan saat perpisahan.

BERGAUL DENGAN ORANG-ORANG YANG BAIK
Orang tua Ahmad mengarahkan dan memotivasi anaknya agar menjadi relawan di kantor Islamic Center, di antara tujuannya agar anaknya bergaul dengan orang-orang yang baik dan bisa mencontoh mereka dan terhindar dari pergaulan yang ti.dak baik.

Suatu hari saya telepon orang tuanya. Saya beritahukan ada seorang dai yang usianya 70 tahun dari Jenewa, Swiss datang ke Mekkah untuk umroh dan silaturahmi mengunjungi adik-adiknya di Mekkah dan Jeddah. Saya katakan, sekarang masih berada di Mekkah dan saya ada janji untuk bertemu dengannya. Saya tawarkan, jika ayah Ahmad ada waktu, kita bisa bertemu di Mekkah. Orang tuanya senang dengan rencana ini, tetapi belum bisa memastikan apakah dapat berangkat atau tidak.

Kemudian, saya juga teringat Ahmad, mungkin ia tidak berminat pergi ke Mekkah untuk menemui orang tua dan mendengarkan nasihatnya. Saya katakan kepada orangtuanya, tolong tanyakan dulu kepada Ahmad, apakah ia minat atau tidak pergi ke Mekkah bersama kami. Orang tuanya mengatakan : "Saya rasa kita tidak perlu menanyakan kepada Ahmad, apakah ia minat atau tidak, karena mengunjungi orang yang shalih adalah suatu kebaikan, dan tugas kami sebagai orang tua adalah menumbuhkan minat anak".

PERPISAHAN
Tibalah saat saya pulang ke Indonesia pada pertengahan bulan Safar 1426H, atau akhir Maret 2005M. Saya izin kepada Ummu Ahmad untuk mengajak Ahmad dan sopirnya al akh Musthafa makan siang di rumah makan.

Mendengar permintaan saya, Ummu Ahmad mengatakan : "Seharusnya kami yang mengundang Anda makan di rumah, karena anda adatah tamu. Tetapi karena suami saya sedang keluar kota, maka Ahmadlah yang akan mentraktir Anda makan di rumah makan". Mulanya saya menolak, karena yang punya ide adalah saya, maka saya yang berhak untuk membayar. Beliau tetap memaksa, maka akhirnya saya mengalah. Sekitar jam empat sore sepulang saya dari masjid, saya dapatkan Ahmad dan Musthafa sudah menunggu di depan kantor tempat saya tinggal di sana selama dua bulan di Jeddah.

Sebelum berangkat ke rumah makan, Ahmad menyerahkan surat dari orang tuanya untuk saya baca, dan saya diminta untuk memberi masukan dan komentar. Surat itu dari orang tua Ahmad untuk pihak sekolah tempat Ahmad belajar.

Sebelumnya, pihak sekolah telah melontarkan surat kepada orang tua Ahmad, meminta izin bahwa dalam liburan musim panas, pihak sekolah akan merencanakan study tour ke Malaysia membawa 20 siswa yang berbakat, salah satu di antaranya adalah Ahmad. Ada dua tujuan pokok, yaitu untuk mengunjungi universitas universitas di Malaysia guna mengetahui sistem pendidikannya, dan yang kedua . untuk melihat kemegahan bangunan dan arsitektur di Malaysia.

Orang tua Ahmad tidak setuju dan menulis surat balasan kepada sekolah. Saya baca surat tersebut. Orang tuanya menyebutkan alasan tidak mengizinkan Ahmad, bahwa tujuan tersebut tidak begitu penting, karena anaknya masih duduk di bangku SD, sehingga kurang bermanfaat bagi anak SD untuk mengetahui sistem pendidikan di universitas. Kalaupun dianggap penting, bisa dengan mendatangi pameran pameran yang diadakan di Jeddah, misalnya. Begitu pula melihat kemegahan arsitektur dan bangunan tidak begitu penting, malah bisa berdampak negatif, yaitu anak-anak dapat tertipu dengan penampilan lahiriah, bangga dengan bangunan yang megah dan lupa dengan yang lebih pokok, yaitu masalah pentingnya membenahi hati, aqidah, ibadah dan akhlak.

Dalam surat itu disebutkan pula, jika pihak sekolah mempunyai program membawa siswa ke negeri-negeri Islam yang sedang tertimpa bencana, seperti ke Aceh, misalnya, untuk membantu para korban bencana, kami dengan senang hati akan mengizinkan anak kami untuk ikut berangkat. Lebih-lebih lagi kita tahu bersama, bahwa para missionaris Kristen banyak mengirim relawannya pergi ke negeri-negeri Islam yang sedang tertimpa bencana. Mereka melancarkan misinya dengan payung memberikan bantuan kemanusiaan.

Selesai membaca surat tersebut, saya beranggapan bahwa Ahmad tentu kecewa dengan keputusan orang tuanya ini. Segera saya ingin menghiburnya. Saya pancing Ahmad dengan pertanyaan : "Apakah Anda kecewa tidak berangkat ke Malaysia?" Ahmad menjawab dengan mantap : "Saya tidak kecewa". Saya tanya,"Mengapa tidak kecewa? Padahal teman-teman Anda berangkat ke sana." Kemudian Ahmad menjelaskan kepada saya, persis seperti isi surat orang tuanya untuk pihak sekolah.

Tidak terasa hari semakin sore, sedangkan kami belum makan siang. Ahmad mengatakan kepada saya : "Ustadz bisa pilih, ingin makan di rumah makan mana? Tidak mesti yang dekat, yang jauh juga boleh". Saya katakan kepadanya, yang dekat saja di rumah makan at Tazaj. Berangkatlah kami bertiga ke rumah makan yang jaraknya dari kantor kurang lebih 1 kilometer. Setelah kami pesan makanan, saya tanya kepada Ahmad, pilih minum Pepsi Cola, Seven Up atau apa? Dia menjawab,"Saya pilih air putih saja." Musthafa mengatakan, bahwa Ahmad memang sejak kecil tidak minum minuman seperti itu.

Selama kami makan, kami berbicara. Saya lupa apa saja yang kami bicarakan saat itu. Yang saya ingat, saya sempat bertanya kepadanya:"Apakah Anda sudah membaca surat yang saya tulis di Masjidil Haram di Mekkah untuk Anda?" Ahmad menjawab,"Belum, karena semalam saya kecapaian sehingga langsung tidur."

Setetah kami selesai makan, ada di antara pelayan restoran yang berasal dari Philipina memberikan hadiah berupa selebaran berwarna-warni untuk anak-anak, dan diberikannya kepada Ahmad. Semula Ahmad tidak ingin mengambilnya, bisa jadi karena ia merasa bukan anak-anak lagi. Saya segera minta kepadaAhmad untuk menerimanya. Setelah kami sampai di mobil, saya katakan, kita berusaha untuk menjaga perasaan orang lain, jika Anda terima, berarti Anda menggembirakan dia. Dan jika Anda tolak, bisa membuat dia sedih atau kecewa.

Dalam perjalanan ke kantor, Ahmad mengeluarkan dompetnya dan mengambil uang sebesar 100 real, lalu dia berikan kepada saya seraya berkata : "Ustadz akan pulang ke Indonesia, ini saya titip uang 100 real dari tabungan saya untuk korban bencana alam Tsunami di Aceh." Terharu saya mendengar ucapannya yang tulus keluar dari lubuk hati yang paling dalam. Sebenarnya saya tidak ingin menerima amanat ini. Tetapi karena saya juga tidak ingin mengecewakan Ahmad yang ingin berpartisipasi ikut andil menyumbang, akhirnya amanat tersebut saya terima, dan saya katakan : "Insya Allah saya akan sampaikan amanat ini kepada orang yang berhak menerimanya".

Dia juga menawarkan diri untuk mengantar saya sampai air port. Saya katakan, bahwa saya sudah janji dengan Ustadz Farid al Bathathi, beliau yang akan mengantarkan saya ke air port. "Yang kedua, saya tahu bahwa jadwal Anda sangat padat. Saya tidak mau mengganggu kegiatan Anda".

Tibalah saat perpisahan. Saya tidak tahu, apakah dapat berjumpa kembali dengannya atau tidak. Yang jelas banyak sekali pelajaran yang saya dapatkan dari Ahmad dan keluarganya.

Semoga Allah memberikan taufik kepada Ahmad dan anak-anak kaum Muslimin untuk tetap istiqomah dalam ketaatan, dan memberikan taufik kepada kedua orang tua Ahmad dan semua orang tua Muslimin untuk dapat mendidik anak-anak mereka menjadi anak-anak yang shalih.

Rabbana laatuzikhquluubanaa ba’da idzhadaitanaa wahablanaa milladunkarahmah innaka antalwahhab.

Banyak sekali pelajaran yang bisa kita dapatkan dari kisah Ahmad. Insya Allah penulis akan membahasnya dalam sebuah buku tersendiri.

[Disalin dari Majalah As-Sunnah Edisi 12/Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Walimah, Apakah Makanan Acara Bid'ah Haram?

/0 almanhaj.or.id - Macam-Macam Walimah, Apakah Makanan Acara Bid'ah Haram?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Macam-Macam Walimah, Apakah Makanan Acara Bid'ah Haram?

Selasa, 13 Mei 2008 10:03:14 WIB

MACAM-MACAM WALIMAH, APAKAH MAKANAN ACARA BID’AH HARAM?

Oleh
Redaksi Majalas As-Sunnah

Pertanyaan.
1. Di masyarakat, banyak pelaksanaan walimah. Ada walimah haji, walimah khitan, walimah (wanita) hamil (7 bulan) dan lain-lain. Tolong sebutkan yang lain!
2. Tolong jelaskan walimah yang sesuai dengan ajaran Rasulullah dan yang tidak!
3. Tolong jelaskan masalah pelaksanaan tahlilan (pesta kematian). Bagaimana hukum makanan tersebut, halal ataukah haram?

Jawaban
1). Walimah, adalah setiap makanan yang dibuat karena acara pernikahan atau lainnya.

Imam Syafi’i dan sahabat-sahabat beliau menyatakan, bahwa walimah setiap undangan (makan) diadakan, deisebabkan karena adanya kejadian yang menyenangkan, baik pernikahan atau lainnya. Namun yang masyhur, jika disebut walimah saja, maka yang dimaksud adalah walimah pernikahan. Adapun untuk lainnya, disebutkan dengan secara khusus, seperti walimah khitan atau lainnya. [1]

Tentang macam-macam walimah (undangan makan) secara rinci, antara lain dijelaskan oleh Al Hafizh Ibnu Hajar rahimahullah di dalam kitab Fat-hul Bari Syarh Shahih Bukhari. [2] Beliau menyatakan bahwa An Nawawi rahimahullah, yang mengikuti Al Qadhi ‘Iyaadh rahimahullah, menyebutkan walimah itu ada 8 macam:

a). Al-I’dzaar atau al ‘udzrah, yaitu walimah karena khitan.
b). A- ‘Aqiiqah, walimah karena kelahiran (gembira terhadap bayi).
c). Al-Khurs atau al khur-sh, walimah karena keselamatan seorang wanita dari perceraian. Ada yang menyatakan, al khurs adalah walimah karena kelahiran.
d). Al-‘Aqiiqah, walimah kelahiran khusus hari ke tujuh.
e). An naqii’ah, walimah karena kepulangan orang yang bepergian. Ada yang menyatakan, an naqii’ah adalah walimah yang dibuat oleh orang yang datang (dari safar). Sedangkan walimah yang dibuatkan untuknya dinamakan at tuhfah.
f). Al-Wadhiimah, walimah di saat musibah.
g). Al-Ma’dubah atau al ma’dabah, walimah yang diadakan tanpa sebab. Jika al aa’dubah ini diadakan untuk orang-orang yang ditentukan, maka dinamakan an aaqaraa, jika untuk umum, dinamakan al jafalaa.
h). Walimah, undangan makan karena pernikahan. Ada yang menyatakan, walimah adalah undangan makan setelah dukhul (pengantin baru menggauli isterinya). Adapun undangan makan imlaak (ijab-qabul, acara pernikahan) dinamakan asy syundukh atau asy syundakh. (Kemudian Al Hafizh menambahkan jenis walimah lainnya, yaitu:)
i). Al-Hidzaaq, undangan makan yang dibuat di saat anak kecil pintar (ahli). Ibnur Rif’ah mengatakan: “Al-Hidzaaq adalah undangan makan yang dibuat karena khatm (penutupan), yaitu khatm Al Qur’an”. Begitu dia mengkhususkan. Dan dimungkinkan khatm (penutupan) apa yang dia niatkan. Juga dimungkinkan, hal itu umum pada keahlian anak untuk tiap-tiap pekerjaan.

Itulah keterangan yang ada dari para ulama tentang jenis-jenis walimah (undangan makan). Adapun yang antum sebutkan, yaitu:

- Walimah haji, jika itu dilakukan setelah pulangnya, maka termasuk An-Naqii’ah atau At-Tuhfah. Jika itu dilakukan sebelum keberangkatannya, maka mungkin termasuk al ma’dubah. Tetapi kami tidak mengetahui kebiasaan ini dilakukan oleh Salafush Shalih.
- Walimah kehamilan 7 bulan. Hal seperti ini tidak boleh dilakukan, karena termasuk kebiasaan orang-orang jahiliyah. Dan biasanya disertai dengan kepercayaan dan perbuatan syirik.

2). Tolong jelaskan walimah yang sesuai dengan ajaran Rasulullah dan yang tidak!

Jawaban.
Walimah-walimah yang disebutkan oleh para ulama di atas, hukum asalnya adalah mubah, karena walimah termasuk urusan keduniaan. Yaitu urusan yang biasa dilakukan oleh manusia karena bermanfaat di dunia ini. Karena hukumnya mubah, maka jangan sampai dianggap sunnah, apalagi wajib, sehingga orang yang meninggalkannya dicela. Atau menganggapnya makruh atau haram, sehingga orang yang melakukannya dicela. Kecuali walimah yang diperintahkan atau dianjurkan oleh agama, sehingga menjadi ibadah wajib atau mustahab. Atau walimah yang dilarang, sehingga manjadi haram atau makruh.

Diantara walimah-walimah di atas, yang diperintahkan atau dianjurkan oleh syari’at yaitu : Walimatul ‘Ursy (walimah pernikahan) dan Walimah Aqiqah pada hari ke tujuh kelahiran bayi. Dalilnya sebagai berikut:

Ketika Nabi Muhammad Shallallahu 'alaihi wa sallam mengetahui Abdurrahman bin ‘Auf telah menikah, Beliau Shallallahu 'alaihi wa sallam bersabda kepadanya:

أَوْلِمْ وَلَوْ بِشَاةٍ

"Buatlah walaupun walimah dengan seekor kambing" [HR Bukhari, no. 5.167]

Tentang walimah aqiqah, Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda:

كُلُّ غُلَامٍ رَهِينَةٌ بِعَقِيقَتِهِ تُذْبَحُ عَنْهُ يَوْمَ سَابِعِهِ وَيُحْلَقُ وَيُسَمَّى

"Setiap anak tergadaikan dengan aqiqahnya, disembelihkan (kambing) darinya pada hari ketujuh (dari kelahirannya), dicukur, dan diberi nama" [HR Abu Dauwd, no. 2.838; Tirmidzi, no. 1.522; Ibnu Majah, no. 3.165; Dishahihkan oleh Syaikh Al Albani]

Diantara walimah-walimah di atas yang dilarang syari’at, yaitu Al-Wadhiimah (walimah saat tertimpa musibah). Misalnya, seperti selamatan kematian yang dilakukan oleh banyak umat Islam.

عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ قَالَ كُنَّا نَرَى الِاجْتِمَاعَ إِلَى أَهْلِ الْمَيِّتِ وَصَنْعَةَ الطَّعَامِ (بَعْدَ دَفْنِهِ) مِنْ النِّيَاحَةِ

"Dari Jarir bin Abdullah Al Bajali, dia berkata : “Kami -yakni para sahabat- memandang, berkumpul di tempat keluarga mayit dan pembuatan makanan (setelah penguburan mayit) termasuk meratap”. [Riwayat Ibnu Majah, no. 1.612; dalam kurung tambahan riwayat Ahmad. Lihat Hukum Tahlilan, tulisan Ustadz Abdul Hakim bin Amir ‘Abdat]

Syaikh Dr. Shalih bin Ghanim As Sadlaan berkata: “Wadhiimah, yaitu makanan kumpulan orang-orang kesusahan (yakni walimah saat musibah) tidak disyari’atkan dan tidak disukai” [3].

Demikian juga Walimah Khitan, sebaiknya ditinggalkan. Al Hafizh Ibnu Hajar berkata,”Dalam Musnad Ahmad, dari hadits Utsman bin Abul ‘Ash, tentang walimah khitan (dinyatakan), ‘tidak pernah diundang untuknya (walimah khitan)’.” [4].

3). Tolong jelaskan masalah pelaksanaan tahlilan (pesta kematian). Bagaimana hukum makanan tersebut, halal ataukah haram?

Jawaban.
Tentang tahlilan (pesta kematian) telah terjawab di atas. Hal itu termasuk bid’ah dan maksiat. Adapun makanannya, jika berupa daging, maka sebaiknya ditinggalkan. Karena, dikhawatirkan termasuk binatang yang disembelih untuk selain Allah. Adapun selain dagingnya, maka halal. Namun bagi orang yang mengetahui dan melihat kemungkaran, dia wajib untuk mengingkari dan menjelasakannya, agar tidak disangka bahwa diamnya dan pengambilannya itu merupakan dalil tentang bolehnya kegiatan tersebut.

Mirip dengan ini, yaitu makanan atau benda yang dijadikan sesaji untuk berhala. Syaikh Muhammad Hamid Al Fiqi rahimahullah mengatakan:

“Dan demikian juga setiap makanan, minuman, atau lainnya yang disebut nama (Allah), karena untuk nadzar atau qurbah (mendekatkan diri, yaitu sesaji) untuk selain Allah (hukumnya sama dengan binatang yang disembelih untuk selain Allah). Maka seluruh makanan yang dibuat untuk dibagikan kepada orang-orang yang i’tikaf (semedi, tirakat) di dekat kubur-kubur atau thaghut-thaghut, atas namanya atau berkatnya, itu termasuk kategori yang disembelih untuk selain Allah”.

Menanggapi pernyataan Syaikh Muhammad Hamid Al Fiqi rahimahullah, maka Syaikh Abdul Aziz bin Abdullah bin Baaz rahimahullah memberikan komentar :

“Dalam masalah ini terdapat perincian. Jika yang dimaksudkan dengan hal itu, bahwa perbuatan itu termasuk syirik, karena itu merupakan ibadah dan qurbah untuk selain Allah, maka ini benar.… Adapun jika maksud Syaikh Hamid bahwa uang, makanan, minuman, hewan hidup yang disajikan oleh pemiliknya untuk para nabi, para wali dan selain mereka, haram diambil dan dimanfaatkan, maka ini tidak benar. Karena itu merupakan harta yang dapat dimanfaatkan.

Pemiliknya sudah tidak menyukainya, dan itu tidak masuk pada hukum bangkai, maka pastilah itu mubah bagi orang yang mengambilnya. Sebagaimana seluruh harta-harta yang ditinggalkan oleh pemiliknya bagi orang yang menghendakinya. Seperti tangkai-tangkai (gandum, padi) yang ditinggalkan oleh para petani atau kurma yang ditinggalkan oleh para pemanennya untuk orang-orang miskin.

Dibolehkannya hal itu dengan dalil, bahwa Nabi Shallallahu 'alaihi wa sallam mengambil harta-harta simpanan pada (berhala) Laata dan menggunakannya untuk membayar hutang ‘Urwah bin Mas’ud Ats Tsaqafi. Beliau Shallallahu 'alaihi wa sallam tidak memandang harta itu dipersembahkan untuk Laata sebagai halangan dari mengambilnya ketika berkuasa terhadapnya. Namun merupakan kewajiban bagi orang yang melihat orang -dari kalangan orang-orang yang bodoh dan orang-orang musyrik- yang melakukannya untuk mengingkarinya dan menjelaskan kepadanya bahwa hal itu termasuk syirik. Sehingga tidak disangka bahwa diamnya dari pengingkaran dan pengambilannya dari barang itu –jika dia mengambil sesuatu darinya- merupakan dalil tentang kebolehannya. dan bolehnya taqarrub dengannya kepada selain Allah. Dan karena syirik merupakan sebesar-besarnya kemungkaran, maka wajib mengingkari terhadap orang yang melakukannya.

Tetapi, jika makanan itu terbuat dari daging-daging sembelihan orang-orang musyrik, atau dari lemaknya, atau kuahnya, maka itu haram. Karena penyembelihan mereka termasuk hukum bangkai, sehingga daging-daging itu haram, dan makanan yang bercampur dengannya menjadi najis. Berbeda dengan roti dan semacamnya, selama tidak tercampuri sesuatu dari sembelihan orang-orang musyrik, maka itu halal bagi orang yang mengambilnya. Demikian juga uang dan semacamnya, sebagaimana telah terdahulu. Wallahu a’lam”. [5]

[Disalin dari Majalah As-Sunnah Edisi Khusus /Tahun VIII/1427H/2006M. Rubrik Soa-Jawab, Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
_________
Footnotes
[1]. Lihat Fat-hul Bari (9/290), Penerbit Darul Hadits, Kairo, Cet. 1, Th. 1419 H / 1998 M. Kitab Nikah, Bab Haq Ijabatil Walimah Wad Da’wah
[2]. Lihat Fat-hul Bari (9/290-292), Penerbit Darul Hadits, Kairo, Cet. 1, Th. 1419 H / 1998 M. Kitab Nikah, Bab Haq Ijabatil Walimah Wad Da’wah.
[3]. Catatan kaki kitab Fiqhuz Zawaaj, hlm. 79
[4]. Lihat Fat-hul Bari, (9/291), Penerbit Darul Hadits, Kairo, Cet. 1, Th. 1419 H / 1998 M. Kitab Nikah, Bab Haq Ijabatil Walimah Wad Da’wah.
[5]. Catatan kaki kitab Fat-hul Majid Syarh Kitab At Tauhid, Bab : Keterangan yang datang tentang penyembelihan untuk selain Allah, hlm. 128, Penerbit Daar Ibni Hazm, Cet. 1, Th. 1420 H / 1999 M.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menimbang Pernyataan Bebas Memilih Agama

/0 almanhaj.or.id - Menimbang Pernyataan Bebas Memilih Agama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Propaganda Sesat

Menimbang Pernyataan Bebas Memilih Agama

Rabu, 14 Mei 2008 10:50:49 WIB

MENIMBANG PERNYATAAN BEBAS MEMILIH AGAMA

Oleh
Syaikh Shalih bin Fauzan bin Abdillah Al-Fauzan

Muncul di tengah kita pemikiran yang menyatakan bahwa semua agama sama. Hingga akhirnya, orang pun memiliki hak kebebasan untuk menentukan agamanya, berpindah-pindah keyakinan, bahkan menciptakan agama baru, dan seterusnya. Pernyataan yang juga diusung kaum liberal ini, kemudian dihubungkan pula dengan dalih hak asasi manusia dan kebebasan dalam memeluk suatu agama dan kepercayaan

Bagaimanakah sesungguhnya kebenaran pernyataan ini? Berikut ini kami angkat risalah Syaikh Shalih bin Fauzan bin Abdillah Al-Fauzan. Kami terjemahkan dari Kitab Al-Bayan Li Akhtha'i Ba'dhil-Kuttab, Cetakan Darubnil-Jauzi (2/66-68). Semoga bermanfaat.

Sesungguhnya Nabi Muhammad Shallallahu ‘alaihi wa sallam sebagai penutup para nabi. Tidak ada nabi setelah beliau Shallallahu ‘alaihi wa sallam, hingga haru kiamat.

“Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi dia adalah Rasulullah dan penutup nabi-nabi…”[Al-Ahzab : 40]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Dan aku merupakan penutup para nabi, tidak ada nabi setelahku” [HR Tirmidzi]

Syari’at beliau Shallallahu ‘alaihi wa sallam juga merupakan penutup syari’at. Tidak ada syari’at yang menyamainya, dan tidak ada syari’at baru setelahnya hingga hari kiamat.

Allah berfirman.

“Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam” [Ali-Imran : 19]

“Barangsiapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi” [Ali-Imran : 85]

Islam, artinya menyerahkan diri kepada Allah Subhanahu wa Ta’ala dengan mentauhidkan dan tunduk kepadaNya dengan mentaatiNya, dan berlepas diri dari kesyirikan serta pelakunya. Islam dengan makna seperti inilah yang dibawa semua rasul. Jadi, Islam ialah mentauhidkan Allah, mentaati para rasulNya, dan mengamalkan syari’at yang diberlakukan pada zamannya. Aqidah para nabi itu satu (sama), yaitu mentauhidkan Allah Subhanahu wa Ta’ala, sedangkan syariatnya berbeda-beda, karena Allah Subhanahu wa Ta’ala memberikan syariat yang sesuai dengan masanya.

“Untuk tiap-tiap umat di antara kami, Kami berikan aturan dan jalan yang terang” [Al-Ma’idah : 48]

“Bagi taip-tiap masa ada kitab (yang tertentu). Allah menghapuskan apa yang Dia kehendaki dan menetapkan (apa yang Dia kehendaki), dan disisiNya-lah terdapat Ummul kitab (Lauh Mahfudz)’[Ar-Ra’d : 38-39]

Apabila suatu syari’at sudah dihapus, maka wajib mengamalkan syari’at baru yang menghapusnya. Tidak boleh mengamalkan syariat yang telah dihapus. Karena mengamalkan yang telah dihapus bukan ibadah, tetapi hanya mengikuti hawa nafsu dan setan. Dan syari’at Muhammad Shallallahu ‘alaihi wa sallam merupakan penghapus bagi semua syari’at terdahulu. Karena itu, wajib mengamalkannya dan meninggalkan syari’at lainnya, karena semua sudah terhapus.

Syari’at Nabi Muhammad Shallallahu ‘alaihi wa sallam ini mencakup semua yang bisa memberi kebaikan kepada manusia, di setiap tempat dan segala keadaan.

“Pada hari ini, telah Aku sempurnakan untuk kamu agamamu, dan telah Aku cukupkan kepadamu nikmat-ku, dan telah Aku ridhai Islam itu menjadi agamamu” [Al-Maidah : 3]

Yang dimaksud dengan kalimat “Islam” dalam ayat ini, ialah dien (agama) Nabi Muhammad Shallallahu ‘alaihi wa sallam. Karena setelah pengangkatan beliau sebagai Rasul. Istilah Islam digunakan pada syari’at yang dibawa Muhammad Shallallahu ‘alaihi wa sallam, dan beliau Shallallahu ‘alaihi wa sallam sebagai utusan Allah Subhanahu wa Ta’ala kepada semua manusia.

“Dan Kami tidak mengutus kamu, melainkan kepada umat manusia seluruhnya” [Saba’ : 28]

“Katakanlah :”Hain manusia, sesungguhnya aku adalah utusan Allah kepadamu semua…” [Al-A’raf : 158]

Oleh karena itu, seseorang yang tetap bertahan dengan agama-agama terdahulu, seperti Yahudi dan Nasrani atau lainya, berarti ia menjadi orang yang ingkar kepada Allah Subhanahu wa Ta’ala, karena tidak berada di atas agama yang diperintahkan oleh Allah Subhanahu wa Ta’ala untuk diikuti, yaitu agama Nabi Muhammad Shallallahu ‘alaihi wa sallam.

Allah Subhanahu wa Ta’ala berfirman.

“Hai Rasul, sampaikan apa yang diturunkan kepadamu dari Rabbmu: [Al-Maidah : 67]

Setelah itu, Nabi Shallallahu ‘alaihi wa sallam mengirim surat kepada para raja di muka bumi untuk mengajanya masuk Islam, mengikuti beliau Shallallahu ‘alaihi wa sallam, dan membebankan atas mereka tanggung jawab ittiba’ jika mereka tetap kufur. Rasulullah Shallallahu ‘alaihi wa sallam juga mengirim para utusan ke pelbagai penjuru dunia.

Rasulullah Shallalahu ‘alaihi wa sallam mengirim Mu’adz bin Jabal ke Yaman, seraya bersabda.

“Engkau akan mendatangi sebagian kaum Ahli Kitab, maka hendaklah yang pertama kali engkau dakwahkan, ialah syahadat Lailaha Illallah dan Muhammad itu Rasulullah” [Al-Hadits]

Allah Subhanahu wa Ta’ala berfirman kepada Nabi Shallallahu ‘alaihi wa sallam

“Hai Nabi, berjihadlah (melawan) orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah terhadap mereka. Tempat mereka adalah neraka Jahannam. Dan itulah tempat kembali yang seburuk-buruknya” [At-Taubah : 73]

Maka, Rasulullah Shallallahu ‘alaihi wa sallam pun bergegas melaksanakan perintah Allah Subhanahu wa Ta’ala. Beliau Shallallahu ‘alaihi wa sallam memimpin tentara dan membentuk pasukan untuk berjihad di jalan Allah Subhanahu wa Ta’ala. Kemudian para sahabat setelah beliau Shallallahu ‘alaihi wa sallam melanjutkan jihad ini, sehingga berhasil menaklukkan dunia bagian timur dan barat. Dan agama Allah memperoleh kemenangan, meskipun orang-orang musyrik membenci.

Sehingga, berdasarkan uraian di atas, maka perkataan “bebas memilih agama” merupakan perkataan bathil. Perkataan ini akan mengakibatkan terhapusnya syariat jihad fi sabilillah, padahal Allah Azza wa Jalla berfirman.

“Dan perangilah mereka itu, sehingga tidak ada fitnah lagi, dan (sehingga) agama itu hanya untuk Allah belaka” [Al-Baqarah : 193]

Juga memiliki konsekwensi, tidak perlu dikirimkan Rasul dan diturunkan Kitab untuk memerintahkan (manusia) beribadah kepada Allah Azza wa Jalla semata. Juga berarti, tidak boleh membunuh orang murtad yang diperintahkan Rasulullah Shallallahu ‘alaihi wa sallam agar dibunuh, (sebagaimana) dalam sabda beliau Shallallahu ‘alaihi wa sallam.

“Orang yang menggantikan agamanya, maka bunuhlah dia” [HR Al-Bukhari]

Yang melontarkan perkataan ini, hanyalah golongan penganut ‘wihdatul-wujud’ . Mereka berpendapat bahwa semua yang disembah ialah Allah Azza wa Jalla Maha Tinggi Allah dari ucapan mereka. Perkataan ini kemudian bertemu dengan perkataan orang-oran musyrik ketika diperintahkan oleh para nabi mereka untuk beribadah kepada Allah Azza wa Jalla semata dan meninggalkan semua sesembahan yang lain, mereka berkata.

“Dan mereka berkata : “Jangan sekali-kali kamu meninggalkan (penyembahan) ilah-ilah kamu dan jangan pula sekali-kali kamu meninggalkan (penyembahan) Wadd, dan jangan pula Suwaa’, Yaghuts, ya’uq dan Nasr” [Nuh : 23]

“Mengapa ia menjadikan ilah-ilah itu ilah yang satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan” [Shad : 5]

Adapun firman Allah Subhanahu wa Ta’ala.

“Tidak ada paksaan untuk (memasuki) agama (Islam)” [Al-Baqarah : 256]

Yang dijadikan pegangan oleh para pengusung pendapat ini tanpa alasan yang haq, maka ayat tersebut tidak seperti yang mereka inginkan.

Al-Iman Ibnu Katsir rahimahullah berkata :
Allah Azza wa Jalla berfirman : “Maksudnya surat Al-Baqarah ayat 256 yaitu, kalian jangan memaksa seseorang untuk memasuki Islam”

Maksudnya sangatlah jelas, tidak perlu memaksa seseorang masuk Islam. Akan tetapi, orang yang diberi petunjuk Allah Azza wa Jalla, dan dilapangkan dadanya untuk menerimanya, serta hatinya disinari, maka ia akan masuk Islam. Sedangkan orang yang dibutakan mata hatinya, pendengaran dan penglihatannya ditutup oleh Allah Azza wa Jalla, maka tidak ada gunanya memaksanya masuk Islam. Para ulama menyebutkan ayat ini turun pada sekelompok orang Anshar, meskipun hukum ayat ini bersifat umum.

Imam Ibnu Katsir rahimahullah berkata :
Sebagian ulama berpendapat, pengertian ayat ini dibawakan kepada para ahli kitab dan orang yang mengikuti agama mereka sebelum terjadi perubahan dan pergantian. Jika mereka sudah membayar jizyah (artinya, orang kafir yang telah membayar jizyah ini, jangan dipaksa masuk Islam, -red). Sementara itu, sebagian ulama lainnya mengatakan, bahwa ayat ini telah dimansukh (dihapus hukumnya dan diganti,-red) dengan ayat yang memerintahkan untuk berperang, dan wajib mendakwahi semua umat manusia agar masuk ke dalam agama Islam yang lurus ini. Jika ada di antara manusia yang tidak mau masuk Islam, tidak mau tunduk kepadanya, dan juga tidak mau membayar jizyah, maka ia diperangi sampai terbunuh. Selesai perkataan Ibnu Katsir rahimahullah

Syaikh Abdur Rahman As-Sa’diy mengatakan, dalam firman Allah Azza wa Jalla surat Al-Baqarah ayat 256 ini, sebagai penjelasan mengenai kesempurnaan agama ini. Karena kesempurnaan bukti-buktinya, kejelasan ayat-ayatnya, juga karena keberadaan Islam itu sebagai agama (yang sesuai dengan) akal, ilmu, fitrah, hikmah, agama kebaikan dan yang mengadakan perbaikan, agama yang haq dan agama petunjuk. Karena kesempurnaannya ini, juga karena diterima oleh fithrah, maka tidak perlu memaksa manusia masuk Islam. Karena pemaksaan itu ada hanya pada sesuatu yang tidak disenangi hati, bertentangan dengan hakikat dan kebenaran, atau pda sesuatu yang tidak jelas bukti dan tanda-tandanya.

Jika tidak demikian, maka orang yang telah sampai padanya dien ini lalu dia menolaknya, tidak menerimanya, maka itu dikarenakan oleh pembangkangannya. Karena sudah jelas perbedaan antara petunjuk dan kesesatan. Sehingga, tidak ada alasan dan argumen menolak Islam.

Makna ini, tidak bertentangan dengan banyak ayat yang menyerukan kewajiban jihad. Karena Allah Azza wa Jalla mewajibkan jihad, supaya semua dien (agama) itu hanya untuk Allah Azza wa Jalla, juga untuk menghalau kezhaliman para pelakunya. Dan kaum muslimin sepakat, bahwa jihad itu tetap ada bersama dengan pemimpin yang baik dan zhalim. Itu termasuk yang difardhukan secara terus menerus, jihad melalui ucapan ataupun perbuatan.

Jadi jelas, maksud firman Allah surat Al-Baqarah ayat 256, bukan membiarkan manusia tetap berada di atas agama kekufuran, kesyirikan ataupun menyimpang, karena Allah Azza wa Jalla menciptakan makhluk agar mereka beribadah kepada-Nya semata, tidak ada sekutu bagi-Nya, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku” [Adz-Dzariyat : 56]

Baragsiapa yang tidak mau beribadah kepada Allah Azza wa Jalla, maka orang itu diperangi, sehingga semua agama (ketaatan, -red) itu hanya untuk Allah Azza wa Jalla [1]

Demikianlah, kita memohon kepada Allah agar Dia menujukkan kepada kita kebenaran itu sebagai kebenaran, dan memberikan kepada kita kekuatan untuk mengikutinya, serta menujukkan kepada kita kebathilan itu sebagai sebuah kebathilan dan memberikan kekuatan untuk menjauhinya

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
_________
Footnotes
[1]. Dan hal ini tentu dengan memperhatikan syarat-syarat dan adab-adabnya sebagaimana dijelaskan oleh para ulama. Seperti harus adanya kemampuan dan telah sampainya dakwah kepada mereka. Wallahu a’lam. (-red)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kemana Menyekolahkan Anak ?

/0 almanhaj.or.id - Kemana Menyekolahkan Anak ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Kemana Menyekolahkan Anak ?

Kamis, 15 Mei 2008 13:18:42 WIB

KEMANA MENYEKOLAHKAN ANAK?

Oleh
Al-Ustadz Aunur Rofiq Ghufron

“Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia, sedang mereka tentang (kehidupan) akhirat adalah lalai” [Ar-Rum : 7]

Ayat diatas merupakan peringatan keras bagi orang yang hanya mementingkan urusan dunia sedangkan urusan akhiratnya dilupakan. Contohnya pada bulan-bulan ini, sebagian besar orang tua menyerahkan pendidikan anaknya kepada lembaga pendidikan yang berorientasi dunia belaka, sedangkan masalah aqidah, manhaj, adab dan keselamatan di dunia dan akhirat diabaikan.

Perhatian mereka hanya berfokus kepada sekolah yang bisa mengantarkan anaknya menjadi cerdas dan cepat dalam pekerjaan. Prinsip ini bukan hanya ada pada orang awam saja, tetapi tokoh agama dan da’i yang menggebu-gebu membela Islam lebih senang menyekolahkan anaknya pada lembaga pendidikan umum yang tidak jelas aqidah dan manhajnya daripada menyekolahkan anaknya di pesantren yang dikelola menurut Sunnah.

Bahkan mereka ragu dan was-was bila anaknya masuk pesantren karena tidak diterima di sekolah umum. Mereka khawatir masa depan anaknya suram, tidak bertitelkan sarjana, tidak diterima sebagai pegawai negeri, tidak bisa mencari rezeki, dan alasan lainnya

Inilah kondisi umat Islam pada umumnya, bahkan ada yang sampai hati memarahi anaknya dan tidak memberi nafkah kepada anaknya bila mereka putus kuliah karena ingin mencari ilmu Dienul Islam di pesantren, lantaran dianggapnya durhaka kepada orang tua. Mereka tidak mau bertanya mengapa anaknya keluar dari bangku kuliah. Bahkan bila hal itu terjadi pada putrinya, maka diusir dari rumah, apalagi jika memakai cadar atau hijab muslimah dituduhnya mengikuti aliran keras dan semisalnya, karena orang tua merasa hina dan malu kepada tetangga dan temannya.

Selanjutnya, agar kita tidak dikuasai oleh hawa nafsu yang selalu sesat dan menyesatkan, khususnya menghadapi keberadaan umat Islam berkenaan dengan dunia pendidikan, mari kita pelajari keterangan ayat diatas sesuai dengan pemahaman ulama Sunnah dan mari kita telaah bagaimana seharusnya kita mendidik anak, agar menjadi anak yang shalih, bermanfaat untuk dirinya, orang tua dan umat.

TAFSIR AYAT SECARA UMUM
Memahami ayat menurut pemahaman ulama Salaf sangat penting bagi setiap umat Islam yang ingin bersatu dan tidak berpecah-belah, karena ahli bid’ah, orang musyrik, dan harakiyyin umumnya mereka tidak berselisih tentang berdalil Al-Qur’an dan As-Sunnah, akan tetapi berselisih tentang rujukan memahaminya oleh karena itu, di antara ushul Ahli Sunnah –sebagaimana yang disebutkan oleh Imam Ahmad rahimahullah- yang pertama ialah berpegang teguh kepada ilmu dan pemahaman shahabat Rasulullah Shallallahu ‘alaihi wa sallam.[Lihat Ushulus Sunnah oleh Imam Ahmad hal25, Tahqiq Al-Walid An-Nase]

Adapun sebagian ulama Sunnah menafsirkan ayat ini sebagai berikut.

Ibnu Jarir rahimahullah berkata : “Allah mengkhabarkan orang yang mendustakan kebenaran berita Allah itu tahu, bahwa bangsa Romawi diberi kemampuan oleh Allah untuk mengalahkan kerajaan Persia, karena mereka memiliki kekuatan duniawi dan pengaturan ekonomi yang baik, akan tetapi bangsa ini lupa tidak memikirkan keselamatan dirinya besok pada hari kiamat” [Tafsir Ath-Thabari 21/16]

Ibnu Katsir rahimahullah berkata : “Umumnya manusia tidak memiliki ilmu melainkan ilmu duniawi. Memang mereka maju dalam bidang usaha, akan tetapi hati mereka tertutup, tidak bisa mempelajari ilmu Dienul Islam untuk kebahagiaan akhirat mereka” [Tafsir Ibnu Katsir 3/428]

Al-Hafizh Ibnu Rajab Al-Hanbali rahimahullah berkata : “Adapun orang yang mengandalkan akalnya belaka serta sibuk dengan ilmu duniawi sehingga mereka berani berfatwa dan mengajar umat, mereka itu tergolong firman Allah di dalam surat Ar-Rum ayat 7. Itu semua karena ambisi kenikmatan duniawi. Seandainya mereka bersedia hidup sederhana dan mengingat urusan akhiratnya, mau menasihati diri dan umat, tentu mereka akan berpegang kepada wahyui Ilahi yuang diturunkan kepada Rasul-Nya” [Tafsir Ibnu Rajab Al-Hanbali 1/420]

Syaikh Abdurrahman bin Nashir As-Sa’di rahimahullah berkata : “Pikiran mereka hanya terpusat kepada urusan dunia sehingga lupa urusan akhiratnya. Mereka tidak berharap masuk surga dan tidak takut neraka. Inilah tanda kehancuran mereka, bahkan dengan otaknya mereka bingung dan gila. Usaha mereka memang menakjubkan seperti membuat atom, listrik, angkutan darat, laut dan udara. Sungguh menakjubkan pikiran mereka, seolah-olah tidak ada manusia yang mampu menandinginya, sehingga orang lain menurut pandangan mereka adalah hina.

Akan tetapi ingatlah ! Mereka itu orang yang paling bodoh dalam urusan akhirat dan tidak tahu bahwa kepandaiannya akan merusak dirinya. Yang tahu kehancuran mereka adalah insan yang beriman dan berilmu. Mereka itu bingung karena menyesatkan dirinya sendiri. Itulah hukuman Allah bagi orang yang melalaikan urusan akhiratnya, akan dilalaikan oleh Allah Azza wa Jalla dan tergolong orang fasik. Andaikan mereka mau berpikir bahwa semua itu adalah pemberian Allah Azza wa Jalla dan kenikmatan itu disertai dengan iman, tentu hidup mereka bahagia. Akan tetapi lantaran dasarnya yang salah, mengingkari karunia Allah, tidaklah kemajuan urusan dunia mereka melainkan untuk merusak dirinya sendiri” [Taisir Karimir Rahman 4/75]

Selaku orang tua yang mendapat hidayah dari Allah Jalla Jalaluhu tentu akan dapat mengambil faedah dari ayat diatas beserta keterangannya untuk menentukan sikap, ke mana anak disekolahkan? Dan agar menyadari bahwa kebahagiaan hidup bukanlah sebagaiman yang dibayangkan oleh orang secara umum dan bukan yang diimpikan oleh orang kafir yang tidak mau mengenal melainkan ilmu urusan dunia belaka

PENJABARAN MAKNA AYAT
Surat Ar-Rum ayat 7, ini mendapat perhatian serius oleh ulama Sunnah. Karena itu, marilah kita menelaah fatwa mereka, agar kita dapat mengambil faedah untuk meluruskan tujuan hidup dan selamat dari siksa-Nya.

Ibnu Abbas Radhiyallahu ‘anhuma berkata : “Mereka itu hanya pandai mencari rezeki, seperti kapan bercocok tanam, kapan mengetam dan cara menimbunnya, dan pandai membangun gedung yang mewah. Akan tetapi, mereka itu bodoh dalam urusan akhiratnya” [Tafsir Ath-Thabari 21/23]

Hasan bin Ali rahimahullah berkata : “Karena kepandaian dalam urusan dunia, dia mampu menimbang dirham di atas kukunya dan tahu berat timbangannya, akan tetapi dia tidak pandai mengerjakan shalat” [Ad-Durrul Mantsur 6/483]

Mujahid rahimahullah berkata : “Orang kafir itu gembira karena perkembangan urusan duniawinya, akan tetapi mereka ingkar siksa kubur” [Tafsir Al-Qurthubi 15/235]

Qatadah rahimahullah berkata : “Mereka hanya pandai dalam urusan perdagangan dan produksi serta cara memasarkannya” [Ad-Durrul Mantsur 6/483]

Adh-Dhahak rahimahullah berkata : “Mereka hanya pandai membangun istana, membuat saluran sungai, dan ilmu bercocok tanam” [Tafsir Al-Qurthubi 14/7]

Ibnu Khalaweh rahimahullah berkata : “Mereka itu pandai mengatur strategi hidup, akan tetapi ilmu dien dan beramal shalih mereka lupakannya” [Tafsir Al-Qurthubi 14/7]

Ikrimah rahimahullah berkata : “Mereka itu pemahat dan pembuat pelita” [Tafsir Ath-Thabari 21/16]

Abul Abbas Al-Mubarrid rahimahullah berkata : “Kerajaan Persia itu pandai mengatur waktunya, pada saat angin kencang mereka beristirahat kerja, pada saat mendung tiba mereka berburu dan mengail, bila hujan tiba mereka menimbun air untuk minum dan bermain-main, bila matahari terang mereka bekerja untuk memenuhi hajatnya” [Tafsir Al-Qurthubi 14/7]

Imam Syaukani rahimahullah berkata : “Mereka itu hanya mengetahui yang zhahir berupa kehidupan yang batil. Sedangkan nikmat yang kekal dan murni untuk hari akhiratnya tidaklah mereka mau mempelajarinya, bahkan mereka melupakannya” [Fathul Qadir, surat Ar-Rum : 7]

Imam Al-Qurthubi rahimahullah berkata : “Ada yang berpendapat : ‘Mereka itu dibisiki oleh setan untuk mengurusi urusan dunia saja” [Tafsir Al-Qurthubi 14/7]

Imam Ibnu Jarir rahimahullah berkata : “Ada yang berpendapat : ‘Mereka di dalam ayat ini adalah para dukun peramal yang memperoleh bisikan dari setan yang mencuri pendengaran dari langit untuk membohongi manusia” [Tafsir Ath-Thabari 21/23]

Sekian banyak keterangan yang disampaikan oleh ulama Sunnah ini menjelaskan konsep hidup orang kafir yang anti ilmu Dienul Islam dan beramal shalih, tidak percaya adanya hari pembalasan. Hidup mereka bagaikan hewan, waktunya hanya untuk mencari kesenangan dunia dan makan. Na’udzu billahi min dzalik.

Allah Subhanahu wa Ta’ala berfirman.

“….Dan orang-orang yang kafir itu bersenang-senang (di dunia) dan mereka makan seperti makannya binatang-binatang. Dan neraka adalah tempat tinggal mereka” [Muhammad : 12]

Umat Islam yang dimuliakan oleh Allah Azza wa Jalla hendaknya menjauhi sifat orang kafir, dan tidak mengukur kebahagiaan semata-mata karena urusan dunia. Akan tetapi, orang yang berbahagia ialah orang yang mendahulukan dirinya dan keluarganya mempelajari ilmu iman dan taqwa sebagaimana dijelaskan di dalam surat Al-Ashr, bahwa manusia yang beruntung ialah orang yang beriman, beramal shalih, saling berwasiat kepada kebenaran dan kesabaran.

Musibah yang paling besar di dunia ini, sebagaimana yang kita saksikan, bukanlah karena dilanda kemiskinan harta, akan tetapi karena miskin ilmu Sunnah. Betapa banyak orang kaya tanpa ilmu dien, kekayaannya merusak dirinya, anak dan keluarganya, bahkan merusak ekonomi masyarakat awam serta membendung jalan yang haq. Inikah kebahagian hidup? Memang sedikit orang yang menyadari atas kerugian dirinya dan keluarga bila mereka dilanda kemiskinan aqidah dan ibadah, akan tetapi mereka merasa rugi bila dilanda krisis ekonomi dan kesakitan dibadannya.

Imam Al-Qurthubi rahimahullah berkata :”Ulama berkata : ‘Termasuk bencana besar, bila kamu melihat seseorang itu cerdas, tanggap, dan teliti ketika dilanda musibah urusan duniawinya, akan tetapi tidak merasa rugi bila kena musibah agamanya”. [Tafsir Al-Qurthubi 14/8]

ILMU DAN MACAMNYA
Perlu kita bahas ilmu ini karena erat hubungannya dengan pendidikan anak

Al-Allamah Ar-Raghib Al-Ashfahani rahimahullah berkata : “Ilmu ialah mengetahui hakikat sesuatu, hal ini ada dua macam : (1). Mengetahui wujudnya sesuatu. (2). Menghukumi sesuatu itu ada atau tidak ada. Sedangkan dalil yang pertama seperti yang tercantum di dalam surat Al-Anfal ayat 60 dan dalil yang kedua tercantum di dalam surat Al-Mumtahanah ayat 10” [Mufradat Al-Fadhil Qur’an : 580]

Al-Allamah Ibnu Utsaimin rahimahullah berkata :”Ilmu menurut bahasa adalah lawan dari jahil, yaitu mengetahui sesuatu dengan pasti. Sedangkan menurut istilah, sebagaimana yang dikatakan oleh para ulama ialah : Ma’rifat (mengenal sesuatu). Ada lagi yang berpendapat bahwa ilmu itu lebih jelas daripada sekedar dikenal. Adapun yang kami maksudkan di sini ialah ilmu syar’i yang Allah Azza wa Jalla turunkan kepada Rasulullah Shallallahu ‘alaihi wa sallam yang berisi keterangan dan petunjuk, dan ilmu wahyu inilah ilmu yang terpuji sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Barangsiapa yang dikehendaki oleh Allah baik, maka dimudahkan memahami Dienul Islam” [HR Bukhari : 29] [Kitabul Ilmi oleh Ibnu Utsaimin hal. 13]

Adapun macam ilmu sebagaimana yang dikatakan oleh Al-Allamah Ar-Raghib Al-Ashfahani rahimahullah ada dua ilmu nazhari (teori) dan amali (praktek). Maka ilmu nazhari bila sudah diketahui, itu sudah sempurna, seperti ilmu tentang wujudnya alam. Sedangkan ilmu amali, tidaklah diketahui dengan sempurna kecuali bila telah diamalkan, seperti amal ibadah. Adapun pembagian yang lain : ilmu ada yang aqli (bersumber dari akal, yang diperoleh dengan percobaan yang berulang-ulang) dan ada yang sam’i (bersumber dari wahyu Ilahi yang cepat diperoleh dengan pasti tanpa ada percobaan dan keraguan). [Lihat Mufradat Al-Fadhil Qur’an : 580]

Syaikh Abdurrahman bin Sa’di rahimahullah berkata : “Ilmu dibagi menjadi dua :

1). Ilmu yang bermanfaat, yang dapat menjernihkan jiwa, mendidik akhlak yang mulia, dan memperbaiki aqidah, sehingga dapat menghasilkan amal yang shalih dan membuahkan kebaikan yang banyak. Ilmu ini adalah ilmu syari’at Islam dan penunjangnya, seperti bahasa Arab.

2). Ilmu yang tidak mendidik akhlak, tidak memperbaiki akal, dan tidak memperbaiki aqidah. Ilmu ini dipelajari hanya untuk mencari faedah duniawi belaka, itulah ilmu yang dihasilkan oleh manusia dengan beraneka ragam bentuknya,. Jika ilmu ini didasari dengan iman dan landasan Dienul Islam maka menjadilah ilmu duniawiyyah diniyyah. Akan tetapi, bila tidak digunakan untuk membela agama Islam, ilmu itu hanya ilmu dunia belaka, tidak mulia, bahkan berakhir dengan kehinaan, dan boleh jadi akan merusak dirinya sendiri, seperti ilmu membuat senjata dan lainnya, dan boleh jadi mereka sombong dan menghina orang lain termasuk menghina ilmu wahyu yang diturunkan kepada para utusan Allah Azza wa Jalla, sebagaimana yang dijelaskan di dalam surat Ghafir ayat 83”. [Al-Mu’in Ala Tahshili Adabil Ilmi wa Akhlaqi Muta’allimin oleh Syaikh Abdurrahman As-Sa’di : 37,38]

Dari keterangan diatas, dapat kita simpulkan bahwa ilmu dibagi menjadi beberapa bagian. Ditinjau dari segi hakikat dan hukumnya ada dua : (1). Mengetahui hakekat benda, (2). Mengetahui hukum adanya sesuatu dan tidak adanya. Jika ditinjau dari sumbernya ada dua pula : (1). Aqli, (2). Sam’i. Dan jika ditinjau dari faedahnya ada tiga : (1). Ilmu yang pasti berfaedah ialah ilmu syari’at Islam, (2). Ilmu duniawi yang dilandasi syari’at Islam dan digunakan untuk khidmah Islam maka bermanfaat pula, dan (3). Ilmu duniawi yang tidak dilandasi iman dan tidak dipergunakan untuk khidmah Islam maka ilmu ini adakan merusak dirinya. Mudah-mudahan keterangan ini menambah wawasan wali murid, di mana hendaknya mereka menyekolahkan anaknya.

HUKUM MENUNTUT ILMU
Setelah kita memahami makna ilmu dan berbagai macam pembagiannya, perlu pula kita mengetahui hukum menuntutnya. Mempelajari hukum sesuatu sangatlah penting, karena berakibat baik atau buruk bagi setiap mukallaf yang melakukan perbuatan atau meninggalkannya. Menurut kami –Wallahu a’lam- setelah menelaah beberapa kitab, maka dapat kami simpulkan bahwa hukum mempelajari ilmu sebagai berikut.

Menuntut Ilmu Syari’at Islam
1). Menuntut ilmu syar’i yang berkenaan dengan kewajiban menjalankan ibadah bagi setiap mukallaf –seperti tahuid- dan yang berhubungan dengan ibadah sehari-hari –semisal wudhu, shalat, dan lainnya-, maka hukumnya fardhu ‘ain, karena syarat diterimanya ibadah harus ikhlas dan sesuai dengan Sunnah, tentunya cara memperolehnya disesuaikan dengan kemampuannya sebagaimana keterangan surat Al-Baqarah : 286

Menuntut ilmu syar’i ini pun tidak semuanya harus dipelajari segera dalam waktu yang sama, karena ada amal ibadah yang diwajibkan untuk orang yang mampu saja, seperti mengeluarkan zakat, haji, dan lainnya, maka saat akan menjalankan ibadah tersebut hendaknya mempelajari ilmunya. Sebagaimana keterangan Ibnu Utsaimin rahimahullah dan lainnya.

2). Menuntut ilmu syar’i yang hukumnya fardhu kifayah ; Maksudnya bukan setiap orang muslim harus mengilmuinya, akan tetapi diwajibkan bagi ahlinya seperti membahas ilmu ushul dan furu’nya dan juga yang berkenaan dengan ijtihadiyyah.

Karena pentingnya kewajiban menuntut ilmu dien, maka sampai dalam kondisi perang pun hendaknya ada yang tafaqquh fiddin.

“Tidak sepatutnya bagi orang-orang yang mu’min itu pergi semuanya (ke medan perang). Mengapa tidak pergi dari tiap-tiap golongan di antara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya, supaya mereka itu dapat menjaga dirinya” [At-Taubah : 122]

Menuntut Ilmu Duniawi
1). Hukumnya tidaklah wajib ‘ain untuk setiap kaum muslimin, karena tidak ada dalil yang mewajibkannya, dan karena istilah ilmu di dalam nash Al-Qur’an dan Sunnah apabila muthlaq maka yang dimaksudkan adalah ilmu syari’at Islam, bukan ilmu duniawi.

2). Kadang kala wajib kifayah pada saat tertentu, seperti ketika akan memasuki medan pertempuran dan lainnya.
Ibnu Utsaimin rahimahullah berkata : “Dapat kami simpulkan bahwa ilmu syar’i adalah ilmu yang terpuji, sungguh mulia bagi yang menuntutnya. Akan tetapi, saya tidak mengingkari ilmu lain yang berfaedah, namun ilmu selain syar’i ini berfaedah apabila memiliki dua hal : (1). Jika membantu taat kepada Allah Azza wa Jalla, dan (2). Bila menolong agama Allah dan berfaedah untuk kaum muslimin. Bahkan kadang kala ilmu ini wajib dipelajari apabila masuk di dalam firman-Nya.

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang..” [Al-Anfal : 60] [Kiatbul Ilmi oleh Ibnu Utsaimin hal. 13-14]

3). Jika ilmu itu menuju kepada kejahatan maka haram menuntutnya.
Ibnu Utsaimin rahimahullah berkata : “Adapun ilmu selain syar’i boleh jadi sebagai wasilah menuju kepada kebaikan atau jalan menuju kepada kejahatan, maka hukumnya sesuai dengan jalan yang menuju kepadanya” [Kitabul Ilmi oleh Ibnu Utsaimin hal. 14]

TANGGUNG JAWAB PENDIDIKAN ANAK
Ketahuilah bahwa Allah Azza wa Jalla menjadikan manusia pada umumnya lahir karena pernikahan laki-laki dan perempuan, dan anak yang lahir dalam keadaan fithrah, bersih dari dosa. Anak itu ditakdirkan oleh Allah Azza wa Jalla menjadi shalih atau maksiat karena pendidikan.

Ketahuilah bahwa sebelum anak bergaul dengan orang lain, terlebih dahulu bergaul dengan orang tuanya, karena itu Allah Azza wa Jalla mengamanatkan pendidikan anak ini kepada kedua orang tuanya.

“Hai orang-orang yang beriman, peliharalan dirimu dan keluargamu dari api neraka…” [At-Tahrim : 66]

Dan juga firman-Nya.

“Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat” [Asy-Syu’ara : 214]

Disebutkan di dalam riwayat yang shahih bahwa tatkala turun ayat ini Rasulullah Shallallahu ‘alaihi wa sallam memanggil sanak kerabat dan keluarganya, bahkan beliau naik ke bukit Shafa memanggil khalayak ramai agar masing-masing menyelamatkan dirinya dari api neraka.

Dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Tidaklah seorang anak lahir melainkan dalam keadaan fithrah, maka kedua orang tualah yang menjadikannya, menasranikannya, dan yang memajusikannya, sebagaimana binatang melahirkan anak yang selamat dari cacat, apakah kamu menganggap hidung, telinga, dan anggota binatang terpotong” [HR Muslim : 4803]

Dalil diatas menunjukkan bahwa yang bertanggung jawab dan yang paling utama atas pendidikan anak adalah orang tua, terutama pendidikan aqidah yang menyelamatkan manusia dari api neraka. Dan yang penting lagi, dalil diatas tidak menyinggung sedikitpun bahwa ilmu dunia lebih penting daripada ilmu syariat Islam. Dalil ini hendaknya menjadi pegangan orang tua pada saat menyekolahkan anaknya ketika dirinya berhalangan mendidiknya.

Karena pentingnya pendidikan anak ini, sampai umur dewasa pun orang tua hendaknya tetap memperhatikan pendidikan anaknya, sebagaimana yang dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau mengetuk pintu rumah sahabat Ali bin Abu Thalib Radhiyallahu ‘anhu dan putrinya Fathimah Radhiyallahu ‘anha sambil menanyakan sudahkah mereka berdua menunaikan shalat? [HR Bukhari 1059 bersumber dari sahabat Ali Radhiyallahu ‘anhu]

Demikian juga para pengajar hendaknya memahami ajaran Islam yang benar sehingga tidak mengajarkan kepada anak didiknya ilmu duniawi yang merusak dien dan akhlak, karena semua tindakan akan dihisab pada hari kiamat.

Dari Ibnu Umar Radhiyallahu ‘anhu Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Kalian semua adalah pemimpin dan masing-masing bertanggung jawab atas yang dipimpin” [HR Bukhari 844]

KEUTAMAAN MENUNTUT ILMU DIENUL ISLAM
Menuntut ilmu syar’i tidaklah sama dengan menuntut ilmu duniawi, karena ilmu syar’i bersumber dari wahyu Ilahi, pasti benar dan bermanfaat, baik di dunia dan akhirat kelak. Ilmu Islam bagaikan pelita yang menerangi ahlinya untuk membedakan yang haq dan yang batil, yang sunnah dan yang bid’ah dan pengantar menuju ke surga. Berbeda dengan ilmu hasil pikir manusia, belum tentu membawa kebahagiaan hidup.

Ibnu Utsaimin rahimahullah menjelaskan keutamaan menuntut ilmu dienul Islam sebagai berikut.

1). Ilmu dien adalah warisan para nabi. Mereka tidaklah mewariskan kepada umat melainkan mewariskan ilmu wahyu Allah sebagaimana diriwayatkan oleh Imam Abu Dawud : 3157

2) Ilmu dien itu kekal, tidak musnah, akan mengikuti ahlinya sampai meninggal dunia, sebagaimana hadits yang diriwayatkan oleh Imam Muslim : 3084

3). Ilmu dien itu tidak sulit menjaganya, karena tempatnya di hati, tidak membutuhkan peti atau kunci, bahkan ilmu itu yang menjaga dirinya, berbeda dengan harta benda, pemiliknya harus menjaganya.

4). Ahli ilmu dien memperoleh syuhada di atas yang haq, lihat surat Ali-Imran ; 18

5). Ahli ilmu dien termasuk waliyul amri yang wajib ditaati, lihat surat An-Nisaa : 59

6). Ahli ilmu dien penegak kebenaran sampai hari kiamat, Rasulullah Shallallahu ‘alaihi wa salam. Bersabda.

“Dan senantiasa umat ini penegak hukum Allah, tidaklah membahayakan kepada mereka orang yang menyelisihinya sampai datang keputusan Allah pada hari kiamat” [HR Bukhari : 69 bersumber dari sahabat Muawiyah Radhiyallahu ‘anhu]

7). Ahli ilmu dien diangkat derajatnya oleh Allah Azza wa Jalla. Lihat surat Al-Mujadilah : 11 [Kitabul Ilmu oleh Ibnu Utsaimin hal. 18-22]

Keutamaan menuntut ilmu syar’i sengaja kami bahas, agar orang tua tidak ragu lagi menyekolahkan anaknya kepada pesantren Salafi yang dikelola sedemikian rupa kurikulumnya dan diseleksi pengajarnya, dengan biaya yang bisa dijangkau, insya Allah akan mengantarkan anak menjadi ahli ibadah kepada Allah, birrul walidain (berbakti kepada kedua orang tua), dan menjadi da’i pembela kebenaran –bi-idznillah-, yang kelak orang tua akan memetik pahalanya walaupun telah meninggal dunia.

BAHAYA PENDIDIKAN SEKULER
Yang dimaksud pendidikan sekuler ialah pendidikan yang tidak memperhatikan ilmu dienul Islam, atau tidak berasaskan Islam.

Adapun bahayanya banyak sekali, bahaya pengajarnya, materinya, dan pergaulannya.

Bahaya Pengajar
Pada umumnya pengajarnya tidak mengenal aqidah yang benar, atau bodoh terhadap ajaran Islam, dan boleh jadi mereka orang kafir atau musyrik atau orang yang memusuhi Islam, itu semua karena latar belakang pendidikan mereka sebelumnya.

Perhatikan dosen yang mengajar di perguruan tinggi agama Islam dan lainnya. Tentu hal ini akan berbahaya bila penuntut ilmu tidak memiliki aqidah dan syari’at Islam yang benar. Penuntut ilmu (mahasiswa) yang memiliki pengetahuan yang haq pun segan menegur kesalahan pengajarnya karena khawatir tidak lulus. Adapun siswa uang kuat imannya, tentu tidaklah betah bergaul dengan mereka karena Allah Azza wa Jalla menanamkan iman di hati mereka. Lihat surat Al-Hujurat : 7

Bahaya Materinya
Boleh jadi materi yang diajarkan termasuk perkara yang dilarang menurut ajaran Islam karena berkenaan dengan aqidah dan akhlak, atau membahayakan jasmani dan rohaninya. Maka siswa yang tidak mengenal ajaran Islam yang kaffah tentu sulit untuk menghukumi materi itu boleh dipelajari atau tidak.

Bahaya Pergaulan
Biasanya, pendidikan umum tidak memperhatikan pergaulan siswa dan siswinya, mereka bercampur menjadi satu tanpa ada hijab (pembatas,-red) yang menghalanginya, bahkan pengajarnya campur laki-laki dan wanita. Padahal melihat wanita yang bukan mahramnya hukumnya haram (lihat surat An-Nur : 30-31), apalagi bergaul bebas bertatap muka, sentuh-menyentuh, berkhalwat, dan bepergian tanpa mahram. Tentu dosanya lebih besar daripada manfaat ilmu yang diperolehnya. Perhatikan sekolah kedokteran dan perkuliahan di jurusan lainnya, zina mata, telinga, mulut, tangan, dan kaki, setiap hari menjemputnya. Siapakah yang bertanggung jawab bila musibah telah menimpa? Siapakah yang bertanggung jawab di akhiratnya?

Adapun bahaya lain, mereka akan meninggalkan menuntut ilmu dienul Islam dan ibadah kepada Allah Azza wa Jalla karena mereka sibuk dengan ilmu duniawinya. Bahkan, boleh jadi akan memerangi Islam dan ulamanya.

SYUBHAT DAN BANTAHAN
Diantara syubhat (keragu-raguan, red) yang tersebar di kalangan masyarakat, mereka menyekolahkan anak ke sekolah umum dan melalaikan pendidikan aqidah shahihah sebagai berikut.

1). Mengikuti Orang-Orang Pada Umumnya.
Jiwa orang awam seperti terkena virus, kaidah mereka “yang ditiru banyak orang itulah yang baik”. Jika anak tidak masuk sekolah umum maka tidaklah dinamakan bersekolah, itulah aqidah mereka. Oleh karena itu, mereka berebut supaya anaknya diterima di sekolah negeri atau sekolah swasta yang berstatus disamakan –minimlahnya yang diakui-. Padahal prinsip “umumnya” tidak menjamin baik, dan itulah kenyataannya.

“Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah …” [Al-An’am : 116]

2). Khawatir Tidak Dapat Pekerjaan
Seharusnya orang Islam khawatir apabila dia dan anaknya tidak bisa menuntut ilmu dienul Islam dan tidak memiliki aqidah yang shahihah karena nikmat ini tidak semua orang meraihnya, berbeda dengan kenikmatan berupa rezeki, semua hamba-Nya –yang beriman ataupun kafir- dijamin pasti menerimanya (lihat surat Hud : 6), apalagi mereka mau menuntut ilmu dien dan bertaqwa, niscaya Allah Azza wa Jalla membuka rezekinya dari langit dan bumi (lihat surat Al-A’raf : 96) dan niscaya Allah mengangkat derajatnya (lihat surat Al-Mujadilah : 11).

3). Orang Islam Harus Kaya
Prinsip “orang Islam harus kaya” bukanlah tujuan hidup orang yang beriman, akan tetapi prinsipnya orang kafir. Tujuan hidup yang benar adalah beribadah kepada Allah Azza wa Jalla (lihat surat Adz-Dzariyat : 56). Agama Islam tidak melarang orang menjadi kaya, akan tetapi meninggalkan pendidikan Islam untuk mencari kekayaan adalah merusak aqidah dan moral (lihat surat At-Takatsur : 1) dan Al-Humazah : 1-2), bahkan Rasulullah Shallallahu alaihi wa sallam tidak khawatir apabila umatnya miskin, akan tetapi khawatir bila umatnya kaya

Dari Abu Ubaidah Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Maka demi Allah, tidaklah aku khawatir bila kamu itu fakir, akan tetapi aku khawatir bila kamu dilapangkan urusan duniawimu sebagaimana orang sebelummu, lalu kamu berlomba-lomba mengejarnya seperti mereka, lalu kamu hancur seperti mereka” [HR Bukhari 2924, Muslim 5261]

4). Kemunduran Kaum Muslimin Karena Faktor Ekonomi
Kami tidak mengigkari bahwa ekonomi penunjang kekuatan kaum muslimin sebagaimana kekuatan kaum muslimin sebagaimana disebutkan di dalam surat Al-Anfal : 60. Akan tetapi, semata-mata mengejar urusan dunia tanpa dilandasi aqidah yang benar, tidaklah memakmurkan Islam, justru sebaliknya. Rasulullah Shallallahu ‘alaihi wa sallam mengingatkan kehancuran kaum muslimin karena umatnya ambisi dunia, bukan karena mengejar ilmu Sunnah.

Dari Ibnu Umar Radhiyallahu ‘anhuma, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Apabila kamu senang jual beli dengan sistem ‘inah (membeli secara kredit lalu dijual tunai kepada penjual dengan harga lebih murah) dan kamu sibuk dengan memegang ekor sapimu dan kamu lebih menyukai kebunmu, dan kamu tinggalkan jihad, maka Allah akan menimpakan kehinaan pada dirimu, Allah Subhanahu wa Ta’ala tidak mencabut kehinaan ini sehingga kamu berpegang kepada agamamu” [HR Abu Dawud : 303, lihat Ash-Shahihah : 11]

Hadits ini menjawab syubhatnya hizbiyyin dan harakiyyin yang punya prinsip seperti di atas, mereka ingin mengajak umat untuk meraih izzah, tetapi dengan cara menghinakan umat

Akhirnya semoga kita semua senantiasa mendapat perlindungan dan hidayah-Nya.

[Disalin dari Majalah Al-Furqon, Edisi I, Tahun VI/Sya'ban 1427/2006. Diterbitkan Oleh Lajnah Dakwah Ma’had Al-Furqon Al-Islami, Alamat : Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Dibalik Larangan Adopsi Anak

/0 almanhaj.or.id - Hikmah Dibalik Larangan Adopsi Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hikmah Dibalik Larangan Adopsi Anak

Sabtu, 17 Mei 2008 13:28:35 WIB

HIKMAH DIBALIK LARANGAN ADOPSI ANAK

Oleh
Ustadz Imam Wahyudi

Setiap pasangan yang telah menikah pasti mendambakan anak. Secara alamiah berfungsi untuk melestarikan eksistensi umat manusia di muka bumi. Disamping itu, keberadaan seorang anak juga menjadi sumber kegembiraan di tengah keluarga. Bahkan pada masa senja, sang anak menjadi tumpuan harapan.

Demikian indah dan sempurna menurut semua orang, sebuah rumah tangga yang dipenuhi canda dan tawa anak-anak di dalamnya. Sehingga, tidak heran jika pasangan yang belum mendapatkan keturunan begitu gelisah dan sedih, lalu menempuh bermacam cara untuk memperolehnya. Pada zaman mutakhir ini banyak cara yang bisa ditempuh untuk mendapatkan seorang anak, baik dengan operasi, proses bayi tabung, sewa rahim, maupun dengan mengadopsi anak. Dalam fiqih Islam, cara adopsi dikenal dengan istilah tabanni. Lantas bagaimanakah menurut tinjauan hukum Islam?

SEJARAH ADOPSI DALAM ISLAM
Pada masa jahiliyah, adopsi sudah membudaya. Seseorang mengangkat anak orang lain untuk dimiliki, dan statusnya seperti halnya anak kandung sendiri, kemudian mengumumkannya di hadapan masyarakat. Nantinya, si anak anak itu benar-benar menikmati status sebagai anak kandung. Sehingga dalam pembagian warisan, ia pun memperoleh bagian, seperti halnya anak kandung lainnya.

Dalam perjalanan sejarah kehidupannya, Rasulullah Shallallahu 'alaihi wa sallam pernah bersentuhan dengan kebiasaan ini. Beliau pernah mengangkat seorang anak, yaitu Zaid bin Hâritsah. Bahkan karenanya, kemudian Allah Subhanahu wa Ta'ala menurunkan beberapa firman-Nya untuk meluruskan keadaan. Mula kisah ini, berawal dari dialog antara Rasulullah Shallallahu 'alaihi wa sallam, Zaid, dan Hâritsah, bapak kandung Zaid.[1]

Kronologinya, Zaid kecil menjadi salah satu korban peperangan antar suku yang kerap terjadi di Jazirah Arab. Dia ditawan oleh pihak "musuh". Waktu itu, umur Zaid sekitar 8 tahun. Dia selanjutnya menjadi barang dagangan. Hingga sampailah kemudian kemenakan Ummul-Mukminîn Khadîjah binti Khuwailid Radhiyallahu 'anhuma yang bernama Hakîm bin Hazam bin Khuwailid membelinya. Zaid pun berpindah-tangan ke Khadîjah Radhiyallahu 'anha sebagai hadiah. Yang kemudian pasca pernikahannya dengan Rasulullah Shallallahu 'alaihi wa sallam, oleh Khadijah, Zaid diberikan kepada Rasulullah Shallallahu 'alaihi wa sallam sebagai hadiah.

Selama bertahun-tahun hidup bersama Rasulullah Shallallahu 'alaihi wa sallam, terasalah kebahagiaan menyelimuti kehidupan Zaid. Sampai akhirnya, datanglah bapak dan paman Zaid yang telah lama berkelana mencarinya. Begitu menemukannya, mereka pun berdua ingin menebus Zaid dari Rasulullah Shallallahu 'alaihi wa sallam. Akan tetapi, beliau tidak menerima tebusan tersebut, justru menawarkan sebuah kemudahan. Yakni dengan menawarkan kebebasan memilih kepada Zaid, apakah tetap tinggal bersama beliau, atau pulang dan tinggal bersama keluarganya?

Di luar dugaan, Zaid dengan yakin memilih tetap tinggal bersama Rasulullah Shallallahu 'alaihi wa sallam. Maka beliau Shallallahu 'alaihi wa sallam merasa terharu dengan keputusan Zaid yang mengesankan itu, sehingga beliau Shallallahu 'alaihi wa sallam menggandeng tangan Zaid menuju Ka’bah dan berhenti di Hijir Ismail sembari mengumumkan di hadapan orang-orang Quraisy: "Wahai kaum Quraisy! Persaksikanlah bahwa ini adalah anakku. Dia mewarisiku, dan aku mewarisinya".

Mendengar ungkapan Rasulullah Shallallahu 'alaihi wa sallam, maka tenteramlah hati bapak dan paman Zaid, sehingga merekapun membiarkan Zaid hidup bersama Rasulullah Shallallahu 'alaihi wa sallam. Sejak saat itu, Zaid dikenal dengan sebutan Zaid bin Muhammad, sampai turun surat al-Ahzâb ayat 5.[2]

HUKUM ADOPSI DALAM ISLAM
Agama Islam yang mulia ini selalu menempatkan segala sesuatu pada tempatnya, jauh dari unsur kezhaliman dan ekstrimitas (berlebih-lebihan). Oleh karena itu, kecintaan terhadap orang lain pun tidak boleh membuat seorang muslim bersikap berlebihan. Demikian pula dalam masalah adopsi. Atau karena kecintaanya, kemudian memasukkan anak angkat sebagai bagian keluarga sebagai anak kandung yang baru. Atau sebaliknya, dalam hal bapak atau orang tua angkat.

Sebaliknya, betapapun seseorang membenci orang tuanya dikarenakan suatu kesalahannya, baik ringan maupun fatal hingga menyakitkan hati, maka tetap saja terlarang bagi sang anak mengingkari keberadaan orang tuanya sebagai sebagai orang tua kandung.

Atas dasar munculnya ekses yang tidak proporsional seperti di atas dan dampak buruk lainnya, maka Islam melarang praktek adopsi anak sebelum hal itu terwujud, dan menggugurkannya jika memang telah terlanjur. Larangan ini berdasarkan beberapa dalil.

Allah Subhanahu wa Ta'ala berfirman :

وَمَاجَعَلَ أَدْعِيَآءَكُمْ أَبْنَآءَكُمْ ذَلِكُمْ قَوْلُكُم بِأَفْوَاهِكُمْ وَاللهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ . ادْعُوهُمْ لأَبَآئِهِمْ هُوَ أَقْسَطُ عِندَ اللهِ

"Dia (Allah) tidak menjadikan anak-anak angkat kalian sebagai anak-anak kandung kalian. Yang demikian itu hanyalah perkataan kalian di mulut kalian. Dan Allah mengatakan yang sebenarnya, dan Dia menunjukkan jalan yang benar. Panggillah anak-anak angkat tersebut dengan memakai nama bapak-bapak mereka, itulah yang lebih adil di sisi Allah …" [al-Ahzab/33:4-5]

Ibnu Umar Radhiyallahu 'anhuma berkata: "Dahulu, kami tidak memanggil Zaid bin Haritsah Radhiyallahu 'anhu kecuali dengan panggilan Zaid bin Muhammad, sampai turunnya ayat 'Panggillah anak-anak angkat tersebut dengan memakai nama bapak-bapak mereka, itulah yang lebih adil di sisi Allah ' –Q s al-Ahzab/33 ayat 5."[3]

Inilah perintah yang menghapuskan hukum tabanni pada masa permulaan Islam. Hukum lama tersebut membolehkan pengakuan seseorang atas anak orang lain sebagai anak kandungnya. Allah Subhanahu wa Ta'ala kemudian memerintahkan untuk mengembalikan penisbatan nasab kepada bapak-bapak kandung mereka, dan inilah perilaku yang adil, sikap tengah lagi baik.

Dalam banyak kesempatan, Rasulullah Shallallahu 'alaihi wa sallam menjelaskan bahwa orang yang menasabkan dirinya kepada selain bapak kandungnya diancam sebagai orang kafir, dilaknat oleh Allah, para malaikat-Nya dan seluruh manusia. Bahkan Allah Subhanahu wa Ta'ala tidak mau menerima ibadah yang wajib maupun yang sunnah darinya, dan surga diharamkan atas dirinya. Dengan merujuk fakta ini, maka demikian pula menisbatkan nasab anak orang lain kepada nasab sendiri juga tidak dibolehkan.

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

لا ترغبوا عن آبائكم, فمن رغب عن أبيه فهو كفر

"Janganlah kalian membenci bapak-bapak kalian. Barang siapa yang membenci bapaknya, maka dia telah kafir [4]. [HR Imam al-Bukhari, no. 6768, Muslim, no. 215]

Di antara sebab penyebutan istilah kafir dalam hadits di atas, karena penisbatan nasab seperti itu merupakan kedustaan atas nama Allah Subhanahu wa Ta'ala. Seakan-akan dia berkata "saya diciptakan oleh Allah dari air mani si A (baca: bapak angkat)", padahal tidaklah demikian, karena ia sebenarnya diciptakan dari air mani si B (bapak kandungnya).[5]

Dalam hadits yang lain, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

من ادعى إلى غير أبيه أو انتمى إلى غير مواليه, فعليه لعنة الله والملائكة والناس أجمعين, لايقبل الله منه يوم القيامة صرفا ولا عدلا

"Barang siapa yang mengaku sebagai anak kepada selain bapaknya atau menisbatkan dirinya kepada yang bukan walinya, maka baginya laknat Allah, malaikat, dan segenap manusia. Pada hari Kiamat nanti, Allah tidak akan menerima darinya ibadah yang wajib maupun yang sunnah" [HR Muslim, no. 3314 dan 3373]

PENGECUALIAN HUKUM
Mengenai keharaman memanggil seseorang dengan menisbatkan nasabnya kepada orang lain ada pengecualiannya. Boleh seseorang menisbatkan nasabnya kepada orang lain apabila tidak mengetahuinya, tidak disengaja dan lain sebagainya, dalilnya sebagaimana firman Allah Subhanahu wa Ta'ala :

"Dan tiada dosa bagi atas apa yang tidak kamu sengaja, akan tetapi yang ada dosanya adalah yang disengaja oleh hatimu" [al-Ahzab/33:5]

Al-Qurthubi rahimahullah menjelaskan, jika manusia menasabkan seseorang kepada bapak angkatnya dikarenakan suatu kekeliruan, atau terlanjur terucap tanpa ada unsur kesengajaan, maka tidak dihitung sebagai dosa. Beliau menyebutkan riwayat dari Qatâdah rahimauhllah yang menyatakan, apabila Anda menasabkan seseorang kepada yang bukan bapak kandung, berdasarkan persangkaan Anda, maka Anda sama sekali tidak berdosa.[6]

Mengomentari hadits al-Bukhâri rahimahullah (no. 6766 dan no. 6768), al-Imam Ibnu Baththaal rahimahullah berkata: "Kedua hadits ini tidak memberikan pengertian, bahwa seseorang yang sudah terkenal dengan penisbatan nasab kepada selain bapak kandunganya terkena ancaman di atas, seperti al-Miqdad bin al-Aswad. Akan tetapi yang dimaksud, yaitu orang yang berpaling dari nasab bapak kandungnya dalam keadaan mengetahui, sengaja dan sukarela. Karena, pada masa jahiliyyah masyarakat tidak mengingkari orang yang mengadopsi anak orang lain dan seseorang yang menisbatkan dirinya kepada bapak angkat yang mengadopsinya. Sampai akhirnya turunlah ayat "Panggillah anak-anak angkat tersebut dengan memakai nama bapak-bapak mereka, itulah yang lebih adil di sisi Allah" –Qs al-Ahzâb/33 ayat 5- dan firman-Nya "Dia (Allah) tidak menjadikan anak-anak angkat kalian sebagai anak-anak kandung kalian" –Qs al-Ahzâb/33 ayat 4.

Setelah itu, setiap orang menisbatkan dirinya kepada bapak kandungnya masing-masing dan tidak menisbatkan kepada bapak angkat yang mengadopsinya. Akan tetapi masih ada beberapa orang yang terkenal dengan nasab bapak angkat mereka, dengan tujuan agar mudah dikenal, bukan menjadikannya sebagai bapak kandung, seperti al-Miqdâd bin al-Aswad, karena bapaknya bukanlah al-Aswad, akan tetapi 'Amr bin Tsa’labah al-Bahrâni.[7]

Sedangkan al-Aswad bin Abdi Yaghuts adalah bapak angkat yang mengadopsi beliau di masa jahiliyyah, dan tidak pernah kita dengar adanya pengingkaran Salaf dalam masalah itu, walaupun diucapkan dengan sengaja.[8]

Syaikh Muhammad bin Shalih al-'Utsaimîn rahimahullah mengatakan:
Jika seseorang menasabkan dirinya kepada kakeknya atau buyutnya dan seterusnya ke atas yang terkenal, tanpa mengingkari bapak kandungnya, maka hal ini tidak mengapa, sebagaimana ucapan Rasulullah Shallallahu 'alaihi wa sallam :

أنا ابن عبد المطلب, أنا النبي ولا كذب

"Aku adalah anak 'Abdul-Muththalib, aku adalah seorang nabi, dan itu bukan suatu kedustaan" [HR al-Bukhâri, no. 2930; Muslim, no. 78; at-Tirmidzi, no. 1688; dan Abu Dawud, no. 487]

Padahal nama beliau adalah Muhammad bin 'Abdillah bin 'Abdil-Muththalib, dan beliau Shallallahu 'alaihi wa sallam mengatakan hal ini pada peperangan Hunain, karena kakeknya lebih dikenal oleh kaum Quraisy dan lebih berpengaruh di hadapan mereka daripada bapaknya.[9]

PERKARA-PERKARA YANG DIBATALKAN
Pada masa jahiliyah dan pada masa awal Islam, di antara konsekuensi adopsi ialah saling mewarisi, tidak boleh menikahi isteri anak angkat dan sebaliknya. Intinya, kedudukan hubungan bapak angkat dengan anak angkat sederajat dengan kedudukan hubungan antara bapak kandung dengan anak kandung. Setelah turun ayat pelarangan adopsi, maka segala konsekuensi tersebut tidak berlaku dan tidak boleh diterapkan. Secara rinci, sebagai berikut.

a). Larangan memberi panggilan "anak" secara mutlak bagi anak-anak hasil adopsi.
b). Munculnya ancaman sangat berat bagi orang yang menisbatkan diri kepada selain orang tuanya.
c). Putusnya hubungan "anak-bapak" antara anak adopsi dengan orang tua angkatnya, yang berdampak pada putusnya hubungan saling mewarisi antara mereka berdua.
d). Dihalalkan menikahi mantan istri anak angkat, yang sebelumnya sudah merupakan perkara "haram" berdasarkan norma masyarakat yang berlaku pada waktu itu.

Dalam masalah ini, untuk lebih mempertegas larangan tersebut, maka Allah memerintahkan Rasulullah Shallallahu 'alaihi wa sallam untuk menikahi Zainab binti Jahsy, mantan istri Zaid bin Haritsah, anak angkat beliau, setelah diceraikan oleh suaminya dan melewati masa ‘iddah. Allah Subhanahu wa Ta'ala berfirman:

فَلَمَّا قَضَى زَيْدٌ مِّنْهَا وَطَرًا زَوَّجْنَاكَهَا لِكَيْ لاَيَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَآئِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَرًا

"Maka tatkala Zaid telah menceraikan isterinya, Kami kawinkan kamu dengannya (Zainab binti Jahsy), supaya tidak ada keberatan bagi kaum Mukminin untuk mengawini isteri-isteri anak angkat mereka, apabila anak-anak angkat tersebut telah menceraikan para isteri tersebut" [al-Ahzâb/33:37]

Imam Ibnu Katsir rahimahullah menjelaskan, inti tujuan Kami membolehkan engkau menikahinya (Zainab), yaitu supaya keengganan kaum Mukminin untuk menikahi para (mantan) isteri anak-anak angkat mereka yang telah diceraikan segera sirna.[10]

Secara lebih tegas, dibolehkan menikahi bekas isteri anak angkat ini tersirat dalam ayat tentang wanita-wanita yang tidak boleh dinikahi. Sebagaimana firman-Nya, yang artinya: …(Dan diharamkan bagimu) isteri-isteri anak kandungmu…(Qs an-Nisaa`/4 ayat 23).

Ibnu Katsir menjelaskan, diharamkan atas kalian bekas para isteri anak kandung kalian. Hal ini untuk menghilangkan anggapan mengenai tidak bolehnya menikahi bekas para isteri anak-anak angkat kalian pada masa jahiliyyah.[11]

Al-Imam asy-Syafi’i rahimahullah menjelaskan maksud ayat ini, bahwasanya bekas para isteri anak-anak angkat kalian tidak termasuk dalam larangan ini.[12]

Demikian pula disampaikan oleh Imam Ibnu Qudamah rahimahullah, bahwa dalam perkara ini tidak ada perselisihan pendapat di kalangan ulama.[13]

e). Dan sebagai dampak lanjutan dari point sebelumnya, karena istri anak angkat boleh dinikahi oleh bapak angkat bila diceraikan atau ditinggal mati oleh suaminya, maka wanita tersebut bukan termasuk mahram bagi bapak angkat. Oleh karenanya, ia wajib memakai busana muslimah secara lengkap (hijab) di hadapan orang tua angkatnya.

KESIMPULAN DAN HIKMAH
Dari uraian di atas, jelaslah bagi kita keharaman melakukan penisbatan nasab bukan kepada orang tuanya. Begitu pula dalam hal adopsi. Kita harus mengimani bahwa setiap larangan Allah pasti terdapat keburukan di dalamnya yang hendak dijauhkan oleh Allah Subhanahu wa Ta'ala dari diri kita. Dan sebaliknya, yang diperbolehkan pasti terdapat hikmah kebaikan di dalamnya yang hendak dianugerahkan, atau bahkan ditambahkan, walaupun tanpa kita ketahui.

Mungkin saja, ketika Allah Subhanahu wa Ta'ala tidak menganugerahkan seorang anak kepada pasangan suami isteri, Allah Subhanahu wa Ta'ala hendak menghindarkan pasangan tersebut dari kekufuran, sebagaimana Allah memerintahkan nabi al-Khadhir untuk membunuh seorang anak yang apabila besar akan menjadi kafir dan menyeret kedua orang tuanya kepada kekufuran, Allah Subhanahu wa Ta'ala berfirman:

وَأَمَّا الْغُلاَمُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَآ أَن يُرْهِقَهُمَا طُغْيَانًا وَكُفْرًا

"Dan adapun anak kecil itu, maka kedua orang tuanya adalah orang-orang mukmin, dan kami khawatir dia akan mendorong kedua orang tuanya kesesatan dan kekafiran" [al-Kahfi/18:80]

Dalam kenyataan hidup, kita sering menjumpai suatu pasangan yang tidak dikaruniai keturunan, kemudian berusaha sekuat tenaga untuk mendapatkannya. Di antaranya dengan mengadopsi anak angkat. Akan tetapi, ternyata hidup mereka berubah, yang semula tenang dan tenteram, berbalik penuh bencana karena kedurhakaan sang anak angkat. Hingga akhirnya harta yang berlimpah milik pasangan tersebut benar-benar habis dan ludes. Ironisnya, ketika kedua orang tua angkat ini sudah tua renta, kemudian ditinggalkan begitu saja oleh sang anak angkat tersebut.

Di sinilah letak ujian bagi keimanan kita kepada taqdir Allah dan kebijaksanaan-Nya, serta betapa penting kita berbaik sangka terhadap Dzat Yang Maha Mengetahui lagi Adil. Wallahu a’lam bish-shawâb.

[Disalin dari majalah As-Sunnah Edisi 08/Tahun XI/1428H/2007M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Zaid bin Hâritsah bin Syarâhîl al-Kalbi, Abu Usamah, maula Nabi (budak yang telah dimerdekakan oleh beliau), seorang sahabat Nabi yang terkenal di antara orang-orang yang pertama kali masuk Islam. Dia meninggal sebagai syahid pada peperangan Mu`tah, ketika Rasulullah masih hidup. Yaitu pada tahun 8 H dalam usia 55 tahun. Lihat Taqribut-Tahzib, hlm. 351.
[2]. Diringkas dari Shuwar min Hayâtish-Shahâbah, Dr. 'Abdur-Rahmân Ra’fat al-Bâsya, hlm. 217-220.
[3]. HR al-Bukhari, no. 4782; Muslim, no. 2425; at-Tirmidzi, no. 3209 dan 3814, dll.
[4]. Kekafiran yang dimaksud disini, ialah bukan kekafiran yang mengeluarkan pelakunya dari Islam. Karena menurut Ahlus-Sunnah, seorang muslim tidak dikafirkan lantaran dosa besar yang dilakukannya. Jadi makna yang mungkin, yaitu mendekati kekufuran atau benar-benar kafir, apabila sang pelaku menghalalkan perbuatan dosa tersebut. Diringkas dari al-Minhaj, karya an-Nawawi ketika menjelaskan hadits nomor 212.
[5]. Lihat al-Fath (12/67), hadits no. 6768.
[6]. Al-Jâmi’ li Ahkâmil-Qur’ân (14/109).
[7]. Lihat al-Fath (12/67).
[8]. Al-Jâmi’ li Ahkâmil-Qur’ân (14/109).
[9]. Syarh Riyâdhish Shâlihîn, Cet. Darus-Salam (2/1845).
[10]. Al-Mishbahul-Munir, hlm. 1092.
[11]. Al-Mishbahul-Munir, hlm. 284, dengan sedikit penyesuaian.
[12]. Al-Umm (6/69).
[13]. Al-Mughni (9/518).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Menasehati Orang Yang Terang-Terangan Melakukan Kemaksiatan

/0 almanhaj.or.id - Cara Menasehati Orang Yang Terang-Terangan Melakukan Kemaksiatan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Cara Menasehati Orang Yang Terang-Terangan Melakukan Kemaksiatan

Minggu, 18 Mei 2008 13:48:00 WIB

CARA MENASEHATI ORANG YANG TERANG-TERANGAN MELAKUKAN KEMAKSIATAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sepucuk surat berasal dari Kuwait, dikirim oleh seseorang yang mengeluhkan saudaranya, ia menyebutkan bahwa saudaranya itu melakukan kemaksiatan dan telah sering dinasehati, tapi malah semakin terang-terangan. Pengirim surat mengharap bimbingan mengenai masalah ini.

Jawaban
Kewajiban sesama muslim adalah saling menasehati, saling tolong menolong dalam kebaikan dan ketakwaan, dan saling berwasiat dengan kebenaran dan kesabaran, sebagaimana firman Allah Subhanahu wa Ta’ala

"Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksaNya." [Al-Ma'idah : 2]

Dan ayat,

“Demi masa, Sesungguhnya manusia itu benar-benar berada dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal shaleh dan nasehat menasehati supaya mentaati kebenaran dan nasihat menasihati supaya menetapi kesabaran." [Al-'Ashr : l-3]

Serta sabda Nabi Shallallahu ‘alaihi wa sallam yang mulia,

“Agama adalah nasehat." Ditanyakan kepada beliau, "Kepada siapa ya Rasulullah?" beliau jawab, "Kepada Allah, kitabNya, RasulNya, pemimpin kaum muslimin dan kaum muslimin lainnya."[1]

Kedua ayat dan hadits mulia ini menunjukkan wajibnya saling menasehati dan saling tolong menolong dalan kebaikan serta saling berwasiat dengan kebenaran. Jika seorang muslim melihat saudaranya tengah malas melaksanakan apa yang telah diwajibkan Allah atasnya, maka ia wajib menasehatinya dan mengajaknya kepada kebaikan serta mencegahnya dari kemungkaran sehingga masyarakatnya menjadi baik semua, lalu kebaikan akan tampak sementara keburukan akan sirna, sebagaimana firman Allah Subhanahu wa Ta’ala

"Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar." [At-Taubah : 71]

Nabi Shallallahu alaihi wa sallam pun telah bersabda

"Barangsiapa di antara kalian melihat suatu kemungkaran, maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, dan jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman."[2]

Maka anda, penanya, selama anda menasehatinya dan mengarahkannya kepada kebaikan, namun ia malah semakin menampakkan kemaksiatan, maka hendaknya anda menjauhinya dan tidak lagi bergaul dengannya. Di samping itu, hendaknya anda mendorong orang lain yang lebih berpengaruh dan lebih dihormati oleh orang tersebut, untuk turut menasehatinya dan mengajaknya ke jalan Allah. Mudah-mudahan dengan begitu Allah memberikan manfaat. Jika anda mendapati bahwa penjauhan anda itu malah semakin memperburuk dan anda memandang bahwa tetap menjalin hubungan dengannya itu lebih bermanfaat baginya untuk perkara agamanya, atau lebih sedikit keburukannya, maka jangan anda jauhi, karena penjauhan ini dimaksudkan sebagai terapi, yaitu sebagai obatnya. Tapi jika itu tidak berguna dan malah semakin memperparah penyakitnya, maka hendaknya anda melakukan yang lebih maslahat, yaitu tetap berhubungan dengannya dan terus menerus menasehatinya, mengajaknya kepada kebaikan dan mencegahnya dari keburukan, tapi tidak menjadikannya sebagai kawan atau teman dekat. Mudah-mudahan Allah memberikan manfaat dengan itu. Inilah cara yang paling baik dalam kasus semacam ini yang berasal dari ucapan para ahli ilmu.

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, juz 5, hal. 343-344, Syaikh ibnu Baz]

APA YANG DIMAKSUD DENGAN HIKMAH?

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa yang dimaksud dengan hikmah? Dan bagaimana seorang muslim bisa menyandangnya?

Jawaban
Hikmah adalah keselarasan dalam bersikap dan menetapkan. Kesalahan bersikap berarti bertolak belakang dengan hikmah. Karena itu, sebagian dai yang berdakwah tanpa hikmah, ketika melihat seseorang yang dinilainya mungkar, ia akan menjelekkannya dan meneriakinya. Contohnya: Ketika melihat seseorang masuk masjid lalu langsung duduk tanpa shalat tahiyyatul masjid lebih dulu, ia akan meneriakinya. Demikian yang tanpa hikmah. Tapi yang dengan hikmah, tidak akan begitu. la akan menjelaskannya kepada orang tersebut dan menguraikan haditsnya. Demikian juga yang dilakukan dalam perkara-perkara yang wajib dan yang haram serta lainnya.

Dan begitu pula dalam sikap-sikap khusus yang berhubungan dengan manusia, seperti dalam bidang keuangan, harus pula dengan hikmah. Berapa banyak orang yang boros dan berhutang hanya untuk hal-hal yang tidak penting dan tidak mendesak.

PENJELASAN AYAT (TIADALAH ORANG YANG SESAT ITU AKAN MEMBERI MUDHARAT KEPADAMU APABILA KAMU TELAH MENDAPAT PETUNJUK)

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ketika dikatakan kepada seseorang, "Kenapa anda tidak merubah kemungkaran ini?" atau "Kenapa anda tidak menasehati keluarga anda untuk meninggalkan kemungkaran ini?" lalu orang tersebut menyebutkan firman Allah Subhanahu wa Ta’ala

"Tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk." [Al-Ma'idah : 105]

Bagaimana jawaban Syaikh?

Jawaban
Ayat ini adalah ayat muhkamah, ayat ini tidak dihapus hukumnya, namun orang yang berdalih dengan ayat ini telah salah faham. Dalam ini Allah Subhanahu wa Ta’ala menyebutkan

"Tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk." [Al-Ma'idah: 105]

Di antara petunjuk itu adalah menyuruh manusia berbuat baik dan mencegah kemungkaran sesuai kesanggupan. Jika meninggalkan amar ma'ruf nahi mungkar tidak disebut telah berpetunjuk, karena jika telah tampak kemungkaran pada suatu kaum lalu ia tidak berusaha merubahnya, maka dikhawatirkan Allah akan menimpakan siksaan secara umum yang menimpa semua orang (yang baik dan yang buruk).

[Alfazh wa Mafahim fi Mizanisy Syari'ah, hal. 33 Syaikh Muhammad bin Shalih Al-Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]
_________
Footnotes
[1]. Dikeluarkan oleh Imam Muslim dalam kitab Shahihnya, kitab Al-Iman (55). Al-Bukhari mengomentarinya pada kitab Al-Iman.
[2]. Dikeluarkan oleh Imam Muslim dalam kitab Shahihnya, kitab Al-Iman (49).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengoreksi Para Penguasa Dari Atas Mimbar, Penggerebekan Dan Penghancuran Tempat Maksiat

/0 almanhaj.or.id - Mengoreksi Para Penguasa Dari Atas Mimbar, Penggerebekan Dan Penghancuran Tempat Maksiat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Mengoreksi Para Penguasa Dari Atas Mimbar, Penggerebekan Dan Penghancuran Tempat Maksiat

Senin, 19 Mei 2008 13:24:49 WIB

HUKUM MENGOREKSI PARA PENGUASA DARI ATAS MIMBAR

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah mengoreksi para penguasa melalui mimbar termasuk manhaj para salaf (ulama terdahulu)? Bagaimana cara mereka menasehati para penguasa?

Jawaban.
Mengekspos aib para penguasa dan mengungkapkannya di atas mimbar tidak termasuk manhaj para ulama dahulu, karena hal ini bisa menimbulkan kekacauan dan mengakibatkan tidak dipatuhi dan didengarnya nasehat untuk kebaikan, di samping dapat melahirkan kondisi berbahaya dan sama sekali tidak berguna. Cara yang dianut oleh para ulama dahulu adalah dengan memberikan nasehat secara khusus, yaitu antara mereka dengan para penguasa, atau dengan tulisan, atau melalui para ulama yang biasa berhubungan dengan mereka untuk mengarahkan kepada kebaikan.

Mengingkari kemungkaran tidak perlu dengan menyebutkan pelaku. Mengingkari perbuatan zina, riba dan sebagainya, tidak perlu dengan menyebutkan pelakunya, cukup dengan mengingkari kemaksiatan-kemaksiatan tersebut dan memperingatkannnya kepada masyarakat tanpa perlu menyebutkan bahwa si fulan telah melakukannya. Hakim pun tidak boleh menyebutkan begitu, Apalagi yang bukan hakim.

Ketika terjadi suatu fitnah di masa pemerintahan Utsman, ada orang yang bertanya kepada Usaman bin Zaid Radhiyallahu ‘anhu :

"Tidakkah engkau memprotes Utsman?" la menjawab, "Aku tidak akan memprotesnya di hadapan masyarakat, tapi aku akan memprotesnya antara aku dengan dia, aku tidak akan membukakan pintu keburukan bagi masyarakat"

Tatkala orang-orang membeberkan keburukan di masa pemerintah Utsman Radhiyallahu ‘anhu, yang mana mereka memprotes Utsman dengan terang-terangan, sehingga merebaklah petaka, pembunuhan dan kerusakan, yang sampai kini masih membayang pada ingatan manusia, hingga terjadinya fitnah antara Ali dengan Mu'awiyah, lalu terbunuhnya Utsman dan Ali karena sebab-sebab tersebut dan terbunuhnya sekian banyak shahabat dan lainnya karena protes yang terang-terangan dan menyebutkan aib dengan terang-terangan, sehingga menimbulkan kemarahan masyarakat terhadap pemimpin mereka, yang akhirnya membunuh sang pemimpin. Semoga Allah memberikan keselamatan kepada kita semua.

[Huququr Ra' i war Ra’iyah, hal. 27-28, Syaikh Ibnu Baz]

MENGINGKARI KEMUNGKARAN BAGI PENGUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada sebagian orang yang tidak takut kecuali dengan kekerasan. Apa yang harus dilakukan terhadapnya?

Jawaban.
Memang, ada sebagian orang yang tidak takut kecuali dengan kekerasan. Hanya saja, kekerasan yang tidak membuahkan kemaslahatan dan hanya melahirkan yang lebih buruk, tidak boleh digunakan, karena yang harus dilakukan adalah dengan hikmah. Kekerasan yang berupa pukulan dan penjara hanya boleh dilakukan oleh para penguasa. Adapun manusia biasa hanya bertugas menjelaskan kebenaran dan mengingkari kemungkaran. Sedangkan merubah kemungkaran, lebih-lebih dengan tangan, ini dibebankan kepada para penguasa, merekalah yang berkewajiban merubah kemungkaran sejauh kemampuan, karena mereka yang bertanggung jawab terhadap perkara ini.

Jika seseorang ingin merubah kemungkaran dengan tangannya setiap kali melihat kemungkaran, tentu hal ini akan melahirkan kerusakan. Karena itu, harus mengikuti hikmah dalam perkara ini. Anda bisa merubah kemungkaran di rumah yang di bawah kekuasaan anda, tapi merubah kemungkaran di pasar dengan tangan, bisa menimbulkan hal yang lebih buruk daripada kemungkaran tersebut. Dalam kondisi seperti ini, hendaknya anda menyampaikan kepada yang mempunyai kemampuan untuk merubah kemungkaran di pasar itu.

[Kitabud Da'wah, 6, Syaikh Ibn Utsaimin (1/38-39)]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

PENGGEREBEKAN DAN PENGHANCURAN TEMPAT MAKSIAT

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaili

Pertanyaan
Syaikh Ibrahim bin Amir Ar-Ruhaili ditanya : Apakah kami diperbolehkan merubah kemungkaran dengan kekuatan tangan, seperti menghancurkan lokasi-lokasi pelacuran dan mabuk-mabukan, sebagaimana yang dilakukan oleh sebagian kaum muslimin di Indonesia?

Jawaban
Ini tidak boleh! Bahkan ini termasuk kemungkaran tersendiri. Merubah kemungkaran dengan kekuatan tangan merupakan hak waliyul amr (umara). Tindakan melampaui batas yang dilakukan oleh sebagian orang terhadap tempat-tempat maksiat, (yakni) dengan menghancurkan dan membakarnya, atau juga tindakan melampaui batas seseorang dengan melakukan pemukulan, maka ini merupakan kemungkaran tersendiri, dan tidak boleh dilakukan.

Para ulama telah menyebutkan masalah mengingkari dengan kekuatan tangan, merupakan hak penguasa. Yaitu orang-orang yang disabdakan Rasulullah Shallallahu ‘alaihi wa sallam.

“Barangsiapa melihat kemungkaran, maka hendaklah dia merubahnya dengan tangannya. Jika ia tidak mampu, maka dengan lisannya. Jika ia tidak mampu, maka dengan hatinya”

Makna kemampuan yang disebutkan dalam hadits ini, bukan seperti yang dibayangkan oleh kebanyakan orang, yaitu kemampuan fisik untuk memukul atau membunuh. Kalau demikian yang dimaksudkan, maka kita semua dapat memukul. Namun, apakah benar yang dimaksud seperti ini?

Kemampuan yang dimaksudkan adalah kemampuan syar’iyah. Yang berhak melakukannya ialah orang yang memiliki kemampuan syar’iyah. Yaitu, pengingkaran terhadap mereka tidak akan menimbulkan kemungkaran lain. Dengan demikian, perbuatan melampaui batas yang dilakukan oleh sebagian orang, baik dengan memukul atau menghancurkan tempat-tempat maksiat yang dilakukan seperti pada sekarang ini merupakan pelanggaran

Orang yang melihat kemungkaran atau melihat pelaku kemungkaran, hendaknya melaporkannya kepada polisi, sebagai pihak yang bertanggungjawab, atau para ulama atau para da’i, untuk selanjutnya diserahkan kepada yang memiliki wewenang. Kemudian akan diselidiki, sehingga dapat diatasi dengan cara yang tepat.

[So’al-jawab Syaikh Ibrahim bin Amir Ar-Ruhaili di Masjid Kampus Universitas Gadjah Mada Yogyakarta, 27 Jumadil Akhir 1427H]

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyoal Bermu'amalah Dengan Yayasan Ihya'ut Turats

/0 almanhaj.or.id - Menyoal Bermu'amalah Dengan Yayasan Ihya'ut Turats

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Menyoal Bermu'amalah Dengan Yayasan Ihya'ut Turats

Rabu, 21 Mei 2008 13:59:13 WIB

MENYOAL BERMU’AMALAH DENGAN YAYASAN IYHA’UT TURATS

Oleh
Syaikh Dr. Ibrahim bin Amir Ar-Ruhaily

Pertanyaan
Syaikh Dr. Ibrahim bin Amir Ar-Ruhaily ditanya : Syaikh yang mulia, sebagaimana kita ketahui, penyebab terbesar perselisihan salafiyin di Indonesia adalah, bermu’amalah dengan Jum’iyyah Ihya’ut Turats di Kuwait. Sebagian saudara kita menganggap yayasan ini hizbiyyah sururiyah, berdasarkan fatwa beberapa ulama. Mereka mengatakan, orang yang bermu’amalah dengan yayasan ini, berarti ia Sururi. Sebagian dari mereka juga mengatakan, orang yang diam dan tidak melakukan hajr (mengisolasi, memboikot) orang yang bermu’amalah dengan yayasan ini, berarti juga Sururi.

Jawaban.
Sebenarnya, sungguh menyedihkan timbulnya perpecahan di antara Ahli Sunnah wal Jama’ah akibat masalah ini. Yaitu yang disebutkan bermu’amalah dengan Yayasan Ihya’ut Turats.

Pertama. Allah Azza wa Jalla telah menjelaskan landasan bermu’amalah dalam Al-Qur’an. Allah berfirman.

“Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran” [Al-Maidah : 2]

Inilah barometer yang dijelaskan Allah Azza wa Jalla. Yaitu semua perkara yang mengandung kebaikan dan ketaqwaan, maka hendaknya saling tolong-menolong untuk mewujudkannya. Bahkan kalau ada ahli bid’ah meminta tolong dalam masalah kebaikan, maka hendaklah kita membantu mereka dalam masalah tersebut. Dan termasuk dalam masalah ini adalah amar ma’ruf nahi munkar, untuk menjalankan perintah Allah Azza wa Jalla. Sebaliknya, jika ada kerabat atau orang yang satu manhaj dengan kita, lalu dia meminta tolong sesuatu yang dapat menimbulkan fitnah dan permusuhan, maka kita tidak boleh menolongnya. Inilah barometernya!

Adapun Yayasan Ihya’ut Turats, ia adalah yayasan yang dibangun untuk mengumpulkan dana-dana (infaq) dan bantuan-bantuan dari orang-orang kaya, seperti pedagang, lalu menyalurkannya kepada kaum muslimin lain yang membutuhkannya untuk amal kebaikan, seperti membuat sumur-sumur, membangun sekolah masjid dan menyantuni para da’i, serta berbagai macam kebaikan lainnya.

Sangat aneh, jika terjadi perpecahan yang diakibatkan oleh permasalahan seperti yayasan ini. Maksudnya, yayasan itu pada dasarnya hanya mengumpulkan dana dan menyalurkannya kepada yang membutuhkannya. Dia bukanlah yayasan dakwah, namun hanya penyalur bantuan.

Saya pernah ditanya oleh sebagian mahasiswa, dan begitu juga sebagian syaikh lainnya, tentang hukum bermu’amalah dengan yayasan ini. Lalu salah satu di antara mereka saya beri jawaban, dan dia memberitahukan kepada saya, bahwa dia telah menanyakan lagi permasalahan ini kepada salah satu kibarul ulama’ (ulama-ulama besar), maka dia pun memberikan jawaban yang sama.

Saya katakan padanya, jika yayasan ini memberikan mukafa’ah atau gaji kepadamu untuk mendukungmu dalam berdakwah ke jalan Allah Azza wa Jalla, engkau mendakwahkan aqidah yang benar dan manhaj yang lurus, sementara yayasan ini juga tidak mencampuri urusan dakwahmu, maka ambillah gaji, dan jangan peduli dengan siapapun juga, karena itu mendukungmu dalam kebaikan.

Namun, jika gaji yang diberikan ini bertujuan agar engkau mengatakan “ini”, serta tidak mengatakan “itu”, bertujuan menutup mulutmu (maksudnya adalah peraturan yayasan yang tidak berdasarkan ilmu, bukan peraturan dari ulama, peraturan-peraturan yang berada diluar ketentuan-ketentuan organisasi), sesungguhnya setiap organisasi mempunyai peraturan, seperti pelaporan dan lain sebagainya, maka ini tidak mengapa, selama tidak bertolak belakang dengan dakwah. Akan tetapi, terkadang ada sebagian pengelola organisasi yang berusaha mencampuri urusan dakwah. Mereka berkehendak mengarahkan para da’i kearah –yang terkadang- bertentangan dengan manhaj Salaf.

Sebagaimana telah disampaikan tentang gaji dari yayasan ini, begitu pula masalah membangun masjid dan Islamic Center-Islamic Center. Seandainya Islamic Center-Islamic Center yang dibangun ini memungkinkan dipakai untuk mengajarkan aqidah yang shahih kepada para penuntut ilmu, maka apa yang menghalangi kita untuk memanfaatkan harta kaum muslimin yang disalurkan melalui yayasan ini untuk membangun markaz-markaz ini?

Akan tetapi, seandainya markaz-markaz ini dibangun dengan syarat-syarat, yaitu dapat ikut campur tangan mempengaruhi dalam manhaj dakwah, maka bantuan ini tidak boleh diterima, baik berasal dari yayasan ini, ataupun dari yayasan lainnya. Karena Ahlus Sunnah wal Jama’ah tidak mengambil manhaj, kecuali dari Al-Qur’an dan As-Sunnah.

Adapun orang-orang yang mentahdzir ini, jika hendak memberikan nasihat kepada saudara-saudaranya yang berada di markaz-markaz yang ikut Yayasan Ihya’ut Turats atau yayasan lainnya, maka mereka siap menerima nasihat. Jika memang ada kesalahan. Ahlus Sunnah siap menerima nasihat dari Ihya’ut Turats atau yang lainnya. Akan tetapi, nasihat itu harus disertai dalil yang menjelaskan adanya kesalahan.

Namun jika ada peraturan dari yayasan, dengan mengatakan “ini adalah manhaj yayasan, kami ingin Anda mematuhinya”. Perkataan ini seperti ini perlu dilihat, jika manhaj ini sesuai dengan Al-Kitab dan As-Sunnah, maka kita laksanakan, baik pengarahan itu berasal dari yayasan ataupun dari yang lain.

Maksudnya adalah, markaz-markaz ini, begitu pula masalah santunan kepada para da’i, jika orang yang membantu ini dari yayasan atau dari saudagar yang lain –karena saudagar itu banyak- atau yayasan Ahlus Sunnah lainnya yang memberikan bantuan. (hendaklah kita perhatikan, red-) jika bantuan ini diberikan untuk membantu para da’i menebarkan aqidah, manhaj yang benar, atau untuk membangun masjid bagi Ahlus Sunnah sebagai tempat shalat dan wadah, serta mereka memanfaatkan untuk mengajarkan aqidah dan manhaj yang benar, maka tidak ada seorang muslim pun yang boleh menghalangi orang lain dari kebaikan ini.

Meski demikian, jika ada di antara saudara-saudara kita yang keliru dalam permasalahan yang sedang kita bicarakan ini, seperti dia menerima gaji dari yayasan tersebut, atau menerima dana untuk membangun Islamic Center, lalu dia terpengaruh dalam suatu masalah, namun masih tetap berpegang pada aqidah dan manhaj yang benar, serta kita tidak melihat adanya kesalahan yang berhubungan dengna aqidah dan manhaj, makanya hendaknya perbedaan seperti ini tidak mengakibatkan timbulnya perpecahan. Karena ini merupakan perbedaan dalam masalah sudut pandang (tinjauan).

Mungkin ada yang mengatakan “saya akan tetap berpegang teguh dengan aqidah dan manhajku, saya akan mengambil dana dari Yayasan Ihya’ut Turats, dan saya tidak akan meninggalkan da’wah kepada aqidah yang benar”. Sementara sebagian yang lain juga memiliki tinjauan yang berbeda. Dia mengatakan “saya tidak akan mengambil dana dari Yayasan Ihya’ut Turats, dan saya tetap akan berpegang teguh dengan aqidah dan manhaj Salaf”, maka demikian ini juga tidak mengapa.

Jadi perbedaan ini hanya karena perbedaan cara pandang. Perbedaan seperti ini, seharusnya tidak mengakibatkan perpecahan di antara Ahlus Sunnah. Apalagi jika masalah ini sampai taraf melakukan hajr terhadap orang yang diam.

Demi Allah Azza wa Jalla, ini merupakan fitnah. Kalian berada di atas aqidah dan manhaj yang sama. Dengan demikian, perbedaan di antara kalian tidak akan membuat kalian berpecah-belah. Karena perbedaan ini kembali ke permasalahan cara pandang yang berbeda.

Saya mengenal beberapa masyayaikh (ulama) yang bermu’amalah dengan yayasan ini, bahkan mengadakan majlis-majlis ta’lim di markaz-markaz mereka. Saya juga mengetahui ada beberapa ulama yang tidak berpendapat seperti ini. Meskipun demikian, mereka tidak berpecah-belah. Masing-masing berlapang dada. (Jika kita tidak mencontoh ulama kita, lalu siapa yang akan kita contoh?,-red).

Seandainya benar yayasan ini menimbulkan perpecahan sebagaimana yang sering kami dengar di kalangan Ahlus Sunnah, maka saya menasihatkan kepada mereka yang berada di yayasan ini agar melakukan introspeksi dan bertaqwa kepada Allah, dan agar segera menghilangkan penyebab perpecahan di kalangan Ahlus Sunnah.

Jika seandainya, yang menjadi penyebab perpecahan ini adalah fatwa-fatwa yang tidak sesuai dengan kaidah-kaidah syar’iah, maka saya nasihatkan kepada orang-orang yang memberikan fatwa agar bertaqwa kepada Allah. Fatwa harus diletakkan sesuai pada tempatnya yang benar. Kita memiliki dasar-dasar, yang tidak boleh berselisih padanya, yaitu pada masalah aqidah dan manhaj. Kami sampaikan hal ini bukan untuk mengalah.

Setiap orang yang hendak membantu kita dalam menebarkan aqidah dan manhaj yang benar, maka kita ucapkan jazakumullah al-khaira (semoga Allah memberikan balasan kebaikan).

Oleh karena Ahlus Sunnah wajib memegang dasar ini, sehingga setiap orang yang bekerjasama dengannya, jika dia mendakwahkan aqidah dan manhaj yang benar, maka tidaklah mengapa jika ia bermu’amalah dengan Yayasan Ihya’ut Turats. Begitu juga orang yang perlu dengan yayasan ini, sedangkan ia juga mendakwahkan aqidah dan manhaj yang benar, maka juga tidak mengapa. Demikian juga orang yang diam, tidak berpihak ke sini dan tidak berpihak ke sana, ini juga tidak mengapa.

Inilah nasihat yang aku berikan kepada kalian. Allah mengetahui hal ini. Saya menyampaikan nasihat ini bukan karena hendak mencari perhatian dari seseorang. Saya hanya ingin menasihati. Dan inilah kebenaran yang ditunjukkan oleh firman Allah Azza wa Jalla.

“Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran” [Al-Maidah : 2]

Aqidah, manhaj dan dakwah kita ini benar. Maka hendaklah kita menggalang kerjasama untuk mewujudkan kebaikan dan ketaqwaan. Setiap kerjasama yang menyebabkan kerusakan aqidah dan manhaj, maka demikian itu adalah kerjasama atas dosa dan menimbulkan permusuhan.

Akhirnya, semoga Allah memberikan taufiq kepada kita semua.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengobatan Menggunakan Habbatus Sawda', Dengan Madu Dan Dengan Bekam

/0 almanhaj.or.id - Pengobatan Menggunakan Habbatus Sawda', Dengan Madu Dan Dengan Bekam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pengobatan Menggunakan Habbatus Sawda', Dengan Madu Dan Dengan Bekam

Jumat, 23 Mei 2008 02:45:55 WIB

PENGOBATAN MENGGUNAKAN HABBATUS SAWDA' (JINTAN HITAM)

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya di dalam habbatus sawda’ (jintan hitam) terdapat penyembuh bagi segala macam penyakit kecuali kematian”.

Ibnu Syihab mengatakan : “Kata As-Saam di sini berarti kematian, sedangkan habbatus sawda’ berarti syuniz” [1]

Habbatus sawda’ ini mempunyai manfaat yang sangat banyak. [2]

Jintan hitam sangat bermanfaat untuk mengobati berbagai macam penyakit dengan izin Allah.

PENGOBATAN DENGAN MADU
Allah Subhanahu wa Ta’ala berfirman.

“Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Allah) bagi orang-orang yang memikirkan” [An-Nahl : 69]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Kesembuhan itu ada pada tiga hal, yaitu : Dalam pisau pembekam, meminumkan madu, atau pengobatan dengan besi panas (kayy). Dan aku melarang ummatku melakukan pengobatan dengan besi panas (kayy)”. [3]

PENGOBATAN DENGAN BEKAM [4]
Berbekam [5] termasuk pengobatan yang diajarkan Rasulullah Shallallahu ‘alaihi wa sallam, bahkan Rasulullah Shallallahu ‘alaihi wa sallam pernah melakukan bekam dan memberikan upah kepada tukang bekam.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya sebaik-baik apa yang kalian lakukan untuk mengobati penyakit adalah dengan melakukan bekam” [6]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sebaik-baik pengobatan penyakit adalah dengan melakukan bekam” [7]

Wasiat Malaikat Untuk Berbekam
Dari Ibnu Abbas Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Tidaklah aku melewati seorang Malaikat –ketika di Mi’rajkan ke langit- kecuali mereka mengatakan ‘Wahai Muhammad, lakukanlah olehmu berbekam” [8]

Dari Abdullah bin Mas’ud Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam menceritakan ketika beliau di Isra’kan, tidaklah beliau melewati sekumpulan Malaikat melainkan mereka meminta kami,” Perintahkanlah ummatmu untuk berbekam” [9]

Waktu Yang Paling Baik Untuk Berbekam
Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Barangsiapa yang ingin berbekam, hendaklah ia berbekam pada tanggal 17,19,21 (bulan Hijriyyah), maka akan menyembuhkan setiap penyakit” [10]

Ibnu Abbas Radhiyallahu ‘anhu berkata : “Sesungguhnya hari yang paling baik bagimu untuk berbekam adalah hari ke 17, hari ke 19, dan hari ke 21 (bulan Hijriyyah)” [11]

Hari yang paling baik untuk berbekam adalah pada hari Senin, Selasa dan Kamis. Sebaliknya hindari berbekam pada hari Rabu, Jum’at, Sabtu dan Ahad” [12]

PENGOBATAN MENGGUNAKAN AIR ZAMZAM
Rasulullah Shallallahu ‘alaihi wa sallam pernah bersabda mengenai air zamzam ini.

“Air zamzam itu penuh berkah. Ia merupakan makanan yang mengenyangkan (dan obat bagi penyakit)” [13].

Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda.

“Air zamzam tergantung kepada tujuan di minumnya” [14]

Nabi Shallallahu ‘alaihi wa sallam pernah membawa air zamzam (di dalam tempat-tempat air) dan girbah (tempat air dari kulit binatang), beliau menyiramkan dan meminumkannya kepada orang-orang yang sakit” [15]

Ibnul Qayyim rahimahullah berkata : “Aku sendiri dan juga yang lainnya pernah mempraktekkan upaya penyembuhan dengan air zamzam terhadap beberapa penyakit, dan hasilnya sangat menakjubkan, aku berhasil mengobati berbagai macam penyakit dan aku pun sembuh atas izin Allah” [16]

Kita memohon kepada Allah Subhanahu wa Ta’ala agar Dia memberikan bimbingan kepada kita untuk dimudahkan dalam menggunakan pengobatan yang sesui dengan syari’at (Sunnah Rasulullah Shallallahu ‘alaihi wa sallam).

[Disalin dari buku Do’a & Wirid Mengobati Guna-Guna Dan Sihir Menurut Al-Qur’an Dan As-Sunnah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi’i, Cetakan Keenam Dzulhijjah 1426H/Januari 2006M]
_________
Footnotes
[1]. Al-Bukhari no. 5688/Al-Fath X/143, dan Muslim no. 2215 dari Abu Hurairah Radhiyallahu ‘anhu. Lafazh ini adalah lafazh Muslim.
[2]. Zaadul Ma’aad IV/297 dan lihat juga Ath-Thibbu Minal Kitab was Sunnah, karya Al-Allamah Muwaffaquddin Abdul Lathif Al-Baghdadi (hal.88)
[3]. HR Al-Bukhari no. 5681/Fathul Baari X/137. Lihat bab : “Beberapa manfaat madu”. Zaadul Ma’aad IV/50-62 dan juga Ath-Thibbu Minal Kitab was Sunnah, karya Al-Allamah Muwaffaquddin Abdul Lathif Al-Baghdadi (hal. 129-136)
[4]. Lihat bahasan ini dalam Manhajus Salaamah fiimaa Warada fil Hijaamah oleh Dr Muhammad Musa Nashr.
[5]. Bekam : Mengeluarkan darah kotor dari kepala, badan, dan anggota tubuh lainnya dengan alat bekam.
[6]. HR Abu Dawud no. 3857 dan Ibnu Majah no. 3476, Al-Hakim IV/410, Ahmad II/342 dari Abu Hurairah Radhiyallahu ‘anhu, lihat Shahiih Ibni Majah II/259 no 2800 dan Silsilah Al-Ahaadiits Ash-Shahiihah no. 760
[7]. HR Ahmad V/9,15,19, Al-Hakim IV/208 dari Samurah Radhiyallahu ‘anhu. Lihat Shahiih Al-Jaami’ish Shaghiir no. 3323, Silsilah Al-Ahaadiits Ash-Shahiihah no. 1053.
[8]. HR Ibnu Majah no. 3477, Shahiih Ibni Majah II/259 no. 2801, Silsilah Al-Ahaadiits Ash-Shahiihah no. 2263
[9]. HR At-Tirmidzi no. 2052, Shahiih Sunan At-Tirmidizi II/204 no. 1672
[10]. HR. Abu Dawud no. 3861 Al-Hakim, Al-Baihaqi IX/340 Dari Abu hurairah Radhiyallahu ‘anhu. Lihat Silsilah Al-Ahaadiits Ash-Shahiihah no 622
[11]. Shahiih Sunan At-Tirmdizi II/204 no. 1674
[12]. HR Ibnu Majah no. 3487, Shahiih Ibn Majah II/261, Silsilah Al-Ahaadiits Ash-Shahiihah no. 766
[13]. HR Muslim IV/1922 no. 2473 dan matan yang terdapat dalam kurung adalah menurut riwayat Al-Bazaar, Al-Baihaqi dan Ath-Thabrani, dan sanadnya Shahih. Lihat Majma’uz Zawaa’id III/286
[14]. HR Ahmad III/357, 372, Ibnu Majah no. 3062 dan lainya dari Jabir bin Abdillah Radhiyalahu ‘anhu, lihat Shahiih Ibni majah II/183 dan Irwaa’ul Ghalil no. 1123
[15]. HR At-Tirmidzi dan Al-Baihaqi V/202, lihat Shahiih At-Tirmidzi I/284, Silsilah Al-Ahaadiits Ash-Shahiihah no. 883. Dan juga Zaadul Ma’aad IV/392
[16]. Zaadul Ma’aad IV/393 dan 178

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Korelasi Ilmu Kedokteran Tentang Jenis Kelamin Janin Dengan Firman Allah Dalam Surat Luqman Ayat 34

/0 almanhaj.or.id - Korelasi Ilmu Kedokteran Tentang Jenis Kelamin Janin Dengan Firman Allah Dalam Surat Luqman Ayat 34

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Korelasi Ilmu Kedokteran Tentang Jenis Kelamin Janin Dengan Firman Allah Dalam Surat Luqman Ayat 34

Sabtu, 24 Mei 2008 09:33:23 WIB

KORELASI ILMU KEDOKTERAN YANG MENJELASKAN JENIS KELAMIN DALAM RAHIM SEORANG IBU DENGAN FIRMAN ALLAH : DAN DIA (ALLAH) LAH YANG MENGETAHUI APA-APA YANG BERADA DI DALMAM RAHIM”

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana mengkorelasikan antara ilmu kedokteran yang berkembang saat ini ketika menjelaskan tentang jenis kelamin yang berada di dalam rahim seorang ibu (baik itu penyebutan laki-laki atau perempuan), dengan firman Allah :

“Dan Dia (Allah) lah yang mengetahui apa-apa yang berada di dalam rahim”.[Luqman : 34]

Selain itu bagaimana dengan penafsiran beberapa ulama seperti yang disebutkan di dalam tafsir Ibnu Jarir dari Mujahid, bahwasanya datang seorang laki-laki bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang apa yang dilahirkan oleh isterinya. Kemudian Allah menurunkan ayat tersebut di atas –demikian halnya yang disebutkan dari riwayat Qatadah-, Lalu bagaimana kekhususan yang dikandung dalam keumuman firman Allah : “Apa-apa yang berada di dalam rahim”?

Jawaban
Sebelum kita membicarakan tentang masalah ini, terlebih dahulu saya ingin menjelaskan bahwa sangatlah tidak mungkin ada pertentangan antara ayat Al-Qur’an dengan berbagai fenomena yang ada pada saat ini. Dan seandainya jelas apa yang ada pada kejadian sekarang dengan kebalikannya yang berada didalam Al-Qur’an, maka dalam hal ini bisa jadi apa yang ada pada kejadian nyata adalah sekedar pengakuan semata bukan hakikat sebenarnya. Atau nash/teks Al-Qur’an tidak menjelaskan secara jelas (terperinci) terhadap apa yang ada pada kejadian yang terkesan bertolak belakang dengan Al-Qur’an. Karena bagaimanapun juga, apa yang telah dijelaskan di dalam Al-Qur’an dan apa yang ada pada kenyataan adalah suatu hal yang pasti, tidaklah mungkin saling bertolak belakang antara dua kenyataan yang pasti.

Kemudian apabila telah jelas itu semua, dikatakan bahwa para ahli kedokteran saat ini mempergunakan media atau peralatan canggih dan modern untuk meneliti lebih dalam dan terperinci atas apa yang berada di dalam rahim seseorang. Sedangkan ilmu kedokteran yang menjelaskan tentang keberadaan jenis kelamin laki-laki atau perempuan, apabila yang diprediksikan adalah ternyata salah tentunya tidak perlu diperbincangkan lagi. Akan tetapi, apabila yang dinyatakan adalah benar, maka sesungguhnya hal ini tidak menyelisihi ayat yang ada. Karena ayat tersebut menjelaskan tentang masalah ke-ghaiban yang berkaitan dengan ilmu Allah.

Ada lima hal yang berhubungan dengan yang ghaib, yang berkaitan dengan rahim dan janin, dan tidak ada yang mengetahui selain hanya Allah semata, yaitu : usia menetapnya janin di dalam rahim si ibu, kehidupan janin tersebut di dunia, amaliyah hidupnya, rezekinya, kebahagiaan atau kesengsaraan, dan jenis kelamin dari janin sebelum ia diciptakan. Dan tentunya setelah si janin diciptakan oleh Allah, keberadaan jenis kelamin yang dimiliki oleh janin itu adalah bukan merupakan bagian dari ilmu ghaib. Karena keberadaan janin setelah diciptakan maka ia menjadi sebuah ilmu/pengetahuan yang pasti dan dapat diketahui dengan panca indera. Walaupun keberadaan janin tersebut terlindungi dan tertutup oleh tiga kegelapan, dan apabila ditelusuri melalui ilmu pengetahuan akan jelas (kenyataan yang ada pada janin tersebut). Dan tidak beda jauh hasil yang didapatkan terhadap apa yang telah Allah ciptakan dengan penyingkapan alat deteksi yang kuat, sehingga dapat menerangi tiga kegelapan yang melindungi keberadaan janin sehingga akan tampak jelas jenis kelamin janin, apakah laki-laki ataukah perempuan. Serta tidak dijelaskan dengan pasti keberadaan ayat Al-Qur’an ataupun Sunnah dalam penyebutan pengetahuan jenis kelamin dari janin yang berada di dalam kandungan

Tentang periwayatan tafsir yang berasal dari Ibnu Jarir dari Mujahid bahwa ada seorang laki-laki yang bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang anak yang akan dilahirkan oleh isterinya. Lalu Allah menurunkan ayat tersebut di atas, yang jelas riwayat tersebut adalah lemah karena terputus sanadnya, hal ini terbukti karena Mujahid adalah seorang tabi’in yang meriwayatkan langsung dari Rasulullah Shallallahu ‘alaihi wa sallam.

Sedangkan tafsir Qatadah rahimahullah dimungkinkan maknanya adalah bahwasanya Allah semata yang memiliki pengetahuan akan janin sebelum diciptakan oleh-Nya. Namun apabila janin telah diciptakan oleh Allah, keberadaan janin tersebut bukan menjadi rahasia lagi bagi selain Allah. Al-Imam Ibnu Katsir rahimahullah ketika menafsirkan salah satu ayat di surat Luqman menyatakan : “Demikianlah tiada seorangpun yang dapat mengetahui apa-apa yang berada didalam rahim dan apa yang akan dikehendaki di dalam rahim tersebut kecuali hanya Allah semata. Akan tetapi apabila Allah berkehendak untuk memerintahkan janin yang berada di dalam rahim untuk berjenis kelamin laki-laki atau perempuan, ataukah di dalam kehidupannya kelak menjadi seorang yang celaka atau bahagia, para Malaikat-Nya yang diberikan amanah akan hal tersebut juga mengetahuinya, demikian pula di antara para hamba-Nya yang lain”.

Berkenan dengan pertanyaan yang berhubungan dengan keumuman Firman Allah Ta’ala :” Apa-apa yang berada di dalam rahim”, maka kami katakan : Apabila ayat tersebut mencakup permasalahan jenis kelamin, apakah laki-laki ataukah wanita setelah penciptaan janin tersebut, maka yang mengkhususkan hal tersebut adalah panca indera dan fakta. Dan banyak dijelaskan oleh para ulama ushul bahwasanya yang bisa menjadi pengkhusus keumuman makna pada Al-Kitab dan Al-Sunnah, adalah (dalil yang jelas), atau ijma, qiyas, atau panca indera dan akal. Dan pendapat ulama ushul ini sangatlah dikenal. Dan seandainya ayat tersebut tidak menyangkut keberadaan janin setelah diciptakan, akan tetapi menyangkut sebelum diciptakan janin itu, maka dalam hal ini tidak ada perselisihan apabila dikatakan tentang pengetahuan jenis kelamin janin laki-laki ataukah perempuan.

Segala puji bagi Allah, sampai saat ini tidak ditemukan sama sekali di dalam kehidupan nyata, dan tidak akan mungkin terjadi apa-apa yang menyelisihi Al-Qur’an. Setiap tuduhan yang dilontarkan oleh para musuh Islam kepada Al-Qur’an bahwasanya ada sekian banyak kejadian yang ada di dunia ini menyelisihi apa-apa yang dikatakan di dalam Al-Qur’an. Hal ini tidak terlepas dari dangkalnya pemikiran mereka dari memahami ayat-ayat Al-Qur’an, atau bisa jadi kedangkalan tersebut bermula dari kebusukan niat mereka terhadap Al-Qur’an. Akan tetapi bagi orang yang memiliki pengetahuan agama dan para ahli ilmu yang melakukan berbagai penelitian untuk mencapai hakikat, mereka dapat membungkam berbagai syubhat yang dilontarkan oleh para musuh Islam, segala puji bagi Allah semata.

Manusia dalam masalah ini terbagi menjadi dua golongan dan satu golongan pertengahan.

1). Kelompok pertama adalah orang-orang yang berpegang teguh kepada tekstualisasi zhahir ayat Al-Qur’an Al-Karim yang belum jelas penunjukannya. Dan dia senantiasa mengingkari apa yang menyelisihinya dalam segala urusan, yang berkaitan dengan kenyataan yang pasti. Hal inipun menyeretnya untuk membongkar kebodohannya sendiri atau bahkan menjadi tikaman bagi Al-Qur’an Al-Karim yang mungkin dalam pandangan orang ini keberadaan ayat menyelisihi kenyataan yang ada sekarang.

2). Kelompok yang kedua, menolak apa-apa yang ditunjukkan oleh Al-Qur’an dan lebih condong untuk mengambil apa yang ada di alam kehidupan nyata, dan tentunya orang yang seperti ini memiliki kecenderungan ke arah atheis.

3). Sedangkan kelompok pertengahan, mereka lebih cenderung mengambil apa yang ditunjukkan oleh Al-Qur’an dan membenarkan kejadian yang ada dalam kehidupan dunia ini. Mereka mengetahui bahwa apa yang berada di keduanya adalah sebuah kenyataan yang haq. Dan tidak mungkin bertentangan dua hal yaitu nash Al-Qur’an dengan fakta. Mereka mengumpulkan antara dalil naqli (Al-Qur’an dan Hadits) dan aqli (akal). Dengan cara ini, mereka telah menyelamatkan agama dan cara berfikir mereka. Dan Allah memberikan hidayah-Nya bagi orang yang beriman ketika terjadi perselisihan di dalam masalah kebenaran. Dan Allah adalah Dzat Yang Maha Memberi hidayah bagi siapa saja yang dikehendaki-Nya ke jalan yang lurus.

Semoga kita senantiasa diberikan petunjuk oleh Allah bersama saudara kita yang beriman dalam hal ini, dan menjadikan kita sebagai orang yang mendapatkan dan memberi petunjuk, serta pemimpin yang memberikan perbaikan. Dan tidaklah ada petunjuk kecuali berasal dari Allah dan kepada-Nya aku bertawakkal dan bertaubat.

[Dinukil dan diterjemahkan oleh Abdul Aziz dan Fatawa Arkanil Islam oleh Syaikh Muhammad bin Shalih Al-Utsaimin No. 15. hal 40-43]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyah Vol. 5 No. 3 Edisi 27 – Shafar 1428H. Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya. Jl. Sidotopo Kidul No. 51 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hakikat Jihad

/0 almanhaj.or.id - Hakikat Jihad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Hakikat Jihad

Senin, 26 Mei 2008 13:45:41 WIB

HAKIKAT JIHAD

Oleh
Ustadz Abu Qatadah

Jihad merupakan puncak kekuatan dan kemuliaan Islam. Orang yang berjihad akan menempati kedudukan yang tinggi di surga, sebagaimana juga memiliki kedudukan yang tinggi di dunia

Secara umum, hakikat jihad mempunyai makna yang sangat luas. Yaitu, berjihad melawan hawa nafsu, berjihad melawan setan, dan berjihad melawan orang-orang fasik dari kalangan ahli bid’ah dan maksiat. Sedangkan menurut syara’ jihad adalah mencurahkan seluruh kemampuan untuk memerangi orang kafir. [Lihat Fathul Bari 6/77]

Sehingga dapat disimpulkan, jihad itu meliputi empat bagian :
Pertama : Jihad melawan hawa nafsu
Kedua : Jihad melawan setan
Ketiga : Berjihad melawan orang-orang fasik, pelaku kezhaliman, pelaku bid’ah dan pelaku kemungkaran.
Keempat : Jihad melawan orang-orang munafik dan kafir

Jihad melawan hawa nafsu, meliputi empat masalah :
Pertama : Berjihad melawan hawa nafsu dalam mencari dan mempelajari kebenaran agama yang haq.
Kedua : Berjihad melawan hawa nafsu dalam mengamalkan ilmu yang telah didapatkan.
Ketiga : Berjihad melawan hawa nafsu dalam mendakwahkan ilmu dan agama yang haq.
Keempat : Berjihad melawan hawa nafsu dengan bersabar dalam mencari ilmu, beramal dan dalam berdakwah.

Adapun berjihad melawan setan dapat dilakukan dengan dua cara :
Pertama : Berjihad melawan setan dengan menolak setiap apa yang dilancarkan setan yang berupa syubhat dan keraguan yang dapat mencederai keimanan
Kedua : Berjihad melawan setan dengan menolak setiap apa yang dilancarkan setan dan keinginan-keinginan hawa nafsu yang merusak.

Sedangkan berjihad melawan orang-orang fasik, pelaku kezhaliman, pelaku bid’ah dan pelaku kemungkaran, meliputi tiga tahapan. Yaitu dengan tangan apabila mampu. Jika tidak mampu, maka dengan lisan. Dan jika tidak mampu juga, maka dengan hati, yang setiap kaum muslimin wajib melakukannya. Yaitu dengan cara membenci mereka, tidak mencintai mereka, tidak duduk bersama mereka, tidak memberikan bantuan terhadap mereka, dan tidak memuji mereka. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Tiga perkara ; barangsiapa yang pada dirinya terdapat tiga perkara ini, maka dia akan mendapatkan kelezatan iman ; Allah dan RasulNya lebih dicintai daripada yang lainnya, ia mencintai seseorang hanya karena Allah dan dia benci kembali kepada kekafiran setelah diselamatkan oleh Allah darinya, sebagaimana ia benci dilemparkan ke dalam neraka” [HR Bukhari dan Muslim]

“Barangsiapa mencintai karena Allah, membenci karena Allah, memberi karena Allah, dan tidak memberi karena Allah, maka dia berarti telah sempurna imannya” [HR Abu Dawud]

“Barangsiapa membuat perkara yang baru atau mendukung pelaku bid’ah, maka dia terkena laknat Allah, malaikat dan seluruh manusia” [HR Bukhari dan Muslim]

Berjihad melawan orang fasik dengan lisan merupakan hak orang-orang yang memiliki ilmu dan kalangan para ulama yaitu dengan cara menegakkan hujjah dan membantah hujjah mereka, serta menjelaskan kesesatan mereka, baik dengan tulisan ataupun dengan lisan. Syaikhul Islam Ibnu Taimiyah menyatakan : “Yang membantah ahli bid’ah adalah mujahid” [Lihat Al-Fatawa 4/13]

Syaikhul Islam juga mengatakan : “Apabila seorang mubtadi menyeru kepada aqidah yang menyelisihi Al-Qur’an dan Sunnah, atau menempuh manhaj yang bertentangan dengan Al-Qur’an dan Sunnah, dan dikhawatirkan akan menyesatkan manusia, maka wajib untuk menjelaskan kesesatannya, sehingga orang-orang terjaga dari kesesatannya dan mereka mengetahui keadaannya” [Lihat Al-Fatawa 28/221]

Oleh karena itu, membantah ahli bid’ah dengan hujjah dan argumentasi, menjelaskan yang haq, serta menjelaskan bahaya aqidah ahli bid’ah, merupakan sesuatu yang wajib, untuk membersihkan ajaran Allah, agamaNya, manhajNya, syari’atNya. Dan berdasarkan kesepakatan kaum muslimin, menolak kejahatan dan kedustaan ahli bid’ah merupakan fardu kifayah. Karena seandainya Allah tidak membangkitkan orang yang membantah mereka, tentulah agama itu akan rusak. Ketahuilah, kerusakan yang ditimbulkan dari perbuatan mereka, lebih berbahaya daripada berkuasanya orang kafir. Karena kerusakan orang kafir dapat diketahui oleh setiap orang, sedangkan kerusakan pelaku bid’ah hanya diketahui oleh orang-orang alim.

Adapun berjihad melawan orang fasik dengan tangan, maka ini menjadi hak bagi orang-orang yang memiliki kekuasaan atau Amirul Mukminin, yaitu dengan cara menegakkan hudud (hukuman) terhadap setiap orang yang melanggar hukum-hukum Allah dan RasulNya. Sebagaimana pernah dilakukan Abu Bakar dengan memerangi orang-orang yang menolak membayar zakat, Ali bin Abi Thalib memerangi orang-orang Khawarij dan orang-orang Syi’ah Rafidhah.

Bagaimana dengan berjihad melawan orang-orang munafik dan kafir ? Al-Imam Ibnu Qayyim menyatakan, jihad memerangi orang kafir adalah fardhu ‘ain ; dia berjihad dengan hatinya, atau lisannya, atau dengan hartanya, atau dengan tangnnya ; maka setiap muslim berjihad dengan salah satu di antara jenis jihad ini. [Lihat Zadul Ma’ad 3/64]

Akan tetapi, berjihad memerangi orang kafir dengan tangan hukumnya fardhu kifayah, dan tidak menjadi fardhu ‘ain, kecuali jika terpenuhi salah satu dari empat syarat berikut ini :

Pertama : Apabila dia berada di medan pertempuran.
Kedua : Apabila negerinya diserang musuh.
Syaikhul Islam Ibnu Taimiyyah mengatakan ; “Apabila musuh telah masuk menyerang sebuah negara Islam, maka tidak diragukan lagi, wajib bagi kaum muslimin untuk mempertahankan negaranya dan setiap negara yang terdekat, kemudian yang dekat, karena negara-negara Islam adalah seperti satu negara” (Al-Ikhtiyarat : 311) Jihad ini dinamakan Jihad Difa’.
Ketiga : Apabila diperintah oleh Imam (Amirul Mukminin) untuk berperang.
Keempat : Apabila dibutuhkan, maka jihad menjadi wajib. [Lihat al-Mughni, Al-Majmu’, Zaadul Mustaqni]

Adapun disyariatkan jihad melawan orang kafir (dengan tangan), melalui tiga tahapan.

Pertama : Diizinkan bagi kaum muslimin untuk berperang dengan tanpa diwajibkan. Allah berfirman.

“Telah diizinkan (berperang) bagi orang-orang yang diperangi, karena sesungguhnya mereka telah dianiaya. Dan sesungguhnya Allah, benar-benar Maha Kuasa menolong mereka itu” [Al-Hajj : 39]

Kedua : Perintah untuk memerangi setiap orang kafir yang memerangi kaum mulimin. Allah berfirman.

“Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampaui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” [Al-Baqarah : 190]

Ketiga : Perintah untuk memerangi seluruh kaum musyrikin sehingga agama Allah tegak di muka bumi.

“Dan perangilah musyrikin itu semuanya sebagaimana mereka memerangi semuanya ; dan ketahuiilah bahwasanya Allah beserta orang-orang yang bertaqwa” [At-Taubah : 36]

Tahapan yang ketiga ini tidak dimansukh, sehingga menjadi ketetapan wajibnya jihad sampai hari kiamat. Syaikh Ibnu Baz rahimahullah berkata : “Marhalah (tahapan) yang ketiga ini tidak dimansukh, tetap wajib sesuai dengan kondisi kaum muslimin” [Fadlu Al-Jihad Wal Mujahidin, 2 : 440]

Demikian secara singkat hakikat jihad berserta tahapan-tahapan perintah tersebut. semua ini harus dipahami oleh kaum muslimin, sehingga dalam menetapkan jihad, sesuai dengan keadaan dan syarat-syarat yang harus dipenuhi. Wallahu a’lam

[Disalin dari Majalah As-Sunnah Edisi 05/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waspadalah Terhadap Perangkap Riya..!

/0 almanhaj.or.id - Waspadalah Terhadap Perangkap Riya..!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Waspadalah Terhadap Perangkap Riya..!

Selasa, 27 Mei 2008 13:44:52 WIB

WASPADALAH TERHADAP PERANGKAP RIYA..!

Oleh
Syaikh Husain bin Audah Al-Awayisyah

IKHLAS UNTUK ALLAH TA’ALA [1]
Apa syarat diterimanya amal?
Sebelum anda melangkah satu langkah –wahai saudaraku muslim- hendaklah anda mengetahui jalan untuk merengkuh keselamatanmu. Janganlah anda memberati diri dengan amalan-amalan yang banyak,. Karena, alangkah banyak orang yang memperbanyak amalan, namun hal itu tidak memberikan manfaat kepadanya kecuali rasa capai dan keletihan semata di dunia dan siksaan di akhirat. [2]

Maka, sebelum memulai semua amalan, hendaklah anda mengetahui syarat diterimanya amal. Yaitu harus terpenuhi dua perkara penting pada setiap amalan. Jika salah satu tidak tercapai, akibatnya amalan seseorang tidak ada harapan untuk diterima. Pertama : Ikhlas karena Allah Subhanahu wa Ta’ala. Kedua : Amalan itu telah diperintahkan Allah Subhanahu wa Ta’ala dalam Al-Qur’an, atau dijelaskan oleh Rasul-Nya Shallallahu ‘alaihi wa sallam dan sunnahnya, dan mengikuti Rasulullah dalam pelaksanaannya.

Jika salah satu dari dua syarat ini rusak, perbuatan yang baik tidak masuk kategori amal shalih dan tidak akan diterima oleh Allah Subhanahu wa Ta’ala. Pernyataan ini ditunjukkan oleh firman Allah Ta’ala.

“Barangsiapa mengharap perjumpaan dengan Rabbnya maka hendaklah ia mengerjakan amal yang shalih dan janganlah ia mempersekutukan seorang pun dalam beribadah kepada Rabb-nya” [Al-Kahfi : 110]

Dalam ayat ini, Allah Subhanahu wa Ta’ala memerintahkan agar amal yang dikerjakan ialah amalan shalih, yaitu amal perbuatan yang sesuai dengan aturan syari’at. Selanjutnya, Allah Subhanahu wa Ta’ala memerintahkan orang yang menjalankannya supaya mengikhlaskan amalan itu kepada Allah Subhanahu wa Ta’ala semata, tidak mencari pahala atau pamrih dari selain-Nya dengan amalan itu.

Al-Hafiz Ibnu Katsir berkata dalam tafsirnya ; “Dua perkara ini merupakan rukun diterimanya suatu amalan. Yaitu, amalan itu harus murni untuk Allah Subhanahu wa Ta’ala dan benar sesuai dengan petunjuk Rasulullah Shallallahu ‘alaihi wa sallam. Keterangan serupa juga diriwayatkan Al-Qadhi Iyadh rahimahullah dan lainnya” [Tafsir surah Al-Kahfi].

PERINTAH IKHLAS, LARANGAN BERBUAT RIYA DAN SYIRIK [3]
Ketahuilah, wahai saudaraku muslim, bahwa semua amalan pasti terjadi dengan niat. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya semua amalan ini terjadi dengan niat, dan setiap orang mendapatkan apa yang dia niatkan” [4]

Dan dalam amal itu harus mengikhlaskan niat untuk Allah Ta’ala berdasarkan firman Allah Subhanahu wa Ta’ala.

“Padahal mereka tidak disuruh, kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus, dan supaya mereka mendirikan shalat dan menunaikan zakat ; dan yang demikian itulah agama yang lurus” [Al-Bayyinah : 5]

Allah Subhanahu wa Ta’ala juga berfirman.

“Katakanlah : ‘Jika kamu menyembunyikan apa yang ada dalam hatimu atas kamu melahirkannya, pasti Allah mengetahui” [Ali-Imran : 29]

Allah Subhanahu wa Ta’ala juga telah memperingatkan bahaya dari berbuat riya’, dalam firman-Nya.

“Jika kamu mempersekutukan (Allah), niscaya akan hapus amalmu” [Az-Zumar : 65]

Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata : Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Allah Ta’ala berfirman ; “Aku sangat tidak membutuhkan sekutu. Barangsiapa beramal dengan suatu amalan, dia mneyekutukan selain Aku bersama-Ku pada amalan itu, Aku tinggalkan dia dan sekutunya” [HR Muslim, no. 2985]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa mempelajari ilmu yang dengannya dicari wajah Allah Azza wa Jalla, namun ia tidak mempelajarinya kecuali untuk meraih kesenangan dunia dengan ilmu itu, ia tidak akan mendapat aroma surga pada hari kiamat” [5]

RIYA DAN JENIS-JENISNYA [6]
Di antara jenis riya’ ialah sebagi berikut.

1). Riya Yang Berkaitan Dengan Badan
Misalnya dengan menampakkan kekurusan dan wajah pucat, agar penampakan ini, orang-orang yang melihatnya menilainya memiliki kesungguhan dan dominannya rasa takut terhadap akhirat. Dan yang mendekati penampilan seperti ini ialah dengan merendahkan suara, menjadikan dua matanya menjadi cekung, menampakkan keloyoan badan, untuk menampakkan bahwa ia rajin berpuasa.

2). Riya Dari Sisi Pakaian
Misalnya, membiarkan bekas sujud pada wajah, mengenakan pakaian jenis tertentu yang biasa dikenakan oleh sekelompok orang yang masyarakat menilai mereka sebagai ulama, maka dia mengenakan pakaian itu agar dikatakan sebagai orang alim.

3). Riya Dengan Perkataan
Umumnya, riya’ seperti ini dilakukan oleh orang-orang yang menjalankan agama. Yaitu dengan memberi nasihat, memberi peringatan, menghafalkan hadits-hadits dan riwayat-riwayat, dengan tujuan untuk berdiskusi dan melakukan perdebatan, menampakkan kelebihan ilmu, berdzikir dengan menggerakkan dua bibir di hadapan orang banyak, menampakkan kemarahan terhadap kemungkaran di hadapan manusia, membaca Al-Qur’an dengan merendahkan dan melembutkan suara. Semua itu untuk menunjukkan rasa takut, sedih, dan khusyu’ (kepada Allah, pent).

4). Riya’ Dengan Perbuatan
Seperti riya’nya seseorang yang shalat dengan berdiri sedemikian lama, memanjangkan ruku, sujud dan menampakkan kekhusyu’an, riya’ dengan memperlihatkan puasa, perang (jihad), haji, shadaqah dan semacamnya.

5). Riya’ Dengan Kawan-Kawan Dan Tamu-Tamu
Seperti orang yang memberatkan dirinya meminta kunjungan seorang alim (ahli ilmu) atau ‘abid (ahli ibadah), agar dikatakan “sesungguhnya si Fulan telah mengunjungi si Fulan”. Atau juga mengundang orang banyak untuk mengunjunginya, agar dikatakan “sesungguhnya orang-orang baragama sering mendatanginya”.

PERKARA YANG DISANGKA RIYA DAN SYIRIK, PADAHAL BUKAN !

1). Pujian Manusia Untuk Seseorang Terhadap Perbuatan Baiknya
Dari Abu Dzar, dia berkata : Ditanyakan kepada Rasulullah Shallallahu ‘alaihi wa sallam : “Beritakan kepadaku tentang seseorang yang melakukan amalan kebaikan dan orang-orang memujinya padanya!” Beliau bersabda : “itu adalah kabar gembira yang segera bagi seorang mukmin” [HR Muslim, no. 2642, Pent)

2). Giatnya Seorang Hamba Melakukan Ibadah Pada Saat Dilihat Oleh Orang-Orang Yang Beribadah
Al-Maqdisi rahimahullah berkata : Terkadang seseorang bermalam bersama orang-orang yang melaksanakan shalat tahajjud, lalu mereka semua melakukan shalat di sebahagian besar waktu malamnya, sedangkan kebiasaan orang itu melakukan shalat malam satu jam, sehingga ia pun menyesuaikan dengan mereka. Atau mereka berpuasa, lalu ia pun berpuasa. Seandainya bukan karena orang-orang itu, semangat tersebut tidak muncul.

Mungkin ada seseorang yang menyangka bahwa (perbuatan) itu merupakan riya’, padahal tidak mutlak demikian. Bahkan padanya terdapat perincian, bahwasanya setiap mukmin menyukai beribadah kepada Allah Ta’ala, tetapi terkadang banyak kendala yang menghalanginya. Dan kelalaian telah menyeretnya, sehingga dengan menyaksikan orang lain itu, maka kemungkinan menjadi faktor yang menyebabkan hilangnya kelalaian tersebut, kemudian ia dapat menguji urusannya itu, dengan cara menggambarkan orang-orang lain itu berada di suatu tempat yang dia dapat melihat mereka, namun mereka tidak dapat melihatnya. Jika dia melihat jiwanya ringan melakukan ibadah, maka itu untuk Allah. Jika jiwanya merasa berat, maka keringanan jiwanya di hadapan orang banyak itu merupakan riya’. Bandingkan (perkara lainnya) dengan ini” [7]

Aku katakan :
Kemalasan seseorang ketika sendirian datang masuk dalam konteks sabda Nabi Shallallahu ‘alaihi wa sallam.

“(Sesungguhnya srigala itu hanyalah memakan kambing yang menyendiri), sedangkan semangatnya masuk ke dalam bab melaksanakan sabda beliau Shallallahu ‘alaihi wa sallam.

“(Hendaklah kamu menetapi jama’ah) [8]

3). Membaguskan Dan Memperindah Pakaian, Sandal Dan Semacamnya
Di dalam Shahih Muslim, dari Abdullah bin Mas’ud Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Tidak akan masuk surga orang yang di dalam hatinya ada kesombongan seberat biji sawi”. Seorang laki-laki bertanya : “Ada seseorang suka bajunya bagus dan sandalnya bagus (apakah termasuk kesombongan?)”. Beliau menjawab : “Sesungguhnya Allah Maha Indah dan menyukai keindahan kesombongan adalah menolak kebenaran dan merendahkan manusia” [HR Muslim no. 2749, Pent]

4). Tidak Menceritakan Dosa-Dosanya Dan Menyembunyikan
Ini merupakan kewajiban menurut syari’at atas setiap muslim, tidak boleh menceritakan kemaksiatan-kemaksiatan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Semua umatku akan diampuni (atau : tidak boleh dighibah) kecuali orang yang melakukan kemaksiatan dengan terang-terangan. Dan sesungguhnya termasuk melakukan kemaksiatan dengan terang-terangan, yaitu seseorang yang melakukan perbuatan (kemaksiatan) pada waktu malam dan Allah telah menutupinya (yakni, tidak ada orang yang mengetahuinya, Pent), lalu ketika pagi dia mengatakan : “Hai Fulan, kemarin aku melakukan ini dan itu”, padahal pada waktu malam Allah telah menutupinya, namun ketika masuk waktu pagi dia membuka tirai Allah terhadapnya” [HR Al-Bukhari, no. 6069, Muslim no. 2990, Pent]

Menceritakan dosa-dosa memiliki banyak kerusakan, (dan) bukan di sini perinciannya. Di antaranya, mendorong seseorang untuk berbuat maksiat di tengah-tengah hamba dan menyepelekan perintah-perintah Allah Ta’ala. Barangsiapa menyangka bahwa menyembunyikan dosa-dosa merupakan riya’ dan menceritakan dosa-dosa merupakan keikhlasan, maka orang itu telah dirancukan oleh setan. Kita berlindung kepada Allah darinya.

5). Seorang Hamba Yang Meraih Ketenaran Dengan Tanpa Mencarinya
Al-Maqdisi berkata : “Yang tercela, ialah seseorang mencari ketenaran. Adapaun adanya ketenaran dari sisi Allah Ta’ala tanpa usaha menusia untuk mencarinya, maka demikian itu tidak tercela. Namun adanya ketenaran itu merupakan cobaan bagi orang-orang yang lemah (imannya, Pent)” [9]

Demikian, beberapa penjelasan berkaitan dengan riya’. Semoga Allah Azza wa Jalla menjauhkan kita semua dari sifat buruk ini, baik dalam perkataan maupun perbuatan, serta semoga menjadikan kita termasuk orang-orang yang ikhlas dalam beramal.

Washallallahu ‘ala nabiyyna Muhammad wa ‘ala alihi washahbihi ajma’in.

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
__________
Footnotes
[1]. Diasadur dari Kitab Al-Ikhlas, Syaih Husain bin Audah Al-Awaisyah, Maktabah Islamiyyah, cetakan VII, Tahun 1413H-1992M halaman 9-10
[2]. Contoh dalam masalah ini adalah sabda Nabi Shallallahu ‘alaihi wa slam ; “Alangkah banyak orang yang berpuasa, namun ia tidak mendapatkan bagian dari puasanya kecuali lapar. Dan alangkah banyak orang yang shalat malam, namun ia tidak mendapatkan bagian dari shalat malamnya kecuali begadang” [HR Ibnu Majah, dari Abu Hurairah Radhiyallahu ‘anhu, dan dishahihkan oleh guru kami Syaikh Al-Albani dalam Shahihul-Jami, no. 3482]
[3]. Lihat kitab Al-Ikhlas, halaman 11-13
[4]. Bagian dari sebuah hadits di dalam dua kitab shahih
[5]. HR Abu Dawud dengan sanad yang shahih
[6]. Kitab Al-Ikhlas, halaman 63-67
[7]. Mukhtashar Minhajul Qashidin, halaman 234
[8]. Nash haditsnya ialah : “Tidaklah tiga orang tinggal di sebuah desa atau padang pasir, shalat (jama’ah) tidak ditegakkan pada diri mereka kecuali mereka akan dikuasai oleh setan. Maka hendaklah kamu menetapi jama’ah, karena sesungguhnya srigala itu hanyalah memakan kambing yang menyendiri” [HR Abu Dawud, dihasankan Syaikh Al-Albani, Pent]
[9]. Mukhtashar Minhajul Qashidin, halaman 218

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beberapa Kesalahan Dalam Penamaan Dan Istilah

/0 almanhaj.or.id - Beberapa Kesalahan Dalam Penamaan Dan Istilah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Beberapa Kesalahan Dalam Penamaan Dan Istilah

Rabu, 28 Mei 2008 12:46:38 WIB

BEBERAPA KESALAHAN DALAM PENAMAAN DAN ISTILAH

Oleh
Syaikh Muhammad bin Jamil Zainu

Kesalahan Pertama
Penisbatan isteri kepada suaminya, seperti : Suha Arafat, nisbat kepada suaminya. Ini merupakan suatu kesalahan, berdasarkan firman Allah subhanahu wa Ta’ala.

“Panggilah mereka (anak-anak angkat itu) dengan (memakai) nama bapak-bapak mereka, itulah yang lebih adil pada sisi Allah “[Al-Ahzab : 5]

Yang benar ialah Suha bintu Fulan (nisbat kepada bapaknya)

Kesalahan Kedua
Penyebutan sesuatu tidak menggunakan nama yang sebenarnya menurut syar’i. seperti penyebutan riba bank diganti dengan faidah bank, khamr telah diberi nama dengan nama dan atau label yang banyak dan bermacam-macam, hingga ada yang menamainya minuman untuk membangkitkan semangat dan sebagainya, zina diganti dengan hubungan sex dan sebagainya.

Yang benar, seharusnya kita menyebut hal-hal tersebut berdasarkan apa yang telah Allah Subhanahu wa Ta’ala namakan. Karena dalam penamaan (yang Allah berikan tersebut) terdapat banyak faidah. Di antaranya, agar manusia mengetahui apa-apa yang telah diharamkan Allah, baik nama ataupun sifatnya. Sehingga mereka menjauhinya, setelah mengetahui bahaya dan ancaman siksa (bagi yang melanggar). Dan tidak timbul kesan meremehkan pada jiwa kita mengenai keharaman tersebut setelah namanya diganti.

Allah Subhanahu wa Ta’ala berfirman.

“Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasulnya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu ; kamu tidak menganiaya dan tidak (pula) dianiaya” [Al-Baqarah : 278]

Allah Subhanahu wa Ta’ala juga berfirman.

“Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan syaitan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya syaitan itu bermaksud hendak menimbulkan permusuhan dan kebencian diantara kamu dengan sebab (meminum) khamr dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan shalat, maka berhentilah kamu (dari mengerjakan pekerjaan itu)” [Al-Maidah : 90-91]
Kemudian firman-Nya.

“Dan janganlah kamu mendekati zina, sesungguhnya zina itu adalah suatu perbuatan yang keji. Dan suatu jalan yang buruk” [Al-isra : 32]

Kesalahan Ketiga
Penyebutan kata Al-Karm untuk anggur. Rasulullah Shallallahu ‘alaihi wa sallam telah melarang menyebut anggur dengan kata Al-Karm. Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Janganlah kalian namakan Al-Karm, tapi namakanlah al’inab dan al-hablah” [HR Muslim]

Kata Al-Inab dan Al-Hablah memiliki makna yang sama, yakni anggur. Beliau Shallallahu alaiahi wa salam juga bersabda.

“Mereka menyebut Al-Karm, sesungguhnya Al-Karm adalah hati seorang mu’min” [HR Al-Bukhari]

Beliau melarang hal ini disebabkan lafadz Al-Karm menunjukkan akan melimpahnya kebaikan dan manfaat pada sesuatu. Dan hati seorang mukmin lebih berhak untuk itu.

Kesalahan Keempat.
Berkun-yah dengan kun-yah Abul Hakam. Karena Al-Hakim adalah Allah. Maka, tidak boleh berkun-yah dengan kun-yah tersebut. Yang benar, kita berkun-yah dengan kun-yah yang disunnahkan, seperti Abu Abdillah, Abu Abdirrahman, Abu Abdil Hakam. Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Sesungguhnya nama yang paling dicintai Allah adalah Abdullah dan Abdurrahman” [HR Muslim]

Dalam hadits Al-Miqdam bin Syuraih bin Hani, ketika ia (yakni Hani) bersama kaumnya datang kepada Rasulullah Shallallahu ‘alaihi wa sallam, beliau mendengar mereka memberi kun-yah Abul Hakam kepadanya. Maka Rasulullah Shallallahu ‘alaihi wa sallam memanggilnya, beliau berkata.

“Sesungguhnya Allah adalah Al-Hakam dan kepadaNyalah hukum kembali, maka mengapakah engkau berkun-yah dengan Abul Hakam? Ia (Hani) berkata, “Sesungguhnya jika kaumku berselisih, mereka mendatangiku lalu kuputuskan hukum diantara mereka hingga kedua belah pihak ridha atas keputusanku”. Beliau berkata, “Alangkah baiknya perbuatanmu, apakah engkau memiliki anak?” Ia menjawab, “Aku memiliki Syuraih, Abdullah dan Muslim. Beliau bertanya lagi, “Siapakah yang paling besar diantara mereka?” Ia menjawab, “Syuraih”. Beliau berkata, “Kalau begitu, engkau Abu Syuraih” [HR An-Nasa’i]

Kesalahan Kelima
Memberi nama dengan nama yang mengandung unsur tazkiyah (penyucian diri), seperti : Barrah (orang yang banyak berbakti), Khalifatullah (Khalifah Allah), Wakilullah (Wakil Allah), dan sebagainya.

Nabi Shallallahu ‘alaihi wa sallam melarang memberi nama Barrah. Beliau bersabda.

“Janganlah kalian mengatakan diri kalian suci, karena Allah lebih tahu siapa yang baik diantara kalian” [HR Muslim]

Yang benar, ialah memberi nama dengan nama-nama yang disyariatkan, seperti : Zainab, Asma, Abdullah, Abdurrahman. Ataupun nama para nabi, seperti ; Yusuf, Ibrahim dan sebagainya.

Yusuf bin Abdillah bin Salam Radhiyallahu ‘anhu mengisahkan

“Nabi Shallallahu ‘alaihi wa sallam menghadiahkan nama Yusuf untukku. Beliau meletakkanku di pangkuannya dan beliau mengusap kepalaku” [HR Al-Bukhari dalam Al-Adabul Mufrad, hal. 248]

Juwairiyah bintu Al-Harits Al-Khuza’iyyah, dahulu bernama Barrah. Kemudian Nabi Shallallahu ‘alaihi wa sallam merubah namanya menjadi Juwairiyah, sebagaimana yang diriwayatkan oleh Imam Muslim dalam Shahih-nya.

Nabi Shallallahu ‘alaihi wa sallam juga bersabda dalam haditsnya yang lain, berkaitan dengan nama tazkiyah.

“Janganlah engkau namakan putramu dengan Rabah, Yasar, Aflah dan Nafi’” [HR Muslim]

Demikian juga dengan nama Kalifatullah ataupun Wakilullah. Arti kata al-wakil adalah seseorang yang bertindak mewakili pihak yang mewakilkan. Sedangkan Allah tidak ada wakil bagi-Nya, dan tidak ada yang bisa menggantikanNya. Bahkan Dialah yang memelihara hamba-Nya, Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Ya Allah, Engkau adalah teman dalam perjalanan dan pemelihara keluarga (yang kami tinggal)” [HR Muslim]

Nabi juga melarang kita menamakan diri dengan sebutan Malikul Amlak (Raja Diraja). Beliau Shallallahu ‘alaihi wa salam bersabda.

“Nama yang paling hina disisi Allah pada hari Kiamat adalah seseorang yang menamakan diri dengan sebutan Malikul Amlak (Raja Diraja)” [HR Al-Bukhari]

Kesalahan Keenam
Memberi nama dengan nama yang buruk, seperti ; Harb (perang), Sha’b (sulit, susah), Hazan (kesedihan), Ushaiyyah (maksiat), Aashiyah (wanita yang bermaksiat), Murrah (pahit) dan yang semisal dengan itu.

Yang benar, memberi nama dengan nama yang baik, seperti : Hasan, Husain, dan yang semisalnya.

Rasulullah Shallallahu ‘alaihi wa sallam sangat menyukai nama yang baik. Beliau bertafaul (berharap kebaikan) dengan nama tersebut. Barangsiapa mau mendalami hadits-hadits Nabi, niscaya dia akan mendapati makna-makna nama yang berkaitan dengan sunnah. Seakan-akan nama-nama itu diambil dari sunnah-sunnah itu.

Cobalah renungi sabda Nabi Shallallahu ‘alaihi wa salam berikut.

“Ghafar adalah orang yang Allah ampuni dan Aslam adalah yang Allah selamatkan, sedangkan Ushaiyyah dialah yang bermaksiat kepada Allah dan Rasul-Nya” [HR Al-Bukhari]

Jika anda ingin mengetahui, adakah pengaruh nama bagi pemiliknya? Maka perhatikanlah kisah Said bin Al-Musayyib berikut ini.

“Dari Ibnu Al-Musayyib, dari bapaknya, sesungguhnya bapaknya (yakni kakek Ibnu Al-Musayyib) datang menemui Nabi Shallallahu ‘alaihi wa sallam. Beliau bertanya : “Siapakah namamu?”. Ia menjawab, “Hazn”. Beliau berkata, “Engkau adalah Sahl”. Ia berkata. “Aku tidak akan merubah nama pemberian bapakku”. Ibnul Musayyib berkata : “Sejak itu kesusahan senantiasa meliputi kami” [HR Al-Bukhari]

Makna kata al-Huzunah (dalam hadits diatas, -red) adalah Al-Ghilzah (kekerasan, kesusahan) Dapat pula bearti tanah yang keras atau tanah datar.

Dari Ibnu Umar Radhiyallahu ‘anhuma, sesungguhnya Nabi merubah nama ‘Aashiyah. Beliau berkata, “Kamu Jamilah”.

Ketika Al-Hasan lahir, Ali menamainya Harb. Kemudian Nabi Shallallahu ‘alaihi wa sallam datang seraya berkata : “Perlihatkan kepadaku cucuku. Siapa nama yang kalian berikan pada cucuku?” Ali berkata, “Harb”. Beliau berkata, “Bahkan namanya adalah Hasan”[HR Ahmad]

Kesalahan Ketujuh
Sebagian orang memberikan julukan attatharruf fid din (sikap berlebih-lebihan dalam agama) kepada mereka yang memegang agama secara mutasyadid (ekstrim)

Yang benar kita sebut ghuluw fid dien (berlebih-lebihan dalam agama). Penyebutan ini pun diberikan, jika memang orang tersebut telah benar-benar keluar dari agama karena sikap ghuluwnya tadi

Ahli hadits mengatakan istilah attatharruf fid dien ini muncul pada awal-awal abad ke lima belas hijriah. Ketika itu terjadi taubat massal para pemuda muslim. Mereka berbondong-bondong kembali kepada Allah., ber-iltizam (konsisten) kepada hukum-hukum dan adab-adab Islam, serta mendakwahkannya. Sebelumnya, kondisi orang semacam ini (yang ber-iltizam kepada Islam), justru dikatakan sebagai golongan terbelakang, ta’ashub, jumud dan ejekan-ejekan lainnya. Maka ketahuilah, sesungguhnya agama Allah berada di pertengahan antara sikap ghuluw (berlebih-lebihan) dan sikap meremehkan.

Para ulama Islam pada setiap masa pun senantiasa melarang sikap ghuluw dalam agama, disamping mereka juga selalu mengajak kepada taubat.

Adapun zaman sekarang, timbangan norma telah banyak diputar-balikkan. Hingga orang yang bertaubat dan kembali kepada Allah (yang nota bene hal ini merupakan sesuatu yang diwajibkan oleh syari’at) justru disingkirkan, dengan alasan sikap berlebihan tadi. Maksudnya, agar orang-orang menjauhi mereka dan untuk melumpuhkan dakwah ilallah. Ini jelas pemikiran jahat Yahudi. Semoga Allah membinasakan mereka.

Namun sangat aneh dan mengherankan. Kaum muslimin menerima begitu saja pemikiran tadi. Tidakkah mereka berpikir dan menolaknya?

Kesalahan Kedelapan
Sebagian suami memanggil isterinya dengan sebutan Ummul Mu’minin. Ini jelas haram. Karena konsekwensinya panggilan tersebut ialah sang suami haruslah seorang Nabi dan isteri-isterinya adalah Ummahatul Mu’minin. Suatu kesalahan yang bisa mengakibatkan kepada kekufuran. Karena kita harus meyakini, bahwa tidak ada nabi setelah Muhammad Shallallahu alaihi wa sallam

Ada juga suami yang memanggil isterinya dengan panggilan madam, suatu panggilan ala Perancis yang terlarang. Karena mengandung unsur tasyabbuh (meniru-niru) kaum kuffar.

Yang benar ialah memanggil isteri dengan nama kun-yahnya seperti Ummu Abdillah, Ummu Fulan, atau dapat juga dengan panggilan zaujati (isteriku) atau ahli (keluargaku).

Wallahul hadi ila ar-rasyad.

[Disalin dari Majalah As-Sunnah Edisi 12/Tahun VI/1423H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Rasul-Rasul Allah

/0 almanhaj.or.id - Iman Kepada Rasul-Rasul Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Iman Kepada Rasul-Rasul Allah

Senin, 13 Juli 2009 23:48:20 WIB

IMAN KEPADA RASUL-RASUL ALLAH [1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah beriman kepada Rasul-rasul yang diutus Allah kepada setiap kaumnya. Ar-Rusul bentuk jamak dari kata rasul), yang berarti orang yang diutus untuk menyampaikan sesuatu. Namun yang dimaksud ‘rasul’ di sini adalah orang yang diberi wahyu untuk disampaikan kepada ummat.

Rasul yang pertama adalah Nabiyyullah Nuh Alaihissalam, dan yang terakhir adalah Nabiyyullah Muhammad Shallallahu ‘alaihi wa sallam

Allah Subhanahu wa Ta’ala berfirman:

“Sesungguhnya Kami telah memberikan wahyu kepadamu sebagaimana Kami telah memberikan wahyu kepada Nuh dan Nabi-Nabi yang kemudian...” [An-Nisaa': 163]

Abu Hurairah Radhiyalllahu ‘anhu dalam hadits syafa’at menceritakan bahwa Nabi Shallallahu ‘alaihi wa salam mengatakan: “Nanti orang-orang akan datang kepada Nabi Adam Alaihissalam untuk meminta syafa’at. Nabi Adam Alaihissalam meminta maaf kepada mereka, seraya berkata: ‘Datangilah Nuh Alaihissalam. Lalu mereka mendatangi Nabi Nuh Alaihissalam dan berkata:

"Wahai Nuh Alaihissalam, engkaulah Rasul pertama yang diutus Allah.” [2]

Allah Jalla Jalaluhu berfirman tentang Nabi Muhammad Shallallahu ‘alaihi wa sallam.

"Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi ia adalah Rasulullah dan penutup Nabi-nabi dan adalah Allah Mahamengetahui segala sesuatu.” [Al-Ahzaab: 40]

Setiap ummat tidak pernah sunyi dari Nabi yang diutus Allah Subhanahu wa Ta’ala yang membawa syari’at khusus untuk kaumnya atau dengan membawa syari’at sebelumnya yang diperbaharui.

Allah Jalla Jalaluhu berfirman:

“Dan sesungguhnya kami telah mengutus Rasul pada tiap-tiap ummat (untuk menyerukan) ‘Beribadahlah kepada Allah (saja) dan jauhilah thaghut...”’ [An-Nahl: 36]

Allah Subhanahu wa Ta’ala berfirman:

"Sesungguhnya kami mengutus kamu dengan membawa kebenaran sebagai pembawa berita gembira dan sebagai pemberi peringatan, dan tidak ada suatu ummat pun melainkan telah ada padanya seorang pemberi peringatan." [Faathir: 24]

Para Rasul adalah manusia biasa, makhluk Allah yang tidak mempunyai sedikit pun keistimewaan Rububiyyah dan Uluhiyyah serta mereka pun tidak mengetahui perkara yang ghaib. Allah Azza wa Jalla berfirman tentang Nabi Muhammad Shallallahu ‘alaihi wa sallam sebagai pemimpin para Rasul dan yang paling tinggi derajatnya di sisi Allah Subhanahu wa Ta’ala

Allah Subhanahu wa Ta’ala berfirman:

“Katakanlah: ‘Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku berbuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman.” [Al-A’raaf: 188]

Keyakinan bahwa ada selain Allah Azza wa Jalla yang dapat mengetahui perkara ghaib, maka keyakinannya adalah kufur. [3]

Para Rasul juga memiliki sifat-sifat kemanusiaan, seperti sakit, mati, membutuhkan makan dan minum, dan lain sebagainya. Allah Azza wa Jalla berfirman tentang Nabi Ibrahim Alaihissalam yang menjelaskan Sifat Rabb-nya:

“Dan Rabb-ku, Dia-lah Yang memberi makan dan minum keadaku dan apabila aku sakit, Dia-lah Yang menyembuhkan-ku, dan Yang akan mematikanku kemudian akan menghidup-kan aku (kembali).” [Asy-Syu’araa’: 79-81]

Nabi Muhammad Shallallahu ‘alaihi wa sallam bersabda:

“Aku tidak lain hanyalah manusia seperti kalian. Aku juga lupa seperti kalian, maka jika aku lupa, ingatkanlah.” [4]

Allah Subhanahu wa Ta’ala menerangkan bahwa para Rasul mempunyai ‘ubudiyyah (penghambaan) yang tertinggi kepada-Nya.

Allah Azza wa Jalla berfirman tentang Nabi Nuh Alaihissallam:

"Dia adalah hamba (Allah) yang banyak bersyukur" [Al-Israa’: 3]

Allah Jalla Jallaluhu juga berfirman tentang Nabi Muhammad Shallallahu ‘alaihi wa sallam:

“Mahasuci Allah Yang telah menurunkan al-Furqaan (Al-Qur-an) kepada hamba-Nya, agar ia menjadi pemberi peringatan ke-pada seluruh alam.” [Al-Furqaan: 1]

Allah juga berfirman tentang Nabi ‘Isa bin Maryam Alaihissalam

“‘Isa tidak lain hanyalah seorang hamba yang Kami berikan kepadanya nikmat (kenabian) dan Kami jadikan ia sebagai tanda bukti (kekuasaan Allah) untuk Bani Israil.” [Az-Zukhruf: 59]

Jadi, seluruh Nabi dan Rasul Alaihimussalam, termasuk Nabi ‘Isa Alaihissalam, adalah manusia biasa, hamba Allah dan bukan tuhan.

Iman kepada para Rasul mengandung empat unsur:

[1]. Mengimani bahwasanya risalah mereka benar-benar dari Allah Azza wa Jalla. Barangsiapa mengingkari risalah mereka, walaupun hanya seorang (dari mereka), maka menurut pendapat seluruh ulama ia dikatakan kafir.

Allah al-Haq berfirman:

“Kaum Nuh telah mendustakan para Rasul.” [Asy-Syu‘araa’: 105] [5]

Allah Azza wa Jalla menyebutkan bahwa mereka mendustakan semua Rasul, padahal hanya seorang Rasul saja yang ada (yaitu Nuh Alaihissalam) ketika mereka mendustakannya. Oleh karena itu, ummat Nasrani yang mendustakan dan tidak mau mengikuti Nabi Muhammad Shallallahu ‘alaihi wa sallam, berarti mereka juga telah mendustakan dan tidak mengikuti Nabi ‘Isa al-Masih bin Maryam Alaihimussalam, karena Nabi ‘Isa Alaihissalam sendiri pernah menyampaikan kabar gembira dengan kedatangan Nabi Muhammad Shallallahu ‘alaihi wa sallam ke alam semesta ini sebagai rahmat bagi semesta alam. Kata ‘menyampaikan kabar gembira’ ini mengandung makna bahwa Muhammad Shallallahu ‘alaihi wa sallam adalah seorang Rasul yang diutus Allah Azza wa Jalla, yang akan menyelamatkan mereka dari kesesatan dan memberi petunjuk kepada mereka menuju jalan yang lurus.

[2]. Mengimani nama-nama Rasul yang sudah kita kenali, yang Allah sebutkan dalam Al-Qur'an dan As-Sunnah yang shahih.

Jumlah Nabi dan Rasul banyak sekali. Menurut riwayat bahwa jumlah Nabi ada 124.000 dan jumlah Rasul ada 315. [6].Adapun yang terkenal ada 25 Rasul.

Allah Subhanahu wa Ta’ala menyebutkan tentang para Nabi dan Rasul di dalam Al-Qur-an ada 25, yaitu Adam, Idris, Nuh, Hud, Shalih, Ibrahim, Luth, Isma’il, Ishaq, Ya’qub, Yusuf, Syu’aib, Ayyub, Dzulkifli, Musa, Harun, Dawud, Sulaiman, Ilyas, Ilyasa’, Yunus, Zakariya, Yahya, ‘Isa dan Muhammad, Shalawatullahu wa salamuhu ‘alaihim ‘ajmainnn. Lihat surat Ali ‘Imran: 33; Hud: 50, 61, 84; al-Anbiyaa': 85; al-An’aam: 83-86 dan al-Fath: 29.

Di antara nama para Nabi yang juga disebutkan di dalam As-Sunnah, yaitu Syiit dan Yuusya’ bin Nun. Sedangkan yang di-ikhtilafkan ulama, apakah ia Nabi ataukah hamba yang shalih, adalah Khidhir, Dzul Qarnain dan Luqman, wallaahu a’lam. [7]

Allah memberikan keutamaan sebagian Rasul atas sebagian yang lainnya. Rasul dan Nabi yang paling utama ada lima, yaitu Muhammad Shallallahu ‘alaihi wa sallam, Ibrahim , Musa, ‘Isa, dan Nuh Alaihimussallam. Kelima Nabi dan Rasul itu disebut Ulul ‘Azmi. Allah menyebut mereka dalam dua tempat, yakni dalam surat al-Ahzaab ayat 7 dan asy-Syuura’ ayat 13.

Allah Subhanahu wa Ta’ala berfirman:

“Dan (ingatlah) ketika Kami mengambil perjanjian dari Nabi-nabi dan dari kamu (sendiri), dari Nuh, Ibrahim, Musa dan ‘Isa putera Maryam, dan Kami telah mengambil dari mereka perjanjian yang teguh.” [Al-Ahzaab: 7]

Terhadap para Rasul yang tidak kita ketahui nama-nama mereka, maka kita wajib mengimaninya secara global.

Allah Subhanahu wa Ta’ala berfirman:

“Dan sesungguhnya telah Kami utus beberapa orang Rasul sebelum kamu, di antara mereka ada yang Kami ceritakan kepadamu dan di antara mereka ada (pula) yang tidak Kami ceritakan kepadamu...” [Al-Mu'min: 78]

[3]. Membenarkan berita-berita mereka yang shahih riwayatnya.

[4]. Mengamalkan syari’at Rasul yang diutus kepada kita. Dia adalah Nabi terakhir, Muhammad Shallallahu ‘alaihi wa sallam, yang diutus Allah Azza wa Jalla kepada seluruh manusia.

Allah Azza wa Jalla berfirman:

“Maka demi Rabb-mu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu sebagai hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka suatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima sepenuhnya.” [An-Nisaa : 65] [8]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Lihat pembahasan ini dalam kitab Syarah Ushuulil Iimaan (hal. 34-39), ar-Rusul war Risaalaat oleh Dr. ‘Umar bin Sulaiman al-Asyqar, dan beberapa kitab lainnya.
[2]. HR. Al-Bukhari (no. 3340) dan Muslim (no. 194 (327)) dari Sahabat Abu Hu-rairah Radhityallahu 'anhu
[3]. Lihat Majmuu’ Fataawaa wa Rasaa-il (I/292, no. 115) oleh Syaikh Muhammad bin Shalih al-‘Utsaimin dan Mujmal Ushuul Ahlis Sunnah wal Jamaa’ah fil ‘Aqiidah (hal. 14).
[4]. HR. Al-Bukhari (no. 401), Muslim (no. 572 (89)) dan selainnya. Lafazh hadits ini adalah lafazh al-Bukhari, dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu 'anhu.
[5]. Lihat juga QS. Asy-Syu’araa': 123, 141 dan 160.
[6]. HR. Ahmad (V/178, 179, 265) dan al-Hakim (II/262) dari Sahabat Abu Umamah. Diriwayatkan juga oleh Ibnu Hibban (no. 94) dari Sahabat Abu Dzarr. Tentang jumlah Nabi dan Rasul riwayatnya shahih dari Sahabat Abu Umamah dan Abu Dzarr c, hanya saja terdapat sedikit perbedaan tentang jumlah Rasul, pada sebagian riwayat disebutkan 313 dan pada riwayat yang lain 315, wallaahu a’lam. Lihat Zaadul Ma’aad fii Hadyi Khairil ‘Ibaad (I/43-44) dan Silsilatul Ahaadiits ash-Shahiihah (no. 2668).
[7]. Tentang kisah Khidir, dapat dilihat dalam zhahir surat al-Kahfi ayat 65-82. Khi-dir dan Dzul Qarnain adalah Nabi, sedangkan Luqman adalah seorang hakim. Lihat Fat-hul Baari (VI/382-383) dan ar-Rusul war Risaalah (hal. 17-24) oleh Dr. ‘Umar Sulaiman al-Asyqar. Cet. III/ Maktabah al-Falaah, 1405 H.
[8]. Syarah Ushuulil Iiman (hal. 34-39) dan ar-Rusul war Risaalaat

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembangkangan Itu Tidak Hanya Dengan Senjata Bahkan Juga Dapat Dilakukan Dengan Lisan

/0 almanhaj.or.id - Pembangkangan Itu Tidak Hanya Dengan Senjata Bahkan Juga Dapat Dilakukan Dengan Lisan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Pembangkangan Itu Tidak Hanya Dengan Senjata Bahkan Juga Dapat Dilakukan Dengan Lisan

Selasa, 14 Juli 2009 00:32:02 WIB

PEMBANGKANGAN ITU TIDAK HANYA DENGAN SENJATA BAHKAN JUGA DAPAT DILAKUKAN DENGAN LISAN

Oleh
Syaikh Shalih bin Ghanim As-Sadlan.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Ada sebagian orang yang berdalil dengan hadits yang berbunyi : "Barangsiapa melihat sebuah kemungkaran maka ubahlah dengan tangannya, jika tidak mampu maka mencegahnya dengan lisan, jika tidak mampu maka hendaknya ia membenci kemungkaran itu dalam hatinya, dan itu merupakan derajat keimanan yang paling lemah" . Untuk bertindak bila nasihat tidak diterima !

Jawaban.
Hadits diatas tidak menunjukkan hal tersebut. Hadits diatas dibatasi pengertiannya dengan hadits-hadits dan kaidah-kaidah syariat lainnya. Di antaranya kaidah yang berbicara tentang maslahat dan mudharat.

Hadits tersebut menjelaskan bahwa seseorang boleh merubah kemungkaran dengan tangan jika dia punya wewenang dan mampu melakukannya. Pemerintah dan aparat-aparatnya wajib merubah kemungkaran dengan tangan. Selain mereka tidak berhak merubah kemungkaran dengan tangan, namun ia berhak mencegahnya dengan lisan. Jika merubah dengan lisan dapat menimbulkan mudharat, maka cukuplah ia membencinya dalam hati. Hadits ini sebenarnya membeberkan keadaan sebagian da'i yang justru berbuat menyalahi hadits tersebut. Hadits menjelaskan tingkatan dan tahapan dalam mewujudkan maslahat. Apabila merubah kemungkaran tidak menimbulkan efek negatife bahkan mendatangkan sisi positif maka itulah yang dituntut. Dan apabila merubahnya dengan lisan sudah cukup maka cukuplah merubahnya dengan lisan.

Dan jika ternyata bisa menimbulkan mudharat terhadap dirinya dan terhadap segenap kaum muslimin maka dalam kondisi demikian cukuplah membencinya dalam hati

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Dalam jawaban terdahulu. Anda menyebutkan bahwa pembangkangan itu tidak hanya dengan senjata bahkan juga dapat dilakukan dengan lisan. Sudikah Anda menjelaskan masalah ini, terutama banyak sekali orang-orang khususnya para da'i yang meremehkannya. Mereka menganggapnya biasa dan bukan merupakan pembangkangan. Jika dikatakan kepadanya : " Tindakan seperti itu adalah pembangkangan!" Mereka menjawab : "Kami masih loyal dan tidak membangkang pemerintah." Mereka menganggap komentar dan pernyataan mereka itu jelas maslahatnya bagi pemerintah !

Jawaban.
Pertanyaan ini sangat penting. Sebagian saudara-saudara kita melakukan hal itu dengan i'tikad yang baik. Mereka beranggapan bahwa pembangkangan itu hanyalah dengan senjata saja. Padahal pembangkangan itu tidak hanya dilakukan dengan senjata atau dengan tindakan-tindakan anarkis yang biasa dikenal, bahkan pembangkangan lewat kalimat lebih berbahaya daripada pembangkangan dengan senjata. Karena pembangkangan dengan senjata hanyalah akibat dari pembangkangan lewat kalimat.

Kami katakan sejujurnya kepada saudara-saudara kami yang terbakar semangatnya, kami menganggap mereka punya niat baik insya Allah. Namun hendaknya mereka jangan terburu-buru dan tahan dirilah sedikit ! Sebab sikap keras dan ekstrim mereka itu akan menumbuhkan sesuatu yang negatif dalam hati mereka. Hati mereka sebenarnya masih polos dan hanya mengenal sentimen emosional. Sebagaimana tindakan mereka itu juga akan membuka pintu bagi oknum-oknum yang punya kepentingan pribadi untuk berkomentar. Melontarkan segala uneg-unegnya, baik itu haq maupun batil!

Tidak diragukan lagi bahwa pembangkangan lewat kalimat, tulisan, kaset maupun ceramah atu tabligh-tabligh akbar bertujuan memprovokasi massa, jelas merupakan cara yang tidak sesuai dengan syariat. Saya yakin, hal itu adalah cikal bakal pembangkangan dengan senjata. Saya selalu peringatkan kalian dari hal itu dengan peringatan yang sangat keras. Saya juga katakan kepada mereka : "Hendaknya kalian melihat akibat yang akan terjadi dan melihat sepak terjang orang lain yang telah menggeluti kancah ini. Agar kalian dapat melihat bencana yang menimpa masyarakat Islam. Apa sebabnya dan bagaimana asal muasalnya sehingga bisa terjadi demikian ? Jika hal itu telah kita ketahui barulah kita mengerti bahwa pembangkangan lewat kalimat atau melalui sarana-sarana informasi untuk memprovokasi massa dan membangkitkan amarah mereka adalah sebab berkobarnya fitnah di dalam hati.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Sudah kita maklumi bahwa melibatkan orang-orang awam dalam mengemban tugas nasihat dan usaha-usaha pengerahan massa untuk menekan pemerintah adalah perbuatan terlarang. Walaupun demikian orang-orang yang menggunakan cara tersebut menganggap cara seperti itulah yang terbaik dan sesuai dengan kondisi sekarang serta membawa maslahat bagi dakwah Islam.

Jawaban.
Kata mutiara yang terkenal, yaitu : "Tidak akan menjadi baik generasi akhir umat ini kecuali dengan apa yang telah menjadikan baik generasi awalnnya" membantah sangkaan tersebut. Demikian pula kenyataan yang ada sekarang ini maupun dahulu menguatkan kebenaran kata mutiara tersebut !

Anggapan bahwa praktek-praktek agitasi, kampanye, pembeberan aib penguasa dan pengerahan massa untuk menekan penguasa adalah metode yang berhasil dan bermanfaat adalah anggapan yang keliru, jauh dari kebenaran dan menyalahi nash-nash syar'i. Cukuplah bagi kita penjelasan yang telah ditulis oleh para ulama dalam masalah ini. Sekiranya kita membaca buku Asy-Syari'ah karangan Al-Ajurri, yang telah meletakkan kaidah-kaidah berkaitan dengan masalah ini, atau membaca buku As-Siyasah Asy-Syar'iyyah karangan Ibnul Qayyim dan buku karangan Al-I'zz bin Abdussalam, lalu kita bandingkan dengan perbuatan sebagian orang sekarang ini niscaya kita dapati bahwa apa yang mereka serukan itu bertentangan dengan syariat. Perbuatan mereka itu hanyalah mendatangkan permusuhan dan perpecahan.

Dalam kesempatan ini akan saya bawakan sebuah kisah dari salaf umat ini yaitu Abdullah bin Mas'ud Radhiyallahu 'anhu. Ketika melihat Utsman bin Affan menyempurnakan shalat Zhuhur dan Ashar empat rakaat di Mina beliau berkata : "Sesungguhnya dua rakaat yang makbul (diterima) lebih aku sukai daripada empat rakaat, akan tetapi aku benci perselisihan!? Walaupun demikian beliau tetap shalat bersama Khalifah Utsman bin Affan empat rakaat kendati pendapat beliau itu bersumber dari Sunnah Nabi Shallallahu 'alaihi wa sallam. Beliau mampu berdiri dihadapan manusia dan mengatakan bahwa Utsman telah menyalahi Sunnah Nabi Shallallahu 'alaihi wa sallam, Utsman telah berbuat begini dan begitu ! Akan tetapi apa akibatnya nanti ? Kaum muslimin bisa terpecah belah menjadi dua atau tiga golongan atau bahkan lebih ! Masing-masing kelompok menyerang pendapat kelompok lainnya dan mempertahankan pendapatnya masing-masing. Kemudian kelompok-kelompok itu saling membela dan saling bermusuhan satu sama lainnya. Akhirnya terjadilah musibah yang hanya Allah sajalah yang mengetahuinya.

Tidaklah benar pendapat bahwa pengerahan massa dan pembeberan segala sesuatunya kepada mereka adalah metode yang tepat! Walaupun barangkali hal itu dianggap maju dan sesuai dengan perkembangan zaman, akan tetapi ia jelas tidak sesuai dengan manhaj Islami yang benar. Bahkan tidak termasuk metode dakwah yang disebutkan dalam nash-nash Al-Qur'an dan As-Sunah serta kaidah-kaidah umum syariat.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam

/0 almanhaj.or.id - Iman Kepada Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Iman Kepada Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam

Rabu, 15 Juli 2009 04:47:43 WIB

IMAN KEPADA NABI MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Muhammad Rasulullah Shallallahu ‘Alaihi wa ‘Ala Alihi wa Sallamó [1]

Beliau adalah Abul Qasim Muhammad bin ‘Abdillah bin ‘Abdil Muththalib bin Hasyim bin ‘Abdi Manaf bin Qushayy bin Kilab bin Murrah bin Ka’b bin Lu-ayy bin Ghalib bin Fihr bin Malik bin an-Nadhr bin Kinanah bin Khuzaimah bin Mudrikah bin Ilyas bin Mudhar bin Nizar bin Ma’add bin ‘Adnan, dan ‘Adnan adalah salah satu putera Nabi Allah Isma’il bin Ibrahim al-Khalil - salam terlimpah atas Nabi kita dan atas keduanya-.

Beliau adalah penutup para Nabi dan Rasul, serta utusan Allah kepada seluruh manusia. Beliau adalah hamba yang tidak boleh disembah, dan Rasul yang tidak boleh didustakan. Beliau adalah sebaik-baik makhluk, makhluk yang paling utama dan paling mulia di hadapan Allah Ta’ala, derajatnya paling tinggi, dan kedudukannya paling dekat kepada Allah.

Beliau diutus kepada manusia dan jin dengan membawa kebenaran dan petunjuk, yang diutus oleh Allah sebagai rahmat bagi alam semesta, sebagaimana firman-Nya:

“Dan tidaklah Kami mengutusmu melainkan untuk (menjadi) rahmat bagi semesta alam.” [Al-Anbiyaa’: 107]

Allah menurunkan Kitab-Nya kepadanya, mengamanahkan kepadanya atas agama-Nya, dan menugaskannya untuk menyampaikan risalah-Nya. Allah telah melindunginya dari kesalahan dalam menyampaikan risalah ini, sebagaimana firman-Nya:

“Dan tidaklah yang diucapkannya itu (Al-Qur-an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya).” [An-Najm: 3-4]

Ahlus Sunnah beriman bahwa Allah Ta’ala mendukung (menguatkan) Nabi-Nya Shallallahu ‘Alaihi wa ‘Ala Alihi wa Sallamó dengan mukjizat-mukjizat yang nyata dan ayat-ayat yang jelas.

Di antara mukjizat-mukjizat tersebut dan yang terbesar ada-lah Al-Qur-an yang dengannya Allah mengemukakan tantangan kepada ummat yang paling fasih dan paling mendalam (bahasanya) serta paling mampu bermanthiq (berlogika).

Mukjizat terbesar -setelah Al-Qur-an- yang dengannya Allah menguatkan Nabi-Nya Shallallahu ‘Alaihi wa ‘Ala Alihi wa Sallamó adalah mukjizat Isra’ dan Mi’raj.

Di antara mukjizat beliau juga adalah:

Terbelahnya bulan, suatu mukjizat besar yang Allah berikan kepada Nabi-Nya Shallallahu ‘Alaihi wa ‘Ala Alihi wa Sallamó sebagai bukti atas kenabian-nya. Hal itu terjadi di Makkah ketika kaum musyrikin meminta suatu bukti dari beliau.

Memperbanyak makanan untuk beliau, dan ini terjadi pada beliau Shallallahu ‘Alaihi wa ‘Ala Alihi wa Sallamó lebih dari sekali.

Memperbanyak air, dan air tersebut memancar di antara jari-jemarinya yang mulia, serta makanan bertasbih untuknya saat dimakan. Hal ini sering kali terjadi pada Rasulullah Shallallahu ‘alaihi wa sallam

Beliau mengabarkan sebagian perkara ghaib. Beliau mengabar-kan tentang hal-hal yang terjadi yang jauh darinya segera setelah kejadiannya. Beliau pun mengabarkan tentang perkara-perkara ghaib yang belum terjadi, lalu terjadi setelah itu, sebagaimana yang beliau ó Shallallahu ‘Alaihi wa ‘Ala Alihi wa Sallamó kabarkan, dan lain-lainnya.

Keyakinan Ahlus Sunnah wal Jama’ah Tentang Muhammad Rasulullah Shallallahu ‘Alaihi wa Sallam adalah:

[1]. Keumuman risalah Nabi Muhammad Shallallahu ‘Alaihi wa Sallam.
Bahwa Nabi Muhammad Shallallahu ‘Alaihi wa Sallam diutus Allah ke muka bumi untuk segenap jin dan manusia dengan membawa kebenaran, petunjuk dan cahaya yang terang. Dalil tentang keumuman risalah beliau Shallallahu ‘Alaihi wa Sallam adalah firman Allah Subhanahu wa Ta’ala :

“Katakanlah: ‘Hai manusia, sesungguhnya aku adalah utusan Allah kepadamu semua...’” [Al-A’raaf: 158]

Juga firman-Nya:

"Dan Kami tidak mengutus kamu, melainkan kepada seluruh ummat manusia, sebagai pembawa berita gembira dan sebagai pemberi peringatan, tetapi kebanyakan manusia tiada me-ngetahui.” [Saba’: 28] [2]

Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda:

Aku dianugerahi lima perkara yang tidak pernah diberikan seorang pun dari Rasul-Rasul sebelumku, yaitu (1) aku diberikan pertolongan dengan takutnya musuh mendekatiku dari jarak sebulan perjalanan, (2) dijadikan bumi bagiku sebagai tempat shalat dan bersuci (untuk tayammum-pent.), maka siapa saja dari ummatku yang mendapati waktu shalat, maka hendaklah ia shalat, (3) dihalalkan rampasan perang bagiku dan tidak dihalalkan kepada seorang Nabi pun sebelumku, (4) dan aku diberikan kekuasaan memberikan syafa’at (dengan izin Allah), (5) Nabi-Nabi diutus hanya untuk kaumnya saja sedangkan aku diutus untuk seluruh manusia.” [3]

Mereka (Ahlus Sunnah) mengimani dan meyakini bahwasanya beliau Shallallahu ‘Alaihi wa Sallam adalah hamba Allah dan utusan-Nya. Ahlus Sunnah menyaksikan dan meyakini bahwa Nabi Muhammad Shallallahu ‘Alaihi wa Sallam adalah Rasul yang paling mulia dan penghulu seluruh makhluk.

Beliau Shallallahu ‘Alaihi wa Sallam adalah hamba Allah dan utusan-Nya, dua sifat ini (hamba dan utusan) untuk menolak adanya sifat ghuluw (melampaui batas) dan tafrith (melalaikan hak-hak beliau Shallallahu ‘alaihi wa sallam).

[2]. Mencintai Rasulullah Shallallahu ‘Alaihi wa Sallam adalah wajib dan termasuk bagian dari iman.

Rasulullah Shallallahu ‘Alaihi wa Sallam bersabda:

"Tidaklah beriman seorang di antara kalian sehingga aku lebih dicintainya melebihi kecintaannya kepada orang tuanya, anaknya, dan seluruh manusia.” [4]

[3]. Ahlus Sunnah menyaksikan dan meyakini bahwa Nabi Muhammad Shallallahu ‘Alaihi wa Sallam adalah penutup para Nabi Alaihimussallam.

Setiap orang yang mendakwahkan adanya kenabian sesudah Nabi Shallallahu ‘Alaihi wa Sallam, maka yang demikian itu adalah sesat dan kufur.

Allah Azza wa Jalla berfirman:

"Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu, tetapi ia adalah Rasulullah dan penutup para Nabi. Dan Allah Maha Mengetahui segala sesuatu.” [Al-Ahzaab: 40]

Nabi Shallallahu ‘Alaihi wa Sallam menyebutkan akan adanya dajjal (pendusta) yang mengaku sebagai Nabi, kemudian Nabi Shallallahu ‘Alaihi wa Sallam bersabda:

“... Dan sesungguhnya akan muncul pada ummatku pendusta yang jumlahnya tiga puluh orang, mereka semua mengaku sebagai Nabi, sedangkan aku adalah penutup para Nabi dan tidak ada Nabi sepeninggalku.” [5]

Nabi Shallallahu ‘Alaihi wa Sallam bersabda:

“Aku memiliki lima nama, aku Muhammad (yang terpuji), aku adalah Ahmad (yang banyak memuji), aku adalah al-Maahi (penghapus) dimana melalui perantaraanku Allah menghapus kekufuran. Aku adalah al-Haasyir (pengumpul) yang mana manusia akan dikumpulkan di hadapanku. Aku juga mempunyai nama al-‘Aaqib (belakangan/penutup) -tidak ada lagi Nabi yang datang sesudahku-.” [6]

[4]. Ahlus Sunnah berkeyakinan bahwa Rasulullah Shallallahu ‘Alaihi wa Sallam tidak mengetahui masalah yang ghaib semasa hidupnya kecuali yang diajarkan oleh Allah Azza wa Jalla, apalagi setelah beliau Shallallahu ‘Alaihi wa Sallam wafat.

Allah Azza wa Jalla berfirman:

"Katakanlah: ‘Aku tidak mengatakan kepadamu bahwa per-bendaharaan Allah ada padaku, dan tidak (pula) aku mengeta-hui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku ini Malaikat. Aku tidak mengikuti kecuali apa yang telah diwahyukan kepadaku.’...” [Al-An’aam: 50] [7]

Kalau Rasulullah Shallallahu ‘Alaihi wa Sallam tidak mengetahui masalah yang ghaib, maka apalagi orang lain. Karena yang mengetahui masalah yang ghaib hanya Allah Azza wa Jalla semata.

Firman Allah Subhanahu wa Ta’ala:

"Katakanlah: ‘Tidaklah ada seorang pun di langit dan di bumi yang mengetahui perkara yang ghaib kecuali Allah.’ Dan mereka tidak mengetahui apabila mereka akan dibangkitkan.” [An-Naml: 65]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Pembahasan ini merujuk pada kitab al-Wajiiz fii ‘Aqiidatis Salaafish Shaalih Ahlis Sunnah wal Jamaa’ah (hal. 84-87) secara ringkas.
[2]. Lihat juga QS. Al-Anbiyaa’: 107 dan al-Ahqaaf: 29-31.
[3]. HR. Al-Bukhari (no. 335) dan Muslim (no. 521), dari Sahabat Jabir bin ‘Abdillah al-Anshari c, lafazh ini milik al-Bukhari.
[4]. HR. Al-Bukhari (no. 15), Muslim (no. 44), Ahmad (III/275) dan an-Nasa-i (VIII/114-115), dari Sahabat Anas bin Malik Radhiyallahu 'anhu.
[5]. HR. öAhmad (V/278), Abu Dawud (no. 4252), Ibnu Majah (no. 3952), dengan sanad yang shahih menurut syarat Muslim, dari Sahabat Tsauban Radhiyallahu 'anhu. Ketahuilah bahwa di antara dajjal (pendusta) yang mengaku sebagai Nabi adalah Mirza Ghulam Ahmad al-Qadiyani al-Hindi, yang muncul ketika kolonial Inggris men-jajah India. Pada awalnya ia mengaku sebagai al-Mahdi al-Muntazhar (Imam Mahdi yang ditunggu), kemudian mengaku sebagai Nabi ‘Isa q, dan terakhir ia mengaku sebagai Nabi dan mendirikan aliran Ahmadiyah... Mereka (kaum Ahmadiyah) mempunyai keyakinan-keyakinan bathil yang banyak sekali dan menyalahi keyakinan ummat Islam. Mereka menafikan tentang dibangkitkan-nya jasad manusia dari kubur (nanti pada hari Kiamat), mereka meyakini bahwa nikmat dan siksa hanya dialami oleh ruh saja, mereka beranggapan bahwa siksaan terhadap orang kafir terbatas, mengingkari adanya jin dan lain sebagainya. Lihat Silsilatul Ahaadiits ash-Shahiihah (IV/252) oleh Syaikh al-Albani.

Pendapat para ulama bahwa Mirza Ghulam Ahmad (1839-1908 M) adalah kafir, juga aliran Ahmadiyah pun kafir, mereka disebut sebagai MINORITAS NON MUSLIM!!!

Di antara keyakinan-keyakinan sesat Ahmadiyah adalah:
1. Meyakini bahwa Allah puasa, tidur, menulis, dapat bersalah dan lainnya. Mereka menyamakan Allah dengan makhluk-Nya. Ta’aalallaahu ‘amma yaquuluuna ‘uluwwan kabiiran.
2. Meyakini bahwa Nabi Muhammad j bukanlah Nabi terakhir, dan mereka me-yakini bahwa Mirza Ghulam Ahmad adalah Nabi terakhir dan paling utama.
3. Mereka memiliki kitab suci tersendiri yang berbeda dengan Al-Qur-an ummat Islam, mereka menamakannya Kitaabul Mubiin.
4. Menurut mereka, tidak ada jihad dalam Islam, dan telah dihapus.
5. Setiap Muslim adalah kafir menurut mereka sampai masuk aliran Ahmadiyah al-Qadiyani.
6. Mereka menghalalkan khamr, narkoba, barang yang memabukkan, dan lainnya.

Ahmadiyah mempunyai hubungan yang sangat erat dengan Yahudi, Nashrani, dan aliran kebathinan. (Lihat al-Mausuu’ah al-Muyassarah fil Adyaan wal Madzaahib wal Ahzaabil Mu’ashirah I/419-423, cet. WAMY, th. 1418 H.)

[6]. HR. Al-Bukhari (no. 3532), Muslim (no. 2354) dan at-Tirmidzi (no. 2840), dari Sahabat Jubair bin Muth'im Radhiyallahu 'anhu. Penjelasan dalam tanda kurung adalah penjelasan dari Imam az-Zuhri yang terdapat dalam riwayat Muslim dan at-Tirmidzi. Lihat Fat-hul Baari (VI/557) cet. Darul Fikr.
[7]. Lihat juga QS. Al-A’raaf: 188 dan Jin: 26-27.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shallallahu Alaihi Wa Sallam

Kamis, 16 Juli 2009 22:58:54 WIB

WAJIBNYA MENCINTAI DAN MENGANGUNGKAN NABI MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM SERTA LARANGAN GHULUW (BERLEBIH-LEBIHAN) [1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah wal Jama’ah sepakat tentang wajibnya mencintai dan mengagungkan Nabi Muhammad Shallallahu ‘alaihi wa sallam melebihi kecintaan dan pengagungan terhadap seluruh makhluk Allah Subhanahu wa Ta’ala. Akan tetapi dalam mencintai dan mengagungkan beliau Shallallahu ‘alaihi wa sallam tidak boleh melebihi apa yang telah ditentukan syari’at, karena bersikap ghuluw (berlebih-lebihan) dalam seluruh perkara agama akan menye-babkan kebinasaan.

[A]. Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam.

Pertama-tama, wajib bagi setiap hamba mencintai Allah dan ini merupakan bentuk ibadah yang paling agung. Allah Subhanahu wa Ta’ala berfirman:

“Dan orang-orang yang beriman sangat besar cintanya kepada Allah.” [Al-Baqarah:165]

Ahlus Sunnah mencintai Rasulullah Shallallahu ‘alaihi wa sallam dan mengagungkannya sebagaimana para Sahabat Radhiyallahu ‘anhum mencintai beliau Shallallahu ‘alaihi wa sallam lebih dari kecintaan mereka kepada diri dan anak-anak mereka, sebagai-mana yang terdapat dalam kisah ‘Umar bin al-Khaththab Radhiyallahu ‘anhu, yaitu sebuah hadits dari Sahabat ‘Abdullah bin Hisyam Radhiyallahu ‘anhu, ia berkata:

“Kami mengiringi Nabi Shallallahu ‘alaihi wa sallam, dan beliau menggandeng tangan ‘Umar bin al-Khaththab Radhiyallahu ‘anhu. Kemudian ‘Umar berkata kepada Nabi Shallallahu ‘alaihi wa sallam : ‘Wahai Rasulullah, sungguh engkau sangat aku cintai melebihi apa pun selain diriku.’ Maka Nabi Shallallahu ‘alaihi wa sallam menjawab: ‘Tidak, demi yang jiwaku berada di tangan-Nya, hingga aku sangat engkau cintai melebihi dirimu.’ Lalu ‘Umar berkata kepada beliau: ‘Sungguh sekaranglah saatnya, demi Allah, engkau sangat aku cintai melebihi diriku.’ Maka Nabi Shallallahu ‘alaihi wa sallam bersabda: ‘Sekarang (engkau benar), wahai ‘Umar.’” [2]

Berdasarkan hadits di atas, maka mencintai Rasulullah Shallallahu ‘alaihi wa sallam adalah wajib dan harus didahulukan daripada kecintaan kepada segala sesuatu selain kecintaan kepada Allah, sebab mencintai Rasulullah Shallallahu ‘alaihi wa sallam adalah mengikuti sekaligus keharusan dalam men-cintai Allah. Mencintai Rasulullah adalah cinta karena Allah. Ia bertambah dengan bertambahnya kecintaan kepada Allah dalam hati seorang mukmin, dan berkurang dengan berkurangnya kecintaan kepada Allah.
Orang yang beriman akan merasakan manisnya iman apabila hanya Allah dan Rasul-Nya yang paling ia cintai.

Nabi Shallallahu ‘alaihi wa sallam bersabda:

“Ada tiga perkara yang apabila perkara tersebut ada pada seseorang, maka ia akan mendapatkan manisnya iman, yaitu (1) hendaknya Allah dan Rasul-Nya lebih ia cintai dari selain keduanya. (2) Apabila ia mencintai seseorang, ia hanya men-cintainya karena Allah. (3) Ia tidak suka untuk kembali ke-pada kekufuran setelah Allah menyelamatkannya, sebagai-mana ia tidak mau untuk dilemparkan ke dalam api.” [3]

Mencintai Rasulullah Shallallahu ‘alaihi wa sallam mengharuskan adanya penghormatan, ketundukan dan keteladanan kepada beliau serta mendahulukan sabda beliau Shallallahu ‘alaihi wa sallam atas segala ucapan makhluk, serta mengagungkan Sunnah-sunnahnya.

Al-‘Allamah Ibnul Qayyim Rahimahullah berkata: “Setiap kecintaan dan pengagungan kepada manusia hanya dibolehkan dalam rangka mengikuti kecintaan dan pengagungan kepada Allah. Seperti mencintai dan mengagungkan Rasulullah Shallallahu ‘alaihi wa sallam, sesungguhnya ia adalah penyempurna kecintaan dan pengagungan kepada Rabb yang mengutusnya. Ummatnya mencintai beliau Shallallahu ‘alaihi wa sallam karena Allah telah memuliakannya. Maka kecintaan ini adalah karena Allah sebagai konsekuensi dalam mencintai Allah.” [4]

Maksudnya, bahwa Allah Subhanahu wa Ta’ala meletakkan kewibawaan dan kecintaan kepada Nabi Shallallahu ‘alaihi wa sallam, karena itu tidak ada seorang manusia pun yang lebih dicintai dan disegani dalam hati para Sahabat ke-cuali Rasulullah. [5]

‘Amr bin al-‘Ash -sebelum ia masuk Islam- berkata: “Sesungguhnya tidak ada seorang manusia pun yang lebih aku benci daripada Muhammad Shallallahu ‘alaihi wa sallam ” Namun setelah ia masuk Islam, tidak ada seorang manusia pun yang lebih ia cintai dan lebih ia agungkan daripada Nabi Shallallahu ‘alaihi wa sallam. Ia mengatakan: “Seandainya aku diminta untuk menggambarkan pribadi beliau Shallallahu ‘alaihi wa sallam kepada kalian tentu aku tidak mampu melakukannya sebab aku tidak pernah menajamkan pandanganku kepada beliau sebagai pengagunganku kepada beliau Shallallahu ‘alaihi wa sallam.”

‘Urwah bin Mas’ud berkata kepada kaum Quraisy: “Wahai kaumku, demi Allah, aku telah diutus ke Kisra, kaisar dan raja-raja, namun aku tidak pernah melihat seorang raja pun yang diagungkan oleh segenap rakyatnya melebihi pengagungan para Sahabat Radhiyallahu ‘anhum kepada Muhammad Shallallahu ‘alaihi wa sallam. Demi Allah, mereka tidak memandang dengan tajam kepada beliau sebagai bentuk pengagungan mereka kepadanya Shallallahu ‘alaihi wa sallam, serta tidaklah beliau berdahak kecuali ditadah dengan telapak tangan salah seorang dari mereka, kemudian dilumurkan pada wajah dan dadanya. Lalu tatkala beliau Shallallahu ‘alaihi wa sallamj berwudhu’, maka hampir saja mereka saling membunuh karena berebut sisa air bekas wudhu’ beliau Shallallahu ‘alaihi wa sallam.” [6]

[B]. Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam.

1. Mencintai Rasulullah Shallallahu ‘alaihi wa sallam mengharuskan adanya pengagungan, memuliakan, meneladani beliau dan mendahulukan sabda beliau Shallallahu ‘alaihi wa sallam atas segala ucapan makhluk serta mengagungkan Sunnah-sunnahnya.

Allah Subhanahu wa Ta’ala berfirman:

“Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertaqwalah kepada Allah. Sesung-guhnya Allah Maha Mendengar lagi Maha Mengetahui.” [Al-Hujuraat: 1]

2. Mentaati apa yang Rasulullah Shallallahu ‘alaihi wa sallam perintahkan.
Allah memerintahkan setiap Muslim dan Muslimah untuk taat kepada Rasulullah Shallallahu ‘alaihi wa sallam, karena dengan taat kepada beliau menjadi sebab seseorang masuk Surga. Allah Subhanahu wa Ta’ala berfirman:

“(Hukum-hukum tersebut) itu adalah ketentuan-ketentuan dari Allah dan Rasul-Nya, niscaya Allah memasukkannya ke dalam Surga yang mengalir di dalamnya sungai sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar.” [An-Nisaa': 13]

3. Membenarkan apa yang beliau Shallallahu ‘alaihi wa sallam sampaikan.
Rasulullah Shallallahu ‘alaihi wa sallam tidak berkata menurut hawa nafsunya. Allah Subhanahu wa Ta’ala berfirman:

“Dan tiadalah yang diucapkannya itu menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya).” [An-Najm: 3-4]

4. Menahan diri dari apa yang dilarang dan dicegah oleh beliau Shallallahu ‘alaihi wa sallam.

Allah Subhanahu wa Ta’ala berfirman:

“...Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah; dan bertaqwalah kepada Allah. Sesungguhnya Allah sangat keras hukuman-Nya.” [Al-Hasyr: 7]

5. Beribadah sesuai dengan apa yang beliau Shallallahu ‘alaihi wa sallam syari’atkan, atau dengan kata lain ittiba’ kepada beliau Shallallahu ‘alaihi wa sallam
.
Agama Islam sudah sempurna, tidak boleh ditambah dan tidak boleh dikurangi. Rasulullah Shallallahu ‘alaihi wa sallam diutus oleh Allah Subhanahu wa Ta’ala untuk mengajarkan ummat Islam tentang bagaimana cara yang benar dalam beribadah kepada Allah, dan beliau Shallallahu ‘alaihi wa sallam telah menyampaikan semuanya. Oleh karena itu, ummat Islam wajib ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam agar mereka mendapatkan kecintaan Allah Subhanahu wa Ta’ala, kejayaan dan dimasukkan ke dalam Surga-Nya.

Ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam hukumnya adalah wajib, dan ittiba’ menunjukkan kecintaan seorang hamba kepada Allah Azza wa Jalla

Allah Subhanahu wa Ta’ala berfirman:

“Katakanlah: ‘Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mencintai kamu dan mengampuni dosa-dosamu. Dan Allah Maha Pengampun lagi Maha Penyayang.’” [Ali ‘Imran: 31]

Berkata Imam Ibnu Katsir Rahimahulah (wafat th. 774 H): “Ayat ini adalah pemutus hukum bagi setiap orang yang mengaku mencintai Allah namun tidak mau menempuh jalan Rasululla Shallallahu ‘alaihi wa sallam, maka orang itu dusta dalam pengakuannya tersebut hingga ia mengikuti syari’at dan agama yang dibawa Rasulullah Shallallahu ‘alaihi wa sallam dalam semua ucapan dan perbuatannya.” [7]

Di antara tanda cinta kepada Rasulullah Shallallahu ‘alaihi wa sallam adalah dengan mengamalkan Sunnahnya, menghidupkan, dan mengajak kaum Muslimin untuk mengamalkannya, serta berjuang membela As-Sunnah dari orang-orang yang mengingkari As-Sunnah dan melecehkannya. Termasuk cinta kepada Nabi Shallallahu ‘alaihi wa sallam adalah menolak dan mengingkari semua bentuk bid’ah, karena setiap bid’ah adalah sesat. [8]

Dr. Shalih bin Fauzan bin ‘Abdillah al-Fauzan menjelaskan dalam kitabnya: “Termasuk mengagungkan beliau Shallallahu ‘alaihi wa sallam adalah mengagungkan Sunnahnya dan berkeyakinan tentang wajibnya mengamalkan Sunnah tersebut, dan meyakini bahwa Sunnah beliau Shallallahu ‘alaihi wa sallam telah menduduki kedudukan kedua setelah Al-Qur'anul Karim dalam hal kewajiban mengagungkan dan mengamalkan-nya, sebab As-Sunnah merupakan wahyu dari Allah.

Karena itu tidak boleh membuat keragu-raguan di dalamnya, apalagi melecehkannya. Dan tidak boleh membicarakan keshahihan dan kedha’ifannya, baik dari segi jalan, sanad atau penjelasan makna-maknanya kecuali berdasarkan ilmu dan kehati-hatian. Pada zaman ini banyak orang-orang bodoh yang melecehkan Sunnah Nabi Shallallahu ‘alaihi wa sallam, terutama dari kalangan anak-anak muda yang baru dalam tahap awal belajar. Mereka dengan mudahnya menshahihkan atau mendha’ifkan hadits-hadits, dan menilai cacat para perawi tanpa ilmu kecuali dari membaca beberapa buku. Sungguh hal tersebut berbahaya bagi mereka dan ummat. Karena itu hendaknya mereka bertaqwa kepada Allah dan menahan diri pada batasannya. [9]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Lihat ‘Aqiidatut Tauhiid (hal. 148-151) oleh Dr. Shalih bin Fauzan bin ‘Abdillah al-Fauzan, Fat-hul Majiid Syarah Kitaabit Tauhiid oleh Syaikh ‘Abdurrahman bin Hasan Alusy Syaikh, Syarah Ushuul ats-Tsalaatsah oleh Syaikh Muhammad bin Shalih al-‘Utsaimin, al-‘Urwatul Wutsqa fii Dhauil Kitaab was Sunnah oleh Dr. Sa’id bin ‘Ali bin Wahf al-Qahthani, dan kitab-kitab lainnya.
[2]. HR. Al-Bukhari (no. 6632), dari Sahabat ‘Abdullah bin Hisyam Radhiyallahu 'anhu.
[3]. HR. Al-Bukhari (no. 16), Muslim (no. 43 (67)), at-Tirmidzi (no. 2624), an-Nasa-i (VIII/96) dan Ibnu Majah (no. 4033), dari hadits Anas bin Malik Radhiyallahu 'anhu.
[4].Jalaa’ul Afhaam fii Fadhlish Shalaati was Salaam ‘alaa Muhammad Khairil Anaam (hal. 297-298), tahqiq Syaikh Masyhur Hasan Salman.
[5]. ‘Aqiidatut Tauhiid (hal. 149), oleh Dr. Shalih al-Fauzan
[6]. Perkataan ‘Urwah bin Mas’ud z ini diriwayatkan oleh Imam al-Bukhari dalam Shahiihnya (no. 2731, 2732), Kitaabusy Syuruut bab Syuruuth fil Jihaad.
[7]. Tafsiir Ibni Katsiir (I/384), cet. Daarus Salam.
[8]. Sebagian contoh-contoh bid’ah yang masih dilakukan kaum Muslimin seperti: Perayaan dan peringatan Maulid Nabi j, perayaan Isra’ Mi’raj, tawassul dengan orang mati, membangun kubur, dan yang lainnya. Semua ini tidak pernah di-lakukan oleh Nabi j dan para Sahabatnya.
[9]. ‘Aqiidatut Tauhiid (hal 154).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajibnya Mentaati Dan Meneladani Nabi Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Wajibnya Mentaati Dan Meneladani Nabi Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Wajibnya Mentaati Dan Meneladani Nabi Shallallahu Alaihi Wa Sallam

Sabtu, 18 Juli 2009 16:23:53 WIB

WAJIBNYA MENCINTAI DAN MENGANGUNGKAN NABI MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM SERTA LARANGAN GHULUW (BERLEBIH-LEBIHAN)

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[C]. Wajibnya Mentaati dan Meneladani Nabi Shallallahu ‘alaihi wa sallam [1]

Kita wajib mentaati Nabi Shallallahu ‘alaihi wa sallam dengan menjalankan apa yang diperintahkannya dan meninggalkan apa yang dilarangnya. Hal ini merupakan konsekuensi dari syahadat (kesaksian) bahwa beliau adalah Rasul (utusan) Allah. Dalam banyak ayat Al-Qur'an, Allah Azza wa Jalla memerintahkan kita untuk mentaati Nabi Muhammad Shallallahu ‘alaihi wa sallam . Di antaranya ada yang diiringi dengan perintah taat kepada Allah, sebagaimana firmanNya:

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya...” [An-Nisaa': 59]

Dan masih banyak lagi contoh yang lain. Di samping itu terkadang perintah tersebut disampaikan dalam bentuk tunggal, tidak dibarengi kepada perintah yang lain, sebagaimana dalam firman-Nya:

"Barangsiapa mentaati Rasul, maka sesungguhnya ia telah mentaati Allah.” [An-Nisaa': 80]

“Dan taatlah kepada Rasul supaya kamu diberi rahmat.” [An-Nuur: 56]

Terkadang pula Allah mengancam orang yang mendurhakai Rasul-Nya, sebagaimana dalam firman-Nya:

“Maka hendaklah orang-orang yang melanggar perintah Rasul takut akan ditimpa fitnah (cobaan) atau ditimpa adzab yang pedih.” [An-Nuur: 63]

Artinya hendaknya mereka takut jika hatinya ditimpa fitnah kekufuran, nifaq, bid’ah atau siksa pedih di dunia, baik berupa pembunuhan, had, pemenjaraan atau siksa-siksa lain yang dise-gerakan. Allah telah menjadikan ketaatan dan mengikuti Rasulullah Shallallahu ‘alaihi wa sallam sebagai sebab hamba mendapatkan kecintaan Allah dan ampunan atas dosa-dosanya.

Allah Subhanahu wa Ta’ala menjadikan ketaatan kepada Nabi Shallallahu ‘alaihi wa sallam sebagai petunjuk dan mendurhakainya sebagai suatu kesesatan. Allah Subhanahu wa Ta’ala berfirman:

“Dan jika kamu taat kepadanya, niscaya kamu mendapat pe-tunjuk.” [An-Nuur: 54]

Allah mengabarkan bahwa pada diri Rasulullah Shallallahu ‘alaihi wa sallam terdapat teladan yang baik bagi segenap ummatnya. Allah berfirman:

“Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan kedatangan hari Kiamat dan dia banyak menyebut Nama Allah.” [Al-Ahzaab: 21]

Al-Hafizh Ibnu Katsir Rahimahullahj berkata: “Ayat yang mulia ini adalah pokok yang agung tentang meneladani Rasulullah Shallallahu ‘alaihi wa sallam dalam berbagai perkataan, perbuatan dan perilakunya. Untuk itu, Allah Tabaraka wa Ta'ala memerintahkan manusia untuk meneladani sifat sabar, keteguhan, kepahlawanan, perjuangan dan kesabaran Nabi Shallallahu ‘alaihi wa sallam dalam menanti pertolongan dari Rabb-nya Azza wa Jalla ketika perang Ahzaab. Semoga Allah senantiasa mencurahkan shalawat kepada beliau hingga hari Kiamat.” [2]

Dalam Al-Qur'an, Allah telah menyebutkan ketaatan kepada Rasul Shallallahu ‘alaihi wa sallam dan meneladaninya sebanyak 40 kali. Demikianlah, karena jiwa manusia lebih membutuhkan untuk mengetahui apa yang Nabi Shallallahu ‘alaihi wa sallam bawa dan mengikutinya daripada kebutuhan kepada makanan dan minuman, sebab jika seorang tidak mendapatkan makanan dan minuman, ia hanya berakibat mati di dunia sementara jika tidak mentaati dan mengikuti Rasulullah Shallallahu ‘alaihi wa sallam , maka akan mendapat siksa dan kesengsaraan yang abadi.

Nabi Shallallahu ‘alaihi wa sallam memerintahkan agar kita mengikutinya dalam melakukan berbagai ibadah dan hendaknya ibadah itu dilakukan sesuai dengan cara yang beliau contohkan. Beliau Shallallahu ‘alaihi wa sallam bersabda:

“Shalatlah sebagaimana kalian melihat aku shalat.” [3]

Juga sabdanya Shallallahu ‘alaihi wa sallam :

“Ambillah dariku manasik (haji)mu.” [4]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Barangsiapa melakukan suatu amalan yang tidak berdasarkan perintah kami, maka amalan itu tertolak.” [5]

Dan sabdanya Shallallahu ‘alaihi wa sallam :

“Barangsiapa yang membenci Sunnahku, maka ia bukan ter-masuk golonganku.” [6]

Dan masih banyak dalil-dalil lain yang menunjukkan perintah mengikuti Nabi Shallallahu ‘alaihi wa sallam dan larangan menyelisihinya.

[D]. Anjuran Bershalawat kepada Nabi Shallallahu ‘alaihi wa sallam . [7]

Di antara hak Nabi Shallallahu ‘alaihi wa sallam yang disyari’atkan Allah Subhanahu wa Ta’ala atas ummatnya adalah agar mereka mengucapkan shalawat dan salam untuk beliau. Allah Subhanahu wa Ta’ala dan para Malaikat-Nya telah bershalawat kepada beliau Shallallahu ‘alaihi wa sallam, dan Allah Subhanahu wa Ta’ala memerintahkan kepada para hamba-Nya agar mengucapkan shalawat dan taslim kepada beliau. Allah Subhanahu wa Ta’ala berfirman:

“Sesungguhnya Allah dan Malaikat-malaikat-Nya bershalawat untuk Nabi. Wahai orang-orang yang beriman, bershalawatlah kalian untuk Nabi dan ucapkanlah salam penghormatan kepadanya.” [Al-Ahzaab: 56]

Diriwayatkan bahwa makna shalawat Allah kepada Nabi Shallallahu ‘alaihi wa sallam adalah pujian Allah atas beliau di hadapan para Malaikat-Nya, sedang shalawat Malaikat berarti mendo’akan beliau, dan shalawat ummatnya berarti permohonan ampun bagi beliau Shallallahu ‘alaihi wa sallam .

Dalam ayat di atas, Allah telah menyebutkan tentang kedudukan hamba dan Rasul-Nya Muhammad Shallallahu ‘alaihi wa sallam pada tempat yang tertinggi, bahwasanya Dia memujinya di hadapan para Malaikat yang terdekat, dan bahwa para Malaikat pun mendo’akan untuknya, lalu Allah memerintahkan segenap penghuni alam ini untuk mengucapkan shalawat dan salam atasnya, sehingga bersatulah pujian untuk beliau di alam yang tertinggi dengan alam terendah (bumi).

Adapun makna: “Ucapkanlah salam untuknya” adalah berilah beliau Shallallahu ‘alaihi wa sallam penghormatan dengan penghormatan Islam. Dan jika bershalawat kepada Nabi Muhammad hendaklah seseorang menghimpunnya dengan salam untuk beliau. Karena itu hendak-nya tidak membatasi dengan salah satunya saja. Misalnya dengan mengucapkan: “Shallallaahu ‘alaih (semoga shalawat dilimpahkan untuknya)” atau hanya mengucapkan: “‘alaihis salaam (semoga dilimpahkan untuknya keselamatan).” Hal itu karena Allah memerintahkan untuk mengucapkan keduanya.

Mengucapkan shalawat untuk Nabi Shallallahu ‘alaihi wa sallam diperintahkan oleh syari’at pada waktu-waktu yang dipentingkan, baik yang hukumnya wajib atau sunnah muakkadah. Dalam kitab Jalaa’ul Afhaam, Ibnul Qayyim Rahimahullah menyebutkan 41 waktu (tempat). Beliau Rahimahulah memulai dengan sesuatu yang paling penting yakni ketika shalat di akhir tasyahhud. Di waktu tersebut para ulama sepakat tentang disyari’atkannya bershalawat untuk Nabi Shallallahu ‘alaihi wa sallam, namun mereka berselisih tentang hukum wajibnya. Di antara waktu lain yang beliau sebutkan adalah di akhir Qunut, kemudian saat khutbah, seperti khutbah Jum’at, hari raya dan istisqa’, kemudian setelah menjawab muadzdzin, ketika berdo’a, ketika masuk dan keluar dari masjid, juga ketika menyebut nama beliau Shallallahu ‘alaihi wa sallam .

Rasulullah Shallallahu ‘alaihi wa sallam telah mengajarkan kepada kaum Muslimin tentang tatacara mengucapkan shalawat. Rasulullah Shallallahu ‘alaihi wa sallam menganjurkan untuk memperbanyak membaca shalawat kepadanya pada hari Jum’at.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Perbanyaklah kalian membaca shalawat kepadaku pada hari dan malam Jum’at, barangsiapa yang bershalawat kepadaku sekali niscaya Allah bershalawat kepadanya sepuluh kali.” [8]

Kemudian Ibnul Qayyim Rahimahullah menyebutkan beberapa manfaat dari mengucapkan shalawat untuk Nabi Shallallahu ‘alaihi wa sallam , dimana beliau menyebutkan ada 40 manfaat. Di antara manfaat itu adalah:

1. Shalawat merupakan bentuk ketaatan kepada perintah Allah.
2. Mendapatkan 10 kali shalawat dari Allah bagi yang ber-shalawat sekali untuk beliau Shallallahu ‘alaihi wa sallam .
3. Diharapkan dikabulkannya do’a apabila didahului dengan shalawat tersebut.
4. Shalawat merupakan sebab mendapatkan syafa’at dari Nabi Shallallahu ‘alaihi wa sallam jika ketika mengucapkan shalawat diiringi dengan per-mohonan kepada Allah agar memberikan wasilah (kedudukan yang tinggi) kepada beliau Shallallahu ‘alaihi wa sallam pada hari Kiamat.
5. Shalawat merupakan sebab diampuninya dosa-dosa.
6. Shalawat merupakan sebab sehingga Nabi Shallallahu ‘alaihi wa sallam menjawab orang yang mengucapkan shalawat dan salam kepadanya.

Tetapi tidak dibenarkan mengkhususkan waktu dan cara tertentu dalam bershalawat dan memuji beliau Shallallahu ‘alaihi wa sallam kecuali berdasarkan dalil shahih dari Al-Qur'an dan As-Sunnah. Para ulama Ahlus Sunnah telah banyak meriwayatkan lafazh-lafazh shalawat yang shahih, sebagaimana yang telah diajarkan Rasulullah Shallallahu ‘alaihi wa sallam kepada para Sahabatnya Radhiyallahu ‘anhum
.
Di antaranya adalah:

“Ya Allah, berikanlah rahmat kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah memberikan rahmat kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Mahaterpuji lagi Mahamulia. Ya Allah, berikanlah berkah kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau telah memberi berkah kepada Ibrahim dan keluarga Ibrahim. Sesungguhnya Engkau Mahaterpuji lagi Mahamulia.”

Semoga shalawat dan salam senantiasa Allah limpahkan kepada Nabi yang mulia ini, juga bagi keluarga beliau, para Sahabat, dan orang-orang yang mengikuti jejak beliau hingga hari Kiamat.

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Diringkas dari ‘Aqiidatut Tauhiid (hal. 155-157).
[2]. Tafsiir Ibni Katsir (III/522-523), cet. Daarus Salaam.
[3]. HR. Al-Bukhari (no. 2697) dan Muslim (no. 1719 (18)).
[4]. HR. Al-Bukhari (no. 5063) dan Muslim (no. 1401).
[5]. Bahasan tentang shalawat selengkapnya dapat dilihat pada kitab Jalaaul Afhaam fii Fadhlish Shalaah was Salaam ‘alaa Muhammad Khairil Anaam (hal. 453-556), karya al-‘Allamah Ibnu Qayyim al-Jauziyyah, dengan ta’liq dan takhrij Syaikh Masyhur bin Hasan Alu Salman.
[6]. HR. Al-Baihaqi (III/249) dari Anas bin Malik z, sanad hadits ini hasan. Lihat Silsilatul Ahaadiits ash-Shahiihah (no. 1407) oleh Syaikh al-Albani Rahimhulllah
[10‘Aqiidatut Tauhiid (hal 158-159).
[7]. HR. Al-Bukhari (no. 3370/Fat-hul Baari (VI/408)), Muslim (no. 406), Abu Dawud (no. 976, 977, 978), at-Tirmidzi (no. 483), an-Nasa-i (III/47-48), Ibnu Majah (no. 904), Ahmad (IV/243-244) dan lain-lain, dari Sahabat Ka’ab bin ‘Ujrah Radhiyallhu anhu
[8]. Untuk mengetahui lafazh-lafazh shalawat lainnya yang diriwayatkan secara shahih dari Nabi j dapat dilihat dalam buku Do’a dan Wirid (hal. 178-180), oleh penulis, cet. VI/ Pustaka Imam asy-Syafi’i, Jakarta, th. 2006 H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Ghuluw Dan Berlebih-Lebihan Dalam Memuji Nabi Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Larangan Ghuluw Dan Berlebih-Lebihan Dalam Memuji Nabi Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Larangan Ghuluw Dan Berlebih-Lebihan Dalam Memuji Nabi Shallallahu Alaihi Wa Sallam

Sabtu, 18 Juli 2009 17:12:23 WIB

WAJIBNYA MENCINTAI DAN MENGANGUNGKAN NABI MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM SERTA LARANGAN GHULUW (BERLEBIH-LEBIHAN)

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[E]. Larangan Ghuluw dan Berlebih-lebihan dalam Memuji Nabi Shallallahu 'alaihi wa sallam.

Ghuluw artinya melampaui batas. Dikatakan: "ghalaa-yagluu-ghuluwan' jika ia melampaui batas dalam ukuran. Allah berfirman:

“Janganlah kamu melampaui batas dalam agamamu.” [An-Nisaa': 171]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Jauhkanlah diri kalian dari ghuluw (berlebih-lebihan) dalam agama, karena sesungguhnya sikap ghuluw ini telah membinasakan orang-orang sebelum kalian.” [1]

Salah satu sebab yang membuat seseorang menjadi kufur adalah sikap ghuluw dalam beragama, baik kepada orang shalih atau dianggap wali, maupun ghuluw kepada kuburan para wali, hingga mereka minta dan berdo’a kepadanya padahal ini adalah perbuatan syirik akbar.

Sedangkan ithra’ artinya melampaui batas (berlebih-lebihan) dalam memuji serta berbohong karenanya. Dan yang dimaksud dengan ghuluw dalam hak Nabi Shallallahu ‘alaihi wa sallam adalah melampaui batas dalam menyanjungnya, sehingga mengangkatnya di atas derajatnya sebagai hamba dan Rasul (utusan) Allah, menisbatkan kepadanya sebagian dari sifat-sifat Ilahiyyah. Hal itu misalnya dengan memohon dan meminta pertolongan kepada beliau, tawassul dengan beliau, atau tawassul dengan kedudukan dan kehormatan beliau, bersumpah dengan nama beliau, sebagai bentuk ‘ubudiyyah kepada selain Allah Subhanahu wa Ta’ala, perbuatan ini adalah syirik.

Dan yang dimaksud dengan ithra’ dalam hak Nabi Shallallahu ‘alaihi wa sallam adalah berlebih-lebihan dalam memujinya, padahal beliau telah melarang hal tersebut melalui sabda beliau:

“Janganlah kalian berlebih-lebihan dalam memujiku, sebagai-mana orang-orang Nasrani telah berlebih-lebihan memuji ‘Isa putera Maryam. Aku hanyalah hamba-Nya, maka kata-kanlah, ‘‘Abdullaah wa Rasuuluhu (hamba Allah dan Rasul-Nya).’” [2]

Dengan kata lain, janganlah kalian memujiku secara bathil dan janganlah kalian berlebih-lebihan dalam memujiku. Hal itu sebagaimana yang telah dilakukan oleh orang-orang Nasrani terhadap ‘Isa Alaihissalam, sehingga mereka menganggapnya memiliki sifat Ilahiyyah. Karenanya, sifatilah aku sebagaimana Rabb-ku memberi sifat kepadaku, maka katakanlah: “Hamba Allah dan Rasul (utusan)-Nya.” [3]

‘Abdullah bin asy-Syikhkhir Radhiyallahu ‘anhu berkata, “Ketika aku pergi bersama delegasi Bani ‘Amir untuk menemui Rasulullah Shallallahu ‘alaihi wa sallam, kami berkata kepada beliau, “Engkau adalah sayyid (penguasa) kami!” Spontan Nabi Shallallahu ‘alaihi wa sallam menjawab:

“Sayyid (penguasa) kita adalah Allah Tabaaraka wa Ta’aala!”

Lalu kami berkata, “Dan engkau adalah orang yang paling utama dan paling agung kebaikannya.” Serta merta beliau Shallallahu ‘alaihi wa sallam mengatakan:.

“Katakanlah sesuai dengan apa yang biasa (wajar) kalian katakan, atau seperti sebagian ucapan kalian dan janganlah sampai kalian terseret oleh syaithan.” [4]

Anas bin Malik Radhiyallahu a’nhu berkata, “Sebagian orang berkata kepada beliau, ‘Wahai Rasulullah, wahai orang yang terbaik di antara kami dan putera orang yang terbaik di antara kami! Wahai sayyid kami dan putera sayyid kami!’ Maka seketika itu juga Nabi Shallallahu ‘alaihi wa sallam bersabda:

“Wahai manusia, ucapkanlah dengan yang biasa (wajar) kalian ucapkan! Jangan kalian terbujuk oleh syaithan, aku (tidak lebih) adalah Muhammad, hamba Allah dan Rasul-Nya. Aku tidak suka kalian mengangkat (menyanjung)ku di atas (melebihi) kedudukan yang telah Allah berikan ke-padaku.” [5]

Beliau Shallallahu ‘alaihi wa sallam membenci jika orang-orang memujinya dengan berbagai ungkapan seperti: “Engkau adalah sayyidku, engkau adalah orang yang terbaik di antara kami, engkau adalah orang yang paling utama di antara kami, engkau adalah orang yang paling agung di antara kami.” Padahal sesungguhnya beliau adalah makhluk yang paling utama dan paling mulia secara mutlak. Meskipun demikian, beliau melarang mereka agar menjauhkan mereka dari sikap melampaui batas dan berlebih-lebihan dalam menyanjung hak beliau Shallallahu ‘alaihi wa sallam, juga untuk menjaga kemurnian tauhid. Selanjutnya beliau Shallallahu ‘alaihi wa sallam mengarahkan mereka agar menyifati beliau dengan dua sifat yang merupakan derajat paling tinggi bagi hamba yang di dalamnya tidak ada ghuluw serta tidak membahayakan ‘aqidah. Dua sifat itu adalah ‘Abdullaah wa Rasuuluh (hamba dan utusan Allah).

Beliau Shallallahu ‘alaihi wa sallam tidak suka disanjung melebihi dari apa yang Allah Subhanahu wa Ta’ala berikan dan Allah ridhai. Tetapi banyak manusia yang melanggar larangan Nabi Shallallahu ‘alaihi wa sallam tersebut, sehingga mereka berdo’a kepadanya, meminta pertolongan kepadanya, bersumpah dengan namanya serta meminta kepadanya sesuatu yang tidak boleh diminta kecuali kepada Allah. Hal itu sebagaimana yang mereka lakukan ketika peringatan maulid Nabi Shallallahu ‘alaihi wa sallam, dalam kasidah atau anasyid, di mana mereka tidak membedakan antara hak Allah Subhanahu wa Ta’ala dengan hak Rasulullah Shallallahu ‘alaihi wa sallam.

Al-‘Allamah Ibnu Qayyim al-Jauziyyah Rahimahullah dalam kasidah nuniyyah-nya berkata:

“Allah memiliki hak yang tidak dimiliki selain-Nya,
bagi hamba pun ada hak, dan ia adalah dua hak yang berbeda.
Jangan kalian jadikan dua hak itu menjadi satu hak,
tanpa memisahkan dan tanpa membedakannya.”[6]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. HR. Ahmad (I/215, 347), an-Nasa-i (V/268), Ibnu Majah (no. 3029), Ibnu Khuzaimah (no. 2867) dan lainnya, dari Sahabat Ibnu ‘Abbas Radhiyallahu 'anhuma. Sanad hadits ini shahih menurut syarat Muslim. Dishahihkan oleh Imam an-Nawawi dan Syaikhul Islam Ibnu Taimiyyah.
[2]. HR. Al-Bukhari (no. 3445), at-Tirmidzi dalam Mukhtasharusy Syamaail al-Muhammadiyyah (no. 284), Ahmad (I/23, 24, 47, 55), ad-Darimi (II/320) dan yang lainnya, dari Sahabat ‘Umar bin al-Khaththab Radhiyallahu 'anhu
[3]. Aqiidatut Tauhiid (hal 151).
[4]. HR. Abu Dawud (no 4806), Ahmad (IV/24, 25), al-Bukhari dalam al-Adabul Mufrad (no 211/ Shahiihul Adabil Mufrad no 155), an-Nasai dalam ‘Amalul Yaum wal Lailah (no. 247, 249). Al-Hafizh Ibnu Hajar al-‘Asqalani berkata: “Rawi-rawinya shahih. Dishahihkan oleh para ulama (ahli hadits).” (Fathul Baari V/179)
[5]. HR. Ahmad (III/153, 241, 249), an-Nasa-i dalam ‘Amalul Yaum wal Lailah (no. 249, 250) dan al-Lalika-i dalam Syarah Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah (no. 2675). Sanadnya shahih dari Sahabat Anas bin Malik Radhiyallahu 'anhu
[6]. 'Aqiidatut Tauhiid (hal. 152) oleh Syaikh Shalih bin Fauzan bin Abdillah al-Fauzan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Isra' Mi’raj

/0 almanhaj.or.id - Isra' Mi’raj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Isra' Mi’raj

Senin, 20 Juli 2009 10:41:20 WIB

ISRA' MI'RAJ

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah mengimani bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah di-isra’-kan oleh Allah dari Makkah ke Baitul Maqdis lalu di-mi’rajkan (naik) ke langit dengan ruh dan jasadnya dalam keadaan sadar [1] sampai ke langit yang ke tujuh, ke Sidratul Muntaha. Kemu-dian (beliau Shallallahu ‘alaihi wa sallam) memasuki Surga, melihat Neraka, melihat para Malaikat, mendengar pembicaraan Allah, bertemu dengan para Nabi, dan beliau mendapat perintah shalat yang lima waktu sehari semalam. Dan beliau kembali ke Makkah pada malam itu juga. [2]

Dari Anas bin Malik Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda: “(Jibril) telah datang kepadaku bersama Buraq, yaitu hewan putih yang tinggi, lebih tinggi dari keledai dan lebih pendek dari kuda, yang dapat meletakkan kakinya (melangkah) sejauh pandangannya.” Beliau Shallallahu ‘alaihi wa sallam bersabda: “Maka aku menaikinya hingga sampailah aku di Baitul Maqdis, lalu aku turun dan mengikatnya dengan tali yang biasa dipakai oleh para Nabi.” Beliau Shallallahu ‘alaihi wa sallam berkata: “Kemudian aku masuk ke masjid al-Aqsha dan aku shalat dua raka’at di sana, lalu aku keluar. Kemudian Jibril Alaihissalam membawakan kepadaku satu wadah khamr dan satu gelas susu, maka aku memilih susu, lalu Jibril berkata kepadaku: ‘Engkau telah memilih fitrah (kesucian).’”

Lanjut beliau Shallallahu ‘alaihi wa sallam: “Kemudian Buraq tersebut naik bersamaku ke langit, maka Jibril meminta agar dibukakan pintu langit, lalu ia ditanya: ‘Siapa engkau?’ Jibril menjawab: ‘Jibril.’ Jibril ditanya lagi: ‘Siapakah yang bersamamu?’ Jibril menjawab: ‘Muhammad.’ Jibril ditanya lagi: ‘Apakah dia telah diutus?’ Ia men-jawab: ‘Dia telah diutus.’ Kami pun dibukakan pintu lalu aku bertemu (Nabi) Adam Alaihissalam. Beliau menyambutku dan men-do’akan kebaikan untukku. Kemudian Buraq tersebut naik ber-sama kami ke langit kedua, maka Jibril Alaihissalam mohon dibukakan pintu, lalu ia ditanya: ‘Siapa engkau?’ Ia menjawab: ‘Jibril.’ Ia ditanya lagi: ‘Siapa yang bersamamu?’ Jibril menjawab: ‘Muhammad.’ Ia ditanya lagi: ‘Apakah dia telah diutus kepada-Nya?’ Jibril menjawab: ‘Dia telah diutus.’” Kata Nabi: “Maka kami dibukakan pintu lalu aku bertemu dengan dua orang sepupuku, yaitu ‘Isa bin Maryam dan Yahya bin Zakaria Alaihimussalam, maka keduanya menyambutku dan mendo’akan kebaikan untukku.”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian Buraq tersebut naik bersama kami ke langit ketiga, maka Jibril Alaihissalam minta dibukakan pintu, lalu ia ditanya: ‘Siapa engkau?’ Dia menjawab: ‘Jibril.’ Dia ditanya lagi: ‘Siapa yang bersamamu?’” Dia menjawab: ‘Muhammad.’ Dia ditanya lagi: ‘Apakah dia telah diutus kepada-Nya?’ Dia menjawab: ‘Dia telah diutus kepada-Nya.’” Kata Nabi: “Maka kami dibukakan pintu, lalu aku bertemu Nabi Yusuf Alaihissalam yang telah dianugerahi setengah dari ketampanan manusia sejagat.” Kata Nabi: “Maka Yusuf menyambutku dan mendo’akan kebaikan untukku.”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian Buraq tersebut naik bersama kami ke langit yang keempat, maka Jibril Alaihissalam minta dibukakan pintu, lalu ia ditanya: ‘Siapa engkau?’ Dia menjawab: ‘Jibril.’ Dia ditanya lagi: ‘Siapa yang bersamamu?’ Dia menjawab: ‘Muhammad.’ Dia ditanya lagi: ‘Apakah dia telah diutus kepada-Nya?’ Dia menjawab: ‘Dia telah diutus kepada-Nya.’” Kata Nabi: “Maka kami dibukakan pintu, lalu aku bertemu Idris Alaihissalam, ia menyambutku dan mendo’akan kebaikan untukku. Allah Azza wa Jalla telah berfirman (untuknya): ‘Dan kami telah mengangkatnya ke tempat yang tinggi.’”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian Buraq tersebut naik bersama kami ke langit yang kelima, maka Jibril Alaihissalam minta dibukakan pintu, lalu ia ditanya: ‘Siapa engkau?’ Dia menjawab: ‘Jibril.’ Dia ditanya lagi: ‘Siapa yang bersamamu?’ Dia menjawab: ‘Muhammad.’ Dia ditanya lagi: ‘Apakah dia telah diutus kepada-Nya?’ Dia menjawab: ‘Dia telah diutus kepada-Nya.’” Kata Nabi Shallallahu ‘alaihi wa sallam: “Maka kami dibukakan pintu, lalu aku bertemu dengan Nabi Harun Alaihissalam, ia menyambutku dan mendo’akan kebaikan untukku.”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian Buraq tersebut naik bersama kami ke langit yang keenam, maka Jibril Alaihissalam mohon dibukakan pintu, lalu ia ditanya: ‘Siapa engkau?’ Dia menjawab: ‘Jibril.’ Dia ditanya lagi: ‘Siapa yang bersamamu?’ Dia menjawab: ‘Muhammad.’ Dia ditanya lagi: ‘Apakah dia telah diutus kepada-Nya?’ Dia menjawab: ‘Dia telah diutus kepada-Nya.’” Kata Nabi Shallallahu ‘alaihi wa sallam: “Maka kami dibukakan pintu, lalu aku bertemu dengan Musa Alaihissalam, lalu ia menyambutku dan mendo’akan kebaikan untukku.”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian Buraq tersebut naik bersama kami ke langit yang ketujuh, maka Jibril Alaihissalam minta dibukakan pintu, lalu ia ditanya: ‘Siapa engkau?’ Dia menjawab: ‘Jibril.’ Dia ditanya lagi: ‘Siapa yang bersamamu?’ Dia menjawab: ‘Muhammad.’ Dia ditanya lagi: ‘Apakah dia telah diutus kepada-Nya?’ Dia menjawab: ‘Dia telah diutus kepada-Nya.’” Kata Nabi Shallallahu ‘alaihi wa sallam: “Maka kami dibukakan pintu, lalu aku bertemu dengan Ibrahim Alaihissalam, yang sedang menyandarkan punggungnya di Baitul Makmur, di mana tempat itu setiap harinya dimasuki oleh 70.000 Malaikat dan mereka tidak kembali lagi sesudahnya.”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian Buraq tersebut pergi bersamaku ke Sidratul Muntaha yang (lebar) dedaunnya seperti telinga gajah dan (besar) buah-buahnya seperti tempayan besar.” Kata Nabi Shallallahu ‘alaihi wa sallam: “Tatkala perintah Allah memenuhi Sidratul Muntaha, maka Sidratul Muntaha berubah dan tidak ada seorang pun dari makhluk Allah yang bisa menjelaskan sifat-sifat Sidratul Muntaha karena keindahannya. Maka, Allah Azza wa Jalla memberiku wahyu dan mewajibkan kepadaku shalat lima puluh kali dalam sehari semalam.”

(Nabi Shallallahu ‘alaihi wa sallam melanjutkan): “Kemudian aku turun dan bertemu Musa Alaihissalam, lalu ia bertanya: ‘Apa yang diwajibkan Rabb-mu terhadap ummatmu?’ Aku menjawab: ‘Shalat lima puluh kali.’ Dia berkata: ‘Kembalilah kepada Rabb-mu dan mintalah keringanan, karena sesungguhnya ummatmu tidak akan mampu melakukan hal itu. Sesungguhnya aku telah menguji bani Israil dan aku telah mengetahui bagaimana kenyataan mereka.’”

Kata Nabi Shallallahu ‘alaihi wa sallam: “Aku akan kembali kepada Rabb-ku.” Lalu aku memohon: “Ya Rabb, berilah keringanan kepada ummat-ku.” Maka aku diberi keringanan lima shalat. Lalu aku kembali kepada Musa Alaihissalam kemudian aku berkata padanya: “Allah telah memberiku keringanan (dengan hanya) lima kali.” Musa mengatakan: “Sesungguhnya ummatmu tidak akan mampu melakukan hal itu, maka kembalilah kepada Rabb-mu dan mintalah keringanan.”

Rasulullah Shallallahu ‘alaihi wa sallam berkata: “Aku terus bolak-balik antara Rabb-ku dengan Musa Alaihissalam sehingga Rabb-ku mengatakan:

يَا مُحَمَّدُ، إِنَّهُنَّ خَمْسُ صَلَوَاتٍ كُلَّ يَوْمٍ وَلَيْلَةٍ، لِكُلِّ صَلاَةٍ عَشْرٌ فَذَلِكَ خَمْسُوْنَ صَلاَةً، وَمَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةً، فَإِنْ عَمِلَهَا كُتِبَتْ لَهُ عَشْرًا، وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا لَمْ تُكْتَبْ شَيْئًا، فَإِنْ عَمِلَهَا كُتِبَتْ سَيِّئَةً وَاحِدَةً.

"Wahai Muhammad, sesungguhnya kewajiban shalat itu lima kali dalam sehari semalam, setiap shalat mendapat pahala sepuluh kali lipat, maka lima kali shalat sama dengan lima puluh kali shalat. Barangsiapa berniat melakukan satu kebaikan, lalu ia tidak melaksanakannya, maka dicatat untuknya satu kebaikan, dan jika ia melaksanakannya, maka dicatat untuknya sepuluh kebaikan. Barangsiapa berniat melakukan satu kejelekan namun ia tidak melaksanakannya, maka kejelekan tersebut tidak dicatat sama sekali, dan jika ia melakukannya maka hanya dicatat sebagai satu kejelekan.’”

Rasulullah Shallallahu ‘alaihi wa sallam berkata: “Kemudian aku turun hingga bertemu Musa Alaihissalam , lalu aku beritahukan kepadanya, maka ia mengatakan: ‘Kembalilah kepada Rabb-mu dan mintalah keringanan lagi.’” Rasulullah Shallallahu ‘alaihi wa sallam berkata: “Lalu aku menjawab: ‘Aku telah berulang kali kembali kepada Rabb-ku hingga aku merasa malu kepada-Nya.’” [3]

Imam Ibnul Qayyim Rahimahullah berkata, “Hadits-hadits tentang mi’raj Nabi Shallallahu ‘alaihi wa sallam ke langit adalah mutawatir.” [4]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Dalil yang menunjukkan bahwa Nabi Shallallahu ‘alaihi wa sallam Isra’ dan Mi’raj dengan jasadnya yaitu surat al-Israa’ ayat 1.
[2]. Syarhus Sunnah lil Imaam al-Barbahari (no. 72) tahqiq Khalid bin Qasim ar-Raddadi, Syarhul 'Aqiidah ath-Thahaawiyyah (hal. 223, 226) takhrij Syaikh al-Albani, Majmuu’ Fataawaa Syaikhil Islaam Ibni Taimiyyah (IV/328).
[3]. HR. Muslim no. 162 (259), dari Sahabat Anas bin Malik Radhiyallahu 'anhu, hadits ini shahih.
[4]. Lihat Ijmaa’ul Juyusy al-Islaamiyyah ‘alaa Ghazwil Mu’aththilah wal Jahmiyyah (hal. 55) oleh Imam Ibnu Qayyim al-Jauziyyah. Keterangan lengkap tentang riwayat Isra’

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanda-Tanda Kiamat

/0 almanhaj.or.id - Tanda-Tanda Kiamat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Tanda-Tanda Kiamat

Rabu, 22 Juli 2009 15:10:26 WIB

TANDA-TANDA KIAMAT

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Tentang datangnya hari Kiamat, maka tidak ada seorang pun yang mengetahui, baik Malaikat, Nabi, maupun Rasul, masalah ini adalah perkara ghaib dan hanya Allah Subhanahu wa Ta’ala sajalah yang mengetahuinya. Sebagaimana yang disebutkan dalam ayat-ayat Al-Qur-an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih.

Allah Subhanahu wa Ta’ala berfirman:

“Mereka bertanya kepadamu tentang Kiamat: ‘Kapankah terjadinya.’ Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Kiamat itu adalah pada sisi Rabb-ku; tidak seorang pun yang dapat menjelaskan waktu kedatangannya selain Dia. Kiamat itu amat berat (huru-haranya bagi makhluk) yang di langit dan di bumi. Kiamat itu tidak akan datang kepadamu melainkan dengan tiba-tiba.’ Mereka bertanya kepadamu seakan-akan kamu benar-benar mengetahuinya. Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Kiamat itu adalah di sisi Allah, tetapi kebanyakan manusia tidak mengetahui.’” [Al-A’raaf: 187]

Juga firman-Nya:

“Manusia bertanya kepadamu tentang hari Berbangkit. Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Berbangkit itu hanya di sisi Allah.’ Dan tahukah kamu wahai (Muhammad), boleh jadi hari Berbangkit itu sudah dekat waktunya.” [Al-Ahzaab: 63]

Juga ketika Malaikat Jibril Alaihissalam mendatangi Nabi Muhammad Shallallahu ‘alaihi wa sallam kemudian bertanya:

...فَأَخْبِرْنِيْ عَنِ السَّاعَةِ؟

“Kabarkanlah kepadaku, kapan terjadi Kiamat?”

Kemudian Nabi Shallallahu ‘alaihi wa sallammenjawab:

مَا الْمَسْئُوْلُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ.

“Tidaklah orang yang ditanya lebih mengetahui daripada orang yang bertanya.” [1]

Meskipun waktu terjadinya hari Kiamat tidak ada yang mengetahuinya, akan tetapi Allah Subhanahu wa Ta’ala memberitahukan kepada Rasul-Nya Shallallahu ‘alaihi wa sallam tentang tanda-tanda Kiamat tersebut. Kemudian Rasulullah Shallallahu ‘alaihi wa sallam menyampaikan kepada ummatnya tentang tanda-tanda Kiamat. Para ulama membaginya menjadi dua: (pertama) tanda-tanda kecil dan (kedua) tanda-tanda besar.

Tanda-tanda kecil sangat banyak dan sudah terjadi sejak zaman dahulu dan akan terus terjadi di antaranya adalah wafatnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, munculnya banyak fitnah, munculnya fitnah dari arah timur (Iraq), timbulnya firqah Khawarij, munculnya orang yang mengaku sebagai Nabi, hilangnya amanah, diangkatnya ilmu dan merajalelanya kebodohan, banyaknya perzinaan, banyaknya orang yang bermain musik[2] , banyak orang yang minum khamr (minuman keras) dan merebaknya perjudian, masjid-masjid dihias, banyak bangunan yang tinggi, budak melahirkan tuannya, banyaknya pembunuhan, banyaknya kesyirikan, banyaknya orang yang memutuskan silaturrahim, banyaknya orang yang bakhil, wafatnya para ulama dan orang-orang shalih, banyaknya orang yang belajar kepada Ahlul Bid’ah, banyaknya wanita yang berpakaian tetapi telanjang[3], dan lain-lainnya. [4]

Banyak sekali dalil tentang hal ini, diantaranya sabda Rasulullah Shallallahu ‘alaihi wa sallam :

اُعْدُدْ سِتًّا بَيْنَ يَدَيِ السَّاعَةِ: مَوْتِيْ، ثُمَّ فَتْحُ بَيْتِ الْمَقْدِسِ، ثُمَّ مُوْتَانٌ يَأْخُذُ فِيْكُمْ كَقُعَاصِ الْغَنَمِ، ثُمَّ اسْتِفَاضَةُ الْمَالِ حَتَّى يُعْطَى الرَّجُلُ مِائَةَ دِيْنَارٍ فَيَظَلُّ سَاخِطًا، ثُمَّ فِتْنَةٌ لاَ يَبْقَى بَيْتٌ مِنَ الْعَرَبِ إِلاَّ دَخَلَتْهُ، ثُمَّ هُدْنَةٌ تَكُوْنُ بَيْنَكُمْ وَبَيْنَ بَنِي اْلأَصْفَرِ، فَيَغْدِرُوْنَ فَيَأْتُوْنَكُمْ تَحْتَ ثَمَانِيْنَ غَايَةً، تَحْتَ كُلِّ غَايَةٍ اِثْنَا عَشَرَ أَلْفًا.

“Perhatikanlah enam tanda-tanda hari Kiamat: (1) wafatku, (2) penaklukan Baitul Maqdis, (3) wabah kematian (penyakit yang menyerang hewan sehingga mati mendadak) yang menyerang kalian bagaikan wabah penyakit qu’ash yang menyerang kambing, (4) melimpahnya harta hingga seseorang yang diberikan kepadanya 100 dinar, ia tidak rela menerimanya, (5) timbulnya fitnah yang tidak meninggalkan satu rumah orang Arab pun melainkan pasti memasukinya, dan (6) terjadinya perdamaian antara kalian dengan bani Asfar (bangsa Romawi), namun mereka melanggarnya dan mendatangi kalian dengan 80 kelompok besar pasukan. Setiap kelompok itu terdiri dari 12 ribu orang.” [5]

Juga sabda Rasulullah Shallallahu ‘alaihi wa sallam

إِنَّ مِنْ أَشْرَاطِ السَّاعَةِ أَنْ يُرْفَعَ الْعِلْمُ، وَيَثْبُتَ الْجَهْلُ، وَيُشْرَبَ الْخَمْرُ، وَيَظْهَرَ الزِّنَا.

“Sesungguhnya di antara tanda-tanda hari Kiamat adalah : diangkatnya ilmu, tersebarnya kebodohan, diminumnya khamr, dan merajalelanya perzinaan.” [6]

Kemudian munculnya tanda-tanda yang kedua, yaitu tanda-tanda Kiamat yang besar sebagai tanda telah dekatnya hari Kiamat. Penulis khususkan pembahasan tentang sebagian tanda-tanda Kiamat yang besar, karena ada sebagian orang (golongan) yang menolak tentang tanda-tanda besar tersebut berdasarkan akal, ra’yu dan hawa nafsu. Padahal para ulama Ahlus Sunnah sudah membahas permasalahan ini dalam kitab-kitab tafsir, kitab-kitab hadits, dan kitab-kitab ‘aqidah mereka.

Pembahasan mengenai permasalahan ini mengikuti jejak para ulama Ahlus Sunnah dalam kitab-kitab mereka, seperti dalam kitab Syarhul ‘Aqiidah ath-Thahaawiyyah [7] dan kitab-kitab lainnya.

Ahlus Sunnah wal Jama’ah mengimani tentang adanya tanda-tanda Kiamat yang besar (kubra) seperti,[8] keluarnya Imam Mahdi, Dajjal, turunnya Nabi ‘Isa Alaihissalam dari langit, Ya’juj dan Ma’juj, terbitnya matahari dari barat, dan yang lainnya.

Allah Subhanahu wa Ta’ala berfirman:

“Yang mereka nanti-nanti tidak lain hanyalah kedatangan Malaikat kepada mereka (untuk mencabut nyawa mereka), atau kedatangan Rabb-mu atau kedatangan sebagian tanda-tanda Rabb-mu tidaklah bermanfaat lagi iman seseorang bagi dirinya sendiri yang belum beriman sebelum itu, atau dia (belum) mengu-sahakan kebaikan dalam masa imannya. Katakanlah: ‘Tunggulah olehmu sesungguhnya kami pun menunggu (pula).’” [Al-An’aam: 158]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

إِنَّ السَّاعَةَ لاَ تَكُوْنُ حَتَّى تَكُوْنَ عَشْرُ آيَاتٍ: خَسْفٌ بِالْمَشْرِقِ، وَخَسْفٌ بِالْمَغْرِبِ، وَخَسْفٌ فِي جَزِيْرَةِ الْعَرَبِ، وَالدُّخَانُ، وَالدَّجَّالُ، ودَابَّةٌ، وَيَأْجُوْجُ وَمَأْجُوْجُ، وَطُلُوْعُ الشَّمْسِ مِنْ مَغْرِبِهَا، وَنَارٌ تَخْرُجُ مِنْ قَعْرِ عَدَنٍ تَرْحَلُ النَّاسَ، وَنُزُوْلُ عِيْسَى بْنِ مَرْيَمَ

“Hari Kiamat tidak akan terjadi sehingga kalian melihat sepuluh tanda: (1) penenggelaman permukaan bumi di timur, (2) penenggelaman permukaan bumi di barat, (3) penenggelaman permukaan bumi di Jazirah Arab, (4) keluarnya asap, (5) keluarnya Dajjal, (6) keluarnya binatang besar, (7) keluarnya Ya’juj wa Ma’juj, (8) terbitnya matahari dari barat, dan (9) api yang keluar dari dasar bumi ‘Adn yang menggiring manusia, serta (10) turunnya ‘Isa bin Maryam Alaihissalam.” [9]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. HSR. Muslim (no. 2, 3, 4 dan 8), Abu Dawud (no. 4605, 4697), at-Tirmidzi (no. 2610), Ibnu Majah (no. 63) dan Ahmad (I/52).
[2]. Musik di dalam Islam hukumnya haram, sebagaimana haramnya khamr, zina, perjudian, dan lain-lain.
[3]. Terbukanya aurat termasuk dosa besar.
[4]. Untuk mengetahui lebih lengkap, lihat Asyraathus Saa’ah (hal. 57-235), oleh Dr. Yusuf bin ‘Abdillah al-Wabil.
[5]. HR. Al-Bukhari (no. 3176), dari Sahabat ‘Auf bin Malik z.
[6]. HR. Al-Bukhari (no. 80).
[7]. Lihat Syarhul ‘Aqiidah ath-Thahaawiyyah (hal. 499) tahqiq Syaikh Muhammad Nashiruddin al-Albani.
[8]. Untuk lebih lengkapnya lihat an-Nihaayah fil Fitan wal Malaahim karya Ibnu Katsir, tahqiq Ahmad Abdusy Syaafi’, cet. Daarul Kutub al-Ilmiyah 1411 H, Asyraathus Saa’ah oleh Dr. Yusuf al-Wabil, cet. Maktabah Ibnul Jauzi, Qishshatul Masiih ad-Dajjaal wa Nuzuuli ‘Isa Alaihissalam wa Qatlihi Iyyaahu oleh Syaikh Muhammad Nashiruddin al-Albany, cet. Maktabah Islamiyyah dan Fashlul Maqaal fii Raf’i ‘Isa Hayyan wa Nuzuulihi wa Qatlihid Dajjaal oleh Dr. Muhammad Khalil Hirras, cet. Maktabah As-Sunnah.
[9]. HR. Muslim (no. 2901 (40)), Abu Dawud (no. 4311), at-Tirmidzi (no. 2183), Ibnu Majah (no. 4055), Imam Ahmad (IV/6), dari Sahabat Hudzaifah bin Asiid Radhiyallahu 'anhu dan ini lafazh Muslim. At-Tirmidzi berkata: “Hadits ini hasan shahih.” Hadits ini dishahihkan oleh Syaikh Ahmad Syakir dalam Tahqiiq Musnadil Imaam Ahmad (no. 16087).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Menumbuhkan Keraguan Terhadap Manhaj Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Hukum Orang Yang Menumbuhkan Keraguan Terhadap Manhaj Ahlus Sunnah Wal Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Hukum Orang Yang Menumbuhkan Keraguan Terhadap Manhaj Ahlus Sunnah Wal Jama'ah

Kamis, 23 Juli 2009 07:14:52 WIB

HUKUM ORANG YANG MENUMBUHKAN KERAGUAN TERHADAP MANHAJ AHLUS SUNNAH WAL JAMA'AH

Oleh
Syaikh Shalih bin Ghanim As-Sadlan.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Meskipun ulama telah menjelaskan panjang lebar manhaj Ahlus Sunnah wal Jama'ah, akan tetapi amat disayangkan masih ada yang meragukan kelayakan manhaj tersebut untuk diterangkan sekarang ini. Segelintir orang menganggap hal itu sebagai pemikiran yang rendah dan tidak dapat merealisasikan target-target dakwah. Bahkan sebagian orang menyindirnya sebagai manhaj yang terlalu condong kepada maslahat dan kepentingan masyarakat umum. Seolah-olah alim ulama adalah para pengkhayal yang hanya berpikir untuk kepentingan perutnya saja. Mereka juga beranggapan bahwa manhaj Ahlus Sunnah tidak layak diterapkan dan tidak sesuai dengan perkembangan zaman !?

Jawaban.
Saya tegaskan bahwa itu adalah anggapan yang salah. Saya tegaskan juga bahwa orang-orang yang menebar keraguan dengan perkataan tersebut atau yang menyeru kepada cara-cara tersebut, apakah mereka para ulama yang senior dan para imam ataukah anak-ank muda yang masih hijau ?

Jelas mereka adalah anak-anak muda yang masih hijau ! Lantas apakah anak-anak ingusan seperti itu pantas menjadi rujukan umat ataukah para ulama yang dalam penelitian dan penyelidikannya ?

Lantas siapakah yang membawa pemikiran menyimpang ini ?

Bagaimanakah kesudahan orang-orang yang menganutnya ?

Realita membuktikan bahwa pemikiran seperti itu justru ditinggalkan oleh para pencetusnya ! Mereka sendiri akhirnya mengakui wajib berjalan di atas manhaj yang haq seperti yang telah ditempuh oleh para imam dan ulama umat ini. Orang yang bijaksana tentunya mengetahui bahwa pemikiran revolusioner yang membakar semangat itu dibawa oleh anak-anak ingusan yang bodoh, apakah orang-orang seperti itu layak dijadikan sebagai rujukan umat ini ? Bukankah hadits-hadits Nabi Shallallahu 'alaihi wa sallam telah mencela orang-orang yang mengambil ilmu dari orang-orang bodoh dan meninggalkan ulama ? Tentunya perkara ini sudah dimaklumi bersama.

Sesungguhnya mereka tidak hanya sekedar menganut dan memprogandakan pemikiran ini saja, bahkan mereka juga mengkritik dan menghina orang-orang yang mengajak kepada pemikiran yang berbeda dengan mereka dan menganggap orang-orang tersebut bukanlah ulama. Apakah pedoman Dienul Islam seperti itu !? Tentu saja tidak !

Sesungguhnya ulama besar umat ini dari masa ke masa senantiasa membimbing dan menasihati anak-anak muda yang masih ingusan lagi bodoh tadi. Akan tetapi mereka justru membantah dan membenci para ulama tersebut ! Apakah pedoman Salafush Shalih seperti itu !? Tentu saja tidak!

Salah satu tanda manhaj yang benar adalah para ulama saling merekomendasikan di antara mereka dan kalimat mereka satu padu serta saling menenggang kesalahan yang ada di antara mereka.

Dan salah satu ciri ahli bid'ah adalah saling mencaci, mencela dan saling menghina di antara mereka.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Bukankah perbaikan umat termasuk salah satu tujuan syariat ?

Jawaban.
Sesungguhnya perbaikan umat memang termasuk salah satu tujuan syariat. Namun yang menjadi pertanyaan, bagaimanakah cara mewujudkan perbaikan tersebut ? Pertanyaan ini harus dicarikan jawabannya!

Sekiranya kita katakan bahwa memanfaatkan mimbat-mimbar dan podium-podium untuk memprovokasi massa dan membeberkan kepada mereka segala sesuatunya adalah cara memperbaiki umat, maka realita yang ada telah menjawbnya ! Apakah umat bertambah baik ataukah malah semakin terpecah belah ? Pertanyaan berikut jawabannya ini menjelaskan apa sebenarnya yang dimaksud dengan maslahat tersebut !

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Mereka mencela manhaj Ahlus Sunnah wal Jama'ah yang mendahulukan dan memperhatikan kepentingan umat. Yaitu batasan-batasan yang telah digariskan oleh Ahlus Sunnah untuk membangkang terhadap penguasa yang jelas dan nyata kekafirannya, yakni pembangkangan itu tidak menimbulkan mudharat terhadap masyarakat umum. Sementara mereka beranggapan bahwa tidak perlu memperhatikan maslahat umum, namun sebaliknya kita mesti siap memberikan pengorbanan demi keberhasilan perubahan yang kita inginkan.

Jawaban.
Pertama harus saya jelaskan bahwa maslahat umum harus didahulukan daripada maslahat pribadi atau khusus. Kedua, sesungguhnya kemaslahatan Dienul Islam adalah kemaslahatan seluruh umat. Namun bukan berarti Islam itu harus ditegakkan dengan menumpahkan darah kaum muslimin. Dan bukan pula dengan menggoncang stabilitas keamanan dan kemaslahatan kaum muslimin serta menghancurkan kekuatan mereka hanya untuk meraih suatu kemaslahatan yang mungkin berhasil atau mungkin tidak. Dalil tentang itu banyak terdapat di dalam Al-Qur'an dan hadits, di antaranya.

"Artinya : Dan janganlah kamu memaki sembahan-sembahan yang mereka sembah selain Allah, karena mereka nanti akan memaki Allah dengan melampui batas tanpa pengetahuan. Demikianlah Kami jadikan setiap umat menganggap baik pekerjaan mereka. Kemudian kepada Rabb merekalah kembali mereka, lalu Dia memberitakan kepada mereka apa yang dahulu mereka kerjakan" [Al-An-am : 108]

Bukankah mencela berhala, kekafiran dan orang-orang kafir merupakan salah satu kemaslahatan Islam ? Hal itu tentu saja tidak diragukan lagi. Tetapi apabila orang-orang kafir berkuasa serta memiliki kekuatan, lantas dalam kondisi demikian mereka malah melontarkan ucapan-ucapan yang terkadang mereka sendiri tidak memahaminya (bahaya)nya, (maka pada waktu itu terlarang untuk mencaci mereka -red). Meskipun kita tetap meyakini bahwa mencela tuhan-tuhan mereka adalah benar, namun tidak semua yang kita yakini benar mesti kita katakan.

Dalam kisah seorang anak muda ashabul ukhdud terdapat dalil yang menunjukkan adanya kaidah "mendahulukan kemaslahatan umum dari maslahat yang khusus". Allah telah memberikan karamah yang banyak kepada anak muda tersebut. Ketika itu sang raja memerintahkan anak buahnya untuk melemparkannya dari sebuah gunung setelah ia menyanggah ketuhanan raja tersebut, namun ia kembali dengan selamat.

Kemudian sang raja memerintahkan untuk melemparkannya ke laut namun ia juga kembali dengan selamat. Lalu dia berkata kepada sang raja : "Engkau tidak akan bisa membunuhku sampai engkau melaksanakan apa yang aku katakan". Sang raja berkata : "Apa yang harus aku lakukan ?" Dia berkata : "Kumpulkanlah manusia di suatu lapangan kemudian saliblah aku di atas kayu dan ambillah sebilah anak panah dari kantong anak panahku, lalu katakanlah.

"Artinya : Dengan menyebut nama Allah, Rabb anak muda ini !"

Jika engkau lakukan hal itu niscaya engkau akan dapat membunuhku". Begitu sang raja melakukan instruksi anak muda itu, ia pun berhasil membunuhnya. Kemudian orang-orang berkata seketika itu juga : "Kami beriman kepada Rabb anak muda itu!".

Coba perhatikan ! Anak muda tersebut telah mengorbankan dirinya di jalan Allah demi mendahulukan kemaslahatan masyarakat umum. Sungguh berbeda sekali dengan orang-orang sekarang yang mengangkat senjata sambil berkata pongah : "Saya akan merubah kemungkaran dan membunuh (orang-orang yang berbuat kemungkaran atau membelanya) apapun yang terjadi nanti !" Apakah tindakan seperti itu dibenarkan syariat !? Padahal ia sendiri tahu bahwa tindakannya itu tidak ada faidahnya ! Dan apakah perbuatan seperti itu terpuji !? Jawabnya tentu tidak ! Jadi, kemaslahatan Islam bukanlah berarti kemenanganya Dienul Islam saja. Justru kemaslahatan Islam adalah kemaslahatan seluruh kaum muslimin.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pedoman Dalam Menghadapi Orang-Orang Kafir

/0 almanhaj.or.id - Pedoman Dalam Menghadapi Orang-Orang Kafir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Siyasi Wal Fikri

Pedoman Dalam Menghadapi Orang-Orang Kafir

Jumat, 24 Juli 2009 08:24:43 WIB

PEDOMAN DALAM MENGHADAPI ORANG-ORANG KAFIR

Oleh
Syaikh Shalih bin Ghanim As-Sadlan.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Di antara perkara yang perlu diperhatikan juga adalah penggunaan kekerasan dan tindak anarki melawan kaum kafir yang tinggal di tengah-tengah kaum muslimin dan menekan para pelaku maksiat dan orang fasik.

Jawaban.
Menurut saya perbuatan seperti itu tidak layak dilakukan kecuali oleh orang-orang yang mengatasnamakan Islam. Mereka hanya mengambil secuil ajaran Islam dan meninggalkan sebagian besarnya. Mereka belum mengerti hakikat Dienul Islam sebenarnya.

Tindakan mereka itu jelas salah. Apa dosa orang-orang yang telah mendapat jaminan keamanan itu sehingga diperlakukan secara aniaya ? Apakah tidak ada balasan lain bagi pelaku maksiat kecuali dipukul dan dihina ? Ataukah kita perlakukan dengan santun. Sesungguhnya Rasul Shallallahu 'alaihi wa sallam sangat penyayang kepada umatnya. beliau sangat santun kepada orang yang bersalah.

Ketika seorang lelaki buang air kecil di masjid dan para sahabat bangkit menyerbunya, beliau justru berkata : "Biarkanlah dia, janganlah sakiti dia hingga ia menyelesaikan hajatnya". Kemudian beliau memerintahkan agar menyiram se-ember air untuk membersihkan kotorannya. Lalu beliau memanggilnya dan mengajarkannya dengan lembut etika-etika Islam. Beliau jelaskan kepadanya bahwa masjid tidak boleh digunakan untuk hal semacam itu. Lelaki itupun segera mengambil air wudhu', lalu mengerjakan shalat dua rakaat lalu berdo'a : "Ya Allah, curahkanlah rahmatMu bagiku dan bagi Muhammad dan janganlah kau curahkan kepada selain kami berdua".

Demikian pula ketika seorang pemuda datang menemui beliau meminta izin berbuat zina, maka bagaimanakah Rasulullah Shallallahu 'alaihi wa sallam membimbingnya ? Dan bagaimanakah hasilnya ?

Janganlah jadikan pelaku maksiat laksana mangsa tempat kita menumpahkan kemaraham di dalam dada! Hal itu sangat keliru. Tidaklah dibolehkan melakukan tindakan aniaya terhadap orang-orang kafir yang mendapat jaminan keamanan. Mereka datang ke negeri Islam secara damai meskipun mereka kafir dan meskipun mereka melakukan perkara-perkara yang bertentangan dengan syariat. Kita berkewajiban meminta agar mereka tidak melakukannya terang-terangan. Adapun melakukan tindak aniaya terhadap mereka, jelas hal itu merupakan perbuatan bodoh dan jahil. Perbuatan yang dilakukan karena tidak mengerti syariat Islam dan diterapkan tidak sebagaimana yang diinginkan Allah.

Pertanyaan.
Syaikh Shalih bin Ghanim As-Sadlan ditanya : Ada yang beranggapan bahwa salah satu tuntutan syariat adalah menekan dan mengintimidasi kaum kafir (Nasrani dan Yahudi) di tempat ibadah-ibadah mereka. Mereka berdalil dengan sebuah riwayat dari Umar bin Khaththab Radhiyallahu anhu, disebutkan di dalamnya perintah mendesak orang-orang kafir ke tepi jalan jika kaum muslimin berpapasan dengan mereka.

Jawaban.
Menyempitkan kaum kafir di jalan-jalan bukan berarti menyempitkan mereka dengan tindakan yang membahayakan mereka. Apakah maksud riwayat itu jika kita berpapasan dengan orang kafir yang mengendarai kendaraan lantas kita desak ia hingga kendaraannya naik ke trotoar, atau keluar dari ruas jalan atau hingga ia menabrak sesuatu ?

Anggapan dan ucapan seperti itu jelas keliru ! Pemahaman seperti itu sangat picik dan salah !

Maksudnya ialah tidak memberikan jalan bagi mereka dalam rangka memuliakan dan menghormati mereka. Karena hal itu bisa menjadi bentuk penghormatan bagi agama mereka dan menambah kekuatan mereka, hal itu jelas dilarang. itulah maksud riwayat di atas. Bukan maksudnya kita mendesak mereka ke pinggir jalan, akan tetapi teruslah kamu berjalan di jalan yang kamu lalui dan jangalah kamu pesilahkan mereka lewat terlebih dahulu karena menghormati dan memuliakan mereka.

Berkaitan dengan tempat-tempat peribadatan mereka, tentunya persoalan ini berbeda menurut kondisi satu negeri. Negeri yang tidak terdapat didalamnya kaum Nasrani dan Yahudi dan bukan pula penduduk asli, maka tidaklah diperkenankan membangun saran peribadatan mereka di situ ! Jika mereka mendirikannya di rumah mereka sendiri dan tidak tampak tanda-tanda rumah ibadah padanya, maka kaum muslimin tidak boleh memata-matai mereka di rumah-rumah atau tempat mereka berkumpul pada hari raya mereka. Mereka tidak diperkenankan menampakkannya terang-terangan.

Inilah yang dipraktekkan di Kerajaan Saudi Arabia dimana tidak terdapat gereja-gereja dan tidak ada agama yang lain selain Islam. Adapun negeri yang mana kaum Nasrani dan Yahudi terhitung bagian dari penduduknya, maka kaum muslimin tidak boleh mendatangi tempat-tempat ibadah mereka untuk menekan mereka. Cara seperti itu bertentangan dengan syariat. Namun hendaknya kita mendakwahi mereka kepada Dienul Islam dengan cara yang terbaik. Menjelaskan kepada mereka keindahan dan kesempurnaan Dienul Islam, rahmat dan kekuasannya. Itulah yang seharusnya kita lakukan.

[Disalin dari kitab Muraja'att fi fiqhil waqi' as-sunnah wal fikri 'ala dhauil kitabi wa sunnah, edisi Indonesia Koreksi Total Masalah Politik & Pemikiran Dalam Perspektif Al-Qur'an & As-Sunnah, Terbitan Darul Haq, penerjemah Abu Ihsan Al-Atsari]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Munculnya Imam Mahdi

/0 almanhaj.or.id - Munculnya Imam Mahdi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Munculnya Imam Mahdi

Sabtu, 25 Juli 2009 14:32:39 WIB

MUNCULNYA IMAM MAHDI

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Salah satu tanda Kiamat yang besar adalah munculnya Imam Mahdi. Ahlus Sunnah memahami Imam Mahdi sebagai berikut: [1]

Di akhir zaman akan muncul seorang laki-laki dari Ahlul Bait. Allah memberi kekuatan kepada agama Islam dengannya. Dia memerintah selama 7 tahun, memenuhi dunia dengan keadilan setelah (sebelumnya) dipenuhi oleh kezhaliman dan kezhaliman. Ummat di zamannya akan diberikan kenikmatan yang belum pernah diberikan kepada selainnya. Bumi mengeluarkan tumbuh-tumbuhannya, langit menurunkan hujan, dan dilimpahkan harta yang banyak.

Orang ini mempunyai nama seperti nama Rasulullah Shallallahu ‘alaihi wa sallam dan nama ayahnya seperti nama ayah Rasulullah Shallallahu ‘alaihi wa sallam. Jadi, namanya Muhammad atau Ahmad bin ‘Abdullah. Dia dari keturunan Fathimah binti Muhammad dari anaknya Hasan bin ‘Ali Radhiyallahu ‘anhuma. Di antara ciri-ciri fisiknya adalah lebar dahinya, dan mancung hidungnya.

Al-Hafizh Ibnu Katsir Rahimahullahj berkata: “Al-Mahdi akan muncul dari arah timur, bukan dari Sirdab Samira’ sebagaimana yang disangka oleh kaum Syi’ah (Rafidhah). Mereka menunggu sampai sekarang, padahal persangkaan mereka itu adalah igauan semata, pemikiran yang sangat lemah dan gila yang dimasukkan oleh syaithan. Persangkaan mereka tidak mempunyai alasan baik dari Al-Qur-an maupun As-Sunnah, bahkan tidak sesuai dengan akal yang sehat.” [2]

Di antara dalil dari Sunnah Nabi Shallallahu ‘alaihi wa sallam yang shahih tentang munculnya al-Mahdi adalah:

Sabda Nabi Shallallahu ‘alaihi wa sallam :

يَخْرُجُ فِي آخِرِ أُمَّتِي الْمَهْدِيُّ، يُسْقِيْهِ اللهُ الْغَيْثَ، وَتُخْرِجُ اْلأَرْضُ نَبَاتَهاَ، وَيُعْطِى الْمَالَ صِحَاحًا، وَتَكْثُرُ الْمَاشِيَةُ، وَتَعْظُمُ اْلأُمَّةُ، يَعِيْشُ سَبْعاً أَوْ ثَمَانِيًا.

“Al-Mahdi akan keluar di akhir kehidupan umatku, Allah akan menurunkan hujan kepadanya sehingga, bumi menumbuhkan tumbuh-tumbuhannya, diberikan kepadanya harta yang melimpah, semakin banyak binatang ternak, dan pada saat itu ummat semakin mulia, dan ia memerintah selama 7 atau 8 tahun.” [3]

Juga sabda beliau Shallallahu ‘alaihi wa sallam:

اَلْمَهْدِيُّ مِنَّا أَهْلَ الْبَيْتِ، يُصْلِحُهُ اللهُ فِيْ لَيْلَةٍ.

“Al-Mahdi berasal dari Ahlul Bait, Allah memperbaikinya dalam satu malam.” [4]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

اَلْمَهْدِيُّ مِنْ عِتْرَتِي، مِنْ وَلَدِ فَاطِمَةَ.

“Al-Mahdi berasal dari keturunanku, dari anak Fathimah.” [5]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

لاَ تَذْهَبُ الدُّنْيَا أَوْ لاَ تَنْقَضِي الدُّنْيَا حَتَّى يَمْلِكَ الْعَرَبَ رَجُلٌ مِنْ أَهْلِ بَيْتِيْ يُوَاطِىءُ اِسْمُهُ اسْمِيْ.

“Tidak akan lenyap atau tidak akan sirna dunia ini, hingga bangsa Arab dipimpin oleh seorang laki-laki dari keturunan-ku, yang namanya sama seperti namaku.” [6]

كَيْفَ أَنْتُمْ إِذَا نَزَلَ ابْنُ مَرْيَمَ فِيْكُمْ، وَإِمَامُكُمْ مِنْكُمْ؟

Dalam riwayat yang lain disebutkan: “...Dan nama ayahnya seperti nama ayahku.” [7]

كَيْفَ أَنْتُمْ إِذَا نَزَلَ ابْنُ مَرْيَمَ فِيْكُمْ، وَإِمَامُكُمْ مِنْكُمْ؟

“Bagaimana dengan kalian, apabila Nabi ‘Isa bin Maryam turun kepada kalian, sedangkan imam kalian dari kalangan kalian sendiri.” [8]

Hadits ini menunjukkan bahwa Imam Mahdi adalah sebagai Imam kaum Muslimin pada waktu itu, termasuk Nabi ‘Isa Alaihissalam bermakmum kepadanya.

Hadits-hadits tentang Imam Mahdi mutawatir. [9]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Lihat keterangan lebih lengkap di an-Nihaayah fil Fitan wal Malaahim oleh Ibnu Katsir, Asyraathus Saa’ah (hal. 249-273) oleh Dr. Yusuf bin ‘Abdillah al-Wabil.
[2]. Lihat an-Nihaayah fil Fitan wal Malaahim (hal. 26) oleh Ibnu Katsir.
[3]. HR. Al-Hakim (IV/557-558), dikatakan bahwa hadits ini shahih disepakati oleh Dzahabi, dari Sahabat Abi Sa’id al-Khudri Radhiyallahu 'anhu. Lihat Silsilatul Ahaadiits ash-Shahiihah (no. 711).
[4]. HR. Ibnu Majah (no. 4085), Ahmad (I/84), dari Sahabat ‘Ali Radhiyallahu 'anhu. Hadits ini di-shahihkan oleh Syaikh Ahmad Syakir dalam Tahqiiq Musnad Imaam Ahmad (no. 645) dan dishahihkan oleh Syaikh al-Albani dalam Silsilatul Ahaadiits ash-Shahiihah (no. 2371).
[5]. HR. Abu Dawud (no. 4284), Ibnu Majah (no. 4086), al-Hakim (IV/557), dari Ummu Salamah Radhiyallahu a'nha. Lihat Shahiihul Jaami’ ash-Shaghiir (no. 6734).
[6]. HR. At-Tirmidzi (no. 2230), Abu Dawud (no. 4282) dan Ahmad (I/377, 430) dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu 'anhu, dan lafazh ini milik Ahmad. Dikatakan shahih menurut Syaikh Ahmad Syakir dalam tahqiq Musnad Ahmad (no. 3573).
[7]. Lihat Shahiihul Jaami’ ash-Shaghiir (no. 5304) dan Asyraathus Saa’ah (hal. 256).
[8]. HR. Al-Bukhari (no. 3449) dan Muslim (no. 155 (244)), dari Sahabat Abu Hurairah Radhiyallahu 'anhu
[9]. Lihat Asyraathus Saa’ah oleh Dr. Yusuf bin ‘Abdillah al-Wabil (hal. 259-265).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keluarnya Dajjal

/0 almanhaj.or.id - Keluarnya Dajjal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Keluarnya Dajjal

Minggu, 26 Juli 2009 16:08:14 WIB

KELUARNYA DAJJAL [1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pemahaman Ahlus Sunnah tentang Dajjal sebagai berikut:

1. Siapakah Dajjal?
Dajjal adalah seorang anak Adam yang mempunyai ciri-ciri yang jelas, akan dapat dikenali oleh setiap mukmin apabila ia telah keluar, sehingga mereka tidak terkena fitnahnya. Fitnah Dajjal adalah fitnah yang paling besar di muka bumi.

2. Di Antara Ciri-Ciri Dajjal
Seorang yang masih muda, wajahnya merah, pendek, kakinya bengkok, rambutnya keriting, mata sebelah kanannya buta (menonjol keluar) bagaikan buah anggur yang mengapung, di atas mata kirinya ada daging tumbuh, tertulis di antara kedua matanya: (ك ف ر /كافر (kafir)) dapat dibaca oleh setiap Mukmin yang bisa baca tulis dan yang tidak bisa baca tulis. Dajjal adalah seorang yang mandul tidak mempunyai anak.

Nabi Shallallahu ‘alaihi wa sallam bersabda:.

مَا مِنْ نَبِيٍّ إِلاَّ وَقَدْ أَنْذَرَ أُمَّتَهُ اْلأَعْوَرَ الْكَذَّابَ: أَلاَ إِنَّهُ أَعْوَرُ، وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ، مَكْتُوْبٌ بَيْنَ عَيْنَيْهِ: ك ف ر يَقْرَؤُهُ كُلُّ مُسْلِمٍ.

"Tidak ada seorang Nabi pun kecuali telah memperingat-kan ummatnya tentang Dajjal yang buta sebelah lagi pen-dusta. Ketahuilah bahwa Dajjal matanya buta sebelah se-dangkan Allah tidak buta sebelah. Tertulis di antara ke-dua matanya: ك ف ر / كافر (kafir) -yang mampu dibaca oleh setiap Muslim-." [2]

3. Tempat Keluarnya Dajjal
Dajjal akan muncul dari arah timur dari Khurasan (sekarang terletak di Iran timur) dengan diiringi 70.000 orang Yahudi Ashbahan (sebuah kota di tengah Iran). [3]

4. Tempat Yang Dimasuki Dajjal
Dajjal berjalan di muka bumi dengan cepat seperti hujan yang ditiup angin, ia masuk ke setiap negeri kecuali Makkah dan Madinah karena (kedua kota tersebut) dijaga para Malaikat. Ketika ia tidak dapat masuk Madinah, maka kota Madinah berguncang tiga kali, lalu keluarlah orang kafir dan munafiq, kaum munafiq laki-laki dan perempuan (keluar) menuju Dajjal. [4] Dalam riwayat lain, keluarlah orang munafiq laki-laki dan perempuan, dan fasiq laki-laki dan perempuan menuju Dajjal, itulah Yaumul Khalash (hari Pembebasan). [5] Di riwayat yang lain, Dajjal tidak dapat masuk ke empat masjid yaitu:
Masjid al-Haram, Masjid Nabawy, Masjid al-Aqsha, dan Masjid ath-Thuur. [6]

5. Keberadaan Dajjal Di Muka Bumi
Dajjal berada di muka bumi selama 40 hari. Sehari seperti setahun, sehari seperti sebulan, sehari seperti sepekan, dan sisa-nya seperti hari-hari biasa. [7]

6. Fitnah Dajjal
Fitnah Dajjal merupakan fitnah yang paling besar sejak Allah ciptakan Adam sampai hari Kiamat. [8] Dajjal membawa dua sungai yang mengalir, salah satunya terlihat air putih, dan yang lainnya terlihat api yang menyala-nyala, apabila seseorang mendapati hal itu hendaklah ia masuk ke sungai yang tampak api, pejamkan mata, tundukkan kepala, minumlah! Itu adalah air yang sejuk. [9] Dajjal mengaku sebagai rabb, menyuruh hujan untuk turun, lalu turun, menyuruh bumi untuk menumbuhkan tanaman, lalu tumbuh tanaman, menghidupkan orang mati dan yang lainnya sebagai fitnah bagi kaum Muslimin. [10]

7. Dibunuhnya Dajjal
Dajjal akan dibunuh oleh Nabi ‘Isa Alaihissalam di Bab Ludd (suatu desa di dekat Baitul Maqdis, di Palestina). [11]

8. Penjagaan Diri dari Fitnah Dajjal
a. Berlindung kepada Allah dari fitnahnya, setiap selesai dari tasyahhud akhir setiap shalat.

Sabda Rasulullah Shallallahu ‘alaihi wa sallam

إِذَا فَرَغَ أَحَدُكُمْ مِنَ التَّشَهُّدِ اْلآخِرِ، فَلْيَتَعَوَّذْ بِاللهِ مِنْ أَرْبَعٍ: مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ، وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرِّ الْمَسِيْحِ الدَّجَّالِ.

“Apabila seseorang di antara kalian telah selesai tasyahhud akhir, maka berlindunglah kepada Allah dari empat hal: (1) dari adzab Jahannam, (2) dari adzab kubur, (3) fitnah hidup dan mati, serta (4) dari kejahatan fitnah al-Masih ad-Dajjal.” [12]

Do’a perlindungan dari fitnah Dajjal yang dibaca setelah tasyahhud akhir setiap shalat adalah sebagai berikut:

اَللّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ، وَمِنْ عَذَابِ الْقَبْرِ وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ، وَمِنْ شَرِّ فِتْنَةِ الْمَسِيْحِ الدَّجَّالِ.

“Ya Allah, aku berlindung kepada-Mu dari adzab Jahannam, dari adzab kubur, dari fitnah hidup dan mati, serta dari kejahatan fitnah al-Masih ad-Dajjal.” [13]

b. Menghafal sepuluh ayat pertama dari surat al-Kahfi.
Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

مَنْ حَفِظَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ سُوْرَةِ الْكَهْفِ، عُصِمَ مِنَ الدَّجَّالِ.

“Barangsiapa yang hafal sepuluh ayat pertama dari surat al-Kahfi, dia terjaga dari fitnah Dajjal.” [14]

Pada riwayat yang lain, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

...فَمَنْ أَدْرَكَهُ مِنْكُمْ فَلْيَقْرَأْ عَلَيْهِ فَوَاتِحَ سُوْرَةِ الْكَهْفِ فَإِنَّهَا جِوَارُكُمْ مِنْ فِتْنَتِهِ ...

“Barangsiapa di antara kalian yang mengetahui fitnah Dajjal, maka bacalah beberapa ayat pada awal surat al-Kahfi, karena sesungguhnya itu akan melindungi kalian dari fitnahnya (Dajjal).” [15]

c. Menjauhi tempat fitnah dan tidak mengikutinya.
d. Tinggal di Makkah dan Madinah.

Imam an-Nawawi Rahimahullah [16] di dalam Syarah Shahiih Muslim menukilkan perkataan al-Qadhi Iyadh Rahimahullahj: [17] “Hadits-hadits tentang Dajjal merupakan hujjah Ahlus Sunnah tentang keshahihan adanya Dajjal. Bahwa ia merupakan sosok tertentu yang dengannya Allah menguji para hamba-Nya.”

Allah membekalinya dengan kemampuan untuk melakukan banyak hal, seperti menghidupkan mayat yang telah dibunuhnya. Ia (Dajjal) seolah-olah dapat menciptakan segala kemewahan dunia, sungai-sungai, Surga dan Neraka, tunduknya segala kekayaan bumi padanya, memerintahkan langit untuk menurunkan hujan maka terjadilah hujan, memerintahkan bumi untuk menumbuhkan tumbuhan, maka tumbuhlah. Semua itu atas kehendak Allah. Kemudian ia dilemahkan, sehingga tidak mampu untuk membunuh seorang pun juga dan membatalkan perintahnya. Akhirnya terbunuh di tangan ‘Isa bin Maryam. Pemahaman ini ditentang dan diingkari oleh Khawarij dan Jahmiyah serta sebagian dari kaum Mu’tazilah.” [18]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Keterangan lebih lanjut lihat an-Nihaayah fil Fitan wal Malaahim oleh Ibnu Katsir, Qishshatul Masiih ad-Dajjaal wa Nuzuuli ‘Isa Alaihissalam wa Qatlihi Iyyaahu oleh Syaikh Muhammad Nashiruddin al-Albani dan Asyraathus Saa’ah oleh Dr. Yusuf al-Wabil (hal. 275-335).
[2]. HR. Al-Bukhari (no. 7131, 7408), Muslim (no. 2933), Abu Dawud (no. 4316, 4318), at-Tirmidzi (no. 2245), Ahmad (III/103, 173, 276, 290), dari Sahabat Anas bin Malik Radhiyallahu 'anhu. Lafazh yang ada dalam kurung milik Muslim dan Ahmad. Lihat Qishshatul Masiihid Dajjaal oleh Syaikh al-Albani (hal. 53).
[3]. HR. Muslim (no. 2944), Ahmad (no. 13277) tahqiq Syaikh Ahmad Syakir, hadits ini derajatnya hasan, dari Sahabat Anas bin Malik Radhiyallahu 'anhu.
[4]. HR. Al-Bukhari (no. 1881), Muslim (no. 2943), Ahmad (III/191, 206, 238, 292) dari Anas bin Malik Radhiyallahu 'anhu
[5]. HR. Ahmad (IV/338) dan Hakim (IV/543) dari Sahabat Mihjan bin al-Adru' Radhiyallahu 'anhu
[6]. HR. Ahmad. Imam al-Haitsamy berkata: “Diriwayatkan oleh Imam Ahmad, rawi-rawinya shahih.” (Majma’uz Zawaa-id VII/343). Al-Hafizh Ibnu Hajar ber-kata: “Rawi-rawinya tsiqah.” (Fat-hul Baari XIII/105).
[7]. HR. Muslim no. 2937 (110), Abu Dawud no. 4321.
[8]. HR. Muslim (no. 2946) dari Sahabat ‘Imran bin Hushain Radhiyallahu 'anhu.
[9]. HR. Muslim (no. 2934 (105)) dari Sahabat Hudzaifah Radhiyallahu a'nahu
[10]. HR. Muslim (no. 2937 (110)).
[11] HR. At-Tirmidzi (no. 2244), Ibnu Hibban (no. 1901-Mawaariduzh Zham’aan), Ahmad (III/420), dari Sahabat Mujammi’ bin Jariyah al-Anshari z. At-Tir-midzi berkata, “Hadits ini hasan shahih.”
[12]. HR. Muslim (no. 588 (130)) dari Sahabat Abu Hurairah Radhiyallahu 'anhu.
[13]. HR. Muslim (no. 588 (128)) dari Sahabat Abu Hurairah Radhiyallahu 'anhu
[14]. HR. Muslim (no. 809) dan Ahmad (VI/449) dari Sahabat Abu Darda’ Radhiyallahu 'anhu. Hadits ini shahih, lihat Silsilatul Ahaadiits ash-Shahiihah (no. 582).
[15]. HR. Muslim (no. 2937 (110)), Abu Dawud (no. 4321) dari an-Nawwaas bin Sam’an al-Kilabi Radhiyallahu . Hadits ini shahih, lihat Shahiih Abi Dawud (no. 3631).
[16]. Nama lengkapnya adalah Yahya bin Syaraf bin Murri bin Hasan bin Husain bin Muhammad bin Jum’ah bin Hizam, Abu Zakaria an-Nawawy. Seorang ahli fiqih dan hadits, lahir tahun 631 H. Di desa Nawa di Suriyah dan meninggal dunia tahun 676 H. Beliau adalah seorang yang menguasai ilmu hadits, fiqih, bahasa, seorang yang zuhud dan wara. Penulis dari kitab Riyaadhus Shaalihiin, Syarah Shahiih Muslim, al-Majmuu’ Syarhul Muhadzdzab, al-Adzkaar dan yang lainnya.
[17]. Nama lengkapnya al-Qadhi Iyadh bin Musa bin Iyadh bin ‘Umar al-Yahshabi as-Sabti t, seorang Imam yang faqih di negeri Maghrib, lahir 476 H, menjadi Imam di bidang hadits, nahwu, bahasa dan nasab. Menjadi Qadhi di negerinya (Sabtah) dalam waktu yang lama, kemudian menjadi Qadhi di Granada. Beliau meninggal dunia di Maroko tahun 544 H.
[18]. Syarah Shahih Muslim (XVIII/58).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Turunnya Nabi Isa Alaihissalam Di Akhir Zaman

/0 almanhaj.or.id - Turunnya Nabi Isa Alaihissalam Di Akhir Zaman

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aqidah Ahlus Sunnah

Turunnya Nabi Isa Alaihissalam Di Akhir Zaman

Senin, 27 Juli 2009 16:26:27 WIB

TURUNNYA NABI ISA ALAIHISSALAM DI AKHIR ZAMAN [1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Ahlus Sunnah mengimani tentang turunnya Nabi ‘Isa Alaihisslam di akhir zaman. Sifat-sifat Nabi ‘Isa Alaihissalam yang tercantum di berbagai riwayat adalah beliau seorang laki-laki, berperawakan tidak tinggi juga tidak pendek, kulitnya kemerah-merahan, rambut-nya keriting, berdada bidang, rambutnya meneteskan air seolah-olah beliau baru keluar dari kamar mandi, beliau membiarkan rambutnya terurai memenuhi kedua pundaknya.

Setelah keluarnya Dajjal dan terjadinya kerusakan di muka bumi, maka Allah mengutus Nabi ‘Isa Alaihissalam untuk turun ke bumi.

Beliau Alaihissalam turun di Menara Putih yang terletak sebelah timur kota Damaskus di Syam (Syiria). Beliau Alaihissalam menggunakan dua pakaian yang dicelup sambil meletakkan kedua tangannya pada sayap dua Malaikat, apabila beliau menundukkan kepala, maka (seolah-olah) meneteskan air, apabila beliau mengangkat kepala maka (seolah-olah) berjatuhanlah tetesan-tetesan itu bagai manik-manik mutiara. Dan tidak seorang kafir pun yang mencium nafasnya melainkan akan mati padahal nafasnya sejauh mata memandang. [2] Beliau turun di tengah golongan yang dimenangkan (ath-Thaaifatul Manshuurah) yang berperang di jalan haq dan berkumpul untuk memerangi Dajjal. [3] Beliau turun pada waktu didirikannya shalat Shubuh dan shalat di belakang pemimpin golongan tersebut. Beliau tidak membawa syari’at baru namun mengikuti syari’at yang dibawa oleh Rasulullah Shallallahu ‘alaihi wa sallam [4]

Turunnya Nabi ‘Isa Alaihissalam di akhir zaman tercantum di dalam Al-Qur-an dan As-Sunnah yang shahih, bahkan riwayat-riwayatnya mutawatir. Diriwayatkan lebih dari 25 Sahabat Nabi Shallallahu ‘alaihi wa sallam.

Dalil dari Al-Qur-an al-Karim:

1. Allah Subhanahu wa Ta’ala berfirman:
“(Ingatlah), ketika Allah berfirman: ‘Hai ‘Isa, sesungguhnya Aku akan menyampaikanmu kepada akhir ajalmu dan mengangkatmu kepada-Ku serta membersihkan kamu dari orang-orang kafir, dan menjadikan orang-orang yang mengikuti kamu di atas orang-orang yang kafir hingga hari Kiamat. Kemudian hanya kepada Aku-lah kembalimu, lalu Aku memutuskan di antaramu tentang hal-hal yang selalu kamu berselisih padanya.’” [Ali ‘Imran: 55]

Para ahli tafsir berbeda pendapat mengenai firman Allah: إِنِّيْ مُتَوَفِّيْكَ وَرَافِعُكَ إِلَيَّ “Sesungguhnya Aku akan menyampaikanmu kepada akhir ajalmu dan mengangkat kamu kepada-Ku...”

Menurut Qatadah dan ulama lainnya: “Ini merupakan bentuk kalimat dalam bentuk muqaddam dan muakhkhar (yaitu bentuk kalimat yang mendahulukan apa yang seharusnya ada di akhir, dan mengakhirkan apa yang seharusnya didahulukan). Kedudukan sebenarnya adalah إِنِّيْ رَافِعُكَ إِلَيَّ وَ مُتَوَفِّيْكَ “ Yakni Aku mengangkatmu kepada-Ku dan mewafatkanmu.

Dan mayoritas ulama berpendapat bahwa yang dimaksud dengan kematian tersebut adalah tidur, sebagaimana firman-Nya وَهُوَ الَّذِيْ يَتَوَفَّاكُمْ بِاللَّيْلِ “Dan Dia-lah yang menidurkan kalian di malam hari.” [Al-An’aam: 60]

Allah Subhanahu wa Ta’ala berfirman, اللهُ يَتَوَفَّى اْلأَنْفُسَ حِيْنَ مَوْتِهَا وَالَّتِيْ لَمْ تَمُتْ فِيْ مَنَامِهَا Allah yang memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati pada waktu tidurnya.". [Az-Zumar: 42]

2. Firman Allah Azza Wa Jala
“Dan karena ucapan mereka: ‘Sesungguhnya kami telah membunuh al-Masih, ‘Isa putera Maryam, Rasul Allah,’ padahal mereka tidak membunuhnya dan tidak (pula) menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan ‘Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) ‘Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu, kecuali mengikuti persangkaan belaka, mereka tidak (pula) yakin bahwa yang mereka bunuh itu adalah ‘Isa. Tetapi (yang sebenarnya), Allah telah mengangkat ‘Isa kepada-Nya. Dan Allah Mahaperkasa lagi Mahabijaksana.” [An-Nisaa': 157-158]

Allah mengangkat Nabi ‘Isa Alaihissaalam dalam keadaan hidup dengan ruh dan jasadnya, ayat di atas sebagai dalil untuk membantah orang-orang Yahudi yang menyangka ‘Isa dibunuh dan disalib. Kalau yang diangkat ruhnya saja, maka apa bedanya Nabi ‘Isa dengan Nabi-nabi yang lainnya, bahkan juga kaum Mukminin, semua ruhnya diangkat Allah sesudah wafat! Jadi, tidak beda antara Nabi ‘Isa dengan yang lainnya? Lantas apa manfaat penyebutan diangkat ke langit, kalau bukan yang di-angkat ruh dan jasadnya?! [5]

Al-Hafizh Ibnu Katsir Rahimahullah -setelah menafsirkan ayat ini- kemudian membawakan beberapa hadits tentang turunnya Nabi ‘Isa Alaihissalam. Beliau Rahimahullah berkata: “Inilah hadits-hadits mutawatir yang berasal dari Rasulullah Shallallahu ‘alaihi wa sallam yang diriwayatkan dari para Sahabat, seperti Abu Hurairah, Ibnu Mas’ud, ‘Utsman bin Abil ‘Ash, Abu Umamah, an-Nawwas bin Sam’an, ‘Abdullah bin ‘Amr bin ‘Ash, Mujammi’ bin Jariyah, Abu Syuraikah dan Hudzaifah bin Usaid Radhiyallahu ‘anhum. Di dalam hadits-hadits ini mengandung petunjuk tentang sifat-sifat turunnya, juga tempatnya, yaitu ia akan turun di Syam (Syiria) tepatnya di Damaskus pada menara timur dan terjadi ketika akan didirikan shalat Shubuh. [6]

3. Allah Subhanahu wa Ta’ala berfirman:
“Dan sesungguhnya ‘Isa itu benar-benar memberikan pengetahuan tentang hari Kiamat. Karena itu janganlah kamu ragu-ragu tentang Kiamat itu dan ikutilah Aku. Inilah jalan yang lurus.” [Az-Zukhruuf: 61]

Tafsiran lafazh: : وَإِنَّهُ لَعِلْمٌ لِّلسَّاعَة menurut Ibnu ‘Abbas Radhiyallahu ‘anhuma sebagaimana tercantum dalam kitab Tafsiir Ibni Katsiir adalah turunnya Nabi ‘Isa bin Maryam Alaihissalam sebelum hari Kiamat. Kemudian dijelaskan juga oleh Ibnu Katsir Rahimahullah hadits-hadits tentang turunnya Nabi ‘Isa sebelum hari Kiamat diriwayatkan dari Abu Hurairah, Ibnu ‘Abbas, Abul ‘Aliyah, Abu Malik, Ikrimah, Hasan, Qatadah, ad-Dhahhak dan selainnya. Hadits-hadits turunnya Nabi ‘Isa bin Maryam Alaihissalam sebelum hari Kiamat sebagai Imam yang adil, dan hakim yang bijaksana adalah mutawatir. [7]

Adapun dalil-dalil dari As-Sunnah:

1. Dari Jabir bin ‘Abdillah Radhiyallahu ‘anhu, bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda:

لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي يُقَاتِلُوْنَ عَلَى الْحَقِّ ظَاهِرِيْنَ إِلَى يَوْمِ الْقِيَامَةِ، قَالَ: فَيَنْزِلُ عِيْسَى بْنُ مَرْيَمَq فَيَقُوْلُ أَمِيْرُهُمْ: تَعَالَ صَلِّ لَنَا فَيَقُوْلُ: لاَ، إِنَّ بَعْضَكُمْ عَلَى بَعْضٍ أُمَرَاءُ، تَكْرِمَةَ اللهِ هَذِهِ اْلأُمَّةَ.

“Senantiasa ada segolongan dari ummatku yang berperang demi membela kebenaran sampai hari Kiamat.” Kemudian Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Maka kemudian turun Nabi ‘Isa bin Maryam Alaihissalam, kemudian pemimpin golongan yang berperang tersebut berkata kepada Nabi ‘Isa: ‘Kemarilah, shalatlah mengimami kami.’ Kemudian Nabi ‘Isa menjawab: ‘Tidak, sesungguhnya sebagian kalian adalah pemimpin atas sebagian yang lain, sebagai penghormatan bagi umat ini." [8]

2. Sabda Nabi Shallallahu ‘alaihi wa sallam:

وَالَّذِيْ نَفْسِيْ بِيَدِهِ، لَيُوْشِكَنَّ أَنْ يَنْزِلَ فِيْكُمُ ابْنُ مَرْيَمَ q حَكَمًا عَدْلاً، فَيَكْسِرَ الصَّلِيْبَ، وَيَقْتُلَ الْخِنْزِيْرَ، وَيَضَعَ الْجِزْيَةَ، وَيَفِيْضَ الْمَالُ حَتَّى لاَ يَقْبَلَهُ أَحَدٌ.

“Dan demi jiwaku yang berada di tangan-Nya, sudah dekat saatnya di mana akan turun pada kalian (‘Isa) Ibnu Maryam Alaihissalam sebagai hakim yang adil. Dia akan menghancurkan salib, membunuh babi, menghapus jizyah (upeti/pajak), dan akan melimpah ruah harta benda, hingga tidak ada seorang pun yang mau menerimanya.” [9]

3. Sabda Rasulullah Shallahu ‘alaihis salam:
“Para Nabi itu bersaudara seayah, sedangkan ibu mereka berbeda-beda dan agama mereka satu. Aku adalah manusia yang paling dekat terhadap ‘Isa bin Maryam, karena tidak ada Nabi lagi antara dia dan aku. Dan dia akan turun (kembali). Jika kalian melihatnya, maka kenalilah oleh kalian bahwa dia adalah laki-laki yang sedang tingginya, berkulit putih kemerah-merahan, dia memakai dua buah baju yang agak kemerahan, seakan di kepalanya meneteskan air walaupun tidak basah. Dia akan mematahkan salib, membunuh babi dan menghapus jizyah serta menyeru manusia kepada Islam. Di zamannya, Allah akan menghancurkan seluruh agama kecuali Islam. Dan Allah akan membunuh al-Masih ad-Dajjal. Kemudian terciptalah keamanan di muka bumi, hingga singa dengan unta mencari makan (di tempat yang sama) dan (demikian pula) harimau dan sapi, juga serigala dan kambing, serta anak-anak kecil bermain-main dengan ular tanpa mem-bahayakan mereka. Beliau tinggal selama empat puluh tahun, kemudian wafat dan kaum Muslimin menshalatkannya.” [10]

Turunnya Nabi ‘Isa Alaihissalam memberikan hikmah yang besar, di antaranya:

1. Membantah Yahudi yang beranggapan bahwa mereka telah membunuh ‘Isa Alaihissalam. Padahal Nabi ‘Isa-lah yang akan membunuh pimpinan mereka yaitu Dajjal.
2. Sesungguhnya Nabi ‘Isa Alaihissalam mendapatkan di dalam Injil tentang keutamaan ummat Muhammad [Al-Fath: 29] Dan beliau berdo’a agar dimasukkan di antara mereka (ummat Nabi Muhammad Shallallahu ‘alaihi wa sallam), lalu Allah Subhanahu wa Ta’ala mengabulkan do’a beliau ketika beliau turun pada akhir zaman, dan beliau menjadi mujaddid (pembaharu) agama Islam.
3. Bahwa turunnya Nabi ‘Isa Alaihissalam dari langit untuk dimakamkan di bumi, karena tidak ada makhluk dari tanah yang mati di selainnya.
4. Turunnya Nabi ‘Isa Alaihissalam membongkar kebohongan Nashrani, menghancurkan salib, membunuh babi, menghapus upeti.
5. Beliau memiliki keistimewaan yang khusus, karena jarak antara Dia dengan Nabi Muhammad Shallallahu ‘alaihi wa sallam sangat dekat dan tidak ada Nabi lain yang memisahkan antara Nabi ‘Isa Alaihissalam dan Rasulullah Shallallahu ‘alaihi wa sallam.
6. Nabi ‘Isa Alaihissalam berhukum dengan syari’at Muhammad Shallallahu ‘alaihi wa sallam dan menjadi pengikut Muhammad Shallallahu ‘alaihi wa sallam. Beliau turun tidak membawa syari’at yang baru, karena agama Islam penutup segala agama dan Nabi ‘Isa Alaihissalam menjadi hakim ummat ini, karena tidak ada Nabi setelah Nabi Muhammad Shallallahu ‘alaihi wa sallam.
7. Zamannya Nabi ‘Isa Alaihissalam adalah zaman yang penuh ketenangan, keamanan dan keselamatan. Allah mengirimkan hujan yang deras, menjadikan bumi mengeluarkan tumbuh-tumbuhan dan buah-buahan. Harta berlimpah serta dihilangkan sifat-sifat iri, benci, dan dengki.
8. Lamanya Nabi ‘Isa Alaihissalam tinggal di bumi adalah selama 40 tahun. [11]

Dalam hadits riwayat Imam Ahmad dan Ibnu Hibban, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

فَيَمْكُثُ فِي اْلأَرْضِ أَرْبَعِيْنَ سَنَةً إِمَامًا عَدْلاً وَحَكَماً مُقْسِطًا.

“Beliau tinggal di bumi selama 40 tahun sebagai imam yang adil dan hakim yang bijaksana.” [12]

[Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Lebih lengkapnya lihat an-Nihaayah fil Fitan wal Malaahim oleh Ibnu Katsir, tahqiq Ahmad ‘Abdus Syaafi’, Fashlul Maqaal fi Raf’i ‘Isa Hayyan wa Nuzulihi wa Qatlihi ad-Dajjaal (hal. 337-364) oleh Dr. Muhammad Khalil Hirras dan Asyraa-thus Saa’ah dan Qishshatul Masiih ad-Dajjaal wa Nuzuuli ‘Isa Alaihissalam wa Qatlihi Iyyaahu oleh Syaikh Muhammad Nashiruddin al-Albani.
[2]. HR. Muslim (no. 2937 (110)) dari Nawwas bin Sam’an Radhiyallahu 'anhu. Lihat Syarah Shahiih Muslim (XVIII/67-38), oleh Imam an-Nawawi.
[3]. HR. Muslim (no. 156 (247)), Ahmad (III/384), Abu ‘Awanah (I/106), Ibnul Jarud (no. 1031) dan Ibnu Hibban (no. 6780) dari Sahabat Jabir bin ‘Abdillah Radhiyallahu 'anuhma.
[4]. Qishshatul Masiih ad-Dajjaal wa Nuzuuli ‘Isa Alaihissalam wa Qatlihi Iyyaahu (hal. 142-143) oleh Syaikh Muhammad Nashiruddin al-Albani
[5]. Diringkas dari Fashlul Maqaal (hal. 13-14).
[6]. Tafsiir Ibni Katsiir (I/644), cet. Daarus Salaam.
[7]. Tafsiir Ibni Katsiir (IV/139-140), cet. Daarus Salaam.
[8]. HR. Muslim (no. 156 (247)), Ahmad (III/384), Abu ‘Awanah (I/106), Ibnul Jarud (no. 1031) dan Ibnu Hibban (no. 6780) dari Sahabat Jabir bin ‘Abdillah Radhiyallahu 'anhu.
[9]. HR. Al-Bukhari kitab Ahaadiitsul Anbiyaa’ bab Nuzuul ‘Isa Ibni Maryam (no. 3448), Fat-hul Baari (VI/490-494) dan Muslim Kitaabul Iimaan bab Nuzuul ‘Isa Ibni Maryam Haakiman bi Syari’ati Nabiyyinaa Muhammad j (no.155 (242)), dari Sahabat Abu Hurairah Radhiyallahu 'anhu.
[10]. HR. Abu Dawud (no. 4324), Ibnu Hibban (IX/450, no. 6775, 6782 dalam Ta’liiqatul Hisaan) dan Ahmad (II/406, 437), dari Sahabat Abu Hurairah Radhiyallahu 'anhu. Lihat Silsilatul Ahaadiits ash-Shahiihah (V/214 no. 2182).
[11]. Lihat Asyraathus Saa’ah (hal. 355-363), oleh Dr. Yusuf al-Wabil.
[12]. HR. Ahmad (VI/75), Ibnu Hibban (no. 1905, Shahiih Mawaariduzh Zham’aan no.1599) dari ‘Aisyah x. Kata Imam al-Haitsamy: “Hadits ini rawi-rawinya shahih.” Lihat Majma’uz Zawaa-id (VII/338) dan Qishshatu Dajjal (hal. 60).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Khawarij Kontemporer

/0 almanhaj.or.id - Khawarij Kontemporer

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Khawarij Kontemporer

Kamis, 30 Juli 2009 15:07:39 WIB

KHAWARIJ KONTEMPORER

Oleh
Prof Dr Ibrahim bin Amir Ar-Ruhaily

Pada abad ini, sungguh pemikiran takfir telah tersebar begitu dahsyat, kekuatannya melampaui abad-abad sebelumnya. Pemikiran takfir tersebar ditengah-tengah kaum muslimin, sehingga penyakit ini menjangkiti begitu banyak orang yang sebelumnya tidak dikenal banyak melakukan bid’ah. Diantara sumber dan sebab tersebarnya adalah sebagian kelompok dakwah modern yang asasnya bukan sunnah (ajaran) Rasulullah Shallallahu ‘alaihi wa sallam, bahkan bercampur aduk didalamnya berbagai bid’ah dan kesesatan, baik dikarenakan buruknya tujuan pendirinya, maupun karena kebodohan mereka tentang agama.

Kemudian muncullah banyak buku hasil produksi kelompok-kelompok tersebut, yang dikenal dengan buku-buku pemikiran. Buku-buku tersebut telah merusak aqidah sejumlah besar kaum muslimin, sehinga menyelewengkan mereka dari ajaran agama. Buku-buku tersebut menilai bahwa masyarakat muslim dewasa ini adalah masyarakat jahiliyyah dan kafir, karena mereka telah membuang Islam kebelakang punggung mereka, dan mereka telah memeluk kekufuran yang nyata, dan tidak ada seorangpun, diantara individu-idividu umat yang selamat dari vonis kafir ini, baik pemerintah maupun rakyatnya, baik laki-laki maupun perempuan, baik tua maupun muda. Fenomena ini memiliki peran terbesar, dalam mewujudkan generasi abad ini yang terdidik berdasarkan kepada buku-buku tersebut, hingga bibit-bibit ide untuk mengkafirkan seluruh masyarakat Islam dewasa ini tertanam di dalam jiwa-jiwa mereka, sehingga kesesatan tersebut menjadi suatu keyakinan yang kokoh bagi mereka, dan tidak perlu ditanyakan lagi tentang fitnah dan keburukan yang akan muncul dari balik keyakaninan ini.

Saya tidak ingin memperbanyak dalam memberikan permisalan dari buku tersebut, tentang teks dan perkataan mengenai pengkafiran masyarakat Islam dewasa ini, akan tetapi saya hanya ingin menyebutkan sebagian contoh dan bukti yang ada di dalam buku-buku Sayyid Quthub rahimahullah, karena dialah Imam yang diagungkan oleh mayoritas Ikhwanul Muslimin dan orang-orang yang terpengaruh dengan manhaj mereka, terlebih lagi buku orang ini paling luas penyebarannya, dan paling kuat pengaruhnya, jika dibandingkan dengan buku-buku lain yang sejenis, sampai-sampai sebagian orang yang menisbatkan diri mereka kepada sunnah, terfitnah oleh buku-bukunya. Pada hakekatnya, buku-buku Ikhwanul Muslimin penuh dengan ungkapan-ungkapan pengkafiran pemerintah dan masyarakat muslim dewasa ini.

Diantara teks pengkafiran Sayyid Quthub terhadap seluruh masyarakat Islam dewasa ini, adalah yang tercantum di “Ma’aalim Fith Thoriq” : “Dan hakekat permasalahannya, adalah perkara kufur dan iman, syirik dan tauhid, jahiliyah dan Islam, dan inilah yang harus diperjelas …. Sesungguhnya, manusia (sekarang) bukanlah kaum muslimin (sebagaimana yang mereka akui), dan mereka hidup dalam kehidupan jahiliyyah. Jika ada orang yang suka menipu dirinya, atau menipu orang lain, kemudian berkeyakinan bahwa Islam bisa tegak berdampingan dengan kejahiliyyahan ini, maka terserah dia. Akan tetapi, ketertipuan atau penipuannya, tidak akan merubah hakekat kenyataan sedikitpun. Ini bukan Islam, dan mereka bukan kaum muslimin” [2]

Sayyid Quthub berkata di dalam Fii Zhilalil Qur’an : “Sungguh, waktu terus berputar seperti ketika agama ini datang membawa kalimat Laa ilaha illallah kepada manusia. Sungguh manusia (sekarang) telah murtad, beralih kepada peribadatan kepada para hamba dan kepada kedholiman berbagai agama, berpaling dari Laa ilaha illallah, meskipun masih ada sekelompok orang yang memperdengarkan Laa ilaaha illallah”

Manusia seluruhnya dan termasuk di dalamnya, mereka yang senantiasa mendengung-dengungkan ditempat adzan, baik dibelahan timur maupun barat bumi, kalimat : Laa ilaaha illallah, tanpa bukti dan konsekwensi …., dan mereka adalah yang berat dosanya, dan paling keras siksaannya pada hari kiamat, karena mereka telah murtad menuju peribadatan hamba, setelah petunjuk itu jelas bagi mereka, dan setelah memeluk agama Allah”[3]

Sayyid Quthub berkata : “Sesungguhnya, sekarang ini tidak ada satu negara atau masyrakat muslim pun di muka bumi, kaidah berinteraksi dengan mereka adalah dengan syari’at Allah dan fiqih Islam” [4]

Teks-teks yang gamblang seperti diatas, masih banyak di dalam buku-buku Sayyid Quthub. Itu semua tidak ada kemungkinan untuk ditakwilkan, karena maksud semuanya adalah mengkafirkan para ulama, pemerintah dan (seluruh) individu umat Islam, sampai para tukang adzan (muadzdzin), mereka semuanya menurut Sayyid Quthub adalah kaum kafir lagi murtad, dosanya lebih berat, dan adzab mereka lebih keras dari selainnya.

Maka, dari buku-buku ini dan sejenisnya, sebagian pengikut takfir masa ini menimba manhaj mereka, ide pengkafiran masyarakat muslim, beserta akibat-akibatnya, seperti pembajakan, peledakan dan pembunuhan terhadap jiwa yang dilarang, diberbagai negeri kaum muslimin dan yang diluar mereka.

Kenyataan ini telah diakui oleh tokoh-tokoh Ikhwanul Muslimin dan mereka tulisakan di buku-buku mereka.

Al-Qardhawi mengatakan : “ Pada fase ini, muncul buku-buku Sayyid Quthub yang mewakili fase terakhir pemikiran takfirnya, yang dengan cepat mengkafirkan masyarakat …. serta pengumuman jihad penyerangan atas seluruh manusia”.

Farid Abdul Kholiq mengatakan : “Sesungguhnya pemikiran takfir tumbuh diantara para pemuda Ikhwanul Muslimin yang berada di penjara Al-Qonathir [5], pada akhir tahun lima puluhan dan permulaan enam puluhan. Mereka itu terpengaruh oleh pemikiran dan tulisan Sayyid Quthub, sehingga mereka berkesimpulan bahwa masyarakat dalam keadaan jahiliyyah, para pemimpinnya telah kafir, karena mengingkari Allah sebagai Hakim tunggal, buktinya mereka tidak berhukum dengan apa yang diturunkan oleh Allah. Begitu pula rakyatnya kafir, jika meridhoi hal tersebut”.

Salim Al-Bahnasawy [6] berkata : “Sayyid Quthub telah mengadopsi sebagian pendapat Al-Maududi serta menampilkannya dalam tulisan-tulisannya, dan lebih khusus pada juz ke-7 dari tafsir Fii Zhilalil Qur’an, kemudian datang suatu kaum berkesimpulan atas dasar hal itu, bahwa kaum muslimin telah kafir, karena mereka mengucapkan syahadat tanpa mengetahui maknanya, dan tanpa mengamalkan isinya, sehingga meskipun mereka sholat, puasa, haji dan menyangka bahwa diri mereka kaum muslimin, maka sama sekali tidak merubah kekafiran mereka” [7]

Ali Jarisyah [8] menetapkan bahwa kaum takfiriyin (suka mengkafirkan kaum muslimin), asalnya mereka adalah dari kelompok Ikhwanul Muslimin, kemudian mereka memisahkan diri dari Ikhwanul Muslimin dan mengkafirkan Iikhwanul Muslimin.

Teksnya : “Dalam pembicaraan, sekelompok orang telah memisahkan diri dari kelompok besar Islam, ketika mereka berada di penjara. Meskipun demikian, kelompok kecil tersebut juga mengkafirkan kelompok besar, karena kelompok kecil ini tetap berpegang pada pendapat mereka dalam pengkafiran peguasa, staf-stafnya, serta seluruh masyarakat. Dari kelompok pecahan tersebut terpecah lagi menjadi kelompok-kelompok yang banyak, yang satu megkafirkan yang lainnya” [9]

Al-Bahnasawi menjelaskan perpecahan kelompok ini di dalam diri mereka sendiri dalam berinteraksi dengan kaum muslimin, maka dia mengatakan : “Ketika itu, terpecah pengikut pemikiran ini menjadi dua:

[1]. Kelompok yang tidak menampakkan pengkafiran atas orang-orang yang menyelisihi mereka, sehingga kaum muslimin yang tidak sependapat dengan mereka, tidak kafir, boleh shalat dibelakang mereka,isteri-isteri pengikut pemikiran ini juga tidak kafir, sehinga tidak perlu membatalkan akad pernikahan mereka.

[2]. Kelompok yang memisahkan diri dengan terang-terangan, dan mengumumkan pengkafiran atas saudara-saudaranya yang tidak mengkafirkan orang-orang yang menyelisihi pemikiran ini, diantaranya kelompok Ikhwanul Muslimin.

Inilah kelompok yang terkenal dengan sebutan “Jama’ah Takfir dan Hijrah”, akan tetapi mereka menamakan diri dengan nama “Jama’atul Mukminn” atau “ Al-Jama’ah Al-Mukminah”.

Adapun kelompok pertama lebih memilih untuk tidak menampakkan manhaj mereka, dengan menjalankan dua kaidah : Memisahkan diri secara perlahan, dan (bergerak di) masa-masa lemah (fase Mekkah)” [10]

Pada hakekatnya, pemikiran yang Al-Bahnasawi berusaha membantahnya , yang dimiliki oleh Jama’ah At-Tafkir wal-Hijrah adalah pemikiran Ikhwanul Muslimin, bahkan itulah pemikiran dan keyakinan Sayyid Quthub. Motivasi Al-Bahnasawi melakukan hal ini, adalah kebesaran cinta dan sayangnya kepada Sayyid Quthub, sebagaimana hal itu nampak di dalam bukunya, dengan berusaha melepaskan keterkaitan Sayyid Quhub dengan keyakinan tafkir [11], meskipun dia telah mengakui bahwa aqidah ini diambil dari buku-buku Sayyid Quthub, dan Sayyid Quthub mengadopsinya dari Al-Maududi.

Diantara bukti hal ini, adalah keterus terangan Sayyid Quthub sendiri akan wajibnya mengembargo masyarakat muslim, yang dia sebut sebagai masyarakat jahiliyyah. Dia juga mewajibkan untuk mengasingkan diri, bahkan dari masjid-masjid, yang dia menyebutnya sebagai tempat-tempat ibadah jahiliyyah, seraya mengatakan : “Dan disinilah Allah membimbing kita untuk menjauhi tempat-tempat ibadah jahiliyyah, dan menjadikan rumah-rumah keluarga muslim sebagai masjid. Anda akan merasakan di dalamnya benar-benar terpisah dari masyarakat jahiliyyah” [12]

Dia juga mengatakan : “Sungguh tiada keselamatan bagi seorang muslim di seluruh dunia dari tertimpa adzab, kecuali dengan memisahkan diri baik secara aqidah, perasaan maupun metode hidup dari orang-orang jahiliyyah dari kaummnya, sampai Allah mengizinkan berdirinya negara Islam yang mereka pegang teguh” [13]

Pada hakekatnya, aqidah pengkafiran masyarakat muslim ini, dan menganggap mereka sebagai masyarakat jahiliyyah lagi kafir, tidak hanya dimiliki oleh Saayid Qutuhub saja, akan tetapi itulah keyakinan yang bibit-bibitnya sudah tertanam kuat dan tersebar luas pada para pemimpin Ikhwanul Muslimin. Diantara pengusung pemikiran ini yang paling menonjol adalah Muhammad Quthub[14], yang telah mengkhususkan pembahasan ini dalam bukunya yang terkenal, “Jahiliyyatul Qorni Isyrin” (Jahiliyah abad ke-20). Pada berbagai tempat di dalam bukunya ini, Muhammad Quthub terang-terangan mengkafirkan masyarakat muslim dewasa ini

Muhamad Quthub mengatakan : “Adapun keadaan yang dinamakan dunia Islam, maka hal itu sebagian keadaannya berbeda dengan kondisinya di Eropa, akan tetapi pada akhirnya akan bertemu dengannya, sebagaimana jahiliyyah bertemu dengan jahiliyyah di setiap tempat dimuka bumi, dan disetiap masa, meskipun sifat-sifatnya sedikit berbeda, yang membedakan jahiliyyah yang ini dengan yang itu, serta membedakan antara keadaan ini dengan keadaan itu.

Islam di dunia ini (sekarang) asing bagi manusia, seperti keterasingannya pada awal munculnya di era jahiliyyah jazirah arab dahulu, dan jahiliyyah yang sekarang[15] melebihi yang terdahulu, Islam dibenci oleh banyak orang.

Setapak demi setapak pada pasal ini kita akan berbicara tentang kelompok-kelompok manusia yang berbeda-beda, agar bisa kita jelaskan, kenapa mereka membenci Islam [16]

Kemudian dia menyebutkan, diantara kelompok-kelompok tersebut yang membenci Islam adalah kelompok thogut, dan yang dimaksud adalah para penguasa, kelompok cendekiawan, seniman dan para penulis, tukang dongeng, para penyair, anak-anak pria dan wanita.[17]

Setelah itu, dia mengatakan : “Derajat kebenciannya sama, antara yang membangkang dengan yang lemah” [18]

Lalu dia bertanya-tanya : “Maka, jika demikian, apakah yang masih tersisa dari kaum muslimin?! [19]

Kemudian dia mencatat hasilnya : “Sungguh manusia pada generasi ini, telah kafir padahal mereka mengetahuinya” [20]

Dan tidaklah buku-buku para pemimpin Ikhwanul Muslimin yang lain keadaannya lebih baik dari buku-buku Sayyid Quthub dan saudaranya. Dan hal itu bukanlah suatu hal yang mengherankan, karena Sayyid Quthub menurut mereka adalah Imam yang diagungkan, Syaikhul Islam, pembaharu agama abad ini. Hal ini juga diikuti simpatisan mereka, maka bagaimana mungkin mereka akan menyelisihi idola mereka ?!

Dan tidaklah keadaan Al-Maududi dan para pengikutnya di Pakistan, India dan lainnya lebih baik dari kelompok Ikhwanul Muslimin, bahkan sebagian peneliti buku-buku Al-Maududi menjelaskan bahwa Sayyid Quthub mengadopsi pemikiran dan manhajnya dari Al-Maududi saja, sebagaimana perkataan Al-Bahnasawi yang terdahulu.

Yang terakhir, sesungguhnya saya memperingatkan dengan keras kepada setiap pemuda yang memiliki kecemburuan terhadap agamanya untuk tidak membaca buku-buku pemikiran tersebut, yang namanya saja sudah menunjukkan betapa jauhnya buku-buku tersebut dari agama. Karena buku-buku pemikiran, sebagaimana penamaan mereka, yakni buku-buku yang dihasilkan dari berbagai pemikiran dan pendapat pengarangnya, kadar bahanya buku-buku ini tidak lebih rendah dari buku-buku filsafat yang dilarang oleh salaf, bahkan lebih dahsyat. Buku-buku ini tidak berdiri diatas dalil dan tidak selaras dengan pemahaman salaf, bahkan merupakan pencampuran (kolaborasi) antara berbagai bid’ah dan kesesatan. Ciri khas yang menonjol dari buku-buku tersebut adalah memprovokasi dan menyeru umat untuk memberontak dan membangkang penguasa, dengan mempropagandakan kekafiran dan kemurtadan penguasa dari agama, serta menjadikan para pemuda tersebut disibukkan dengan politik dan masuk dalam konflik, sehingga keburukan dan bahayanya buku-buku ini begitu besar, dan begitu banyak orang-orang yang terfitnah oleh buku-buku ini, dan tidak ada yang mengetahui jumlahnya kecuali Allah semata. Inna lillahi wa inna ilaihi roji’un. [21]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 24 Th V Dzulqo’dah 4127H. Penerbit Ma’had Ali Al-Irsyad As-Salafy Surabaya, Jl Sidotopo Kidul No. 51 Surabaya]
__________
Footenotes
[1]. Dialihbahasakan oleh Abu Zahroh Imam Wahyudi Lc, dari buku At-Takfir wa Dhowabithuh” karya Prof Dr Ibrahim bin Amir Ar-Rauhaily, dosen fakultas Da’wah wa Ushuludin, Universitas Islam Madinah hal : 37-45. Tulisan ini kami muat sebagai jawaban atas orang-orang yang menyatakan Khowarij sekarang ini, sudah punah (-pent)
[2]. Ma’alim Fith Thoriq hal : 158
[3]. Fii Zhilalil Qur’an (2/1057)
[4]. Idem (4/2122)
[5]. Penjara ini ada di Kairo, Mesir (-pent)
[6]. Penulis dari kalangan Ikhwanul Muslimin, pernah tinggal di Kuwait. (-pent)
[7]. Al-Hukmu wa Qodhiyah Takfiril Muslimin hal : 50
[8]. Penulis dari kalangan Ikhwanul Muslimin, lulusan Fakultas Hukum, Kairo
[9]. Al-Ittijaahat Al-Fikriyah Al-Mu’aashiroh hal : 279
[10]. Al-Hukmu wa Qodhiyah Takfiril Muslimin hal : 34-35
[11]. Al-Hukmu wa Qodhiyah Takfiril Muslimin hal : 50, 56, 66, 73, 74,76, 112
[12]. Fii Zhilalil Qur’an 3/1816
[13] idem 4/2122
[14]. Adik kandung Saayid Quthub, lulusan Fakultas Bahasa Inggris di Universitas Kairo Mesir, kemudian mendapatkan gelar Diploma dalam bidang Psikologi. Dialah yang mengusung dan mengembangkan pemikiran Sayyid Quthub di Saudi Arabia, ketika ia mengajar di Universitas Umul Quro, Mekkah. Sehingga tidak mengherankan apabila muncul dari sana tokoh-tokoh yang berpemikiran takfir akan tetapi berbaju salaf, semisal Dr Safar Hawali dll. Allahu Musta’an. (-pent)
[15]. Syaikhul Islam Ibnu Taimiyah berkata : “Adapun mensifati zaman secara mutlak, maka tidak ada masa jahiliyah setelah diutusnya Muhammad Shallallahu ‘alaihi wa sallam, karena senantiasa akan ada segolongan dari umatnya yang akan nampak di atas kebenaran sampai kiamat nanti” (Iqtidho’ush Shirothol Mustaqim : 1/259)
Dr Nashir bin Abdul Karim Al-Aql (pentahqiq buku diatas) mengomentari : “Atas dasar ini, maka menggunakan istilah Jahiliyah dengan mutlak untuk kaum muslimin secara umum, atau untuk suatu negeri kaum muslimin, atau untuk suatu masyarakat muslim, tanpa perincian keadaan, perbuatan, tindakan atau individu tertentu, merupakan suatu kesalahan dan peremehan, yang sudah sepatutnya seorang muslim menjauhinya. Adapun yang disampaikan oleh beberapa penulis, penyusun dan pemikir bahwa semua atau semua masyarakat muslim adalah masyarakat jahiliyyah (tanpa perincian atau pengkhususan siapa yang menurut syari’at berhak menyandang istilah tersebut), maka itu bukanlah metode yang selamat, bahkan menyelisihi kaidah-kaidah syari’at dan manhaj As-Salaf Ash-Shalih. (editor).
[16]. Jahiliyatul Qornil ‘Isyrin hal :328-329
[17]. Idem : 329-331
[18]. Idem hal 337
[19]. Idem hal 337
[20]. Idem hal 351
[21]. Lihatlah fatwa larangan sebagian ulama masa kini dari membaca buku-buku tersebut, seperti dalam kitab “Al-Ajwibah Al-Mufidah An-Manahijid Dakwal Al-Jadidah” oleh Syaikh Sholih Al-Fauzan, dikumpulkan oleh Jamal Furaihan Al-Haritsi. Juga buku “Fatawa Al-Akabir” dikumpulkan dan dikomentari oleh Syaikh Abdul Malik bin Ahmad Rhamadhany. (-pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Dakwah Tauhid

/0 almanhaj.or.id - Keutamaan Dakwah Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Keutamaan Dakwah Tauhid

Jumat, 31 Juli 2009 16:03:22 WIB

KEUTAMAAN DAKWAH TAUHID

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Para da’i harus memulai dakwahnya dengan mengajak kepada tauhid karena itu adalah dakwah paling utama dan paling mulia. Dakwah tauhid berarti mengajak kepada derajat keimanan yang paling tinggi. Hal ini sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Iman memiliki lebih dari tujuh puluh cabang atau lebih dari enam puluh cabang, cabang yang paling tinggi adalah perkataan: ‘Laa ilaaha illallaah’, yang paling rendah adalah menyingkirkan duri (rintangan) dari jalan dan malu adalah salah satu cabang Iman.” [1]

Imam an-Nawawi Rahimahullah berkata: “Nabi Shallallahu ‘alaihi wa sallam telah mengingatkan bahwasanya cabang-cabang keimanan lainnya tidak akan sah dan tidak diterima kecuali setelah sahnya cabang yang paling utama ini (tauhid).

Berdasarkan apa yang disebutkan di atas, maka semua gerakan dakwah yang berdiri tegak di atas dakwaan dan simbol ishlah (perbaikan), namun tidak memfokuskan perhatian dan tidak bertolak dari upaya perbaikan tauhid, tentunya akan terjadi penyelewengan dan penyimpangan sesuai dengan kejauhannya dari pokok yang sangat penting ini. Sebagaimana perbuatan orang-orang itu telah menghabiskan usia mereka dalam memperbaiki mu’amalah antara manusia, namun mu’amalah mereka terhadap al-Khaliq (Allah) atau ‘aqidah mereka terhadap-Nya menyimpang jauh dari petunjuk Salafush Shalih. Sama halnya dengan mereka yang telah menghabiskan umurnya dalam upaya menempati dan menduduki sistem pemerintahan dengan harapan akan mampu mengadakan perbaikan pada manusia melalui jalur tersebut atau dengan mengerjakan berbagai kegiatan politik untuk mengejar dan meraih kekuasaan, namun demikian mereka tidak menaruh perhatian untuk memperbaiki kerusakan ‘aqidah mereka dan kerusakan ‘aqidah orang-orang yang menjadi objek dakwah mereka.

Peran ‘aqidah dalam kehidupan amat penting, maka Nabi Shallallahu ‘alaihi wa sallam selalu menekankan kepada para da’i agar senantiasa mencurahkan perhatian mereka kepadanya dan mengawali dakwah mereka dengannya seperti yang tercantum dalam hadits Mu’adz bin Jabal Radhiyallahu ‘anhu

Ada sebagian orang merasa heran dan aneh dengan diprioritaskannya dakwah kepada tauhid? (Kami jawab): “Bukankah hak Allah berupa pengesaan di dalam beribadah adalah sesuatu yang paling berhak mendapatkan perhatian dan paling berhak untuk sering diucapkan oleh lisan manusia? Tauhid adalah hak Allah Azza wa Jalla yang murni, bagaimana mungkin dianggap sebagai masalah kecil dan remeh oleh para pelopor gerakan-gerakan dan manhaj-manhaj dakwah di zaman ini? Bukankah hal inilah yang paling utama untuk dibukakan baginya pintu-pintu dan dilapangkan baginya tempat-tempat dan kesempatan?”

Imam Ibnul Qayyim Rahimahullah menuturkan: “Tauhid adalah kunci pembuka dakwah para Rasul.” Kemudian beliau menyebutkan tentang hadits Mu’adz yang telah disebut sebelum-nya. [2]

Walaupun kondisi dan problematika ummat berbeda-beda namun tetap yang menjadi prioritas dalam dakwah adalah mengajak kepada tauhid. Sama saja halnya, apakah problem mereka di bidang perekonomian sebagaimana yang dihadapi oleh kaum Mad-yan, ataupun problem demoralisasi (kebobrokan moral) seperti yang terjadi pada kaum Nabi Luth Alaihissalam. Penulis tidak perlu menyebutkan: “Atau problem yang dihadapi mereka adalah krisis politik,” karena semua ummat dan bangsa yang tersebut pada ayat-ayat di atas belum diberlakukan pada mereka hukum-hukum yang diturunkan oleh Allah Subhanahu wa Ta’ala

Cahaya dakwah tauhid yang diberkahi ini sekali-kali tidak boleh padam sesaat pun hanya dengan berdalih kestabilan dan kemantapan tauhid pada hati-hati manusia.

Meskipun kesadaran dan sambutan ummat terhadap tauhid telah mencapai kesempurnaan, namun demikian pasti terdapat kekurangan pada diri manusia. Kekurangan yang paling jelek adalah kekurangan dalam keikhlasan dan lenyapnya keyakinan tauhid. Oleh karena itu, Nabi Shallallahu ‘alaihi wa sallam tidak tinggal diam, beliau senantiasa menyebut kejelekan perbuatan syirik, hingga pada hari-hari terakhir kehidupan beliau Shallallahu ‘alaihi wa sallam di dunia ini. Padahal kondisi ummat pada saat itu telah mencapai puncak kekuatannya dalam bertauhid kepada Rabb-nya dan mereka berada pada satu barisan. [3]

Disalin dari kitab Syarah Aqidah Ahlus Sunnah Wal Jama'ah, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Imam Asy-Syafi'i, PO BOX 7803/JACC 13340A. Cetakan Ketiga Jumadil Awwal 1427H/Juni 2006M]
_________
Footnotes
[1]. Lihat Madaarijus Saalikiin (III/462), cet. Daarul Hadits.
[2]. Disadur secara ringkas dari Sittu Durar min Ushuul Ahlil Atsar (hal. 16-20, 22, 23) oleh ‘Abdul Malik bin Ahmad Ramadhani, cet. Maktabah al-‘Umarain al-‘Ilmiyyah, th. 1420 H, at-Tauhiid Awwalan yaa Du’aatal Islam oleh Syaikh Muhammad Nashiruddin al-Albany, cet. II-Maktabah al-Ma’arif-th. 1422 H, al-‘Aqiidah Awwalan lau Kaanu Ya’lamuun oleh Dr. ‘Abdul Aziz al-Qaari’, cet. II-th. 1406 H, Manhajul Anbiyaa’ fid Da’wah ilallaah fiihil Hikmah wal ‘Aql oleh Syaikh Dr. Rabi’ bin Hadi al-Madkhali.
[3]. HR. Al-Bukhari (no. 9) dan Muslim (no. 35). Lafazh ini milik Muslim dari Sahabat Abu Hurairah Radhiyallahu 'anhu

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalil-Dalil Iman Kepada Qadha Dan Qadar

/0 almanhaj.or.id - Dalil-Dalil Iman Kepada Qadha Dan Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Dalil-Dalil Iman Kepada Qadha Dan Qadar

Sabtu, 1 Agustus 2009 22:56:58 WIB

DALIL-DALIL IMAN KEPADA QADHA' DAN QADHAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Dalil yang menunjukkan rukun yang agung dari rukun-rukun iman ini ialah al-Qur-an, as-Sunnah, ijma’, fitrah, akal, dan panca indera.

Dalil-Dalil Dari Al-Qur-an
Dalil-dalil dari al-Qur-an sangat banyak, di antaranya firman Allah Azza wa Jalla

"…Dan adalah ketetapan Allah itu suatu ketetapan yang pasti berlaku." [Al-Ahzab:38]

Juga firman-Nya:

"Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran." [Al-Qamar: 49]

Dan juga firman-Nya yang lain:

"Dan tidak ada sesuatu pun melainkan pada sisi Kami-lah kha-zanahnya, dan Kami tidak menurunkannya melainkan dengan ukuran tertentu." [Al-Hijr: 21]

Juga firman-Nya:

"Sampai waktu yang ditentukan, lalu Kami tentukan (bentuknya), maka Kami-lah sebaik-baik yang menentukan." [Al-Mursalaat: 22-23]

Juga firman-Nya yang lain:

"…Kemudian engkau datang menurut waktu yang ditetapkan hai Musa." [Thaahaa: 40]

Dan juga firman-Nya:

"…Dan Dia telah menciptakan segala sesuatu, dan Dia menetapkan ukuran-ukurannya dengan serapi-rapinya." [Al-Furqaan: 2]

Dan firman-Nya yang lain:

"Dan yang menentukan kadar (masing-masing) dan memberi petunjuk." [Al-A’laa: 3]

Firman-Nya yang lain:

“… (Allah mempertemukan kedua pasukan itu) agar Dia melakukan suatu urusan yang mesti dilaksanakan...” [Al-Anfaal: 42]

Serta firman-Nya yang lain :

“Dan telah Kami tetapkan terhadap Bani Israil dalam Kitab itu, ‘Sesungguhnya kamu akan membuat kerusakan di muka bumi ini dua kali...” [Al-Israa’: 4]

Dalil-Dalil Dari As-Sunnah
Sementara dari sunnah ialah seperti sabda Nabi Shallallahu ‘alaihi wa sallam sebagaimana yang terdapat dalam hadits Jibril Alaihissalam

“…Dan engkau beriman kepada qadar, yang baik maupun yang buruk… .” [1]

Muslim meriwayatkan dalam kitab Shahiih dari Thawus, dia mengatakan, “Saya mengetahui sejumlah orang dari para Sahabat Rasulullah Shallallahu 'alaihi wa sallam mengatakan, ‘Segala sesuatu dengan ketentuan takdir.’ Ia melanjutkan, “Dan aku mendengar ‘Abdullah bin ‘Umar mengatakan, ‘Segala sesuatu itu dengan ketentuan takdir hingga kelemahan dan kecerdasan, atau kecerdasan dan kelemahan.’”[2]

Nabi Shallallahu ‘alaihi wa sallam bersabda:

“…Jika sesuatu menimpamu, maka janganlah mengatakan, ‘Se-andainya aku melakukannya, niscaya akan demikian dan demikian.’ Tetapi ucapkanlah, ‘Sudah menjadi ketentuan Allah, dan apa yang dikehendakinya pasti terjadi… .’” [3]

Demikianlah (dalil-dalil tersebut), dan akan kita temukan dalam kitab ini dalil-dalil yang banyak dari al-Qur-an dan as-Sunnah, sebagai tambahan atas apa yang telah disebutkan.

Dalil-Dalil Dari Ijma’
Sedangkan menurut Ijma’, maka kaum muslimin telah bersepakat tentang kewajiban beriman kepada qadar, yang baik dan yang buruk, yang berasal dari Allah. An-Nawawi Rahimahullah berkata, “Sudah jelas dalil-dalil yang qath’i dari al-Qur-an, as-Sunnah, ijma’ Sahabat, dan Ahlul Hil wal ‘Aqd dari kalangan salaf dan khalaf tentang ketetapan qadar Allah Azza wa Jalla.” [4]

Ibnu Hajar Rahimahullah berkata, “Sudah menjadi pendapat salaf seluruhnya bahwa seluruh perkara semuanya dengan takdir Allah Ta’ala.” [5]

Dalil-Dalil Dari Fitrah
Adapun berdasarkan fitrah, bahwa iman kepada qadar adalah sesuatu yang telah dimaklumi secara fitrah, baik dahulu maupun sekarang, dan tidak ada yang mengingkarinya kecuali sejumlah kaum musyrikin. Kesalahannya tidak terletak dalam menafikan dan mengingkari qadar, tetapi terletak dalam memahaminya menurut cara yang benar. Karena itu, Allah Azza wa Jalla berfirman tentang kaum musyrikin:

"Orang-orang yang mempersekutukan Allah, akan mengatakan, ‘Jika Allah menghendaki, niscaya kami dan bapak-bapak kami tidak mempersekutukan-Nya... .’" [Al-An’aam: 148]

Mereka menetapkan kehendak (masyii-ah) bagi Allah, tetapi mereka berargumen dengannya atas perbuatan syirik. Kemudian Dia menjelaskan bahwa ini merupakan keadaan umat sebelum mereka, dengan firman-Nya:

"… Demikian pulalah orang-orang yang sebelum mereka telah mendustakan (para Rasul)… ." [Al-An’aam: 148]

Bangsa ‘Arab di masa Jahiliyyah mengenal takdir dan tidak mengingkarinya, serta di sana tidak ada orang yang berpendapat bahwa suatu perkara itu memang telah ada sebelumnya (terjadi dengan sendirinya, tanpa ada Yang menghendakinya).

Hal ini kita jumpai secara nyata dalam sya’ir-sya’ir mereka, sebagaimana yang disebutkan sebelumnya, dan sebagaimana dalam ucapan ‘Antarah:
Wahai tetumbuhan, ke mana aku akan lari dari kematian
jika Rabb-ku di langit telah menentukannya [6]

Sebagaimana juga ucapan Tharfah bin al-‘Abd:
Seandainya Rabb-ku menghendaki, niscaya aku menjadi Qais bin Khalid
dan sekiranya Rabb-ku menghendaki, niscaya aku menjadi ‘Amr bin Martsad [7]

Suwaid bin Abu Kahil berkata:
Yang Maha Pemurah, dan segala puji untuk-Nya, telah menuliskan
keluasan akhlak pada kami begitu juga kebengkokannya [8]

Al-Mutsaqqib al-‘Abdi berkata:
Aku yakin, jika Rabb menghendaki,
bahwasanya kekuatan dan tujuan-Nya akan sampai kepadaku [9]

Zuhair berkata:
Jangan menyembunyikan kepada Allah apa yang ada dalam jiwa kalian
agar tersembunyi, dan meskipun disembunyikan Allah tetap mengetahuinya
Dia menunda lalu diletakkan dalam kitab untuk disimpan
bagi hari Penghisaban, atau disegerakan untuk diberi balasan [10]

Sebagaimana kita dapati juga dalam khutbah-khutbah mereka, seperti dalam pernyataan Hani’ bin Mas’ud asy-Syaibani dalam khutbahnya yang masyhur pada hari Dzi Qar, “Sesungguhnya sikap waspada (hati-hati) tidak dapat menyelamatkan dari takdir.” [11]

Tidak seorang pun dari mereka yang menafikan qadar secara mutlak, sebagaimana yang ditegaskan oleh salah seorang pakar bahasa ‘Arab, Abul ‘Abbas Ahmad bin Yahya Tsa’lab Rahimahullah, dengan ucapannya, “Saya tidak mengetahui ada orang ‘Arab yang mengingkari takdir.” Ditanyakan kepadanya, “Apakah di hati orang-orang ‘Arab terlintas pernyataan menafikan takdir?” Ia menjawab, “Berlindunglah kepada Allah, tidak ada pada bangsa ‘Arab kecuali menetapkan takdir, yang baik maupun yang buruk, baik semasa Jahiliyyah maupun semasa Islam. Pernyataan mereka sangat banyak dan jelas.” Kemudian dia mengucapkan sya’ir:

Takdir-takdir berlaku atas jarum yang menancap
dan tidaklah jarum berjalan melainkan dengan takdir
Lalu dia mengucapkan sya’ir milik Umru-ul Qais:
Kesengsaraan pada dua kesengsaraan telah tertuliskan [12]

Labid berkata:
Bertakwa kepada Rabb kami adalah sebaik-baik kewajiban
dan dengan seizin Allah hidup dan ajalku
Aku memuji Allah dan tidak ada sekutu bagi-Nya
di kedua tangan-Nya tergenggam kebajikan, apa yang dikehendaki-Nya pasti terjadi
Siapa yang diberi petunjuk kepada jalan kebajikan, maka dia telah mendapat petunjuk dan hidupnya menyenangkan
dan siapa yang dikehendaki-Nya (untuk disesatkan), maka Dia menyesatkannya [13]

Ka’b bin Sa’ad al-Ghanawi berkata:
Tidakkah engkau mengetahui bahwa dudukku tidak menjauhkan kematianku dariku
dan tidak pula kepergianku mendekatkanku kepada kematian
Bersama takdir yang pasti, hingga kematianku menimpaku
seandainya jiwa tidak terburu-buru [14]

Dalil-Dalil Dari Akal
Sedangkan dalil akal, maka akal yang sehat memastikan bahwa Allah-lah Pencipta alam semesta ini, Yang Mengaturnya dan Yang Menguasainya. Tidak mungkin alam ini diadakan dengan sistim yang menakjubkan, saling menjalin, dan berkaitan erat antara sebab dan akibat sedemikian rupa ini adalah secara kebetulan. Sebab, wujud itu sebenarnya tidak memiliki sistem pada asal wujud-nya, lalu bagaimana menjadi tersistem pada saat adanya dan perkembangannya?

Jika ini terbukti secara akal bahwa Allah adalah Pencipta, maka sudah pasti sesuatu tidak terjadi dalam kekuasaan-Nya melainkan apa yang dikehendaki dan ditakdirkan-Nya.

Di antara yang menunjukkan pernyataan ini ialah firman Allah Azza wa Jalla:

"Allah-lah yang menciptakan tujuh langit dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasanya Allah Mahakuasa atas segala sesuatu, dan sesungguhnya Allah, ilmu-Nya benar-benar meliputi segala sesuatu." [Ath-Thalaaq: 12]

Kemudian perincian tentang qadar tidak diingkari akal, tetapi merupakan hal yang benar-benar disepakati, sebagaimana yang akan dijelaskan nanti.

Dalil-Dalil Dari Panca Indera
Adapun bukti secara inderawi, maka kita menyaksikan, mendengar, dan membaca bahwa manusia akan lurus berbagai urusan mereka dengan beriman kepada qadha' dan qadar -dan telah lewat penjelasan tentang hal ini pada pembahasan “Buah Keimanan kepada Qada' dan Qadar”-. Orang-orang yang benar-benar beriman kepadanya adalah manusia yang paling berbahagia, paling bersabar, paling berani, paling dermawan, paling sempurna, dan paling berakal.

Seandainya keimanan kepada takdir tersebut tidaklah nyata, niscaya mereka tidak mendapatkan semua itu.

Kemudian, qadar adalah “sistem tauhid,” [15] sebagaimana dikatakan oleh Ibnu ‘Abbas Radhiyallahu ‘anhu, dan tauhid itu sendiri adalah sebagai sistem kehidupan. Maka kehidupan manusia tidak akan benar-benar istiqamah (lurus), kecuali dengan tauhid, dan tauhid tidak akan lurus kecuali dengan beriman kepada qadha' dan qadar.

Mudah-mudahan apa yang akan disebutkan di akhir kitab ini mengenai kisah-kisah manusia yang menyimpang dalam masalah takdir akan menjadi bukti atas hal itu.

Kemudian dalam perkara yang telah diberitakan Allah dan Rasul-Nya Shallallahu ‘alaihi wa sallam, berupa perkara-perkara ghaib di masa mendatang yang telah terjadi, sebagaimana disebutkan dalam hadits, adalah bukti yang jelas dan nyata bahwa iman kepada qadar adalah hak dan benar.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. HR. Muslim, kitab al-Iimaan, (I/38, no. 8).
[2]. Muslim, (no. 2655) diriwayatkan juga oleh Ahmad dalam al-Musnad, yang
diteliti oleh Ahmad Syakir, (VIII/152, no. 5893), dan diriwayatkan oleh Malik dalam al-Muwaththa', (II/879).
[3]. HR. Muslim, (no. 2664).
[4]. Syarh Shahiih Muslim, an-Nawawi, (I/155).
[5]. Fat-hul Baari, (XI/287) lihat, Syarh Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah, al-Lalika-i, (III/534-538), di mana dia menukil ijma’ atas hal itu dari sejumlah besar kaum salaf, dan lihat, Majmuu’ul Fataawaa, (VIII/449, 452, 459).
[6]. Diiwaan ‘Antarah, hal. 74.
[7]. Syarh al-Mu’allaqaatil ‘Asyr, az-Zauzani, hal. 119.
[8]. Al-Mufadh-dhaliyyaat, al-Mufadh-dhal adh-Dhabi, hal. 197.
[9]. Al-Mufadhdhaliyyaat, hal. 151.
[10]. Syarh Diiwaan Zuhair bin Abi Sulma, hal. 25.
[11]. Al-Amaali, Abu ‘Ali al-Qali, (I/171), Jamharatul Khuthabil ‘Arab, Ahmad Zaki Shafwat, (I/37), dan Taariikhul Adabil ‘Arabi, Ahmad Hasan az-Zayyat, hal. 33.
[12]. Lihat, Syarh Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah, al-Lalika-i, (III/538) dan lihat, (IV/704-705) dari kitab yang sama.
[13]. Syarh Ushuul I’tiqaad Ahlis Sunnah wal Jamaa’ah, al-Lalika-i, (IV/705), dan lihat, Syi’r Labid Ibn Rabi’ah baina Jaahiliyyatih wa Islaamih, Zakaria Shiyam, hal. 95.
[14]. Al-‘Ashma’iyyaat, al-‘Ashma’i ‘Abdulmalik bin Quraib, hal. 74.
[15]. Majmuu’ul Fataawaa, (II/113)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keyakinan Ahlus Sunnah wal Jama’ah Secara Umum Tentang Qadar

/0 almanhaj.or.id - Keyakinan Ahlus Sunnah wal Jama’ah Secara Umum Tentang Qadar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Keyakinan Ahlus Sunnah wal Jama’ah Secara Umum Tentang Qadar

Minggu, 2 Agustus 2009 15:43:05 WIB

KEYAKINAN AHLUS SUNNAH WAL JAMA'AH SECARA UMUM TENTANG QADAR

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Syaikhul Islam Ibnu Taimiyyah Rahimahullah ditanya tentang qadar, maka beliau menjawab dengan jawaban panjang lebar, yang berisi keyakinan Ahlus Sunnah wal Jama’ah secara umum mengenai masalah ini. Di antara pernyataannya:

“Madzhab Ahlus Sunnah wal Jama’ah mengenai masalah ini dan yang lainnya ialah (sesuai dengan) apa yang ditunjukkan oleh al-Qur-an dan as-Sunnah serta apa yang diikuti para as-Sabiqunal Awwalun dari kalangan Muhajirin dan Anshar serta orang-orang yang mengikuti jejak mereka dengan baik. Yaitu, bahwa Allah adalah Pencipta segala sesuatu, Rabb, dan Yang menguasainya. Termasuk juga di dalamnya semua benda yang berdiri sendiri dan sifat-sifatnya yang menyatu dengannya, berupa perbuatan-perbuatan hamba dan selain perbuatan-perbuatan hamba.

Apa yang dikehendaki Allah pasti terjadi, dan apa yang tidak dikehendaki-Nya tidak akan terjadi. Tidak ada sesuatu pun dalam wujud ini melainkan terjadi dengan masyii-ah (kehendak) dan ke-kuasaan-Nya. Tidak ada sesuatu pun yang menghalangi kehendak-Nya dan Dia Mahakuasa atas segala sesuatu, bahkan Dia mengetahui apa yang telah terjadi, apa yang akan terjadi, dan apa yang tidak akan terjadi, yang seandainya terjadi, bagaimana terjadinya.

Termasuk dalam kategori hal itu ialah perbuatan-perbuatan para hamba dan hal lainnya. Allah telah menetapkan ketentuan-ketentuan para makhluk sebelum menciptakan mereka, Dia telah menentukan ajal, rizki, dan perbuatan mereka, menuliskan hal itu, dan menuliskan perjalanan mereka berupa kebahagiaan dan kesengsaraan. Mereka mengimani penciptaan dan kekuasaan-Nya terhadap segala sesuatu, kehendak-Nya terhadap segala yang telah terjadi, ilmu-Nya terhadap berbagai hal sebelum terjadi, takdir-Nya untuknya, dan pencatatan-Nya terhadap berbagai hal tersebut sebelum terjadinya.” [1]

Hingga beliau mengatakan, “Salaf umat dan para imamnya telah bersepakat juga bahwa para hamba itu diperintahkan kepada apa yang diperintahkan Allah kepada mereka dan dilarang terhadap apa yang mereka dilarang terhadapnya, bersepakat atas keimanan kepada janji dan ancaman-Nya yang terdapat dalam al-Qur-an dan as-Sunnah, dan bersepakat bahwa tidak ada hujjah bagi seorang pun terhadap Allah dalam kewajiban yang ditinggalkannya dan keharaman yang dilakukannya, bahkan Allah mempunyai hujjah yang sempurna atas para hamba-Nya.” [2]

Beliau mengatakan, “Di antara yang disepakati para Salaf umat ini dan para imamnya -di samping mereka beriman kepada qadha' dan qadar, bahwa Allah adalah Pencipta segala sesuatu, apa yang dikehendaki-Nya pasti terjadi dan apa yang tidak dikehendaki-Nya tidak akan terjadi, serta Dia menyesatkan siapa yang dikehendaki dan menunjukkan siapa yang dikehendaki-Nya- adalah, bahwa para hamba memiliki kehendak dan kemampuan, mereka berbuat dengan kehendak dan kemampuan mereka yang telah Allah tentukan, disertai pernyataan mereka, ‘Para hamba tidak berkehendak kecuali bila Allah menghendaki,’ sebagaimana firman-Nya:

"Sekali-kali tidak demikian halnya. Sesungguhnya al-Qur-an itu adalah peringatan. Maka barangsiapa menghendaki, niscaya dia mengambil pelajaran daripadanya (al-Qur-an). Dan mereka tidak akan mengambil pelajaran daripadanya kecuali (jika) Allah menghendakinya. Dia (Allah) adalah Rabb Yang patut (kita) bertakwa kepada-Nya dan berhak memberi ampun." [Al-Muddatstsir: 54-56]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Majmuu’ul Fataawaa Syaikhul Islaam, (VIII/449-450).
[2]. Majmuu’ul Fataawaa Syaikhul Islaam, (VIII/452).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tingkatan-Tingkatan Qadar : Al-Ilmu, Al-Kitaabah

/0 almanhaj.or.id - Tingkatan-Tingkatan Qadar : Al-Ilmu, Al-Kitaabah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Tingkatan-Tingkatan Qadar : Al-Ilmu, Al-Kitaabah

Senin, 3 Agustus 2009 15:53:00 WIB

TINGKATAN-TINGKATAN QADAR DAN RUKUN-RUKUNNYA [1]

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Iman kepada qadar berdiri di atas empat rukun yang disebut tingkatan-tingkatan qadar atau rukun-rukunnya, dan merupakan pengantar untuk memahami masalah qadar. Iman kepada qadar tidak sempurna kecuali dengan merealisasikannya secara keseluruhan, sebab sebagiannya berkaitan dengan sebagian lainnya. Barangsiapa yang memantapkannya secara keseluruhan, maka keimanannya kepada qadar telah sempurna, dan barangsiapa yang mengurangi salah satu di antaranya atau lebih, maka keimanannya kepada qadar telah rusak. Rukun-rukun tersebut ialah:

1. Al-‘Ilm (ilmu).
2. Al-Kitaabah (pencatatan).
3. Al-Masyii-ah (kehendak).
4. Al-Khalq (penciptaan).

Sebagian penya’ir menyenandungkannya dengan ucapannya:
Ilmu, catatan Pelindung kita, Kehendak-Nya
dan penciptaan-Nya, yaitu mengadakan dan membentuk

Tingkatan Pertama: Al-‘Ilm (Ilmu).
Yaitu, beriman bahwa Allah mengetahui segala sesuatu, baik secara global maupun terperinci, azali (sejak dahulu) dan abadi, baik hal itu berkaitan dengan perbuatan-perbuatan-Nya maupun perbuatan-perbuatan para hamba-Nya, sebab ilmu-Nya meliputi apa yang telah terjadi, apa yang akan terjadi, dan apa yang tidak terjadi yang seandainya terjadi, bagaimana terjadinya.

Dia mengetahui yang ada, yang tidak ada, yang mungkin, serta yang mustahil, dan tidak luput dari ilmu-Nya seberat dzarrah pun di langit dan di bumi.

Dia mengetahui semua ciptaan-Nya sebelum Dia menciptakan mereka. Dia mengetahui rizki, ajal, ucapan, perbuatan, maupun semua gerak dan diam mereka, juga siapakah ahli Surga ataupun ahli Neraka.

Tingkatan ini -yaitu ilmu yang terdahulu- disepakati oleh para Rasul, sejak Rasul yang pertama hingga yang terakhir, disepakati juga oleh semua Sahabat, dan orang-orang yang mengikuti mereka dari umat ini. Tetapi “Majusi” umat ini menyelisihi mereka, yaitu Qadariyyah yang amat fanatik.[2]

Dalil-dalil mengenai tingkatan ini banyak sekali, di antaranya firman Allah Azza wa Jalla

"Dia-lah Allah Yang tidak ada ilah (yang berhak untuk diibadahi dengan benar) selain Dia, Yang mengetahui yang ghaib dan yang nyata … ." [Al-Hasyr: 22]

Firman-Nya yang lain:

"…Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka… ." [Al-Baqarah: 255]

Juga firman Allah yang lain:

"…(Rabb-ku) Yang mengetahui yang ghaib. Tidak ada yang ter-sembunyi dari-Nya seberat dzarrah pun yang ada di langit dan yang ada di bumi, dan tidak ada (pula) yang lebih kecil dari itu dan yang lebih besar, melainkan tersebut dalam Kitab yang nyata (Lauh Mahfuzh)." [Saba': 3]

Dan firman Allah:

"… Allah lebih mengetahui di mana Dia menempatkan tugas kerasulan… ." [Al-An’aam: 124]

Juga firman-Nya:

"Sesungguhnya Rabb-mu, Dia-lah Yang Paling Mengetahui siapa yang sesat dari jalan-Nya, dan Dia-lah Yang Paling Mengetahui orang-orang yang mendapat petunjuk." [Al-Qalam : 7]

Serta firman-Nya:

"Dan pada sisi Allah-lah kunci-kunci semua yang ghaib, tidak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang ada di daratan dan di lautan. Tidak sehelai daun pun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir biji pun dalam kegelapan bumi dan tidak juga sesuatu yang basah ataupun yang kering, melainkan tertulis dalam kitab yang nyata (Lauh Mahfuzh)." [Al-An’aam: 59]

Dan firman Allah yang lain:

"Jika mereka berangkat bersamamu, niscaya mereka tidak menambah kepadamu selain dari kerusakan belaka… ." [At-Taubah: 47]

Juga firman-Nya:

"… Sekiranya mereka dikembalikan ke dunia, tentulah mereka kembali kepada apa yang mereka telah dilarang mengerjakannya. Dan sesungguhnya mereka itu adalah pendusta-pendusta belaka." [Al-An’am: 28]

Serta firman-Nya:

"Kalau kiranya Allah mengetahui kebaikan ada pada mereka, tentulah Allah menjadikan mereka dapat mendengar. Dan jikalau Allah menjadikan mereka dapat mendengar, niscaya mereka pasti berpaling juga, sedang mereka memalingkan diri (dari apa yang mereka dengar itu)." [Al-Anfaal: 23]

Al-Bukhari meriwayatkan dalam Shahiihnya dari Ibnu ‘Abbas
Radhiyallahu ‘anhuma, ia mengatakan, Nabi Shallallahu ‘alaihi wa sallam ditanya tentang keadaan anak-anak kaum musyrikin, maka beliau menjawab:
Çó “Allah lebih mengetahui tentang apa yang mereka kerjakan.” [3]

Beliau Shallallahu ‘alaihi wa sallam bersabda:

“Tidak ada satu jiwa pun dari kalian melainkan telah diketahui tempat tinggalnya, baik di Surga maupun Neraka.” [4]

Tingkatan Kedua: Al-Kitaabah (Penulisan).
Yaitu, mengimani bahwa Allah telah mencatat apa yang telah diketahui-Nya dari ketentuan-ketentuan para makhluk hingga hari Kiamat dalam al-Lauhul Mahfuzh.

Para Sahabat, Tabi’in, dan seluruh Ahlus Sunnah wal Hadits sepakat bahwa segala yang terjadi hingga hari Kiamat telah dituliskan dalam Ummul Kitab, yang dinamakan juga al-Lauhul Mahfuzh, adz-Dzikr, al-Imaamul Mubiin, dan al-Kitaabul Mubiin, semuanya mempunyai makna yang sama.[5]

Dalil-dalil mengenai tingkatan ini banyak, baik dari al-Qur-an maupun as-Sunnah. Allah Azza wa Jalla berfirman:

"Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi? Bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh) Sesungguhnya yang demikian itu amat mudah bagi Allah." [Al-Hajj: 70]

Firman Allah yang lain:

"…Dan segala sesuatu Kami kumpulkan dalam Kitab Induk yang nyata (Lauh Mahfuzh)." [Yaasiin: 12]

Juga firman-Nya:

"Katakanlah, ‘Sekali-kali tidak akan menimpa kami melainkan apa yang telah ditetapkan oleh Allah bagi kami… .’" [At-Taubah: 51]

Allah Azza wa Jalla juga berfirman tentang do’a Nabi Musa Alaihissalam:
"Dan tetapkanlah untuk kami kebajikan di dunia … ." [Al-A’raaf: 156]

Dia berfirman tentang bantahan Nabi Musa Alaihissalam kepada Fir’aun:

"Berkata Fir'aun, ‘Maka bagaimanakah keadaan umat-umat yang dahulu?’ Musa menjawab, ‘Pengetahuan tentang itu ada di sisi Rabb-ku, di dalam sebuah kitab, Rabb-ku tidak akan salah dan tidak (pula) lupa… .’" [Thaahaa: 51-52]

Imam Muslim Rahimahullah meriwayatkan dalam Shahiihnya dari ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhu, dia mengatakan, “Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda:
.
‘Allah mencatat seluruh takdir para makhluk 50.000 tahun sebelum Allah menciptakan langit dan bumi.’ Beliau bersabda, ‘Dan adalah ‘Arsy-Nya berada di atas air.’” [6]

Nabi Shallallahu ‘alaihi wa sallam bersabda:

“Tidak ada satu jiwa pun yang bernafas melainkan Allah telah menentukan tempatnya, baik di Surga ataupun di Neraka, dan juga telah dituliskan celaka atau bahagia(nya).” [7]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1].Lihat, al-‘Aqiidah al-Waashithiyyah dengan penjelasannya, ar-Raudhah an-Naadiyyah, Syaikh Zaid bin Fayyadh, hal. 353, at-Tanbihaat al-Lathiifah ‘ala mahtawaat ‘alaihil ‘Aqiidah al-Waashithiyyah minal Mabaahits al-Muniifah, Syaikh Ibnu Sa’di disertai komentar Samahah Syaikh Ibnu Baz, hal. 75-80. Lihat pula, Syifaa-ul ‘Aliil, hal. 61-116, Ma’aarijul Qabuul, Syaikh Hafizh al-Hakami, (II/225-238), A’laamus Sunnah al-Mansyuurah, al-Hakami, hal. 126-129, Rasaa-il fil ‘Aqiidah, Syaikh Ibnu ‘Utsaimin, hal. 37, Taqriibut Tadmuriyyah, Ibnu ‘Utsaimin, hal. 108-109, al-Qadhaa' wal Qadar, Dr. Sulaiman al-Asyqar, hal. 29-36, Syarh al-‘Aqiidah al-Waasithiyyah, Syaikh Shalih al-Fauzan, hal. 150-156, dan Khulaashah Mu’taqad Ahlis Sunnah, Syaikh ‘Abdillah bin Sulaiman al-Masy’ali, hal. 29-30.
[2]. Lihat, Syifaa-ul ‘Aliil, hal. 61.
[3]. HR. Al-Bukhari ,(VII/210) dan lihat, al-Fat-h, (XI/493).
[4]. HR. Muslim dalam al-Qadr, (no. 2647).
[5]. Syifaa-ul ‘Aliil, hal. 89
[6]. HR. Muslim, (VIII/51).
[7]. HR. Al-Bukhari dalam at-Tafsiir, (VI/84) dan Muslim dalam al-Qadar, (VIII/ 46-47).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tingkatan-Tingkatan Qadar : Al-Masyii-ah, Al-Khalq

/0 almanhaj.or.id - Tingkatan-Tingkatan Qadar : Al-Masyii-ah, Al-Khalq

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Tingkatan-Tingkatan Qadar : Al-Masyii-ah, Al-Khalq

Selasa, 4 Agustus 2009 02:01:24 WIB

TINGKATAN-TINGKATAN QADAR DAN RUKUN-RUKUNNYA

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Iman kepada qadar berdiri di atas empat rukun yang disebut tingkatan-tingkatan qadar atau rukun-rukunnya, dan merupakan pengantar untuk memahami masalah qadar. Iman kepada qadar tidak sempurna kecuali dengan merealisasikannya secara keseluruhan, sebab sebagiannya berkaitan dengan sebagian lainnya. Barangsiapa yang memantapkannya secara keseluruhan, maka keimanannya kepada qadar telah sempurna, dan barangsiapa yang mengurangi salah satu di antaranya atau lebih, maka keimanannya kepada qadar telah rusak. Rukun-rukun tersebut ialah:

1. Al-‘Ilm (ilmu).
2. Al-Kitaabah (pencatatan).
3. Al-Masyii-ah (kehendak).
4. Al-Khalq (penciptaan).

Sebagian penya’ir menyenandungkannya dengan ucapannya:
Ilmu, catatan Pelindung kita, Kehendak-Nya
dan penciptaan-Nya, yaitu mengadakan dan membentuk

Tingkatan Ketiga: Al-Masyii-ah (Kehendak).
Tingkatan ini mengharuskan keimanan kepada masyii-ah Allah yang terlaksana dan kekuasaan-Nya yang sempurna. Apa yang dikehendaki-Nya pasti terjadi dan apa yang tidak dikehendaki-Nya tidak akan terjadi, dan bahwa tidak ada gerak dan diam, hidayah dan kesesatan, melainkan dengan masyii-ah-Nya.

“Tingkatan ini ditunjukkan oleh Ijma’ (kesepakatan) para Rasul, sejak Rasul pertama hingga terakhir, semua kitab yang diturunkan dari sisi-Nya, fitrah yang padanya Allah menciptakan makhluk-Nya, serta dalil-dalil akal dan logika.” [1]

Nash-nash yang menunjukkan dasar ini sangat banyak sekali dari al-Qur-an dan as-Sunnah, di antaranya firman Allah Subhanahu wa Ta’ala.

"Dan Rabb-mu menciptakan apa yang Dia kehendaki dan memilihnya… ." [Al-Qashash: 68]

Firman Allah yang lain:

"Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam." [At-Takwiir: 29]

Dan firman Allah:

"Dan jangan sekali-kali kamu mengatakan terhadap sesuatu, ‘Sesungguhnya aku akan mengerjakan itu besok pagi,’ kecuali (dengan menyebut), ‘Insya Allah… .’" [Al-Kahfi: 23-24]

Juga firman-Nya:

"Kalau sekiranya Kami turunkan Malaikat kepada mereka, dan orang-orang yang telah mati berbicara dengan mereka dan Kami kumpulkan (pula) segala sesuatu kehadapan mereka, niscaya mereka tidak (juga) akan beriman, kecuali jika Allah menghendaki… ." [Al-An’aam: 111]

Serta firman-Nya:

"…Barangsiapa yang dikehendaki Allah (kesesatannya) niscaya disesatkan-Nya, dan barangsiapa yang dikehendaki Allah (untuk mendapat petunjuk), niscaya Dia menjadikannya berada di atas jalan yang lurus." [Al-An’aam: 39]

Nabi Shallallahu ‘alaihi wa sallam bersabda:

“Sesungguhnya hati manusia semuanya berada di antara dua jari dari jari-jemari ar-Rahman seperti satu hati, Dia membolak-balikkannya ke mana saja Ia kehendaki.” [2]

Masyii-ah (kehendak) Allah yang terlaksana dan kekuasaan-Nya yang sempurna berhimpun dalam apa yang telah terjadi dan apa yang akan terjadi, serta berpisah dalam apa yang tidak akan terjadi dan sesuatu yang tidak ada. Apa yang dikehendaki Allah adanya, maka ia pasti ada dengan kekuasaan-Nya, dan apa yang tidak di-kehendaki adanya maka ia pasti tidak ada, karena Dia tidak meng-hendaki hal itu. Bukan karena ketidakadaan kekuasaan-Nya atas hal itu. Allah Subhanahu wa Ta’ala berfirman:

"…Seandainya Allah menghendaki, tidaklah mereka saling mem-bunuh. Akan tetapi Allah berbuat apa yang dikehendaki-Nya." [Al-Baqarah: 253]

Maka, tidak berperangnya mereka bukanlah menunjukkan bahwa kekuasaan Allah tidak ada (untuk mengadakan hal itu), akan tetapi karena Allah tidak menghendakinya, dan hal serupa bisa dilihat dalam firman Allah Ta’ala:

"…Kalau Allah menghendaki tentu saja Allah menjadikan mereka semua dalam petunjuk … ." [Al-An’aam: 35]

Firman Allah yang lain:

"Dan kalau Allah menghendaki niscaya mereka tidak memper-sekutukan(-Nya)… ." [Al-An’aam: 107]

Juga firman-Nya:

"Dan jikalau Rabb-mu menghendaki, tentulah beriman semua orang yang di muka bumi seluruhnya… ." [Yunus: 99] [3]

Tingkatan Keempat: Al-Khalq (Penciptaan)
Tingkatan ini mengharuskan keimanan bahwa semua makhluk adalah ciptaan Allah, dengan dzat, sifat, dan gerakannya, dan bahwa segala sesuatu selain Allah adalah makhluk yang diadakan dari ketidakadaan, ada setelah sebelumnya tidak ada.

Tingkatan ini ditunjukkan oleh kitab-kitab samawi, disepakati para Rasul, disetujui fitrah yang lurus, serta akal yang sehat. [4] Dalil-dalil mengenai tingkatan ini nyaris tidak terbilang, di antaranya firman Allah Subhanahu wa Ta’ala

"Allah Yang menciptakan segala sesuatu… ." [Az-Zumar: 62]

Firman Allah yang lain:

"Segala puji bagi Allah Yang telah menciptakan langit dan bumi, dan mengadakan gelap dan terang … ." [Al-An’aam: 1]

Dan firman-Nya:

"Yang menjadikan mati dan hidup, supaya Dia mengujimu, siapa-kah di antaramu yang terbaik amalnya… ." [Al-Mulk: 2]

Serta firman Allah:

"Hai sekalian manusia, bertakwalah kepada Rabb-mu yang telah menciptakanmu dari yang satu, dan daripadanya Allah mencip-takan isterinya, dan dari keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak… ." [An-Nisaa': 1]

Juga firman Allah:

"Dan Dia-lah yang telah menciptakan malam dan siang, matahari dan bulan. Masing-masing dari keduanya itu beredar di dalam garis edarnya." [Al-Anbiyaa': 33]

Dan firman-Nya:

"…Adakah pencipta selain Allah yang dapat memberikan rizki kepadamu dari langit dan dari bumi… ." [Faathir: 3]

Imam Al-Bukhari Rahimahullah meriwayatkan dalam kitab Khalq Af’aalil ‘Ibaad dari Hudzaifah Radhiyallahu ‘anhu, dia menuturkan, “Nabi Shallallahu ‘alaihi wa sallam bersabda:

“Sesungguhnya Allah menciptakan semua (makhluk) yang ber-buat dan juga sekaligus perbuatannya.” [5]

Inilah empat tingkatan qadar, yang mana keimanan kepada qadar tidak sempurna kecuali dengannya.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Syifaa-ul ‘Aliil, hal. 92.
[2]. HR. Muslim, (no. 2654).
[3]. Lihat, ash-Shafadiyyah, Ibnu Taimiyyah, (II/109).
[4]. Lihat, Syifaa-ul ‘Aliil, hal. 108.
[5]. Khalq Af’aalil ‘Ibaad, hal. 25.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tahnik Dan Memberi Nama

/0 almanhaj.or.id - Tahnik Dan Memberi Nama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Tahnik Dan Memberi Nama

Kamis, 19 Februari 2004 20:34:49 WIB

TAHNIK [1] DAN MEMBERI NAMA

Oleh
Ummu Salamah As-Salafiyah

Diriwayatkan oleh al-Bukhari dan Muslim dari hadits Abu Burdah dari Abu Musa, dia berkata, “Pernah dikaruniakan kepadaku seorang anak laki-laki, lalu aku membawanya ke hadapan Nabi Shallallahu ‘alaihi wa sallam, maka beliau memberinya nama Ibrahim dan mentahniknya dengan sebuah kurma.”

Al-Bukhari menambahkan, “Dan beliau mendo’akan keberkahan baginya seraya menyerahkannya kembali kepadaku.” Dan dia adalah anak tertua Abu Musa Radhiyallahu ‘anhu.

Dari Anas Radhiyallahu ‘anhu, dia berkata:

كَانَ ابْنٌ ِلأَبِي طَلْحَةَ يَشْتَكِي، فَخَرَجَ أَبُو طَلْحَةَ فَقُبِضَ الصَّبِيُّ فَلَمَّا رَجَعَ أَبُو طَلْحَةَ قَالَ: مَا فَعَلَ الصَّبِيُّ؟ قَالَتْ أُمُّ سُلَيْمٍ: هُوَ أَسْكَنُ مِمَّا كَانَ. فَقَرَّبَتْ إِلَيْهِ الْعَشَاءَ، فَتَعَشَّى ثُمَّ أَصَابَ مِنْهَا، فَلَمَّا فَرَغَ قَالَتْ: وَارِ الصَّبِيَّ. فَلَمَّا أَصْبَحَ أَبُو طَلْحَةَ أَتَى رَسُولَ اللهِ فَأَخْبَرَهُ فَقَالَ: أَعْرَسْتُمُ اللَّيْلَةَ؟ قَالَ: نَعَمْ، قَالَ: اَللّهُمَّ بَارِكْ لَهُمَا. فَوَلَدَتْ غُلاَمًا قَالَ لِي أَبُو طَلْحَةَ: اِحْمَلْهُ حَتَّى تَأْتِيَ بِهِ النَّبِيَّ فَقَالَ: أَمَعَهُ شَيْءٌ؟ قَالُوا: نَعَمْ تَمَرَاتٌ. فَأَخَذَهَا النَّبِيُّ فَمَضَغَهَا ثُمَّ أَخَذَ مِنْ فِيهِ فَجَعَلَهَا فِي الصَّبِيِّ وَحَنَّكَهُ بِهِ وَسَمَّاهُ عَبْدَ اللهِ.

“Seorang anak Abu Thalhah merasa sakit. Lalu Abu Thalhah keluar rumah sehingga anaknya itu pun meninggal dunia. Setelah pulang, Abu Thalhah berkata, ‘Apa yang dilakukan oleh anak itu?’ Ummu Sulaim menjawab, ‘Dia lebih tenang dari sebelumnya.’ Kemudian Ummu Sulaim menghidangkan makan malam kepadanya. Selanjutnya Abu Thalhah mencampurinya. Setelah selesai, Ummu Sulaim berkata, ‘Tutupilah anak ini.’ Dan pada pagi harinya, Abu Thalhah mendatangi Rasulullah Shallallahu ‘alaihi wa sallam seraya memberitahu beliau, maka beliau bertanya, “Apakah kalian bercampur tadi malam?’ ‘Ya,’ jawabnya. Beliau pun bersabda, ‘Ya Allah, berikanlah keberkahan kepada keduanya.’ Maka Ummu Sulaim pun melahirkan seorang anak laki-laki. Lalu Abu Thalhah berkata kepadaku (Anas bin Malik), ‘Bawalah anak ini sehingga engkau mendatangi Nabi Shallallahu ‘alaihi wa sallam.’ Beliau Shallallahu ‘alaihi wa sallam bertanya, ‘Apakah bersamanya ada sesuatu (ketika di bawa kesini?’ Mereka menjawab, ‘Ya. Terdapat beberapa buah kurma.’ Kemudian Nabi Shallallahu ‘alaihi wa sallam mengambil buah kurma itu lantas mengunyahnya, lalu mengambilnya kembali dari mulut beliau dan meletakkannya di mulut anak tersebut kemudian mentahniknya dan memberinya nama ‘Abdullah.” [HR. Muttafaq ‘alaih]

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]
__________
Foote Note
[1]. Tahnik : Yaitu mengunyah kurma dan menghaluskannya, kemudian mengoleskannya pada langit-langit mulutnya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pentingnya Stabilitas Keamanan Dalam Islam

/0 almanhaj.or.id - Pentingnya Stabilitas Keamanan Dalam Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Pentingnya Stabilitas Keamanan Dalam Islam

Rabu, 5 Agustus 2009 15:04:28 WIB

PENTINGNYA STABILITAS KEAMANAN DALAM ISLAM

Oleh
Syaikh Dr Muhammad Musa Alu Nashr

_________________________________________________________________________

Stabilitas keamanan sangat erat hubungannya dengan keimanan. Ketika keimanan lenyap, niscaya keamanan akan tergoncang. Dua unsur ini saling mendukung. Allah berfirman.

"Artinya : Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan dengan kezhaliman, mereka itulah orang-orang yang mendapatkan keamanan, dan mereka itu adalah orang-orang yang mendapat petunjuk" [Al-An'am : 82]
_________________________________________________________________________

Allah memberikan jaminan kepada orang yang mengimani bahwa Allah adalah Rabbnya. Islam adalah agamanya dan Nabi Muhammad Shallallahu 'alaihi wa sallam adalah nabiNya. ; Allah memberikan jaminan akan memelihara keamanan serta keimanannya dan menetapkan hidayah baginya. Mereka itulah, insan-insan yang memperoleh keamanan serta mendapatkan hidayah dariNya.

Bagaimana mungkin seorang muslim dapat melaksanakan amalan sesuai dengan tuntunan petunjuk, jika ia merasa takut. Begitu pentingnya, sampai-sampai Nabi Ibrahim memohon kepada Allah curahan keamanan sebelum meminta kemudahan rizki. Sebab orang yang didera rasa takut, tidak akan bisa menikmati lezatnya makan dan minum. Allah menceritakan permohonan Nabi Ibrahim dalam ayat.

"Artinya : Dan (ingatlah) ketika Ibrahim bedo'a : Wahai, Rabbku, jadikanlah negeri ini negeri aman sentausa dan berikanlah rizki dari buah-buahan kepada penduduknya yang beriman diantara mereka kepada Allah dan hari kemudian".[Al-Baqarah : 126]

Secara eksplisit, beliau mendahulukan permohonan keamanan daripada permohonan rizki. Dari sini, generasi Salaf telah memaklumi betapa mahal nilai keamanan. Sesungguhnya Allah benar-benar telah memberikan anugerah besar kepada bangsa Arab, (yaitu) dengan menjadikan tanah mereka sebagai tanah haram (suci), membebaskan mereka dari rasa ketakutan, memberi makan mereka dari kelaparan. Allah berfirman.

"Artinya : Maka hendaklah mereka menyembah Rabb pemilik rumah ini (Ka'bah) yang telah memberi makanan kepada mereka untuk menghilangkan lapar dan mengamankan mereka dari ketakutan". [Quraisy : 3-4]

Orang-orang yang meneriakan slogan untuk mewujudkan keamanan tanpa mengusung nilai-nilai Islam, tidak akan berhasil. Stabilitas keamanan hanya akan tercipta dengan kembali ke syari'at Islam, menegakkan hukum-hukum Islam dan mengaplikasikan etika Nabi.

Dalam sebuah ayat, Allah menjanjikan orang-orang yang beriman -yang mengamalkan Kitabullah dan Sunnah Rasulullah- untuk menggantikan rasa takut mereka dengan curahan rasa aman. Ingatlah janji Allah pasti terlaksana. Allah berfirman.

"Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal shalih bahwa Dia akan menjadikan mereka berkuasa dan sungguh Dia akan meneguhkan bagi mereka agama mereka yang diridhaiNya untuk mereka dan Dia benar-benar akan mengganti (keadaan) mereka sesudah mereka dalam ketakutan menjadi aman sentosa. Mereka tetap menyembahKu dengan tiada mempersekutukan sesuatu pun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik". [An-Nur : 55]

Jadi, cara penting yang harus ditempuh dalam menciptakan keamanan, (ialah dengan) menyebarkan dakwah menuju aqidah yang benar kepada umat manusia dan membasmi kesyirikan, besar maupun kecil. Dengan inilah akan tercapai janji Allah. Allah tidak mengingkari janjiNya.

Keamanan dikumandangkan setiap individu, masyarakat dan negara. Sebab kehidupan mereka tidak akan normal, kecuali dengan terciptanya stabilitas kemanan.

Ada sekian mekanisme yang ditempuh berbagai negara demi terciptanya keamanan. Sebagian negara mempraktekkan bahasa pukulan, penganiayaan dan memaksakan kehendak kepada rakyat demi mengais kemanan. Pendekatan ini dikenal dengan diktatorisme. Sebaliknya, ada negara mengira dapat meraih keamanan dengan melepaskan kendali dan membebaskan para penjahat dan orang-orang perusak norma dengan slogan liberalisme. Negara lain mencoba merengkuh keamanan dengan pemanfaatan teknologi mutakhir dalam mendeteksi dan mengejar para pelaku kriminal.

Cara-cara diatas tidak efektif. Sebab kemanan yang hakiki hanya akan terwujud dengan menghidupkan spirit totalitas penghambaan kepada Allah, menegakkan syari'at Allah, menebarkan qaidah yang benar dan penanaman moral Islam. Ini akan memberikan pengekangan pada jiwa. Orang yang tidak takut kepada Allah dan tidak memiliki rasa muraqabah (rasa selalu dalam pengawasan Allah,-red) kepada Allah, langkahnya tidak terbatas dan berhenti dihadapan larangan Allah.

Bukankah hudud digariskan untuk mejaga keamanan masyarakat ? Bukankah mengqishash orang yang telah membunuh bertujuan untuk memelihara darah manusia ? Bukankah pemotongan tangan pencuri untuk menjaga harta milik umat ? Bukankah rajam ditegakkan untuk memelihara kehormatan ? Allah berfirman.

"Artinya : Dan dalam (pelaksanaan) qishash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertaqwa".[Al-Baqarah : 179]

Jadi, keamanan hanya akan tercipta dengan keimanan dan dengan realisasi mewujudkan nilai-nilainya dalam kehidupan bermasyrakat. Dalam menggambarkan pentingnya keamanan, Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa merasa aman di tempat tinggalnya, tubuhnya sehat dan mempunyai bekal makan hari itu, seolah-olah dunia telah ia kuasai dengan keseluruhannya".[Hadits Riwayat Tirmidzi No. 2268]

Tolong sebutkan, adakah seorang pemimpin negara yang mampu menguasai seluruh dunia, atau seperempatnya saja. Tentu tidak ada ! Tetapi orang yang telah terpenuhi rasa aman, pangan dan papanya, seolah-olah ia telah menguasai dunia. Seoalah-olah ia telah menguasai seluruh isi dunia. Maka bersyukurlah dengan nikmat keamanan. Sebab terciptanya keamanan dalam masyarakat menuntut rasa syukur. Dengan syukur, nikmat Allah akan senantiasa didapatkan. Allah memerintahkan Nabi Dawud untuk bersyukur. Allah berfirman.

"Artinya : Bekerjalah wahai keluarga Dawud untuk bersyukur (kepada Allah). Dan sedikit sekali dari hamba-hambaKu yang berterima kasih".[As-Saba : 13]

Allah berfirman.

"Artinya : Jika kamu bersyukur, nscaya Aku benar-benar akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmatKu), maka sesungguhnya siksaKu sangat pedih".[Ibrahim : 7]

Jika sebuah pemerintahan atau masyarakat benar-benar mencita-citakan terciptanya keamanan di lingkungannya, hendaknya mengacu kepada agama Allah yang memberikan perhatian ekstra terhadapnya dalam banyak ayat. Sebenarnya ini telah disadari sebagian Lembaga Pemasyarakatan. Para nara pidana dianjurkan untuk masuk Islam, karena ditengarai akan memperbaiki akhlak mereka.

Ada beberapa hal yang dapat mempengaruhi terciptanya keamanan.

[1]. Penyebaran Aqidah Yang Benar Kepada Umat.

Sebab, aqidah yang benar, iman dan tauhid akan menghalangi berkeliarannya orang yang bermaksiat, penjahat dan orang yang mengintimidasi. Islam telah menetapkan hukuman yang berat bagi orang yang mengancam keamanan masyarakat. Misalnya, hukuman untuk muharabah (memerangi Allah dan RasulNya dengan cara berbuat onar) sangat tegas dalam Al-Qur'an dan Sunnah.

"Artinya : Sesungguhnya pembalasan terhadap orang-orang yang memerangi Allah dan RasulNya dan membuat kerusakan di muka bumi, hanyalah mereka dibunuh atu disalib, atau dipotong tangan kanan dan kaki mereka dengan bertimbal balik atau dibuang dari negeri (tempat kediamannya). Yang demikian itu (sebagai) suatu penghinaan untuk mereka di dunia, dan di akhirat mereka beroleh siksaan yang besar".[Al-Ma'idah : 32]

Inilah pidana muharabah bagi orang yang mengayunkan senjata, seperti orang yang melakukan pembajakan pesawat, pembunuhan, merampok harta orang, mengintimidasi masyarakat.

Tidak menegakkan syariat Allah termasuk faktor terbesar runtuhnya keamanan.

[2]. Penegakan Shalat Juga Melahirkan Efek Balik Tertahannya Kemungkaran Dan Kekejian

Di antaranya akan mempertaruhkan keamanan. Allah berfirman.

"Artinya : Sesungguhnya shalat akan mampu mencegah dari perbuatan keji dan kemungkaran".[Az-Zumar : 45]

Shalat akan mengatur seorang muslim menjadi hamba yang baik.

[3]. Membayar Zakat

Jika para orang kaya enggan membayar zakat, niscaya akan menimbulkan rasa iri dan dengki di kalangan orang miskin, mencuri hartanya, mencongkel rumahnya. Orang kaya pun tidak akan merasa aman dengan harta yang ia miliki. Dengan dibayarnya zakat, maka akan terjalin ukhuwah antara mereka.

[4]. Penegakkan Amar Ma'ruf Nahi Mungkar

Allah berfirman.

"Artinya : Seandainya Allah tidak menolak (keganasan) sebagian manusia dengan sebagian yang lain, pasti rusaklah bumi ini. Tetapi Allah mempunyai karunia (yang dicurahkan) atas semesta alam".[Al-baqarah : 251]

Juga firmanNya.

"Artinya : Sekiranya Allah tidak menolak (keganasan) sebagian manusia dengan sebagian yang lain, tentulah dirobohkan biara-biara Nasharni, gereja-gereja, rumah-rumah ibadah orang Yahudi dan masjid-masjid yang di dalamnya banyak disebut nama Allah".[Al-Hajj : 40]

Sehingga, amar ma'ruf nahi mungkar menjadi tonggak penting dalam mendukung terciptanya keamanan.

[5]. Penegakan Hukum Allah

Allah berfirman.

"Artinya : Dan dalam (pelaksanaan) qishash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertaqwa". [Al-Baqarah : 179]

Utsman berkata: "Sesungguhnya Allah tidak menahan dengan penguasa apa yang tidak bisa ditahan oleh Al-Qur'an"

Nabi bersabda.

"Artinya : Penegakkan satu hukum Allah lebih baik dari hujan selama empat puluh hari".[As-Shahihah No. 231]

[6]. Taat Kepada Pemimpin Negara Dalam Perkara Yang Bukan Maksiat, Tidak Mengobarkan Api Pembangkangan, Tidak Memprovokasi Rakyat, Tidak Melakukan Penghinaan Kepada Pemerintah, Ataupun Dengan Pembangkangan Secara Verbal Atau Dengan Takfir Sebelum Sampai Pada Level Pembangkangan Dengan Senjata.

Karena ini termasuk faktor dominan yang mengancam keamanan. Di beberapa komunitas, kita telah melihat fakta-fakta ini. Adapun madzhab Ahli Sunnah Wal Jama'ah, tidak memperkenankan melakukan pemberontakan (tidak taat) kepada mereka, kecuali jika mereka jelas terbukti kekufurannya dan memiliki kemampuan untuk menggantinya. Sedangkan dakwah salafiyah adalah dakwah yang sarat dengan berkah, menyebarkan Islam, keselamatan dan keamanan. Pada masa ini, lokomotif dakwahnya ialah Syaikh Al-Albani, Syaikh Bin Baz dan Syaikh Al-Utsaimin. Mereka dengan tulisan, ucapan dan perguruannya telah menjadi gerbang keamanan. Betapa sering mereka, demikian juga kami memperingatkan akan fitnah ini.

[7]. Mentaati Ulama Rabbani Dan Selalu Berhubungan Dengan Mereka
Sebab, mereka merupakan pondasi keamanan masyarakat. Seharusnya, mereka selalu didepankan dan diminta bimbingannya.

Alangkah menyejukkan pemandangan di masjid yang terbesar di negara ini, menunjukkan adanya indikasi semangat untuk mencari ilmu dari ulama. Taatlah kepada ulama rabbani yang berada di atas manhaj Salafush Shalih sepanjang masa. Tradisi mereka selalu berkata berdasarkan firman Allah dan sabda Nabi, serta pedapat sahabat. Mereka adalah insane-insan yang mampu mendeteksi fitnah sebelum mengoyak umat. Mereka itulah ulama yang mampu mengendalikan emosi generasi muda yang ingin cepat menuai hasil. Mereka itulah yang harus diminta nasihat. Mereka adalah orang yang menasihati umat dengan jujur.

Semoga Allah memelihara negara Islam dari tangan-tangan yang tidak bertanggung jawab.

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun VIII/1425H/2005M Rubrik Liputan Khusus yang diangkat dari ceramah Syaikh Dr Muhamad Musa Alu Nashr, Tangal 5 Desember 2004 di Masjid Istiqlal Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahaya Khuruj (Melawan) Terhadap Pemerintah

/0 almanhaj.or.id - Bahaya Khuruj (Melawan) Terhadap Pemerintah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Bahaya Khuruj (Melawan) Terhadap Pemerintah

Kamis, 6 Agustus 2009 22:58:15 WIB

BAHAYA KHURUJ (MELAWAN) TERHADAP PEMERINTAH[1]

Oleh
Syaikh Ali bin Hasan Al-Halabi Al-Atsari

Gerakan khuruj (pemberontakan) dan inqilab (melancarkan kudeta) terhadap suatu pemerintahan (yang sah) bukanlah sarana untuk memperbaiki masyarakat. Bahkan justru memicu timbulnya kerusakan di tengah masyarakat.

Khuruj terhadap pemerintah muslim, bagaimana pun tingkat kezhalimannya, merupakan bentuk penyimpangan dari manhaj Ahlus Sunnah (Wal Jama'ah). Ada dua macam bentuk khuruj, (1). Khuruj dengan memanggul senjata (2). Khuruj dengan perkataan dan lisan.

Mereka yang selalu memunculkan perpecahan, pertikaian, dan pergolakan terhadap pemerintahan muslim, pada hakikatnya telah melakukan pemberontakan terhadap pemerintahan tersebut. padahal, Rasulullah Shallallahu 'alaihi wa sallam menyuruh kita untuk bersabar, sebagaimana sabda beliau.

"Kecuali engkau melihat suatu kekufuran yang sangat jelas, yang dapat engkau buktikan di sisi Allah". [Muttafaq 'alaih]

Renungkanlah perkataan Rasulullah Shallallahu 'alaihi wa sallam, "Kecuali engkau melihat suatu kekufuran". Penuturan beliau tidak terhenti sampai di situ saja, tetapi diiringi dengan keterangan "kekufuran yang sangat jelas". Lantas beliau menambahkan keterangan lebih lanjut" yang dapat engkau buktikan tentang itu di sisi Allah".

Di dalam hadits ini, beliau Shallallahu 'alaihi wa sallam menyebutkan lima buah penekanan untuk mencegah orang dari khuruj dan takfir (mengkafirkan pemerintah atau pun individu muslim) yang merupakan perbuatan sangat buruk dan berbahaya. Karena dapat mengakibatkan kerusakan dan kehancuran di tengah masyarakat.

Bahkan Imam Ibnul Qayyim rahimahullah berkata di dalam kitabnya, I'lamul Muwaqqi'in : "Tidak ada satu pemberontakan pun terhadap pemerintah muslim yang membawa kebaikan terhadap umat pada masa kapan pun".

Begitu juga hujatan terhadap pemerintah. Manakala sebagian orang menjadikan hujatan terhadap pemerintah sebagai materi ceramah dan "nasihat-nasihat" yang mereka sampaikan untuk memperoleh simpati manusia. Manusia pada dasarnya menyukai hujatan terhadap pemerintah, juga terhadap para penguasa dan pemimpin, serta kepada setiap orang yang mempunyai posisi lebih tinggi dari mereka. Seakan-akan hujatan dan celaan tersebut sebagai hiburan yang dapat menyenangkan hati mereka

Sungguh suatu fenomena yang sangat menyedihkan ketika kita menyaksikan hujatan, makian, serta cercaan terhadap pemerintah, saat ini menjadi materi-materi ceramah dan "masukan" bagi sebagian da'i zaman sekarang, khususnya pada waktu terjadinya fitnah. Hingga materi yang mereka sampaikan akan membuat orang-orang berkomentar :"Masya Allah, Syaikh ini orang yang berani, atau Syaikh ini orang yang kuat". Padahal fakta ini sesungguhnya tidak mendatangkan manfaat apa pun, melainkan hanya akan menghasut dan mengotori jiwa

Sebagian orang justru mengira, tindakan tersebut merupakan bentuk upaya menasehati pemerintah. Padahal terdapat metode dan prosedur dalam menasehati pemerintah, seperti termaktub dalam sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Barangsiapa di antara kalian yang ingin menasehati penguasa, maka hendaklah dia pergi kepadanya, dan merahasiakan nasihatnya itu".

Hadits Rasulullah Shallallahu 'alaihi wa sallam ini menjelaskan bahwa nasihat kepada para penguasa atau pemerintah, hendaklah disampaikan secara rahasia. Karena bila ditempuh secara terang-terangan akan menimbulkan gejolak hati, yang merusak hati.

Kalau di antara kita -para penuntut ilmu- ada yang terjatuh ke dalam suatu kesalahan, kemudian salah seorang menasihatinya di depan umum, ia langsung akan berkata : "Hendaklah kamu bertakwa kepada Allah. Janganlah kamu membuka aibku di depan umum. Kalau engkau ingin menasihatiku, maka lakukanlah dengan empat mata".

Kalau para penuntut ilmu, para da'i yang mengajak manusia kepada Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam -yang mengetahui keutamaan ilmu, keutamaan al-haq dan kembali kepadanya (setelah mengalami kekeliruan)- tidak menyukai metode seperti ini dalam memberikan suatu nasihat, maka bagaimana mungkin para penguasa yang memiliki kedudukan, kekuasaan, senjata, serta tentara yang banyak -bagaimana mungkin mereka- akan dapat menerima nasihat dengan cara yang tidak simpatik ini. Justru yang lebih utama, tidak menasihati mereka di depan umum ; kalaupun hal ini tidak mendatangkan maslahat bagi pemerintah, paling tidak akan memberi maslahat bagi diri kita sendiri. Hal ini, tentunya apabila mereka (para penguasa) adalah orang-orang muslim.

Batasan yang paling rendah untuk menghukumi mereka sebagai seorang muslim, ialah apabila mereka tunduk dan mengakui kebenaran agama Islam. Meskipun mereka melakukan suatu penyelewangan, mempunyai kesalahan yang banyak dan berbuat dosa-dosa besar. Dan ini semua tidak menjadikan mereka sebagai orang kafir, karena Nabi Shallallahu 'alaihi wa sallam bersabda.

"Kecuali engkau melihat suatu kekufuran yang sangat jelas, yang dapat engkau buktikan di sisi Allah". [Muttafaqun 'alaih]

Kemudian Syaikh Muqbil rahimahullah berkata : "Kami tidak memandang kudeta sebagai jalan untuk membenahi masyarakat. Bahkan gerakan tersebut, justru menimbulkan kerusakan dalam masyarakat".

Marilah kita simak sabda Rasulullah Shallallahu 'alaihi wa sallam dalam Shahih Muslim, dari hadits Arfajah Radhiyallahu 'anhu, beliau berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Barangsiapa yang datang kepada kalian, ketika kalian bersatu di bawah satu pimpinan, dia berkeinginan untuk memecah belah persatuan kalian, maka bunuhlah dia". [HR Muslim]

Dalam hadits ini, Rasulullah Shallallahu 'alaihi wa sallam menegaskan bahwa pemberontakan terhadap suatu pemerintah, yang dapat menimbulkan suatu perpecahan di kalangan masyarakat merupakan salah satu hal yang mewajibkan seseorang untuk dibunuh. Akan tetapi, perlu diingat, bahwa yang dapat menjatuhkan sanksi ini adalah waliyyul-amr, pemerintah yang memegang kekuasaan

Dalam sebuah hadits dari Ubadah bin Shamit Radhiyallahu 'anhu, ia menceritakan.

"Kami berbaiat kepada Rasulullah Shallallahu 'alaihi wa sallam untuk selalu patuh dan taat, baik terhadap apa yang kami suka maupun yang tidak kami suka, dan dalam keadaan sulit maupun lapang, dan untuk mendahulukan apa yang diperintahkan (di atas segala kehendak kami), dan untuk tidak merebut kekuasaan dari pemimpin yang sah. Kecuali engkau melihat suatu kekufuran yang sangat jelas, yang dapat engkau buktikan di sisi Allah". [Muttafaqun 'alaih]

Akan tetapi, ketaatan ini tidak boleh berlawanan dengan ketaatan kepada Allah Subhanahu wa Ta'ala, sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Sesungguhnya ketaatan itu hanya terhadap perkara yang ma'ruf (baik) saja". [Muttafaqun 'alaih]

Dan sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam dalam hadits yang lain.

"Tidak boleh taat kepada makhluk di dalam maksiat kepada Al-Khaliq". [HR Thabrani di dalam Al-Mu'jamul Kabir]

Kalau mau merenung sejenak, niscaya kita akan memperoleh fakta bahwa dalam sejarah Islam, tidak ada satu pemberontakan pun yang berhasil. Lain halnya dengan orang-orang kafir, kebanyakan pemberontakan yang mereka gerakkan berakhir dengan keberhasilan. Di sini seakan-akan Allah Subhanahu wa Ta'ala sedang menghendaki, supaya kita mau melihat dan memperhatikan bahwa cara seperti ini, bukanlah metode syar'i. Allah Subhanahu wa Ta'ala hanya menginginkan kita supaya menempuh metode syar'i yang telah digariskan oleh-Nya, sebagaimana firman Allah Subhanahu wa Ta'ala dalam kitab-Nya.

"Sesungguhnya Allah tidak akan mengubah keadaan suatu kaum sebelum mereka mengubah keadaan yang ada pada diri mereka sendiri". [Ar-Ra'd : 11]

"Jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu". [Muhammad : 7]

"Allah pasti akan menolong orang yang menolong (agama)Nya. Sesungguhnya Allah Mahakuat, Mahaperkasa". [Al-Hajj : 40]

Dari sini, kita dapat mengetahui bahwa metode syar'i adalah tidak keluar dari Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, Allah Azza wa Jalla berfirman.

"Dan sungguh, inilah jalan-Ku yang lurus. Maka ikutilah! Jangan kamu ikuti jalan-jalan (yang lain) yang akan mencerai-beraikan kamu dari jalan-Nya. Demikianlah Dia memerintahkan kepadamu agar kamu bertakwa". [Al-An'am : 153]

"Dari Abdullah bin Mas'ud Radhiyallahu 'anhu, ia berkata :"Suatu hari Rasulullah Shallallahu 'alaihi wa sallam membuat suatu garis, kemudian beliau berkata : "Ini adalah jalan Allah", kemudian beliau membuat garis-garis yang banyak di bagian kanan dan bagian kirinya, lalu berliau berkata : "Ini adalah jalan-jalan (yang dimaksud oleh Allah), dan pada setiap jalan terdapat setan yang menyeru kepadanya", kemudian beliau membaca ayat : "Dan sungguh, inilah jalan-Ku yang lurus. Maka ikutilah! Jangan kamu ikuti jalan-jalan (yang lain) yang akan mencerai-beraikan kamu dari jalan-Nya. Demikianlah Dia memerintahkan kepadamu agar kamu bertakwa" .

Dari sini jelaslah bagi kita, bahwa tidak ada jalan untuk memperbaiki kondisi masyarakat melainkan dengan mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam dan menjauhi segala macam bentuk bid'ah. Mari kita simak firman Allah Azza wa Jalla yang sangat agung berikut ini.

"Dan adakalanya kami memperlihatkan kepadamu (Muhammad) sebagian dari (siksaan) yang Kami janjikan kepada mereka, atau Kami wafatkan engkau (sebelum itu)". [Yunus : 46]

Banyak diantara manusia yang berkata "kami belum melihat kejayaan Islam". Ketahuilah ! Bahwa tidaklah mesti kita melihat segala apa yang telah dijanjikan Allah kepada kita, karena Rasulullah Shallallahu 'alaihi wa sallam pun tidak melihat segala apa yang di jajikan oleh Allah. Coba kita menyimak firman Allah Subhanahu wa Ta'ala yang merupakan janji-Nya kepada orang-orang beriman.

"Allah telah menjajikan kepada orang-orang di antara kamu yang beriman dan yang mengerjakan amal shalih, bahwa Dia sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama telah Dia ridhai bagi mereka. Dan Dia benar-benar akan mengubah (keadaan) mereka, setelah berada dalam, ketakutan menjadi aman sentosa. Asalkan mereka (tetap) semata-mata beribadah kepada-Ku dengan tidak mempersekutukan-Ku dengan suatu pun". [An-Nur : 55]

Sungguh ini merupakan janji Allah Subhanahu wa Ta'ala. Apabila kita dapat merealisasikan perintah Allah ini, niscaya Allah Subhanahu wa Ta'ala pun akan merealisasikan apa yang telah Dia janjikan kepada orang-orang yang beriman di antara kita.

Wallahu 'alam, wa shallallaahu 'alaa nabiyyinaa Muhammad wa 'alaa aalihii wa shahbihi wa sallam.

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo - Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
__________
Footnote
[1]. Diterjemahkan oleh ustadz Ahmad Danil dari penjelasan Syaih Ali Hasan Al-Halabi terhadap risalah Syaikh Muqbil bin Hadi Al-Wadi'i rahimahullah yang berjudul "Hadzihi Da'watuna Wa Aqidatuna".

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Takdir

/0 almanhaj.or.id - Macam-Macam Takdir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Macam-Macam Takdir

Jumat, 7 Agustus 2009 23:29:09 WIB

MACAM-MACAM TAKDIR[1]

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Macam-macam takdir itu antara lain:

1. At-Taqdiirul 'Aam (Takdir yang bersifat umum).
2. At-Taqdiirul Basyari (Takdir yang berlaku untuk manusia).
3. At-Taqdiirul 'Umri (Takdir yang berlaku bagi usia).
4. At-Taqdiirus Sanawi (Takdir yang berlaku tahunan).
5. At-Taqdiirul Yaumi (Takdir yang berlaku harian).

1. At-Taqdiirul 'Aam (Takdir yang bersifat umum).
Ialah takdir Rabb untuk seluruh alam, dalam arti Dia mengetahuinya (dengan ilmu-Nya), mencatatnya, menghendaki, dan juga menciptakannya.

Jenis ini ditunjukkan oleh berbagai dalil, di antaranya firman Allah Ta'ala:

"Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi? Bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh) Sesungguhnya yang demikian itu amat mudah bagi Allah". [Al-Hajj: 70]

Dalam Shahiih Muslim dari 'Abdullah bin 'Amr Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

"Allah menentukan berbagai ketentuan para makhluk, 50.000 tahun sebelum menciptakan langit dan bumi. "Beliau bersabda, "Dan adalah 'Arsy-Nya di atas air."[2]

2. At-Taqdiirul Basyari [3] (Takdir yang berlaku untuk manusia).
Ialah takdir yang di dalamnya Allah mengambil janji atas semua manusia bahwa Dia adalah Rabb mereka, dan menjadikan mereka sebagai saksi atas diri mereka akan hal itu, serta Allah menentukan di dalamnya orang-orang yang berbahagia dan orang-orang yang celaka. Dia berfirman:

"Dan (ingatlah), ketika Rabb-mu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berfirman), Bukankah Aku ini Rabb-mu. Mereka menjawab, Betul (Engkau Rabb kami), kami menjadi saksi. (Kami lakukan yang demikian itu) agar di hari Kiamat kamu tidak mengatakan, Sesungguhnya kami (Bani Adam) adalah orang-orang yang lengah terhadap ini (keesaan Rabb)." [Al-A'raaf:172]

Dari Hisyam bin Hakim, bahwa seseorang datang kepada Nabi Shallallahu 'alaihi wa sallam lalu mengatakan, "Apakah amal-amal itu dimulai ataukah ditentukan oleh qadha'?" Rasulullah Shallallahu 'alaihi wa sallam menjawab:

"Allah mengambil keturunan Nabi Adam Alaihissalam dari tulang sulbi mereka, kemudian menjadikan mereka sebagai saksi atas diri mereka, kemudian mengumpulkan mereka dalam kedua telapak tangan-Nya seraya berfirman, 'Mereka di Surga dan mereka di Neraka.' Maka ahli Surga dimudahkan untuk beramal dengan amalan ahli Surga dan ahli Neraka dimudahkan untuk beramal dengan amalan ahli Neraka." [4]

3. At-Taqdiirul 'Umri (Takdir yang berlaku bagi usia).
Ialah segala takdir (ketentuan) yang terjadi pada hamba dalam kehidupannya hingga akhir ajalnya, dan juga ketetapan tentang kesengsaraan atau kebahagiaannya.

Hal tersebut ditunjukkan oleh hadits ash-Shadiqul Mashduq (Nabi Muhammad Shallallahu 'alaihi wa sallam) dalam Shahiihain dari Ibnu Mas'ud secara marfu':

"Sesungguhnya salah seorang dari kalian dikumpulkan penciptaannya dalam perut ibunya selama mpat puluh hari, kemudian menjadi segumpal darah seperti itu pula (empat puluh hari), kemudian menjadi segumpal daging seperti itu pula, kemudian Dia mengutus seorang Malaikat untuk meniupkan ruh padanya, dan diperintahkan (untuk menulis) dengan empat kalimat: untuk menulis rizkinya, ajalnya, amalnya, dan celaka atau bahagia(nya)."[5]

4. At-Taqdiirus Sanawi (Takdir yang berlaku tahunan).
Yaitu dalam malam Qadar (Lailatul Qadar) pada setiap tahun. Hal itu ditunjukkan oleh firman Allah Ta'ala:

"Pada malam itu dijelaskan segala urusan yang penuh hikmah." [Ad-Dukhaan: 4]

Dan dalam firman-Nya:

"Pada malam itu turun para Malaikat dan juga Malaikat Jibril dengan izin Rabb-nya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar." [Al-Qadr: 4-5]

Disebutkan, bahwa pada malam tersebut ditulis apa yang akan terjadi dalam setahun (ke depan,-ed.) mengenai kematian, kehidupan, kemuliaan dan kehinaan, juga rizki dan hujan, hingga (mengenai siapakah) orang-orang yang (akan) berhaji. Dikatakan (pada takdir itu), fulan akan berhaji dan fulan akan berhaji.

Penjelasan ini diriwayatkan dari Ibnu Umar dan Ibnu Abbas Radhiyallahu 'anhuma, demikian juga al-Hasan serta Sa'id bin Jubair. [6]

5. At-Taqdiirul Yaumi (Takdir yang berlaku harian)
Dalilnya ialah firman Allah Subhanahu wa Ta'ala

"Setiap waktu Dia dalam kesibukan." [Ar-Rahmaan: 29]

Disebutkan mengenai tafsir ayat tersebut: Kesibukan-Nya ialah memuliakan dan menghinakan, meninggikan dan merendahkan (derajat), memberi dan menghalangi, menjadikan kaya dan fakir, membuat tertawa dan menangis, mematikan dan menghidupkan, dan seterusnya. [7]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Lihat, A'laamus Sunnah al-Mansyuurah, hal. 129-133 dan komentar Syaikh Ibnu Baz atas al-Waasithiyyah, hal. 78-80.
[2]. HR. Muslim, (VIII/51).
[3]. Syaikh Abdul Aziz bin Baz memberikan komentar terhadap pembagian yang kedua ini seraya berucap, 'Bahwa takdir yang kedua ini masuk kedalam takdir yang pertama, oleh sebab itu Abul 'Abbas, Ibnu Taimiyyah, menolaknya dalam kitab al-Aqiidah al-Waasitiyyah, begitu juga banyak dari para ulama lainnya yang saya ketahui.
[4]. HR. Ibnu Abi 'Ashim dalam as-Sunnah, yang diteliti oleh Syaikh al-Albani, (I/73), dan al-Albani menilai sanadnya shahih dan para perawinya semuanya terpercaya, dan as-Suyuthi dalam ad-Durul Mantsuur, (III/604), ia mengatakan, Dikeluarkan oleh Ibnu Abi Jarir, al-Bazzar, ath-Thabrani, al-Ajurri dalam asy-Syarii'ah, Ibnu Mardawaih, dan al-Baihaqi dalam al-Asmaa' wash Shifaat.
[5]. HR. Al-Bukhari, (VII/210, no. 3208), Muslim, (VIII/44, no. 2643), dan Ibnu Majah, (I/29, no. 76). (Dan lafazhnya adalah dari riwayat Muslim,-ed.)
[6]. Lihat, Zaadul Masiir, Ibnul Jauzi, (VII/338), Tafsiir al-Qur-aanil 'Azhiim, Ibnu Katsir, (IV/140), dan Fat-hul Qadiir, asy-Syaukani, (IV/572).
[7]. Lihat, Zaadul Masiir, (VIII/114), Tafsiir al-Qur-aanil Azhiim, Ibnu Katsir, (IV/275), dan Fat-hul Qadiir, (V/136).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Kewajiban Hamba Berkenaan Dengan Masalah Takdir?

/0 almanhaj.or.id - Apa Kewajiban Hamba Berkenaan Dengan Masalah Takdir?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apa Kewajiban Hamba Berkenaan Dengan Masalah Takdir?

Sabtu, 8 Agustus 2009 23:36:00 WIB

APA KEAJIBAN HAMBA BERKENAAN DENGAN MASALAH TAKDIR?

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Kewajiban seorang hamba dalam masalah ini ialah mengimani qadha' Allah dan qadar-Nya, serta mengimani syari'at, perintah dan larangan-Nya. Ia berkewajiban untuk membenarkan khabar (berita) dan mentaati perintah. [1]

Jika ia berbuat kebajikan, hendaklah ia memuji Allah dan jika ia berbuat keburukan, hendaklah ia memohon ampun kepada-Nya. Ia pun mengetahui bahwa semua itu terjadi dengan qadha' Allah dan qadar-Nya. Sesungguhnya, ketika Nabi Adam Alaihissalam melakukan dosa, maka dia bertaubat, lalu Rabb-nya memilihnya dan memberi petunjuk kepadanya. Sedangkan iblis, ia tetap meneruskan dosa dan menghujat, maka Allah melaknat dan mengusirnya. Barang-siapa yang bertaubat, maka ia sesuai dengan sifat Nabi Adam Alaihissalam, dan barangsiapa yang meneruskan dosanya serta berdalihkan dengan takdir, maka ia sesuai dengan sifat iblis. Maka orang-orang yang berbahagia akan mengikuti bapak mereka, dan orang-orang yang celaka akan mengikuti musuh mereka, iblis. [2]

"Dengan pemahaman terhadap qadar Allah dan pelaksanaan terhadap syari'at-Nya secara benar, maka manusia akan menjadi seorang hamba -yang hakiki-, sehingga dia akan bersama orang-orang yang diberi nikmat oleh Allah, yaitu para Nabi, ash-shiddiqin, asy-syuhada' dan ash-shalihin. Cukuplah dengan persahabatan ini suatu keberuntungan dan kebahagiaan." [3]

Kesimpulannya, ia wajib mengimani keempat tingkatan takdir yang telah disinggung sebelumnya. Yaitu, tidak ada sesuatu pun yang terjadi melainkan Allah telah mengetahui, mencatat, meng-hendaki, dan menciptakannya. Ia mengimani juga bahwa Allah memerintahkan agar mentaati-Nya dan melarang bermaksiat kepada-Nya, lalu ia melakukan ketaatan dan meninggalkan kemaksiatan. Apabila Allah memberi taufik kepadanya untuk melakukan ketaatan dan meninggalkan kemaksiatan, maka hendaklah ia memuji Allah dan meneruskan hal itu. Tetapi apabila dirinya dibiarkan dan dipasrahkan (oleh Allah) kepada dirinya sendiri, lalu ia melakukan kemaksiatan dan meninggalkan ketaatan, maka hendaklah ia beristighfar dan bertaubat.

Kemudian, hamba juga berkewajiban untuk bekerja demi kemaslahatan duniawinya, dan menempuh cara-cara yang benar yang dapat menghantarkan ke sana, lalu ia berjalan di muka bumi dan segala penjurunya. Jika berbagai perkara datang sesuai dengan apa yang dikehendakinya, hendaklah ia memuji Allah, dan jika datang tidak sesuai dengan yang diinginkannya, maka ia terhibur dengan qadar Allah. Ia tahu bahwa itu semua terjadi dengan qadar Allah Azza wa Jalla, dan bahwa apa yang menimpanya tidak pernah luput darinya, serta apa yang luput darinya tidak akan pernah menimpanya.

"Jika hamba mengetahui secara global bahwa Allah dalam apa yang diciptakan dan diperintahkan-Nya memiliki hikmah yang besar, maka hal ini cukuplah baginya (menjadikannya tenang). Kemudian setiap kali bertambah ilmu dan keimanannya, maka semakin tampak pula baginya hikmah Allah dan rahmat-Nya yang mengagumkan akalnya, serta menjelaskan kepadanya kebenaran apa yang dikabarkan Allah dalam kitab-Nya." [4]

Bukan menjadi suatu keharusan bagi setiap orang untuk mengetahui detil pembicaraan tentang iman kepada qadar, tetapi keima-nan secara global ini sudah mencukupi. Ahlus Sunnah wal Jama'ah -sebagaimana yang dinyatakan oleh mereka- tidak mewajibkan atas orang yang lemah apa yang diwajibkan atas orang yang mampu.

Alhamdulillaah, selesailah pembahasan kita mengenai dalil-dalil syari'at, fitrah, akal, dan secara inderawi, yang tidak ada kontradiksi di dalamnya dan tidak ada kesamaran.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Lihat, Jaami'ur Rasaa-il, Ibnu Taimiyyah, (II/341) dan lihat, Dar' Ta'aarudhil 'Aql wan Naql, (VIII/405).
[2]. Lihat, al-Fataawaa, (VIII/64) dan Thariiqul Hijratain, hal. 170.
[3] At-Tuhfah al-Mahdiyyah fii Syarh ar-Risaalah at-Tadmuriyyah, Syaikh Falih bin Mahdi, (II/140) dan lihat, Taqriib at-Tadmuriyyah, Syaikh Ibnu 'Utsaimin, hal. 119.
[4]. Majmuu'ul Fatawaa, (VIII/97).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Iman Kepada Qadar Menafikan Kehendak Hamba Dalam Berbagai Perbuatan Yang Dapat Dipilihnya?

/0 almanhaj.or.id - Apakah Iman Kepada Qadar Menafikan Kehendak Hamba Dalam Berbagai Perbuatan Yang Dapat Dipilihnya?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apakah Iman Kepada Qadar Menafikan Kehendak Hamba Dalam Berbagai Perbuatan Yang Dapat Dipilihnya?

Senin, 10 Agustus 2009 23:00:42 WIB

APAKAH IMAN KEPADA QADAR MENAFIKAN KEHENDAK HAMBA DALAM BERBAGAI PEBUATAN YANG DAPAT DIPILIHNYA?

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Iman kepada qadar -sebagaimana yang telah disinggung- tidak menafikan keadaan hamba dalam memiliki kehendak pada perbuatan-perbuatan yang dipilihnya dan mempunyai kuasa terhadapnya. Hal itu ditunjukkan oleh syari'at dan fakta.

Dalam syar'at, dalil-dalil mengenai hal itu sangat banyak sekali, di antaranya firman Allah Ta'ala.

".. Maka barangsiapa yang menghendaki, niscaya ia menempuh jalan kembali kepada Rabb-nya." [An-Naba': 39]

Juga firman-Nya yang lain.

".. Maka datangilah tanah tempat bercocok-tanammu itu bagaimana saja kamu kehendaki.." [Al-Baqarah: 223]

Juga firman-Nya.

"Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya..."[Al-Baqarah: 286]

Dan firman-Nya.

"Dan bersegeralah kamu kepada ampunan dari Rabb-mu..." [Ali 'Imran: 133]

Serta firman-Nya.

"..Maka barangsiapa yang ingin (beriman) hendaklah ia beriman, dan barangsiapa yang ingin (kafir) biarlah ia kafir...". [Al-Kahfi: 29]

Sedangkan berdasarkan fakta, maka setiap manusia mengetahui bahwa dia mempunyai kehendak dan kemampuan untuk melakukan atau meninggalkan suatu perbuatan, serta mampu membedakan antara apa yang terjadi dengan kehendaknya, seperti berjalan, dan apa yang terjadi dengan selain kehendaknya, seperti gemetar.[1]

Tetapi kehendak dan kemampuannya terjadi karena kehendak dan kekuasaan Allah, berdasarkan firman-Nya.

"(Yaitu) bagi siapa di antaramu yang mau menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam". [At-Takwiir: 28-29]

Penjelasannya, adalah sebagaimana yang dinyatakan oleh al-'Allamah Ibnu Sa'di rahimahullah.

"Jika seorang hamba shalat, berpuasa, beramal kebaikan, atau melakukan sesuatu dari kemaksiatan, maka dialah yang melakukan amal yang shalih dan amal yang buruk tersebut.

Perbuatannya tersebut, tanpa diragukan lagi, terjadi dengan kesadarannya, dan ia merasa bahwa ia tidak dipaksa untuk melakukan atau meninggalkan. Sekiranya ia suka, niscaya ia tidak melakukannya.

Sebagaimana hal tersebut adalah kenyataan, maka hal itu pula yang dinashkan Allah dalam kitab-Nya dan dinashkan Rasul-Nya Shallallahu 'alaihi wa sallam, dimana nash tersebut menisbatkan amal yang shalih dan amal yang buruk kepada para hamba serta mengabarkan bahwa merekalah yang melakukannya. Mereka dipuji atas perbuatannya, jika terkait dengan amal shalih, serta diberi pahala, dan mereka dicela, jika yang dilakukan adalah keburukan, serta diberi sanksi atas perbuatan buruk tersebut.

Dengan ini jelaslah bahwa perbuatan itu terjadi dari mereka dan dengan kesadaran mereka. Jika suka, mereka bisa melakukannya, dan jika suka, mereka bisa meninggalkannya. Perkara ini nyata secara akal, inderawi, syari'at, dan bisa disaksikan.

Kendati demikian, jika anda ingin tahu bahwa perbuatan ini -meskipun memang demikian keadaannya- terjadi dari mereka, bagaimana hal itu termasuk dalam kategori takdir? Dan bagaimana hal itu masuk dalam cakupan masyii-ah? Dan ditanyakan pula: Dengan apakah perbuatan-perbuatan yang baik dan yang buruk yang berasal dari hamba itu terjadi? Jawabannya: Dengan kemampuan dan kehendak mereka.

(Allah) Yang menciptakan sesuatu (sarana) yang dengannya perbuatan itu terlaksana, Dia-lah juga Yang menciptakan berbagai perbuatan. Inilah yang bisa menjelaskan permasalahan (problem), dan hamba pun bisa memahami dengan hatinya tentang kesatuan (antara) qadar, qadha', dan ikhtiar (usaha).

Kendati demikian, Allah Subhanahu wa Ta'ala telah menolong kaum mukminin dengan berbagai sebab, kelembutan, bantuan yang bermacam-macam, dan memalingkan berbagai rintangan dari mereka. Sebagai-mana sabda Nabi Shallallahu 'alaihi wa sallam.

".. Adapun orang-orang yang termasuk orang-orang yang berbahagia, maka mereka dimudahkan untuk beramal dengan amalan orang-orang yang berbahagia.." [2]

Demikian pula, Dia meninggalkan kaum yang fasik dan menyerahkan mereka kepada diri mereka sendiri, karena mereka tidak beriman dan bertawakkal kepada-Nya, maka Allah serahkan mereka pada apa yang mereka pilih bagi diri mereka sendiri". [3]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Lihat, Minhaajus Sunnah, Ibnu Taimiyyah, (III/109-112), at-Tibyaan fii Aqsaamil Qur-aan, Ibnul Qayyim, hal. 45, 166-169. Lihat pula, Rasaa-il fil 'Aqiidah, Ibnu 'Utsaimin, hal. 37-38, dan al-Qadhaa' wal Qadar, Ibnu 'Utsaimin, hal. 15-17.
[2]. HR. Muslim, kitab al-Qadr, (no. 2647).
[3]. At-Tanbiihaat al-Lathiifah, hal. 82-83. Lihat juga, Lum'atul I'tiqaad, Ibnu Qudamah, hal. 22, Syarh al-Waasithiyyah, al-Harras, hal. 228, dan Shiyaanatul Insaan 'an Waswasah asy-Syaithaan, Syaikh Dahlan, Syaikh Muhammad Basyir as-Sahsawani al-Hindi, hal. 239-243.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab-Adab Imam Dalam Shalat Berjama'ah

/0 almanhaj.or.id - Adab-Adab Imam Dalam Shalat Berjama'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Adab-Adab Imam Dalam Shalat Berjama'ah

Selasa, 11 Agustus 2009 07:40:11 WIB

ADAB IMAM DALAM SHALAT BERJAMA’AH

Oleh
Ustadz Armen Halim Naro

Seorang muslim yang baik, berusaha untuk menyempurnakan setiap amalnya. Karena hal itu sebagai bukti keimanannya. Maka shalat harus menjadi perhatian utamanya.

Dapat dibayangkan, bagaimana ketika imam bertakbir, terlihat para makmun bertakbir sambil mengangkat tangannya secara serempak; ketika imam mengucapkan amin terdengar keserasian dalam mengikutinya.

Tidak salah, jika ada yang mengatakan, bahwa persatuan dan kesatuan umat terlihat dari lurus dan rapat suatu shaf, sebagaimana yang disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam :

لَتُسَوُّنَّ صُفُوْفَكُْم أَوْ لَيُخَالِفُنَّ الله ُبَيْنَ وُجُوْهِكُمْ

"Hendaklah kalian luruskan shaf kalian, atau Allah akan memecah belah persatuan kalian" [1]

Pembahasan ini terbagi menjadi dua bagian.
Pertama, adad-adab imam.
Kedua, adab-adab makmum.

Tidak diragukan lagi, bahwa tugas imam merupakan tugas keagamaan yang mulia, yang telah diemban sendiri oleh Rasulullah Shallallahu 'alaihi wa sallam ; begitu juga dengan Khulafaur Rasyidin setelah beliau Shallallahu 'alaihi wa sallam

Banyak hadits yang menerangkan tentang fadhilah imam. Diantaranya sabda Rasulullah Shallallahu 'alaihi wa sallam, “Tiga golongan di atas unggukan misik pada hari kiamat,” kemudian beliau menyebutkan, diantara mereka, (ialah) seseorang yang menjadi imam untuk satu kaum sedangkan mereka (kaum tersebut) suka kepadanya. Pada hadits yang lain disebutkan, bahwa dia memperoleh pahala seperti pahala orang-orang yang shalat di belakangnya.[2]

Akan tetapi -dalam hal ini- manusia berada di dua ujung pertentangan.
Pertama : Menjauhnya para penuntut ilmu dari tugas yang mulia ini, tatkala tidak ada penghalang yang menghalanginya menjadi imam.
Kedua : Sangat disayangkan “masjid pada masa sekarang ini telah sepi dari para imam yang bersih, berilmu dari kalangan penuntut ilmu dan pemiliknya –kecuali orang-orang yang dirahmati oleh Allah-.

Bahkan kebanyakan yang mengambil posisi ini dari golongan orang-orang awam dan orang-orang yang bodoh. Semisal, dalam hal membaca Al Fatihah saja tidak tepat, apalagi menjawab sebuah pertanyaan si penanya tentang sebuah hukum atau akhlak yang dirasa perlu untuk agama ataupun dunianya. Mereka tidaklah maju ke depan, kecuali dalam rangka mencari penghasilan dari jalannya dan dari pintunya. Secara tidak langsung, -para imam seperti ini- menjauhkan orang-orang yang semestinya layak menempati posisi yang penting ini. Hingga, -sebagaimana yang terjadi di sebagian daerah kaum muslimin- sering kita temui, seorang imam masjid tidak memenuhi kriteria kelayakan dari syarat-syarat menjadi imam. Oleh karenanya, tidaklah aneh, kita melihat ada diantara mereka yang mencukur jenggot, memanjangkan kumis, menjulurkan pakaiannya (sampai ke lantai) dengan sombong, atau memakai emas, merokok, mendengarkan musik, atau bermu’amalah dengan riba, menipu dalam bermua`amalah, memberi saham dalam hal yang haram, atau istrinya bertabarruj, atau membiarkan anak-anaknya tidak shalat, bahkan kadang-kadang sampai kepada perkara yang lebih parah dari apa yang telah kita sebutkan di atas”. [3]

Di bawah ini, akan dijelaskankan tentang siapa yang berhak menjadi imam, dan beberapa adab berkaitan dengannya, sebagaimana point-point berikut ini.

Pertama : Menimbang Diri, Apakah Dirinya Layak Menjadi Imam Untuk Jama’ah, Atau Ada Yang Lebih Afdhal Darinya?
Penilaian ini tentu berdasarkan sudut pandang syari’at. Diantara yang harus menjadi penilaiannya ialah: [4]
1). Jika seseorang sebagai tamu, maka yang berhak menjadi imam ialah tuan rumah, jika tuan rumah layak menjadi imam.

2). Penguasa lebih berhak menjadi imam, atau yang mewakilinya. Maka tidaklah boleh maju menjadi imam, kecuali atas izinnya. Begitu juga orang yang ditunjuk oleh penguasa sebagai imam, yang disebut dengan imam rawatib.

3). Kefasihan dan kealiman dirinya. Maksudnya, jika ada yang lebih fasih dalam membawakan bacaan Al Quran dan lebih ‘alim, sebaiknya dia mendahulukan orang tersebut. Hal ini ditegaskan oleh hadits yang diriwayatkan Abi Mas`ud Al Badri Radhiyallahu 'anhu , dari Rasulullah Shallallahu 'alaihi wa sallam bersabda:

يَؤُمُّ اْلقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللهِ ، فَإِنْ كَانُوْا فِى الْقِرَاءَةِ سَوَاءٌ فَأَعْلَمُهُمْ بِالسُّنَّةِ ، فَإِنْ كَانُوْا فِى السُّنَّةِ سَوَاءٌ فَأَقْدَمُهُمْ هِجْرَةً ، فَإِنْ كَانُوْا فِى اْلهِجْرَةِ سَوِاءٌ فَأَقْدَمُهُمْ سِلْمًا (وَفِى رِوَايَةٍ : سِنًّا)، وَ لاََ يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ فِي سُلْطَانِه (وفى رواية : فِي بَيْتِهِ) وَ لاَ يَقْعُدْ عَلَى تَكْرِمَتِهِ إِلَّا بِإِذْنِهِ

"Yang (berhak) menjadi imam (suatu) kaum, ialah yang paling pandai membaca Kitabullah. Jika mereka dalam bacaan sama, maka yang lebih mengetahui tentang sunnah. Jika mereka dalam sunnah sama, maka yang lebih dahulu hijrah. Jika mereka dalam hijrah sama, maka yang lebih dahulu masuk Islam (dalam riwayat lain: umur). Dan janganlah seseorang menjadi imam terhadap yang lain di tempat kekuasaannya (dalam riwayat lain: di rumahnya). Dan janganlah duduk di tempat duduknya, kecuali seizinnya" [5]

4). Seseorang tidak dianjurkan menjadi imam, apabila jama’ah tidak menyukainya. Dalam sebuah hadits disebutkan:

ثََلاثَةٌ لاَ تَرْتَفِعُ صَلاَتُهُمْ فَوْقَ رُؤُوْسِهِمْ شِبْرًا : رَجُلٌ أَمَّ قَوْمًا وَهمْ لََهُ كَارِهُوْنَ...

"Tiga golongan yang tidak terangkat shalat mereka lebih satu jengkal dari kepala mereka: (Yaitu) seseorang menjadi imam suatu kaum yang membencinya"[6]

Berkata Shiddiq Hasan Khan rahimahullah, “Dhahir hadits yang menerangkan hal ini, bahwa tidak ada perbedaan antara orang-orang yang membenci dari orang-orang yang mulia (ahli ilmu, pent), atau yang lainnya. Maka, dengan adanya unsur kebencian, dapat menjadi udzur bagi yang layak menjadi imam untuk meninggalkannya".

Kebanyakan, kebencian yang timbul terkhusus pada zaman sekarang ini -berasal dari permasalahan dunia. Jika ada di sana dalil yang mengkhususkan kebencian, karena kebencian (didasarkan, red.) karena Allah, seperti seseorang membenci orang yang bergelimang maksiat, atau melalaikan kewajiban yang telah dibebankan kepadanya, maka kebencian ini bagaikan kibrit ahmar (ungkapan untuk menunjukkan sesuatu yang sangat langka, pen.). Tidak ada hakikatnya, kecuali pada bilangan tertentu dari hamba Allah. (Jika) tidak ada dalil yang mengkhususkan kebencian tersebut, maka yang lebih utama, bagi siapa yang mengetahui, bahwa sekelompok orang membencinya -tanpa sebab atau karena sebab agama- agar tidak menjadi imam untuk mereka, pahala meninggalkannya lebih besar dari pahala melakukannya.[7]

Berkata Ahmad dan Ishaq,“Jika yang membencinya satu, dua atau tiga, maka tidak mengapa ia shalat bersama mereka, hingga dibenci oleh kebanyakan kaum.” [8]

Kedua : Seseorang Yang Menjadi Imam Harus Mengetahui Hukum-Hukum Yang Berkaitan Dengan Shalat, Dari Bacaan-Bacaan Shalat Yang Shahih, Hukum-Hukum Sujud Sahwi Dan Seterusnya.
Karena seringkali kita mendapatkan seorang imam memiliki bacaan yang salah, sehingga merubah makna ayat, sebagaimana yang pernah penulis dengar dari sebagian imam sedang membawakan surat Al Lumazah, dia mengucapkan”Allazi jaama`a maalaw wa `addadah”, dengan memanjangkan “Ja”, sehingga artinya berubah dari arti ‘mengumpulkan’ harta, menjadi ‘menyetubuhi’nya [9] . Na`uzubillah.

Ketiga : Mentakhfif Shalat.
Yaitu mempersingkat shalat demi menjaga keadaan jama’ah dan untuk memudahkannya. Batasan dalam hal ini, ialah mencukupkan shalat dengan hal-hal yang wajib dan yang sunat-sunat saja, atau hanya mencukupkan hal-hal yang penting dan tidak mengejar semua hal-hal yang dianjurkan[10]. Diantara nash yang menerangkan hal ini, ialah hadist yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu:

إِذَا صَلَّى أَحَدُكُمْ لِلنَّاسِ فَلْيُخَفِّفْ فَإِنَّ فِيْهِمُ السَّقِيْمَ وَ الضَّعِيْفَ وَ اْلكَبِيْرَ، وَ إِذَا صَلَّى لِنَفْسِهِ فَلْيُطِلْ مَا شَاءَ

"Jika salah seorang kalian shalat bersama manusia, maka hendaklah (dia) mentakhfif, karena pada mereka ada yang sakit, lemah dan orang tua. (Akan tetapi), jika dia shalat sendiri, maka berlamalah sekehandaknya" [11]

Akan tetapi perlu diingat, bahwa takhfif merupakan suatu perkara yang relatif. Tidak ada batasannya menurut syari’at atau adat. Bisa saja menurut sebagian orang pelaksanaan shalatnya terasa panjang, sedangkan menurut yang lain terasa pendek, begitu juga sebaliknya. Oleh karenanya, hendaklah bagi imam -dalam hal ini- mencontoh yang dilakukan Nabi Shallallahu 'alaihi wa sallam, bahwa penambahan ataupun pengurangan yang dilakukan beliau n dalam shalat, kembali kepada mashlahat. Semua itu, hendaklah dikembalikan kepada sunnah, bukan pada keinginan imam, dan tidak juga kepada keinginan makmum.[12]

Keempat : Kewajiban Imam Untuk Meluruskan Dan Merapatkan Shaf.
Ketika shaf dilihatnya telah lurus dan rapat, barulah seorang imam bertakbir, sebagaimana Nabi Shallallahu 'alaihi wa sallam mengerjakannya.

Dari Nu`man bin Basyir Radhiyallahu 'anhu berkata,”Adalah Rasulullah Shallallahu 'alaihi wa sallam meluruskan shaf kami. Seakan-akan beliau meluruskan anak panah. Sampai beliau melihat, bahwa kami telah memenuhi panggilan beliau. Kemudian, suatu hari beliau keluar (untuk shalat). Beliau berdiri, dan ketika hendak bertakbir, nampak seseorang kelihatan dadanya maju dari shaf. Beliaupun berkata:

لَتُسَوُّنَّ صُفُوْفَكُْم أَوْ لَيُخَالِفُنَّ الله ُبَيْنَ وُجُوْهِكُمْ

"Hendaklah kalian luruskan shaf kalian, atau Allah akan memecah-belah persatuan kalian" [13]

Adalah Umar bin Khattab Radhiyallahu 'anhu mewakilkan seseorang untuk meluruskan shaf. Beliau tidak akan bertakbir hingga dikabarkan, bahwa shaf telah lurus. Begitu juga Ali dan Utsman c melakukannya juga. Ali sering berkata,”Maju, wahai fulan! Ke belakang, wahai fulan!”[14]

Salah satu kesalahan yang sering terjadi, seorang imam menghadap kiblat dan dia mengucapkan dengan suara lantang,”Rapat dan luruskan shaf,” kemudian dia langsung bertakbir. Kita tidak tahu, apakah imam tersebut tidak tahu arti rapat dan lurus. Atau rapat dan lurus yang dia maksud berbeda dengan rapat dan lurus yang dipahami oleh semua orang?!

Anas bin Malik Radhiyallahu 'anhu berkata, “Adalah salah seorang kami menempelkan bahunya ke bahu kawannya, kakinya dengan kaki kawannya.” Dalam satu riwayat disebutkan,“Aku telah melihat salah seorang kami menempelkan bahunya ke bahu kawannya, kakinya dengan kaki temannya. Jika engkau lakukan pada zaman sekarang, niscaya mereka bagaikan keledai liar (tidak suka dengan hal itu, pen).”[15]

Oleh karenanya, Busyair bin Yasar Al Anshari berkata, dari Anas Radhiyallahu 'anhu,“Bahwa ketika beliau datang ke Madinah, dikatakan kepadanya,’Apa yang engkau ingkari pada mereka semenjak engkau mengenal Rasulullah n ?’ Beliau menjawab,’Tidak ada yang aku ingkari dari mereka, kecuali mereka tidak merapatkan shaf’.” [16]

Berkata Syaikh Masyhur bin Hasan-hafizhahullah-,“Jika para jama’ah tidak mengerjakan apa yang dikatakan oleh Anas dan Nu`man Radhiyallahu 'anhu, maka celah-celah tetap ada di shaf. Kenyataanya, jika shaf dirapatkan, tentu shaf dapat diisi oleh dua atau tiga orang lagi. Akan tetapi, jika mereka tidak melakukannya, niscaya mereka akan jatuh ke dalam larangan syari’at. Diantaranya;

1). Membiarkan celah untuk syetan dan Allah Azza wa Jalla putuskan perkaranya, sebagaimana yang diriwayatkan oleh Ibnu Umar Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda,“Luruskanlah shaf kalian, dan luruskanlah pundak-pundak kalian, dan tutuplah celah-celah. Jangan biarkan celah-celah tersebut untuk syetan. Barangsiapa yang menyambung shaf, niscaya Allah akan menyambung (urusan)nya. Barangsiapa yang memutuskan shaf, niscaya Allah akan memutus (urusan)nya.”[17]

2). Perpecahan hati dan banyaknya perselisihan diantara jama’ah.

3). Hilangnya pahala yang besar, sebagaimana diterangkan dalam hadits shahih, diantaranya sabda Rasulullah Shallallahu 'alaihi wa sallam,

إِنَّ الله َوَ مَلائِكَتَهُ يُصَلُّوْنَ عَلَى الَّذِيْنَ يَصِلوُْنَ الصُّفُوْفَ

"Sesungguhnya Allah dan MalaikatNya mendo’akan kepada orang yang menyambung shaf" [18 [19]

Kelima : Meletakkan Orang-Orang Yang Telah Baligh Dan Berilmu.

Sebagaimana yang disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallm:

لِيَلِيَنِيْ مِنْكُمْ أُوْلُوْا اْلأَحْلاَمَ وَ النُّهَى ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ وَلاَ تَخْتَلِفُوْا فَتَخْتَلِفَ قُلُوْبُكُمْ وَإِيَّاكُمْ وَ هَيْشَاتُ اْلأَسْوَاقِ

"Hendaklah yang mengiringiku orang-orang yang telah baligh dan berakal, kemudian orang-orang setelah mereka, kemudian orang-orang setelah mereka, dan janganlah kalian berselisih, niscaya berselisih juga hati kalian, dan jauhilah oleh kalian suara riuh seperti di pasar" [20].

Keenam : Menjadikan Sutrah (Pembatas) Ketika Hendak Shalat.
Hadits yang menerangkan hal ini sangat mashur. Diantaranya hadits Ibnu Umar Radhiyallahu 'anhu :

لاَ تُصَلِّ إِلاََّ إِلَى سُتْرَةٍ ، وَ لاََ تَدَعْ أَحَدًا يَمُرُّ بَيْنَ يَدَيْكَ، فَإِنْ أَبَى فَلْيُقَاتِلْهُ، فَإِنَّ مَعَهُ القَرِيْنَ

"Janganlah shalat, kecuali dengan menggunakan sutrah (pembatas). Dan jangan biarkan seseorang lewat di hadapanmu. Jika dia tidak mau, maka laranglah dia, sesungguhnya bersamanya jin." [22]

Sedangkan dalam shalat berjama’ah, maka kewajiban mengambil sutrah ditanggung oleh imam. Hal ini tidak perselisihan di kalangan para ulama.[23]

Nabi telah menerangkan, bahwa lewat di hadapan orang yang shalat merupakan perbuatan dosa. Beliau Shallallahu 'alaihi wa sallam bersabda,“Jika orang yang lewat di hadapan orang shalat mengetahui apa yang dia peroleh (dari dosa, pen), niscaya (dia) berdiri selama empat puluh, (itu) lebih baik daripada melewati orang yang sedang shalat tersebut.”

Salah seorang rawi hadits bernama Abu Nadhar berkata,“Aku tidak tahu, apakah (yang dimaksud itu, red.) empat puluh hari atau bulan atau tahun.[24]

Ketujuh : Menasihati Jama’ah, Agar Tidak Mendahului Imam Dalam Ruku’ Atau Sujudnya, Karena (Seorang) Imam Dijadikan Untuk Diikuti.
Imam Ahmad berkata,“Imam (adalah) orang yang paling layak dalam menasihati orang-orang yang shalat di belakangnya, dan melarang mereka dari mendahuluinya dalam ruku’ atau sujud. Janganlah mereka ruku’ dan sujud serentak (bersamaan) dengan imam. Akan tetapi, hendaklah memerintahkan mereka agar rukuk dan sujud mereka, bangkit dan turun mereka (dilakukannya) setelah imam. Dan hendaklah dia berbaik dalam mengajar mereka, karena dia bertanggung jawab kepada mereka dan akan diminta pertanggungjawaban besok. Dan seharusnyalah imam meperbaiki shalatnya, menyempurnakan serta memperkokohnya. Dan hendaklah hal itu menjadi perhatiannya, karena, jika dia mendirikan shalat dengan baik, maka dia pun memperoleh ganjaran yang serupa dengan orang yang shalat di belakangnya. Sebaliknya, dia berdosa seperti dosa mereka, jika dia tidak menyempurnakan shalatnya.”[25]

Kedelapan : Dianjurkan bagi imam, ketika dia ruku’ agar memanjangkan sedikit ruku’nya, manakala merasa ada yang masuk, sehingga (yang masuk itu) dapat memperoleh satu raka’at, selagi tidak memberatkan makmum, karena kehormatan orang-orang yang makmum lebih mulia dari kehormatan orang yang masuk tersebut.

Demikianlah sebagian adab-adab imam yang dapat kami sampaikan. Insya Allah, pada mendatang akan kami terangkan adab-adab makmun.
Wallahu `a`lam.

[Disalin dari majalah As-Sunnah Edisi 07/Tahun VII/1424H/2003M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. HR Muslim no. 436.
[2]. Kitab Mulakhkhsul Fiqhi, Syaikh Shalih bin Fauzan, halaman 1/149.
[3]. Kitab Akhtha-ul Mushallin, Syaikh Masyhur Hasan Al Salman, halaman 249.
[4]. Ibid, halaman 1/151.
[5]. HR Muslim 2/133. Lihat Irwa` Ghalil 2/256-257.
[6]. HR Ibnu Majah no. 971. Berkata Syaikh Khalil Makmun Syikha,“Sanad ini shahih, dan rijalnya tsiqat.” Hadits ini juga diriwayatkan melalui jalan Thalhah, Abdullah bin Amr dan Abu Umamah c . Berkata Shiddiq Hasan Khan,“Dalam bab ini, banyak hadits dari kelompok sahabat saling menguatkan satu sama lain.” (Lihat Ta`liqatur Radhiyah, halaman 1/336.
[7]. Ta`liqatur Radhiyah, halaman 1/337-338.
[8]. Lihat Dha`if Sunan Tirmizi, halaman 39.
[9]. Sebagaimana yang dikisahkan kepada penulis, bahwa seorang imam berdiri setelah raka’at keempat pada shalat ruba`iah (empat raka`at). Ketika dia berdiri, maka bertasbihlah para makmun yang berada di belakangnya, sehingga membuat masjid menjadi riuh. Tasbih makmum malah membuat imam bertambah bingung. Apakah berdiri atau bagaimana!? Setelah lama berdiri, hingga membuat salah seorang makmun menyeletuk,”Raka’atnya bertambaaah, Pak!!” Lihat, bagaimana imam dan makmum tersebut tidak mengetahui tata cara shalat yang benar.
[10]. Shalatul Jama’ah, Syaikh Shalih Ghanim Al Sadlan, halaman 166, Darul Wathan 1414 H.
[11]. HR Bukhari, Fathul Bari, 2/199, no. 703.
[12]. Shalatul Jama’ah, halaman 166-167.
[13]. HR Muslim no. 436.
[14]. Lihat Jami` Tirmidzi, 1/439; Muwaththa`, 1/173 dan Al Umm, 1/233.
[15]. HR Abu Ya`la dalam Musnad, no. 3720 dan lain-lain, sebagimana dalam Silsilah Shahihah, no. 31.
[16]. HR Bukhari no. 724, sebagaimana dalam kitab Akhtha-ul Mushallin, Syaikh Masyhur Hasan, halaman 207.
[17]. HR Abu Daud dalam Sunan, no. 666, dan lihat Shahih Targhib Wa Tarhib, no. 495.
[18]. HR Ahmad dalam Musnad, 4/269, 285,304 dan yang lainnya. Hadistnya shahih.
[19]. Lihat Akhtha-ul Mushallin, halaman 210-211.
[20]. HR Muslim no. 432 dan Ibnu Khuzaimah dalam Shahih, no. 1572.
[21]. Pembatas yang sah untuk dijadikan sutrah adalah setinggi beban unta, yaitu kira-kira satu hasta. Lihat Akhtha-ul Mushallin, halaman 83.
[22]. HR Muslim no. 260 dan yang lain.
[23]. Fathul Bari, 1/572.
[24]. HR Bukhari 1/584 no. 510 dan Muslim 1/363 no. 507.
[25]. Kitab Shalat, halaman 47-48, nukilan dari kitab Akhtha-ul Mushallin, halaman 254.
[26]. “Al-Mulakhkhashul Fiqhi” Hal. (159)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Melakukan Sebab-Sebab Dapat Manafikan Keimanan Kepada Qadha' Dan Qadar?

/0 almanhaj.or.id - Apakah Melakukan Sebab-Sebab Dapat Manafikan Keimanan Kepada Qadha' Dan Qadar?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apakah Melakukan Sebab-Sebab Dapat Manafikan Keimanan Kepada Qadha' Dan Qadar?

Rabu, 12 Agustus 2009 15:04:24 WIB

APAKAH MELAKUKAN SEBAB-SEBAB DAPAT MENAPIKAN KEIMANAN KEPADA QADHA' DAN QADAR?

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Melakukan sebab-sebab itu tidak menafikan iman kepada qadar, bahkan melakukannya merupakan kesempurnaan iman kepada qadha' dan qadar.

“Karena itu, hamba berkewajiban -disamping beriman kepada qadar- untuk bersungguh-sungguh dalam pekerjaan, menempuh faktor-faktor kesuksesan, dan bersandar kepada Allah Subhanahuwa Ta’ala agar memudahkan baginya sebab-sebab kebahagiaan, serta menolongnya atas hal itu.” [1]

Nash-nash al-Qur-an dan as-Sunnah berisikan perintah untuk melakukan upaya-upaya yang disyari’atkan dalam berbagai urusan kehidupan: memerintahkan bekerja, berusaha mencari rizki, me-nyiapkan peralatan untuk menghadapi musuh, berbekal untuk perjalanan, dan lain sebagainya.
Allah Subhanahu wa Ta’ala berfirman:

"Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi…" [Al-Jumu’ah: 10]

Juga firman Allah yang lain:

"…Maka berjalanlah di segala penjurunya…" [Al-Mulk: 15]

Juga firman-Nya:

"Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggetarkan musuh Allah, dan musuhmu…" [Al-Anfaal: 60]

Dia memerintahkan orang-orang yang pergi haji untuk berbekal, dengan firman-Nya:

"…Berbekallah, dan sesungguhnya sebaik-baik bekal adalah takwa … ." [Al-Baqarah: 197]

Dia juga memerintahkan untuk berdo’a dan meminta pertolongan, dengan firman-Nya:

"Dan Rabb-mu berfirman, ‘Berdo’alah kepada-Ku,niscaya akan Ku-perkenankan bagimu… ." [Al-Mu'-min: 60]

Juga Firman-Nya yang lain:

"Jadikanlah sabar dan shalat sebagai penolongmu… ." [Al-Baqarah: 45]

Dia memerintahkan pula untuk melakukan upaya-upaya yang disyari’atkan yang menghantarkan kepada keridhaan dan juga Surga-Nya, seperti shalat, zakat, puasa dan haji, (dan sebagainya).

Bagitu pula kehidupan Rasulullah Shallallahu ‘alaihi wa sallam dan para Sahabatnya, bahkan kehidupan kaum muslimin secara keseluruhan dan orang-orang yang menempuh jalan mereka, semuanya menjadi saksi bahwa mereka melakukan berbagai usaha (mengambil sebab-akibat), giat, dan bersungguh-sungguh. [2]

Syaikh Ibnu Sa’di mengatakan, “Banyak manusia menyangka bahwa menetapkan sebab-akibat akan menafikan iman kepada qadha' dan qadar. Ini adalah kesalahan yang fatal sekali. (Pendapat) ini sama halnya dengan membatalkan takdir dan juga membatalkan hikmah.

Seakan-akan orang yang berkeyakinan seperti ini mengatakan dan meyakini, ‘Bahwa iman kepada qadar ialah meyakini kebera-daan sesuatu dengan tanpa adanya sebab-sebabnya yang bersifat syar’i maupun qadari (sunnatullah). Pernyataan ini sama halnya dengan menafikan keberadaan sesuatu itu sendiri. Sebab -sebagaimana telah kami singgung- bahwa Allah telah mengaitkan dan mensis-temkan alam semesta ini satu dengan yang lainnya, dan mengadakan sebagiannya dengan sebab perantara yang lainnya. Apakah Anda mengatakan, wahai orang yang berkeyakinan dengan kebodohan, ‘Bahwa yang benar adalah pengadaan bangunan dengan tanpa pi-lar? Pengadaan biji-bijian, buah-buahan, dan berbagai tanaman dengan tanpa ditanam dan diairi? Dihasilkannya anak-anak dan keturunan dengan tanpa pernikahan? Masuknya seseorang ke Surga dengan tanpa iman dan amal shalih? Serta masuknya seseorang ke Neraka dengan tanpa kekafiran dan kemaksiatan?’

Dengan sangkaan seperti ini otomatis takdir dibatalkan dan hikmah pun dibatalkan pula bersamanya. Tidak tahukah Anda, bahwa Allah dengan hikmah dan kesempurnaan kekuasaan-Nya, telah menjadikan sebab-akibat? Dan telah menjadikan berbagai jalan dan sarana untuk mencapai tujuan? Dia telah menetapkan hal ini dalam fitrah dan akal, sebagaimana menetapkannya dalam syari’at dan menjalankannya dalam kenyataan. Dia telah membe-rikan segala sesuatu yang diciptakan-Nya, apa yang pantas untuk-nya, kemudian menunjukkan seluruh makhluk kepada apa yang telah diciptakan untuknya, berupa berbagai usaha, gerak, dan pe-rangai yang bermacam-macam. Dia membangun perkara-perkara dunia dan akhirat di atas sistem yang indah dan mengagumkan itu yang bersaksi -pertama-tama- kepada Allah, terhadap kekuasaan dan hikmah yang sempurna, serta -yang kedua- menjadikan para hamba sebagai saksi bahwa dengan pengaturan, kemudahan, dan pengarahan ini, Allah mengarahkan orang-orang yang bekerja ke-pada pekerjaan mereka, dan menggiatkan mereka pada berbagai kesibukan mereka.

Seorang pencari akhirat, jika ia mengetahui bahwa akhirat tidak akan diperoleh kecuali dengan beriman dan beramal shalih serta meninggalkan kebalikannya, maka dia akan bersemangat dan ber-sungguh-sungguh dalam merealisasikan keimanan dan bersungguh-sungguh dalam setiap amal shalih yang menghantarkannya kepada akhirat, serta meninggalkan kebalikan dari hal itu berupa kekafiran dan kemaksiatan, dan bersegera untuk bertaubat nashuh (sungguh-sungguh) dari segala kesalahan yang dilakukannya.

Seorang petani, jika ia mengetahui bahwa tanaman tidak akan diperoleh kecuali dengan menanam, mengairi, dan merawatnya dengan baik, maka ia akan giat dan bersungguh-sungguh dalam segala cara yang dapat mengembangkan dan menyempurnakan tanamannya serta mengusir hama darinya.

Seorang pemilik industri, jika ia mengetahui bahwa barang-barang industri dengan berbagai jenis dan manfaatnya tidak akan terwujud kecuali dengan belajar industri, mendalaminya, dan ke-mudian mengusahakannya, maka dia pun akan bersungguh-sungguh dalam hal itu.

Dan barangsiapa yang ingin mendapatkan anak, atau mengem-bangkan ternaknya, maka hendaklah berusaha dan bekerja untuk itu. Begitulah seterusnya dalam segala urusan.” [3]

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, “Jika hamba meninggalkan apa yang diperintahkan kepadanya dengan bersandarkan pada kitab (catatan takdirnya), bahwa hal itu sudah merupakan suratan takdir yang menghantarkannya sebagai orang yang celaka, maka ucapannya itu tidak ubahnya seperti orang yang mengatakan, ‘Aku tidak akan makan dan minum, sebab jika Allah menentukan rasa kenyang dan hilang dahaga, maka hal itu pasti diperoleh, dan jika Dia tidak menghendakinya, maka tidak akan diperoleh.’ Atau seperti orang yang mengatakan, ‘Aku tidak akan bersenggama dengan istriku, karena jika Allah menentukan kepadaku seorang anak, maka hal itu akan terwujud.’

Demikian pula orang yang melakukan kesalahan dengan tidak berdo’a, atau tidak meminta pertolongan dan tawakkal, karena menyangka bahwa semua itu tidak sesuai dengan qadar. Mereka semua adalah bodoh dan sesat. Bukti mengenai hal ini ialah apa yang diriwayatkan Imam Muslim rahimahullah dalam Shahiih-nya dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau bersabda:

“Bersungguh-sungguhlah terhadap apa-apa yang bermanfaat bagimu serta mohonlah pertolongan kepada Allah dan janganlah bersikap lemah. Jika sesuatu menimpamu, janganlah mengatakan, ‘Seandainya aku melakukan hal itu, niscaya akan demikian dan demikian.’ Tetapi katakanlah, ‘Ini adalah ketentuan Allah, dan apa yang dikehendaki-Nya pasti terjadi.’ Sebab, kata-kata “áóÜæú” (seandainya) akan membuka perbuatan syaitan.” [4]

Beliau memerintahkannya agar berusaha memperoleh apa yang bermanfaat baginya dan memohon pertolongan kepada Allah, serta melarangnya dari kelemahan, yaitu bersandar pada takdir. Kemudian beliau memerintahkan kepadanya, jika sesuatu menimpanya, agar tidak berputus asa terhadap apa yang luput darinya, tetapi memandang kepada takdir dan menyerahkan urusannya kepada Allah, sebab, pada posisi seperti ini dia tidak memiliki kemampuan lainnya selain itu. Sebagaimana perkataan sebagian cendekiawan, ‘Perkara itu ada dua: perkara yang bisa disiasati dan perkara yang tidak bisa disiasati. Dalam perkara yang bisa disiasati tidak boleh lemah ter-hadapnya, dan dalam perkara yang tidak bisa disiasati tidak boleh bersedih karenanya.’” [5]

Di antara yang harus dikatakan kepada orang-orang yang me-ninggalkan amal karena berdalih dengan takdir adalah: Sesungguh-nya yang mengatakan:

“Allah telah menentukan ketentuan-ketentuan seluruh makhluk 50.000 tahun sebelum menciptakan langit dan bumi” [6]

Dan yang mengatakan:

“Tidak ada seorang pun dari kalian, tidak ada satu jiwa pun yang bernafas, melainkan Allah telah menentukan tempatnya di Surga atau di Neraka.” [7]

Adalah yang juga mengatakan:

“Beramallah! Sebab semuanya dimudahkan kepada apa yang ditakdirkan untuknya… .”

(Allah berfirman):

"…Apakah kamu beriman kepada sebagian dari al-Kitab (Taurat) dan ingkar terhadap sebagian yang lain? ... ." [Al-Baqarah: 85]” [8]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Syarh Kitaab at-Tauhiid min Shahiih al-Bukhari, Syaikh ‘Abdullah al-Ghunaiman, (II/629).
[2]. Lihat al-Qadhaa' wal Qadar, karya al-Asyqar, hal. 83-84
[3]. Ar-Riyaadh an-Naadhirah, (no. 125-126). Lihat pula, Syifaa-ul ‘Aliil, hal. 50-53, Syaikh ‘Abdurrahman ibn Sa’di wa Juhuuduhu fii Tawdhiihil ‘Aqiidah, Dr. ‘Abdurrazzaq al-‘Abbad, hal. 86-89, Taisiir al-Lathiif al-Mannaan fii Khu-laashah Tafsiiril Qur-aan, Ibnu Sa’di, hal. 12, al-Qadhaa' wal Qadar, Abul Wafa' Muhammad Darwisy, hal. 53-61, dan al-Ajwibah al-Mufiidah li Muhimmaatil ‘Aqiidah, Syaikh ‘Abdurrahman ad-Dausiri, hal. 118-124.
[4]. HR. Muslim, (no. 2664).
[5]. Majmuu’ul Fataawaa, (VIII/284-285). Lihat juga, as-Sunanul Ilaahiyyah, ‘Abdul-karim Zaidan, hal. 21-33.
[6]. HR. Muslim, (VIII/51).
[7]. HR. Muslim, (VIII/47).
[8]. HR. Muslim, (VIII/47, no. 2647).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - (Bolehkah) Beralasan Dengan Takdir Atas Perbuatan Maksiat Atau Dari Meninggalkan Kewajiban

/0 almanhaj.or.id - (Bolehkah) Beralasan Dengan Takdir Atas Perbuatan Maksiat Atau Dari Meninggalkan Kewajiban

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

(Bolehkah) Beralasan Dengan Takdir Atas Perbuatan Maksiat Atau Dari Meninggalkan Kewajiban

Kamis, 13 Agustus 2009 14:29:33 WIB

(BOLEHKAH) BERALASAN DENGAN TAKDIR ATAS PERBUATAN MAKSIAT ATAU DARI MENINGGALKAN KEWAJIBAN

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Keimanan kepada qadar tidaklah memperkenankan pelaku kemaksiatan untuk beralasan dengannya atas kewajiban yang ditinggalkannya atau kemaksiatan yang dikerjakannya.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, "Tidak boleh seseorang berdalih dengan takdir atas dosa (yang dilakukannya) berdasarkan kesepakatan (ulama) kaum muslimin, seluruh pemeluk agama, dan semua orang yang berakal. Seandainya hal ini diterima (dibolehkan), niscaya hal ini dapat memberikan peluang kepada setiap orang untuk melakukan perbuatan yang merugikannya, seperti membunuh jiwa, merampas harta, dan seluruh jenis kerusakan di muka bumi, kemudian ia pun beralasan dengan takdir. Ketika orang yang beralasan dengan takdir dizhalimi dan orang yang menzhaliminya beralasan yang sama dengan takdir, maka hal ini tidak bisa diterima, bahkan kontradiksi. Pernyataan yang kontradiksi menunjukkan kerusakan pernyataan tersebut. Jadi, beralasan dengan qadar itu sudah dimaklumi kerusakannya di permulaan akal".[1]

Karena perkara ini menimbulkan banyak bencana, maka inilah pemaparan mengenai sebagian dalil-dalil syar'i, 'aqli (akal), dan kenyataan, yang menjelaskan kebathilan dengan beralasan kepada qadar (takdir) atas perbuatan maksiat, atau dari meninggalkan ketaatan. [2]

1. Allah Subhanahu wa Ta'ala berfirman:
"Orang-orang yang mempersekutukan Allah, akan mengatakan, 'Jika Allah menghendaki, niscaya kami dan bapak-bapak kami tidak mempersekutukan-Nya dan tidak (pula) kami mengharamkan barang sesuatu apa pun.' Demikian pulalah orang-orang yang sebelum mereka telah mendustakan (para Rasul) sampai mereka merasakan siksaan Kami. Kamu tidak mengikuti kecuali persangkaan belaka, dan kamu tidak lain hanya berdusta".[Al-An-'aam: 148]

Kaum musyrikin tersebut berdalih dengan takdir atas perbuatan syirik mereka. Seandainya argumen mereka diterima dan benar, niscaya Allah tidak menimpakan adzab-Nya kepada mereka.

2. Dia Subhanahu wa Ta'ala berfirman:
"(Mereka Kami utus) selaku Rasul-Rasul pembawa berita gembira dan pemberi peringatan, agar tidak ada alasan bagi manusia untuk membantah Allah sesudah diutusnya Rasul-Rasul itu... ". [An-Nisaa' : 165]

Seandainya berdalih dengan takdir atas kemaksiatan itu diperbolehkan, niscaya tidak ada sebab untuk mengutus para Rasul.

3. Allah memerintahkan hamba dan melarangnya, serta tidak membebaninya kecuali apa yang disanggupinya. Allah Subhanahu wa Ta'ala berfirman:

"Maka bertakwalah kamu kepada Allah menurut kesanggupanmu...". [At-Taghaabun: 16]

Juga firman-Nya yang lain:
"Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya...". [Al-Baqarah : 286]

Seandainya hamba dipaksa untuk melakukan suatu perbuatan, maka dia berarti telah dibebani dengan sesuatu yang dirinya tidak mampu terbebas darinya. Ini adalah suatu kebathilan. Oleh karena itu, jika kemaksiatan terjadi padanya karena kebodohan, lupa atau paksaan, maka tidak ada dosa atasnya karena ia dimaafkan.

4. Qadar adalah rahasia yang tersembunyi, tidak ada seorang makhluk pun yang mengetahuinya kecuali setelah takdir itu terjadi, dan kehendak hamba terhadap apa yang dilakukannya adalah mendahului perbuatannya. Jadi, kehendaknya untuk berbuat, tidaklah berdasarkan pada pengetahuan tentang takdir Allah. Oleh karena itu, pengakuannya bahwa Allah telah menakdirkan kepadanya demikian dan demikian adalah pengakuan yang bathil, karena ia telah mengaku mengetahui yang ghaib, sedangkan perkara ghaib itu hanyalah diketahui oleh Allah. Dengan demikian, argumennya batal, sebab tidak ada argumen bagi seseorang mengenai sesuatu yang tidak diketahuinya.

5. Seandainya kita membebaskan orang yang berdalih dengan qadar atas perbuatan dosa, niscaya kita telah menafikan syari'at.

6. Seandainya berdalih dengan qadar -semacam ini- bisa menjadi hujjah (argumen), niscaya telah diterima argumentasi dari iblis yang mengatakan, (sebagaimana yang difirmankan oleh Allah):

"Iblis menjawab, 'Karena Engkau telah menghukumku tersesat, aku benar-benar akan (menghalangi) mereka dari jalan-Mu yang lurus". [Al-A'raaf: 16]

7. Seandainya dalih mereka diterima juga, niscaya Fir'aun, musuh Allah, sama dengan Nabi Musa Alaihissalam, Nabi yang diajak bicara oleh Allah secara langsung.

8. Berdalih dengan qadar atas perbuatan dosa dan aib, berarti membenarkan pendapat kaum kafir, dan ini merupakan kelaziman bagi orang yang berdalih, tidak terpisah darinya.

9. Seandainya itu suatu argumen (yang benar), niscaya ahli Neraka berargumen dengannya, ketika mereka melihat Neraka dan merasa bahwa mereka akan memasukinya. Demikian pula ketika mereka memasukinya, dan mereka mulai dicela serta dihukum. Apakah mereka akan berdalih dengan qadar atas kemaksiatan dan kekafiran mereka?

Jawabannya: Tidak, bahkan mereka mengatakan, sebagaimana firman Allah Azza wa Jalla tentang mereka:

"..Ya Rabb kami, beri tangguhlah kami (kembalikan kami ke dunia) walaupun dalam waktu yang sedikit, niscaya kami akan mematuhi seruan-Mu dan akan mengikuti para Rasul...". [Ibrahim: 44]

Mereka juga mengatakan:
"...Ya Rabb kami, kami telah dikuasai oleh kejahatan kami...". [Al-Mu'minuun: 106]

Mereka juga mengatakan:
"...Sekiranya kami mendengarkan atau memikirkan (peringatan itu), niscaya tidaklah kami termasuk penghuni Neraka yang menyala-nyala". [Al-Mulk: 10]

Dan mereka mengatakan:
"...Kami dahulu tidak termasuk orang-orang yang mengerjakan shalat". [Al-Muddatstsir: 43]

Juga perkataan-perkataan mereka lainnya yang mereka katakan.
Seandainya berdalih dengan qadar atas kemaksiatan itu diperbolehkan, niscaya mereka berdalih dengannya, karena mereka sangat membutuhkan sesuatu yang dapat menyelamatkan mereka dari siksa Neraka Jahannam.

10. Di antara (jawaban) lain yang dapat menolak pendapat ini adalah, bahwa kita melihat manusia menginginkan sesuatu yang pantas untuknya dalam berbagai urusan dunianya hingga ia dapat memperolehnya. Ia tidak berpaling darinya kepada sesuatu yang tidak pantas untuknya, kemudian berdalih atas berpalingnya ia darinya tersebut dengan takdir.

Lalu mengapa ia berpaling dari apa yang bermanfaat baginya dalam urusan agamanya kepada perkara yang merugikannya kemudian berargumen dengan qadar?!

Saya berikan contoh kepadamu yang menjelaskan hal itu : Seandainya manusia hendak bepergian ke suatu negeri, dan negeri tersebut mempunyai dua jalan: salah satunya aman sentosa dan yang lainnya terjadi tindakan anarkis, kekacauan, pembunuhan, dan perampasan, manakah di antara keduanya yang akan dilaluinya?

Tidak diragukan lagi bahwa ia akan menempuh jalan yang pertama, lalu mengapa ia tidak menempuh jalan ke akhirat melalui jalan Surga, tanpa melalui jalan Neraka?

11. Di antara jawaban yang dapat diberikan kepada orang yang berdalih dengan takdir ini -berdasarkan madzhabnya- ialah katakan kepadanya, "Janganlah engkau menikah! Sebab jika Allah menghendaki kepadamu seorang anak, maka anak itu akan datang kepadamu dan jika tidak menghendakinya, maka anak tersebut tidak datang (walaupun menikah)!". "Janganlah makan dan minum! Sebab jika Allah menakdirkan kepadamu kenyang dan tidak kehausan, maka hal itu akan terwujud dan jika tidak, maka hal itu tidak akan terwujud". "Jika binatang buas lagi berbahaya menyerangmu, jangan lari darinya! Sebab jika Allah menakdirkan untukmu keselamatan, maka kamu akan selamat dan jika tidak menakdirkan keselamatan untukmu, maka lari tidak bermanfaat bagimu". "Jika kamu sakit, janganlah berobat! Sebab jika Allah menakdirkan kesembuhan untukmu, maka kamu pasti sembuh dan jika tidak, maka obat itu tidak bermanfaat bagimu".

Apakah ia menyetujui kita atas pernyataan ini ataukah tidak? Jika ia menyepakati kita, maka kita mengetahui kerusakan akalnya dan jika menyelisihi kita, maka kita mengetahui kerusakan ucapannya dan kebathilan argumennya.

12. Orang yang berdalih dengan qadar atas kemaksiatan telah menyerupakan dirinya dengan orang-orang gila dan anak-anak, karena mereka bukan mukallaf (yang berlaku padanya hukum syar'i) dan juga tidak mendapatkan sanksi. Seandainya ia diperlakukan seperti mereka dalam urusan dunia, niscaya dia tidak akan ridha.

13. Seandainya kita menerima argumen yang bathil ini, niscaya tidak diperlukan lagi istighfar, taubat, do'a, jihad, serta amar ma'ruf dan nahi mungkar.

14. Seandainya qadar adalah sebagai argumen atas perbuatan aib dan dosa, niscaya berbagai kemaslahatan manusia terhenti, anarkisme terjadi di mana-mana, tidak diperlukan lagi hudud (batasan-batasan hukum atau hukuman) dan ta'zir (peringatan sebagai hukuman) serta balasan, karena orang yang berbuat keburukan akan beralasan dengan qadar. Kita tidak perlu memberi hukuman kepada orang-orang yang zhalim juga para perampok dan penyamun, tidak perlu pula membuka badan-badan peradilan dan mengangkat para qadhi (hakim), dengan alasan bahwa segala yang terjadi adalah karena takdir Allah. Dan perkataan ini tidak pernah dinyatakan oleh orang yang berakal.

15. Orang yang berdalih dengan qadar ini yang mengatakan, "Kami tidak akan dihukum, karena Allah telah menentukan hal itu atas kami. Sebab, bagaimana kami akan dihukum terhadap apa yang telah ditentukan atas kami?" Kita berikan jawaban untuknya: Kita tidak dihukum berdasarkan catatan terdahulu, tetapi kita hanyalah dihukum karena apa yang telah kita perbuat dan kita usahakan. Kita tidak diperintahkan kepada apa yang Allah telah takdirkan atas kita, tetapi kita hanyalah diperintahkan untuk melaksanakan apa yang Dia perintahkan kepada kita. Ada perbedaan antara apa yang dikehendaki terhadap kita dan apa yang dikehendaki dari kita. Apa yang Allah kehendaki terhadap kita, maka Dia merahasiakannya dari kita, adapun apa yang Allah kehendaki dari kita, maka Dia memerintahkan kita supaya melaksanakannya.

Di antara yang layak untuk dikatakan bagi mereka adalah : Bahwa argumen kebanyakan dari mereka bukanlah muncul dari qana'ah dan keimanan, tetapi hanyalah muncul dari hawa nafsu dan penentangan. Karena itu, sebagian ulama mengatakan mengenai orang yang demikian keadaannya, "Ketika taat, engkau (orang yang berpendapat demikian tadi) menjadi qadari (pengikut paham Qadariyyah) dan ketika bermaksiat, maka engkau menjadi jabari (pengikut paham Jabariyyah). Mazhab apa pun yang selaras dengan hawa nafsumu, maka engkau bermazhab dengannya".[3]

Maksudnya, ketika ia melakukan ketaatan, maka ia menisbatkan hal itu kepada dirinya, dan mengingkari bahwa Allah menakdirkan hal itu kepadanya. Sebaliknya, jika ia melakukan kemaksiatan, maka ia berdalih dengan takdir.

Ringkasnya:
Berargumen dengan qadar atas perbuatan maksiat atau meninggalkan ketaatan adalah argumen yang bathil menurut syari'at, akal, dan kenyataan.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata tentang orang-orang yang berdalih dengan qadar, "Kaum tersebut, jika tetap meneruskan keyakinan ini, maka mereka itu lebih kafir dari orang Yahudi dan Nashrani". [4]

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footenotes
[1]. Majmuu'ul Fataawaa, (VIII/179). Lihat juga, 'Iqtidhaa' ash-Shiraathal Mustaqiim, (II/858-859).
[2]. Lihat, Minhaajus Sunnah an-Nabawiyyah, (III/65-78). Dan lihat, Majmuu'ul Fataawaa, (VIII/262-268), Rasaa-il fil 'Aqiidah, hal. 38-39, dan Lum'atul I'tiqaad bi Syarh Muhammad bin 'Utsaimin, hal. 93-95.
[3]. Majmuu'ul Fataawaa, (VIII/107).
[4]. Majmuu'ul Fataawaa, (VIII/262).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - K u n - y a h

/0 almanhaj.or.id - K u n - y a h

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

K u n - y a h

Jumat, 14 Agustus 2009 15:47:33 WIB

K U N - Y A H

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Kun-yah adalah setiap nama yang dimulai baik dalam sebutan panggilan atau tuisan dengan Abu Fulan atau Abu Fulanah bagi laki-laki. Contohnya seperti : Abu Abdillah (dari nama Abdullah), Abu Unaisah (kun-yahnya penulis). Dn Ummu Fulan atau Ummu Fulanah bagi perempuan. Contoh seperti : Ummu Abdillah atau Ummu Unaisah.

Kun-yah merupakan sunnah Nabi Shallallahu 'alaihi wa sallam yang telah ditinggalkan oleh sebagian kaum muslimin khususnya di negeri kita ini. Dan kun-yah juga merupakan kemuliaan bagi orang yang dikun-yahkan [1]. Kun-yah merupakan kebiasaan kaum muslimin dan warisan yang turun temurun dari zaman ke zaman sampai mereka meninngalkannya. Demikian seriusnya perhatian ulama terhadap masalah kun-yah sehingga kalau kita membaca kitab-kitab rijalul hadits, kita akan dapati bab kun-yah tersendiri. Bahkan sebagian ulama memerlukan menyusun kitab khusus berbicara tentang masalah kun-yahnya para perawi hadits. Seperti Imam Muslim dengan kitabnya Al-Kuna wal Asma dan Imam Ad-Dulabiy dengan kitabnya Kitabul kuna wal Asma.

Tentang sunahnya berkun-yah ini sangat luas sekali diantaranya.

Pertama : Bolehnya seorang itu berkun-yah meskipun dia belum menikah yang dengan sendirinya belum mempunyai anak. Seperti Anas bin Malik dikun-yahkan dengan Abu Hamzah atau Abu Hurairah yang namanya Abdurrahman dikun-yahkan dengan Abu Hurairah padahal keduanya belum menikah.

Kedua : Atau seorang yang telah menikah akan tetapi belum mempunyai anak atau tidak mempunyai anak sama seperti Aisyah dikun-yahkan dengan Ummu Abdillah. Padahal Aisyah tidak mempunyai anak dari Rasulullah Shallallahu 'alaihi wa sallam. Dia dikun-yahkan dengan nama kemenakannya yaitu Abdullah bin Zubair anak Asma bin Abi Bakar Ash-Shidiq. [2]

Ketiga : Bolehnya seorang berkun-yah dengan yang bukan dengan nama anak-anaknya seperti Abu Bakar. Padahal dia tidak mempunyai anak yang bernama Bakar. Dan Umar dikun-yahkan dengan Abu Hafs padahal dia tidak mempunyai anak yang bernama Hafs. Dan lain-lain shahabat banyak sekali.

Keempat : Boleh memberi kun-yah kepada anak yang masih kecil berdasarkan riwayat shahih dibawah ini.

"Artinya : Dari Anas, dia berkata : Adalah Nabi Shallallahu 'alaihi wa sallam orang yang paling baik akhlaknya. Dan aku mempunyai saudara laki-laki yang dipanggil (dikun-yahkan) dengan Abu Umair -dan dia sudah disapih-. Dan beliau apabila datang (yakni ke rumah Anas) berkata, Ya, Aba Umair, apa yang telah diperbuat oleh Nughair?"

"Berkata Anas, Nughair yang dipakai bermain oleh Abu Umair".

Dikeluarkan oleh Bukhari (no. 6129, 6203) di kitab Shahihnya dan dikitabnya Adabul Mufrad (no. 847), Muslim (6/177), Abu Dawud (no. 4969), Tirmidzi (333, 1990) dan Ibnu Majah (no. 3720) dan lain-lain.

Hadits yang mulia ini memberi fawaa-id yang demikian banyak dengan mengumpulkan seluruh jalannya dan lafadz-lafadznya sampai enam puluh faedah sebagaimana diterangkan oleh Al-Hafidz Ibnu Hajar di Al-Fath (no. 6203) di antaranya ialah bolehnya memberi kun-yah kepada anak-anak yang masih kecil sebagaimana Nabi Shallallahu 'alaihi wa sallam telah memberi kun-yah kepada saudara Anas yang masih kecil dengan Abu Umair. [3]

Kelima : Bolehnya memberi kun-yah kepada seseorang dengan sesuatu yang ada pada orang tersebut. Seperti Ali bin Abi Thalib dikunyah-kan oleh Nabi Shallallahu 'alaihi wa sallam dengan Abu Turab (yang artinya bapak tanah). Kejadiannya ketika Ali sedang tidur di masjid punggungnya ketutupan tanah, lalu Nabi Shallallahu 'alaihi wa sallam membangunkannya sambil berkata, Ya, Aba Turab bangunnlah! [4]

Keenam : Bolehnya seseorang mempunyai lebih dari satu kun-yah seperti Ali, selain dikun-yahkan dengan Abu Turab, dia pun dikun-yahkan dengan Abu Hasan mengambil nama anaknya yang pertama yaitu Hasan.

Ketujuh : Bolehnya berkun-yah dengan anak laki-laki atau anak perempuan.

Kedelapan : Bolehnya berkun-yah bukan dengan nama anak tertua, akan tetapi yang telah maklum berkun-yah dengan anak tertua mengambil perbuatan Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau berkun-yah dengan anak tertua beliau yaitu Abul Qasim. Dan sabda Nabi Shallallahu 'alaihi wa sallam kepada Hani, Maka (kun-yah)mu adalah Abu Syuraih. Mengambil anak tertua Hani, yaitu Syuraih.

Kesembilan : Lantaran berkun-yah merupakan Sunnah Nabi Shallallahu 'alaihi wa sallam dan kemuliaan atau penghormatan kepada orang yang dikun-yahkan, maka tidak ada kun-yah bagi orang kafir karena tidak ada kemuliaan dan kehormatan bagi mereka kecuali mereka tidak dikenal melainkan dengan kun-yahnya.

Kesepuluh : Telah berselisih para Ulama tentang hukum berkunyah dengan kun-yah Nabi Shallallahu 'alaihi wa sallam sesudah terjadi kesepakatan (ijma') di antara mereka tentang Sunnahnya memberi nama dengan nama beliau yaitu Muhammad atau Ahmad. Barangkali yang lebih mendekati kebenaran -wallahu a'lam- illat (sebab) larangan beliau terbatas dimasa hidup beliau agar tidak terjadi kesamaran di waktu berbicara atau memanggil. Ketika beliau telah wafat maka dengan sendirinya illat tersebut pun hilang. Lebih lanjut bacalah masalah ini di Fat-hul Baari (no. 6187 dan seterusnya)d dan di Tuhfatul Maudud bab 8 fasal 7.

Perhatian!
Patutlah seseorang jangan menghilangkan namanya lantaran dia berkun-yah kecuali dia telah masyhur dengan kun-yahnya sehingga namanya tidak dikenal atau hampir-hampir tidak dikenal seperti Abu Hurairah atau Abu Bakar.

[Disalin dari kitab Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti, Penulis Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam Jakarta, Cetakan I Th 1423H/2002M]
_________
Footnotes
[1]. Oleh karena itu tidak patut memberi kun-yah kepada orang-orang kafir karena tidak ada kemuliaan bagi mereka kecuali mereka telah masyhur dengan kun-yahnya.
[2]. Sunan Abi Dawud (no. 4970), Adabul Mufrad (no. 850, 851) oleh Imam Bukhari
[3]. Syarah Muslim Kitabul Adab oleh Imam An-Nawawi
[4]. Fat-hul Baari (no. 6204) Adabul Mufrad (852)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyikapi Bom Bunuh Diri

/0 almanhaj.or.id - Menyikapi Bom Bunuh Diri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Menyikapi Bom Bunuh Diri

Selasa, 18 Agustus 2009 22:59:13 WIB

MENYIKAPI BOM BUNUH DIRI[1]

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halaby

Segala puji bagi Allah , kita menyanjung-Nya. Dan kita berlindung kepada Allah dari kejelekan diri serta amal perbuatan kita. Barangsiapa yang diberi hidayah oleh Allah Subhanahu wa Ta’ala, maka tidak ada yang bisa menyesatkannya dan barangsiapa yang disesatkan-Nya maka tidak ada yang bisa memberinya petunjuk. Aku bersaksi bahwa tidak ada sesembahan yang berhak disembah dengan benar kecuali Allah saja yang tidak ada sekutu bagi-Nya. Dan aku bersaksi bahwa Muhammad adalah hamba dan utusan-Nya. Amma ba’du.

Wahai orang-orang yang beriman, Allah Ta’ala berfirman.

“Karena kebiasaaan orang-orang Quraisy, (yaitu) kebiasaan mereka bepergian pada musim dingin dan musim panas. Maka hendaklah mereka menyembah Tuhan Pemilik rumah ini (Ka’bah). Yang telah memberi makanan kepada mereka untuk menghilangkan lapar dan mengamankan mereka dari kesulitan” [Qurais : 1-4]

Ini adalah surat yang sempurna dalam Al-Qur’an dan termasuk surat yang pendek serta termasuk yang paling terakhir dalam mushaf. Meskipun surat ini amat singkat, tapi dia mencakup prinsip-prinsip kehidupan yang Islami, meliputi kaidah-kaidah serta ketentuan-ketentuan syari’at dan tujuannya yaitu persatuan kaum muslimin, kesatuan barisan mereka, beribadah hanya kepada (Allah) Rabb mereka serta tercapainya keamanan mereka.

Demikian firman Allah yang merupakan mukjizat, terkadang dia berupa keyakinan yang ditekankan, kemungkaran yang dibantah, atau kisah yang dipaparkan maupun hukum yang dijelaskan.

Adapun firman Allah : (li’iila fi qurais) maka maknanya sebagaimana yang dikatakan oleh Imam Ibnu Katsir rahimahullah : “Persatuan dan kebersamaan mereka dalam negeri mereka yang tenteram dan aman”.

Persatuan dan kesatuan inilah yang merupakan semulia-mulia tujuan syari’at Allah sebagaimana yang tecantum dalam firman Allah.

“Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai-berai” [Ali-Imran : 103]

Dan sebagaimana yang disabdakan oleh Nabi kita Shallallahu ‘alaihi wa sallam.

“Tangan Allah bersama jama’ah”

Dan sabda beliau pula.

“Jama’ah/persatuan itu rahmat dan perpecahan itu adzab”.

Wahai orang-orang yang beriman sesungguhnya prinsip yang pokok ini (persatuan dan kesatuan) lenyap ditelan semangat buta dari segelintir manusia yang (hakekatnya) memusuhi diri mereka sendiri, lupa akan jati diri mereka dan memakai pakaian Islam sedang mereka jauh dari Islam. Mereka berbicara atas nama syariat sedangkan mereka bodoh akan syariat. Mereka merusakan (Islam) sedangkan mereka mengira telah memperbaikinya. Allah Ta’ala berfirman.

“Katakanlah : Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya? Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya” [Al-Kahfi : 103-104]

Berdalil dengan ayat ini sangatlah sesuai dengan kaidah ilmiah yang berbunyi “Mengambil ibrah dari keumuman lafadh bukan dari kekhususan sebab turunnya (ayat)”.

Adapun firman Allah dalam surat Quraisy ayat 1-2, maka terkandung didalamnya makna kesinambungan dan tetapnya (persatuan serta keamanan) di negeri yang beriman. Persatuan dan kesatuan merupakan dua hal yang luar biasa terjadi pada sekelompok manusia yang dahulunya dalam keadaan terhina, bercerai-berai dan minoritas tapi kemudian mereka berubah menjadi mulia, bersatu dan mayoritas. Tidaklah hal tersebut terjadi melainkan dengan sebab kesungguhan mereka dalam memegang kebenaran agama ini.

Surat ini (Quraisy) dimulai dengan “laam ta’ajjub” (hurup lam yang berfungsi menunjukkan sesuatu yang menakjubkan) “li’iilaa fii quraiisy” untuk menunjukkan kepada para pendengar dan menjelaskan kepada para pembaca akan suatu hal yang terkadang sulit dipahami dan susah dimengerti. Seolah-olah Allah Ta’ala mengatakan : “Terheran-heranlah kalian akan perkara orang-orang Quraisy dan akan nikmat-Ku kepada mereka. Bagaimana keadaan mereka dahulu dan bagaimana keadaan mereka sekarang!!”.

Prinsip yang kedua ini (keamanan) juga sirna oleh orang-orang bodoh yang berlagak pintar, para pengacau dan orang-orang yang ekstrim seperti keadaan yang pertama yang dilupakan dan dibumi hanguskan.

Tidaklah yang mendorong mereka kepada perbuatan (keji dan bengis) itu melainkan karena sebab kebodohan terhadap syari’at dan menyimpangnya mereka dari jalannya para ulama. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Diantara tanda-tanda hari kiamat adalah dituntutnya ilmu dari orang-orang ingusan”.

Mereka ingusan dalam umur dan pengetahuan, sebagaimana yang disabdakan Nabi dalam hadits yang lain : “Anak-anak ingusan yang kurang akalnya (bodoh)”.

Dan sungguh benar Nabi kiita Shallallahu ‘alaihi wa sallam ketika beliau bersabda : “Sebelum datangnya hari kiamat akan tampak tahun-tahun yang menipu, orang-orang yang berdusta dibenarkan sedang orang yang jujur didustakan. Dan akan muncul Ar-Ruwaibidhoh”. Para sahabat bertanya : “Siapa Ar-Ruwaibidhoh itu ya Rasulullah?” Beliau menjawab : “Orang yang bodoh yang berani bicara tentang umat”.

Demi Allah, sesungguhnya mereka [2] adalah orang-orang bodoh yang ekstrim yang telah menyibukkan orang banyak. Mereka berani berbicara tentang perkara besar sedangkan mereka bodoh akan ilmu agama meskipun mudah.

Sesungguhnya berkata tentang (agama) Allah tanpa ilmu termasuk sebesar-besarnya dosa. Sebagaimana yang difirmankan oleh-Nya.

“Katakanlah : Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui” [Al-A’raf : 33]

Dan juga firman-Nya.

“Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta “Ini halal dan ini haram”, untuk mengada-adakan kebohongan terhadap Allah. Sesungguhnya orang-orang yang mengada-adakan kebohongan terhadap Allah tiadalah beruntung” [An-Nahl : 116]

Di dalam ayat yang pertama tadi Allah mensejajarkan antara berkata terhadap (agama) Allah tanpa ilmu dengan kesyirikan. Dan di dalam ayat kedua Allah menjadikan penghalalan dan pengharaman tanpa ilmu termasuk berdusta atas nama Allah.

Maka jauhilah kedua hal jelek diatas yang telah terjerumus kedalamnya orang-orang bodoh yang berlagak pintar tanpa ada rasa takut kepada Allah maupun rasa malu kepada para hamba-hamba-Nya. Mereka dengan kebodohannya sangat berani berbicara tentang (pertumpahan) darah kemudian mereka wujudkan ucapan mereka yang rusak itu kedalam realita (perbuatan) yang lebih rusak lagi dengan menumpahkan darah (kaum muslimin), menimbulkan bencana, fitnah dan musibah. Semua itu mereka lakukan dengan nama jihad, dakwah dan dengan symbol amar ma’ruf nahi munkar.

Bahkan perbuatan mereka yang merusak itu merupakan sebab utama bagi musuh-musuh Islam untuk menguasai umat dan merampas harta kekayaan serta menekan mereka. Terlebih lagi merekalah yang menyebabkan Islam dianggap teroris dan orang-orang yang shalih dituduh ekstrim. Tapi mereka tidak sadar dan tidak mau memperhitungkan kesesatan dan kerusakan yang mereka timbulkan. Demi Allah, inilah musibah terbesar dan bencana yang agung. Oleh karena inilah, kita berbicara, bersemangat dalam menjelaskan dan berdialog. Dan kita senantiasa akan berusaha untuk mejelaskan Islam yang murni dan hukum-hukum Islam yang bersih.

Adapun hukum perbuatan mereka (pelaku bom bunuh diri) dari kedhaliman yang besar maka amatlah jelas melebihi jelasnya matahari di siang bolong dan tidak tersembunyi bagi siapa saja.

Wahai orang-orang yang beriman, tidaklah kejadian yang mengerikan dan tragedi yang mengenaskan yang terjadi di negeri kita yang diberkahi ini beberapa saat yang lalu, yang menjadikan hati-hati yang suci meleleh dan mata yang kasih sayang mencucurkan air mata melainkan sebagai bukti akan hakekat dan jati diri orang-orang bodoh, ekstrim serta sesat dan merusak itu. Jika mereka melakukan semua itu dengan nama agama maka demi Allah, Islam berlepas diri dari mereka.

Kita sering mendengar dari ulama Rabaniyyin peringatan demi peringatan akan bahaya besar ini. Demikian itu sejak seperempat abad yang lalu atau lebih, karena memang para ulama senantiasa mengetahui kebenaran dan mengasihi makhluk. Berinjak dari (petunjuk) ulama-ulama kita itulah -rahimahullah- ditulis buku “Shoihatu Nadhir wa Shorkhotu Tadzkir” agar para ekstrimis mau kembali kepada kebenaran dan meninggalkan kebatilan.

Karena mereka orang-orang bodoh itu hanya mengira-ngira dan penuh dengan keraguan, mereka mengucapkan (tuduhan-tuduhan) dengan lisan mereka dari noda hati-hati mereka. Mereka menuduh mayoritas umat dalam kesesatan yang nyata dan para penguasa (pemerintah) dengan kekafiran serta menuduh para ulama dengan tuduhan-tuduhan yang keji. Demi Allah, ucapan-ucapan (tuduhan-tuduhan) ini seandainya dibalikan kepada mereka (orang-orang bodoh) itu amatlah sesuai.

Wahai orang-orang yang beriman, sesungguhnya ucapan-ucapan pembesar ulama kita -rahimahullah- didasarkan kepada Al-Qur’an dan Sunnah serta jalannya para sahabat dan tabi’in -radhiyallahu anhum-. Ucapan-ucapan mereka merupakan garis bagi setiap orang bahkan dia merupakan pondasi sejak dahulu dalam memperingatkan umat akan bahaya pengkafiran serta akibatnya seperti pembunuhan, pengrusakan, pertumpahan darah dan peledakan. Ucapan-ucapan mereka tersebut sering didengungkan pada setiap waktu dan tempat.

Sebagian ulama kita yang telah disepakati akan keilmuan dan kedudukannya sekitar 10 tahun yang lalu telah berkata [3] : “Tergesa-gesa dalam pengkafiran amatlah berbahaya terlebih lagi banyak dampak negatif yang ditimbulkannya dari pertumpahan darah, pencabik-cabikan kehormatan, perampasan harta, peledakan sarana transportasi dan gedung-gedung serta perusakan fasilitas umum.

Perbuatan-perbuatan seperti ini diharamkan dalam syari’at menurut ijma’ kaum muslimin, karena didalamnya terdapat perusakan terhadap kehormatan jiwa yang tidak bersalah, perampasan harta maupun pengacauan terhadap keamanan dan ketentraman manusia serta penghancuran terhadap fasilitas umum yang amat dibutuhkan manusia. Padahal Islam berlepas diri dari keyakinan yang rusak ini.

Dan apa yang terjadi disebagian Negara dan penumpahan darah orang-orang yang tidak bersalah, peledakan gedung-gedung dan sarana transportasi serta fasilitas umum maupun pribadi termasuk perbuatan keji yang Islam berlepas diri dari hal itu.

Demikian pula setiap muslim yang beriman kepada Allah dan hari akhir berlepas diri darinya. Semua itu hanyalah perbuatan orang-orang yang menyimpang dan yang memiliki aqidah sesat. Dialah yang menanggung dosa dan kejahatannya. Janganlah dia mengkaitkan perbuatannya kepada Islam atau kaum muslimin yang medapat petunjuk yang berpegang teguh kepada Al-Qur’an dan Sunnah. Yang mereka lakukan hanyalah murni pengrusakan dan kejahatan yang tidak direstui oleh syari’at maupun fitrah. Oleh karena itu, syari’at Islam mengharamkan perbuatan tersebut dan memperingatkan para pelakunya”.

Sebagai penutup (khutbah yang pertama) saya katakan : Sungguh sesuai apa yang dikatakan oleh para ulama sejak bertahun-tahun yang lalu dengan apa (yang dilakukan) oleh para tukang pengkafiran yang menyimpang, bodoh lagi tersesat : “Tidaklah mereka menolong Islam ataupun menghancurkan kekafiran. Tidakkah mereka merenungi, berfikir dan berhenti dari kesesatan mereka”.

Segala puji bagi Allah Rabb semesta alam, yang telah berfirman : “Tidaklah kami mengutusmu melainkan sebagai rahmat bagi semesta alam”. Shalawat dan salam semoga tercurahkan kepada Nabi-Nya Muhammad Shallallahu ‘alaihi wa sallam pemberi petunjuk dan amanah yang telah bersabda : “Sesungguhnya aku adalah rahmat yang diberi petunjuk”. Amma ba’du.

Sesungguhnya penutup surat Quraisy ini datang sebagai penyempurna awalnya : Didalamnya terdapat banyak anjuran untuk selalu menjaga nikmat serta menjaga kesinambungannya.

Allah Ta’ala mengarahkan hamba-hamba-Nya untuk mensyukuri nikmat dan anugerah-Nya yang banyak lewat firman-Nya :

“Maka hendaklah mereka menyembah Tuhan pemilik rumah ini (Ka’bah)”.

Karena Allah Ta’ala telah menyebutkan keutamaan-Nya kepada para hamba dan Dialah pencipta mereka. :

”Dan tidaklah nikmat itu diberikan kepada kalian melainkan dari Allah”,

Dan Allah berfirman :

“Dan jika kalian ingin menghitung nikmat Allah sesungguhnya kalian tidak akan bisa menghitungnya”.

Bagaimana cara untuk menjaga nikmat-nikmat itu? Jalan manakah yang bisa ditempuh ?

Allah Ta’ala berfirman.

“Dan (ingatlah juga), tatkala Tuhanmu memaklumkan : ‘Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku) maka sesungguhnya azab-Ku sangat pedih” [Ibrahim : 7]

Beribadah kepada Allah dengan benar, mentauhidkan-Nya, belajar ilmu agama, menghidupkan sunnah serta mengamalkan hukum-hukum Islam termasuk sebesar-besarnya cara untuk menjaga nikmat-nikmat tersebut dan sebab bertambahnya nikmat. Kemudian dalam akhir surat tersebut Allah menjelaskan tentang diri-Nya yang Maha Tinggi dan Suci agar mereka sadar dan mengakui keutamaan-keutamaan-Nya.

“Telah memberi makanan kepada mereka untuk menghilangkan lapar dan mengamankan mereka dari ketakutan”

Allah Ta’ala mengaitkan beribadah kepada-Nya dengan ketentraman dan keamanan seperti dalam firman-Nya.

“Orang-orang yang beriman dan tidak mencampur adukkan iman mereka dengan kezaliman (syirik), mereka itulah orang-orang yang mendapat keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk” [Al-An’am : 82]

Keamanan merupakan nikmat dan anugerah Allah kepada hamba-hamba-Nya yang benar-benar beriman kepada-Nya.

Wahai orang-orang yang beriman, sesungguhnya keamanan amat berkaitan erat dengan keimanan dan keduanya merupakan nikmat terbesar dari nikmat-nikmat Allah Yang Maha Penyayang. Berusaha mencapai keduanya merupakan tujuan utama syari’ah yang mulia ini dan suatu prinsip agama.

Adapun alasan bodoh yang selalu dilontarkan oleh para pembela (pelaku bom bunuh diri dan pengkafiran) untuk melegalkan kesesatan mereka dan meridhai kejahatan mereka dengan mengatakan bahwa mereka (para pelaku bom bunuh diri atau yang semisalnya) secara asal hanya menginginkan membantai orang-orang kafir, tapi, kaum muslimin yang ikut terbunuh hanyalah korban resiko perjuangan (Tatarrus). Sungguh -Demi Allah- ini termasuk sebesar-besarnya kebodohan, kedhaliman dan kekejian.

Orang-orang kafir apabila masuk ke negeri kaum muslimin dengan perjanjian damai dan ijin (dari pemerintah, -pent) maka mereka memiliki hak-hak untuk dilindungi seperti kaum muslimin tanpa ada perbedaan. Bahkan Nabi Muhammad telah memperingatkan (kita) dari menyelisihi hukum syari’at ini dengan bahasa arab yang jelas :

“Barangsiapa yang membunuh Mu’aahid maka dia tidak akan mencium bau surga” [HR Bukhari]

Mu’aahid adalah orang kafir yang diberi jaminan dan keamanan (oleh pemerintah) di negeri kaum muslimin.

Adapun alasan tatarrus yang mereka dengungkan maka amatlah berbeda gambaran (praktek)nya dengan apa yang dijelaskan oleh para ulama. At-Tatarrus yang mereka dengungkan hanyalah mengakibatkan terbunuhnya orang tua, para wanita dan anak kecil yang tidak berdosa.

Tatarrus yang (diperbolehkan) dalam syari’at dilakukan oleh prajurit yang dalam keadaan amat darurat (terpaksa), bukan memilih-milih sasaran dan mencari targetnya. :

“Ketahuilah, mereka telah terjerumus kedalam fitnah”

Maka bertakwalah kepada Allah manusia-manusia yang bodoh itu, mereka tidak tahu kebenaran dan tidak mau menjauhi kebatilan. Bahkan mereka mendukung dan menolong kebatilan, serta para da’i-da’inya.

Wahai orang-orang yang beriman, sesungguhnya diantara perkara yang mudah aku mengatakan diatas mimbar ini : “Bahwasanya apa yang terjadi kemarin di Amman dari peledakan, pengrusakan, pembunuhan, pengacauan terhadap stabilitas keamanan, pencabik-cabikan terhadap kehormatan agama dan keimanan adalah suatu kemungkaran berat yang tidak pernah direstui syari’at ataupun didukung akal (sehat). Hal tersebut juga tidak menghasilkan maslahat dan tidak bisa diterima oleh hati maupun disetujui oleh orang yang masih mau berfikir. Terlebih lagi, kekejian itu dilakukan dengan curang, makar dan tidak jantan, dibalik dinding yang tidak disepakati oleh tabiat yang lurus terlebih akhlak Islamiyyah !!.

Pada hakekatnya apa yang mereka lakukan itu lebih dahsyat dari pada semua itu. Perbuatan keji tersebut adalah bentuk kecurangan yang besar yang merubah kegembiraan menjadi kesengsaraan, salam suka cita menjadi duka cita, senyuman menjadi tangisan, obat menjadi penyakit, penawar menjadi musibah, bunga mawar menjadi darah dan tubuh menjadi berserakan.

Aku tidak bisa mengerti, apakah tempat (hotel) yang menjadi sasaran kelompok sesat dan menyimpang ini adalah medan jihad dan markas para musuh? Ataukah tempat bersuka cita, menyambung tali kekeluargaan dan silaturahmi serta bertukar kegembiraan ? Demi Allah, sesungguhnya pelaku kekejian ini dan yang ada di belakang mereka -siapapun orangnya- dan dengan tujuan apa saja dia adalah penjahat licik, yang hina lagi pembuat fitnah, yang tidak mau memelihara (hubungan) kekerabatan terhadap orang-orang mukmin dan tidak (pula mengindahkan) perjanjian serta tidak mau memperdulikan hak-hak masyarakat dan umat Islam.

Sesunguhnya kita memohon kepada Allah Subhanahu wa Ta’ala untuk memberi Raja dan Pemimpin kita petunjuk serta dihiaskan kepada mereka petunjuk dan ketakwaan kepada-Nya agar mereka senantiasa menjelaskan kepada dunia akan hakekat Islam sebenarnya dan sikap lurus Islam serta berlepasnya Islam dari perbuatan para ekstrimis/teroris yang keji itu.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Barangsiapa yang tidak bersyukur kepada manusia maka berarti dia tidak bersyukur kepada Allah”.

Maka, kita tujukan rasa syukur ini kepada Raja kita, -semoga Allah membalas segala kebaikannya dan menambah kepadanya keutamaan serta kebaikan-Nya- yang telah bekerja keras dalam menjaga (Islam dan negeri ini, -pent).

Dan tidaklah pengarahan Raja kita (yang berjudul risalah Amman) dalam menjelaskan ajaran Islam yang lurus, yang dijelaskan oleh beliau lebih dari setahun yang lalu melainkan bukti yang nyata akan bangganya beliau dengan ajaran ini serta kemurnian dan keindahannya serta semangatnya sehingga mengharuskan kita mentaatinya didalam hal yang benar dan dalam kebaikan.

Dan aku ingatkan mereka (para pelaku bom bunuh diri dan jaringannya) dengan (adzab) Allah Rabb semesta alam jika memang mereka orang-orang yang beriman dan bertauhid kepada Allah serta hukum-hukum-Nya jika mereka memang patuh dan tunduk kepada-Nya. Aku jelaskan kepada mereka apa yang mereka tidak mengerti.

Yang demikian itu agar mereka takut kepada Allah, berhenti dari perbuatan mungkar mereka dan semoga Allah menyelamatkan kaum muslimin dan negeri mereka dari kejahatan (para teroris). Dan hendaknya mereka kembali kepada kebenaran serta merahmati manusia dari pada mereka menyebarkan keonaran ditengah kaum muslimin maupun di dunia ini dengan nama Islam sedangkan Islam berlepas diri darinya. Inilah hukum Allah dan syariat-Nya bukan hawa nafsu ataupun ketenaran dan bukan pula kebodohan serta semangat yang merusak.

“Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kami hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya” [An-Nisa : 65]

Aku memohon kepada Allah yang Maha Agung untuk memberi hidayah kepada mereka yang tersesat atau memberi sanksi/adzab kepada mereka serta menyelamatkan umat dari kejahatan dan kejelekan mereka agar menjadi pelajaran bagi yang menginginkan kebaikan serta menjadi sebab kembalinya orang-orang yang tertipu dengan mereka (kepada kebenaran). Dialah yang Maha Mendengar lagi Maha Mengabulkan (do’a). Dan kita mohon juga kepada Allah Ta’ala untuk menjauhkan negeri kita dan negeri kaum muslimin dari fitnah, bencana yang tampak maupun yang tersembunyi. Sesungguhnya Dialah Yang Maha Kuasa atas segala hal itu. Inilah negeriku dan Dialah yang menjaganya dengan keamanan dan keimanan. Para penyesat dan ekstrim itu berada di halamannya akan tetapi mereka tidak akan bisa abadi. Semoga shalawat dan salam serta keberkahan tercurahkan kepada Nabi kita Muhammad, keluarga dan semua sahabatnya.

[Disalin dari majalah Adz-Dzakhiirah Al-Islamiyyah Edisi 17 Th. IV/Dzulqa’dah 1426H, Desmber 2005M, Penerbit Ma’had Ali Al-Irsyad Surabaya, Alamat Perpustakaan Bahasa Arab Ma’had Ali-Al-Irsyad, Jl Sultan Iskandar Muda Surabaya]
_________
Footnote
[1]. Ini adalah khutbah Jum’at Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halaby Al-Atsary –hafidhohullah- di Masjid Al-Hasyimiyyah Yordania pada tanggal 11-11-2005 yang dihadiri oleh Raja Yordania dan merupakan undangan resmi Negara.
[2]. Para pelaku bom bunuh diri dan yang semisal dengan mereka (pent)
[3]. Yaitu ulama (Lajnah Daimah) di Saudi Arabia dibawah kepemimpinan Syaikh Abdul Aziz bin Baaz rahimahullah pada 2/4/1419H

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kemungkaran Berupa Ikhtilath Dan Tidak Berhijab

/0 almanhaj.or.id - Kemungkaran Berupa Ikhtilath Dan Tidak Berhijab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Kemungkaran Berupa Ikhtilath Dan Tidak Berhijab

Kamis, 19 Februari 2004 21:12:26 WIB

KEMUNGKARAN BERUPA IKHTILATH DAN TIDAK BERHIJAB

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Apabila kemungkaran yang dilihat oleh saudara perempuan yang seiman adalah 'ikhtiltah' dan tidak memakai hijab, maka bagaimana dia harus menasehati mereka ?"

Jawaban.
Dia harus menasehati mereka dengan mengatakan kepadanya : "Kamu tidak boleh 'ikhtilath' dan membuka hijab serta memperhatikan maslahat menutup aurat di hadapan kaum lelaki yang bukan mahrammu. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Apabila kamu meminta mereka (isteri-isteri Nabi) suatu barang maka mintalah dari belakang hijab, yang demikian itu lebih suci untuk hatimu dan hati mereka" [Al-Ahzab : 53]

"Artinya : Dan janganlah ia memperhatikan perhiasannya kecuali untuk suaminya" [An-Nur : 31]

Dan hendaknya ia menyampaikan ayat-ayat dan hadits yang sesuai dengan siatuasi dan kondisi dan didalamnya terdapat penjelasan sesuatu yang diperlukan dan peringatan atas perbuatan yang bertentangan dengan syara' yang suci dan hendaknya pula ia menjelaskan kepada saudara-saudara perempuannya yang seiman bahwa kewajiban bagi kita semua adalah berhati-hati terhadap sesuatu yang diharamkan oleh Allah dan saling tolong menolong dalam kebaikan dan taqwa serta saling berwasiat dengan kebaikan dan sabar atasnya.

[Majmu' Fatawa wa Rasail Mutanawwi'ah, Syaikh Bin Baz, 4/234]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhrudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Hakimiyah Adalah Perkara Yang Baru (Muhdats)

/0 almanhaj.or.id - Tauhid Hakimiyah Adalah Perkara Yang Baru (Muhdats)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tauhid Hakimiyah Adalah Perkara Yang Baru (Muhdats)

Kamis, 19 Februari 2004 22:01:07 WIB

ISTILAH TAUHID HAKIMIYAH ADALAH PERKARA YANG BARU (MUHDATS)

Oleh
Hai'ah Kibaril Ulama' Saudi Arabia

Syaikh Suhaib Hasan Abdul Ghafar, ketua Jum'iyatul Qur'an Karim di London, mengajukan pertanyaan kepada Hai'ah Kibaril Ulama' di kerajaan Saudi Arabia.
Di antara pertanyaannya yaitu :

"Beberapa juru dakwah mulai memperhatikan dan menganggap penting sebutan 'Tauhid Hakimiyah' sebagai tambahan dari tiga macam tauhid yang sudah dikenal. Apakah Tauhid Ini termasuk dalam pembagian tauhid yang tiga tersebut ? Haruskah kita menjadikannya bagian tersendiri, sehingga kita wajib mengutamakannya ? Syaikh Muhammad bin Abdul Wahhab telah mengutamakan Tauhid Uluhiyah pada masanya, ketika beliau melihat manusia sangat kurang dalam tauhid ini. Imam Ahmad pada masanya juga mengutamakan Tauhid Asma wa Sifat saat beliau melihat kenyataan bahwa manusia sangat kurang dalam sisi tauhid ini. Adapun sekarang, manusia mulai kurang dalam mengamalkan Tauhid Hakimiyah. Oleh karena itu wajibkah kita utamakan sisi tauhid ini. Benarkah ucapan seperti ini ?

Jawaban
Hai'ah Kibaril Ulama menjawab pertanyaan tersebut sebagai berikut : Tauhid itu ada tiga macam yaitu ; Tauhid Rububiyah, Tauhid Uluhiyah dan Tauhid Asma wa Sifat. Tidak dijumpai di sana macam yang keempat.

Adapun berhukum dengan apa-apa yang Allah turunkan itu termasuk di dalam Tauhid Uluhiyah. Karena hal itu termasuk salah satu macam ibadah kepada Allah Subhanahu wa Ta'ala. Setiap macam ibadah termasuk dalam Tauhid Uluhiyah. Oleh karena itu, menjadikan Hakimiyah sebagai macam tauhid tersendiri adalah perbuatan muhdats (bid'ah) yang tidak pernah diucapkan oleh seorang pun dari para imam sepengetahuan kami. Bahkan (-dari tiga macam pembagian tauhid di atas, red-) ada di antara para imam tersebut meringkas pembagian tauhid menjadi dua macam, yaitu Tauhid Al-Ilmi Al- I'Tiqadi (Tauhid dalam Pengenalan dan Penetapan) yaitu Tauhid Rububiyah dan Asma wa Sifat dan yang kedua Tauhid Al-Iradi Ath-Thalabi (Tauhid dalam Meminta dan Menunjukkan) yaitu Tauhid Uluhiyah. Dan sebagian mereka ada yang merincinya menjadi tiga macam sebagaimana telah lewat. Wallahu a'lam.

Kita seluruhnya wajib mengutamakan Tauhid Uluhiyah dan memulai dengan melarang perbuatan syirik. Karena hal itu adalah dosa yang paling besar dan menggugurkan seluruh amal serta pelakunya kekal di dalam neraka. Seluruh para Nabi memulai dakwah mereka dengan memerintahkan agar ibadah kepada Allah semata dan melarang perbuatan syirik. Sedangkan Allah memerintahkan kita mengikuti dan berjalan di atas manhaj mereka dalam berdakwah kepada Allah dalam semua perkara agama.

Mementingkan ketiga tauhid tersebut wajib di setiap masa. Karena kesyirikan dan penolakan terhadap Asma wa Sifat tetap terjadi, bahkan bertambah banyak dan dahsyat bahaya keduanya di akhir zaman ini. Akan tetapi perkara ini samar bagi mayoritas kaum Muslimin, sedangkan para da'i yang menyeru pada kedua penyelewangan tersebut banyak dan sangat giat. Kesyirikan tidak hanyaterjadi pada zaman Syaikh Muhammad bin Abdul Wahhab.

Penyelewengan Asma wa Sifat pun tidak hanya terjadi pada masa Imam Ahmad sebagaiman dikatakan oleh si penanya. Bahkan pada masyarakat muslim hari ini bertambah besar bahayanya dan bertambah banyak terjadi. Sehingga mereka lebih sangat membutuhkan adanya orang-orang yang melarang kedua penyelewengan tersebut dan menjelaskan bahaya keduanya dengan pengetahun bahwa 'istiqamah' dalam menjalankan perintah-perintah Allah dan meninggalkan apa yang dilarang-Nya dan mempraktekkan hukum-hukum syariat-Nya adalah termasuk dalam perwujudan tauhid dan keselamatan dari syirik.

[Disalin dari Harian Al-Muslimun, Kuwait, no 639, Jum'at , 25 Dzulhijjah 1417H]

[Disalin dari Majalah Salafy, Edisi XXI/1418/1997 hal. 17-18. Diterbitkan Ponpes Ihya'us Sunnah, Jl. Kaliurang Km. 15 Pos Pakem, Tromol Pos 8 Pkm Yogya 55582 Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Qiyamul Lail

/0 almanhaj.or.id - Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Qiyamul Lail

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Qiyamul Lail

Senin, 14 September 2009 10:17:17 WIB

SYI'AR-SYI'AR TA'ABBUDIYYAH PADA BULAN RAMADHAN DAN PENGARUHNYA : QIYAMUL LAIL

Oleh
Dr. Abdullah bin Muhammad bin Ahmad Ath-Thayyar

Pendahuluan
Iman itu bisa berkurang dan juga bisa bertambah. Dia akan bertambah dengan ketaatan dan berkurang dengan kemaksiatan. Juga bisa bertambah dengan beristiqamah dan berkurang dengan penyimpangan.

Allah Subhanahu wa Ta'ala berfirman:

"Dan orang-orang yang mendapat petunjuk, Allah menambah petunjuk kepada mereka dan memberikan kepada mereka (ba-lasan) ketakwaannya." [Muhammad: 17]

Allah Subhanahu wa Ta'ala juga berfirman:

"Supaya keimanan mereka bertambah di samping keimanan mereka (yang telah ada) ...." [Al-Fat-h: 4]

Dengan demikian, puasa merupakan ibadah yang paling mulia sekaligus paling agung. Di mana setiap syi'ar yang ada padanya merupakan syi'ar ta'abbudiyyah yang disyari'atkan yang bisa menambah keimanan. Oleh karena itu, orang-orang shalih di setiap zaman dan tempat mengetahui bahwa pada bulan Ramadhan terdapat suatu makna yang tidak diketahui oleh orang lain. Sehingga dengan demikian, mereka memperoleh keberuntungan yang tidak diperoleh orang lain, di mana mereka berhasil menyucikan jiwa, menjernihkan diri serta membela kebenaran. Selain itu, hati mereka dipenuhi dengan cahaya, dan lisanul hal mereka mengatakan, "Ini adalah jalan menuju jihad di jalan Allah sekaligus penegakan kalimat-Nya."

Syaikh Abdullah bin Mahmud mengatakan, "....Bulan Ramadhan adalah bulan kesungguhan dan kegigihan sekaligus sebagai ladang bagi hamba-hamba-Nya. Juga sebagai sarana untuk menyucikan hati dari kerusakan, pembelengguan nafsu syahwat, kejahatan, dan kedurhakaan. Oleh karena itu, barangsiapa yang menanam kebaikan, maka akibat baiknya akan kembali kepadanya. Pada saat hari panen, pintu-pintu Surga akan dibuka untuknya dan di-tutup semua pintu Neraka. Yang demikian itu disebabkan oleh kesungguhan manusia dalam beribadah dan juga upaya mereka untuk berlomba-lomba dalam beramal shalih, di antaranya adalah memperbanyak shalat, membuka tangan mereka untuk bershadaqah, menyambung tali silaturahmi, berbuat baik kepada kaum fakir miskin dan anak-anak yatim juga orang-orang yang mem-butuhkan, serta memperbanyak do'a, istighfar, dan bacaan al-Qur-an..." [1]

Pembahasan 1
QIYAMUL LAIL

Qiyamul lail atau yang sering disebut dengan shalat Tarawih hukumnya adalah sunnah bagi laki-laki maupun perempuan. Shalat ini dikerjakan setelah shalat 'Isya', meski disatukan dengan jamak taqdim dan dikerjakan dua rakaat dua rakaat sebelum shalat Witir. Waktunya berlangsung sampai akhir malam. Shalat ini bisa dikerjakan dengan berjama'ah maupun sendiri-sendiri, tetapi berjama'ah adalah lebih baik.

Dan itulah yang dimaksud dari sabda Rasulullah Shallallahu 'alaihi wa sallam:

"Barangsiapa mengerjakan qiyam Ramadhan dengan penuh keimanan dan mengharapkan pahala, maka akan diberikan ampunan kepadanya atas dosa-dosanya yang telah berlalu ..." [2]

Yang dimaksud dengan penuh keimanan di sini adalah iman kepada Allah dan kepada pahala yang disiapkan-Nya bagi orang-orang yang melakukan qiyamul lail. Dan makna sabda beliau 'ihtisaaban' berarti mengharapkan pahala dari Allah, dan hal itu tidak untuk riya' dan sum'ah serta tidak pula mencari harta atau kehormatan.

Rasulullah Shallallahu 'alaihi wa sallam telah mensunnahkan qiyam Ramadhan dengan berjama'ah, kemudian beliau Shallallahu 'alaihi wa sallam meninggalkannya karena takut shalat tersebut akan diwajibkan kepada umatnya, sedang mereka tidak mampu menunaikan kewajiban ini.

Hal tersebut telah ditunjukkan oleh riwayat Aisyah Radhiyallahu 'anha, dia berkata: "Pada suatu malam, Rasulullah Shallallahu 'alaihi wa sallam pernah keluar di tengah malam dan mengerjakan shalat di masjid maka ada beberapa orang yang shalat bersama beliau mengikuti shalat beliau Shallallahu 'alaihi wa sallam, lalu pada pagi harinya, orang-orang membicarakannya, sehingga berkumpullah orang-orang yang jumlahnya lebih banyak dari jumlah mereka dan mengerjakan shalat bersama beliau Shallallahu 'alaihi wa sallam. Lalu pada pagi harinya orang-orang bangun dan membicarakan hal tersebut, sehingga jama'ah masjid pun semakin banyak pada malam ketiga. Lalu Rasulullah keluar dan mereka pun mengikuti shalat beliau. Maka Rasulullah Shallallahu 'alaihi wa sallam keluar dan mengerjakan shalat, dan orang-orang pun shalat mengikuti shalat beliau Shallallahu 'alaihi wa sallam. Dan pada malam keempat, masjid sudah tidak lagi mampu menampung jamaâ€™ahnya. Hingga akhirnya beliau Shallallahu 'alaihi wa sallam keluar untuk mengerjakan shalat Shubuh. Setelah selesai mengerjakan shalat Shubuh, beliau Shallallahu 'alaihi wa sallam menghadap kepada orang-orang, lalu bertasyahhud dan kemudian berkata, "Amma ba'du. Sesungguhnya aku tidak mengkhawatirkan kedudukan kalian, tetapi aku khawatir shalat ini akan diwajibkan kepada kalian sehingga kalian tidak mampu mengerjakannya." Kemudian Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia dan masalahnya dalam keadaan seperti itu ..." [3]

Para ulama Salaf berbeda pendapat mengenai jumlah rakaat dalam shalat Tarawih dan Witir yang menyertainya.

a. Ada yang berpendapat, 11 rakaat.
b. Ada yang menyatakan, 13 rakaat.
c. Ada juga yang menyebutkan, 17 rakaat.
d. Ada pula yang berpendapat, 19 rakaat.
e. Ada yang mengatakan, 21 rakaat.
f. Juga ada yang menyatakan, 23 rakaat.
g. Ada yang berpendapat, 25 rakaat.
h. Serta ada pula yang menyatakan, 27 rakaat.
i. Juga ada yang berpendapat, 39 rakaat.
j. Ada juga yang menyebutkan, 41 rakaat.
k. Serta ada yang mengatakan, 47 rakaat. [4]

Dan yang paling rajih adalah pendapat yang menyebutkan 11 rakaat atau 13 rakaat dengan lama pada saat berdiri, ruku dan sujud. Tetapi jika berdiri, ruku dan sujudnya sebentar maka jumlah rakaatnya ditambah.

Yang demikian itu didasarkan pada apa yang diriwayatkan dari Aisyah Radhiyallahu 'anha ketika ditanya tentang shalat Nabi Shallallahu 'alaihi wa sallam pada bulan Ramadhan, maka dia menjawab: "Rasulullah Shallallahu 'alaihi wa sallam tidak pernah mengerjakan lebih dari 11 rakaat pada bulan Ramadhan maupun bulan-bulan lainnya, beliau Shallallahu 'alaihi wa sallam mengerjakan 4 rakaat ; jangan tanyakan tentang bagus dan panjangnya. Kemudian beliau Shallallahu 'alaihi wa sallam shalat 4 rakaat; dan jangan tanya tentang bagus dan panjangnya. Kemudian beliau Shallallahu 'alaihi wa sallam mengerjakan shalat 3 rakaat." Aisyah berkata: "Lalu kutanyakan, Wahai Rasulullah, apakah engkau tidur sebelum mengerjakan Witir? Beliau menjawab:

'Wahai Aisyah, sesungguhnya kedua mataku tidur tetapi hatiku tidak tidur..." [5]

Juga hadits yang diriwayatkan dari Ibnu Abbas Radhiyallahu 'anhu, dia berkata: "Shalat Nabi Shallallahu 'alaihi wa sallam 13 rakaat, yakni pada malam hari ...." [6]

Syaikhul Islam Ibnu Taimiyyah mengatakan, " ....Jadi, banyak atau sedikitnya rakaat itu tergantung pada panjang atau pendeknya berdiri..." Lebih lanjut, beliau mengatakan, "Yang paling baik adalah dengan melihat keadaan jama'ah yang mengikuti shalat, jika ada kecenderungan memperpanjang berdiri pada mereka, maka (hendaklah) mengerjakan 10 rakaat dan 3 rakaat setelahnya, seperti yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam ketika shalat seorang diri pada bulan Ramadhan dan juga selainnya, maka yang demikian itu adalah yang lebih baik. Jika tidak ada kecenderungan pada mereka untuk memperpanjang berdiri, maka (hendaklah) mengerjakan 20 rakaat, dan itu yang terbaik. Dan itulah yang diamalkan oleh kebanyakan kaum muslimin." [7]

Dapat saya (penulis) katakan bahwa itulah yang berlangsung pada zaman Syaikhul Islam Ibnu Taimiyyah. Sedangkan sekarang ini, mayoritas kaum muslimin mengerjakan shalat Tarawih tidak lebih dari 13 rakaat. Sebagian imam mengerjakan shalat Tarawih dengan sangat cepat sehingga hilang darinya kewajiban untuk tuma'ninah yang menurut sebagian ulama, ia (tuma'ninah) merupakan rukun, di mana shalat tidak sah tanpanya. Sehingga orang-orang lemah dan orang-orang tua yang ada di belakangnya merasa kelelahan karena cepatnya berdiri dan turun dari ruku dan sujud. Oleh karena itu, hendaklah seorang imam benar-benar bertakwa kepada Allah dan memelihara keadaan para makmum serta menjalankan amanah imamah dengan sebaik-baik-nya, karena dia bertanggung jawab atas apa yang dipimpinnya, yaitu orang-orang yang ikut shalat di belakangnya.

Dan tidak ada larangan atas kehadiran kaum wanita di dalam shalat Tarawih dengan syarat aman dari fitnah. Mereka harus berangkat dalam keadaan tertutup lagi berhijab, tanpa berhias serta tidak juga memakai wangi-wangian, menunaikan shalat dengan khusyuâ€™ dan tunduk dengan menjauhi perkataan yang tidak berarti, ghibah, namimah, serta hal-hal yang berkenaan dengan rumah tangga mereka untuk menjaga kesucian masjid.

[Disalin dari buku Meraih Puasa Sempurna, Diterjemahkan dari kitab Ash-Shiyaam, Ahkaam wa Aa-daab, karya Dr. Abdullah bin Muhammad bin Ahmad ath-Thayyar, Penerjemah Abdul Ghoffar EM, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Kitaabush Shiyaam wa Fadhli Syahri Ramadhan (hal. 23).
[2]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (III/39) dan Shahiih Muslim (II/177))
[3]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (III/40) dan Shahiih Muslim (II/177))
[4]. Fat-hul Baari (IV/253, 254).
[5]. Diriwayatkan oleh al-Bukhari. (Shahiih al-Bukhari (III/40))
[6]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (II/46) dan Shahiih Muslim (II/178))
[7]. Majmuu' Fataawaa Syaikhil Islam Ibni Taimiyyah (XXIII/113).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Lailatul Qadar, I'tikaf Sepuluh Hari Terakhir Ramadhan

/0 almanhaj.or.id - Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Lailatul Qadar, I'tikaf Sepuluh Hari Terakhir Ramadhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Lailatul Qadar, I'tikaf Sepuluh Hari Terakhir Ramadhan

Selasa, 15 September 2009 17:06:26 WIB

SYI'AR-SYI'AR TA'ABBUDIYYAH PADA BULAN RAMADHAN DAN PENGARUHNYA : LAILATUL QADAR, I'TIKAF PADA SEPULUH HARI TERAKHIR DARI BULAN RAMADHAN

Oleh
Dr. Abdullah bin Muhammad bin Ahmad Ath-Thayyar

Pendahuluan
Iman itu bisa berkurang dan juga bisa bertambah. Dia akan bertambah dengan ketaatan dan berkurang dengan kemaksiatan. Juga bisa bertambah dengan beristiqamah dan berkurang dengan penyimpangan.

Allah Subhanahu wa Ta'ala berfirman:

"Dan orang-orang yang mendapat petunjuk, Allah menambah petunjuk kepada mereka dan memberikan kepada mereka (ba-lasan) ketakwaannya." [Muhammad: 17]

Allah Subhanahu wa Ta'ala juga berfirman:

"Supaya keimanan mereka bertambah di samping keimanan mereka (yang telah ada) ...." [Al-Fat-h: 4]

Dengan demikian, puasa merupakan ibadah yang paling mulia sekaligus paling agung. Di mana setiap syi'ar yang ada padanya merupakan syi'ar ta'abbudiyyah yang disyari'atkan yang bisa menambah keimanan. Oleh karena itu, orang-orang shalih di setiap zaman dan tempat mengetahui bahwa pada bulan Ramadhan terdapat suatu makna yang tidak diketahui oleh orang lain. Sehingga dengan demikian, mereka memperoleh keberuntungan yang tidak diperoleh orang lain, di mana mereka berhasil menyucikan jiwa, menjernihkan diri serta membela kebenaran. Selain itu, hati mereka dipenuhi dengan cahaya, dan lisanul hal mereka mengatakan, "Ini adalah jalan menuju jihad di jalan Allah sekaligus penegakan kalimat-Nya."

Syaikh Abdullah bin Mahmud mengatakan, "....Bulan Ramadhan adalah bulan kesungguhan dan kegigihan sekaligus sebagai ladang bagi hamba-hamba-Nya. Juga sebagai sarana untuk menyucikan hati dari kerusakan, pembelengguan nafsu syahwat, kejahatan, dan kedurhakaan. Oleh karena itu, barangsiapa yang menanam kebaikan, maka akibat baiknya akan kembali kepadanya. Pada saat hari panen, pintu-pintu Surga akan dibuka untuknya dan di-tutup semua pintu Neraka. Yang demikian itu disebabkan oleh kesungguhan manusia dalam beribadah dan juga upaya mereka untuk berlomba-lomba dalam beramal shalih, di antaranya adalah memperbanyak shalat, membuka tangan mereka untuk bershadaqah, menyambung tali silaturahmi, berbuat baik kepada kaum fakir miskin dan anak-anak yatim juga orang-orang yang mem-butuhkan, serta memperbanyak do'a, istighfar, dan bacaan al-Qur-an..."

Pembahasan 2
LAILATUL QADAR

Malam ini termasuk salah satu keistimewaan yang dimiliki oleh umat Muhammad, yaitu malam kemuliaan dan penghormatan bagi umat yang agung lagi terpuji ini. Allah Subhanahu wa Ta'ala telah menyinggung tentang keutamaan umat ini dalam Kitab-Nya yang memberi penjelasan yang nyata, di mana Allah Subhanahu wa Ta'ala berfirman:

"Sesungguhnya Kami menurunkannya pada suatu malam yang diberkahi dan sesungguhnya Kami-lah yang memberi peringatan. Pada malam itu dijelaskan segala urusan yang penuh hikmah, (yaitu) urusan yang besar dari sisi Kami. Sesungguhnya Kami adalah yang mengutus Rasul-Rasul. " [Ad-Dukhaan: 3-5]

Dia Subhanahu wa Ta'ala juga berfirman:

"Sesungguhnya Kami telah menurunkannya (al-Qur-an) pada malam kemuliaan. Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun Malaikat-Malaikat dan Malaikat Jibril dengan izin Rabb-nya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar." [Al-Qadr: 1-5]

Disebut lailatul qadar karena ia merupakan malam yang mulia lagi agung, yang padanya Allah menetapkan apa yang terjadi dalam satu tahun mengenai masalah-masalah yang bijak.

Para ulama menyebutkan beberapa keutamaan lailatul qadar, di antaranya adalah:
1. Bahwa Allah Subhanahu wa Ta'ala telah menurunkan al-Qur-an pada malam itu.
2. Malam itu lebih baik dari seribu bulan.
3. Turunnya para Malaikat pada malam itu.
4. Banyaknya keselamatan pada malam itu dari adzab "Malam penuh keselamatan".
5. Mengenai keutamaannya, Allah Ta'ala menurunkan satu surat penuh yang dibaca hingga hari Kiamat.

Sudah pasti malam itu berlangsung pada bulan Ramadhan, pada sepuluh malam terakhir dari bulan tersebut, yakni pada hari-hari ganjil. Hal itu didasarkan pada apa yang diriwayatkan oleh Aisyah Radhiyallahu 'anha, di mana dia berkata: "Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Carilah lailatul qadar pada sepuluh malam terakhir dari bulan Ramadhan..." [1]

Juga apa yang diriwayatkan dari Aisyah Radhiyallahu 'anha :

"Carilah lailatul qadar pada tanggal ganjil dari sepuluh malam terakhir (dari bulan Ramadhan)." [2]

Disunnahkan padanya untuk melakukan qiyamul lail, banyak memanjatkan do'a, istighfar, dan shadaqah, karena lailatul qadar merupakan waktu yang sangat agung.

Hal tersebut telah ditunjukkan oleh hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu, dia berkata: "Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Barangsiapa mengerjakan qiyam (shalat Tahajjud) pada malam lailatul qadar dengan penuh keimanan dan mengharapkan pahala, maka akan diberikan ampunan atas dosanya yang telah lalu." [3]

Allah Subhanahu wa Ta'ala telah menyembunyikan ilmu tentangnya (waktu munculnya lailatul qadar) dari hamba-hamba-Nya sebagai rahmat bagi mereka untuk memperbanyak amalan mereka dan mencarinya pada malam-malam yang penuh kemuliaan itu dengan shalat, dzikir dan do'a. Sehingga dengan demikian, mereka akan bertambah dekat kepada Allah dan semakin banyak pula pahala yang didapat dari-Nya. Selain itu, Allah menyembunyikan pengetahuan tentang malam itu sebagai upaya untuk menguji mereka, sehingga dapat diketahui siapa yang bersungguh-sungguh dan gigih dalam mencarinya dan siapa pula yang malas lagi mengabaikannya. Sebab, orang yang ingin mendapatkan sesuatu maka dia akan bersungguh-sungguh dalam memperolehnya dan segala sesuatu terasa sangat ringan dalam merealisasikannya. Tetapi terkadang, Allah Subhanahu wa Ta'ala juga memperlihatkan malam itu kepada sebagian hamba-Nya dengan beberapa tanda yang dapat mereka ketahui, sebagaimana yang pernah disaksikan oleh Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau Shallallahu 'alaihi wa sallam bersujud pada pagi harinya di air dan tanah liat. [4]

Pembahasan 3
I'TIKAF PADA SEPULUH HARI TERAKHIR DARI BULAN RAMADHAN

Sepuluh hari terakhir dari bulan Ramadhan memiliki berbagai keutamaan besar dan keistimewaan yang sangat banyak, di antaranya bahwa Rasulullah Shallallahu 'alaihi wa sallam pada sepuluh hari itu menggiatkan ketaatan, suatu hal yang tidak beliau Shallallahu 'alaihi wa sallam lakukan pada hari-hari lainnya. Beliau Shallallahu 'alaihi wa sallam mengencangkan ikatan kainnya untuk membangunkan keluarganya dan beliau Shallallahu 'alaihi wa sallam biasa beri'tikaf pada hari-hari tersebut.

Hal itu telah ditunjukkan oleh apa yang diriwayatkan oleh Aisyah Radhiyallahu 'anha, ia berkata:

"Rasulullah Shallallahu 'alaihi wa sallam lebih giat (dalam beribadah) pada sepuluh hari terakhir ini yang tidak beliau lakukan pada hari-hari lainnya." [5]

Juga hadits yang diriwayatkan oleh Aisyah Radhiyallahu 'anha :

"Jika Nabi Shallallahu 'alaihi wa sallam memasuki sepuluh hari terakhir, maka beliau mengencangkan ikatan kainnya, menghidupkan malamnya dan membangunkan keluarganya...." [6]

Hadits lainnya yang juga diriwayatkan dari Aisyah Radhiyallahu 'anha :

"Bahwa Nabi Shallallahu 'alaihi wa sallam beri'tikaf pada sepuluh hari terakhir dari bulan Ramadhan sampai Allah mewafatkan beliau, kemudian isteri-isteri beliau (tetap) beri'tikaf sepeninggal beliau..." [7]

I'tikaf berarti tetap tinggal di dalam masjid untuk berkonsentrasi dalam beribadah kepada Allah. Allah Ta'ala berfirman:

" .... Dan janganlah kalian campuri mereka, sedang kalian beri'tikaf di dalam masjid...." [Al-Baqarah: 187]

Yang dimaksud dengan i'tikaf adalah berkonsentrasi penuh untuk beribadah kepada Allah serta melepaskan diri dari kesibukan hidup. Oleh karena itu, disunnahkan bagi orang yang beri'tikaf untuk menyibukkan diri dengan berdzikir kepada Allah, membaca al-Qur-an, shalat, serta mendalami ilmu. Tidak ada masalah dengan kunjungan keluarganya dan memperbincangkan hal-hal yang mengandung berbagai kemaslahatan di dunia dan akhirat.

Diharamkan bagi orang yang beri'tikaf untuk melakukan hubungan badan dan hal-hal yang mengarah kepadanya, baik itu berupa ciuman, ataupun sentuhan dengan syahwat. Hal itu sesuai dengan ayat di atas. Tidak dibolehkan pula baginya untuk keluar dari masjid, kecuali untuk keperluan yang sangat mendesak sekali, seperti wudhu', mandi, makan dan minum. Jika di dalam masjid terdapat tempat wudhu' dan mandi serta ada orang yang mengantarkan kepadanya makanan dan minuman, maka tidak dibolehkan baginya keluar dari masjid.

Tidak boleh keluar masjid untuk melakukan suatu ibadah yang tidak wajib baginya, misalnya mengantar jenazah, menjenguk orang sakit, dan lain-lain, kecuali jika hal itu memang dia syaratkan sebelum i'tikaf.

Adapun keluar masjid untuk keperluan selain itu, seperti jual beli dan duduk-duduk bersama keluarga adalah diharamkan (dapat membatalkan i'tikaf), baik hal itu disyaratkan maupun tidak.

Dibolehkan bagi orang yang beri'tikaf untuk mendirikan kemah (tempat khusus) di dalam masjid, jika di dalam masjid itu tidak terdapat bilik khusus. Sebagaimana dibolehkan baginya membawa tempat tidur dan pakaian serta berbagai hal yang dia butuhkan. Sebagaimana dia juga boleh beri'tikaf bersama keluarganya di dalam masjid. Bahkan, dibolehkan bagi seorang wanita untuk beri'tikaf seorang diri dengan syarat aman dari fitnah dan mengandung maslahat yang banyak. Namun, saya kira hal itu belum bisa terwujud pada zaman sekarang ini, kecuali yang dikehendaki oleh Allah Subhanahu wa Ta'ala.

Aisyah Radhiyallahu 'anha berkata:

"Nabi Shallallahu 'alaihi wa sallam biasa beri'tikaf pada sepuluh hari terakhir dari bulan Ramadhan sampai Allah mewafatkan beliau, dan setelah itu isteri-isteri beliau pun beri'tikaf sepeninggal beliau...." [8]

Ibnul Qayyim rahimahullah mengatakan, "... Kebaikan dan keteguhan hati tertambat pada jalan menuju agama Allah Subhanahu wa Ta'ala dan bergantung kepada penyatuan kepada ajaran Allah serta pengarahannya secara keseluruhan kepada-Nya.... Berlebih-lebihan dalam makan dan minum, menceburkan diri dalam dosa, serta ucapan yang sia-sia termasuk dari hal-hal yang dapat memotong perjalanannya menuju agama Allah serta melemahkannya, atau bahkan menghentikannya. Maka rahmat Allah Yang Mahamulia lagi Maha Penyayang kepada hamba-hamba-Nya menuntut disyari'atkannya puasa bagi mereka yang dapat menghilangkan pengaruh buruk dari makanan dan minuman.... Dan disyari'atkan bagi mereka i'tikaf yang maksudnya adalah untuk mengkonsentrasikan hati serta memisahkan diri dari manusia...." [9]

[Disalin dari buku Meraih Puasa Sempurna, Diterjemahkan dari kitab Ash-Shiyaam, Ahkaam wa Aa-daab, karya Dr. Abdullah bin Muhammad bin Ahmad ath-Thayyar, Penerjemah Abdul Ghoffar EM, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (III/41) dan Shahiih Muslim (III/170))
[2]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (III/41) dan Shahiih Muslim (III/170))
[3]. Diriwayatkan oleh al-Bukhari. (Shahiih al-Bukhari (III/40))
[4]. Majaalisu Syahri Ramadhaan (hal. 107). Dan ada beberapa orang peneliti yang telah melakukan kajian secara detail, di mana mereka menyebutkan lebih dari enam puluh pendapat mengenai malam lailatul qadar ini. Sebagian pendapat saat ditahqiq (diteliti), kembali lagi kepada sebagian lainnya. Tetapi yang rajih, wallaahu a'lam, adalah apa yang telah kami sebutkan di atas. Sebagai tambahan pengetahuan, lihat al-Haawii lil Fataawaa, karya as-Suyuthi (I/333). Dia mengungkapkan: "Mengenai lailatul qadar itu banyak pendapat yang telah saya hitung, terdapat kurang lebih lima puluh pendapat,"Wahai saudaraku, shalatlah.". Lihat kitab Suthuu'ul Badr bi Fadhaa-ili Lailatil Qadar karya Ibrahim al-Hazimi (hal. 69 dan setelahnya).
[5]. Diriwayatkan oleh Muslim. (Shahiih Muslim bi Syarh an-Nawawi (VIII/70))
[6]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (III/ 41) dan Shahiih Muslim bi Syarh an-Nawawi (VIII/70))
[7]. Diriwayatkan oleh al-Bukhari. (Shahiih al-Bukhari (III/42))
[8]. Diriwayatkan oleh al-Bukhari. (Shahiih al-Bukhari (III/42))
[9]. Zaadul Ma'aad (II/86-87).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Meningkatkan Infak Di Jalan Allah, Membaca Al-Qur'an

/0 almanhaj.or.id - Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Meningkatkan Infak Di Jalan Allah, Membaca Al-Qur'an

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Meningkatkan Infak Di Jalan Allah, Membaca Al-Qur'an

Rabu, 16 September 2009 15:26:22 WIB

SYI'AR-SYI'AR TA'ABBUDIYYAH PADA BULAN RAMADHAN DAN PENGARUHNYA : MENINGKATKAN INFAK DI JALAN ALLAH, MEMBACA AL-QUR-AN

Oleh
Dr. Abdullah bin Muhammad bin Ahmad Ath-Thayyar

Pendahuluan
Iman itu bisa berkurang dan juga bisa bertambah. Dia akan bertambah dengan ketaatan dan berkurang dengan kemaksiatan. Juga bisa bertambah dengan beristiqamah dan berkurang dengan penyimpangan.

Allah Subhanahu wa Ta'ala berfirman:

"Dan orang-orang yang mendapat petunjuk, Allah menambah petunjuk kepada mereka dan memberikan kepada mereka (ba-lasan) ketakwaannya." [Muhammad: 17]

Allah Subhanahu wa Ta'ala juga berfirman:

"Supaya keimanan mereka bertambah di samping keimanan mereka (yang telah ada) ...." [Al-Fat-h: 4]

Dengan demikian, puasa merupakan ibadah yang paling mulia sekaligus paling agung. Di mana setiap syi'ar yang ada padanya merupakan syi'ar ta'abbudiyyah yang disyari'atkan yang bisa menambah keimanan. Oleh karena itu, orang-orang shalih di setiap zaman dan tempat mengetahui bahwa pada bulan Ramadhan terdapat suatu makna yang tidak diketahui oleh orang lain. Sehingga dengan demikian, mereka memperoleh keberuntungan yang tidak diperoleh orang lain, di mana mereka berhasil menyucikan jiwa, menjernihkan diri serta membela kebenaran. Selain itu, hati mereka dipenuhi dengan cahaya, dan lisanul hal mereka mengatakan, "Ini adalah jalan menuju jihad di jalan Allah sekaligus penegakan kalimat-Nya."

Syaikh Abdullah bin Mahmud mengatakan, "....Bulan Ramadhan adalah bulan kesungguhan dan kegigihan sekaligus sebagai ladang bagi hamba-hamba-Nya. Juga sebagai sarana untuk menyucikan hati dari kerusakan, pembelengguan nafsu syahwat, kejahatan, dan kedurhakaan. Oleh karena itu, barangsiapa yang menanam kebaikan, maka akibat baiknya akan kembali kepadanya. Pada saat hari panen, pintu-pintu Surga akan dibuka untuknya dan di-tutup semua pintu Neraka. Yang demikian itu disebabkan oleh kesungguhan manusia dalam beribadah dan juga upaya mereka untuk berlomba-lomba dalam beramal shalih, di antaranya adalah memperbanyak shalat, membuka tangan mereka untuk bershadaqah, menyambung tali silaturahmi, berbuat baik kepada kaum fakir miskin dan anak-anak yatim juga orang-orang yang mem-butuhkan, serta memperbanyak do'a, istighfar, dan bacaan al-Qur-an..."

Pembahasan 4
MENINGKATKAN INFAK DI JALAN ALLAH

Islam telah memerintahkan untuk berderma, memberi dan berinfak di jalan Allah pada setiap saat. Pada bulan Ramadhan, perintah tersebut lebih ditekankan sebagai upaya mengikuti Rasulullah Shallallahu 'alaihi wa sallam yang mulia.

Allah Ta'ala berfirman:

"Siapakah yang mau memberi pinjaman kepada Allah, pinjaman yang baik (menafkahkan hartanya di jalan Allah), maka Allah akan melipatgandakan pembayaran kepadanya dengan lipat ganda yang banyak..." [Al-Baqarah: 245]

Allah juga berfirman:

"Perumpamaan (nafkah yang dikeluarkan oleh) orang-orang yang menafkahkan hartanya di jalan Allah adalah serupa dengan sebutir benih yang menumbuhkan tujuh bulir, pada tiap-tiap bulir seratus biji. Allah melipatgandakan (ganjaran) bagi siapa yang Dia kehendaki. Dan Allah Mahaluas (karunia-Nya) lagi Mahamengetahui." [Al-Baqarah: 261]

Pernahkah engkau mengetahui seruan untuk berinfak dan berderma dalam bentuk yang sangat aktif dan dinamis seperti yang disampaikan oleh al-Qur-an al-Karim ini? Sesungguhnya harta itu tidak akan hilang karena sikap pemurah, karena sebenarnya yang demikian itu merupakan pinjaman yang baik yang dijamin di sisi Allah dengan pelipatgandaan yang banyak. Akan dilipatgandakan di dunia, baik dalam bentuk harta, keberkahan, kebahagiaan dan ketenangan. Sedangkan di akhirat akan dilipatgandakan berupa kenikmatan yang abadi.

Benarlah apa yang disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam sebagaimana yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu :

"Tidaklah suatu pagi hari itu datang melainkan padanya ada dua Malaikat yang turun. Salah satu di antaranya mengatakan, Ya Allah, berikanlah ganti kepada orang yang berinfak. Sedangkan Malaikat yang lainnya mengatakan, Ya Allah, berikan kerusakan (kebangkrutan) kepada orang yang kikir...." [1]

Ramadhan merupakan bulan ketaatan dan ibadah. Padanya, para hamba menghadapkan diri kepada Rabb-nya dengan shalat, puasa, shadaqah, dan derma. Jika Ramadhan disebut, maka disebut pula kemurahan bersamanya sebagai suatu kemurahan yang sempurna. Rasulullah Shallallahu 'alaihi wa sallam sebagai panutan di dunia ini merupakan orang yang paling pemurah dalam hal kebaikan dibandingkan angin yang berhembus.

Ramadhan merupakan satu musim, di mana orang-orang kaya berlomba-lomba untuk berderma dan berinfak dalam kebaikan. Sebesar apapun tingkat derma dan infak mereka di dalam kebaikan di masyarakat, maka sebesar itu pula rasa aman dan ketenangan hinggap di dalam jiwa orang-orang fakir miskin dan orang-orang yang membutuhkan. Sehingga masyarakat akan tetap berpegang teguh pada bangunan, kekokohan dan kekuatannya.

"Orang mukmin bagi orang mukmin lainnya adalah seperti bangunan yang sebagian memperkuat sebagian lainnya." [2]

Dalam pandangan Islam, harta itu hanya sebagai sarana, bukan tujuan. Sedangkan bagi budak materi, harta merupakan tujuan.

Dari hal tersebut, maka terjadilah persaingan yang sengit dalam mendapatkan kenikmatan dan kesenangan di antara hamba-hamba pengabdi nafsu syahwat.

Terjadi pula persaingan yang mulia di antara hamba-hamba Allah yang shalih yang mengerahkan seluruh harta untuk ketaatan kepada Allah, karena harta itu adalah harta Allah sedang mereka hanya sekedar dititipi saja. Mahabenar Allah Yang Maha-agung ketika berfirman:

"Ingatlah, kamu adalah orang-orang yang diajak untuk menafkahkan (hartamu) pada jalan Allah. Maka di antara kamu ada orang yang kikir, dan siapa yang kikir, sesungguhnya dia hanyalah kikir terhadap dirinya sendiri. Dan Allah-lah Yang Mahakaya sedangkan kamulah orang-orang yang membutuhkan(Nya)." [Muhammad: 38]

Pembahasan 5
MEMBACA AL-QUR-AN

Sangat ditekankan kepada setiap muslim untuk memperbanyak bacaan al-Qur-an pada bulan Ramadhan dalam rangka mengikuti Rasulullah Shallallahu 'alaihi wa sallam, di mana Jibril melakukan pengajaran kepada beliau Shallallahu 'alaihi wa sallam pada bulan Ramadhan pada setiap tahunnya. Selain itu, karena Ramadhan merupakan bulan al-Qur-an:

"Bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) al-Qur-an." [Al-Baqarah: 185]

Allah Jalla wa Ala telah menjamin bagi orang yang membaca al-Qur-an sekaligus mengamalkan kandungannya, bahwa dia tidak akan disesatkan di dunia dan tidak disengsarakan di akhirat.

Dia berfirman:

"Lalu barangsiapa yang mengikuti petunjuk-Ku, ia tidak akan sesat dan tidak akan celaka." [Thaahaa: 123]

Sebagaimana Dia juga telah menjanjikan bagi orang yang menolak membaca dan mencermati serta mengamalkannya melalui firman-Nya:

"Dan barangsiapa yang berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunkannya pada hari Kiamat dalam keadaan buta." [Thaahaa: 124]

Oleh karena itu, sudah sepatutnya bagi seorang muslim di setiap saat, khususnya pada bulan Ramadhan, untuk memperbanyak bacaan al-Qur-an, mencermati apa yang dikandungnya, mempelajari makna-maknanya serta mengamalkannya. Hal itu dilakukan agar memperoleh apa yang dijanjikan oleh Allah kepada ahli al-Qur-an, yaitu berupa karunia yang besar, pahala yang banyak, derajat yang tinggi, serta kenikmatan yang abadi. Benarlah apa yang telah disabdakan oleh Nabi al-Mushthafa Shallallahu 'alaihi wa sallam :

"Sebaik-baik kalian adalah orang yang mempelajari al-Qur-an dan mengajarkannya..." [3]

Diturunkannya al-Qur-an pada bulan Ramadhan memberikan inspirasi agar kaum muslimin memberikan perhatian yang besar terhadapnya pada bulan tersebut, melakukan pengkajian terhadap al-Qur-an di antara mereka serta mengadakan halaqah-halaqah untuknya di masjid-masjid, di mana sebagian mereka menjelaskan kepada sebagian lainnya. Betapa bagusnya orang berpuasa, yang menghabiskan waktunya di masjid untuk membaca Kitabullah, menghafal, sekaligus mempelajari makna dan hukum-hukumnya, serta menanyakan hal-hal yang tidak dia mengerti. Dia duduk bersama orang-orang shalih dan para ulama untuk mempelajari ilmu dan adab. Mahabenar Allah Yang Mahaagung ketika berfirman.

"Sesungguhnya orang-orang yang selalu membaca kitabullah, mendirikan shalat dan menafkahkan sebagian dari rizki yang Kami anugerahkan kepada mereka dengan diam-diam dan terang-terangan, mereka itu mengharapkan perniagaan yang tidak akan merugi, agar Allah menyempurnakan kepada mereka pahala mereka dan menambah kepada mereka dari karunia-Nya. Sesungguhnya Allah Maha Pengampun lagi Maha Mensyukuri." [Al-Faathir: 29-30] [4]

[Disalin dari buku Meraih Puasa Sempurna, Diterjemahkan dari kitab Ash-Shiyaam, Ahkaam wa Aa-daab, karya Dr. Abdullah bin Muhammad bin Ahmad ath-Thayyar, Penerjemah Abdul Ghoffar EM, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1].Diriwayatkan oleh al-Bukhari. (Shahiih al-Bukhari (II/98))
[2]. Diriwayatkan oleh al-Bukhari dan Muslim. (Shahiih al-Bukhari (VIII/14) dan Shahiih Muslim (VIII/20))
[3]. Diriwayatkan oleh al-Bukhari. (Shahiih al-Bukhari (VI/236))
[4]. Lihat mengenai syi'ar-syi'ar ta'abbudiyyah pada bulan Ramadhan dalam kitab Badaa-i'ush Shanaa-i' (hal. 108), al-Mabsuuth (II/114), Bidaayatul Mujtahid (I/302), Hilyatul Ulamaa (III/216), Nihaayatul Muhtaaj (III/213), al-Mubdi' (III/63), as-Sailul Jaraar (II/134).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Puasa : Puasa Sunnah Dan Pengaruhnya Dalam Taqarrub Seorang Hamba Kepada Rabb-Nya

/0 almanhaj.or.id - Macam-Macam Puasa : Puasa Sunnah Dan Pengaruhnya Dalam Taqarrub Seorang Hamba Kepada Rabb-Nya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Macam-Macam Puasa : Puasa Sunnah Dan Pengaruhnya Dalam Taqarrub Seorang Hamba Kepada Rabb-Nya

Kamis, 17 September 2009 15:56:15 WIB

MACAM-MACAM PUASA, PUASA SUNNAH DAN PENGARUHNYA DALAM TAQARRUB (PENDEKATAN DIRI) SEORANG HAMBA KEPADA RABB-NYA

Oleh
Dr. Abdullah bin Muhammad bin Ahmad Ath-Thayyar

Pembahasan 1
MACAM-MACAM PUASA

Kita akan membicarakan tentang pembagian puasa dari segi halal dan haram. Hal itu karena puasa terkadang bisa wajib, terkadang sunnah, terkadang makruh dan terkadang haram. Pembahasan mengenai hal itu akan diberikan dalam beberapa permasalahan berikut ini:

Pertama: Puasa Wajib
Puasa wajib adalah puasa Ramadhan, puasa qadha' dari puasa Ramadhan, puasa nadzar, puasa fidyah dan kaffarat.

Kedua: Puasa Sunnah
Puasa sunnah adalah puasa yang oleh nash-nash syar'i dianjurkan untuk dikerjakan, yaitu:

1. Puasa enam hari pada bulan Syawwal.
2. Puasa hari Arafah bagi orang yang tidak sedang menunaikan ibdah haji.
3. Puasa hari Asyura (puasa pada tanggal 10 Muharram) dengan satu hari sebelum atau sesudahnya.
4. Puasa hari-hari bidh (putih, yakni hari-hari di saat terjadi bulan purnama-ed), yaitu hari ke-13, 14 dan 15 pada setiap bulan Hijriyyah.
5. Puasa hari Senin dan Kamis.
6. Memperbanyak puasa pada bulan Sya'ban dan Muharram.
7. Puasa Nabi Dawud (sehari puasa, sehari tidak puasa).
8. Puasa sepuluh hari di bulan Dzulhijjah.
9. Puasa bagi orang yang belum mampu menikah.

Ketiga: Puasa Makruh
Puasa makruh adalah puasa yang oleh nash-nash syar'i dilarang untuk dikerjakan, tetapi larangan tersebut tidak bersifat keras, karena tidak sampai pada tingkat pengharaman. Di antara hari-hari yang dimakruhkan untuk puasa adalah:

1. Puasa hari Arafah bagi orang yang menunaikan ibadah haji.
2. Puasa hari Jum'at saja.
3. Puasa hari Sabtu saja.
4. Puasa hari terakhir dari bulan Sya'ban, kecuali jika bertepatan dengan puasa yang telah biasa dilakukan, seperti puasa hari Senin dan Kamis.
5. Puasa ad-Dahr. Ini diartikan bahwa harus berbuka pada hari-hari diharamkannya puasa, jika tidak berbuka pada hari-hari tersebut, maka diharamkan puasa ad-Dahr.

Keempat: Puasa yang Diharamkan
Puasa yang diharamkan adalah puasa yang oleh nash-nash syar'i dilarang secara mutlak untuk dikerjakan, yaitu:

1. Puasa dua hari raya; Idul Fithri dan Idul Adh-ha.
2. Puasa pada hari-hari Tasyriq, yaitu tanggal 11, 12 dan 13 dari bulan Dzul Hijjah.
3. Puasa pada saat haidh dan nifas bagi wanita.
4. Diharamkan bagi wanita melaksanakan puasa tathawwu' (sunnah) jika suaminya melarang untuk mengerjakan puasa tersebut.
5. Puasanya orang sakit yang dapat membahayakan dirinya dan bahkan bisa mengakibatkan kematiannya. [1]

Pembahasan 2
PUASA SUNNAH [2] DAN PENGARUHNYA DALAM TAQARRUB (PENDEKATAN DIRI) SEORANG HAMBA KEPADA RABB-NYA

Setiap kewajiban memiliki satu nafilah (sunnah) yang mempertahankan keberadaannya serta menyempurnakan kekurangannya. Shalat lima waktu misalnya, memiliki shalat-shalat sunnah, baik sebelum maupun sesudahnya. Demikian juga dengan zakat, yang memiliki shadaqah sunnah. Haji dan umrah merupakan hal yang wajib dikerjakan sekali seumur hidup, sedangkan selebihnya adalah sunnah. Puasa wajib dikerjakan pada bulan Ramadhan, sedangkan puasa sunnah banyak sekali, di antaranya puasa sunnah yang tidak pasti, seperti puasa bagi orang yang tidak mampu menikah. Puasa sunnah yang ditentukan, misalnya puasa enam hari di bulan Syawwal, karena barangsiapa mengerjakan puasa ini setelah Ramadhan, maka seakan-akan dia telah berpuasa sepanjang tahun.

Hal tersebut didasarkan pada hadits yang diriwayatkan oleh Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Barangsiapa berpuasa Ramadhan, kemudian diikuti dengan puasa enam hari di bulan Syawwal, maka ia seperti puasa ad-Dahr." [3]

Di antara pengaruh puasa sunnah adalah:
1. Puasa sunnah dapat digunakan oleh seorang hamba untuk mendekatkan diri kepada Rabb-nya, karena membiasakan diri berpuasa setelah Ramadhan merupakan tanda diterimanya amal perbuatan, insya Allah. Hal ini karena Allah Jalla wa Ala jika menerima amal seorang muslim, maka Dia akan memberikan petunjuk kepadanya untuk mengerjakan amal shalih setelahnya.

2. Puasa Ramadhan yang dikerjakan dengan penuh keimanan dan mengharapkan pahala, akan mengharuskan pemberian ampunan atas dosa-dosa sebelumnya. Orang-orang yang berpuasa akan mendapatkan pahala pada hari Idul Fithri, karena hal itu merupakan hari pemberian pahala. Puasa setelah Ramadhan merupakan bentuk rasa syukur terhadap nikmat ini bagi hubungan seorang muslim dengan Rabb-nya.

3. Puasa sunnah merupakan janji seorang muslim kepada Rabb-nya, bahwa musim ketaatan itu akan terus berlangsung dan bahwasanya kehidupan ini secara keseluruhan adalah ibadah. Dengan demikian, puasa itu tidak berakhir dengan berakhirnya bulan Ramadhan, tetapi puasa itu terus disyari'atkan sepanjang tahun. Mahabenar Allah Yang Mahaagung ketika berfirman:

"Katakanlah, Sesungguhnya shalatku, sembelihanku, hidupku dan matiku hanyalah untuk Allah ...." [Al-An'aam: 162]

4. Puasa sunnah menjadi sebab timbulnya kecintaan Allah Subhanahu wa Ta'ala kepada hamba-Nya serta pengabulan do'anya, penghapusan kesalahan-kesalahannya, pelipatgandaan kebaikan-kebaikannya, peninggian derajatnya, serta keberuntungannya mendapatkan Surga kenikmatan. [4]

[Disalin dari buku Meraih Puasa Sempurna, Diterjemahkan dari kitab Ash-Shiyaam, Ahkaam wa Aa-daab, karya Dr. Abdullah bin Muhammad bin Ahmad ath-Thayyar, Penerjemah Abdul Ghoffar EM, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Lihat kitab Haasyiyah Ibni Abidin (II/373), Bidaayatul Mujtahid oleh Ibnu Rusyd (I/298), Mawaahib al-Jaliil karya al-Khaththab (II/405), al-Majmuu', karya an-Nawawi (VI/378), al-Inshaaf karya al-Mardawi (hal. 342).
[2]. Pembahasan tentang macam-macam puasa sunnah ini telah disampaikan sebelumnya, pada pembahasan tentang macam-macam puasa.
[3]. Diriwayatkan oleh Muslim. (Shahiih Muslim bi Syarh an-Nawawi (VIII/56))
[4]. Lihat mengenai puasa sunnah ini dalam kitab Zaadul Ma'aad (I/340), Qalyuu-bii wa Umairah (II/72).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ramadhan, Bulan Kemenangan

/0 almanhaj.or.id - Ramadhan, Bulan Kemenangan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Ramadhan, Bulan Kemenangan

Jumat, 18 September 2009 00:16:12 WIB

RAMADHAN, BULAN KEMENANGAN

Oleh
Dr. Abdullah bin Muhammad bin Ahmad Ath-Thayyar

Puasa memiliki ikatan yang sangat kuat dengan jihad. Puasa memberikan persiapan yang mantap untuknya. Puasa senantiasa menemaninya dalam perjalanan kehidupan yang terus-menerus sampai Allah mewariskan bumi dan seisinya. Dengan demikian, puasa akan senantiasa tetap ada sampai hari Kiamat sebagai fase persiapan untuk jihad. Jihad itu sendiri akan senantiasa tetap ada sampai hari Kiamat sebagai fase amaliah bagi puasa.

Umat Islam adalah umat yang suka berpuasa sekaligus mujahid (pejuang) yang mampu mengambil manfaat dari lembaga pendidikan puasa sebagai tempat penggemblengan untuk jihad. Selama umat Islam masih terus menjalankan puasa yang hakiki, maka ia tetap sebagai mujahid. Oleh karena itu, banyak kemenangan yang diperoleh kaum muslimin pada bulan Ramadhan.

Di tahun ke-2 Hijriyyah, terjadi perang Badar al-Kubra pada bulan Ramadhan. Perang ini berakhir dengan kemenangan Islam atas kesyirikan di awal perlawanan perang fisik. Kemenangan ini sangat lekat dengan perjalanan sejarah, di mana kelompok orang-orang beriman yang jumlahnya sedikit berhasil mengalahkan kesyirikan dan kelompok yang jauh lebih kuat.

Pada bulan Ramadhan di tahun ke-5 Hijriyyah, kaum muslimin melakukan persiapan untuk melakukan perang Khandaq, di mana perang ini berlangsung pada bulan Syawwal di tahun yang sama. Pada bulan Ramadhan di tahun yang sama, Rasulullah Shallallahu 'alaihi wa sallam mengirimkan pasukan untuk menghancurkan patung-patung berhala. Ini merupakan tugas kemiliteran yang sangat penting, karena adanya kemungkinan terjadinya kontak senjata.

Pada bulan Ramadhan di hari ke-21 dari tahun ke-8 Hijriyyah, berakhir pembebasan teragung, yaitu pembebasan kota Makkah (Fat-hu Makkah), hingga akhirnya para pemimpinnya menyerahkan diri setelah lama melakukan permusuhan. Akhirnya mereka pun berbondong-bondong memeluk agama Allah. Patung-patung juga berjatuhan oleh "pukulan" Rasulullah Shallallahu 'alaihi wa sallam dengan menggunakan alat pemukulnya yang kokoh. Mahabenar Allah Yang Mahaagung ketika berfirman:

"Apabila telah datang pertolongan Allah dan kemenangan, dan kamu lihat manusia masuk agama Allah dengan berbondong-bondong, maka bertasbihlah dengan memuji Rabb-mu dan mohonlah ampun kepada-Nya. Sesungguhnya Dia adalah Mahapenerima taubat." [An-Nashr: 1-3]

Pada bulan Ramadhan di tahun ke-9, terjadi perang Tabuk.

Pada bulan Ramadhan pula di tahun ke-10, Rasulullah Shallallahu 'alaihi wa sallam mengutus Ali bin Abi Thalib Radhiyallahu 'anhu untuk memimpin pasukan ke Yaman, dengan mengirimkan bersamanya sepucuk surat yang ditujukan kepada mereka.

Masih banyak lagi peperangan dahsyat lainnya yang dilakukan oleh kaum muslimin di bulan Ramadhan dalam melawan musuh-musuh mereka. Peperangan penting di antaranya adalah peperangan yang dipimpin oleh seorang pahlawan muslim, Shalahuddin al-Ayyubi ketika melawan pasukan Salib dan pertempuran Ain Jalut, yang di dalamnya kaum muslimin berhasil mengusir pasukan dari bangsa Tartar. Semuanya itu terjadi pada bulan Ramadhan, yang merupakan bulan ibadah dan kemenangan. Akankah kaum muslimin mengulangi kemenangan-kemenangan tersebut serta mengembalikan sejarah Salafush Shalih? [1]

[Disalin dari buku Meraih Puasa Sempurna, Diterjemahkan dari kitab Ash-Shiyaam, Ahkaam wa Aa-daab, karya Dr. Abdullah bin Muhammad bin Ahmad ath-Thayyar, Penerjemah Abdul Ghoffar EM, Penerbit Pustaka Ibnu Katsir]
_________
Footnote
[1].Haakadza Nashuum (hal. 110-111), Nafahaat Ramadhaan (hal. 171). Sebagai tambahan, lihat Siirah Ibni Hisyam (II/257, III/224, IV/31).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Zakat Profesi

/0 almanhaj.or.id - Hukum Zakat Profesi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Hukum Zakat Profesi

Sabtu, 19 September 2009 02:19:21 WIB

HUKUM ZAKAT PROFESI

Oleh
Ustadz Muhammad Arifin Badri, M.A

Pertanyaan.
Bismillaahirrahmaanirrahiim
Assalamu Alaikum Warohmatulloohi wabarokatuh, Alhamdulillaah wa Shalatu wassalaammu 'alaa Rosulillaah.

Ustadz yang semoga Allah senantiasa menjagamu...

Tadi pagi saya ditanya atasan saya perihal Hukum Zakat Profesi:

1. Apakah Ijtihad/Qiyas yang dipakai oleh ulama yang membolehkan Zakat Profesi itu bisa dijadikan dalil untuk diamalkan? di Perusahaan saya sudah lama diberlakukan zakat profesi ini dengan cara potong gaji tiap bulannya berdasarkan kesepakatan sebelumnya, ada yang mau dan ada pula yang tidak mau dipotong gajinya.
2. Terus adakah buku yang bagus yang khusus menjelaskan Zakat Profesi ini!?

Hasan

Jawaban.
[1]. Zakat yang diwajibkan untuk dipungut dari orang-orang kaya telah dijelaskan dengan gamblang dalam banyak dalil. Dan zakat adalah permasalahan yang tercakup dalam kategori permasalahan ibadah, dengan demikian tidak ada peluang untuk berijtihad atau merekayasa permasalahan baru yang tidak diajarkan dalam dalil. Para ulama' Dari berbagai mazhab telah menyatakan:

الأَصْلُ فِي العِبَادَاتِ التَّوقِيفُ

"Hukum asal dalam permasalahan ibadah adalah tauqifi alias terlarang."

Berdasarkan kaedah ini, para ulama' menjelaskan bahwa barangsiapa yang membolehkan atau mengamalkan suatu amal ibadah, maka sebelumnya ia berkewajiban untuk mencari dalil yang membolehkan atau mensyari'atkannya. Bila tidak, maka amalan itu terlarang atau tercakup dalam amalan bid'ah:

مَنْ عَمِلَ عَمَل لَيْسَ عَلَيهِ أَمْرُنَا فَهُوَ رَدٌّ رواه مسلم

"Barang siapa yang mengamalkan suatu amalan yang tidak ada tuntunannya dari kami, maka amalan itu tertolak." [Riwayat Muslim]

Coba anda renungkan: Zakat adalah salah satu rukun Islam, sebagaimana syahadatain, shalat, puasa, dan haji. Mungkinkah anda dapat menolerir bila ada seseorang yang berijtihad pada masalah-masalah tersebut dengan mewajibkan sholat selain sholat lima waktu, atau mengubah-ubah ketentuannya; subuh menjadi 4 rakaat, maghrib 5 rakaat, atau waktunya digabungkan jadi satu. Ucapan syahadat ditambahi dengan ucapan lainnya yang selaras dengan perkembangan pola hidup umat manusia, begitu juga haji, diadakan di masing-masing negara guna efisiensi dana umat dan pemerataan pendapatan dan kesejahteraan umat. Dan puasa ramadhan dibagi pada setiap bulan sehingga lebih ringan dan tidak memberatkan para pekerja pabrik dan pekerja berat lainnya.

Mungkinkah anda dapat menerima ijtihad ngawur semacam ini? Bila anda tidak menerimanya, maka semestinya anda juga tidak menerima ijtihad zakat profesi, karena sama-sama ijtihad dalam amal ibadah dan rukun Islam.

Terlebih-lebih telah terbukti dalam sejarah bahwa para sahabat nabi dan juga generasi setelah mereka tidak pernah mengenal apa yang disebut-sebut dengan zakat profesi, padahal apa yang disebut dengan gaji telah dikenal sejak lama, hanya beda penyebutannya saja. Dahulu disebut dengan al 'atha' dan sekarang disebut dengan gaji atau raatib atau mukafaah. Tentu perbedaan nama ini tidak sepantasnya mengubah hukum.

Ditambah lagi, bila kita mengkaji pendapat ini dengan seksama, maka kita akan dapatkan banyak kejanggalan dan penyelewengan. Berikut sekilas bukti akan kejanggalan dan penyelewengan tersebut:

1. Orang-orang yang mewajibkan zakat profesi meng-qiyaskan (menyamakan) zakat profesi dengan zakat hasil pertanian, tanpa memperdulikan perbedaan antara keduanya. Zakat hasil pertanian adalah 1/10 (seper sepuluh) dari hasil panen bila pengairannya tanpa memerlukan biaya, dan 1/20 (seper dua puluh), bila pengairannya membutuhkan biaya. Adapun zakat profesi, maka zakatnya adalah 2,5 %, sehingga qiyas semacam ini adalah qiyas yang benar-benar aneh dan menyeleweng. Seharusnya qiyas yang benar ialah dengan mewajibkan zakat profesi sebesar 1/10 (seper sepuluh) bagi profesi yang tidak membutuhkan modal, dan 1/20 (seper dua puluh), tentu ini sangat memberatkan, dan orang-orang yang mengatakan ada zakat profesi tidak akan berani memfatwakan zakat profesi sebesar ini.

2. Gaji diwujudkan dalam bentuk uang, maka gaji lebih tepat bila diqiyaskan dengan zakat emas dan perak, karena sama-sama sebagai alat jual beli, dan standar nilai barang.

3. Orang-orang yang memfatwakan zakat profesi telah nyata-nyata melanggar ijma'/kesepakatan ulama' selama 14 abad, yaitu dengan memfatwakan wajibnya zakat pada gedung, tanah dan yang serupa.

4. Gaji bukanlah hal baru dalam kehidupan manusia secara umum dan umat Islam secara khusus, keduanya telah ada sejak zaman dahulu kala. Berikut beberapa buktinya:

Sahabat Umar bin Al Khatthab radhiallahu 'anhu pernah menjalankan suatu tugas dari Rasulullah shallallahu 'alaihi wa sallam, lalu iapun di beri upah oleh Rasulullah shallallahu 'alaihi wa sallam. Pada awalnya, sahabat Umar radhiallahu 'anhu menolak upah tersebut, akan tetapi Rasulullah shallallahu 'alaihi wa sallam bersabda kepadanya: "Bila engkau diberi sesuatu tanpa engkau minta, maka makan (ambil) dan sedekahkanlah." [Riwayat Muslim]

Seusai sahabat Abu Bakar radhiallahu 'anhu dibai'at untuk menjabat khilafah, beliau berangkat ke pasar untuk berdagang sebagaimana kebiasaan beliau sebelumnya. Di tengah jalan, beliau berjumpa dengan Umar bin Al Khatthab radhiallahu 'anhu, maka Umarpun bertanya kepadanya: "Hendak kemanakah engkau?" Abu Bakar menjawab: "Ke pasar." Umar kembali bertanya: "Walaupun engkau telah mengemban tugas yang menyibukkanmu?" Abu Bakar menjawab: "Subhanallah, tugas ini akan menyibukkan diriku dari menafkahi keluargaku?" Umarpun menjawab: "Kita akan meberimu secukupmu." [Riwayat Ibnu Sa'ad dan Al Baihaqy]

Imam Al Bukhary juga meriwayatkan pengakuan sahabat Abu Bakar radhiallahu 'anhu tentang hal ini:

لقد عَلِمَ قَوْمِي أَنَّ حِرْفَتِي لم تَكُنْ تَعْجِزُ عن مؤونة أَهْلِي وَشُغِلْتُ بِأَمْرِ الْمُسْلِمِينَ فَسَيَأْكُلُ آلُ أبي بَكْرٍ من هذا الْمَالِ وَيَحْتَرِفُ لِلْمُسْلِمِينَ فيه.

"Sungguh kaumku telah mengetahui bahwa pekerjaanku dapat mencukupi kebutuhan keluargaku, sedangkan sekarang, aku disibukkan oleh urusan umat Islam, maka sekarang keluarga Abu Bakar akan makan sebagian dari harta ini (harta baitul maal), sedangkan ia akan bertugas mengatur urusan mereka." [Riwayat Bukhary]

Ini semua membuktikan bahwa gaji dalam kehidupan umat islam bukanlah suatu hal yang baru, akan tetapi, selama 14 abad lamanya tidak pernah ada satupun ulama' yang memfatwakan adanya zakat profesi atau gaji. Ini membuktikan bahwa zakat profesi tidak ada, yang ada hanyalah zakat mal, yang harus memenuhi dua syarat, yaitu hartanya mencapai nishab dan telah berlalu satu haul (tahun).

Oleh karena itu ulama' ahlul ijtihaad yang ada pada zaman kita mengingkari pendapat ini, diantara mereka adalah Syeikh Bin Baz, beliau berkata: "Zakat gaji yang berupa uang, perlu diperinci: Bila gaji telah ia terima, lalu berlalu satu tahun dan telah mencapai satu nishab, maka wajib dizakati. Adapun bila gajinya kurang dari satu nishab, atau belum berlalu satu tahun, bahkan ia belanjakan sebelumnya, maka tidak wajib di zakati." [Maqalaat Al Mutanawwi'ah oleh Syeikh Abdul Aziz bin Baaz 14/134. Pendapat serupa juga ditegaskan oleh Syeikh Muhammad bin Shaleh Al Utsaimin, Majmu' Fatawa wa Ar Rasaa'il 18/178.]

Fatwa serupa juga telah diedarkan oleh Anggota Tetap Komite Fatwa Kerajaan Saudi Arabia, berikut fatwanya:

"Sebagaimana yang telah diketahui bersama bahwa di antara harta yang wajib dizakati adalah emas dan perak (mata uang). Dan di antara syarat wajibnya zakat pada emas dan perak (uang) adalah berlalunya satu tahun sejak kepemilikan uang tersebut. Mengingat hal itu, maka zakat diwajibkan pada gaji pegawai yang berhasil ditabungkan dan telah mencapai satu nishab, baik gaji itu sendiri telah mencapai satu nishab atau dengan digabungkan dengan uangnya yang lain dan telah berlalu satu tahun. Tidak dibenarkan untuk menyamakan gaji dengan hasil bumi; karena persyaratan haul (berlalu satu tahun sejak kepemilikan uang) telah ditetapkan dalam dalil, maka tidak boleh ada qiyas. Berdasarkan itu semua, maka zakat tidak wajib pada tabungan gaji pegawai hingga berlalu satu tahun (haul)." [Majmu' Fatwa Anggota Tetap Komite Fatwa Kerajaan Saudi Arabia 9/281, fatwa no: 1360]

Sebagai penutup tulisan singkat ini, saya mengajak pembaca untuk senantiasa merenungkan janji Rasulullah shallallahu 'alaihi wa sallam berikut:

مَا نَقَصَتْ صَدَقَةٌ مِنْ مَالٍ. رواه مسلم

"Tidaklah sedekah itu akan mengurangi harta kekayaan." [Riwayat Muslim]

Berdasarkan penjelasan di atas, maka saya mengusulkan agar anda mengusulkan kepada perusahaan anda atau atasan anda agar menghapuskan pemotongan gaji yang selama ini telah berlangsung dengan alasan zakat profesi. Karena bisa saja dari sekian banyak yang dipotong gajinya belum memenuhi kriteria wajib zakat. Karena harta yang berhasil ia kumpulkan/tabungkan belum mencapai nishab. Atau kalaupun telah mencapai nishab mungkin belum berlalu satu tahun/haul, karena telah habis dibelanjakan pada kebutuhan yang halal. Dan kalaupun telah mencapai satu nishab dan telah berlalu satu haul/tahun, maka mungkin kewajiban zakat yang harus ia bayarkan tidak sebesar yang dipotong selama ini. Wallahu ta'ala a'alam bis showaab.

[2]. Berdasarkan jawaban pertama, maka tidak perlu anda mencari buku-buku atau tulisan-tulisan yang membahasa masalah zakat profesi. Cukuplah anda dan juga umat Islam lainnya mengamalkan zakat-zakat yang telah nyata-nyata disepakati oleh seluruh ulama' umat islam sepanjang sejarah. Dan itu telah dibahas tuntas oleh para ulama' kita dalam setiap kitab-kitab fiqih.
Wallahu a'alam bisshawab.

[Ustadz Muhammad Arifin Badri, M.A adalah Kandidat doktor di Universitas Islam Madinah, Madinah - Saudi Arabia. Sumber http://www.pengusahamuslim.com/fatwa-perdagangan/tanya-jawab/650-tanya-jawab-adakah-zakat-profesi-dalam-islam.html]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Puasa

/0 almanhaj.or.id - Macam-Macam Puasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa

Macam-Macam Puasa

Minggu, 27 September 2009 23:14:22 WIB

MACAM-MACAM PUASA

Oleh
Dr. Abdullah bin Muhammad bin Ahmad Ath-Thayyar

Pembahasan 1
MACAM-MACAM PUASA

Kita akan membicarakan tentang pembagian puasa dari segi halal dan haram. Hal itu karena puasa terkadang bisa wajib, terkadang sunnah, terkadang makruh dan terkadang haram. Pembahasan mengenai hal itu akan diberikan dalam beberapa permasalahan berikut ini:

Pertama: Puasa Wajib
Puasa wajib adalah puasa Ramadhan, puasa qadha’ dari puasa Ramadhan, puasa nadzar, puasa fidyah dan kaffarat.

Kedua: Puasa Sunnah
Puasa sunnah adalah puasa yang oleh nash-nash syar’i dianjurkan untuk dikerjakan, yaitu:

1. Puasa enam hari pada bulan Syawwal.
2. Puasa hari ‘Arafah bagi orang yang tidak sedang menunaikan ibdah haji.
3. Puasa hari ‘Asyura’ (puasa pada tanggal 10 Muharram) dengan satu hari sebelum atau sesudahnya.
4. Puasa hari-hari bidh (putih, yakni hari-hari di saat terjadi bulan purnama-ed), yaitu hari ke-13, 14 dan 15 pada setiap bulan Hijriyyah.
5. Puasa hari Senin dan Kamis.
6. Memperbanyak puasa pada bulan Sya’ban dan Muharram.
7. Puasa Nabi Dawud (sehari puasa, sehari tidak puasa).
8. Puasa sepuluh hari di bulan Dzulhijjah.
9. Puasa bagi orang yang belum mampu menikah.

Ketiga: Puasa Makruh
Puasa makruh adalah puasa yang oleh nash-nash syar’i dilarang untuk dikerjakan, tetapi larangan tersebut tidak bersifat keras, karena tidak sampai pada tingkat pengharaman. Di antara hari-hari yang dimakruhkan untuk puasa adalah:

1. Puasa hari ‘Arafah bagi orang yang menunaikan ibadah haji.
2. Puasa hari Jum’at saja.
3. Puasa hari Sabtu saja.
4. Puasa hari terakhir dari bulan Sya’ban, kecuali jika bertepatan dengan puasa yang telah biasa dilakukan, seperti puasa hari Senin dan Kamis.
5. Puasa ad-Dahr. Ini diartikan bahwa harus berbuka pada hari-hari diharamkannya puasa, jika tidak berbuka pada hari-hari tersebut, maka diharamkan puasa ad-Dahr.

Keempat: Puasa yang Diharamkan
Puasa yang diharamkan adalah puasa yang oleh nash-nash syar’i dilarang secara mutlak untuk dikerjakan, yaitu:

1. Puasa dua hari raya; ‘Idul Fithri dan ‘Idul Adh-ha.
2. Puasa pada hari-hari Tasyriq, yaitu tanggal 11, 12 dan 13 dari bulan Dzul Hijjah.
3. Puasa pada saat haidh dan nifas bagi wanita.
4. Diharamkan bagi wanita melaksanakan puasa tathawwu’ (sunnah) jika suaminya melarang untuk mengerjakan puasa tersebut.
5. Puasanya orang sakit yang dapat membahayakan dirinya dan bahkan bisa mengakibatkan kematiannya.[1]

Pembahasan 2
PUASA SUNNAH[2] DAN PENGARUHNYA DALAM TAQARRUB (PENDEKATAN DIRI) SEORANG HAMBA KEPADA RABB-NYA

Setiap kewajiban memiliki satu nafilah (sunnah) yang mempertahankan keberadaannya serta menyempurnakan kekurangannya. Shalat lima waktu misalnya, memiliki shalat-shalat sunnah, baik sebelum maupun sesudahnya. Demikian juga dengan zakat, yang memiliki shadaqah sunnah. Haji dan umrah merupakan hal yang wajib dikerjakan sekali seumur hidup, sedangkan selebihnya adalah sunnah. Puasa wajib dikerjakan pada bulan Ramadhan, sedangkan puasa sunnah banyak sekali, di antaranya puasa sunnah yang tidak pasti, seperti puasa bagi orang yang tidak mampu me-nikah. Puasa sunnah yang ditentukan, misalnya puasa enam hari di bulan Syawwal, karena barangsiapa mengerjakan puasa ini se-telah Ramadhan, maka seakan-akan dia telah berpuasa sepanjang tahun.

Hal tersebut didasarkan pada hadits yang diriwayatkan oleh Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Barangsiapa berpuasa Ramadhan, kemudian diikuti dengan puasa enam hari di bulan Syawwal, maka ia seperti puasa ad-Dahr.”[3]

Di antara pengaruh puasa sunnah adalah:

1. Puasa sunnah dapat digunakan oleh seorang hamba untuk mendekatkan diri kepada Rabb-nya, karena membiasakan diri berpuasa setelah Ramadhan merupakan tanda diterimanya amal perbuatan, insya Allah. Hal ini karena Allah Jalla wa 'Ala jika menerima amal seorang muslim, maka Dia akan memberikan petunjuk kepadanya untuk mengerjakan amal shalih setelahnya.

2. Puasa Ramadhan yang dikerjakan dengan penuh keimanan dan mengharapkan pahala, akan mengharuskan pemberian ampunan atas dosa-dosa sebelumnya. Orang-orang yang berpuasa akan mendapatkan pahala pada hari ‘Idul Fithri, karena hal itu merupakan hari pemberian pahala. Puasa setelah Rama-dhan merupakan bentuk rasa syukur terhadap nikmat ini bagi hubungan seorang muslim dengan Rabb-nya.

3. Puasa sunnah merupakan janji seorang muslim kepada Rabb-nya, bahwa musim ketaatan itu akan terus berlangsung dan bahwasanya kehidupan ini secara keseluruhan adalah ibadah. Dengan demikian, puasa itu tidak berakhir dengan berakhirnya bulan Ramadhan, tetapi puasa itu terus disyari’atkan sepanjang tahun. Mahabenar Allah Yang Mahaagung ketika berfirman:

“Katakanlah, ‘Sesungguhnya shalatku, sembelihanku, hidupku dan matiku hanyalah untuk Allah...’” [Al-An’aam: 162]

4. Puasa sunnah menjadi sebab timbulnya kecintaan Allah Subhanahu wa Ta'ala kepada hamba-Nya serta pengabulan do’anya, penghapusan kesalahan-kesalahannya, pelipatgandaan kebaikan-kebaikannya, peninggian derajatnya, serta keberuntungannya mendapatkan Surga kenikmatan.[4]

[Disalin dari buku Meraih Puasa Sempurna, Diterjemahkan dari kitab Ash-Shiyaam, Ahkaam wa Aa-daab, karya Dr. Abdullah bin Muhammad bin Ahmad ath-Thayyar, Penerjemah Abdul Ghoffar EM, Penerbit Pustaka Ibnu Katsir]
_________
Footnote
[1]. Lihat kitab Haasyiyah Ibni ‘Abidin (II/373), Bidaayatul Mujtahid oleh Ibnu Rusyd (I/298), Mawaahib al-Jaliil karya al-Khaththab (II/405), al-Majmuu’, karya an-Nawawi (VI/378), al-Inshaaf karya al-Mardawi (hal. 342).
[2]. Pembahasan tentang macam-macam puasa sunnah ini telah disampaikan sebelumnya, pada pembahasan tentang macam-macam puasa.
[3]. Diriwayatkan oleh Muslim. (Shahiih Muslim bi Syarh an-Nawawi (VIII/56))
[4]. Lihat mengenai puasa sunnah ini dalam kitab Zaadul Ma’aad (I/340), Qalyuu-bii wa ‘Umairah (II/72).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengantar Kehidupan Dunia

/0 almanhaj.or.id - Pengantar Kehidupan Dunia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Pengantar Kehidupan Dunia

Senin, 28 September 2009 01:48:38 WIB

PENGANTAR KEHIDUPAN DUNIA

Oleh
Abdul Malik bin Muhammad al-Qasim

Allah Subhanahu wa Ta’ala menyifati dunia dengan firman-Nya:

"… Sesungguhnya kehidupan dunia ini hanyalah kesenangan (sementara) dan sesungguhnya akhirat itulah negeri yang kekal." [Al-Mukmin: 39]

Allah Subhanahu wa Ta'ala memberikan peringatan kepada manusia akan fitnah (cobaan) berupa harta dan anak-anak dengan firman-Nya:

"Dan ketahuilah, bahwa hartamu dan anak-anakmu itu hanya sebagai cobaan dan sesungguhnya di sisi Allah-lah pahala yang besar." [Al-Anfaal: 28]

Dan Allah Subhanahu wa Ta'ala melarang manusia agar tidak selalu memperhatikan apa yang dimiliki orang lain dengan firman-Nya.

“Dan janganlah kamu tujukan kedua matamu kepada apa yang telah Kami berikan kepada golongan-golongan dari mereka, sebagai bunga kehidupan dunia untuk Kami cobai mereka dengannya ….” [Thahaa: 131]

Ayat-ayat al-Qur-an yang mencela dunia sangatlah banyak, bahkan sebagian besar mencakup pencelaan terhadap dunia, memalingkan manusia dari dunia, mengajak mereka menuju kehidupan akhirat. Sangatlah jelas apa yang diungkap dalam al-Qur-an tentang hal ini, maka tidak diperlukan lagi untuk mengungkap dalil dari al-Qur-an yang menjelaskan tentang kesucian akhirat. [1]

Rasulullah Shallallahu 'alaihi wa sallam telah menggambarkan dunia dengan lisannya, dengan sabdanya:

“Aku sama sekali (tidak memiliki keakraban) dengan dunia, perumpamaanku dengan dunia adalah bagaikan seseorang yang ada di dalam perjalanan, dia beristirahat di bawah sebuah pohon rindang, lalu dia pergi dan meninggalkannya.” [2]

Karena banyaknya kesibukan dunia dan pekerjaan di dalam kehidupan ini, Rasulullah Shallallahu 'alaihi wa sallam memberikan perhatian khusus kepada umatnya untuk mempersiapkan sebuah hari perjalanan dan berbekal diri untuk kehidupan akhirat, beliau Shallallahu 'alaihi wa sallam bersabda:

“Jadilah engkau di dunia ini seperti orang asing atau seorang pengembara.” [HR. Al-Bukhari]

Barangsiapa yang melihat manusia berkerumun terhadap dunia dan mereka khusyu’ dalam mengumpulkan hartanya, baik yang halal maupun yang haram, maka ingatlah sabda Rasulullah Shallallahu 'alaihi wa sallam :

“Jika engkau melihat Allah Subhanahu wa Ta'ala memberikan (harta) duniawi kepada seorang hamba atas kemaksiatan yang ia sukai, maka itu merupakan istidraj (tipuan yang memperdaya).” [3]

Siapa yang dirinya tergantung kepada dunia yang fana dan berjalan dengan terengah-engah di belakang materi dunia, maka semua itu akan memalingkan dirinya dari ketaatan, ibadah, dan dari melaksanakan kewajiban tepat pada waktunya. Juga dari melaksanakan kewajiban secara sempurna.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Hari Kiamat telah dekat, tidak ada yang bertambah dalam (diri) manusia terhadap dunia kecuali ketamakan, dan mereka tidak bertambah kepada Allah melainkan semakin (bertambah) jauh.” [4]

Sedangkan mengumpulkan kekayaan dunia secara halal dengan menggunakannya di jalan yang halal adalah sebuah ibadah dalam rangka mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Adapun jika mendapatkannya dengan cara yang haram atau menggunakannya di jalan yang haram, maka hal itu merupakan sebuah bekal yang menjerumuskan pelakunya ke dalam api Neraka.

Yahya bin Mu’adz berkata, “Aku sama sekali tidak memerintahkanmu untuk meninggalkan dunia, akan tetapi aku memerintahkanmu untuk meninggalkan dosa-dosa. Meninggalkan dunia hanya merupakan keutamaan, sedangkan meninggalkan dosa adalah suatu kewajiban. Dan menegakkan kewajiban lebih penting bagimu daripada sebuah kebaikan-kebaikan dan keutamaan (yang sifatnya tidak wajib-ed.).”

Dunia itu -wahai saudaraku yang mulia!- adalah materi yang nampak di hadapan manusia, di dalamnya ada sebuah karunia. Yaitu bumi beserta isinya, karena sesungguhnya bumi adalah tempat tinggal bagi manusia, sedangkan apa yang ada padanya berupa pakaian, makanan, minuman beserta kebutuhan biologis. Semuanya hanya merupakan makanan badan orang yang sedang berjalan menuju Allah Subhanahu wa Ta'ala. Manusia tidak akan menetap di dunia kecuali dengan semua ini. Sebagaimana unta yang tidak akan bisa melakukan perjalanan menuju haji kecuali dengan dipenuhi berbagai macam kebutuhannya. Maka siapa yang mengambilnya sebatas yang dianjurkan, berarti dia akan terpuji. Dan siapa yang mengambilnya melebihi batas kebutuhan, maka kejelekan akan menghampirinya, kemudian dia menjadi tercela.

Sebenarnya dia dilarang untuk mengambil dunia dengan cara yang jelek, karena hal itu akan mengeluarkannya dari kemanfaatan menuju kemudharatan. Dia akan sibuk dengan dunia yang dapat melupakan kehidupan akhiratnya, sehingga tujuan utama hilang dari dirinya. Dia bagaikan seseorang yang terus saja memberikan makanan kepada untanya, memberinya air, bahkan memakaikan pakaian yang bermacam-macam kepadanya. Akan tetapi, dia melupakan sekawanan lainnya yang telah pergi, akhirnya dia dan untanya berada di daerah menjadi buruan bagi binatang buas.

Manusia sama sekali tidak boleh lalai dalam memenuhi kebutuhannya, karena unta tidak akan sanggup melakukan perjalanan kecuali jika semua kebutuhannya telah terpenuhi. Cara yang tepat adalah dengan sikap pertengahan, yaitu mengambil dunia sesuai dengan kebutuhan dirinya (pertengahan) sebagai bekal dari sebuah perjalanan, walaupun dia menginginkan yang lainnya, karena memberikan kebutuhan diri adalah sikap yang benar dalam mem-berikan haknya. [5]

'Aun bin ‘Abdillah berkata, “Dunia dan akhirat di dalam hati bagaikan dua sisi timbangan. Jika sisi salah satunya lebih berat, maka sisi lainnya akan lebih ringan.” [6]

Siapa saja yang memuji dunia karena kehidupan yang mensejahterakannya, maka sungguh dia akan mencela karena bagiannya yang sedikit.
Jika dia (dunia) meninggalkan seseorang, maka itu adalah sebuah kerugian, dan jika dia datang maka itu adalah sebuah kegalauan. [7]

Al-Hasan pernah ditanya, “Wahai Abu Sa’id, ‘Siapakah manusia yang paling keras teriakannya pada hari Kiamat?’ Beliau menjawab, ‘Orang yang dikaruniai sebuah nikmat, tetapi dia menggunakannya untuk bermaksiat kepada Allah.’” [8]

Tidak diragukan bahwa orang yang menggunakan dunianya untuk ketaatan adalah sebuah kebaikan yang sangat agung, dia bershadaqah dan berinfak dengannya, dia pun ikut serta di dalam menebarkan ilmu dan membangun masjid dengannya. Ini adalah sebuah karunia yang sangat besar dari Allah Subhanahu wa Ta'ala baginya, yaitu bahwasanya Dia mengarahkan harta tersebut untuk menggunakannya pada hal-hal yang bermanfaat baginya di Akhiratnya.

Orang yang mencintai harta dengan selalu mengumpulkan emas dan perak dari semenjak lahir sampai mati, sesungguhnya dia berjalan di belakang dirham dan dinar, akan tetapi, apa yang ia capai dan kemana akhir perjalanannya?!
Seorang pemuda berjalan untuk sesuatu yang tidak akan ia temukan, sedangkan jiwa hanya satu dan kegalauan menyebar.

Seseorang tidak akan hidup dengan umur yang terus memanjang, mata tidak akan terhenti sehingga berakhir sebuah kehidupan.

Dunia terkadang datang dan pergi, dari kecukupan kepada kekurangan, dari senang kepada tidak senang (sempit), dia tidak akan terus-menerus dan tidak tetap dalam satu keadaan… . Inilah ketetapan Allah Subhanahu wa Ta'ala kepada makhluk-Nya, sebenarnya manusia berlari di belakang fatamorgana, bertahun-tahun dan berhari-hari… lalu dia akan mati.

Ia hanyalah bangkai yang berubah, padanya ada anjing-anjing yang selalu menginginkannya.
Jika engkau menjauhinya, maka engkau menyerahkan kepada penghuninya, dan jika engkau mengambilnya, maka anjing-anjingnya akan memusuhimu. [9]

‘Umar bin al-Khaththab Radhiyallahu 'anhu berkata, “Zuhud di dunia adalah ketenteraman hati dan badan.” [10]

Al-Hasan rahimahullah berkata, “Aku mendapati suatu kaum (para Sahabat Nabi,-ed.)yang tidak pernah berbahagia dengan sesuatu pun dari dunia yang mereka dapatkan dan tidak pernah menyesal dengan sesuatu pun dari dunia yang hilang darinya.” [11]

Semua ini terangkum dalam perkataan Imam Ahmad, beliau berkata, “Zuhud di dunia adalah dengan tidak memiliki angan-angan yang panjang.”

Seorang mukmin tidak layak untuk menjadikan dunia sebagai tanah air, tempat tinggal, dan merasa tenteram di dalamnya. Bahkan seharusnya dia merasakan seakan-akan dia berada dalam suatu perjalanan. [12]

Inilah pemahaman yang benar dan ilmu yang bermanfaat. Hal ini sebagaimana diungkapkan oleh Yahya bin Mu’adz, beliau berkata, “Bagaimana aku tidak mencintai dunia, makananku ada di dalamnya, dengannya aku menjalani kehidupan dan melaksanakan ketaatan, yang pada akhirnya aku mendapatkan Surga.” [13]

Sangat pantas jika kita merasa iri kepada mereka, tidak kepada orang-orang yang memiliki rumah-rumah atau istana-istana yang megah, sedangkan mereka lalai dalam beribadah dan menyia-nyiakan ketaatan.

Jika zaman tidak memberikan pakaian kesehatan kepadamu dan tidak memberikan makanan yang manis dan tawar Maka janganlah engkau iri terhadap orang-orang yang kaya, karena apa-apa yang ada pada mereka akan dirampas sesuai dengan apa yang diberikan oleh masa kepada mereka. [14]

‘Abdullah bin ‘Umar Radhiyallahu 'amhu berkata, “Sesungguhnya dunia itu adalah Surga bagi orang kafir dan penjara bagi orang yang beriman. Dan sesungguhnya perumpamaan seorang mukmin ketika dirinya keluar dari dunia adalah bagaikan seorang yang sebelumnya berada di dalam penjara, lalu dia dikeluarkan darinya. Sehingga dia berjalan di atas bumi dengan mencari keluasan.” [15]

Wahai manusia! Panah kematian tepat mengenai kalian, maka perhatikan dengan jeli. Dan jerat angan-angan ada di hadapan kalian, maka berhati-hatilah. Bahaya fitnah dunia telah mengelilingi kalian dari berbagai arah, maka jagalah diri kalian. Dan janganlah kalian tertipu dengan indahnya keadaan kalian sekarang ini, karena semuanya akan hilang, akan pergi, akan menyusut, dan akan hancur. [16]

Hari-hari berlalu kepada kita semua dengan berurutan, kita hanyalah digiring kepada ajal, sedangkan mata melihatnya.
Masa muda yang telah berlalu tidak akan pernah kembali, dan uban yang telah keruh tidak akan pernah hilang. [17]

Maka barangsiapa yang merenungi akibat dari kehidupan dunia, niscaya dia akan berhati-hati mengarunginya. Dan siapa saja yang meyakini panjangnya perjalanan (akhirat), maka dia akan mempersiapkan bekal untuk perjalanan tersebut. [18]

Kita telah melakukan kelalaian di dunia ini, sedangkan dosa datang silih berganti.

[Disalin dari kitab Ad-Dun-yaa Zhillun Zaa-il, Penulis ‘Abdul Malik bin Muhammad al-Qasim, Edisi Indonesia Menyikapi Kehidupan Dunia Negeri Ujian Penuh Cobaan, Penerjemah Beni Sarbeni, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Al-Ihyaa’ dengan ringkasan (III/ 216).
[2]. HR. Ahmad, at-Tirmidzi, Ibnu Majah dan al-Hakim. Hadits ini dishahihkan oleh Syaikh al-Albani.
[3]. HR. Ahmad, ath-Thabrani, dan al-Baihaqi. Hadits ini dishahihkan oleh Syaikh al-Albani.
[4]. HR. Al-Hakim dari Ibnu Mas’ud dan hadits ini dihasankan oleh Syaikh al-Albani.
[5]. Mukhtashar Minhaajil Qaashidiin, hal. 211.
[6]. Tazkiyatun Nufuus, hal. 129.
[7]. Bustaanul ‘Aarifiin, hal. 17.
[8]. Al-Hasan al-Bashri, hal. 47.
[9]. Syadzaraatudz Dzahab (XX/10).
[10]. Taariikh ‘Umar, hal. 26.
[11]. Az-Zuhd, hal. 230, karya Imam Ahmad.
[12]. Jaami’ul ‘Uluum, hal. 3780.
[13]. Tazkiyatun Nufuus, hal. 128.
[14]. Az-Zuhd, hal. 116, karya al-Baihaqi.
[15]. Syarhush Shuduur, hal. 13.
[16]. Al-‘Aaqibah, hal. 69.
[17]. Syadzaraatudz Dzahab (VI/231).
[18]. Shaidul Khaathir, hal. 25.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Malam Dan Siang Hanyalah Sebuah Perjalanan

/0 almanhaj.or.id - Malam Dan Siang Hanyalah Sebuah Perjalanan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Malam Dan Siang Hanyalah Sebuah Perjalanan

Selasa, 29 September 2009 15:57:29 WIB

MALAM DAN SIANG HANYALAH SEBUAH PERJALANAN

Oleh
Abdul Malik bin Muhammad al-Qasim

Saudaraku semuslim…
Malam dan siang hanyalah sebuah perjalanan yang selalu dilalui oleh setiap insan, dia melewatinya selangkah demi selangkah sehingga sampai pada akhir sebuah perjalanan. Jika Anda bisa mempersembahkan sebuah perbekalan pada setiap langkah tersebut, maka lakukanlah, karena tidak lama lagi perjalanan ini akan berakhir, bahkan dia berlari dengan lebih cepat dari yang engkau bayangkan. Maka bekalilah dirimu dalam perjalanan ini dan lakukanlah kewajibanmu, seakan-akan engkau sedang ada dalam perjalanan yang banyak mengandung bahaya para perampok.

Seorang Salaf menulis surat kepada saudaranya (yang isinya), “Wahai saudaraku, engkau berkhayal bahwa engkau selamanya berada di dunia, akan tetapi sebenarnya engkau ada dalam sebuah perjalanan. Engkau digiring dengan cepat, kematian datang menghadangmu, sedangkan dunia telah menggulung tikarnya di belakangmu, umurmu yang telah berlalu sama sekali tidak akan kembali.”[1]

Kita semua berjalan pada kelompok orang-orang yang zuhud, sedangkan kafilah (rombongan) orang-orang yang shalih telah berlalu… bagaimana kita melihat dunia menyatu dengan akhirat… antara zuhud dengan qana’ah. ‘Ali bin Fudhail berkata, “Aku mendengar ayahku berbicara kepada Ibnul Mubarak, ‘Engkau memerintahkan kami untuk hidup dengan zuhud dan kesederhanaan, akan tetapi aku melihat dirimu yang selalu membawa barang dagangan, bagaimana hal ini bisa terjadi?’ Beliau menjawab, ‘Wahai Abu ‘Ali, aku melakukannya hanya untuk menjaga wajah dan kehormatanku, dan dengannya aku melakukan ketaatan kepada Rabb-ku.’ Lalu dia berkata, ‘Wahai Ibnul Mubarak! Sungguh indahnya hal ini jika ini dilakukan dengan sempurna!!’”

Saudaraku tercinta…
Bagaimana engkau memandang dunia ini? Sungguh indahnya dunia jika ia datang dari pintu yang halal dan digunakan di jalan yang halal. Sesungguhnya pintu-pintu kebaikan sangat banyak dan tidak dapat dihitung: shadaqah, membantu orang yang sangat membutuhkan, menolong orang yang tertimpa musibah, membantu para janda, dan menanggung hidup anak-anak yatim.

Saudaraku…Sufyan pernah berkata, “Jagalah dirimu dari kemarahan Allah dalam tiga hal:

(1) Jagalah dirimu agar tidak lalai pada perintah-Nya,
(2) Jagalah dirimu dari sikap tidak rela akan keputusan-Nya sedangkan Dia melihatmu, dan
(3) Jagalah dirimu dari sikap membenci Rabb-mu ketika engkau meminta kepada-Nya, tetapi engkau tidak mendapatkannya.”

Sesungguhnya yang membagi-bagikan rizki di dunia ini adalah Allah, karena itu engkau harus rela terhadap pembagian-Nya, sedikit ataupun banyak, datang atau pergi, dunia itu memihakmu ataupun meninggalkanmu, engkau harus rela terhadap apa yang engkau dapatkan. Janganlah hatimu risau karenanya, janganlah engkau membenci apa yang telah Allah tentukan untukmu, dan janganlah engkau melihat orang yang lebih tinggi darimu dalam hal keduniaan. Akan tetapi lihatlah kepada orang-orang shalih dan orang-orang pilihan.

Siapa saja yang ingin hidup lapang
di dalam naungan agama dengan meraih dunia,
maka lihatlah orang yang lebih wara’ (takwa) daripadanya
dan perhatikanlah orang yang lebih miskin dari-nya.[2]

Yang lebih indah lagi dari ungkapan tersebut adalah firman Allah di dalam Kitab-Nya yang mulia:

"Dan janganlah kamu tujukan kedua matamu kepada apa yang telah Kami berikan kepada golongan-golongan dari mereka, sebagai bunga kehidupan di dunia untuk Kami cobai mereka dengannya… ." [Thahaa: 131]

Ibrahim al-Asy’ats rahimahullah berkata, “Aku mendengar Fudhail berkata, ‘Rasa takut seorang hamba terhadap Allah sesuai dengan keilmuannya kepada-Nya. Kezuhudan seorang hamba terhadap dunia sesuai dengan keinginannya atas kebahagiaan akhirat. Siapa saja yang beramal dengan ilmu yang ia ketahui, maka dia akan merasa cukup terhadap apa-apa yang tidak ia ketahui. Dan siapa saja yang mengamalkan sesuatu yang ia ketahui, maka Allah akan memberikan ilmu yang tidak ia ketahui. Siapa saja memiliki prilaku yang jelek, maka jelek pulalah agama, keturunan, dan kehormatannya.”[3]

Sebagian dari orang-orang zuhud berkata, “Aku tidak pernah mengetahui seseorang yang mendengar Surga dan Neraka, kemudian didatangkan kematian kepadanya. Sedangkan ia dalam keadaan tidak melakukan ketaatan kepada Allah sesaat pun, baik dengan berdzikir, shalat, membaca al-Qur-an atau dengan berbuat baik.” Lalu seseorang berkata kepadanya, “Sesungguhnya aku banyak menangis.” Lalu beliau berkata, “Jika engkau tertawa dengan mengakui kesalahan, itu lebih baik daripada engkau menangis tetapi selalu menampakkan amal. Jika seseorang me-nampakkan amalnya, niscaya amal tersebut tidak akan naik melebihi kepalanya.”

Orang tadi berkata, “Nasihatilah aku!” Beliau pun berkata, “Tinggalkanlah dunia untuk orang yang tamak kepadanya sebagaimana mereka meninggalkan akhirat. Dan jadilah di dunia ini bagaikan seekor lebah, dia tidak akan makan kecuali yang baik-baik. Dan jika terjatuh, maka dia tidak akan memecahkan atau merobek-robek sesuatu.”[4]

Saudaraku tercinta…
Tidak ada seorang pun yang mengingat kematian melainkan dunia akan menjadi hina dalam pandangannya, akhirnya semua penutup di hadapannya akan terbuka. Sesungguhnya dunia adalah beberapa tahun yang bisa dihitung, sebanyak apa pun materi yang dikumpulkan oleh seseorang dan sebanyak apa pun harta simpanan yang ia miliki, karena di belakang semua itu adalah kematian yang akan menghancurkan semua kelezatan dan memisahkan seseorang dari semua kawannya.

Al-Hasan rahimahullah berkata, “Sesungguhnya kematian itu selalu membuka aib dunia, dia tidak akan membiarkan seseorang yang berakal mendapatkan kebahagiaan di dalamnya.” [5]

Kebahagiaan apakah wahai saudaraku, sedangkan dunia begitu adanya?

Dunia telah berseru kepada dirinya,
seandainya di alam ini ada orang yang mendengarnya.
Berapa banyak sang pengumpul harta yang telah aku hancurkan,
harta yang dikumpulkannya.[6]

[Disalin dari kitab Ad-Dun-yaa Zhillun Zaa-il, Penulis ‘Abdul Malik bin Muhammad al-Qasim, Edisi Indonesia Menyikapi Kehidupan Dunia Negeri Ujian Penuh Cobaan, Penerjemah Beni Sarbeni, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Jaami’ul ‘Uluum wal Hikam, hal. 381.
[2]. As-Siyar (VIII/426).
[3]. Al-Ihyaa’ (IV/131).
[4]. As-Siyar (VIII/426).
[5]. Taariikh Baghdaad (XIV/444).
[6]. Thabaqaatusy Syaafi’iyyah (VI/78).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Umur Telah Mencapai Empat Puluh Tahun

/0 almanhaj.or.id - Jika Umur Telah Mencapai Empat Puluh Tahun

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Jika Umur Telah Mencapai Empat Puluh Tahun

Rabu, 30 September 2009 22:58:00 WIB

JIKA UMUR TELAH MENCAPAI EMPAT PULUH TAHUN

Oleh
Abdul Malik bin Muhammad al-Qasim

Saudaraku tercinta, di manakah kita di antara mereka?
‘Abdullah bin Dawud berkata, “Adalah salah satu dari mereka (kaum Salaf), jika umurnya telah mencapai empat puluh tahun, maka mereka menggulung tempat tidurnya, mereka sama sekali tidak tidur. Akan tetapi memenuhi malamnya dengan shalat, tasbih, dan istighfar… mereka menggantikan waktu (umur) yang telah lalu dengan kebaikan dan menyiapkan diri untuk menghadapi kehidupan yang akan datang.”

Sesungguhnya Allah memiliki hamba-hamba yang cerdas,
mereka menolak dunia dan takut akan fitnahnya.
Mereka melihat apa yang ada di dalamnya, ketika mereka tahu,
bahwa tidak ada tempat bagi orang yang hidup di dalamnya.
Mereka menjadikannya sebagai gelombang,
dan menjadikan amal sebagai kapal.

‘Abdullah bin Tsa'labah berkata dalam nasihatnya, “Tertawalah engkau, barangkali kain kafan untukmu telah ada di tangan tukang potong kain!!”[1]

Wahai orang yang sedang tidur, perjalanan telah dimulai. Wahai yang membuat bangunan di atas tangga-tangga yang penuh dengan air bah, cepatlah melakukan amal sebelum umurmu punah… janganlah engkau melupakan Dzat Yang menghitung hembusan nafasmu saat perjumpaan denganmu.

Saudaraku tercinta…
Ambillah rizki secukupnya,
ambillah yang jernih dari kehidupan ini.
ini semua akan berakhir,
bagaikan lentera ketika padam.

Yahya bin Mu’adz rahimahullah berkata, “Dunia adalah tempat kesibukan, sedangkan akhirat adalah tempat terjadinya hal-hal yang menakutkan. Dan senantiasa seorang hamba ada di antara kesibukan dan juga kegoncangan (hal-hal yang menakutkan) sehingga datang kepadanya keputusan, ke Surgakah ia atau ke Neraka.” [2]

Saudaraku semuslim…
Siapa yang mencurahkan kemampuannya untuk berfikir dengan sempurna, dia akan memahami bahwa dunia ini adalah sebuah perjalanan, maka dia akan selalu mengumpulkan perbekalan untuknya. Dia juga tahu bahwa perjalanan tersebut dimulai dari punggung seorang ayah, menuju perut seorang ibu, lalu ke dunia, ke kuburan, setelah itu menuju alam Mahsyar, dan yang terakhir menuju tempat yang abadi. Inilah tempat keselamatan dari segala “penyakit,” yaitu tempat yang kekal abadi. Sedangkan syaitan menawan kita untuk tetap menuju dunia, sehingga kita terus bersemangat dalam keluarga yang hancur berantakan, kemudian dia selalu mendorong kita menuju tempat kita semula. Ketahuilah bahwa batas kehidupan di dunia hanyalah hitungan nafas, perjalanan yang cepat dan tak terasa bagaikan perjalanan sebuah kapal yang tidak dirasakan oleh penumpang yang duduk di atasnya.

Sudah semestinya, dia harus memiliki bekal, dan tidak ada bekal menuju perjalanan akhirat kecuali ketakwaan. Oleh karena itu, seseorang haruslah sabar dan merasakan lelahnya kehidupan dalam melaksanakan ketakwaan, sehingga dalam perjalanannya dia tidak berkata, “Ya Rabb-ku! Kembalikanlah aku.” Dan dikatakan kepadanya, “Tidak!” Maka hendaklah orang yang lalai mewaspadai sifat malas dalam perjalanannya, karena sesungguhnya Allah akan memperlihatkan tanda-tanda kekuasaan-Nya bagi orang yang memutuskan perjalanannya sebagai ancaman baginya dengan harapan agar mereka tidak menyimpang dari jalan yang lurus. Siapa yang menyimpang dari jalan-Nya yang lurus lalu melihat sesuatu yang ditakutinya, maka kembalilah kepada Allah dari jalan yang dilaluinya dengan bertaubat dari kemaksiatan.[3]

Keadaan di dunia sebagaimana disifati oleh ar-Rabi' bin Khaitsam, ketika beliau ditanya, “Bagaimana keadaanmu pagi ini wahai Abu Yazid?” Beliau menjawab, “Di pagi ini aku berada dalam keadaan lemah dan penuh dengan dosa, kita memakan rizki kita sambil menunggu ajal kita.” [4]

Syumaith bin ‘Ajlan jika menyifati ahli dunia, beliau berkata, “Mereka semua bingung dan mabuk, penunggang kudanya berlari, sedangkan pejalan kaki berjalan dengan kakinya, yang fakir dan yang kaya tidak pernah merasa puas di dalamnya.” [5]

Saudaraku…
Bersikap qana’ahlah dengan duniamu dan relalah dengan yang ada padamu, karena di dalamnya tidak ada kesenangan selain kesenangan badan. Siapa saja yang mempersiapkan dirinya untuk berjumpa dengan Allah, dan menggunakan waktunya untuk melakukan amal-amal yang bemanfaat baginya, maka Allah akan memberikan kemanfaatan baginya di hari Kiamat. Oleh karena itu, dia akan berbahagia pada suatu hari di mana harta dan anak tidak berguna… hari di mana lembaran-lembaran bertebaran dan hati bergetar. Pada hari itu engkau melihat manusia dalam keadaan mabuk, padahal mereka sama sekali tidak mabuk, akan tetapi penyebabnya adalah adzab Allah sangatlah pedih. Anas bin ‘Iyadh rahimahullah berkata, “Aku melihat Shaf-wan bin Salim, jika dikatakan kepadanya besok hari Kiamat, maka seakan-akan dia sama sekali tidak me-miliki bekal dari ibadah.” [6]

Mereka adalah kaum yang selalu melakukan ibadah dengan giat dan memikirkan kehidupan akhirat mereka dengan mempersiapkan bekal untuknya.

Jika jiwa itu menjauh dari kebenaran,
maka kita membentaknya.
Dan jika dia menghadap dunia dengan
meninggalkan akhirat,
maka kita menahannya.
Dia menipu kita dan kita menipunya,
hanya dengan kesabaran kita dapat mengalahkannya. [7]

Muhammad bin al-Hanafiyyah rahimahullah berkata, “Segala sesuatu yang dicari bukan karena Allah, niscaya akan hancur.” [8]

Siapa yang mencari dunia untuk dunia, maka dia akan meninggalkannya di hembusan nafas terakhirnya, dia akan pergi di detik-detik yang sangat menakutkan. Dan siapa yang mencari dunia untuk Surga yang luasnya seluas langit dan bumi, maka cukuplah baginya apa yang diinginkannya. Dunia baginya sebagai jalan menuju Darus Salam (Surga) dengan kasih sayang (rahmat) Allah dan ridha/karunia-Nya.

Orang yang selalu melakukan kebaikan dan ketaatan adalah manusia biasa, seperti kita yang mencintai dunia dan segala macam perhiasannya. Akan tetapi mereka lebih mengutamakan yang kekal daripada yang fana, sehingga Allah memudahkan baginya jalan untuk mendapatkannya dan mengeluarkan mereka dari berbagai kesulitan.

Aku sabar dalam menghadapi kenikmatan ketika dia pergi,
dan aku menetapkan kesabaran di dalam diriku sehingga dia terus menetap.
Berhari-hari jiwaku berada dalam kemuliaan,
lalu ketika dia melihat tekadku ada di dalam kehinaan, dia pun ikut merasakan kehinaan.
Lalu aku berkata kepadanya, “Wahai jiwa, matilah dalam keadaan mulia,
dahulu dunia memihak kepada kita, tetapi sekarang dia telah pergi.”
Tidak wahai kekasihku. Demi Allah, tidak ada satu musibah pun,
berlalu kepada hari-hari melainkan dia akan pergi.
Jiwa itu sesuai dengan perbuatan yang dilakukan oleh seseorang kepadanya, jika dia diberi makan,
maka dia memiliki kekuatan dan jika tidak, maka dia akan lumpuh.[9]

Seseorang berkata kepada al-Fudhail bin 'Iyadh, “Bagaimana keadaanmu pagi ini wahai Abu ‘Ali?” Beliau adalah orang yang tidak senang dengan ungkapan: “Bagaimana keadaanmu pagi ini?” atau “Bagaimana keadaanmu sore ini?” Lalu beliau menjawab, “Dalam keadaan sehat.” Lalu orang tadi bertanya, “Bagaimana keadaanmu?” Beliau berkata, “Keadaan mana yang engkau tanyakan? Keadaan dunia atau akhirat?” Jika engkau menanyakan keadaan dunia, maka sesungguhnya dunia telah berpaling dan pergi. Dan jika engkau bertanya tentang keadaan akhirat, maka aku sebagaimana engkau melihat orang yang banyak melakukan perbuatan dosa, amalnya lemah, umurnya sudah punah, tidak mempersiapkan diri untuk menghadapi kematian dan hari Akhir, tidak takut akan kematian, tidak menghias diri untuk menghadapi kematian, akan tetapi hanya menghias diri untuk dunia.”[10]

Kebanyakan dari kita sebagaimana digambarkan oleh ‘Auf bin ‘Abdillah ketika beliau ditanya, “Sesungguhnya orang-orang sebelum kalian menyempatkan kehidupannya untuk dunia dengan sisa hidupnya untuk akhirat, sedangkan kalian menyempatkan kehidupan kalian untuk akhirat dengan sisa hidup kalian untuk dunia.” [11]

Dan yang kita lihat sekarang ini berupa pengorbanan waktu, kemampuan, pemberian, dan penelitian hanya untuk dunia, maka kita dapatkan sungguh menakjubkan… . Bahkan sebagian dari mereka jika akan membeli sebuah kebutuhan yang sangat sederhana, akan menyibukkan dirinya untuk memikirkannya selama beberapa hari, dia telah membuang waktunya yang sangat berharga… . Akan tetapi jika engkau melihatnya di dalam masjid, maka engkau akan melihat orang tersebut melakukan shalat, seperti ayam yang sedang makan, dia sama sekali tidak memperhatikan sujud maupun ruku’nya, bahkan dia mendahului imam, tidak melakukannya dengan khusyu’, dan tidak pernah terlihat di mukanya bekas air mata.

Kebanyakan dari manusia mabuk dengan urusan dunia dan tidak sedikit pun hatinya tergerak ketika kesempatan melakukan kebaikan hilang dari dirinya, atau ketika kesempatan yang penuh dengan pengabulan do’a dari Allah tiba, maka engkau akan melihatnya dalam keadaan lalai dan bermain-main, mengumpulkan lalu membuangnya, menambahnya lalu dikurangi dari dirinya, seolah-olah hari-hari yang telah berlalu akan kembali atau bulan-bulan yang telah pergi akan ditemuinya lagi?!

Bandar berbicara tentang Yahya bin Sa’id dengan ungkapannya, “Aku ikut bersamanya selama dua puluh tahun dan aku sama sekali tidak pernah mendapatinya bermaksiat kepada Allah.”[12]

Saudaraku semuslim…
Bersabarlah dalam menghadapi pedihnya perjalanan,
ibadah di waktu malam, sore dan pagi.
Janganlah engkau merasa gelisah dan jangan pula merasakan lemah di dalam mencarinya,
karena kegalauan ada di antara gelisah dan putus asa.
Aku menyaksikan pengalaman di setiap hari,
bahwa kesabaran memiliki akibat yang terpuji.
Sedikit sekali orang yang giat mencari dengan disertai,
kesabaran kecuali dia akan berbahagia dengan kemenangan. [13]

Yahya bin Mu’adz rahimahullah berkata, “Wahai manusia engkau mencari dunia dengan sungguh-sungguh, dan engkau mencari akhirat dengan usaha orang yang tidak membutuhkannya. Padahal dunia sudah mencukupimu walaupun engkau tidak mencarinya. Dan akhirat hanya didapatkan dengan usaha yang sungguh-sungguh dalam mencarinya, maka fahamilah keadaanmu!”

[Disalin dari kitab Ad-Dun-yaa Zhillun Zaa-il, Penulis ‘Abdul Malik bin Muhammad al-Qasim, Edisi Indonesia Menyikapi Kehidupan Dunia Negeri Ujian Penuh Cobaan, Penerjemah Beni Sarbeni, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Al-‘Aaqibah, hal. 88.
[2]. Az-Zuhd, hal. 248, karya al-Baihaqi.
[3]. ‘Iddatush Shaabiriin, hal. 330.
[4]. Shifatush Shafwah (III/67).
[5]. Shifatush Shafwah (III/346).
[6]. Hilyatul Auliyaa' (III/159).
[7]. Shifatush Shafwah (IV/114).
[8]. Hilyatul Auliyaa’ (III/176).
[9]. Syadzaraatudz Dzahab (II/364).
[10]. Hilyatul Auliyaa’ (VIII/86).
[11]. Hilyatul Auliyaa’ (IV/242).
[12]. Tadzkiratul Huffazh (I/299).
[13]. Mawaariduzh Zham-aan (III/276).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keringanan Tidak Mengqadha' Shalat

/0 almanhaj.or.id - Keringanan Tidak Mengqadha' Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Keringanan Tidak Mengqadha' Shalat

Jumat, 20 Februari 2004 13:40:37 WIB

KERINGANAN TIDAK MENGQADHA SGALAT

Oleh
Amr bin Abdul Mun'im

Saudariku, wanita Muslimah, ketahuilah bahwa Allah Azza wa Jalla telah mengetahui kesulitan yang akan di alami oleh wanita pada saat haid, apabila Dia memerintahkannya untuk mengqadha' shalat yang ditinggalkan selama menjalani haid tersebut. Sebagai rahmat-Nya, Dia tidak memerintahkan kaum wanita untuk mengqadha' shalat sebagai keringanan sekaligus rahmat bagi mereka.

Dari Muadz.
Ada seorang wanita yang bertanya kepada Aisyah Radhiyallahu 'anha : "Apakah salah seorang diantara kita harus mengqadha' shalat yang ditinggalkan selama mejalani haid.?".

Aisyah menjawab : "Apakah engkau wanita merdeka .?. Pada masa Rasulullah Shalallahu 'alaihi wa sallam ada seorang wanita diantara kami yang haid tidak diperintahkan untuk mengqada shalat". (Hadits Riwayat Muttaafaqun 'alaih).

Imam Nawawi rahimahullah pernah mengatakan : "Seluruh kaum Muslimin sepakat bahwa wanita yang sedang mengalami haid dan nifas tidak diwajibkan untuk mengerjakan shalat dan puasa. Mereka juga sepakat bahwa keduanya tidak harus mengqadha' shalat, tetapi hanya wajib mengqadha' puasa saja. Para ulama mengatakan perbedaan antara kedua ibadah itu, bahwa shalat sebagai ibadah yang banyak dan sering dilakukan sehingga mengqadha'nya akan memperberat kaum wanita. Berbeda dengan puasa yang hanya diwajibkan satu tahun sekali". (Syarhu Shahihi Muslim I/637).

Tetapi yang jadi masalah di sini adalah : "Masuknya waktu shalat telah ditentukan, ada seorang wanita yang dalam keadaann suci hendak mengerjakan shalat tetapi pada saat hendak mengerjakan shalat itu dia haid. Lalu apakah dia harus mengqadha shalat ini, ataukah shalat itu memiliki kedudukan hukum yang sama dengan shalat-shalat yang ditinggalkan dia menjalani haid.?".

Yang benar dan kebenaran ini didukung oleh beberapa dalil adalah dia harus mengqadha'nya, karena waktu shalat telah tiba sedang dia dalam keadaan suci, sehingga kedudukan hukumnya sama dengan shalat-shalat yang dikerjakan pada saat dia dalam keadaan suci, atau seperti orang yang lupa mengerjakannya atau tertidur sehingga tidak mengerjakannya.

Shalat tersebut harus diqadha pada saat wanita itu telah suci dari haidnya. Wallahu a'lam

[Disalin dari buku 30 Keringanan Bagi Wanita, oleh Amr Bin Abdul Mun'in terbitan Pustaka Azzam - Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pokok-Pokok Segala Kebaikan Dunia

/0 almanhaj.or.id - Pokok-Pokok Segala Kebaikan Dunia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Pokok-Pokok Segala Kebaikan Dunia

Kamis, 1 Oktober 2009 22:32:27 WIB

POKOK-POKOK SEGALA KEBAIKAN DUNIA

Oleh
Abdul Malik bin Muhammad al-Qasim

Saudaraku tercinta…
Pokok-pokok segala kebaikan adalah engkau mengetahui bahwa apa saja yang dikehendaki oleh Allah, niscaya akan terwujud dan apa saja yang tidak dikehendaki oleh-Nya, niscaya tidak akan pernah terwujud, sehingga yakinlah pada saat ini bahwa segala kebaikan adalah karunia dari-Nya, maka kita dapat mensyukuri-Nya dan tunduk kepada-Nya dengan harapan semoga kebaikan tersebut tidak pernah terhenti darimu. Adapun kejelekan adalah siksaan dari-Nya, maka berdo’alah agar engkau terhalang darinya dan berdo’alah agar Allah tidak menyerahkanmu kepada dirimu sendiri dalam melakukan kebaikan dan juga meninggalkan kejelekan.[1]

Ketika Ibrahim bin Ad-ham ditanya, “Bagaimana keadaanmu?” Beliau menjawab:

Kita menambal dunia kita dengan menyobek-nyobek agama,
akhirnya agama tidak tersisa dan tidak ada dunia yang tertambal.
Kebahagiaanlah bagi orang yang lebih menghadap Allah sebagai Rabb-nya,
dan berderma dengan dunia untuk hari yang akan datang.

Sesungguhnya di antara tanda-tanda cinta kepada dunia adalah mencintai ahli dunia (orang kaya), menjilat mereka, saling mencintai, dan tidak mengingkari terhadap kemunkaran mereka. Sufyan ats-Tsauri memperkuat ungkapan tersebut dengan perkataan-nya, “Sungguh aku mengetahui seseorang mencintai dunia dari penyerahan dirinya kepada penduduk dunia.”[2]

Lihatlah seorang fakir yang shalih dan selalu menjaga kehormatannya… orang yang mencintai dunia sama sekali tidak mau berbicara dengannya. Bahkan jika mengucapkan salam pun, dia mengucapkannya dengan salam yang penuh dengan rasa takut bahwa kefakirannya akan menular kepadanya… sebuah salam yang hanya diucapkan dengan ujung jari dan pertanyaan akan keadaannya pun diucapkan dengan muka yang masam tanpa adab.

Wahai saudaraku! Lihatlah ke sebelah kanan bagaimana mereka semua berdiri? Mereka semua menyambut siapa yang datang? Ternyata yang datang adalah penduduk dunia, orang kaya, yaitu orang-orang yang penuh dengan dinar dan dirham… walaupun kenyataannya mereka sama sekali tidak shalat.

Bahkan mungkin saja telinga mereka tuli, hidung mereka tersumbat, dan perbuatan mereka sangat buruk. Akan tetapi lihatlah perbedaan antara orang yang jika bersumpah kepada Allah, maka keinginannya itu akan dikabulkan, kenapa mereka tidak menanyakannya jika dia tidak ada atau sebaliknya? Bandingkanlah ia dengan seseorang yang sama sekali tidak sebanding dengan satu sayap lalat pun disisi Allah, bagaimana mereka semua menyambutnya? Itulah dunia….

Ketahuilah sesungguhnya dunia itu tidak kekal dan manusia hanyalah berita bagi mereka yang hidup setelahnya.

‘Abdullah bin ‘Aun berkata, “Sesungguhnya orang-orang sebelum kita menyempatkan kehidupannya untuk dunia dengan sisa hidupnya untuk akhirat, sedangkan kalian menyempatkan kehidupan kalian untuk akhirat dengan sisa hidup kalian untuk dunia.”[3]

Saudaraku sesama muslim!
Sesungguhnya umur dunia itu sangatlah pendek dan orang yang paling kaya di dalamnya adalah orang yang fakir. Aku melihatmu seakan-akan berada di halaman kematian, bau pengasingan telah kucium sebelum engkau melakukan perjalanan. Aku melihat tanda keyatiman pada diri seorang anak sebelum ayahnya meninggal, karena itu bangunlah dari lingkaran kelalaian! Berhati-hatilah dari sikap mabuk terhadap dunia dan hilangkanlah kecintaan akan dunia pada dirimu, karena seorang hamba jika me-mejamkan matanya dan pergi, maka dia akan mengharapkan untuk kembali. Lalu dikatakan kepadanya, “Sama sekali tidak mungkin.”[4]

Suatu hari dalam kehidupan manusia dunia itu akan pergi, sedangkan akhirat akan datang… sesuatu yang sebelumnya jauh akan menjadi dekat… dan sesuatu yang engkau lihat dari orang-orang yang telah pergi meninggalkan dunia akan dilihat pula oleh orang yang hidup dalam dirimu sendiri… kematian yang tiba-tiba atau penyakit yang menyerang… atau engkau berada di atas tempat tidur, dan tak lama kemudian engkau dalam kelalaian dibawa ke kuburan… semuanya adalah pelajaran yang dapat disaksikan, sedangkan kita tertidur.

Celakalah bagi orang yang mencari dunia fana,
padahal apa yang dia lakukan seakan-akan hanyalah mimpi.
Yang jernih darinya keruh, yang indah darinya mencelakakan,
yang aman darinya adalah tipuan dan cahayanya adalah kegelapan.
Masa mudanya adalah tua, kesenangannya adalah sebuah kesengsaraan,
kenikmatannya adalah sebuah kesengsaraan dan adanya adalah sebuah ketiadaan.

Ahli dunia tidak akan sadar dari kekerasannya,
walaupun dia memiliki apa yang dikumpulkan oleh Iram (suatu bangsa).
Tinggalkanlah ia dan janganlah engkau condong kepada kemegahannya,
karena sesungguhnya ia adalah sebuah kenikmatan di balik kesengsaraan.
Dan bekerjalah engkau untuk sebuah alam kenik-matan yang tidak ada akhir,
tidak akan ada mati dan masa tua yang ditakuti di dalamnya.[5]

Abu Hazim berkata, “Barangsiapa yang mengenal dunia, niscaya dia tidak akan senang dengan kemegahan yang ada di dalamnya dan tidak akan bersedih dengan bencana yang ada di dalamnya.”

‘Ali bin Abi Thalib Radhiyallahu 'anhu berkata, “Siapa yang menyatukan enam hal dalam dirinya, berarti dia tidak meninggalkan satu jalan pun menuju Surga dan satu pintu pun untuk lari dari Neraka.

(1) Orang yang mengenal Allah dan mentaati-Nya,
(2) Orang yang mengenal syaitan dan menjauhinya,
(3) Orang yang mengenal kebenaran dan mengikutinya,
(4) Orang yang mengenal kebathilan dan menjaga diri darinya,
(5) Orang yang mengenal dunia dan menolaknya, dan
(6) Orang yang mengenal akhirat dan mencarinya.”[6]

Berbaik sangka terhadap hari-hari adalah sesuatu yang melemahkan,
maka berburuk sangkalah kepadanya dan tumbuhkanlah rasa takut.

Hal ini -saudaraku yang mulia- sebagaimana yang diungkapkan oleh Fudhail bin 'Iyadh rahimahullah, beliau berkata, “Masuk ke dalam dunia sangatlah mudah sedangkan keluar darinya sangatlah dahsyat (sulit).” [7]

Keluar dari dunia adalah sebuah hembusan nafas yang dapat terhenti… beberapa saat yang sangat sulit… pada waktu itu ruh dicabut dengan satu kali cabutan, walaupun untuk sebagian orang keluarnya (ruh) itu mudah, maka sesungguhnya lari di belakang dunia dan terengah-engah di belakang kehidupan yang materialitis akan menimbulkan hati yang tercabik-cabik dan menjadikan hati tersebut dipenuhi dengan kegalauan juga kegoncangan jiwa.

Aku melihat dunia di tangan orang-orang yang mendapatkannya,
semakin banyak dunia itu, maka semakin banyak pula kecemasannya.

Ia menghinakan orang yang memuliakannya dengan nilai nol,
dan memuliakan orang yang menghinakannya.

Jika engkau tidak membutuhkan sesuatu, maka ting-galkanlah ia,
dan ambillah sebanyak yang engkau butuhkan.[8]

Saudaraku tercinta…
Jadilah kalian termasuk anak-anak akhirat dan janganlah kalian menjadi anak-anak dunia (tamak terhadapnya), karena sesungguhnya anak akan selalu mengikuti ke mana ibunya pergi. Sedangkan dunia sama sekali tidak sebanding dengan ayunan langkahmu sedikit pun, maka bagaimana engkau bisa berlari di belakangnya?[9]

Gibaskanlah tanganmu dari dunia dan penghuninya
karena bumi telah digali dan banyak orang yang telah mati.[10]

Isteri Hubaib bin Muhammad berkata, “Dia (Hubaib) berkata, ‘Jika aku mati hari ini, maka bawalah aku kepada si fulan agar dia yang memandikanku, lakukanlah hal ini dan buatlah ini.’” Lalu isterinya ditanya, “Apakah hal tersebut merupakan mimpi?” Dia menjawab, “Itu adalah perkataannya setiap hari.”[11]

Saudaraku… . Jika semua orang selalu membutuhkan dunia, maka engkau harus merasa butuh kepada Allah. Jika mereka berbahagia dengan dunia, maka engkau harus berbahagia dengan beribadah kepada Allah. Jika mereka merasa senang dengan orang yang mereka cintai, maka engkau harus merasa senang bersama Allah. Dan jika mereka selalu mendekati raja-raja dan para pembesar mereka serta mendekat kepada mereka agar mendapatkan kedudukan dan kemuliaan, maka kenalilah dan mendekatlah engkau kepada Allah, niscaya engkau akan mendapatkan puncak dari kemuliaan dan kedudukan.[12]

‘Umar bin ‘Abdil ‘Aziz rahimahullah di dalam khutbahnya berkata, “Setiap perjalanan membutuhkan bekal, maka bekalilah diri kalian dengan ketakwaan untuk perjalanan dari dunia menuju akhirat. Jadilah seperti orang yang benar-benar diancam dengan siksa Allah sehingga kalian merasa takut dan berharap. Dan janganlah merasakan tenggang waktu yang masih panjang sehingga hati menjadi keras dan akhirnya kalian tunduk kepada musuh, karena sesungguhnya panjang angan-angan diperuntukkan bagi orang yang tidak tahu bahwa dia tidak akan menemukan waktu sore ketika dia berada di waktu pagi, dan bagi orang yang tidak tahu bahwa dia tidak akan menemukan waktu pagi ketika dia ada di waktu sore, padahal kematian sebenarnya telah ditetapkan baginya waktu itu. Ketenangan hanyalah didapatkan oleh orang yang meyakini bahwa dirinya akan selamat dari siksa Allah dan keadaan yang menakutkan pada hari Kiamat. Adapun orang yang tidak mengobati dirinya dari penyakit dunia, maka setiap kali dia tertimpa sesuatu bencana, niscaya dia akan mendapatkan luka dari arah lainnya. Jika demikian, bagaimana dia bisa tenang? Aku berlindung kepada Allah dari sikap memerintahkan kalian dengan sesuatu yang dilarang kepada diriku sendiri yang akhirnya diriku akan merugi dan tampaklah kemiskinan diri ini pada suatu hari, yang tidak berharga pada hari itu kecuali kebenaran dan kejujuran.”[13]

Wahai yang lalai akan kematian dan yang telah tertipu dengan angan-angan,
engkau akan meninggalkan sesuatu yang sedikit.

Engkau ingin menyusul mereka tanpa bekal yang engkau persembahkan,
sesungguhnya orang-orang fakir ketika mereka bersiap siaga akan sampai kepada yang diinginkannya.

Janganlah engkau condong kepada dunia dan kemegahannya,
karena sesungguhnya engkau akan meninggalkan dunia yang fana.

Engkau berharap besok akan tiba kemudian setelah besok,
dan banyak sekali orang yang memiliki dasar dikhianati oleh angan-angan.

Inilah masa mudamu yang keindahannya telah pergi,
tidak ada lagi setelah masa mudamu, tidak ada per-mainan dan juga perdebatan.
Bagaimana kamu berhujjah dengan dunia sedang-kan dia telah menebarkan kesehatan, bagi penghuninya sedangkan di dalamnya adalah penyakit.[14]

Muhammad bin Abi ‘Imran berkata, “Aku mendengar Hatim al-‘Asham ditanya oleh seseorang, ‘Atas dasar apa Anda bertawakkal dalam masalah ini?’ beliau menjawab, ‘Atas empat hal: aku tahu bahwa rizkiku tidak akan dimakan oleh seseorang, karena itu hatiku tenang. Aku tahu bahwa amalku tidak akan pernah dilakukan oleh seseorang, karena itu aku sibuk dengannya. Aku tahu bahwa kematian akan datang dengan tiba-tiba, karena itu aku mempersiapkannya. Dan aku tahu bahwa aku selalu ada di dalam pengawasan Allah, karena itu aku malu kepada-Nya.’”

Orang yang pergi ke timur dan barat menyangka bahwa orang asing,
walaupun mereka mulia sebenarnya mereka adalah hina.

Lalu aku menjawab mereka, sesungguhnya orang asing jika bertakwa,
bagaikan penunggang yang pergi dengan mulia.[15]

‘Abdullah Ibnul Mubarak rahimahullah berkata, “Wahai manusia! Persiapkanlah diri kalian untuk kehidupan akhirat, taatilah Allah sesuai dengan kebutuhanmu kepada-Nya, dan bencilah Allah sesuai dengan kesabaranmu di dalam Neraka. ”

Mahasuci Engkau ya Allah, Rabb kami, aku sama sekali tidak dapat menghitung pujian untuk-Mu, Engkau sesuai dengan yang Engkau puji atas diri-Mu, kami berbuat maksiat karena kebodohan kami dan Engkau memaafkan kami dengan kasih sayang-Mu.

Fudhail bin ‘Iyadh rahimahullah menggambarkan kehidupan seorang mukmin di dunia ini dengan ungkapannya, “Seorang mukmin di dunia berada dalam keadaan cemas dan sedih… yang ada dalam benaknya hanyalah bekal di perjalanan. Siapa saja yang berada di dunia dengan hati seperti itu, maka tidak ada yang menyibukkannya kecuali menyiapkan diri dengan sesuatu yang bermanfaat bagi dirinya ketika kembali ke negeri asalnya. Dia tidak akan pernah ingin berlomba dengan penduduk asli yang asing baginya dalam mendapatkan kedudukan (kemuliaan), tidak pula merasa takut dengan kedudukan yang rendah di hadapan mereka.”[16]

Sesungguhnya dunia adalah alam yang fana,
sama sekali tidak akan kekal.

Sesungguhnya dunia itu hanya bagaikan rumah,
yang dianyam oleh laba-laba.[17]

Wahib bin al-Ward rahimahullah berkata, “Jagalah dirimu dari sikap mencela iblis secara terang-terangan di hadapan orang lain, sedangkan engkau adalah temannya ketika menyendiri.”

Inilah iblis dan jiwa yang selalu memerintahkan keburukan dan hawa nafsu, semuanya telah melabuhkan kapal-kapalnya untuk menghalangi seorang muslim dari agamanya dan menghiasinya dengan kesulitan, mereka semua bekerja di dunia ini hanya untuk menghalangi seorang muslim dari kebenaran dan menghiasinya dengan kemaksiatan.

[Disalin dari kitab Ad-Dun-yaa Zhillun Zaa-il, Penulis ‘Abdul Malik bin Muhammad al-Qasim, Edisi Indonesia Menyikapi Kehidupan Dunia Negeri Ujian Penuh Cobaan, Penerjemah Beni Sarbeni, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Al-Fawaa-id, hal. 127.
[2]. Hilyatul Auliyaa’ (VII/37).
[3]. Shifatush Shafwah (III/101).
[4]. ‘Iddatush Shaabiriin, hal. 329
[5]. Mukaasyafatul Quluub, hal. 329.
[6]. Al-Ihyaa’ (III/221).
[7]. Ibid (III/224).
[8]. Ibid (II/344).
[9]. Al-Fawaa-id, hal. 68.
[10]. Syadzaraatudz Dzahab (III/388).
[11]. Shifatush Shafwah (III/320).
[12]. Al-Fawaa-id, hal. 152.
[13]. Al-Bidaayah wan Nihaayah (IX/283).
[14]. At-Tabshirah (I/49).
[15]. Syadzaraatudz Dzahab (VI/349).
[16]. Jaami’ul ‘Uluum wal Hikam, hal. 379.
[17]. Asy-Syaafi’i, hal. 54.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kesedihan Dunia

/0 almanhaj.or.id - Kesedihan Dunia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Kesedihan Dunia

Jumat, 2 Oktober 2009 22:16:28 WIB

KESEDIHAN DUNIA

Oleh
Abdul Malik bin Muhammad al-Qasim

‘Ali bin Abi Thalib Radhiyallahu 'anhu menulis surat kepada ‘Abdullah bin ‘Abbas Radhiyallahu 'anhu yang isinya, “Amma ba'du. Sesungguhnya seseorang merasa rugi dengan sesuatu yang hilang darinya, padahal hal itu tidak akan bisa ia dapatkan dan merasa bahagia dengan mendapatkan sesuatu yang pasti ia dapatkan. Maka berbahagialah dengan apa-apa yang aku ucapkan dari urusan akhirat dan menyesallah dari sesuatu yang hilang darimu akan urusan akhirat, janganlah terlalu bahagia dengan apa yang engkau dapatkan dari urusan dunia. Dan jadikanlah semua fikiranmu tertuju kepada sesuatu yang terjadi setelah kematian. ”

Aku melihat pencari dunia, walaupun umurnya panjang,
dan mendapatkan kebahagiaan, juga kenikmatan darinya.

Bagaikan seorang tukang bangunan yang membangun,
setelah bangunan yang ia buat berdiri tegak, maka bangunan itu roboh. [1]

Saudaraku tercinta…
Sebab kegalauan hidup itu ada lima macam dan seyogyanya seseorang merasakan kegalauan karena kelima macam tersebut:

Pertama : Kegalauan karena dosa pada masa lampau, karena dia telah melakukan sebuah perbuatan dosa sedangkan dia tidak tahu apakah dosa tersebut diampuni atau tidak? Dalam keadaan tersebut dia harus selalu merasakan kegalauan dan sibuk karenanya.
Kedua : Dia telah melakukan kebaikan, tetapi dia tidak tahu apakah kebaikan tersebut diterima atau tidak.
Ketiga : Dia mengetahui kehidupannya yang telah lalu dan apa yang terjadi kepadanya, tetapi dia tidak mengetahui apa yang akan menimpanya pada masa mendatang.
Keempat : Dia mengetahui bahwa Allah menyiapkan dua tempat untuk manusia pada hari Kiamat, tetapi dia tidak mengetahui ke manakah dia akan kembali (apakah ke Surga atau ke Neraka)?
Kelima : Dia tidak tahu apakah Allah ridha kepadanya atau membencinya?

Siapa yang merasa galau dengan lima hal di atas dalam kehidupannya, maka tidak ada kesempatan baginya untuk tertawa. [2]

Ibrahim at-Taimi rahimahullah berkata, “Berapa jarak antara kalian dengan mereka (orang-orang shalih)? Dunia datang kepada mereka, tetapi mereka meninggalkannya, dan dunia meninggalkan kalian, tetapi kalian terus mengejarnya.” [3]

Seakan-akan engkau tidak mendengar berita orang-orang terdahulu, dan tidak melihat apa yang dilakukan oleh zaman terhadap mereka yang ada.
Jika engkau tidak tahu, maka itu semua adalah rumah-rumah mereka,
yang dihancurkan oleh angin dan hujan.

Demikianlah mereka semua telah berlalu dan orang yang ada sekarang ini,
berlalu sehingga mereka semua kelak dikumpulkan.
Sampai kapan engkau tidak bangkit sedangkan waktu yang ditentukan telah dekat dan sampai kapan bendungan di dalam hatimu tidak terbelah.

Sungguh engkau akan bangkit ketika semua penutup telah terbuka dan engkau akan mengingat kata-kataku ketika tidak bermanfaat lagi apa yang engkau ingat.

Abu Dzarr al-Ghifari Radhiyallahu 'anhu berdiri di dekat Ka’bah dan berkata, “Wahai manusia, aku adalah Jundub al-Ghifari, marilah kita menuju saudara kita yang selalu memberikan nasihat.” Lalu yang lainnya berkerumun mengelilinginya, beliau berkata, “Bagaimana pendapat kalian jika hendak melakukan perjalanan, bukankah dia akan menyiapkan perbekalan dan segala sesuatu yang dibutuhkannya?” Mereka semua menjawab, “Tentu saja.” Lalu dia berkata lagi, “Sesungguhnya perjalanan menuju akhirat adalah lebih jauh, maka ambillah segala sesuatu yang kalian butuhkan!” Mereka semua bertanya, “Apa yang kami butuhkan itu?” Beliau berkata, “Lakukanlah haji sebagai persiapan untuk masalah-masalah yang sangat besar. Berpuasalah pada suatu hari yang sangat panas sebagai bekal untuk hari di mana semua manusia dikumpulkan. Lakukanlah shalat dua raka’at di malam yang gelap sebagai persiapan bagi ketakutan di dalam kubur, sebuah kalimat yang baik engkau katakan atau diam untuk tidak mengungkapkan kata-kata yang jelek sebagai bekal bagi hari yang sangat agung, bershadaqahlah dengan hartamu agar engkau selamat pada hari yang penuh dengan kesulitan, jadikanlah dunia menjadi dua majelis: satu majelis untuk mencari yang halal (rizki) dan satu majelis untuk mencari kebahagiaan di akhirat, sedangkan yang ketiganya akan mencelakakanmu dan tidak bermanfaat bagimu. Bagilah harta itu menjadi dua dirham, satu dirham dinafkahkan untuk keluarga dan satu dirham lainnya engkau persembahkan untuk akhirat.”

Saudaraku semuslim…
Lihatlah orang yang mendapatkan dunia dan per-hiasannya,
apakah dia pergi dengan membawa selain amal dan kafan.

Al-Hasan al-Bashri, kehidupannya sangat berbeda dengan kehidupan kita, beliau rahimahullah berkata, “Aku mendapati suatu kaum (para Sahabat Nabi) dan bersanding dengan beberapa orang dari mereka, mereka sama sekali tidak merasa senang dengan dunia yang didapatkan dan sama sekali tidak mengejar dunia yang lari dari mereka. Dunia di mata mereka lebih hina daripada tanah, bahkan salah satu di antara me-reka hidup selama lima puluh tahun atau enam puluh tahun. Akan tetapi ia tidak pernah memiliki pakaian yang cukup dan tidak pernah memiliki tungku yang baik, ia sama sekali tidak membuat penghalang antara tanah dengan dirinya dan tidak pernah memerintahkan orang yang ada di rumahnya untuk membuat sebuah makanan baginya. Tetapi ketika malam tiba, mereka menancapkan kedua kaki dengan berdiri dan menghamparkan wajah-wajah mereka untuk bersujud, air mata berlinang, mengalir di garis wajah mereka dengan bermunajat kepada Rabb dalam kebebasan mereka. Jika mereka melakukan suatu kebaikan, maka mereka selalu mensyukurinya dan memohon kepada Allah agar amal itu diterima. Dan jika mereka melakukan kejelekan, maka perasaan sedih selalu menghantui dan mereka pun terus memohon kepada Allah agar diampuni. Demi Allah, mereka sama sekali tidak akan selamat dari dosa kecuali dengan ampunan Allah sebagai kasih-sayang dan karunia bagi mereka.”[4]

Saudaraku tercinta, di manakah kita di antara mereka?!
Engkau menyambungkan dosa dengan dosa dan berharap mendapatkan,
Surga dan kebahagiaan ahli ibadah dengannya.
Dan engkau lupa sesungguhnya Allah mengeluarkan Adam,
darinya menuju dunia hanya karena satu kesalahan (dosa).

Kita -wahai saudaraku- mencari kenikmatan dan kebahagiaan dengan menjauhi segala kekeruhan.

Inilah keadaan kita, adapun keadaan Abud Darda’ sebagaimana yang digambarkan oleh beliau dalam ungkapannya, “Aku mencintai kefakiran karena kerendahan hatiku kepada Allah, aku mencintai kematian karena kerinduanku kepada-Nya, dan aku mencintai kondisiku dalam keadaan sakit sebagai penghapus atas dosa-dosaku.”[5]

Manusia memiliki ketamakan terhadap dunia dengan rencananya,
sedangkan kejernihannya telah tercampur dengan kekeruhan.
Setelah dunia itu dibagikan, sebenarnya mereka sama sekali tidak dikaruniai rizki karena akal mereka, akan tetapi mereka dikaruniai dengan takdir Allah.

Berapa banyak orang yang beradab lagi cerdas tetapi dunia tidak memihak kepadanya
dan berapa banyak orang bodoh yang mendapatkan dunia hanya dengan kelalaian.
Seandainya dunia itu didapatkan dengan kekuatan atau dengan menggulingkan,
niscaya elang akan terbang dengan membawa makanan burung pipit. [6]

Dunia walaupun dia adalah sesuatu yang sangat hina, hanya saja dia adalah sebuah lorong perjalanan menuju akhirat dan sebuah jembatan menuju dua tempat, Surga atau Neraka. Marilah kita melihat satu lorong yang mengantarkan seseorang menuju Surga, yaitu amal (shalih) di dunia.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

“Seseorang dari kalangan sebelum kalian dihisab akan tetapi tidak didapat darinya satu kebaikan pun hanya saja dia adalah orang yang selalu bergaul dengan selainnya yang ada dalam keadaan sulit, dia memerintahkan anak mudanya untuk membayarkan hutang orang yang sulit tadi. Allah Subhanahu wa Ta'ala berfirman, ‘Aku sebenarnya lebih berhak untuk melakukannya, maka ampunilah ia.’” [HR. Al-Bukhari dan Muslim dengan lafazh milik Muslim]

Imam asy-Syafi’i rahimahullah berkata, “Amal yang paling sulit adalah tiga macam: berderma dalam keadaan sulit, wara’ dalam keadaan menyendiri dan sebuah ungkapan yang hak di hadapan orang yang diharapkan dan orang yang ditakuti.”[7]

Al-Hasan rahimahullah berkata, “Esok hari setiap orang sesuai dengan apa yang menjadi beban fikirannya dan setiap orang yang memikirkan sesuatu, maka dia akan banyak mengingatnya. Sesungguhnya tidak ada dunia bagi orang yang tidak memikirkan akhirat. Dan siapa saja yang lebih mementingkan dunia daripada akhirat, maka dia tidak akan mendapatkan dunia dan akhirat.”[8]

[Disalin dari kitab Ad-Dun-yaa Zhillun Zaa-il, Penulis ‘Abdul Malik bin Muhammad al-Qasim, Edisi Indonesia Menyikapi Kehidupan Dunia Negeri Ujian Penuh Cobaan, Penerjemah Beni Sarbeni, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Irsyaadil ‘Ibaad, hal. 120.
[2]. Tanbiihul Ghaafiliin (I/213).
[3]. Shifatush Shafwah (III/90) dan as-Siyar (V/61).
[4]. Al-Ihyaa’ (IV/239).
[5]. Az-Zuhd, hal. 217.
[6]. Taariikhul Khulafaa’, hal. 171.
[7]. Shifatush Shafwah (II/251).
[8]. Hilyatul Auliyaa’, hal. 144

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagian Dunia

/0 almanhaj.or.id - Bagian Dunia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Bagian Dunia

Sabtu, 3 Oktober 2009 01:26:43 WIB

BAGIAN DUNIA

Oleh
Abdul Malik bin Muhammad al-Qasim

Sebagian Salaf berkata, “Wahai manusia, engkau membutuhkan bagian dunia, tetapi terhadap akhirat engkau lebih membutuhkannya. Jika engkau memulainya dengan dunia, maka engkau telah mengabaikan akhirat, sedangkan duniamu ada dalam titik bahaya. Dan jika engkau memulainya dengan akhirat, maka engkau memperoleh duniamu, karena itu lakukanlah dengan baik.”[1]

Bagaimana seseorang dapat menikmati kehidupan sedangkan dia tahu
bahwa Ilah semua makhluk akan bertanya kepadanya.
Dia akan menyiksa karena kezhaliman seorang hamba,
dan akan membalasnya dengan pahala karena kebaikan yang ia lakukan."[2]

Al-Hasan al-Bashri menulis surat kepada ‘Umar bin ‘Abdil ‘Aziz rahimahullah, beliau berkata, “Amma ba'du: Dunia adalah sebuah perjalanan, bukan tempat menetap. Allah menurunkan Adam ke dunia sebagai balasan atas apa yang dia lakukan, maka berhati-hatilah wahai Amirul Mukminin, karena sesungguhnya bekal dunia adalah dengan meninggalkannya dan kekayaannya adalah kefakirannya. Setiap saat ada yang terbunuh di dalamnya, terhinalah orang yang memuliakannya, dan fakirlah orang yang mengumpulkannya. Ia bagaikan racun mematikan yang diminum oleh orang yang tidak mengetahuinya, maka jadilah engkau seperti orang yang sedang mengobati luka, dia merasakan demam dalam waktu yang singkat karena merasa takut akan sesuatu yang menyakitkan dalam waktu yang lama dan bersabarlah menelan obat karena takut akan musibah yang berkepanjangan.

Berhati-hatilah terhadap alam yang menipu dan penuh dengan hayalan ini, sebuah alam yang dihiasi dengan tipuan, dilukiskan dengan sebuah angan-angan sehingga semua materi duniawi ini menjadi mulia bagaikan seorang pengantin yang cantik menawan. Semua mata dan hati memandang kepadanya dan jiwa pun merasakan kerinduan yang mendalam kepadanya, akan tetapi dia adalah seorang pembunuh yang membunuh suaminya.

Tidak ada seorang pun yang bisa mengambil pelajaran atas sesuatu yang telah berlalu darinya dan tidak ada seorang pun yang merasa takut atas apa yang menimpa orang sebelumnya. Tidak ada seorang pun yang mengenal Allah ketika hal itu disebutkan kepadanya sehingga dia mengingat-Nya. Orang yang rindu akan dunia dengan mendapatkan kebutuhannya sehingga dia menjadi lupa dan lalai, dia disibukkan dengannya sehingga hampir saja kedua kakinya terpeleset, yang berakhir kepada sebuah penyesalan dan kerugian yang sangat besar. Dia keluar tanpa membawa bekal, lalu mempersembahkan sesuatu tanpa alas.

Berhati-hatilah wahai Amirul Mukminin! Jadilah engkau sebagai orang yang paling tertawan di dalamnya. Berhati-hatilah! Karena orang yang mendapatkan dunia, setiap kali dia menginginkan sebuah kesenangan, maka hanya sesuatu yang mereka bencilah yang didapatkan, kemegahan mengantarkannya kepada sebuah bencana, keabadian yang mereka harapkan hanyalah sebuah bayangan semu, kebahagiaan mereka teracuni oleh kesedihan, sesuatu yang pergi tidak akan bisa kembali, dan dia pun tidak akan tahu apa yang akan dia dapatkan. Angan-angannya adalah kebohongan, harapannya adalah kebathilan, kejernihannya adalah kekeruhan, kehidupannya adalah kesengsaraan, dan semua manusia hidup di dunia dalam keadaan yang membahayakan.

Nabimu, Muhammad Shallallahu 'alaihi wa sallam pernah ditawarkan kunci dan gudang harta dunia, akan tetapi beliau menolaknya, dia tidak mau mencintai sesuatu yang dibenci oleh Penciptanya atau memuliakan sesuatu yang dihinakan oleh Malik (Raja)nya. Dunia dihamparkan kepada orang-orang shalih sebagai cobaan bagi mereka dan dibentangkan kepada musuh-musuh Allah sebagai tipuan. Diriwayatkan bahwa Allah Subhanahu wa Ta'ala berfirman kepada Musa Alaihissalam, ‘Jika engkau melihat kekayaan yang memihak, maka katakanlah, ‘Ini adalah sebuah dosa yang disegerakan,’ dan jika engkau melihat sebuah kefakiran, maka katakanlah, ‘Selamat datang syi’ar orang yang shalih.’”[3]

Saudaraku tercinta…
Seandainya engkau adalah pemimpin suatu kaum yang menuju,
duniamu yang penuh dengan kebohongan yang engkau ukir.
Niscaya aku akan mengatakan bahwa itu adalah se-buah bencana, tumbuhannya adalah kesengsaraan,
sedangkan airnya yang tawar adalah racun yang menjalar bagi seseorang.[4]

Saudaraku, dunia melipat dihadapamu sedangkan matahari akhirat sudah datang menghadap kepadamu, tetapi bagaimana keadaanmu sekarang ini?

Dan bagaimana engkau melihat masalah ini?
Marilah kita lihat bagaimana keadaan Salman Radhiyallahu 'anhu menjelang wafatnya, ketika itu beliau menangis, lalu ditanyakan kepadanya, “Mengapa engkau menangis, padahal engkau adalah Sahabat Rasulullah Shallallahu 'alaihi wa sallam ?” Lalu beliau menjawab, “Aku sama sekali tidak menangis karena menyesal akan dunia atau karena cinta akan dunia, aku menangis karena Rasulullah Shallallahu 'alaihi wa sallam mengikat janji dengan kami agar kehidupan kami hendaklah seperti seseorang yang ada dalam perjalanan, tetapi kami meninggalkannya.” Lalu diperlihatkan kepadanya harta yang ia tinggalkan dan ternyata sebanyak dua puluh dirham lebih atau tiga puluh dirham lebih.[5]

Dunia adalah fatamorgana yang terus memanjang dan merupakan malam yang gelap… pencari dunia bagaikan orang yang meminum air lautan, semakin banyak dia meminumnya, maka akan semakin haus.[6]

Dunia itu tidak memiliki batas dan tidak memiliki akhir, kecuali dengan sikap qana’ah dan ridha terhadap apa yang telah ditentukan oleh Allah Subahanhu wa Ta'ala dengan memanfaatkan siang dan malam hanya untuk taat kepada Allah Jalla wa’ala.

Malik bin Dinar rahimahullah berkata, “Ahli dunia keluar dari dunia akan tetapi mereka belum merasakan sesuatu yang paling nikmat di dalamnya.” Beliau ditanya, ‘Apakah itu?’ Beliau menjawab, ‘Mengenal Allah Ta’ala.’” [7]

Wahai saudaraku, lihatlah keadaan orang-orang shalih ketika sakaratul maut, kalian akan melihat sebuah keindahan dan kesejukan dalam jiwa-jiwa yang tenang, dan lihat pula keadaan yang jauh berbeda dengannya pada jiwa-jiwa orang yang memakan barang haram, berjalan di belakang materi duniawi beserta gemerlapnya.

Seorang hamba hanya bersedih sedang Rabb-lah Yang menentukan,
zaman selalu berputar dan rizki dibagikan.

Semua kebaikan ada dalam pilihan Sang Pencipta,
sedangkan pilihan selain-Nya hanyalah celaan.

Abud Darda’ Radhiyallahu 'anhu berkata, “Seandainya bukan karena tiga hal, niscaya aku berharap untuk berada di dalam bumi, bukan di atasnya. Seandainya bukan karena saudara-saudara yang datang kepadaku untuk memilih kata-kata yang indah sebagaimana buah matang yang dipilih dan dipetik atau karena menjadikan wajahku berdebu karena sujud kepada Allah Subhanahu wa Ta'ala atau karena berjuang di jalan-Nya.”[8]

Inilah cinta yang jujur di jalan Allah dan inilah sikap yang tepat dalam menggunakan waktu. Demi Allah, itulah harapan yang baik dan indah.

Wahib bin al-Ward rahimahullah berkata, “Zuhud terhadap dunia adalah sikapmu yang tidak merasa putus asa terhadap orang lain karena sesuatu yang tidak engkau dapatkan dan engkau tidak gembira dengan apa-apa yang engkau dapatkan dari dunia.”[9]

[Disalin dari kitab Ad-Dun-yaa Zhillun Zaa-il, Penulis ‘Abdul Malik bin Muhammad al-Qasim, Edisi Indonesia Menyikapi Kehidupan Dunia Negeri Ujian Penuh Cobaan, Penerjemah Beni Sarbeni, Penerbit Pustaka Ibnu Katsir]
__________
Footnotes
[1]. Fadhaa-iludz Dzikr, hal. 19, karya Ibnul Jauzi.
[2]. Syarhush Shuduur, hal. 295.
[3]. Iddatush Shaabiriin, hal. 331.
[4]. Mawaariduzh Zham-aan (I/640).
[5]. Adabud Dun-yaa wad Diin, hal. 119.
[6]. As-Siyar (V/263).
[7]. Madaarijus Saalikiin, hal. 233.
[8]. Az-Zuhd, hal. 198.
[9]. Hilyatul Auliyaa’ (VIII/140).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Dibolehkan Berdalih Dengan Qadar?

/0 almanhaj.or.id - Kapan Dibolehkan Berdalih Dengan Qadar?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Kapan Dibolehkan Berdalih Dengan Qadar?

Minggu, 4 Oktober 2009 16:34:22 WIB

KAPAN DIBOLEHKAN BERALIH DENGAN QADAR?

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Diizinkan berdalih dengan qadar pada saat musibah menimpa manusia, seperti kefakiran, sakit, kematian kerabat, matinya tanaman, kerugian harta, pembunuhan yang tidak disengaja, dan sejenisnya, karena hal ini merupakan kesempurnaan ridha kepada Allah sebagai Rabb. Maka berdalih dengan takdir hanyalah terhadap musibah, bukan pada perbuatan aib.

“Orang yang berbahagia, ia akan beristighfar dari perbuatan aib dan bersabar terhadap musibah, sebagaimana firman-Nya:

‘Maka bersabarlah kamu, karena sesungguhnya janji Allah itu benar, dan mohonlah ampunan untuk dosamu… .’ [Al-Mu'-min: 55]

Sedangkan orang yang celaka, ia akan bersedih ketika menghadapi musibah, dan berdalih dengan qadar atas perbuatan aib (yang dilakukannya).” [1]

Contoh berikut ini akan menjelaskan hal itu: Seandainya seseorang membunuh orang lain tanpa disengaja, kemudian orang lain mencelanya dan ia berargumen dengan takdir, maka argumennya tersebut diterima, tetapi hal itu tidak menghalanginya untuk diberi sanksi.

Tetapi, seandainya seseorang membunuh yang lainnya dengan sengaja, kemudian pembunuh dikecam dan dicela atas perbuatannya itu, lalu ia berdalih dengan qadar, maka alasannya itu tidak bisa diterima. Karena itu, Nabi Adam Alaihissalam dapat membantah Nabi Musa Alaihissalam, sebagaimana dalam sabda Nabi Shallallahu 'laihi wa sallam mengenai perdebatan keduanya:

“Nabi Adam dan Nabi Musa Alaihissalam berbantah-bantahan. Nabi Musa berkata kepadanya, ‘Engkau Adam yang kesalahanmu telah mengeluarkanmu dari Surga?’ Nabi Adam menjawab kepadanya, ‘Engkau Musa yang dipilih oleh Allah dengan risalah-Nya dan berbicara secara langsung dengan-Nya, kemudian engkau mencelaku atas suatu perkara yang telah ditakdirkan atasku sebelum aku diciptakan?’ Maka, Nabi Adam dapat mem-bantah Nabi Musa.” [2]

Nabi Adam Alaihissalam tidak berdalih dengan qadar atas dosa yang dilakukannya, sebagaimana diduga oleh sebagian kalangan, dan Nabi Musa Alaihissalam pun tidak mencela Nabi Adam atas dosanya, karena dia mengetahui bahwa Nabi Adam telah memohon ampun kepada Rabb-nya dan bertaubat, lalu Rabb-nya memilihnya, menerima taubatnya, dan memberi petunjuk kepadanya. Dan orang yang ber-taubat dari dosa adalah seperti orang yang tidak memiliki dosa.

Seandainya Nabi Musa Alaihissalam mencela Nabi Adam Alaihissalam atas perbuatan dosa yang dilakukannya, niscaya Nabi Adam menjawabnya, “Sesungguhnya aku pernah melakukan dosa lalu aku bertaubat, lantas Allah menerima taubatku.” Dan niscaya Nabi Adam pun berkata kepadanya, “Engkau, wahai Musa, juga pernah membunuh seorang manusia, melemparkan lembaran-lembaran wahyu, dan dosa lain selain itu.” Tetapi Nabi Musa hanyalah menghujat dengan musibah, lalu Nabi Adam membantahnya dengan takdir. [3]

“Apa saja musibah yang telah ditakdirkan, maka wajib pasrah kepadanya, karena hal itu merupakan kesempurnaan ridha kepada Allah sebagai Rabb. Adapun perbuatan dosa, maka tidak boleh seorang pun melakukan perbuatan dosa. Seandainya pun ia melakukan suatu dosa, maka ia harus beristighfar dan bertaubat. Jadi, ia (harus) bertaubat dari perbuatan aib dan bersabar terhadap musibah.” [4]

Di antara orang yang diperbolehkan berdalih dengan qadar ialah orang yang telah bertaubat dari dosa. Seandainya ada seseorang yang mencela perbuatan dosa yang dia telah taubat darinya, maka dia boleh berdalih dengan qadar.

Seandainya ditanyakan kepada seseorang yang telah bertaubat, “Mengapa engkau pernah melakukan demikian dan demikian?” Kemudian dia menjawab, “Ini karena qadha' Allah dan qadar-Nya, sedangkan aku sendiri telah bertaubat serta beristighfar.” Niscaya alasan darinya dapat diterima. [5]

Kemudian, seseorang tidak boleh mencela orang yang telah bertaubat dari dosanya, sebab yang menjadi pertimbangan ialah kesempurnaan yang terakhir, bukan kekurangan pada permulaannya.

[Disalin dari kitab Al-Iimaan bil Qadhaa wal Qadar, Edisi Indoensia Kupas Tuntas Masalah Takdir, Penulis Muhammad bin Ibrahim Al-Hamd, Penerjemah Ahmad Syaikhu, Sag. Penerbit Pustaka Ibntu Katsir]
__________
Footnotes
[1]. Majmuu’ul Fataawaa, (VIII/454). Lihat juga, Iqtidhaa' ash-Shiraathal Mustaqiim (II/857-858).
[2]. HR. Muslim, kitab al-Qadr, (VIII/50, no. 2652).
[3]. Lihat, Majmuu’ul Fataawaa, (VIII/178), Minhaajus Sunnah, (III/78-81), al-Ihtijaaj bil Qadar, Ibnu Taimiyyah, hal. 18-22, al-Furqaan, Syaikhul Islam, hal. 103-105, al-Aadaabusy Syar’iyyah, Ibnu Muflih, (I/258-260), dan al-Bidaayah wan Nihaayah, Ibnu Katsir, (I/83-87).
[4]. Syarh ath-Thahaawiyyah, hal. 147, dan lihat, al-Fataawaa al-Kubraa, Ibnu Taimiyyah, (V/163), at-Tadmuriyyah, hal. 231, serta lihat, al-Masaa-ilul latii Lakhkhashahaa Syaikhul Islaam Muhammad bin ‘Abdil Wahhab min Fataawaa Ibni Taimiyyah, hal. 34.
[5]. Lihat, Syifaa-ul ‘Aliil, hal. 35, dan lihat, al-Qadhaa' wal Qadar, As’ad Mu-hammad ash-Shaghirji, hal. 24, dan Taqriib at-Tadmuriyyah, Ibnu ‘Utsaimin, hal. 115.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penyebab Terjadinya Bencana Dan Bagaimana Bantuan Salafiyyin Atas Musibah Ini ?

/0 almanhaj.or.id - Penyebab Terjadinya Bencana Dan Bagaimana Bantuan Salafiyyin Atas Musibah Ini ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Penyebab Terjadinya Bencana Dan Bagaimana Bantuan Salafiyyin Atas Musibah Ini ?

Senin, 5 Oktober 2009 22:30:24 WIB

PENYEBAB TERJADINYA BENCANA

Oleh
Syaikh Salim bin Ied Al-Hilali Hafizhahullah

Pertanyaan.
Syaikh Salim bin Ied Al-Hilali Hafizhahullah ditanya : Apakah bencana-bencana yang terjadi, khususnya di Indonesia, termasuk adzab Allah, karena Indonesia merupakan negara yang tidak sepenuhnya memberlakukan syari'at agama secara baik dan benar?

Jawaban
Musibah-musibah yang terjadi menimpa umat ini, ada dua bentuk penyebab. Bisa merupakan hukuman atau penebus dosa. Jika merupakan hukuman, maka itu hukuman atas maksiat. Jika merupakan penebus dosa, maka sebagai penebus dosa terhadap pelaku maksiat. Ini menunjukkan, bahwa maksiat menjadi peyebab musibah-musibah yang menimpa umat.

Oleh karena itu, maka orang yang berakal, ia berhenti dari (berbuat maksiat). Orang yang berbahagia adalah orang yang mengambil pelajaran. Dia mengambil pelajaran (musibah) yang menimpa orang lain sebelum menimpa dirinya. Sebagaimana dikatakan oleh Ibnu Mas'ud Radhiyallahu 'anhu

"Artinya : Orang yang berbahagia adalah orang yang mengambil pelajaran dengan orang lain. Dan orang yang celaka adalah orang yang mengambil pelajaran dengan dirinya"

Jadi, musibah-musibah itu diakibatkan dari perbuatan-perbuatan maksiat. Ini disebutkan dalam banyak hadits, di antaranya hadits 'Abdullah bin 'Umar Radhiyallahu 'anhu , bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Hai orang-orang Muhajirin; lima perkara, jika kamu ditimpa lima perkara ini, aku mohon perlindungan kepada Alloh agar kamu tidak mendapatkannya :
- Tidaklah muncul perbuatan keji (seperti: bakhil, zina, minum khomr, judi, merampok dan lainnya) pada suatu masyarakat, sehingga mereka melakukannya dengan terang-terangan, kecuali akan tersebar penyakit-penyakit lainnya yang tidak ada pada orang-orang sebelum mereka.
- Orang-orang tidak menahan zakat hartanya, kecuali hujan dari langit juga akan ditahan dari mereka. Seandainya bukan karena hewan-hewan, manusia tidak akan diberi hujan.
- Tidaklah orang-orang mengurangi takaran dan timbangan, kecuali mereka akan disiksa dengan kezholiman pemerintah, kehidupan yang susah, dan paceklik.
Dan selama pemimpin-pemimpin (negara, masyarakat) tidak menghukumi dengan kitab Alloh, dan memilih-milih sebagian apa yang Alloh turunkan, kecuali Alloh menjadikan permusuhan yang keras di antara mereka. [1]

Dan hadits:

"Artinya : Jika kamu berjual-beli dengan 'inah (sejenis riba), kamu memegangi ekor-ekor sapi, kamu puas dengan pertanian, dan kamu meninggalkan jihad, Allah pasti akan menimpakan kehinaan kepada kamu. Dia tidak akan menghilangkan kehinaan itu sehingga kamu kembali menuju agama kamu". [2]

Ini semua menunjukkan, bahwa kemaksiatan merupakan sebab di antara sebab-sebab musibah. Maka kewajiban umat yang menghormati dirinya sendiri dan yang mengambil pelajaran terhadap apa yang terjadi di sekitarnya, hendaklah memperhatikan dirinya dan menjauhi kemaksiatan, baik sebagai individu atau sebagai bangsa. Karena sesungguhnya, yang menghancurkan bangsa-bangsa dan membinasakan umat-umat adalah dosa-dosa; dan sebelum itu dosa-dosa mematikan hati. Kita berlindung kepada Allah dari hal itu.

BAGAIMANA BANTUAN SALAFIYIN ATAS MUSIBAH INI?

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsari

Pertanyaan.
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi Al-Atsari ditanya : Kami melihat sebagian ahzab (kelompok-kelompok atau partai-partai) memberikan bantuan kepada umat Islam yang tertimpa musibah, apalagi saat kita terkena banjir misalnya, atau lainnya. Sementara kami, dari kalangan Salafi, perhatian mereka banyak yang terfokus dalam menjelaskan kepada umat atau membimbing umat, sedangkan mereka tidak memberi atau tidak menyumbang kepada orang-orang yang terkena musibah, kecuali sedikit. Bagaimana nasihat Syaikh kepada kami?

Jawaban.
Pernyataan bahwa ahzab (kelompok-kelompok atau partai-partai) telah berbuat dan memberikan (bantuan), maka ini tidaklah tepat. Akan tetapi, ahzab ini memiliki (jaringan) informasi yang kuat; mereka menampakkan yang sedikit di hadapan manusia. Adapun Salafiyun tidak memiliki (media) berita dan informasi yang besar, sehingga kita tidak mampu meniadakan yang menyatakan bahwa Salafiyun tidak memberikan bantuan. Bahkan persangkaan (baik) terhadap mereka (Salafiyun) adalah mereka memberikan bantauan. Tetapi jika didapati (masih adanya) kekurangan, maka kekurangan itu merupakan tabi'at manusia.

Dan ini merupakan kesempatan bagi kami untuk mengingatkan saudara-saudara kami Salafiyin, secara umum dan khusus, untuk maju memberikan bantuan dan perhatian kepada masyarakat (yang tertimpa musibah). Nabi Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Barangsiapa menghilangkan satu kesusahan dari kesusahan-kesusahan dunia dari seorang muslim, maka Allah akan menghilangkan darinya satu kesusahan dari kesusahan-kesusahan akhirat". [3]

PERBEDAAN ANTARA MUSIBAH DENGAN ADZAB

Oleh
Syaikh Salim bin Ied Al-Hilali Hafizhahullah

Pertanyaan.
Syaikh Salim bin Ied Al-Hilali Hafizhahullah ditanya : Apakah perbedaan antara musibah dengan adzab?

Jawaban.
Sebelum menjawab soal ini, termasuk untuk menyempurnakan yang telah disampaikan oleh Syaikh Ali –hafizhahullah- karena kemungkinan beliau meringkaskan jawaban -lihat jawaban soal kedua, Red.- akan tetapi penjelasan itu terkadang tidak boleh ditunda saat dibutuhkan.

Aku berpendapat bahwa banyaknya pertanyaan tentang dakwah Salafiyah yang tidak memberikan sesuatu bantuan kepada kaum Muslimin, ketika mereka membutuhkan pertolongan, contohnya, seperti (dalam) permasalahan Palestina dan semacamnya. (Pertanyaan seputar ini perlu dijelaskan, Red.).

Pertama :. Ahzab (kelompok, partai) ini, yang sekarang memberikan sesuatu kepada kaum Muslimin pada waktu terjadinya musibah atau semacamnya, itu merupakan kebaikan. Namun apakah harta benda yang telah dikumpulkan dan mereka berikan itu harta mereka atau harta kaum Muslimin?

Tidak ada keraguan, bahwa yang mereka berikan -jika mereka memberi- itu adalah harta kaum Muslimin yang mereka kumpulkan dari umat. Maka mereka tidaklah memiliki keutamaan dengan apa yang mereka lakukan, kecuali jika mereka menyampaikan harta itu kepada orang-orang yang berhak menerimanya.

Kedua : Dari pengamatan secara riil (nyata) terhadap ahzab ini, terlihat jelas bahwa ketika mereka mengumpulkan bantuan, maka mereka (kemudian) menyalurkan bantuan-bantuan itu kepada para pendukung mereka. Itu terlihat sangat jelas! Umpamanya pada ahzab dan gerakan-gerakan di Palestina. Mereka memberikan bantuan hanya kepada para pendukungnya. Banyak penulis yang menulis tentang sejarah ahzab tersebut, terutama orang-orang dari ahzab itu sendiri. Mereka mengakui mengumpulkan dana untuk Palestina, tetapi mereka memberikannya kepada ahzab mereka. Oleh karena itu, maka janganlah mencela dakwah Salafiyah. Karena orang-orang Salafi banyak memberikan bantuan kepada saudara-saudara mereka, namun itu sesuai dengan kemampuan.

Adapun perbedaan antara musibah dengan adzab, wahai saudara-saudaraku, maka sesungguhnya musibah adalah adzab, dan adzab adalah musibah. Sesungguhnya tidak ada perbedaan. Itu hanyalah sinonim dalam perkataan. Wallahu Ta'ala a'lam.
Alhamdulillah.

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XI/1428H/2007M. Rubrik Soal-Jawab. Soal-Jawab ini diangkat dari sesi pertanyaan dalam Muhadharah Masyayikh di Masjid Istiqlal, Jakarta, pada Sabtu, 22 Muharram 1428 H, bertepatan dengan 11 Februari 2007 M]
___________
Footenotes
[1]. Hadits ini kami dapati dengan lafazh :
"Artinya : Hai orang-orang Muhajirin, lima perkara; jika kamu ditimpa lima perkara ini, aku mohon perlindungan kepada Alloh agar kamu tidak mendapatinya.
- Perbuatan keji (seperti: bakhil, zina, minum khomr, judi, merampok dan lainnya) tidaklah dilakukan pada suatu masyarakat dengan terang-terangan, kecuali akan tersebar wabah penyakit tho’un dan penyakit-penyakit lainnya yang tidak ada pada orang-orang dahulu yang telah lewat.
- Orang-orang tidak mengurangi takaran dan timbangan, kecuali mereka akan disiksa dengan paceklik, kehidupan susah, dan kezholiman pemerintah.
- Orang-orang tidak menahan zakat hartanya, kecuali hujan dari langit juga akan ditahan dari mereka. Seandainya bukan karena hewan-hewan, manusia tidak akan diberi hujan.
- Orang-orang tidak membatalkan perjanjian Alloh dan perjanjian Rasul-Nya, kecuali Alloh akan menjadikan musuh dari selain mereka (orang-orang kafir) menguasai mereka dan merampas sebagian yang ada di tangan mereka.
- Dan selama pemimpin-pemimpin (negara, masyarakat) tidak menghukumi dengan kitab Alloh, dan memilih-milih sebagian apa yang Alloh turunkan, kecuali Alloh menjadikan permusuhan di antara mereka". [HR Ibnu Majah no. 4019, al Bazzar, al Baihaqi; dari Ibnu 'Umar. Dishohihkan oleh Syaikh al Albani dalam ash-Shohihah no. 106, Shohih at-Targhib wat-Tarhib no. 764, Maktabah al Ma’arif]
[2]. HR Abu Dawud dan lainnya. Dihasankan oleh Syaikh al Albani di dalam Silsilah ash-Shahihah no. 11
[3]. Hadits yang kami dapati dengan lafazh:
"Artinya : Barangsiapa menghilangkan satu kesusahan dari kesusahan-kesusahan dunia dari seorang muslim, maka Allah akan menghilangkan darinya satu kesusahan dari kesusahan-kesusahan akhirat." [HR Bukhari no. 2442, Muslim no. 2580, dari Abu Hurairah]

Dalam hadits yang lain dengan lafazh:
"Artinya : Barangsiapa menghilangkan satu kesusahan dari kesusahan-kesusahan dunia dari seorang mukmin, maka Allah akan menghilangkan darinya satu kesusahan dari kesusahan-kesusahan akhirat" [HR Muslim no. 2699]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengapa Musibah Terus Mendera?

/0 almanhaj.or.id - Mengapa Musibah Terus Mendera?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Mengapa Musibah Terus Mendera?

Selasa, 6 Oktober 2009 15:50:01 WIB

MENGAPA MUSIBAH TERUS MENDERA?

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid al Halabi

Pembaca budiman,
Alhamdulillah, kaum muslimin di negeri kita kembali mendapatkan muhibah Masyayikh Yordania, yaitu Fadhilatusy-Syaikh Ali bin Hasan bin Ali bin Abdul Hamid al-Halabi al-Atsari Hafizhahullah dan Fadhilatusy-Syaikh Salim bin Id al-Hailali Hafizhahullah.

Beliau berdua telah menyampaikan muhadharah dengan tema sebab-sebab turunnya musibah dan adzab,serta jalan keluarnya, dilangsungkan di Masjid Istiqlal, Jakarta, hari Sabtu 22 Muharram 1428H/10 Februari 2007M. Tema ini sengaja diangkat, untuk mengingatkan segenap kaum Muslimin, agar berintrospeksi diri, bahwa banyaknya musibah, tidak lain karena kebodohan terhadap din (agama) dan tidak mengetahui syari'at Rabbul 'Alamin. Sehingga untuk itu solusinya, tidak lain kecuali dengan ilmu dan selalu ber-ittiba kepada Rasulullah Shallallahu 'alaihi wa sallam.

Berikut ini adalah ceramah Fadhilatusy-Syaikh Ali bin Hasan bin Ali bin Abdul Hamid al-Halabi al-Atsari Hafizhahullah:

Sesungguhnya kami memuji Allah Tabaraka wa Ta'ala atas apa yang telah Dia siapkan, berupa kesempatan yang baik ini. Yaitu, kami berkumpul di dalam kesempatan ini dengan ikhwan kami seagama dan dalam satu manhaj (jalan); mengikuti Kitabullah, dan Sunnah Rasulullah, serta pemahaman para Salaf yang shalih. Walaupun kita berada dalam batas geografi yang berbeda, dan tempat yang saling berjauhan, namun kemuliaan manhaj ini, kesempurnaan dan kebaikannya, tidaklah memecah-belah antar kita. Maka, jadilah pertemuan ini dalam bagian sejumlah perjumpaan yang telah mengumpulkan kami bersama saudara-saudara kami di negara ini, sejak beberapa tahun yang lalu, lewat ceramah-ceramah dan kajian-kajian ilmiah bersama. Kami bersyukur kepada Allah Rabbil 'Alamin atas nikmat ini. Betapa berharganya kenikmatan ini.

Rasa terima kasih juga kami haturkan kepada orang-orang yang memiliki jasa (andil) yang diberkahi dalam mengatur dan menyiapkan pertemuan-pertemuan ini. Khususnya, saudara-saudara (panitia) atau Ta'mir Masjid Istiqlal yang telah memberikan kesempatan ini. Dan ini termasuk dalam bingkai saling menolong yang terpuji secara syar'i. Allah Ta'ala berfirman :

“Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa” [Al- Maidah : 2]

Maka kami ucapkan kepada mereka terima kasih yang banyak. Nabi kita Shallallahu ‘alaihi wa sallam bersabda:

“Artinya : Orang yang tidak bisa berterima kasih kepada manusia, dia tidak akan bisa bersyukur kepada Allah” [1]

Karena itu, ungkapan syukur kita kepada orang yang berhak menerimanya [2], merupakan bentuk syukur kepada Allah. Allah Ta'ala berfirman:

“Artinya : Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu” [Ibrahim : 7].

Selanjutnya, syukur kita kepada Rabb kita, akan menambah nikmat Rabb kita kepada kita, dan memperbanyak karunia-Nya kepada kita. Allah Ta’ala berfirman :

“Artinya : Dan apa saja nikmat yang ada pada kamu, maka dari Allah-lah (datangnya)” [An-Nahl : 53]

Dan sebagaimana firman-Nya:

“Artinya : Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tak dapat menentukan jumlahnya” [An-Nahl :18]

Jauhnya jarak kita dari sikap syukur kepada Rabb, menjadi ukuran sejauh mana keburukan, celaka dan kesesatan serta perbuatan jelek yang melanda umat, sehingga Allah menimpakan adzab-adzab-Nya. Sebuah siksaan yang hampir-hampir tidak akan hilang, kecuali dengan kembali sepenuhnya kepada agama Allah, mensyukuri nikmat-Nya kembali, dan memperbaharui kepada keteguhan di atas perintah Allah Azza wa Jalla.

Karena, syukur nikmat merupakan sebab turunnya rahmat Allah, dan jalan menuju keridhaan-Nya. Sebaliknya, mengingkari nikmat menjadi faktor pencetus datangnya siksa dan merupakan jalan menuju kemurkaan-Nya. Selanjutnya, siksaan dan kemurkaan-Nya ini pasti akan menyebabkan umat menjadi lemah, terbelakang, dan terpuruk.

Orang yang melihat sembari merenung, dan orang yang memperhatikan sambil berpikir, akan menyaksikan dengan mata kepalanya sendiri bahwa kondisi umat ini, umat Islam, pada zaman ini, berada dalam kehinaan dan tidak lurus. Umat Islam berada atau hampir berada di bagian belakang kafilah, setelah dahulunya mereka menjadi pengendali dan terdepan [3]. Padahal, umat Islam adalah umat yang memiliki harta kekayaan, sumber daya manusia, fasilitas-fasilitas, kuantitas yang banyak, dan potensi-potensi.

Akan tetapi, kemunduran masih terus terjadi, menjadi umat yang paling rendah, terlemah dan terburuk. Mereka dikuasai (musuh), seolah-olah pedang berada di atas leher (mereka). Apakah sebabnya? Apakah penyakitnya? Dan apakah obat penyembuhnya?

Tidak mungkin yang menjadi penyakitnya adalah karena sedikitnya harta, atau kekurangan sumber daya manusia, maupun sedikitnya sumber penghasilan. Karena, semua ini melimpah. Jadi, apakah sebenarnya penyakit umat ini? Adakah jalan untuk mengetahui obatnya, hingga bisa dimanfaatkan, dan digunakan, selanjutnya kita pun bisa keluar dari keadaan-keadaan yang berat dan susah ini, keadaan yang buruk, yang sedang menyelimuti umat ini dan hampir-hampir tidak bisa lepas darinya, kecuali dengan curahan taufik Allah Azza wa Jalla bagi umat ini.

Wahai saudara-saudara seagama,
Kenyataannya memang pahit. Sesungguhnya, ada beberapa sebab dan bermacam-macam penyakit, hal itulah yang menjerumuskan umat ke dalam musibah-musibah, bencana-bencana dan ujian-ujian ini. Umat tidak akan dapat keluar dan melepaskan diri dari semua musibah ini, kecuali dengan taufik Allah Azza wa Jalla , dengan tambahan karunia dan kenikmatan dari-Nya.

Permasalahan besar seperti ini tidak mungkin diselesaikan secara parsial, hanya melalui seminar-seminar, ceramah, kajian, dengan satu atau beberapa kalimat. Semua ini kami sampaikan, untuk tujuan saling menasihati dalam kebenaran dan kesabaran, dalam rangka mengajak untuk berpegang teguh dengan tali Allah, dalam upaya menjalin ta'awun (saling menolong) di atas kebajikan dan takwa. Maka, kami ingin mengatakan sebagai peringatan, sesungguhnya sebab-sebab yang telah menjerumuskan umat ini ke dalam belitan bencana dan ujian ini banyak, bahkan sangat beragam. Akan tetapi, secara global bermuara pada dua bahaya besar yang telah menimpa agama umat ini. Padahal, agama merupakan sebab kelestarian umat ini, petunjuk bagi umat dalam menangani urusan mereka. Bila penyebab ini tiada, maka pengaruhnya pun sirna.

Saya hanya ingin menyebutkan dua penyakit saja, yang pertama adalah penyakit kebodohan, tidak mengerti din (agama); dan tidak mengetahui syari'at Rabbul 'Alamin. Saya akan menyebutkan sebagian dalil-dalil tentang hal ini, insya Allah.

Dalam Shahihain (dua kitab Shahih), Shahih Imam Bukhari dan Shahih Imam Muslim, dari sahabat yang agung, ‘Abdullah bin 'Amr bin al 'Ash, dia mengatakan: Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Sesungguhnya Allah tidak akan mencabut ilmu (dari manusia) secara langsung, tetapi Dia mencabut ilmu dengan mematikan ulama. Sehingga ketika tidak tersisa seorang 'alimpun, orang-orang mengangkat pemimpin-pemimpin yang bodoh, lalu orang-orang bertanya kepada mereka, lalu mereka berfatwa tanpa ilmu, sehingga mereka sesat dan menyesatkan” [4]

Mereka (para pemimpin yang bodoh itu) menjadi orang-orang yang sesat atas ulah mereka ini. Tidak hanya sampai di sini saja, bahkan mereka juga menjadi orang-orang menyesatkan. Jadi, petunjuk hadits ini begitu jelas, maknanya sangat gamblang, bahwa kedangkalan ilmu (agama) dan berkurangnya jumlah ulama (yang baik) termasuk penyakit terbesar dan penyakit terparah yang menimpa umat di halaman rumahnya sendiri, dan menimpa penduduknya, terutama cengkeraman musuh (atas diri kita).

Wahai saudara-saudaraku.
Sungguh, mengetahui penyakit ini akan membuat kita berhasil mengetahui inti dari permasalahan ini, sehingga kita akan memahaminya berdasarkan ilmu, agama, dan realita, untuk mengetahui penyakit dan obatnya; daripada mengkaji satu masalah yang tidak benar atau mengungkap sesuatu yang tidak sesuai fakta. Jika demikian, justru penyakit itu akan semakin parah, dan pemberian obatnya pun keliru. Dampaknya, umat tidak akan merasakan manfaatnya, bahkan musibah dan ujian akan semakin meningkat.

Ilmu syar'i (agama) yang sarat kebijaksanaan ini bukanlah ibarat hiburan, dan bukan pula perkara yang hukumnya sekedar mustahab (dianjurkan) saja. Akan tetapi hukumnya adalah fardhu 'ain (kewajiban individu) atas setiap muslim, sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam :

“Artinya : Menuntut ilmu merupakan kewajiban atas setiap muslim”.

Dan tidak diragukan lagi, bahwa kata muslim (dalam hadits ini, Red.) mencakup laki-laki dan wanita. Oleh karena itu, ilmu syar'i merupakan tonggak umat, memiliki peran serta dan penjaga eksistensinya. Allah Ta'ala berfirman:

“Artinya : Sesungguhnya Allah tidak merobah keadaan sesuatu kaum sehingga mereka merobah keadaan yang ada pada diri mereka sendiri”[Ar-Ra'd :11]

Sungguh, Allah tidak merubah keadaan sesuatu kaum, yang sebelumnya memiliki kemuliaan, ketahanan, kekuatan, dan memiliki peran, serta keteguhan, menjadi kaum yang lemah, penuh kekurangan, tercabik-cabik dan terpuruk, sampai mereka sendiri mau merubah keadaan yang ada pada diri mereka, yang berupa gejala-gejala buruk dalam menyikapi agama. Yang terburuk adalah kebodohan (terhadap agama), dan yang paling parah yaitu kedangkalan ilmu, sampai mereka kembali kepada masa lalunya yang mulia dan reputasinya terdahulu.

Nabi Shallallahu ‘alaihi wa sallam telah mengisyaratkan kejadian ini, mengisyaratkan kepada kenyataan, yang tidak ada seorang pun yang menolaknya. Beliau Shallallahu ‘alaihi wa sallam bersabda:

“Artinya : Sesungguhnya menjelang hari Kiamat terdapat tahun-tahun yang menipu, orang yang berkhianat diberi amanat, orang yang terpercaya dianggap khianat, orang yang berdusta dipercaya, orang yang jujur didustakan, dan ruwaibidhah akan berbicara,” para sahabat bertanya,"Apakah ruwaibidhah, wahai Rasulullah?" Beliau menjawab,"Seorang yang hina dan bodoh berbicara tentang urusan orang banyak".[5]

Seorang yang tafih/safih (hina, bodoh) ini, tanda dan sifat pertamanya adalah bodoh, tidak memiliki ilmu dan tidak memiliki pemahaman. Maka, marilah kita renungkan keadaan tabib (dokter) ini, dia mengobati orang lain, padahal dia sendiri sakit. Nabi n bersabda tentang tabib yang mengobati badan :

Barangsiapa mengobati, sedangkan dia (sebelumnya) tidak dikenal (dengan) keahlian dalam pengobatan, maka dia menanggung.[6].

(Jika ini berkaitan dengan masalah pengobatan jasmani, Red.), maka bagaimana dengan terapi pengobatan (yang berhubungan dengan masalah-masalah) agama? Bagaimana mereka ini (berani) mengeluarkan fatwa kepada umat, berupa fatwa-fatwa yang menenggelamkan umat dalam kelalaian dan menambah keterpurukannya, serta menghalangi dari sebab kebangkitannya?

Semua ini dilakukan atas nama ilmu, padahal demi Allah, itu merupakan kebodohan. Semua itu dengan disampaikan atas nama agama, padahal demi Allah, itu merupakan kelalaian. Semua itu dikatakan atas nama petunjuk, padahal demi Allah, itu merupakan kesesatan. Adakah setelah kebenaran selain kesesatan saja?

Dahulu, ketika para ulama membimbing dan memimpin, umat berada di atas kebaikan, umat berada di depan dan menjadi maju. Namun, ketika para ulama itu mengalami kemunduran, umat pun terpengaruh. Tatkala Syaikhul Islam Ibnu Taimiyah rahimahullah memimpin, dan tatkala ilmi berada di puncak pimpinan, keadaan itu menyebabkan kemajuan duniawi.

Setiap orang mengetahui bahwa jihad Syaikhul Islam Ibnu Taimiyah rahimahullah tidak hanya melalui penyebaran ilmu saja, dengan membantah ahli bid'ah dan ahli ahwa' (orang-orang yang melakukan bid'ah dan mengikuti hawa-nafsu), menyanggah orang-orang yang menyimpang dan orang-orang yang rusak keyakinannya. Akan tetapi, jihad beliau itu sangat kompleks dan luas. Beliau berjihad dengan pedang dan tombak, sebagaimana beliau berjihad dengan pena dan penjelasan. Inilah Syaikhul Islam, yang memimpin tentara, lasykar-lasykar Islam dan di front depan dalam pertempuran Syaqhab (ÔóÞúÍóÈõ) di Damaskus pada abad ke-8. Beliau rahimahullah memerangi musuh-musuh Allah, yaitu bangsa Tartar dan para pembela mereka yang hendak menyerang umat Islam di daerahnya sendiri. Beliau menghadang mereka dengan kuat, dengan sikap yang agung, yang besar, dan indah. Sejarah selalu menyebutnya dan mempersaksikannya, karena beliau rahimahullah memandang ilmu dengan setinggi-tingginya. Beliau bernaung di bawah bendera sulthan, dalam ketaatan kepada Allah, dan dalam perkara yang ma'ruf (baik). Bukan bertolak dari sekedar semangat yang kosong dan perasaan yang membinasakan, sebagaimana dilakukan oleh banyak orang yang mengaku ingin berjihad tanpa ilmu belakangan ini. Mereka ini tidaklah menegakkan ilmu dengan sebenarnya, tidak mengerti kedudukan ilmu dengan bentuk sebenarnya. Akibatnya, mereka sesat dan menyesatkan, walaupun dengan menamakan agama, walaupun dengan nama jihad, walaupun dengan nama syari'at; mereka ibarat jauh panggang dari api.

Sekarang telah datang Tartar yang baru (yakni orang-orang kafir Barat, Red.). Dewasa ini, mereka menyerang umat di halaman rumahnya sendiri. Mereka menyerang wawasan umat, sejarahnya, dan kemuliannya, serta menerjang negara-negara kaum Muslimin. Akan tetapi, umat ini -sangat disayangkan- belum bisa melahirkan Ibnu Taimiyah yang lain, tidak mampu memunculkan seorang ulama yang agung, yang disegani lagi cerdas, yang menempatkan hak kepada pemiliknya, dan mengagungkan kedudukan syari'at. Karenanya, umat terus-menerus tidak beranjak dari tempatnya, yaitu kelemahan dan kemundurannya, sampai Allah mengizinkan datangnya (kemuliaan) yang baru melalui sikap kembali secara kuat menuju manhaj Allah yang Maha Perkasa lagi Maha Terpuji. Tidak ada jalan ke arah sana kecuali dengan ilmu, kecuali dengan ilmu, kecuali dengan ilmu. Dan, hal ini tidak akan terwujud, melainkan dengan taufik Allah Azza wa Jalla . Allah Subhanahu wa Ta’ala berfirman:

“Artinya : Jika kamu bertakwa kepada Allah, Dia akan memberikan furqan (pembeda antara al haq dengan kebatilan) kepadamu” [Al-Anfal : 29]
“Artinya : Dan barangsiapa yang bertakwa kepada Allah, niscaya Allah menjadikan baginya kemudahan dalam urusannya” [Ath-Thalaq : 4]

Oleh karena itu, ilmu merupakan batu pertama untuk melakukan ishlah (perbaikan), pada sebuah istana yang besar; yang pertama kali dimulai adalah dengan batu bata ini, agar ilmu agama ini menjadi asas yang menjadi landasan kebaikan manusia.

Akan tetapi, ilmu yang sedang kita bicarakan ini, dan selalu kita sampaikan, bagaimanakah ciri khasnya? Apakah tanda-tandanya? Apakah sebuah ilmu yang merujuk pikiran dan hawa nafsu belaka, berdasarkan persangkaan dan perkiraan semata, ataukah ilmu tersebut yang berasaskan al Kitab dan as-Sunnah?

Ilmu yang tegak di atas cahaya, petunjuk terbaik dan perilaku paling sempurna adalah ilmu yang telah disampaikan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Beliau bersabda:

“Artinya : Aku telah tinggalkan pada kalian dua perkara. Kalian tidak akan sesat selama berpegang kepada keduanya, (yaitu) Kitab Allah dan Sunnahku” [8]

Inilah ilmu yang dimaksud. Inilah cahaya-cahaya dan pengaruh-pengaruhnya. Dengan ilmu, kebodohan akan hilang. Seiring dengan sirnanya kebodohan, maka siang menjadi nampak, cahayanya bersinar, dan malam pun menghilang bersama dengan kegelapan dan kesuramannya.

Bukankah waktunya sudah dekat? Benar, demi Allah. Akan tetapi, hal ini menuntut adanya kebangkitan ilmiyah, jiwa perintis yang kuat, tidak berhenti dan tidak lemah dari diri kita. Membutuhkan kebangkitan ilmu yang tegak di atas Kitab Allah dan Sunnah Nabi.

Saudara-saudaraku seagama., demikianlah penyakit pertama, yaitu kebodohan. Sedangkan obatnya adalah ilmu.

Adapun penyakit kedua yaitu penyakit bid'ah, dan obatnya adalah Sunnah, penawarnya adalah ittiba` (mengikuti) Rasul Shallallahu ‘alaihi wa sallam . Allah Tabaraka wa Ta'ala berfirman tentang beliau:

“Artinya : Dan jika kamu taat kepadanya, niscaya kamu mendapat petunjuk” [An-Nur : 54]

Jadi, umat ini akan bisa meraih hidayah dengan ilmu yang berasaskan Sunnah, sehingga semua bid'ah bisa dijauhi dengan segala kotorannya, kesesatannya, dan kegelapannya. Inilah yang akan dibicarakan oleh yang mulia Syaikh Salim al Hilali pada pembahasan berikutnya.

Semoga shalawat, salam dan berkah dilimpahkan kepada Nabi kita Shallallahu ‘alaihi wa sallam dan keluarga beliau dan para sahabat beliau semuanya. Akhir perkataan kami adalah alhamdulillah Rabbil-'Alamin.

[Disalin dari majalah As-Sunnah Edisi 01/Tahun XI/1428H/2007. Disunting dari muhadharah di Masjid Istiqlal Jakarta, Sabtu, 22 Muharram 1428H/10 Februari 2007M, Diterjemahkan oleh Ustadz Abu Isma’il Muslim Al-Atsari]
__________
Footnotes
[1]. Hadist ini kami dapati dengan lafazh : “Barangsiapa tidak mensyukuri manusia, dia tidak mensyukuri Allah”. [HR Ahmad, Ibnu Abi Ashim, dan Ibnu Baththah, dari sahabat An-Nu’man bin Basyir. Dishahihkan oleh Syaikh Al-Albani di dalam Ash-Shahihah no. 6677]
[2]. Yaitu kepada orang yang telah berbuat baik kepada kita
[3]. Kafilah berasal dari bahasa Arab “Qafilah”, yaitu rombongan banyak orang yang bergerak pulang dari safar atau memulai safar. Rombongan ini membawa binatang tunggangannya, barang-barangnya dan perbekalannya. Maksudnya, bahwa kaum muslimin dahulu menjadi pemimpin bangsa-bangsa, namun sekarang terbelakang.
[4]. Hadits ini disampaikan oleh Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Asari –hafizhahullah- secara makna. Adapun sebagian lafazhnya yang termaktub dalam Shahih Al-Bukhari : “ Sesungguhnya Allah tidak akan mencabut ilmu dari hamba-hamba secara langsung, tetapi dia mencabut ilmu dengan meafatkan ulama. Sehingga ketika Allah pun tidak menyisakan seorang alim pun, lalu mereka itu ditanya, lantas berfatwa tanpa ilmu. Akibatnya, mereka sesat dan menyesatkan” [HR Bukhari, no. 100]
[5]. ]. Hadits ini disampaikan oleh Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Asari –hafizhahullah- secara makna. Adapun lafazh hadits yang kami dapati adalah, salah satunya : “ Akan datang kepada manusia tahun-tahun yang menipu, orang yang berdusta dibenarkan, orang yang benar di dustakan, orang yang berkhianat diberi amanat, orang yang amanat dianggap khianat, dan Ruwaibidhah akan berbicara pada masa itu’. Beliau ditanya : ‘Apakah Ruwaibidhah?’ Beliau menjawab, ‘Seorang yang hina lagi bodoh (berbicara tentang) urusan orang banyak” [HR Ibnu Majah, no. 4036 dari Abu Hurairah. Dishahihkan oleh Syaikh Al-Albani]
[6]. Yakni, menanggung jika ada kebinasaan atau semacamnya. HR Abu Dawud no. 4586, An-Nasai no. 4830, Ibnu Majah no. 3466. Dihasankan oleh Syaikh Al-Albani.
[7]. Syaqhab adalah nama desa kecil di dekat Damaskus, di perbatasan Hauran. Jaraknya dengan Damaskus adalah 37km. Dinukil dari Muqif Ibni Taimiyyah minal Asy’irah, hal.164
[8]. Hadits shahih lighairihi dengan penguatnya. Riwayat Malik 2/899, no. 1661 dengan lafzh : “Aku telah tinggalkan pada kamu dua perkara. Kamu tidak akan sesat selama berpegang kepada keduanya : Kitab Allah dan Sunnah NabiNya. Silahkan lihat At-Ta’zhim wal Minnah di Intisharis Sunnah, hal. 13-14, karya Syaikh Salim Al-Hilali.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jual Beli Dengan Sistem Angsuran

/0 almanhaj.or.id - Jual Beli Dengan Sistem Angsuran

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Jual Beli Dengan Sistem Angsuran

Kamis, 8 Oktober 2009 02:44:24 WIB

JUAL BELI DENGAN SISTEM ANGSURAN

Oleh
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Jika seseorang memiliki suatu barang, seperti misalnya, roti, gula,minyak atau binatang ternak, yang nilainya mencapai 100 riyal, dan dia bermaksud untuk menjualnya secara tidak tunai dengan harga 130 riyal misalnya, sampai batas waktu tertentu, yang biasa dijalankan adalah satu tahun, dan hal itu telah berlangsung selama satu atau dua tahun tetapi tidak juga melunasinya. Apakah ada kesalahan dalam praktek jual beli tersebut? Demikian juga jika orang yang membeli secara tidak tunai itu membelinya dari gudang atau toko, dan pemiliknya telah menghitungnya berikut keuntungannya, apakah dia boleh menjual barang-barang tersebut di warungnya setelah dihitung dan dia terima ataukah dia harus menyuplainya ke toko lain?

Jawaban
Diperbolehkan bagi seseorang menjual makanan atau yang lainnya secara tidak tunai dengan batas waktu tertentu, meskipun dia menaikkan harganya dari harga waktu menjualnya sampai pada batas waktu tertentu. Bagi orang yang berhutang untuk segera melunasi hutangnya saat jatuh tempo. Hal itu berdasarkan pada firman Allah Ta'ala.

"Jika sebagian kamu mempercayai sebagian yang lain, maka hendaklah yang dipercayai itu menunaikan amanatnya (hutangnya) dan hendaklah ia bertakwa kepada Allah, Rabbnya" [Al-Baqarah : 283]

Dan juga didasarkan pada apa yang ditegaskan dari Nabi Shallallahu 'alaihi wa sallam dimana beliau bersabda.

من أخذ أموال الناس يريد أداءها أدى الله عنه ومن أخذ أموال الناس يريد اتلافها أتلفه الله

"Barangsiapa meminjam harta orang lain dan dia hendak melunasinya, maka Allah akan melunasinya untuknya. Dan barangsiapa meminjam harta orang lain dengan maksud akan melenyapkannya, maka Allah akan melenyapkannya" [1]

Dan jika seseorang membeli barang dagangan dari gudang atau toko misalnya, dan pemiliknya telah menghitungnya berikut keuntungannya, maka tidak diperbolehkan bagi pembeli untuk menjualnya di tokonya hanya karena telah dihitung keuntungannya dan hal itu tidak bisa dianggap sebagai penguasaan barang. Hal itu didasarkan pada apa yang diriwayatkan oleh Ahmad rahimahullah, dari Hakim bin Hizam, bahwasanya dia bercerita, aku pernah bertanya : "Wahai Rasulullah Shallallahu 'alaihi wa sallam, saya membeli barang dagangan, lalu apa yang dihalalkan bagiku darinya dan apa pula yang diharamkan?" Beliau menjawab:

أذا اشتريت شيئا فلا تبعه حتى تقبضه

"Jika engkau membeli sesuatu, maka janganlah engkau menjualnya kembali sampai kamu menerimanya" [2]

Dan juga berdasarkan pada apa yang diriwayatkan oleh Ahmad dan Abu Dawud dari Zaid bin Tsabit Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam melarang menjual barang yang dibeli sehingga para pedagang itu membawanya ke rumah mereka [3]

Serta didasarkan pada apa yang diriwayatkan oleh Ahmad dan Muslim dari Jabir Radhiyallahu 'anhu bahwasanya dia pernah bercerita, Nabi Shallallahu 'alaihi wa sallam bersabda.

أذا ابتتعت طعا ما فلا تبعه حتى تستو فيه

"Jika engkau membeli makanan, maka janganlah engkau menjualnya sehingga engkau menerimanya dengan sempurna" [4]

Sedangkan dalam riwayat oleh Muslim disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

من ابتا ع طعا ما فلا يبعه حتى يكتاله

"Barangsiapa membeli makanan maka hendaklah dia tidak menjualnya sehingga dia menakarnya" [5]

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

[Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta, Pertanyaan ke-4 dari Fatwa no. 1528. Disalin dari Fataawaa Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyyah Wal Ifta, edisi Indonesia Fatwa-Fatwa Jual Beli, Pengumpul dan Penyusun Ahmad bin Abdurrazzaq Ad-Duwaisy, Terbitan Pustaka Imam Asy-Syafi’i]
_______
Footnote
[1]. HR Ahmad II/361, 417, Al-Bukhari di dalam kitab Ash-Shahih III/82, dan di dalam kitab At-Taariikh Al-Kabiir I/371 nomor 1181, Ibnu Majah II/806 nomor 2411 sebagiannya, Al-Baihaqi V/354, Al-Baghawi VIII/202 nomor 2146
[2]. HR Ahmad III/402, An-Nasa'i VII/286 nomor. 4601, Ad-Daruquthni III/9, Abdurrazzaq VIII/39 nomor. 14214, Ath-Thabrani III/196 no. 3107 dan 3108, Ibnu Hibban XI/358 nomor. 4983, Ibnu Jarud II/182-183 no. 602, Ath-Thahawi di dalam kitab Syarhu Ma'aani Al-Aatsaar IV/41, Ath-Thayalisi hal. 187 no. 1318, Al-Baihaqi V/313
[3]. HR Ahmad V/191, Abu Dawud III/765 no. 3499, Ad-Daruquthni III/12 dan 13, Ibnu Hibban XI/360 nomor. 4984, Al-Hakim II/40, Ath-Thabrani V/113 dan 114 no. 4781-4783, dan Al-Baihaqi V/314
[4]. HR Ahmad III/327 dan 392, Muslim III/162 nomor. 1529, Ibnu Hibban XI/353 no. 4978, Ath-Thahawi di dalam kitab Syarhul Ma'aani IV/38, Al-Baihaqi V/312.
[5]. HR Muslim III/1160 nomor. 1525 (31)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sabar Saat Tertimpa Bencana Meluruskan Aqidah

/0 almanhaj.or.id - Sabar Saat Tertimpa Bencana Meluruskan Aqidah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Sabar Saat Tertimpa Bencana Meluruskan Aqidah

Sabtu, 10 Oktober 2009 22:27:02 WIB

SABAR SAAT TERTIMPA BENCANA MELURUSKAN AQIDAH

Oleh
Redaksi Majalah As-Sunnah

"Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa, dan buah-buahan. Dan berikanlah berita gembira kepada orang-orang yang sabar, (yaitu) orang-orang yang apabila ditimpa musibah, mereka mengucapkan,"Inna lillahi wa inna ilaihi raji'un." Mereka itulah yang mendapatkan keberkatan yang sempurna dan rahmat dari Rabbnya, dan mereka itulah orang-orang yang mendapat petunjuk". [Al Baqarah/2:155-157]

PENJELASAN AYAT
Firman Allah Ta’ala :

"Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa, dan buah-buahan".

Dalam menafsirkan ayat di atas, Imam Ibnu Katsir rahimahullah berkata, (pada ayat ini) Allah Subhanahu wa Ta'ala memberitahukan bahwa Dia menguji dan menempa para hamba-Nya. Terkadang (mengujinya) dengan kebahagiaan, dan suatu waktu dengan kesulitan, seperti rasa takut dan kelaparan. [2]

Senada dengan keterangan sebelumnya, Syaikh Abdur-Rahman as-Sa’di rahimahullah dalam tafsirnya menyatakan: “Allah Subhanahu wa Ta'ala memberitahukan, bahwa Dia pasti akan menguji para hambaNya dengan bencana-bencana. Agar menjadi jelas siapa (di antara) hamba itu yang sejati dan pendusta, yang sabar dan yang berkeluh-kesah. Ini adalah ketetapan Allah Subhanahu wa Ta'ala atas para hamba-Nya. Seandainya kebahagiaan selalu menyertai kaum Mukminin, tidak ada bencana (yang menimpa mereka), niscaya terjadi percampuran, tidak ada pemisah (dengan orang-orang tidak baik). Kejadian ini merupakan kerusakan tersendiri. Sifat hikmah Allah Subhanahu wa Ta'ala (ini) menggariskan adanya pemisah antara orang-orang baik dengan orang-orang yang jelek. Inilah fungsi musibah”.[2]

Makna dari "dengan sedikit ketakutan dan kelaparan," yaitu takut kepada para musuh dan kelaparan yang ringan. Sebab bila diuji dengan rasa takut yang memuncak atau kelaparan yang sangat, niscaya mereka akan binasa. Karena, hakikat ujian adalah untuk menyeleksi, bukan membinasakan. Sedangkan musibah berupa "kekurangan harta," mencakup berkurangnya harta akibat bencana, hanyut, hilang, atau dirampas oleh sekelompok orang zhalim, ataupun dirampok.

Adapun bencana yang menimpa "jiwa," yaitu berupa kematian orang-orang yang dicintai. Misalnya, seperti anak-anak, kaum kerabat dan teman-teman. Atau terjangkitinya tubuh seseorang, atau orang yang ia cintai oleh terjangkiti berbagai penyakit.

Berkaitan dengan kekurangan pada "buah-buahan," lantaran bergulirnya musim dingin, salju, terjadinya kebakaran, gangguan dari belalang dan hewan lainnya, sehingga kebun-kebun dan ladang pertanian tidak menghasilkan sebagaimana biasanya.[3]

Semua ini dan bencana lain yang serupa, merupakan ujian dari Allah Subhanahu wa Ta'ala bagi para hamba-Nya. Barangsiapa bersabar, niscaya akan memperoleh pahala. Dan orang yang putus asa, akan ditimpa hukuman-Nya. Karena itu, Allah Subhanahu wa Ta'ala mengakhiri ayat ini dengan berfirman:

"(Dan berikanlah berita gembira kepada orang-orang yang sabar)".[4]

Maksudnya, berilah kabar gembira atas kesabaran mereka. Pahala kesabaran tiada terukur. Akan tetapi, pahala ini tidak dapat dicapai, kecuali dengan kesabaran pada saat pertama kali mengalami kegoncangan (karena tertimpa musibah).[5]

Selanjutnya, Allah Subhanahu wa Ta'ala menjelaskan kriteria orang-orang yang bersabar. Allah Subhanahu wa Ta'ala berfirman:

"(Yaitu), orang-orang yang apabila ditimpa musibah, mereka mengucapkan: "Inna lillahi wa inna ilaihi raji'un".

Kata-kata "Inna lillahi wa inna ilaihi raji'un" inilah, dikenal dengan istilah istirja’, yang keluar dari lisan-lisan mereka saat didera musibah.

Imam Ibnu Katsir rahimahullah berkata,"Mereka menghibur diri dengan mengucapkan perkataan ini saat dilanda (bencana) dan meyakini, bahwa mereka milik Allah Subhanahu wa Ta'ala. Dia (Allah Subhanahu wa Ta'ala) berhak melakukan apa saja terhadap ciptaan-Nya. Mereka juga mengetahui, tidak ada sesuatu (amalan baik) yang hilang di hadapan-Nya pada hari Kiamat. Musibah-musibah itu mendorong mereka mengakui keberadaanya sebagai ciptaan milik Allah, akan kembali kepada-Nya di akhirat kelak.”[6]

Allah Subhanahu wa Ta'ala menjadikan kata-kata itu sebagai sarana untuk mencari perlindungan bagi orang-orang yang dilanda musibah dan penjagaan bagi orang-orang yang sedang diuji. Karena kata-kata itu mengandung makna yang penuh berkah.

Firman Allah Subhanahu wa Ta'ala [inna lillahi] ini mengandung nilai tauhid dan pengakuan penghambahaan diri, dan di bawah kepemilikan Allah.

Sedangkan firmanNya [wainna ilaiyhi rajiu'un] mengandung makna pengakuan terhadap kehancuran yang akan menimpa manusia, dibangkitkan dari kubur, serta keyakinan bahwa segala urusan kembali kepada Allah.[7]

"(Mereka itulah yang mendapatkan keberkatan yang sempurna dan rahmat dari Rabbnya)".

Betapa besar balasan kebaikan yang diperoleh orang-orang yang mampu bersabar, menahan diri dalam menghadapi musibah dari Allah, Dzat yang mengatur alam semesta ini.

Kata Imam al Qurthubi rahimahullah : “Ini merupakan rangkaian kenikmatan dari Allah Subhanahu wa Ta'ala bagi orang-orang yang bersabar dan mengucapkan kalimat istirja’. Yang dimaksud "shalawat" dari Allah bagi hamba-Nya, yaitu ampunan, rahmat dan keberkahan, serta kemuliaan yang diberikan kepadanya di dunia dan di akhirat. Sedangkan kata "rahmat" diulang lagi, untuk menunjukkan penekanan dan penegasan makna yang sudah disampaikan”. [8]

Imam ath-Thabari mengartikannya dengan makna maghfirah (ampunan)[9]. Sedangkan menurut Ibnu Katsir rahimahullah maknanya ialah, mereka mendapatkan pujian dari Allah Subhanahu wa Ta'ala.[10]

"(dan mereka itulah orang-orang yang mendapat petunjuk)".

Disamping karunia yang telah disebutkan, mereka juga termasuk golongan orang-orang muhtadin (yang menerima hidayah), berada di atas kebenaran. Mengatakan ucapan yang diridhai Allah, mengerjalan amalan yang akan membuat mereka menggapai pahala besar dari Allah Subhanahu wa Ta'ala [11]. Dalam konteks ini, yaitu keberhasilan mereka bersabar karena Allah.[12]

Ayat ini menunjukkan pula balasan bagi orang yang tidak mampu bersabar. Yaitu akan mendapat balasan dalam bentuk celaan, hukuman dari Allah, kesesatan dan kerugian.[13]

KESABARAN MENGHADAPI MUSIBAH MELURUSKAN AQIDAH
Kata sabar berasal dari shabara. Yakni menahan dan menghalangi. Mengandung makna mengekang jiwa dari menolak ketetapan takdir, menahan lisan dari keluh-kesah dan murka, serta mengendalikan anggota tubuh dari tindakan memukuli pipi, merobek-robek baju, dan reaksi-reaksi lainnya yang bersifat jasmine, dengan maksud menggugat takdir.

Allah Subhanahu wa Ta'ala berfirman :

"Tidak ada sesuatu musibah pun yang menimpa seseorang kecuali denga izin Allah; Dan barangsiapa yang beriman kepada Allah, niscaya Dia akan memberi petunjuk kepada hatinya." [At Taghabun/64:11]

Alqamah rahimahullah, seorang dari kalangan Tabi’in berkata: “Ia adalah seseorang yang dilanda musibah. Kemudian ia meyakini bahwa musibah itu berasal dari Allah, sehingga tetap ridha dan berserah diri".

Said bin Jubair berkata,"Maksud firman Allah di atas, yakni ia mengucapkan istirja’ dengan mengatakan 'inna lillahi wa inna ilaihi raji’un' (saat dilanda bencana)."

Ayat di atas, sebagaimana disampaikan Syaikh Shalih al Fauzan, adalah merupakan dalil, bahwa amalan termasuk dalam lingkup keimanan. Ayat ini juga menunjukkan, bahwa kesabaran merupakan pintu hidayah bagi hati. Dan seorang mukmin membutuhkan kesabaran dalam segala keadaan.
Yang lebih penting lagi, saat dilanda berbagai macam musibah, maka kesabaran benar-benar dituntut untuk selalu dikuatkan keberadaannya. Tidak bisa tidak, karena musibah-musibah yang terjadi tidak lepas dari ketentuan Allah Ta’ala. Sehingga ketidaksabaran, justru akan menggoreskan cacat pada keimanan seseorang terhadap rububiyah Allah Subhanahu wa Ta'ala.[14]

Bahkan hakikatnya musibah itu mendatangkan berbagai kemanfaatan. Diungkapkan oleh Syaikhul Islam Ibnu Taimiyyah rahimahullah : “Bencana-bencana merupakan kenikmatan. Sebab menggugurkan dosa-dosa dan menuntut adanya kesabaran, sehingga memperoleh pahala. Juga mengharuskan inabah (kembali) kepada Allah, menghinakan diri kepada-Nya, berpaling dari sesama manusia dan kemaslahatan penting lainnya. Terhapusnya dosa dan kesalahan dengan adanya musibah-musibah, (juga) termasuk kenikmatan yang besar…”. Dikutip dari al Irsyad, hlm. 103.

SUKA MENGELUH, GELAR ORANG-ORANG YANG JAHIL [15]
Orang yang jahil (bodoh) mengadukan Allah kepada sesamanya. Ini merupakan tindakan bodoh yang sangat parah terhadap Dzat yang Maha Agung. Seandainya ia mengenal Allah dengan sebaik-baiknya, tentu ia tidak akan mengeluhkan perbuatan-perbuatan Allah Subhanahu wa Ta'ala. Juga tidak akan mengeluhkan Allah kepada sesama.manusia.

Adapun orang yang berilmu, ia akan mengadu hanya kepada Allah saja. Yaitu dengan menyalahkan diri sendiri, bukan orang lain.

PERLUNYA JIWA DIDIDIK DENGAN BENCANA [16]
Bencana atau musibah yang sedang melanda, hakikatnya memiliki peran besar dalam mendidik jiwa. Karena sudah semestinya jiwa itu juga harus dididik, meskipun dengan bencana. Sehingga ia akan memiliki kekuatan yang tegar, keteguhan sikap, terlatih, selalu respek dan waspada terhadap lingkungan sekitar.

Kesulitan-kesulitan yang dialami jiwa, sesungguhnya akan menghasilkan potensi luar biasa. Potensi itu dalam bentuk kekuatan besar yang tersembunyi. Kesulitan-kesulitan itu mampu membuka celah-celah hati, yang bahkan tidak diketahui oleh seorang mukmin sekalipun, kecuali melalui bencana atau musibah yang menderanya.

Saat itulah, seorang manusia harus segera menyadari, bahwa yang paling penting ialah iltija`. Yaitu mencari perlindungan diri kepada Allah semata, ketika seluruh tempat bergantung mengalami kegoncangan. Tidak ada tempat berlindung kecuali naungan-Nya. Tidak ada pertolongan, kecuali dari-Nya. Di saat-saat genting itulah, tabir kepalsuan kekuatan makhluk tersingkap. Tidak ada kekuatan kecuali dengan kekuatan Allah. Tidak ada daya kecuali daya-Nya. Dan tidak ada tempat perlindungan kecuali kepada-Nya.
Razaqanallah husnal khatimah. Wallahu a’lam.

[Disalin dari Majalah As-Sunnah Edisi 12/Tahun X/1428H/2007M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. Tafsirul-Qur`anil-‘Azhim, Cet. II, Th. 1422H-2001M, Darul-Kutub ‘Ilmiyah (1/191).
[2]. Taisirul-Karimir-Rahman, Cet I, Th. 1423 H-2002M, Muassasah Risalah, hlm. 76.
[3]. Lihat Taisirul-Karimir-Rahman hlm. 76; Tafsirul Qur`anil ‘Azhim (1/196).
[4]. Tafsirul-Qur`anil-‘Azhim (1/196).
[5]. Al Jami li-Ahkamil-Qur`an, Tahqiq Abdur-Razzaq Mahdi, Cet. II, Th. 1420H-1999M, Maktabah Rusyd (2/170).
[6]. Tafsirul-Qur`anil-‘Azhim (1/196).
[7]. Al Jami li Ahkamil-Qur`an (2/172).
[8]. Ibid.
[9]. Jami’ul-Bayan, Cet. I, Th. 1421 H-2001 M, Darul-Ihyait-Turats (2/52).
[10]. Tafsirul-Qur`anil-‘Azhim (1/196).
[11]. Jami’ul-Bayan (2/53).
[12]. Taisirul-Karimir-Rahman, hlm. 76
[13]. Ibid.
[14]. Al Irsyad, Cet. I, Th. 1414 H, Maktabah al Ilmu, hlm. 101-102.
[15]. Al Fawaid, hlm. 95.
[16]. Ats-Tsabat ‘alal-Islam, hlm. 56-57 secara ringkas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kami Tidak Mentahdzir Masyaikh, Namun Kami Mentahdzir Penyelenggara Daurah Adalah Hizbi

/0 almanhaj.or.id - Kami Tidak Mentahdzir Masyaikh, Namun Kami Mentahdzir Penyelenggara Daurah Adalah Hizbi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Kami Tidak Mentahdzir Masyaikh, Namun Kami Mentahdzir Penyelenggara Daurah Adalah Hizbi

Jumat, 20 Februari 2004 13:47:48 WIB

NASEHAT MASYAIKH KETIKA DAUROH DI MASJID AL-GHUROBA BRIXTON INGGRIS

Oleh
Syaikh DR Muhammad bin Musa Alu Nashr
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi

Kata Pengantar
Berikut ini merupakan nasehat Syaikh Ali Hasan al-Halabi dan Syaikh Muhammad Musa Nashr -hafizhahumallahu wa nafa'allahu bihima- kepada salafiyin dan orang-orang yang terpengaruh dengan manhaj Haddadiyin yang mereka sampaikan di "National Salafee Conference 2004" Brixton tahun kemarin. Sengaja, kami menterjemahkan nasehat mereka karena keadaan dakwah salafiyah di Inggris, dan belahan dunia negeri lainnya (inna lillahi wa inna 'ilaihi raji'un) tidaklah jauh berbeda dengan negeri kita ini.

Masih membekas "Dauroh Ilmiyah fi Masa`ilil Ilmiyyah wal Manhajiyah" yang diadakan oleh Ma'had Ali Al-Irsyad yang digagas oleh Fadhilatul Ustadz Abu Auf Abdurrahman bin Abdil Karim at-Tamimi as-Salafi dan asatidzah salafiyah lainnya, ditahdzir dan dijarh oleh orang-orang yang tidak bertanggung jawab, para pendengki dan barisan sakit hati yang terpengaruh dengan manhaj Haddadiyah al-Halikah (yang membinasakan)

Semoga nasehat syaikh Ali Hasan dan syaikh Muhammad Musa Nashr ini, dapat menjadi air segar dan embun yang sejuk, yang dapat membasahi dan mendinginkan hati kita agar lebih istiqomah di jalan dakwah salafiyah, yang terbebas dari hizbiyah, harokiyah, terutama sururiyah dan haddadiyah... Semoga kita terhindar dari manhaj tamyi' dan ghuluw, dari sikap tasaahul dan tasyadud, semoga dakwah kita bisa menjadi dakwah yang mubarokah, yang menegakkan hujjah dan bayan dengan hikmah sehingga ummat mau menerimanya, bukan dakwah yang syiddah dan anfah (bengis) yang hanya mampu membawa kepada tanfir (larinya ummat) dari kebenaran... Semoga Allah melindungi kita dari manhaj yang rusak dan binasa, manhajnya haddadiyah al-maqitah yang membawa bencana kepada fitnah ikhtilaf dan iftiroq, ashobiyah syakhshiyah (fanatik kepada perseorangan) dan tabdi' (memvonis mubtadi'), tajrih (mencela), tahjir (mengisolir/memboikot) serta muqotho'ah (memutuskan hubungan silaturrahim) yang kini menjangkiti sebagian saudara-saudara kita salafiyin, Allahu yahdihim!!!

Pertanyaan.
Apa yang kita katakan kepada mereka yang mentahdzir dauroh ini ("The National Salafi Conference 2004" di Brixton) yang mana mereka mengatakan bahwa "kami tidak mentahdzir masyaikh namun kami mentahdzir Masjid dan panitia yang mengorganisir Dauroh, karena mereka adalah hizbi?"

Jawaban.
[1]. Syaikh DR Muhammad bin Musa Alu Nashr
Ini saatnya bagi seorang Muslim untuk berfikir dengan akalnya dan menggunakan akalnya secara baik dan meninggalkan taklid. Suatu hal yang membuat saya heran adalah, apakah kalian mempercayai bahwa orang-orang yang terlibat dengan hizbiyah akan mencintai ulama dan murid-murid mereka? Apakah mereka akan mengundang murid-murid yang telah belajar kepada ulama-ulama besar ini, supaya hadir dan memberikan ceramah? Apakah kalian mempercayai hal ini?? Hal ini adalah dua hal yang saling berlawanan yang tidak mungkin dapat bersama.

Jika kalian katakan bahwa saudara-saudara yang mengorganisir Dauroh ini (ikhwan dari Masjid al-Ghuroba, Luton, Inggris, pent) memiliki kehizbiyahan tertentu, maka jelaskan pada kami dan kepada mereka, karena agama ini berdasarkan di atas nasihat yang tulus. Apakah kita tidak seharusnya melaksanakan apa yang diwasiatkan Allah kepada kita, yaitu untuk saling berwasiat kepada kebenaran dan saling berwasiat di atas kesabaran? Dan saling mengajak kepada kebenaran dan kesabaran daripada bersembunyi di balik tembok?

Ini adalah suatu musykilah (problema), setelah malam berganti siang, tidaklah mungkin menuduh seseorang sebagai hizbiyah tanpa bukti, dan ucapan ini sangat jauh dari adanya bukti, tidak ada bukti pada ucapan mereka! Dan kita -alhamdulillah- adalah orang yang paling berhasrat menyingkirkan hizbiyah dan memeranginya dengan segala hal yang mampu kita lakukan. Kita telah dikenal dengan (sikap seperti ini terhadap hizbiyah) dan kita tidak dikenal sebagai orang yang menggadaikan agama kita dan bekerjasama dengan mereka (hizbiyun).

Jawaban
[2]. Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halabi
Tahun kemarin, tuduhan ini sedikit berbeda. Tahun kemarin yang terjadi adalah masyaikh, Lajnah (panitia) yang mempersiapkan dauroh dan Masjid seluruhnya adalah hizbi. Tahun ini, ada suatu hal yang agak sedikit berbeda, dimana masyaikh tidak lagi hizbi, namun Masjidnya masih hizbi. Tahun kemarin kami hadir, beberapa orang bahkan tidak mau mengucapkan salam kepada kami. Kami datang menempuh perjalanan dari jarak yang jauh dan waktu yang lama, untuk menghadiri, memberikan ceramah dan ambil bagian di Dauroh ini. Mereka mengatakan kepada kami, bahwa kami bingung terhadap dakwah dan kami kami tidak jelas (manhajnya), namun kami adalah orang yang... kami di sini tidak bermaksud memuji diri kami sendiri namun ini adalah perkataan yang benar, bahwa setelah Allah Subhanahu wa Ta'ala menanamkan akar dakwah (salafiyah) pada negeri ini lebih dari 10 tahun yang lalu, dan bahkan kami telah datang ke sini semenjak itu.

Apa yang menyebabkan mereka merubah tuduhan mereka? Dengan satu alasan, yaitu bahwa bangunan mereka mempunyai suatu kelemahan, bangunan tersebut tidak begitu kuat sebagaimana kami datang sebelumnya. Nasehat kami kepada mereka adalah, takutlah kepada Allah terhadap diri mereka sendiri dan terhadap saudara mereka. Duduklah kalian sejenak dan muhasabahlah, karena hati seorang hamba berada diantara dua jari jemari ar-Rahman. Serigala akan memangsa domba yang tersesat dari kawanannya.

Jadi... yang tampak dari pertanyaan ini adalah, mereka telah melihat orang-orang yang hadir pada dauroh tahun ini, dan kenyataannya bahwa orang-orang yang hadir di dalam dauroh ini tidak mampu ditampung oleh Masjid, sehingga rasa dengki dan hasad memasuki hati mereka, dan mereka menuduh ikhwan yang mengatur dauroh ini adalah hizbiyah.

Yang seharusnya kita lakukan adalah, kita harus meyakinkan supaya hati kita terikat dengan para masyaikh salafiyah. Orang-orang seperti ini (yang menuduh) suatu hari akan dipermalukan atau jika Allah menghendaki, mereka akan bergabung dengan kita di jalan dakwah. Segala hal yang telah kami ucapkan ini, tidak berarti bahwa kita tidak dapat memberikan nasehat dan kritik yang membangun, kritik yang akan memperbaiki hubungan dan orang-orang yang kita berhubungan dengannya.

Kita semua ini adalah manusia dan kita semua berbuat kesalahan, namun menuduh seseorang tanpa ada bukti, maka tuduhan tak berdasar tidaklah diterima di dalam agama. Kami telah katakan berulang kali, supaya tidak (meniti) kepada jalan ini, manhaj ini dan orang yang mempraktekan manhaj atau jalan ini, dia tidaklah menghancurkan seorangpun melainkan dirinya sendiri. Oleh karena itu, kita harus menutup pintu dari mentalitas yang seperti ini, jika seseorang menyimpang ke kanan atau ke kiri maka dia harus diluruskan, namun tidak dengan manhaj dan jalan ini.

Kami tidak dapat menggunakan manhaj kaum sufi dan mengatakan bahwa hatiku meriwayatkan kepadaku yang bersumber dari tuhanku bahwa fulan dan fulan adalah begini... karena yang demikian ini bukanlah manhaj kita, tanpa dasar dan tanpa bukti menuduh orang sesuatu yang tidak benar. Kebenaran itu lebih besar dari seorangpun diantara kami dan setiap orang harus saling mengingatkan satu dengan lainnya dengan cara terbaik dan menyeru lainnya kepada hal tersebut. (selesai)

[Sumber http://abusalma.blogspot.com/2005/06/nasehat-syaikh-ali-hasan-dan-syaikh.html]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sudah Saatnya Meniti Manhaj Salaf

/0 almanhaj.or.id - Sudah Saatnya Meniti Manhaj Salaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Manhaj As-Salafy

Sudah Saatnya Meniti Manhaj Salaf

Minggu, 11 Oktober 2009 22:14:35 WIB

SUDAH SAATNYA MENITI MANHAJ SALAF

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly

Sesungguhnya Allah Tabaraka wa Ta'ala telah memilihkan agama Islam bagi kita, meridhai dan menyempurnakan serta melengkapinya. Allah berfirman:

“Pada hari ini telah Kusempurnakan untuk kamu agamamu dan telah Kucukupkan kepadamu nikmat-Ku, dan telah Kuridhai Islam itu jadi agamamu” [Al-Maidah :3]

Allah Ta'ala telah menjelaskannya secara gamblang dan menguraikannya dengan keterangan sangat rinci. Allah menerangkan melalui utusan dan bayan (penjelasan) Nabi kita Muhammad. Allah berfirman :

“Dan Kami turunkan kepadamu adz-Dzikr (al Qur'an), agar kamu menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka.”[An-Nahl : 44]

Di antara penjelasan yang beliau sampaikan, yaitu mengenai wajah Islam yang shahih (asli) yang masih utuh, dalam situasi perpecahan umat dan silang pendapat yang menerpa mereka, seperti yang dialami umat sebelumnya. Beliau shallallahu 'alaihi wa sallam bersabda:

"Bangsa Yahudi telah terpecah-belah menjadi 71 golongan. Dan umat Nashara telah tercerai-berai menjadi 72 golongan. Dan umatku akan terpecah menjadi 73 golongan. Semuanya berada di neraka, kecuali satu (golongan)," kemudian ada yang bertanya: “Siapakah mereka, wahai Rasulullah,” beliau menjawab: "(Yaitu golongan) yang berada di atas jalanku sekarang ini dan para sahabatku".[1]

Agama Islam saat permulaan penyebarannya sampai Rasulullah shallallahu 'alaihi wa sallam wafat dan hingga kedatangan masa para khulafaur-rasyidin adalah Islam yang satu; Islam (berdasarkan) al Kitab dan as-Sunnah dan ajaran-ajaran yang dibawa oleh Rasulullah shallallahu 'alaihi wa sallam.

Selanjutnya, muncullah golongan-golongan, aliran-aliran pemikiran dan kelompok-kelompok. Masing-masing menggagas metode tersendiri untuk memahami agama. Silang pendapat ini kebanyakan bersifat ikhtilaf tadhadd (kontradiktif). Golongan-golongan yang banyak dan bermacam-macam ini, masing-masing mengklaim diri berada di atas Islam yang shahih, berada di atas kebenaran; sekalipun mereka adalah ahli bid'ah, saat melangsungkan ibadah kepada Allah Subhanahu wa Ta'ala dengan bid'ah-bid'ah (ibadah ciptaan mereka), (dan) mereka menyangka sedang menjalankan sebuah kebajikan. Atas dasar ini, bid'ah lebih berbahaya daripada maksiat. Pasalnya, orang yang bermaksiat tidak berpikir sedang beribadah dengan kemaksiatan-kemaksiatan yang dilakukannya. Sedangkan ahli bid'ah, maka setan menghias amalan bid'ah pada pandangan ahli bid'ah, sehingga ia memandangnya sebagai kebaikan. Karena itu, Sufyan ats-Tsauri rahimahullah berkata:

“Bid'ah lebih disukai oleh iblis ketimbang maksiat-maksiat. Karena maksiat masih disesali dengan taubat. Sedangkan bid'ah tidak disesali dengan bertaubat” [2]

Dari sini, mungkin ada yang bertanya atau diam sejenak untuk melontarkan pertanyaan: "Atas dasar pemahaman apa, Islam yang shahih itu dibangun? Apakah merujuk pemahaman kaum Khawarij, pemahaman golongan Mu'tazilah, kerangka berpikir kelompok Murji`ah? Ataukah berdasarkan pemahaman golongan-golongan yang termuat di dalam kitab-kitab tentang firoq (golongan-golongan yang sesat)?

Oleh sebab itu, perlu disampaikan penjelasan mengenai Islam yang shahih sebagaimana telah disebutkan oleh Allah Subhanahu wa Ta'ala dan diridhai oleh-Nya bagi kita, serta yang sudah disampaikan penjelasannya oleh Rasulullah dan memerintahkan kita untuk konsisten di atasnya pada masa munculnya ikhtilaf (perbedaan) dan perpecahan.

Saya ingin mengetengahkan satu masalah penting, yakni, bahwasanya Nabi shallallahu 'alaihi wa sallam menyebutkan para sahabat di masa terjadinya perpecahan umat dalam dua kesempatan (dua hadits), dan (beliau shallallahu 'alaihi wa sallam ) memerintahkan untuk memegangi manhaj para sahabat beliau.

Hadits Pertama. Hadits al 'Irbadh bin Sariyah :

“Sesungguhnya orang yang hidup (panjang) di antara kalian akan menyaksikan perbedaan yang banyak. Maka, kewajiban kalian ialah memegangi Sunnahku dan sunnah para khulafaur-rasyidin sepeninggalku. Pegangilah dengan geraham-geraham kalian . .” [3]

Di sini, beliau memberitahukan adanya ikhtilaf (perbedaan pandangan), dan disertai penyebutan jalan keluar dari perpecahan itu. Yaitu, (memegangi) Sunnah Rasulullah sebagaimana telah diamalkan oleh para sahabat beliau. Yang dimaksud khulafaur-rasyidin (para pengganti yang mendapatkan petunjuk), yaitu para sahabat Nabi. Makna yang dinginkan di sini (dalam hadits di atas, Red.), adalah iradatu fahmin (pengalihan wewenang pemahaman), bukan iradatu hukmin (pengalihan wewenang kekuasaan). Setiap sahabat Nabi merupakan penerus Nabi dalam aspek pemahaman, manhaj dan agamanya.

Hadits Kedua : Hadits 'Amr bin al 'Ash yang diriwayatkan at-Tirmidzi dengan isnad yang hasan.

Umatku akan berpecah-belah menjadi 73 golongan. Semuanya masuk neraka, kecuali satu. Kata beliau: "(Yaitu golongan yang berpegang teguh dengan jalan yang) aku dan para sahabatku berada di atasnya sekarang ini".

Tatkala menyebutkan terjadinya perbedaan pendapat tersebut, Rasulullah shallallahu 'alaihi wa sallam menjelaskan manhaj (metode) yang masih eksis berada di atas jalan dan Sunnah beliau. Yakni, jalan yang telah dipegangi Rasulullah shallallahu 'alaihi wa sallam dan para sahabat. Dengan ini, maka memahami Kitabullah dan Sunnah Rasulullah yang berlandaskan pemahaman para sahabat, itulah agama Islam yang diridhai.

Allah berfirman : “Dan Kuridhai Islam menjadi agama kalian”. Maksudnya, yaitu agama yang dijalankan oleh Muhammad shallallahu 'alaihi wa sallam dan para sahabat Muhammad radhiallahu'anhum ajma'in. Dan lagi, tugas para sahabat di tengah umat ini ibarat tugas Nabi Muhammad di hadapan para sahabat. Tanggung jawab Nabi di tengah umat ini dan di hadapan para sahabat ialah menjadi saksi atas mereka. Dan keberadaan sahabat di hadapan umat menjadi saksi atas umat ini.

Allah Ta'ala berfirman :

“Dan demikian (pula) Kami telah menjadikan kamu (umat Islam), umat yang adil dan pilihan, agar kamu menjadi saksi atas (perbuatan) manusia, dan agar Rasul (Muhammad) menjadi saksi atas (perbuatan) kamu” [Al-Baqarah :143]

Rasulullah shallallahu 'alaihi wa sallam adalah saksi atas umat ini. Setelah beliau wafat, tinggallah sahabat Rasulullah menjadi saksi atas umat. Karena itu, terdapat riwayat dalam Shahih Muslim, dari hadits Abu Musa al Asy'ari, Rasulullah shallallahu 'alaihi wa sallam bersabda:

“Bintang-bintang merupakan amanah bagi langit. Apabila bintang-bintang lenyap, maka tibalah perkara yang sudah ditetapkan bagi langit. Dan aku penjaga amanah di tengah sahabatku. Bila aku telah pergi, maka datanglah kepada para sahabatku apa yang dijanjikan kepada mereka. Dan sahabatku penjaga amanah di tengah umatku. Apabila para sahabatku telah pergi, maka datanglah kepada umatku perkara yang dijanjikan kepada mereka” [4]

Maknanya, bila bintang-bintang itu telah pergi, tidak kembali lagi. Dan bila Rasulullah shallallahu 'alaihi wa sallam telah pergi, maka datanglah pada para sahabat masalah yang telah dikabarkan kepada mereka. Dan jika para sahabat telah pergi, maka muncullah kejadian yang sudah dijanjikan kepada umatku.

Melalui pemaparan hadits-hadits ini, Nabi shallallahu ‘alaihi wa sallam menjelaskan bahwa Islam yang benar ialah yang berlandaskan pada jalan Rasulullah dan para sahabat Rasulullah radhiallahu'anhum ajma'in .

Masalah yang sudah kami kemukakan dan manhaj yang telah kami menepatinya ini, didukung oleh al Qur`an dan dikuatkan oleh as-Sunnah, para sahabat dan generasi Tabi'in, serta para ulama umat Islam. Satu per satu hendak saya sampaikan bukti-buktinya:

Sebagian Dalil Dari Al Qur`an.
Allah Subhanahu wa Ta'ala mewajibkan seorang muslim untuk mengikuti al Kitab dan as-Sunnah berdasarkan pemahaman para sahabat. Allah Subhanahu wa Ta'ala berfirman:

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang-orang mu'min, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruknya tempat kembali” [An Nisa : 115]

Sabilul-mukminin adalah jalan para sahabat Nabi shallallahu 'alaihi wa sallam . Sebagaimana diriwayatkan oleh Abu Jamrah: Para ulama berkata, bahwa sabilul-mukminin adalah jalan para sahabat Rasulullah shallallahu 'alaihi wa sallam.

Allah Subhanahu wa Ta'ala berfirman :

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah . . “[At-Taubah :100]

(Dalam ayat ini), Allah Subhanahu wa Ta'ala menyebutkan dua thabaqat (tingkatan) manusia.
Tingkatan Pertama : Yaitu orang-orang yang terdahulu lagi pertama-tama masuk Islam dari kalangan Muhajirin dan Anshar.
Tingkatan Kedua : Yaitu tingkatan orang-orang yang mengikuti mereka, mengikuti Muhajirin dan Anshar.

Tingkatan Muhajirin dan Anshar adalah para sahabat Rasulullah. Karena yang dimaksud dengan "dahulu" di sini adalah generasinya. Sehingga setiap sahabat, (mereka) mendahului para generasi Tabi'in.

Allah Subhanahu wa Ta’ala menyanjung para generasi Sabiqunal-Awwalun dan orang-orang yang mengikuti mereka. Mengapa Allah Subhanahu wa Ta'ala memuji orang-orang yang mengikuti Sabiqunal-Awwalun? Karena mereka mengikuti jalan kaum Muhajirin dan Anshar.

Dalam ayat ini tersirat sebuah pelajaran manhaj, yaitu Allah Subhanahu wa Ta'ala tidak menyebutkan mengenai ittiba’ur-Rasul (mengikuti Rasulullah). Tujuannya, untuk menjelaskan kepada kita semua, bahwa ittiba'ur-Rasul tidak akan terwujud, kecuali dengan perantara, yang mengambil manhaj, istidlal dan talaqqi. Yakni para sahabat radhiallahu'anhum ajma'in . Maka, seorang muslim belum menempuh jalan ittiba’ur-Rasullah sebelum memahami manhaj beliau berdasarkan pemahaman para sahabat Rasulullah.

Sebagian Dalil Dari Hadits.
Sedangkan hadits-hadits yang menyatakan kewajiban mengikuti al Kitab dan as-Sunnah dengan merujuk pemahaman para sahabat yang mulia sangat banyak. Sebagian sudah dipaparkan. Di antaranya, hadits al ‘Irbadh bin Sariyah:

“Sesungguhnya orang yang hidup (panjang) di antara kalian akan menyaksikan perbedaan yang banyak. Maka, kewajiban kalian ialah memegangi Sunnahku dan sunnah para khulafaur-rasyidin sepeninggalku. Pegangilah dengan geraham-geraham kalian . . .’

Maksudnya, pegangi sunnah para sahabatku. Beliau shallallahu ‘alaihi wa sallam tidak mengatakan 'adhdhu 'alaihima (pegangi keduanya), akan tetapi beliau shallallahu 'alaihi wa sallam mengatakan 'adhdhu alaiha, pegangi dia, dijadikan satu kesatuan dalam satu kata ganti, Red.). Artinya, sunnah para sahabat merupakan sunnah beliau juga. Merekalah yang menyampaikan sunnah beliau. Orang-orang yang menyampaikan Kitabullah dan Sunnah Rasulullah; mereka adalah para sahabat Nabi.

Oleh karena itu, para ulama menetapkan, siapa saja yang menikam kehormatan para sahabat, ia adalah zindiq. Maksudnya, dengan mencela atau berkomentar miring terhadap sahabat atau mengkafirkan mereka, (maka) orang-orang tersebut (adalah) zindiq. Abu Zur'ah rahimahullah pernah ditanya tentang orang-orang yang menikam kehormatan para sahabat. Beliau rahimahullah menjawab:

Mereka itu ingin menciderai reputasi merusak kehormatan para saksi kita untuk menggugurkan al Kitab dan as-Sunnah. Padahal mereka itulah (yang) lebih pantas ditikam kehormatannya. Mereka itu kaum zindiq.[5]

Mereka itu ingin menghancurkan kedudukan orang-orang yang telah menyampaikan al- Qur`an dan as-Sunnah kepada kita. (Padahal), justru mereka itulah yang lebih pantas untuk dijatuhkan kehormatannya.

Hadits yang lainnya masih banyak. Misalnya, hadits:

“Sebaik-baik manusia adalah generasiku. Kemudian generasi selanjutnya, dan kemudian generasi selanjutnya” [6]

Aspek puncak kebaikan pada hadits ini, ialah ditinjau dari aspek ilmu dan pemahaman, bukan (dari aspek) kebaikan fisik, nasab (keturunan) atau lainnya. Kemudian datang generasi sahabat. Yang menjadikan manhaj dan pemahaman mereka sebagai hujjah di hadapan umat setelahnya. Terutama, saat mereka beradu argumentasi dengan golongan-golongan sesat.

Sebut saja 'Abdullah bin Mas'ud. Suatu hari, beliau memasuki masjid Kufah. Di dalamnya, beliau menyaksikan sekumpulan orang-orang duduk melingkar sambil mengucapkan tasbih, takbir dan tahmid dengan hitungan kerikil-kerikil. (Berikut dialog antara sahabat 'Abdullah bin Mas’ud dengan mereka).

“Beliau ('Abdullah bin Mas'ud) bertanya (kepada mereka),"Perbuatan apakah yang sedang aku lihat kalian mengerjakannya?”
Mereka menjawab,"Wahai Abu Abdir-Rahman! Ini adalah kerikil-kerikil. Kami membaca takbir, tahlil dan tasbih dengannya."
Maka beliau menimpali: "Hitung saja kesalahan-kesalahan kalian. Sesungguhnya aku menjamin kebaikan-kebaikan kalian tidak akan hilang. Celakalah kalian, wahai umat Muhammad! Begitu cepatnya kalian terseret kepada kebinasaan. Para sahabat Nabi kalian pun masih banyak. Lihatlah, baju-baju Nabi shallallahu 'alaihi wa sallam belum rusak. Periuk-periuk beliau belum pecah”.
Mereka berdalih,"Kami hanya ingin berbuat baik saja."
Beliau pun berkata: "Berapa banyak orang menginginkan kebaikan, akan tetapi tidak meraihnya atau tidak sampai kepadanya".

Syahid (bukti yang bisa dipegangi) dari pernyataan itu ialah, "sedangkan para sahabat masih banyak". Seandainya kalian berada di atas jalan kebenaran, sudah pasti ada sahabat yang bersama dengan kalian. Ketika tidak ada seorang pun dari mereka yang bersama kalian, berarti kalian berada dalam pintu kesesatan.

Lihatlah, logika berikut yang dipakai 'Abdullah bin Mas'ud dalam membungkam mereka. Beliau mengatakan selanjutnya :

"Demi Allah, wahai orang-orang, kalian itu berada di atas ajaran, kalau tidak lebih baik dari ajaran Muhammad (dan ini merupakan bentuk kekufuran) atau kalian sedang membuka pintu kesesatan. Sesungguhnya Rasulullah shallallahu 'alaihi wa sallam telah mengabarkan kepada kami ada kaum yang membaca al Qur`an tapi tidak menembus kerongkongan mereka. Demi Allah, aku tidak tahu, mungkin kebanyakan dari kalian termasuk mereka ".

Perawi hadits ini, 'Amr bin Salimah berkata: "Kami menyaksikan kebanyakan orang-orang itu mememerangi kami di perang Nahrawan bersama Khawarij".[7]

Jadi, ketika mereka keluar dari pemahaman para sahabat Rasulullah, hal itu menyebabkan mereka khuruj (melepaskan diri) dari umat Rasulullah.

Juga cara yang ditempuh oleh Ibnu 'Abbas radhiallahu'anhu saat Khalifah Ali radhiallahu'anhu mengutusnya menghadapi orang-orang Khawarij.

Mereka bertanya,"Darimana engkau?"

Beliau (Ibnu 'Abbas radhiallahu'anhu ) menjawab,"Aku datang dari saudara sepupu Rasulullah dan menantu beliau dan dari para sahabat. Kepada merekalah al Qur`an turun. Mereka adalah orang-orang yang lebih berilmu daripada kalian. Dan tidak ada seorang pun dari mereka yang menyertai kalian".

Lihatlah, 'Abdullah bin Mas'ud dan Ibnu 'Abbas mendesak pionir-pionir kaum Khawarij dengan manhaj para sahabat Rasulullah, dan menjadikan pemahaman para sahabat sebagai sumber argumentasi di hadapan mereka.

Setelah itu, melalui pergantian generasi demi generasi, ternyata kita menjumpai para ulama di setiap generasi dan abad itu, mereka bersepakat satu kata dalam masalah ini. Yaitu, keharusan memahami Kitabullah dan Sunnah Rasulullah dengan merujuk (kepada) pemahaman para sahabat, hingga pada masa kita sekarang ini.

Kita melihat ulama-ulama besar pada zaman sekarang, seperti Syaikh Muhammad Nashiruddin al Albani, Syaikh Bin Baz, Syaikh Ibnu 'Utsaimin; mereka semua sepakat, bahwa seorang muslim seharusnya memahami Kitabullah dan Sunnah Rasulullah berdasarkan pemahaman para sahabat Nabi. Inilah yang disebut manhaj Salaf. Pasalnya, bila menyaksikan keadaan golongan-golongan yang ada, baik pada zaman dahulu atau firqoh pada masa sekarang ini, sangat bertentangan dengan manhaj para sahabat.
Ambil contoh, Khawarij. Perkara prinsip (yang ada) pada mereka, (yaitu) mengkafirkan para sahabat dan bahkan memeranginya. Mereka telah melakukan pemberontakan terhadap 'Utsman, dan akhirnya membunuh beliau. Mereka juga melancarkan pemberontakan kepada 'Ali, dan akhirnya membunuh beliau. Mereka memerangi para sahabat dan membunuhi dan mengkafirkannya. Bagaimana bisa dikatakan, mereka berada di atas manhaj yang sesuai dengan manhaj para sahabat Nabi yang sudah mereka perangi dan mereka bunuh?

Begitu pula, kaum Syi'ah, yang telah mengkafirkan para sahabat Nabi, kecuali tiga atau tujuh orang sahabat saja yang selamat dari vonis mereka. Salah seorang ulama Syi'ah melontarkan perkataan: "Telah binasa para sahabat Nabi, kecuali tiga atau tujuh orang saja". Mereka selalu melaknat Abu Bakr dan 'Umar. Mereka juga memiliki bacaan sholawat yang berbunyi: "Ya Allah, laknatlah dua berhala Quraisy, jibt dan thaghut mereka (Abu Bakr dan Umar), yang telah melakukan tahrif (perubahan) terhadap kitab-Mu". Bagaimana mungkin Syi'ah berada di atas pemahaman para sahabat Rasulullah?!

Atau lihat saja Mu'tazilah. Tokoh besarnya, Washil bin 'Atha` berkomentar miring terhadap sahabat 'Ali, az-Zubair dan Thalhah yang telah menerima kabar gembira dari Nabi shallallahu ‘alaihi wa sallam berupa masuk syurga.

Ia (Washil bin 'Atha`) berkata,"Seandainya Thalhah, az-Zubair dan 'Ali bersaksi mengenai setumpuk sayuran di depanku, aku tidak akan menerima persaksiannya."

Bagaimana mungkin mereka berada di atas manhaj para sahabat, sebab mereka saja menolak persaksian sahabat?!

Lihat juga pentolan Mu'tazilah lainnya, (yaitu) ‘Amr bin 'Ubaid. (Dia) berkomentar tentang sahabat dengan berkata: "(Mereka itu) amwatun ghairu ahya` (orang-orang mati, tidak hidup)".

Menikam dan menghina para sahabat Rasulullah! Jadi, golongan-golongan itu, banyak yang melancarkan penghinaan kepada sebagian sahabat.

Demikian pula, bila kita perhatikan kelompok-kelompok pergerakan pada zaman sekarang ini; akan kita jumpai sebagian pendiri dan tokoh-tokohnya menjatuhkan kehormatan sebagian sahabat. Ada yang menyatakannya dengan sindiran. Contoh-contohnya sangat banyak.

Coba lihat, penulis kitab adh-Dhilal (Dhilalul-Qur`an). Penulis kitab itu (telah) menghina sahabat 'Amr bin al 'Ash dan Mu'awiyyah. Bahkan menganggap kekhilafahan (kekuasaan) Khalifah 'Utsman sebagai pengisi kekosongan belaka antara 'Umar dan 'Ali. Artinya, orang ini mengesampingkan kekhilafahan 'Utsman.

Sebagian lagi melontarkan celaan kepada sahabat Mu'awiyyah. Sejumlah orang begitu meremehkan masalah penghinaan yang dialamatkan kepada beliau. Sebagian ulama Salaf berkata: "Mu'awiyyah adalah sitr (kain pelindung) para sahabat. Bila penutup ini sudah tersibak, maka pintu itu akan termasuki". Maksudnya, bila orang sudah berani mencaci-maki Mu'awiyyah, maka pada gilirannya, ia akan terjerumus dalam cacian yang dilontarkan kepada Abu Musa al Asy'ari, 'Utsman, 'Ali dan sahabat lainnya.

Kita tidak akan mendapati golongan yang menghormati para sahabat dan mengagungkan serta menilai mereka sebagai orang-orang 'udul (adil, bersih), kecuali Ahli Sunnah wal Jama'ah. Mereka itulah yang berjalan di atas pemahaman Salafush-Shalih, manhaj ahli hadits.

Apakah berarti golongan-golongan itu telah keluar dari agama Islam? Tidak demikian adanya.

Ibnul-Qayyim telah mengeluarkan pernyataan yang layak menjadi kaidah emas dalam masalah ini. Beliau mengatakan, syariat ada tiga macam: aturan syari'at yang munazzal (diturunkan), aturan syari'at yang muawwal (hasil takwil), dan syari'at mubaddal (yang telah dirubah). Golongan yang menjalankan syari'at yang munazzal (yang diturunkan) oleh Allah kepada Rasulullah adalah Ahli Sunnah wal Jama'ah. Mereka itulah yang mengamalkan al Qur`an dan as-Sunnah dengan dasar pemahaman Salaful-Ummah. Sedangkan manhaj-manhaj atau golongan lainnya, kalau tidak bertumpu pada syari'at yang sudah ditakwilkan, maka berlandaskan syari'at yang sudah mengalami perubahan. Setiap golongan itu, hukumnya tergantung dengan kondisinya.

Meskipun sudah sangat jelas kebenaran manhaj Salaf ini, masih saja ada orang yang melontarkan tuduhan-tuduhan, syubuhat, keraguan. Semoga Allah memberikan petunjuk kepada umat Muhammad dan meneguhkan kita di atas manhaj yang benar ini.

Washallallahu ‘ala Nabiyyi Muhammad wa ‘ala alihi wa Shahbihi wa sallam.

[Ceramah umum yang beliau disampaikan Syaikh Salim bin ‘Id al Hilali di Masjid Jakarta Islamic Centre, pada hari Ahad, 23 Muharram 1427 H bertepatan dengan 11 Februari 2007. Diterjemahkan secara bebas oleh Ustadz Abul Minhal]

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
________
Footnote
[1]. Hadits shahih, diriwayatkan oleh sejumlah sahabat. Lafazh di atas riwayat dari ‘Abdullah bin ‘Amr bin al Ash. Diriwayatkan oleh at-Tirmidzi (2641), al Hakim (1/129-128), Ibnu Wadhdhah dalam al Bida' (hlm. 15-16), al Ajurri dalam asy-Syari'ah (16), al Lalikai dalam Syarhu Ushulil-I'tiqad (147) dll. Dishahihkan oleh Syaikh al Albani di dalam ash-Shahihah. Menjadi shahih karena keberadaan beberapa syahid (penguat). Al Hakim mengatakan tentang hadits ini: "Ini adalah hadits penting dalam masalah ushul". Syaikh al Albani di kitab yang sama, mengutip tash-hih dari para ulama sebelumnya. Misalnya Ibnu Hajr, Ibnu Taimiyah, asy-Syathibi, al 'Iraqi rahimahullah .
[2]. Syarhul-Ushulil-I'tiqad, al Lalikai (1185). Syaikhul-Islam menerangkan maksud pernyataan di atas dengan berkata: "Sesungguhnya ahli bid'ah mengikuti ajaran yang tidak disyari'atkan Allah dan Rasul-Nya. Setan telah memperindah amalan buruknya itu, hingga ia memandangnya baik. Ia tidak bertaubat selama menilai amalannya baik. Sebab, permulaan taubat dimulai dengan ilmu, bahwa tindakannya buruk untuk disesali. Atau lantaran ia meninggalkan suatu yang baik, yang wajib maupun sunnah. Dia bertaubat dan berjanji melaksanakannya. Selama orang itu melihat tindakannya merupakan amalan baik, padahal amalannya buruk, karenanya, ia tidak bertaubat". Lihat Majmu' al Fatawa (10/9). Dinukil dari Ilmu Ushulil-Bida' karya Ali bin Hasan al Halabi, hlm. 218.
[3]. Hadits ini, sebagaimana keterangan Syaikh Syu'ab al Arnauth diriwayatkan oleh Abu Dawud (4607), at-Tirmidzi (2676), Ahmad (4/126-127), ad-Darimi (1/144), Ibnu Majah (43), Ibnu Abi Ashim di dalam as-Sunnah (27), ath-Thahawi dalam Syarhu Musykili Atsar (2/69), al Baghawi (102), al Ajurri dalam asy-Syari'ah (46), al Baihaqi (6/541), al Lalikai dalam Syarhul-Ushulil-I'tiqad (81), al Marwazi dalam as-Sunnah (69), (72), Abu Nu'aim dalam al Hilyah (5/220) (10/115), al Hakim (1/95-97) dan dishahihkan oleh Ibnu Hibban (5). Hadits ini, dikatakan oleh Syaikh Abdul Muhsin al 'Abbad, ulama hadits di kota Madinah sebagai hadits yang shahih dalam pandangan Ahli Sunnah. At-Tirmidzi berkata: "Hadits hasan shahih". Al Hakim berkata: "Hadis shahih tidak ada cacatnya," dan adz-Dzahabi menyepakatinya. Abu Nu'aim berkata: "Ia adalah hadits jayyid, termasuk hadits shahih dari orang-orang Syam." Lihat Jami'ul-Ulum wal-Hikam (2/109). Dihasankan oleh al Baghawi dalam Syarhus-Sunnah (102) dan al Albani di dalam ta'liq kitab as-Sunnah karya Ibnu Abi Ashim (1/18-19). Keterangan ini dikutip dari al Intishar li Ahlis-Sunnah wal-Hadits karya Syaikh Abdul Muhsin al Abbad. Sengaja penterjemah mengutip secara lengkap, disebabkan ada yang meragukan keabsahan hadits ini sebagai hujjah.
[4]. HR Muslim (2531). Maksudnya, seperti diungkapkan oleh al Imam an-Nawawi dalam Syarhu Shahih Muslim, (secara ringkas) selama bintang-bintang itu tetap ada, maka langit pun juga demikian. Jika bintang-bintang sudah berjatuhan pada hari Kiamat, maka langit pun terpecah dan lenyap. Hal-hal yang dijanjikan kepada para sahabat, yaitu peristiwa-peristiwa fitnah, peperangan, timbulnya gejala keluar dari agama (murtad) dari kalangan orang-orang Badui, perpecahan hati dan peristiwa lainnya yang sudah diperingatkan Nabi dengan terang-terangan. Sedangkan kejadian yang dijanjikan kepada umatnya, yaitu munculnya bid’ah (perkara-perkara baru dalam agama) dan fitnah. Lihat Syarhu Shahih Muslim.
[5]. Diriwayatkan oleh al Khathib al Baghdadi dalam al Kifayah fi ‘Ilmir-Riwayah, hlm. 49. Dikutip dari al Intishar lish-Shahbi wal al . . ., karya Dr. Ibrahim ar-Ruhaili, hlm. 97.
[6]. HR al Bukhari (2652) dan Muslim (2533), (211).
[7]. Riwayat ad-Darimi (1/68-69). Dikutip dari Ilmu Ushulil-Bida’, hlm. 92

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Salafiyyun Menepis Tuduhan Dusta

/0 almanhaj.or.id - Salafiyyun Menepis Tuduhan Dusta

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Salafiyyun Menepis Tuduhan Dusta

Senin, 12 Oktober 2009 22:23:31 WIB

SALAFIYYUN MENEPIS TUDUHAN DUSTA

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid al Halabi al Atsari –hafizhahullah-

Betapa banyak tuduhan para hizbiyun yang diarahkan kepada Salafiyyun. Di antaranya telah diungkap dan dijawab oleh Fadhilatusy-Syaikh Ali bin Hasan al Halabi al Atsari –hafizhahumallahu Ta'ala- ketika menyampaikan muhadharah di hadapan kaum Muslimin di Masjid Islamic Center Jakarta, hari Ahad, 23 Muharram 1428H, bertepatan dengan 11 Februari 2007M.

Syubhat dan tuduhan dusta tersebut, ingin menampakkan bahwa ad-da'wah as-Salafiyyah sarat dengan fanatisme golongan, hanya berkutat dengan kepentingannya sendiri, dan kurang peduli dengan permasalahan ummat. Tentu saja, ini hanyalah tuduhan dusta belaka. Bagaimana menjawab dan menepis tuduhan-tuduhan tak berdasar tersebut?

Berikut adalah penjelasan Fadhilatusy-Syaikh Ali bin Hasan al Halabi al Atsari –hafizhahumallahu Ta'ala-

Anda telah mendengarkan bersama, untaian kalimat[1] yang mengandung penjelasan seputar ad-da'wah as-Salafiyah, ajaran-ajaran pokoknya yang ilmiah, yang berkaitan dengan aqidah dan manhaj (metode memahami agama). (Anda semua telah mendengarkan), seluruh penjelasannya ternyata sangat berkaitan dengan "qalallah" (Allah berfirman) dan "qala Rasulullah Shallallahu 'alaihi wa sallam" (Rasulullah Shallallahu 'alaihi wa sallam bersabda). Jauh dari segala opini pribadi, perkataan manusia, prediksi, dan prasangka. Dakwah seperti inilah yang benar-benar warisan ajaran kenabian. Dakwah seperti inilah yang benar-benar layak, pantas dan berhak dibawa oleh umat, dan diwariskan dari generasi ke generasi, sejak generasi pertama umat ini yang terang-benderang, hingga saat ini, dan hingga Allah menghendaki konsistensi dakwah ini tetap berlangsung.

Ad-da'wah as-Salafiyah adalah dakwah Islam. Dakwah ini murni, tanpa tambahan-tambahan, hiasan-hiasan, atau dekorasi-dekorasi. Ad-da'wah as-Salafiyah adalah dakwah menuju al Qur`an dan as-Sunnah dengan pemahaman salaful-ummah (generasi terdahulu yang shalih). Jika hanya satu sifat ini saja yang disampaikan kepada setiap orang yang berakal dan berpikir, pastilah sudah cukup, tanpa perlu penjelasan lebih lanjut yang berkepanjangan.

SEBAB-SEBAB MUNCULNYA TUDUHAN DUSTA
Akan tetapi, kita hidup pada zaman yang sulit, penuh kerusakan dan fitnah. Kita hidup pada zaman yang orang-orangnya hidup dengan penuh kontradiksi, kecuali insan-insan yang Allah berikan rahmat-Nya kepadanya (yang akan terlindung dari fitnah ini). Kontradiksi, yang kini sebagian orang dari umat ini sudah terbiasa bergaul dan hidup dengannya, telah menjerumuskan mereka ke dalam ketidakpahaman. Bahkan menjerumuskan ke dalam pemahaman yang keliru dan terbalik. Karena, apabila ketidakpahaman sebagai suatu kesalahan yang ringan, maka pemahaman yang keliru dan terbalik adalah kesalahan yang berlipat ganda dan fatal. Akhirnya, jatuhlah manusia ke dalam kejahilan (kebodohan), yang pada hakikatnya berasal dari diri mereka sendiri. Namun, kemudian mereka putar-balikkan, mereka tuduhkan dan mereka lontarkan kepada orang lain.

Mereka menuduh dengan sekian banyak tuduhan (dusta) kepada dakwah al Qur`an dan as-Sunnah ini. Mereka melontarkan sekian banyak syubhat (kerancuan-kerancuan) kepada dakwah al Qur`an dan as-Sunnah ini. Namun, jika kita perhatikan dan teliti lebih dalam, ternyata tuduhan-tuduhan dan lontaran-lontaran dusta tersebut tidak berarti sama sekali. Bahkan tidak ada hakikatnya sama sekali. Seluruhnya serba terbalik dan berbalik (kepada mereka sendiri), bagaikan kaca yang pecah dan hancur berantakan.

MENUDUH ADALAH "LAGU LAMA" ORANG-ORANG BODOH DAN MENYIMPANG
Pintu tuduhan dan lontaran syubhat merupakan pintu yang sudah lama dan usang. Pintu ini sudah sering menimpa orang-orang yang konsisten dengan al Haq (kebenaran). Jarang di antara mereka yang selamat dari tuduhan ini. Bahkan Rabbul 'Alamin (Allah) l pun terkena tuduhan-tuduhan dusta, dan hanya bagi-Nya segala perumpamaan yang Maha Tinggi. Allah pun dituduh tanpa haq sama sekali! Hingga Allah menurunkan ayat-ayat yang banyak untuk membantah orang-orang bodoh yang dipenuhi dengan syubhat. Orang-orang bodoh itu tidak menghargai dan tidak mengagungkan Allah dengan sebenar-benar penghargaan dan pengagungan. Seperti firman-Nya:

"Katakanlah: "Dia-lah Allah, Yang Maha Esa. Allah adalah Tuhan yang bergantung kepada-Nya segala sesuatu. Dia tiada beranak dan tidak pula diperanakkan. Dan tidak ada seorangpun yang setara dengan Dia." [Al Ikhlash/112:1-4]

Sebagai bantahan kepada orang-orang bodoh yang berkata bahwa Allah memiliki anak. Maha Suci Allah Yang Maha Tinggi.

Rasulullah Shallallahu 'alaihi wa sallam pun dituduh. Beliau dituduh sebagai seorang penyair. Allah pun turunkan ayat untuk membantah tuduhan tersebut.

Allah berfirman:

"Dan al Qur`an itu bukanlah perkataan seorang penyair, . . ." [Al Haqqah/69:41].

Para sahabat Radhiyallahu 'anhum juga dituduh. Mereka dituduh, bahwa mereka merebut kekuasaan dan kepemimpinan. Mereka dituduh dengan tanpa haq. Dan begitulah seterusnya! Mereka (para sahabat) dan orang-orang yang berpegang teguh dengan al Haq terus dituduh dan dituduh.

Lihatlah kaum Nuh Alaihissalam ! Mereka menuduh Nabi mereka. Padahal ia telah tinggal dan hidup bersama mereka dalam waktu yang sangat lama, namun, ia tetap tidak selamat dari tuduhan. Mereka menuduhnya tatkala sudah tidak mampu lagi mengungkapkan dan mengemukakan hujjah, dalil, dan bukti kepada Nabi Nuh Alaihissalam. Bagaimana firman Allah tentang mereka? Allah berfirman:

"Mereka berkata; "Hai Nuh! Sesungguhnya kamu telah berbantah dengan kami, dan kamu telah memperpanjang bantahanmu terhadap kami, maka datangkanlah kepada kami adzab yang kamu ancamkan kepada kami! Jika kamu termasuk orang-orang yang benar". [Hud/11:32].

Mereka melontarkan tuduhan-tuduhan kepadanya. Mereka menuduh nuh sebagai tukang jidal (bantah). Padahal (mereka mengetahui), bahwa Nuh menyampaikan al Haq, berbicara dengan yang haq, dan tidaklah ia berpegang teguh kecuali dengan al Haq, karena ia seorang Nabi! Namun betapapun demikian, orang-orang yang menyelisihi al Haq tetap tidak mau tunduk dan patuh. Bahkan mereka semakin membangkang, mengejek, mencemooh, dan mendustakan. (Akhirnya) mereka pun semakin jauh terperosok ke dalam syubhat, dan semakin gencar melontarkan syubhat.

SYUBHAT BERSUMBER DARI DUA PENYAKIT BERBAHAYA
Tuduhan-tuduhan yang dilontarkan dengan dibalut pakaian syubhat ini bersumber dari dua penyakit kronis yang telah menyerang para pelakunya.

Penyakit pertama, ialah sedikitnya ilmu. Seandainya pada diri mereka terdapat ilmu, bukti, dan penjelasan yang benar, tentulah al haq dan al huda (petunjuk) itu dapat langsung dikenal dengan mudah dari para da'i dan orang yang berpegang teguh dengannya. Namun, sayangnya mereka bagaikan perumpamaan Arab عَنْزَةٌ وَلَوْ طَارَتْ (dia tetap seekor kambing walaupun terbang). Mereka - memaksakan diri- ingin memunculkan segala sesuatu yang ada dalam pikiran-pikiran dan kepala-kepala mereka, walaupun dengan syubhat yang paling lemah sekalipun, dan meskipun dengan sebab yang paling remeh sekalipun.

Penyakit kedua, yaitu lemah dan tipisnya agama. Seandainya agama mereka kokoh dan kuat, tentulah tidak akan tergesa-gesa melontarkan tuduhan-tuduhan yang mereka bangun berdasarkan prasangka, ketidakpastian dan tanpa ilmu. Nabi Shallallahu 'alaihi wa sallam telah bersabda:

...وَمَنْ قَالَ فِيْ مُؤْمِنٍ مَا لَيْسَ فِيْهِ، أَسْكَنَهُ اللهُ رَدْغَةَ الْخَبَالِ، حَتَّى يَخْرُجَ مِمَّا قَالَ .

… Dan barangsiapa yang berkata kepada seorang mukmin sesuatu yang tidak ada padanya, Allah akan tempatkan dia di radghatul-khabal, sampai ia keluar dari apa yang ia ucapkan [2]. Dan radghatul-khabal (رَدْغَةُ الْخَبَالِ) adalah cairan (perasan) para penghuni neraka.

Nabi Shallallahu 'alaihi wa sallam juga bersabda:

((إِيَّاكُمْ وَالظَّنَّ، فَإِنَّ الظَّنَّ أَكْذَبُ الْحَدِيْثِ...)).

Waspadalah kalian dari berprasangka, karena sesungguhnya prasangka itu sedusta-dusta perkataan…. [3]

Nabi Shallallahu 'alaihi wa sallam juga bersabda:

لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيْهِ مَا يُحِبُّ لِنَفْسِهِ .

Tidak sempurna iman seseorang di antara kalian sampai ia mencintai untuk saudaranya, seperti ia mencintai untuk dirinya sendiri. [4]

Seandainya pada diri mereka terdapat ilmu yang cukup dan keimanan yang melindungi (mereka dari perbuataan tercela ini, Red.), tentulah mereka tidak akan berani menyelami samudera tuduhan, fitnah, celaan, dan syubhat yang memecah-belah umat ini, di saat mereka mengira dan menyangka bahwa ad-da'wah as-Salafiyah adalah dakwah yang memecah-belah umat. Inilah salah satu syubhat dari beragam syubhat mereka, yang akan datang bantahan dan jawabannya, insya Allah Ta'ala.

NASIHAT AL IMAM IBNUL QAYYIM DALAM MENGHADAPI SYUBHAT
Sebelum saya (Syaikh Ali bin Hasan -hafizhahullah-) memulai menyebutkan syubhat-syubhat dan bantahannya, maka saya persembahkan untuk seluruh saudara-saudaraku, seuntai kalimat dan nasihat yang diucapkan oleh al Imam Ibnul Qayyim, yang beliau dapatkan dan nukilkan dari Syaikh-nya, Syaikhul Islam Ibnu Taimiyah.

Al Imam Ibnul Qayyim -dalam kitabnya Miftahu Daris-Sa'adah- berkata: "Tatkala syubhat-syubhat begitu banyak bertumpuk di depan diriku, dan tatkala keinginan-keinginan (tidak baik) berdatangan kepadaku, aku adukan semuanya ini kepada Syaikhul Islam Ibnu Taimiyyah". [5]

Jadi, ketika syubhat-syubhat muncul, pada saat itu muncul pula kegelapan. Lalu dengan adanya ilmu, datanglah cahaya terang.

Syubhat-syubhat telah mendatangi seorang murid ini (al Imam Ibnul Qayyim). Lantas ia pun segera bergegas menuju gurunya untuk belajar, meminta fatwa dan penjelasan tentang al haq dari gurunya.

Ia berkata, "Aku pun pergi kepada Syaikh kami, Syaikhul Islam Ibnu Taimiyyah. Lalu aku beritahu beliau tentang syubhat-syubhat dan keinginan-keinginan (buruk) ini. Beliau berkata kepadaku,'Jadikan hatimu seperti cermin; jika datang syubhat kepadamu, syubhat tersebut akan kembali berbalik kepada orang yang melontarkan dan mengatakannya. Dan jangan jadikan hatimu seperti busa; jika datang syubhat kepadamu, ia akan menyerap dan menelannya'."

Demikianlah Syaikhul Islam Ibnu Taimiyyah menasehati muridnya, hingga al Imam Ibnul Qayyim pun berkata: "Demi Allah, aku belum pernah mendapatkan manfaat setelah aku masuk Islam dari sebuah wasiat dan nasihat seperti manfaat (yang aku dapatkan) pada wasiat dan nasihat ini". [6]

Inilah yang ingin saya jelaskan kepada saudara-saudaraku semuanya sebagai permulaan dan mukadimah. Berikut ini penjelasannya.

BEBERAPA SYUBHAT DAN TUDUHAN MEREKA, SERTA BANTAHANNYA

1. Salafiyyun Para Penjilat Pemerintah?
Syubhat pertama, dari sekian banyak syubhat dan tuduhan mereka adalah, mereka menyangka -dan seburuk-buruk bekal dan modal seseorang adalah prasangka-, bahwa as-Salafiyyun adalah orang-orang yang paling dekat dengan pemerintah dan penguasa! Ini syubhat yang dusta!

As-Salafiyyun bukanlah orang-orang yang dekat dengan pemerintah dan penguasa. Bahkan mayoritas Salafiyyun tidak memiliki profesi atau pekerjaan resmi (dari pemerintah, Red). Mereka juga bukan orang-orang yang berkedudukan dan berpangkat tinggi. Seandainya pun ada di antara as-Salafiyyun yang memiliki profesi atau pekerjaan resmi, atau berkedudukan dan berpangkat tinggi, maka sesungguhnya orang-orang yang menuduh Salafiyyun dengan tuduhan seperti itu tidak tepat dengan tuduhan mereka. orang-orang itu pun keliru dalam syubhat mereka sendiri!

Mungkin yang ingin mereka tuduhkan adalah, bahwa Salafiyyun tidak memusuhi pemerintah atau penguasa. Maka, kita katakan: Ya! Kita memang tidak memusuhi pemerintah, kita juga tidak memerangi mereka. Akan tetapi, kita berlepas diri kepada Allah, dari hal-hal yang menyelisihi syari'at Allah.

Nabi Shallallahu 'alaihi wa sallam telah bersabda:

...إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوْفِ .

…Sesungguhnya ketaatan hanya dalam hal yang baik.[7]

Dan bersabda:

...لاَ طَاعَةَ لِمَخْلُوْقٍ فِي مَعْصِيَةِ الْخَالِقِ .

…Tidak ada ketaatan kepada makhluk dalam kemaksiatan kepada Pencipta (Allah Subahanhu wa Ta'ala). [8] Dan lebih khusus lagi para pemimpin atau penguasa.

Ketika Nabi Shallallahu 'alaihi wa sallam ditanya oleh para sahabat tentang para pemimpin yang berhukum dan menyelisihi hukum tersebut, mereka berkata:

يَا رَسُوْلَ اللهِ، أَفَلاَ نُنَابِذُهُمْ بِالسَّيْفِ؟

Wahai Rasulullah, tidakkah kita tentang mereka dengan pedang?

Kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda:

((لاَ، مَا أَقَامُوْا فِيْكُمُ الصَّلاَةَ)).

Tidak, selama mereka menegakkan shalat pada kalian.[9]

Jadi, tidaklah kita memusuhi para pemimpin atau penguasa, tidaklah kita memerangi mereka, dan tidaklah kita memberontak mereka, melainkan karena kita senantiasa bertolak dan berangkat dari dalil-dalil syar'i. Kita tidak bertindak berdasarkan hawa nafsu. Bahkan kita selalu bertolak dari al haq, dan tidak pernah bertolak dari kesesatan dan prasangka!

Dalam hadits lain Nabi Shallallahu 'alaihi wa sallam bersabda:

((...إِلاَّ أَنْ تَرَوْا كُفْرًا بَوَاحًا، عِنْدَكُمْ مِنَ اللهِ فِيْهِ بُرْهَانٌ)).

…Kecuali jika kalian melihat kekafiran yang jelas dan nyata, yang kalian memiliki bukti padanya dari Allah.[10]

Karenanya, merupakan sesuatu yang mustahil jika ada yang mengatakan bahwa kita bertindak dengan tanpa hujjah dan bukti yang haq.

Kemudian, sesungguhnya para pelontar syubhat dan para penuduh ini -ternyata mayoritas mereka- tatkala bertindak demikian, justru pada saat itu mereka mempropagandakan dan menyatakan pengkafiran kepada para pemerintah atau penguasa. Kalaupun ada di antara mereka yang belum mengkafirkan pemerintah pada hari ini, ia telah berada di atas jalan menuju pengkafiran. Karena memenuhi dada-dada dengan rasa benci kepada pemerintah merupakan jalan menuju pengkafiran pemerintah, menuju pernyataan tidak adanya hak pemerintah yang syar'i untuk ditaati dan dipatuhi; yang sudah jelas hal ini kontradiktif dengan al haq, sama sekali tidak sesuai dan tidak selaras dengan al haq.

2. Salafiyyun Tidak Peduli Dengan Urusan Kaum Muslimin Dan Tidak Mau Berjihad?
Mereka menyangka -dan seburuk-buruk bekal dan modal seseorang adalah prasangka- bahwa Salafiyyun tidak peduli dengan urusan kaum Muslimin dan tidak menegakkan Jihad. Ini syubhat yang sangat lemah!

Syubhat ini akan dijawab dari dua sisi.
Pertama, sesungguhnya kepedulian terhadap urusan kaum Muslimin merupakan salah satu dari prinsip-prinsip pokok ad-da'wah as-Salafiyah. Karena Nabi Shallallahu 'alaihi wa sallam telah bersabda:

((لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لأَخِيْهِ مَا يُحِبُّ لِنَفْسِهِ)).

Tidak sempurna iman seorang di antara kalian sampai ia mencintai untuk saudaranya seperti ia mencintai untuk dirinya sendiri.[11]

Dan Rabbul-'Alamin telah berfirman:

"Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain…." [At Taubah/9:71]

Allah Subhanahu wa Ta'ala juga telah berfirman tatkala menerangkan sifat-sifat orang-orang Islam dan beriman:

"…(Mereka) nasihat-menasihati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran". [Al 'Ashr / 103 : 3]

Dan Nabi Shallallahu 'alaihi wa sallam juga bersabda:

مَثَلُ الْمُؤْمِنِيْنَ فِيْ تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ مَثَلُ الْجَسَدِ، إِذَا اشْتَكَى مِنْهُ عَضْوٌ، تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى .

Perumpamaan orang-orang yang beriman dalam rasa cinta mereka, kasih-sayang mereka, dan kelemah-lembutan mereka bagaikan satu tubuh. Apabila salah satu anggota tubuh sakit, maka anggota tubuh lainnya merasakan sakit dengan tidak tidur dan demam.[12]

Inilah prinsip-prinsip kita, inilah landasan pokok kita, inilah kaidah-kaidah dasar kita, inilah hujjah-hujjah kita, dan inilah dalil-dalil kita! Lantas adakah orang yang (mampu) menambah prinsip-prinsip ini dengan prinsip lainnya (yang lebih haq) dari yang telah kita ketahui tentang prinsip-prinsip dan ajaran-ajaran kita yang haq ini?!

Namun kenyataannya, sikap peduli yang mereka sangka dan mereka kira itu, hanyalah sekedar prasangka dan perkiraan belaka! Lalu kita lihat ada yang pandai bicara dari kalangan mereka (berdalil dan) berkata:

((مَنْ لَمْ يَهْتَمَّ بِأَمْرِ الْمُسْلِمِيْنَ، فَلَيْسَ مِنَّا...)).

Barangsiapa yang tidak peduli dengan urusan kaum Muslimin, maka ia bukan termasuk golongan kami…. Hadits ini dha'ifun jiddan (lemah sekali)!.[13]

Ya! Peduli dengan urusan kaum Muslimin hukumnya wajib! Namun harus tepat dan sesuai dengan prinsip-prinsip syariat dan kaidah-kaidahnya. Bahkan di dalam Sunan at-Tirmidzi telah di jelaskan, bahwa Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar dan 'Umar berbincang-bincang pada malam hari dan tidak tidur demi membicarakan dan menyelesaikan urusan kaum Muslimin. Sedangkan kita selalu berusaha berada di atas petunjuk dan jalan Rasulullah, Abu Bakar, 'Umar, 'Utsman, 'Ali, dan sepuluh orang sahabat yang dijamin Rasulullah masuk surga, serta tiga generasi terbaik umat ini. Kita tidak akan merubah atau berubah!

Adapun kepedulian yang mereka gembor-gemborkan ternyata kepedulian politik belaka! Mereka ingin kalau khutbah-khutbah kita hanya sebagai berita-berita yang tersebar (di masyarakat)! Mereka ingin kalau kajian-kajian kita hanya sebagai bahan-bahan berita! Mereka ingin kalau kitab-kitab dan karya-karya tulis kita berubah menjadi sekedar modul-modul dan diktat-diktat politik, atau sekedar perwakilan media-media massa! Tentu semua itu bukan perbuatan yang haq sama sekali!

(Kedua), adapun jihad, maka sesungguhnya jihad yang benar ada syarat-syaratnya. Jadi, tidak semua peperangan (melawan orang-orang kafir) dapat ditegakkan pada saat ini!

Sebagian (mereka) ada yang berkata: "Ada jihad khusus yang syar'i yang sekarang dilakukan sebagian kaum Muslimin di sebuah negara Islam!"

Ketahuilah! Jihad yang syar'i adalah jihad yang ada syarat-syaratnya, terpenuhi rukun-rukunnya, tegak kaidah-kaidahnya. Dan ia bukan jihad yang dipraktekkan oleh sebagian orang (saat ini) dengan tanpa memperhatikan syarat-syaratnya, tanpa memperhatikan kesiapan kaum Muslimin, baik secara kualitas maupun kuantitas; tanpa memperhatikan iman dan ilmu! Bahkan mereka mengadakan fatwa untuk diri mereka sendiri, atau mengambil fatwa dari ruwaibidhah (orang-orang kecil tidak berilmu yang berbicara permasalahan umat yang sangat besar), dan dari orang-orang semisal mereka.

Adapun jihad kita, maka kita selalu siap berjihad jika syarat-syaratnya terpenuhi, jika ada waliyyul-amri (pemimpin) muslim yang mengangkat dan mengibarkan bendera jihad serta meninggikannya. Jika ada fatwa syar'i para ulama besar -yang mereka- tidaklah berfatwa melainkan sesuai al haq, keyakinan, ketetapan dan kemantapan (ilmu)! Bukan fatwa dari mereka yang kecil dan remeh, yang tidak mendatangkan sebuah fatwa dan keputusan kepada kita melainkan kehinaan!

Dan jika kita lihat, kita perhatikan, dan kita teliti lagi dengan seksama bentuk dan model jihad kontemporer saat ini yang dipraktekkan oleh sebagian jama'ah-jama'ah dan partai-partai, tentulah kita lihat dan kita dapatkan berapa dan betapa banyak dampak negatif yang buruk menimpa kaum Muslimin. Ini semua tidak lain disebabkan mereka menyelisihi al haq, dari satu sisi; dan mereka menyelisihi ahlul-haq (para ulama), dari sisi lainnya! Wallahul-Musta'an.

3. As-Salafiyyah Sebuah Partai Golongan?
Kemudian para pelontar syubhat itu menyangka -dan seburuk-buruk bekal dan modal seseorang adalah prasangka- bahwa ad-da'wah as-Salafiyah sama seperti partai-partai dan golongan lainnya!

Syubhat ini adalah perkataan rusak dan lemah, tidak mengandung kebenaran sedikit pun! Hal itu, karena ad-da'wah as-Salafiyah adalah dakwah Islam. Lalu, apakah mungkin dakwah Islam ini dikemas dan dibatasi hanya dalam sebuah partai atau golongan? Maksudnya, mungkinkah dakwah Islam ini hanya terbatas dan dibatasi dengan partai? Atau hanya partai ini saja yang membawa dakwah Islam?

Ini satu hal yang tidak mungkin terjadi sama sekali! Saya umpamakan tuduhan ini bagaikan sebuah kisah khurafat yang mustahil terjadi. Kisah itu adalah, terdapat sebuah bangunan menjulang tinggi yang diletakkan di sebuah bejana air.
Maka, Islam bagaikan bangunan besar yang menjulang tinggi, dan partai golongan bagaikan sebuah bejana air. Hal ini merupakan berita khurufat dan mustahil!

Kemudian, orang-orang yang melontarkan tuduhan seperti ini, jika kita ber-husnuzh zhan (bersangka baik) kepada mereka -dan mereka tidak pantas untuk di-husnuzh zhan-kan-, maka sesungguhnya kita katakan tentang mereka, bahwa mereka buruk dalam memahami (hal ini), dan keliru besar dalam memberikan gambaran. Mereka mengira bahwa setiap orang atau pun golongan yang berada di sekeliling as-Salafiyyun adalah partai-partai. Mereka mengatakan "partai ini, golongan ini, gerakan ini, organisasi ini…". Mereka dapatkan as-Salafiyyun berada di tengah-tengah mereka. Mereka pun menyama-ratakan seluruhnya. Akhirnya mereka menganggap sama ad-da'wah as-Salafiyah dengan partai-partai atau golongan-golongan lainnya.

Perumpamaan ini, bagaikan sebuah papan berwarna putih. Datang sekelompok orang kemudian mewarnainya dengan warna merah. Berarti ini golongan begini. Kemudian datang lagi sekelompok orang, dan mewarnainya dengan warna biru. Berarti ini golongan demikian. Kemudian datang lagi partai Fulan, dan mewarnainya dengan warna hijau. Kemudian datang lagi organisasi Fulan, dan mewarnainya dengan warna cokelat. Dan begitulah seterusnya.

Namun masih ada sekelompok orang yang berada di atas warna yang asli, warna putih. Mereka tidak terwarnai, mereka tidak merubah dan tidak berubah! Tetapi, kendati pun demikian, orang yang melihat mereka dari kejauhan, apa kira-kira yang akan ia katakan tentang warna putih tersebut?

Orang itu akan mengatakan bahwa warna putih sama dengan warna-warna lainnya. Ad-da'wah as-Salafiyah sama dengan partai-partai atau golongan-golongan lainnya. Padahal, warna putih ini tidak berubah sama sekali; ia tetap saja berwarna putih; sebuah warna yang Nabi Shallallahu 'alaihi wa sallam telah bersabda tentangnya:

...تَرَكْتُكُمْ عَلَى الْبَيْضَاءِ، لَيْلُهَا كَنَهَارِهَا، لاَ يَزِيْغُ عَنْهَا بَعْدِيْ إِلاَّ هَالِكٌ... .

…Aku tinggalkan kalian di atas (jalan) yang putih, malamnya bagaikan siangnya, tidak ada seorang pun sepeninggalku yang berpaling darinya melainkan ia (akan) binasa….[14]

Maka, apabila warna-warna lain telah luntur, (maka) yang akan tinggal dan tetap ada hanyalah warna putih! Apabila orang-orang, golongan-golongan, dan partai-partai telah berjatuhan dari beraneka ragam warna-warni mereka, sesungguhnya mereka akan mendapatkan kembali warna yang asli; warna putih! Karena warna itulah yang pertama kali ada, dan warna itulah yang seluruh orang akan kembali kepadanya.

Berarti, tuduhan mereka (bahwa ad Da'wah as Salafiyah sama dengan partai-partai atau golongan-golongan lainnya) adalah tuduhan dusta! Prasangka bohong! Tuduhan yang berdasarkan kebodohan dan penyakit, yang seluruhnya menyelisihi al haq yang jelas-jelas nyata; dan tiada seorang pun yang dapat menolaknya!

Mereka, tatkala tidak mampu lagi menghadapi dan melawan ad-da'wah as-Salafiyah dengan ilmu, mereka menghadapinya dengan kedustaan! Mereka hadapi dengan kebohongan! Mereka hadapi dengan sesuatu yang membuat manusia lari dan merasa takut dengan ad-da'wah as-Salafiyah! Jika mereka terus dan tetap melakukan kedustaan itu, maka Allah-lah yang akan menghadapi mereka dengan keadilan-Nya, untuk tetap menegakkan kalimat-Nya yang haq!

4. As-Salafiyyun Fanatik Terhadap Para Ulama Mereka?
Wahai saudara-saudara, syubhat begitu banyak dan terus bertambah. Namun, tidaklah melahirkan, melainkan bagaikan hewan yang mati tercekik, atau terpukul, atau terjatuh dari tempat yang tinggi, atau tertanduk. Hal ini tidak lain karena syubhat-syubhat tersebut tidak ada kenyataannya, dan tidak ada hakikatnya sama sekali! Seluruhnya terbangun di atas kebatilan! Berdiri di atas hawa nafsu! Ia sungguh berbeda dengan al huda (petunjuk yang benar)!

Kalau kita mau terus membicarakan syubhat-syubhat yang ada, maka akan sangat panjang. Namun, secara umum bisa kita simpulkan bahwa syubhat-syubhat itu mirip dan serupa, antara yang satu dengan yang lainnya. Walaupun demikian, saya akan sebutkan satu syubhat lagi yang telah mereka lontarkan.
Mereka mengatakan bahwa as-Salafiyyun sangat fanatik terhadap para ulama mereka!

Kita -walillahil hamd- tidak mengenal fanatisme, melainkan kepada al haq! Kalau sampai ada yang datang kepada kita orang awam yang bukan ulama, atau penuntut ilmu, atau siapapun orangnya, maka tidak ada antara kita dan al haq perseteruan dan permusuhan sama sekali. Bahkan kita berkeyakinan dan menganggap al haq adalah sesuatu yang manis dan indah.

Maka, jika para pendusta yang berkata-kata bohong itu ingin menjuluki dan menamakan suatu sikap fanatisme terhadap al haq dan berpegang teguh dengan al haq dengan sebutan fanatisme terhadap para ulama, maka lakukanlah!
Sungguh orang-orang kafir terdahulu pun telah menamakan dan menyifati hujjah Nabi Nuh q dengan sebutan jidal (perdebatan). Maka, tidak ada masalah sama sekali, jika para pendusta yang baru (bermunculan kini) ingin menamakan konsistensi ahlul haq (orang-orang yang berpegang teguh dengan al Haq) terhadap al haq dengan sebutan fanatisme.

Akan tetapi walaupun demikian, sesungguhnya kenyataan yang jelas-jelas nyata dan tidak seorang pun yang dapat menolaknya; kita berkeyakinan dan menganggap para ulama kita adalah manusia biasa seperti yang lainnya. Bisa salah dan bisa benar. Mungkin tahu, dan mungkin pula tidak tahu.

Kita selalu angkat tinggi-tinggi perumpamaan al Imam Malik, Imamu Daril-Hijrah (Imam di Madinah pada zamannya). Bagaimanakah tatkala beliau ditanya dengan empat puluh sekian pertanyaan, dan yang ia jawab sekitar lebih dari tiga puluh lima pertanyaan? Seluruhnya beliau jawab dengan perkataan "La adri" (Saya tidak tahu). [15]

Betapa banyak permasalahan yang kami (Syaikh Ali bin Hasan) berbeda pendapat dengan Masyayikh (guru-guru) kami dan para ulama besar kami. Seperti Syaikh Ibnu Baz, Syaikh Ibnu 'Utsaimin, Syaikh al Albani. Tetapi kendati pun demikian, perbedaan kami dengan mereka semua, tidaklah membuat kami (jauh dari mereka). Bahkan kami justru semakin cinta mereka, semakin dekat dengan mereka, semakin erat hubungan kami dengan mereka dan orang-orang yang sejalan dengan mereka.

Sekali lagi, silahkan para pendusta menamakan hal ini dengan nama fanatisme! Sama sekali tidak bermasalah bagi kita. Bahkan hal ini justru membahayakan diri mereka sendiri! Bahkan, silahkan beri nama "fanatisme golongan"! Tidak membahayakan kepada kita sama sekali! Justru hal itu menyebabkan bahaya pada diri mereka sendiri!

Mereka terus melontarkan tuduhan-tuduhan ketika mereka sendiri telah melakukan fanatisme dan telah salah dan keliru dalam memahami hakikat fanatisme! Alangkah lebih baik, seandainya fanatisme yang mereka praktekkan adalah fanatisme kepada orang-orang yang sederajat dengan para ulama kita!

Namun yang amat disayangkan, fanatisme mereka justru ditujukan terhadap orang-orang bodoh; terhadap orang-orang remeh dan kecil; terhadap orang-orang tidak berguna; yang justru telah menggiring mereka untuk berbuat fanatisme dan mendukung mereka sendiri! Tanpa ada hujjah! Tanpa haq!

Mereka orang-orang yang tidak mengerti al haq, tidak mengerti pengetahuan tentang ilmu dan hujjah! Mereka sekedar orang-orang yang pintar bicara, pandai menghias dan merangkai kata-kata semata! Sedangkan Rasulullah Shallallahu 'alaihi wa sallam telah bersabda :

...إِنَّ مِنَ الْبَيَانِ لَسِحْرًا.

…Sesungguhnya sebagian dari penjelasan terdapat sihir.[16]

Adapun kita, maka kita selalu berusaha berangkat dan berbuat dari ilmu syar'i, dari al Kitab dan as-Sunnah, seperti perkataan seorang ulama berikut:

العِلْمُ قَالَ اللهُ، قَالَ رَسُوْلُهُ قَالَ الصَّحَابَةُ، لَيْسَ بِالتَّمْوِيْهِ
مَا الْعِلْمُ نَصْبَكَ لِلْخِلاَفِ سَفَاهَةً بَيْنَ الرَّسُوْلِ وَبَيْنَ رَأْيِ فَقِيْهِ

Ilmu adalah "Allah berfirman", "Rasulullah bersabda",
"Sahabat berkata", dan bukan perancuan (pengaburan).
Bukanlah ilmu, (jika) engkau tegakkan perselisihan dengan cara yang bodoh,
(perselisihan antara sabda) Rasul dan pendapat seorang yang faqih (pandai ilmu).[17]

Inilah pedoman kita! Dan itulah fanatisme mereka!
Hendaknya setiap orang introspeksi terhadap apa-apa yang telah ia lakukan, sebagai bekal persiapan menghadap Allah Subhanahu wa Ta'ala ; karena hanya ada dua pilihan saja, ke surga atau ke neraka!

Demikianlah yang dapat kami ungkapkan, dengan senantiasa memohon ampunan Rabb kita Yang Maha Pengasih dan Maha Penyayang. Sesungguhnya hanya Dia-lah yang mampu memberikan ampunan.

Dan shalawat, salam serta berkah, mudah-mudahan senantiasa Allah limpahkan kepada Nabi kita Muhammad, para keluarga, dan seluruh sahabatnya.
Wa akhiru da'wana 'anil-hamdu lillahi-Rabbil-'alamin.

[Disalin dari Majalah As-Sunnah Edisi 01/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]
________
Footnote
[1]. Yang disampaikan sebelumnya oleh Syaikh Salim bin Id Al-Hilali -hafizhahullah-
[2]. HR Abu Dawud (3/305 no. 3597), Ahmad (2/82), dan lain-lain, dari hadits 'Abdullah bin 'Umar c , dan ini lafazh dalam Sunan Abi Dawud. As-Silsilah ash-Shahihah (1/798 no. 437).
[3]. HR al Bukhari (5/1976, 2253 no. 4849 dan 5717, 6/2474 no. 6345), Muslim (4/1985 no. 2563), dan lain-lain, dari hadits Abu Hurairah Radhiyallahu 'anhu.
[4]. HR al Bukhari (1/14 no. 13), Muslim (1/67, 68 no. 45), dan lain-lain, dari hadits Anas bin Malik Radhiyallahu 'anhu.
[5]. Syaikh Ali bin Hasan -hafizhahullah- membawakan perkataan al Imam Ibnul Qayyim ini secara makna. Lihat Miftahu Daris-Sa'adah (1/442-443).
[6]. Perkataan Syaikhul Islam dan al Imam Ibnul Qayyim ini pun dibawakan Syaikh Ali bin Hasan -hafizhahullah- secara makna. Kemudian beliau mengomentari wasiat Syaikhul Islam Ibnu Taimiyyah ini dan berkata: "Kata-kata yang sudah sepantasnya ditulis dengan air mata, karena begitu agungnya. Maka, hafalkanlah!" Lihat catatan kaki dalam tahqiq beliau terhadap kitab ini, Miftahu Daris-Sa'adah (1/443).
[7]. HR al Bukhari (4/1577 no. 4085) (6/2612, 2649 no. 6726, 6830), Muslim (3/1469 no. 1840), dan lain-lain, dari hadits Ali bin Abi Thalib Radhiyallahu 'anhu.
[8]. Lihat Shahih al Jami' (7520).
[9]. HR Muslim (3/1482-1482 no. 1855) dan lain-lain, dari hadits 'Auf bin Malik al Asyja'i Radhiyallahu 'anhu.
[10]. HR al Bukhari (6/2588 no. 6647), Muslim (3/1470 no. 1709), dan lain-lain, dari hadits 'Ubadah bin ash Shamit Radhiyallahu 'anhu.
[11]. HR al Bukhari (1/14 no. 13), Muslim (1/67, 68 no. 45), dan lain-lain, dari hadits Anas bin Malik Radhiyallahu 'anhu . Dan hadits ini telah berlalu, lihat catatan kaki nomor 5.
[12]. HR Muslim (4/1999 no. 2586), dan lain-lain, dari hadits an-Nu'man bin Basyir Radhiyallahu 'anhu.
[13]. HR ath-Thabrani dalam al Mu'jamul-Awsath (7/270 no. 7473), dan lain-lain, dari Hudzaifah bin al Yaman Radhiyallahu 'anhu, dengan lafazh:
مَنْ لَمْ يَهْتَمَّ بِأَمْرِ الْمُسْلِمِيْنَ، فَلَيْسَ مِنْهُمْ....
Tentang hadits ini, Syaikh al Albani t dalam as-Silsilah adh-Dha'ifah (1/380 no. 310) berkata, "Dha'ifun jiddan" (Lemah sekali). Bahkan beliau menghukumi hadits yang semakna dengan sedikit perbedaan lafazh dalam kitab beliau yang sama (1/379 no. 309), dengan berkata: "Maudhu" (Palsu).
[14]. Hadits shahih riwayat Ibnu Majah (1/16 no. 43) dan lain-lain, dari hadits al 'Irbadh bin Sariyah Radhiyallahu 'anhu.
Ini lafazh dalam Sunan Ibnu Majah. Dan Syaikh Ali bin Hasan membawakannya dengan lafazh yang mendekati dan mirip dengan lafazh ini. Lihat juga as-Silsilah ash-Shahihah (2/610 no. 937).
[15]. Lihat kisahnya dalam Siyaru A'lamin-Nubala (8/77).
[16]. HR al Bukhari (5/1976, 2176 no. 4851, 5434) dari 'Abdullah bin 'Umar Radhiyallahu 'anhu, Muslim (2/594 no. 869) dari 'Ammar bin Yasir Radhiyallahu 'anhu, dan lain-lain. Adapun makna hadits ini, di antaranya adalah: sebagian penjelasan orang ada yang mampu membuat hati orang lain yang mendengarnya terpengaruh dan terbawa, walaupun kepada sesuatu yang tidak haq. Lihat an-Nihayah fi Gharib al Hadits wal-Atsar (1/759).
[17]. Bait-bait syair ini dibawakan oleh al Imam Ibnul Qayyim rahimahullah. Lihat Fawa-id al Fawa-id, hlm. 238.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Palestina

/0 almanhaj.or.id - Fatwa Palestina

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Palestina

Selasa, 13 Oktober 2009 02:00:14 WIB

FATWA PALESTINA

Oleh
Lajnah Da`imah Lilbuhuts al-Ilmiyah Wa al-Ifta`

Komite Tetap Untuk Penelitian Ilmiyah Dan Fatwa (Lajnah Da`imah Lilbuhuts al-Ilmiyah Wa al-Ifta`) mengeluarkan penjelasan tentang peristiwa pembunuhan, pengepungan dan pengeboman yang terjadi di Jalur Ghaza.

Berikut ini adalah teks penjelasan tersebut :

الْحَمْدُ للهِ رَبِّ الْعَالَمِيْنَ ، وَالصَّلاَةُ وَالسَّلاَمُ عَلَى أَشْرَفِ الأَنْبِيَاءِ وَالْمُرْسَلِيْنَ نَبِيِّنَا مُحَمَّدٍ وَعَلَى آلِهِ وَصَحْبِهِ ، وَمَنْ تَبِعَهُمْ بِإِحْسَانٍ إِلَى يَوْمِ الدِّيْنِ. وَبَعْدُ :

Komite Tetap Untuk Penelitian Ilmiyah dan Fatwa (Lajnah Dâ`imah lilbuhûts al-Ilmiyah wa al-Iftâ`) di Saudi Arabia merasa berduka cita dan merasakan sedih atas apa yang sedang menimpa saudara-saudara kita di Palestina, khususnya di Ghaza berupa kezhaliman, pembunuhan terhadap anak-anak, wanita dan orang-orang jompo, merusak kehormatan dan penghancuran terhadap rumah-rumah dan tempat-tempat strategis serta menebarkan rasa takut. Ini jelas merupakan kejahatan dan kezhaliman terhadap masyarakat Palestina.

Peristiwa menyedihkan ini seharusnya menjadikan kaum Muslimin bersatu bersama kaum Muslimin Palestina, saling tolong-menolong bersama mereka, membantu serta berupaya keras menghilangkan kezhaliman ini dari mereka dengan berbagai sebab dan sarana yang bisa dilakukan. Sebagai wujud ukhuwah Islamiyah dan ikatan iman. Allah Azza wa Jalla berfirman :

"Sesungguhnya orang-orang Mu'min itu bersaudara". [al-Khujurât/49:10]

Allah Subhanahu wa Ta'ala juga berfirman :

"Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain". [at-Taubah/9:71]

Nabi Shallallahu 'alaihi wa sallam bersabda :

الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا وَشَبَّكَ بَيْنَ أَصَابِعِهِ

"Seorang Mukmin dengan Mukmin lainnya seperti bangunan yang saling mengokohkan’. Dan beliau menjalin antara jari-jemari beliau" [Muttafaq ‘Alaihi].

Beliau juga bersabda:

مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى

"Perumpamaan kaum mukminin dalam kecintaan, kasih dan sayang mereka seperti satu tubuh. Apabila aa salah satu anggota tubuh sakit maka mengakibatkan seluruh tubuh menjadi demam dan tidak bisa tidur". [Muttafaq ‘Alaihi].

Juga beliau bersabda:

الْمُسْلِمُ أَخُو الْمُسْلِمِ لَا يَظْلِمُهُ وَلَا يَخْذُلُهُ وَلاَيَسْلِمُهُ وَلَا يَحْقِرُهُ رواه مسلم

"Seorang Muslim adalah saudara Muslim lainnya, ia tidak menzhaliminya, tidak merendahkannya, tiak menyerahkannya (kepada musuh) dan tidak menghinakannya" [HR Muslim]

Pertolongan ini mencakup banyak hal sesuai dengan kemampuan dan keadaan, baik bantuan itu berwujud materi ataupun maknawi (spirit); baik yang berasal dari individu-individu kaum Muslimin berupa harta, makanan, obat-obatan, pakaian dan lain sebagainya, atau pun bantuan dari pihak negara-negara arab dan Islam dengan mempermudah pendistribusian bantuan-bantuan tersebut kepada kaum muslimin yang membutuhkan bantuan serta mengambil sikap yang benar serta membela kepentingan kaum Muslimin yang sedang membutuhkan bantuan itu di berbagai acara, perkumpulan dan pertemuan tingkat internasional atau nasional. Semua ini termasuk tolong-menolong pada kebenaran dan taqwa yang diperintahkan dalam firman Allah Azza wa Jalla :

"Tolong-menolonglah kalian diatas kebaikan dan takwa". [al-Mâidah/5:2].

Juga termasuk membantu adalah memberikan nasehat dan menunjukkan sesuatu yang membawa kebaikan dan kemaslahatan buat mereka. Diantara bantuan yang teragung adalah berdo’a buat mereka di setiap waktu, semoga Allah k menghilangkan cobaan dan musibah besar ini, memperbaiki keadaan mereka dan meluruskan amal dan perkataan mereka.

Demikian. Dan kami berwasiat kepada saudara-saudara kami kaum Muslimin di Palestina agar tetap bertaqwa kepada Allah dan bertaubat kepada-Nya, sebagaimana kami juga mewasiatkan kepada mereka agar bersatu dalam kebenaran, tidak berpecah belah dan tidak bertikai serta tidak memberikan kesempatan kepada musuh untuk menghina dan berbuat lebih zhalim lagi.

Kami menganjurkan kepada saudara-saudara kami untuk melakukan tindakan-tindakan dalam rangka menghilangkan kezhaliman di daerah mereka sambil terus beramal dengan ikhlas karena Allah Subhanahu wa Ta'ala, mengharapkan ridha-Nya dan isti’anah (memohon bantuan) kepada Allah melalui kesabaran dan shalat serta tetap bermusyawarah dengan para ulama dalam segala urusan mereka. Karena itu adalah tanda mendapatkan hidayah dari Allah.

Sebagaimana juga kami mengajak para cendikiawan dunia dan masyarakat internasiobnal secara umum agar melihat musibah ini dengan baik dan adil untuk memberikan masyarakat Palestina apa yang menjadi hak-hak mereka dan menghilangkan kezhaliman. Sehingga mereka bisa hidup mulia. Dan pada kesempatan ini juga, kami berterima kasih kepada semua negara dan individu yang telah berperan dalam membela dan membantu kaum Muslimin Palestina.

نَسْأَلُ اللهَ بِأَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلاَ أَنْ يَكْشِفَ الْغُمَّةَ عَنْ هَذِهِ الأُمَّةِ ، وَأَنْ يُعِزَّ دِيْنَهُ ، وَيُعْلِيَ كَلِمَتَهُ وَأَنْ يَنْصُرَ أَوْلِيَاءَهُ ، وَأَنْ يَخْذُلَ أَعْدَاءَهُ ، وَأَنْ يَجْعَلَ كَيْدَهُمْ فِي نُحُوْرِهِمْ ، وَأَنْ يَكْفِيَ الْمُسْلِمِيْنَ شَرَّهُمْ ، إِنَّهُ وَلَيُّ ذَلِكَ وَالْقَادِرُ عَلَيْهِ

Kami memohon kepada Allah Azza wa Jalla dengan nama-nama-Nya yang paling baik dan sifat-sifat-Nya yang paling tinggi agar menghilangkan penderitaan dari umat ini, agar menjadikan agama ini berjaya, agar meninggikan kalimat-Nya serta membantu para wali Allah, agar menghinakan para musuh-musuh-Nya, agar membalikkan tipu daya para musuh ini kepada mereka sendiri dan agar melindungi kaum Muslimin dari kejahatan musuh-musuh-Nya. Sesungguhnya Allah Mahakuasa untuk melakukan itu.

وَصَلَّى اللهُ وَسَلَّمَ عَلَى نَبِيِّنَا مُحَمَّدٍ وَعَلَى آلِهِ وَصَحْبِهِ وَمَنْ تَبِعَهُمْ بِإِحْسَانٍ إِلَى يَوْمِ الدِّيْنِ

Mufti Kerajaan Saudi Arabia dan Ketua Majlis Ulama Besar
Syaikh ‘Abdul ‘Aziz bin ‘Abdillah Alu Syaikh
Riyadh, tanggal 3 Muharam 1430 H / 31 Desember 2008 M
Sumber : www.saaid.net. Diterjemahkan oleh Kholid Syamhudi.

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun XII/1430H/2009M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Almat Jl. Solo – Purwodadi Km. 8 Selokaton Gondangrejo Solo 57183. telp. 0271-5891016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendengar Dan Taat Merupakan Kekuatan Umat

/0 almanhaj.or.id - Mendengar Dan Taat Merupakan Kekuatan Umat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Mendengar Dan Taat Merupakan Kekuatan Umat

Rabu, 14 Oktober 2009 16:16:11 WIB

MENDENGAR DAN TAAT MERUPAKAN KEKUATAN UMAT

Oleh
Syaikh Dr. Ibrahim bin 'Amir ar Ruhaili –hafizhahullah-

Pengantar
Berikut ini adalah kajian yang disampaikan oleh Syaikh Dr. Ibrahim bin 'Amir ar Ruhaili, seorang guru besar jurusan aqidah pada Universitas Islam Madinah, KSA, pada Daurah ke VI di Lawang, Jatim, yang diselenggarakan oleh Ma'had al Irsyad al 'Ali as Salafi, Surabaya, tanggal 20-25 Jumada ats Tsaniyah 1427 H/16-21 Juli 2006 M.

Dalam kajian tersebut, beliau membahas kitab Ushulus Sunnah karya Imam Ahmad bin Hanbal t , dari riwayat Abdus bin Malik al 'Ath-thar, yang berisi prinsip-prinsip Ahlu Sunnah wal Jama'ah. Judul di atas hanya mengambil satu bagian saja dari prinsip Ahlu Sunnah wal Jama'ah yang dikemukakan oleh Imam Ahmad t dalam kitabnya tersebut dan dibahas oleh Syaikh Dr. Ibrahim bin 'Amir ar Ruhaili –hafizhahullah-. Yaitu prinsip ke-28 tentang as Sam'u wath Tha'ah kepada para pemimpin dan Amirul Mukminin. Pembahasan ini merujuk kepada kitab yang diterbitkan Maktabah Ibnu Taimiyah, Kairo, distribusi Maktabah al Ilmi, Jeddah, Cetakan I, 1416 H/1996 M. Selamat menyimak. Wallahu Waliyyut Taufiq.

Imam Ahmad bin Hanbal asy Syaibani rahimahullah, dalam kitab karyanya, Ushulus Sunnah, pada ashl (prinsip) yang ke-28 berkata :

"Mendengar dan taat kepada para imam (pemimpin pemerintahan, Pent) dan Amirul Mukminin, yang baik maupun yang jahat. Begitu juga (mendengar dan taat kepada) orang yang memegang tampuk kekhalifahan yang telah disepakati dan diridhai oleh umat manusia. Demikian pula (mendengar dan taat kepada) orang yang dapat mengalahkan manusia dengan pedang hingga menjadi khalifah (pemimpin) dan disebut Amirul Mukminin".

Penjelasan Syaikh Ibrahim ar Ruhaili –hafizhahullah-:
Ya, mendengar dan taat kepada para imam (pemimpin negara) dan Amirul Mukminin, yang baik maupun yang jahat. Ini adalah satu di antara prinsip-prinsip Ahlu Sunnah. Prinsip ini telah dinyatakan secara tertulis oleh para imam (baca: para ulama) dalam kitab-kitab aqidah. Mereka memperingatkan (ummat) untuk tidak melakukan pembangkangan terhadap para pemimpin negara; sebab para ulama tersebut telah memahami dari Sunnah tentang celaan terhadap Khawarij dan tentang fitnah Khawarij yang dialami oleh umat. Karena itulah mereka menyatakan keharusan untuk mendengar dan taat kepada pemimpin dan imam negara, yang baik maupun yang jahat.

Ini merupakan prinsip Ahlu Sunnah hingga hari ini. Dengan prinsip inilah Ahlu Sunnah terbedakan dengan kelompok lain, yaitu golongan ahli bid'ah; karena ahli-ahli bid'ah atau sebagian ahli bid'ah berpandangan tidak bolehnya mendengar dan taat kepada para pemimpin negara (yang menurut mereka jahat, Pent).

Bahkan sebagian ulama mengatakan, bahwa melakukan pembangkangan terhadap para imam negara merupakan konsekuensi pasti dari bid'ah. Sebagaimana yang dikatakan oleh sebagian ulama "tidaklah seseorang mengada-adakan perbuatan bid'ah, kecuali ia akan menghalalkan peperangan melawan kaum Muslimin".

Demikian ini dapat diperhatikan pada banyak kalangan ahli bid'ah sekarang. Yaitu, mereka mengada-adakan bid'ah, kemudian melakukan pembangkangan kepada para penguasa, kepada para pemimpin negara dan kepada kaum Muslimin. Adapun Ahlu Sunnah berpandangan, keharusan mendengar dan taat. Mendengar dan taat kepada para pimpinan dan kepada Amirul Mukminin. Tetapi mendengar dan taat hanyalah dalam hal yang ma'ruf. Sebagaimana disebutkan dalam hadits:

إِنَّمَا الطَّاعَةُ فِى الْمَعْرُوْفِ

"Sesungguhnya, ketaatan hanyalah dalam hal yang ma'ruf."[1]

Ahlu Sunnah mentaati para pemimpin dalam hal yang ma'ruf. Jika para pemimpin memerintahkan perbuatan taat kepada Allah, maka Ahlu Sunnah akan melaksanakannya dalam rangka mengamalkan apa yang ditunjukkan oleh nash mengenai perbuatan taat ini, dan dalam rangka mengikuti apa yang diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam.

Apabila para pemimpin memerintahkan kemaksiatan, maka Ahlu Sunnah tidak akan melakukan kemaksiatan, namun tidak berarti membolehkan untuk melakukan pembangkangan kepada para penguasa tersebut.

Andaikata seorang kepala pemerintahan memerintahkan kemaksiatan, memerintahkan supaya makan harta riba, supaya meminum minuman keras atau supaya berzina, maka Ahlu Sunnah tidak akan melakukan itu semua. Akan tetapi hal ini tidak menjadi sebab untuk melakukan pembangkangan (pemberontakan, perlawanan) terhadap pemimpin pemerintahan. Bahkan umat wajib memberikan nasihat dan bersabar. Ahlu Sunnah tidak berpandangan bolehnya melakukan pembangkangan. Sebagaimana Nabi Shallallahu 'alaihi wa sallam telah bersabda:

مَنْ رَأَى مِنْ أَمِيْرِهِ شَيْئًا يَكْرَهُ فَلْيَصْبِرْ، فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ قَيْدَ شِبْرٍ فَمَاتَ مِيْتَةً جَاهِلِيَّةً.

"Barangsiapa yang melihat sesuatu yang dia benci dari amir (kepala pemerintahan)nya, maka hendaklah ia bersabar. Sesungguhnya barangsiapa yang memisahkan diri dari jama'ah kaum Muslimin meski hanya sejengkal, maka ia akan mati bagaikan kematian orang jahiliyah."[2]

Ahlu Sunnah berpandangan harus mendengar dan taat kepada para pimpinan dalam hal-hal yang ma'ruf. Begitu pula jika para pemimpin memerintahkan suatu perkara yang mereka perhitungkan ada kemaslahatannya bagi kaum Muslimin, meskipun tidak berkaitan dengan ketaatan kepada Allah, misalnya sekarang tentang tata tertib lalu-lintas, tata tertib perdagangan, dan tata tertib bepergian, wajib bagi umat untuk mentaati para penguasa umat tersebut. Sebab hal ini bukan dalam urusan kemaksiatan. Yang tidak boleh ditaati hanya dalam hal kemaksiatan saja.

Adapun bila perintahnya dalam perkara mubah (yaitu perkara yang tidak ada perintah dan tidak ada larangan agama, Pent), sedangkan para pemimpin melihat adanya kemaslahatan bagi umat, misalnya dengan melarang mereka melakukan tindakan tertentu, meskipun pada asalnya merupakan perkara mubah, maka wajib untuk ditaati.

Sebagai misal, jika mereka melarang masuknya sesuatu yang mubah ke dalam negeri, atau melarang keluarnya suatu barang tertentu dari dalam negeri, padahal itu perkara mubah (baca: bukan barang haram, Pent); andaikata penguasa memperkirakan ada maslahat dengan mengatakan (misalnya) "kita tidak boleh mengeluarkan barang ini", -karena mereka melihat ada maslahat di dalamnya-, misalnya melarang untuk mengeluarkan makanan tertentu ke luar negeri, atau untuk memasukkan barang tertentu dari negeri tertentu, atau melarang seseorang untuk melakukan perdagangan, atau membuat peraturan agar perdagangan dengan pembayaran tertentu, maka semua ini termasuk perkara yang harus ditaati. Sebab, itu merupakan pandangan dan ijtihad penguasa untuk kemaslahatan umat, tidak boleh ditentang. Dan urusan selanjutnya diserahkan kepada Allah.

(Begitu pula) apabila penguasa korup, atau tidak jujur, atau tidak benar-benar untuk kepentingan umat, maka urusannya dikembalikan kepada Allah.

كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُوْلٌ عَنْ رَعِيَّتِهِ

"Setiap kamu adalah pemelihara tanggung-jawab dan setiap kamu akan dimintai pertanggung jawaban tentang apa yang ditanggung jawabinya."[3]

Nabi Shallallahu 'alaihi wa sallam juga bersabda:

عَلَيْهِمْ مَا حُمِّلُوْا وَعَلَيْكُمْ مَا حُمِّلْتُمْ

"Mereka akan menanggung apa yang dipikulkan kepada merka, dan kamu akan menanggung apa yang dipikulkan kepadamu." [4]

Jadi mendengar dan taat kepada pemimpin adalah dalam hal yang ma'ruf. Adapun apabila pemimpin memerintahkan supaya berbuat maksiat yang terang dan jelas, maka mereka tidak boleh ditaati dalam hal itu.

Demikian pula, jika masalahnya adalah masalah ijtihadiyah yang para ulama berselisih pendapat mengenainya; sebagian melarang, sebagian lagi berpandangan tidak melarang. Misalnya yang terjadi pada Perang Teluk pada dekade ini, mengenai bantuan orang-orang kafir. Sesungguhnya para ulama berselisih pendapat mengenai meminta bantuan kepada orang-orang kafir untuk membantu kaum Muslimin dalam berperang. Sebagian ulama ada yang memperbolehkan, sebagian lagi ada yang tidak memperbolehkan. Kemudian kepala negara berijtihad dan berpandangan perlunya meminta bantuan kepada orang-orang kafir. Maka kepala negara harus ditaati dalam hal ini.

Oleh sebab itulah para ulama mengatakan "ijtihad seorang imam (pemimpin atau kepala negara) menghilangkan perselisihan pendapat".

Ulama berselisih pendapat dalam suatu masalah. Maka ijtihad seorang imam (pemimpin) akan menghilangkan perselisihan pendapat. Sebab taat kepada imam (pemimpin) dalam ijtihadnya ini masih dalam perkara ma'ruf. Sementara kita tidak memiliki kepastian bahwa pendapat orang lainlah yang benar dan pendapat ini adalah salah. Tetapi ini merupakan masalah khilafiyah. Sedangkan masalah khilafiyah tidak menjadi pemicu untuk mencerca seorang alim atau seorang imam jika berpegang pada pendapatnya. Jadi ijtihad seorang imam menghilangkan perselisihan. Dan ijtihad semacam ini bisa terjadi meskipun dari seorang imam kecil, yaitu imam shalat. Ijtihadnya dapat menghilangkan perselisihan.

Seandainya orang-orang berselisih pendapat mengenai qunut dalam shalat; imamnya qunut atau tidak, karena memang ada perselisihan pendapat di antara ulama tentang qunut dan tentang masalah-masalah lainnya, dan ternyata (misalnya) imamnya melakukan qunut, maka tidak boleh ada seorangpun (yang tidak qunut, Pent) keluar dari shalat dengan beralasan ijtihad imam bertentangan dengan ijtihad saya. Jadi ijtihad imam menghilangkan perselisihan.

Karena itulah Syaikhul Islam Ibnu Taimiyah mengatakan: "Sebagian ulama melakukan shalat berjama'ah di belakang imam yang menurut keyakinan mereka, wudhu`nya kurang". Yakni, sebagian imam yang berpandangan bahwa mengusap kepala hanya pada sebagian kepalanya sebagaimana madzhab Imam Syafi'i, dijadikan imam shalat, di belakangnya berma'mum orang-orang yang berpandangan bahwa mengusap kepala harus semuanya.

Sedangkan orang yang berpandangan mengusap kepala hanya pada sebagian kepala, jika melihat orang yang mengusap kepala secara keseluruhan akan berkata "wudhu` orang ini tidak benar", namun apabila ia shalat dan menjadi imam, maka ia harus diikuti, sebab ia adalah imam. Jadi ijtihad imam menghilangkan perselisihan. Para fuqaha telah menyebutkan suatu kaidah, "barangsiapa yang shalatnya sah bagi dirinya, maka ia sah untuk dijadikan imam".

Ini sesungguhnya merupakan masalah agung yang membuktikan keutamaan persatuan, membuktikan bahwa umat ini didorong (oleh syari'at, Pent.) untuk bersatu. Dan sesungguhnya, apabila imam negara berijtihad untuk mereka, maka mereka tidak boleh melakukan penentangan terhadap ijtihadnya. Sebab ia adalah imam, dan itulah pekerjaannya, itulah kewajibannya, sedangkan yang ini adalah rakyatnya, ijtihad imam tidak boleh ditentang.

Demikian juga keadaan seorang laki-laki di rumahnya. Andaikata ia berijtihad dalam suatu masalah, maka isteri dan anak-anaknya tidak boleh menentang setiap masalah yang diijtihadkannya, (misalnya dengan mengatakan;) kami berpandangan demikian, menurut kami harus demikian… dst. Tetapi seorang laki-laki adalah pembuat keputusan, ia adalah pemimpin rumah tangga.

"Kaum laki-laki itu adalah pemimpin bagi kaum wanita".[5]

Inilah Islam, inilah Sunnah, urusannya agung! Andaikata manusia mengikuti Sunnah, niscaya tidak akan ada perselisihan dan permusuhan yang terjadi di antara manusia.

Jadi Ahlu Sunnah berpandangan harus mendengar dan taat kepada para pemimpin negara dan Amirul Mukminin, yang baik maupun yang jahat. Artinya, meskipun kepala negaranya jahat, Ahlu Sunnah tetap berpandangan harus mendengar dan taat dalam perkara yang ma'ruf, berjihad di bawah kepemimpinannya dan berma'mum dalam shalat di belakangnya, meskipun jahat. Orang yang tidak boleh dimakmumi dalam shalat hanyalah orang kafir. Adapun muslim, meskipun jahat, tetap boleh melaksanakan shalat di belakangnya.

Berkaitan dengan hal ini, sekarang orang-orang Khawarij dan orang-orang yang terpengaruh oleh pemikiran Khawarij mengatakan "mendengar dan taat kepada imam hanyalah selama sang imam taat kepada Allah. Bila ia bermaksiat kepada Allah, maka tidak boleh didengar ataupun ditaati". Perkataan ini adalah batil. Ini merupakan agama Khawarij. Adapun Ahlu Sunnah mengatakan, harus mendengar dan taat, meskipun sang imam adalah orang jahat (banyak dosa, Pent), hanya saja mereka tidak mentaatinya manakala imam memerintahkan yang maksiat.

Kecuali Khawarij. Ahlu Sunnah tidak menentang imam. Bahkan orang Khawarij pun kini tidak menentang jika imam negaranya orang baik. Mereka kini tidak lagi melakukan penentangan (jika pemimpin negara orang baik).

Namun masalah yang membedakan antara Ahlu Sunnah dengan Khawarij adalah, apabila imam negara berbuat jahat, berbuat maksiat, melakukan penyimpangan. Apakah harus dilakukan pembangkangan terhadapnya, ataukah harus diberi nasihat, dan tetap didengar serta ditaati?

Persoalannya tidak sesederhana itu, bukan tempatnya untuk mempermasalahkan hal demikian berkaitan dengan mendengar dan taat kepada pemimpin. Sebab, (adanya pemimpin) ini untuk kemaslahatan umat. Sebagian orang menyangka bahwa kemenangan seseorang untuk menjadi pemimpin umat ini, ia akan berbuat sekehendaknya, ia menang. Tidak! Itu bukan untuk kepentingan pribadi imam, tetapi untuk kemaslahatan umat. Sebab apabila umat berkumpul di bawah kepemimpinan seorang imam (baca : pemimpin negara), kemudian mendengar dan taat kepadanya, maka berkumpulnya mereka ini merupakan kekuatan. Imam ini akan berjihad bersama mereka, sedangkan mereka kuat. Dia seorang pemimpin yang di belakangnya terdiri dari jutaan manusia. Akan tetapi manakala terjadi pertentangan; tiap orang bebas berkata, maka siapakah yang akan menegakkan jihad?

Jadi sesungguhnya, tidaklah saat sekarang ini musuh dapat berkuasa atas kaum Muslimin, kecuali setelah mereka mengetahui lemahnya prinsip mendengar dan taat di kalangan kaum Muslimin kepada pimpinannya. Sayang sekali, sekarang, para penguasa kaum Muslimin hanya dapat mewakili dirinya, tidak dapat mewakili umat, kecuali yang mendapat rahmat Allah.

Kalaulah ada kaum Muslimin yang tetap berdiri bersama pemimpin, namun prinsip mendengar dan taat ini sudah banyak ternoda. Akan tetapi jika persoalan seperti pada zaman Salaf dahulu; Abu Bakar memerintahkan untuk memberangkatkan pasukan di bawah komando Usamah bin Zaid, tidak ada seorangpun pasukan yang membangkang. (Semua) mendengar dan taat. Ketika Abu Bakar memerintahkan perang melawan orang-orang murtad, padahal umumnya sahabat Nabi pada waktu itu tidak sependapat dengan Abu Bakar, tetapi ketika Abu Bakar memerintahkan perang sedangkan beliau adalah khalifah, maka semuanya mendengar dan taat.

Sekarang, setiap orang berpendapat; laki-laki, perempuan, besar, kecil. Setiap ada fitnah (persoalan yang menimpa umat, Pent), masing-masing orang angkat bicara, masing-masing orang berpendapat; kita harus jihad, tidak harus jihad; kita lakukan ini, tidak lakukan ini… Padahal itu bukan urusan orang umum, tetapi urusan penguasa. Penguasa dan para ulama yang ada di sekitarnyalah yang memutuskan. Sementara kepala negara meminta nasihat dan meminta pelurusan kepada ahlul halli wal aqdi. Imam (kepala negara) itulah, yang apabila berijtihad menetapkan keputusan, maka masyarakat wajib mentaatinya. Jadi mendengar dan taat merupakan kekuatan bagi umat, merupakan kewibawaan bagi umat, dan musuh tidak akan menguasainya.

Namun bila terjadi perpecahan… Sekarang orang-orang yang beranggapan bahwa mereka menginginkan kekuatan umat, menginginkan jihad, menginginkan dst; mereka justeru merupakan orang pertama yang menghadang para penguasa. Orang-orang yang menginginkan jihad itu, ternyata merupakan orang pertama yang menentang panji-panji jihad. Siapakah yang berjihad, jika orang tidak mau mendengar dan taat kepada pemimpin. Tidak ada orang berakal yang akan berjihad bersama orang-orang semacam itu.

Oleh sebab itu, bila kita mengandaikan ada seorang pemimpin (imam) di antara pemimpin-pemimpin kaum Muslimin keluar untuk berperang, diikuti oleh sebagian kaum Muslimin, ketika mereka sudah berhadapan dengan musuh dan siap memuntahkan pelurunya dan siap menyerang musuh, tiba-tiba pemimpin berkata kepada mereka "tahanlah dan jangan tembakkan peluru", maka siapakah kira-kira yang akan mendengar dan mentaati perintahnya? Tentu para ulama dan para fuqaha yang memahami makna mendengar dan taat kepada pimpinan ini. Adapun orang banyak akan mengatakan "pemimpin ini terlalu toleran, pengkhianat, paling pendusta".

Jadi, banyak orang yang tidak memahami prinsip ini. Dan tidak akan ditemukan seorang penguasa yang berakal sehat akan berjihad dengan orang-orang semacam itu. Maka mendengar dan taat kepada para penguasa merupakan kekuatan terbesar bagi kaum Muslimin, dan musuh akan takut kepada kaum Muslimin, manakala mereka mengetahui kekuatan dan persatuan kaum Muslimin.

Karenanya ketika terjadi perselisihan pada zaman sahabat Radhiyallahu 'anhum dan ada persengketaan pada perang Jamal dan Shifin, diriwayatkan bahwa sebagian tentara Romawi sangat menginginkan untuk menguasai Syam. Maka Mu'awiyah mengirim utusan kepada mereka, kepada sebagian pemimpin mereka, seakan-akan Mu'awiyah mengetahui bahwa pemimpin bangsa Romawi telah mempersiapkan pasukan guna menyerang Syam. Mu'awiyah berkata (kepada pemimpin bangsa Romawi): "Tidak, menyingkirlah engkau dari kami, sebab aku dan anak pamanku sudah bersatu untuk memerangimu", maka pulanglah mereka. Mereka faham, sekalipun umat Islam berselisih, tetapi tidak mungkin bagi musuh untuk menguasainya (selama berpegang pada prinsip mendengar dan taat pada pimpinan, Pent). Mereka mempunyai kefahaman.

Adapun sekarang, kaum Muslimin berpecah-belah dan saling membunuh. Bahkan ada sebagian putera kaum Muslimin, menjadi alat yang digerakkan oleh musuh umat Islam. Musuh mencela hukum Islam, sedangkan putera-putera kaum Muslimin membenarkan celaan mereka. Sekarang kita mengambil informasi-informasi dan kita lebih percaya kepada media-media Barat, radio-radio serta sumber-sumber orang kafir, (kepercayaan kita kepada mereka) lebih banyak daripada kepercayaan kita kepada kaum Muslimin. Ini tentu amat disayangkan.
Bahkan mungkin sekarang sebagian umat Islam menyangka, apa yang ditempuh orang-orang kafir adalah kebenaran. Yaitu apa yang disebut demokrasi atau istilah-istilah lainnya. Sebagian umat Islam itu tidak mengerti agamanya, dan tidak mengerti bahwa Islam datang dengan membawa segala kebaikan.

Selanjutnya Imam Ahmad berkata:
"Begitu juga (mendengar dan taat kepada) orang yang memegang tampuk kekhalifahan yang telah disepakati dan diridhai oleh umat manusia. Demikian pula (mendengar dan taat kepada) orang yang dapat mengalahkan manusia dengan pedang hingga menjadi khalifah (pemimpin) dan disebut Amirul Mukminin".

Mengalahkan dengan pedang, maksudnya dapat menguasai manusia melalui kekuatan paksa, sehingga menjadi khalifah dan disebut Amirul Mukminin.
Kekuasaan bisa terjadi melalui tiga kemungkinan:

Pertama : Dengan ketetapan dan wasiat dari imam (penguasa) terdahulu. Demikian ini sebagaimana terjadi pada Abu Bakar ketika mewasiatkan supaya Umar menjadi khalifah.

Ketetapan tersebut bisa terjadi dengan menunjuk pribadi penguasa pengganti itu sendiri, atau bisa pula dengan menunjuk beberapa orang dalam jumlah kecil (untuk bermusyawarah), sebagaimana terjadi pada zaman Umar ketika menunjuk enam orang. Kemudian enam orang inilah yang memilih khalifah sesudah Umar.

Jadi cara pengangkatan penguasa, di antaranya dengan ketetapan dan wasiat dari penguasa terdahulu, sebab ia wajib ditaati. Jika penguasa terdahulu memerintahkan agar khalifah (penguasa) berikutnya adalah Fulan, maka perintahnya wajib ditaati. Bahkan jika memerintahkan agar penguasa sesudahnya adalah Fulan A, disusul sesudahnya dengan Fulan B, sesudahnya lagi disusul dengan Fulan C, hingga mencapai sepuluh orang penguasa, maka penunjukannya wajib ditaati. Inilah pula yang pernah terjadi pada Nabi Shallallahu 'alaihi wa sallam dalam Perang Mu'tah, ketika beliau Shallallahu 'alaihi wa sallam memerintahkan supaya panglima perangnya adalah Fulan, kemudian (jika mati) disusul Fulan, kemudian (jika mati lagi) disusul Fulan.

Maka para ulama menyatakan, ini merupakan dalil bahwa seorang penguasa dapat diangkat (sekaligus) sesudah penguasa, sesudah penguasa, sesudah penguasa. Imam terdahulu harus didengar dan ditaati perintah dan pengarahannya untuk menunjuk imam sesudahnya.

Kedua : Dengan pemilihan. Yaitu pemilihan yang dilakukan oleh ahlul Halli wal aqdi. Mereka memilih khalifah dan imam, sebagaimana yang terjadi pada pengangkatan Ali bin Abi Thalib sebagai khalifah. Para sahabat Nabi n bersepakat dan membai'at Ali sebagai khalifah. Begitu juga bersepakatnya para sahabat sesudah Ali untuk membai'at Mu'awiyah Radhiyallahu 'anhu.

Ketiga : Dengan kekuatan dan pemaksaan. Yaitu bila seseorang mengalahkan orang banyak dengan senjata dan tentaranya, sehingga dengan kekerasan dan kekuatannya, ia menjadi penguasa.

Inilah yang diisyaratkan oleh Imam Ahmad dengan perkataan beliau rahimahullah "orang yang mengalahkan manusia dengan pedang", yakni mengalahkan hingga menjadi khalifah. Yang ketiga ini terjadi dengan kekerasan.

Perbedaan antara cara ketiga dengan dua macam cara pertama dan kedua ialah, bahwa dua cara pertama dan kedua di atas terjadi dengan pemilihan, dan pemilihan tidak bisa dilakukan kecuali pada orang yang layak menjadi pemimpin. Sedangkan pada cara ketiga, apabila seseorang menang dengan kekerasan, maka ia menjadi penguasa dengan kemenangannya, meskipun ada beberapa syarat yang tidak terpenuhi. Namun di dalamnya mengandung hikmah, yaitu apabila seseorang menang dengan kekerasannya, menunjukkan bahwa ia mempunyai kekuatan. Jika ia diperangi lagi tentu akan terjadi fitnah (kekacauan) yang besar. Bahkan bisa jadi kaum Muslimin akan saling bunuh satu sama lain. Dalam kasus semacam itu, maka yang maslahat adalah, agar pemimpin (yang memperoleh kekuasaan dengan cara ketiga ini) tetap harus didengar dan ditaati. Ini dinyatakan oleh para ulama. Sebagian ulama lain mengatakan, sebab ia lebih kuat untuk berjihad, karena jika ia memiliki tentara yang dapat menguasai kaum Muslimin di suatu negeri dan memiliki kekuatan, berarti membuktikan bahwa ia merupakan orang terkuat untuk melakukan jihad dan perang. Sehingga dengan kekuatannya ia menjadi pemimpin.

Berikutnya Imam Ahmad berkata: "Hingga ia menjadi khalifah".

Artinya, jika ia menjadi khalifah dengan cara inipun, maka wajib bagi manusia untuk mendengar dan taat kepadanya.

Sampai disini penjelasan Syaikh Ibrahim ar Ruhaili -hafizhahullah- tentang perkataan Imam Ahmad di atas.

Wanas 'alullaha at taufiq was Sadad. Washallallahu 'ala Nabiyyina Muhammad wa 'ala alihi wa ash-habihi wa sallam. (AF).

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. HR Imam Bukhari, kitab Al-Ahkam, Bab. As-Sam'u wat Tha'atu lil Imam Ma Lam Takun Ma'shiyatan, no. 7145 dan Imam Muslim, kitab Al-Imaratu, Bab Wujubu Tha'atil Umara fi Ghairil Ma'shiyati, no. 4742
[2]. HR Imam Bukhari, kitab Al-Ahkam, Bab. As-Sam'u wat Tha'atu lil Imam Ma Lam Takun Ma'shiyatan, no. 7143 dan Imam Muslim, kitab Al-Imaratu, Bab Mulazamati Jama'atil Muslimina Inda Zhuhuril Fitani, no. 4767
[3]. HR Imam Bukhari, Kitab Al-Ahkam, Bab Qaulillah Ta'ala : Wa Athi'ullaha wa Athi'ur Rasula wa Ulil Amri Minkum, no. 7138 dan Imam Muslim, Kitbul Imarati, Bab Fadhilatil Imamil Adilli wa Uqubatil Ja'iri, no. 4701
[4]. HR Muslim, kitab Al-Imarah, bab Fi Tha'atil Umara wa In Mana'ul Huquuqa, no. 4760
[5]. Qur'an surah An-Nisaa/4 : 34

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Prinsip Menjalin Hubungan Dengan Penguasa

/0 almanhaj.or.id - Prinsip Menjalin Hubungan Dengan Penguasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Prinsip Menjalin Hubungan Dengan Penguasa

Kamis, 15 Oktober 2009 22:35:01 WIB

EMPAT PRINSIP MENJALIN HUBUNGAN DENGAN PENGUASA

Oleh
Syaikh Dr. Sulaiman bin Salimullah ar Ruhaili –hafizhahullah-

"Termasuk pengetahuan yang penting, yakni seorang muslim memahami kewajiban, bagaimana cara bersikap kepada penguasa yang ada di negerinya. Apabila orang-orang tidak memahami cara bersikap kepada penguasa muslim, niscaya akan menimbulkan keburukan dan kerusakan."

Pembaca budiman,
Kutipan di atas merupakan penggalan dari muhadharah yang disampaikan Syaikh Dr. Sulaiman bin Salimullah ar Ruhaili –hafizhahullah- dosen Universitas Madinah, pada kajian Tabligh Akbar yang diselenggarakan oleh Yayasan Minhajus Sunnah dan Tasjilat at Taqwa al Islamiyah Bogor. Muhadharah Syaikh Dr. Sulaiman bin Salimullah ar Ruhaili, yang diselenggarakan pada hari Ahad 20 Jumadil Tsani 1427H bertepatan dengan 16 Juli 2006M di Masjid Istiqlal ini, ditranskip dan diterjemahkan oleh Muhammad Ashim Mustofa. Secara lengkap kami hadirkan ke hadapan pembaca. Selamat menyimak dan semoga bermanfaat. (Redaksi).

Saya datang dari kota Rasulullah, kota kaum Anshar. Saya datang dengan membawa perasaan mahabbah (cinta) kepada penduduk negeri ini. Semoga Allah memberi berkah dan memberi pertolongan kepada orang-orang yang ada di dalamnya dan konsisten dengan Islam, yang tiada kemuliaan, ketinggian dan kharisma kecuali dengan Islam. Semoga Allah menyatukan hati kita di atas tauhid dan Sunnah, dan merapikan barisan kita dengan perkara yang agung ini.

Dahulu, keadaan bumi sebelum di utusnya Nabi Shallallahu 'alaihi wa sallam, berada dalam keadaan gelap gulita, dan kejahiliyahan yang parah. Kebodohan mendominasi. Sementara itu, ilmu tidak bernilai. Akal-akal manusia menjadi begitu dungu, sampai-sampai manusia menyembah bebatuan. Salah satu dari mereka sampai membuat tuhan sendiri dari kurma atau makanan. Apabila merasa lapar, maka ia makan dan akan membuat tuhan lagi.

Cara hidup mereka pun berada di atas titik nadir. Salah seorang dari mereka akan tega membunuh anak perempuannya lantaran rasa malu. Kegelapan begitu merata dan kuat. Di saat itulah, kemudian Allah Subhanahu wa Ta'ala berkehendak mengutus seorang rasul. Maka, bumi pun terang benderang dengan cahaya kebenaran. Bumi menjadi baik dengannya. Muhammad Shallallahu 'alaihi wa sallam telah melaksanakan dakwah dengan sebenar-benarnya. Beliau tidak meninggalkan kebaikan, kecuali telah disampaikan kepada umatnya. Dan tidaklah beliau meninggalkan keburukan, kecuali telah memperingatkan umat darinya. Nabi Shallallahu 'alaihi wa sallam bersabda:

إِنَّهُ لَيْسَ شَيْئٌ يُقَرِّبُكُمْ إِلَى الْجَنَّةِ إِلاَّ أَمَرْتُكُمْ بِِهِ وَلَيْسَ شَيْئٌ يُقَرِّبُكُمْ إِلَى النَّارِ إِلاَّ نَهَيْتُكُمْ عَنْهُ

"Tidak ada sesuatu yang mendekatkan diri kalian kepada surga, kecuali telah aku perintahkan. Dan tidak ada sesuatu yang mendekatkan diri kalian ke neraka, kecuali telah aku larang darinya."

Ada seorang lelaki dari kalangan kaum Musyrikin -dalam riwayat lain- seorang dari Yahudi berkata kepada Salman al Farisi:

قَدْ عَلَّمَكُمْ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُلَّ شَيْءٍ حَتَّى الْخِرَاءَة قَالَ أَجَل

"Apakah Nabi kalian mengajarkan segala sesuatu kepada kalian, termasuk adab di kamar mandi?" Ia (Salman al Farisi, Red) menjawab,"Ya."

Nabi Shallallahu 'alaihi wa sallam telah mengajari umatnya segala sesuatu. Ketika Nabi Shallallahu 'alaihi wa sallam kembali menghadap Allah Subhanahu wa Ta'ala yang Maha Tinggi, maka para sahabat yang terpercaya lagi bertakwa menyampaikan amanah dengan sebaik-baiknya. Mereka menyerukan din (agama) Allah sesuai dengan petunjuk Nabi Subhanahu wa Ta'ala, dalam keadaan suci dan murni, menyebarkannya ke seluruh pelosok bumi, serta berjihad di jalan Allah Subhanahu wa Ta'ala dengan sebenar-benarnya.

Demikianlah, umat akan senantiasa berada dalam kebaikan selama konsisten dengan Sunnah Shallallahu 'alaihi wa sallam. Tetapi, setan melakukan penyusupan kepada umat dengan memunculkan fitnah yang terjadi di akhir masa sahabat. Maka, kerusakan pun mulai merasuki tubuh umat. Namun, umat ini akan senantiasa dekat dengan kebaikan, selama mendekat dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang murni. Dan sebaliknya, akan semakin jauh dari kebaikan, apabila kian menjauh dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam.

Kewajiban atas setiap muslim, harus meyakini dengan teguh, bahwa Allah telah menyempurnakan agama ini, dan Nabi Muhammad Shallallahu 'alaihi wa sallam telah menyampaikannya dengan cara yang sangat jelas dan menyeluruh. Allah Subhanahu wa Ta'ala telah berfirman kepada kaum mukmin :

"Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Kucukupkan kepadamu nikmatKu, dan telah Ku-ridhai Islam itu jadi agamamu." [Al Maidah/5 : 3].

Imam Malik bin Anas rahimahullah berkata,"Barangsiapa yang mengada-ngadakan sebuah bid’ah dan memandang itu (sebagai) bagian dari agama, sungguh ia telah menganggap Muhammad n berkhianat terhadap risalah".

Nabi Shallallahu 'alaihi wa sallam telah mensyariatkan semua perkara yang bermanfaat dan mencegah perkara yang berbahaya. Termasuk di dalamnya, perkara yang dikandung oleh nash-nash syariat tentang mu'amalah dengan para penguasa. Nash-nash itu memaparkan masalah ini dengan sangat jelas. Dan telah diketahui oleh para cendekia, bahwa Allah Subhanahu wa Ta'ala telah menciptakan manusia, dan menjadikannya mempunyai kecenderungan untuk suka bergabung dengan orang lain. Sudah diketahui pula, yang namanya kelompok, pasti membutuhkan pemimpin. Kepentingan rakyat tidak akan lurus sampai terwujud eksistensi seorang pemimpin yang akan mewujudkan maslahat dan menolak bahaya melalui kekuasaannya. Seorang amir, pejabat dan penguasa, menjadi sarana penegakan agama dan keadilan. Melalui keberadaannya, kemaslahatan-kemaslahatan dicapai dan bahaya-bahaya dihindarkan. Posisi seorang pemimpin, merupakan cerminan kebaikan di dunia ini. Apabila masyarakat dibiarkan tanpa ada penguasa, niscaya orang yang kuat akan berbuat aniaya kepada kaum yang lemah, harta-harta anak yatim pun akan dirampas, kemaslahatan sosial juga tidak terwujudkan. Termasuk di dalamnya, agama akan disia-siakan di tengah masyarakat.

Oleh karenanya, termasuk pengetahuan yang penting, yakni seorang muslim memahami kewajiban, bagaimana cara bersikap kepada penguasa yang ada di negerinya. Apabila orang-orang tidak memahami cara bersikap kepada penguasa muslim, niscaya akan menimbulkan keburukan dan kerusakan.
Keberadaan penguasa merupakan kebaikan. Ilmu tentang kaidah-kaidah syar’i dalam bersikap terhadap penguasa merupakan kebaikan. Sedangkan kebodohan terhadap ilmu ini, merupakan keburukan besar dan kerusakan yang merata. Karenanya, kewajiban para penuntut ilmu untuk menjelaskan masalah ini kepada kaum Muslimin, hukum-hukum tentang masalah ini, sehingga agar terwujud maslahat umum, dan kebahagiaan akan menyelimuti masyarakat. (Dengan demikian), rakyat ataupun penguasa pun mendapatkan manfaat dari adanya kekuasaan.

Sebelum memulai penjelasan tentang pedoman-pedoman agama tentang cara bersikap kepada penguasa, kiranya kita perlu mengetahui, siapakah gerangan yang disebut sebagai penguasa? Siapakah penguasa yang kita maksudkan? Siapakah penguasa, yang agama kita mengungkap prinsip-prinsip dalam bersikap dengannya?

Menurut para fuqaha kaum Muslimin, al hakim (penguasa) adalah, orang yang (dengannya terjaga) stabilitas sosial di suatu negeri, baik ia mencapai kekuasaan dengan cara yang disyariatkan atau tidak, baik kekuasaan hukumnya menyeluruh semua negara kaum Muslimin, atau terbatas pada satu negeri saja.

Al Hafizh Ibnu Hajar rahimahullah berkata,"Para fuqaha bersepakat atas wajibnya taat kepada imam yang mutaghallib (berkuasa melalui peperangan, kudeta atau cara represif lainnya, Pent.)”. Artinya, para fuqaha telah bersepakat, bila seorang imam berhasil mencapai puncak kekuasaan dengan saif (kekerasan) dan mampu mengendalikan negara dengan kekuatannya, lantas kondisi masyarakat menjadi stabil, maka ia wajib ditaati, karena ia adalah imam dan penguasa bagi kaum Muslimin.

Dan sudah diketahui, bahwa para ulama telah bersepakat wajibnya taat kepada penguasa yang ada, baik jumlah imam satu (yang menguasai seluruh negeri kaum Muslimin atau banyak (yang menguasai negeri-negeri tertentu).

Sesungguhnya kaum Muslimin tidak bersatu di bawah satu pimpinan sejak masa Imam Ahmad sampai sekarang. Dan kita mengetahui, para imam dan ulama Islam telah menetapkan pada kitab-kitab mereka kewajiban untuk taat kepada penguasa, padahal mereka mengetahui kondisi riil yang ada, karena penguasa telah banyak. Jadi, imam adalah seseorang yang stabilitas masyarakat terwujud pada masanya. Demikian ini adalah masalah yang sudah disepakati oleh para ulama. (Maka) harus dipahami dan diketahui agar setan tidak menyusup pada akal dan hati umat.

Dalam majelis ini, saya ingin berbicara tentang empat prinsip yang dibawa oleh Muhammad Rasulullah Shallallahu 'alaihi wa sallam, yang membicarakan mu'amalah dengan penguasa, yaitu:

Prinsip Pertama. Berkeyakinan Wajibnya Bai'at Bagi Penguasa.
Apabila kondisi sosial menjadi stabil pada masanya, maka setiap orang yang berada di bawah kekuasaannya, wajib meyakini bahwa sang penguasa berhak dibai'at oleh mereka. Meskipun ia tidak pergi untuk memba'itnya. Karena, agar bai'at itu sempurna, tidak harus melakukannya secara langsung. Masalah ini menurut para fuqaha, apabila ahlu halli wal ‘aqdi (para tokoh yang terpandang) dan kemudian keadaan menjadi stabil pada seorang penguasa, maka bai'at menjadi sah baginya dan berlaku pada semua orang.

Kewajiban setiap orang, ia harus meyakini ada tuntutan bai'at atasnya. Ini merupakan kewajiban syariat. Seorang muslim tidak boleh keluar darinya. Orang yang tidak meyakini kewajiban bai'at kepada penguasa di negerinya yang menjadi kewajibannya, ia terancam dengan ancaman yang keras.
Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ خَلَعَ يَدًا مِنْ طَاعَةٍ لَقِيَ اللَّهَ يَوْمَ الْقِيَامَةِ لَا حُجَّةَ لَهُ وَمَنْ مَاتَ وَلَيْسَ فِي عُنُقِهِ بَيْعَةٌ مَاتَ مِيتَةً جَاهِلِيَّةً

"Barangsiapa melepaskan ketaatan (dari penguasa), niscaya akan menjumpai Allah tanpa memiliki hujjah (alasan). Dan barangsiapa meninggal tanpa ikatan bai'at, maka kematiannya (seperti) kematian jahiliyah". [HR Muslim, 3441].

Seorang muslim yang berkeyakinan tidak wajib membai'at penguasa, ia terancam, kematiannya layaknya kematian orang jahiliyah -semoga Allah melindungi kita dari keadaan buruk ini. (Oleh karenanya), kewajiban seorang muslim meyakininya dengan mantap. Dan seyogyanya, seorang muslim mengetahui bahwa, bai'at kepada penguasa bukan bagai kalung yang bisa diletakkan dan dicabut kapan saja; jika suka ia letakkan, dan bila tidak suka mencabutnya. Tetapi kewajiban bai'at tetap berlaku selama kekuasaan penguasa masih ada di negeri tersebut. Seorang muslim tidak boleh menarik diri dari bai'at ini.

Prinsip Kedua. Menasihati Para Penguasa Dengan Menjauhi Sikap Khuruj (berontak, membangkang, Pent.), Mencaci-maki Dan Menghina, Serta Menanamkan Antipati Dalam Hati Rakyat Terhadapnya.

Berkaitan dengan tindak-tanduk penguasa, ada dua kelompok yang menyikapinya dengan dua sikap yang keliru. Salah satunya menilai, al hakim (penguasa) adalah manusia yang ma’shum (terjaga) dari segala kesalahan. Segala tindakannya benar adanya, karena ia menghukumi berdasarkan perintah Allah. Kedudukannya, layaknya seorang nabi dalam segala tindakan dan ucapan. Demikian menurut pandangan Rafidhah (Syi'ah).

Sedangkan kelompok kedua memiliki pandangan, memiliki sikap yang berseberangan dengan yang pertama. Yaitu, apabila penguasa melakukan sebuah kesalahan, maka kesalahan itu dibesar-besarkan, bahkan kadang-kadang dikafirkan karenanya. Dan menurut mereka, wajib melakukan pemberontakan kepadanya. Dua golongan itu bertentangan dengan Sunnah Nabi Muhammad Shallallahu 'alaihi wa sallam.

Seperti biasanya, ahlul haq, Ahli Sunnah berada di posisi tengah, dengan mengatakan, seorang hakim adalah manusia biasa. Dia memiliki potensi melakukan kesalahan dan kebenaran. Sebagian tindakannya ada yang benar, dan ada tindakannya yang salah. Namun, munculnya kesalahan tidak membolehkan untuk memberontak, dicaci, dihina kehormatannya, dan tidak boleh menumbuhkan hati masyarakat menjadi antipati kepadanya. Yang harus dikerjakan, menasihatinya dan menjelaskan kesalahannya melalui mekanisme yang dibenarkan syariat dan mempertimbangkan situasi serta kondisi, berdasarkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam.

Nabi Shallallahu 'alaihi wa sallam bersabda :

إِنَّ اللَّهَ يَرْضَى لَكُمْ ثَلَاثًا : (مِنْهِا ): وَأَنْ تَنَاصَحُوا مَنْ وَلَّاهُ اللَّهُ أَمْرَكُمْ

"Sesungguhnya Allah meridhai tiga hal pada kalian (di antaranya), kalian menasihati orang-orang yang Allah jadikan penguasa atas urusan kalian".[HR Ahmad, 23278; Malik, 1578].

Allah meridhai dari kalangan hambaNya kaum Muslimin, agar mereka menasihati orang-orang yang dijadikan pemimpin atas mereka, agar jujur dalam mu'amalahnya, dan menjelaskan kesalahan dengan cara yang diperbolehkan syariat, dengan mempertimbangkan situasi dan kondisi.

Nabi Shallallahu 'alaihi wa sallam bersabda:

ثَلَاثٌ لَا يَغِلُّ عَلَيْهِنَّ قَلْبُ الْمُؤْمِنِ إِخْلَاصُ الْعَمَلِ وَالنَّصِيحَةُ لِوَلِيِّ الْأَمْرِ وَلُزُومُ الْجَمَاعَةِ فَإِنَّ دَعْوَتَهُمْ تَكُونُ مِنْ وَرَائِهِ

"Ada tiga hal, hati seorang mukmin tidak dirasuki dengki saat melakukannya. Yaitu : ikhlas beramal untuk Allah, menasihati waliyul amr, dan konsisten bersama dengan jama'ah."[2]

Tiga hal ini, hati seorang muslim tidak dirasuki rasa dengki di dalamnya.

Pertama : Hendaknya amalan seorang manusia ikhlas karena Allah Subhanahu wa Ta'ala dalam semua urusannya, terutama dalam masalah yang sedang kita bicarakan. Hendaknya nasihat dan sikap yang ia berikan kepada penguasa karena Allah dan ditujukan kepada Allah. Apabila berbicara tentang waliyul amr, ia berbicara karena Allah. Ketika menasihati penguasa, maka ia lakukan karena Allah. Tidak menginginkan balasan duniawi. (Kedua) : Apabila seorang manusia benar-benar ikhlas, pasti ia akan menasihati penguasa. Termasuk dalam konsekwensi ikhlas kepada Allah, yaitu seseorang menasihati waliyul amr. (Ketiga) : Dan termasuk dari makna menasihati waliyul amr, yaitu sikap untuk selalu bersama dengan jama'ah. (Maka sungguh) merupakan kedustaan, kedustaan dan kedustaan, (yaitu) orang yang mengklaim menasihati penguasa, tetapi menyingkir dari jama'ah. Tidak ada nasihat yang jujur kecuali dengan bergabung dengan jama'ah muslimin.

Demikianlah yang dijelaskan Nabi dengan bahasa Arab yang fasih. Beliau menjelaskan tiga perkara yang saling berkaitan dengan lainnya. Pertama, ikhlas kepada Allah. Disusul dengan munashahah (menasihat) kepada waliyul amr. Dan berikutnya, selalu bergabung dengan jama'ah kaum Muslimin.

Tentang nasihat kepada penguasa ditempuh dengan cara yang dapat menghasilkan maslahat, bukan yang mendatangkan kerusakan. Sehingga tidak dilakukan di atas podium-podium. Disampaikan kepada penguasa dengan cara yang tidak menyulut emosi masyarakat kepadanya. Orang yang benar-benar ingin menasihati penguasa karena Allah, ia hanya menginginkan perbaikan semata, tidak bermaksud menunjukkan jasa, atau dikatakan sebagai orang kuat yang berani berbicara tentang penguasa. Keinginannya hanyalah, timbulnya kebaikan bagi negara dan masyarakat. Dan kebaikan hanya terwujud jika menjelaskan kesalahan dengan cara yang baik, disertai kesatuan hati masyarakat kepada penguasa agar tidak tersebar fitnah.

Pada zaman Utsman Radhiyallahu 'anhu terjadi fitnah. Ada orang berkata kepada Usamah bin Zaid Radhiyallahu 'anhuma : “Tidakkah engkau mengingkari ‘Utsman?”
Usamah Radhiyallahu 'anhuma menjawab,"Aku mengingkarinya di depan massa? Aku akan mengingkarinya saat berdua. Aku tidak ingin membuka pintu fitnah bagi orang-orang." [3]

Dalam pandangan para sahabat, sudah menjadi sebuah ketetapan di kalangan para sahabat, bahwa menasihati penguasa di depan umum akan membuka pintu fitnah. Oleh karenanya, Usamah bin Zaid Radhiyallahu 'anhuma memegangi prinsip yang agung ini. Pendapat ini berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam :

مَنْ أَرَادَ أَنْ يَنْصَحَ لِسُلْطَانٍ بِأَمْرٍ فَلَا يُبْدِ لَهُ عَلَانِيَةً وَلَكِنْ لِيَأْخُذْ بِيَدِهِ فَيَخْلُوَ بِهِ فَإِنْ قَبِلَ مِنْهُ فَذَاكَ وَإِلَّا كَانَ قَدْ أَدَّى الَّذِي عَلَيْهِ لَهُ

"Barangsiapa ingin menasihati sulthan (penguasa) dengan suatu masalah, janganlah menampilkan kepadanya secara terang-terangan. Tetapi, hendaknya menggandeng tangannya dan untuk berduaan dengannnya. Apabila ia menerima darinya, maka itulah (yang diharapkan). Kalau tidak, berarti telah melaksanakan kewajibannya".[4]

Demikianlah yang dipaparkan oleh Nabi Shallallahu 'alaihi wa sallam. Maksudnya, orang yang akan menasihati penguasa, tidak memperlihatkannya di depan massa supaya tidak memancing kemarahan masyarakat terhadap penguasa. Adapun komentar tentang kesalahan-kesalahan penguasa di atas mimbar-mimbar, atau dilakukan secara terang-terangan, ini bukan disebut nasihat, tetapi justru merupakan celaan, pendiskreditan, dan penghinaan. Nabi Shallallahu 'alaihi wa sallam bersabda :

مَنْ أَهَانَ سُلْطَانَ اللَّهِ فِي الْأَرْضِ أَهَانَهُ اللَّهُ

"Barangsiapa menghina sulthan Allah di dunia, niscaya Allah akan menghinakannya".[5]

Saya ingin mengutarakan sebuah kisah yang mengandung dua sikap. Saya berharap setiap dari kita melihat, ia bersama dengan pihak mana.

Ibnu ‘Amir adalah seorang gubernur. Suatu ketika ia keluar untuk melakukan Khutbah Jum’at dengan mengenakan pakaian yang transparan. Maka Abu Bilal al Khariji (dari Khawarij) berkomentar : "Lihatlah pemimpin kita. Dia mengenakan baju orang fasiq,” maka Abu Bakrah Radhiyallahu 'anhu, salah seorang sahabat Nabi, menyanggah: “Diamlah engkau. Aku pernah mendengar Nabi Shallallahu 'alaihi wa sallam bersabda,'Barangsiapa menghina sulthan Allah di dunia, niscaya Allah akan menghinakannya'.” [6]

Lihatlah sikap orang Khawarij terhadap kesalahan pemimpin, dan bandingkan dengan sikap sahabat Nabi tersebut. Maka, seharusnya Anda wahai para hamba Allah, pilihlah cara orang yang engkau cintai. Sesungguhnya pada hari Kiamat, seseorang akan bersama orang yang dicintainya.

Apabila ada orang yang bertanya "apakah hal ini berarti, jika ada kesalahan yang berasal dari pemerintah, kita mendiamkan dan tidak melarang orang-orang berbuat maksiat dan tidak menjelaskannya?"

Tidak demikian! Kewajiban kita, yaitu harus melarang orang-orang berbuat maksiat, dan menjelaskan bahwa perkara itu merupakan maksiat. Tetapi, berkaitan dengan menasihati penguasa dalam masalah maksiat ini, haruslah dengan cara-cara yang tidak menyulut kemarahan masyarakat kepadanya.

Sudah seharusnya kita ketahui, bahwa Ahli Sunnah wal Jama'ah, ketika menetapkan prinsip yang sudah kita sebutkan tadi, bukan berarti memerintahkan untuk mendiamkan kemaksiatan-kemaksiatan tanpa pengingkaran, dengan dalih maksiat itu muncul dari pemerintah. Tetapi, maksiat tersebut tetap wajib diingkari dan dijelaskan kepada masyarakat, bahwa itu (merupakan) kemaksiatan, dan masyarakat dilarang berbuat maksiat seperti itu. Namun pengingkaran terhadap penguasa secara khusus berkaitan dengan kemaksiatan ini atau perkara lainnya, harus dengan prinsip yang telah kita sebutkan.

Prinsip Ketiga : Mendengar Dan Taat Kepada Penguasa Pada Perkara Yang Bukan Maksiat Kepada Allah. Tidak Ada Kebaikan Bagi Masyarakat Kecuali Dengan Jama'ah. Dan Urusan Jama'ah Tidak Akan Lurus, Kecuali Dengan Kebaradaan Imamah (Kepemimpinan). Dan Tidak Lurus Sebuah Kepemimpinan, Kecuali Dengan Ketaatan.

Oleh karena itu, terdapat banyak nash yang menunjukkan ketaatan terhadap pemimpin negara dalam masalah yang bukan maksiat. Allah berfirman kepada kaum Mukminin :

"Hai orang-orang yang beriman, ta'atilah Allah dan ta'atilah Rasul(Nya), dan ulil amri di antara kamu". [An Nisaa`/4 : 59].

Allah memulai ayat ini dengan "yaa ayyuhalladzi na aamanu". Para ulama tafsir berkata : "Apabila Allah mengawali ayat dengan arah pembicaraan kepada kaum Mukminin, maka ketahuilah, terdapat perkara penting setelahnya".

Allah Subhanahu wa Ta'ala memerintahkan ketaatan kepadaNya dan kepada RasulNya. Kemudian Allah Subhanahu wa Ta'la menjelaskan bahwa, yang termasuk dalam ketaatan kepada Allah dan Rasulnya, (yaitu) taat kepada penguasa dalam perkara yang bukan maksiat. Nabi Shallallahu 'alaihi wa sallam bersabda:

"Barangsiapa yang taat kepadaku, ia telah taat kepada Allah Subhanahu wa Ta'ala. Barangsiapa bermaksiat kepadaku, sungguh ia telah bermaksiat kepada Allah. Barangsiapa taat kepada Amir (penguasa), sungguh ia taat kepadaku. Dan barangsiapa yang bermaksiat kepada Amir, sungguh ia bermaksiat kepadaku" [HR Bukhari 6604]

Dalam hadits yang shahih lagi muhkam ini, dijelaskan prinsip agung lagi mulia. Bahwa taat kepada Rasulullah merupakan taat kepada Allah Subhanhu wa Ta'ala. Taat kepada amir merupakan ketaatan kepada Rasulullah. Dan berbuat maksiat kepada Rasulullah Shallallahu 'alaihi wa sallam, artinya bermaksiat kepada Allah Subhanahu wa Ta'ala. Melakukan penentangan kepada amir (bermaksiat) merupakan maksiat kepada Rasulullah.

Dari sini, kita ambil sebuah pedoman penting. Yaitu, saat kita mentaati penguasa pada perkara yang bukan maksiat, sesungguhnya kita sedang mendekatkan diri kepada Allah Subhanhu wa Ta'ala. Ketaatan Anda kepada penguasa dalam masalah yang bukan maksiat, merupakan qurbah (upaya mendekatkan diri) kepada Allah Subhanahu wa Ta'ala. Janganlah Anda melihat kepada penguasa, atau polisi, atau apakah ada orang yang melihat kita. Tetapi, kita lakukan itu dengan niat untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Pasalnya, Nabi Shallallahu 'alaihi wa sallam telah menjelaskan masalah ini kepada kita. Karena itu, para ulama telah sepakat, wajib taat kepada penguasa dalam perkara yang bukan maksiat kepada Allah Ta’ala.

Lantaran agung dan besarnya pengaruh masalah ini bagi terciptanya keamanan bagi negara dan kebahagiaan masyarakat, maka Nabi menutup celah-celah setan ke dalam hati manusia dalam masalah ini. Setan kadang-kadang mendatangi seorang manusia dengan membisikkan, sesungguhnya taat kepada penguasa harus dilakukan ketika penguasa adalah seorang pemimpin adil yang memberikan hak-hak kalian. Adapun pimpinanmu, ia seorang yang zhalim, tidak memenuhi hak-hak kalian. Justru mengambil harta kalian. Ia lebih mengutamakan jabatan-jabatan tertentu bagi diri sendiri. Memperkerjakan orang-orangnya, dan menyingkirkan orang-orang yang sebenarnya lebih berhak. Maka orang ini tidak pantas ditaati. Nabi Shallallahu 'alaihi wa sallam langsung menangani penyumbatan celah ini sendiri, tidak beliau serahkan kepada orang lain.

Ada seorang lelaki yang berdiri, lalu bertanya kepada Nabi Shallallahu 'alaihi wa sallam : "Wahai Rasulullah. Kalau ada pemimpin yang menguasai kami, ia meminta haknya dari kami dan menghalangi hak kami darinya. Apa yang engkau perintahkan kepada kami (untuk kami kerjakan)?"

Nabi Shallallahu 'alaihi wa sallam pun berpaling. Maka orang tadi bertanya untuk kedua kalinya. Nabi pun berpaling lagi. Orang itu bertanya kembali untuk ketiga kalinya. Maka beliau bersabda : "Dengarlah, dan taati. Sesungguhnya kewajiban mereka adalah kewajiban yang mereka emban. Dan kewajiban kalian adalah yang harus kalian emban”. [HR Muslim 3/1474]

Nabi Shallallahu 'alaihi wa sallam bersabda,"Kewajibanmu adalah mendengar dan taat, dalam kondisi sulit, longgar, semangat ataupun benci serta ketika ia bertindak sewenang-wenang terhadapmu," maksudnya, engkau wajib mendengar dan taat, baik engkau dalam keadaan mudah dan kecukupan harta, dan pikiran yang tenang atau dalam kondisi yang terjepit, atau dalam keadaan engkau melaksanakan perintahnya atau malas untuk melakukannya, atau engkau melihat penguasa mengambil hak darimu tanpa memperdulikan keadaanmu. Sedangkan cara lainnya merupakan cara-cara setan.

Terkadang setan mendatangi orang-orang dengan membisikkan taat kepada hakim itu wajib, bila ia (hakim itu) semisal Abu Bakr dan Umar. Adapun penguasa ini, ia termasuk orang fasik lagi bermaksiat kepada Allah. Mereka tidak menegakkan din Allah, sehingga tidak ada kewajiban taat kepadanya. Nabi pun menutup celah setan ini dengan bersabda:

“Nanti akan ada penguasa-penguasa sepeninggalku, yang tidak memegangi petunjukku dan tidak melaksanakan sunnahku. Di tengah mereka ada orang-orang yang hatinya berhati setan dalam bentuk manusia”.

Perhatikanlah kondisi itu, akan ada penguasa setelah beliau. Apakah yang mereka kerjakan? Mereka tidak memegangi petunjukku dan tidak melaksanakan sunnahku. Alangkah buruk tindakan mereka. Akan ada sejumlah orang yang menunjukkan sebagai penasihat. Hati mereka adalah hati setan dalam wujud manusia.

Hudzaifah Radhiyallahu 'anhu berdiri dan bertanya: "Wahai Rasulullah, apa yang engkau perintahkan apabila aku menjumpainya?"

Beliau Shallallahu 'alaihi wa sallam menjawab,"Dengar dan taatilah penguasa, meskipun punggungmu dipukul, dan hartamu dirampas." [HR Muslim : 3/1481]

Dalam kondisi demikian ini, yang telah disebutkan Nabi, beliau menetapkan wajibnya taat kepada penguasa meskipun terjadi tindak kesewanangan kepada rakyat.

Nabi Shallallahu 'alaihi wa sallam bersabda : "Sebaik-baik penguasa adalah yang kalian cintai dan mereka mencintai kalian. Kalian mendoakan mereka dan mereka mendoakan kalian. Sejelek-jelek penguasa, adalah mereka membenci kalian, dan yang kalian laknati dan mereka melaknati kalian.”

Lihatlah kondisi ini, sejelek-jelek penguasa, adalah yang kalian benci karena agamanya dangkal. Dan mereka membenci kalian karena tipisnya agamanya. Kalian melaknati mereka dan mereka melaknati kalian.

Para sahabat bertanya : "Apakah kita harus memerangi mereka dengan pedang, wahai Rasulullah?"

Beliau Shallallahu 'alaihi wa sallam bersabda :"Tidak, selama ia menegakkan shalat dengan kalian. Ketahuilah, orang yang dikuasai oleh seorang penguasa, dan melihatnya mengerjakan maksiat kepada Allah, hendaknya ia membenci maksiat kepada Allah yang ia kerjakan dan tetap tidak melepaskan ketaatan kepadanya”.[HR Muslim : 3/1481]

Lihatlah keseimbangan agung ini.
Apabila kita mengetahui penguasa melakukan kemaksiatan kepada Allah, kita tidak sukai kemaksiatannya, kita tidak katakan pula bahwa itu baik karena penguasa yang mengerjakan. Kita juga tidak menilainya baik di hadapan orang-orang, lantaran sang penguasa melakukannya. Tetapi, kita menilai buruk maksiat itu secara khusus, tanpa dikaitkan dengan penguasa. Kita membenci maksiat, tetapi tanpa melepaskan ketaatan darinya. Justru tetap mentaati penguasa pada masalah yang bukan maksiat.

‘Adi bin Hatim Radhiyallahu 'anhu berkata,"Kami tidak bertanya tentang taat kepaada penguasa yang bertakwa. Tetapi kami menanyakan tentang penguasa yang melakukan ini itu”. Dia menyebutkan bentuk keburukan. Inilah pertanyaannya : "Wahai Rasulullah, kami tidak bertanya tentang penguasa yang bertakwa karena sudah jelas masalahnya. Tetapi kami bertanya tentang penguasa yang melakukan tindak keburukan".

Maka Nabi Shallallahu 'alaihi wa sallam menjawab: “Bertakwalah kepada Allah, dengarlah dan taati ia!,"[1] yaitu taat pada perkara yang bukan maksiat. Ini akan kami jelaskan nantinya.

Di sini muncul persoalan, apakah kita harus mentaati penguasa dalam segala masalah? Apakah jika penguasa memerintahkan kita, kita harus menurutinya terus?

Jawabnya, tidak! Seorang penguasa ditaati, jika ia memerintahkan perintah yang tidak mengandung maksiat. Apabila ia memerintahkan kepada maksiat, maka tidak ada kewajiban mendengar dan taat, dengan tetap taat pada selain maksiat itu.

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Kewajiban seorang muslim untuk mendengar dan taat dalam perkara yang ia sukai ataupun yang ia benci, selama tidak diperintah untuk bermaksiat. Bila memerintahkan maksiat, maka tidak ada (kewajiban) mendengar dan ketaatan".[HR Bukhari Muslim]

Seorang muslim, ia wajib mentaati penguasa selama tidak memerintakan kepada maksiat. Apabila memerintahkan untuk bermaksiat, maka ketaatan kepada Allah lebih dikedepankan. Dia tidak boleh taat kepada amir, tetapi (juga) tidak melepaskan ketaatan darinya. Taat kepadanya masih wajib pada perkara selain maksiat.

Para sahabat telah memahami ini. Akan saya ceritakan sebuah kisah yang termuat dalam ash Shahih.

Nabi memilih seseorang menjadi komandan pada sebuah sariyyah (ekspedisi perang) dan memerintahkan pasukannya untuk mendengar dan taat kepadanya. Mereka pun berangkat. Dalam perjalanan, mereka membuat sang komandan marah. Ia memerintahkan untuk mengumpulkan kayu bakar. Mereka pun mengumpulkan. Setelah mereka mengumpulkannya, ia berkata: “Bakarlah”. Mereka pun membakarnya. Api menjadi menyala-nyala. Lalu ia berkata : Bukankah aku pimpinan kalian?.
Mereka menjawab,"Benar.”
Dia bertanya,"Bukankah Nabi memerintahkan kalian untuk mendengar dan taat kepadaku?"
Mereka menjawab,"Iya.”
"Kalau begitu, masuklah kalian ke dalamnya,” yaitu masukkah ke dalam api.
Sebagian dari mereka menyingsingkan pakaian untuk terjun ke dalamnya, karena mengetahui tentang wajibnya mentaati seorang pemimpin. Tetapi orang-orang yang sigap dari mereka melarang dan mengatakan: “(Tidak kita lakukan), sampai kita mendatangi kepada Nabi".

Ketika mereka telah memberitahukannya kepada Nabi, maka beliau Shallallahu 'alaihi wa sallam berkata : "Seandainya mereka memasukinya, maka tidak akan pernah keluar darinya selama-lanmanya. Ketaatan hanya pada perkara yang ma’ruf (yang bukan maksiat)," artinya, Nabi menjelaskan bahwa, taat yang ditekankan lagi pasti kepada penguasa atau pimpinan adalah dalam masalah yang ma’ruf, bukan maksiat kepada Allah. Adapun dalam masalah maksiat, ia tidak boleh ditaati, dengan tetap berhak ditaati pada masalah lain yang bukan maksiat.

Prinsip Keempat : Tidak Sembrono Untuk Melontarkan Takfir Kepada Penguasa Muslim. Takfir Merupakan Hak Allah, Tidak Boleh Dilontarkan Kecuali Kepada Orang Yang Berhak Dikafirkan Dan Termasuk Layak Mendapatkannya.

Nabi Shallallahu 'alaihi wa sallam bersabda,"Kalau ada seseorang mengatakan 'wahai kafir' kepada saudaranya, maka akan kembali kepada salah satu dari keduanya.”

Kaitannya dengan penguasa, maka (lontaran ini) akan lebih merisaukan lagi. Sebab, pengkafiran terhadap penguasa akan menimbulkan berbagai masalah. Oleh karena itu, Ahli Sunnah wal Jama'ah menetapkan, seorang penguasa tidak boleh dikafirkan kecuali bila memenuhi tiga syarat.

Pertama : Kita melihat ada kekufuran yang nyata (buwah). Dalam bahasa Arab, kata buwah berarti, yang jelas tampak, tidak kabur, diketahui oleh setiap orang.

Kedua : Adanya burhan. Para imam mengartikannya dengan dalil yang tidak mengandung multi interpretasi (multi takwil). Seorang penguasa tidak boleh dikafirkan dengan dalil yang masih mengandung takwil makna lebih dari satu.

"‘Ubadah bin Shamit Radhiyallahu 'anhu berkata,"Nabi Shallallahu 'alaihi wa sallam mendakwahi kami. Maka kami berbai'at kepada beliau. Di antara (tuntutan) yang beliau ambil dari kami, kami berbai'at kepada beliau untuk selalu mendengar dan taat (kepada pimpinan) dalam keadaan suka atau benci, serta kesewang-wenang kepada kami dan tidak merampas kekuasaan dari pemiliknya. Kecuali kalian menyaksikan adanya kekufuran buwah, dan kalian memiliki burhan dari Allah." [HR Bukhari 13/192, Muslim 3/1470]

Ketiga : Pihak yang berhak memutuskan takfir ialah para ulama, dari kalangan Ahli Sunnah, ahlul haq, ahlul ‘ilmi wal bashirah. Sebab pengkafiran terhadap penguasa akan mendatangkan kekhawatiran pada diri kaum Muslimin. Dalam masalah ini, Allah telah menjelaskan kondisi kaum munafiqin dan sikap orang-orang yang berada di atas jalan al haq. Allah Subhanahu wa Ta'ala berfirman:

"Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri). Kalau tidaklah karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikut setan, kecuali sebagian kecil saja (di antaramu)". [An Nisaa`/4 : 83]

Kaum munafiqin, apabila mereka menjumpai permasalahan besar yang akan mendatangkan stabilitas keamanan, atau mendatangkan rasa ketakutan, mereka mencoba menanganinya, menyiarkannya, dan berkomentar tentangnya. Inilah sifat sebagai orang-orang yang lemah (ilmu dan imannya, pent), tidak segan mengkafirkan penguasa. Maka kita dapati seorang dokter ikut-ikutan mengkafirkan. Seorang insinyur ikut mengkafirkan. Ada sopir yang ikut mengkafirkan. Dan masih banyak lagi yang mengkafirkan. Darimana mereka bisa menyimpulkan demikian? Ini adalah sikap melampui batas terhadap ketetapan syariat.

Adapun sifat orang-orang mu'min, orang-orang yang beriman, jika mereka menjumpai masalah yang punya relevansi dengan keamanan dan ketakutan, mereka menyerahkannya kepada Rasulullah dan Sunnah Rasul serta kepada ulil amr. Dan yang dimaksud dengan ulil amri adalah para ulama. Bukan setiap orang 'alim dapat memutuskan. Tetapi orang 'alim yang ingin mengetahui kebenarannya (melakukan istimbath) dari kalangan ulama. Mereka adalah ulama-ulama khusus.

Perhatikanlah wahai saudaraku, hikmah agung ini; "dan kalau mereka menyerahkannya kepada Rasul dan ulil amri di antara mereka," agar kita mengetahui bahwa, yang dimaksud dengan ulil amri yang menjadi rujukan penyelesaian masalah, mereka adalah Ahli Sunnah. Karena, arti menyerahkan masalah kepada Rasul adalah mengembalikannya kepada Sunnah beliau Shallallahu 'alaihi wa sallam. Dan yang dimaksud dengan ulul amri, yaitu orang-orang yang menguasai Sunnah beliau Shallallahu 'alaihi wa sallam. Kemudian pihak yang berwenang untuk menetapkan hukum adalah ahlil' ilmu wal bashirah.

Inilah yang wajib ditempuh, tidak boleh ada yang mengkafirkan seorang penguasa kecuali ahlil bashirah, ahli sunnah, yang menguasai dalil dari kalangan ulama. Kalau tidak, hukum ini tidak boleh dipegang oleh siapa saja, tidak boleh melihat pendapat setiap orang yang mengkafirkan penguasa tertentu. ini adalah tiga syarat yang sangat jelas lagi terang. Di dalamnya terdapat kandung tawasuth (sikap tengah) dan i’tidal (keseimbangan), kebenaran, dan bebas dari kesesatan. Kewajiban seorang mu'min agar memegangi prinsip agung ini.

Inilah sebagian dari agama kalian. Kami tidak mengambilnya dari diri kami sendiri, tetapi berasal dari Kitabullan dan Sunnah Nabi Shallallahu 'alaihi wa sallam. Maka, saya ingatkan dengan firman Allah Ta’ala :

"Dan tidakkah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka". [Al Ahzab/33 : 36]

"Maka demi Rabb-mu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya". [An Nisaa`/4 : 65].

Teguhlah bersama dengan Sunnah Nabi kalian, niscaya kalian akan selamat. Jauhilah perasaan dan emosi, karena tidak mendatangkan kebaikan. Tidak ada keselamatan di dunia dan saat perjumpaan dengan Allah, kecuali dengan qaala Allah, qaala Rasulullah.

Semoga Allah menjadikan kita sekalian bagian dari orang-orang yang mengikuti Nabi dengan sebenarnya, mendengarkan dan menaati sabda-sabda beliau.
Washallallahu ‘ala Nabiyyina Muhammad wa ‘ala alihi wasallam.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. Fathul Bari (13/7) Maktabah Riyadh Haditsah
[2]. HR Abu Dawud (3/322). At-Tirmidzi (5/33), Ahmad (5/183), Al-Albani menshahihkannya dalam Zhilalul Jannah hlm. 504
[3]. Hadits shahih. HR Ahmad 3/340, Ibnu Abi Ashim 2/507, dishahihkan Syaikh Al-Albani dalam Zhilalul Jannah, hlm. 507. Syaikh Al-Albani menerangkan : "Maksudnya (dengan) bersikap terang-terangan dalam mengingkari penguasa (Utsman) di depan massa. Sebab pengingkaran dengan terang-terangan dikhawatirkan akan mengakibatkan bahaya, sebagaimana yang terjadi pada Utsman yang berakhir dengan kematiannya akibat pengingkaran dengan terang-terangan (yang dilakukan kaum Khawarij). Mukhtashar Shahih Muslim, hlm. 335
[4]. Hadits Hasan, HRTirmidxi 4/502, Musthafa Al-Babi, Cet II, Ash-Shahihah 5/376
[5]. HR At-Tirmidzi 4/502, Musthafa Al-Babi, Cet II, Ash-Shahihah, 5/376
[6]. Hadits Hasan li Ghairihi, As-Sunnah Ibnu Abi Ashim (2/494)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Hipnotis

/0 almanhaj.or.id - Hukum Hipnotis

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Hukum Hipnotis

Jumat, 16 Oktober 2009 15:53:25 WIB

HUKUM HIPNOTIS

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta’

Pertanyaan
Lajnah Da’imah Lil Buhuts Al-Ilmiah wal Ifta’ ditanya : Bagaimana hukum terhadap hipnotis dimana dengannya kemampuan pelakunya bisa bertambah kuat untuk menerawangkan fikiran korban, berikut mengendalikan dirinya dan membuatnya bisa meninggalkan sesuatu yang diharamkan, sembuh dari penyakit tegang otot atau melakukan pebuatan yang dimintanya tersebut?

Jawaban
Lembaga Tetap menjawab hal ini sebagai berikut.

Pertama : Ilmu tentang hal-hal yang ghaib merupakan hak mutlak Allah Ta'ala , tidak ada seorang pun dari makhluk-Nya yang mengetahui, baik itu jin atau pun selain mereka kecuali wahyu yang disampaikan oleh Allah kepada orang yang dikehedaki-Nya seperti kepada para malaikat atau para rasul-Nya. Dalam hal ini, Allah Ta'ala berfirman.

"Katakanlah. Tidak ada seorang pun di langit dan di bumi yang mengetahui perkara yang ghaib, kecuali Allah" [An-Naml : 65]

Dia juga berfirman berkenaan dengan Nabi Sulaiman dan kemampuannya menguasai bangsa jin.

"Maka tatkala Kami telah menetapkan kematian Sulaiman, tidak ada yang menunjukkan kepada mereka kematiannya itu kecuali rayap yang memakan tongkatnya. Maka tatkala ia telah tersungkur, tahulah jin itu bahwa kalau sekiranya ,mereka mengetahui yang ghaib tentulah mereka tidak tetap dalam siksa yang menghinakan" [Saba : 14]

Demikian pula firman-Nya.

"(Dia adalah Rabb) Yang Mengetahui yang baik, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu. Kecuali kepada rasul yang diridhai-Nya, maka sesungguhnya Dia mengadakan penjaga-penjaga (malaikat) di muka dan dibelakangnya" [Al-Jin : 26-27]

Dalam sebuah hadits yang shahih dari An-Nuwas bin Sam'an Radhiyallahu 'anhu dia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Bila Allah ingin mewahyukan suatu hal, Dia berbicara melalui wahyu, lalu lelangit menjadi gemetar –dalam riwayat lain : gemetar yang amat sangat seperti disambar petir- hal itu sebagai refleksi rasa takut mereka kepada Allah. Bila hal itu didengarkan oleh para penghuni lelangit, mereka pun pingsan dan bersimpuh sujud kepada Allah. Lalu yang pertama berani mengangkat kepalanya adalah Jibril, maka Allah berbicara kepadanya dari wahyu yang diinginkan-Nya kemudian Jibril berkata, 'Allah telah berfirman dengan al-haq dan Dialah Yang Maha Tinggi Lagi Maha Besar". Semua mereka pun mengatakan hal yang sama seperti yang telah dikatakan oleh Jibril. Lantas selesailah wahyu melalui Jibril hingga kepada apa yang diperintahkan oleh Allah Ta'ala terhadapnya" [1]

Di dalam hadits Shahih yang lain dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam beliau bersabda :

"Bila Allah telah memutuskan perkara dilangit, para malaikat merentangkan sayap-sayapnya sebagai (refleksi) ketundukan terhadap firman-Nya ibarat rantai di atas batu besar yang licin yang menembus mereka. Maka bila rasa takut itu sudah hilang dari hati mereka, mereka berkata 'Apa yang telah difirmankan oleh Rabb kalian?'. Mereka yang lain berkata malaikat (Jibril) yang mengatakan Allah telah berfirman dengan yang Hak dan Dialah Maha Tinggi Lagi Maha Besar'. Lalu hal itu didengar oleh para pencuri dengar (penguping) dan para pencuri dengan lainnya, demikian satu di atas yang lainnya. (Sufyan, periwayat hadits ini sembari menjelaskan spesifikasinya dengan tangannya ; merenggangkan jemari tangan kanannya, menegakkan sebagian ke atas sebagian yang lain). Barangkali setelah itu, anak panah telah mengenai si pendengar tersebut sebelum mengenai temannya lantas membuatnya terbakar, dan barangkali pula tidak mengenainya sehingga mengenai setelahnya yang berada di posisi lebih bawah darinya lalu mereka melemparkannya (anak panah tersebut) ke bumi –dan barangkali Sufyan berkata, 'hingga sampai ke bumi'-, lantas ia terlempar ke mulut tukang sihir, maka diapun berdusta dengan seribu dusta karenanya, namun ucapannya malah dibenarkan, maka mereka pun berkata, 'Bukankah dia telah memberitahukan kepada kita pada hari anu dan anu terjadi begini dan begitu, maka ternyata, kita telah mendapatkan hal itu benar adanya persis seperti kata yang didengar dari langit tersebut" [2]

Maka berdasarkan hal ini, tidak boleh meminta pertolongan kepada jin dan para makhluk selain mereka untuk mengetahui hal-hal ghaib, baik dengan cara memohon dan mendekatkan diri kepada mereka, memasang kayu gaharu ataupun lainnya. Bahkan itu adalah perbuatan syirik karena ia merupakan jenis ibadah padahal Allah telah memberitahukan kepada para hamba-Nya agar mengkhususkan ibadah hanya untuk-Nya semata, yaitu agar mereka mengatakan, "Hanya kepada-Mu kami menyembah (beribadah) dan hanya kepada-Mu kami memohon pertolongan".

Juga telah terdapat hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau berkata kepada Ibnu Abbas, "Bila engkau meminta, maka mintalah kepada Allah dan bila engkau memohon pertolongan, maka mohonlah pertolongan kepada Allah" [3]

Kedua : Hipnotis merupakan salah satu jenis sihir (perdukunan) yang mempergunakan jin sehingga si pelaku dapat menguasai diri korban, lalu berbicaralah dia melalui ucapannya dan mendapatkan kekuatan untuk melakukan sebagian pekerjaan setelah dikuasainya dirinya tersebut. Hal ini bisa terkadi, jika si korban benar-benar serius bersamanya dan patuh. Sebaliknya, ini dilakukan si pelaku karena adanya imbalan darinya terhadap hal yang dijadikannya taqarrub tersebut. Jin tersebut membuat si korban berada di bawah kendali si pelaku untuk melakukan pekerjaan atau berita yang dimintanya. Bantuan tersebut diberikan oleh jin bila ia memang serius melakukannya bersama si pelaku.

Atas dasar ini, menggunakan hipnotis dan menjadikannya sebagai cara atau sarana untuk menunjukkan lokasi pencurian, benda yang hilang, mengobati pasien atau melakukan pekerjaan lain melalui si pelaku ini tidak boleh hukumnya. Bahkan, ini termasuk syirik karena alasan di atas dan karena hal itu termasuk berlindung kepada selain Allah terhadap hal yang merupakan sebab-sebab biasa dimana Allah Ta'ala menjadikannya dapat dilakukan oleh para makhluk dan membolehkannya bagi mereka.

Wa Shallallahu 'ala Nabiyyina Muhammad Wa Alihi Wa Shahbihi Wa Sallam

[Kumpulan Fatwa Lembaga Tetap Untuk Pengakjian Ilmiah Dan Penggodokan Fatwa, Juz 11, hal-400-402]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
________
Footnotes
[1]. As-Sunnah, Ibnu Abi Ashim, hal. 515; Shahih Ibnu Khuzaimah, kitab At-Tauhid, Juz I hal. 348-349, Al-Asma wa Ash-Shifat,Al-Baihaqy, hal.435, dan pengarang selain mereka. Dan didalam sanadnya terdapat periwayat bernama Nu'aim bin Hammad, dia seoran Mudallis (suka menyamarkan berita) dan dia meriwayatkannya dengan metode periwayatan an-an (mengatakan : dari si fulan, dari si fulan)
[2]. Shahih Al-Bukhari, Kitab At-Tafsir, no. 4701
[3]. HR Ahmad, no. 3699, 273, 2804 –versi analisis Syaikh Ahmad Syakir-, Sunan At-Turmudzi, kitab Shifah Al-Qiyamah, no. 2518

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Imam Shalat Wajib Diikuti!

/0 almanhaj.or.id - Imam Shalat Wajib Diikuti!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Imam Shalat Wajib Diikuti!

Sabtu, 17 Oktober 2009 23:34:51 WIB

IMAM SHALAT WAJIB DIIKUTI!

Oleh
Ustadz Abu Asma Kholid Syamhudi

SIAPA YANG BERHAK BERADA DI BELAKANG IMAM?
Bila jumlah makmum banyak dan dapat membentuk satu atau lebih shaf (barisan), maka Rasulullah Shalallahu 'alaihi wa sallam memerintahkan ahlul ahlam wan nuha (orang yang berakal baligh dan berilmu) untuk berada di belakang imam, sebagaimana sabda beliau Shallallahu 'alaihi wa sallam :

لِيَلِنِي مِنْكُمْ أُولُو الْأَحْلَامِ وَالنُّهَى ثُمَّ الَّذِينَ يَلُونَهُمْ ثَلَاثًا وَإِيَّاكُمْ وَهَيْشَاتِ الْأَسْوَاقِ

"Hendaknya (yang) berada di dekatku (di belakangku) dari kalian adalah orang yang berakal dan berilmu. Kemudian diikuti orang-orang berikutnya (tiga kali). Dan jauhilah (suara) keributan pasar-pasar". [HR Muslim, no. 255].

Imam Nawawi menyatakan, dalam hadits ini terdapat perintah, yakni mendahulukan yang paling utama lalu di bawahnya, untuk yang berada di belakang imam, karena ia (ahlul ahlam wan nuha, Red) lebih pantas dimuliakan. Dan terkadang imam membutuhkan pengganti, sehingga ia lebih berhak. Juga karena ia akan dapat memperingatkan imam, kalau imam lupa ketika selainnya tidak mengetahuinya. Juga untuk menerapkan dengan baik tata cara shalat, menjaganya dan menukilkannya, serta mengajari tata cara tersebut sehingga orang yang berada di belakangnya mencontoh perbuatannya.[1]

Hal seperti ini, tampak dijelaskan oleh perbuatan Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Anas bin Malik :

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ أَنْ يَلِيَهُ الْمُهَاجِرُونَ وَالْأَنْصَارُ لِيَأْخُذُوا عَنْهُ

"Rasulullah Shallallahu 'alaihi wa sallam senang menjadikan orang-orang Muhajirin dan Anshar berada di belakangnya, agar mereka mencontoh dari beliau." [Hadits shahih, riwayat Ibnu Majah, 977 dan Ahmad, 3/100, hadits shahih Lihat Shahih Fiqhus Sunnah, 1/534].

Oleh karena itu, saat melaksanakan shalat berjama'ah, semestinya memperhatikan hal ini. Yaitu memberi tempat kepada ahlul ahlam wan nuha, supaya berdiri di belakang imam. Sehingga shalat berjama'ah yang dilaksanakan tersebut bersesuaian dengan petunjuk Rasulullah Shallallahu 'alaihi wa sallam.

Dalam hal ini, ahlul ahlam wan nuha lebih berhak menempati shaf awal. Bahkan diperbolehkan memotong shaf agar dapat berdiri di belakang imam, seperti yang pernah dilakukan oleh sahabat yang mulia, yaitu Ubaiy bin Ka’ab, sebagaimana diceritakan Qais bin ‘Abad :

بَيْنَا أَنَا فِي الْمَسْجِدِ فِي الصَّفِّ الْمُقَدَّمِ فَجَبَذَنِي رَجُلٌ مِنْ خَلْفِي جَبْذَةً فَنَحَّانِي وَقَامَ مَقَامِي فَوَاللَّهِ مَا عَقَلْتُ صَلَاتِي فَلَمَّا انْصَرَفَ فَإِذَا هُوَ أُبَيُّ بْنُ كَعْبٍ فَقَالَ يَا فَتَى لَا يَسُؤْكَ اللَّهُ إِنَّ هَذَا عَهْدٌ مِنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَيْنَا أَنْ نَلِيَهُ ثُمَّ اسْتَقْبَلَ الْقِبْلَةَ فَقَالَ هَلَكَ أَهْلُ الْعُقَدِ وَرَبِّ الْكَعْبَةِ ثَلَاثًا ثُمَّ قَالَ وَاللَّهِ مَا عَلَيْهِمْ آسَى وَلَكِنْ آسَى عَلَى مَنْ أَضَلُّوا قُلْتُ يَا أَبَا يَعْقُوبَ مَا يَعْنِي بِأَهْلِ الْعُقَدِ قَالَ الْأُمَرَاءُ

"Ketika aku berada di suatu masjid di barisan pertama, tiba-tiba ada seseorang di belakangku yang menarikku dengan kuat, lalu ia menggeserku dan menempati tempatku tersebut. Demi Allah, aku tidak dapat khusyu’ dalam shalat. Ketika selesai, ternyata ia adalah Ubaiy bin Ka’ab. Lalu beliau berkata: "Wahai anak muda, semoga Allah melindungimu dari kejelekan. Sesungguhnya ini adalah wasiat dari Nabi Shallallahu 'alaihi wa sallam kepada kami, untuk berada di belakang beliau," kemudian Ubaiy bin Ka’ab pun menghadap kiblat dan berkata: "Demi Rabb Ka’bah, celakalah ahlul ‘uqdah," tiga kali. Kemudian beliau berkata : "Demi Allah, aku tidak merasa sedih atas mereka, namun merasa sedih atas orang yang mereka sesatkan," lalu aku bertanya: "Wahai Abu Ya’qub, siapa yang dimaksud ahlul ‘uqdah itu?" Beliau menjawab,"Penguasa." [HR an Nasa-i, 2/69, dan Ibnu Khuzaimah dalam Shahih-nya, no.1573. Dikatakan oleh Masyhur Hasan dalam al Qaulul Mubin, halaman 220, bahwa sanadnya hasan].

KEWAJIBAN MENGIKUTI IMAM
Imam dijadikan sebagai pemimpin dan wajib diikuti dalam shalat, sebagaimana dijelaskan dalam hadits Abu Hurairah Radhiyallahu 'anhu :

عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَلَا تَخْتَلِفُوا عَلَيْهِ فَإِذَا رَكَعَ فَارْكَعُوا وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا رَبَّنَا لَكَ الْحَمْدُ وَإِذَا سَجَدَ فَاسْجُدُوا وَإِذَا صَلَّى جَالِسًا فَصَلُّوا جُلُوسًا أَجْمَعُونَ

"Dari Nabi Shallallahu 'alaihi wa sallam, bahwasanya beliau Shallallahu 'alaihi wa sallam bersabda: "Sesungguhnya imam hanya untuk diikuti, maka janganlah menyelisihnya. Apabila ia ruku’, maka ruku’lah. Dan bila ia mengatakan 'sami’allahu liman hamidah', maka katakanlah,'Rabbana walakal hamdu'. Apabila ia sujud, maka sujudlah. Dan bila ia shalat dengan duduk, maka shalatlah dengan duduk semuanya". [Muttafaqun ‘alaihi].

Dengan diwajibkannya mengikuti imam ini, sampai-sampai Rasulullah Shallallahu 'alaihi wa sallam memerintahkan orang yang tertinggal sebagian shalatnya (masbuq) untuk memulai dan mengikuti imam dalam semua keadaan. Sebagaimana disampaikan Ali bin Abi Thalib dan Mu’adz bin Jabal :

قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَتَى أَحَدُكُمْ الصَّلَاةَ وَالْإِمَامُ عَلَى حَالٍ فَلْيَصْنَعْ كَمَا يَصْنَعُ الْإِمَامُ

"Nabi Shallallahu 'alaihi wa sallam bersabda,"Apabila salah seorang dari kalian mendapatkan shalat dan imam sedang dalam suatu keadaan, maka hendaklah ia berbuat seperti imam berbuat." [HR at Tirmidzi, dan dishahihkan al Albani dalam Shahih Sunan at Tirmidzi, no. 484]

Abu Isa at Tirmidzi berkata,"Para ulama menyatakan, apabila seseorang datang dan imam dalam keadaan sujud, maka hendaknya ia sujud, dan tidak dianggap mendapat satu raka'at (bersama imam) apabila ia tidak mendapatkan ruku’ bersama imam."

Dalam permasalahan mengikuti imam dalam shalat berjamaah ada empat keadaan para ma'mum :

Pertama : Mutaba’ah (Mengikuti Imam).
Pengertiannya, seseorang memulai melakukan perbuatan shalat, langsung, setelah imam memulainya, namun tidak bersamaan. Inilah yang diperintahkan Rasulullah Shallallahu 'alaihi wa sallam, berdasarkan sabda beliau Shallallahu 'alaihi wa sallam :

إِنَّمَا جُعِلَ الْإِمَامُ لِيُؤْتَمَّ بِهِ فَإِذَا كَبَّرَ فَكَبِّرُوا وَلَا تُكَبِّرُوا حَتَّى يُكَبِّرَ وَإِذَا رَكَعَ فَارْكَعُوا وَلَا تَرْكَعُوا حَتَّى يَرْكَعَ وَإِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ فَقُولُوا اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ وَإِذَا سَجَدَ فَاسْجُدُوا وَلَا تَسْجُدُوا حَتَّى يَسْجُدَ

"Sesungguhnya imam hanya untuk diikuti. Apabila ia bertakbir, maka bertakbirlah, dan kalian jangan bertakbir sampai ia bertakbir. Apabila ia ruku’, maka ruku’lah, dan kalian jangan ruku’ sampai ia ruku’. Apabila ia mengatakan "sami’allahu liman hamidah", maka katakanlah "Rabbana walakal hamdu". Apabila ia sujud, maka sujudlah, dan kalian jangan sujud sampai ia sujud." [HR Abu Dawud, no. 511]

Begitu pula dengan perbuatan Nabi Shallallahu 'alaihi wa sallam sebagaimana disampaikan Bara` bin ‘Azib :

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا قَالَ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ لَمْ يَحْنِ أَحَدٌ مِنَّا ظَهْرَهُ حَتَّى يَقَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاجِدًا ثُمَّ نَقَعُ سُجُودًا بَعْدَهُ

Rasulullah Shallallahu 'alaihi wa sallam dahulu apabila mengucapkan "sami’allahu liman hamidah", tidak ada seorangpun dari kami yang mengangkat punggungnya, sampai Nabi n sujud, kemudian barulah kami sujud setelahnya."[HR Bukhari, no. 649]

Kedua : Musabaqah (Mendahului Imam).
Pengertiannya, seseorang mendahului imam dalam perbuatan shalat, seperti bertakbir sebelum imam bertakbir, atau ruku’ sebelum imam ruku’. Mendahului imam, menurut kesepakatan para ulama nya, hukumnya haram. Dalam hadits-hadits Nabi Shallallahu 'alaihi wa sallam terdapat adanya larangan mendahului imam, di antaranya:

عَنْ أَنَسٍ قَالَ صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ فَلَمَّا قَضَى الصَّلَاةَ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ أَيُّهَا النَّاسُ إِنِّي إِمَامُكُمْ فَلَا تَسْبِقُونِي بِالرُّكُوعِ وَلَا بِالسُّجُودِ وَلَا بِالْقِيَامِ وَلَا بِالِانْصِرَافِ

Dari Anas , ia berkata: Pada suatu hari, Rasulullah Shallallahu 'alaihi wa sallam mengimami kami shalat. Ketika telah selesai shalat, beliau menghadap kami dengan wajahnya, lalu berkata: "Wahai manusia, sesungguhnya aku adalah imam kalian, maka janganlah kalian mendahuluiku dengan ruku’, sujud, berdiri atau selesai". [HR Muslim, no. 426].

Rasulullah memberikan ancaman keras bagi seseorang yang mendahului imam, seperti disebutkan dalam hadits Abu Hurairah Radhiyallahu 'anhu, ia berkata:

قَالَ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَا يَخْشَى الَّذِي يَرْفَعُ رَأْسَهُ قَبْلَ الْإِمَامِ أَنْ يُحَوِّلَ اللَّهُ رَأْسَهُ رَأْسَ حِمَارٍ

Muhammad Shallallahu 'alaihi wa sallam bersabda,"Tidakkah orang yang mengangkat kepalanya sebelum imam akan Allah rubah kepalanya menjadi kepala himar (keledai)". [Muttafaqun ‘alaihi]

Lebih jelasnya, Syaikh Muhammad bin Shalih al 'Utsaimin berkata,"Yang benar adalah, ketika seseorang mendahului imam dalam keadaan mengetahui dan sadar, maka shalatnya batal. Apabila ia tidak mengetahui atau lupa, maka shalatnya sah. Kecuali udzurnya (lupa, atau tidak tahu) hilang sebelum imam menyusulnya, maka ia harus kembali melakukan amalan yang dilakukan sebelum (gerakan) imam, yang ia telah mendahuluinya setelah imam. Maka apabila tidak melakukan hal tersebut dalam keadaan mengetahui dan sadar, maka shalatnya batal. Jika tidak, maka tidak batal". [2]

Ketiga : Muwafaqah (Menyamai Imam).
Pengertiannya, melakukan perbuatan dan perkataan bersamaan dengan gerakan dan ucapan imam .

Muwafaqah ini ada dua jenis.
1. Menyamai imam dalam perkataan, maka ini tidak mengapa, kecuali dalam takbiratul ihram dan salam. Adapun dalam takbiratul ihram, seperti bertakbir sebelum imam menyempurnakan takbiratul ihram, maka shalatnya belum dianggap sama sekali, karena harus melakukan takbiratul ihram setelah imam selesai takbiratul ihram.

Sedangkan dalam salam, para ulama menyatakan, dimakruhkan salam bersama imam, baik salam pertama maupun yang kedua. Adapun bila salam pertama setelah imam selesai salam pertama, dan mengucapkan salam kedua setelah imam selesai salam kedua, maka ini tidak mengapa. Namun yang lebih utama, tidak mengucapkan salam kecuali setelah imam melakukan dua salam.

2. Menyamai imam dalam gerakan shalat, hukumnya makruh. Dan ada yang menyatakan menyelisihi sunnah, tetapi yang rajih adalah makruh.

Contoh muwafaqah ini seperti, ketika imam mengatakan "Allahu Akbar" untuk ruku’ dan mulai turun, lalu ma'mum juga turun menyamai imam tersebut, maka perbuatan seperti ini hukumnya makruh, karena Rasulullah Shallallahu 'alaihi wa sallam menyatakan:

وَإِذَا رَكَعَ فَارْكَعُوا وَلَا تَرْكَعُوا حَتَّى يَرْكَعَ

Apabila ia ruku’, maka ruku’lah dan kalian jangan ruku’ sampai ia ruku’. [3]

Keempat : At Takhalluf (Tertinggal Oleh Imam).
Pengertiannya adalah, terlambat dalam melakukan amalan shalat dengan imam, seperti imam telah sujud dan sang makmum baru ruku’.

At Takhalluf ini ada dua jenis.
1. Takhalluf dengan udzur.
Apabila karena udzur, maka seorang ma'mum melakukan amalan yang tertinggal tersebut dan mengikuti imam. Demikian ini tidak masalah, walaupun berupa satu rukun yang sempurna atau dua rukun. Seandainya seseorang lupa, atau lalai, atau tidak mendengar imamnya, hingga imam mendahuluinya satu rukun atau dua rukun, maka ia (ma'mum) melakukan gerakan yang tertinggal dan langsung mengikuti imamnya. Kecuali, jika imam sampai pada posisi yang sama dengannya, maka ia melakukan amalan dan tetap bersama imam. Ia mendapatkan satu raka'at yang tergabung dari dua raka'at imam, yaitu satu raka'at yang ia tertinggal dan raka'at yang imam sampai padanya, ketika ia dalam keadaan posisi tersebut.

Contohnya, seseorang shalat berjamaah bersama imam, lalu imam ruku’, berdiri, sujud, duduk antara dua sujud dan sujud kedua lalu bangkit sampai berdiri. Sementara orang ini (yaitu ma'mum) tidak mendengar suara takbir, kecuali pada raka'at kedua. Misalnya, dikarenakan suara imam sangat pelan.

Contoh lainnya, ketika dalam shalat Jum’at, ia (ma'mum) mendengar imam membaca surat al Fatihah kemudian listrik mati -yang menyebabkan pengeras suara ikut mati, sehingga suara imam tidak terdengar- lalu imam menyempurnakan raka'at pertama dan sudah berdiri. Sementara itu, karena suara imam tak terdengar, ada seorang ma'mum yang menyangka imam belum ruku’ di raka'at pertama. Tiba-tiba, ia mendengar imam membaca surat al Ghasyiyah, maka ia (ma'mum) tetap bersama imam, dan raka'at kedua imam menjadi raka'at pertamanya. Sehingga bila imam salam, maka ia (ma'mum) mengqadha raka'at kedua.

Apabila ma'mum mengetahui ketertinggalannya dari imam sebelum imam kembali ke posisinya, maka ia (ma'mum) mengqadha, lalu mengikuti imamnya.

Contohnya, ada seseorang mengerjakan shalat dengan imam. Lalu, imam ruku’, dan ia tidak mengetahui imamnya sedang ruku’. Ketika imam mengucapkan "sami’allahu liman hamidah", ia mendengarnya. Bila seperti ini keadaannya, maka kepada ma'mum tersebut dikatakan : "Ruku’lah dan berdirilah; setelah itu ikuti imam", sehingga ia mendapatkan raka'at, karena ketertinggalannya berasal dari udzur". [4]

2. Takhalluf tanpa udzur, meliputi dua jenis.
- Takhalluf fi ar rukn (pada rukun ).
Pengertiannya, tertinggal dari mengikuti imam, namun masih mendapati imam pada rukun berikutnya.

Contohnya, imam ruku’ dan ma'mum masih menyisakan satu ayat atau dua ayat, lalu ma'mum tetap berdiri menyempurnakan kekurangan tersebut. Namun ma'mum itu pun ruku’ dan mendapatkan imam belum bangun dari ruku’nya, maka raka'at tersebut shahih, namun perbuatannya menyelisihi sunnah. Karena, yang disyariatkan adalah memulai ruku’ ketika imam sampai pada ruku’, dan tidak memperlambat yang menyebabkan ia tertinggal, dengan dasar sabda Nabi Shallallahu 'alaihi wa sallam :

وَإِذَا رَكَعَ فَارْكَعُوا

Apabila ia ruku’, maka ruku’lah.

- Takhalluf bi ar rukn (dengan rukun).
Pengertiannya, seorang imam mendahului ma'mum satu rukun, yaitu imam ruku’ dan berdiri sebelum ma'mum ruku’. Para ahli fiqih menyatakan bahwa, hukum takhalluf sama dengan hukum mendahului imam. Apabila tertinggal satu ruku’, maka shalatnya batal, sebagaimana bila mendahului imam. [5]

Syaikh Ibnu Utsaimin rahimahullah menyatakan: "Pendapat yang rajih, sesuai yang kita rajihkan dalam masalah mendahului imam adalah, bila tertinggal satu rukun tanpa udzur, maka shalatnya batal, baik yang tertinggal itu ruku’ atau selainnya". [6]

MENYAMBUNG SUARA TAKBIR IMAM
Masalah ini bergantung kepada kebutuhannya. Yaitu, jika memang dibutuhkan, seperti di masjid yang besar dan suara tidak bisa terdengar sampai ke barisan belakang, maka dalam keadaan seperti ini, menyambung suara takbir imam disyariatkan. Dasarnya adalah hadits 'Aisyah yang berbunyi:

فَتَأَخَّرَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَقَعَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى جَنْبِهِ وَأَبُو بَكْرٍ يُسْمِعُ النَّاسَ التَّكْبِيرَ

"Lalu Abu Bakar mundur dan Nabi duduk di sampingnya, sedangkan Abu Bakar memperdengarkan (kepada) orang-orang takbir (Nabi)". [Muttafaqun ‘alaihi]

Oleh karena itu perlu diingat, jika tidak ada kebutuhan, maka hal ini tidak disyariatkan, sebagaimana dikatakan Syaikhul Islam Ibnu Taimiyah rahimahullah : "Tidak ada perselisihan di antara para ulama, bahwa tabligh ini (yaitu, menyambung suara takbir imam dalam shalat, Red), jika tanpa hajat (kebutuhan), (maka) tidak dianggap baik; bahkan sebagian ulama memandangnya makruh".[7]

Di bagian lain, Syaikhul Islam Ibnu Taimiyah rahimahullaht mengatakan : "Tidak disyariatkan mengeraskan takbir di belakang imam yang menjadi penyambung (suara imam) tanpa hajat (kebutuhan); (demikian) menurut kesepakatan para imam. Karena Bilal dan selainnya, tidak pernah menyambung suara (tabligh) di belakang Nabi Shallallahu 'alaihi wa sallam, dan tidak ada juga yang menyambung suara takbir di belakang para khulafaur rasyidin. Namun ketika Nabi Shallallahu 'alaihi wa sallam sakit, beliau pernah mengimami shalat sekali dengan suara yang lemah. Dan Abu Bakar yang shalat di samping beliau n memperdengarkan takbir. Maka dari kisah ini, para ulama mengambil dalil tentang disyariatkannya menyambung takbir ketika ada hajat (kebutuhan), seperti lemahnya suara. Adapun selain itu, para ulama sepakat, perbuatan tersebut makruh dan tidak disyariatkan. [8]

Syaikhul Islam Ibnu Taimiyah rahimahullah juga mengatakan : "Adapun at tabligh (yakni, menyambung suara takbir imam, Red), tanpa hajat (kebutuhan) adalah perbuatan bid’ah yang dibenci, berdasarkan kesepakatan para imam".[9]

MENUNJUK PENGGANTI IMAM
Apabila imam shalat mendapatkan udzur ketika dalam shalat, seperti terkena pembatal-pembatal shalat, maka imam diperbolehkan menunjuk penggantinya dari antara para ma'mum untuk menyempurnakan shalatnya. Hal ini didasarkan pada beberapa hadits, di antaranya hadits Sahl bin Sa’ad as Sa’idi yang panjang, tentang kepergian Rasulullah Shallallahu 'alaihi wa sallam ke Bani Amru bin Auf untuk mendamaikan perselisihan di antara mereka, lalu Abu Bakar mengimami shalat.

Di antara isi hadits tersebut:

فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ فِي الصَّلَاةِ فَتَخَلَّصَ حَتَّى وَقَفَ فِي الصَّفِّ فَصَفَّقَ النَّاسُ وَكَانَ أَبُو بَكْرٍ لَا يَلْتَفِتُ فِي صَلَاتِهِ فَلَمَّا أَكْثَرَ النَّاسُ التَّصْفِيقَ الْتَفَتَ فَرَأَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَشَارَ إِلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ امْكُثْ مَكَانَكَ فَرَفَعَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَدَيْهِ … ثُمَّ اسْتَأْخَرَ أَبُو بَكْرٍ حَتَّى اسْتَوَى فِي الصَّفِّ وَتَقَدَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَلَّى فَلَمَّا انْصَرَفَ قَالَ يَا أَبَا بَكْرٍ مَا مَنَعَكَ أَنْ تَثْبُتَ إِذْ أَمَرْتُكَ فَقَالَ أَبُو بَكْرٍ مَا كَانَ لِابْنِ أَبِي قُحَافَةَ أَنْ يُصَلِّيَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

"Lalu datanglah Rasulullah Shallallahu 'alaihi wa sallam mendapati orang-orang telah shalat, maka beliau Shallallahu 'alaihi wa sallam menerobos sampai berdiri di barisan shalat. Lalu orang-orang tepuk tangan. (Adapun) Abu Bakar, waktu itu tidak melirik dalam shalatnya. Tetapi ketika banyak yang bertepuk tangan, maka ia menengok ke samping dan melihat Rasulullah Shallallahu 'alaihi wa sallam, lalu Rasulullah Shallallahu 'alaihi wa sallam memberi isyarat untuknya agar ia tetap pada posisinya. Kemudian Abu Bakar mengangkat kedua tangannya … Kemudian Abu Bakar mundur hingga sejajar dengan shaf (barisan) dan Rasulullah n maju. Ketika selesai, beliau Shallallahu 'alaihi wa sallam bertanya: "Wahai Abu Bakar, apa yang mencegahmu untuk tetap (jadi imam) ketika aku perintahkan?" Abu Bakar menjawab,"Tidaklah boleh Ibnu Abi Quhafah shalat di depan Rasulullah Shallallahu 'alaihi wa sallam ". [Muttafaqun ‘alaihi]

Juga terdapat riwayat Amru bin Maimun yang panjang, tentang kisah terbunuhnya Umar Ibnul Khaththab. Di antara isinya adalah:

فَمَا هُوَ إِلَّا أَنْ كَبَّرَ فَسَمِعْتُهُ يَقُولُ قَتَلَنِي أَوْ أَكَلَنِي الْكَلْبُ حِينَ طَعَنَهُ فَطَارَ الْعِلْجُ بِسِكِّينٍ ذَاتِ طَرَفَيْنِ لَا يَمُرُّ عَلَى أَحَدٍ يَمِينًا وَلَا شِمَالًا إِلَّا طَعَنَهُ حَتَّى طَعَنَ ثَلَاثَةَ عَشَرَ رَجُلًا مَاتَ مِنْهُمْ سَبْعَةٌ فَلَمَّا رَأَى ذَلِكَ رَجُلٌ مِنْ الْمُسْلِمِينَ طَرَحَ عَلَيْهِ بُرْنُسًا فَلَمَّا ظَنَّ الْعِلْجُ أَنَّهُ مَأْخُوذٌ نَحَرَ نَفْسَهُ وَتَنَاوَلَ عُمَرُ يَدَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَقَدَّمَهُ فَمَنْ يَلِي عُمَرَ فَقَدْ رَأَى الَّذِي أَرَى وَأَمَّا نَوَاحِي الْمَسْجِدِ فَإِنَّهُمْ لَا يَدْرُونَ غَيْرَ أَنَّهُمْ قَدْ فَقَدُوا صَوْتَ عُمَرَ وَهُمْ يَقُولُونَ سُبْحَانَ اللَّهِ سُبْحَانَ اللَّهِ فَصَلَّى بِهِمْ عَبْدُ الرَّحْمَنِ صَلَاةً خَفِيفَةً

Tidak berapa lama setelah bertakbir, aku mendengar beliau Radhiyallahu 'anhu berkata "anjing telah membunuhku atau 'memakanku'," ketika ditikam. Lalu orang kafir itu menerjang dengan pisaunya yang memiliki dua ujung. Tidaklah orang itu menerjang ke kanan dan ke kiri, kecuali menusukkan pisaunya hingga melukai tiga belas orang. Tujuh dari mereka meninggal. Ketika salah seorang dari kaum Muslimin melihat hal tersebut, ia (sahabat, Pen.) melemparkan baju burnusnya ke orang kafir tersebut. Ketika orang itu yakin akan tertangkap, maka ia bunuh diri. Kemudian Umar menarik tangan Abdurrahman bin Auf dan menyuruhnya menuju ke depan (menjadi imam). Orang yang di dekat Umar melihat apa yang aku lihat. Sedangkan yang berada di bagian lain dari masjid tidak mengetahuinya, kecuali mereka (merasakan) kehilangan suara Umar, dan mereka menyatakan "Subhanallah, subhanallah," kemudian Abdurrahman mengimami mereka dengan shalat yang ringan". [HR al Bukhari, no. 3424].

Perbuatan Umar Ibnul Khaththab ini diketahui oleh para sahabat, dan tidak ada seorang pun yang mengingkarinya. Dengan demikian, bila seorang imam berhalangan menyelesaikan shalatnya, maka ia dapat menunjuk salah seorang dari ma'mum untuk menggantikan dalam menyempurnakan shalatnya.
Wallahu a’lam bish shawab.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. Syarhu Shahih Muslim, 4/155. Lihat al Qulul Mubin fi Akhtha’ al Mushalin, Masyhur Hasan Alu Salman, hlm. 220.
[2]. Syarhul Mumti’, 4/263.
[3]. Diambil dari keterangan Syaikh Ibnu 'Utsaimin dalam Syarhul Mumti’, 4/267-268.
[4]. Syarhul Mumti’, 4/264-265.
[5]. Ibid, 4/265-266.
[6]. Ibid., 4/266.
[7]. Majmu’ Fatawa, 23/401.
[8]. Ibid., 23/402-403.
[9]. Ibid., 23/403.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengaruh Sihir, Nyata Atau Tidak?

/0 almanhaj.or.id - Pengaruh Sihir, Nyata Atau Tidak?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Pengaruh Sihir, Nyata Atau Tidak?

Minggu, 18 Oktober 2009 16:12:09 WIB

PENGARUH SIHIR NYATA ATAU TIDAK ?

Oleh
Ustadz Abu Ihsan al Atsari

Adalah fakta, jika sihir memiliki pengaruh, seperti dapat membunuh orang yang terkena sihir, dapat membuat seseorang jatuh sakit, sihair dapat memisahkan antara suami dan isteri, juga bisa menimbulkan perseteruan antara dua orang yang bersahabat dan berkasih-sayang. Demikian ini termasuk salah satu aqidah Ahlu Sunnah wal Jama'ah. Yaitu meyakini bahwa pengaruh sihir benar-benar nyata dan ada.

Para ulama berbeda pendapat tentang hakikat sihir dan jenis-jenisnya, tetapi mayoritas ulama Ahlu Sunnah wal Jama'ah berpendapat, sihir dapat memberikan pengaruh langsung terhadap kematian orang yang disihir, atau membuatnya jatuh sakit, tanpa terlihat tanda-tanda lahiriyah yang menyebabkannya. Sebagian lainnya -yakni dari kalangan ahli filsafat dan kelompok Mu'tazilah- mereka mengklaim jika sihar hanyalah khayal (ilusi) belaka. [1]

Pengingkaran terhadap pengaruh sihir ini merupakan keyakinan ahli kalam dari kalangan Mu'tazilah. Keyakinan tersebut bertentangan dengan al Qur`an, Sunnah, Ijma' dan akal sehat.

Ketika menjelaskan ushul i'tiqad (pokok-pokok keyakinan) Ahlu Sunnah wal Jama'ah, Abul Hasan al Asy'ari t mengatakan: "Kami meyakini, sihir dan tukang sihir benar-benar ada di dunia ini. Dan kekuatan sihir merupakan kenyataan". [2]

Syaikh Muhammad bin Abdul Wahhab mengatakan:

"Firman Allah Subhanahu wa Ta'ala :

"(dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul," [Al Falaq/113 ayat 4] menunjukkan bahwa, pengaruh sihir itu benar-benar nyata. Beberapa kelompok ahlu kalam (filosof dan kalangan Mu'tazilah) mengingkari adanya pengaruh sihir ini. Mereka mengatakan, sebenarnya pengaruh sihir itu tidak ada. Baik berupa penyakit, pembunuhan, kerasukan, keterpikatan dan pengaruh-pengaruh lain. Semua itu hanyalah imajinasi orang-orang yang melihatnya, dan bukan sesuatu yang sebenarnya". [3]

Syaikh Salim bin 'Id al Hilali menjelaskan, ayat dan hadits di atas menegaskan bahwa sihir itu memang ada. Hakikat sihir itu benar-benar nyata, sama seperti perkara-perkara lainnya. Penjelasannya :

Pertama : Dalam surat al Baqarah ayat 102, Allah menyebutkan ilmu sihir dipelajari manusia. Sihir dapat menimbulkan mudharat. Di antaranya dapat memisahkan antara sepasang suami isteri. Lalu apakah kedua hal tersebut hanya sebuah ilusi dan tipuan belaka, ataukah hakiki? Jawabannya, hal itu benar-benar hakiki.

Kedua : Allah, Dia-lah Pencipta segala sesuatu, telah memerintahkan kita agar berlindung kepadaNya dari kejahatan tukang sihir. Allah berfirman : "Dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul" [Al Falaq/113 ayat 4]. Ayat ini merupakan bukti, jika sihir itu benar-benar nyata. Pengaruhnya sangat jahat dan dapat menyakiti manusia dengan seizin Allah Subhanahu wa Ta'ala.

Al Maziri berkata: "Mayoritas Ahlu Sunnah dan jumhur ulama menegaskan, sihir memang benar nyata. Sihir memiliki hakikat, sebagaimana perkara-perkara lainnya. Berbeda dengan orang-orang yang mengingkari hakikatnya dan menganggapnya sebagai halusinasi batil yang tidak riil. Allah telah menyebutkan sihir di dalam al Qur`an, dan menggolongkannya sebagai ilmu yang dipelajari. Allah juga menyebutkan, sihir merupakan perkara yang membuat kafir dan pengaruhnya dapat memisahkan suami isteri. Semua itu tidaklah mungkin bila tidak nyata. Hadits dalam bab ini juga menegaskan bahwa, sihir itu memang benar ada. Ilmu sihir termasuk ilmu yang terkubur, dan kemudian muncul kembali. Semua itu menyanggah perkataan orang-orang yang mengingkarinya. Dan menganggapnya tidak nyata, adalah suatu perkara yang mustahil". [4]

Al Khaththabi berkata: "Sejumlah pakar ilmu pengetahuan alam mengingkari adanya sihir dan menolak hakikatnya. Sementara itu, sejumlah ahli kalam (filosof) menolak hadits ini. Mereka berkata, sekiranya sihir dapat mempengaruhi Rasulullah Shallallahu 'alaihi wa sallam, maka sihir dikhawatirkan juga mempengaruhi wahyu, syariat yang diturunkan kepada beliau. Itu artinya penyesatan umat!"

Bantahannya: Sihir memang benar ada dan hakikatnya juga ada. Sejumlah bangsa, seperti bangsa Arab, Persia, India dan bangsa-bangsa Romawi menegaskan adanya sihir. Mereka merupakan penduduk bumi yang terutama, yang paling banyak memiliki ilmu dan hikmat.

Allah telah berfirman:
…
"… Mereka mengajarkan sihir kepada manusia… " [Al Baqarah/2:102]

Allah juga memerintahkan kita agar berlindung kepadaNya dari pengaruh sihir. Allah Subhanahu wa Ta'ala berfirman : " Dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul" [Al Falaq/113:4].

Telah dinukil secara shahih dari Rasulullah Shallallahu 'alaihi wa sallam beberapa hadits. Orang-orang yang mengingkarinya, sama artinya mengingkari sesuatu yang terlihat nyata dan pasti adanya. Para ahli fiqh juga telah menyebutkan beberapa hukuman terhadap tukang sihir. Sesuatu yang tidak hakiki atau tidak riil tentu tidak mencari kepopuleran dan kemasyhuran seperti ini. Menafikan adanya sihir merupakan kejahilan. Membantah orang yang menafikannya merupakan perbuatan sia-sia dan tak ada gunanya.[5]

Ibnul Qayyim al Jauziyah berkata dalam kitab Badaa-i'ul Fawaa-id (II/227-228) : "Firman Allah Subhanahu wa Ta'ala : "Dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul", [Al Falaq/113:4]. Dan hadits 'Aisyah Radhiyallahu 'anha di atas menetapkan adanya pengaruh dan hakikat sihir. Sebagian ahli kalam dari kalangan Mu'tazilah dan lainnya ada yang mengingkarinya. Mereka mengatakan, sebenarnya pengaruh sihir itu tidak ada. Baik berupa penyakit, pembunuhan, kerasukan, keterpikatan atau pengaruh-pengaruh lain. Menurut mereka, semua itu hanyalah halusinasi orang-orang yang melihatnya, dan bukan sesuatu yang nyata".

Perkataan mereka ini jelas menyelisihi riwayat-riwayat yang mutawatir dari para sahabat dan para salaf, serta kesepakatan para fuqaha, ahli tafsir, ahli hadits dan para pemerhati masalah hati dari kalangan ahli tasawwuf, serta seluruh orang-orang yang berakal sehat. Pengaruh sihir itu bisa berupa sakit, perasaan berat, kerasukan, pembunuhan, perasaan cinta, perasaan benci, dan pengaruh-pengaruh lain yang terjadi pada diri manusia. Semua itu benar-benar ada dan diketahui oleh kebanyakan manusia. Kebanyakan mereka benar-benar dapat merasakan sihir itu. Allah Subhanhu wa Ta'ala berfirman: "Dan dari kejahatan-kejahatan wanita tukang sihir yang menghembus pada buhul-buhul", [Al Falaq/113 : 4].

Ayat di atas merupakan dalil bahwa, an nafats (hembusan sihir) dapat mendatangkan kejelekan bagi orang yang disihir dari arah yang tidak ia ketahui. Seandainya kejahatan itu hanya bisa terjadi dengan kontak badan secara lahir -sebagaimana dikatakan oleh kelompok yang mengingkari- niscaya kita tidak perlu berlindung dari kejahatan sihir dan wanita-wanita tukang sihir itu. Dan kenyataanya, para tukang sihir itu mampu mengelabui pandangan orang-orang yang menyaksikan sihirnya, padahal jumlah mereka begitu banyak, hingga mereka menyaksikan sesuatu yang bukan sebenarnya. Dan seketika itu juga, imajinasi yang melihat menjadi berubah.

Jadi, apa gerangan yang bisa merubah perangai, perkataan dan tabiat mereka? Apa bedanya antara perubahan yang nyata itu dengan perubahan sifat-sifat rohani dan jasmani lainnya? Jika ia merubah imajinasinya, sehingga melihat orang yang diam menjadi bergerak, sesuatu yang bersambung menjadi terputus, orang yang mati menjadi hidup, maka, apakah yang menyebabkannya berubah, sehingga orang yang dicintai menjadi dibenci? Dan sebaliknya orang yang dibenci menjadi dicintai dan pengaruh-pengaruh lainnya? Allah Subhanahu wa Ta'ala bercerita tentang tukang sihir Fir'aun:

"Mereka menyulap mata orang dan menjadikan orang banyak itu takut, serta mereka mendatangkan sihir yang besar (menakjubkan)". [Al A'raf/7 : 116].

Dalam ayat ini, Allah Azza wa Jalla menjelaskan pandangan mereka telah tersihir. Hal itu terjadi –mungkin- dengan merubah keadaan sesuatu yang mereka lihat, yakni tali-tali dan tongkat. Misalnya tukang-tukang sihir itu meminta bantuan kepada ruh jahat atau setan untuk menggerakkannya. Hingga orang-orang yang menyaksikan menyangka tali dan tongkat itu bergerak dengan sendirinya. Demikian juga misalnya, makhluk yang tak terlihat pandangan mata itu menyeret tikar atau permadani. Sehingga, tikar dan permadani itu akan tampak bergerak dengan sendirinya, tanpa ada yang menggerakan. Padahal setanlah yang menggerakkannya. Itulah yang sebenarnya terjadi. Setan-setan telah merubah tali dan tongkat itu menjadi seperti ular. Orang yang menyaksikan mengira, benda itu berubah dengan sendirinya. Padahal sebenarnya setanlah yang merubahnya. Bisa juga hal ini terjadi, karena sihir telah merubah keadaan orang-orang yang menyaksikan itu, hingga mereka menyaksikan tali dan tongkat itu seolah bergerak. Padahal, sebenarnya tidak. Maka tidak diragukan lagi, tukang-tukang sihir itu benar-benar melakukan hal tersebut.

Adakalanya juga dengan mempengaruhi imajinasi orang-orang yang melihatnya, sehingga mereka menyaksikan sesuatu yang bukan sebenarnya. Misalnya dengan merubah benda-benda yang dilihat dengan bantuan ruh-ruh jahat atau setan.

Adapun ucapan orang-orang yang mengingkari adanya pengaruh sihir, yang mengatakan bahwa para penyihir itu membuat tali-tali dan tongkat itu bisa bergerak sebagaimana air raksa yang bisa bergerak sendiri, jelas merupakan perkataan batil ditinjau dari berbagai aspek. Sekiranya demikian, tentu gerakan itu bukan bersifat imajinatif, tetapi gerakan riil. Juga bukan merupakan sihir yang mengecoh pandangan manusia. Namun lebih tepat disebut hasil teknologi.
Allah Subhanahu wa Ta'ala berfirman:

"Musa berkata,"Silakan kamu sekalian melemparkan," maka tiba-tiba, tali-tali dan tongkat-tongkat mereka, terbayang kepada Musa seakan-akan ia merayap cepat lantaran sihir mereka". [Thaha/20:66].

Sekiranya gerakan itu merupakan tipuan sebagaimana yang disebutkan oleh orang-orang yang mengingkari, tentu gerakan itu bukan termasuk sihir. Dan juga, sekiranya hal itu sebuah tipuan -seperti kata mereka- tentu cara menangkalnya ialah dengan mengeluarkan air raksa yang ada di dalamnya, dan menjelaskan hakikat tipuan tersebut. Sehingga sudah tentu tidak perlu melemparkan tongkat untuk menelannya. Tipuan seperti ini tentu tidak perlu menangkalnya dengan bantuan para tukang sihir, tetapi cukup dengan bantuan para ahli teknologi. Dan tentunya, Fir'aun tidak perlu mengagungkan para penyihir itu dan tunduk kepada mereka. Fir'aun menjanjikan kedudukan yang tinggi dan balasan yang besar bagi mereka. Tentunya tidak akan dikatakan: "Sesungguhnya ia merupakan pemimpin kalian yang mengajarkan sihir kepada kalian". Sebab, teknologi juga dikuasai oleh orang lain dalam mempelajari dan mengajarkannya. Kesimpulannya, perkataan para pengingkar adanya sihir itu, sangat jelas kebatilannya, tidak susah membantahnya".

Oleh karena itu, sangat batil anggapan sebagian orang yang mengatakan "pelajarilah sihir, namun jangan diamalkan," atau "pelajarilah sihir untuk menolak sihir," dan perkataan lainnya yang bisa menjadi penyesalan pada hari Kiamat, bagi yang mengucapkannya.[6]

Tetapi anehnya, ahli filsafat era modern ini justru sangat percaya kepada sihir dan pengaruhnya. Bahkan, mereka tidak segan-segan mempelajari dan menerapkannya.

Syaikh Akram Dhiya' al Umari menjelaskan,"Collin Wilson mengungkapkan,'Sesungguhnya Inggris dan Amerika sekarang merangkul sejumlah tukang sihir. Jumlah mereka melebihi tukang sihir yang ada sejak zaman renaisance dahulu'."

Demikianlah, ilmu pengetahuan dan peradaban modern tidak mampu membebaskan akal manusia dari belitan khurafat dan mitos. Adapun Islam, telah memutus jalan bagi para tukang sihir dan paranormal, sejak empat belas abad yang lalu.[7]

Sudah dimaklumi bersama adanya hubungan erat antara dukun dan tukang sihir dengan ahli filsafat kuno, kaum mentalis dan penyembah bintang-bintang. Sebab, antara keduanya terdapat hubungan dan nasab. Golongan yang akhir merupakan generasi penerus bagi golongan yang pertama.

Asy Syahristani menjelaskan, mereka dapat melakukan trik-trik menakjubkan yang mereka peroleh melalui pengaruh bintang-bintang yang bisa mendatangkan perkara-perkara secara menakjubkan. Ilmu sihir yang tercantum dalam buku-buku sihir, perdukunan, ilmu nujum, jampi-jampi, bacaan-bacaan, gambar-gambar, semua itu merupakan bagian dari ilmu mereka.[8]

Oleh karena itu, pengaruh sihir ini tidak dapat diingkari, baik berdasarkan syariat maupun logika. Konsekwensi dari keyakinan tentang pengaruh nyata dari sihir ini ialah, menetapkan bahwa sihir merupakan tindak kejahatan dan kriminal. Dan para ulama menjatuhkan sanksi hukum yang berat kepada tukang sihir, yaitu hukuman mati.

Syariat telah menjelaskan keharamannya dan bertindak tegas atas pelakunya, dan menjadikannya sebagai perbuatan yang setara dengan syirik. Sebab setan tidak akan membantu tukang sihir, hingga mereka kafir kepada Allah Subhanahu wa Ta'ala. Sebagai contoh, telah dinukil dari sejumlah tukang sihir, yaitu beberapa perbuatan keji dan kufur. Salah seorang dari mereka meletakkan lembaran mushaf al Qur`an di bawah tikar, agar dapat ia pijak dengan kakinya. Dan ada pula yang menggunakannya sebagai tissu untuk istinja`, wal iyadzu billah.

Sehingga, barangsiapa didapati melakukan praktek sihir, maka hukumnya kafir. Adapun sebagai hukumannya, maka orang tersebut dibunuh, sebagaimana telah dilakukan oleh Jundab bin Abdillah Radhiyallahu 'anhu, dan begitu juga yang diperintahkan Umar bin al Khaththab Radhiyallahu 'anhu, serta telah dilaksanakan oleh kaum Muslimin. Demikian pula telah dinukil secara shahih dari Hafshah binti Umar Ummul Mukminin Radhiyallahu 'anuma, bahwa ia telah membunuh seorang perempuan tukang sihir dan mengaku telah melakukan sihir kepadanya. Dan ini merupakan kesepakatan para sahabat Radhiyallahu 'anhum. Hal ini bertolak dari pengaruh langsung dan nyata dari praktek sihir tersebut. Kalaulah sihir hanya merupakan ilusi orang-orang yang melihatnya, atau tidak ada pengaruh terhadap yang disihir, tentu hukumannya tidak seperti itu.
Wallahu a'lam.

Maraji` :
1. Tafsir Surat al Falaq dan surat an Naas, Muhammad bin Abdul WAhhab.
2. Mausu’ah Manaahi asy Syar’iyyah, Syaikh Salim bin ‘Id al Hilali.
3. Sirah Nawabiyah Shahihah, Akram Dhiyaa` al Umari.
4. Al Ibanah ‘an Ushulid Diyanah, Abul Hasan al Asy’ari.
5. Syarah Aqidatuth Thahaawiyah, Ibnu Abil 'Izzi.
6. Al Milal wan Nihal, asy Syahristaani.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M, Rubrik Mabhats, Alamat Redaksi : Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo - Solo 57183, Telp. 0271-5891016]
________
Footnote
[1]. Silakan lihat Syarah Aqidatuth Thahawiyah, Ibnu Abil 'Izzi, hlm. 505.
[2]. Al Ibanah 'an Ushulid Diyaanah, , Abul Hasan al Asy'ari, hal. 54.
[3]. Tafsir Surat al Falaq dan Surat an Naas, Muhammad bin Abdul Wahhab, hlm. 3-4.
[4]. Dinukil oleh Imam an Nawawi dalam Syarah Shahih Muslim, IV/174, dan Ibnu Hajar dalam Fathul Bari, X/222-223. Dan keduanya membenarkan ucapan tersebut.
[5]. Al Baghawi menukilnya dalam kitab Syarah Sunnah, XII/187-188, dan membenarkannya
[6]. Mausu'ah Manaahi Syar'iyyah, Syaikh Salim bin 'Id al Hilali, Juz 1, bab larangan sihir, dengan sedikit perubahan.
[7]. Sirah an Nawabiyah Shahihah, Akram Dhiyaa' al 'Umari, juz kedua.
[8]. Al Milal wan Nihal, hlm. 304.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tafsir Surat Al-Kautsar

/0 almanhaj.or.id - Tafsir Surat Al-Kautsar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tafsir Surat Al-Kautsar

Senin, 19 Oktober 2009 23:41:49 WIB

TAFSIR SURAT AL KAUTSAR[1]

Oleh
Syaikh Abu Usamah Salim bin Id Al-Hilali

Sesungguhnya Kami telah memberikan kepadamu nikmat yang banyak.
Maka dirikanlah shalat karena Rabb-mu dan berkurbanlah.
Sesungguhnya orang-orang yang membenci kamu, ia adalah yang terputus (dari rahmat Allah). [Al Kautsar : 1-3]

Surat Al Kautsar merupakan surat yang terpendek dalam Al Qur`an. Isinya mengandung ungkapan-ungkapan yang indah lagi mengagumkan, membuat yang membacanya berdecak kagum. Makna-makna kalimatnya yang kuat dan istimewa menunjukkan menjadi bagian mukjizat Ilahi. [2]

Betapa agung surat ini dan betapa melimpah pelajaran-pelajaran yang bisa dipetik dalam bentuknya yang ringkas.

Sebenarnya, makna surat ini dapat diketahui melalui ayat penutupnya. Allah telah menghalangi kebaikan dari orang-orang yang membenci RasulNya. Ia terhalangi untuk mengingatNya, hartanya dan keluarganya, sehingga pada gilirannya, di akhirat ia akan merugi akibat dari semua perbuatan yang tidak terpuji terseut. Kehidupannya pun tanpa nilai, tidak mendatangkan manfaat. Ia tidak membekali diri dengan amalan shalih saat hidup di dunia, sebagai bekal di hari akhiratnya. Hatinya akan terhalangi dari kebaikan, sehingga dia tidak mengenali kebaikan, apalagi mencintainya. Begitu juga ia terhalang dari beriman kepada RasulNya. Amalan-amalannya akan terhalangi dari ketaatan. Tidak ada satupun yang menjadi penolong baginya. Dia tidak akan memberikan apresiasi terhadap ajaran Rasulullah, bahkan ia menolaknya untuk memuaskan hawa nafsunya atau pengikutnya, gurunya, pemimpinnya dan lain-lain.

Oleh karena itu, berhati-hatilah, jangan membenci sesuatu yang datang dari Rasulullah atau menolaknya untuk memuaskan hawa nafsumu, atau membela mazhabmu, atau disibukkan dengan syahwat-syahwat atau urusan dunia. Sesungguhnya Allah l tidak mewajibkan untuk taat kepada seseorang, kecuali taat kepada RasulNya, dan mengambil apa-apa yang datang darinya. Jika seluruh makhluk menyelisihi seorang hamba sementara ia taat kepada Rasulullah, sesungguhnya Allah tidak akan menanyainya tentang itu. Maka barangsiapa yang taat atau ditaati, sesungguhnya hal itu terjadi hanya dengan mengikuti Rasul. Seandainya diperintahkan dengan sesuatu yang menyelisihi Rasul, maka tidak perlu ditaati. Pahamilah hal itu, dan dengarkanlah. Taatilah dan ikutilah, jangan berbuat bid`ah, niscaya amalanmu tidak akan terputus dan tertolak. Tidak ada kebaikan bagi amalan yang jauh dari Sunnah Rasul, dan tidak ada kebaikan bagi orang yang mengamalkannya. Wallahu a'lam.[3]

ا نا اءطينك ا اكؤ شر

Ayat ini menunjukkan keluasan karunia tanpa batas, dan kenikmatan yang besar lagi melimpah. Seperti firman-Nya

وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى

Dan kelak pasti Rabb-mu memberikan karuniaNya kepadamu, lalu (hati) kamu menjadi puas. [Adh Dhuha : 5]

Karunia yang besar ini berasal dari Dzat Pemberi karunia Yang Besar, kaya, lagi luas anugerahnya. Oleh karena itu, kata ganti pertama (mutakallim) dalam ayat ini, bentuknya dijama`kan, menjadi innaa (إِنَّآ) yang menandakan keagungan Sang Rabb, Dzat Yang Maha Pemberi.

Karunia ini ini utuh dan berkesinambungan sebab kalimat pada ayat ini diawali dengan kata inna yang menunjukkan penegasan dan realisasi kandungan berita layaknya fungsi sumpah. Demikian juga, Allah menggunakan fi'il madhi (kata kerja lampau) dalam kalimat ini, yang bertujuan sebagai penekanan kejadian peristiwa. Sebab obyek yang sifatnya harapan yang berasal dari Dzat Yang Maha Mulia, terhitung sebagai perkara yang pasti terjadi.

Kata Al-Kautsar berbentuk wazan fau'al seperti kata naufal. Bangsa Arab menamakan segala sesuatu yang melimpah baik kuantitasnya, atau besar kedudukan dan urgensinya dengan nama kautsar.

Para ulama tafsir berselisih pendapat dalam menafsikan Al Kautsar yang diberikan kepada Nabi Shallallahu 'alaihi wa sallam.

Pendapat mereka terangkum dalam keterangan berikut ini :
Pertama, sungai di surga.
Kedua, telaga Nabi di Mahsyar.
Ketiga, kenabian dan kitab suci.
Keempat, Al Qur`an.
Kelima, Islam.
Keenam, kemudahan memahami Al Qur`an dan aturan syariat.
Ketujuh, banyaknya sahabat, ummat dan kelompok-kelompok pembela.
Kedelapan, pengutamaan Nabi diatas orang lain
Kesembilan, meninggikan sebutan Nabii
Kesepuluh, sebuah cahaya dihatimu mengantarkanmu kepada-Ku, dan menghalangimu dari selain-Ku
Kesebelas, syafaat.
Keduabelas, mukjizat-mukjizat Allah yang menjadi sebab orang-orang meraih hidayah melalui dakwahmu.
Ketigabelas, tidak ada yang berhak diibadahi kecuali Allah, Muhammad adalah utusan Allah.
Keempatbelas, memahami agama.
Kelimabelas, shalat lima waktu.
Keenambelas, perkara yang agung.
Ketujuhbelas, kebaikan yang merata yang Allah berikan kepada Beliau.

Al Wahidi berkata,”Kebanyakan ahli tafsir berpendapat, bahwa Al Kautsar adalah sungai di surga.” [4]

Panutan para ulama tafsir, Ibnu Jarir At Thabari berkata: “Pendapat yang paling utama menurutku adalah pendapat orang yang mengatakan Al Kautsar adalah nama sungai di surga yang dianugerahkan Rasulullah di surga kelak. Allah menyebutkan ciri khasnya dengan sifat katsrah (melimpah ruah) sebagai pertanda ketinggian kedudukannya.

Kami mengatakan itu sebagai tafsiran yang paling utama lantaran banyaknya riwayat dari Rasulullah yang menjelaskannya" [5]

Al Qurtubi berkata , ”Penjelasan yang paling benar adalah perkataan yang pertama dan kedua, karena kedua perkataan tersebut ditetapkan oleh Nabi dalam sebuah nas tentang Al Kautsar.”[6]

Asy Syaukani mengatakan,”Tafsir ini dari Ibnu Abbas, pandangannya bertumpu pada maknanya secara bahasa. Akan tetapi Rasulullah telah menafsirkannya sebagai sungai di surga dalam haditsnya yang shahih".

Aku (Syaikh Salim) berkata: Keterangan-keterangan yang dikemukakan oleh mayoritas ulama tafsir merupakan kebenaran yang nyata, karena beberapa perkara berikut ini:

Pertama : Telah diriwayatkan dari Rasulullah , bahwasanya Beliau menafsirkan Al Kautsar sebagai sungai di surga dalam beberapa hadits. Diantaranya.

عَنْ أَنَسٍ قَالَ بَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ بَيْنَ أَظْهُرِنَا إِذْ أَغْفَى إِغْفَاءَةً ثُمَّ رَفَعَ رَأْسَهُ مُتَبَسِّمًا فَقُلْنَا مَا أَضْحَكَكَ يَا رَسُولَ اللَّهِ قَالَ أُنْزِلَتْ عَلَيَّ آنِفًا سُورَةٌ فَقَرَأَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ ثُمَّ قَالَ أَتَدْرُونَ مَا الْكَوْثَرُ فَقُلْنَا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ فَإِنَّهُ نَهْرٌ وَعَدَنِيهِ رَبِّي عَزَّ وَجَلَّ عَلَيْهِ خَيْرٌ كَثِيرٌ هُوَ حَوْضٌ تَرِدُ عَلَيْهِ أُمَّتِي يَوْمَ الْقِيَامَةِ آنِيَتُهُ عَدَدُ النُّجُومِ

Dari Anas, dia berkata: Pada suatu hari ketika Rasulullah berada di tengah kami, Beliau mengantuk sekejap. Kemudian Beliau mengangkat kepalanya dengan senyum. Maka kami bertanya: “Apa yang membuatmu tertawa, wahai Rasulullah?” Rasulullah menjawab,”Baru saja turun kepadaku sebuah surat,” maka Beliau membaca surat Al Kautsar. Kemudian Rasulullah bersabda,”Apakah kalian tahu apakah Al Kautsar itu?” Maka kami berkata,”Allah dan RasulNya lebih mengetahui.” Rasulullah bersabda,”Al Kautsar adalah sungai yang dijanjikan Rabbku Azza wa Jalla untukku. Disana terdapat kebaikan yang banyak. Ia adalah telaga yang akan didatangi umatku pada hari Kiamat. Jumlah bejananya sebanyak bintang-bintang...." [7]

Kedua. Keterangan-keterangan yang diriwayatkan dari Ibnu Abbas tidak bertentangan dengan nash hadits yang shahih.

عن أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ فِي الْكَوْثَرِ هُوَ الْخَيْرُ الَّذِي أَعْطَاهُ اللَّهُ إِيَّاهُ قَالَ أَبُو بِشْرٍ قُلْتُ لِسَعِيدِ بْنِ جُبَيْرٍ فَإِنَّ النَّاسَ يَزْعُمُونَ أَنَّهُ نَهَرٌ فِي الْجَنَّةِ فَقَالَ سَعِيدٌ النَّهَرُ الَّذِي فِي الْجَنَّةِ مِنْ الْخَيْرِ الَّذِي أَعْطَاهُ اللَّهُ إِيَّاهُ

Dari Abi Basyar dari Said bin Jubair dari Ibnu Abbas, sesungguhnya dia berkata tentang Al Kautsar. Ia adalah limpahan kebaikan yang Allah berikan kepada Rasulullah. Abu Bisyr berkata kepada Said bin Jubair ‘Sesungguhnya orang-orang menyangkanya sungai di surga’. Maka Said berkata,”Sungai di surga merupakan bagian dari kebaikan yang Allah berikan kepada Rasulullah" [8].

Ibnu Athiyah menyatakan : "Alangkah indahnya pernyataan yang dikemukakan oleh Ibnu Abbas dan alangkah baiknya penyempurnaan keterangan dari Ibnu Jubair. Masalah tentang sungai (di surga) telah ditetapkan dalam hadits Isra (mi'raj) dan hadits lainnya. Semoga Allah senantiasa mencurahkan shalawatNya kepada Muhammad dan semoga Allah memberikan manfaat kepada kita semua dengan hidayahNya.” [9]

Ibnu Katsir menjelaskan : “Penafsirannya bisa dengan sungai dan selainnya. Karena Al-Kautsar berasal dari kata Al Katsrah, yaitu kebaikan yang melimpah ruah. diantaranya adalah berbentuk sungai tersebut... Telah diriwayatkan dalam riwayat yang shahih dari Ibnu Abbas, bahwasanya dia menafsirkannya dengan makna sungai juga.

Ibnu Jarir berkata : “Abu Kuraib telah menceritakan kepada kami (ia berkata), Umar bin Ubaid telah menceritakan kepada kami dari Atha`dari Said bin Jubair dari Ibnu Abba, ia berkata:"Al-Kautsar adalah sungai di surga. Kedua tepi sungai tersebut adalah emas dan perak, mengalir di atas yaqut (sejenis batu mulia) dan mutiara, airnya putih berasal dari salju dan lebih manis daripada madu."[10]

Al-Hafidz Ibnu Hajar berkata: "Jadi, kutipan Said bin Jubair terhadap perkataan Ibnu Abbas yang berbunyai "(Al-Kautsar) itu adalah kebaikan yang melimpah ruah". tidak bertentangan dengan pernyataan lainnya yang menafsirinya sebagai sungai di surga. Karena sungai merupakan bagian dari kebaikan yang banyak. Mungkin saja Sa'id ingin menunjukkan bahwa tafsir Ibnu Abbas lebih utama karena bersifat umum. Akan tetapi telah ditetapkan pengkhususannya dengan sungai dari keteranan Nab, maka tidak ada pilihan untuk mengesampingkannya". [11]

Dengan itu menjadi jelas bahwa:
1). Tafsir Ibnu Abbas tidak berltabrakan dengan penjelasan Rasullullah bahwa Al-Kautsar adalah sungai di surga. Bahkan ini juga merupakan tafsiran Ibnu Abbas dalam riwayat yang bisa dipertanggungjawabkan, sebagai telah disebutkan oleh Ibnu Katsir.
2). Bahwa tafsir Ibnu Abbas masuk dalam kandungan ayat secara umum. Oleh karena itu, Syaikhul Islam berkata:"Kata Al-Kautsar yang sudah populer merupakan sungai di surga, sebagaimana telah disebutkan dalam hadits-hadits yang jelas lagi shahih.

Ibnu Abbas berkata : Al-Kautsar sesungguhnya merupakan kebaikan yang banyak, yang Allah berikan kepada Rasulullah. Jika penduduk surga yang paling rendah (tingkatannya saja) dianugerahi dengan sepuluh kali lipat dunia seisinya. Maka bayangkan saja apa yang akan Allah sediakan bagi Rasulullah dalam surga kelak. Maka, Al-Kautsar menjadi sinyal dan indikator banyaknya nikmat yang Allah berikan kepada Nabi yang berbentuk kebaikan-kebaikan dan tambahan lainnya serta begitu tingginya kedudukannya (nikmat-nikmat itu). Sungai tersebut yaitu Al-Kautsar, merupakan sungai yang terbesar, paling bagus airnya, paling jernih, paling manis dan yang tertinggi.

Jadi, maksudnya adalah Al-Kautsar merupakan sungai di surga, menjadi bagian kebaikan yang banyak sekali yang Allah anugerahkan kepada rasulNya di dunia dan akhirat. [12]

Aku (Syaikh Salim) berkata: Perkataan yang memastikannya dengan sungai di surga adalah pendapat yang benar, karena adanya keterangan jelas dari Rasulullah. Meskipun tafsiran yang umum tidak berseberangan dengan tafsiran yang khusus, sebab itu termasuk menjadi bagiannya. Tapi ada unsur pemutarbaikan fakta. Alasannya, kebaikan yang melimpah yang diberikan Allah juga mencakup Al-Kautsar. Hal ini telah tercantum dalam hadits Anas yang telah lewat dalam Shahih Muslim : "Itu adalah sungai yang dijanjikan Rabbku. Di sana terdapat kebaikan yang melimpah". Ini masuk dalam kategori penyebutan obyek yang besar untuk memasukkan kenikenikmatan yang tingkatannya lebih rendah".

Ketiga : Keterangan yang dikemukakan oleh Al-Qurtubi, yaitu :
"Dan semua tafsiran yang dikemukakan dalam masalah ini (makna Al-Kautsar), telah diberikan kepada Rasulullah sebagai tambahan atas karunia telaga. Semoga Allah mencurahkan selawat dan keselamatan yang banyak kepada Beliau" [13]

Jadi, tidak ada yang pertentangan antara penafsiran Al-Kautsar dengan sungai atau telaga.

Al-Kautsar adalah sungai di surga dan airnya akan dialirkan keadalam telaga. Maka Al-Kautsar airnya berada dalam sebagaimana diriwayatkan dalam hadits Abu Dzar, ia berkata, "Wahai Rasulullah, apa bejananya al-ahaudh (telaga)?" Rasulullah menjawab: " Demi dzat yang jiwa Muhammad ada di tanganNya, sungguh bejananya lebih banyak dari jumlah bintang-bintang dan planet-planet yang ada di langit di malam malam gelap gulita tanpa awan. Bejana-bejana dari surga. Barangsiapa yang minum darinya, maka tidak akan merasa haus selamanya. Ada dua talang dari surga yan menjulur ke dalamnya. barangsiapa yang minum darinya, tidak akan merasa haus selamanya. Lebar sungai tersebut sama dengan panjangnya, kira-kira sejauh antara Amman dan Aila`. Airnya lebih putih dari susu dan lebih manis dari madu".[14]

WAJIBNYA BERIMAN KEDAPA TELAGA NABI
Al-Qurtubi berkata dalam Al-Mufhim [15]
"Di antara perkara-perkara yang diwajibkan atas setiap muslim mukallaf untuk mengetahuinya dan membenarkannya adalah:

Bahwasanya Allah telah menganugerahkan karunia buat NabiNya Muhammad secara khusus berupa Al-Kautsar, yaitu haudh (telaga) yang telah dijelaskan nama, sifat, minuman dan bejananya dalam banyak hadits yang shahih dan masyhur. Sehingga membekaskan pengetahuan yang pasti dan keyakinan yang bulat. Sebab, telah diriwayatkan dari Nabi melalui lebih dari tiga puluh sahabat-sahabat, riwayat dua puluh orang diantara mereka tercantum dalam Shahihain dan riwayat lain terdapay dalam selain dua kitab tersebut, dengan jalur periwayatan yang shahih dan riwayat yang masyhur"

Ulama salaf dan ulamah ahlus sunnah wal jama'ah dari kalangan kholaf telah sepakat untuk menetapkannya. Sedangkan aliran ahli bid'ah mengingkarinya. Merka menyimpangkannya dari makan tekstualnya, dan berlebih-lebihan dalam menafsirkannya tanpa dalil yang bisa diterima akan atau budaya. Padahal tidak ada kepentingan untuk menakwilkannya. Maka, muncullah orang-orang yang merobek kesepakatan ulama salaf dan meinggalkan madzhab imam generasi khalaf.

Qadli Iyadh berkata: "Hadits-hadits tentang telaga adalah shahih, beriman kepadanya merupakan suatu kewajiban, dan membenarkannya merupakan bagian dari iman. Menurut Ahlus Sunnah wal Jamaah maknanya adalah seperti makna zhahirnya, tidak perlu ditakwilkan atau diperdebatkan lagi.

Haditsnya bersifat mutawatir. Banyak sahabat yang meriwayatkannya. Imam Muslim menyebutkan hadits itu melalui riwayat Ibnu Amr bin 'Ash, Aisyah, Ummu Salamah, Uqbah bin Amir, Ibnu Mas`ud, Harits bin Wahab, Mustaurid, Abu Dzar, Tsauban, Anas dan Jabir bin Samurah.

Sedangkan selain Imam Muslim, meriwayatkannya melalui sahabat Abu Bakar As-Siddiq, Zaid bin Arqam, Abu Umamah, Abdullah bin Zaid, Abu Barzah, Suwaid bin Jabalah, Abdullah bin Ash Shanabahi, Al Barra` bin 'Azib, Asma` binti Abu Bakr, Khaulah binti Qais dan lain-lain.

An-Nawawi berkata: Bukhari dan Muslim meriwayatkan juga dari Abu Hurairah.

Selain Bukhari dan Muslim juga meriwayatkannya dari riwayat Umar bin Khatthab, 'A'idz bin Umar dan lainnya.

Al-Hafidz Abu Bakar Al-Baihaqi telah mengumpulkan seluruhnya dalam bukunya Al Ba'tsu Wan Nusyur lengkap dengan sanad-sanadnya. Qhadi Iyadl berkata, "Dengan pnejelasan ini, hadits tersebut bisa masuk kategori mutawatir."[16]

Al-Hafidz Ibnu Hajar berkata, "Seluruh sahabat yang disebutkan Qadli Iyadh berjumlah dua puluh lima orang, An-Nawawi menambah tiga sahabat lagi dan aku telah menambah jumlah itu sebanyak yang mereka sebutkan, sehingga semuanya berjumlah lima puluh orang sahabat....

Telah sampai kepadaku kabar bahwa sebagian ulama mutaakhirin (ulama-ulama sekarang) mencatat jumlah sahabat (yang meriwayatkannya) lebih dari delapan puluh orang".

Jadi, ayat tersebut menunjukkan dengan jelas terhadap apa yang menjadi masyhur di kalangan mayoritas ulama tentang keistimewaan pemberian Al-Kautsar kepada Nabi kita. Beliaulah yang mempunyai maqam mahmud dan al-haudh (telaga).

Ya Allah! berikanlah kami minum dari telaga itu yang akan membuat kami tidak akan merasa haus setelah meminumnya untuk selama-lamanya. Sesungguhnya Engkau menjamin segala kebaikan dan Cukuplah Engkau bagi kami, sebaik-baik penolong dan hanya kepadaMu tujuan hidup kami.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun IX/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Diangkat dari Khulashatul Atsari Fi Ta'wili Qaulihi Ta'ala Inna A'thainaakal Kautsar dari Majalah Al-Ashalah Th. V edisi 29, 15 Sya'ban 1421H. Diterjemahkan oleh Suhaib Singapuri hafidzahullah.
[2]. Al-Fawaid Al-Musyawwiq hlm. 253-255
[3]. Daqaiqu At-Tafsir (6/311-312)
[4]. Al-Wasith Fi Tafsiri Al-Quranil Majid (4/565)
[5]. Jami'u Al-Bayan Fi Tafsiri Al-Qur'an (30 : 208-209)
[6]. Al-Jami'u Li Ahkamil Qur'an (20/218)
[7]. HR Muslim (400) kitab shalat bab hujjatu man qaala al-basmalah ayatun min awwali kulli surat siwa bara'ah.
[8]. HR Bukhari (8/731 - Fathul Bari), kitab at-tafsir bab surat Inna A'thainaakal Kautsar
[9]. Al-Muharrar Al-Wajiz Fi Tafsiri Al-Kitabi Al-Aziz (16/372-373)
[10]. Tafsiru Al-Quranil Azhim (4/596)
[11]. Fathul Bari (8/732)
[12]. Daqaiqu At-Tafsir (6/312-313)
[13]. Al-Jami'u Li Ahkamil Quran (20/318)
[14]. HR Muslim (2300) kitab al-fadhail bab itsbati haudh nabiyyina washfan
[15]. Al-Muslim (6/90)
[16]. Syarah Shahih Muslim (15/52-53)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebuah Renungan Terhadap Kematian

/0 almanhaj.or.id - Sebuah Renungan Terhadap Kematian

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Sebuah Renungan Terhadap Kematian

Selasa, 20 Oktober 2009 23:40:10 WIB

SEBUAH RENUNGAN TERHADAP KEMATIAN

Oleh
Al-Ustadz Muhammad Arifin Badri MA, Hafidzahullah

Alhamdulillah, sholawat dan salam semoga senantiasa dilimpahkan kepada Nabi Muhammad, keluarga dan sahabatnya.

Saudaraku! Anda masih ingat detik-detik ketika kakek, atau nenek, atau mungkin ayah, ibunda, atau mungkin juga istri atau suami tercinta meregang nyawanya? Pernahkah anda bertanya dan berpikir apakah yang mereka rasakan ketika ruh mereka meninggalkan raganya?

Agar anda dapat menerka apa yang mereka rasakan kala itu, coba anda kembali mengingat raut wajah mereka ketika detik-detik terakhir sebelum meninggal dunia.

Tahukah saudara! Apa yang dialami oleh ayahanda atau kerabat anda saat itu? Tahukah saudara, dengan siapa ia berhadapan? Berikut inilah kejadian yang dialami oleh ayahanda atau ibunda atau kerabat anda kala itu (Kisah ini dituturkan oleh Rasulullah Shallallahu 'alaihi wa sallam sebagaimana yang diriwayatkan oleh Imam Ahmad, dan Ibnu Majah):

إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِى انْقِطَاعٍ مِنَ الدُّنْيَا وَإِقْبَالٍ مِنَ الآخِرَةِ نَزَلَ إِلَيْهِ مَلاَئِكَةٌ مِنَ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمُ الشَّمْسُ مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِىءُ مَلَكُ الْمَوْتِ عَلَيْهِ السَّلاَمُ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ اخْرُجِى إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ - قَالَ - فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِى السِّقَاءِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِى يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِى ذَلِكَ الْكَفَنِ وَفِى ذَلِكَ الْحَنُوطِ وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الأَرْضِ - قَالَ - فَيَصْعَدُونَ بِهَا فَلاَ يَمُرُّونَ - يَعْنِى بِهَا - عَلَى مَلأٍ مِنَ الْمَلاَئِكَةِ إِلاَّ قَالُوا مَا هَذَا الرُّوحُ الطَّيِّبُ فَيَقُولُونَ فُلاَنُ بْنُ فُلاَنٍ بِأَحْسَنِ أَسْمَائِهِ الَّتِى كَانُوا يُسَمُّونَهُ بِهَا فِى الدُّنْيَا

"Sesungguhnya bila seorang yang beriman hendak meninggal dunia dan memasuki kehidupan akhirat, ia didatangi oleh segerombol malaikat dari langit. Wajah mereka putih bercahaya bak matahari. Mereka membawa kain kafan dan wewangian dari surga. Selanjutnya mereka akan duduk sejauh mata memandang dari orang tersebut. Pada saat itulah Malaikat Maut 'alaihissalam menghampirinya dan duduk didekat kepalanya. Setibanya Malaikat Maut, ia segera berkata: "Wahai jiwa yang baik,bergegas keluarlah dari ragamu menuju kepada ampunan dan keridhaan Allah". Segera ruh orang mukmin itu keluar dengan begitu mudah dengan mengalir bagaikan air yang mengalir dari mulut guci. Begitu ruhnya telah keluar, segera Malaikat maut menyambutnya. Dan bila ruhnya telah berada di tangan Malaikat Maut, para malaikat yang telah terlebih dahulu duduk sejauh mata memandang tidak membiarkanya sekejappun berada di tangan Malaikat Maut. Para malaikat segera mengambil ruh orang mukmin itu dan membungkusnya dengan kain kafan dan wewangian yang telah mereka bawa dari surga. Dari wewangian ini akan tercium semerbak bau harum, bagaikan bau minyak misik yang paling harum yang pernah ada di dunia. Selanjutnya para malaikat akan membawa ruhnya itu naik ke langit. Tidaklah para malaikat itu melintasi segerombolan malaikat lainnya, melainkan mereka akan bertanya: "Ruh siapakah ini, begitu harum." Malaikat pembawa ruh itupun menjawab: Ini adalah arwah Fulan bin Fulan (disebut dengan namanya yang terbaik yang dahulu semasa hidup di dunia ia pernah dipanggil dengannya)."

Saudaraku! Walau demikian mudah arwah orang mukmin keluar dari raganya, akan tetapi bukan berarti bebas dari rasa sakit! Sekali-kali tidak.

Adakah keraguan pada diri anda bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam adalah orang mukmin yang paling sempurna keimanannya? Akan tetapi kemulian dan kesempurnaan iman beliau tidak dapat melindungi beliau dari rasa pedihnya sakaratul maut. Oleh karena itu, tatkala beliau menghadapi sakaratul maut, beliau begitu gundah. Beliau berusaha menenangkan dirinya dengan mengusap wajahnya dengan tangannya yang telah dicelupkan ke dalam bejana berisi air. Beliau mengusap wajahnya berkali-kali, sambil bersabda:

(لاَ إِلَهَ إِلاَّ اللَّهُ ، إِنَّ لِلْمَوْتِ سَكَرَاتٍ) رواه البخاري

"Tiada Tuhan Yang berhak diibadahi selain Allah. Sesungguhnya kematian itu disertai oleh rasa pedih." [Riwayat Imam Bukhari]

Pada suatu hari sahabat Umar bin Al Khatthab Radhiyallahu 'anhu bertanya kepada Ka'ab Al Ahbaar:

يا كعب حدثنا عن الموت، قال: يا أمير المؤمنين غصن كثير الشوك يدخل في جوف الرجل فتأخذ كل شوكة بعرق يجذبه رجل شديد الجذب، فأخذ ما أخذ، وأبقى ما أبقى.

"Wahai Ka'ab: Ceritakan kepada kita tentang kematian!. Ka'ab pun berkata: Wahai Amirul Mukminin! Gambaran sakitnya kematian adalah bagaikan sebatang dahan yang banyak berduri tajam, tersangkut di kerongkongan anda, sehingga setiap duri menancap di setiap syarafnya. Selanjutnya dahan itu sekonyong-konyong ditarik dengan sekuat tenaga oleh seorang yang gagah perkasa. Bayangkanlah, apa yang akan turut tercabut bersama dahan itu dan apa yang akan tersisa!" [Riwayat Abu Nu'aim Al Asfahani dalam kitabnya Hilyatul Auliya']

شداد بن أوس الموت افظع هول في الدنيا والآخرة على المؤمن وهو أشد من نشر بالمناشير وقرض بالمقاريض وغلي في القدور. ولو أن الميت نشر فأخبر أهل الدنيا بالموت ما انتفعوا بعيش ولا لذوا بنوم

Syaddaad bin Al Aus berkata: "Kematian adalah pengalaman yang paling menakutkan bagi seorang mukmin, baik di dunia ataupun di akhirat. Kematian itu lebih menyakitkan dibanding anda digergaji, atau dipotong dengan gunting, atau direbus dalam periuk. Andai ada seseorang yang telah mati diizinkan untuk menceritakan tentang apa yang ia rasakan pada saat menghadapi kematian, niscaya mereka tidak akan pernah bisa menikmati kehidupan dan juga tidak akan pernah tidur nyenyak."

Bila demikian dahsyatnya rasa sakit yang menimpa seorang mukmin ketika menghadapi sakaratul maut, maka bagaimana dengan diri anda? Betapa banyak dosa dan kemaksiatan yang menodai lembaran amal anda? Anda ingin tahu bagaimana rasanya sakaratul maut bila anda tidak segera bertaubat dari kemaksiatan dan beristiqamah dalam ketaatan? Simaklah kelanjutan hadits riwayat Imam Ahmad dan Ibnu Majah di atas:

وَإِنَّ الْعَبْدَ الْكَافِرَ وفي رواية وَإِذَا كَانَ الرَّجُلُ السُّوءُ إِذَا كَانَ فِى انْقِطَاعٍ مِنَ الدُّنْيَا وَإِقْبَالٍ مِنَ الآخِرَةِ نَزَلَ إِلَيْهِ مِنَ السَّمَاءِ مَلاَئِكَةٌ سُودُ الْوُجُوهِ مَعَهُمُ الْمُسُوحُ فَيَجْلِسُونَ مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِىءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ اخْرُجِى إِلَى سَخَطٍ مِنَ اللَّهِ وَغَضَبٍ - قَالَ - فَتُفَرَّقُ فِى جَسَدِهِ فَيَنْتَزِعُهَا كَمَا يُنْتَزَعُ السَّفُّودُ مِنَ الصُّوفِ الْمَبْلُولِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِى يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَجْعَلُوهَا فِى تِلْكَ الْمُسُوحِ وَيَخْرُجُ مِنْهَا كَأَنْتَنِ رِيحِ جِيفَةٍ وُجِدَتْ عَلَى وَجْهِ الأَرْضِ فَيَصْعَدُونَ بِهَا فَلاَ يَمُرُّونَ بِهَا عَلَى مَلأٍ مِنَ الْمَلاَئِكَةِ إِلاَّ قَالُوا مَا هَذَا الرُّوحُ الْخَبِيثُ فَيَقُولُونَ فُلاَنُ بْنُ فُلاَنٍ بِأَقْبَحِ أَسْمَائِهِ الَّتِى كَانَ يُسَمَّى بِهَا فِى الدُّنْيَا رواه أحمد وابن ماجة وصححه الألباني

"Bila orang kafir, pada riwayat lain: Bila orang jahat hendak meninggal dunia dan memasuki kehidupan akhirat, ia didatangi oleh segerombol malaikat dari langit. Mereka berwajahkan hitam kelam, membawa kain yang kasar, dan selanjutnya mereka duduk darinya sejauh mata memandang. Pada saat itulah Malaikat Maut 'alaihissalam menghampirinya dan duduk didekat kepalanya. Setibanya Malaikat Maut, ia segera berkata: "Wahai jiwa yang buruk, bergegas engkau keluarlah dari ragamu menuju kepada kebencian dan kemurkaan Allah". Segera ruh orang jahat itu menyebar keseluruh raganya. Tanpa menunda-nunda malaikat maut segera mencabut ruhnya dengan keras, bagaikan mencabut kawat bergerigi dari bulu domba yang basah. Begitu ruhnya telah keluar, segera Malaikat Maut menyambutnya. Dan bila ruhnya telah berada di tangan Malaikat Maut, para malaikat yang telah terlebih dahulu duduk sejauh mata memandang tidak membiarkanya sekejappun berada di tangannya. Para malaikat segera mengambil ruh orang jahat itu dan membukusnya dengan kain kasar yang mereka bawa. Dari kain itu tercium aroma busuk bagaikan bau bangkai paling menyengat yang pernah tercium di dunia. Selanjutnya para malaikat akan membawa ruh itu naik ke langit. Tidaklah para malaikat itu melintasi segerombolan malaikat lainnya, melainkan mereka akan bertanya: "Ruh siapakah ini, begitu buruk." Malaikat pembawa ruh itupun menjawab: Ini adalah arwah Fulan bin Fulan (disebut dengan namanya yang terburuk yang dahulu semasa hidup di dunia ia pernah dipanggil dengannya)."

Saudaraku! Coba anda ingat kembali, rasa pedih dan sakit yang pernah anda rasakan ketika tertusuk atau tersengat api! Sangat menyakitkan bukan? Padahal syaraf yang merasakan rasa sakit hanyalah sebagiannya. Walau demikian, rasanya begitu menyakitkan, sehingga susah untuk dilupakan?

Nah bagaimana halnya bila kelak pada saat sakaratul maut seluruh syaraf anda merasakan sakit. Disaat ruh anda berusaha berpegangan erat-erat dengan setiap syaraf anda sedangkan Malaikat Maut mencabutnya dengan keras dan kuat. Betul-betul menyakitkan.

Penampilan Rasa Malaikat Maut yang begitu seram dan menakutkan akan semakin menambah pedih rasa sakit yang anda rasakan.

Saudaraku! Siapkah anda menjalani pengalaman yang begitu menakutkan dan begitu menyakitkan?

Bila saudara tidak kuasa menjalani sakaratul maut yang sangat menyakitkan seperti ini, maka mengapa noda-noda maksiat terus mengotori lembaran amal dan menghitamkan hati anda? Mengapa kaki anda terasa kaku, tangan serasa terbelenggu, mata seakan melekat dan pintu hati seakan terkunci ketika ada seruan beribadah kepada Allah?

Saudaraku! Agar hati anda kembali menjadi lunak dan pintu hati anda terbuka lebar-lebar untuk menerima dan mengamalkan kebenaran, maka alangkah baiknya bila anda sering-sering berziarah ke kuburan. Dengan berziarah ke kuburan, diharapkan anda akan senantiasa menyadari, cepat atau lambat anda pasti menjadi salah seorang dari penghuni kuburan.

(زُورُوا الْقُبُورَ فَإِنَّهَا تُذَكِّرُ الْمَوْتَ) رواه مسلم

"Berziarahlah ke kuburan, karena ziarah ke kuburan itu dapat mengingatkan kalian akan kematian." [Riwayat Muslim].

Saudaraku! Ada satu pertanyaan yang tidak mungkin anda temukan jawabannya sebelum anda mengalaminya sendiri: Termasuk golongan manakah diri anda, apakah termasuk golongan orang-orang mukmin yang dimudahkan ketika menghadapi sakaratul maut ataukah termasuk golongan yang kedua?

Karenanya, marilah kita berjuang, dan berdoa memohon kepada Allah agar diri kita –dengan rahmat dan kemurahan Allah- dimasukkan ke dalam golongan orang-orang yang mendapatkan keteguhan dan kemudahan ketika menghadapi Malaikat Maut dimudahkan. Amiin.

[Penulis : Muhammad Arifin Badri MA adalah Kandidat doktor Universitas Islam Madinah, Madinah - Saudi Arabia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menepis Kekeliruan Pandangan Terhadap Poligami

/0 almanhaj.or.id - Menepis Kekeliruan Pandangan Terhadap Poligami

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Menepis Kekeliruan Pandangan Terhadap Poligami

Rabu, 21 Oktober 2009 16:19:19 WIB

MENEPIS KEKELIRUAN PANDANGAN TERHADAP POLIGAMI

Oleh
Ustadz Abu Sa'ad Muhammad Nurhuda

Di antara petunjuk al Qur`an, yang memberikan petunjuk jalan yang lurus, yaitu dibolehkannya seorang laki-laki melakukan poligami hingga empat isteri. Meski demikian, bila seorang lelaki merasa khawatir tidak mampu berbuat adil, maka diharuskan baginya cukup mempunyai satu isteri saja atau memiliki budak perempuan, sebagaimana firman Allah Azza wa Jalla dalam surat an-Nisaa ayat 3.

“Artinya : Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yang yatim (bilamana kamu mengawininya), Maka kawinilah wanita-wanita (lain) yang kamu senangi; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya” [1]

Ada beberapa alasan mengapa seorang laki-laki boleh melakukan poligami, di antaranya ialah untuk kebaikan wanita, disebabkan terhalangnya sebagian wanita dari menikah. Juga untuk kebaikan laki-laki, supaya manfaat yang ada pada dirinya bisa dioptimalkan, yang tidak mungkin optimalisasi itu terlaksana kalau hanya mempunyai satu isteri saja. Alasan lainnya, ialah untuk kebaikan ummat, yakni memperbanyak jumlah kaum Muslimin. Karena dengan banyaknya kaum Muslimin yang terlahir dari perkawinan ini, memungkinkan mereka melawan musuh untuk meninggikan kalimat Allah Subhanahu wa Ta'ala sebagai yang tertinggi.

Poligami merupakan syari'at Yang Maha Bijaksana lagi Maha Mengetahui. Tidak ada yang mencelanya, kecuali orang yang telah dibutakan oleh Allah Azza wa Jalla mata hatinya dengan kekufuran. Pembatasan poligami dengan empat isteri, juga merupakan pembatasan yang datangnya dari Yang Maha Bijaksana lagi Maha Mengetahui. Pembatasan jumlah ini bersifat tengah-tengah antara sedikit (monogami), yang menyebabkan terabaikannya sebagian manfaat kaum lelaki, atau banyak (lebih dari empat) yang dikhawatirkan tidak adanya kemampuan dalam menunaikan kewajiban-kewajiban rumah tangga terhadap seluruh isteri [2]

Pada akhir-akhir ini muncul generasi yang memiliki pemikiran sebagaimana orang-orang barat. Mereka mendapatkan pendidikan barat, baik di negeri sendiri ataupun di negeri orang kafir, dan dicekoki dengan pemikiran-pemikiran orientalis yang memusuhi Islam.

Terkadang sangat jelas kebatilannya dan juga terkadang tampaknya baik, tetapi di balik itu terdapat penyimpangan yang disembunyikan, hingga menimbulkan kerancuan dan kekacauan pemikiran di kalangan kaum Muslimin. Yang pada akhirnya pemikiran mereka berkembang hingga taraf pengingkaran terhadap syari'at. Di antara kerancuan pemikiran mereka, yaitu dalam hal poligami. Menurut mereka, poligami dianggap sebagai perbuatan zhalim, sehingga tidak benar jika diperbolehkan. Sebagian lagi ada yang secara terang-terangan menentang poligami, sebagian lagi dengan cara halus.

Berikut kami contohkan di antara syubhat-syubhat yang mereka lontarkan.

Syubhat Pertama.
Para penentang poligami menyatakan adanya larangan Nabi Shallallahu ‘alaihi wa sallam kepada Ali untuk menikahi anak perempuan Abu Jahl dan mengumpulkannya dengan Fatimah binti Nabi Shallallahu ‘alaihi wa sallam [3].

Dengan menyandarkan kepada larangan Nabi Shallallahu ‘alaihi wa sallam kepada Ali agar tidak mengumpulkan Fathimah dengan anak perempuan Abu Jahl, maka sebagian penentang poligami memberikan komentar dan mengatakan, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam telah melarang Ali untuk menikah dengan anak perempuan Abu Jahl dan dikumpulkan bersama Fatimah. Bila Rasulullah Shallallahu ‘alaihi wa sallam sebagai teladan, maka kami melarang para suami menikahi wanita lain bersama dengan anak-anak perempuan kami, dan kamipun tidak melakukan poligami, karena ini termasuk di antara perkara-perkara yang bisa menyakiti orang-tua maupun isteri-isteri kami.

Jawab:
Syubhat yang mereka lontarkan itu, hakikatnya sudah tertolak dengan firman Allah Subhanahu wa Ta’ala :

“Artinya : Maka kawinilah wanita-wanita (lain) yang kamu senangi; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja”.

Dalam ayat ini, Allah Azza wa Jalla membolehkan seorang laki-laki untuk menikahi wanita lebih dari satu, dan juga memerintahkan untuk menikahi satu isteri saja bila merasa khawatir tidak mampu berbuat adil. Adapun Rasulullah Shallallahu ‘alaihi wa sallam yang telah melarang Ali memadu Fatimah, beliau Shallallahu ‘alaihi wa sallam sendiri menikah dengan sembilan isteri, maka ucapan beliau adalah hujjah, demikian juga dengan perbuatannya. Bantahan secara detail, di antaranya terdapat di dalam hadist itu sendiri. Pendapat ini lebih utama, sedangkan yang lainnya merupakan kesimpulan dan pendapat dari para ulama. Berikut adalah penjelasannya.

[1]. Bantahan tersebut telah datang dalam nash hadist tersebut sebagaimana disebutkan dalam sabda Nabi Shallallahu ‘alaihi wa sallam :

لاَ تَجْتَمِعُ بِنْتُ نَبِيِّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَبِنْتُ عَدُوِّ اللهِ أَبَدًا

Tidak akan berkumpul putri Nabi Allah dengan anak perempuan musuh Allah selama-lamanya.

Dalam riwayat Muslim :

مَكَانًا وَاحِدًا أَبَدًا

Dalam satu tempat selama-lamanya.

Dalam riwayat yang lain disebutkan:

عِنْدَ رَجُلٍ وَاحِدٍ أَبَدًا

Pada satu laki-laki selama-selamanya.

Maka ini termasuk di antara nikah yang diharamkan, yaitu mengumpulkan antara putri Nabi Shallallahu ‘alaihi wa sallam dengan anak perempuan musuh Allah Subhanahu wa Ta’ala . Demikian pendapat sebagian ulama.

Ibnu Tiin berkata,"Pendapat yang paling benar dalam membawa makna kisah ini adalah, bahwasanya Nabi Shallallahu ‘alaihi wa sallam mengharamkan kepada Ali, yaitu tidak mengumpulkan putri beliau Shallallahu ‘alaihi wa sallam dengan anak perempuan Abu Jahl karena akan menyakiti beliau, dan menyakiti Nabi hukumnya haram, berdasarkan ijma’. Adapun sabda Nabi Shallallahu ‘alaihi wa sallam : 'Aku tidak mengharamkan perkara yang halal,' maknanya, dia (anak perempuan Abu Jahl) halal baginya kalau saja Fatimah bukan isterinya. Sedangkan mengumpulkan keduanya yang dapat menyakiti Nabi Shallallahu ‘alaihi wa sallam , maka tidak boleh".[4]

Imam Nawawi rahimahullah berpendapat, diharamkan mengumpulkan di antara keduanya dan makna sabda Nabi "Aku tidak mengharamkan perkara yang halal," maksudnya adalah, aku (Nabi) tidak mengatakan sesuatu yang menyelisihi hukum Allah Subhanahu wa Ta’ala. Jika Allah Subhanahu wa Ta’ala menghalalkan sesuatu, aku tidak akan mengharamkannya. Dan jika Allah mengharamkan sesuatu, aku tidak akan menghalalkannya. Dan aku, juga tidak diam dari pengharaman sesuatu, karena diamku berarti penghalalan sesuatu tersebut. Maka, ini termasuk di antara nikah yang diharamkan, yaitu mengumpulkan antara putri Nabi Shallallahu ‘alaihi wa sallam dengan anak perempuan musuh Allah Subhanhu wa Ta’ala.[5]

[2]. Hadits ini menunjukkan di antara kekhususan Nabi Shallallahu ‘alaihi wa sallam , yaitu putri-putri beliau tidak boleh dimadu.[6]

[3]. Hal ini khusus bagi Fathimah, karena dia telah kehilangan ibunya dan juga saudara-saudara perempuannya, sehingga tidak tersisa lagi orang yang bisa diajak bertukar pikiran atau meringankan beban pikiran, atau untuk menyampaikan rahasia apabila muncul rasa cemburunya [7]. Berbeda dengan isteri-isteri Nabi Shallallahu ‘alaihi wa sallam , karena jika mereka mendapatkan problem semisal di atas, maka mereka bisa mengadu kepada orang yang bisa menyelesaikan masalah tersebut, yaitu suami mereka, yakni Nabi Shallallahu ‘alaihi wa sallam . Ini disebabkan dengan apa yang ada pada beliau Shallallahu ‘alaihi wa sallam , yaitu sifat lemah-lembut, kebaikan hati, menjaga perasaan. Sehingga semua isteri beliau Shallallahu ‘alaihi wa sallam ridha dengan kebaikan akhlak dan seluruh sikap beliau Shallallahu ‘alaihi wa sallam , sehingga jika muncul kecemburuan, maka bisa segera teratasi dalam waktu cepat.

[4]. Sesungguhnya hal itu bukan berarti larangan, akan tetapi maksudnya, Nabi Shallallahu ‘alaihi wa sallam dengan sikap percaya dirinya dan keteguhannya kepada Allah Subhanahu wa Ta’ala, beliau mengetahui bahwasanya Allah Subhanahu wa Ta’ala –dan ini termasuk karunia Allah Subhanahu wa Ta’ala kepada beliau- tidak akan mengumpulkan Fathimah dengan anak perempuan Abu Jahl. Seperti perkataan Sahabat Anas bin Nadhir tatkala saudara perempuannya mematahkan gigi seri seorang wanita, dan Nabi Shallallahu ‘alaihi wa sallam memerintahkan untuk menegakkan qishash, akan tetapi Anas bin Nadhir berkata: "Apakah engkau hendak mematahkan gigi Rabi'? Tidak! Demi Allah . Engkau tidak mungkin mematahkan giginya, selama-lamanya. Maka keluarga wanita tersebut akhirnya mau menerima diyat dan gigi seri milik Rabi’tidak dipatahkan, sehingga berkatalah Rasulullah Shallallahu ‘alaihi wa sallam :

إِنَّ مِنْ عِبَادِ اللَّهِ مَنْ لَوْ أَقْسَمَ عَلَى اللَّهِ لَأَبَرَّهُ

“Artinya : Sesungguhnya di antara hamba-hamba Allah, kalau dia bersumpah dengan nama Allah, Allah berkenan mengabulkannya” [8]

Syubhat Kedua.
Para penentang poligami menyatakan, tidak mungkin bagi para suami mampu berbuat adil di antara para isteri, dengan dalih firman Allah Subhanahu wa Ta’ala :

“Artinya : Jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja.” [An-Nisaa`: 3]

Dan Allah telah berfirman :

“Artinya : Dan kamu sekali-kali tidak akan dapat berlaku adil di antara isteri-isteri(mu), walaupun kamu sangat ingin berbuat demikian” [An-Nisaa`: 129]

Jawab
Yang dimaksud dengan “Dan kamu sekali-kali tidak akan dapat berlaku adil" dalam ayat ini adalah rasa cinta, kecondongan hati dan hubungan badan. Adapun perkara-perkara yang zhahir, seperti tempat tinggal, uang belanja dan waktu bermalam, maka wajib bagi seorang laki-laki yang mempunyai isteri lebih dari satu untuk berbuat adil.

Dikatakan oleh Imam Ibnu Taimiyyah: "Tidak boleh mengutamakan salah satu di antara para isteri dalam pembagian. Akan tetapi, bila dia mencintai salah satunya lebih dari yang lainnya, atau berhubungan badan lebih banyak dari yang lainnya, maka ini tidak mengapa. Dalam masalah ini, Allah Subhanahu wa Ta’ala telah menurunkan ayat-Nya :

“Artinya : (Dan kamu sekali-kali tidak akan dapat berlaku adil di antara isteri-isteri(mu), walaupun kamu sangat ingin berbuat demikian)” [An-Nisaa` : 129]

“Yaitu dalam rasa cinta dan berhubungan badan".

Imam Nawawi dalam kitab Syarah Muslim menjelaskan : "Adapun rasa cinta, beliau Shallallahu ‘alaihi wa sallam lebih mencintai 'Aisyah dibandingkan dengan yang lainnya. Dan kaum Muslimin sepakat, bahwa menyamakan rasa cinta kepada semuanya bukan suatu kewajiban, karena ini diluar kemampuan seseorang kecuali Allah Subhanahu wa Ta’ala menghendakinya. Adapun adil dalam bersikap, maka demikianlah yang diperintahkan".[10]

Imam Ibnu Hajar juga berpendapat senada. Beliau berkata,"Apabila sang suami memenuhi kebutuhan sandang, pangan dan tempat tinggal bagi seluruh isterinya, maka tidak mengapa baginya jika dia melebihkan sebagian lainnya dalam hal kecondongan hati atau pemberian hadiah.[11]

Dalam masalah keadilan ini, Syaikh Musthafa al Adawi memberikan dua peringatan.

[1]. Menyamakan dalam berhubungan badan meskipun ini tidak wajib akan tetapi disunnahkan untuk berbuat adil dalam hal ini, ini lebih baik, lebih sempurna dan jauh dari sikap berlebih-lebihan dalam kecondongan hati, sebagaimana yang dikemukakan oleh sejumlah Ulama’. Imam Ibnu Qudaamah dalam kitab beliau “Mughni” mengatakan : Bila memungkinkan menyamakan dalam berhubungan badan maka ini lebih baik, lebih utama dan lebih sesuai dengan makna adil[12]

Dalam kitab al Majmu’ Syarah al Muhadzab disebutkan, dianjurkan bagi suami untuk menyamakan dalam berhubungan badan, karena ini lebih sempurna dalam berbuat adil. Kalau dia tidak melakukannya, maka tidak mengapa. Karena dorongan untuk melakukan hubungan badan adalah nafsu syahwat dan rasa cinta. Dan tidak mungkin menyamakan di antara para isteri. Oleh sebab itulah Allah Subhanahu wa Ta’ala berfirman :

“Artinya : Dan kamu sekali-kali tidak akan dapat berlaku adil di antara isteri-isteri(mu), walaupun kamu sangat ingin berbuat demikian” [An-Nisaa`:129]

Menurut 'Abdullah bin 'Abbas, yaitu dalam hal rasa cinta dan hubungan badan. 'Aisyah sendiri menjelaskan, bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam membagi di antara isteri-isteri beliau dan berbuat adil, kemudian (beliau Shallallahu ‘alaihi wa sallam) berkata: "Ya, Allah. Inilah pembagianku pada isteri-isteriku yang aku miliki, dan janganlah Engkau cela diriku pada apa yang Engkau miliki dan tidak aku miliki," yaitu hati.[13] Dan di bagian lain dikatakan: "Akan tetapi dianjurkan untuk menyamakan di antara para isteri dalam berhungan badan, karena ini yang menjadi tujuan".

[2]. Seorang suami wajib untuk memenuhi kebutuhan biologis isterinya, tentunya sesuai dengan kemampuannya. Kalau ia tidak melakukannya, maka dia tidak akan merasa aman dari kerusakan, yang mungkin terjadi pada isterinya, bahkan terkadang dapat menyebabkan permusuhan, kebencian dan perselisihan di antara keduanya.[15]

Syubhat Ketiga.
Para penentang poligami berpendapat, bahwa poligami justru akan melahirkan banyak persoalan yang mengancam keutuhan bangunan mahligai rumah tangga. Sering timbul percekcokan. Belum lagi efek domino bagi perkembangan psikologi anak yang lahir dari pernikahan poligami. Sering mereka merasa kurang diperhatikan, haus kasih sayang dan, celakanya, secara tidak langsung dididik dalam suasana yang kedap perselisihan dan percekcokan tersebut.[16]

Jawab
Pendapat ini dapat kita bantah ini sebagai berikut:
Perselisihan yang muncul di antara para isteri merupakan sesuatu yang wajar, tumbuh dari rasa cemburu yang merupakan tabiat wanita. Untuk mengatasi hal tersebut, tergantung kepada kemampuan suami dalam mengatur urusan rumah tangganya, keadilannya terhadap isteri-isterinya, rasa tanggung jawab terhadap keluarganya, demikian juga tawakalnya kepada Allah Subhanahu wa Ta’ala

Apabila ini semua sudah terpenuhi, maka akan tegaklah kehidupan keluarganya, diliputi dengan rasa kasih dan sayang di antara anggota keluarganya. Atau kalau tidak terpenuhi, akan hancurlah keluarga tersebut, baik keluarga yang berpoligami ataupun tidak. Kenyataannya dalam kehidupan rumah tangga tampak seperti itu, walaupun menikah hanya dengan satu isteri (monogami). Bahkan banyak terjadi pertengkaran, hingga mengantarkan pada perceraian, dan menyebabkan anak-anak menjadi terlantar.

Memang ada benarnya, terkadang pertengkaran menimpa keluarga, orang yang melakukan poligami, tetapi hal ini terjadi karena kurang bertanggung jawabnya sang suami, dan karena ketidak-adilannya terhadap para isterinya. Ini membutuhkan jalan penyelesaian, bukan dengan cara menolak praktek poligami, yang di dalamnya terdapat banyak kebaikan. Perbuatan dan perilaku individu, tidak bisa dijadikan sebagai dalil untuk menolak diperbolehkannya poligami.

Syubhat Keempat.
Para penentang poligami mengatakan, Islam, sebagai agama yang diturunkan untuk menegakkan keadilan, sama sekali tidak pernah memerintahkan umatnya berpoligami. Al-Qur'an surat Annisa ayat 3 kerap kali dijadikan dalih pembenar. Padahal, ulama membaca ayat tersebut tidak seragam. Setidaknya ada 3 pendapat menilai ayat tsb. Pertama, boleh tanpa syarat. Kedua, boleh dengan syarat darurat; dan Ketiga, haram lighairihi. Pendapat ketiga mengisyaratkan bahwa pada esensinya, poligami tidaklah haram. Namun, karena ekses yang ditimbulkannya luar biasa membawa kemudharatan, maka poligami menjadi haram[17]

Jawab
Subhanallah! Ini merupakan kedustaan besar atas agama Allah dan ayat-ayat-Nya. Bagaimana mungkin dikatakan bahwa Islam sama sekali tidak pernah memerintahkan umatnya berpoligami? Bagaimana dengan ayat yang telah disebutkan Allah Subhanhu wa Ta’ala , yaitu :

“Artinya : Maka kawinilah wanita-wanita (lain) yang kamu senangi; dua, tiga atau empat” [An-Nisaa` : 3]

Para ulama menjelaskan tentang tafsir ayat ini, bahwasanya hukum asal berpoligami adalah boleh. Bahkan sebagian ulama mengatakan perkara ini dianjurkan bagi yang mampu.

Syaikh Mohammad Amin mengatakan dalam kitab tafsir Adwa’ul-Bayan, bahwasanya Islam membolehkan menikah dengan lebih dari satu isteri, (yaitu) dua, tiga atau empat[18]

Juga Imam Ibnu Katsir, di dalam tafsir beliau tentang ayat ini menyebutkan, nikahilah wanita yang kalian kehendaki selain dari mereka, jika kalian menghendaki dua orang, tiga orang atau empat orang [19]

Demikian juga perintah Nabi Shallallahu ‘alaihi wa sallam : "Nikahilah wanita yang banyak melahirkan anak dan cinta kepada suami. Sesungguhnya aku membanggakan banyaknya kalian di hadapan umat-umat lainnya".[20]

'Abdullah bin 'Abbas juga mengatakan: "Menikahlah! Sesungguhnya sebaik-baik umat ini adalah yang paling banyak isterinya".[21]

Maknanya, dengan banyaknya menikah akan memperbanyak umat, dan inilah yang menjadi tujuan pernikahan. Para ulama’ menjelaskan, boleh melakukan poligami, dengan syarat harus bersikap adil. Dalam hal ini, adil yang dimaksud adalah dalam perkara yang zhahir; bukan yang batin, seperti rasa cinta, kecondongan hati, sebagaimana yang telah dijelaskan di atas.

Adapun perkataan "namun, karena ekses yang ditimbulkannya luar biasa membawa kemudharatan, maka poligami menjadi haram".

Timbul pertanyaan, apakah sesuatu yang dibolehkan oleh Allah dan banyak membawa kebaikan akan menimbulkan kemudharatan? Allah-lah Yang paling mengetahui tentang kebaikan bagi hamba-hamba-Nya, dan yang paling bijaksana dalam menetapkan hukum-Nya. Maka kalau dalam berpoligami terdapat kekurangan yang disebabkan perilaku sebagian individu, maka tidaklah kemudian disama-ratakan hukumnya. Penilaian yang mengeneralisir ini, sungguh suatu penilian yang sangat keliru.

Demikian sebagian di antara pandangan keliru yang dilesatkan para musuh Islam kepada kaum Muslimin tentang poligami. Sehingga bisa jadi menumbuhkan keragu-raguan di kalangan kaum Muslimin pada umumnya. Dengan demikian, setahap demi setahap keraguan ini bisa menyebabkan penolakan terhadap syari'at Allah secara keseluruhan. Kita berlindung dan memohon pertolongan kepada Allah, semoga Allah Subhanahu wa Ta’ala selalu membimbing kita pada kebenaran. Tetap berpegang teguh dengan al Qur`an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam
Wallahul-Musta'an.

Maraji’:
1. Fathul-Bari bi Syarhish-Shahih al Imam Abi Abdillah bin Muhammad bin Ismail al Bukhari, al-Imam al Hafizh Ahmad bin Ali bin Hajar al Ashqalani, Darul Fikr.
2. Al Majmu’ Syarh al Muhadzab, al Imam Abu Zakariya Muhyiddin an-Nawawi, Darul-Fikr.
3. Majmu’ Fatawa, Syaikhul-Islam Ibn Taimiyyah, Maktabah Ibn Taimiyyah.
4. Fiqhu Ta-addudi az-Zaujat, Musthafa al Adawi, Cetakan 1990, Maktabah Ibn Taimiyyah, Qohiroh.
5. Syarh an-Nawawi 'ala Shahih Muslim, al Imam Abu Zakariya Muhyiddin an-Nawawi, Cet. 2 Th. 1392 H, Dar-Ihya’ut-Turats al-Arabi,.
6. Adwa’ul-Bayan, Muhammad al Amin bin Muhammad bin Mukhtar asy-Syingqity, Cet. 1415 H, Darul-Fikr, Beirut,
7. Al Mughni, 'Abdullah bin Ahmad bin Qudamah al Maqdisi, Cet. I Th. 1405H, Darul-Fikr, Beirut.
8. Tafsir al Qur`anul-'Azhim. Imam Ibnu Katsir, Cet. I, Th. 411…… H, Maktabah Dar-Fiha’, Maktabah Darus-Salam.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun X/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
__________
Footnotes
[1]. Adhwa’ul Bayan (3/22) karya Syaikh Muhammad Amin Asy-Syinqithi rahimahullah
[2]. Ibid (3/24)
[3]. Hadits diriwayatkan oleh Imam Bukhari (5/2004) dan Imam Muslim (4/1902) dengan lafazh :

عَنْ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَهُوَ عَلَى الْمِنْبَرِ إِنَّ بَنِي هِشَامِ بْنِ الْمُغِيرَةِ اسْتَأْذَنُوا فِي أَنْ يُنْكِحُوا ابْنَتَهُمْ عَلِيَّ بْنَ أَبِي طَالِبٍ فَلَا آذَنُ ثُمَّ لَا آذَنُ ثُمَّ لَا آذَنُ إِلَّا أَنْ يُرِيدَ ابْنُ أَبِي طَالِبٍ أَنْ يُطَلِّقَ ابْنَتِي وَيَنْكِحَ ابْنَتَهُمْ فَإِنَّمَا هِيَ بَضْعَةٌ مِنِّي يُرِيبُنِي مَا أَرَابَهَا وَيُؤْذِينِي مَا آذَاهَا

“ Rasulullah bersabda dan beliau di atas mimbar : “Bahwasanya keluarga Bani Hasyim bin Mughirah meminta ijin untuk menikahkan anak perempuan mereka dengan Ali bin Abi Thalib, maka aku tidak mengijjinkannya, aku tidak mengijinkannya, aku tidak mengijinkannya, kecuali bila Ali menceraikan putriku dan menikahi anak perempaun mereka. Sesungguhnya Fathimah merupakan bagian dariku, meragukanku apa yang meragukannya, menyakitiku apa yang menyakitinya”
[4]. Fathul Bari (9/328)
[5]. Syarhu Muslim (5/313)
[6]. Fathul Bari (9/329)
[7]. Ibid
[8]. Fuqh Ta’adud Az-Zaujat, 127
[9]. Majmu Al-fatawa (32/269)
[10]. Syarah Muslim (5/297)
[11]. Fathul Bari (9/313)
[12]. Al-Mughni (7/235)
[13]. Al-Majmu Syarah Al-Muhadzab (16/430)
[14]. Ibid (16/433)
[15]. Fiqh Ta’adud Az-Zaujat, hal. 98 dengan beberapa tambahan
[16]. Perkataan Muhammad Abduh seorang tokoh yang controversial dari Mesir, Rasyid Ridha, Tafsir Al-Manar IV, Th. 347-350 dinukil dari situs JIL
[17]. Disampaikan Musdah Mulia, Sekjen ICRP (Indoensian Conference On Religion and Peace), dalam kesempatan tatap muka dengan beberapa wartawan di Jakarta (8/12)
[18]. Adwa’ul Bayan (8/441)
[19]. Tafsir Al-Qur’anul Azhim, Imam Ibnu Katsir (1/598)
[20] Diriwayatkan oleh Imam Abu Dawud no. 2050
[21]. Diriwayatkan oleh Imam Bukhari no. 5069

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keindahan Poligami Dalam Islam

/0 almanhaj.or.id - Keindahan Poligami Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Keindahan Poligami Dalam Islam

Kamis, 22 Oktober 2009 16:16:56 WIB

KEINDAHAN POLIGAMI DALAM ISLAM

Oleh
Ustadz Abu Asma Kholid Syamhudi

Kesempurnaan Islam adalah satu kepastian yang wajib diimani seorang muslim. Karena syari'at Islam telah mengatur semua sisi kehidupan manusia menuju kebahagian hakiki. Dengan ajaran Islam, maka seorang muslim dapat meraih keselamatan dan kebahagiaan di dunia maupun di akhirat.

Allah Subhanahu wa Ta'ala berfirman:

"Kami berfirman: "Turunlah kamu semuanya dari surga itu! Kemudian jika datang petunjuk-Ku kepadamu, maka barang siapa yang mengikuti petunjuk-Ku, niscaya tidak ada kekhawatiran atas mereka, dan tidak (pula) mereka bersedih hati." [Al Baqarah/2:38].

Dalam ayat yang mulia ini, Allah menjanjikan keselamatan dan kebahagian kepada seluruh manusia yang mau mengikuti dan menjalankan petunjuk ajaran Rasulullah Shallallahu 'alaihi wa sallam. Oleh karena itu, semua permasalahan hidup, sudah seharusnya dikembalikan kepada syari'at Islam, yang merupakan petunjuk Allah. Begitu pula dalam masalah poligami, semestinya dikembalikan kepada petunjuk dan syari'at Allah. Dan seorang muslim dilarang memilih ketentuan dan hukum yang menyelisihi syari'at Islam, sebagaimana disebutkan dalam firman Allah:

"Dan tidakkah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya, maka sungguhlah dia telah sesat, sesat yang nyata" [Al Ahzab/33:36]

ISLAM MEMANDANG POLIGAMI
Menilik al Qur`an dan as-Sunnah dalam menyebutkan tentang hukum poligami, maka didapatkan, bahwa berpoligami itu hukumnya sunnah bagi yang mampu. Dalam firman-Nya, Allah telah menyatakan:

"Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi ; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya" [An-Nisaa`/4:3].

Dalam ayat ini Allah berbicara kepada para wali (pengasuh) anak-anak yatim, bila anak yatim berada dalam pengasuhan dan tanggung jawab salah seorang kalian, dan ia khawatir tidak dapat memberinya mahar yang cukup, maka hendaknya beralih kepada wanita yang lainnya, karena wanita itu banyak. Allah tidak membuatnya sempit, karena menghalalkan untuknya sampai empat wanita. Apabila khawatir berbuat zhalim bila menikahi lebih dari satu wanita, maka wajib baginya untuk mencukupkan satu saja, atau mengambil budak-budak wanitanya. [1]

Dengan izin Allah, Rasulullah Shallallahu 'alaihi wa sallam sendiri telah menikahi sembilan wanita selama hidupnya. Sebagaimana nampak dari sebuah hadits yang diberitakan Anas bin Malik Radhiyallahu 'anhu :

أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَطُوفُ عَلَى نِسَائِهِ فِي اللَّيْلَةِ الْوَاحِدَةِ وَلَهُ يَوْمَئِذٍ تِسْعُ نِسْوَةٍ

"Sungguh Nabi Shallallahu 'alaihi wa sallam pernah mengelilingi (menggilir) isteri-isterinya dalam satu malam, dan ketika itu beliau memiliki sembilan isteri". [HR al Bukhari, no. 5068 dan an-Nasaa-i, 6/54]

Juga nampak dalam perkataan Ibnu 'Abbas kepada Sa'id bin Jubair:

هَلْ تَزَوَّجْتَ؟ قُلْتُ: لَا, قَالَ: فَتَزَوَّجْ! فَإِنَّ خَيْرَ هَذِهِ الْأُمَّةِ أَكْثَرُهَا نِسَاءً

"Apakah kamu telah menikah?" Sa'id menjawab,"Belum," lalu beliau berkata,"Menikahlah! Karena orang terbaik ummat ini paling banyak isterinya." [HR al Bukhari no. 5069]

Dalam kalimat "orang terbaik ummat", terdapat dua pengertian. :

Pertama : Yang dimaksudkan ialah Rasulullah Shallallahu 'alaihi wa sallam. Sehingga memiliki pengertian, bahwa Rasulullah Shallallahu 'alaihi wa sallam orang terbaik dari ummat ini adalah orang yang paling banyak isterinya.

Kedua : Yang dimaksud dengan "yang terbaik dari ummat ini" dalam pernikahan, yaitu yang paling banyak isterinya.

Syaikh Mushthafa al 'Adawi berkata,"Semuanya mempunyai dasar dan menunjukkan pengertian yang sama, yang menjadi dasar pendapat ulama yang menyatakan sunnahnya berpoligami".[2]

Landasan lain yang menunjukkan poligami merupakan sunnah, juga didapatkan dengan merujuk kepada hadits-hadits yang menganjurkan agar kaum Muslimin memiliki banyak anak.

Di antara hadits-hadits tersebut ialah:

عَنْ مَعْقِلِ بْنِ يَسَارٍ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنِّي أَصَبْتُ امْرَأَةً ذَاتَ حَسَبٍ وَجَمَالٍ وَإِنَّهَا لَا تَلِدُ أَفَأَتَزَوَّجُهَا ؟ قَالَ: لَا, ثُمَّ أَتَاهُ الثَّانِيَةَ فَنَهَاهُ ثُمَّ أَتَاهُ الثَّالِثَةَ فَقَالَ: تَزَوَّجُوا الْوَدُودَ الْوَلُودَ فَإِنِّي مُكَاثِرٌ بِكُمْ الْأُمَمَ

"Dari Ma'qil bin Yasar, beliau berkata: Seseorang datang menemui Nabi Shallallahu 'alaihi wa sallam dan berkata: "Aku mendapatkan seorang wanita yang memiliki martabat dan cantik, namun ia mandul. Apakah aku boleh menikahinya?" Beliau Shallallahu 'alaihi wa sallam menjawab: "Jangan!" Lalu ia mendatangi beliau kedua kalinya, dan beliau melarangnya. Kemudian datang ketiga kalinya, dan beliau berkata: "Nikahilah wanita yang baik dan subur, karena aku berbangga-bangga dengan banyaknya kalian terhadap ummat-ummat lainnya". [HR Abu Dawud no. 2050, dan Syaikh al Albani bekata: "Hadits hasan shahih". Lihat Shahih Sunan Abu Dawud].

Tentang hadits di atas, Syaikh Musthafa al 'Adawi menjelaskan: "Menikah banyak, dengan izin Allah dapat memperbanyak kelahiran. Dan banyaknya kelahiran, dapat menyebabkan takatsur (bangga dengan banyaknya jumlah). Dengan demikian, wanita yang subur juga dinasihati bila mengetahui seorang laki-laki (yang melamarnya) itu mandul, maka jangan menikah dengannya. Kemudian larangan (dalam hadits) ini bersifat makruh, bukan pengharaman. Karena Nabi Shallallahu 'alaihi wa sallam mempertahankan para isterinya yang tidak melahirkan anak kecuali Khadijah dan Mariyah".[3]

Demikianlah, bahwa salah satu cara memperbanyak keturunan adalah dengan memperbanyak isteri.

HIKMAH DAN MANFAAT POLIGAMI
Setiap yang disyari'atkan dalam Islam, pasti memiliki hikmah dan manfaat yang besar untuk ummatnya. Dibolehkannya poligami adalah cara terbaik dalam menciptakan keluarga dan masyarakat agar terjaga kemuliaan dan kehormatannya.

Ada beberapa hal bisa disebutkan untuk menunjukkan himkah dan manfaat poligami, sebagai berikut:

1. Poligami merupakan syari'at yang dipilih oleh Allah Azza wa Jalla untuk kemaslahatan ummat-Nya.

2. Seorang wanita mengalami sakit, haidh, nifas dan sejenisnya, yang menghalangi dirinya menjalankan tugas-tugas sebagai pasangan suami-isteri. Sedangkan lelaki, ia selalu siap menjadi penyebab bertambahnya ummat ini. Seandainya seorang lelaki tertahan pada masa-masa wanita berhalangan, tentu kemanfaatannya terbuang.[4]

3. Allah telah menjadikan jumlah lelaki lebih sedikit dari wanita. Kaum lelaki juga lebih banyak menghadapai sebab-sebab kematian dalam seluruh kehidupannya. Seandainya lelaki hanya dicukupkan dengan seorang wanita, tentulah banyak tersisa wanita yang tidak mendapatkan suami, sehingga memaksa mereka berbuat perbuatan kotor. Dan berpaling dari petunjuk al Qur`an dalam permasalahan ini menjadi sebab terbesar dalam masalah akhlak.[6]

Tentang jumlah lelaki dan wanita ini, Rasulullah Shallallahu 'alaihi wa sallam menjelaskan dalam sabdanya:

مِنْ أَشْرَاطِ السَّاعَةِ أَنْ يَقِلَّ الْعِلْمُ وَيَظْهَرَ الْجَهْلُ وَيَظْهَرَ الزِّنَا وَتَكْثُرَ النِّسَاءُ وَيَقِلَّ الرِّجَالُ حَتَّى يَكُونَ لِخَمْسِينَ امْرَأَةً الْقَيِّمُ الْوَاحِدُ

"Di antara tanda-tanda kiamat, yaitu berkurangnya ilmu dan tampaknya kebodohan, tampak zina dan wanita menjadi banyak, sedangkan lelaki menjadi sedikit, hingga seorang lelaki berbanding dengan lima puluh wanita". [Mutafaqun 'alaihi].

4. Secara umum, seluruh wanita selalu siap untuk menikah. Dan sebaliknya, banyak lelaki yang tidak memiliki kemampuan melaksanakan konsekwensi pernikahan dikarenakan kefakirannya. Sehingga kaum laki-laki yang siap menikah dari lebih sedikit dari wanita.

5. Poligami dapat mengangkat kemuliaan wanita yang suaminya meninggal atau menthalaqnya, sedangkan dirinya tidak memiliki seorang pun dari keluarganya yang dapat menanggungnya. Sehingga dengan poligami ada yang bertanggung jawab atas kebutuhannya.

Demikian juga poligami memiliki banyak manfaat, baik bagi individu, masyarakat maupun ummat Islam. Di antaranya:

1. Salah satu cara efektif untuk menundukkan pandangan, memelihara kehormatan dan memperbanyak keturunan.

2. Menjaga kaum laki-laki dan wanita dari berbagai faktor keburukan dan penyimpangan. Syaikh bin Baz dalam fatwa beliau mengatakan, berpoligami itu mengandung banyak maslahat yang sangat besar bagi kaum laki-laki, kaum wanita dan ummat Islam secara keseluruhan. Sebab, dengan berpoligami dapat dicapai kemaslahatan oleh semua pihak, tunduknya pandangan (ghaddul bashar), terpeliharanya kehormatan, keturunan yang banyak, kaum laki-laki dapat berbuat banyak untuk kemaslahatan dan kebaikan para isteri, melindungi mereka dari berbagai faktor yang menjadi penyebab keburukan dan penyimpangan (akhlak).[7]

Syaikh bin Baz juga menyatakan, hukum asal perkawinan itu adalah poligami (menikah lebih dari satu isteri) bagi laki-laki yang mampu dan tidak ada rasa kekhawatiran akan terjerumus kepada perbuatan zhalim, karena (dengan poligami) mengandung banyak maslahat dalam memelihara kesucian kehormatan, kesucian kehormatan wanita-wanita yang dinikahi itu sendiri, berbuat ihsan kepada mereka dan memperbanyak keturunan, yang dengannya ummat Islam akan menjadi banyak, dan makin banyak pula orang yang menyembah Allah Subhanahu wa Ta'ala semata.[8]

3. Memperbanyak jumlah ummat Islam, sehingga memiliki sumber daya manusia yang cukup untuk menghadapi musuh-musuhnya dengan berjihad.

Syaikh Muhammad al Amin asy-Syinqithi berkata: "Al Qur`an menghalalkan poligami untuk kemaslahatan wanita agar mendapatkan suami, dan kemaslahatan lelaki agar tidak terbuang kemanfaatannya, ketika seorang wanita dalam keadaan udzur, serta (untuk) kemaslahatan ummat agar menjadi banyak jumlahnya, lalu dapat menghadapi musuh-musuhnya demi menegakkan kalimatullah agar tetap tinggi.[9]

Demikian indahnya ajaran Islam yang menghalalkan poligami. Tentu dalam mempraktekkan syari'at poligami ini perlu memenuhi syarat dan ketentuan yang telah digariskan. Walahul-musta'an.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun X/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Shahih Fiqhus-Sunnah, Abu Malik Kamal bin as-Sayyid Salim (3/215-216).
[2]. Jami' Ahkamun-Nisaa` (3/441).
[3]. Ibid. (3/442).
[4]. Perkataan Syaikh Muhammad al Amin asy-Syingqiti dalam Adhwa'ul-Bayan (3/377), dinukil dari Jami' Ahkamun-Nisaa` (3/443-445).
[5]. Ibid.
[6]. Shahih Fiqhus-Sunnah (3/217).
[7]. Al Fatawa asy-Syar'iyyah fil-Masa'il al-Ashriyyah min Fatawa Ulama al Baladil-Haram, …….
[8]. Ibid.
[9]. Dinukil dari Jami' Ahkamun-Nisaa` (3/446).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syarat-Syarat Poligami

/0 almanhaj.or.id - Syarat-Syarat Poligami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Syarat-Syarat Poligami

Jumat, 23 Oktober 2009 16:32:03 WIB

SYARAT DAN ADAB POLIGAMI

Oleh
Ustadz Abu Isma'il Muslim al Atsari

Allah Azza wa Jalla yang menciptakan manusia, maka Dia jugalah yang paling mengetahui mashlahat (perkara yang membawa kepada kebaikan) bagi manusia, dibandingkan manusia itu sendiri. Dia Maha Mengetahui, Maha Bijaksana, dan Maha Kasih Sayang kepada hamba-hambaNya. Allah berfirman :

"Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan Dia Maha Halus lagi Maha Mengetahui?" [Al Mulk/67:14]

Demikianlah seluruh syari'at Allah, semuanya merupakan mashlahat, baik mashlahat murni yang tidak ada keburukannya, ataupun mashlahat rajihah (yang lebih kuat) terhadap keburukannya. Termasuk dalam hal ini, yaitu poligami yang telah dihalalkan oleh Allah di dalam kitab suciNya, dihalalkan oleh RasulNya yang mulia Shallallahu 'alaihi wa sallam, serta disepakati oleh umat Islam.

Sebagai syari'at yang dihalalkan, maka seorang muslim yang melakukan poligami, semestinya memperhatikan syarat dan adab-adabnya. Sementara itu, di tengah masyarakat, umat Islam yang melakukan poligami, sebagian di antara mereka melakukannya dengan tanpa memenuhi syarat dan adab-adabnya, sebagaimana yang telah diajarkan oleh Islam. Hal ini turut memperburuk citra agama Islam di mata musuh-musuhnya. Sehingga melahirkan penilaian negatif terhadap poligami yang merupakan anugerah Allah ini.

Oleh karena itu sebagai umat Islam, sepantasnya kita mengetahui syarat-syarat dan adab-adab poligami, sehingga kesempurnaan agama Allah ini dapat kita pahami. Dan bagi seseorang yang melaksanakan poligami, dia melaksanakan dengan sebaik-baiknya sebagaimana dituntunkan syari'at.

SYARAT-SYARAT POLIGAMI
Allah Azza wa Jalla tidak mensyaratkan adanya poligami, kecuali dengan satu syarat saja. Yaitu berlaku adil terhadap para isteri dalam perkara lahiriyah. Disamping itu, juga harus memiliki kemampuan melakukan poligami, karena kemampuan merupakan syarat di dalam melaksanakan seluruh jenis ibadah, sebagaimana telah dimaklumi. Berikut kami sebutkan dalil-dalil berkaitan dengan kedua syarat di atas.

1. Berlaku Adil Terhadap Para Isteri Dalam Pembagian Giliran Dan Nafkah.
Allah Ta'ala berfirman:

"Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yang yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi: dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya" [An-Nisaa`/4:3]

Firman Allah pada ayat di atas: "Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya", ini menunjukkan adanya syarat berlaku adil terhadap para isteri. Yang dimaksud berlaku adil di sini, yaitu berlaku adil dalam perkara pembagian giliran dan nafkah. Adapun dalam hal kecintaan, syahwat, dan jima', maka tidak wajib berlaku adil. Karena hal ini tidak mampu dilakukan oleh manusia.

Menurut Imam Ibnu Katsir rahimahullah, jika kamu takut tidak berbuat adil di antara isteri-isteri, sebagaimana firman Allah

[Dan kamu sekali-kali tidak akan dapat berlaku adil (yakni dalam perkara batin, Pen.) di antara isteri-isteri(mu), walaupun kamu sangat ingin berbuat demikian. –QS an-Nisaa` ayat 129-], maka barangsiapa takut dari hal itu, hendaklah dia membatasi dengan satu (isteri) atau terhadap budak-budak wanita, karena tidak wajib pembagian di antara mereka (budak-budak itu), tetapi disukai, barangsiapa melakukan, maka itu baik; dan barangsiapa tidak melakukan, maka tidak ada dosa.[1]

Ibnu Qudamah al Maqdisi rahimahullah berkata: "Kami tidak mengetahui perbedaan pendapat di antara ulama, bahwa tidak wajib menyamakan di dalam jima' di antara para isteri. Karena jima' adalah jalan bagi syahwat dan kecondongan, tidak ada jalan untuk menyamakan mereka di dalam hal itu, karena hati seorang suami terkadang condong kepada salah satu isteri tanpa yang lainnya". [2]

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: "Alhamdulillah, wajib atas suami berlaku adil di antara dua isteri dengan kesepakatan muslimin. Dan di dalam Sunan Empat, dari Abu Hurairah, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

مَنْ كَانَتْ لَهُ امْرَأَتَانِ فَمَالَ إِلَى إِحْدَاهُمَا جَاءَ يَوْمَ الْقِيَامَةِ وَشِقُّهُ مَائِلٌ

"Barangsiapa memiliki dua isteri, lalu dia cenderung kepada salah satu dari keduanya (yakni tidak adil, Pen.), (maka) dia akan datang pada hari Kiamat, sedangkan lambungnya miring" [3]

Dengan demikian, seorang suami wajib berlaku adil di dalam pembagian. Jika dia bermalam pada satu isterinya semalam atau dua malam atau tiga malam, maka dia juga bermalam pada isteri yang lain seukuran itu. Dia tidak boleh melebihkan salah satu dari keduanya dalam pembagian. Namun, jika dia lebih mencintai salah satunya, dan lebih banyak berjima' dengannya, maka tidak ada dosa baginya, dan tentang inilah turun firman Allah:

"Dan kamu sekali-kali tidak akan dapat berlaku adil (yakni dalam perkara batin, Pen.) di antara isteri-isteri(mu), walaupun kamu sangat ingin berbuat demikian" [An-Nisaa` ayat 129] - yaitu dalam hal kecintaan dan jima'.

Dalam Sunan Empat, dari 'Aisyah, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam biasa membagi dan berbuat adil, lalu beliau berdoa:

"اللَّهُمَّ هَذَا قَسْمِي فِيمَا أَمْلِكُ فَلاَ تَلُمْنِي فِيمَا تَمْلِكُ وَلاَ أَمْلِكُ" قَالَ أَبُو دَاوُد يَعْنِي الْقَلْبَ

"Wahai Allah, ini pembagianku dalam perkara yang aku mampu, maka janganlah Engkau mencelaku dalam perkara yang Engkau mampu, sedangkan aku tidak mampu". Abu Dawud mengatakan: "Yang beliau maksud adalah hati".[4]

Adapun adil dalam hal pemberian nafkah dan pakaian, maka yang demikian itu merupakan Sunnah (ajaran Nabi), dan kita diharuskan meneladani Nabi Shallallahu 'alaihi wa sallam. Demikian juga Rasulullah, beliau juga berlaku adil di antara isteri-isteri beliau dalam hal nafkah, sebagaimana berlaku adil di dalam pembagiannya.[5]

Syamsul Haq al 'Azhim rahimahullah berkata: "Hadits ini sebagai dalil wajibnya suami untuk menyamakan pembagian di antara isteri-isterinya, dan haram atasnya jika) cenderung kepada salah satu dari mereka. Allah Ta'ala berfirman:

"[Karena itu janganlah kamu terlalu cenderung (kepada yang kamu cintai)] – [An-Nisaa` ayat 129], yang dimaksudkan adalah cenderung dalam pembagian dan nafkah, bukan dalam hal kecintaan, karena ini termasuk perkara yang tidak dikuasai oleh hamba".[6]

Dalam terjemahan al Qur`an yang diterbitkan Departemen Agama Republik Indonesia, disebutkan pada catatan kaki sebagai berikut: [265] Berlaku adil ialah perlakuan yang adil dalam meladeni isteri seperti pakaian, tempat, giliran dan lain-lain yang bersifat lahiriyah. [266] Islam memperbolehkan poligami dengan syarat-syarat tertentu. Sebelum turun ayat ini, poligami sudah ada, dan pernah pula dijalankan oleh para nabi sebelum Nabi Muhammad Shallallahu 'alaihi wa sallam, ayat ini membatasi poligami sampai empat orang saja".[7]

Adil dalam pembagian giliran dan nafkah ini termasuk yang dimaksudkan oleh firman Allah:

"Dan bergaullah dengan mereka (para isteri) secara patut. kemudian bila kamu tidak menyukai mereka, (maka bersabarlah) karena mungkin kamu tidak menyukai sesuatu, padahal Allah menjadikan padanya kebaikan yang banyak" [An-Nisaa`:19]

2. Kemampuan Melakukan Poligami.
Islam adalah agama yang mudah. Dalam Islam, seseorang tidak diperbolehkan memberatkan dirinya sendiri. Demikian pula dalam hal poligami. Sehingga, seorang laki-laki yang berpoligami, disyaratkan harus memiliki kemampuan agar tidak menyusahkan orang lain. Kemampuan yang dimaksudkan, meliputi pemberian nafkah dan menjaga kehormatan isteri-isterinya.

- Kemampuan Memberi Nafkah.
Ketika seorang laki-laki menikah, maka dia menanggung berbagai kewajiban terhadap isteri dan anaknya. Di antaranya adalah nafkah. Dengan demikian seorang laki-laki yang melakukan poligami, maka kewajibannya tersebut bertambah dengan sebab bertambah isterinya.

Secara bahasa, yang dimaksud nafkah adalah harta atau semacamnya yang diinfaqkan (dibelanjakan) oleh seseorang. Adapun secara istilah, nafkah adalah, apa yang diwajibkan atas suami untuk isterinya dan anak-anaknya, yang berupa makanan, pakaian, tempat tinggal, perawatan, dan semacamnya.[8]

Nafkah bagi isteri ini hukumnya wajib berdasarkan al Kitab, as-Sunnah, dan Ijma'.

Dalil dari al-Kitab, di antaranya dapat disebutkan :

"Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara yang ma'ruf." [Al Baqarah/2:233]

Imam Ibnu Katsir rahimahullah menjelaskan tentang ayat “dan kewajiban ayah (si anak) memberi nafkah (makan) dan pakaian kepada para ibu (si anak) dengan ma’ruf (baik), yaitu sesuai dengan kebiasaan yang telah berlaku pada semisal para ibu itu, dengan tanpa israf (berlebihan) dan tanpa bakhil (menyempitkan), sesuai dengan kemampuannya, kaya, sedang, dan miskin. [9]

Sedangkan dalil dari as-Sunnah, dapat disebutkan antara lain:

عَنْ مُعَاوِيَةَ الْقُشَيْرِيِّ قَالَ قُلْتُ يَا رَسُولَ اللهِ مَا حَقُّ زَوْجَةِ أَحَدِنَا عَلَيْهِ قَالَ أَنْ تُطْعِمَهَا إِذَا طَعِمْتَ وَتَكْسُوَهَا إِذَا اكْتَسَيْتَ أَوْ اكْتَسَبْتَ وَلاَ تَضْرِبْ الْوَجْهَ وَلاَ تُقَبِّحْ وَلَا تَهْجُرْ إِلاَّ فِي الْبَيْتِ

"Dari Mu’awiyah al Qusyairi Radhiyallahu 'anhu, dia berkata: Aku berkata: “Wahai, Rasulullah. Apa hak isteri salah seorang dari kami yang menjadi kewajiban suaminya?” Beliau menjawab,"Engkau memberi makan kepadanya, jika engkau makan. Engkau memberi pakaian kepadanya, jika engkau berpakaian. Janganlah engkau pukul wajahnya, janganlah engkau memburukkannya, dan janganlah engkau meninggalkannya kecuali di dalam rumah”. [HR Abu Dawud no. 2142, Ibnu Majah no. 1850. Syaikh al Albani mengatakan: “Hasan shahih”.]

Imam Ibnul-Qaththan rahimahullah (wafat th 628 H) menukilkan ijma' tentang masalah ini. Beliau berkata: “Ahlul ilmi telah sepakat kewajiban nafkah untuk para isteri atas para suami, jika mereka (para suami itu) telah baligh, kecuali isteri yang nusyuz (maksiat) dan enggan (mentaati suami)”.[10]

Yang termasuk nafkah, yaitu suami memberikan tempat tinggal atau rumah bagi isteri-isterinya. Asalnya, satu rumah untuk satu isteri, sebagaimana yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam . Allah Ta'ala berfirman:

"Hai orang-orang yang beriman, janganlah kamu memasuki rumah- rumah Nabi kecuali bila kamu diizinkan" [Al Ahzab/33:53]

Dalam ayat ini Allah menyebutkan rumah-rumah Nabi dengan bentuk banyak, bukan satu rumah saja. Maka dari sini kita mengetahui, bahwa menempati satu rumah merupakan hak bagi setiap isteri, sebagaimana para isteri Rasulullah Shallallahu 'alaihi wa sallam . Selain itu, seorang wanita tidak boleh melihat aurat wanita lainnya. Sedangkan jika berkumpul bersama, seorang wanita tidak akan aman dari terbukanya aurat di antara mereka.

Al Hasan al Bashri rahimahullah pernah ditanya tentang seorang laki-laki yang mengumpulkan dua isteri di dalam satu rumah. Beliau menjawab: "Mereka (Salaf) membenci wajs. Yaitu seorang suami menggauli salah satu isterinya, sedangkan yang lain melihatnya".[11]

Imam Nawawi rahimahullah berkata: "Jika seorang laki-laki memiliki banyak isteri, dia tidak boleh mengumpulkan mereka di dalam satu rumah, kecuali dengan ridha keduanya, atau ridha semua isterinya. Karena, hal itu dapat memicu timbulnya permusuhan (di kalangan) mereka. Dan seorang suami, tidak boleh menggauli salah satu isterinya dengan disaksikan oleh yang lainnya, karena menunjukkan kurangnya adab dan buruknya pergaulan". [12]

Dengan demikian, seorang laki-laki tidak boleh mengumpulkan lebih dari satu isteri di dalam satu rumah, kecuali dengan izin dan ridha mereka, maka itu tidaklah mengapa.

Karena menanggung nafkah merupakan kewajiban suami. Oleh karena itulah, Allah k memerintahkan orang-orang yang belum memiliki kemampuan harta untuk menikah, agar menjaga kehormatan mereka, sampai Allah memberikan karunia-Nya. Allah berfirman:

"Dan orang-orang yang tidak mampu kawin hendaklah menjaga kesucian (diri)nya, sehingga Allah memampukan mereka dengan karunia-Nya" [An-Nur/24:33]

- Kemampuan Menjaga Kehormatan Isteri-Isterinya.
Selain kebutuhan nafkah, wanita juga memiliki kebutuhan biologis. Sehingga seorang laki-laki yang berpoligami, ia harus memiliki kemampuan untuk memenuhi kebutuhan biologis isteri-isterinya. Jika tidak, hal itu akan membawa kepada kerusakan, sedangkan Allah tidak menyukai kerusakan.
Nabi Shallallahu 'alaihi wa sallam bersabda:

يَا مَعْشَرَ الشَّبَابِ مَنْ اسْتَطَاعَ مِنْكُمْ الْبَاءَةَ فَلْيَتَزَوَّجْ وَمَنْ لَمْ يَسْتَطِعْ فَعَلَيْهِ بِالصَّوْمِ فَإِنَّهُ لَهُ وِجَاءٌ

"Wahai jama'ah para pemuda, barangsiapa di antara kamu mampu menikah, hendaklah dia menikah. Dan barangsiapa tidak mampu, maka hendaklah dia berpuasa, karena puasa itu pemutus syahwat" [HR Bukhari, no. 5065, Muslim, no. 1400]

Al Hafizh Ibnu Hajar rahimahullah berkata: "Nabi Shallallahu 'alaihi wa sallam mengkhususkan pembicaraan kepada para pemuda, karena umumnya, pada diri mereka terdapat kekuatan yang mendorong kepada nikah. (Ini) berbeda dengan orang tua, walaupun maknanya juga diperhatikan jika sebab itu didapati pada orang-orang tua, maka juga berlaku pada mereka"

Di kalangan para ulama, mereka memiliki dua pendapat tentang makna al ba'ah (menikah). Pertama, jima. Kedua, biaya nikah. Namun sesungguhnya kedua makna tersebut dapat digunakan pada hadits ini. [13]

[Disalin dari majalah As-Sunnah Edisi 12/Tahun X/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Tafsir Ibnu Katsir, surat an-Nisaa` ayat 3.
[2]. Al Mughni (7/35), dinukil dari Shahih Fiqih Sunnah (3/219).
[3]. HR Abu Dawud, no. 2133, Tirmidzi, no. 1141. an-Nasaa-i, no. 3942, Ibnu Majah, 1969. Dishahihkan al Albani. Lafazh ini milik Abu Dawud, bukan lafazh yang tercantum dalam Majmu' Fatawa Ibnu Taimiyyah, Pen.
[4]. HR Abu Dawud, no. 2134, tetapi hadits ini dha'if. Lihat Jami' Ahkamin-Nisa' (3/503), karya Syaikh Mushthafa al Adawi.
[5]. Majmu' Fatawa (32/269-270).
[6]. 'Aunul Ma'bud Syarh Abi Dawud, no. 2133.
[7]. Lihat catatan kaki surat an-Nisaa`/4 ayat 3.
[8]. Lihat Shahih Fiqih Sunnah (3/198), karya Abu Malik Kamal bin as-Sayid Salim, Mu’jamul-Wasith (2/942), Ahkamuz-Zawaj, karya Syaikh 'Umar Sulaiman al Asyqar.
[9].Tafsir al Qur’anul-‘Azhim, surat al Baqarah/2 ayat 233.
[10]. Al Isyraf ‘ala Madzahibi Ahlil-‘Ilmi (1/119), karya al Hafizh Ibnul-Mundzir. Dinukil dari al Iqna fi Masailil-Ijma’ (2/55), karya Imam Ibnul-Qaththan, Tahqiq Hasan bin Fauzi ash-Sha’idi, Penerbit al Faruq al Haditsah.
[11]. Riwayat Ibnu Abi Syaibah di dalam al Mushannaf (4/388), dinukil dari Jami' Ahkamin-Nisaa` (3/472), karya Syaikh Mushthafa al Adawi.
[12]. Majmu' Syarh al Muhadzdzab (16/217), dinukil dari Jami' Ahkamin-Nisaa` (3/473).
[13]. Lihat Fathul-Bari, pada penjelasan hadits ini, yaitu no. 5065.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab-Adab Poligami

/0 almanhaj.or.id - Adab-Adab Poligami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Adab-Adab Poligami

Sabtu, 24 Oktober 2009 16:54:20 WIB

SYARAT DAN ADAB POLIGAMI

Oleh
Ustadz Abu Isma'il Muslim al Atsari

Allah Azza wa Jalla yang menciptakan manusia, maka Dia jugalah yang paling mengetahui mashlahat (perkara yang membawa kepada kebaikan) bagi manusia, dibandingkan manusia itu sendiri. Dia Maha Mengetahui, Maha Bijaksana, dan Maha Kasih Sayang kepada hamba-hambaNya. Allah berfirman :

"Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan Dia Maha Halus lagi Maha Mengetahui?" [Al Mulk/67:14]

Demikianlah seluruh syari'at Allah, semuanya merupakan mashlahat, baik mashlahat murni yang tidak ada keburukannya, ataupun mashlahat rajihah (yang lebih kuat) terhadap keburukannya. Termasuk dalam hal ini, yaitu poligami yang telah dihalalkan oleh Allah di dalam kitab suciNya, dihalalkan oleh RasulNya yang mulia Shallallahu 'alaihi wa sallam, serta disepakati oleh umat Islam.

Sebagai syari'at yang dihalalkan, maka seorang muslim yang melakukan poligami, semestinya memperhatikan syarat dan adab-adabnya. Sementara itu, di tengah masyarakat, umat Islam yang melakukan poligami, sebagian di antara mereka melakukannya dengan tanpa memenuhi syarat dan adab-adabnya, sebagaimana yang telah diajarkan oleh Islam. Hal ini turut memperburuk citra agama Islam di mata musuh-musuhnya. Sehingga melahirkan penilaian negatif terhadap poligami yang merupakan anugerah Allah ini.

Oleh karena itu sebagai umat Islam, sepantasnya kita mengetahui syarat-syarat dan adab-adab poligami, sehingga kesempurnaan agama Allah ini dapat kita pahami. Dan bagi seseorang yang melaksanakan poligami, dia melaksanakan dengan sebaik-baiknya sebagaimana dituntunkan syari'at.

ADAB-ADAB POLIGAMI
Ketika seseorang melakukan poligami, maka semestinya dia mengetahui adab-adab yang berkaitan dengannya. Berikut adalah di antara pembahasan dalam perkara ini.

1. Dengan Berpoligami, Seorang Laki-Laki Janganlah Menjadi Lalai Dalam Menjalankan Ketaatannya Kepada Allah.

Yang dimaksud yakni hanya memikirkan isteri-isteri dan anak-anaknya saja. Karena sesungguhnya tujuan kehidupan adalah beribadah kepada Allah. Demikian juga kewajiban hidup di dunia ini banyak. Ada kewajiban terhadap Allah, kewajiban terhadap orang tua, kewajiban terhadap tetangga, dan lain-lain. Allah berfirman:

"Hai orang-orang mukmin, sesungguhnya di antara isteri-isterimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah terhadap mereka. Dan jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." [Ath-Thaghabun/64:14]

Dalam tafsirnya tentang ayat ini, Imam Ibnu Katsir menjelaskan, Allah Ta'ala berkata memberitakan tentang isteri-isteri dan anak-anak, bahwa di antara mereka ada yang menjadi musuh bagi suami dan anak. Dalam arti, isteri-isteri dan anak-anak dapat melalaikannya dari amal shalih. Sebagaimana firman Allah:

"Hai orang-orang beriman, janganlah hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang berbuat demikian, maka mereka itulah orang-orang yang merugi".[Al Munafiqun/63:9] [1]

2. Seorang Laki-Laki –dari umat Nabi Muhammad Shallallahu 'alaihi wa sallam - Tidak Boleh Beristeri Lebih Dari Empat Dalam Satu Waktu.

Jika seseorang masuk agama Islam, sedangkan dia beristeri lebih dari empat, maka dia disuruh memilih empat isterinya, dan lainnya diceraikan. Seorang sahabat Nabi yang bernama Wahb al Asadi Radhiya;;ahu 'anhu berkata:

أَسْلَمْتُ وَعِنْدِي ثَمَانُ نِسْوَةٍ فَذَكَرْتُ ذَلِكَ لِلنَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اخْتَرْ مِنْهُنَّ أَرْبَعًا

"Aku masuk Islam, sedangkan aku memiliki delapan isteri. Aku menyebutkan hal itu kepada Nabi n , maka beliau bersabda: "Pilihlah empat dari mereka". [HR Abu Dawud, no. 2241. Hadits ini dishahihkan oleh al Albani]

3. Jika Seseorang Menikahi Wanita Kelima, Padahal Dia Masih Memiliki Empat Isteri.

Dalam masalah ini, al Qurthubi rahimahullah mengatakan: "(Imam) Malik dan Syafi'i mengatakan, 'Jika dia mengetahui (hukumnya), maka dia dikenai had'. Begitu pula (yang) dikatakan oleh Abu Tsaur. Az-Zuhri mengatakan,'Jika dia mengetahui (hukumnya), maka dia dirajam (dilempari dengan batu sampai mati). Jika dia tidak tahu, maka dia dikenai had yang rendah, yaitu dera. (Adapun) wanita itu, (ia) mendapatkan mahar, dan dipisahkan antara keduanya. Mereka tidak boleh berkumpul selamanya'." [2]

Kalau ini sebagai hukuman bagi orang yang menikahi isteri kelima, lalu bagaimanakah orang yang menikahi isteri ke enam dan seterusnya, sebagaimana dilakukan oleh orang-orang zhalim dari kalangan raja –dan lainnya- zaman dahulu dan sekarang?

4. Seorang Laki-Laki Tidak Boleh Memperisteri Dua Wanita Bersaudara Dalam Satu Waktu.

Allah Azza wa Jalla berfirman:

"(Diharamkan atas kamu) menghimpunkan (dalam perkawinan) dua perempuan yang bersaudara, kecuali yang telah terjadi pada masa lampau. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." [An-Nisaa`/4:23]

5. Seorang Laki-Laki Tidak Boleh Memperisteri Seorang Wanita Dan Bibinya Dalam Satu Waktu.

Abu Hurairah Radhiyallahu 'anhu berkata:

نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ تُنْكَحَ الْمَرْأَةُ عَلَى عَمَّتِهَا وَالْمَرْأَةُ وَخَالَتُهَا

"Nabi Shallallahu 'alaihi wa sallam melarang seorang wanita dinikahi bersama dengan 'ammah (wanita saudara bapak)nya, dan seorang wanita bersama khalah (wanita saudara ibu)nya (oleh seorang laki-laki, Pen.). [HR Bukhari, no. 5110, Muslim, no. 1408]

6. Boleh Berbeda Mahar Dan Walimah Bagi Isteri-Isteri. Yaitu Nilai MDhar dan Besarnya Walimah Di Antara Para Isteri Tidak Harus Sama.

An-Najasyi Radhiyallahu menikahkan Rasulullah Shallallahu 'alaihi wa sallam dengan Ummu Habibah Radhiyallahu 'anha, dan beliau Shallallahu 'alaihi wa sallam memberikan mahar sebanyak empat ribu (dirham). (HR Abu Dawud, an-Nasaa-i). Beliau Shallallahu 'alaihi wa sallam juga menikahi Shafiyah Radhiyallahu 'anha dengan mahar memerdekan Shafiyah dari perbudakan. [HR Bukhari, 5086, Muslim, no. 1045]

Anas bin Malik Radhiyallahu 'anhu mengatakan tentang walimah yang diadakan Rasulullah Shallallahu 'alaihi wa sallam ketika menikahi Zainab bintu Jahsy Radhiyallahu 'anha :

مَا رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْلَمَ عَلَى أَحَدٍ مِنْ نِسَائِهِ مَا أَوْلَمَ عَلَيْهَا أَوْلَمَ بِشَاةٍ

"Tidaklah aku melihat Nabi Shallallahu 'alaihi wa sallam mengadakan walimah pada seorangpun dari isteri-isterinya sebagaimana beliau mengadakan walimah terhadapnya. [HR Bukhari, 5171, Muslim, no. 1428].

7. Seorang Suami Yang Menikah Lagi Dengan Gadis, Maka Dia Tinggal Bersamanya Selama Tujuh Hari, Kemudian Melakukan Giliran Yang Sama Setelah itu. Jika Yang Dinikahi Janda, Maka Dia Tinggal Selama Tiga Hari, Kemudian Baru Melakukan Giliran.

Hal ini berdasarkan hadits sebagai berikut:

عَنْ أَنَسٍ قَالَ مِنْ السُّنَّةِ إِذَا تَزَوَّجَ الرَّجُلُ الْبِكْرَ عَلَى الثَّيِّبِ أَقَامَ عِنْدَهَا سَبْعًا وَقَسَمَ وَإِذَا تَزَوَّجَ الثَّيِّبَ عَلَى الْبِكْرِ أَقَامَ عِنْدَهَا ثَلاَثًا ثُمَّ قَسَمَ

"Dari Anas, dia berkata: "Termasuk Sunnah, jika seorang laki-laki menikah lagi dengan gadis, maka dia tinggal bersamanya selama tujuh hari, dan (kemudian) menggilir. Dan jika menikahi janda, maka dia tinggal bersamanya selama tiga hari, kemudian baru menggilir". [HR Bukhari, no. 5214, Muslim, no. 1461].

8. Seorang Wanita Yang Dipinang Oleh Seorang Laki-Laki Yang Telah Beristeri, Tidak Boleh Mensyaratkan Kepada Laki-Laki Itu Untuk Menceraikan Isterinya.

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تَسْأَلْ الْمَرْأَةُ طَلَاقَ أُخْتِهَا لِتَسْتَفْرِغَ صَحْفَتَهَا وَلْتَنْكِحْ فَإِنَّ لَهَا مَا قُدِّرَ لَهَا

"Dari Abu Hurairah Radhiyallahu 'anhu, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Janganlah seorang wanita meminta (seorang laki-laki) menceraikan saudaranya (seagama), sehingga dia akan membalikkan piringnya. Namun hendaklah dia menikah, karena sesungguhnya dia mendapatkan apa yang telah ditakdirkan baginya". [HR Bukhari, no. 6601]

Menurut Imam an-Nawawi, makna hadits ini adalah, larangan terhadap seorang wanita asing (bukan mahram) meminta kepada seorang laki-laki menceraikan isterinya, dan menikahinya, sehingga dia mendapatkan nafkah laki-laki itu, kebaikannya, dan pergaulannya, yang sebelumnya untuk wanita yang telah diceraikan. [3]

Ketika menjelaskan makna hadits ini, di antaranya al Hafizh Ibnu Hajar mengatakan, kemungkinan yang dimaksudkan adalah, hendaklah dia menikah dengan laki-laki tersebut, tanpa meminta mengeluarkan madunya dari penjagaan laki-laki itu (yakni menceraikannya). Tetapi hendaklah ia menyerahkannya kepada apa yang telah Allah takdirkan. Oleh karena itulah beliau Shallallahu 'alaihi wa sallam menutup dengan sabdanya "karena sesungguhnya dia mendapatkan apa yang telah ditakdirkan baginya", sebagai isyarat, walaupun jika dia meminta dan mendesaknya, serta mensyaratkan (untuk mencerainya), maka hal itu tidak akan terjadi, kecuali apa yang Allah takdirkan. (9/275).

Demikian juga seorang isteri, tidak boleh meminta suaminya untuk menceraikan madunya. Sebagaimana dijelaskan oleh Imam Ibnu Abdil Barr rahimahullah, beliau berkata: "Di dalam hadits ini terdapat fiqih (pemahaman), bahwa seorang wanita tidak pantas meminta kepada suaminya untuk menceraikan madunya, agar dia bersendiri dengan suaminya". (9/274). Wallahu a'lam.

9. Suami Wjib Berlaku Adil Dalam Memberi Giliran Pada Isteri-Isterinya.

Misalnya, setiap satu isteri bagian gilirannya satu hari dan satu malam. Atau jika seorang isteri mendapatkan sepekan, maka yang lain juga mendapatkan bagian yang sama. Demikian pula terhadap isteri yang sedang haidh atau sakit, ia tetap berhak mendapat giliran. Dan jika suami akan bersafar, kemudian hendak mengajak salah satu isterinya, maka dia dapat mengadakan undian.
'Aisyah Radhiyallahu 'anha berkata:

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادَ سَفَرًا أَقْرَعَ بَيْنَ نِسَائِهِ فَأَيَّتُهُنَّ خَرَجَ سَهْمُهَا خَرَجَ بِهَا مَعَهُ وَكَانَ يَقْسِمُ لِكُلِّ امْرَأَةٍ مِنْهُنَّ يَوْمَهَا وَلَيْلَتَهَا غَيْرَ أَنَّ سَوْدَةَ بِنْتَ زَمْعَةَ وَهَبَتْ يَوْمَهَا وَلَيْلَتَهَا لِعَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَبْتَغِي بِذَلِكَ رِضَا رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

Kebiasaan Rasulullah Shallallahu 'alaihi wa sallam jika menghendaki safar, beliau mengundi di antara isterinya. Maka siapa dari mereka yang keluar bagiannya, dia pun keluar bersama beliau. Dan beliau membagi untuk tiap-tiap isterinya sehari semalam. Akan tetapi Saudah binti Zam'ah Radhiyallahu 'anha, (beliau) menyerahkan harinya untuk 'Aisyah, isteri Nabi Shallallahu 'alaihi wa sallam, (karena) beliau mencari ridha Rasulullah Shallallahu 'alaihi wa sallam dengannya. [HR Bukhari, no. 2688, Abu Dawud, no. 2138]

Demikian juga, seorang suami tidak boleh pergi pada waktu malam hari dari rumah isterinya yang berhak mendapatkan giliran menuju ke rumah isteri yang lainnya, karena hal ini merupakan kezhaliman.

10. Suami Tidak Boleh Berjima' Dengan Isteri Yang Bukan Pemilik Hak Giliran, Kecuali Dengan Izin Dan Ridha Pemilik Hak.

'Urwah bin Zubair mengatakan, bahwa 'Aisyah Radhiyallahu 'anha berkata kepadanya:

يَا ابْنَ أُخْتِي كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يُفَضِّلُ بَعْضَنَا عَلَى بَعْضٍ فِي الْقَسْمِ مِنْ مُكْثِهِ عِنْدَنَا وَكَانَ قَلَّ يَوْمٌ إِلَّا وَهُوَ يَطُوفُ عَلَيْنَا جَمِيعًا فَيَدْنُو مِنْ كُلِّ امْرَأَةٍ مِنْ غَيْرِ مَسِيسٍ حَتَّى يَبْلُغَ إِلَى الَّتِي هُوَ يَوْمُهَا فَيَبِيتَ عِنْدَهَا وَلَقَدْ قَالَتْ سَوْدَةُ بِنْتُ زَمْعَةَ حِينَ أَسَنَّتْ وَفَرِقَتْ أَنْ يُفَارِقَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا رَسُولَ اللَّهِ يَوْمِي لِعَائِشَةَ فَقَبِلَ ذَلِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْهَا قَالَتْ نَقُولُ فِي ذَلِكَ أَنْزَلَ اللَّهُ تَعَالَى وَفِي أَشْبَاهِهَا أُرَاهُ قَالَ وَإِنْ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزًا

Wahai, anak saudara perempuanku. Dahulu, Rasulullah Shallallahu 'alaihi wa sallam tidak mengutamakan sebagian kami (para isteri) atas yang lain di dalam pembagian. Yaitu menetapnya beliau pada kami. Dan hampir setiap hari beliau mengelilingi kami semua. Yakni beliau mendatangi semua isterinya dengan tanpa menyentuh (jima', Pen.), sehingga beliau sampai kepada isteri yang hari itu menjadi haknya, maka beliau bermalam padanya. Pada waktu Saudah (salah satu isteri beliau) sudah tua dan takut diceraikan oleh Rasulullah Shallallahu 'alaihi wa sallam, dia mengatakan: "Wahai, Rasulullah. Hariku untuk 'Aisyah," maka Rasulullah Shallallahu 'alaihi wa sallam menerima itu darinya. 'Aisyah mengatakan: Kami berkata: Tentang itu –dan yang semacamnya- Allah menurunkan firmanNya:

"Dan jika seorang wanita khawatir akan nusyuz atau sikap tidak acuh dari suaminya…" [HR Abu Dawud, no. 213]

Kelengkapan ayat di atas ialah:

"Dan jika seorang wanita khawatir akan nusyuz atau sikap tidak acuh dari suaminya, maka tidak mengapa bagi keduanya mengadakan perdamaian yang sebenar-benarnya, dan perdamaian itu lebih baik (bagi mereka) walaupun manusia itu menurut tabiatnya kikir. Dan jika kamu bergaul dengan isterimu secara baik dan memelihara dirimu (dari nusyuz dan sikap tak acuh), Maka Sesungguhnya Allah adalah Maha mengetahui apa yang kamu kerjakan." [An-Nisaa`/4:128]

Penulis kitab 'Aunul Ma'bud berkata: "Di dalam hadits ini terdapat dalil, bahwa laki-laki boleh menemui isterinya yang bukan pemilik hak giliran hari itu, menyenangkan hatinya, menyentuhnya, dan menciumnya. Hadits ini juga menunjukkan kebaikan akhlak Nabi Shallallahu 'alaihi wa sallam, dan beliau adalah sebaik-baik manusia terhadap keluarganya (isterinya). Di dalam hadits ini juga terdapat dalil, bolehnya seorang isteri memberikan gilirannya kepada madunya. Dengan syarat, (mendapat) ridha suami. Karena, suami juga mempunyai hak atas isterinya, sehingga isteri tersebut tidak berhak menggugurkan hak suami kecuali dengan ridhanya". [Syarah hadits no. 2135]

Bahkan demikian juga jika para isteri mengizinkan suami boleh menggilir mereka semua dalam satu malam. Anas bin Malik Radhiyallahu 'anhu berkata:

أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَطُوفُ عَلَى نِسَائِهِ فِي اللَّيْلَةِ الْوَاحِدَةِ وَلَهُ يَوْمَئِذٍ تِسْعُ نِسْوَةٍ

"Sesungguhnya Nabi Shallallahu 'alaihi wa sallam pernah mengelilingi semua isterinya dalam satu malam. Waktu itu beliau memiliki sembilan isteri". [HR Bukhari, no. 284]

Demikian sedikit penjelasan yang berkaitan dengan syarat dan adab berpoligami, Dengan penjelasan ini, mudah-mudahan kita mengetahui kesempurnaan agama Islam yang membolehkan poligami, dengan memberikan batasan hanya empat isteri. Dan diiringi dengan kewajiban-kewajiban yang harus dipenuhi oleh laki-laki yang melakukan poligam tersebut.

Syari'at Islam yang membolehkan poligami dengan syarat dan adab-adabnya, tentu lebih baik daripada poligami yang dilakukan oleh berbagai bangsa di dunia, baik pada zaman dahulu maupun pada masa sekarang yang tanpa batasan. Demikian juga, poligami yang dibolehkan Islam, tentu lebih baik dari pada perselingkuhan dan perzinaan yang dilakukan oleh orang-orang pada zaman dahulu maupun sekarang. Maka orang yang adil, dan menilai dengan jujur, pastilah mengakui keunggulan dan kesempurnaan Islam, dibandingkan dengan ajaran dan fikiran manusia, siapapun orangnya.
Wallahul-Musta'an.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun X/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Tafsir Ibni Katsir, surat ath-Thaghabun/64 ayat 14.
[2]. Tafsir al Qurthubi (5/18), dinukil dari Jami' Ahkamin-Nisaa` (3/467).
[3]. Fathul-Bari (9/274), syarah hadits no. 5152, Penerbit Darus Salam, Riyadh.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nabi Shallallahu Alaihi Wa Sallam Memperingatkan Anak Yang Melakukan Kekeliruan

/0 almanhaj.or.id - Nabi Shallallahu Alaihi Wa Sallam Memperingatkan Anak Yang Melakukan Kekeliruan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Nabi Shallallahu Alaihi Wa Sallam Memperingatkan Anak Yang Melakukan Kekeliruan

Minggu, 25 Oktober 2009 22:46:14 WIB

NABI SHALLALLAHU 'ALAIHI WA SALLAM MEMPERINGATKAN ANAK YANG MELAKUKAN KEKELIRUAN

Oleh
Dr Fadhl Ilahi

Fenomena yang muncul di hadapan kita, adanya asumsi keliru memandang anak sebagai personal yang belum layak untuk menerapkan amar ma’ruf nahi munkar pada diri mereka, merupakan pandangan yang perlu dikoreksi. Dalih yang melatarbelakangi asumsi ini, karena memandang anak-anak masih kecil, sehingga mereka dianggap sebagai hal yang lumrah bila melakukan kekeliruan. Maka tak ayal, membiarkan anak dalam keadaan seperti itu juga menjadi hal yang biasa di kalangan orang tua. Hal ini dapat menimbulkan dampak negatif, karena anak menjadi terbiasa melakukan kekeliruan, yang berarti mereka tumbuh dan berkembang dengan dituntun budaya kejahatan dan alergi terhadap kebaikan.

Allah Azza wa Jalla telah menggambarkan kedudukan ummat Islam sebagai ummat terbaik. Dan ini menjadi salah satu sebab disandangnya sebutan tersebut, yaitu sebagai umat yang selalu menyampaikan amar ma’ruf nahi munkar (Ali Imran ayat 110). Begitu pula yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam terhadap anak-anak, meski usia mereka belum baligh. Tetapi Nabi Shallallahu 'alaihi wa sallam tetap memberikan peringatan kepada mereka. Ini menjadi contoh kongkrit, bahwa pada diri anak-anak yang belum baligh juga perlu diterapkan nahi munkar atas diri mereka.

Yang mesti diperhatikan, dalam melakukan amar ma’ruf nahi munkar pada diri anak, tidak cukup hanya ditempuh dengan cara pelarangan keras dan mencemooh mereka, tetapi hendaklah dengan menggunakan langkah-langkah dakwah yang benar. Yaitu dengan memberikan nasihat dan bimbingan. Jika hal itu tidak berhasil, maka bisa dilakukan dengan sikap yang tegas, begitu seterusnya. Lihat Ihya ‘Ulumuddin (2/329), Muhtashar Minhajil Qashidin (hlm. 135-137), Tanbihul Ghafilin ‘An A’malil Jahilin (hlm. 47-60).

Berikut kami contohkan peringatan Nabi Shallallahu 'alaihi wa sallam pada beberapa peristiwa yang berkaitan dengan ‘Abdullah bin ‘Abbas Radhiyallahu 'anhu (Ibnu ‘Abbas) yang waktu itu masih kecil.

NABI SHALLALLAHU 'ALAIHI WA SALLAM MELARANG ANAK PAMANNYA YANG MASIH KECIL BERDIRI DI SEBELAH KIRI BELIAU PADA WAKTU SHALAT
Si kecil ‘Abdullah bin ‘Abbas menginap di rumah bibinya, Ummul Mukminin Maimunah. Saat Rasulullah Shallallahu 'alaihi wa sallam menunaikan shalat malam, Ibnu ‘Abbas juga bangun untuk shalat bersama Beliau dan berdiri di sebelah kirinya. Beliau Shallallahu 'alaihi wa sallam menarik Ibnu ‘Abbas sehingga berada di sebelah kanan Beliau.

Asy Syaikhani, Al Bukhari Muslim meriwayatkan dari Ibnu ‘Abbas, ia berkata: “Suatu malam aku menginap di rumah bibiku, Maimunah. Setelah beberap saat malam lewat, Nabi bangun untuk menunaikan shalat. Beliau melakukan wudhu` ringan sekali (dengan air yang sedikit) dan kemudian shalat. Maka, aku bangun dan berwudhu` seperti wudhu` Beliau. Aku menghampiri Beliau dan berdiri di sebelah kirinya. Beliau memutarku ke arah sebelah kanannya dan meneruskan shalatnya sesuai yang dikehendaki Allah …”. [1]

Di antara pelajaran yang bisa kita ambil dari hadits yang mulia ini, ialah :
1). Ihtisab (dakwah) Nabi Shallallahu 'alaihi wa sallam terhadap Ibnu ‘Abbas yang melakukan kesalahan karena berdiri di sisi kiri Beliau saat menjadi makmum dalam shalat bersama Beliau. Karena seorang makmum harus berada di sebelah kanan imam, jika ia sendirian bersama imam. Beliau Shallallahu 'alaihi wa sallam tidak membiarkan kekeliruan Ibnu ‘Abbas dengan dalih umurnya yang masih dini, namun Beliau Shallallahu 'alaihi wa sallam tetap mengoreksinya dengan mengalihkan posisinya ke kanan Beliau Shallallahu 'alaihi wa sallam.

2). Hal lain yang perlu mendapatkan perhatian, meski dalam keadaan sedang shalat, tidak menghalangi Nabi Shallallahu 'alaihi wa sallam untuk melakukan nahi munkar terhadap anak kecil yang melakukan kesalahan dalam shalatnya. Ini menunjukkan betapa besarnya perhatian dan pengawasan Nabi Shallallahu 'alaihi wa sallam kepada anak-anak serta adanya bimbingan menuju kebenaran.

Realitas ini berlawanan dengan sikap para orang tua. Meski para ibu atau ayah menyibukkan dengan amalan ketaatan, seperti mengerjakan shalat nafilah, membaca Al Qur`an, duduk untuk berdzikir, menghadiri majlis ilmu, banyak melakukan umrah, haji dan lain-lain, namun mereka kirang memperhatikan anak-anak yang masih kecil, bahkan juga kurang perhatian kepada anak-anak yang sudah mencapai baligh. Anak-anak dibiarkan terhanyut dengan perbuatan maksiat, mendengarkan hal-hal yang dilarang Allah dan RasulNya, dan bermain di lingkungan yang buruk dan penuh kemaksiatan.

Para orang tua, harus mengintrospeksi diri, jika menginginkan keselamatan, bercita-cita untuk mendapatkan kemenangan dan kejayaan. Sebab, tidak ada keselamatan, tidak ada kemenangan bahkan tidak kejayaan, kecuali dengan meneladani perilaku Nabi Shallallahu 'alaihi wa sallam.

3). Dari perbuatan Nabi Shallallahu 'alaihi wa sallam tersebut, dapat disimpulkan, bahwa anak-anak yang sudah mulai mengerjakan ibadah, baik yang berupa wudhu`, shalat, berpuasa, umrah, haji atau ibadah lainnya, jika mereka melakukan kesalahan, maka tidak boleh dibiarkan larut dengan kekeliruannya tersebut, dengan dalih usia mereka masih kecil. Kewajiban kita sebagai orang Islam, semestinya menghidupkan semangat amar ma’ruf nahi munkar terhadap anak-anak dan mengarahkan mereka kepada yang lebih benar, sebagaimana dicontohkan Nabi Shallallahu 'alaihi wa sallam terhadap diri Ibnu ‘Abbas yang waktu itu masih berusia kanak-kanak.

Dengan demikian, anak tidak dibiarkan larut dengan kesalahan-kesalahan yang mungkin diperbuatnya. Sehingga, bila melakukan ibadah, mereka selalu melaksanakan dengan cara yang benar sesuai tuntunan Allah dan RasulNya.

NABI SHALLALLAHU 'ALAIHI WA SALLAM MELARANG ANAK PAMANNYA YANG MASIH KECIL TIDUR KETIKA MENGERJAKAN SHALAT
Tatkala Ibnu ‘Abbas menunaikan shalat tahajjud bersama Nabi Shallallahu 'alaihi wa sallam di rumah bibinya, Ummul Mukminin Maimunah, ia sempat dihantui rasa kantuk, lantaran pada waktu itu dia masih berusia kanak-kanak. Nabi Shallallahu 'alaihi wa sallam tidak membiarkannya tertidur. Setiap kantuk datang, Beliau Shallallahu 'alaihi wa sallam menarik ujung telinganya agar ia segar kembali.

Imam Muslim meriwayatkan dari Ibnu ‘Abbas, ia berkata: “Aku menginap di rumah bibiku, Maimunah binti Al Harits. Aku meminta tolong kepadanya. Aku berkata,’Bila Rasulullah Shallallahu 'alaihi wa sallam bangun untuk shalat (malam), bangunkanlah aku’. Saat Rasulullah melaksanakan shalat, aku berdiri di sebelah kirinya. Maka Beliau memegang tanganku dan mengalihkanku ke sisi kanannya. Dan saat aku tertidur dalam shalat, Beliau memegangi ujung telingaku”. Ibnu ‘Abbas menambahkan,”Beliau shalat sebelas rakaat.”[2]

Dalam riwayat lain disebutkan: “Maka Beliau meletakkan tangan kanannya di atas kepalaku dan memegang telinga kananku untuk mengingatkanku”. [3]

Di antara pelajaran yang bisa kita ambil dari hadits di atas ialah :

1). Nabi Shallallahu 'alaihi wa sallam melakukan nahi munkar (melarang dari perbuatan mungkar) kepada Ibnu ‘Abbas yang kedapatan tertidur saat melakukan shalat, satu keadaan yang tidak pantas terjadi saat sedang shalat. Beliau Shallallahu 'alaihi wa sallam tidak mendiamkannya, meskipun Ibnu ‘Abbas waktu itu masih berusia bocah. Justru yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam ialah memegangi ujung telinga Ibnu ‘Abbas untuk membangunkan dan menyegarkannya dari rasa kantuk yang menyerangnya.

2). Hadits ini menunjukkan sebagai bukti kelembutan dan kasih sayang Nabi Shallallahu 'alaihi wa sallam yang diungkapkannya dengan melakukan nahi munkar terhadap anak kecil. Yaitu dengan meletakkan tangan Beliau di kepala Ibnu ‘Abbas dan memegangi ujung telinganya serta menekan-nekannya. Tindakan ini menunjukkan kelembutan, sikap lunak dan kasih sayang Beliau. Perlakuan Beliau yang seperti ini bukan tindakan aneh, sebab Allah Ta’ala mengutus Beliau Shallallahu 'alaihi wa sallam sebagai rahmat bagi semesta alam. Allah Subhanahu wa Ta'ala berfirman :

وَمَآ أَرْسَلْنَاكَ إِلاَّرَحْمَةً لِّلْعَالَمِينَ

"Dan tiadalah Kami mengutus engkau, melainkan untuk (menjadi) rahmat bagi semesta alam" [Al Anbiya` : 107]

Dan Allah Subhanahu wa Ta'ala menjadikan Rasulullah Shallallahu 'alaihi wa sallam sebagai orang yang sangat pengasih kepada orang-orang yang beriman.

لَقَدْ جَآءَكُمْ رَسُولٌ مِّنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَاعَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَّحِيمٌ

"Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mu`min" [At Taubat:128]

3). Dalam kisah ini, meskipun pada waktu itu Nabi Shallallahu 'alaihi wa sallam sedang sibuk dengan shalat, namun tidak mengendurkan niat Beliau untuk melakukan nahi munkar terhaap kesalahan yang diperbuat Ibnu ‘Abbas. Tindakan Rasulullah Shallallahu 'alaihi wa sallam ini menunjukkan perhatian yang sangat besar diri Beliau Shallallahu 'alaihi wa sallam terhadap dunia anak dan pembinaannya menuju kondisi yang baik.

Maka dapat kita pahami, bahwa para orang tua berkewajiban untuk menggalakkan amar ma`ruf nahi munkar terhadap anak-anak mereka yang melakukan kesalahan dalam beribadah. Kesibukan orang tua meski saat melakukan ketaatan, tidak boleh menjadi penghalang dalam melakukan amar ma`ruf nahi munkar tersebut.

PENGINGKARAN TRHADAP ANAK YANG MENYALAHI ATURAN SYAR'I MENJADI HAL YANG MA'RUF PADA MASA NABI SHALLALLAHU 'ALAIHI WA SALLAM
Tatkala Nabi Shallallahu 'alaihi wa sallam berada di Mina melaksanakan shalat bersama kaum muslimin, datanglah Ibnu ‘Abbas dengan menunggang keledainya. Pada waktu itu, Ibnu ‘Abbas masih anak-anak yang belum baligh. Dia melewati barisan shalat, dan tidak ada seorangpun yang menegurnya.

Imam Al Bukhari meriwayatkan dari Ibnu ‘Abbas, ia berkata,”Aku datang dengan keledai betina. Pada waktu itu, aku hampir mamasuki masa akil baligh. Dan Rasulullah menunaikan shalat tanpa penghalang tembok. Aku melewati barisan shalat. Aku lepaskan tungganganku untuk makan rumput. Aku memasuki shaf shalat tanpa ada yang menegur(ku).” [4]. Dalam riwayat lain disebutkan : “Tidak ada seorangpun yang mengingkariku”. [5]

Dari riwayat ini, kita mendapatkan beberapa fakta sebagai berikut :
1). Pada waktu itu, Ibnu ‘Abbas belum baligh. Ini ditunjukkan dengan ucapannya: “Pada waktu itu, aku hampir mamasuki masa akil baligh”.

Al Hafizh Ibnu Hajar menjelaskan : “(Artinya) aku mendekati usia baligh; yang dimaksud dengan ihtilam ialah, baligh dalam pandangan syariat”. [6]

Hal ini juga dipertegas oleh Imam Bukhari dalam memberikan judul pada hadits ini, yaitu dengan judul Bab Kapan Kecakapan Anak Dianggap Sah (Diterima)?[7]. Juga terdapat pada Bab Haji Anak-Anak [8]

2). Ibnu ‘Abbas menjadikan hadits ini sebagai landasan bolehnya melewati shaf shalat, sebab para sahabat tidak bereaksi terhadap tindakannya.

Imam Ibnu Daqiqil ‘Id mengatakan,”Ibnu ‘Abbas ber-istidlal (menjadikan hadist ini sebagai dalil) bolehnya melewati depan shaf makmum dengan tidak adanya pengingkaran (dari para sahabat).” [9]

Imam Al Bukhari menjadikan hadits ini sebagai landasan, bahwa sutrah (penghalang atau pembatas shaf imam adalah sutrah makmum yang ada di belakangnya, sebab para sahabat tidak mengingkari perbuatan Ibnu ‘Abbas yang melewati depan makmum. Imam Al Bukhari menamai babnya dengan (judul) Bab Sutrah Imam Menjadi Sutrah Bagi Makmum Yang Ada di Belakangnya. [10]

Seandainya pengingkaran terhadap pelanggaran agama yang dilakukan oleh anak kecil bukan merupakan hal yang ma`ruf pada masa Nabi Shallallahu 'alaihi wa sallam, tentu istidlal (pengambilan dalil dengan hadits ini) tidak kuat. Sehingga akan ada yang berkomentar, bahwa tindakan Ibnu ‘Abbas tidak diingkari karena usianya masih kecil. Namun lantaran sudah menjadi suatu yang biasa pada masa Nabi, maka istidlal-nya tepat dan bebas dari sanggahan. Wallahu a’lam bish shawab.

Demikian di antara contoh-contoh yang dilakukan Nabi Shallallahu 'alaihi wa sallam dalam melakukan amar ma’ruf nahi munkar terhadap anak. tidak hanya yang berkaitan dengan shalat saja, tetapi masih banyak contoh yang diberikan Nabi Shallallahu 'alaihi wa sallam, misalnya : larangan Nabi Shallallahu 'alaihi wa sallam terhadap model rambut ala Yahudi, larangan Nabi Shallallahu 'alaihi wa sallam memakan jenis makanan yang bukan haknya, larangan ceroboh dalam mengambil makanan saat bersantap, dan lain-lain. Semoga bermanfaat.

[Diangkat dari Al Ihtisab ‘Alal Athfal, Dr. Fadhl Ilahi. Telah diindonesikan dengan judul Mendakwahi Anak (Dasar dan Tahapannya), oleh Muhammad Ashim, Lc., Penerbit Darus Sunnah, Cetakan Pertama, Dzulhijjah 1425H/Maret 2005M]

[Disalin dari majalah As-Sunnah Edisi 04/Tahun IX/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Shahih Bukhari, Kitab Adzan, Bab Wudhu` Anak-Anak … no. hadits 859 (2/344) dan lafazh hadits milik Bukhari; Shahih Muslim (1/528), Kitab Shalat Orang Musafir dan Mengqasharnya, Bab Doa Pada Shalat Malam dan Pelaksanaan Shalatnya, no. hadits 186 (763) dengan redaksi “maka Beliau memutarku ke belakang”.
[2]. Shahih Muslim (1/528), Kitab Shalat Orang Musafir dan Mengqasharnya, Bab Doa Pada Shalat Malam dan Pelaksanaan Shalatnya, no. hadits 185 (763)
[3]. Ibid, no. hadits 182 (763).
[4]. Shahih Bukhari, Kitab Ilmu, Bab Kapan Kecakapan Anak Kecil Dianggap Sah, no. hadits 76. (Fathul Bari, 1/171).
[5]. Ibid, Kitab Shalat, Bab Sutrah Bagi Imam Sutrah Bagi Para Makmum, no. hadits 493. (Fathul Bari, 1/571).
[6]. Fathul Bari, 1/171.
[7]. Shahih Al Bukhari, 1/171. Juga terdapat pada Bab Haji Anak-Anak.
[8]. Ibid, no. hadits 1857 (4/71).
[9]. Dinukil dari Fathul Bari, 1/572. Lihat juga 1/571.
[10]. Shahih Bukhari, Kitab Shalat, no. hadits 493 (1/571).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zina Merajalela

/0 almanhaj.or.id - Zina Merajalela

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Zina Merajalela

Senin, 26 Oktober 2009 23:00:31 WIB

ZINA MERAJALELA

Oleh
Al-Ustadz Muhammad Arifin Badri

Zina termasuk dalam perbuatan dosa besar. Di antara penyebab seseorang terjerumus ke dalam perbuatan yang nista ini, ialah karena rendahnya iman dan moral masyarakat, serta saking gampangnya mempertontonkan aurat secara murah dan vulgar, terutama yang terjadi di kalangan kaum wanita.

Sebagian faktor yang menyuburkan perilaku hina ini, ialah merajalelanya pergaulan bebas antara lelaki dan perempuan. Tanpa takut dengan beban dosa, seluruh inderanya menerawang menikmati segala sesuatu yang tidak halal baginya. Ini menjadi langkah pertama bagi seseorang terjerumus ke jurang perbuatan zina yang nista. Oleh karena itu, Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam telah memperingatkan agar manusia tidak terperangkap perzinaan.

Allah Subhanahu wa Ta'ala berfirman, yang artinya:

"Katakanlah kepada laki-laki yang beriman: "Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat".

Dan katakan kepada wanita yang beriman: "Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, dan janganlah mereka menampakkan perhiasannya, kecuali kepada suami atau ayah, atau ayah suami atau putra-putra mereka atau putra-putra suami mereka atau saudara laki-laki atau putra-putra saudara laki-laki atau putra-putra saudari perempuan mereka, atau wanita-wanita muslimah atau budak-budak yang mereka miliki atau pelayan-pelayan laki-laki yang tidak mempunyai keinginan (kepada wanita) atau anak-anak yang belum mengerti tentang aurat wanita. Dan janganlah mereka menghentakkan kakinya agar diketahui perhiasan yang mereka sembunyikan. Dan bertaubatlah kamu sekalian kepada Allah, hai orang-orang yang beriman supaya kamu beruntung". [An-Nûr/24:30-31]

Rasulullah Shallallahu 'alaihi wa sallam juga bersabda:

كُتِبَ على بن آدَمَ نَصِيبُهُ من الزِّنَا، مُدْرِكٌ ذلك لا مَحَالَةَ، فَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ، وَالأُذُنَانِ زِنَاهُمَا الاسْتِمَاعُ، وَاللِّسَانُ زِنَاهُ الْكَلامُ، وَالْيَدُ زِنَاهَا الْبَطْشُ، وَالرِّجْلُ زِنَاهَا الْخُطَا، وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى، وَيُصَدِّقُ ذلك الْفَرْجُ وَيُكَذِّبُهُ ( متفق عليه )

"Telah ditentukan atas setiap anak Adam bagiannya dari perbuatan zina, ia pasti melakukannya. Zina kedua mata adalah dengan memandang, zina kedua telinga adalah dengan mendengarkan, zina lisan adalah dengan berbicara, zina kedua tangan adalah dengan menggenggam, dan zina kedua kaki adalah dengan melangkah, sedangkan hati berkeinginan dan berandai-andai, dan kemaluan mempraktekkan keinginan untuk berzina itu atau menolaknya". [Muttafaqun 'alaih]

Para ulama menyatakan, Nabi Shallallahu 'alaihi wa sallam memulai dengan menyebutkan zina mata, karena zina mata adalah asal usul terjadinya zina tangan, lisan kaki, dan kemaluan[1]. Oleh karena itu, hendaklah kita senantiasa waspada dan berusaha sekuat tenaga untuk menjauhi perangkap-perangkap perzinaan, agar tidak terjerumus ke dalam perbuatan nista ini. Allah Subhanahu wa Ta'ala :

وَلاَ تَقْرَبُواْ الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاء سَبِيلاً

"Dan janganlah kamu mendekati zina, sesungguhnya zina itu adalah suatu perbuatan yang keji, dan suatu jalan yang buruk" [Al-Isrâ`/17:32]

Zina itu sendiri merupakan hutang yang pasti harus ditebus, dan tebusannya ada pada keluarga kita. Pepatah menyatakan:

عِفُّوْا تَعِفَّ نِسَاؤُكُمْ وَأَبْنَاؤُكُمْ وَبِرُّوْا أَبَاءَكُمْ يَبِرَّكُمْ أَبْناَؤُكُمْ

(Jagalah dirimu, niscaya istri dan anakmu akan menjaga dirinya. Dan berbaktilah kepada orang tuamu, niscaya anakmu akan berbakti kepadamu).[2]

Dalam pepatah Arab lainnya disebutkan:

الزِّنّا دَيْنٌ قَضَاؤُهُ فِي أَهْلِكَ

(Perbuatan zina adalah suatu piutang, dan tebusannya ada pada keluargamu).

Kita seyogyanya bertanya kepada hati nurani masing-masing, relakah bila anak gadis kita, atau saudara wanita, atau ibu kita dizinai oleh orang lain? Bila tidak rela, maka janganlah berzina dengan anak atau saudara wanita atau ibu orang lain! Bila anda telah tega menzinai anak atau saudara wanita atau ibu seseorang, maka semenjak itu, ingatlah selalu, pada suatu saat perbuatan yang serupa akan menimpa anak gadis anda atau saudara wanita anda, atau bahkan ibu anda!

Atas dasar itu, hendaklah kita senantiasa berpikir panjang bila tergoda setan untuk melakukan perbuatan zina, baik zina kemaluan, zina pandangan, atau lainnya. Sebagaimana kita senantiasa mengingat pedihnya hukuman Allah di dunia dan akhirat, sehingga kita tidak mudah terjerembab ke dalam lembah kenistaan ini.

HUKUMAN BAGI PEZINA
Salah satu bentuk hukuman yang diberikan Islam bagi pezina, selain dicambuk ialah diharamkannya menikah dengannya hingga kemudian ia bertaubat. Allah Subhanahu wa Ta'ala berfirman:

الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ

"Wanita-wanita yang keji adalah untuk laki-laki yang keji, dan laki-laki yang keji adalah untuk wanita-wanita yang keji (pula), dan wanita-wanita yang baik untuk laki-laki yang baik, dan laki-laki yang baik untuk wanita-wanita yang baik( pula)". [An-Nûr/24:26]

Sebagian ulama ahli tafsir menyatakan, ayat ini ada kaitannya dengan ayat ke-3 surat an-Nûr, yaitu firman Allah Ta'ala, yang artinya: Lelaki yang berzina tidak mengawini melainkan perempuan yang berzina, atau perempuan yang musyrik, dan perempuan yang berzina tidak dikawini melainkan oleh lelaki yang berzina atau lelaki yang musyrik, dan yang demikian itu diharamkan atas orang-orang yang beriman.

Sehingga penafsiran ayat ini menunjukkan, laki-laki yang tidak baik, pasangannya adalah wanita yang tidak baik pula. Sebaliknya, wanita yang tidak baik, pasangannya ialah orang yang tidak baik pula. Haram hukumnya bagi laki-laki yang baik atau wanita yang baik menikahi wanita atau lelaki yang tidak baik.[3]

Sebagian ulama menjabarkan penafsiran ini secara lebih jelas: "Barang siapa yang menikahi wanita pezina yang belum bertaubat, maka ia telah meridhai perbuatan zina. Dan orang yang meridhai perbuatan zina, maka seakan ia telah berzina. Bila seorang lelaki rela andai istrinya berzina dengan lelaki lain, maka akan lebih ringan baginya untuk berbuat zina. Bila ia tidak cemburu ketika mengetahui istrinya berzina, maka akankah ada rasa sungkan di hatinya untuk berbuat serupa? Dan wanita yang rela bila suaminya adalah pezina yang belum bertaubat, maka berarti ia juga rela dengan perbuatan tersebut. Barang siapa rela dengan perbuatan zina, maka ia seakan-akan telah berzina. Bila seorang wanita rela andai suaminya merasa tidak puas dengan dirinya, maka ini pertanda bahwa iapun tidak puas dengan suaminya".

KEWAJIBAN PELAKU PERZINAAN
Oleh karena itu, orang yang terlanjur terjerumus ke dalam perbuatan nista ini, hendaklah segera kembali kepada jalan yang benar. Hendaklah disadari, bahwa perbuatan zina telah meruntuhkan kehormatan dan jati dirinya. Begitu pula hendaklah ia senantiasa waspada dengan balasan Allah Ta'ala yang mungkin akan menimpa keluarganya.

Bila penyesalan telah menyelimuti sanubari, dan tekad tidak mengulangi perbuatan nista ini telah bulat, istighfar kepada Allah Subhanahu wa Ta'ala senantiasa dipanjatkan; bila jalan-jalan yang akan menjerumuskan kembali ke dalam kenistaan ini telah ditinggalkan, maka semoga berbagai dosa dan hukuman Allah Subhanahu wa Ta'ala atas perbuatan ini dapat terhapuskan. Lantas, bagaimana halnya dengan hukuman dera atau cambuk yang belum ditegakkan atas pezina tersebut, apakah taubatnya dapat diterima?

Ada satu kisah menarik pada zaman Nabi Shallallahu 'alaihi wa sallam . Adalah Sahabat Mâ'iz bin Mâlik Radhiyallahu 'anhu mengaku kepada Rasulullah Shallallahu 'alaihi wa sallam bahwa ia telah berzina. Berdasarkan pengakuan ini, Rasulullah Shallallahu 'alaihi wa sallam memerintahkan agar ia dirajam. Tatkala rajam telah dimulai, dan Sahabat Maa'iz merasakan pedihnya dirajam, ia pun berusaha melarikan diri. Akan tetapi, para sahabat yang merajamnya berusaha untuk mengejarnya dan merajamnya hingga meninggal. Ketika Rasulullah Shallallahu 'alaihi wa sallam diberitahu bahwa Maa'iz Radhiyallahu 'anhu berusaha melarikan diri, beliau Shallallahu 'alaihi wa sallam bersabda:

(هَلاَّ تَرَكْتُمُوْهُ لَعَلَّهُ أَنْ يَتُوْبَ فَيَتُوْبَ اللهُ عَلَيْهِ ) . أخرجه أحمد وأبو داود وابن أ بي شيبة

"Tidahkah kalian tinggalkan dia, mungkin saja ia benar-benar bertaubat, sehingga Allah Subhanahu wa Ta'ala akan mengampuninya?" [HR Ahmad, Abu Dawud, dan Ibnu Abi Syaibah]

Berdasarkan hadits ini dan hadits lainnya, para ulama menyatakan bahwa orang yang berzina, taubatnya dapat diterima Allah Subhanahu wa Ta'ala, walaupun tidak ditegakkan hukum dera atau rajam baginya. Di antara yang menguatkan pendapat ini ialah firman Allah Subhanahu wa Ta'ala.

"Dan orang-orang yang tidak menyembah sesembahan lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan alasan yang benar, dan tidak berzina; barang siapa yang melakukan demikian itu, niscaya dia mendapat pembalasan atas dosanya. Yakni akan dilipatgandakan adzab untuknya pada hari Kiamat, dan ia akan kekal dalam adzab itu dalam keadaan terhina. Kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal shalih, maka kejahatannya diganti Allah dengan kebajikan. Dan adalah Allah Maha Pengampun lagi Maha Penyayang". [Al-Furqân/68-70]

Imam Ibnu Katsir rahimahullah berkata: "Kejelekan yang telah lalu melalui taubatnya yang sebenar-benarnya akan berubah menjadi kebaikan. Yang demikian itu, karena setiap kali pelaku dosa teringat lembaran kelamnya, ia menyesali, hatinya pilu, dan bertaubat (memperbaharui penyesalannya). Dengan penafsiran ini, dosa-dosa itu berubah menjadi ketaatan kelak pada hari Kiamat. Walaupun dosa-dosa itu tetap saja tertulis atasnya. Akan tetapi, semua itu tidak membahayakannya. Bahkan akan berubah menjadi kebaikan pada lembaran catatan amalnya, sebagaimana dinyatakan dalam hadits-hadits shahîh, dan keterangan ulama Salaf." [4]

BOLEHKAH MENIKAH DENGAN PEZINA YANG SUDAH BERTAUBAT?
Menurut pendapat mayoritas ulama yang memiliki kredibilitas keilmuan, mereka membolehkan pernikahan dengan pelaku perzinaan yang benar-benar telah bertaubat.

Syaikh asy-Syinqithi rahimahullah berkata: "Ketahuilah, menurutku, pendapat ulama yang paling kuat ialah: bila lelaki pezina dan wanita pezina telah berhenti dari perbuatan zina, mereka menyesali perbuatannya dan bertekad tidak mengulanginya, maka pernikahan mereka sah. Sehingga seorang lelaki dibenarkan untuk menikahi wanita yang pernah ia zinahi setelah keduanya bertaubat. Sebagaimana dibolehkan bagi orang lain untuk menikahinya, tentunya setelah mereka bertaubat. Yang demikian itu, karena orang yang telah bertaubat dari dosa bagaikan orang yang tidak pernah melakukan dosa". [5]

Bila pezina itu seorang wanita, dan ia hamil dari hasil perzinaannya, maka untuk dapat menikahinya disyaratkan hal lain, yaitu wanita itu telah melahirkan anak yang ia kandung, sebagaimana ditegaskan pada fatwa Komite Tetap Untuk Fatwa Kerajaan Saudi Arabia berikut: "Tidak dibenarkan menikahi wanita pezina dan tidak sah akad nikah dengannya, hingga ia benar-benar telah bertaubat dan telah selesai masa iddahnya".[6]

APAKAH HARUS MENGAKUI MASA KELAMNYA KEPADA CALON PASANGAN?
Salah satu wujud dari taubat seseorang dari perbuatan dosa, ialah tidak menceritakan perbuatan dosanya kepada orang lain. Karena menceritakan lembaran kelam kepada orang lain merupakan pertanda lemahnya rasa malu, penyesalan dan lemahnya rasa takut kepada Allah Subhanahu wa Ta'ala. Bahkan menceritakannya menjadi pertanda adanya kebanggaan dengan perbuatannya yang nista itu. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

كُلُّ أُمَّتِي مُعَافًى إِلاَّ الْمُجَاهِرِيْنَ وَإِنَّ مِنَ الْمُجَاهَرَةِ أَنْ يَعْمَلَ الرَّجُلُ عَمَلاً بِاللَّيْلِ ثُمَّ يُصْبِحُ وَقَدْ سَتَرَهُ اللهُ . فَيَقُوْلُ : يَا فُلاَنُ عَمِلْتُ الْبَارِحَةَ كَذَا وَكَذَا وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ وَيُصْبِحُ يَكْشِفُ سَتْرَ اللهِ عَنْهُ .( متفق عليه )

"Setiap ummatku akan diampuni, kecuali orang-orang yang berterus-terang dalam bermaksiat. Dan di antara perbuatan berterus-terang dalam bermaksiat ialah, bila seseorang melakukan kemaksiatan pada malam hari, lalu Allah telah menutupi perbuatannya, akan tetapi ia malah berkata: "Wahai fulan, sungguh tadi malam aku telah berbuat demikian dan demikian," padahal Rabbnya telah menutupi perbuatannya, justru ia malah menyingkap tabir Allah dari dirinya". [Muttafaqun 'alaih]

Pada hadits lain, beliau Shallallahu 'alaihi wa sallam bersabda:

(اجْتَنِبُوْا هَذِهِ الْقَاذُوْرَةَ الَّتِي نَهَى اللهُ عَزَّ وَجَلَّ عَنْهَا ، فَمَنْ ألم فَلْيَسْتَتِرْ بِسَتْرِ اللهِ عَزَّ وَجَلَّ ، فَإِنَّهُ مَنْ يُبْدِ لَنَا صَفْحَتَهُ نُقِمْ عَلَيْهِ كِتَابَ الله)

"Jauhilah olehmu perbuatan-perbuatan nista yang telah Allah Azza wa Jalla larang, dan barang siapa yang melakukannya, maka hendaknya ia menutupi dirinya dengan tabir Allah Azza wa Jalla , karena barang siapa yang menampakkan kepada kami jati dirinya, maka kamipun akan menegakkan hukum Allah" [Riwayat al-Baihaqi dan dihasankan oleh Syaikh al-Albâni]

Berdasarkan dalil ini dan juga dalil lainnya, para ulama menyatakan, dianjurkan bagi orang yang telah terjerumus dalam perbuatan dosa agar merahasiakan dosanya itu dan tidak menceritakannya. Oleh karena itu, tidak sepantasnya seorang wanita yang pernah berbuat zina dan sudah bertaubat menceritakan masa silamnya kepada siapapun, termasuk kepada laki-laki yang melamarnya. Terlebih, bila wanita itu benar-benar telah bertaubat dan menyesali dosanya. Karena yang wajib untuk diceritakan kepada laki-laki yang melamar adalah cacat atau hal-hal yang akan menghalangi atau mengurangi kesempurnaan hubungan suami istri [7]. Adapun perbuatan dosa, terlebih yang telah ditinggalkan dan telah disesali, maka tidak boleh diceritakan, karena siapakah dari kita yang tidak pernah berbuat dosa?

PENUTUP
Pada kesempatan ini, saya merasa perlu untuk mengingatkan saudara-saudaraku, agar senantiasa menjadikan pasangan hidupnya sebagai cermin dari jati dirinya. Bila anda menjadi marah atau benci karena mengetahui adanya kekurangan pada pasangan anda, maka ketahuilah, anda pun memiliki kekurangan serupa atau lainnya, yang mungkin lebih besar dari kekurangannya.

Bila anda merasa memiliki kelebihan yang tidak dimiliki oleh pasangan anda, maka ketahuilah, ia pun memiliki kelebihan yang tidak ada pada diri anda. Oleh karena itu, Nabi Shallallahu 'alaihi wa sallam telah berpesan kepada kita dengan sabdanya:

لا يَفْرَكْ مُؤْمِنٌ مؤمنة إن كَرِهَ منها خُلُقًا رَضِيَ مِنْهاَ آخَرَ

"Janganlah seorang mukmin membenci wanita mukmin, bila ia membenci suatu perangai darinya, niscaya ia suka dengan perangai yang lain" [Muslim]

Demikianlah, seyogyanya seorang muslim bersikap dan berfikir, tidak sepantasnya bersifat egois, hanya suka menuntut, akan tetapi tidak menyadari kekurangan yang ada pada dirinya sendiri. Bila kita menuntut agar pada diri calon pasangan kita memiliki berbagai kriteria yang sempurna, maka ketahuilah, calon pasangan kita pun memiliki berbagai impian tentang pasangan hidup yang ia dambakan. Karenanya, sebelum kita menuntut, terlebih dahulu wujudkanlah tuntutan kita pada diri kita sendiri. Dengan demikian, kita akan dapat berbuat adil dan tidak semena-mena bersikap dan dalam menentukan kriteria ideal calon pasangan hidup.

Semoga pemaparan singkat ini bermanfaat bagi kita, dan semoga Allah Ta'ala mensucikan jiwa kita dari noda-noda kenistaan. Wallahu Ta'ala A'lam bish-Shawab.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XII/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Lihat Fathul-Bâri, Ibnu Hajar al-Asqalâni (11/504) dan Faidhul-Qadîr, al-Munawi (2/247).
[2]. Majmu' Fatâwâ, Ibnu Taimiyyah, 15/315-323.
[3]. Lihat Tafsîr ath-Thabari, Ibnu Jarir (18/108), Tafsîr al-Qurthubi (12/211), Majmu' Fatâwâ, Ibnu Taimiyyah (15/322), dan Tafsîr Ibnu Katsîr (3/278).
[4]. Tafsîr Ibnu Katsîr, 3/328.
[5]. Adhwâ'ul-Bayân, Muhammad al-Amîn asy-Syinqithi, 5/429.
[6]. Majmu' Fatâwâ, Lajnah ad-Dâ`imah, 18/383, fatwa nomor 17776.
[7]. Lihat asy-Syarhul-Mumti', Ibnu 'Utsaimîn, 12/203.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hak Pengasuhan Anak Dalam Islam, Demi Kebaikan Anak

/0 almanhaj.or.id - Hak Pengasuhan Anak Dalam Islam, Demi Kebaikan Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hak Pengasuhan Anak Dalam Islam, Demi Kebaikan Anak

Selasa, 27 Oktober 2009 16:38:28 WIB

HAK PENGASUHAN ANAK DALAM ISLAM, DEMI KEBAIKAN ANAK

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pembicaraan mengenai seluk-beluk hak asuh, biasa dikenal dalam perspektif ilmu fiqih dengan istilah ahkam al hadhonah. Islam telah mengatur sedemikian rupa, untuk mengantisipasi kemungkinan-kemungkinan yang timbul akibat persengketaan dalam masalah ini. Pertikaian yang berawal dari perebutan anak, dapat berpotensi menimbulkan terputusnya silaturahmi dan berdampak psikologi pada diri anak.

Makalah berikut mencoba mengangkat secara ringkas permasalahan tersebut. Kami nukil dari kitab Syaikh Shalih bin Fauzan al Fauzan, al Mulakhkhashul Fiqhi, Cetakan I, Tahun 1423H, Darul 'Ashimah, juz 2/439-447. Semoga bermanfaat.

HIKMAH KETETAPAN HUKUM HAK ASUH
Sudah pasti, hukum Allah berdampak positif, karena penuh keadilan, kebaikan, rahmat dan hikmah di dalamnya. Begitu juga dalam masalah pengasuhan anak. Sebagai contoh, anak yang masih kecil dan belum mengetahui kemaslahatan-kemaslahatan bagi dirinya. Atau seorang yang gila dan cacat, mereka ini membutuhkan keberadaan orang lain untuk membantu menangani urusan-urusannya dan memberikan pemeliharaan bagi dirinya. Yaitu dengan mencurahkan kebaikan-kebaikan dan menghindarkannya dari bahaya-bahaya, serta mendidiknya dengan pendidikan yang terbaik.

Syari'at Islam memberlakukan hak asuh ini, untuk mengasihi, memelihara dan memberikan kebaikan bagi mereka. Pasalnya, bila mereka dibiarkan tanpa penanggung jawab, niscaya akan terabaikan, terbengkalai dan terancam bahaya. Padahal dinul Islam mengajarkan kasih-sayang, gotong-royong dan solidaritas. Sehingga benar-benar melarang dari perbuatan yang bersifat menyia-nyiakan kepada orang lain secara umum, apalagi mereka yang dalam keadaan nestapa. Ini merupakan kewajiban orang-orang yang masih terikat oleh tali kekerabatan dengan si anak. Dan kewajiban mereka adalah, mengurusi tanggung jawab anggota keluarga besarnya, sebagaimana dalam hukum-hukum lainnya.

IBU ADALAH PIHAK YANG PALING BERHAK
Ibu, adalah yang paling berhak menggenggam hak asuh anak dibandingkan pihak-pihak lainnya. Al Imam Muwaffaquddin Ibnu Qudamah mengatakan, jika suami isteri mengalami perceraian dengan meninggalkan seorang anak (anak yang masih kecil atau anak cacat), maka ibunyalah yang paling berhak menerima hak hadhonah (mengasuh) daripada orang lain. Kami tidak mengetahui adanya seorang ulama yang berbeda pendapat dalam masalah ini.

Diutamakan ibu dalam mengasuh anak, lantaran ia orang yang paling terlihat sayang dan paling dekat dengannya. Tidak ada yang menyamai kedekatan dengan si anak selain bapaknya. Adapun tentang kasih-sayang, tidak ada seorang pun yang mempunyai tingkatan seperti ibunya. Suami (ayahnya) tidak boleh mencoba menanganinya sendiri, akan tetapi perlu menyerahkannya kepada ibunya (isterinya). Begitu pula ibu kandung sang isteri, ia lebih berhak dibandingkan isteri ayahnya (suaminya).

Ibnu 'Abbas Radhiyallahu 'anhu membuat satu ungkapan yang indah:

"Aromanya, kasurnya dan pangkuannya lebih baik daripada engkau, sampai ia menginjak remaja dan telah memilih keputusannya sendiri (untuk mengikuti ayah atau ibunya)".

Syaikhul Islam Ibnu Taimiyyah rahimahullah mempunyai alasan, mengapa ibu lebih berhak dalam mengasuh anaknya, dikarenakan ibu lebih baik daripada ayah si anak. Sebab, jalinan ikatan dengan si anak sangat kuat dan lebih mengetahui kebutuhan makanan bagi anak, cara menggendong, menidurkan dan mengasuh. Dia lebih pengalaman dan lebih sayang. Dalam konteks ini, ia lebih mampu, lebih tahu dan lebih tahan mental. Sehingga dialah orang yang mesti mengasuh seorang anak yang belum memasuki usia tamyiz berdasarkan syari'at. [1]

Dari ‘Abdullah bin ‘Amr, bahwasanya ada seorang wanita pernah mendatangi Rasulullah mengadukan masalahnya. Wanita itu berkata:

يَا رَسُولَ اللَّهِ إِنَّ ابْنِي هَذَا كَانَ بَطْنِي لَهُ وِعَاءً وَثَدْيِي لَهُ سِقَاءً وَحِجْرِي لَهُ حِوَاءً وَإِنَّ أَبَاهُ طَلَّقَنِي وَأَرَادَ أَنْ يَنْتَزِعَهُ مِنِّي

"Wahai Rasulullah. Anakku ini dahulu, akulah yang mengandungnya. Akulah yang menyusui dan memangkunya. Dan sesungguhnya ayahnya telah menceraikan aku dan ingin mengambilnya dariku".

Mendengar pengaduan wanita itu, Rasulullah Shallallahu 'alaihi wa sallam pun menjawab:

أَنْتِ أَحَقُّ بِهِ مَا لَمْ تَنْكِحِي

"Engkau lebih berhak mengasuhnya selama engkau belum menikah". [2]

Hadits ini menunjukkan, bahwa seorang ibu paling berhak mengasuh anaknya ketika ia diceraikan oleh suaminya (ayah si anak) dan menginginkan merebut hak asuhnya.

UNSUR-UNSUR YANG DAPAT MENGHALANGI HAK ASUH ANAK
Meskipun pengasuhan anak merupakan hak seorang ibu, namun terkadang ia tidak bisa mendapatkan hak pengasuhan ini. Ada beberapa faktor yang dapat menghalangi haknya. Di antaranya sebagai berikut.

Pertama. Ar-Riqqu.
Maksudnya, orang yang bersangkutan berstatus sebagai budak, walaupun masih "tersisa sedikit". Karena hadhonah (mengasuh) merupakan salah satu jenis wilayah (tanggung jawab). Adapun seorang budak, ia tidak mempunyai hak wilayah. Karena ia akan disibukkan dengan pelayanan terhadap majikannya dan segala yang ia lakukan terbatasi hak tuannya.

Kedua. Orang Fasiq.
Orang seperti ini, ia mengerjakan maksiat sehingga keluar dari ketaatan kepada Allah. Itu berarti, ia tidak bisa dipercaya mengemban tanggung jawab pengasuhan. Sehingga, hak asuh anak terlepas darinya. Keberadaan anak bersamanya -sedikit atau banyak- ia akan mendidik anak sesuai dengan kebiasaan buruknya. Ini dikhawatirkan akan berpengaruh negatif bagi anak, yang tentunya berdampak pada pendidikan anak.

Ketiga. Orang Kafir.
Orang kafir tidak boleh diserahi hak mengasuh anak yang beragama Islam. Kondisinya lebih buruk dari orang fasik. Bahaya yang muncul darinya lebih besar. Tidak menutup kemungkinan, ia memperdaya si anak dan mengeluarkannya dari Islam melalui penanaman keyakinan agama kufurnya.

Keempat. Seorang Wanita Yang Telah Menikah Lagi Dengan Lelaki Lain.
Dalam masalah pengasuhan anak, ibulah yang lebih memiliki hak yang utama. Akan tetapi, hak ini, secara otomatis gugur, bila ia menikah lagi dengan laki-laki ajnabi (laki-laki lain). Maksudnya, lelaki yang bukan dari kalangan 'ashabah (pewaris) anak yang diasuhnya. Tetapi, jika sang ibu menikah dengan seorang laki-laki yang masih memiliki hubungan tali kekerabatan dengan si anak, maka hak asuh ibu tidak hilang.

Atau misalnya, seorang wanita yang telah diceraikan suaminya, dan kemudian ia menikah dengan lelaki lain (ajnabi), maka dalam keadaan seperti ini, ia tidak memperoleh hak asuh anak dari suaminya yang pertama. Dengan demikian hak pengasuhannya menjadi gugur, berdasarkan kandungan hadits Nabi Shallallahu 'alaihi wa sallam :

أَنْتِ أَحَقُّ بِهِ مَا لَمْ تَنْكِحِي

"Engkau lebih berhak mengasuhnya selama engkau belum menikah".

Demikian beberapa faktor yang dapat menghalangi seseorang tidak memperoleh hak asuh bagi anaknya. Apabila faktor-faktor penghalang ini lenyap, misalnya seorang budak telah merdeka seutuhnya, orang fasik itu bertaubat, orang kafir telah memeluk Islam, dan si ibu diceraikan kembali, maka orang-orang ini akan memperoleh haknya kembali untuk mengasuh anaknya.

KAPAN ANAK MENENTUKAN PILIHAN?
Pada usia yang telah ditentukan syari'at, anak berhak menentukan pilihan untuk hidup bersama dengan ibu atau ayahnya. Dalam hal ini harus terpenuhi dua syarat.

Pertama : Ayah dan ibunya harus layak mendapatkan tanggung jawab mengasuh anaknya (ahlil hadhonah). Artinya, salah satu faktor yang menghalangi seseorang boleh pengasuh anaknya tidak boleh melekat padanya.

Kedua : Si anak sudah 'aqil (berakal). Jika ia mempunyai cacat, maka ia tetap berada di bawah pengawasan ibunya. Pasalnya, karena wanita lebih sayang, lebih bertanggung jawab, dan lebih mengetahui kebutuhan-kebutuhan anak.

PERBEDAAN ANTARA ANAK LAKI-LAKI DAN PEREMPUAN
Seorang anak laki-laki, ia dihadapkan pada pilihan untuk menentukan. Yaitu, ia hidup bersama ayahnya atau ibunya, apabila ia sudah berusia tujuh tahun. Ketika telah berusia tujuh tahun, berakal, maka ia memutuskan pilihannya, dan kemudian tinggal bersama dengan orang pilihannya, ayah atau ibunya. Demikian ini keputusan yang telah diambil oleh Khalifah 'Umar dan 'Ali.

Dasarnya ada seorang wanita yang mendatangi Rasulullah. Ia mengadu, "Suamiku ingin membawa pergi anakku," maka Rasulullah Shallallahu 'alaihi wa sallam bertanya kepada bocah itu, anaknya: "Wahai anak kecil. Ini adalah ayahmu, dan itu ibumu. Pilihlah siapa yang engkau inginkan!" Anak itu kemudian menggandeng tangan ibunya, dan kemudian mereka berdua berlalu.[3]

Apabila anak memilik ayahnya, maka ia berada di tempat tinggal sang ayah siang dan malam. Supaya ayahnya leluasa menjaga, mengajari dan mendidiknya. Akan tetapi, tidak boleh menghalangi keinginan anak untuk menjenguk ibunya. Sebab menghalanginya, berarti menumbuhkan sikap durhaka kepada ibunya dan menyebabkan terputusnya tali silaturahmi.

Jika ia memilih ibunya, maka si anak bersama ibunya saat malam hari. Sedangkan siang hari, ia berada bersama ayahnya, untuk menerima pendidikan dan pembinaan.

Akan tetapi, jika si anak diam, tidak menentukan keputusan dalam masalah ini, maka ditempuhlah undian. Ini berarti kedua orang tuanya tersebut tidak ada pihak yang sangat istimewa dalam pandangan anak, sehingga diputuskan dengan qur`ah (undian).

Keterangan di atas berlaku pada anak lelaki. Bagaimana jika anak tersebut perempuan?

Anak perempuan, saat ia berusia tujuh tahun, hak pengasuhannya beralih ke ayahnya, sampai ia menikah. Pasalnya, sang ayah akan lebih baik pemeliharaan dan penjagaan terhadapnya. Selain itu, seorang ayah lebih berhak menerima wilayah (tanggung jawab) anak perempuan. Namun, bukan berarti ibunya tidak boleh menjenguknya. Sang ayah bahkan dilarang menghalang-halangi ibu sang anak yang ingin menengoknya itu, kecuali jika menimbul hal-hal yang tidak baik atau perbuatan haram.

Seandainya, ternyata ayah tidak mampu menangani pemeliharaan putrinya, atau tidak peduli dengan masalah itu, lantaran kesibukan atau kedangkalan agamanya, maka sang ibu berhak mengambil alih, dan sang anak perempuan ini hidup bersama ibunya.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: Imam Ahmad dan para muridnya memandang diutamakannya ayah (untuk mengasuh putrinya yang sudah berusia tujuh tahun), bila tidak menimbulkan bahaya (masalah) kepada putrinya. Bila diperkirakan sang ayah tidak mampu menjaga dan melindunginya, (dan justru mengabaikannya lantaran kesibukan, maka ibunyalah yang (berhak) menangani penjagaan dan perlindungan baginya. Dalam kondisi seperti ini, sang ibu lebih diutamakan. Munculnya unsur kerusakan pada anak perempuan yang ditimbulkan oleh salah seorang dari orang tuanya, maka tidak diragukan lagi, pihak lain (yang tidak menimbulkan masalah bagi anak perempuannya itu), lebih berhak menanganinya. [4]

Syaikhul Islam Ibnu Taimiyyah rahimahullah juga menambahkan, bila diperkirakan bapaknya menikah lagi dan menitipkan putrinya di pangkuan ibu tirinya itu yang enggan menangani kemasalahatannya, bahkan (ibu tirinya itu) menyakiti dan mengabaikan kebaikan bagi diri (putrid)nya, sedangkan ibunya (sendiri) bisa memberikan maslahat baginya, tidakmenyakitinya, maka dalam keadaan seperti ini, secara pasti hak hadhonah menjadi milik ibu.[5]

SOLUSI JIKA TERJADI POLEMIK ANTARA ISTERI DAN MANTAN SUAMI
BERKAITAN DENGAN PENGASUHAN ANAK
Tak dipungkiri, terkadang pengasuhan anak ini juga menimbulkan problema yang disebabkan persoalan yang kadang muncul.

Sebagai contoh, bila salah seorang dari suami atau isteri ingin bepergian jauh dan tinggal sementara di tempat yang dituju, tanpa ada maksud buruk, situasinya aman, maka dalam keadaan seperti ini, hak hadhonah menjadi milik ayah, baik ayah bepergian ataupun tidak. Ayahlah yang mesti mengurusi pendidikan dan pemeliharaannya. Karena, bila si anak berada jauh dari ayah, sehingga menyebabkan ayahnya tidak bisa melaksanakan tugasnya, akan berakibat si anak tidak terurus.

Jika bepergian tersebut tidak jauh, masih berada dalam jarak qoshor sholat, dan berencana tinggal di sana, maka hak asuh ini menjadi milik ibu si anak. Sebab, ibu lebih sempurna kasih sayangnya kepada anak. Dan lagi, dalam keadaan seperti ini, si ayah masih sangat mungkin bisa melihat keadaan anaknya.

Adapun, jika bepergian itu untuk suatu tujuan, kemudian langsung kembali, atau rute perjalanan maupun kondisi negeri yang dituju mengkhawatirkan, maka hak hadhonah beralih kepada pihak yang tidak bepergian. Sebab, bepergian dalam keadaan seperti itu, akan menimbulkan mara bahaya baginya.

Ibnul Qayyim menyatakan: "Kalau menginginkan kekisruhan masalah atau merekayasa untuk menggugurkan hak asuh ibu, kemudian si ayah bapak melakukan perjalanan yang diikuti oleh anaknya, (maka) ini merupakan hilah (rekayasa) yang bertentangan dengan tujuan yang dimaksudkan syari'at. Sesungguhnya syari'at menetapkan, ibu lebih berhak dengan hak asuh anak daripada bapak jika kondisi tempat tinggal berdekatan, sehingga dimungkinkan untuk menengok setiap waktu".[6]

Demikian kaidah-kaidah ringkas mengenai hak asuh anak. Bahwa Islam sangat menjaga dan memelihara ikatan keluarga, meskipun antara suami dan isteri, atau antara ayah dan ibu si anak tersebut melakukan perceraian, yang tentu saja akan memengaruhi psikologis anak itu sendiri. Solusi Islam ini sangat berbeda dengan yang ditawarkan hukum publik. Begitu juga sangat berbeda dengan yang dikembangkan masyarakat Barat. Di kalangan Barat, jika terjadi persengketaan antara suami isteri, perebutan anak asuh pasti terjadi dan penyelesaiannya pun berlarut-larut. Bahkan bisa jadi memutuskan tali kekerabatan di antara mereka. Oleh karena itu, tak ada pilihan lain untuk menjaga keutuhan komunitas, kecuali dengan Islam. Wallahu a'lam. (Mas)

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XII/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Majmu' al Fatawa (17/216-218).
[2]. HR Ahmad (2/182), Abu Dawud (2276) dan al Hakim (2/247). Syaikh al Albani menilainya sebagai hadits hasan.
[3]. HR Abu Dawud (2277), at-Tirmidzi (1361), an-Nasa-i (3496), Ibnu Majah (2351).
[4]. Fatawa Syaikhil-Islam (34/131).
[5]. Fatawa Syaikhil-Islam (34/132).
[6]. I'lamul-Muwaqqi'in (2/295).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Baik Dan Halal, Adalah Syarat Diterimanya Doa

/0 almanhaj.or.id - Baik Dan Halal, Adalah Syarat Diterimanya Doa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Baik Dan Halal, Adalah Syarat Diterimanya Doa

Kamis, 29 Oktober 2009 22:26:50 WIB

BAIK DAN HALAL ADALAH SYARAT DITERIMANYA DOA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

عَنْ أَبِيْ هُرَيْرَةَ قَالَ : قَالَ رَسُوْلُ اللهِ : إِنَّ اللهَ طَيِّبٌ لاَ يَقْبَلُ إِلاَّ طَيِّبًا، وَإِنَّ اللهَ أَمَرَ الْمُؤْمِنِيْنَ بِمَا أَمَرَ بِهِ الْمُرْسَلِيْنَ، فَقَالَ تَعَالَى : ((–Qs al-Mu'minûn/23 ayat 51)) وَقَالَ تَعَالَى : ((–Qs al-Baqarah/2 ayat 172-)) ثُمَّ ذَكَرَ الرَّجُلَ يُطِيْلُ السَّفَرَ: أَشْعَثَ أَغْبَرَ، يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ: يَا رَبِّ، يَا رَبِّ، وَمَطْعَمُهُ حَرَامٌ، وَمَشْرَبُهُ حَرَامٌ، وَمَلْبَسُهُ حَرَامٌ، وَغُذِيَ بِالْحَرَامِ، فَأَنَّى يُسْتَجَابُ لِذَلِكَ ؟

Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam besabda:

"Sesungguhnya Allah itu baik dan tidak menerima kecuali yang baik. Sesungguhnya Allah Ta’ala memerintahkan kepada kaum mukminin seperti yang Dia perintahkan kepada para rasul. Maka, Allah Ta’ala berfirman, ’Wahai para rasul! Makanlah dari (makanan) yang baik-baik, dan kerjakanlah kebajikan’ –Qs al-Mu'minûn/23 ayat 51- dan Allah Ta’ala berfirman,’Wahai orang-orang yang beriman, makanlah dari rizki yang baik yang Kami berikan kepada kamu’ –Qs al-Baqarah/2 ayat 172- kemudian Rasulullah Shallallahu 'alaihi wa sallam menyebutkan orang yang lama bepergian; rambutnya kusut, berdebu, dan menengadahkan kedua tangannya ke langit, ‘Wahai Rabb-ku, wahai Rabb-ku,’ sedangkan makanannya haram, minumannya haram, pakaiannya haram, dan diberi kecukupan dengan yang haram, bagaimana doanya akan dikabulkan?”

TAKHRÎJ HADITS

Hadits ini shahîh, diriwayatkan oleh:
1. Muslim, no. 1015.
2. Ahmad, II/328.
3. At-Tirmidzi, no. 2989.
4. Ad-Dârimi, II/300.
5. Al-Baihaqi, III/346.
6. Al-Bukhâri dalam kitab Raf’ul Yadaini fish-Shalâh, no. 158.

SYARAH HADITS

Pertama : Mensucikan Allah Ta’ala Dari Segala Kekurangan.
Allah Subhanahu wa Ta'ala telah mensucikan diri-Nya dari segala kekurangan dan aib. Allah Ta’âla telah mensucikan dirinya dari memiliki isteri dan anak, Allah Ta’âla berfirman:

"Dan mereka berkata, "(Allah) Yang Maha Pengasih mempunyai anak". Sungguh, kamu telah membawa sesuatu yang sangat mungkar, hampir saja langit pecah, bumi terbelah, dan gunung-gunung runtuh (karena ucapan itu), karena mereka menganggap (Allah) Yang Maha Pengasih mempunyai anak. Dan tidak mungkin bagi (Allah) Yang Maha Pengasih mempunyai anak". [Maryam/19:88-92]

Allah Ta’âla juga mensucikan diri-Nya sendiri dari sifat zhalim. Allah Ta’âla berfirman:

"Sungguh, Allah tidak menzhalimi seseorang walaupun sebesar dzarrah… . [an-Nisâ`/4:40]

Dan selainnya dari ayat-ayat Al-Qur`ân yang Allah Ta’ala mensucikan diri-Nya dengannya dari segala hal yang tidak sesuai dengan keagungan dan kemuliaan-Nya.

Sabda beliau Shallallahu 'alaihi wa sallam, إِنَّ اللهَ طَيِّبٌ (sesungguhnya Allah itu baik), adalah bentuk pensucian beliau terhadap Allah Ta’ala dari segala kekurangan dan aib. Sebab, makna thayyib (baik) ialah suci dan bersih dari segala aib dan kekurangan.[1]

Kedua : Makna “Hal-Hal Yang Baik”.
Ada hadits tentang sedekah yang semakna dengan hadits ini, yaitu Sabda Rasulullah Shallallahu 'alaihi wa sallam, “Tidaklah seseorang bersedekah dengan sedekah dari pendapatan yang baik, dan Allah tidak menerima kecuali yang baik-baik ….” [2]

Maksudnya, Allah Subhanahu wa Ta'ala tidak menerima sedekah kecuali sedekah yang berasal dari pendapatan yang baik dan halal.

Ada yang mengatakan, maksud hadits yang sedang kita bahas, yaitu hadits, “Allah tidak menerima kecuali yang baik.” Itu lebih luas, maksudnya ialah bahwa Allah tidak menerima amal perbuatan kecuali amal perbuatan yang baik dan bersih dari semua hal yang merusaknya seperti riya’ dan ujub. Allah juga tidak menerima harta kecuali harta yang baik dan halal. Jadi, kata ‘baik atau suci’ itu disifatkan pada amal perbuatan, perkataan, dan keyakinan. Ketiga hal tersebut (yakni keyakinan, perbuatan, dan perkataan) terbagi dalam dua bagian: baik dan buruk.

Ada yang mengatakan, sifat baik (dalam hadits ini) masuk dalam firman Allah Subhanahu wa Ta'ala :

"Katakanlah (Muhammad), "Tidaklah sama yang buruk dengan yang baik, meskipun banyaknya keburukan itu menarik hatimu…” [al-Mâidah/5:100]

Allah Ta’âla membagi perkataan menjadi dua jenis, baik dan buruk, seperti firman-Nya:

"Tidakkah kamu memperhatikan bagaimana Allah telah membuat perumpamaan kalimat yang baik seperti pohon yang baik, akarnya kuat, dan cabangnya (menjulang) ke langit." [Ibrâhîm/14:24]

Juga firman-Nya:

"Dan perumpamaan kalimat yang buruk seperti pohon yang buruk".[Ibrâhîm/14:26]

Dan firman-Nya:

"… Kepada-Nyalah akan naik perkataan-perkataan yang baik dan amal kebajikan Dia akan mengangkatnya …" [Fâthir/35:10]

Rasulullah Shallallahu 'alaihi wa sallam disifati sebagai orang yang menghalalkan hal-hal yang baik dan mengharamkan hal-hal yang buruk. Allah Ta’ala berfirman:

"… Yang menghalalkan segala yang baik bagi mereka dan mengharamkan segala yang buruk bagi mereka…"[al-A’râf/7:157]

Allah Subhanahu wa Ta'ala menyifati kaum mukminin sebagai orang-orang yang baik. Allah Subhanahu wa Ta'ala berfirman:

"(Yaitu) orang yang ketika diwafatkan oleh para malaikat dalam keadaan baik… "[an-Nahl/16:32].

Jadi, hati, lidah, dan tubuh orang mukmin itu baik karena iman yang bersemayam di hatinya. Dzikir pun terlihat di lidahnya dan amal-amal shalih -yang merupakan buah iman dan masuk dalam namanya- juga terlihat pada tubuhnya. Semua hal-hal yang baik tersebut diterima Allah Azza wa Jalla.[3]

Ketiga : Memakan Yang Halal.
Di antara hal teragung yang menghasilkan amal yang baik bagi seorang mukmin ialah makanan yang baik dan berasal dari sumber yang halal. Dengan makanan yang baik amalnya jadi berkembang.

Dalam hadits di atas terdapat isyarat bahwa amal tidak diterima dan tidak berkembang kecuali dengan memakan makanan yang halal, dan bahwa makanan haram itu merusak amal dan membuatnya tidak diterima. Setelah Nabi Shallallahu 'alaihi wa sallam bersabda “sesungguhnya Allah tidak menerima kecuali yang baik”, beliau bersabda bahwa Allah Subhanahu wa Ta'ala memerintahkan kaum mukminin seperti yang Dia perintahkan kepada para rasul. Allah Ta’âla berfirman:

"Wahai para rasul, makanlah dari (makanan) yang baik-baik dan kerjakanlah kebajikan…" [al-Mu`minûn/23: 51]

Maksudnya, bahwa para rasul dan umat mereka masing-masing diperintahkan memakan makanan yang baik yang merupakan makanan yang halal. Mereka juga diperintahkan beramal. Jika makanannya halal, maka amalnya shalih dan diterima. Sebaliknya, jika makanannya tidak halal, bagaimana amal bisa diterima?

Setelah itu, Nabi Shallallahu 'alaihi wa sallam menyebutkan tentang doa. Bagaimana doa tersebut diterima dengan sesuatu yang haram? Itu sebuah perumpamaan tentang tidak diterimanya amal jika makanan pelakunya adalah haram.

Keempat : Tidak Diterima Mempunyai Dua Makna.
Sabda Rasulullah Shallallahu 'alaihi wa sallam : لاَ يَقْبَلُ إِلاَّ طَيِّبًا (tidak menerima kecuali yang baik). Terdapat banyak hadits yang serupa dengan hadits ini, yang di dalamnya terdapat pernyataan tidak diterimanya sebagian dari amal perbuatan dan perkataan. Hal itu karena pelakunya terjatuh dalam larangan atau menyepelekan syarat atau rukun dari amalan yang dapat mendekatkan dirinya kepada Rabb-nya Azza wa Jalla . Maka, harus dipahami makna tidak diterimanya suatu amalan seperti yang dipahami oleh para ulama.

Tidak diterimanya suatu amalan memiliki dua makna:
1. Tidak diterima dalam artian tidak mendapat pahala dan ganjaran, namun amalan yang wajib telah gugur darinya, contohnya sabda Rasulullah Shallallahu 'alaihi wa sallam :

مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِيْنَ لَيْلَةً.
"Barang siapa yang mendatangi tukang ramal (dukun), kemudian bertanya kepadanya tentang sesuatu, maka shalatnya tidak diterima selama empat puluh malam". [4]

2. Tidak diterima dalam artian tidak sah dan batal, seperti sabda Rasulullah Shallallahu 'alaihi wa sallam :

لاَ يَقْبَلُ اللهُ صَلاَةَ أَحَدِكُمْ إِذَا أَحْدَثَ حَتَّى يَتَوَضَّأَ.
"Allah tidak menerima shalat seorang dari kalian jika dia berhadats sampai dia berwudhu" [5]

Makna tidak diterima dalam sabda Rasulullah Shallallahu 'alaihi wa sallam لاَ يَقْبَلُ إِلاَّ طَيِّبًا (tidak menerima kecuali yang baik), ialah tidak diperolehnya pahala dan ganjaran, keridhaan, pujian, dan sanjungan dari Allah di sisi para malaikat. Adapun dari segi diterimanya shadaqah dari harta yang haram maka itu tidak bisa diterima, hal itu berdasarkan sabda Rasulullah:

لاَ يَقْبَلُ اللهُ صَلاَةً بِغَيْرِ طُهُوْرٍ وَلاَ صَدَقَةً مِنْ غُلُوْلٍ.

"Allah tidak menerima shalat tanpa bersuci dan shadaqah dari ghulûl (mengambil harta rampasan perang sebelum dibagikan)."[6]

Maksud yang sesungguhnya, wallahu a’lam, ialah tidak diterima dengan makna pertama atau kedua. Itulah, wallahu a’lam, yang dimaksud firman Allah Ta’ala:

"… Allah hanya menerima (amal) dari orang yang bertakwa". [al-Mâ`idah/5:27).

Oleh karena itu, ayat itu di atas sangat ditakuti generasi Salaf. Mereka khawatir tidak termasuk orang-orang yang bertakwa dan takut jika amal mereka tidak diterima.

Imam Ahmad rahimahullah pernah ditanya tentang makna al-muttaqîn (orang-orang yang bertakwa) pada ayat di atas kemudian ia menjawab: “Yaitu orang yang menjaga dirinya dari hal-hal (yang syubhat) kemudian tidak terjerumus ke dalam hal-hal yang tidak halal baginya”. [7]

Abu Abdullah as-Saji rahimahullah berkata, “Ada lima hal, yang dengannya amal menjadi sempurna: (1) beriman dengan mengenal Allah k , (2) mengenal kebenaran, (3) mengikhlaskan amal karena Allah, (4) beramal sesuai dengan Sunnah, dan (5) memakan yang halal. Jika salah satu dari kelima hal tersebut ada yang hilang, amal menjadi tidak naik. Jika engkau mengenal Allah Azza wa Jalla, namun tidak mengenal kebenaran, engkau menjadi tidak berguna. Jika engkau mengenal Allah dengan mengenal kebenaran, namun tidak mengikhlaskan amal, engkau menjadi tidak berguna. Jika engkau mengenal Allah, mengenal kebenaran, dan mengikhlaskan amal, namun tidak sesuai dengan Sunnah, engkau menjadi tidak berguna. Jika engkau memenuhi keempat syarat tersebut, namun makananmu tidak halal, engkau menjadi tidak berguna”.[8]

Adapun sedekah dengan uang haram, maka tidak diterima seperti disebutkan dalam Shahîh Muslim dari Ibnu 'Umar Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam yang bersabda:

لاَ يَقْبَلُ اللهُ صَلاَةً بِغَيْرِ طُهُوْرٍ وَلاَ صَدَقَةً مِنْ غُلُوْلٍ.

"Allah tidak menerima shalat tanpa bersuci dan sedekah dari ghulûl (mengambil harta rampasan perang sebelum dibagikan)." [9]

Dalam Shahîh al-Bukhâri dan Shahîh Muslim disebutkan hadits dari Abu Hurairah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda: “Tidaklah seseorang bersedekah dengan sedekah dari pendapatan yang baik (halal) –dan Allah tidak menerima kecuali yang baik- melainkan sedekah tersebut diambil oleh (Allah) Yang Maha Pengasih dengan tangan kanan-Nya …”. [10]

Dari Abu Hurairah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ جَمَعَ مَالاً حَرَامًا، ثُمَّ يَتَصَدَّقَ بِهِ، لَمْ يَكُنْ فِيْهِ أَجْرٌ، وَكَانَ إِصْرُهُ عَلَيْهِ.

"Barang siapa mengumpulkan harta yang haram, kemudian bersedekah dengannya, ia tidak mendapatkan pahala di dalamnya dan dosa menjadi miliknya. " [11]

Disebutkan dalam hadits-hadits mursal al-Qâsim bin Mukhaimirah bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Barang siapa memperoleh harta dari perbuatan dosa, lalu menyambung kekerabatan dengannya, atau bersedekah dengannya, atau menginfakkannya di jalan Alah, maka Allah mengumpulkan semua itu lalu melemparnya ke neraka Jahannam dengannya”.[12]

Diriwayatkan dari Abu Darda` dan Yazîd bin Maisarah bahwa keduanya mengumpamakan orang yang mendapatkan harta tidak halal kemudian bersedekah dengannya seperti orang yang mengambil harta anak yatim kemudian membeli pakaian dan memakaikannya kepada janda-janda.[13]

Ibnu ‘Abbâs Radhiyallahu 'anhu ditanya tentang orang yang beramal. Namun, sebelumnya ia berbuat zhalim dan mendapatkan harta haram lalu bertaubat. Ia melaksanakan ibadah haji, memerdekakan budak, dan bersedekah dengan harta tersebut? Ibnu 'Abbâs menjawab: “Sesungguhnya keburukan tidak bisa dihapus dengan keburukan”.[14]

Ibnu Mas’ûd juga berkata: “Sesungguhnya keburukan tidak bisa dihapus dengan keburukan dan hanya kebaikan yang bisa menghapus keburukan”. [15]

Ketahuilah bahwa bersedekah dengan uang haram itu terjadi dalam dua bentuk:

Pertama : Pencuri, pengkhianat, perampas, perampok, koruptor, dan selainnya bersedekah dengan harta yang haram atas namanya sendiri. Inilah yang dimaksudkan hadits di atas bahwa sedekah tidak diterima darinya dalam arti ia tidak diberi pahala karenanya, justru ia berdosa karena ia menggunakan harta orang lain tanpa seizinnya. Pemilik harta (orang yang hartanya dicuri) tersebut juga tidak mendapatkan pahala, karena sedekah tersebut tidak karena maksud dan niatnya. Itulah pendapat sejumlah ulama, di antaranya Ibnu 'Aqîl – dari Hanabilah-.

Dari Zaid bin al-Akhnas al-Khuzâ’i rahimahullah bahwa ia bertanya kepada Sa’îd bin al-Musayyib rahimahullah : “Aku menemukan barang tercecer, apakah aku boleh bersedekah dengannya?” Sa’îd bin al-Musayyib menjawab: “Engkau dan pemiliknya tidak diberi pahala”. Bisa jadi, yang dimaksud Sa’îd bin al-Musayyib ialah orang tersebut bersedekah dengan barang tersebut sebelum mengumumkannya.

Jika penguasa atau salah seorang pejabatnya mengambil uang dari Baitul-Mâl yang bukan haknya kemudian bersedekah, atau memerdekakan budak dengannya, atau membangun masjid atau lain-lain yang manfaatnya dirasakan manusia, maka yang diriwayatkan Ibnu ‘Umar c ialah bahwa ia seperti perampas jika ia bersedekah dengan uang hasil rampasannya. Itu pula yang dikatakan Ibnu ‘Umar kepada ‘Abdullah bin ‘Amir, Gubernur Basrah. Menjelang kematiannya, orang-orang berkumpul di tempat ‘Abdullah bin ‘Amir dan menyanjungnya atas kebaikannya. Di sisi lain, Ibnu ‘Umar diam. ‘Abdullah bin ‘Amir meminta Ibnu ‘Umar bicara, kemudian Ibnu ‘Umar meriwayatkan hadits untuk ‘Abdullah bin ‘Amir: “Allah tidak menerima harta sedekah dari ghulûl (pencurian harta rampasan perang sebelum dibagikan)”. Setelah itu, Ibnu ‘Umar berkata kepada ‘Abdullah bin ‘Amir: “Dan engkau adalah Gubernur Basrah”. [17]

Sejumlah orang yang sangat wara’, seperti Thâwus rahimaullah dan Wahib bin al-Ward rahimahullah, tidak mau memanfaatkan apa saja yang dibuat oleh para raja. Sedang Imam Ahmad, ia memberi rukhshah (dispensasi) terhadap fasilitas-fasilitas umum yang dibuat para raja. Misalnya, masjid, jembatan, dan pabrik, karena hal-hal tersebut dibangun dari harta fa’i, terkecuali jika seseorang yakin betul bahwa mereka membangunnya dengan uang haram, misalnya uang dari pajak, bea cukai, harta rampasan, dan lain sebagainya, maka ia tidak boleh memanfaatkan sesuatu yang dibangun dengan harta haram. Ibnu ‘Umar Radhiyallahu anhuma mengecam para gubernur yang mengambil uang dari Baitul-Mâl untuk kepentingan pribadi dan klaim mereka bahwa apa yang mereka kerjakan setelah itu dengan uang tersebut adalah sedekah dari mereka. Itu mirip dengan harta rampasan. Kecaman sejumlah ulama terhadap pembangunan masjid-masjid oleh para raja tidak lain karena sebab ini.

Jika uang tersebut haram atau hasil rampasan, maka semua penggunaan uang tersebut haram. Uang tersebut seterusnya dikembalikan kepada pemiliknya atau ahli warisnya. Jika pemilik uang tersebut atau ahli warisnya tidak diketahui, uang tersebut dikembalikan ke Baitul-Mâl dan digunakan untuk kemashlahatan umum atau sedekah.

Kedua : Penggunaan perampas terhadap harta yang dirampasnya. Jika ia menyedekahkannya atas nama pemiliknya karena ia tidak bisa mengembalikannya kepada pemiliknya atau ahli warisnya, itu diperbolehkan menurut sebagian besar ulama, di antaranya Imam Maalik, Abu Hanîfah, Ahmad dan selain mereka.

Imam Ibnu ‘Abdil Barr rahimahullah berkata bahwa Imam az-Zuhri, Mâlik, ats-Tsauri, al-Auzâ’i, dan al-Laits berpendapat bahwa jika para tentara telah berangkat, sedang pencuri rampasan perang tidak bisa menyusul mereka, ia harus menyerahkan seperlima hasil curiannya dari rampasan perang dan bersedekah dengan sisanya.[18]

Pendapat yang sama diriwayatkan dari ‘Ubâdah bin ash-Shâmit, Mu’âwiyah, dan al-Hasan al-Bashri. Pendapat tersebut mirip dengan pendapat Ibnu Mas’ûd dan Ibnu ‘Abbâs. Mereka berdua berpendapat bahwa seseorang harus bersedekah dengan uang yang tidak ia ketahui siapa pemiliknya. Para ulama juga sepakat tentang dibolehkan sedekah dengan luqathah (barang temuan) setelah diumumkan kepada khalayak dan pemiliknya tidak bisa diketahui. Jika pemilik luqathah datang, para ulama memberinya hak pilih antara pahala atau pengganti. Harta rampasan juga begitu.

Diriwayatkan dari Mâlik bin Dinâr rahimahullah, dia berkata bahwa aku pernah bertanya kepada ‘Atha` bin Abi Rabâh t tentang orang yang memegang harta haram, tidak mengetahui siapa pemiliknya, dan ingin terbebas darinya. ‘Atha' bin Abi Rabâh berkata: “Ia menyedekahkannya namun aku tidak berkata itu sah baginya”.

Imam Mâlik rahimahullah berkata: “Perkataan ‘Atha' bin Abi Rabâh tersebut lebih aku sukai daripada emas seberat perkataan tersebut”.

Sufyan rahimahullah juga berkata seperti itu tentang orang yang mendapat warisan dari ayahnya dan dulu ayahnya menjual barang kepada orang yang bermuamalah dengannya dimakruhkan. Sufyan t berkata: “Ia bersedekah sebesar keuntungan dan mengambil sisanya.” Pendapat yang sama juga diriwayatkan dari sejumlah sahabat, di antaranya ‘Umar bin Khaththâb Radhiyallahu 'anhu dan ‘Abdullah bin Yaziid al-Anshâri.

Pendapat yang masyhur dari Imam asy-Syâfi’i rahimahullah tentang harta haram ialah harta tersebut dijaga dan tidak disedekahkan hingga pemiliknya diketahui.

Tentang orang yang memegang harta haram dan tidak mengetahui pemiliknya, al-Fudhail bin Iyâdh rahimahullah berpendapat bahwa ia harus merusaknya, membuangnya ke laut, dan tidak bersedekah dengannya. Al-Fudhail bin Iyâdh berkata: “Orang tersebut tidak bertaqarrub kepada Allah Subhanahu wa Ta'ala kecuali dengan harta yang halal”.

Pendapat yang benar ialah harta tersebut disedekahkan. Karena, merusak dan manghambur-hamburkan harta dilarang agama, menyimpannya selama-lamanya juga membuatnya rusak, dan menimbulkan kegelapan pada orang yang bersangkutan. Sedekah dengan harta tersebut bukan atas nama orang yang mendapatkannya. Sebab, jika itu terjadi berarti ia bertaqarrub kepada Allah Subhanahu wa Ta'ala dengan harta haram, namun sedekah tersebut atas nama pemiliknya agar manfaatnya di akhirat bisa ia rasakan karena ia tidak merasakannya di dunia.[19]

Kelima : Sebab-Sebab Dikabulkannya Doa.
Ucapan Abu Hurairah Radhiyallahu 'anhu “kemudian Rasulullah Shallallahu 'alaihi wa sallam menyebutkan orang yang lama bepergian, rambutnya kusut, berdebu, dan menengadahkan kedua tangannya ke langit, 'Wahai Rabb-ku, wahai Rabb-ku,' padahal makanannya haram, minumannya haram, pakaiannya haram, dan diberi makan dengan yang haram, bagaimana doanya dikabulkan?”

Dengan hadits di atas, Nabi Shallallahu 'alaihi wa sallam ingin menunjukkan etika berdoa, sebab-sebab yang menjadikan doa dikabulkan, dan sebab-sebab yang menjadikan doa seseorang itu tidak dikabulkan. Dalam hadits di atas, Nabi Shallallahu 'alaihi wa sallam menyebutkan empat hal yang membuat doa dikabulkan, yaitu:

a). Lama bepergian.
Bepergian itu sendiri menyebabkan doa dikabulkan seperti terlihat pada hadits Abu Hurairah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

ثَلاَثُ دَعَوَاتٍ يُسْتَجَابُ لَهُنَّ لاَ شَكَّ فِيْهِنَّ : دَعْوَةُ الْمَظْلُوْمِ وَدَعْوَةُ الْمُسَافِرِ وَدَعْوَةُ الْوَالِدِ لِوَلَدِهِ.

"Tiga doa yang dikabulkan dan tidak ada keraguan di dalamnya: (1) doa orang yang terzhalimi, (2) doa musafir (orang yang sedang bepergian jauh), dan (3) doa seorang ayah untuk anaknya." [20]

Dalam riwayat lain disebutkan, “doa keburukan seorang ayah untuk anaknya”.

Jika seseorang telah lama bepergian, doanya sangat mungkin dikabulkan karena dugaan kuat orang tersebut sedih karena lama terasing dari negerinya dan mendapatkan kesulitan. Sedih adalah sebab terbesar yang membuat doa dikabulkan.

b). Terjadinya keusangan pada pakaian dan penampilan dalam bentuk rambut kusut dan berdebu.
Hal ini juga membuat doa terkabul seperti terlihat pada hadits yang masyhur, Nabi Shallallahu 'alaihi wa sallam yang bersabda:

رُبَّ أَشْعَثَ ذِيْ طِمْرَيْنِ، مَدْفُوْعٌ بِاْلأَبْوَابِ، لَوْ أَقْسَمَ عَلَى اللهِ َلأَبَرَّهُ.

"Bisa jadi orang yang rambutnya kusut, berdebu, mempunyai dua pakaian lusuh, dan pintu-pintu tertutup baginya, namun jika ia berdoa kepada Allah, Dia pasti mengabulkannya" [21]

Ketika Nabi Shallallahu 'alaihi wa sallam keluar rumah untuk mengerjakan shalat Istisqa’, beliau keluar dengan pakaian lusuh, tawadhu`, dan merendahkan diri.[22]

Keponakan Mutharrif bin ‘Abdullah dipenjara, kemudian Mutharrif bin ‘Abdullah rahimahullah mengenakan pakaian usang miliknya dan mengambil tongkat dengan tangannya. Dikatakan kepadanya, “Kenapa engkau berbuat seperti itu?” Mutharrif bin ‘Abdullah menjawab, “Aku merendahkan diri kepada Rabb-ku, mudah-mudahan Dia memberi syafa’at kepadaku untuk keponakanku”.[23]

c). Menengadahkan kedua tangan ke langit.
Ini termasuk adab berdoa, dan dengan cara seperti itu, diharapkan doa tersebut dikabulkan. Disebutkan dalam sebuah hadits dari Salmân Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

إنَّ اللهَ حَيِيٌّ كَرِيْمٌ يَسْتَحْيِي إِذَا رَفَعَ الرَّجُلُ إِلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا خَائِبَتَيْنِ.

"Sesungguhnya Allah Maha Pemalu dan Maha Mulia. Dia malu bila seseorang menengadahkan kedua tangan kepada-Nya, namun Dia mengembalikan keduanya dalam keadaan kosong tidak mendapatkan apa-apa." [24]

Hadits yang semakna juga diriwayatkan dari hadits Anas bin Mâlik[25], Jâbir[26], dan selain keduanya.

Cara Menengadahkan Tangan Dalam Berdoa.
• Mengangkat kedua tangan hingga sejajar dengan kedua pundak dengan menghadapkan kedua telapak tangan ke langit dan menghadapkan bagian luarnya ke tanah. Menengadahkan kedua tangan seperti itu diperintahkan dalam banyak hadits ketika seseorang berdoa kepada Allah Subhanahu wa Ta'ala. Disebutkan dari Ibnu ‘Umar, Abu Hurairah dan Ibnu Sirîn bahwa itulah doa dan permintaan kepada Allah Subhanahu wa Ta'ala.

• Menengadahkan kedua tangan sejajar dengan pundak dan menghadapkan bagian luar tangan ke arah kiblat ketika menghadap ke sana dan menghadapkan bagian dalam tangan ke wajah [27]. Salah seorang generasi salaf berkata,“Menengadahkan kedua tangan seperti itu adalah sikap merendahkan diri.”

• Nabi Shallallahu 'alaihi wa sallam menengadahkan kedua tangan beliau dengan tinggi ketika shalat Istisqa` hingga ketiak beliau yang putih bersih terlihat. Yaitu, dengan menghadapkan bagian luar telapak tangan ke langit dan bagian dalamnya menghadap ke tanah.[28]

• Menengadahkan kedua tangan dengan posisi tangan bagian dalam menghadap ke langit dan bagian luarnya menghadap ke tanah. Salah seorang dari generasi Salaf berkata, “Menengadahkan kedua tangan seperti itu adalah meminta perlindungan kepada Allah k dan berlindung diri kepada-Nya.” Diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa jika beliau berlindung diri kepada Allah Subhanahu wa Ta'ala, beliau menengadahkan kedua tangan seperti itu.[29]

• Beristighfar dengan berisyarat satu jari. Diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau berbuat seperti itu ketika beliau berada di atas mimbar.[30]

• Adapun ibtihâl (yaitu istighatsah) dengan mengangkat tangan tinggi-tinggi.[31] Beliau menengadahkan kedua tangan beliau pada Perang Badar guna meminta pertolongan kepada Allah Subhanahu wa Ta'ala atas kaum musyrikin hingga pakaian beliau jatuh dari kedua pundak beliau.[32]

d). Terus-menerus berdoa kepada Allah Ta’ala dengan mengulang-ulang kerububiyyahan-Nya.
Cara seperti ini termasuk aspek penting yang membuat doa terkabul.

Ath-Thabrâni dan lain-lain meriwayatkan hadits dari Sa’ad bin Khârijah Radhiyallahu 'anhu, dia berkata, “Salah satu kaum mengeluhkan ketiadaan hujan kepada Nabi Shallallahu 'alaihi wa sallam, kemudian beliau bersabda, ‘Kumpulkan rombongan kepadaku dan katakan, ‘Rabbi… Rabbi...’. Rasulullah Shallallahu 'alaihi wa sallam mengangkat jari telunjuk ke langit kemudian mereka diberi hujan hingga mereka ingin air hujan tersebut diberhentikan dari mereka”. [33]

Yazid ar-Raqqâsyi rahimahullah berkata, dari Anas bin Mâlik, “Tidaklah seorang hamba berkata ‘Rabbî (wahai Rabb-ku), Rabbî (wahai Rabb-ku),’ melainkan Allah Subhanahu wa Ta'ala berfirman kepadanya, ‘Aku penuhi panggilanmu, Aku penuhi panggilanmu’.”

Diriwayatkan dari Abu ad-Darda` dan Ibnu ‘Abbas bahwa keduanya berkata: “Nama Allah terbesar ialah Rabbî (wahai Rabb-ku), Rabbî (wahai Rabb-ku)”.

Disebutkan dari ‘Athaa` rahimahullah, ia berkata: “Tidaklah seorang hamba berkata ‘Rabbî, Rabbî’ hingga tiga kali melainkan Allah melihatnya”.[34].

Perkataan tersebut disebutkan kepada al-Hasan rahimahullah kemudian al-Hasan berkata: “Tidakkah kalian membaca Al-Qur`ân?” Setelah itu al-Hasan membaca firman Allah Ta’ala Surat Ali ‘Imrân ayat 191-195.

Barang siapa mencermati doa-doa yang disebutkan dalam Al-Qur`ân, ia menemukan pada umumnya doa-doa tersebut dimulai dengan kata "Rabb", misalnya firman Allah Ta’ala: “Ya Rabb kami, berilah kami kebaikan di dunia dan kebaikan di akhirat, dan lindungilah kami dari siksa Neraka”. [Al-Baqarah/2:201].

Atau firman Allah Ta’ala: “Ya Rabb kami, janganlah Engkau hukum kami jika kami lupa atau kami melakukan kesalahan. Ya Rabb kami, janganlah Engkau bebani kami dengan beban yang berat sebagaimana Engkau bebankan kepada orang-orang sebelum kami. Ya Rabb kami, janganlah Engkau pikulkan kepada kami apa yang tak sanggup kami memikulnya.” [Al-Baqarah/2:286]

Juga firman-Nya:“Ya Rabb kami, janganlah Engkau condongkan hati kami kepada kesesatan setelah Engkau berikan petunjuk kepada kami, dan karuniakanlah kepada kami rahmat dari sisi-Mu, sesungguhnya Engkau Maha Pemberi”. [Ali ‘Imrân/3:8]

Dan ayat-ayat lainnya yang banyak sekali di dalam Al-Qur`ân.

Sedang penyebab doa tidak dikabulkan, Nabi Shallallahu 'alaihi wa sallam mengisyaratkan di antaranya ialah karena mengkonsumsi barang haram, baik dalam makanan, minuman, pakaian, dan memberi makanan kepada orang lain. Tentang hal ini, telah disebutkan hadits Ibnu 'Abbaas, dan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda kepada Sa’ad bin Abi Waqqaash: “Wahai Sa’ad, (Kondisikan agar makananmu baik, Athib Math'amak, ashim) hendaklah makananmu baik, niscaya engkau menjadi orang yang doanya dikabulkan”. Dari sisi ini, bisa disimpulkan bahwa makan sesuatu yang halal, meminumnya, mengenakannya, dan memberikannya kepada orang lain merupakan penyebab doa seseorang dikabulkan.

'Ikrimah bin ‘Ammaar rahimahullah meriwayatkan bahwa al-Ashfar berkata kepadaku bahwa dikatakan kepada Sa’ad bin Abi Waqqâsh: “Engkau orang yang doanya dikabulkan di antara sahabat-sahabat Rasulullah Shallallahu 'alaihi wa sallam”.

Sa’ad bin Abi Waqqaash berkata: “Aku tidak mengangkat sesuap makanan ke mulutku, melainkan aku tahu asal usulnya dan ke mana makanan tersebut hendak keluar”.

Diriwayatkan dari Wahb bin Munabbih rahimahullah, ia berkata: “Barang siapa ingin doanya dikabulkan Allah, hendaklah ia makan makanan yang baik (halal)”.

Diriwayatkan dari Sahl bin ‘Abdillah rahimahullah, dia berkata: “Barangsiapa makan makanan halal selama empat puluh pagi (hari), doanya dikabulkan”.
Diriwayatkan dari Yusuf bin Asbath t, dia berkata: “Diberitahukan kepada kami bahwa doa seorang hamba ditahan dari langit, karena makanannya haram”.[35]

Keenam : Sebab-Sebab Doa Tidak Dikabulkan
Sabda Nabi فَأَنَّى يُسْتَجَابُ لِذَلِكَ (bagaimana doanya dikabulkan?), maksudnya, bagaimana doa orang tersebut bisa dikabulkan. Sabda tersebut merupakan pertanyaan dengan konotasi keheranan dan kecil kemungkinannya, dan bukan penegasan tentang kemustahilan terkabulnya doa secara umum.

Dari sini, bisa disimpulkan bahwa mengkonsumsi sesuatu yang haram dan memberikannya kepada orang lain termasuk sebab-sebab tidak terkabulnya doa. Bisa jadi, ada sebab-sebab lain yang membuat doa tidak terkabul, misalnya mengerjakan hal-hal yang haram dilakukan. Begitu juga tidak mengerjakan perintah-perintah seperti dijelaskan dalam hadits bahwa tidak melakukan amar ma’ruf dan nahi munkar menyebabkan doa tidak terkabul, serta mengerjakan perintah-perintah membuat doa terkabul.[36]

Oleh karena itu, orang-orang yang masuk ke dalam gua kemudian gua tersebut tertutup oleh batu, mereka bertawassul dengan amal shalih yang mereka niatkan karena Allah, dan mereka berdoa kepada Allah dengannya kemudian doa mereka dikabulkan.[37]

Wahb bin Munabbih rahimahullah berkata: “Perumpamaan orang yang berdoa tanpa amal ialah seperti orang yang memanah tanpa anak panah”.[38]

Juga diriwayatkan dari Wahb bin Munabbih rahimahullah, dia berkata: “Amal shalih membuat doa sampai (kepada Allah)”, kemudian Wahb bin Munabbih membaca firman Allah Ta’ala: “… Kepada-Nyalah akan naik perkataan-perkataan yang baik dan amal kebajikan Dia akan mengangkatnya...” [Fâthir/35:10].[39]

‘Umar bin al-Khaththaab Radhiyallahu 'anh berkata: “Dengan sikap wara` (meninggalkan apa saja yang diharamkan Allah), Allah Subhanahu wa Ta'ala menerima doa dan tasbih”.[40]

FAWÂ`ID HADITS

1). Ath-Thayyib (baik) termasuk dari nama-nama Allah, berdasarkan sabda beliau: “Sesungguhnya Allah itu baik”, dan ini mencakup baik dalam Dzat-Nya, nama-nama-Nya, sifat-sifat-Nya, perbuatan-perbuatan-Nya, dan hukum-hukum-Nya.
2). Kesempurnaan Allah Ta’ala dalam Dzat, sifat-sifat-Nya, perbuatan-perbuatan-Nya, dan hukum-hukum-Nya.
3). Sesungguhnya Allah Mahakaya terhadap hamba-Nya, dan tidak menerima kecuali yang baik. Maka, amal yang terdapat perbuatan syirik di dalamnya tidak akan diterima Allah karena amal itu tidak baik. Demikian pula bersedekah dengan harta curian tidak akan diterima Allah karena sedekah itu tidak baik, begitu pula bersedekah dengan harta yang haram pada dzatnya tidak akan diterima Allah karena harta itu tidak baik.
4). Amal terbagi menjadi dua, yaitu yang diterima dan yang tidak diterima.
5). Sesungguhnya para nabi dan rasul diberikan perintah dan larangan oleh Allah Ta’ala. Demikian pula kaum mukminin, mereka diberikan perintah dan larangan.
6). Perintah bagi para rasul dan kaum mukminin untuk memakan makanan yang halal dan baik.
7). Wajib mensyukuri nikmat Allah Ta’ala dengan cara melakukan ketaatan kepada-Nya.
8). Diharamkannya berbagai hal yang najis (buruk) yang dianggap buruk oleh syari’at.
9). Orang yang memakan harta yang haram doanya sangat kecil kemungkinannya untuk dikabulkan meskipun dia melakukan sebab-sebab yang membuat doa dikabulkan. Artinya, makan yang halal termasuk sebab dikabulkannya doa.
10). Safar (bepergian jauh) merupakan sebab dikabulkannya doa.
11). Rambut yang kusut berdebu termasuk sebab terkabulnya doa.
12). Mengangkat tangan ketika berdoa termasuk sebab dikabulkannya doa.
13). Termasuk sebab dikabulkannya doa, yaitu bertawassul dengan sifat Rububiyyah Allah Ta’ala.
14). Peringatan keras dari memakan makanan yang haram karena itu sebagai sebab tertolaknya doa meskipun syarat terkabulnya doa telah terpenuhi.

Maraaji’
1. Al-Qur`ân dan terjemahnya.
2. Al-Mustadrak ‘ala Shahîhaini.
3. Al-Wâfi fî Syarhil Arba’în an-Nawâwiyyah, karya Dr. Musthafa al-Bugha dan Muhyiddîn Mustha.
4. Hilyatul Auliyâ`.
5. Jâmi’ul ‘Ulûm wal Hikam, karya Ibnu Rajab al-Hanbali. Tahqîq: Syu’aib al-Arnauth dan Ibrâhîm Bâjis.
6. Kutûbus Sittah.
7. Mushannaf ‘Abdur-Razzâq.
8. Mushannaf Ibni Abi Syaibah.
9. Musnad Abu Ya’la.
10. Musnad Imam Ahmad.
11. Qawâ’id wa Fawâ`id minal ‘Arba’în an-Nawâwiyyah, karya Nâzhim Muhammad Sulthân.
12. Raf’ul Yadaini fish-Shalâh, karya Imam al-Bukhâri, Tahqîq: Badî’uddin ar-Rasyidi.
13. Shahîh Ibni Hibbân.
14. Syarhul Arba’în an-Nawawiyyah, karya Syaikh Muhammad bin Shâlih al-‘Utsaimin.
15. Syarhus-Sunnah lil Baghawi.
16. Tafsîr ath-Thabari.
17. Tafsîr Ibni Katsîr.
18. Dan kitab-kitab lainnya yang disebutkan dalam catatan kaki.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun XI/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat al-Qawâ’id wa Fawâ`id minal-Arba’în an-Nawâwiyyah, karya Syaikh Nazhim Muhammad Sulthan, hlm. 113.
[2]. Shahîh. HR al-Bukhâri, no. 1410. Muslim, no. 1014. Ahmad, II/418. At-Tirmidzi, no. 662. An-Nasâ`i, V/57. Ibnu Mâjah, no. 1842, dan Ibnu Hibbân, no. 270 dalam at-Ta’lîqâtul-Hisân.
[3]. Lihat Jâmi’ul ‘Ulûm wal-Hikam (I/259).
[4]. Shahîh. HR Muslim, no. 2230. Ahmad, IV/68, V/380. Lafazh ini milik Muslim, dari Shafiyyah Radhiyallahu 'anha.
[5]. Shahîh. HR al-Bukhâri, no. 135 dan Muslim, no. 225, dari Abu Hurairah Radhiyallahu 'anhu.
[6]. Shahîh. HR Muslim, no. 224. Ahmad, II/20 dan at-Tirmidzi, no. 1.
[7]. Jâmi’ul Ulûm wal-Hikam, I/262.
[8]. Diriwayatkan Abu Nu’aim dalam al-Hilyah, 9/323, no. 14016. Nama Abu ‘Abdillah as-Saji ialah Sa’îd bin Yazîd.
[9]. Shahîh. HR Muslim, no. 224. Ahmad, II/20, dan at-Tirmidzi, no. 1.
[10]. Shahîh. HR Ahmad, II/418. Al-Bukhâri, no. 1410. Muslim, no. 1014. At-Tirmidzi, no. 662. An-Nasâ`i, V/57. Ibnu Mâjah, no. 1842, dan Ibnu Hibbaan, no. 270 dalam at-Ta’lîqâtul Hisân.
[11]. Hasan. HR Ibnu Hibbaan, no. 3356. Lihat at-Ta’lîqâtul Hisân.
[12]. Lihat Tahdzîbul-Kamal (XXIII/446), karya al-Mizzi dan Siyar A’lâmin Nubalâ` (V/203) dari al-Qasim bin Mukhaimirah dan tidak meneruskannya kepada Rasulullah Shallallahu 'alaihi wa sallam.
[13]. Lihat az-Zuhd oleh Imam Ahmad, hlm. 137. Dinukil dari Jâmi’ul ‘Ulûm wal-Hikam, I/264.
[14]. Jâmi’ul ‘Ulûm wal-Hikam, I/2640.
[15]. Ibid.
[16]. Mushannaf ‘Abdur-Razzâq, no. 18622.
[17]. Shahîh. HR Ahmad, II/20, 51, 73, dan Muslim, no. 224.
[18]. Al-Hafizh Ibnu Hajar t berkata: “Ibnul Mundzir berkata,'Para ulama sepakat bahwa pencuri harta rampasan perang harus mengembalikan apa yang ia ambil sebelum rampasan perang dibagikan'. Sedangkan setelah pembagian, ats-Tsauri, al-Auzâ’i, dan Imam Mâlik berkata,‘Ia harus mengembalikan seperlimanya kepada imam (penguasa kaum muslimin) dan bersedekah dengan sisanya’.” Lihat Fat-hul Bâri, VI/186.
[19]. Diringkas dari Jâmi’ul ‘Ulûm wal-Hikam, I/264-268.
[20]. Hasan. HR Abu Dawud, no. 1536. At-Tirmidzi, no. 1905, 3448. Ibnu Maajah, no. 3862. Ahmad, II/258, dan al-Bukhâri dalam al-Adabul-Mufrad, no. 32, 481. Dishahîhkan Ibnu Hibbân, no. 2688 dalam at-Ta’lîqâtul Hisân. Hadits ini mempunyai hadits penguat, dari hadits ‘Uqbah bin ‘Amir dalam riwayat Ahmad, IV/154.
[21]. Shahîh. HR Muslim, no. 2622, 2854, dan Ibnu Hibbân, no. 6449 dalam at-Ta’lîqâtul-Hisân. Lafazh ini milik Ibnu Hibbân.
[22]. Hasan. HR Ahmad, I/230. Abu Dawud, no. 1165. At-Tirmidzi, no. 558. An-Nasâ`i, III/163, dan Ibnu Mâjah, no. 1266. Diriwayatkan dari Ibnu 'Abbâs, ia berkata: “Rasulullah Shallallahu 'alaihi wa sallam keluar dengan pakaian lusuh, menampakkan kemiskinan, merendahkan diri, dan tawadhu`.” Dishahîhkan Ibnu Hibbân, no. 2851 dalam at-Ta’lîqâtul-Hisân, dan redaksi tersebut miliknya..
[23]. Diriwayatkan Ibnu Asakir dalam kitab Târîkh-nya, XVI/290, dan adz-Dzahabi dalam Siyar A’lâmin Nubalâ`, IV/195. Lihat Jâmi’ul ‘Ulûm wal-Hikam, I/270.
[24]. Shahîh. HR Ahmad, V/438. Abu Dâwud, no. 1488. At-Tirmidzi, no. 3556, dan Ibnu Mâjah, no. 3865, dan Ibnu Hibbân, no. 873, 877. Al-Baghawi dalam Syarhus-Sunnah, no. 1385, dan al-Hakim (I/497) beliau menshahîhkannya dan disepakati oleh adz-Dzahabi.
[25]. HR ‘Abdur-Razzaq, no. 19648. Ath-Thabraani dalam ad-Du’a, no. 204, 205. Al-Hakim, I/497-498, dan al-Baghawi (no. 1386) dengan sanad-sanad lemah.
[26].HR Abu Ya’la, no. 1862. Al-Haitsami dalam Majma’uz-Zawâ`id, X/149, dan ia juga menisbatkan hadits tersebut kepada ath-Thabraani dalam al-Ausath. Ia berkata, “Di sanadnya terdapat Yûsuf bin Muhammad bin al-Munkadir ia menganggapnya tsiqah (terpercaya), padahal ia perawi dha’if, namun para perawi lainnya adalah para perawi ash-Shahîh”.
[27]. Lihat hadits Anas bin Maalik dalam Shahîh al-Bukhâri, no. 1031, dan Shahîh Muslim, no. 895. Juga hadits ‘Umair, mantan budak Abu Lahm, yang diriwayatkan Abu Daawud (no. 1168), Ahmad (V/223), dan al-Hakim (I/327) beliau menshahihkannya dan disepakati oleh adz-Dzahabi. Lihat juga atsar Ibnu ‘Umar dalam Fat-hul Bâri, XI/143.
[28]. Shahîh. HR al-Bukhâri (no. 1031), Muslim (no. 895), Ahmad (III/241), Abu Dâwud (no. 1171), dan Ibnu Hibbân (no. 2852), dari Anas bin Mâlik.
[29]. HR Ahmad (IV/56) dari Khalad bin as-Sâ`ib secara mursal. Di sanadnya terdapat Ibnu Lahî’ah yang merupakan perawi dhaif. Hadits tersebut juga disebutkan al-Haitsami dalam Majma’uz Zawâ`id (X/168) dan berkata bahwa sanad hadits tersebut hasan.
[30]. Shahîh. HR Ahmad (IV/135), Muslim (no. 874), an-Nasâ`i (III/108), Abu Dâwud (no. 1104), dan Ibnu Hibbân (879-at-Ta’lîqâtul Hisân), dari ‘Imârah bin Ruwaibah. Dishahîhkan.
[31]. Shahîh. HR Abu Dâwud, no. 1490, dan dishahîhkan oleh Syaikh al-Albâni dalam Shahîh Sunan Abi Dâwud, I/279, no. 1322.
[32]. Shahîh. HR Muslim (no. 1763) dan Ibnu Hibbân (no. 4773) dari ‘Umar bin Khaththâb Radhiyallahu 'anhu.
[33]. Hadits tersebut tidak shahîh. Diriwayatkan oleh al-Bazzâr (no. 665) dan al-Bukhâri dalam at-Târîkh, VI/457. Di sanadnya terdapat Amir bin Kharijah. Al-Bukhâri berkata, “Di sanadnya terdapat catatan. Abu Hatim berkata seperti dinukil darinya oleh anaknya (III/188), ‘sanad hadits tersebut munkar’.”
[34]. HR Ibnu Abi Syaibah, X/272. Atsar tersebut dishahîhkan al-Hâkim, I/505. Atsar tersebut juga disebutkan as-Suyûthi di ad-Durrul Mantsûr (II/410) dan menambahkan bahwa atsar tersebut juga diriwayatkan Ibnu Abi Hâtim.
[35]. Jâmi’ul ‘Ulûm wal-Hikam, I/275.
[36]. Hasan. HR Ahmad (VI/159) dan al-Bazzâr (no. 3304) dari 'Aisyah d bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Wahai manusia, sesungguhnya Allah berfirman kepada kalian, ‘Perintahkan yang baik dan laranglah yang munkar sebelum kalian berdoa kepada-Ku kemudian doa kalian tidak Aku kabulkan, kalian meminta kepada-Ku kemudian tidak Aku berikan, dan kalian meminta pertolongan kepada-Ku kemudian Aku tidak menolong kalian’.”
[37]. Lihat Shahîh al-Bukhâri, no. 2215, Shahîh Muslim, no. 2743, Shahîh Ibni Hibbân, no. 894.
[38]. Diriwayatkan Ibnul Mubâarak di az-Zuhdu, no. 307, dan Abu Nu’aim di al-Hilyah, IV/56, no. 4730.
[39]. Jâmi’ul ‘Ulûm wal Hikam, I/276.
[40]. Ibid.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meniru-Niru Tindak-Tanduk Dan Suara-Suara Binatang

/0 almanhaj.or.id - Meniru-Niru Tindak-Tanduk Dan Suara-Suara Binatang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Meniru-Niru Tindak-Tanduk Dan Suara-Suara Binatang

Jumat, 30 Oktober 2009 00:13:29 WIB

MENIRU-NIRU TINDAK-TANDUK DAN SUARA-SUARA BINATANG

Oleh
Ustadz Muhammad Ashim bin Musthofa

Tulisan ini membicarakan tentang hukum meniru-niru binatang. Baik dalam aspek tingkah-laku atau suara-suaranya. Tindakan ini sering dilakukan oleh para pendidik di level taman kanak-kanak, atau para orang tua dalam upaya mendidik anak-anak mereka yang masih kecil, atau para pendongeng. Baik dalam rangka mengenalkan alam semesta atau sekedar menghibur anak-anak.
________________________

Jika dengan mengetengahkan cerita-cerita fiksi, berarti sudah menambahinya dengan kedustaan. Tentang peran cerita dalam pendidikan dan pengembangan kemampuan analitik anak didik, tidak terbantahkan. Namun, sebagai pendidik, sudah saatnya untuk ‘berani’ berkata tidak terhadap cerita-cerita fiktif. Apalagi sampai mengadopsi cerita-cerita dari Barat.yang banyak berseberangan dengan syari'at.

Pasalnya, Islam sangat kaya dengan cerita-cerita yang edukatif, baik dalam al Qur`an maupun Al Hadits. Dalam sejarah Rasulullah n (sirah) sendiri sarat dengan nilai-nilai luhur yang seharusnya menjadi cermin para pendidik muslim. Atau cerita-cerita perjalanan hidup para sahabat, tabi’in dan para ulama rabbani lainnya.

Komisi Fatwa Lajnah Daimah pernah disodori pertanyaan yang berbunyi:
Apakah boleh seseorang menulis kisah-kisah dari imajinasi khayalannya?. Pada dasarnya, isinya merupakan rekaan semata. Disampaikan sebagai cerita bagi anak-anak untuk mengambil nilai-nilai pelajarannya.

Mereka menjawab:
Seorang muslim haram menulis kisah-kisah yang dusta (fiktif). Dalam kisah-kisah yang ada dalam al Qur`an dan Hadits dan kisah-kisah lain yang menceritakan tentang fakta dan mencerminkan kebenaran sudah memadai untuk menjadi rujukan pengambilan pelajaran dan mauizhah hasanah.[1]

KAUM MUSLIMIN UMAT PALING AFDHAL
Allah Subhanahu wa Ta'ala sudah memuliakan umat Islam di atas umat-umat lainnya. Keutamaan umat ini bukan karena suku, warna kulit, wilayah ataupun bahasa, namun berdasarkan ketakwaannya kepada Allah. Allah Subhanahu wa Ta'ala berfirman :

"Sesungguhnya orang yang paling mulia di sisi Allah adalah orang yang paling bertakwa di antara kalian”. [Al Hujurat/49 : 13.]

Kemuliaan ini harus senantiasa dijaga. Syaikh Abdul Malik Ramadhani hafizhahullah mengatakan : "Apabila seorang muslim mengetahui bahwa Allah telah memuliakan umat ini, maka kewajibannya untuk memuliakan dan menjauhkan dirinya dari hal-hal yang akan menghinakannya’. [2]

Islam menginginkan supaya kepribadian seorang muslim berbeda dengan orang-orang non muslim. Maka sudah semestinya, ia mempunyai jati diri yang sempurna dan layak dengan dirinya.

Oleh karenanya, aturan-aturan agama Islam begitu banyak melarang seorang muslim bertasyabbuh dengan bangsa-bangsa kafir yang telah binasa atau orang-orang kafir sekarang. Allah Azza wa Jalla berfirman :

"Untuk tiap-tiap umat di antara kamu, Kami berikan aturan dan jalan yang terang". [Al Maidah/5 : 48]

Sebagaimana juga Islam mengarahkan kaum muslimin agar berbeda dengan orang-orang yang dangkal (kurang) agamanya seperti ahli bid’ah, orang-orang sesat dan orang-orang fasik serta pelaku maksiat. Juga mengarahkan agar mereka menyelisihi karakter orang-orang yang kurang ilmu, seperti orang-orang Badui dan orang-orang yang serupa dengan mereka.

Syariat Islam juga menjamin keterpeliharaan fitrah yang Allah Azza wa Jalla ciptakan pada manusia. Sehingga melarang seorang lelaki tasyabuh dengan perempuan, atau sebaliknya. Sebab, masing-masing mempunyai peran tersendiri di kehidupan ini, kewajiban-kewajiban serta kodrat yang berbeda dengan lawan jenisnya. Juga Islam ingin meninggikan kedudukan seorang muslim dengan melarang bertasyabuh dengan hewan-hewan’[3]

TASYABUH DENGAN BINATANG.
Makna tasyabuh, seperti yang telah disimpulkan oleh Syaikh Jamil bin Habib al Luwaihiq dalam disertasinya : ‘Usaha seseorang untuk meniru selainnya dalam seluruh aspek yang menjadi ciri khas obyek yang ditiru atau sebagiannya saja’.

Dari definisi di atas, faktor kesengajaan berpengaruh. Artinya, apabila terjadi tasyabuh tanpa ada unsur kesengajaan, maka keluar dari topik ini. Demikian pula, obyek yang ditiru luas, mencakup makhluk yang berakal, misalnya manusia, ataupun tidak, seperti binatang. Ungkapan tasyabuh ini seringkali dipakai pada peniruan terhadap perkara-perkara yang zhahir (tampak).[4]

Syaikhul Islam menyoroti salah satu bentuk tasyabuh yang menjadikan manusia (seorang muslim) akan keluar dari fitrah dan nilai-nilai syariat Islam yang luhur . Yaitu meniru-meniru tingkah laku dan suara binatang-binatang. Kata beliau : ‘Tasyabuh dengan binatang-binatang dalam perkara-perkara yang dicela oleh syariat, merupakan perbuatan yang madzmum (tidak terpuji) lagi terlarang, dalam meniru-niru suara-suaranya, tindak-tanduknya dan lain sebagainya. Misalnya melolong layaknya lolongan anjing atau meringkik bak ringkikan keledai dan lain sebagainya. Sisi celanya ditilik dari beberapa alasan:

Alasan Pertama:
Qiyas Aula
Terdapat celaan meniru-niru sebagian manusia, seperti orang-orang Badui, non Arab dalam aspek yang menjadi karakter asli mereka. Pasalnya, peniruan tersebut akan mengakibatkan penurunan nilai-nilai dan menyeret kepadanya. Oleh karenanya, meniru-niru binatang pada sisi yang menjadi watak keasliannya lebih tercela dan lebih terlarang. [7]

Sebab, seorang manusia yang berasal dari Badui atau bukan orang Arab lebih baik dari anjing, keledai atau babi. Jika sudah terdapat larangan bertasyabuh dengan jenis-jenis manusia seperti ini, maka tasyabuh dengan binatang dalam aspek yang menjadi karakternya lebih tercela dan dilarang” [8]

Alasan Kedua:
Terdapat celaan terhadap orang-orang yang berwatak keras lantaran sering bergaul dengan sebagian binatang. Karena terpengaruh dengan kebiasaannya. Misalnya, orang-orang yang melatih anjing dan onta. Celaan ini berkonsekuensi melarang meniru-niru binatang-binatang tersebut dalam sifat-sifatnya yang tercela.

Syaikhul Islam rahimahullah mengatakan: “Bahkan kaidah ini, melalui makna peringatan implisit yang terkandungnya, melarang tasyabuh dengan binatang secara mutlak dalam aspek yang merupakan karakternya. Kendatipun, sebenarnya tidak tercela tindakan itu. Pasalnya, efeknya akan mengakibatkan peniruan pada dimensi yang nanti dicela”.[9]

Alasan Ketiga:
Manusia menjelma seperti binatang, sebuah kejadian yang tercela. Allah Subhanahu wa Ta'ala berfirman :

“Dan sesungguhnya Kami menjadikan untuk isi neraka Jahannam kebanyakan dari jin dan manusia. Mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah). Dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk mendengar (ayat-ayat Allah). Mereka itu seperti binatang ternak, bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai”. [Al A’raf : 179]

Alasan Keempat:
Sesungguhnya Allah menyamakan manusia dengan anjing dan keledai serta binatang lainnya dalam rangka mencelanya. Misalnya dalam firmanNya:

"Dan bacakanlah kepada mereka berita orang yang telah Kami berikan kepadanya ayat-ayat Kami (pengetahuan tentang isi al Kitab). Kemudian dia melepaskan diri dari ayat-ayat itu. Lalu ia diikuti oleh syaithan (sampai ia tergoda). Maka jadilah dia termasuk orang-orang yang sesat. Dan kalau Kami menghendaki, sesungguhnya Kami tinggikan (derajat)nya dengan ayat-ayat iu. Tetapi dia cenderung kepada dunia dan menurutkan hawa nafsunya yang rendah. Maka, perumpamaannya seperti anjing jika kamu menghalaunya diulurkannya lidahnya dan jika kamu membiarkannya, dia mengulurkan lidahnya (juga). Demikian itulah perumpamaan orang-orang yang mendustakan ayat-ayat Kami. Maka ceritakanlah (kepada mereka) kisah-kisah itu agar mereka berpikir. Amat buruklah perumpamaan orang-orang yang mendustakan ayat-ayat Kami dan kepada diri mereka sendirilah mereka berbuat zhalim" [Al A’raf/7 : 175-177]

Dan firmanNya :

"Perumpamaan orang-orang yang dipikulkan kepadanya Taurat, kemudian mereka tidak memikulnya adalah seperti keledai yang membawa kitab-kital tebal…" [Al Jumu’ah/62 : 5]

Nabi Shallallahu 'alaihi wa sallam bersabda:

اعْتَدِلُوا فِي السُّجُودِ وَلاَ يَبْسُطْ أَحَدُكُمْ ذِرَاعَيْهِ انْبِسَاطَ الْكَلْبِ

"Luruslah kalian dalam bersujud. Jangan sampai salah seorang kalian membentangkan lengannya seperti bentangan seekor anjing’" [HR. Al Bukhari no: 788 Muslim 493]

al Munawi menuliskan sebuah ta’liq pada hadits ini: “Dalam hadits ini terkandung larangan bertasyabuh dengan hewan-hewan yang hina dalam akhlak, sifat, cara duduk dan lain sebagainya”.[10]

Jika serupa dengan binatang itu saja sudah tercela padahal tanpa ada maksud untuk menirunya. Maka, orang yang sengaja ingin menirunya lebih tercela lagi. Tetapi, bila menirunya dalam obyek yang dicela oleh syariat, maka ia menjadi tercela dari dua sisi. Jika meniru dalam obyek yang tidak dicela oleh syariat, ia tercela dari sisi melakukan tasyabuh yang menyeretnya kepada perkara yang dicela. [11]

Alasan Kelima:
Nabi Shallallahu 'alaihi wa sallam bersabda:

لاَ تَدْخُلُ الْمَلَائِكَةُ بَيْتًا فِيهِ كَلْبٌ ...

"Sesungguhnya malaikat tidak masuk rumah yang berisi anjing".[HR. al Bukhari Muslim]

Beliau Shallallahu 'alaihi wa sallam juga bersabda:

إِذَا سَمِعْتُمْ صِيَاحَ الدِّيَكَةِ فَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ فَإِنَّهَا رَأَتْ مَلَكًا وَإِذَا سَمِعْتُمْ نَهِيقَ الْحِمَارِ فَتَعَوَّذُوا بِاللَّهِ مِنْ الشَّيْطَانِ فَإِنَّهُ رَأَى شَيْطَانًا

"Jika kalian mendengar kokokan ayam, maka mohonlah keutamaan dari Allah, karena sesungguhnya dia melihat Malaikat. Jika kalian mendengar ringkikan keledai, mintalah perlindungan kepada Allah dari syaithan, karena sesungguhnya ia melihat setan". [HR. Bukhari dan Muslim]

Ini menunjukkan bahwa suara-suaranya menyerupai syaithan dan menjauhkan malaikat. Dan sudah diketahui, yang meniru sesuatu, sudah pasti akan menyentuh sebagian hukum-hukumnya sesuai dengan kadar tasyabuh. Bila meringkik seperti ringkikan keledai, maka perbuatan ini mengandung penyerupaan dengan syaithan dan menjauhkan malaikat. Sesuatu yang mendatangkan syaithan dan menjauhkan malaikat, tidak diperbolehkan untuk dikerjakan kecuali dalam kondisi darurat. Oleh karenanya, tidak diperbolehkan memiliki anjing kecuali dalam kondisi darurat. Untuk mendatangkan kemanfaatan, seperti dalam berburu atau mencegah bahaya dari binatang ternak atau tanaman. Sampai-sampai Nabi bersabda:

مَنْ اقْتَنَى كَلْبًا إِلاَّ كَلْبَ مَاشِيَةٍ أَوْ حَرْثٍ أَوْ صَيْدٍ نَقَصَ مِنْ عَمَلِهِ كُلَّ يَوْمٍ قِيرَاطٌ

"Barang siapa memiliki anjing selain untuk (menjaga) binatang ternak atau tanaman atau untuk berburu, akan berkurang amalannya sebesar qirath setiap harinya’" [HR. al Bukhari Muslim]

Alasan Keenam:
Qiyas tentang larangan tasyabuh lelaki kepada wanita dan sebaliknya.

Nabi melaknat orang-orang lelaki yang bertasyabuh dengan wanita, dan melaknat wanita-wanita yang bertasyabuh dengan lelaki’. Allah Subhanahu wa Ta'ala telah menetapkan ciri khas bagi masing-masing jenis. Namun, antara lelaki dan perempuan terdapat persamaan yang banyak sekali. Sisi persamaan ini tidak menjadi ciri khusus bagi masing-masing jenis. Karenanya, tidak ada larangan padanya. Misalnya kebutuhan makan, minum dan lainnya.

Larangan-larangan berlaku pada hal-hal yang menjadi ciri khasnya saja. Apabila perkara-perkara yang menjadi ciri wanita, maka tidak boleh lelaki bertasyabuh padanya. Dan perkara-perkara yang menjadi trade mark lelaki, wanita tidak boleh menirunya.

(Begitu pula) hal-hal yang menjadi ciri khas binatang, sudah tentu dan sepantasnya manusia tidak boleh menirunya dalam masalah-masalah itu.

Kesimpulan
Usai mengutarakan alasan-alasan di atas, Syaikhul Islam mengatakan:

"Apabila demikian, Allah telah menjadikan manusia benar-benar berbeda dengan hewan secara prinsip, serta menjadikan kesempurnaan dan kebaikannya dalam perkara yang pantas baginya. Seluruhnya tidak menyerupai hewan. Apabila ada orang yang sengaja meniru-niru hewan dan merubah penciptaan Allah, sungguh telah memasuki kerusakan fitrah dan syariat. Dan hukumnya haram wallahu a’lam.".[12]

Jadi, Islam datang mendukung fitrah manusia. Sebab, mustahil dalam agama Allah terdapat kandungan yang bertentangan dengan fitrah. Allah Maha Hakim, Maha Mengetahui ciptaanNya, menempatkan syariat yang berkorelasi dengan fitrah ciptaanNya.

Tidak berhenti pada penataan fitrah saja, syariat Islam juga mentazkiyah (mensucikan) fitrah manusia agar menjadi luhur. Tujuannya, agar kedudukan manusia terangkat lebih tinggi dari golongan binatang yang hanya ingin memenuhi kebutuhan duniawinya semata. Agar menjadi orang-orang yang benar-benar beriman kepada Allah, yang selalu menunggu-nunggu kenikmatan yang Allah persiapkan bagi mereka di akhirat kelak di syurgaNya.

Sehingga fitrah manusia tetap berada di atas relnya, semakin mengkilat dan terjaga dari noda-noda. Karenanya, Islam menyandang sebutan dinul fitrah (agama fitrah).

Imam al Bukhari dan Muslim meriwayatkan dalam kitab Shahih dari Abu Hurairah z bahwasanya Nabi n pada malam menempuh perjalan Isra`, disodori dua bejana, salah satunya berisi air susu. Dan lainnya berisikan khomer. Malaikat Jibril berkata: ‘Minumlah apa yang engkau inginkan’. Beliau kemudian mengambil susu dan meminumnya. Setelah itu ada yang bersuara:

أَصَبْتَ الْفِطْرَةَ أَمَا إِنَّكَ لَوْ أَخَذْتَ الْخَمْرَ غَوَتْ أُمَّتُكَ

"Engkau menepati fitrah. Jika engkau mengambil khomer, niscaya umatmu akan tersesat".

Dalam lafazh yang lain:

أَصَبْتَ أَصَابَ اللهُ بِكَ أُمَّتُكَ عَلَى الْفِطْرَةِ

‘Engkau tepat. Allah telah mengarahkanmu kepada yang tepat. Umatmu akan berada di atas fitrah’.

Dalam lafazh lain, malaikat Jibril berkata:

اخْتَرْتَ الْفِطْرَةَ

“Engkau telah memilih fitrah” [13]

Referensi :
Fatawa al Lajnah Daimah
Majmu al Fatawa Syaikhul Islam Ibnu Taimiyah
Raf’udz Dzulli Wal Hawan Abdul Malik Ramadhani Cet. II tanpa penerbit
At Tasyabbuhul Manhiyyu ‘Anhu Fil Fiqhil Islami Jamil bin Habib al Luwaihiq Darul Andalus al Khadhra` Jedah Cet. I Th 1419 H – 1999 M

[Disalin dari majalah As-Sunnah Edisi 9//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Fatwa Lajnah Daimah 2/187.
[2]. Raf’udz Dzulli hlm. 10.
[3]. At Tasyabbuh al Manhiyyu ‘Anhu Hlm. 8
[4]. At Tasyabbuh al Manhiyyu ‘Anhu hlm 32
[5]. Secara terperinci, silahkan lihat Majmu’ al Fatawa 32/256-260
[6]. Majmu’ul Fatawa : 32/256-260 dengan sedikit ringkasan, at Tasyabbuh al Manhiyyu Anhu Fil Fiqhil Islami hlm. 75-77
[7]. Majmu al Fatawa : 32/257. at Tasyabbuh al Manhiyyu hlm. 76
[8]. ibid : 32/258
[9]. ibid : 32/258
[10]. Faidhul Qadir karya al Munawi (1/553). Kutipan dari at Tasyabbuh al Manhiyyu ‘Anh hlm. 76
[11]. Majmu’ al Fatawa : 32/257
[12]. Majmu’ al Fatawa : 32/260
[13]. HR. al Bukhari dan Muslim

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Jama' Taqdim

/0 almanhaj.or.id - Shalat Jama' Taqdim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Jama' Taqdim

Jumat, 20 Februari 2004 14:31:23 WIB

SHALAT JAMA' TAQDIM

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam dalam peperangan Tabuk, apabila hendak berangkat sebelum tergelincir matahari, maka beliau mengakhirkan Dzuhur hingga beliau mengumpulkannya dengan Ashar, lalu beliau melakukan dua shalat itu sekalian. Dan apabila beliau hendak berangkat setelah tergelincir matahari, maka beliau menyegerakan Ashar bersama Dzuhur dan melakukan shalat Dzuhur dan Ashar sekalian. Kemudian beliau berjalan.

Dan apabila beliau hendak berangkat sebelum Maghrib maka beliau mengakhirkan Maghrib sehingga mengerjakan bersama Isya', dan apabila beliau berangkat setelah Maghrib maka beliau menyegerakan Isya' dan melakukan shalat Isya' bersama Maghrib".

Hadits ini dikeluarkan oleh Abu Dawud (1220), At-Tirmidzi (2/438) Ad-Daruquthni (151), Al-Baihaqi (3/165) dan Ahmad (5/241-242), mereka semua memperolehnya dari jalur Qutaibah bin Sa'id : " Telah bercerita kepadaku Al-Laits bin Sa'ad dari Yazid bin Abi Habib dari Abi Thufail Amir bin Watsilah dari Mu'adz bin Jabal, secara marfu. Dalam hal ini Abu Dawud berkomentar :"Tidak ada yang meriwayatkan hadits ini kecuali Qutaibah saja".

Saya menilai : "Dia adalah tsiqah dan tepat. Maka tidak mengapa meskipun dia sendirian dalam meriwayatkan hadits ini dari Al-Laits selain darinya".

Di tempat lain At-Tirmidzi juga berkata : "Hadits ini hasan shahih".

Saya berpendapat : Inilah yang benar, semua perawinya tsiqah. Yakni para perawi Asy-Syaikhain. Juga telah dinilai shahih oleh Ibnul Qayyim dan lainnya. Namun Al-Hakim dan lainnya menganggapnya ada 'illat yang tidak baik, seperti yang telah saya jelaskan dalam Irwa 'Al-Ghalil (571). Di sana saya menyebutkan mutabi' (hadits yang mengikuti) kepada Qutaibah dan beberapa syahid (hadits pendukung) yang memastikan keshahihannya.

Hadits ini juga diriwayatkan oleh Imam Malik (I/143/2) dari jalur lain yang berasal dari Abi Thufail dengan redaksi.

"Sesungguhnya mereka keluar bersama Rasulullah Shallallahu 'alaihi wa sallam pada tahun Tabuk. Maka adalah Rasulullah Shallallahu 'alaihi wa sallam mengumpulkan antara Dzuhur dan Ashar serta Magrib dan Isya. Abu Thufail berkata : 'Kemudian beliau mengakhirkan (jama' takhir) shalat pada suatu hari. Lalu beliau keluar dan shalat Dzuhur dan Ashar sekalian. Kemudian beliau masuk (datang). Kemudian keluar dan shalat Maghrib serta Isya sekalian".

Dan dari jalur Malik telah dikeluarkan oleh Imam Muslim (7/60) dan Abu Dawud (1206), An-Nasa'i (juz I, hal 98), Ad-Darimi (juz I, hal 356), Ath-Thahawi (I/95), Al-Baihaqi (3/162), Ahmad (5/237) dan dalam riwayat Muslim (2/162) dan lainnya dari jalur lain :

"Kemudian saya berkata : 'Apa maksudnya demikian ?" Dia berkata : Maksudnya agar tidak memberatkan umatnya".

Kandungan Hukumnya

Dalam hadits ini terdapat beberapa masalah.

[1]. Boleh mengumpulkan dua shalat pada waktu bepergian walaupun pada tempat selain Arafah dan Muzdalifah ; demikian pendapat jumhurul ulama. Berbeda dengan mazdhab Hanafiyah. Mereka menakwilkannya dengan 'jama' shuwari' yakni mengakhirkan Dzhuhur sampai mendekati waktu Ashar demikian pula Maghrib dan Isya'. pendapat ini telah dibantah oleh jumhurul ulama dari berbagai segi.

Pertama : Pendapat ini jelas menyalahi pengertian jama' secara dhahir.

Kedua : Tujuan disyariatkan jama' adalah untuk mempermudah dan enghindarkan kesulitan, seperti yang telah dijelaskan oleh riwayat Muslim. Sedangkan jama' dalam pengertian 'shuwari' masih mengandung kesulitan.

Ketiga : Sebagian hadits tentang jama' jelas menyalahkan pendapat mereka itu. Seperti hadits Anas bin Malik yang berbunyi. "Mengakhirkan Dzuhur sehingga masuk awal Ashar, kemudian dia menjama' (mengumpulkan) keduanya".

Hadits ini diriwayatkan oleh Muslim (2/151) dan lainya.

Keempat : Bahkan pendapat itu juga bertentangan dengan pengertian jama taqdim sebagaimana dijelaskan oleh hadits Mu'adz berikut ini.

"Dan apabila dia berangkat setelah tergelincir matahari, maka dia akan menyegerakan Ashar kepada Dzuhur".

Dan sesungguhnya hadits-hadits yang serupa ini adalah banyak, sebagaimana telah disinggung.

[2]. Sesungguhnya soal jama' (mengumpulkan dua shalat) disamping boleh jama takhir, boleh juga jama taqdim. Ini dikatakan oleh Imam Asy-Syafi'i dalam Al-Um (I/67), disamping oleh Imam Ahmad dan Ishaq, sebagaimana dikatakan oleh At-Tarmidzi (2/441).

[3]. Sesungguhnya diperbolehkan jama' pada waktu turunnya (dari kendaraan) sebagaimana diperbolehkan manakala berlangsung perjalanan. Imam Syafi'i dalam Al-Um, setelah meriwayatkan hadits ini dari jalur Malik, mengatakan : "Ini menunjukkan bahwa dia sedang turun bukan sedang jalan. Karena kata 'dakhala' dan 'kharaja' (masuk dan keluar) adalah tidak lain bahwa dia sedang turun. Maka bagi seorang musafir boleh menjama' pada saat turun dan pada saat berjalan'.

Saya berpendapat : Dengan nash ini maka tidaklah perlu menghiraukan kata Ibnul Qayyim rahimahullah dalam Zadul Ma'ad (1/189) menuturkan : "Bukanlah petunjuk Nabi Shallallahu 'alaihi wa sallam, melakukan jama' sambil naik kendaraan dalam perjalanannya, sebagaimana yang dilakukan oleh kebanyakan orang, dan tidak juga jama' itu harus pada waktu dia turun".

Nampaknya banyak kaum muslimin yang terkecoh oleh kata-kata Ibnul Qayyim ini. Oleh karenanya mestilah ingat kembali.

Adalah janggal bila Ibnul Qayyim tidak memahi nash yang ada dalam Al-Muwatha', Shahih Muslim dan lain-lain ini. Akan tetapi keheranan tersebut akan hilang manakala kita ingat bahwa dia menulis kitab Az-Zad itu, adalah pada waktu dimana dia jauh dari kitab-kitab lain, yakni dia dalam perjalanan, sebagai seorang musafir. Inilah sebabnya mengapa dalam kitab tersebut disamping kesalahan itu, banyak juga kesalahan yang lain. Dan mengenai hal ini telah saya jelaskan dalam At-Ta'liqat Al-Jiyad 'Ala Zadil Ma'ad.

Yang membuat pendapat ini tetap janggal adalah bahwa gurunya, yakni Syaikhul Islam Ibnu Taimiyah, telah menjelaskan dalam sebuah bukunya, berbeda dengan apa yang dikatakan oleh Ibnul Qayyim. Mengapa hal itu tidak diketahui oleh Ibnul Qayyim padahal dia orang yang paling mengenal Ibnu Taimiyah dengan segala pendapatnya.? Setelah menuturkan hadits itu, Syaikhul Islam dalam Majmu'atur Rasail wal-Masa'il (2/26-27) mengatakan : "Pengertian jama' itu ada tiga tingkatan : Manakala sambil berjalan maka pada waktu yang pertama.

Sedangkan bila turun maka pada waktu yang kedua. Inilah jama' sebagaimana disebutkan dalam Ash-Shahihain dari hadits Anas dan Ibnu Umar. Itu menyerupai jama' di Muzdalifah. Adapun manakala di waktu yang kedua baik dengan berjalan maupun dengan kendaraan, maka di-jama' pada waktu yang pertama. Ini menyerupai jama' di Arafah. Sungguh hal ini telah diriwayatkan dalam As-Sunnan (yakni hadits Mu'adz ini). Adapun manakala turun pada waktu keduanya, maka dalam hal ini tidak aku ketahui hadits ini menunjukkan bahwa beliau Nabi turun di kemahnya dalam bepergian itu. Dan bahwa beliau mengakhirkan Dzuhur kemudian keluar lalu shalat Dzuhur dan Ashar sekalian.

Kemudian beliau masuk ke tempatnya, lalu keluar lagi dan melakukan shalat Maghrib dan Isya' sekalian. Sesungguhnya kala 'ad-dukhul' (masuk) dan 'khuruj' (keluar), hanyalah ada di rumah (kemah saja). Sedangkan orang yang berjalan tidak akan dikatakan masuk atau keluar. Tetapi turun atau naik.

"Dan Tabuk adalah akhir peperangan Nabi Shallallahu 'alaihi wa sallam Beliau sesudah itu, tidak pernah bepergian kecuali ketika haji Wada'. Tidak ada kasus jama' darinya kecuali di Arafah dan Muzdalifah. Adapun di Mina, maka tidak ada seorangpun yang menukil bahwa beliau pernah menjama' di sana.

Mereka hanya menukilkan bahwa beliau memang mengqashar di sana. Ini menunjukkan bahwa beliau dalam suatu bepergian terkadang menjama' dan terkadang tidak. Bahkan yang lebih sering adalah bahwa beliau tidak men-jama' . Hal ini menunjukkan bahwa beliau tidak menjama'. Dan juga menunjukkan bahwa jama' bukan menjadi sunah Safar sebagaimana qashar, tetapi dilakukan hanya bila diperlukan saja, baik dalam bepergian maupun sewaktu tidak dalam bepergian supaya tidak memberatkan umatnya. Maka seorang musafir bilamana memerlukan jama' maka lakukan saja, baik pada waktu kedua atau pertama, baik ia turun untuknya atau untuk keperluan lain seperti tidur dan istirahat pada waktu Dzuhur dan waktu Isya'. Kemudian dia turun pada waktu Dzuhur dan waktu Isya. Dia turun pada waktu Dzuhur karena lelah dan mengantuk serta lapar sehingga memerlukan istirahat, tidur dan makan. Dia boleh mengakhirkan Dzuhur kepada waktu Ashar kemudian menjama' taqdim Isya dengan Maghrib lalu sesudah itu bisa tidur agar bisa bangun di tengah malam dalam bepergiannya.

Maka menurut hadits ini dan lainnya adalah diperbolehkan men-jama'. Adapun bagi orang yang singgah beberapa hari di suatu kampong atau kota, maka meskipun ia boleh mengqashar, karena dia musafir, namun tidak diperkenankan men-jama'. Ia seperti halnya tidak boleh shalat di atas kendaraan, tidak boleh shalat dengan tayamum dan tidak boleh makan bangkai.

Hal-hal seperti ini hanya diperbolehkan sewaktu diperlukan saja. Lain halnya dengan soal qashar. sesungguhnya ia memang menjadi sunnah dalam shalat perjalanan".

[Disalain dari buku Silsilah Al-Ahadits Ash-Shahihah wa Syaiun Min Fiqhiha wa Fawaaidiha, edisi Indonesia Silsilah Hadits Shahih dan Sekelumit Kandungan Hukumnya oleh Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka Mantiq, hal 368-372 penerjemah Drs.HM.Qodirun Nur]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengendalikan Lidah

/0 almanhaj.or.id - Mengendalikan Lidah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Mengendalikan Lidah

Sabtu, 31 Oktober 2009 16:37:22 WIB

MENGENDALIKAN LIDAH

Oleh
Ustadz Abu Isma'il Muslim al-Atsari

NIKMAT LIDAH
Sesungguhnya Allah Ta'ala telah menganugerahkan kepada manusia nikmat yang sangat banyak dan besar. Di antara nikmat Allah yang terbesar, setelah nikmat iman dan Islam, ialah nikmat berbicara dengan lidah, nikmat kemampuan menjelaskan isi hati dan kehendak.

Allah Ta'ala berfirman:

"Allah yang Maha pemurah. Yang telah mengajarkan Al-Qur`aan. Dia menciptakan manusia. Mengajarnya pandai berbicara" [Ar-Rahmân/55:1-4]

Penciptaan manusia dan pengajaran berbicara kepadanya benar-benar merupakan salah satu tanda kekuasaan Allah yang besar. Oleh karena itulah, Allah juga menyebutkan nikmat-Nya tentang penciptaan alat-alat berbicara bagi manusia.

Allah berfirman:

"Bukankah Kami telah memberikan kepadanya dua buah mata, lidah dan dua buah bibir". [Al-Balad/90:8-9] [1]

LIDAH, SENJATA BERMATA DUA
Meski lidah merupakan nikmat yang besar, namun kita perlu mengetahui, bahwasanya lidah yang berfungsi untuk berbicara ini seperti senjata bermata dua. Yaitu dapat digunakan untuk taat kepada Allah, dan juga dapat digunakan untuk memperturutkan setan.

Jika seorang hamba mempergunakan lidahnya untuk membaca Al-Qur`ân, berdzikir, berdoa kepada Allah, untuk amar ma'ruf, nahi munkar, atau untuk lainnya yang berupa ketaatan kepada Allah, maka inilah yang dituntut dari seorang mukmin, dan ini merupakan perwujudan syukur kepada Allah terhadap nikmat lidah.

Sebaliknya, jika seseorang mempergunakan lidahnya untuk berdoa kepada selain Allah, berdusta, bersaksi palsu, melakukan ghibah, namimah, memecah belah umat Islam, merusak kehormatan seorang muslim, bernyanyi dengan lagu-lagu maksiat, atau lainnya yang berupa ketaatan kepada setan, maka ini diharamkan atas seorang mukmin, dan merupakan kekufuran kepada Allah terhadap nikmat lidah.[2]

Dengan demikian, lidah manusia itu bisa menjadi faktor yang bisa mengangkat derajat seorang hamba di sisi Allah, namun juga bisa menyebabkan kecelakaan yang besar bagi pemiliknya.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ لَا يُلْقِي لَهَا بَالًا يَرْفَعُهُ اللَّهُ بِهَا دَرَجَاتٍ وَإِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ لَا يُلْقِي لَهَا بَالًا يَهْوِي بِهَا فِي جَهَنَّمَ

"Sesungguhnya ada seorang hamba benar-benar berbicara dengan satu kalimat yang termasuk keridhaan Allah, dia tidak menganggapnya penting; dengan sebab satu kalimat itu Allah menaikkannya beberapa derajat. Dan sesungguhnya ada seorang hamba benar-benar berbicara dengan satu kalimat yang termasuk kemurkaan Allah, dia tidak menganggapnya penting; dengan sebab satu kalimat itu dia terjungkal di dalam neraka Jahannam". [HR al-Bukhâri, no. 6478]

Al-Hafizh Ibnu Hajar al-'Asqalani rahimahullah menjelaskan makna "dia tidak menganggapnya penting", yaitu dia tidak memperhatikan dengan fikirannya dan tidak memikirkan akibat perkataannya, serta tidak menduga bahwa kalimat itu akan mempengaruhi sesuatu". [Lihat Fat-hul-Bâri, penjelasan hadits no. 6478]

BENCANA LIDAH
Secara umum, bencana yang ditimbulkan oleh lidah ada dua. Yaitu berbicara batil (kerusakan, sia-sia), dan diam dari al-haq yang wajib diucapkan.

Abu 'Ali ad-Daqqâq rahimahullah (wafat 412 H) berkata:

الْمُتَكَلِّمُ بِالْبَاطِلِ شَيْطَانٌ نَاطِقٌ وَالسَّاكِتُ عَنِ الْحَقِّ شَيْطَانٌ أَخْرَسُ

"Orang yang berbicara dengan kebatilan adalah setan yang berbicara, sedangkan orang yang diam dari kebenaran adalah setan yang bisu".[3]

Orang yang berbicara dengan kebatilan ialah setan yang berbicara, ia bermaksiat kepada Allah Ta'ala. Sedangkan orang yang diam dari kebenaran ialah setan yang bisu, ia juga bermaksiat kepada Allah Ta'ala. Seperti seseorang yang bertemu dengan orang fasik, terang-terangan melakukan kemaksiatan di hadapannya, dia berkata lembut, tanpa mengingkarinya, walau di dalam hati. Atau melihat kemungkaran, dan dia mampu merubahnya, namun dia membisu karena menjaga kehormatan pelakunya, atau orang lain, atau karena tak peduli terhadap agama.

Kebanyakan manusia, ketika berbicara ataupun diam, ia menyimpang dengan dua jenis bencana lidah sebagaimana di atas. Sedangkan orang yang beruntung, yaitu orang yang menahan lidahnya dari kebatilan dan menggunakannya untuk perkara bermanfaat.

Bencana lidah termasuk bagian dari bencana-bencana yang berbahaya bagi manusia. Bencana lidah itu bisa mengenai pribadi, masyarakat, atau umat Islam secara keseluruhan.

Termasuk perkara yang mengherankan, ada seseorang yang mudah menjaga diri dari makanan haram, berbuat zhalim kepada orang lain, berzina, mencuri, minum khamr, melihat wanita yang tidak halal dilihat, dan lainnya, namun dia seakan sulit menjaga diri dari gerakan lidahnya. Sehingga terkadang seseorang yang dikenal dengan agamanya, zuhudnya, dan ibadahnya, namun ia mengucapkan kalimat-kalimat yang menimbulkan kemurkaan Allah, dan ia tidak memperhatikannya. Padahal hanya dengan satu kalimat itu saja, dapat menyebabkan dirinya bisa terjerumus ke dalam neraka melebihi jarak timur dan barat. Atau ia tersungkur di dalam neraka selama tujuh puluh tahun.[4]

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ لَا يَرَى بِهَا بَأْسًا يَهْوِي بِهَا سَبْعِينَ خَرِيفًا فِي النَّارِ

Sesungguhnya ada seseorang yang berbicara dengan satu kalimat, ia tidak menganggapnya berbahaya; dengan sebab satu kalimat itu ia terjungkal selama 70 tahun di dalam neraka. [5]

Dalam riwayat lain disebutkan bahwasanya beliau Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ مَا فِيهَا يَهْوِي بِهَا فِي النَّارِ
أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ

"Sesungguhnya ada seorang hamba benar-benar berbicara dengan satu kalimat yang ia tidak mengetahui secara jelas maksud yang ada di dalam kalimat itu, namun dengan sebab satu kalimat itu dia terjungkal di dalam neraka lebih jauh dari antara timur dan barat". [HR Muslim, no. 2988]

Alangkah banyak manusia yang menjaga diri dari perbuatan keji dan maksiat, namun lidahnya memotong dan menyembelih kehormatan orang-orang yang masih hidup atau yang sudah meninggal. Dia tidak peduli dengan apa yang sedang ia ucapkan. Lâ haula wa lâ quwwata illa bilâhil-'aliyyil-'azhîm.

Sebagai contoh, ialah sebagaimana disebutkan dalam hadits Nabi Shallallahu 'alaihi wa sallam di bawah ini:

عَنْ جُنْدَبٍ أَنَّ رَسُولَ اللَّهِ n حَدَّثَ أَنَّ رَجُلًا قَالَ وَاللَّهِ لَا يَغْفِرُ اللَّهُ لِفُلَانٍ وَإِنَّ اللَّهَ تَعَالَى قَالَ مَنْ ذَا الَّذِي يَتَأَلَّى عَلَيَّ أَنْ لَا أَغْفِرَ لِفُلَانٍ فَإِنِّي قَدْ غَفَرْتُ لِفُلَانٍ وَأَحْبَطْتُ عَمَلَكَ أَوْ كَمَا قَالَ

"Dari Jundab, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam menceritakan ada seorang laki-laki berkata: "Demi Allah, Allah tidak akan mengampuni Si Fulan!" Kemudian sesungguhnya Allah Ta'ala berfirman: "Siapakah yang bersumpah atas nama-Ku, bahwa Aku tidak akan mengampuni Si Fulan, sesungguhnya Aku telah mengampuni Si Fulan, dan Aku menggugurkan amalmu". Atau seperti yang disabdakan Nab"i. [HR Muslim, no. 2621]

Oleh karena bahaya lidah yang demikian itulah, Rasulullah Shallallahu 'alaihi wa sallam mengkhawatirkan umatnya.

عَنْ سُفْيَانَ بْنِ عَبْدِ اللَّهِ الثَّقَفِيِّ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ حَدِّثْنِي بِأَمْرٍ أَعْتَصِمُ بِهِ قَالَ قُلْ رَبِّيَ اللَّهُ ثُمَّ اسْتَقِمْ قُلْتُ يَا رَسُولَ اللَّهِ مَا أَخْوَفُ مَا تَخَافُ عَلَيَّ فَأَخَذَ بِلِسَانِ نَفْسِهِ ثُمَّ قَالَ هَذَا

"Dari Sufyan bin 'Abdullah ats-Tsaqafi, ia berkata: "Aku berkata, wahai Rasulullah, katakan kepadaku dengan satu perkara yang aku akan berpegang dengannya!" Beliau menjawab: "Katakanlah, 'Rabbku adalah Allah', lalu istiqomahlah". Aku berkata: "Wahai Rasulullah, apakah yang paling anda khawatirkan atasku?". Beliau memegang lidah beliau sendiri, lalu bersabda: "Ini"."[6]

Syaikh Husain al-'Awaisyah berkata: "Sesungguhnya sekarang ini, sesuatu yang manusia merasa amat tenteram terhadapnya ialah lidah mereka, padahal lidah yang paling dikhawatirkan Nabi n atas umatnya. Dan yang nampak, lidah itu seolah-olah pabrik keburukan, tidak pernah lelah dan bosan".[7]

MENJAGA LIDAH
Menjaga lidah disebut juga hifzhul-lisân. Lidah itu sendiri merupakan anggota badan yang benar-benar perlu dijaga dan dikendalikan. Lidah memiliki fungsi sebagai penerjemah dan pengungkap isi hati. Oleh karena itu, setelah Nabi n memerintahkan seseorang beristiqomah, kemudian mewasiatkan pula untuk menjaga lisan. Keterjagaan dan lurusnya lidah sangat berkaitan dengan kelurusan hati dan keimanan seseorang.

Di dalam Musnad Imam Ahmad, dari Anas bin Mâlik , dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

لَا يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ وَلَا يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ وَلَا يَدْخُلُ رَجُلٌ الْجَنَّةَ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ

"Iman seorang hamba tidak akan istiqomah, sehingga hatinya istiqomah. Dan hati seorang hamba tidak akan istiqomah, sehingga lisannya istiqomah. Dan orang yang tetangganya tidak aman dari kejahatan-kejahatannya, ia tidak akan masuk surga".[8]

Dalam hadits Tirmidzi (no. 2407) dari Abu Sa'id al-Khudri, Nabi Shallallahu 'alaihi wa sallam bersabda:

إِذَا أَصْبَحَ ابْنُ آدَمَ فَإِنَّ الْأَعْضَاءَ كُلَّهَا تُكَفِّرُ اللِّسَانَ فَتَقُولُ اتَّقِ اللَّهَ فِينَا فَإِنَّمَا نَحْنُ بِكَ فَإِنْ اسْتَقَمْتَ اسْتَقَمْنَا وَإِنْ اعْوَجَجْتَ اعْوَجَجْنَا

"Jika anak Adam memasuki pagi hari, sesungguhnya semua anggota badannya berkata merendah kepada lisan: "Takwalah kepada Allah dalam menjaga hak-hak kami. Sesungguhnya kami ini tergantung kepadamu. Jika engkau istiqomah, maka kami juga istiqomah. Jika engkau menyimpang (dari jalan petunjuk), kami juga menyimpang" [9]

Oleh karena itu, seorang mukmin hendaklah menjaga lidahnya. Apa jaminan bagi seseorang yang menjaga lidahnya dengan baik? Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda:

مَنْ يَضْمَنْ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ أَضْمَنْ لَهُ الْجَنَّةَ

"Barang siapa yang menjamin untukku apa yang ada di antara dua rahangnya dan apa yang ada di antara dua kakinya, niscaya aku menjamin surga baginya." [10]

Nabi Shallallahu 'alaihi wa sallam juga menjelaskan, menjaga lidah merupakan keselamatan.

عَنْ عُقْبَةَ بْنِ عَامِرٍ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَا النَّجَاةُ قَالَ أَمْلِكْ عَلَيْكَ لِسَانَكَ وَلْيَسَعْكَ بَيْتُكَ وَابْكِ عَلَى خَطِيئَتِكَ

"Dari 'Uqbah bin 'Aamir, ia berkata: "Aku bertanya, wahai Rasulallah, apakah sebab keselamatan?" Beliau n menjawab: "Kuasailah lidahmu, rumah yang luas bagimu, dan tangisilah kesalahanmu". [HR. Tirmidzi, no. 2406]

Maksudnya, janganlah berbicara kecuali dengan perkara yang membawa kebaikan, betahlah tinggal di dalam rumah dengan melakukan ketaatan-ketaatan, dan hendaklah menyesali kesalahan-kesalahan dengan cara menangis. [11]

Imam an-Nawawi rahimahullah (wafat 676 H) berkata: "Ketahuilah, seharusnya setiap mukallaf (orang yang berakal dan baligh) menjaga lidahnya dari seluruh perkataan, kecuali perkataan yang jelas maslahat padanya. Ketika berbicara atau meninggalkannya itu sama maslahatnya, maka menurut Sunnah adalah menahan diri darinya. Karena perkataan mubah bisa menyeret kepada perkataan yang haram, atau makruh. Kebiasaan ini, bahkan banyak dilakukan. Sedangkan keselamatan itu tidak ada bandingannya.

Diriwayatkan dalam Shahîhain, al-Bukhaari (no. 6475) dan Muslim (no. 47), dari Abu Hurairah Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, ia bersabda:

مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ

"Barang siapa beriman kepada Allah dan hari Akhir, hendaklah dia berkata yang baik atau diam".

Hadits yang disepakati keshahîhannya ini merupakan nash yang jelas. Hendaklah seseorang tidak berbicara kecuali jika perkataan itu merupakan kebaikan, yaitu yang nampak maslahatnya. Jika ia ragu-ragu tentang timbulnya maslahatnya, maka hendaklah ia tidak berbicara.

Imam asy-Syafi'i berkata: "Jika seseorang menghendaki berbicara, maka sebelum berbicara hendaklah ia berfiikir; jika jelas nampak maslahatnya, maka ia berbicara; dan jika ragu-ragu, maka tidak berbicara sampai jelas maslahatnya".[12]

Selain itu, lidah merupakan alat yang berguna untuk mengungkapkan isi hati. Jika ingin mengetahui isi hati seseorang, maka perhatikanlah gerakan lidahnya, isi pembicaraannya, dan hal itu akan menunjukkan isi hatinya, baik orang tersebut mau maupun enggan.

Diriwayatkan bahwasanya Yahya bin Mu'adz berkata: "Hati itu seperti periuk dengan isinya yang mendidih. Sedangkan lidah itu adalah gayungnya. Maka perhatikanlah ketika seseorang berbicara. Karena sesungguhnya, lidahnya itu akan mengambilkan untukmu apa yang ada di dalam hatinya, manis, pahit, tawar, asin, dan lainnya. Pengambilan lidahnya akan menjelaskan kepadamu rasa hatinya".[13]

PERKATAAN PARA SALAF TENTANG MENJAGA LISAN
Sungguh, dahulu para salaf terbiasa menjaga dan menghisab lidahnya dengan baik. Dari mereka telah diriwayatkan banyak perkataan bagus yang berkaitan dengan lidah. Berikut ini ialah sebagian dari pembicaraan mereka, sehingga kita dapat memetik manfaat darinya.

Diriwayatkan, bahwasanya 'Umar bin al-Khaththab berkata: "Barang siapa banyak pembicaraannya, banyak pula tergelincirnya. Dan barang siapa banyak tergelincirnya, banyak pula dosanya. Dan barang siapa banyak dosa-dosanya, neraka lebih pantas baginya".[14]

Diriwayatkan, bahwasanya Ibnu Mas'ud pernah bersumpah dengan nama Allah, lalu berkata: "Tidak ada di muka bumi ini sesuatu yang lebih pantas terhadap lamanya penjara daripada lidah! Di muka bumi ini, tidak ada sesuatu yang lebih pantas menerima lamanya penjara daripada lidah".[15]

Diriwayatkan bahwasanya Ibnu Mas'ud berkata: "Jauhilah fudhûlul-kalam (pembicaraan yang melebihi keperluan). Cukup bagi seseorang berbicara, menyampaikan sesuai kebutuhannya".[16]

Syaqiq berkata: 'Abdullah bin Mas'ud bertalbiyah di atas bukit Shafa, kemudian berseru: "Wahai lidah, katakanlah kebaikan, niscaya engkau mendapatkan keberuntungan. Diamlah, niscaya engkau selamat, sebelum engkau menyesal".

Orang-orang bertanya: "Wahai Abu 'Abdurrahman, apakah ini suatu perkataan yang engkau ucapkan sendiri, atau engkau dengar?"

Dia menjawab, "Tidak, bahkan aku telah mendengar Rasulallah Shallallahu 'alaihi wa sallam bersabda

أَكْثَرُ خَطَايَا إِبْنِ آدَمَ فِي لِسَانِهِ

(kebanyakan kesalahan anak Adam ialah pada lidahnya)".[17]

Diriwayatkan, bahwasanya Ibnu Buraidah berkata: "Aku melihat Ibnu 'Abbas memegangi lidahnya sambil berkata, 'Celaka engkau, katakanlah kebaikan, engkau mendapatkan keberuntungan. Diamlah dari keburukan, niscaya engkau selamat. Jika tidak, ketahuilah bahwa engkau akan menyesal'."[18]

Diriwayatkan, bahwasanya an-Nakha`i berkata: "Manusia binasa pada fudhûlul-mâl (harta yang melebihi kebutuhan) dan fudhûlul-kalam (pembicaraan yang melebihi keperluan)".[19]

Diriwayatkan, bahwasanya ada seseorang yang bermimpi bertemu dengan seorang 'alim besar. Kemudian orang 'alim itu ditanya tentang keadaannya, dia menjawab: "Aku diperiksa tentang satu kalimat yang dahulu aku ucapkan. Yaitu, dahulu aku pernah mengatakan, 'manusia sangat membutuhkan hujan'." Aku ditanya: "Tahukah engkau bahwa Aku (Allah) lebih mengetahui terhadap maslahat hamba-hamba-Ku?"[20]

Diriwayatkan, bahwasanya seorang Salaf berkata: "Seorang mukmin itu ialah menyedikitkan perkataan dan memperbanyak amal. Adapun orang munafik, ia memperbanyak perkataan dan menyedikitkan amal".

Diriwayatkan, bahwasanya seorang Salaf berkata: "Selama aku belum berbicara dengan satu kalimat, maka aku manguasainya. Namun jika aku telah mengucapkannya, maka kalimat itu menguasaiku".

Diriwayatkan, bahwasanya seorang Salaf berkata: "Diam adalah ibadah tanpa kelelahan, keindahan tanpa perhiasan, kewibawaan tanpa kekuasaan. Anda tidak perlu beralasan karenanya, dan dengannya aibmu tertutupi".[21]

Kesimpulannya, kita diperintah untuk berbicara yang baik dan diam dari keburukan. Jika berbicara, hendaklah sesuai dengan keperluannya. Wallahul-Musta'an.

Mashâdir:
1. Âfâtul-Lisân fî Dhau`il Kitab was-Sunnah, Dr. Sa'id bin 'Ali bin Wahf al-Qahthani.
2. Al-Adzkâr, Imam an-Nawawi, Tahqîq dan Takhrîj: Syaikh Salim al-Hilâli, Penerbit Dar Ibni Hazm, Cetakan Kedua, Tahun 1425H/2004M.
3. Hashâ`idul-Alsun, Syaikh Husain al-'Awaisyah, Penerbit Darul-Hijrah.
4. Jami’ul ‘Ulum wal-Hikam, Imam Ibnu Rajab, dengan penelitian Syu’aib al-Arnauth dan Ibrâhîm Bajis, Penerbit ar-Risalah, Cetakan kelima, Tahun 1414H/1994M.
5. Dan lain-lain.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun XI/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Tafsir Adh-wâ`ul Bayân, karya Syaikh Muhammad al-Amin asy-Syinqithi. Lihat surat ar-Rahmân, 55/3-4.
[2]. Âfâtul-Lisân fî Dhau`il Kitab was-Sunnah, Dr. Sa'id bin 'Ali bin Wahf al-Qahthani, hlm. 4-5, 159-160.
[3]. Disebutkan oleh Ibnul-Qayyim dalam ad-Dâ` wad-Dawâ`, Tahqîq: Syaikh 'Ali bin Hasan al-Halabi, Penerbit Dar Ibnil-Jauzi, hlm. 155.
[4]. Âfâtul-Lisân fî Dhau`il Kitab was-Sunnah, hlm, 5-6, 163.
[5]. HR at-Tirmidzi, no. 2314. Ibnu Majah, no. 3970. Ahmad, 2/355, 533. Ibnu Hibban, no. 5706. Syaikh al-Albâni menyatakan: "Hasan shahîh".
[6]. HR Tirmidzi, no. 2410. Ibnu Majah, no. 3972. Dan dishahîhkan oleh Syaikh al-Albani.
[7]. Hashâ`idul-Alsun, Penerbit Darul-Hijrah, hlm. 15.
[8]. HR Ahmad, no. 12636, dihasankan oleh Syaikh Salim al-Hilali dalam Bahjatun-Nazhirin, 3/13.
[9]. HR Tirmidzi, no. 2407, dihasankan oleh Syaikh Salim al-Hilali dalam Bahjatun-Nazhirin, 3/17, no. 1521. Lihat pula Jami'ul 'Ulûm wal-Hikam, 1/511-512.
[10]. HR Bukhâri, no. 6474. Tirmidzi, no. 2408. Dan lafazh ini milik al-Bukhâri.
[11]. Tuhfatul-Ahwadzi Syarh Sunan Tirmidzi.
[12]. Al-Adzkâr, Imam an-Nawawi. Tahqîq dan Takhrîj: Syaikh Salim al-Hilâli, Penerbit Dar Ibni Hazm, Cet. 2, Th. 1425H/2004M, 2/713-714.
[13]. Hilyatul-Au'iyâ`, 10/63. Dinukil dari Âfâtul-Lisân fî Dhau`il Kitab was-Sunnah, hlm, 159.
[14]. Riwayat al-Qudha`i dalam Musnad asy-Syihab, no. 374. Ibnu Hibban dalam Raudhatul-'Uqala`, hlm. 44. Dinukil dari Jami’ul ‘Ulûm wal Hikam, Juz 1, hlm. 339.
[15]. Riwayat Ibnu Hibban dalam Raudhatul-'Uqala`, hlm. 48. Dinukil dari Jami’ul ‘Ulûm wal Hikam, Juz 1, hlm. 340.
[16]. Jami’ul ‘Ulûm wal Hikam, Juz 1, hlm. 339.
[17]. HR Thabrani, Ibnu 'Asakir, dan lainnya. Lihat Silsilah ash-Shahîhah, no. 534.
[18]. Âfâtul-Lisân fî Dhau`il Kitab was-Sunnah, hlm. 161.
[19]. Jami’ul ‘Ulûm wal Hikam, Juz 1, hlm. 339.
[20]. Âfâtul-Lisân fî Dhau`il Kitab was-Sunnah, hlm. 160-161.
[21]. Hashâ`idul-Alsun, hlm. 175-176.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hisab Pada Hari Pembalasan

/0 almanhaj.or.id - Hisab Pada Hari Pembalasan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Hisab Pada Hari Pembalasan

Minggu, 1 Nopember 2009 16:03:29 WIB

HISAB PADA HARI PEMBALASAN

Oleh
Ustadz Abu Asma Kholid Syamhudi

Beriman kepada hari Akhir dan kejadian yang ada padanya merupakan salah satu rukun iman yang wajib diyakini oleh setiap muslim. Untuk mencapai kesempurnaan iman terhadap hari Akhir, maka semestinya setiap muslim mengetahui peristiwa dan tahapan yang akan dilalui manusia pada hari tersebut. Di antaranya yaitu masalah hisab (perhitungan) yang merupakan maksud dari iman kepada hari Akhir. Karena, pengertian dari beriman kepada hari kebangkitan adalah, beriman dengan hari kembalinya manusia kepada Allah lalu dihisab. Sehingga hakikat iman kepada hari kebangkitan adalah iman kepada hisab ini.[1]

PENGERTIAN HISAB
Pengertian hisab disini adalah, peristiwa Allah menampakkan kepada manusia amalan mereka di dunia dan menetapkannya[2]. Atau Allah mengingatkan dan memberitahukan kepada manusia tentang amalan kebaikan dan keburukan yang telah mereka lakukan.[3]

Syaikhul Islam Ibnu Taimiyyah menyatakan, Allah akan menghisab seluruh makhluk dan berkhalwat kepada seorang mukmin, lalu menetapkan dosa-dosanya[4]. Syaikh Shalih Ali Syaikh mengomentari pandangan ini dengan menyatakan, bahwa inilah makna al muhasabah (proses hisab)[5]. Demikian juga Syaikh Ibnu Utsaimin menyatakan, muhasabah adalah proses manusia melihat amalan mereka pada hari Kiamat[6].

Hisab Menurut Istilah Aqidah Memiliki Dua Pengertian :

Pertama : Al ‘Aradh (pemaparan). Juga demiliki mempunyai dua pengertian juga.
1). Pengertian umum, yaitu seluruh makhluk ditampakkan di hadapan Allah dalam keadaan menampakkan lembaran amalan mereka. Ini mencakup orang yang dimunaqasyah hisabnya dan yang tidak dihisab.
2). Pemaparan amalan maksiat kaum Mukminin kepada mereka, penetapannya, merahasiakan (tidak dibuka dihadapan orang lain) dan pengampunan Allah atasnya. Hisab demikian ini dinamakan hisab yang ringan (hisab yasir) [7].

Kedua : Munaqasyah, dan inilah yang dinamakan hisab (perhitungan) antara kebaikan dan keburukan [8].
Untuk itulah Syaikhul Islam menyatakan, hisab, dapat dimaksudkan sebagai perhitungan antara amal kebajikan dan amal keburukan, dan di dalamnya terkandung pengertian munaqasyah. Juga dimaksukan dengan pengertian pemaparan dan pemberitahuan amalan terhadap pelakunya [9].

Rasulullah Shallallahu 'alaihi wa sallam menyatakan di dalam sabdanya:

مَنْ حُوسِبَ عُذِّبَ قَالَتْ عَائِشَةُ فَقُلْتُ أَوَلَيْسَ يَقُولُ اللَّهُ تَعَالَى فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا قَالَتْ فَقَالَ إِنَّمَا ذَلِكِ الْعَرْضُ وَلَكِنْ مَنْ نُوقِشَ الْحِسَابَ يَهْلِكْ

“Barangsiapa yang dihisab, maka ia tersiksa”. Aisyah bertanya,”Bukankah Allah telah berfirman ‘maka ia akan diperiksa dengan pemeriksaan yang mudah’ [10]” Maka Rasulullah Shallallahu 'alaihi wa sallam menjawab: “Hal itu adalah al ‘aradh. Namun barangsiapa yang dimunaqasyah hisabnya, maka ia akan binasa”. [Muttafaqun ‘alaihi]

HISAB PASTI ADA
Kepastian adanya hisab ini telah dijelaskan di dalam al Qur`an dan Sunnah. Firman Allah Subhanahu wa Ta'ala :

"Adapun orang yang diberikan kitabnya dari sebelah kanannya, maka ia akan diperiksa dengan pemeriksaan yang mudah", [al Insyiqaq / 84 : 7-8].

"Adapun orang yang diberikan kitabnya dari belakang, maka dia akan berteriak: “Celakalah aku”. Dan dia akan masuk ke dalam api yang menyala-nyala (neraka)". [al Insyiqaq / 84:10-12]

"Sesungguhnya kepada Kami-lah kembali mereka, kemudian sesungguhnya kewajiban Kami-lah menghisab mereka". [al Ghasyiyah / 88 : 25-26]

"Pada hari ini, tiap-tiap jiwa diberi balasan dengan apa yang diusahakannya. Tidak ada yang dirugikan pada hari ini. Sesungguhnya Allah amat cepat hisabnya". [al Mu’min / 40 : 17]

Sedangkan dalil dari Sunnah Rasulullah Shallallahu 'alaihi wa sallam, di antaranya hadits yang diriwayatkan Imam Muslim dari Aisyah, dari Rasulullah Shallallahu 'alaihi wa sallam, beliau berkata:

لَيْسَ أَحَدٌ يُحَاسَبُ إِلَّا هَلَكَ قُلْتُ يَا رَسُولَ اللَّهِ أَلَيْسَ اللَّهُ يَقُولُ حِسَابًا يَسِيرًا قَالَ ذَاكِ الْعَرْضُ وَلَكِنْ مَنْ نُوقِشَ الْحِسَابَ هَلَكَ

“Tidak ada seorangpun yang dihisab kecuali binasa,” Aku (Aisyah) bertanya,”Wahai Rasulullah, bukankah Allah berfirman ‘pemeriksaan yang mudah’?” Beliau menjawab,”Itu adalah al aradh, namun barangsiapa yang diperiksa hisabnya, maka binasa”.

Imam Ibnu Abil Izz (wafat tahun 792 H) menjelaskan, makna hadits ini adalah, seandainya Allah memeriksa dengan menghitung amal kebajikan dan keburukan dalam hisab hambaNya, tentulah akan mengadzab mereka dalam keadaan tidak menzhalimi mereka sedikitpun, namun Allah memaafkan dan mengampuninya.[11]

Demikian juga umat Islam, sepakat atas hal ini [12]. Sehingga apabila seseorang mengingkari hisab, maka ia telah berbuat kufur, dan pelakunya sama dengan pengingkar hari kebangkitan.[13]

HISAB MANUSIA DAN HEWAN
Syaikhul Islam menyatakan: “Allah akan menghisab seluruh makhlukNya” [14]

Dari pernyataan ini, Syaikhul Islam menjelaskan, bahwa Allah akan menghisab seluruh makhlukNya. Namun ini termasuk menggunakan lafahz bermakna umum tapi yang dimaksudkan adalah tertentu saja. Yaitu khusus yang Allah bebani syariat. Karena pemberlakuan proses hisab itu pada amalan baik dan buruk hamba yang mukallaf, mencakup manusia dan jin [15]. Begitu pula Syaikh Ibnu ‘Utsaimin menyatakan, bahwa hisab ini juga mencakup jin, karena mereka mukallaf. Oleh karena itu, jin kafir masuk ke dalam neraka, sebagaimana disebutkan menurut nash syariat dan Ijma’. Firman Allah Subhanahuw a Ta'ala menyebutkan :

"Allah berfirman:"Masuklah kamu sekalian ke dalam neraka bersama umat-umat jin dan manusia yang telah terdahulu sebelum kamu… " [al A'raf/. 7:38]

Yang mukmin masuk syurga, menurut mayoritas ulama dan ini yang benar sebagaimana ditunjukkan oleh firman Allah:

"Dan bagi orang yang takut saat menghadap Rabb-nya ada dua surga. Maka nikmat Rabb kamu yang manakah yang kamu dustakan. Kedua surga itu mempunyai pohon-pohonan dan buah-buahan. Maka nikmat Rabb kamu yang manakah yang kamu dustakan? Di dalam kedua surga itu ada dua buah mata air yang mengalir. Maka nikmat Rabb kamu yang manakah yang kamu dustakan? Di dalam kedua surga itu terdapat segala macam buah-buahan yang berpasang-pasangan. Maka nikmat Rabb kamu yang manakah yang kamu dustakan? Mereka bertelekan di atas permadani yang sebelah dalamnya dari sutra. Dan buah-buahan kedua surga itu dapat (dipetik) dari dekat. Maka nikmat Rabb kamu yang manakah yang kamu dustakan? Di dalam Surga itu ada bidadari-bidadari yang sopan menundukkan pandangannya, tidak pernah disentuh oleh manusia sebelum mereka (penghuni-penghuni Surga yang menjadi suami mereka) dan tidak pula oleh jin". [ar Rahman / 55 : 46 – 56]

Dikecualikan dalam hal ini, yaitu mereka yang masuk surga tanpa hisab maupun adzab. Begitu pula dengan hewan yang tidak memiliki pahala dan dosa.

Adapun orang kafir, apakah dihisab ataukah tidak? Dalam permasalahan ini, para ulama berselisih pendapat. Di antara mereka ada yang berpendapat bahwa orang kafir tidak dihisab. Sedangkan sebagian lainnya menyatakan mereka dihisab.

Syaikhul Islam mendudukkan permasalahan ini dengan pernyataan beliau rahimahullah : “Pemutus perbedaan (dalam masalah ini), yaitu hisab dapat dimaksudkan dengan pengertian pemaparan dan pemberitahuan amalan mereka, serta celaan terhadap mereka. Dapat (juga) dimaksudkan dengan pengertian perhitungan antara amal kebajikan dengan amal keburukan. Apabila yang diinginkan dengan kata "hisab" adalah pengertian pertama, maka jelas mereka dihisab. Namun bila dengan pengertian kedua, maka bila dimaksudkan bahwa orang kafir tetap memiliki kebajikan yang menjadikannya pantas masuk surga, maka (pendapat demikian) ini jelas keliru. Tetapi bila yang dimaksudkan mereka memiliki tingkatan-tingkatan dalam (menerima) adzab, maka orang yang banyak dosa kesalahannya, adzabnya lebih besar dari orang yang sedikit dosa kesalahannya, dan orang yang memiliki kebajikan, maka diringankan adzabnya, sebagaimana Abu Thalib lebih ringan adzabnya dari Abu Lahab. Allah berfirman:

"Orang-orang yang kafir dan menghalangi (manusia) dari jalan Allah, Kami tambahkan kepada mereka siksaan di atas siksaan disebabkan mereka selalu berbuat kerusakan". [an Nahl / 16:88]

"Sesungguhnya mengundur-undur bulan haram itu adalah menambah kekafiran". [at Taubah / 9:37]

Apabila adzab sebagian orang kafir lebih keras dari sebagian lainnya -karena banyaknya dosa dan sedikitnya amal kebaikan- maka hisab dilakukan untuk menjelaskan tingkatan adzab, bukan untuk masuk syurga [16]
.
Dengan penjelasan Syaikhul Islam tersebut, maka hisab di atas, maksudnya adalah dalam pengertian menghitung, menulis dan memaparkan amalan-amalan kepada mereka, bukan dalam pengertian penetapan kebaikan yang bermanfaat bagi mereka pada hari Kiamat untuk ditimbang melawan amalan keburukan mereka[17]. Allah Subhanahu wa Ta'ala berfirman :

"Mereka itu orang-orang yang kufur terhadap ayat-ayat Rabb mereka dan (kufur terhadap) perjumpaan dengan Dia, maka hapuslah amalan-amalan mereka, dan Kami tidak mengadakan suatu penilaian bagi (amalan) mereka pada hari Kiamat".[al Kahfi / 18 : 105]

AMALAN ORANG KAFIR DI DUNIA
Amalan kebaikan yang dilakukan orang kafir di dunia terbagi menjadi dua. Pertama, yang disyaratkan padanya Islam dan niat. Amalan-amalan ini tidak diterima dan tidak bermanfaat baginya di dunia dan akhirat. Kedua, amalan yang tidak disyaratkan Islam padanya, seperti keluhuran budi pekerti, menunda penagihan hutang bagi yang tidak mampu membayar dan lain-lainnya. Amalan-amalan ini akan diberi balasannya di dunia[18]
.
Syaikh Kholil Haras menyatakan: “Yang benar adalah, semua amalan kebaikan yang dilakukan orang kafir hanya dibalas di dunia saja. Hingga bila datang hari Kiamat, ia akan mendapati lembaran kebaikannya kosong”[19]. Demikian ini, karena Allah berfirman:

"Dan Kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan" [al Furqaan / 25 : 23]

"Orang-orang yang kafir kepada Rabb-nya, amalan-amalan mereka adalah seperti abu yang ditiup angin dengan keras pada suatu hari yang berangin kencang. Mereka tidak dapat mengambil manfaat sedikitpun dari apa yang telah mereka usahakan (di dunia). Yang demikian itu adalah kesesatan yang jauh".[Ibrahim / 14 : 18].

Ada pendapat lain yang menyatakan amalan kebaikan mereka di dunia dapat meringankan adzab mereka. Menurut pendapat ini, amalan kebaikan yang tidak disyaratkan Islam padanya, pada hari Kiamat akan mendapat balasan untuk menutupi kezhalimannya terhadap orang lain. Apabila antara kezhalimannya seimbang dengan amalan tersebut, maka ia hanya diadzab disebabkan oleh kekufurannya saja. Namun, bila orang kafir ini tidak memiliki amal kebaikan di dunia, maka ditambahkan adzabnya yang disebabkan kekufurannya[20]

CARA HISAB
Hisab ini dilakukan dalam satu waktu, dan Allah Subhanahu wa Ta'ala sendiri yang akan melakukannya, sebagaimana dijelaskan Rasulullah Shallallahu 'alaihi wa sallam dalam sabda beliau :

مَا مِنْكُمْ أَحَدٌ إِلَّا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ فَيَنْظُرُ أَيْمَنَ مِنْهُ فَلَا يَرَى إِلَّا مَا قَدَّمَ مِنْ عَمَلِهِ وَيَنْظُرُ أَشْأَمَ مِنْهُ فَلَا يَرَى إِلَّا مَا قَدَّمَ وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلْقَاءَ وَجْهِهِ فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ

"Tidak ada seorangpun dari kalian kecuali akan diajak bicara Rabb-nya tanpa ada penterjemah antara dia dengan Rabb-nya. Lalu ia melihat ke sebelah kanan, hanya melihat amalan yang pernah dilakukannya; dan ia melihat kekiri, hanya melihat amalan yang pernah dilakukannya. Lalu melihat ke depan, kemudian hanya melihat neraka ada di hadapannya".

Kemudian diberikan kitab yang telah ditulis malaikat agar dibaca dan diketahui oleh setiap orang. Firman Allah Subhanahu wa Ta'ala menyebutkan :

"Dan diletakkanlah kitab, lalu kamu akan melihat orang-orang yang bersalah ketakutan terhadap apa yang (tertulis) di dalamnya, dan mereka berkata: “Aduhai celaka kami. Kitab apakah ini yang tidak meninggalkan yang kecil dan tidak (pula) yang besar, melainkan ia mencatat semuanya?” Dan mereka mendapati apa yang telah mereka kerjakan ada (tertulis). Dan Rabb-mu tidak menganiaya seorang juapun". [al Kahfi / 18 : 49]

Allah Subhanahu wa Ta'ala memang menulis semua amalan hambaNya, yang baik maupun yang buruk, sebagaimana firmanNya:

"Barangsiapa yang mengerjakan kebaikan seberat dzarrahpun, niscaya dia akan melihat (balasan)nya. Dan barangsiapa yang mengerjakan kejahatan seberat dzarrahpun, niscaya dia akan melihat (balasan)nya pula" [al Zalzalah / 99:7-8].

"Pada hari ketika mereka dibangkitkan Allah semuanya, lalu diberitakanNya kepada mereka apa yang telah mereka kerjakan. Allah mengumpulkan (mencatat) amal perbuatan itu, padahal mereka telah melupakannya. Dan Allah Maha Menyaksikan segala sesuatu". [al Mujaadilah / 58 : 6].

Sehingga seluruh pelaku perbuatan melihat amalannya dan tidak dapat mengingkarinya, karena bumi menceritakan semua amalan mereka. Begitu pula seluruh anggota tubuh pun berbicara tentang perbuatan yang telah ia lakukan. Dijelaskan dalam firman Allah Subhanahu wa Ta'ala:

"Apabila bumi digoncangkan dengan goncangannya (yang dahsyat), dan bumi telah mengeluarkan beban-beban berat (yang dikandung)nya, dan manusia bertanya: “Mengapa bumi (jadi begini),” pada hari itu bumi menceritakan beritanya". [al Zalzalah / 99 : 1-4].

"Pada hari ini Kami tutup mulut mereka; dan berkatalah kepada Kami tangan mereka dan memberi kesaksian kaki mereka terhadap apa yang dahulu mereka usahakan." [Yaasin / 36:65]

CARA HISAB SEORANG MUKMIN DAN KAFIR
Allah Subhanahu wa Ta'ala yang Maha Pengasih dan Maha Lembut tidak menghisab kaum Mukminin dengan munaqasyah, namun mencukupkan dengan al aradh. Dia hanya memaparkan dan menjelaskan semua amalan tersebut di hadapan mereka, dan Dia merahasiakannya, tidak ada orang lain yang melihatnya, lalu Allah berseru : “Telah Aku rahasiakan hal itu di dunia, dan sekarang Aku ampuni semuanya”.

Demikian dijelaskan Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Ibnu ‘Umar, beliau berkata :

سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ اللَّهَ يُدْنِي الْمُؤْمِنَ فَيَضَعُ عَلَيْهِ كَنَفَهُ وَيَسْتُرُهُ فَيَقُولُ أَتَعْرِفُ ذَنْبَ كَذَا أَتَعْرِفُ ذَنْبَ كَذَا فَيَقُولُ نَعَمْ أَيْ رَبِّ حَتَّى إِذَا قَرَّرَهُ بِذُنُوبِهِ وَرَأَى فِي نَفْسِهِ أَنَّهُ هَلَكَ قَالَ سَتَرْتُهَا عَلَيْكَ فِي الدُّنْيَا وَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ فَيُعْطَى كِتَابَ حَسَنَاتِهِ وَأَمَّا الْكَافِرُ وَالْمُنَافِقُونَ فَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ

"Aku telah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Sesungguhnya Allah mendekati seorang mukmin, lalu meletakkan padanya sitar dan menutupinya (dari pandangan orang lain), lalu (Allah) berseru : ‘Tahukah engkau dosa ini? Tahukah engkau dosa itu?’ Mukmin tersebut menjawab,’Ya, wahai Rabb-ku,’ hingga bila selesai meyampaikan semua dosa-dosanya dan mukmin tersebut melihat dirinya telah binasa, Allah berfirman,’Aku telah rahasiakan (menutupi) dosa itu di dunia, dan Aku sekarang mengampunimu,’ lalu ia diberi kitab kebaikannya. Sedangkan orang kafir dan munafik, maka Allah berfirman : ‘Orang-orang inilah yang telah berdusta terhadap Rabb mereka’. Ingatlah, kutukan Allah (ditimpakan) atas orang-orang yang zhalim”. [HR al Bukhari]

Adapun orang-orang kafir, mereka akan dipanggil di hadapan semua makhluk. Kepada mereka disampaikan semua nikmat Allah, kemudian akan dipersaksikan amalan kejelekan mereka disana. Dijelaskan dalam hadits Abu Hurairah, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

فَيَلْقَى الْعَبْدَ فَيَقُولُ أَيْ فُلْ أَلَمْ أُكْرِمْكَ وَأُسَوِّدْكَ وَأُزَوِّجْكَ وَأُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ وَأَذَرْكَ تَرْأَسُ وَتَرْبَعُ فَيَقُولُ بَلَى قَالَ فَيَقُولُ أَفَظَنَنْتَ أَنَّكَ مُلَاقِيَّ فَيَقُولُ لَا فَيَقُولُ فَإِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي ثُمَّ يَلْقَى الثَّانِيَ فَيَقُولُ أَيْ فُلْ أَلَمْ أُكْرِمْكَ وَأُسَوِّدْكَ وَأُزَوِّجْكَ وَأُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ وَأَذَرْكَ تَرْأَسُ وَتَرْبَعُ فَيَقُولُ بَلَى أَيْ رَبِّ فَيَقُولُ أَفَظَنَنْتَ أَنَّكَ مُلَاقِيَّ فَيَقُولُ لَا فَيَقُولُ فَإِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي ثُمَّ يَلْقَى الثَّالِثَ فَيَقُولُ لَهُ مِثْلَ ذَلِكَ فَيَقُولُ يَا رَبِّ آمَنْتُ بِكَ وَبِكِتَابِكَ وَبِرُسُلِكَ وَصَلَّيْتُ وَصُمْتُ وَتَصَدَّقْتُ وَيُثْنِي بِخَيْرٍ مَا اسْتَطَاعَ فَيَقُولُ هَاهُنَا إِذًا قَالَ ثُمَّ يُقَالُ لَهُ الْآنَ نَبْعَثُ شَاهِدَنَا عَلَيْكَ وَيَتَفَكَّرُ فِي نَفْسِهِ مَنْ ذَا الَّذِي يَشْهَدُ عَلَيَّ فَيُخْتَمُ عَلَى فِيهِ وَيُقَالُ لِفَخِذِهِ وَلَحْمِهِ وَعِظَامِهِ انْطِقِي فَتَنْطِقُ فَخِذُهُ وَلَحْمُهُ وَعِظَامُهُ بِعَمَلِهِ وَذَلِكَ لِيُعْذِرَ مِنْ نَفْسِهِ وَذَلِكَ الْمُنَافِقُ وَذَلِكَ الَّذِي يَسْخَطُ اللَّهُ عَلَيْهِ

"Lalu Allah menemui hambaNya dan berkata : “Wahai Fulan! Bukankah Aku telah memuliakanmu, menjadikan engkau sebagai pemimpin, menikahkanmu dan menundukkan untukmu kuda dan onta, serta memudahkanmu memimpin dan memiliki harta banyak?" Maka ia menjawab: “Benar”. Allah berkata lagi: “Apakah engkau telah meyakini akan menjumpaiKu?” Maka ia menjawab: “Tidak,” maka Allah berfirman : “Aku biarkan engkau sebagaimana engkau telah melupakanKu”.
Kemudian (Allah) menemui orang yang ketiga dan menyampaikan seperti yang disampaikan di atas. Lalu ia (orang itu) menjawab: "Wahai Rabbku! Aku telah beriman kepadaMu, kepada kitab suciMu dan rasul-rasul Mu. Juga aku telah shalat, bershadaqah," dan ia memuji dengan kebaikan semampunya. Allah menjawab: "Kalau begitu, sekarang (pembuktiannya)," kemudian dikatakan kepadanya: "Sekarang Kami akan membawa para saksi atasmu," dan orang tersebut berfikir siapa yang akan bersaksi atasku. Lalu mulutnya dikunci dan dikatakan kepada paha, daging dan tulangnya: "Bicaralah!" Lalu paha, daging dan tulangnya bercerita tentang amalannya, dan itu untuk menghilangkan udzur dari dirinya. Itulah nasib munafik dan orang yang Allah murkai". [HR Muslim].

Demikianlah keadaan tiga jenis manusia. Yang pertama seorang mukmin, ia mendapatkan ampunan dan kemuliaan Allah. Yang kedua seorang yang kafir dan ketiga orang munafik. Keduanya mendapat laknat dan kemurkaan Allah.

Oleh karena itu, bersiaplah menghadapinya dengan mempersiapkan bekal ilmu yang bermanfaat dan amal shalih yang cukup, memperbanyak mengingat hari perhitungan ini dan melihat kepada amalan yang telah kita perbuat. Mudah-mudahan Allah memberikan taufiq kepada kita untuk memperbanyak bekal, yang nantinya dengan bekal tersebut kita menghadap sang pencipta dan mendapat keridhaanNya.

Washallahu ‘ala Nabiyina Muhammad wa ‘ala aalihi wa shahbihi ajma’in.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Syarh al Aqidah al Wasithiyah, Syaikh Shalih Alu Syaikh, kaset ke –19 yang telah ditulis ulang di website beliau.
[2]. Muqarrar at Tauhid Lishaf ats Tsani al ‘Ali fil Ma’ahid al Islamiyah, tanpa tahun, hlm. 84.
[3]. Syarh al ‘Aqidah al Wasithiyah, Khalil Haras, Tahqiq Alwi Abdilqadir as Sagaf, Cetakan Kedua, Tahun 1415H, Dar al Hijrah, hlm. 209.
[4]. Ibid., hlm. 208.
[5]. Lihat kaset Syarh al Aqidah al Wasithiyah ke-19.
[6]. Syarh al ‘Aqidah al Washithiyah, Ibnu 'Utsaimin, Cetakan ke-2, Tahun 1415 H, Dar Ibnul Jauzi, 2/152
[7]. Lihat Mukhtashar Ma’arij al Qabul Hafizh al Hakami, diringkas oleh Hisyam Ali ‘Uqdah, Cetakan Ketiga, Tahun 1413H, hlm. 246.
[8]. Ibid.
[9]. Dar’u Ta’arudh al Aqli wan Naqli, Ibnu Taimiyyah, Tahqiq Muhammad Rasyaad Saalim, tanpa tahun, 5/229.
[10]. Al Qur'an surat al Insyiqaq ayat : 8
[11]. Syarh al Qaidah ath Thahawiyah, Ibnu Abil Izz al Hanafi, Tahqiq Syuaib al Arnauth, Cetakan Kedua, Tahun 1413H, Muassasah ar Risalah, hlm. 602.
[12]. Lihat Syarh al Aqidah al Wasithiyah, Ibnu 'Utsaimin. Op.cit. 2/152
[13]. Llihat kaset Syarh al Aqidah al Wasithiyah ke-19
[14]. Syarh al Aqidah al Wasithiyah, Khalil Haras, hlm. 208.
[15]. Penjelasan Syaikh Shalih Ali Syaikh pada kaset ke-19, Syarh al Aqidah al Wasithiyah.
[16]. Majmu’ Fatawa 4/305-306
[17]. Dar’u Ta’arudh al Aqli wan Naqli, Op.cit 5/229.
[18]. Penjelasan Syaikh Shalih Ali Syaikh pada kaset ke-19, Syarh al Aqidah al Wasithiyah.
[19]. Syarh al Aqidah al Wasithiyah, Khalil Haras, hlm. 208.
[20] Lihat Ibnu Hajar dalam Fathul Bari 13/462.
[21]. Dar’u Ta’arudh al Aqli wan Naqli, Op.cit. 4/129.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jadwal Shalat Subuh Dipermasalahkan

/0 almanhaj.or.id - Jadwal Shalat Subuh Dipermasalahkan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jadwal Shalat Subuh Dipermasalahkan

Senin, 2 Nopember 2009 23:03:51 WIB

JADWAL SHALAT SUBUH DIPERMASALAHKAN

Oleh
Abu Ibrohim Muhammad Ali AM Hafidzahullah

MUQODDIMAH
Salah satu syarat sahnya shalat adalah masuknya waktu shalat tersebut. Apabila shalat dilakukan sebelum waktunya atau sesudah waktunya berlalu maka tidak sah. Allah Subha ahu wa Ta’ala berfirman.

“Sesungguhnya shalat itu adalah fardhu yang ditentukan waktunya atas orang-orang yang beriman” [an-Nisa 4 : 103]

Allah Subhanahu wa Ta’ala membagi waktu-waktu shalat secara global dalam al-Qur’an (seperti dalam al-Isra 127 : 78) dan Rasulullah Shallallahu ‘alaihi wa sallam pun telah menjelaskannya secara terperinci dalam beberapa hadits beliau (seperti HR Muslim : 612, dan lainnya) [1]. Tanda-tanda masuknya waktu shalat dapat dilihat dan diketahui oleh siapapun dengan penglihatan masing-masing. Hanya saja sebagian tanda-tanda tersebut berbeda-beda tingkat kemudahan dalam melihatnya. Masuknya waktu Maghrib misalnya, sangat jelas karena dalam hadits-hadits disebutkan bahwa awal waktunya disandarkan kepada terbenamnya matahari. Hal ini berbeda dengan waktu Subuh, di mana tanda masuknya (terbit fajar) tergolong paling samar dibandingkan dengan tanda-tanda masuknya waktu shalat yang lain.

Zaman dahulu untuk melihat tanda-tanda masuknya awal dan akhir waktu shalat sangatlah mudah. Akan tetapi ketika zaman mulai berubah, dengan banyaknya bangunan tinggi di daerah-daerah dan perkotaan, belum lagi dengan banyaknya penerangan-penerangan buatan dan berbagai macam alat transportasi modern, serta banyaknya pabrik-pabrik dengan asap-asapnya yang tebal cukup mempengaruhi kondisi langit. Hal tersebut mempengaruhi tingat kesulitan melihat tanda-tanda awal waktu masuk shalat terutama waktu shalat Subuh. Saat itulah kaum muslimin berijtihad (mencari jalan) untuk mengetahui tanda masuknya shalat yang menjadi samar, di antaranya yaitu dengan membuat jadwal waktu-waktu shalat berdasarkan atas penglihatan sebelumnya dan mengikuti jadwal-jadwal yang ada di negara-negara Islam.

Di Saudi Arabia misalnya, pemerintahnya berpegang kepada jadwal ini untuk menentukan waktu shalat bagi penduduknya, dan manusia pun berpegang kepada jadwal ini sejak kepemimpinan raja Abdul Aziz alu Su’ud hingga hari ini. [2]

AWAL MULA TIMBUL KERANCUAN WAKTU SUBUH[3]
Sekitar dua puluh tahun yang lalu muncul beberapa orang mempermasalahkan jadwal-jadwal waktu shalat yang telah ada. Mereka menuduh bahwa jadwal waktu shalat tersebut tidak tepat, yaitu terlalu mendahului dari waktu sebenarnya sekitar 20 menit [4]. Mereka mengajak orang-orang untuk menyaksikan secara langsung terbitnya fajar, sebagian orang mengambil pendapatnya dan sebagian yang lain eggan mengikutinya.

Ketika permasalahan tersebut semakin mulai membuat orang ragu dan bingung. Syaikh Abdul Aziz bin Baz rahimahullah selaku Mufti Umam Saudi Arabia pada saat itu menugaskan Lajnah khusus (suatu lembaga) untuk meninjau ulang, melihat dan meneliti kembali keabsahan jadwal-jadwal waktu shalat terutama jadwal waktu shalat pada kalender Ummul Quro (kalender resmi yang berlaku di KSA). Setelah diteliti dengan cermat, Lajnah tersebut berkesimpulan dan memutuskan bahwa waktu-waktu shalat yang sebenarnya bersesuaian dengan jadwal-jadwal yang dipakai oleh kaum muslimin (jadwal waktu shalat Ummul Quro), tidak ada yang salah. Dengan demikian hilanglah kerancuan permasalahan tersebut.

Hanya saja akhir-akhir ini kerancuan tersebut muncul kembali dan semakin diperbincangkan, kemudian Syaikh Abdul Aziz Alu Syaikh hafidzahullah selaku Mufti Umum Kerajaan Saudi Arabia sepeninggal Syaikh Abdul Aziz bin Baz rahimahullah, membantah kerancuan ini berdasarkan bukti-bukti yang sampai kepadanya berupa saksi-saksi yang menguatkan kebenaran jadwal-jadwal waktu shalat, ditambah kenyataan yang berjalan selama ini bahwa jadwal-jadwal tersebut dipakai tanpa adanya kesalahan. Demikianlah apa yang dikuatkan oleh Syaikh Dr Shalih Al-Fauzan hafidzahullah dan Syaikh Jad Al-Haq Hafidzahullah (syaikhul Azhar), juga dikuatkan oleh Ahli Falak Dr Shalih bin Muhammad Al-Ujairi Hafidzahullah.[5]

WAKTU SHUBUH DIMULAI DENGAN TERBITNYA FAJAR SHODIQ
Kita ketahui bersama bahwa waktu shalat shubuh dimulai dengan masuknya saat terbit fajar shodiq, dan tidak ada perbedaan dalam hal ini. Oleh karena itu shalat Shubuh biasa disebut shalat fajar. Namun yang perlu diperhatikan adalah bahwa fajar ada dua macam, fajar shodiq dan fajar kadzib, sebagaimana sabda Nabi Shallallahu ‘alaihi wa sallam.

الفجر فجران فجر يحرم فية الطعام وتحل فية الصلأة وفجر تحرم فية الصلأة ويحل فية الطعام

“Fajar itu ada dua , pertama fajar (shodiq) yang haram saat itu makanan dan halal shalat (subuh), dan fajar yang lain (kadzib) haram shalat (subuh) dan halal makanan” [HR Ibnu Khuzaimah 1/52/2, Al-Hakim 1/425 dan dishahihkan oleh Al-Albani dalam Silsilah Shahihah 2/314]

PERBEDAAN FAJAR SHODIQ DAN KADZIB
Para ulama menjelaskan beberapa perbedaan antara Fajar pertama dengan kedua sebagai berikut :
1). Fajar pertama memanjang dari timur ke barat, sedangkan fajar kedua membentang dari utara ke selatan.
2). Cahaya fajar pertama bersifat sementara kemudian kembali gelap lagi, sedangkan cahaya fajar kedua terus bertambah, tidak kembali gelap lagi
3). Fajar pertama tidak bersambung dengan ufuk karena terhalangi oleh kegelapan, sedangkan fajar kedua bersambung dengan ufuk karena tidak ada kegelapan antaranya dan antara ufuk. [Syarh Mumti’ 2/113 oleh Syaikh Ibnu Utsaimin].

AKAR PERBEDAAN TENTANG FAJAR SHODIQ
Bila kita cermati, ternyata perbedaan pendapat ini timbul dari perbedaan beberapa kalangan ketika mendefinisikan terbitnya fajar shodiq itu sendiri.

Pendapat pertama [6] : Mengatakan bahwa fajar shodiq tidak dikatakan terbit kecuali jika benar-benar tampak jelas cahaya berwarna merah, yang diketahui semua orang, menerangi jalanan dan gunung-gunung. Inilah pendapat yang dipegang oleh mereka yang menyalahkan jadwal waktu shalat Subuh akhir-akhir ini.

Pendapat kedua [7] : Adalah pendapat mayoritas ulama yang mengatakan bahwa fajar shodiq dikatakan telah terbit jika terlihat sinar putih (permulaan cahaya fajar), atau dengan tampaknya cahaya fajar, tetapi tidak sampai mempengaruhi (tidak merubah) keadaan langit (yang gelap) [8]

DEFENISI FAJAR SHODIQ
Dalam Al-Qur’an telah disebutkan bahwa fajar itu terbit ditandai berupa jelasnya benang putih dengan benang hitam. Allah Subhanahu wa Ta’ala berfirman.

“Dan makan dan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar” [Al-Baqarah 2 : 187]

Ibnu Faris rahimahullah berkata الفجر (fajar) adalah terbelahnya kegelapan malam oleh (datangnya) Subuh (awal siang).

Ibnu Mandur rahimahullah berkata : “Fajar adalah cahaya Subuh, yaitu sinar merahnya matahari di kegelapan malam. Dan fajar itu ada dua macam : Pertama, Fajar mustathil (menjulang ke atas). Ini adalah fajar kadzib yang biasa disebut Dhanab As-Sirhon (ekor srigala). Sedangkan fajar yang kedua adalah fajar mustathir (menyebar). Ini adalah fajar shodiq yang menyebar di ufuk, yang dengannya haram makan dan minum bagi yang berpuasa. Dan waktu subuh tidak dikatakan masuk kecuali dengan (terbitnya) fajar shodiq”

Imam Ibnu Jarir ath-Thabari rahimahullah berkata : “Firman Allah Subhanahu wa Ta’ala من الفجر sesungguhnya Allah Subhanahu wa Ta’ala berfirman (terbit fajar) maksudnya ketika jelas bagi kalian benang putih dari benang hitam yang mana dia adalah sebagian dari fajar, bukan keseluruhan fajar”[9]

Imam Qurthubi rahimahullah berkata : “Dinamai fajar (shodiq) itu benang, karena yang muncul berupa warna putih terlihat memanjang seperti benang” [10]

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Dinamai putihnya siang dengan nama benang putih dan hitamnya malam dengan nama benang hitam, menunjukkan bahwa fajar yang terbit adalah awal permulaan warna putih yang berbeda dengan warna hitam disertai dengan tipis dan samarnya, karena benang itu adalah tipis” [Syarhul Umdah, Kitab As-Shiyam : 1/530]

Az-Zamakhsyari rahimahullah berkata : “Yang dimaksud الخيط الأبيض adalah awal permulaan tampaknya fajar yang membentang di ufuk seperti benang yang dibentang” [Al-Kasysyaf : 1/339]

Abu As-Su’ud rahimahullah berkata dalam tafsirnya : “Dan hurup من (dalam ayat من الفجر ), juga boleh bermakna التبعيض (sebagian), karena sesungguhnya yang muncul dari fajar itu adalah sebagian dari fajar (bukan keseluruhannya)” [Tafsir Abul Su’ud : 1/318]

Adapun sifat fajar yang disebutkan berwarna merah, sebagaimana dalam hadits Nabi Shallallahu ‘alaihi wa sallam

فكاوا وا ثربواحتى يعتزصى لكم الأحمز

“Makan dan minumlah sampai menghadangmu (fajar) merah” [HR Abu Daud : 1/69-370, At-Tirmidzi : 705, Ibnu Majah : 1930 dan Ad-Daruquthni hlm 231, dihasankan Al-Albani dalam Silsilah Shahihah : 2031].

Maka al-Khottobi rahimahullah menjawab ; “Makna merah di sini adalah warna putih yang menyebar masuk kepada awal-awal warna merah (bukan benar-benar merah).

Abu ath-Thib Muhammad Syamsudin Al-Adhim Abadi rahimahullah. Penulis kitab Aunul Ma’bud mengatakan : “Makna hadits ‘Makan dan minumlah sampai tampak kepadamu (fajar) merah, maksudnya (sampai tampak) putihnya siang dari hitamnya malam, yaitu waktu Subuh shodiq (fajar Shodiq)” [Aunul Ma’bud : 6/339]

Ibnul Atsir rahimahullah mengatakan tentang warna merah yang kadang dipakai untuk menyebutkan warna putih, sebagaimana orang Arab biasa mengatakan seorang wanita yang berkulit putih dikatakan wanita berkulit merah. [An-Nihayah 1/437]

Al-Jashshah rahimahullah berkata [11] : “Kalau dikatakan mengapa gelapnya malam diserupakan dengan benang hitam, padahal gelapnya meliputi alam (tidak mirip benang?), sungguh kita ketahui bahwa fajar itu diserupakan dengan benang, karena dia memanjang terbentang di ufuk, sedangkan gelapnya malam (yang mendominasi ufuk) tidak ada kemiripan (dengan benang). (Jawabnya ) bahwa benang hitam adalah (gelapnya) malam yang ada pada posisi benang putih sebelum muncul pada tempat tersebut, (benang hitam) di tempat itu sama dengan benang putih yang muncul setelahnya, oleh karena itu disebut benang hitam.

Kemudian beliau menambahkan : “Tidak ada perbedaan pendapat bahwa (terbitnya) fajar putih yang membentang di ufuk sebelum munculnya merah itulah yang mengharamkan makan dan minum bagi yang berpuasa (saat itulah waktu Subuh dimulai)”.

Makna fajar shodiq yang kita sebutkan ini dikuatkan oleh sebuah hadits berikut.

“Dari Shal bin Sa’d berkata : Tatkala diturunkan ayat makan dan minumlah hingga terang bagimu benang putih dari benang hitam sebelum turun ayat (akhirnya) من الفجر yaitu fajar” dahulu orang-orang jika hendak berpuasa, di antara mereka mengikat kakinya dengan benang putih dan benang hitam, lalu dia terus makan (sahur) sampai benar-benar jelas melihat perbedaan antara keduanya, lalu Allah menurunkan من الفجر yaitu fajar, lalu mereka tahu bahwa yang dimaksud (benang putih dan hitam itu) adalah (hitamnya) malam dan (putihnya) siang” [HR al-Bukhari : 4241 dan Muslim 1091]

Keterangan : orang yang hendak berpuasa ini beranggapan bahwa terbitnya fajar harus benar-benar jelas cahaya Subuh itu dengan sempurna, diketahui semua orang dan menerangi ruangan, jalanan dan gunung-gunung, karena dua benang putih dan hitam yang diletakkan berdekatan tidak akan jelas perbedaannya kecuali ketika langit sudah sangat terang, akan tetapi Rasulullah Shallallahu ‘alaihi wa sallam menyalahkannya, dan menerangkan bahwa yang dimaksud bukan demikian, tetapi sekedar terbit fajar walaupun tidak sampai menerangi benda-benda dan jalanan, maka itulah mulai waktu Subuh dan seorang yang hendak berpuasa dilarang makan dan minum” [12]

Adapun perkataan Ibnu Jarir tentang karakter sinar terbitnya fajar itu adalah menyebar dan meluas di langit, cahayanya memenuhi dunia hingga memperlihatkan jalan-jalan menjadi jelas, maka ini bukanlah pendapat beliau. Lihatlah awal ucapan dan akhir ucapannya. Sebelumnya beliau mengatakan : “Para penafsir firman Allah berkata ….” Dan Ibnu Jarir menutup dengan perkataan : “Demikian para penafsir menyebutkan pendapat ini”. Dan sebagai bukti, ternyata beliau berpendapat sebagaiaman jumhur berpendapat dengan mengatakan : “(terbit fajar) maksudnya ketika jelas bagi kalian benang putih dari benang hitam yang mana dia adalah sebagian dari fajar semisal benang putih, bukan keseluruhan fajar” [13]

TIDAK SEMUA ORANG MAMPU MELIHATNYA
Semakin banyaknya bangunan tinggi di daerah-daerah dan perkotaan, ditambah banyaknya penerangan buatan dan berbagai macam alat transportasi modern, serta banyaknya pabrik-pabrik dengan asap-asapnya yang menjulang, ini semua mempengaruhi tingkat kesulitan melihat awal terbitnya fajar shodiq yang tipis hanya seperti benang putih, oleh karena itu saat menjelang Subuh, sering kita melihat langit gelap, kemudian tiba-tiba berganti merah dan tidak terlihat lagi warna putih sebelumnya, yang mana warna putih itulah pertanda awal fajar. Oleh karena itu juga gambar-gambar yang tertangkap oleh kamera jika kita ingin mengabadikan terbitnya fajar, biasanya yang tampak adalah fajar yang berwarna merah, bukan awal fajar yang berwarna putih seperti benang tipis. Karena warna putih ini semakin menjadi samar terpengaruh oleh keadaan langit yang sudah berubah, atau mungkin tertangkap warna putih oleh kamera tetapi tidak tipis seperti benang. Ini semua menunjukkan bahwa awal fajar sudah terbit beberapa waktu yang lalu sebelum kamera menangkap gambar tersebut.

Adapun yang menganggap bahwa terbitnya fajar harus terlihat cahaya terang yang menerangi jalan-jalan atau harus terlihat warna merah di ufuk, maka ini adalah pendapat yang bersandar kepada makna fajar secara bahasa, dan makna ini kurang tepat, karena mereka menyandarkan terbitnya fajar dengan terbitnya fajar secara sempurna (bukan permulaannya). Hal ini tidak sesuai dengan ayat al-Qur’an yang menyerupakan fajar dengan benang putih bersama adanya gelap malam yang lebih dominan.

Perkataan jumhur ini sesuai dengan sebuah hadits yang mengisyaratkan bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah shalat Subuh ketika baru terbit fajar, bukan ketika fajar telah terbit secara sempurna, sebagaimana dalam haditsnya.

ثم صــلى الفجر حين برق الفجر

“Lalu Nabi shalat Subuh ketika terbit fajar” [HR At-Tirmidzi 1/149, Al-Albani mengatakan bahwa hadits ini Hasan Shahih dalam Shahih wa Dha’if Sunan At-Tirmidzi 1/149]

KESIMPULAN MAKNA FAJAR SHODIQ[14]
Fajar shodiq dikatakan telah terbit dan masuk waktu shalat Subuh, serta haram makan dan minum bagi orang yang berpuasa, adalah jika tampak permulaan terbelahnya kegelapan malam oleh cahaya Subuh (bukan tampaknya sinar yang berwarna merah), definisi inilah yang bersesuaian dengan ayat al-Qur’an, yaitu masuknya waktu Subuh adalah “Hingga terang bagimu benang putih dari benang hitam, yaitu fajar” [Al-Baqarah 2 : 187]

Allah Subhanahu wa Ta’ala mengumpamakan permulaan Subuh ini dengan benang karena sama tipisnya dan bentuknya yang kecil. Dan Allah Subhanahu wa Ta’ala sama sekali tidak menyebutkan besarnya bentangan benang ini di ufuk, karena benang yang disebutkan bisa panjang dan bisa pendek.

Ayat ini menunjukkan bahwa permulaan munculnya cahaya di timur pertanda fajar terbit walaupun sangat kecil selagi dapat dilihat mata manusia. Dan bukanlah termasuk sifat terbitnya fajar adalah terangnya bumi dan langit, akan tetapi fajar dikatakan telah terbit walaupun gelapnya malam tetap mendominasi, fajar itu dikatakan terbit dengan adanya cahaya sebatas benang di bawah ufuk tepat di atas bumi, dan sebelum menyebarnya cahaya Subuh.

Karena penglihatan manusia terhadap benang di ufuk berbeda tingkat ketajamannya, maka tidak semua manusia melihatnya. Yang dapat melihat adalah orang-orang yang memiliki penglihatan yang sangat tajam, bahkan ketika langit menjadi semakin berubah, maka bisa jadi awal munculnya fajar shodiq itu tidak dapat dilihat oleh mata [15]

AWAL MULA PEMBUATAN JADWAL WAKTU SHALAT
Pada zaman Rasulullah Shallallahu ‘alaihi wa sallam, manusia mengetahui waktu shalat dengan melihat tanda-tanda yang tampak bagi mereka. Lalu ketika zaman semakin berubah, mereka memikirkan cara-cara yang mudah untuk mengetahui waktu-waktu shalat dan lainnya. Dahulu mereka hanya berpegang dengan pergantian hari yang terus berputar berbeda-beda menurut musim yang berbeda. Setelah ditemukan alat penunjuk waktu berupa alat yang dipancangkan dan mempunyai bayangan, maka mereka beralih kepada alat ini selama ribuan tahuan, lalu terus berkembang, sehingga ditemukan jam mekanik sekitar abad 13M dan tersebarlah pemakaian jam ini pada abad 15M

Dengan alat ini kaum muslimin mengetahui waktu-waktu dengan sangat tepat, bahkan dapat mengetahui perbedaan waktu permenitnya, kemudian ditemukan jam yang menggunakan bandul pada abad 18. Penemuan ini semakin membuat manusia mengetahui waktu lebih teliti sampai perdetiknya, dan terus berkembang bentuk-bentuk jam ini sampai sekarang. [16]

Ketika manusia telah membutuhkan jam-jam waktu ini, maka mereka juga membutuhkannya untuk mudahnya mengetahui waktu shalat. Karena jika tidak demikian maka mereka harus berulang kali melihat tanda-tanda masuknya waktu shalat yang setiap harinya terulang 5 kali waktu, belum lagi keadaan langit sudah berubah. Bersamaan dengan itulah menjadi dikenal perhitungan waktu-waktu bagi kaum muslimin. Dan cara-cara hisab/perhitungannya ini terus berkembang seiring dengan berkembangnya alat-alat perhitungan waktu yang digunakan oleh kaum muslimin. Lalu ketika ditemukan mesin cetak mulailah dicetak jadwal waktu shalat dan puasa yang kemudian disebarkan sehingga memudahkan kaum muslimin dalam menjalankan ibadah mereka. [17]

Pembuatan jadwal-jadwal ini berdasarkan perhitungan yang sangat teliti para ahli dibidangnya, yaitu menjadikan gerakan matahari sebagai patokannya. Mereka membedakan penentuan waktu ini sesuai dengan perbedaan hari dan tempatnya, bahkan dengan perhitungan menggunakan alat-alat yang lebih canggih dapat diketahui waktu shalat lima waktu sampai beberapa tahun kedepannya [18]. Demikianlah kaum muslimin terus menggunakan jadwal-jadwal waktu shalat dari dahulu hingga sekarang.

HUKUM MENGGUNAKAN JADWAL WAKTU SHALAT
Sejak ditemukan alat-alat modern dan dibuat jadwal waktu shalat, tidak djumpai seorangpun dari para ulama yang mengingkarinya. Ini pertanda bahwa menggunakan jadwal-jadwal tersebut diperbolehkan dengan kesepakatan para ulama/Ijma’ ulama. [19]

Kesepakatan ulama ini diperkuat dengan beberapa perkara, di antaranya.

1). Penggunaan jadwal waktu shalat mempermudah kaum muslimin terutama menentukan waktu Subuh yang telah dikatakan oleh para ulama bahwa munculnya awal fajar shodiq sulit dilihat, sebab ada sesuatu yang menghalangi terlihatnya awal munculnya fajar, seperti tinggi dan banyaknya bangunan. Adanya cahaya buatan, seperti lampu-lampu jalanan dan gedung-gedung serta pabrik-pabrik juga mempengaruhi keadaan ufuk. Hal ini sesuai dengan kaidah Islam adalah agama yang mudah.

2). Dengan penggunaan jadwal tersebut maslahat yang timbul lebih besar dan mafsadat (kerusakan) yang ada lebih ditekan, yaitu berupa perselisihan, pertikaian dan perpecahan di antara kaum muslimin.

3). Jadwal waktu shalat yang ada telah dikeluarkan oleh pemerintah kaum muslimin dan keberadaannya disetujui oleh para ulama. Sehingga kita harus mengikuti apa yang ditetapkan oleh pemimpin dalam urusan yang diberikan kepada mereka. Jika tidak, maka akan timbul perselisihan dan perpecahan yang sangat dibenci dalam Islam. [20]

FATWA SYAIKH IBNU BAZ RAHIMAHULLAH
Berikut fatwa Syaikh Abdul Aziz bin Baz rahimahullah selaku mufti umum Saudi Arabia, ketua lembaga ulama besar Saudi Arabia dan ketua Idarotil Buhuts al-Ilmiyah wal Ifta’ berkaitan dengan masalah jadwal waktu shalat dari kalender Ummul Quro tertanggal 22 Rajab 1417 H. Beliau mengatakan :

“Segala puji bagi Allah semata, dan shalawat serta salam tercurah kepada Nabi kita Muhammad beserta keluarga, dan para sahabatnya, adapun setelah itu.

Maka sesungguhnya tatkala banyak pembicaraan dari sebagian orang akhir-akhir ini tentang jadwal (waktu shalat) dalam kalender Ummu Quro, dan dikatakan bahwa terdapat kesalahan padanya, khususnya waktu shalat Subuh yang mendahului sekitar 5 (lima) menit atau lebih dibandingkan waktu yang sesungguhnya. Maka saya tugaskan panitia khusus dari kalangan para ulama untuk pergi keluar dari batas kota Riyadh, (tempat yang jauh) dari lampu-lampu/cahaya-cahaya (buatan), supaya mereka memantau terbitnya fajar, dan supaya diketahui sejauh mana tepatnya penentuan jadwal yang dimaksud dengan kenyataan.

Dan sungguh panitia khusus tersebut dengan kesepakatan mereka menetapkan bahwa jadwal waktu-waktu tersebut tepat/bersesuaian dengan terbitnya fajar, dan tidak benar apa yang disangka sebagian orang bahwa jadwal tersebut mendahului sebelum terbitnya fajar.

Dan untuk menghilangkan kerancuan/keraguan yang membuat sebagian orang ragu akan sahnya shalat mereka, maka inilah penjelasannya.

Allah maha memberi taufiq dan maha menunjuki kepada jalan yang lurus” [21]

FATWA SYAIKH ABDUL AZIZ ALU SYAIKH HAFIDZAHULLAH
Mufti umum Saudi Arabia sepeninggal Syaikh bin Baz rahimahullah, yaitu Syaikh Abdul Aziz Alu Syaikh hafidzahullah. Beliau juga membantah tuduhan sebagian orang yang menyalahkan jadwal waktu shalat pada kalender Ummul Quro. Beliau mengatakan : “Semua pendapat yang dilontarkan dalam masalah ini adalah salah dan jauh dari kebenaran, sehingga (pendapat-pendapat ini) wajib ditinggalkan. Karena (bila tidak) maka akan mengakibatkan tersebarnya kebingungan di antara kaum muslimin”.

Beliau menambahkan bahwa jadwal waktu shalat yang terdapat pada kalender Ummul Quro adalah jadwal yang resmi dan sesuai syari’at, tidak ada keraguan di dalamnya. Para pengurusnya adalah para ulama yang dipilih lagi terpercaya dari sisi ilmu dan amanahnya. Bahkan jadwal ini telah digunakan kaum muslimin sejak zaman dahulu hingga sekarang” [22]

FATWA SYAIKH DR SHALIH AL-FAUZAN HAFIDZAHULLAH
Syaikh Dr Shalih al-Fauzan hafidzahullah menulis sebuah fatwa berkaitan dengan masalah ini dan diberi judul “Kewajiban Menghormati Fatwa Para Ulama”. Beliau berkata :

“Akhir-akhir ini kita menyaksikan sebagian orang mengutarakan pendapatnya dalam perkara-perkara yang bukan hak mereka untuk mengutaran pendapat. Sehingga mereka membuat manusia bingung dalam ibadah, muamalah, dan aqidah mereka. Diantaranya adalah mereka ikut campur menentukan waktu-waktu shalat, dan akhirnya mereka membingungkan umat, mereka mengumumkan bahwa shalat manusia sekarang belum masuk pada waktunya, mereka mengatakan bahwa jadwal yang dibuat Ummul Quro terdapat kesalahan perhitungan. Padahal jadwal ini disahkan oleh pemerintah, disetujui oleh perbagai kalangan para ulama sejak zaman dahulu dan tidak pernah terjadi kesalahan ketika diterapkan sejak puluhan tahun lamanya” [23]

TANGGAPAN SYAIKH IBNU UTSAIMIN RAHIMAHULLAH
Syaikh Ibnu Utsaimin rahimahullah termasuk yang menyatakan bahwa jadwal waktu shalat yang dibuat Ummul Quro terlalu mendahului 5 (lima) menit dari waktu Subuh yang sebenarnya [24], akan tetapi ketika disampaikan kepada beliau fatwa Mufti Umum Syaikh Bin Baz rahimahullah, beliau menanggapi dengan perkataan : “Suatu permasalahan yang ditetapkan oleh mufti mamlakah (Saudi Arabia), maka kita tidak ada hak turut campur di dalamnya, dan kita tidak boleh menyelisihinya sama sekali, akan tetapi khusus masalah shalat, seseorang boleh berhati-hati mengakhirkan sampai 5 menit” [Liqo’ al-Bab al-Maftuh 20/147]

AGAMA INI ADALAH NASIHAT, TETAPI UNTUK SIAPA?
Jika tampak bagi seorang tanda waktu masuknya shalat berbeda dengan yang telah ditetapkan oleh pemimpin dan dia menyangka pemimpin dalam hal ini salah, maka wajib baginya menyampaikan perkara ini kepada pemimpin atau wakilnya dalam bidangnya dan menasihati mereka, Nabi Shallallahu ‘alaihi wa sallam mengajarkan bahwa agama ini adalah nasihat, sebagaimana sabda beliau Shallallahu ‘alaihi wa sallam.

الد ين النصيحة قلنا لمن؟ قا ل للة ولكتا بة ولرسولة ولأئمة المسلمين وعا متهم

“Agama ini adalah nasihat, kami bertanya (nasihat) buat siapa? Beliau menjawab : Untuk Allah, untuk Rasul-Nya, untuk para pemimpin kaum muslimin dan masyarakat secara umum” [HR al-Bukhari 1/108 dan Muslim 1/74]

Hadits ini menunjukkan bahwa nasihat kepada pemimpin dibedakan dengan nasihat kepada masyarakat secara umum.

Termasuk yang diketahui bersama bahwa penjadwalan waktu shalat (ketika manusia secara umum tidak memungkinkan melihat tanda-tanda masuknya waktu shalat), demikian pula penetapan bulan sabit (pertanda masuknya awal bulan), keduanya termasuk perkara yang diserahkan urusannya kepada lembaga-lembaga pemerintah resmi dalam bidangnya. Jika ada seseorang yang menyangka bahwa suatu perkara yang diurus pemimpin itu salah, (demikian juga urusan-urusan lain yang dimaksudkan supaya umat ini bersatu dan tidak berselisih), maka dia (orang yang menganggap salah) harus mengkhususkan nasihatnya kepada pemimpinnya dengan cara yang baik, bukan membeberkan kesalahan yang ia sangka kepada masyarakat umum, atau memaparkan kesalahan ini di media cetak. Hal ini supaya tidak terjadi kekacauan, kerancuan, kebingungan yang pada akhirnya masyarakat tidak percaya dan selalu curiga kepada pemimpinnya. Jika menasihati pemimpin dengan cara yang baik telah dilakukan, maka lepaslah tanggung jawabnya di hadapan Allah Subhanahu wa Ta’ala, terlepas dari diterima atau tidak nasihat tersebut. Karena dia telah melaksanakan perintah Nabi Shallallahu ‘alaihi wa sallam untuk menyampaikan nasihat kepada “ahlinya” (yang patut dinasihati). Dan barangsiapa dengan sengaja menyebarkan kesalahan ini kepada masyarakat umum baik dengan cara menulis di majalah atau lainnya, maka dia telah menyalahi perintah Nabi Shallallahu ‘alaihi wa sallam dalam tingkatan nasihat kepada pihak yang dianggap bersalah. Karena dia menasihati masyarakat sebelum pemimpinnya, padahal semestinya mendahulukan pemimpin baru kemudian masyarakatnya. [25]

KESIMPULAN
1). Para ulama sepakat bahwa masuknya waktu shalat Subuh adalah terbitnya fajar.
2). Para ulama berbeda pendapat tentang penentuan terbitnya fajar, ada yang berpendapat harus sempurna terbitnya dengan syarat cahayanya memenuhi jalanan dan terlihat oleh semua orang, sedangkan jumhur ulama berpendapat bahwa terbitnya fajar jika terlihat warna putih seperti benang tipis pertanda terbitnya awal fajar sebelum adanya cahaya merah, tetapi tidak semua orang dapat melihatnya karena Allah Subhanahu wa Ta’ala menyerupakannya dengan benang putih yang tipis dan samara.
3). Semakin banyaknya bangunan tinggi di daerah-daerah dan kota-kota, ditambah banyaknya penerangan buatan dan berbagai macam alat transportasi modern, serta banyaknya pabrik-pabrik dengan asap-asapnya yang menjulang, sangat mempengaruhi tingkat kesulitan melihat awal terbitnya fajar shodiq yang tipis seperti benang putih, oleh karena itu, jika menjelang Subuh, sering kita melihat langit sangat gelap, lalu tiba-tiba berganti merah dan tidak terlihat lagi warna putih pertanda awal fajar sebelumnya, dan jika kita mengabadikannya dengan kamera, biasanya yang tertangkap adalah fajar yang berwarna merah, bukan awal fajar yang berwarna putih seperti benang tipis, atau mungkin tertangkap warna putih oleh kamera tetapi tidak tipis seperti benang, ini semua menunjukkan bahwa awal fajar sudah terbit beberapa waktu yang lalu sebelum kamera menangkap gambar yersebut.
4). Penggunaan jadwal untuk menentukan jadwal waktu shalat disepakati oleh para ulama kebolehannya.
5). Jika seseorang melihat suatu perkara yang diurus oleh pemimpin/pemerintah ada kesalahan, maka wajib baginya menyampaikan kebenaran kepada pemimpin dan menasihatinya dengan bijak, karena agama adalah nasihat.
6). Dengan demikian tidak ada yang perlu diragukan tentang penggunaan jadwal-jadwal waktu shalat, jika jadwal tersebut resmi dan tidak terbukti salah, terlebih lagi bagi orang yang tidak melihat fajar shodiq secara langsung. Wallahu A’lam

[Disalin dari Majalah Al-Furqon, Edisi 4, Tahun ke-9/Dzulqo'dah 1430/2009. Diterbitkan Oleh Lajnah Dakwah Ma’had Al-Furqon Al-Islami, Alamat : Ma’had Al-Furqon, Srowo Sidayu Gresik Jatim]
_________
Footnotes
[1]. Dinukil secara ringkas dari Risalah fi Mawaqitis Sholat karya Syaikh Muhammad bin Shalih bin Utsaimin rahimahullah hlm.7-11
[2]. Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, karya Prof. Dr. Ibrohim bin Muhammad ash-Shubaihi hafidzahullah, hlm.7
[3]. Banyak pertanyaan masuk ke redaksi dan ada juga yang secara langsung kepada penulis, bahkan hamper di setiap majelis ta’lim saat itu mempertanyakan masalah tersebut. Kemudian pemimpin redaksi majalah Al-Furqon, al-Ustadz Ahamad Sabiq hafidzahullah mnghimbau kami untuk membahasnya, karena permasalahannya semakin dirasa rumit serta membuat banyak orang bingung dan ragu akan keabasahan shalat Subuh mereka. Akhirnya kami putuskan untuk membahasnya demi kemaslahatan bersama. Kami sampaikan Jazakumullah khairan kepada al-Ustadz Abu Ubaidah hafidzahullah yang telah meminjamkan beberapa rujukan penting dalam masalah ini. Dan kami sampaikan bahwa pembahasan ini kami sarikan dari kitab Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, karya Prof. Dr. Ibrohim bin Muhammad ash-Shubaihi hafidzahullah, diberi kata pengantar oleh Mufti Umum Kerajaan Saudi Arabia, Syaikh Abdul Aziz Alu Syaikh hafidzahullah dan Syaikh Dr Shalih al-Fauzan hafidzahullah. Cetakan pertama tahun 1428H. Demikian juga kami tambahkan dari referensi penting lainnya.
[4]. Di antara mereka yang paling menonjol menyerukan masalah ini adalah Abdullah al-Sulthon, imam masjid salah satu kampong di kota Riyadh, Saudi Arabia. (Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh hlm.7)
[5]. Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm.8-11
[6]. Ini adalah pendapat yang diriwayatkan dari Umar, Khudzaifah, Ibnu Abbas, Tholq bin Ali, Atho’ bin Abi Robbah, al-A’masy, dan Masruq. (Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm.55-62)
[7]. Seperti yang dikatakan oleh Imam al-Qurthubi rahimahullah bahwa ini adalah pendapat jumhur para ulama, dikuatkan oleh Ibnu Jarir at-Thobari, Ibnu Zaid, dan al-Jashshosh. (Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm 62-66)
[8]. Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm. 12 dan 55-66
[9]. Tafsir Ibnu Jarir ath-Thobari 2/182-183
[10]. Tafsir al-Qurthubi 2/320
[11]. Lihat Ahkamul Qur’an karya Imam al-Jashshosh 1/222-230
[12]. Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm. 76
[13]. Lihat Tafsir Ibnu Jarir at-Thobari 2/182-183, dan Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm.76-77
[14]. Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm.53-54
[15]. Sebagaimana diisyaratkan sulitnya melihat fajar shodiq oleh Syaikh Ibnu Utsaimin dalam As-Syarhul Mumthi’ ala Zadil Mustaqni 2/94. Demikian juga Syaikhuna Dr Sami bin Muhammad as-Shuqoir, murid sekaligus pengganti Syaikh Ibnu Utsaimin sebagai imam rowatib di masjidnya, beliau menafikan terlihatnya fajar shodiq pada zaman sekarang kecuali dengan penelitian yang mendalam. (informasi dari al-Akh Abdul Wahhab dari kota Unaizah, KSA)
[16]. Lihat Masa’il Mu’ashiroh mimma Ta’ummu bihi al-Balwa fi Fiqhil Ibadat, hlm. 214, karya Ibnu Jam’an Jaridan
[17]. Lihat Masa’il Mu’ashiroh mimma Ta’ummu bihi al-Balwa fi Fiqhil Ibadat, hlm. 215, karya Ibnu Jam’an Jaridan
[18]. Lihat Masa’il Mu’ashiroh mimma Ta’ummu bihi al-Balwa fi Fiqhil Ibadat, hlm. 216, karya Ibnu Jam’an Jaridan
[19]. Lihat Masa’il Mu’ashiroh mimma Ta’ummu bihi al-Balwa fi Fiqhil Ibadat, hlm. 218, karya Ibnu Jam’an Jaridan. Lihat pula Fiqhu Nawazil fil Ibadat, DR Kholid al-Musyaiqih hlm. 38-39, Fatawa Lajnah Daimah 6/141
[20]. Lantas timbul pertanyaan penting : Kenapa para ulama mengingkari penentuan puasa Ramadhan dengan hisab, tetapi mereka tidak mengingkari dalam penentuan shalat?!! Imam Al-Qorrofi menjawab masalah ini, katanya : “Sesunguhnya Allah menjadikan tergelincirnya matahari merupakan sebab wajibnya shalat Dhuhur, demikain juga waktu-waktu shalat lainnya. Barangsiapa yang mengetahui sebab tersebut dengan cara apapun, maka dia terkait dengan hukumnya. Oleh karena itu hisab yakin bisa dijadikan pegangan dalam waktu shalat. Adapun dalam puasa, Islam tidak menggantungkannya dengan hisab, tetapi dengan salah satu diantara dua perkara : Pertama, Melihat hilal. Kedua : Menyempurnakan bulan sya’ban menjadi tiga puluh hari apabila tidak telihat hilal. Wallahu A’lam [Al-Furuq 2/323-324 secara ringkas]
[21]. Dinukil dari Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm. 29-30
[22]. Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm. 22, dan ini sekaligus membantah mereka yang menyalahkan jadwal shalat Subuh dengan tuduhan bahwa jadwal-jadwal yang berlaku dibuat oleh orang-orang yang tidak ahli dibidangnya, bahkan dikatakan bahwa insinyur Inggris-lah yang membuatnya.
[23]. Dinukil dari Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm. 22
[24]. Perlu diingat bahwa Syaikh Ibnu Utsaimin rahimahullah hanya menngatakan 5 menit saja, bukan 20-25 menit, bahkan beliau mengatakan “ Nampaknya ini adalah berlebih-lebihan, tidak benar”. (Fatawa Ibnu Utsaimin hlm 680). Kemudian, kalau kita terima pendapat Syaikh Ibnu Utsaimin ini –karena perlu dikaji lagi-, tidak bisa kita terapkan begitu saja di negeri kita, karena adanya perbedaan hisab, perbedaan tempat, dan perbedaan waktu. Wallahu a’lam
[25]. Lihat Thulu’ al-Fajr as-Shodiq baina Tahdidil Qur’an wa Ithlaq al-Lughoh, hlm. 12-13

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Isrâ' Dan Mi'râj

/0 almanhaj.or.id - Isrâ' Dan Mi'râj

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Isrâ' Dan Mi'râj

Selasa, 3 Nopember 2009 22:41:14 WIB

ISRA' DAN MI'RAJ

Oleh
Dr. Mahdi Rizqullah Ahmad

Peristiwa Isrâ' [1] dan Mi'râj [2] merupakan salah satu di antara mukjizat yang diberikan Allah k kepada Rasul-Nya, yaitu Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagai wujud penghormatan dan pelipur lara setelah paman dan istri beliau meninggal dunia. Peristiwa ini juga sebagai penghibur setelah beliau Shallallahu 'alaihi wa sallam mendapatkan perlakuan tidak bersahabat dari penduduk Thâif.

Peristiwa Isrâ dan Mi'râj terjadi pada tahun kesepuluh kenabian. Namun para ulama berselisih tentang waktu kejadiannya. Yang tidak ada perseselisihan yaitu tentang kebenaran peristiwa ini, karena kejadian ini diabadikan dalam Al-Qur`ân dan Al-Hadits. Allah Azza wa Jalla menyebutkan peristiwa ini di dua tempat dalam Al- Qur`ân, yaitu al-Isrâ'/17 ayat 1 dan an-Najm/53 ayat 13-18.

Peristiwa ini terjadi di Makkah sebagaimana diriwayatkan dalam banyak hadits. Imam al-Bukhâri memiliki 20 riwayat dari enam sahabat Radhiyallahu 'anhum. Imam Muslim rahimahullah memiliki 18 riwayat dari tujuh sahabat Radhiyallahu 'anhu,m. Di antara hadits-hadits ini, tidak ada satupun yang menjelaskan secara lengkap semua kejadian Isrâ` dan Mi'râj ini dari awal sampai akhir, tetapi masing-masing menceritakan bagian per bagian.

Berdasarkan kandungan hadits dari riwayat-riwayat yang ada, maka dapat diambil kesimpulan sebagai berikut.

1. Adanya Pembelahan Dada Nabi Muhammad Shallallahu Alaihi Wa Sallam.
Usai melaksanakan shalat 'Isyâ` pada malam penuh barakah itu, Malaikat Jibril Alaihissalam mendatangi Nabi Shallallahu 'alaihi wa sallam untuk membedah dada beliau Shallallahu 'alaihi wa sallam, lalu ia mencucinya menggunakan air Zam-am. Kemudian dibawakan bejana emas penuh dengan hikmah dan iman lalu dituangkan ke dada Nabi Shallallahu 'alaihi wa sallam. Setelah itu Malaikat Jibril menutup kembali dada Nabi Shallallahu 'alaihi wa sallam dan dibawanya naik ke langit [3].

2. Isrâ`.
Dari Anas Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Aku diberi Buraq, yaitu seekor hewan putih yang lebih besar dari himar dan lebih kecil dari keledai. Aku mengendarainya. Dia membawaku hingga sampai ke Baitul-Maqdis. Lalu aku mengikatnya di tempat para nabi menambatkan. Aku masuk ke Baitul-Maqdis dan shalat dua raka'at. Setelah itu aku keluar. Malaikat Jibril menghampiriku dengan membawa satu wadah berisi khamr dan satu wadah berisi susu. Aku memilih susu. Malaikat Jibril Alaihissalam berkata: 'Engkau telah (memilih) sesuai dengan fithrah,' setelah itu, ia membawaku naik ke langit"[4]. Dan dalam riwayat lain dikisahkan bahwa Nabi Shallallahu 'alaihi wa sallam shalat bersama para nabi sebelum naik ke langit [5].

3. Mi'râj.
Beliau Shallallahu 'alaihi wa sallam dibawa naik melewati beberapa langit. Pada setiap langit, Malaikat Jibril minta agar dibukakan pintu langit lalu ia ditanya: "Siapakah yang bersamamu?" Jibril q menjawab,"Muhammad," penghuni langit itupun menyambutnya.

Di langit dunia, Nabi Muhammad Shallallahu 'alaihi wa sallam berjumpa dengan Nabi Adam Alaihissallam, di langit kedua berjumpa dengan Nabi Isâ Alaihissallam dan Nabi Yahya Alaihissallam, di langit ketiga berjumpa dengan Nabi Yûsuf Alaihissallam, di langit keempat dengan Nabi Idris Alaihissallam, di langit kelima dengan Nabi Hârûn Alaihissallam, di langit keenam dengan Nabi Musâ Alaihissallam, dan di langit ketujuh berjumpa dengan Nabi Ibrâhîm Alaihissallam yang sedang bersandar pada Baitul-Ma'mûr. Kemudian Rasulullah Shallallahu 'alaihi wa sallam melanjutkan perjalanan sampai ke Shidratul-Muntahâ (langit tertinggi). Di sinilah, Allah Azza wa Jalla mewajibkan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam dan umatnya untuk menegakkan shalat 50 kali sehari semalam.

Akan tetapi dalam perjalanan kembali dari mi'râj ini, ketika sampai di tempat Nabi Musâ Alaihissallam, beliau Shallallahu 'alaihi wa sallam ditanya: "Apa yang telah diwajibkan Rabbmu atas umatmu?" Rasulullah Shallallahu 'alaihi wa sallam menjawab pertanyaan ini, sehingga Nabi Shallallahu 'alaihi wa sallam Musâ Alaihissallam meminta kepada Nabi Muhammad Shallallahu 'alaihi wa sallam untuk kembali menghadap Allah dan minta keringanan. Rasulullah Shallallahu 'alaihi wa sallam melaksanakan saran itu, dan Allah Azza wa Jalla pun berkenan memberi keringanan. Ketika Rasulullah Shallallahu 'alaihi wa sallam hendak kembali dan berjumpa dengan Nabi Musâ Alaihissallam, beliau Alaihissallam meminta Rasulullah Muhammad Shallallahu 'alaihi wa sallam agar meminta keringanan lagi, dan saran itu pun dilaksanakan Rasulullah Shallallahu 'alaihi wa sallam sampai Allah Azza wa Jalla berkenan memberi keringanan. Hingga akhirnya, kewajiban shalat itu hanya lima kali sehari semalam. Setelah itu, ketika Nabi Musâ Alaihissallam meminta Nabi Muhammad Shallallahu 'alaihi wa sallam memohon keringanan lagi, maka Rasulullah Shallallahu 'alaihi wa sallam berkata: "Aku sudah memohon kepada Rabbku sehingga aku merasa malu," lalu terdengar suara: "Aku telah menetapkan yang Aku fardhukan, dan Aku telah memberikan keringanan kepada para hamba-Ku" [6].

4. Perjalanan Kembali Dari Mi'râj.
Berdasarkan riwayat-riwayat yang ada menunjukkan bahwa perjalanan kembali Rasulullah menempuh rute dari langit tertinggi menuju Baitul-Maqdis lalu ke Makkah [7]. Adapun sarana yang dipakai Rasulullah Shallallahu 'alaihi wa sallam saat Isrâ' ialah Buraq.

Dari riwayat-riwayat tentang Mi'raj ini juga diketahui, bahwa riwayat yang menceritakan peristiwa ini menggunakan fi'il majhul (kata kerja pasif), sehingga sarana yang digunakan tidak diketahui dengan jelas. Dalam sebagian riwayat disebutkan: "Aku dipasangkan mi'râj". Sehingga Ibnu Katsîr rahimahullah mengatakan perihal itu dengan perkataannya [8]: "Mi'râj, ialah tangga. Nabi Shallallahu 'alaihi wa sallam naik menuju langit melalui tangga itu, bukan dengan Burâq sebagaimana persangkaan sebagian orang".

SIKAP ORANG-ORANG QURAISY MENANGGAPI PERISTIWA ISRÂ' DAN MI'RÂJ
Pada pagi hari setelah peristiwa ini, Rasulullah Shallallahu 'alaihi wa sallam nampak merasa susah karena khawatir dianggap berdusta oleh kaumnya. Dalam keadaan seperti ini, beliau Shallallahu 'alaihi wa sallam dihampiri oleh Abu Jahl yang menanyakan keadaannya. Rasulullah pun memberitahukan tentang Isrâ`.

Mendengar penuturan Rasulullah itu, maka spontan Abu Jahl meyakini jika Nabi Muhammad Shallallahu 'alaihi wa sallam telah berdusta. Namun penolakan Abu Jahl ini tidak ia ucapkan saat itu. Abu Jahl hanya berkata: "Bagaimana pendapatmu jika aku memanggil kaummu? Apakah engkau akan memberitahukan kepada mereka peristiwa yang baru engkau sampaikan kepadaku?"

Rasulullah Shallallahu 'alaihi wa sallam menjawab,"Ya," maka Abu Jahl bergegas memanggil kaum Quraisy. Setelah mereka datang, Abu Jahl meminta kepada Rasulullah n agar menceritakan yang telah ia alami. Rasulullah Shallallahu 'alaihi wa sallam menceritakannya.

Orang-orang Quraisy pun terheran mendengar cerita beliau Shallallahu 'alaihi wa sallam. Di antara mereka ada yang pernah melihat Masjid al-Aqshâ, maka orang-orang ini pun meminta Nabi Shallallahu 'alaihi wa sallam menceritakan sifat Masjidil-Aqshâ. Lalu Allah Azza wa Jalla mengangkat masjid itu, sehingga seolah bisa dilihat oleh Rasulullah Shallallahu 'alaihi wa sallam, dan beliau Shallallahu 'alaihi wa sallam menceritakan sifat-sifatnya. Mendengar penjelasan Rasulullah Shallallahu 'alaihi wa sallam, mereka pun berseru:"Demi Allah, keterangannya benar".[9]

Dalam sebuah riwayat diceritakan, orang-orang Quraisy mengingkari kepergian Rasulullah Shallallahu 'alaihi wa sallam ke Syam lalu kembali lagi ke Makkah yang hanya dalam waktu satu malam saja. Karena perjalanan itu biasa ditempuh jarak waktu dua bulan. Sehingga ada sebagian orang yang kemudian murtad saat itu.[10]

Berbeda dengan Sahabat Abu Bakr Radhiyallahu 'anhu. Begitu diberitahu peristiwa itu, beliau Radhiyallahu 'anhu langsung mempercayainya tanpa ragu sedikit pun, seraya berkata: "Demi Allah, jika benar ia mengatakannya, maka ia benar. Apa yang membuat kalian heran? Demi Allah, sesungguhnya ia memberitahukan kepadaku bahwa wahyu telah turun kepadanya dari langit ke bumi saat malam atau siang hari. Ini lebih besar dari masalah yang membuat kalian terheran itu!"

Abu Bakr Radhiyallahu 'anhu pun kemudian mendatangi Nabi Shallallahu 'alaihi wa sallam menanyakan peristiwa yang telah didengarnya. Dan demikianlah keadaan Sahabat Abu Bakr Radhiyallahu 'anhu, setiap Rasulullah Shallallahu 'alaihi wa sallam menceritakan sesuatu, maka beliau Radhiyallahu 'anhu berkata: "Engkau benar, aku bersaksi bahwa engkau adalah Rasulullah…," lalu Nabi Shallallahu 'alaihi wa sallam bersabda: "Wahai Abu Bakr, engkau adalah shiddiq," dan mulai saat itulah beliau Radhiyallahu 'anhu dinamai ash-Shiddiq. Artinya orang yang selalu percaya.[11]

ISRÂ' DAN MI'RÂJ DENGAN RUH DAN JASAD
Masalah ini terdapat perbedaan pendapat di kalangan ulama. Sebagaimana dikatakan oleh al-Qâdhi 'Iyâdh, bahwa para ulama berbeda pendapat tentang Isrâ' dan Mi'râj Rasulullah. Ada yang mengatakan, semua itu hanya terjadi dalam mimpi. Adapun pendapat yang benar yang dipegangi oleh umat dan sebagian besar ulama salaf serta mayoritas muta'akhhirîn baik ahli fiqih, ahli hadits maupun ahli ilmu kalam, bahwa Isrâ' yang dialami Rasulullah Shallallahu 'alaihi wa sallam ialah dengan jasadnya.

Ibnu Hajar[12] berkata: "Sesungguhnya Isrâ' dan Mi'râj terjadi dalam waktu satu malam dengan jasad dan fisik Rasulullah Shallallahu 'alaihi wa sallam dalam keadaan beliau tersadar, terjadi setelah diangkat menjadi nabi. Pendapat inilah yang dipegangi mayoritas ulama ahli hadits, ahli fiqih dan ahli ilmu kalam. Zhahir hadist yang shahih menunjukkan hal itu. Dan tidak sepatutnya kita berpaling darinya, karena akal tidak memiliki alasan untuk mengatakan persitiwa itu mustahil sehingga perlu dita'wil …."

Jika peristiwa Isrâ' dan Mi'râj itu terjadi hanya dalam mimpi, maka sudah tentu orang-orang kafir Quraisy tidak akan mengingkarinya. Begitu pula, tentu sebagian orang yang sudah beriman tidak akan murtad. Jika hanya dengan mimpi, maka peristiwa Isrâ' dan Mi'râj itu, sama sekali tidak memiliki nilai mu'jizat. Pendapat yang mengatakan peristiwa Isrâ' dan Mi'râj hanya dalam mimpi, juga menyelisihi firman Allah Azza wa Jalla : yang artinya: "Maha Suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari al-Masjidil Haram ke al-Masjidil-Aqshâ yang telah Kami berkahi sekelilingnya agar Kami perlihatkan kepadanya sebagian tanda-tanda kebesaran Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat" (al Isrâ`/17 ayat 1).

Permulaan ayat dengan tasbih menunjukkan adanya perhatikan kepada sesuatu yang penting. Begitu juga kalimat "bi 'abdihi", memiliki makna gabungan antara ruh dan jasad, sebagaimana dijelaskan oleh 'Urjûn [13], dan yang lainnya.

PELAJARAN DARI KISAH ISRÂ' DAN MI'RÂJ
1. Riwayat Isrâ' dan Mi'râj telah disepakati keshahihannya oleh ulama ahli hadits dan sirah. Juga telah ditetapkan sebagaimana disebutkan dalam Al-Qur`aan, hadits-hadits shahih, dan Ijma' kaum muslimin. Peristiwa ini termasuk salah satu mu'jizat yang diterima Rasulullah Shallallahu 'alaihi wa sallam. Barang siapa mengingkari peristiwa ini, berarti ia telah mengingkari sesuatu yang ma'lûm bid-dharûrah (diketahui secara pasti).

2. Peristiwa yang terjadi setelah beberapa ujian menimpa Rasulullah Shallallahu 'alaihi wa sallam ini, bertujuan untuk memperteguh semangat Rasulullah Shallallahu 'alaihi wa sallam. Juga sebagai isyarat bahwa penderitaan yang beliau n alami bukan karena Allah Azza wa Jalla meninggalkannya, akan tetapi sebagai sunnatullah bagi orang-orang yang dicintai-Nya.

3. Penyebutan antara Masjidil-Harâm, Masjidil-Aqshâ dan Mi'raj secara berurutan merupakan bukti yang menunjukkan tingginya kedudukan Masjidil-Aqshâ.

4. Ketika dibawakan kepada Rasulullah Shallallahu 'alaihi wa sallam berupa khamr dan susu, beliau n memilih susu. Ini menunjukkan bahwa Islam itu din (agama) yang sesuai fithrah.

5. Allah Azza wa Jalla mengumpulkan para rasul pembawa risalah untuk menyambut kedatangan pembawa risalah terakhir. Ini menunjukkan bahwa para nabi itu saling membenarkan, dan Nabi Muhammad n merupakan rasul terakhir, serta menunjukkan tingginya kedudukan Muhammad Shallallahu 'alaihi wa sallam di sisi Rabbnya.

6. Menyaksikan tanda-tanda kekuasaan Allah yang besar di langit dan bumi memberikan pengaruh dan motivasi yang kuat, sehingga tidak khawatir terhadap tipu daya kaum kuffar yang hakikatnya sangat lemah.

7. Diwajibkan shalat fardhu pada malam Mi'raj merupakan bukti betapa penting rukun Islam ini. Oleh karena itu, semestinya shalat bisa membebaskan manusia dari godaan nafsu syahwat dan tujuan-tujuan dunia.

[Diterjemahhkan oleh ustadz Ahmad Nusadi dari as-Siratun Nabawiyah fi Dhau-il Mashadiril ashliyah, karya Dr. Mahdi Rizqullah ahmad, hal 223-241]

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XI/1428H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Isrâ', yaitu perjalanan Nabi Muhammad Shallallahu 'alaihi wa sallam yang dimulai dari al-Masjidil-Haram sampai ke al-Masjidil-Aqshâ.
[2]. Mi'râj, yaitu perjalanan Nabi Muhammad Shallallahu 'alaihi wa sallam naik dari al-Masjidil-Aqshâ menuju Sidratul-Muntahâ (langit tertinggi).
[3]. Lihat Imam al-Bukhâri/al-Fath, 17/284, no. 4709, 4710 dan 15-43-70, no. 3886, 3888, juga 18/242, no. 4856, 4858. Imam Muslim, 1/148, no. 163, 1/151, no. 164. Ibnu Asâkir dalam Tahdzîb Târîkh Dimasq, 1/386-387. Adz-Dzahabi mengatakan dalam kitab as-Sîrah: "Hadits ini adalah hadits yang hasan gharîb".
[4]. HR Imam Ahmad dalam al-Fathur-Rabbâni, 20/251-252 dan sanadnya shahîh. Imam al-Bukhâri dalam al-Fath, 21/176, no. 5576. Imam Muslim, 1/145 no. 162. Lihat juga Imam al-Bukhâri dalam al-Fath, 21/176, no. 5610.
[5]. Diriwayatkan oleh al-Baihaqî dalam ad-Dalâil, 2/388. Doktor Qal'ah Jay dalam Khâsyiyah berkata: "Riwayat-riwayat tentang Nabi Shallallahu 'alaihi wa sallam shalat bersama para nabi sebelum mi'râj saling menguatkan". Ibnu Hajar berkata: "Itulah yang lebih jelas". Beliau rahimahullah juga berkata: "Jumhûr sahabat menetapkan bahwa Nabi Shallallahu 'alaihi wa sallam shalat di Baitul-Maqdis". Lihat hadits tentang bab ini dalam al-Fathur-Rabbâni, karya Imam Ahmad 20/244-264, beberapa bab tentang kisah Isrâ' dan Mi'râj Rasulullah Shallallahu 'alaihi wa sallam.
[6]. Al-Bukhâri dalam al-Fath, 13/24, no. 3207. Muslim, 1/149, no. 163. Ahmad dalam al-Fathur-Rabbâni, 20/247-248 dari hadits Anas bin Mâlik bin Sha'sha'ah Radhiyallahu 'anhu, dan sanadnya shahîh. Imam an-Nasâ'i, 1/217.
[7]. Dikeluarkan oleh al-Baihaqi dalam ad-Dalâil, 2/355-357 dari riwayat at-Tirmidzi t dengan sanad beliau yang bersambung sampai ke Syadâd bin Aus. Al-Baihaqi berkata: "Ini adalah sanad yang shahih".
[8]. Al-Bidâyatu wan-Nihâyah, 3/122.
[9]. Al-Bukhâri dalam al-Fath, 17/284, no. 4710. Muslim, 1/156, no. 170. Ahmad, al-Fathur-Rabbâni, 20/262-263 dari hadits Abbâs dengan sanad shahih. Lafazh ini merupakan riwayat Imam Ahmad.
[10]. Lihat Ibnu Hisyâm, 2/45 dari riwayat Ibnu Ishâq secara mu'allaq. Kabar tentang murtadnya sebagian orang terdapat dalam hadits-hadits shahîh, di antaranya hadits yang diriwayatkan al-Hakim dalam al Mustadrak (3/62-63), dan beliau rahimahullah menyatakan hadits ini shahîh. Ini disepakati oleh Imam adz-Dzahabi.
[11]. Diriwayatkan al Hakim dalam al-Mustadrak, 3/62-63. Beliau berkata: "Hadits ini sanadnya shahîh, namun tidak dibawakan oleh Imam al-Bukhâri dan Muslim". Ini disepakati oleh adz-Dzahabi dalam Talkhîs al-Mustadrak.
[12]. Al-Bukhâri dalam al-Fath, 15/44, Kitab: al-Mab'ats, Bab: Hadîtsul Isrâ'.
[13]. Muhammad Rasulullah n , 2/342-350.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Anjuran Mencari Nafkah Dan Seorang Da'i Tidak Boleh Bergantung Kepada (Mad'u) Muridnya

/0 almanhaj.or.id - Anjuran Mencari Nafkah Dan Seorang Da'i Tidak Boleh Bergantung Kepada (Mad'u) Muridnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Anjuran Mencari Nafkah Dan Seorang Da'i Tidak Boleh Bergantung Kepada (Mad'u) Muridnya

Rabu, 4 Nopember 2009 16:54:21 WIB

ANJURAN MENCARI NAFKAH & SEORANG DA’I TIDAK BOLEH BERGANTUNG KEPADA MAD’U (MURID) NYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Untuk memenuhi kebutuhannya, seorang muslim wajib berusaha dengan mencari nafkah yang halal. Dengan nafkah itu, ia dapat menghidupi dirinya dan keluarganya. Dengan nafkah itu, ia juga dapat memberikan manfaat kepada orang lain. Seorang muslim tidak boleh menggantungkan hidupnya kepada orang lain. Karena hidup dengan bergantung kepada orang lain merupakan kehinaan. Dan hidup dari usaha orang lain adalah tercela. Malaikat Jibril datang kepada Nabi Shallallahu 'alaihi wa sallam kemudian berkata: ”… Ketahuilah, bahwa kemuliaan orang mukmin shalat nya di waktu malam dan kehormatannya adalah dengan tidak mengharapkan sesuatu kepada orang.” [Hadits hasan. Lihat Shahih Jami’ush Shagir, no. 73 dan 3710]

Allah dan RasulNya menganjurkan umat Islam untuk berusaha dan bekerja. Apapun jenis pekerjaan itu selama halal, maka tidaklah tercela. Para nabi dan rasul juga bekerja dan berusaha untuk menghidupi diri dan keluarganya. Demikian ini merupakan kemuliaan, karena makan dari hasil jerih payah sendiri adalah terhormat dan nikmat, sedangkan makan dari hasil jerih payah orang lain merupakan kehidupan yang hina. Karena itu, Islam menganjurkan kita untuk berusaha, dan tidak boleh mengharap kepada manusia. Pengharapan hanya wajib ditujukan kepada Allah saja. Allah-lah yang memberikan rezeki kepada seluruh makhluk. Kalau kita sudah berusaha semaksimal mungkin, Insya Allah, rezeki itu akan Allah berikan sebagaimana burung, yang pagi hari keluar dari sarangnya dalam keadaan lapar, kemudian pada sore hari pulang dalam keadaan kenyang. Terlebih manusia, yang telah mendapatkan dari Allah berupa akal, hati, panca indra, keahlian dan lainnya serta berbagai kemudahan, maka pasti Allah akan memberikan rezeki kepadanya.

1-عَنْ عُمَرَ رَضِيَ اللهُ عَنْهُ قَالَ:سَمِعْتُ رَسُولَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُولُ:لَوْ اَنَّكُمْ تَتَوَكَّلُونَ عَلَى اللهِ حَقَّ تَوَكُّلِهِ لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ, تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا.

Dari Umar Radhiyallahu 'anhu, ia berkata: Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Kalau kalian bertawakkal kepada Allah dengan sebenar-benar tawakkal, maka niscaya Allah akan memberikan kalian rezeki sebagaimana Allah memberi rezeki kepada burung; ia pergi pagi hari dalam keadaan perutnya kosong, lalu pulang pada sore hari dalam keadaan kenyang”. [HR Tirmidzi, no. 2344; Ahmad (I/30); Ibnu Majah, no. 4164]
.
Di bawah ini, penulis bawakan beberapa ayat dan hadits-hadits yang menganjurkan seorang muslim makan dari hasil usaha sendiri dan menjaga diri dari meminta-minta kepada orang lain.

Allah berfirman:

فَإِذَا قُضِيَتِ الصَّلاَةُ فَانْتَشِرُوا فِي اْلأَرْضِ وَابْتَغُوا مِن فَضْلِ اللهِ وَاذْكُرُوا اللهَ كَثِيرًا لَّعَلَّكُمْ تُفْلِحُونَ

"Maka apabila shalat telah selesai dikerjakan, bertebaranlah kamu sekalian di muka bumi dan carilah rezeki karunia Allah". [Al Jumu’ah : 10]

هُوَ الَّذِي جَعَلَ لَكُمُ اْلأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِن رِّزْقِهِ وَإِلَيْهِ النُّشُورُ

"Dia-lah yang menjadikan bumi itu mudah bagimu, maka berjalanlah di segala penjurunya dan makanlah sebagian dari rezekiNya. Dan hanya kepadaNya-lah kamu (kembali setelah) dibangkitkan". [Al Mulk : 15]

Tentang ayat ini, dalam kitab Tafsir Ibnu Katsir disebutkan: “Kemudian, Dia menyebutkan nikmat yang telah Dia anugerahkan kepada makhlukNya dengan menyediakan bumi bagi mereka dan membentangkannya untuk mereka. Dia membuatnya sebagai tempat menetap yang tenang, tidak miring dan tidak juga bergoyang, karena Dia telah menciptakan gunung-gunung padanya. Dan Dia alirkan air di dalamnya dari mata air. Dia bentangkan jalan-jalan, serta menyediakan pula di dalamnya berbagai manfaat, tempat bercocok tanam dan buah-buahan. Dia berfirman:

هُوَ الَّذِي جَعَلَ لَكُمُ اْلأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا

"(Dia-lah yang menjadikan bumi itu mudah bagimu, maka berjalanlah di segala penjurunya)". Maksudnya, lakukanlah perjalanan ke mana saja yang kalian kehendaki dari seluruh belahannya, serta bertebaranlah kalian ke segala penjurunya untuk menjalankan berbagai macam usaha dan perdagangan. Ketahuilah, bahwa usaha kalian tidak akan macam usaha dan perdagangan. Ketahuilah, bahwa usaha kalian tidak akan bermanfaat bagi kalian sama sekali, kecuali jika Allah memudahkan untuk kalian. Oleh karena itu, Dia berfirman

وَكُلُوا مِن رِّزْقِهِ

(Makanlah sebagian dari rezekiNya). Dengan demikian, usaha yang merupakan sarana, sama sekali tidak bertentangan dengan tawakal.

وَإِلَيْهِ النُّشُورُ

(Dan hanya kepadaNya-lah kamu (kembali setelah) dibangkitkan). Maksudnya ialah, tempat kembali pada hari Kiamat kelak. [Tafsir Ibnu Katsir, IV/420, Cet. Darus Salam].

2-وَعَنْ اَبِى عَبْدِاللهِ الزُّبَيْرِبنِ العَوَّامِ قَالَ:قَالَ رَسُولُ اللهِ :لأَنْ يَأْخُذَ اََحَدُكُمْ اَحْبُلَهُ ثُمَّ يَاْتِى الْجَبَلَ فَيَاْتِىَ بِحُزْمَةٍ مِنْ حَطَبٍ عَلَى ظَهْرِخِ فَيَبِيْعَهَا فَيَكُفَّ اللهُ بِهَا وَجْهَهُ خَيْرٌلَهُ مِنْ اَنْ يَسْأَلَ النَّاسَ اَعْطَوْهُ اَوْ مَنَعُوْهُ.

Dari Abi Abdillah (Zubair) bin Awwam Radhiyallahu 'anhu, ia berkata: Rasulullah bersabda: “Sesungguhnya, seorang di antara kalian membawa tali-talinya dan pergi ke bukit untuk mencari kayu bakar yang diletakkan di punggungnya untuk dijual sehingga ia bisa menutup kebutuhannya, adalah lebih baik daripada meminta-minta kepada orang lain, baik mereka memberi atau tidak”. [HR Bukhari, no. 1471].

Penjelasan :
1). Rasulullah Shallallahu 'alaihi wa sallam menganjurkan umatnya supaya berusaha memenuhi hajat hidupnya dengan jalan apapun menurut kemampuan, asal jalan yang ditempuh itu halal.
2). Berusaha dengan bekerja kasar, seperti mengambil kayu bakar di hutan itu lebih terhormat daripada meminta-minta dan menggantungkan diri kepada orang lain.
3). Begitulah didikan dan arahan Rasul Shallallahu 'alaihi wa sallam untuk menjadikan umatnya sebagai insan-insan terhormat dan terpandang, dan bukan umat yang lemah lagi pemalas.
4). Tidak halal meminta-minta kepada orang lain, baik mereka memberi atau tidak.
5). Meminta-minta atau mengemis dalam Islam merupakan perbuatan yang hina dan tercela.
6). Usaha dengan jalan yang benar tidak menafikan tawakkal kepada Allah.
7). Seseorang tidak boleh menganggap remeh jenis usaha apapun, meskipun usaha itu dalam pandangan manusia dinilai hina.

3-وَعَنْ اَبِيْ هُرَيْرَةَ قَالَ:قَالَ رَسُولُ اللهِ:لأَنْ يَحْتَطِبَ اَحَدُكُمْ حُزْمَةً عَلَى ظَهْرِهِ خَيْرٌلَهُ مِنْ اَنْ يَسْأَلَ اَحَدًا فَيُعْطِيَهُ اَو يَمْنَعَهُ.

Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata: Rasulullah bersabda: “Sesungguhnya, seorang dari kalian pergi mencari kayu bakar yang dipikul di atas pundaknya itu lebih baik daripada meminta-minta kepada orang lain, baik diberi atau tidak”. [HR Bukhari, no. 1470; Muslim, no. 1042; Tirmidzi, no. 680 dan Nasa-i, V/96]

َ4- عَنْ اَبِى هُرَيْرَة َو عَنْ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّم قَالَ: كَانَ دَاوُدُ عَلَيْهِ السَّلامُ لاَيَأْكُلُ اِلاَّ مِنْ عَمَلِ يَدَِْهِ.

Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Adalah Nabi Daud tidak makan, melainkan dari hasil usahanya sendiri”. [HR Bukhari, no. 2073].

Penjelasan :
1). Nabi Daud Alaihissalam, disamping sebagai nabi dan rasul, dia juga seorang Khalifah. Namun demikian, sebagaimana diceritakan Nabi Shallallahu 'alaihi wa sallam dalam hadits Beliau, bahwa apa yang dimakan Nabi Daud adalah dari hasil jerih payahnya sendiri dengan bekerja yang menghasilkan sesuatu, sehingga ia dapat memperoleh uang untuk keperluan hidupnya sehari-hari. Di antaranya sebagaimana dikisahkan dalam Al Qur`an, bahwa Allah menjinakkan besi buat Nabi Daud, sehingga ia bisa membuat bermacam pakaian besi.

وَلَقَدْ ءَاتَيْنَا دَاوُودَ مِنَّا فَضْلاً يَاجِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ {10}
أَنِ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ {11}

"Dan sesungguhnya telah Kami berikan kepada Daud kurnia dari Kami. (Kami berfirman): “Hai gunung-gunung dan burung-burung, bertashbihlah berulang-ulang bersama Daud”, dan Kami telah melunakkan besi untuknya. (Yaitu) buatlah baju besi yang besar-besar dan ukurlah anyamannya; dan kerjakanlah amalan yang shalih. Sesungguhnya Aku melihat apa yang kamu kerjakan". [Saba` : 10-11].

Alah Ta’ala mengabarkan tentang kenikmatan yang diberikanNya kepada hamba dan RasulNya, Daud -semoga shalawat dan salam untuknya- diberikanNya keutamaan yang nyata, dihimpunkan kepadanya kenabian dan kerajaan yang kokoh, tentara berjumlah besar dengan peralatan yang lengkap, serta diberikanNya dan dianugerahkanNya suara yang indah; sehingga jika dia bertashbih, maka bertashbihlah bersamanya gunung-gunung yang kokoh, berhentilah burung-burung yang beterbangan untuk mendengarkan dan turut serta bertashbih dengan berbagai ragam bahasa. [Tafsir Ibnu Katsir III/578-579, Cet. Darus Salam]
.
2). Di dalam hadits ini, seorang muslim dianjurkan untuk bekerja dan berusaha.
3). Mencari nafkah tidak menghalangi seseorang untuk menuntut ilmu syar’i.
4). Mencari nafkah tidak menghalangi seorang da’i untuk menyampaikan dakwahnya.

5-عَنْ اَبِى هُرَيْرَة وَ عَنْ النَّبِيِّ صَلىَّ اللهُ عَلَيْهِ وَسَلَّم قَالَ: كَانَ زَكَرِيَّا عَلَيْهِ السَّلامُ نَجَّارًا.

Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Nabi Zakaria Alaihissalam adalah seorang tukang kayu”. [HR Muslim, no. 2379; Ahmad II/296, 405, 485].

6-َ عَنِ المِقْدَامِ بنِ مَعْدِيكَرِبَِ عَنْ النَّبِيِّ صَلىَّ اللهُ عَلَيْهِ وَسَلَّم قَالَ:مَا اَكَلَ اَحَدٌطَعَامًا قَطُّ خَيْرًا مِنْ اَنْ يَأْكُلَ مِنْ عَمَلِ يَدِْهِ, وَاِنَّ نَبِيَّّ اللهِ دَاوُدُ عَلَيْهِ السَّلامُ كَانَ يَأْكُلُ مِنْ عَمَلِ يَدِْهِ.

Dari Miqdam bin Ma’dikariba Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa salam, ia berkata: “Tidaklah seseorang makan makanan yang lebih baik daripada hasil usahanya sendiri, sedang Nabi Daud Alaihissalam juga makan dari hasil usahanya sendiri”. [HR Bukhari, no. 2072]

Pelajaran dari hadits :
1). Bekerja atau berusaha jenis apapun asal jalan yang ditempuh halal, adalah baik dan terhormat.
2). Hidup dengan menggantungkan diri kepada orang lain adalah tercela.
3). Malas merupakan sifat yang tercela.
4). Makan dari hasil jerih payah sendiri adalah terhormat dan nikmat.
5). Para nabi dan rasul, mereka semua tidak meminta upah dari manusia, sebagaimana Allah sebutkan dalam ayat-ayat Al Qur`an.

Allah berfirman:

قُلْ مَآأَسْئَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَآأَنَا مِنَ الْمُتَكَلِّفِينَ {86} إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ {87} وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ {88}

Katakanlah (hai Muhammad): “Aku tidak meminta upah sedikitpun kepadamu atas dakwahku, dan bukanlah aku termasuk orang-orang yang mengada-adakan. Al Qur`an ini tidak lain hanyalah peringatan bagi semesta alam. Dan sesungguhnya kamu akan mengetahui (kebenaran) berita Al Qur`an setelah beberapa waktu lagi”. [QS Shad : 86-88]

Allah Subhanhu wa Ta'ala berfirman: Katakanlah hai Muhammad, kepada orang-orang musyrik itu “Aku tidak meminta upah kepada kalian (yang kalian berikan) berupa harta benda dunia atas penyampaian risalah dan nasihat ini”.

وَمَآأَنَا مِنَ الْمُتَكَلِّفِينَ

(Dan bukanlah aku termasuk orang-orang yang mengada-adakan). Artinya, aku tidak menghendaki dan menginginkan kelebihan atas risalah yang disampaikan oleh Allah Ta’ala kepadaku, bahkan aku tunaikan apa yang diperintahkanNya kepadaku, aku tidak menambah dan mengurangi, aku hanya mengharap wajah Allah l dan negeri akhirat.

Sufyan Ats Tsauri berkata dari Al A’masy dan Manshur, dari Abudh Dhuha, bahwa Masruq bekata: Kami mendatangi Abdullah bin Mas’ud z . Lalu dia berkata: “Wahai sekalian manusia, barangsiapa mengetahui sesuatu, maka hendaklah ia mengatakannya. Dan barangsiapa tidak mengetahuinya, maka katakanlah Allahu a’lam (Allah lebih mengetahui). Karena sesungguhnya termasuk bagian dari sebuah ilmu, bahwa seseorang mengatakan ‘Allahu a’lam (Allah lebih mengetahui)’ apa yang diketahuinya”. Sesungguhnya Allah Subhanahu wa Ta'ala berfirman kepada nabi kalian

قُلْ مَآأَسْئَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَآأَنَا مِنَ الْمُتَكَلِّفِينَ

(Katakanlah (hai Muhammad): “Aku tidak meminta upah sedikitpun kepadamu atas dakwahku, dan bukanlah aku termasuk orang-orang yang mengada-adakan)”. [HR Al Bukhari, no. 4809, Tafsir Ibnu Katsir IV/ 47].

Dari Abu Darda’ Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

7- مَنْ أَخَذَ عَلىَ تَعْلِيْمِ القُرْانِ قَوْسًا. قَلَّدَهُ اللهُ قَوْسًا مِنْ نَارٍ يَوْمَ الْقِيَامَةِ.

"Barangsiapa mengambil sebuah busur sebagai upah dari mengajarkan Al Qur`an, niscaya Allah akan mengalungkan kepadanya busur dari api neraka pada hari Kiamat". [Hasan lighairihi, diriwayatkan oleh Ibnu ‘Asakir dalam kitab Tarikh Dimasyq (II/427), Al Baihaqi dalam Sunan-nya (VI/126) dari jalur Utsman bin Sa’id Ad Darimi, dari Abdurrahman bin Yahya bin Isma’il bin Ubaidillah, dari Al Walid bin Muslim, dari Sa’id bin Abdul ‘Aziz, dari Ismail bin Ubaidillah, dari Ummu Darda’ Radhiyallahu 'anha] [1]
.
Diriwayatkan dari ‘Ubadah bin Ash Shamit Radhiyallahu 'anhu, ia berkata: “Aku mengajarkan Al Qur`an dan menulis kepada ahli Shuffah. Lalu salah seoarang dari mereka menghadiahkan sebuah busur kepadaku. Kata hatiku, busur ini bukanlah harta, toh dapat kugunakan untuk berperang fi sabilillah. Aku akan mendatangi Rasulullah dan menanyakan kepada Beliau. Lalu aku pun menemui Beliau dan berkata: “Wahai Rasulullah, seorang lelaki yang telah kuajari menulis dan membaca Al Qur`an telah menghadiahkan sebuah busur kepadaku. Busur itu bukanlah harta berharga dan dapat kugunakan untuk berperang fi sabilillah”. Rasulullah bersabda:

8- إِِنْ كُنْتَ تُحِبُّ أَنْ تُطَوَّقَ طَوْقًا مِنْ نَارٍ فَاقْبَلْهَا.

"Jika engkau suka dikalungkan dengan kalung dari api neraka, maka terimalah! " [Hadits shahih, diriwayatkan oleh Abu Dawud, Bab Abwabul Ijarah Fi Kasbil Muallim (3416); Ibnu Majah (2157); Ahmad (V/315 dan 324); Al Hakim (II/41, III/356); Al Baihaqi (VI/125) dan selainnya dari dua jalur].

Diriwayatkan dari Imran bin Hushain Radhiyallahu 'anhu, bahwa ia melihat seorang qari sedang membaca Al Qur`an lalu meminta upah. Beliau mengucapkan kalimat istirja’

(إَنَّ لِلَّهِ وَ إِنَّ إِلَيْهِ رَاجِعُوْنَ ), kemudian berkata: Rasulullah bersabda:

9-مَنْ قَرَأَ الْقُرْانَ فَالْيَسْأَلِ اللهَ بِهِ, فَإِنَّهُ سَيَجِيءُ أَقْوَامٌ يَقْرَءُونَ الْقُرْانَ يَسْأَلُونَ بِهِ النَّاسَ.

"Barangsiapa membaca Al Qur`an, hendaklah ia meminta pahalanya kepada Allah. Sesungguhnya akan datang beberapa kaum yang membaca Al Qur`an , lalu meminta upahnya kepada manusia". [Hasan lighairihi, diriwayatkan oleh At Tirmidzi (2917); Ahmad (IV/432-433,436 dan 439); Al Baghawi dalam Syarhus Sunnah (1183), dari jalur Khaitsamah, dari Al Hasan, dari Imran bin Hushain Radhiyallahu 'anhu].

Diriwayatkan dari Abu Sa’id al Khudri Radhiyallahu 'anhu, bahwasanya ia mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda:

10-تَعَلَّمُوْا الْقُرْانَ, وَاسْأَلُوا اللهَ بِهِ الْجَنَّةَ قَبْلَ أَنْ يَتَعَلَّمَهُ قَوْمٌ يَسْأَلُونَ يِهِ الدُّنْيَا, فَإِنَّ الْقُرْانَ يَتَعَلَّمُهُ ثَلاَثةٌ: رَجَلٌ يُبَاهِيْ بِهِ, وَرَجُلٌ يَسْتَأْكِلُ بِهِ, وَرَجُلٌ يَقْرَأُهُ للهِ.

"Pelajarilah Al Qur`an, dan mintalah surga kepada Allah sebagai balasannya. Sebelum datang satu kaum yang mempelajarinya dan meminta materi dunia sebagai imbalannya. Sesungguhnya ada tiga jenis orang yang mempelajari Al Qur`an. Orang yang mempelajarinya untuk membangga-banggakan diri dengannya, orang yang mempelajarinya untuk mencari makan, orang yang mempelajarinya karena Allah semata". [Hadits hasan, diriwayatkan oleh Ahmad (III/38-39); Al Baghawi (1182); Al Hakim (IV/547) dan selainnya dari dua jalur. Hadits ini hasan, Insya Allah. Lihat Silsilah Ahadits Ash Shahihah, no. 258].

Diriwayatkan dari Jabir bin Abdillah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam keluar menemui kami. Saat itu kami sedang membaca Al Qur`an. Di antara kami terdapat orang-orang Arab dan orang-orang ‘Ajam (non Arab). Beliau Shallallahu 'alaihi wa sallam berkata :

11- اِقْرَؤُوْا فَكُلٌّ حَسَنٌ, وَسَيَجِيءُ أَقْوَامٌ يُقِيمُونَهُ كَمَا تُقَامُ القِدْحُ يَتَعَجَّلُونَهُ وَلاَ يَتَأَجَّلُونَهُ.

"Bacalah Al Qur`an. Bacaan kalian semuanya bagus. Akan datang nanti beberapa kaum yang menegakkan Al Qur`an seperti menegakkan anak panah. Mereka hanya mengejar materi dunia dengannya dan tidak mengharapkan pahala akhirat". [Hadits shahih, diriwayatkan oleh Abu Dawud (830) dan Ahmad (III/357dan 397) dari jalur Muhammad bin Al Munkadir dari Jabir. Sanadnya shahih. Lihat Shahih Sunan Abi Dawud, III/418 no. 783][2]

Diriwayatkan dari ‘Abdurrahman bin Syibl Al Anshari Radhiyallahu 'anhu, bahwasanya Mu’awiyah berkata kepadanya: “Jika engkau datang ke kemahku, maka sampaikanlah hadits yang telah engkau dengar dari Rasulullah!” Kemudian ia berkata: Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda:

12- اِقْرَؤُوْا الْقُرْانَ,وَلاَ تَأْكُلُوا بِهِ, وَلاَ تَسْتَكْثِرُوا يِهِ, وَلاَ تَجْفُوا عَنْهُ, وَلاتَغْلُوا فِيهِ.

"Bacalah Al Qur`an, janganlah engkau mencari makan darinya, janganlah engkau memperbanyak harta dengannya, janganlah engkau anggap remeh dan jangan pula terlalu berlebihan" [Hadits shahih, diriwayatkan oleh Ath Thahawi dalam Musykilul Atsar (4322) dan Ma’anil Atsar (III/18); Ahmad (III/428 dan 444) dan Thabrani dalam Mu’jamul Ausath (III/273 no. 2595) dari jalur Yahya bin Abi Katsir, dari Zaid bin Salam, dari Abu Sallam, dari Abu Rasyid Al Habrani, dari Abdurrahman bin Syibl Al Anshari. Sanad tersebut shahih dan perawinya tsiqah].

Syaikh Salim bin ‘Id Al Hilali menjelaskan :
a). Hadits-hadits di atas menunjukkan haramnya mengambil upah dari mengajarkan Al Qur`an, dan haram mencari makan darinya.
Akan tetapi jumhur ahli ilmu membolehkan mengambil upah dari mengajarkan Al Qur`an. Mereka berdalil dengan hadits pemimpin suku yang tersengat binatang berbisa lalu diruqyah oleh sebagian sahabat dengan membacakan surat Al Fatihah kepadanya. Kisah ini diriwayatkan dalam shahih Bukhari dan Muslim. Dalam riwayat lain dari ‘Abdullah bin’ Abbas radhiyallahu 'anhu, disebutkan bahwa Rasulullah bersabda:

اِنَّ اَحَقَّ مَا أَخَذْتُم عَلَيْهِ أَجْرًا كِتَابُ اللهِ.

Sesungguhnya perkara yang paling berhak kalian ambil upahnya adalah Kitabullah.

b). Mereka menjawab hadits-hadits yang disebutkan di atas sebagai berikut:
- Mengambil upah diharamkan apabila diminta dan mencari penghormatan diri.
- Hadits-hadits di atas tidak terlepas dari cacat dan tidak bisa dijadikan sebagai dalil.
- Larangan tersebut telah dimansukhkan (dihapus) hukumnya.
c). Setelah diteliti lebih dalam, maka jelaslah bahwa jawaban-jawaban di atas sama-sekali tidak memiliki dasar. Berikut ini rinciannya :
- Klaim, bahwa mengambil upah diharamkan apabila diminta dan mencari penghormatan diri, ditolak oleh hadits ‘Ubadah bin Shamit Radhiyallahu 'anhu. Dalam hadits itu, hal tersebut tidak disinggung, namun Rasulullah tetap melarangnya.
- Klaim, bahwa hadits-hadits di atas tidak terlepas dari cacat dan tidak bisa dijadikan sebagai dalil, tidaklah mutlak benar. Namun ada yang shahih, hasan dan ada yang dha’if, namun dha’ifnya bisa terangkat ke derajat shahih karena ada riwayat-riwayat yang menguatkannya. Dengan demikian bisa dijadikan sebagai dalil.
- Klaim, bahwa hukum di atas telah dimansukh (dihapus), maka hal ini tidak boleh ditetapkan hanya dengan berdasarkan praduga belaka. Dan alternatif penghapusan hukum tidak boleh diambil, kecuali bila hadits-hadits tersebut tidak mungkin digabungkan dan memang benar-benar bertentangan.
Siapapun yang memperhatikan hadits-hadits tersebut, tentu dapat melihat bahwa:
- Haram hukumnya mengambil upah dari mengajarkan Al Qur`an.
- Haram hukumnya mencari makan dan memperoleh harta dari Al Qur`an.

Adapun dalil-dalil yang membolehkan hal tersebut menunjukkan bolehnya mengambil upah dari ruqyah. Jadi jelaslah, bahwa kedua masalah di atas berbeda.

Kesimpulannya, hadits-hadits di atas jelas menunjukkan larangan mengambil upah dari mengajarkan Al Qur`an dan memperoleh harta darinya. Wallahu a’lam.
[Lihat Mausu’ah Al Manahiy Asy Syar’iyyah Fi Shahihis Sunnah An Nabawiyyah, oleh Syaikh Salim bin ‘Id Al Hilali, hlm..212-216, Cet. I, Dar Ibnu Affan, Th. 1420, Kairo dan Silsilah Ahadits Ash Shahihah, Juz 1, no. 256-260]

Syaikhul Islam Ibnu Taimiyyah rahimahullah (wafat tahun 728 H) pernah ditanya : “Apakah boleh seorang yang mengajarkan ilmu syar’i dan Al Qur`an mengambil upah dari pengajarannya itu?” Beliau menjawab: “Segala puji bagi Allah. Mengajarkan ilmu dan Al Qur`an tanpa upah, adalah seutama-utama amal dan paling dicintai oleh Allah. Hal ini sudah diketahui dari agama Islam dan bukanlah suatu hal yang tersembunyi bagi orang yang hidup di negara Islam; para sahabat, tabi’in, tabi’ut tabi’in, dan selain mereka dari kalangan ulama yang masyhur yang berkata tentang Al Qur`an, hadits, dan fiqh. Mereka mengajarkan ilmu ini tanpa upah. Belum ada di antara mereka yang mengajarkan ilmu dengan upah. Sesungguhnya ulama adalah pewaris para nabi, dan para nabi tidak mewariskan dinar dan dirham; akan tetapi mereka mewariskan ilmu. Barangsiapa yang mengambilnya, maka dia telah beruntung. Para nabi -shalawatullah alaihim- mereka mengajarkan ilmu tanpa upah. Sebagaimana perkataan Nuh Alaihissalam, sebagaimana disebtukan dalam firman Allah surat Asy Syu’ara ayat 109, yang artinya: Aku tidak meminta dari kalian upah. Sesungguhnya ganjaranku ada di sisi Rabb semesta alam.

Demikian pula yang dikatakan oleh Nabi Hud, Syu’aib, Shalih, Luth[3] dan yang lainnya. Begitu juga yang dikatakan penutup para rasul,”Katakanlah: Aku tidak meminta upah dari kalian atas dakwahku dan bukanlah aku termasuk orang-orang yang mengada-adakan”.[4] Rasulullah juga berkata,”Katakanlah: Aku tidak meminta upah dari kalian atas dakwahku, melainkan (mengharapkan kepatuhan) orang-orang yang mau mengambil jalan tuhannya”. (QS Al Furqan : 57). Lihat Majmu’ Fatawa (XXX/204-205).

Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah ketika menafsirkan surat Yasin ayat 20-21:

وَجَآءَ مِنْ أَقْصَا الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَاقَوْمِ اتَّبِعُوا الْمُرْسَلِينَ {20} اتَّبِعُوا مَن لاَّيَسْئَلُكُمْ أَجْرًا وَهُم مُّهْتَدُونَ {21}

Dan datanglah dari ujung kota, seorang laki-laki (Habib An Najjar) dengan bergegas ia berkata: “Hai kaumku, ikutilah utusan-utusan itu. Ikutilah orang yang tiada minta balasan kepadamu; dan mereka adalah orang-orang yang mendapat petunjuk”.

Beliau berkata, diantara pelajaran yang terkandung dari ayat ini ialah, seorang da’i yang mengajak manusia ke jalan Allah, hendaknya dia menjauhkan diri mengambil harta dari tangan manusia meskipun mereka memberikan. Karena yang demikian itu akan mengurangi kedudukannya apabila dia menerima sebab orang yang memberikan itu karena dakwah dan nasehatnya. Karena sesungguhnya para rasul -alahimus shalatu wassalam- mereka tidak meminta upah dari manusia, baik dengan perkataannya maupun keadaannya; karena itu kita mengetahui jeleknya sebagian orang yang mereka menasihati manusia apabila setelah selesai ia berkata “Sesungguhnya saya punya kebutuhan, keluarga, dan yang sepertinya”. Sehingga tujuan dari memberi nasihat itu untuk dunia.

Kemudian Syaikh Utsaimin juga menjelaskan, jika mengajar, yang dia (seseorang itu) membutuhkan waktu, tenaga, fikiran, kelelahan, maka tidak apa-apa dia mengambil upah dengan dasar hadits Nabi:

إِنَّ اَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللهِ.

Sesungguhnya perkara yang paling berhak kalian ambil upahnya adalah Kitabullah. )Hadits shahih riwayat Bukhari, 5737 dari sahabat Ibnu Abbas).
Menerima atau mengambil upah karena mengajar Al Qur`an atau da’wah, merupakan masalah yang diperselisihkan oleh para ulama. Jumhur ulama berpendapat boleh menerima upah atau mengambil upah karena mengajarkan Al Qur`an atau da’wah.

Sebagian Ulama yang lain berpendapat tidak boleh. Yang berpendapat seperti ini, yaitu: Imam Az Zuhri, Abu Hanifah dan Ishaq bin Rahawaih. Yang berpendapat boleh, mereka mengambil dalil hadits di atas yang diriwayatkan Imam Bukhari dari sahabat Ibnu Abbas, juga beberapa hadits yang lain, seperti Nabi menikahkan seorang sahabat dengan hafalan Qur’annya, dan ini haditsnya shahih yang diriwayatkan oleh Imam Bukhari dan Muslim dari sahabat Sahl bin Sa’ad.

Pendapat yang rajih (kuat) dari dua pendapat ulama ini, yaitu tentang bolehnya mengambil upah dari mengajarkan Al Qur`an dan berda’wah. Tetapi yang perlu diingat, bahwa setiap orang yang menuntut ilmu, kemudian mengajarkan Al Qur`an ataupun berda’wah, maka dia harus melakukannya semata-mata ikhlas karena Allah dan mengharapkan ganjaran dari Allah Subhanahu wa Ta'ala ; tidak boleh mengharapkan sesuatu dari manusia baik berbentuk harta maupun yang lainnya. Nabi Shallallahu 'alaihi wa sallam bersabda :

14- مَنْ تَعَلَّمَ عِلْمًا مِمَّا يُبْتَغَى بِهِ وَجْهُ اللهِ,لاَيَتَعَلَّمُهُ إِلاَّ لِيُصِيْبَ بِهِ عَرَضًا مِنَ الدُّنْيَالَمْ يَجِدْ عَرْفَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ.

"Barangsiapa menuntut ilmu, yang seharusnya ia tuntut semata-mata mencari wajah Allah Azza wa Jalla, namun ternyata ia menuntutnya semata-mata mencari keuntungan dunia, maka ia tidak akan mendapatkan aroma wanginya surga pada hari kiamat". [Hadits shahih riwayat Abu Dawud, 3664; Ahmad, II/338; Ibnu Majah, 252; dan Hakim, I/85 dari sahabat Abu Hurairah. Hadits ini dishahihkan oleh Imam Hakim dan disetujui oleh Imam Adz Dzahabi].

Abdullah bin Mas’ud Radhiyallahu 'anh berkata: “Jikalau seorang yang berilmu mengamalkan ilmunya dan mengajarkannya, maka dia akan mendapatkan kemuliaan di antara orang-orang sezamannya. Akan tetapi mereka menyampaikan ilmu kepada pecinta dunia untuk mengharapkan harta mereka, maka mereka menjadi hina”. [Diriwayatkan oleh Ibnu Abdil Barr dalam Jami’ Bayanil Ilmi wa Fadlih. Lihat Shahih Jami’ Bayanil Ilmi wa Fadlih, no.746, diriwayatkan juga oleh Ibnu Majah dan Ibnu Abi Syaibah]

Ibnu Jama’ah berkata: “Hendaknya seorang yang berilmu membersihkan ilmunya dari menjadikannya sebagai jalan untuk mencapai tujuan-tujuan duniawi, baik untuk mencari kehormatan, harta, ketenaran, atau merasa lebih hebat dari teman-temannya…” [Tadzkiratus Sami’ Wal Mutakallim Fi Adabil ‘Alim Wal Muta’alim, hlm. 48 oleh Ibnu Jama’ah Al Kinani, wafat th. 733 H, Muhaqqaq]

Kalau seorang da’i tidak mempunyai mata pencaharian yang memadai, dan dia waktunya habis untuk mengajar dan berdakwah, maka dibolehkan menerima upah. Dan kepada Ulil Amri (penguasa atau pemerintah), selayaknya memberikan imbalan yang setimpal, karena dia mengajar kaum muslimin, sebagaimana dijelaskan oleh Al Khatib Al Baghdadi dalam kitab Al Faqih Wal Mutafaqqih (II/347), tahqiq ‘Adil bin Yusuf Al ‘Azazi.

Demikianlah sebagian yang dapat saya tulis tentang masalah ini, yang berkaitan dengan mengambil upah dari mengajarkan Al Qur’an dan berda’wah. Wallahu a’lam bish shawab.

Kesimpulan yang bisa diambil dari masalah ini ialah:
1). Seorang da’i dianjurkan untuk mencari nafkah yang halal.
2). Hidup dengan menggantungkan diri kepada orang lain adalah tercela dan hina.
3). Malas merupakan sifat yang tercela; dan sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam berlindung kepada Allah dari sifat malas.
4). Islam melarang meminta-minta atau mengemis untuk kepentingan pribadi.
5). Makan dari hasil jerih payah sendiri adalah terhormat dan nikmat.
6). Mencari nafkah tidak menghalangi seseorang untuk menuntut ilmu syar’i.
7). Mencari nafkah tidak menghalangi seorang da’i untuk menyampaikan dakwahnya.
8). Para nabi dan rasul, mereka semua tidak meminta upah dari manusia sebagaimana Allah sebutkan dalam ayat-ayat Al Qur`an.
9). Menurut jumhur ulama, menerima upah dari mengajarkan Al Qur`an dan berda’wah adalah diperbolehkan, namun menjadikannya sebagai tujuan untuk mendapatkan ma’isyah (mata pencaharian) adalah terlarang.
10). Selayaknya bagi Ulil Amri atau orang yang kaya menjamin kebutuhannya sehari-hari, sehingga dia dapat memaksimalkan waktu dan tenaganya untuk mengajar Al Qur`an dan berda’wah.
11). Kalau tidak ada yang menjamin dari Ulil Amri maupun orang yang kaya, maka seorang da’i harus dapat membagi waktunya untuk mencari nafkah dan berdakwah. Tidak boleh dia bergantung kepada mad’u (muridnya).
12). Seseorang, sekali-kali tidak boleh berharap kepada manusia. Bahkan Nabi Shallallahu 'alaihi wa sallam mengatakan: “Hendaknya kalian berputus asa kepada apa yang ada di tangan manusia, niscaya engkau akan menjadi orang yang kaya”. (Lihat Silsilah Ahaadits Ash Shahihah, no. 401, 1914, hadits hasan).
13). Mengajar Al Qur’an dan berda’wah adalah amalan yang paling baik dan ganjarannya sangat besar. Oleh karena itu, keutamaan yang sangat besar ini janganlah dihapuskan dengan tujuan-tujuan duniawi yang fana dan remeh.
14). Setiap muslim, apalagi seorang da’i, haruslah mengharap hanya kepada Allah saja dan mengadukan kesulitan kepadaNya, insya Allah diberikan jalan keluar yang terbaik.

Maraji’:
- Tafsir Ibnu Katsir.
- Kutubus Sittah.
- Musnad Imam Ahmad.
- Riyadush Shalihin, oleh Imam An Nawawi.
- Bahjatun Nazhirin Syarah Riyadush Shalihin, oleh Syaikh Salim bin ‘Id Al Hilali.
- Syarah Riyadush Shalihin, tahqiq Dr. Al Husaini Abdul Majid Hasyim.
- Mausu’ah Al Manahiy Asy Syar’iyyah Fi Shahihis Sunnah An Nabawiyyah, ta’lif Syaikh Salim bin ‘Id Al Hilali.
- Silsilah Ahadits Ash Shahihah, oleh Syaikh Muhammad Nashiruddin Al Albani.
- ‘Aunul Ma’bud Syarah Sunan Abi Dawud, oleh Abu Thayyib Muhammad Syamsul Haq Al ‘Azim Abadi.
- Shahih Jami’ Bayanil Ilmi Wa Fadlih Lil Hafizh Ibnu Abdil Barr, oleh Abul Asybal Az Zuhairi.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XI/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Kemudian Al Baihaqi meriwayatkan dari Utsman bin Sa’id Ad Darimi, dari Duhaim, ia (Al Baihaqi) berkata: “Hadits Abu Darda’, dari Rasulullah yang berbunyi ‘Barangsiapa yang mengambil sebuah busur sebagai upah dari mengajarkan Al Qur`an’ tidak ada asalnya”.
Namun perkataan Al Baihaqi itu dibantah oleh Ibnu At Turkimani sebagai berikut: “Imam Al Baihaqi telah meriwayatkannya dengan sanad yang shahih. Saya kurang mengerti, mengapa ia mendhaifkannya dan mengatakan tidak ada asalnya!?”
Al Hafizh Ibnu Hajar mengatakan: “Diriwayatkan oleh Ad Darimi dengan sanad yang sesuai syarat Muslim, akan tetapi gurunya, yakni Abdurrahman bin Yahya bin Ismail, tidak dipakai oleh Imam Muslim. Abu Hatim telah berkomentar tentangnya ’Tidak ada masalah dengannya’.”
Dalam sanadnya terdapat dua cacat. Pertama, Sa’id bin ‘Abdul ‘Aziz rusak hafalannya di akhir usianya. Saya belum dapat memastikan, apakah ia mendengar hadits ini setelah hafalannya rusak atau sebelumnya. Kedua , Al Walid bin Muslim adalah seorang mudallis tadlis taswiyah (bentuk tadlis yang paling buruk). Dia belum menyatakan penyimakannya dalam seluruh tingkatan sanad tersebut. Akan tetapi hadits berikut dapat menguatkannya. Lihat Silsilah Ahadits Ash Shahihah, no. 256 dan Mausu’ah Al Manahi Asy Syar’iyyah, I/212.
[2]. Ada penguat dari hadits Sahl bin Sa’ad z yang diriwayatkan oleh Abu Dawud (831), Ahmad (III/146,155 dan V/338), Ibnu Hibban (760), Ibnu Mubarak dalam Az Zuhd (8130), Ath Thabrani dalam Al Kabir (6021, 6022, dan 6024) dan lainnya dari dua jalur. Kedua jalur tersebut memiliki cacat. Akan tetapi keduanya saling menguatkan satu sama lain. Lihat Mausu’ah Al Manahiy Asy Syar’iyyah, 1/215.
[3]. Asy Syu’ara ayat 109,127,145,164,180.
[4]. Shad ayat 86.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sosok Ideal Seorang Da’i

/0 almanhaj.or.id - Sosok Ideal Seorang Da’i

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Sosok Ideal Seorang Da’i

Kamis, 5 Nopember 2009 16:06:34 WIB

SOSOK IDEAL SEORANG DA'I

Oleh
Ustadz Abu Saad Mohammad Nur Huda

Sesungguhnya menyeru menuju jalan Allah Subhanahu wa Ta'ala merupakan tugas Nabi Shallallahu 'alaihi wa sallam. Demikian juga para pengikutnya, sebagaimana telah dijelaskan dalam firman Allah :

قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ

Katakanlah: "Inilah jalanku (agamaku). Aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata. Mahasuci Allah, dan aku tiada termasuk orang-orang yang musyrik". [Yusuf:108]

Syaikh As Sa’di berkata tentang ayat ini di dalam tafsirnya : “Ini adalah jalanku yang aku menyeru kepadanya, dan jalan inilah yang mengantarkan kepada Allah Subhanahu wa Ta'ala menuju taman kemuliaanNya dan mengandung makna mengetahui kebenaran, beramal dengannya, mendahulukan itu semua sebelum yang lainnya, serta mengikhlaskan agama hanya untuk Allah Subhanahu wa Ta'ala semata tidak ada sekutu bagiNya”.

Tujuan dakwah para rasul dan juga para pengikutnya, secara keseluruhan ialah mengeluarkan manusia dari gelapnya kejahilan menuju cahaya Allah Subhanahu wa Ta'ala, dari kekufuran kepada keimanan, dari kesyirikan menuju tauhid dan dari kesempitan dunia menuju kemaha-luasan akhirat. Ini merupakan tugas yang sangat mulia, tugas para da’i, para penyeru menuju jalan Allah Subhanahu wa Ta'ala, jalan menuju keimanan, ikhlas dalam beribadah kepadaNya, tunduk kepada hukum-hukumNya dan merealisasikannya dalam kehidupan; dan juga seruan untuk berakhlak mulia, menunaikan hak-hak sesama dan berbuat adil. Dengan semua ini, akan terwujudlah rasa kasih-sayang, persaudaraan di antara orang-orang yang beriman, memunculkan rasa aman secara sempurna, terbentuk aturan yang tertib dan rapi di bawah naungan undang-undang Ilahi, dan tersingkirkanlah aturan-aturan jahiliyah, keyakinan-keyakinan batil dan juga akhlak yang tercela dari kehidupan kaum Muslimin.

Oleh karena itu, dakwah mempunyai kedudukan sangat tinggi dalam agama. Demikian juga dengan para juru dakwah, sebagaimana dipaparkan Allah Subhanahu wa Ta'ala dalam KitabNya :

وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلَـئِكَ هُمُ الْمُفْلِحُونَ

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar; mereka adalah orang-orang yang beruntung" [Ali Imran:104]

Allah Subhanahu wa Ta'ala juga menjelaskan tentang keutamaan seorang da’i.

"Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang shalih dan berkata "sesungguhnya aku termasuk orang-orang yang berserah diri". [Fushshilat:33].

Sehingga apabila seorang da’i menghendaki dakwahnya membuahkan hasil sebagaimana yang diharapkan, maka selayaknya menghiasi pribadinya dengan akhlak yang merupakan sebagian faktor utama yang dapat mendukung keberhasilan dakwahnya, di antaranya sebagai berikut ini.

Pertama : Ikhlas Dalam Berdakwah.
Motivasi utama bagi seorang da’i tatkala berdakwah ialah rasa cinta kepada Allah Subhanahu wa Ta'ala, kepada agamaNya, kepada sesamanya, mengharapkan kebaikan untuk orang yang didakwahi. Keikhlasan da’i dalam dakwahnya, merupakan perkara yang paling penting bagi keberhasilan dakwahnya, sebagaimana Allah Subhanahu wa Ta'ala kabarkan tentang para nabi tatkala mereka berkata kepada kaumnya :

فَإِن تَوَلَّيْتُمْ فَمَا سَأَلْتُكُم مِّنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى اللّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنَ الْمُسْلِمِينَ

"Jika kamu berpaling (dari peringatanku), aku tidak meminta upah sedikitpun daripadamu. Upahku tidak lain hanyalah dari Allah belaka, dan aku disuruh supaya aku termasuk golongan orang-orang yang berserah diri (kepadaNya)". [Yunus:72]

Jika dakwah didasarkan bukan karena ikhlas, tetapi karena riya’, mengharap kedudukan, harta ataupun kepentingan dunia lainnya, maka tidak dapat disebut sebagai dakwah karena Allah Subhanahu wa Ta'ala, melainkan seruan untuk dirinya sendiri, kepentingan pribadi atau maksud-maksud lainnya. Allah Subhanahu wa Ta'ala telah memberi peringatan tentang hal ini dalam firmanNya:

مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ {15} أُوْلَـئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ

"Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna, dan mereka, di dunia itu tidak akan dirugikan. Itulah orang-orang yang tidak memperoleh di akhirat, kecuali neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia, dan sia-sialah apa yang telah mereka kerjakan".[Hud:15-16]

Ibnu Abbas Radhiyallahu 'anhu berkata : “Sesungguhnya, orang-orang yang riya’, mereka diberi kebaikan di dunia, dan tidak di dirugikan sedikitpun. Allah Subhanahu wa Ta'ala berfirman ‘barangsiapa beramal shalih namun tujuannya untuk mencari dunia, Aku akan membalas perbuatan mereka dengan sempurna di dunia, tetapi sia-sialah apa yang dia perbuat. Dan di akhirat, ia termasuk orang-orang yang merugi’.”

Kedua : Ilmu.
Tentang ilmu, ini meliputi tiga perkara :
a). Ilmu agama.
Seorang da’i harus mengetahui syariat Allah Subhanahu wa Ta'ala dan hukum-hukum yang berkaitan dengannya, sehingga mampu berdakwah di atas ilmu dan hujjah. Allah telah menjelaskan dalam firmaNya :

قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللّهِ وَمَا أَنَاْ مِنَ الْمُشْرِكِينَ

"Katakanlah: "Inilah jalanku (agamaku). Aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata. Maha suci Allah, dan aku tiada termasuk orang-orang yang musyrik". [Yusuf : 108].

Makna bashirah dalam ayat ini ialah ilmu. Yang dengan ilmu ini, seorang da’i akan mampu mempertahankan apa yang didakwahkannya dari segala bentuk syubhat ataupun kerancuan, menegakkan hujjah terhadap para penentangnya, sehingga kebenaran bisa diterima dengan ijin Allah Subhanahu wa Ta'ala. Orang yang tidak memiliki ilmu, tidaklah pantas untuk menjadi seorang da’i, karena akan lebih banyak membuat kerusakan dibanding perbaikan. Berapa banyak kerugian yang disebabkan para da’i karbitan, baik pada dirinya, ataupun pada dakwah itu sendiri. Tanpa memiliki ilmu, maka runtuhlah da’i itu dihadapkan kebatilan yang disebabkan karena kejahilannya atas apa yang didakwahkannya. Oleh sebab itu, dilarang menempatkan seseorang yang tidak berilmu sebagai da’i.

b). Ilmu tentang keadaan orang yang hendak didakwahinya.
Dengan mengetahui keadaan orang yang hendak didakwahinya, sehingga seorang da’i sudah mempersiapkan dirinya untuk menghadapi medan dakwah di depannya. Ketika Nabi Shallallahu 'alaihi wa sallam mengutus Muadz ke Yaman, Beliau n memberikan wasiat :

إِنَّكَ سَتَأْتِي قَوْمًا مِنْ أَهْلِ الْكِتَابِ

"Sesunggungnya engkau akan mendatangi kaum dari ahli kitab". [HR Bukhari, Juz 4, hlm. 1580]

Dalam hadist ini Nabi Shallallahu 'alaihi wa sallam mengabarkan kepada siapa dia diutus, sehingga dia mengetahui yang akan dihadapinya, kemudian mempersiapkan diri. Sebaliknya, jika seorang da’i tidak mengetahui keadaan orang yang hendak didakwahi, maka akan berdampak buruk pada dakwahnya, sehingga mungkin tidak tepat sasaran dan gagal.

c). Seorang da’i hendaklah mengetahui ilmu tentang metode dakwah.

Ketiga : Beramal Dengan Apa Yang Didakwahkan.
Ini merupakan sifat yang wajib dimiliki seorang da’i. Dia harus menjadi suri tauladan bagi orang lain tentang apa yang didakwahkannya, sehingga bukan termasuk orang yang mengajak kepada kebaikan namun justru dia meninggalkannya; mencegah dari sesuatu, namun dia sendiri melakukannya. Orang seperti ini termasuk golongan orang-orang yang merugi. Adapun orang yang beriman, mereka menyeru kepada kebenaran, beramal dengannya, bersegera dan bersemangat dalam mengamalkannya dan menjauhi hal-hal yang dilarang. Allah Subhanahu wa Ta'ala berfirman :

يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُوا مَا لَا تَفْعَلُونَ

"Hai orang-orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat. Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tiada kamu kerjakan" [AshShaf:2-3]

Allah Subhanahu wa Ta'ala mencela orang Yahudi, tatkala mereka memerintahkan orang-orang untuk berbuat baik sedangkan mereka melupakan diri mereka sendiri :

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنتُمْ تَتْلُونَ الْكِتَابَ أَفَلاَ تَعْقِلُونَ

"Mengapa kamu suruh orang lain (mengerjakan) kebajikan, sedang kamu melupakan diri (kewajiban)mu sendiri, padahal kamu membaca Al Kitab (Taurat)? Maka tidakkah kamu berpikir?" [Al Baqarah:44]

Nabi Shallallahu 'alaihi wa sallam mengabarkan :

يُجَاءُ بِالرَّجُلِ يَوْمَ الْقِيَامَةِ فَيُلْقَى فِي النَّارِ فَتَنْدَلِقُ أَقْتَابُهُ فِي النَّارِ فَيَدُورُ كَمَا يَدُورُ الْحِمَارُ بِرَحَاهُ فَيَجْتَمِعُ أَهْلُ النَّارِ عَلَيْهِ فَيَقُولُونَ أَيْ فُلَانُ مَا شَأْنُكَ أَلَيْسَ كُنْتَ تَأْمُرُنَا بِالْمَعْرُوفِ وَتَنْهَانَا عَنْ الْمُنْكَرِ قَالَ كُنْتُ آمُرُكُمْ بِالْمَعْرُوفِ وَلَا آتِيهِ وَأَنْهَاكُمْ عَنْ الْمُنْكَرِ وَآتِيهِ

"Didatangkan seseorang pada hari Kiamat, kemudian dilemparkan ke dalam nereka hingga ususnya terburai berputar-putar seperti keledai berputar di sekeliling batu gilingan. Berkumpullah padanya penghuni neraka dan bertanya kepadanya: “Wahai, fulan! Apa yang terjadi denganmu? Bukankah engkau dahulu yang memerintahkan kami mengerjakan kebaikan dan mencegah kami dari kemungkaran?” Dia menjawab: “Aku memerintahkan kalian mengerjakan kebaikan, sedangkan aku tidak mengerjakannya. Aku larang kalian dari kemungkaran, (tetapi) aku sendiri melakukannya”.[HR Bukhari, Juz 4, hlm. 1191]

Hendaklah seorang da’i menyadari, bahwa kemalasannya dalam menjalankan ketaatan kepada Allah Subanahu wa Ta'alal berbeda dengan orang lain, karena dia sebagai contoh bagi orang lain. Tatkala orang melihatnya malas, maka orangpun akan berbuat semisalnya, atau bahkan lebih parah lagi. Sebagaimana pelanggaran hukum-hukum Allah Subhanahu wa Ta'ala oleh da’i, tidaklah sama dengan pelanggaran yang dilakukan orang lain, karena ini akan diikuti, sehingga tersebarlah maksiat dimana-mana dengan dalih, da’i fulan melakukannya. Terkadang perkara yang sunnah bisa menjadi wajib bagi seorang da’i. Artinya, seorang da’i dituntut untuk senantiasa mengamalkan yang sunnah, supaya orang lain mencontohnya sehingga sunnah itu tersebar di masyarakat. Demikian juga perkara yang makruh bisa menjadi haram bagi seorang da’i. Artinya, seorang da’i dituntut untuk senantiasa meninggalkan perkara yang makruh, supaya orang lain tidak mencontohnya dan menganggap itu perkara yang mubah, sehingga perkara yang makruh tersebut tidak menjadi kebiasaan di masyarakat. Disinilah seorang da’i mempunyai amanah yang berat dan tanggung-jawab yang besar. Semoga Allah Subhanahu wa Ta'ala menolong kita dalam menunaikan tanggung-jawab ini.

Keempat : Hikmah.
Secara ringkas, makna hikmah adalah tepat dalam ucapan dan sikap, dan meletakkan segala sesuatu pada tempatnya. Seorang da’i harus mempunyai kearifan dalam dakwahnya. Yaitu dengan menggunakan cara yang terbaik sesuai dengan keadaan dan tempatnya, karena manusia tidak memiliki cara yang sama dalam berfikir, tingkat pemahaman dan tabiatnya. Demikian juga penerimaan mereka terhadap kebenaran yang didakwahkan, ada yang langsung menerima tanpa harus berfikir panjang, ada pula yang perlu berdiskusi terlebih dahulu, terkadang harus diiringi dengan perdebatan yang cukup panjang. Maka seorang da’i dituntut untuk menggunakan metode yang sesuai dengan kondisi masing-masing orang, sehingga dakwahnya bisa lebih diterima masyarakat dan tepat sasaran. Allah Subhanahu wa Ta'ala berfirman :

ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ

"Serulah (manusia) kepada jalan Rabb-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik" [An Nahl:125]

Nabi Shallallahu 'alaihi wa sallam telah memberi contoh kepada kita cara berdakwah dengan hikmah, sebagaimana diceritakan oleh Anan bin Malik Radhiyallahu 'anhu :

بَيْنَمَا نَحْنُ فِي الْمَسْجِدِ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذْ جَاءَ أَعْرَابِيٌّ فَقَامَ يَبُولُ فِي الْمَسْجِدِ فَقَالَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَهْ مَهْ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا تُزْرِمُوهُ دَعُوهُ فَتَرَكُوهُ حَتَّى بَالَ ثُمَّ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ دَعَاهُ فَقَالَ لَهُ إِنَّ هَذِهِ الْمَسَاجِدَ لَا تَصْلُحُ لِشَيْءٍ مِنْ هَذَا الْبَوْلِ وَلَا الْقَذَرِ إِنَّمَا هِيَ لِذِكْرِ اللَّهِ عَزَّ وَجَلَّ وَالصَّلَاةِ وَقِرَاءَةِ الْقُرْآنِ أَوْ كَمَا قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فَأَمَرَ رَجُلًا مِنْ الْقَوْمِ فَجَاءَ بِدَلْوٍ مِنْ مَاءٍ فَشَنَّهُ عَلَيْهِ

"Dari Anas bin Malik : “Tatkala kami bersama Nabi n di masjid, tiba-tiba datang seorang Arab badui berdiri dan kencing di masjid, maka berkatalah para sahabat,’Apa-apaan ini!’ Nabi n bersabda, ‘Jangan kalian putuskan air kencingnya. Biarkan dia.’ Maka sahabat membiarkannya hingga selesai kencingnya, kemudian Nabi memanggilnya dan berkata kepadanya, ‘Sesungguhnya masjid ini tidak selayaknya untuk dikencingi ataupun dikotori. Masjid ini untuk mengingat Allah, shalat dan membaca Al Qur’an.’ Kemudian Nabi n memerintahkan salah seorang di antara mereka untuk mengambil seember air dan menyiramkannya" [HR Muslim, Juz 1, hlm. 231]

Sikap yang ditunjukkan Nabi Shallallahu 'alaihi wa sallam ini merupakan sikap yang sangat agung, mengandung kelembutan yang diiringi dengan hikmah. Perhatikanlah, bagaimana Beliau Shallallahu 'alaihi wa sallam bersikap lemah-lembut dengan seorang yang jahil tanpa harus bersikap kasar atau mencelanya. Sebaliknya, Nabi Shallallahu 'alaihi wa sallam mengajarkan apa yang layak dilakukannya. Akhlak seperti inilah yang seharusnya dimiliki seorang da’i dalam menjalankan dakwahnya.

Kelima : Sabar.
Ini merupakan tiang utama penopang keberhasilan dakwah. Seorang da’i pasti akan mendapatkan gangguan dalam dakwahnya, apabila dia menjelaskan tentang haramnya syirik kepada Allah Subhanahu wa Ta'ala dan menjelaskan berbagai macam kesyrikan yang terjadi di masyarakat. Orang-orang musrik akan bangkit menghadang dan menentang dakwahnya. Demikian juga jika menjelaskan tentang wajibnya berpegang dengan Sunnah dan meninggalkan bid’ah, maka ahli bid’ah akan merintanginya, baik dengan ucapan ataupun tindakan yang ditujukan pada dirinya ataupun pada dakwahnya. Lihatlah kesabaran pada diri Nabi Shallallahu 'alaihi wa sallam, demikian juga para rasul sebelum Beliau Shallallahu 'alaihi wa sallam . Mereka sabar menghadapi pahit getirnya berdakwah dan tantangan yang dihadapi, sebagaimana dilukiskan Allah Subhanahu wa Ta'ala dalam firmanNya :

وَلَقَدْ كُذِّبَتْ رُسُلٌ مِّن قَبْلِكَ فَصَبَرُواْ عَلَى مَا كُذِّبُواْ وَأُوذُواْ حَتَّى أَتَاهُمْ نَصْرُنَا وَلاَ مُبَدِّلَ لِكَلِمَاتِ
اللّهِ

"Dan sesungguhnya telah didustakan (pula) rasul-rasul sebelum kamu, akan tetapi mereka sabar terhadap pendustaan dan penganiayaan (yang dilakukan) terhadap mereka, sampai datang pertolongan Kami terhadap mereka. Tak ada seorangpun yang dapat merobah kalimat-kalimat (janji-janji) Allah" [Al An'am:34]

Sabar mempunyai kedudukan yang tinggi, tidak mungkin dicapai kecuali dengan mengambil sebabnya. Di antaranya, yaitu dengan mengingat betapa besar pahala yang Allah Subhanahu wa Ta'ala siapkan bagi hambaNya yang bersabar.

إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُم بِغَيْرِ حِسَابٍ

"Sesungguhnya hanya orang-orang yang bersabarlah yang dicukupkan pahala tanpa batas". [Az Zumar:10]

Bagaimana pula pelajaran yang bisa diambil dari sejarah para ulama Salaf dalam menegakkan kebenaran. Mereka sabar dalam menghadapi berbagai rintangan hingga datangnya pertolongan Allah Subhanahu wa Ta'ala. Sebagaimana fitnah yang terjadi pada diri Imam Ahmad dan Imam Ibnu Taimiyyah pada zaman mereka berdua. Maka bersabarlah wahai para da’i dalam menegakkan kebenaran, mendakwahkannya dan membelanya, gantungkanlah harapan, panjangkanlah nafas, bekerja keraslah siang dan malam, dan lihatlah jauh ke depan, keberhasilan dakwah menunggu di hadapan kalian dengan ijin Allah Subhanahu wa Ta'ala. Dan hanya kepadaNya, kita memohon pertolongan dan menyandarkan harapan. Walllahu a’lam.

Maraji’:
- Risalah ila Ad Du’at, karya Fadhilatusy Syaikh Muhammad Shalih Al Utsaimin, Cet. ke-1, Th. 1419 H, Dar Al Qasim, Riyadh, KSA.
- Wujub Ad Da’wah Ilallahi wa Akhlaqul Du’at, karya Fadhilatusy Syaikh Abdul Aziz bin Baz, Cet. ke-1, Th. 1413 H, Dar Al Wathan, Riyadh, KSA.
- Manhaj Al Anbiya` Fi Ad Da’wah Ilallahi Fihi Al Hikmah wal Aql, karya Fadhilatusy Syaikh Rabi’ bin Hadi Al Madkhali, Cet. Ke-2, Th. 1414 H, Dar Al Ghuraba’, Madinah Al Munawwarah, KSA.
- Al Hikmah Fi Ad Dakwah Ilallahi, karya Said bin Ali bin Wahf Al Qahthani, Cet. ke-2, Th. 1413 H.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XI/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meminta-Minta (Mengemis) Menurut Syari’at Islam

/0 almanhaj.or.id - Hukum Meminta-Minta (Mengemis) Menurut Syari’at Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Meminta-Minta (Mengemis) Menurut Syari’at Islam

Sabtu, 7 Nopember 2009 16:50:15 WIB

HUKUM MEMINTA-MINTA (MENGEMIS) MENURUT SYARI'AT ISLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

DEFINISI MINTA-MINTA (MENGEMIS)
Minta-minta atau mengemis adalah meminta bantuan, derma, sumbangan, baik kepada perorangan atau lembaga. Mengemis itu identik dengan penampilan pakaian serba kumal, yang dijadikan sarana untuk mengungkapkan kebutuhan apa adanya. Hal-hal yang mendorong seseorang untuk mengemis –salah satu faktor penyebabnya- dikarenakan mudah dan cepatnya hasil yang didapatkan. Cukup dengan mengulurkan tangan kepada anggota masyarakat agar memberikan bantuan atau sumbangan.

FAKTOR-FAKTOR YANG MENDORONG SESEORANG UNTUK MENGEMIS DAN MINTA-MINTA
Ada banyak faktor yang mendorong seseorang mencari bantuan atau sumbangan. Faktor-faktor tersebut ada yang bersifat permanen, dan ada pula yang bersifat mendadak atau tak terduga. Contohnya adalah sebagai berikut:

1). Faktor ketidakberdayaan, kefakiran, dan kemiskinan yang dialami oleh orang-orang yang mengalami kesulitan untuk mencukupi kebutuhan keluarga sehari-hari. Karena mereka memang tidak memiki gaji tetap, santunan-santunan rutin atau sumber-sumber kehidupan yang lain. Sementara mereka sendiri tidak memiliki keterampilan atau keahlian khusus yang dapat mereka manfaatkan untuk menghasilkan uang. Sama seperti mereka ialah anak-anak yatim, orang-orang yang menyandang cacat, orang-orang yang menderita sakit menahun, janda-janda miskin, orang-orang yang sudah lanjut usia sehingga tidak sanggup bekerja, dan selainnya.
2). Faktor kesulitan ekonomi yang tengah dihadapi oleh orang-orang yang mengalami kerugian harta cukup besar. Contohnya seperti para pengusaha yang tertimpa pailit (bangkrut) atau para pedagang yang jatuh bangkrut atau para petani yang gagal panen secara total. Mereka ini juga orang-orang yang memerlukan bantuan karena sedang mengalami kesulitan ekonomi secara mendadak sehingga tidak bisa menghidupi keluarganya. Apalagi jika mereka juga dililit hutang yang besar sehingga terkadang sampai diadukan ke pengadilan.
3). Faktor musibah yang menimpa suatu keluarga atau masyarakat seperti kebakaran, banjir, gempa, penyakit menular, dan lainnya sehingga mereka terpaksa harus minta-minta.
4). Faktor-faktor yang datang belakangan tanpa disangka-sangka sebelumnya. Contohnya seperti orang-orang yang secara mendadak harus menanggung hutang kepada berbagai pihak tanpa sanggup membayarnya, menanggung anak yatim, menanggung kebutuhan panti-panti jompo, dan yang semisalnya. Mereka ini juga adalah orang-orang yang membutuhkan bantuan, dan biasanya tidak punya simpanan harta untuk membayar tanggungannya tersebut tanpa uluran tangan dari orang lain yang kaya, atau tanpa berusaha mencarinya sendiri walaupun dengan cara mengemis.

JENIS-JENIS PENGEMIS
Ketika kita membahas tentang fenomena pengemis dari kacamata kearifan, hukum, dan keadilan, maka kita harus membagi kaum pengemis menjadi dua kelompok:

1). Kelompok pengemis yang benar-benar membutuhkan bantuan
Secara riil (kenyataan hidup) yang ada para pengemis ini memang benar-benar dalam keadaan menderita karena harus menghadapi kesulitan mencari makan sehari-hari.

Sebagian besar mereka ialah justru orang-orang yang masih memiliki harga diri dan ingin menjaga kehormatannya. Mereka tidak mau meminta kepada orang lain dengan cara mendesak sambil mengiba-iba. Atau mereka merasa malu menyandang predikat pengemis yang dianggap telah merusak nama baik agama dan mengganggu nilai-nilai etika serta menyalahi tradisi masyarakat di sekitarnya. Allah Ta’ala berfirman:

"(Apa yang kamu infakkan) adalah untuk orang-orang fakir yang terhalang (usahanya karena jihad) di jalan Allah sehingga dia tidak dapat berusaha di bumi; (orang lain) yang tidak tahu, menyangka bahwa mereka adalah orang-orang kaya karena mereka menjaga diri (dari meminta-minta). Engkau (Muhammad) mengenal mereka dari ciri-cirinya, mereka tidak meminta secara paksa kepada orang lain. Apa pun harta yang baik yang kamu infakkan, sungguh, Allah Maha Mengetahui" [al-Baqarah/2 : 273].

2). Kelompok pengemis gadungan yang pintar memainkan sandiwara dan tipu muslihat
Selain mengetahui rahasia-rahasia dan trik-trik mengemis, mereka juga memiliki kepiawaian serta pengalaman yang dapat menyesatkan (mengaburkan) anggapan masyarakat, dan memilih celah-celah yang strategis. Selain itu mereka juga memiliki berbagai pola mengemis yang dinamis, seperti bagaimana cara-cara menarik simpati dan belas kasihan orang lain yang menjadi sasaran. Misalnya di antara mereka ada yang mengamen, bawa anak kecil, pura-pura luka, bawa map sumbangan yang tidak jelas, mengeluh keluarganya sakit padahal tidak, ada yang mengemis dengan mengamen atau bermain musik yang jelas hukumnya haram, ada juga yang mengemis dengan memakai pakaian rapi, pakai jas dan lainnya, dan puluhan cara lainnya untuk menipu dan membohongi manusia.

PANDANGAN SYARIAT TERHADAP MINTA-MINTA (MENGEMIS)
Islam tidak mensyari’atkan meminta-minta dengan berbohong dan menipu. Alasannya bukan hanya karena melanggar dosa, tetapi juga karena perbuatan tersebut dianggap mencemari perbuatan baik dan merampas hak orang-orang miskin yang memang membutuhkan bantuan. Bahkan hal itu merusak citra baik orang-orang miskin yang tidak mau minta-minta dan orang-orang yang mencintai kebajikan. Karena mereka dimasukkan dalam golongan orang-orang yang meminta bantuan. Padahal sebenarnya mereka tidak berhak menerimanya, terlebih kalau sampai kedok mereka terungkap.

Banyak dalil yang menjelaskan haramnya meminta-minta dengan menipu dan tanpa adanya kebutuhan yang mendesak. Diantara hadits-hadits tersebut ialah sebagai berikut.

Hadits Pertama.
Diriwayatkan dari Sahabat ‘Abdullah bin ‘Umar Radhiyallahu 'anhuma, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَا زَالَ الرَّجُلُ يَسْأَلُ النَّاسَ، حَتَّى يَأْتِيَ يَوْمَ الْقِيَامَةِ لَيْسَ فِيْ وَجْهِهِ مُزْعَةُ لَحْمٍ.

"Seseorang senantiasa meminta-minta kepada orang lain sehingga ia akan datang pada hari Kiamat dalam keadaan tidak ada sekerat daging pun di wajahnya".[1]

Hadits Kedua
Diriwayatkan dari Hubsyi bin Junaadah Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ سَأَلَ مِنْ غَيْرِ فَقْرٍ فَكَأَنَّمَا يَأْكُلُ الْجَمْرَ.

"Barang siapa meminta-minta kepada orang lain tanpa adanya kebutuhan, maka seolah-olah ia memakan bara api" [2].

Hadits Ketiga
Diriwayatkan dari Samurah bin Jundub Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

َالْـمَسْأَلَةُ كَدٌّ يَكُدُّ بِهَا الرَّجُلُ وَجْهَهُ، إِلَّا أَنْ يَسْأَلَ الرَّجُلُ سُلْطَانًا أَوْ فِيْ أَمْرٍ لَا بُدَّ مِنْهُ.

"Minta-minta itu merupakan cakaran, yang seseorang mencakar wajahnya dengannya, kecuali jika seseorang meminta kepada penguasa, atau atas suatu hal atau perkara yang sangat perlu" [3]

Bolehnya kita meminta kepada penguasa, jika kita dalam kefakiran. Penguasa adalah orang yang memegang baitul maal harta kaum Muslimin. Seseorang yang mengalami kesulitan, boleh meminta kepada penguasa karena penguasalah yang bertanggung jawab atas semuanya.

Namun, tidak boleh sering meminta kepada penguasa. Hal ini berdasarkan hadits Hakiim bin Hizaam Radhiyallahu 'anhuma, ia berkata: Aku meminta kepada Rasulullah Shallallahu 'alaihi wa sallam, lantas beliau memberiku. Kemudian aku minta lagi, dan Rasulullah memberiku. Kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda:

يَا حَكِيْمُ، إِنَّ هَذَا الْـمَـالَ خَضِرَةٌ حُلْوَةٌ ، فَمَنْ أَخَذَهُ بِسَخَاوَةِ نَفْسٍ بُوْرِكَ لَهُ فِيْه ِ، وَمَنْ أَخَذَهُ بِإِشْرَافِ نَفْسٍ لَمْ يُبَارَكْ لَهُ فِيْهِ ، وَكَانَ كَالَّذِيْ يَأْكُلُ وَلَا يَشْبَعُ. الْيَدُ الْعُلْيَا خَيْرٌ مِنَ الْيَدِ السُّفْلَى.

"Wahai Hakiim! Sesungguhnya harta itu indah dan manis. Barang siapa mengambilnya dengan berlapang hati, maka akan diberikan berkah padanya. Barang siapa mengambilnya dengan kerakusan (mengharap-harap harta), maka Allah tidak memberikan berkah kepadanya, dan perumpamaannya (orang yang meminta dengan mengharap-harap) bagaikan orang yang makan, tetapi ia tidak kenyang (karena tidak ada berkah padanya). Tangan yang di atas (yang memberi) lebih baik daripada tangan yang di bawah (yang meminta)".

Kemudian Hakîm berkata: "Wahai Rasulullah! Demi Dzat yang mengutusmu dengan kebenaran, aku tidak menerima dan mengambil sesuatu pun sesudahmu hingga aku meninggal dunia”.

Ketika Abu Bakar Radhiyallahu 'anhu menjadi khalifah, ia memanggil Hakîm Radhiyallahu 'anhu untuk memberikan suatu bagian yang berhak ia terima. Namun, Hakîm tidak mau menerimanya, sebab ia telah berjanji kepada Rasulullah Shallallahu 'alaihi wa sallam. Ketika ‘Umar menjadi khalifah, ia memanggil Hakîm untuk memberikan sesuatu namun ia juga tidak mau menerimanya. Kemudian ‘Umar bin al-Khaththab Radhiyallahu 'anhu berkata di hadapan para sahabat: "Wahai kaum Muslimin! Aku saksikan kepada kalian tentang Hakîm bin Hizâm, aku menawarkan kepadanya haknya yang telah Allah berikan kepadanya melalui harta rampasan ini (fa’i), namun ia tidak mau menerimanya. Dan Hakîm Radhiyallahu 'anhu tidak mau menerima suatu apa pun dari seorang pun setelah Nabi Shallallahu 'alaihi wa sallam sampai ia meninggal dunia”.[4]

Hadits ini menunjukkan tentang bolehnya meminta kepada penguasa. Akan tetapi tidak boleh sering, seperti kejadian di atas, yaitu Nabi Shallallahu 'alaihi wa sallam menasihati Hakîm bin Hizâm. Hadits ini juga menerangkan tentang ta’affuf (memelihara diri dari meminta kepada manusia) itu lebih baik. Sebab, Hakîm bin Hizâm Radhiyallahu 'anhu pada waktu itu tidak mau meminta dan tidak mau menerima.

ORANG-ORANG YANG DIBOLEHKAN MEMINTA-MINTA
Diriwayatkan dari Sahabat Qabishah bin Mukhariq al-Hilali Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

يَا قَبِيْصَةُ، إِنَّ الْـمَسْأَلَةَ لَا تَحِلُّ إِلَّا لِأَحَدِ ثَلَاثَةٍ : رَجُلٍ تَحَمَّلَ حَمَالَةً فَحَلَّتْ لَهُ الْـمَسْأَلَةُ حَتَّى يُصِيْبَهَا ثُمَّ يُمْسِكُ، وَرَجُلٍ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ فَحَلَّتْ لَهُ الْـمَسْأَلَةُ حَتَّى يُصِيْبَ قِوَامًا مِنْ عَيْشٍ –أَوْ قَالَ : سِدَادً مِنْ عَيْشٍ- وَرَجُلٍ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُوْمَ ثَلَاثَةٌ مِنْ ذَوِي الْحِجَا مِنْ قَوْمِهِ : لَقَدْ أَصَابَتْ فُلَانًا فَاقَةٌ ، فَحَلَّتْ لَهُ الْـمَسْأَلَةُ حَتَّى يُصِيْبَ قِوَامًا مِنْ عَيْش ٍ، –أَوْ قَالَ : سِدَادً مِنْ عَيْشٍ- فَمَا سِوَاهُنَّ مِنَ الْـمَسْأَلَةِ يَا قَبِيْصَةُ ، سُحْتًا يَأْكُلُهَا صَاحِبُهَا سُحْتًا.

“Wahai Qabiishah! Sesungguhnya meminta-minta itu tidak halal, kecuali bagi salah satu dari tiga orang: (1) seseorang yang menanggung hutang orang lain, ia boleh meminta-minta sampai ia melunasinya, kemudian berhenti, (2) seseorang yang ditimpa musibah yang menghabiskan hartanya, ia boleh meminta-minta sampai ia mendapatkan sandaran hidup, dan (3) seseorang yang ditimpa kesengsaraan hidup sehingga ada tiga orang yang berakal dari kaumnya mengatakan, ‘Si fulan telah ditimpa kesengsaraan hidup,’ ia boleh meminta-minta sampai mendapatkan sandaran hidup. Meminta-minta selain untuk ketiga hal itu, wahai Qabishah! Adalah haram, dan orang yang memakannya adalah memakan yang haram”.[5]

KEUTAMAAN TIDAK MEMINTA-MINTA DAN ANJURAN UNTUK BERUSAHA
Nabi Shallallahu 'alaihi wa sallam dalam haditsnya menganjurkan kita untuk berusaha dan mencari nafkah apa saja bentuknya, selama itu halal dan baik, tidak ada syubhat, tidak ada keharaman, dan tidak dengan meminta-minta. Kita juga disunnahkan untuk ta’affuf (memelihara diri dari minta-minta), sebagaimana yang Allah Ta’ala sebutkan dalam firman-Nya.

"(Apa yang kamu infakkan adalah) untuk orang-orang fakir yang terhalang (usahanya karena jihad) di jalan Allah sehingga dia tidak dapat berusaha di bumi; (orang lain) yang tidak tahu, menyangka bahwa mereka adalah orang-orang kaya karena mereka menjaga diri (dari minta-minta). Engkau (Muhammad) mengenal mereka dari ciri-cirinya, mereka tidak minta secara paksa kepada orang lain. Apa pun harta yang baik yang kamu infakkan, sungguh, Allah Maha Mengetahui" [al-Baqarah/2 ayat 273].

Diriwayatkan dari az-Zubair bin al-‘Awwâm Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

لَأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ فَيَأْتِيَ بِحُزْمَةِ حَطَبٍ عَلَى ظَهْرِهِ فَيَبِيْعَهَا فَيَكُفَّ اللهُ بِهَا وَجْهَهُ خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ النَّاسَ، أَعْطَوْهُ أَوْ مَنَعُوْهُ.

"Sungguh, seseorang dari kalian mengambil talinya lalu membawa seikat kayu bakar di atas punggungnya, kemudian ia menjualnya sehingga dengannya Allah menjaga wajahnya (kehormatannya), itu lebih baik baginya daripada ia meminta-minta kepada orang lain, mereka memberinya atau tidak memberinya".[6]

Seseorang yang menjual kayu bakar yang ia ambil dari hutan adalah lebih baik daripada ia harus meminta-minta kepada orang lain. Nabi n menjelaskan jalan yang terbaik karena meminta kepada orang lain hukumnya haram dalam Islam, baik mereka (orang yang dimintai sumbangan) itu memberikan atau pun tidak. Tetapi yang terjadi pada sebagian kaum muslimin dan thâlibul-‘ilmi (para penuntut ilmu) adalah meminta kepada orang lain, dan menganggapnya sebagai suatu hal yang biasa dan wajar. Padahal, hal ini hukumnya haram dalam Islam. Jadi, yang terbaik ialah kita mencari nafkah, kemudian setelah itu kita makan dari nafkah yang kita dapat, baik sedikit maupun banyak, dan sesuatu yang kita dapat itu lebih mulia daripada minta-minta kepada orang lain.

Seorang anak yang minta kepada kedua orang tuanya, atau orang tua kepada anaknya, atau isteri kepada suaminya, ini tidak termasuk dalam hadits ini. Karena, orang tua wajib memberikan nafkah kepada anaknya. Jadi, kalau anak meminta kepada orang tuanya, tidak termasuk dalam hadits ini, begitu pun sebaliknya. Karena pada hakikatnya harta anak itu milik orang tuanya. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَنْتَ وَمَالُكَ ِلِأَبِيْكَ.

"Engkau dan hartamu adalah milik bapakmu".[7]

Sebagian dari para sahabat adalah orang-orang miskin, tetapi mereka tidak meminta-minta kepada orang lain walaupun mereka sangat membutuhkan. Tetapi, orang-orang yang tidak mengetahui menyangka bahwa mereka adalah orang-orang kaya disebabkan mereka menjaga kehormatan diri mereka dengan tidak meminta-minta kepada orang lain.

Orang yang paling berbahagia dan yang paling beruntung dalam hidup ini adalah orang yang merasa cukup dengan apa yang Allah berikan. Contohnya, orang yang hanya mendapat rizki Rp 5000,- (Lima ribu rupiah) sehari, kemudian ia merasa cukup dengannya, maka ia adalah orang yang paling beruntung dan bersyukur kepada Allah Ta’ala dengan apa yang Allah berikan kepadanya.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

قَدْ أَفْلَحَ مَنْ أَسْلَمَ وَرُزِقَ كَفَافًا وَقَنَّعَهُ اللهُ بِمَا آتَاهُ.

"Sungguh beruntung orang yang masuk Islam, diberikan rizki yang cukup, dan dia merasa puas dengan apa yang Allah berikan kepadanya".[8]

Diriwayatkan dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَصَابَتْهُ فَاقَةٌ فَأَنْزَلَهَا بِالنَّاسِ لَمْ تُسَدَّ فَاقَتُهُ ، وَمَنْ أَنْزَلَهَا بِاللهِ أَوْشَكَ اللهُ لَهُ بِالْغِنَى: إِمَّا بِمَوْتٍ عَاجِلٍ أَوْ غِنًى عَاجِلٍ.

"Barang siapa yang ditimpa suatu kesulitan lalu ia mengadukannya kepada manusia, maka tidak akan tertutup kefakirannya. Dan barangsiapa yang mengadukan kesulitannya itu kepada Allah, maka Allah akan memberikannya salah satu diantara dua kecukupan: kematian yang cepat atau kecukupan yang cepat".[9]

Dalam hadits ini dijelaskan bahwa seorang yang mendapat kesulitan dan kesusahan, namun ia selalu berharap kepada orang lain, maka kefakirannya tidak akan tertutupi. Kita dapat saksikan betapa banyaknya kaum Muslimin yang tertimpa musibah dan kesulitan mereka adukan semuanya kepada orang lain, baik dengan mengatakan bahwa ia sedang sakit atau sedang bangkrut usahanya atau selainnya. Tetapi, apabila mereka sedang mendapatkan senang dan mendapat keuntungan, mereka tidak mengadukannya kepada orang lain. Seseorang yang mengadukan kefakiran dan kesulitannya agar orang lain merasa kasihan kepadanya, maka hal itu tetap tidak akan menutup kefakirannya. Namun jika ia merasa cukup dengan karunia yang Allah Ta’ala berikan, dan ia mengadukan segala kesulitannya kepada Allah, maka Dia akan menutupi kefakirannya itu dan akan menambah karunia yang telah diberikan-Nya kepadanya. Apabila Allah Ta’ala mentakdirkan kita mengalami kesulitan, lalu kita adukan kesulitan yang kita alami kepada Allah, maka Dia akan memberikan kepada kita jalan keluar yang baik dan rizki, baik cepat maupun lambat.

Kita harus mengimani, memahami, dan mengamalkan hadits ini dalam kehidupan kita. Kita harus yakin bahwa hanya Allah-lah yang mendengar kesulitan kita. Adapun manusia, mereka tidak suka mendengar kesulitan orang lain. Islam menganjurkan kita untuk berusaha, berdasarkan ayat-ayat dan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam. Dan usaha ini tidak mengurangi waktu kita, baik dalam menuntut ilmu maupun mengajar dan mendakwahkan ilmu.

KESIMPULAN
Ada beberapa poin yang dapat diambil sebagai kesimpulan dari pembahasan ini, di antaranya:
1. Harta yang kita peroleh dengan usaha kita sendiri adalah diberkahi.
2. Bila kita mengalami kesulitan, maka kita harus mengadukannya kepada Allah Ta’ala.
3. Dianjurkan untuk menjaga diri (ta’affuf), dan tidak meminta-minta kepada orang lain.
4. Nabi Shallallahu 'alaihi wa sallam membaiat para sahabatnya, agar mereka tidak meminta-minta kepada orang lain.
5. Nabi Shallallahu 'alaihi wa sallam melarang para sahabat dan ummatnya untuk meminta-minta kepada orang lain.
6. Harta yang diperoleh dari minta-minta adalah tidak berkah.
7. Meminta-minta menghilangkan rasa malu.
8. Meminta-minta adalah perbuatan yang haram dan hina.
9. Harta hasil dari meminta-minta tanpa kebutuhan adalah haram.
10. Meminta-minta adalah cakaran, yang seseorang mencakar wajahnya dengannya.
11. Orang yang meminta-minta kepada manusia tanpa kebutuhan, maka pada hari Kiamat tidak ada sepotong daging pun di wajahnya.
12. Rasulullah Shallallahu 'alaihi wa sallam menjamin dengan Surga bagi siapa saja yang menjamin dirinya untuk tidak meminta-minta kepada orang lain.
13. Orang yang meminta-minta berarti ia meminta bara api Neraka Jahannam.
14. Meminta-minta tidak akan dapat menutupi kefakiran seseorang.
15. Kita harus berputus asa terhadap apa yang dimiliki orang lain, dan hanya mengharapkan apa yang ada di Tangan Allah Ta’ala.

KHATIMAH
Di akhir pembahasan ini saya wasiatkan kepada kaum muslimin, para penuntut ilmu, dan para dai agar menjaga kehormatan dirinya dengan tidak minta-minta kepada orang dan tidak mengharap sesuatu kepada manusia. Bagi pemilik harta hendaklah ia menginfakkannya pada jalan yang disyariatkan. Bagi mereka yang fakir, hendaklah bersabar dan memohon kecukupan kepada Allah. Dan kepada orang kaya yang tidak mengeluarkan zakatnya -demikian pula para pengacau dakwah yang mencuri harta orang lain untuk kepentingan kelompoknya- hendaklah mereka takut akan siksa Allah Ta’ala.

Mudah-mudahan Allah Ta’ala menjadikan kita sebagai orang yang bersyukur dan qana’ah atas segala nikmatnya, merasa cukup dengan apa yang ada, serta menahan diri dari minta-minta. Sesungguhnya Allah Mahadermawan, Mahamulia.

Shalawat serta salam semoga senantiasa tercurah kepada Rasulullah Shallallahu 'alaihi wa sallam, kepada keluarganya, Sahabatnya, dan orang-orang yang mengikuti mereka dengan baik. Dan akhir dari dakwah ini ialah segala puji bagi Allah Rabb seluruh alam.

Marâji’:
1. Al-Qurâ`nul-Karim.
2. Al-Mustadrak.
3. Al-Mughamarat al-Mutamawwilin Baina al-Hajat wal Ihtirâf, karya Shâlih bin 'Abdullah al-Utsaimin.
4. Al-Mu’jamul-Kabir.
5. As-Sunan al-Kubra lin Nasâ`i.
6. At-Ta’liqatul-Hisân ‘ala Shahîh Ibni Hibban.
7. Bahjatun-Nazhirin Syarh Riyadhush-Shâlihin, karya Syaikh Salim al-Hilali.
8. Dzammul Mas`alah, Ta’lif: Abu Abdirrahmân Syaikh Muqbil bin Hadi al-Wadi’i rahimahullah .
9. Hilyatul-Auliyâ`.
10. Irwâ`ul-Ghalil.
11. Musnad Imam Ahmad bin Hanbal.
12. Shahîh Bukhâri.
13. Shahîh Muslim.
14. Shahîh Jâmi’ush-Shaghîr.
15. Sunan Abu Dâwud.
16. Sunan ad-Dârimi.
17. Shahîh Ibnu Khuzaimah.
18. Sunan Ibnu Mâjah.
19. Sunan Nasâ`i.
20. Sunan Tirmidzi.

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/Ramadhan1429H/20085. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Muttafaqun ‘alaihi. HR al-Bukhâri (no. 1474) dan Muslim (no. 1040 (103)).
[2]. Shahîh. HR Ahmad (IV/165), Ibnu Khuzaimah (no. 2446), dan ath-Thabrâni dalam al-Mu’jamul-Kabîr (IV/15, no. 3506-3508). Lihat Shahîh al-Jâmi’ish-Shaghîr, no. 6281.
[3]. Shahîh. At-Tirmidzi (no. 681), Abu Dawud (no. 1639), an-Nasâ`i (V/100) dan dalam as-Sunanul-Kubra (no. 2392), Ahmad (V/10, 19), Ibnu Hibbân (no. 3377 –at-Ta’lîqâtul Hisân), ath-Thabrâni dalam al-Mu’jamul Kabîr (VII/182-183, no. 6766-6772), dan Abu Nu’aim dalam Hilyatul-Auliyâ` (VII/418, no. 11076).
[4]. Shahîh. Al-Bukhâri (no. 1472), Muslim (no. 1035), dan lainnya.
[5]. Shahîh. HR Muslim (no. 1044), Abu Dâwud (no. 1640), Ahmad (III/477, V/60), an-Nasâ`i (V/89-90), ad-Dârimi (I/396), Ibnu Khuzaimah (no. 2359, 2360, 2361, 2375), Ibnu Hibbân (no. 3280, 3386, 3387 –at-Ta’lîqtul-Hisân), dan selainnya.
[6]. Shahîh. HR al-Bukhâri (no. 1471, 2075).
[7]. Shahîh. HR Ibnu Mâjah (no. 2291) dari Jaabir bin ‘Abdillah Radhiyallahu 'anhuma, dan ath-Thabrâni dalam Mu’jamul-Kabîr (VII/230, no. 6961, X/81-82, no. 10019) dari Samurah dan Ibnu Mas’ûd Radhiyallahu 'anhu. Lihat Irwâ`ul-Ghalîl (no. 838).
[8]. Shahîh. HR Muslim (no. 1054) dan lainnya, dari Sahabat ‘Abdullah bin ‘Amr Radhiyallahu 'anhu.
[9]. Shahîh. HR Ahmad (I/389, 407, 442), Abu Dâwud (no. 1645), at-Tirmidzi (no. 2326), dan al-Hâkim (I/408). Lafazh ini milik Abu Dâwud.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sudah Saatnya Menyadari Hakikat Ajaran Sufi

/0 almanhaj.or.id - Sudah Saatnya Menyadari Hakikat Ajaran Sufi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Sudah Saatnya Menyadari Hakikat Ajaran Sufi

Minggu, 8 Nopember 2009 23:54:57 WIB

SUDAH SAATNYA MENYADARI HAKIKAT AJARAN SUFI

Oleh
Ustadz Abul Hasan Abdullah Taslim

PENDAHULUAN
Istilah "sufi" atau "tasawwuf" tentu sangat dikenal di kalangan kita, terlebih lagi di kalangan masyarakat kebanyakan. Istilah ini sangat diagungkan dan selalu diidentikkan dengan kewalian, kezuhudan dan kesucian jiwa. Bahkan mayoritas masyarakat beranggapan bahwa seseorang tidak akan bisa mencapai hakikat takwa tanpa melalui jalan tasawwuf. Opini ini diperkuat dengan melihat penampilan lahir yang selalu ditampakkan oleh orang-orang yang mengaku sebagai ahli tasawwuf, berupa pakaian lusuh dan usang, biji-bijian tasbih yang selalu melekat di tangan, dan bibir yang senantiasa komat-kamit melafazhkan dzikir. Semua ini semakin menambah keyakinan bahwasanya merekalah orang-orang yang benar-benar telah mencapai derajat wali (kekasih) Allah Azza wa Jalla.

Sebelum membahas tentang hakikat tasawwuf yang sebenarnya, kami ingin mengingatkan kembali bahwa penilaian benar atau tidaknya suatu pemahaman bukan hanya dilihat dari pengakuan lisan atau penampilan lahir semata. Barometer sesuai tidaknya pemahaman tersebut, ialah menakarnya dengan Al-Qur`ân dan Sunnah menurut yang dipahami oleh Salafush-Shalih.

Imam al-Barbahâri rahimahullah mengikrarkan prinsip ini dalam kitabnya, Syarh as-Sunnah dengan ucapan beliau: "Perhatikan dan cermatilah –semoga Allah Azza wa Jalla merahmatimu- semua orang yang menyampaikan satu ucapan/pemahaman di hadapanmu, maka jangan sekali-kali engkau terburu-buru untuk membenarkan dan mengikuti ucapan/pemahaman tersebut, sampai engkau tanyakan dan meneliti kembali, apakah ucapan/pemahaman tersebut pernah disampaikan oleh para sahabat Rasulullah Shallallahu 'alaihi wa sallam atau pernah disampaikan oleh ulama Ahlus-Sunnah? Kalau engkau mendapatkan ucapan/pemahaman tersebut sesuai dengan pemahaman mereka Radhiyallahu 'anhum, (maka) berpegang teguhlah engkau dengan ucapan/pemahaman tersebut, dan janganlah (sekali-kali) engkau meninggalkannya dan memilih pemahaman lain, sehingga (akibatnya) engkau akan terjerumus ke dalam neraka!"[1]

Setelah prinsip di atas jelas, sekarang kami akan membahas tentang hakikat tasawwuf, agar kita bisa melihat dan menilai dengan jelas benar atau tidaknya ajaran tasawwuf ini.

LAHIRNYA AJARAN TASHAWWUF
Tasawwuf adalah istilah yang sama sekali tidak dikenal pada zaman para sahabat Radhiyallahu 'anhum, bahkan tidak dikenal pada zaman tiga generasi yang utama (generasi Sahabat, Tâbi'in dan Tabi'it Tâbi'in). Ajaran ini baru muncul sesudah masa tiga generasi ini.[2]

Ajaran ini, pertama kali muncul di kota Bashrah, Irak, yang dimulai dengan timbulnya sikap berlebih-lebihan dalam zuhud dan ibadah yang tidak terdapat di kota-kota (Islam) lainnya.[3]

Syaikh Ihsan Ilahi Zhahir rahimahullah berkata dalam kitab at-Tashawwuf, al-Mansya' wa al-Mashdar (hlm. 28): "Ketika kita mengamati lebih dalam ajaran-ajaran tasawwuf klasik maupun modern, dan ucapan-ucapan mereka yang dinukil dan diriwayatkan dalam kitab-kitab tasawwuf yang dulu maupun sekarang, kita akan melihat suatu perbedaan yang sangat jelas antara ajaran tersebut dengan ajaran Al- Qur`ân dan Sunnah. Dan sama sekali, tidak pernah kita dapati bibit dan cikal bakal ajaran tasawwuf ini dalam perjalanan sejarah Nabi Muhammad Shallallahu 'alaihi wa salllam dan para sahabat beliau Radhiyallahu 'anhum yang mulia, orang-orang yang terbaik dan pilihan dari hamba-hamba Allah Azza wa Jalla. Justru sebaliknya, kita dapati ajaran tasawwuf ini diambil dan dipungut dari kependetaan model Nashrani, dari kebrahmanaan model agama Hindu, peribadatan model Yahudi, dan kezuhudan model agama Budha".[4]

Dari keterangan yang kami nukilkan di atas, jelaslah bahwa tasawwuf adalah ajaran yang menyusup ke dalam Islam. Hal ini nampak jelas pada amalan-amalan yang dilakukan oleh orang-orang ahli tasawwuf, amalan-amalan ibadah yang asing dan jauh dari petunjuk Islam.

PRINSIP-PRINSIP DASAR AJARAN TASHAWWUF YANG MENYIMPANG DARI PETUNJUK AL-QUR`ÂN DAN AS-SUNNAH[5]
Orang-orang ahli tashawwuf –khususnya yang ada pada zaman sekarang– mempunyai prinsip dasar dan metode khusus dalam memahami dan menjalankan agama ini, yang sangat bertentangan dengan prinsip dan metode Ahlus-Sunnah wal-Jama'ah, dan menyimpang sangat jauh dari Al-Qur`ân dan Sunnah. Mereka membangun keyakinan dan tata cara peribadatannya berdasarkan simbol-simbol dan istilah-istilah yang mereka ciptakan sendiri, yang dapat disimpulkan sebagai berikut:

1). Mereka membatasi ibadah hanya pada aspek al-mahabbah (kecintaan) saja dengan mengenyampingkan aspek-aspek lainnya, seperti aspek al-khauf (rasa takut) dan ar-raja` (pengharapan), sebagaimana terlihat dalam ucapan beberapa orang ahli tashawwuf: "Aku beribadah kepada Allah Azza wa Jalla, bukan karena aku mengharapkan masuk surga, dan juga bukan karena takut masuk neraka". (!?)

Memang benar, aspek al-mahabbah merupakan landasan ibadah. Akan tetapi, ibadah itu tidak hanya terbatas pada aspek al-mahabbah saja, seperti persepsi orang-orang ahli tashawwuf. Karena, ibadah itu memiliki banyak jenis dan aspek yang melandasinya selain aspek al-mahabbah, misalnya aspek al-khauf, ar-raja`, adz-dzull (penghinaan diri), al-khudhû` (ketundukkan), do'a, dan aspek-aspek lainnya.

Salah seorang ulama Salaf berkata: "Barang siapa yang beribadah kepada Allah Azza wa Jalla dengan kecintaan semata, maka dia adalah seorang zindiq (kafir). Barang siapa yang beribadah kepada Allah l dengan pengharapan semata, maka dia adalah seorang Murji'ah. Barang siapa yang beribadah kepada Allah Azza wa Jalla dengan ketakutan semata, maka dia adalah seorang Haruuriyyah (Khawarij). Dan barang siapa yang beribadah kepada Allah Azza wa Jalla dengan kecintaan, ketakutan dan pengharapan, maka dialah seorang mukmin sejati dan muwah-hid (orang yang bertauhid dengan benar)".

Oleh karena itu, Allah Azza wa Jalla memuji sifat para nabi dan rasul-Nya Shallallahu 'alaihi wa sa;;a, yang mereka senantiasa berdoa kepada-Nya dengan perasaan takut dan berharap, dan mereka adalah orang-orang yang selalu mengharapkan rahmat-Nya dan takut terhadap siksaan-Nya.[6]

2). Orang-orang ahli tashawwuf, umumnya, dalam menjalankan agama dan melaksanakan ibadah tidak berpedoman kepada Al-Qur`ân dan Sunnah, tetapi, pedoman mereka adalah bisikan jiwa dan perasaan mereka, serta ajaran yang digariskan oleh pimpinan-pimpinan mereka. Konkretnya dalam bentuk tarikat-tarikat bid'ah, berbagai macam dzikir dan wirid yang mereka ciptakan sendiri. Tidak jarang pula mereka mengambil pedoman dari cerita-cerita khurafat (yang tidak jelas kebenarannya), mimpi-mimpi, bahkan hadits-hadits palsu untuk membenarkan ajaran dan keyakinan mereka.

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Orang-orang ahli tashawwuf, dalam beragama dan mendekatkan diri kepada Allah Azza wa Jalla, (mereka) berpegang teguh pada suatu pedoman seperti pedoman yang dipegang oleh orang-orang Nashrani. Yaitu ucapan-ucapan yang tidak jelas maknanya, dan cerita-cerita yang bersumber dari orang yang tidak dikenal kejujurannya. Kalaupun ternyata orang tersebut jujur, tetap saja dia bukan seorang (nabi/rasul) yang terjaga dari kesalahan. Maka (demikian pula yang dilakukan orang-orang ahli tashawwuf), mereka menjadikan para pemimpin dan guru-gurunya sebagai penentu/pembuat syari'at agama bagi mereka, sebagaimana orang-orang Nashrani menjadikan para pendeta dan rahib mereka sebagai penentu/pembuat syari'at agama bagi mereka”.

3). Termasuk doktrin ajaran tashawwuf, ialah keharusan berpegang teguh dengan dzikir-dzikir dan wirid-wirid yang ditentukan dan diciptakan oleh guru-guru thariqat mereka. Hingga merasa cukup dengan produk dzikir-dzikir tersebut, beribadah dan mendekatkan diri kepada Allah Azza wa Jalla dengan selalu membacanya. Bahkan tidak jarang mereka mengklaim bahwa membaca dzikir-dzikir tersebut lebih utama daripada membaca Al-Qur`ân, dan mereka menamakannya dengan "dzikirnya orang-orang khusus".

Adapun zikir-zikir yang tercantum dalam Al-Qur`ân dan Sunnah, mereka namakan dengan "dzikirnya orang-orang umum". Kalimat thayyibah (lâ ilaha illallah), menurut mereka termasuk "dzikirnya orang-orang umum". Adapun "dzikirnya orang-orang khusus" ialah melantunkan kata tunggal ( ا للة ) dengan berulang-ulang. Lebih aneh lagi, mengulang-ulang kata (Huwa/Dia), mereka sebut sebagai "dzikirnya orang-orang khusus yang lebih khusus".

Syaikhul-Islam Ibnu Taimiyyah rahimahullahj berkata: "Barang siapa yang beranggapan bahwa kalimat (Lâ ilaha Illallah) adalah dzikirnya orang-orang umum, dan dzikirnya orang-orang khusus adalah kata tunggal ( ا للة ), serta dzikirnya orang-orang khusus yang lebih khusus adalah kata ganti (Huwa/Dia), maka dia adalah orang yang sesat dan menyesatkan".

4). Sikap ghuluw (berlebih-lebihan/ekstrim) orang-orang ahli tashawwuf terhadap orang-orang yang mereka anggap telah mencapai kedudukan 'wali' atau terhadap guru-guru tarikat mereka.

Pengertian wali dalam kamus mereka bertentangan dengan apa yang ditetapkan oleh Al-Qur`ân. Wali (kekasih) Allah Azza wa Jalla adalah orang-orang yang beriman dan bertakwa, yang mendirikan shalat dan menunaikan zakat, seraya tunduk (kepada Allah Azza wa Jalla). Dan merupakan kewajiban kita untuk mencintai, menghormati dan meneladani mereka.

Perlu ditegaskan di sini, bahwa derajat kewalian itu tidak hanya dikhususkan bagi orang-orang tertentu saja. Akan tetapi, setiap orang yang beriman dan bertakwa, maka ia adalah wali (kekasih) Allah Azza wa Jalla. Kedudukan sebagai wali Allah Azza wa Jalla juga tidak menjadikan diri seseorang terjaga dari kesalahan dan kekhilafan. Inilah makna wali dan kewalian, dan kewajiban kita terhadap mereka, menurut pemahaman Ahlus-Sunnah wal-Jama'ah.

Adapun makna "wali" menurut kalangan ahli tashawwuf sangat berbeda dengan pemahaman Ahlus-Sunnah wal-Jama'ah. Orang-orang ahli tashawwuf memiliki beberapa kriteria dan pertimbangan tertentu (yang bertentangan dengan petunjuk Al-Qur`ân dan Sunnah) dalam masalah ini. Mereka menobatkan derajat kewalian hanya kepada orang-orang tertentu saja tanpa dilandasi dengan dalil syari'at yang menunjukkan kewalian orang-orang tersebut.

Bahkan, tidak jarang, mereka menobatkan derajat kewalian kepada orang yang tidak dikenal keimanan dan ketakwaannya, atau kepada orang yang dikenal mempunyai penyimpangan dalam keimanan. Seperti orang yang melakukan praktek perdukunan, sihir dan menghalalkan apa yang diharamkan oleh Allah Azza wa Jalla, melakukan hal-hal yang aneh-aneh atau di luar kebiasaan.

Kita dapat menjumpai mayoritas orang-orang ahli tashawwuf menobatkan seseorang sebagai "wali" hanya dikarenakan orang tersebut mampu menyingkap tabir dalam suatu masalah, atau orang tersebut melakukan sesuatu yang di luar kemampuan manusia. Seperti terbang di udara menuju ke Makkah atau tempat-tempat lainnya. Terkadang berjalan di atas air, ketika ada orang yang meminta pertolongan kepadanya dari tempat yang jauh atau setelah dia mati, maka orang itu melihatnya datang dan menyelesaikan keperluannya, memberitahukan tempat barang-barang yang dicuri, memberitakan hal-hal yang ghaib (tidak nampak), dan lain-lain. Padahal, kemampuan melakukan hal-hal ini sama sekali tidak menunjukkan bahwa pelakunya adalah wali Allah Azza wa Jalla.

Kaum mukminin telah sepakat dan sependapat mengatakan, jika ada orang yang mampu terbang di udara atau berjalan di atas air, maka kita tidak boleh terpedaya dengan penampilan tersebut sampai kita melihat, apakah perbuatannya sesuai dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam ? Apakah orang tersebut selalu mentaati perintah beliau Shallallahu 'alaihi wa sallam dan menjauhi larangannya? Karena hal-hal yang di luar kemampuan manusia ini bisa dilakukan oleh banyak orang kafir, musyrik, ahli kitab, ataupun orang munafik. Bisa juga dilakukan oleh para pelaku bid'ah dengan bantuan setan/jin. Oleh karena itu, setiap orang yang mampu melakukan hal-hal di atas, sama sekali, tidak boleh dianggap sebagai wali Allah.[7]

Kemudian, ternyata kesesatan orang-orang ahli tashawwuf tidak sampai di sini saja. Sebab, sikap mereka yang berlebih-lebihan dan melampaui batas dalam mengagungkan orang-orang yang mereka anggap sebagai "wali", sampai-sampai mereka menganggap "para wali" tersebut memiliki sifat-sifat ketuhanan, seperti mengetahui hal-hal yang ghaib. Pada gilirannya, menjerumuskan mereka ke dalam perbuatan syirik dengan menjadikan "para wali" tersebut sebagai sesembahan selain Allah Azza wa Jalla.

5). Termasuk doktrin ajaran tashawwuf yang sesat adalah mendekatkan diri kepada Allah Azza wa Jalla dengan nyanyian, tarian, tabuhan rebana dan bertepuk tangan. Semua ini mereka anggap sebagai amalan ibadah kepada Allah Azza wa Jalla (?!).

Dr. Shâbir Thu'aimah berkata dalam kitab ash-Shûfiyyah, Mu'taqadan wa Maslakan: "Saat ini, tarian shufi modern telah dipraktekkan oleh mayoritas tarikat Shufiyyah dalam pesta-pesta perayaan ulang tahun beberapa tokoh mereka. Para pengikut thariqat berkumpul untuk mendengarkan nada-nada musik, yang terkadang didendangkan oleh lebih dari dua ratus pemain musik pria dan wanita. Sedangkan para murid senior, dalam pesta ini duduk sambil mengisap berbagai jenis rokok, dan para tokoh senior beserta para pengikutnya membacakan beberapa kisah khurafat (bohong) yang terjadi pada sang tokoh yang telah meninggal dunia…".

6). Juga termasuk doktrin ajaran tashawwuf yang sesat, yaitu apa yang mereka namakan sebagai suatu keadaan/tingkatan, yang jika seseorang telah mencapainya, maka ia akan bebas dari kewajiban melaksanakan syariat Islam. Keyakinan ini muncul sebagai hasil dari perkembangan ajaran tashawwuf. Karena asal mula ajaran tashawwuf ialah melatih jiwa dan menundukkan watak dengan berupaya memalingkannya dari akhlak-akhlak yang jelek, dan membawanya pada akhlak-akhlak yang baik, seperti sifat zuhud, tenang, sabar, ikhlas dan jujur, menurut klaim mereka.

Tidak diragukan lagi –menurut pandangan orang-orang yang berilmu dan orang-orang yang beriman– bahwa ucapan ini termasuk kekufuran yang paling besar. Bahkan ucapan ini lebih buruk dari pada ucapan orang-orang Yahudi dan Nashrani. Karena orang-orang Yahudi dan Nashrani, mereka mengimani sebagian (isi) kitab suci mereka dan mengingkari sebagian lainnya. Dan mereka itulah orang-orang kafir yang sebenarnya. Mereka juga membenarkan perintah dan larangan Allah Azza wa Jalla, meyakini janji dan ancaman-Nya. Kesimpulannya, orang-orang Yahudi dan Nashrani yang berpegang pada ajaran agama mereka yang telah dihapus (dengan datangnya agama Islam) dan telah mengalami perubahan dan rekayasa, mereka ini lebih baik (keadaannya) dibandingkan orang-orang yang menyangka bahwa mereka telah bebas dari kewajiban melaksanakan perintah Allah Azza wa Jalla secara keseluruhan. Karena dengan keyakinan tersebut, berarti mereka telah keluar dari ajaran semua kitab suci, semua syariat dan semua agama. Mereka, sama sekali tidak berpegang kepada perintah dan larangan Allah Azza wa Jalla. Bahkan mereka lebih buruk dari orang-orang musyrik yang masih berpegang kepada sebagian dari ajaran agama yang terdahulu, seperti orang-orang musyrik bangsa Arab yang masih berpegang dengan sebagian dari ajaran Nabi Ibrahim Alaihissalam.

Untuk membenarkan keyakinan tersebut, di antara mereka ada yang berargumentasi dengan firman Allah Subhanahu wa Ta'ala berikut ini:

"Beribadahlah kepada Rabbmu sampai datang kepadamu sesuatu yang diyakini (kematian)". [al-Hijr/15 : 99]

Kata mereka: "Makna ayat di atas ialah, sembahlah Rabbmu sampai kamu (mencapai tingkatan) ilmu dan ma'rifat, dan jika kamu telah mencapainya maka gugurlah (kewajiban melaksanakan) ibadah atas dirimu …".

Padahal pada hakikatnya, ayat ini justru menyanggah anggapan pandangan mereka. Dikatakan oleh Hasan al-Bashri rahimahullah : "Sesungguhnya Allah Azza wa Jalla tidak menjadikan bagi amalan orang-orang yang beriman batas akhir kecuali kematian," kemudian Hasan al-Bashri rahimahullah membaca ayat di atas.

Jadi, ayat di atas sangat jelas menunjukkan kewajiban setiap orang untuk selalu beribadah sejak dia mencapai usia dewasa dan berakal, sampai ketika kematian datang menjemputnya. Dalam ajaran Islam, sama sekali tidak ada yang dinamakan dengan tingkatan/keadaan, yang jika seseorang telah mencapainya maka gugurlah kewajiban beribadah atasnya, sebagaimana persangkaan orang-orang ahli tashawwuf.

PENUTUP
Setelah pembahasan di atas, maka jelaslah bagi kita bahwa ajaran tashawwuf merupakan ajaran sesat yang menyimpang, sangat jauh dari petunjuk Al-Qur`ân dan Sunnah. Dengan mengamalkan ajaran ini –na'udzu billah min dzalik– seseorang bukannya semakin dekat dengan Allah Azza wa Jalla, tetapi justru semakin jauh dari-Nya. Dan hatinya, bukan semakin bersih, akan tetapi malah semakin kotor dan penuh noda.

Kemudian, jika muncul pertanyaan: "Kalau begitu, bagaimana usaha yang harus kita lakukan untuk mensucikan jiwa dan hati kita?" Maka jawabannya, sangat sederhana, yaitu pelajari dan amalkan syari'at Islam ini lahir dan batin; dengan itulah jiwa dan hati kita akan bersih[8]. Karena di antara tugas utama yang dibawa para rasul ialah mensucikan jiwa dan hati manusia dengan mengajarkan kepada mereka syariat Allah Azza wa Jalla.

Allah Subhanahu wa Ta'ala berfirman.

"Sungguh Allah telah memberi karunia kepada orang-orang yang beriman ketika Allah mengutus di antara mereka seorang rasul dari golongan mereka sendiri, yang membacakan kepada mereka ayat-ayat Allah, membersihkan (jiwa) mereka, dan mengajarkan kepada mereka Al-Kitab dan al-Hikmah (as-Sunnah). Dan sesungguhnya sebelum (kedatangan Nabi) itu, mereka adalah benar-benar dalam kesesatan yang nyata". [Ali 'Imrân/3 ayat 164].

Maka, orang yang paling banyak memahami dan mengamalkan petunjuk Al-Qur`aan dan Sunnah dengan baik dan benar, maka dialah yang paling bersih, suci hati dan jiwanya. Dan dialah yang paling bertakwa kepada Allah Azza wa Jalla. Karena semua orang berilmu sepakat mengatakan, bahwa penghalang utama yang menghalangi seorang manusia dekat dengan Allah Azza wa Jalla ialah (kekotoran) jiwanya.[9]

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/Ramadhan1429H/20085. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Syarh as-Sunnah, Imam al-Barbahâri (hlm. 61), Tahqiq: Syaikh Khâlid ar-Raddâdi.
[2]. Lihat Haqîqat ash-Shufiyyah, hlm. 14.
[3]. Majmu' al-Fatâwa, 11/6.
[4]. Ibid., hlm. 14.
[5]. Ringkasan dari pembahasan "Mauqif ash-Shûfiyyah min al 'Ibâdah wa ad-Dîn", oleh Syaikh Shâlih al-Fauzân dalam kitabnya, Haqiqat at-Tashawwuf, hlm. 17-38, dengan sedikit perubahan.
[6]. Lihat, misalnya firman Allah l dalam surat al-Anbiyâ`/21 ayat 90, dan ayat-ayat lainnya.
[7]. Majmu' al-Fatâwa, 11/215.
[8]. Untuk lebih jelasnya, silahkan menelaah kitab Manhajul Anbiyâ` fî Tazkiyatin-Nufûs, karya Syaikh Salîm al-Hilâli, yang ditulis khusus untuk menjelaskan permasalahan penting ini.
[9]. Seperti disimpulkan oleh Imam Ibnul Qayyim rahimahullah dalam kitabnya, Igatsatul-Lahafan dan al-Fawa'id.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rasulullah Shallallahu Alaihi Wa Sallam Tidak Mengetahui Alam Gaib

/0 almanhaj.or.id - Rasulullah Shallallahu Alaihi Wa Sallam Tidak Mengetahui Alam Gaib

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Rasulullah Shallallahu Alaihi Wa Sallam Tidak Mengetahui Alam Gaib

Senin, 9 Nopember 2009 21:06:01 WIB

RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM TIDAK MENGETAHUI ALAM GHAIB

Oleh
Ustadz Nur Kholis bin Kurdian

قل لأ املك لنفسى نفعا ولأ ضرا الأ ما شاءاللة ولو كنت اعام الغيب لأستكثرت من الخير ومامسنىالسوء ان انا الأ ندير وبشير لقوم يؤمنون

"Katakanlah (wahai Muhammad):Aku tidak kuasa mendatangkan kemanfaatan bagi diriku dan tidak pula kuasa menolak kemadharatan kecuali yang dikehendaki Allah. Dan andaikata aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemadharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman". [al-A’râf: 188]

PENJELASAN AYAT

TIDAK ADA YANG MENGETAHUI PERKARA GAIB KECUALI HANYA ALLAH TA’ALA.
Termasuk bagian dari dasar-dasar agama Islam adalah mengimani bahwa tidak ada yang mengetahui perkara gaib kecuali hanya Allah Azza wa Jalla semata, sedangkan para Nabi dan Rasul-Nya tidak mengetahui perkara gaib, kecuali pada hal-hal yang telah dikabarkan oleh Allah ta’ala kepada mereka.

Dalam ayat di atas menerangkan, Allah Azza wa Jalla memerintahkan Rasul-Nya Shallallahu 'alaihi wa sallam untuk menjawab pertanyaan orang-orang Quraisy atau yang lainnya tentang kapan terjadinya hari Kiamat[1], dengan suatu jawaban yang menunjukkan tidak ada makhluk yang mengetahui kepastian waktu terjadinya kecuali Allah Azza wa Jalla saja.

Rasulullah Muhammad Shallallahu 'alaihi wa sallam adalah seorang hamba dan utusan-Nya yang tidak kuasa mendatangkan kemanfaatan bagi dirinya dan tidak pula kuasa menolak bahaya kecuali yang dikehendaki Allah Azza wa Jalla. Oleh sebab itu, beliau Shallallahu 'alaihi wa sallam tidak mempunyai pengetahuan yang mutlak atas perkara gaib. Pengetahuan beliau tentang itu terbatas dan tidak mencakup secara keseluruhan. Itu pun tidak terlepas dari wahyu dari Allah Azza wa Jalla.

Asy-Syaukani rahimahullah mengatakan, “Ayat ini menjelaskan ayat sebelumnya (yang berbunyi) :

"Mereka menanyakan kepadamu tentang Kiamat; kapan terjadinya?, Katakanlah:” Sesungguhnya pengetahuan tentang Kiamat itu ada di sisi Rabb-ku, tidak seorang pun yang dapat menjelaskan waktu kedatangannya selain Dia.” . [al-A’râf: 187].

Lantas beliau meneruskan, “(Oleh sebab itu) jika beliau tidak kuasa mendatangkan kemanfaatan bagi dirinya dan tidak pula mampu menolak kemadharatan kecuali yang dikehendaki Allah Azza wa Jalla, maka demikian pula beliau Shallallahu 'alaihi wa sallam tidak mengetahui perkara gaib yang tidak dikabarkan oleh Allah Azza wa Jalla kepadanya. Hal ini menunjukkan sifat ‘ubûdiyah (status sebagai seorang hamba dan makhluk) Rasulullah Shallallahu 'alaihi wa sallam (di hadapan Allah Azza wa Jalla) dan bahwa seorang hamba itu lemah, tidak mampu mengetahui urusan-urusan Rabbnya.[2]

Kemudian dijelaskan di dalam firman Allah Azza wa Jalla berikutnya yang berbunyi:

"Dan andaikata aku mengetahui yang gaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemadharatan…

Pengertian penggalan ayat di atas, andaikata aku mengetahui semua perkara yang gaib, pastilah aku akan selalu menyiapkan yang terbaik dan selalu waspada terhadap apa yang akan menimpaku. Akan tetapi, aku adalah seorang hamba yang tidak mengetahui apa-apa yang di sisi Rabb-ku tentang qadha dan qadar-Nya (ketentuan dan takdir Allah Azza wa Jalla) atas diriku.[3]

Di dalam ayat yang lain, Allah k juga menjelaskan bahwa kunci-kunci perkara gaib hanyalah ada disisi-Nya.

Allah Azza wa jalla berfirman:

"Dan di sisi Allah-lah kunci-kunci yang ghaib" [al-An’âm/6:59].

Allah Azza wa Jalla juga berfirman:

"Sesungguhnya hanya di sisi Allah sajalah pengetahuan tentang hari Kiamat; dan Dia lah yang menurunkan hujan, dan mengetahui apa yang ada di dalam rahim, dan tiada seorang pun yang dapat mengetahui (dengan pasti) apa yang diusahakan besok, dan tiada seorang pun yang mengetahui di bumi mana dia akan mati. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengena" [Luqmân: 34].

Perkara-perkara yang diberitakan Allah dalam ayat di atas adalah kunci-kunci perkara gaib. Allah Azza wa Jalla merahasiakannya dari siapapun. Termasuk juga pengetahuan tentang datangnya hari Kiamat juga dirahasiakan oleh Allah Azza wa Jalla, tidak ada yang dapat mengetahuinya, baik seorang Nabi yang diutus maupun malaikat yang terdekat dengan Allah k sekalipun.[4]

KEYAKINAN YANG PARAH
Ayat di atas merupakan salah satu bantahan terhadap keyakinan sebagian orang Sufi yang bersikap ghuluw (berlebih-lebihan) terhadap Rasulullah Shallallahu 'alaihi wa sallam. Mereka sampai mengatakan Rasulullah Shallallahu 'alaihi wa sallam mengetahui seluruh perkara gaib secara mutlak dan takdir Allah Azza wa Jalla atas semua yang akan terjadi pada makhluk-Nya yang telah ditulis di Lauhul mahfuzh.

Contoh nyata dari keyakinan keliru itu, perkataan al-Bushiri penulis qashidah Burdah yang sudah masyhur di tanah air, ia mengatakan:

فَإِنَّ مِنْ جُوْدِكَ الدُّنْيَا وَضَرَّتِهَا وَمِنْ عُلُوْمِكِ عِلْمُ اللَّوْحِ وَالْقَلَمِ

Sesungguhnya termasuk dari kemurahanmu-lah (wahai Rasul) adanya dunia dan akhirat.
Dan di antara pengetahuanmu, pengetahuan (tentang isi) di Lauhul mahfuzh dan pena (yang menulisnya)

Sudah jelas, perkataan ini tidak pantas diucapkan kecuali untuk Allah Azza wa Jalla.[5]

Ada juga yang mengaku mengetahui kapan terjadinya hari Kiamat melalui proses kasyf yang telah dicapainya[6]. Dengan lantang, ia mengatakan, “Pada tahun sekian, tanggal sekian, dan jam sekian, akan terjadi hari Kiamat”, -Na’udzubillah min dzalik- bukankah perkataan tersebut perkataan kufur?. Bagaimana tidak??!! Perkataan ini jelas-jelas menentang ayat di atas. Sebab, Allah Azza wa Jalla telah menyebutkan bahwa tidak ada satu makhluk pun yang mengetahui kapan terjadinya hari Kiamat kecuali hanya Dia Azza wa Jalla saja?

Sementara orang juga meyakini bahwa Rasulullah Shallallahu 'alaihi wa sallam juga mengetahui kapan terjadinya hari Akhir. Pernyataan ini terbantahkan dengan riwayat yang berasal dari istri Rasulullah ‘Aisyah Radhiyallahu 'anha.

Aisyah, Ummul Mukminin Radhiyallahu 'anha berkata:

وَمَنْ زَعَمَ أَنَّهُ يُخْبِرُ بِمَا يَكُونُ فِى غَدٍ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ وَاللَّهُ يَقُولُ (قُلْ لاَ يَعْلَمُ مَنْ فِى السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ ).

"Barang siapa yang mengatakan bahwasanya Rasulullah Shallallahu 'alaihi wa sallam mengetahui apa yang akan terjadi di esok hari, maka sungguh dia telah berbuat dusta yang besar kepada Allah Azza wa Jalla (Karena) Allah Azza wa jalla telah berfirman (yang artinya), ”Katakanlah, tidak ada seorang pun di langit dan di bumi yang mengetahui perkara yang gaib, kecuali Allah[7].”.[8]

Jika keyakinan seperti ini, yaitu meyakini Rasulullah Shallallahu 'alaihi wa sallam mengetahui apa yang akan terjadi esok hari, sudah merupakan kedustaan yang amat besar terhadap Allah Azza wa Jalla, maka bagaimana dengan orang yang mengaku bahwa dirinya mengetahui apa yang akan terjadi esok hari?.

Kemudian di akhir ayat, Allah Azza wa Jalla berfirman:

إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ

"Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman".

Ayat ini menerangkan bahwa tugas Rasulullah Shallallahu 'alaihi wa sallam ialah memberi peringatan kepada orang musyrik dan para pelaku maksiat akan datangnya adzab Allah Azza wa jalla (atas mereka) dan memberi kabar gembira dengan perolehan pahala yang atas keimanan dan tauhid serta amal shaleh (bagi orang mukmin). (Dan penetapan) bahwa beliau bukanlah Rabb (Penguasa alam) yang mengetahui yang gaib secara mutlak.[9]

BUKTI RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM TIDAK MENGETAHUI PERKARA GAIB.
Rasulullah Shallallahu 'alaihi wa sallam tidaklah mengetahui perkara gaib kecuali yang telah dikabarkan oleh Allah k kepada beliau. Tidak semua perkara gaib itu diketahui oleh beliau. Berikut ini dua diantara banyak riwayat yang membuktikan Rasulullah Shallallahu 'alaihi wa sallam tidak menguasai ilmu gaib:

1). Di bulan Jumâdal ula dan Jumâdats tsâniyah, pada tahun ke-2 Hijriyah, Rasulullah Shallallahu 'alaihi wa sallam bersama 150 atau 200 pasukan Muhajirin keluar dari Madinah untuk menghadang kafilah dagang suku Quraisy yang bergerak dari Mekkah menuju Negeri Syam yang dipimpin oleh Abu Sufyan. Sesuai berita yang sampai kepada beliau Shallallahu 'alaihi wa sallam, rombongan dagang itu membawa banyak barang dagangan Ketika sampai pada daerah ‘Usyairah (tempat dekat kota Yanbu’), beliau Shallallahu 'alaihi wa sallam ternyata tidak menjumpainya, karena kafilah dagang milik kaum Quraisy telah melewati tempat itu beberapa hari sebelumnya. Maka, beliau bersama pasukannya kembali ke Madinah.[10]

Dari peristiwa di atas, seandainya Rasulullah Shallallahu 'alaihi wa sallam mengetahui dengan pasti kapan kafilah tersebut sampai di ‘Usyairah, tentu beliau akan tiba di sana tepat waktu.

2.) Ketika ‘Aisyah Radhiyallahu 'anhuma tertinggal dari rombongan Rasulullah Shallallahu 'alaihi wa sallam karena mencari kalungnya yang hilang, beliau dan rombongan tidak mengetahui kalau ‘Aisyah Radhiyallahu 'anhuma tidak ada di dalam sekedupnya Waktu itu mereka menyangka ‘Aisyah Radhiyallahu 'anhuma sudah berada di dalamnya, setelah menyelesaikan urusannya. Mereka baru mengetahui dimana ‘Aisyah Radhiyallahu 'anha, saat Shafwân bin Mu’aththal Radhiyallahu 'anhu mengantar ‘Aisyah Radhiyallahu 'anhuma kepada Rasulullah Shallallahu 'alaihi wa sallam.

Selanjutnya, berkembang isu ‘Aisyah berselingkuh yang disebarkan oleh orang-orang munafik. Berita itu pun sampai ke telinga Rasulullah Shallallahu 'alaihi wa sallam. Saat itu, beliau tidak mengetahui benar tidaknya kabar yang sedang tersiar itu. Selama sebulan, beliau berdiam diri. Beberapa Sahabat pun sempat beliau mintai pendapat, seperti ‘Ali bin Abi Thâlib dan Usâmah bin Zaid Radhiyallahu 'anhuma tentang ‘Aisyah Radhiyallahu 'anhuma.

Rasulullah Shallallahu 'alaihi wa sallam baru mengetahui bahwa tuduhan tersebut merupakan kedustaan setelah Allah Azza wa Jalla menurunkan ayat tentang barâ`ah (terbebasnya) ‘Aisyah Radhiyallahu 'anhuma dari tuduhan itu.

Dan masih banyak lagi bukti lain yang menunjukkan bahwa Rasulullah shallallahu alaihi wasallam tidak mengetahui yang gaib kecuali apa-apa yang telah dikabarkan oleh Allah Azza wa Jalla kepada beliau.

PELAJARAN DARI AYAT:
1. Pengetahuan tentang waktu terjadinya Kiamat itu hanya ada pada Allah Azza wa Jalla saja, sedangkan setiap orang yang ditanya tentang hal ini, dia tidaklah lebih mengetahui dari si penanya.
2. Tanda-tanda hari Kiamat yang disebutkan di dalam al-Qur’ân maupun Hadits, bukan berarti hari Kiamat telah diketahui kapan terjadinya, akan tetapi tanda-tanda tersebut merupakan indiktor awal akan terjadinya hari Kiamat
3. Hanya Allah Azza wa Jalla yang mengetahui perkara yang gaib secara mutlak. Para rasul dan nabi Allah Azza wa Jalla adalah hamba-hamba-Nya yang tidak mengetahui yang gaib kecuali yang telah diberitakan kepada mereka.
4. Rasulullah Shallallahu 'alaihi wa sallam adalah utusan-Nya, insan yang dipilih oleh Allah Azza wa Jalla untuk mengemban risalah Ilahi kepada seluruh umat manusia. Kedudukan beliau sangat tinggi di sisi-Nya. Sungguhpun demikian, beliau tidak mengetahui kapan terjadinya hari Kiamat, apalagi orang yang derajatnya di bawah beliau.
5. Jika Rasulullah Shallallahu 'alaihi wa sallam mengetahui beberapa perkara gaib setelah diberitahu oleh Allah Azza wa Jalla, maka tidak boleh dikatakan bahwa beliau mengetahui yang gaib secara mutlak. Wallahu a’lam.

Maraji’:
1. Aisarut Tafâsîr, Abu Bakr Jabir al-Jazâiri, Maktabatul Ulûm Wal Hikam, Madinah. Cetakan 5. Tahun 1424 H – 2003 M.
2. Tafsîr al-Qur’ânul ‘Azhîm, Ibnu Katsir. Tahqiq Sami bin Muhammad Salamah. Dar Thaibah. Cetakan 2, Tahun 1420 H – 1999 M.
3. Fat-hul Qadîr, Muhammad bin ‘Ali asy-Syaukani. Darul Kutub al-Ilmiah Beirut-Lebanon. Cetakan 1. Tahun 1415 H – 1994 M.
4. Shahîh Bukhâri, Muhammad bin Isma’il al-Bukhâri. Tahqiq Dr. Mushtafa Dibul Bugha. Dar Ibnu Katsîr, Beirut, Cetakan 3, Tahun 1407 H – 1987 M.
5. Shahîh Muslim, Muslim Ibnul Hajjâj an-Naisâburi, Dârul Jîl dan Dârul Afâq al-Jadîdah Beirut.
6. Sîrah Nabawiyah, Ibnu Hisyâm. Dârul Ma’rifah Beirut – Lebanon.
7. Sîrah Nabawiyah fi Dhauil Mashâdir al-Ashliyyah, Dr. Mahdi Rizqullah. Dâr ‘Imâmud Da’wah, Riyadh. Cetakan II, Tahun 1424 H – 2003 M.
8. Rahîqul Makhtûm, Shafiyurrahmân Mubârakfuri. Cetakan Muassasah Haramain al-Khairiyyah, Riyadh.
9. At-Tamhîd Li Syarhi Kitâbit Tauhid, Shâlih bin ‘Abdul ‘Aziz Alu Syaikh. Dârut Tauhîd, Riyadh, Cetakan 1, Tahun 1423 H – 2002 M.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XII/Shafar 1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Aisarut Tafâsîr (2/271).
[2]. Fat-hul Qadîr (1/349).
[3]. Fat-hul Qadîr (1/349).
[4]. Tafsîr al-Qur’ânul ‘Azhîm (6/352).
[5]. At-Tamhîd Li Syarhi Kitâbit Tauhid hl.239.
[6]. Pengertian kasyf dalam idiologi Sufi adalah terbukanya tabir (rahasia Ilahi) bagi hati dan penglihatan orang Sufi sehingga dia (bisa melihat alam kabir dan alam shaghir), serta mengetahui apa-apa yang di langit dan di bumi dan mengetahui apa-apa yang akan terjadi.
[7]. an-Naml: 65
[8]. Shahîh Bukhâr (4/1840), Shahîh Muslim (1/110). Teks ini milik Muslim
[9]. Aisarut Tafâsîr (2/271).
[10]. Rahîqul Makhtûm hal.295, Sîrah Nabawiyah fi Dhauil Mashâdir al-Ashliyyah (1/400-4001).
[11]. Shahîh Muslim (8/112) dengan diringkas..

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Semua Orang Kafir Sama ?

/0 almanhaj.or.id - Apakah Semua Orang Kafir Sama ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sikap Kepada Kafir

Apakah Semua Orang Kafir Sama ?

Selasa, 10 Nopember 2009 16:33:40 WIB

APAKAH SEMUA ORANG KAFIR SAMA?

Oleh
Ustadz Kholid Syamhudi

Ketika kekhilafahan Islam dan hukum Islam ditinggalkan, maka banyak sekali hak dan kewajiban yang terlantar dan disalahartikan. Sikap dan tindakan yang melanggar syariat dianggap bagian dari syariat, terutama yang berhubungan dengan orang kafir. Ada yang beranggapan, orang kafir seluruhnya sama, wajib diperangi, tidak boleh diberi perlindungan dan keamanan. Sebaliknya, ada juga yang menganggap semua orang kafir itu memiliki hak-hak yang sama dengan kaum Muslimin. Kedua anggapan ini tidak bisa dibenarkan. Anggapan pertama akan menyeret kepada perbuatan zhalim, padahal Islam mengajarkan keadilan dan mengharamkan perbuatan zhalim kepada siapapun juga. Sedangkan pandangan kedua akan melunturkan dan mengikis sifat wala’ (loyalitas dan kesetiaan kepada kaum Muslimin) dan bara’ (berlepas diri dari semua orang kafir) dari hati kaum Muslimin.

Lalu bagaimanakah seharusnya kita berhubungan dengan orang-orang kafir itu ? Apakah mereka disikapi sama ?

KEINDAHAN DAN KEADILAN ISLAM
Islam melarang umatnya melakukan pembunuhan tanpa alasan yang haq (dibenarkan). Allah Azza wa Jalla berfirman:

"Sesungguhnya barang siapa yang membunuh seorang manusia, bukan karena orang itu (membunuh) orang lain, atau bukan karena membuat kerusakan di muka bumi, maka seakan-akan dia telah membunuh manusia seluruhnya".[al-Mâidah/5:32]

Juga firman-Nya:

"Dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan suatu (sebab) yang benar" [al-‘An’âm/6:151]

Kata "jiwa" dalam ayat di atas bersifat umum mencakup jiwa Muslim dan non muslim. Semuanya haram dibunuh kecuali dengan alasan yang dibenarkan syariat, misalnya tindak pembunuhan yang dilakukannya. Jika alasan yang dibenarkan ini ada pada seseorang, maka syariat memperbolehkan membunuhnya sebagai hukuman atas perbuatan yang dilakukannya. Syariat tidak pernah memberikan izin, apalagi memerintahkan membunuh satu jiwa dengan sebab kejahatan yang dilakukan orang lain. Allah Subhanahu wa Ta'ala berfirman :

"Dan seorang yang berdosa tidak dapat memikul dosa orang lain" [al-Isrậ'/17:15]

Inilah Islam, sebuah dîn (ajaran agama) yang dibangun di atas dasar keadilan dan memerintahkan umatnya untuk senantiasa berbuat adil.

ORANG KAFIR DAN HAK MEREKA.
Para ulama membagi orang kafir menjadi tiga kategori:

1. Orang kafir harbi (al-muhâribîn)
2. Orang kafir yang memiliki perjanjian dengan kaum Muslimin (ahlu al-‘ahd)
3. Orang kafir ahlu dzimmah (adz-dzimmi)

Imam Ibnu al-Qayyim rahimahullah mengatakan : "Setelah surat Barâ`ah (at-Taubah) turun, masalah orang kafir terbagi menjadi tiga golongan : kafir harbi (al-muhâribîn), ahlu al-‘ahd dan ahlu adz-dzimmah.[1]

KAFIR HARBI.
Orang kafir harbi adalah seluruh orang musyrik dan Ahli kitab yang boleh diperangi atau semua orang kafir yang menampakkan permusuhan dan menyerang kaum Muslimin.

Syaikh Muhammad bin Shalih al-‘Utsaimîn rahimahullah menyatakan : "Kafir harbi tidak memiliki hak untuk mendapatkan perlindungan dan pemeliharaan dari kaum Muslimin." [2]

Mereka adalah orang kafir asli yang diperangi Rasulullah Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa sallam bersabda:

أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّ الْإِسْلَامِ وَحِسَابُهُمْ عَلَى اللَّهِ

"Aku diperintahkan untuk memerangi manusia hingga bersaksi bahwa tidak ada yang berhak diibadahi dengan benar kecuali Allah dan Muhammad adalah Rasulullah, menegakkan shalat dan menunaikan zakat. Apabila mereka telah melakukannya, berarti mereka telah menjaga jiwa dan harta mereka dariku (Muhammad Shallallahu 'alaihi wa sallam) kecuali dengan (alasan-red) hak Islam serta hisab mereka diserahkan kepada Allah" [HR al-Bukhâri]

Golongan ini diperangi, apabila ia atau negaranya telah menampakkan atau menyatakan perang terhadap kaum Muslimin atau kaum Muslimin terlebih dahulu mengumumkan perang terhadap mereka setelah orang-orang kafir ini menolak ajakan kepada Islam.

Perlu diketahui, tidak semua kafir harbi diperangi. Dalam banyak hadits, Rasulullah Shallallahu 'alaihi wa sallam melarang membunuh orang yang tidak ikut perang seperti anak-anak, wanita, orang-orang jompo, lumpuh, banci, pendeta dan orang buta. Kemudian Syaikh Muhammad bin Shâlih al-‘Utsaimîn rahimahullah menjelaskan bahwa tujuh golongan ini tidak boleh dibunuh kecuali dengan salah satu dari tiga sebab berikut :

a. Mereka memiliki peran pemikiran dan pengaturan strategi
b. Apabila mereka ikut berperang
c. Memberikan dorongan semangat kepada para tentara musuh untuk berperang.[4]

Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan: "Apabila hukum asal dari peperangan yang disyariatkan itu adalah jihad dan tujuannya adalah menjadikan agama ini seluruhnya untuk Allah Azza wa Jalla dan meninggikan kalimat Allah Azza wa Jalla sehingga menjadi yang tertinggi, maka orang yang menghalang-halangi harus diperangi. Sementara orang yang tidak memiliki kekuatan untuk menghalangi atau berperang, seperti wanita, anak-anak, pendeta (rahib), orang jompo, buta dan lumpuh serta sejenisnya, mereka ini tidak boleh dibunuh menurut jumhur Ulama, kecuali jika mereka ikut andil dalam peperangan, baik dengan perkataan atau perbuatannya. Walaupun sebagian Ulama ada yang memandang boleh membunuh secara keseluruhan disebabkan kekufuran mereka semata kecuali wanita dan anak-anak karena mereka adalah harta (ghanimah) bagi kaum Muslimin. (Tapi) pendapat yang benar adalah pendapat pertama.[5]

ORANG KAFIR HARBI YANG MENDAPATKAN JAMINAN KEAMANAN
Golongan ini terbagi menjadi dua yaitu yang minta suaka atau perlindungan keamanan (al-musta`min) dan yang memiliki perjanjian damai yang disepakati (al-mu’âhad).

Syaikh Ibnu ‘Utsaimîn rahimahullah menyatakan: "al-musta’minûn memiliki hak mendapat perlindungan dari kaum Muslimin dalam waktu dan tempat yang telah ditentukan, berdasarkan firman Allah Subhanahu wa Ta'ala :

"Dan jika salah seorang kaum musyirikin itu meminta perlindungan kepadamu, maka lindungilah ia supaya ia sempat mendengar firman Allah, kemudian antarkanlah ia ke tempat yang aman baginya" [at-Taubah/9:6]

Sedangkan al-mu’âhad, mereka berhak mendapatkan pelaksanaan perjanjian dari kita dalam waktu yang sudah disepakati, selama mereka tetap berpegang pada janji mereka tanpa menyalahinya sedikitpun, tidak membantu musuh yang menyerang kita serta tidak mencela agama kita. Allah Subhanahu wa Ta'ala berfirman :

"Kecuali orang-orang musyirikin yang kamu mengadakan perjanjian (dengan mereka) dan mereka tidak mengurangi sesuatupun (dari isi perjanjian)mu dan tidak (pula) mereka membantu seseorang yang memusuhi kamu, maka terhadap mereka itu penuhilah janjinya sampai batas waktunya. Sesungguhnya Allah menyukai orang-orang yang bertaqwa" [at-Taubah/9:4]

Dan firman Allah Subhanahu wa Ta'ala

"Jika mereka merusak sumpah (janji)nya sesudah mereka berjanji, dan mereka mencerca agamamu, maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang yang tidak dapat dipegang janjinya" [at-Taubah/9:12] [6]

Tentang pemberian keamanan ini, Nabi Shallallahu 'alaihi wa sallam bersabda:

وَذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ يَسْعَى بِهَا أَدْنَاهُمْ

"Perlindungan kaum Muslimin (terhadap orang kafir) adalah sama walaupun jaminan itu diberikan oleh kaum Muslimin yang paling rendah" [7]

Dalam hadits ini terdapat petunjuk bahwa hak perlindungan kepada non Muslim boleh diberikan oleh seorang Muslim. Apabila syarat-syarat pemberian perlindungan telah terpenuhi, maka perlindungan yang diberikan oleh seorang Muslim memiliki kekuatan yang sama dengan perlindungan yang diberikan penguasa muslim. Atas dasar ini, maka pemberian perlindungan seorang Muslim secara pribadi atau penguasa Muslim kepada orang kafir baik Kristen ataupun Yahudi adalah sah. Sehingga seluruh kaum Muslimin dari penduduk negara tersebut tertuntut untuk menaatinya.

Demikianlah yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam kepada utusan musuh Islam. Ibnul Qayyim rahimahullah menyatakan : "Dua utusan Musailamah al-Kadzdzâb datang membawa surat Musailamah al-Kadzdzâb kepada Rasulullah Shallallahu 'alaihi wa sallam. Mereka adalah ‘Abdullah bin an-Nawâhah dan ibnu Atsâl. Nabi Shallallahu 'alaihi wa sallam berkata kepada keduanya: “Seandainya bukan karena utusan itu tidak dibunuh, maka tentulah aku akan memenggal leher kalian berdua!” [8]

Ibnul Qayyim rahimahullah menambahkan lagi, “Di antara petunjuk Rasulullah Shallallahu 'alaihi wa sallam adalah tidak menahan utusan apabila ia sudah memilih Islam. Penguasa kaum Muslimin tidak boleh menghalangi utusan tersebut untuk kembali ke kaumnya, bahkan penguasa kaum Muslimin harus mengembalikannya kepada kaum yang mengutusnya. Sebagaimana dijelaskan Abu Râfi’ dalam pernyataan beliau Radhiyallahu 'anhu : "Kaum Quraisy mengutusku menemui Rasulullah Shallallahu 'alaihi wa sallam. Ketika aku telah menemui beliau Shallallahu 'alaihi wa sallam, Islam masuk ke hatiku. Lalu aku berkata : Wahai Rasulullah, saya tidak ingin kembali kepada mereka." Beliau Shallallahu 'alaihi wa sallam menanggapi : "Aku tidak pernah melanggar janji dan menahan utusan. Kembalilah kepada mereka! Apabila yang ada di hatimu sekarang ini masih terus ada, maka kembalilah (kepada kami-red)”! .[9,10]

Oleh karena itu, dilarang membunuh dan mengganggu orang kafir yang masuk negara Islam dengan perlindungan dan perjanjian, seperti wisatawan asing, utusan dan duta besar yang ditempatkan di negara Islam. Karena, mereka masuk dengan visa dan perjanjian antar negara. Syaikh Shâlih bin Fauzân Ali Fauzân hafizhahullâh – salah seorang anggota Dewan Ulama Besar Saudi Arabia - menyatakan : "Apabila kita mengundang mereka untuk datang atau kita berikan perlindungan (al-amân), maka kita tidak boleh mencelakakan atau merugikan mereka. Kita wajib berlaku adil hingga mereka pergi dan menyelesaikan perjanjian mereka serta pulang ke negara mereka. Karena mereka masuk dengan perlindungan dan kita yang meminta dia untuk datang. Karena itulah, kita wajib memperlakukan mereka dengan adil, tidak menzhalimi mereka serta wajib memberikan hak-hak mereka. Sedangkan dalam masalah cinta, kita tidak boleh mencintai mereka. Namun kebencian kita kepada mereka tidak boleh menyeret kita untuk menzhalimi mereka atau mengurangi sedikit pun hak mereka atau mengganggu mereka. Allah Subhanahu wa Ta'ala berfirman :

"Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada taqwa" [al-Mâidah/5:8]

Namun di masa-masa yang akan datang, kita tidak mendatangkan mereka dan menggantikannya dengan para pekerja dari saudara-saudara kita kaum Muslimin. [11]

AHLI DZIMMAH
Golongan ketiga yaitu ahli dzimmah. Golongan inilah yang paling banyak memiliki hak atas kaum Muslimin dibandingkan dengan golongan sebelumnya. Karena mereka hidup di negara Islam dan di bawah perlindungan dan penjagaan kaum Muslimin dengan sebab upeti (jiz-yah) yang mereka bayarkan.

Dzimmah dalam pengertian para ulama syariat adalah membiarkan sebagian orang kafir berada dalam kekufurannya dengan syarat membayar jizyah (upeti) dan komitmen dengan hukum-hukum agama.[12]

Akad dzimmah ini diperbolehkan untuk Ahli kitab dan orang Majusi. Allah Subhanahu wa Ta'ala berfirman :

"Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) pada hari Kemudian dan mereka tidak mengharamkan apa yang diharamkan oleh Allah dan Rasul-Nya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang) yang diberikan al-Kitab kepada mereka, sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk".[at-Taubah/9:29]

Dalam ayat di atas, jelaslah bahwa jizyah diambil dari ahli kitab yaitu Yahudi dan Nashrâni. Sedangakan orang Majusi juga ditariki jizyah, dengan dasar hadits ‘Abdurahman bin ‘Auf Radhiyallahu 'anhu yang menyatakan :

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَخَذَهَا مِنْ مَجُوسِ هَجَرَ

"Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam telah mengambil jizyah dari Majusi Hajar".[13]

Ibnul Qayyim rahimahullah menyatakan : "Para Ulama ahli fikih telah berijma’ bahwa jizyah (upeti) diambil dari Ahli kitab dan orang dari Majusi.[14]

HUKUM SEPUTAR AHLI DZIMMAH
Akad ini hanya boleh dilakukan oleh pemerintah atau wakilnya, seperti para panglima perang atau orang yang memang ditugaskan menangani hal tersebut. Karena akad dzimmah banyak memiliki konsekwensi hukum, berbeda dengan pemberian jaminan keamanan (al-amân). Disamping juga, akad dzimmah ini bersifat terus menerus dan tidak terbatas oleh waktu tertentu.

Akad ini diwujudkan oleh pemerintah Islam apabila memenuhi syarat-syarat berikut :

a. Ahli Dzimmah komitmen dan terus membayar upeti (jizyah) setiap tahun.
b. Mereka tidak boleh menjelek-jelekkan Islam sedikit pun
c. Tidak melakukan sesuatu yang merugikan dan membahayakan kaum Muslimin.
d. Mereka tunduk dengan semua aturan dan hukum Islam [15]

Diantara konsekwensi akad dzimmah ini adalah: [16]

1. Dilarang membunuh, menyakiti dan mengambil harta mereka dengan semena-mena.
2. Wajib bagi pemerintah kaum Muslimin untuk menjaga dan melindungi mereka serta tidak mengganggu mereka.
3. Wajib bagi pemerintah kaum Muslimin untuk menerapkan hukum Islam pada jiwa, harta dan kehormatan mereka.
4. Wajib bagi pemerintah Islam untuk menegakkan had (hukuman) atas mereka dalam semua yang mereka yakini haram.
5. Wajib bagi ahli dzimmah untuk tampil beda dengan kaum Muslimin dalam berpakaian dan tidak boleh menampakkan sesuatu yang dianggap sebagai kemungkaran dalam Islam, meskipun sedikit atau menampakkan sesuatu yang menjadi syiar agama mereka seperti salib dan sebagainya.
6. Kaum Muslimin dilarang menyerupai mereka (at-tasyabbuh) dan tidak boleh berdiri menyambut mereka serta mendahulukan mereka untuk berbicara di depan majelis kaum Muslimin.
7. Kaum Muslimin dilarang mengucapkan salam terlebih dahulu kepada mereka, mengucapkan selamat kepada hari raya mereka dan bertakziyah kepada mereka
8. Kaum Muslimin diperbolehkan menjenguk ahli dzimmah yang sakit untuk satu kemaslahatan. (al-mashlahat ar-râjihah)

Demikian sekilas tentang pengelompokan orang-orang kafir dan hak-hak mereka dalam pemerintahan Islam. Mudah-mudahan bermanfaat. Wabillahi taufiq.

Referensi:
1. Ahkâm Ahli Dzimmah, Ibnul Qayyim, Tahqîq Yusuf ahmad al-Bakri dan Syakir Taufiq, cetakan pertama 1418 H, penerbit Ramâdi
2. as-Siyâsah asy-Syar’iyah Fi Ishlâh ar-Râ’i wa ar-Râ’iyah, Ibnu Taimiyah. Tahqîq Abdullah bin Muhammad al-Maghribi, cetakan pertama tahun 1406 H, Dâr al-Arqâm
3. Syarhu al-Mumti’ ‘alâ Zâd al-Mustaqni’ , Syaikh Muhammad bin Shâlih al-Utsaimîn. Tahqîq Khâlid bin Ali al-Musyaiqih, cetakan pertama tahun 1417 H , Muassasah Aasâm.
4. Huqûqun Da’at Ilaihâ al-Fithrah Wa Qarrarahâ asy-Syari’ah, Syaikh Muhammad bin Shâlih al-‘Utsaimîn, cetakan : Pertama, tahun 1427 H , Madâr al-Wathan
5. Ushûl al-Manhaj al-Islâmi, Dirâsât Mu’asharah Fi al-Aqîdah wa al-Ahkâm wa al-Adâb, Abdurrahman bin Abdilkarim al-‘Ubaid, Jum’iyah Ihyâ at-Turâts
6. Zâd al-Ma’âd Fi Hadyi Khairil ‘Ibâd, Ibnul Qayyim, Tahqîq Syu’aib al-Arnauth dan Abdil Qadir al-Arna`uth. Cetakan ke 2 tahun 1421 H , Muassasah ar-Risâlah.
7. Dan lain-lainnya.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XII/Shafar 1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Zâd al-Ma’âd (3/145)
[2]. Huqûq Da’at Ilaihâ al-Fithrah Wa Qarrarahâ asy-Syari’at, Ibnu ‘Utsaimîn hal 16
[3]. Lihat matan Zâd al-Mustaqni’ dalam kitab Syarhu al-Mumti’ 8/27.
[4]. Lihat Syarhu al-Mumti’ 8/27 secara ringkas.
[5]. as-Siyâsah asy-Syar’iyyah Fî Islâhi ar-Râ’i wa ar-Râ’iyah, Ibnu Taimiyah hlm. 165-166
[6]. Huqûqun Da’at Ilaihâ al-Fithrah, hlm. 26
[7]. HR Muslim no. 2344
[8]. HR Abu Daud no. 2761 dan dinilai hasan lighairihi oleh Syaikh Syu’aib al-Arna`uth dalam tahqîq Zâd al-Ma’âd (3/126)
[9]. HR Imam Muslim no. 1787
[10]. Zâd al-Ma’âd (3/127)
[11]. al-Muntaqâ` min Fatâwâ Syaikh Shâlih al-Fauzân (1/252)
[12]. Raudh al-Murbi’ (4/303)
[13]. HR al-Bukhâri no. 3157
[14]. Ahkâm Ahli adz-Dzimmah, Ibnu al-Qayyim (1/79)
[15]. Ushûl al-Manhaj al-Islâmi, hlm. 449
[16]. Diambil dari Huqûqun Da’at Ilaihâ al-Fithrah, hlm. 26 dan Ushûl al-Manhaj al-Islâmi, hlm. 449-450

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sakaratul Maut, Detik-Detik Yang Menegangkan Dan Menyakitkan

/0 almanhaj.or.id - Sakaratul Maut, Detik-Detik Yang Menegangkan Dan Menyakitkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Sakaratul Maut, Detik-Detik Yang Menegangkan Dan Menyakitkan

Rabu, 11 Nopember 2009 16:15:14 WIB

SAKARATUL MAUT, DETIK-DETIK YANG MENEGANGKAN LAGI MENYAKITKAN[1]

Oleh
Dr Muhammad bin Abdul Aziz bin Ahmad Al'Ali

Kematian akan menghadang setiap manusia. Proses tercabutnya nyawa manusia akan diawali dengan detik-detik menegangkan lagi menyakitkan. Peristiwa ini dikenal sebagai sakaratul maut.

Ibnu Abi Ad-Dunya rahimahullah meriwayatkan dari Syaddad bin Aus Radhiyallahu 'anhu, ia berkata: "Kematian adalah kengerian yang paling dahsyat di dunia dan akhirat bagi orang yang beriman. Kematian lebih menyakitkan dari goresan gergaji, sayatan gunting, panasnya air mendidih di bejana. Seandainya ada mayat yang dibangkitkan dan menceritakan kepada penduduk dunia tentang sakitnya kematian, niscaya penghuni dunia tidak akan nyaman dengan hidupnya dan tidak nyenyak dalam tidurnya"[2].

Di antara dalil yang menegaskan terjadinya proses sakaratul maut yang mengiringi perpisahan jasad dengan ruhnya, firman Allah:

وَجَآءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَاكُنتَ مِنْهُ تَحِيدُ

"Dan datanglah sakaratul maut dengan sebenar-benarnya. Itulah yang kamu selalu lari darinya". [Qaaf: 19]

Maksud sakaratul maut adalah kedahsyatan, tekanan, dan himpitan kekuatan kematian yang mengalahkan manusia dan menguasai akal sehatnya. Makna bil haq (perkara yang benar) adalah perkara akhirat, sehingga manusia sadar, yakin dan mengetahuinya. Ada yang berpendapat al haq adalah hakikat keimanan sehingga maknanya menjadi telah tiba sakaratul maut dengan kematian[3].

Juga ayat:

كَلآ إِذَا بَلَغَتِ التَّرَاقِيَ {26} وَقِيلَ مَنْ رَاقٍ {27} وَظَنَّ أَنَّهُ الْفِرَاقُ {28} وَالْتَفَّتِ السَّاقُ بِالسَّاقِ {29} إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ {30}

"Sekali-kali jangan. Apabila nafas (seseorang) telah (mendesak) sampai kerongkongan. Dan dikatakan (kepadanya): "Siapakah yang dapat menyembuhkan". Dan dia yakin bahwa sesungguhnya itulah waktu perpisahan. Dan bertaut betis (kiri) dengan betis (kanan). Dan kepada Rabbmulah pada hari itu kamu dihalau". [Al Qiyamah: 26-30]

Syaikh Sa'di menjelaskan: "Allah mengingatkan para hamba-Nya dengan keadan orang yang akan tercabut nyawanya, bahwa ketika ruh sampai pada taraqi yaitu tulang-tulang yang meliputi ujung leher (kerongkongan), maka pada saat itulah penderitaan mulai berat, (ia) mencari segala sarana yang dianggap menyebabkan kesembuhan atau kenyamanan. Karena itu Allah berfiman: "Dan dikatakan (kepadanya): "Siapakah yang akan menyembuhkan?" artinya siapa yang akan meruqyahnya dari kata ruqyah. Pasalnya, mereka telah kehilangan segala terapi umum yang mereka pikirkan, sehingga mereka bergantung sekali pada terapi ilahi. Namun qadha dan qadar jika datang dan tiba, maka tidak dapat ditolak. Dan dia yakin bahwa sesungguhnya itulah waktu perpisahan dengan dunia. Dan bertaut betis (kiri) dengan betis (kanan), maksudnya kesengsaraan jadi satu dan berkumpul. Urusan menjadi berbahaya, penderitaan semakin sulit, nyawa diharapkan keluar dari badan yang telah ia huni dan masih bersamanya. Maka dihalau menuju Allah Ta'ala untuk dibalasi amalannya, dan mengakui perbuatannya. Peringatan yang Allah sebutkan ini akan dapat mendorong hati-hati untuk bergegas menuju keselamatannya, dan menahannya dari perkara yang menjadi kebinasaannya. Tetapi, orang yang menantang, orang yang tidak mendapat manfaat dari ayat-ayat, senantiasa berbuat sesat dan kekufuran dan penentangan".[4]

Sedangkan beberapa hadits Nabi yang menguatkan fenomena sakaratul maut:
Imam Bukhari meriwayatkan dari 'Aisyah Radhiyallahu 'anhuma, ia bercerita (menjelang ajal menjemput Nabi Shallallahu 'alaihi wa sallam)

إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ بَيْنَ يَدَيْهِ رَكْوَةٌ أَوْ عُلْبَةٌ فِيهَا مَاءٌ فَجَعَلَ يُدْخِلُ يَدَيْهِ فِي الْمَاءِ فَيَمْسَحُ بِهِمَا وَجْهَهُ وَيَقُولُ لَا إِلَهَ إِلَّا اللَّهُ إِنَّ لِلْمَوْتِ سَكَرَاتٍ ثُمَّ نَصَبَ يَدَهُ فَجَعَلَ يَقُولُ فِي أخرجه البخاري ك الرقاق باب سكرات الموت و في المغازي باب مرض النبي ووفاته. الرَّفِيقِ الْأَعْلَى حَتَّى قُبِضَ وَمَالَتْ

"Bahwa di hadapan Rasulullah ada satu bejana kecil dari kulit yang berisi air. Beliau memasukkan tangan ke dalamnya dan membasuh muka dengannya seraya berkata: "Laa Ilaaha Illa Allah. Sesungguhnya kematian memiliki sakaratul maut". Dan beliau menegakkan tangannya dan berkata: "Menuju Rafiqil A'la". Sampai akhirnya nyawa beliau tercabut dan tangannya melemas"[5]

Dari Anas Radhiyallahu anhu, berkata:

عَنْ أَنَسٍ قَالَ لَمَّا ثَقُلَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ يَتَغَشَّاهُ فَقَالَتْ فَاطِمَةُ عَلَيْهَا السَّلَام وَا أخرجه البخاري في المغازي باب مرض النبي ووفاته.اليَوْمِ َرْبَ أَبَاهُ فَقَالَ لَهَا لَيْسَ عَلَى أَبِيكِ كَرْبٌ بَعْدَ

"Tatkala kondisi Nabi makin memburuk, Fathimah berkata: "Alangkah berat penderitaanmu ayahku". Beliau menjawab: "Tidak ada penderitaan atas ayahmu setelah hari ini…[al hadits]" [6]

Dalam riwayat Tirmidzi dengan, 'Aisyah menceritakan:

عَنْ عَائِشَةَ قَالَتْ مَا أَغْبِطُ أَحَدًا بِهَوْنِ مَوْتٍ بَعْدَ الَّذِي رَأَيْتُ مِنْ شِدَّةِ مَوْتِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أخرجه الترمذي ك الجنائز باب ما جاء في التشديد عند الموت وصححه الألباني

"Aku tidak iri kepada siapapun atas kemudahan kematian(nya), sesudah aku melihat kepedihan kematian pada Rasulullah".[7]

Dan penderitaan yang terjadi selama pencabutan nyawa akan dialami setiap makhluk. Dalil penguatnya, keumuman firman Allah: "Setiap jiwa akan merasakan mati". (Ali 'Imran: 185). Dan sabda Nabi: "Sesungguhnya kematian ada kepedihannya". Namun tingkat kepedihan setiap orang berbeda-beda. [8]

KABAR GEMBIRA UNTUK ORANG-ORANG YANG BERIMAN.
Orang yang beriman, ruhnya akan lepas dengan mudah dan ringan. Malaikat yang mendatangi orang yang beriman untuk mengambil nyawanya dengan kesan yang baik lagi menggembirakan. Dalilnya, hadits Al Bara` bin 'Azib Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam berkata tentang proses kematian seorang mukmin:

إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ مِنْ الدُّنْيَا وَإِقْبَالٍ مِنْ الْآخِرَةِ نَزَلَ إِلَيْهِ مَلَائِكَةٌ مِنْ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمْ الشَّمْسُ مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ عَلَيْهِ السَّلَام حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ اخْرُجِي إِلَى مَغْفِرَةٍ مِنْ اللَّهِ وَرِضْوَانٍ قَالَ فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ

"Seorang hamba mukmin, jika telah berpisah dengan dunia, menyongsong akhirat, maka malaikat akan mendatanginya dari langit, dengan wajah yang putih. Rona muka mereka layaknya sinar matahari. Mereka membawa kafan dari syurga, serta hanuth (wewangian) dari syurga. Mereka duduk di sampingnya sejauh mata memandang. Berikutnya, malaikat maut hadir dan duduk di dekat kepalanya sembari berkata: "Wahai jiwa yang baik –dalam riwayat- jiwa yang tenang keluarlah menuju ampunan Allah dan keridhaannya". Ruhnya keluar bagaikan aliran cucuran air dari mulut kantong kulit. Setelah keluar ruhnya, maka setiap malaikat maut mengambilnya. Jika telah diambil, para malaikat lainnya tidak membiarkannya di tangannya (malaikat maut) sejenak saja, untuk mereka ambil dan diletakkan di kafan dan hanuth tadi. Dari jenazah, semerbak aroma misk terwangi yang ada di bumi.."[al hadits].[9]

Malaikat memberi kabar gembira kepada insan mukmin dengan ampunan dengan ridla Allah untuknya. Secara tegas dalam kitab-Nya, Allah menyatakan bahwa para malaikat menghampiri orang-orang yang beriman, dengan mengatakan janganlah takut dan sedih serta membawa berita gembira tentang syurga. Allah berfirman:

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلاَئِكَةُ أَلآتَخَافُوا وَلاَتَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنتُمْ تُوعَدُونَ {30} نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي اْلأَخِرَةِ وَلَكُمْ فِيهَا مَاتَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَاتَدَّعُونَ

"Sesungguhnya orang-orang yang berkata: "Rabb kami adalah Allah kemudian mereka beristiqomah, maka para malaikat turun kepada mereka (sembari berkata):" Janganlah kamu bersedih dan bergembiralah kamu dengan (memperoleh) syurga yang telah dijanjikan Allah kepadamu. Kamilah pelindung-pelindungmu di dunia dan akhirat di dalamnya kamu memperoleh apa yang kamu inginkan dan memperoleh (pula) di dalamnya apa yang kamu minta. Sebagai hidangan (bagimu) dari Rabb Yang Maha Pengampun lagi Maha Penyayang". [Fushshilat: 30]

Ibnu Katsir mengatakan: "Sesungguhnya orang-orang yang ikhlas dalam amalannya untuk Allah semata dan mengamalkan ketaatan-Nya berdasarkan syariat Allah niscaya para malaikat akan menghampiri mereka tatkala kematian menyongsong mereka dengan berkata "janganlah kalian takut atas amalan yang kalian persembahkan untuk akhirat dan jangan bersedih atas perkara dunia yang akan kalian tinggalkan, baik itu anak, istri, harta atau agama sebab kami akan mewakili kalian dalam perkara itu. Mereka (para malaikat) memberi kabar gembira berupa sirnanya kejelekan dan turunnya kebaikan".

Kemudian Ibnu Katsir menukil perkataan Zaid bin Aslam: "Kabar gembira akan terjadi pada saat kematian, di alam kubur, dan pada hari Kebangkitan". Dan mengomentarinya dengan: "Tafsiran ini menghimpun seluruh tafsiran, sebuah tafsiran yang bagus sekali dan memang demikian kenyataannya".

Firman-Nya: "Kamilah pelindung-pelindungmu di dunia dan akhirat maksudnya para malaikat berkata kepada orang-orang beriman ketika akan tercabut nyawanya, kami adalah kawan-kawan kalian di dunia, dengan meluruskan, memberi kemudahan dan menjaga kalian atas perintah Allah, demikian juga kami bersama kalian di akhirat, dengan menenangkan keterasinganmu di alam kubur, di tiupan sangkakala dan kami akan mengamankan kalian pada hari Kebangkitan, Penghimpunan, kami akan membalasi kalian dengan shirathal mustaqim dan mengantarkan kalian menuju kenikmatan syurga".[10]

Dalam ayat lain, Allah mengabarkan kondisi kematian orang mukmin dalam keadaan baik dengan firman-Nya:

الَّذِينَ تَتَوَفَّاهُمُ الْمَلاَئِكَةُ طَيِّبِينَ يَقُولُونَ سَلاَمٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ

"(Yaitu) orang-orang yang diwafatkan dalam keadaan baik oleh para malaikat dengan mengatakan (kepada mereka): "Salamun 'alaikum (keselamatan sejahtera bagimu)", masuklah ke dalam syurga itu disebabkan apa yang telah kamu kerjakan". [An Nahl: 32]
.
Syaikh Asy Syinqithi mengatakan: "Dalam ayat ini, Allah menyebutkan bahwa orang yang bertakwa, yang melaksanakan perintah Rabb mereka dan menjauhi larangan-Nya akan diwafatkan para malaikat yaitu dengan mencabut nyawa-nyawa mereka dalam keadaan thayyibin (baik), yakni bersih dari syirik dan maksiat, (ini) menurut tafsiran yang paling shahih, (juga) memberi kabar gembira berupa syurga dan menyambangi mereka mereka dengan salam…[11]

MENGAPA RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM MENDERITA SAAT SAKARATUL MAUT?
Kondisi umum proses pencabutan nyawa seorang mukmin mudah lagi ringan. Namun kadang-kadang derita sakarul maut juga mendera sebagian orang sholeh. Tujuannya untuk menghapus dosa-dosa dan juga mengangkat kedudukannya. Sebagaimana yang dialami Rasulullah. Beliau Shallallallahu 'alaihi wa sallam merasakan pedihnya sakaratul maut seperti diungkapkan Bukhari dalam hadits 'Aisyah di atas.

Ibnu Hajar mengatakan: "Dalam hadits tersebut, kesengsaran (dalam) sakaratul maut bukan petunjuk atas kehinaan martabat (seseorang). Dalam konteks orang yang beriman bisa untuk menambah kebaikannya atau menghapus kesalahan-kesalahannya"[12]

Menurut Al Qurthubi dahsyatnya kematian dan sakaratul maut yang menimpa para nabi, maka mengandung manfaat :

Pertama : Supaya orang-orang mengetahui kadar sakitnya kematian dan ia (sakaratul maut) tidak kasat mata. Kadang ada seseorang melihat orang lain yang akan meninggal. Tidak ada gerakan atau keguncangan. Terlihat ruh keluar dengan mudah. Sehingga ia berfikir, perkara ini (sakaratul maut) ringan. Ia tidak mengetahui apa yang terjadi pada mayat (sebenarnya). Tatkala para nabi, mengabarkan tentang dahsyatnya penderitaan dalam kematian, kendati mereka mulia di sisi Allah, dan kemudahannya untuk sebagian mereka, maka orang akan yakin dengan kepedihan kematian yang akan ia rasakan dan dihadapi mayit secara mutlak, berdasarkan kabar dari para nabi yang jujur kecuali orang yang mati syahid.

Kedua : Mungkin akan terbetik di benak sebagian orang, mereka adalah para kekasih Allah dan para nabi dan rasul-Nya, mengapa mengalami kesengsaraan yang berat ini?. Padahal Allah mampu meringankannya bagi mereka?. Jawabnya, bahwa orang yang paling berat ujiannya di dunia adalah para nabi kemudian orang yang menyerupai mereka dan orang yang semakin mirip dengan mereka seperti dikatakan Nabi kita. Hadits ini dikeluarkan Bukhari dan lainnya. Allah ingin menguji mereka untuk melengkapi keutamaan dan peningkatan derajat mereka di sisi-Nya. Ini bukan sebuah aib bagi mereka juga bukan bentuk siksaan. Allah menginginkan menutup hidup mereka dengan penderitaan ini meski mampu meringankan dan mengurangi (kadar penderitaan) mereka dengan tujuan mengangkat kedudukan mereka dan memperbesar pahala-pahala mereka sebelum meninggal. Tapi bukan berarti Allah mempersulit proses kematian mereka melebihi kepedihan orang-orang yang bermaksiat. Sebab (kepedihan) ini adalah hukuman bagi mereka dan sanksi untuk kejahatan mereka. Maka tidak bisa disamakan".[13]
…
KABAR BURUK DARI PARA MALAIKAT KEPADA ORANG-ORANG KAFIR.
Sedangkan orang kafir, maka ruhnya akan keluar dengan susah payah, ia tersiksa dengannya. Nabi menceritakan kondisi sakaratul maut orang kafir atau orang yang jahat dengan sabdanya:

"Sesungguhnya hamba yang kafir -dalam riwayat lain- yang jahat jika akan telah berpisah dengan dunia, menyongsong akhirat, maka malaikat-malaikat yang kasar akan dari langit dengan wajah yang buruk dengan membawa dari neraka. Mereka duduk sepanjang mata memandang. Kemudian malaikat maut hadir dan duduk di atas kepalanya dan berkata: “Wahai jiwa yang keji keluarlah engkau menuju kemurkaan Allah dan kemarahan-Nya". Maka ia mencabut (ruhnya) layaknya mencabut saffud (penggerek yang) banyak mata besinya dari bulu wol yang basah. [14]

Secara ekspilisit, Al Quran telah menjelaskan bahwa para malaikat akan memberi kabar buruk kepada orang kafir dengan siksa. Allah berfirman: "
"Alangkah dahsyatnya sekiranya kamu melihat di waktu orang-orang yang zhalim (berada) dalam tekanan-tekanan sakaratul maut, sedang para malaikat mumukul dengan tangannya, (Sambil berkata): "Keluarkan nyawamu". Di hari ini kamu dibalas dengan siksaan yang sangat menghinakan, karena kamu selalu mengatakan terhadap Allah (perkataan) yang tidak benar dan (karena) kamu selalu menyombongkan diri terhadap ayat-ayatnya". [Al An'am: 93]

Maksudnya, para malaikat membentangkan tangan-tangannya untuk memukuli dan menyiksa sampai nyawa mereka keluar dari badan. Karena itu, para malaikat mengatakan: "Keluarkan nyawamu". Pasalnya, orang kafir yang sudah datang ajalnya, malaikat akan memberi kabar buruk kepadanya yang berbentuk azab, siksa, belenggu, dan rantai, neraka jahim, air mendidih dan kemurkaan Ar Rahman (Allah). Maka nyawanya bercerai-berai dalam jasadnya, tidak mau taat dan enggan untuk keluar.

Para malaikat memukulimya supaya nyawanya keluar dari tubuhnya. Seketika itu, malaikat mengatakan: "Di hari ini kamu dibalas dengan siksaan yang sangat menghinakan, karena kamu selalu mengatakan terhadap Allah (perkataan) yang tidak benar dan (karena) kamu selalu menyombongkan diri terhadap ayat-ayatnya".. artinya pada hari ini, kalian akan dihinakan dengan penghinaan yang tidak terukur karena mendustakan Allah dan (lantaran) kecongkakan kalian dalam mengikuti ayat-ayat-Nya dan tunduk kepaada para rasul-Nya.

Saat detik-detik kematian datang, orang kafir mintai dikembalikan agar bisa masuk Islam. Sedangkan orang yang jahat mohon dikembalikan ke dunia untuk bertaubat, dan beramal sholeh. Namun sudah tentu, permintaan mereka tidak akan terkabulkan. Allah berfirman:

حَتَّى إِذَا جَآءَ أَحَدَهُمُ الْمَوْتَ قَالَ رَبِّ ارْجِعُونِ {99} لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلآ إِنَّهَا كَلِمَةٌ هُوَ قَآئِلُهَا وَمِن وَرَآئِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ {100}

"(Demikianlah keadaan orang-orang kafir), hingga apabila datang kematian kepada seseorang dari mereka, dia berkata: "Ya Rabbi kembalikan aku ke dunia. Agar aku berbuat amal sholeh terhadap yang telah aku tinggalkan. Sekali-kali tidak. Sesungguhnya itu adalah perkataan yang diucapkannya saja. Dan di hadapan mereka ada dinding sampai hari mereka dibangkitkan". [Al Mukminun: 99-100]

Setiap orang yang teledor di dunia ini, baik dengan kekufuran maupun perbuatan maksiat lainnya akan dilanda gulungan penyesalan, dan akan meminta dikembalikan ke dunia meski sejenak saja, untuk menjadi orang yang insan muslim yang sholeh. Namun kesempatan untuk itu sudah hilang, tidak mungkin disusul lagi. Jadi, persiapan harus dilakukan sejak dini dengan tetap memohon agar kita semua diwafatkan dalam keadaan memegang agama Allah. Wallahu a'lamu bishshawab. Washallallahu 'ala Muhamaad wa 'ala alihi ajmain.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun VIII/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Diadaptasi oleh M. Ashim dari kitab Ahwalu Al Muhtazhir (Dirasah Naqdiyyah) karya Dr. Muhammad bin 'Abdul 'Aziz bin Ahmad Al 'Ali, dosen fakultas Ushuluddin di Riyadh. Majalah Jam'iah Islamiyah edisi 124 tahun XXXVI -1424 H.
[2]. Al Maut hlm. 69
[3]. ihat Jami'u Al Bayan Fii Tafsiri Al Quran (26/100-101) dan Fathul Qadir (5/75).
[4]. Taisir Al Karimi Ar Rahman Fi Tafsiri Kalami Al Mannan hlm. 833.
[5]. HR. Bukhari kitab Riqaq bab sakaratul maut (6510) dan kitab Maghazi bab sakit dan wafatnya Nabi (4446).
[6]. HR. Bukhari kitab Maghazi bab sakit dan wafatnya Nabi (4446).
[7]. HR. Tirmidzi kitab Janaiz bab penderitaan dalam kematian (979). Lihat Shahih Sunan Tirmidzi (1/502 no: 979).
[8]. At Tadzkirah Fi Ahwali Al Mauta Wa umuri Al Akhirah (1/50-51).
[9]. HR. Ahmad (4/2876, 295, 296) dan Abu Dawud kitab Sunnah bab pertanyaan di alam kubur dan siksanya (4753).
[10]. Tafsiru Al Quranil 'Azhim (4/100-101).
[11]. Adhwaul Bayan (3/266).
[12]. Fathul Bari Syarhu Shahihil Bukhari (11/363).
[13]. At Tadzkirah Fi Ahwali Al Mauta Wa umuri Al Akhirah (1/48-50) dengan diringkas
[14]. HR. HR. Ahmad (4/2876, 295, 296) dan Abu Dawud kitab Sunnah bab pertanyaan di alam kubur dan siksanya (4753).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengingat Maut

/0 almanhaj.or.id - Mengingat Maut

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Mengingat Maut

Kamis, 12 Nopember 2009 21:04:08 WIB

MENGINGAT MAUT

Oleh
Ustadz Abu Isma’il Muslim Al Atsari

Jika Anda pernah mendengar kisah mengenai orang-orang yang hidup kekal di dunia ini, sesungguhnya itu hanya dongeng yang batil. Sebagian orang beranggapan ada orang-orang yang hidup kekal di dunia ini, seperti Khidhir Alaihissalam, Dzulqarnain atau lainnya. Keyakinan seperti ini tidak dikenal dalam Islam. Karena, tidak ada manusia yang hidup kekal di dunia ini.

Kematian, sesungguhnya merupakan hakikat yang menakutkan, akan menghampiri semua manusia. Tidak ada yang mampu menolaknya. Dan tidak ada seorangpun kawan yang mampu menahannya.

Kematian datang berulang-ulang, menjemput setiap orang, orang tua maupun anak-anak, orang kaya maupun orang miskin, orang kuat maupun orang lemah. Semuanya menghadapi kematian dengan sikap yang sama, tidak ada kemampuan menghindarinya, tidak ada kekuatan, tidak ada pertolongan dari orang lain, tidak ada penolakan, dan tidak ada penundaan. Semua itu mengisyaratkan, bahwa kematian datang dari Pemilik kekuatan yang paling tinggi. Meski sedikit, tak seorang pun manusia memiliki wewenang atas kematian.

Hanya di tangan Allah semata pemberian kehidupan. Dan hanya di tanganNya, mengambil kembali yang telah Dia berikan pada ajal yang telah digariskan. Allah Subhanahu wa Ta'ala berfirman:

كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ

"Tiap-tiap yang berjiwa akan merasakan mati. Dan sesungguhnya pada hari kiamat sajalah disempurnakan pahalamu. Barangsiapa dijauhkan dari neraka dan dimasukkan ke dalam surga, maka sungguh ia telah beruntung. Kehidupan dunia itu tidak lain hanyalah kesenangan yang memperdayakan". [Ali Imran:185].

Maut merupakan ketetapan Allah. Seandainya ada seseorang yang selamat dari maut, niscaya manusia yang paling mulia pun akan selamat. Namun maut merupakan SunnahketetapanNya atas seluruh makhluk. Allah berfirman:

إِنَّكَ مَيِّتٌ وَإِنَّهُم مَّيِّتُونَ

"Sesungguhnya engkau (Nabi Muhammad Shallallahu 'alaihi wa sallam) akan mati dan sesungguhnya mereka akan mati (pula)" [Az Zumar:30].

Tidak ada manusia yang kekal di dunia ini.

وَمَا جَعَلْنَا لِبَشَرٍ مِّن قَبْلِكَ الْخُلْدَ أَفَإِنْ مِّتَّ فَهُمُ الْخَالِدُونَ {34} كُلُّ نَفْسٍ ذَآئِقَةُ الْمَوْتِ وَنَبْلُوكُم بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ {35}

"Kami tidak menjadikan hidup abadi bagi seorang manusiapun sebelum kamu (Muhammad), maka jikalau kamu mati, apakah mereka akan kekal? Tiap-tiap yang berjiwa akan merasakan mati. Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kamilah kamu dikembalikan" [Al Anbiya:34, 35].

MENGHINDAR DARI KEMATIAN?
Kekuasaan Allah meliputi segala sesuatu. Dia telah menetapkan kematian atas diri manusia. Sehingga bagaimanapun manusia berupaya menghindar darinya, kematian itu tetap akan mengejarnya. Allah Subhanahu wa Ta'ala berfirman:

أَيْنَمَا تَكُونُوا يُدْرِككُّمُ الْمَوْتُ وَلَوْ كُنتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ

"Dimana saja kamu berada, kematian akan mendapatkan kamu, kendatipun kamu di dalam benteng yang tinggi lagi kokoh" [An Nisa’:78].

قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاَقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ

"Katakanlah: "Sesungguhnya kematian yang kamu lari daripadanya, maka sesungguhnya kematian itu akan menemui kamu, kemudian kamu akan dikembalikan kepada (Allah), yang mengetahui yang ghaib dan yang nyata, lalu Dia beritakan kepadamu apa yang telah kamu kerjakan". [Al Jumu’ah:8].

وَجَآءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ

"Dan datanglah sakaratul maut yang sebenar-benarnya. Itulah yang kamu selalu lari dari padanya" [Qaaf:19].

Kematian sebagai bukti nyata kekuasaan Allah, dan siapapun tidak ada yang dapat mengalahkanNya. Allah Subhanahu wa Ta'ala berfirman:

نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ

"Kami telah menentukan kematian di antara kamu dan Kami sekali-kali tidak dapat dikalahkan". [Al Waqi’ah:60]

Allah menantang kepada orang-orang yang menyangka bahwa mereka tidak dikuasai oleh Allah, dengan mengembalikan nyawa orang yang sekarat, jika memang mereka benar. Allah Subhanahu wa Ta'ala berfirman:

فَلَوْ لآ إِذَا بَلَغَتِ الْحُلْقُومَ {83} وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ {84} وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لاَّ تُبْصِرُونَ {85} فَلَوْ لآ إِن كُنتُمْ غَيْرَ مَدِينِينَ {86} تَرْجِعُونَهَا إِن كُنتُمْ صَادِقِينَ

"Maka mengapa ketika nyawa sampai di kerongkongan, padahal kamu ketika itu melihat, dan Kami lebih dekat kepadanya daripada kamu.Tapi kamu tidak melihat, maka mengapa jika kamu tidak dikuasai (oleh Allah). Kamu tidak mengembalikan nyawa itu (kepada tempatnya) jika kamu adalah orang-orang yang benar." [Al Waqi’ah:83, 84, 85, 86, 87]

Manusia tidak akan lepas dari ajal, bahkan ajal itu meliputinya. Imam Bukhari telah meriwayatkan:

عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ خَطَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَطًّا مُرَبَّعًا وَخَطَّ خَطًّا فِي الْوَسَطِ خَارِجًا مِنْهُ وَخَطَّ خُطَطًا صِغَارًا إِلَى هَذَا الَّذِي فِي الْوَسَطِ مِنْ جَانِبِهِ الَّذِي فِي الْوَسَطِ وَقَالَ هَذَا الْإِنْسَانُ وَهَذَا أَجَلُهُ مُحِيطٌ بِهِ أَوْ قَدْ أَحَاطَ بِهِ وَهَذَا الَّذِي هُوَ خَارِجٌ أَمَلُهُ وَهَذِهِ الْخُطَطُ الصِّغَارُ الْأَعْرَاضُ فَإِنْ أَخْطَأَهُ هَذَا نَهَشَهُ هَذَا وَإِنْ أَخْطَأَهُ هَذَا نَهَشَهُ هَذَا (خ 5938)

"Dari Abdullah, dia berkata: Nabi Shallallahu 'alaihi wa sallam membuat garis segi empat, dan Beliau membuat garis di tengahnya keluar darinya. Beliau membuat garis-garis kecil kepada garis yang ada di tengah ini dari sampingnya yang berada di tengah. Beliau bersabda,”Ini manusia, dan ini ajal yang mengelilinginya, atau telah mengelilinginya. Yang keluar ini adalah angan-angannya. Dan garis-garis kecil ini adalah musibah-musibah. Jika ini luput darinya, ini pasti mengenainya. Jika ini luput darinya, ini pasti mengenainya.” [HR Bukhari, no. 5.938].

Jika demikian, maka bagaimana mungkin manusia dapat lari dan selamat dari kematian? Ketahuilah, sesungguhnya umur kita di dunia ini terbatas dan hanya sebentar. Orang yang berakal, sepantasnya tidak tertipu dengan gemerlapnya dunia, sehingga melupakan bekal menuju akhiratnya.

عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَعْمَارُ أُمَّتِي مَا بَيْنَ السِّتِّينَ إِلَى السَّبْعِينَ وَأَقَلُّهُمْ مَنْ يَجُوزُ ذَلِكَ (جة 4236,ت 3550, الصحيحة 757, وهو حديث حسن)

"Dari Abu Hurairah, sesungguhnya Rasulullah n bersabda: “Umur umatku antara 60 sampai 70 tahun. Dan sangat sedikit di antara mereka yang melewati itu.” [HR Ibnu Majah, no. 4.236; Tirmidzi, no. 3.550. Lihat Ash Shahihah, no. 757].

ANJURAN MENGINGAT KEMATIAN
Banyak hadits-hadits yang mengingatkan tentang kematian, agar manusia selalu ingat bahwa hidup di dunia tidaklah kekal. Agar manusia bersiap siaga dengan perbekalan yang dibutuhkannya saat perjalanannya yang panjang nanti. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

عَنْ أَبِي هُرَيْرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَكْثِرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ يَعْنِي الْمَوْتَ

"Perbanyaklah mengingat pemutus kenikmatan, yaitu kematian" [HR Ibnu Majah, no. 4.258; Tirmidzi; Nasai; Ahmad].

Dalam riwayat Ath Thabrani dan Al Hakim terdapat tambahan:

أَكْثِرُوا ذِكْرَ هَاذِمِ اللَّذَّاتِ : الْمَوْتَ , فَإِنَّهُ لَمْ يَذْكُرْهُ أَحَدٌ فِيْ ضِيْقٍ مِنَ الْعَيْشِ إِلاَّ وَسَّعَهُ عَلَيْهِ , وَلاَ ذَكَرَهُ فِيْ سَعَةٍ إِلاَّ ضَيَّقَهَا عَلَيْهِ

"Perbanyaklah mengingat pemutus kenikmatan, yaitu kematian. Karena sesungguhnya tidaklah seseorang mengingatnya di waktu sempit kehidupannya, kecuali (mengingat kematian) itu melonggarkan kesempitan hidup atas orang itu. Dan tidaklah seseorang mengingatnya di waktu luas (kehidupannya), kecuali (mengingat kematian) itu menyempitkan keluasan hidup atas orang itu" [Shahih Al Jami’ush Shaghir, no. 1.222; Shahih At Targhib, no. 3.333]

Syumaith bin ‘Ajlan berkata:

مَنْ جَعَلَ الْمَوْتَ نُصْبَ عَيْنَيْهِ, لَمْ يُبَالِ بِضَيْقِ الدُّنْيَا وَلاَ بِسَعَتِهَا

"Barangsiapa menjadikan maut di hadapan kedua matanya, dia tidak peduli dengan kesempitan dunia atau keluasannya. [Mukhtashar Minhajul Qashidin, hlm. 483, tahqiq Syaikh Ali bin Hasan Al Halabi].

Orang yang banyak mengingat kematian dan mempersiapkannya dengan iman yang shahih (benar), tauhid yang khalish (murni), amal yang shalih (sesuai dengan tuntunan), dengan landasan niat yang ikhlas, itulah orang-orang yang paling berakal.

عَنْ ابْنِ عُمَرَ أَنَّهُ قَالَ كُنْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَهُ رَجُلٌ مِنْ الْأَنْصَارِ فَسَلَّمَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ يَا رَسُولَ اللَّهِ أَيُّ الْمُؤْمِنِينَ أَفْضَلُ قَالَ أَحْسَنُهُمْ خُلُقًا قَالَ فَأَيُّ الْمُؤْمِنِينَ أَكْيَسُ قَالَ أَكْثَرُهُمْ لِلْمَوْتِ ذِكْرًا وَأَحْسَنُهُمْ لِمَا بَعْدَهُ اسْتِعْدَادًا أُولَئِكَ الْأَكْيَاسُ (جة 4259, حديث حسن, الصحيحة 1384)

"Dari Ibnu Umar, dia berkata: Aku bersama Rasululloh Shallallahu 'alaihi wa sallam, lalu seorang laki-laki Anshar datang kepada Beliau, kemudian mengucapkan salam kepada Nabi Shallallahu 'alaihi wa sallam, lalu dia bertanya: “Wahai, Rasulullah. Manakah di antara kaum mukminin yang paling utama?” Beliau menjawab,”Yang paling baik akhlaknya di antara mereka.” Dia bertanya lagi: “Manakah di antara kaum mukminin yang paling cerdik?” Beliau menjawab,”Yang paling banyak mengingat kematian di antara mereka, dan yang paling bagus persiapannya setelah kematian. Mereka itu orang-orang yang cerdik.” [HRR Ibnu Majah, no. 4.259. Hadits hasan. Lihat Ash Shahihah, no. 1.384].

Marilah kita renungkan sabda Nabi yang mulia :

يَتْبَعُ الْمَيِّتَ ثَلَاثٌ فَيَرْجِعُ اثْنَانِ وَيَبْقَى وَاحِدٌ يَتْبَعُهُ أَهْلُهُ وَمَالُهُ وَعَمَلُهُ فَيَرْجِعُ أَهْلُهُ وَمَالُهُ وَيَبْقَى عَمَلُهُ (خ,م,ت2379,ن)

"Mayit akan diikuti oleh tiga perkara (menuju kuburnya), dua akan kembali, satu akan tetap. Mayit akan diikuti oleh keluarganya, hartanya, dan amalnya. Keluarganya dan hartanya akan kembali, sedangkan amalnya akan tetap".[HR Bukhari, Muslim, Tirmidzi, Nasa-i].

PENYESALAN ORANG KAFIR SAAT KEMATIAN
Janganlah seseorang menolak keimanan dan meremehkan amal shalih, karena suatu saat pasti akan menyesalinya. Allah Subhanahu wa Ta'ala berfirman:

حَتَّى إِذَا جَآءَ أَحَدَهُمُ الْمَوْتَ قَالَ رَبِّ ارْجِعُونِ {99} لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلآ إِنَّهَا كَلِمَةٌ هُوَ قَآئِلُهَا وَمِن وَرَآئِهِم بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ

"(Demikianlah keadaan orang-orang kafir itu), hingga apabila datang kematian kepada seorang dari mereka, dia berkata: "Ya, Rabbku. Kembalikanlah aku (ke dunia), agar aku berbuat amal yang shalih terhadap yang telah aku tinggalkan”. Sekali-kali tidak! Sesungguhnya itu adalah perkataan yang diucapkan saja. Dan di hadapan mereka ada dinding sampai hari mereka dibangkitan".[Al Mukminun:99, 100]

SEGERA BERAMAL SEBELUM DATANG KEMATIAN
Janganlah seseorang selalu menunda dalam berbuat amal shalih karena kesibukan duniawinya. Karena, selama manusia masih hidup, ia tidak akan lepas dari kesibukan. Orang yang berakal akan mengutamakan urusan akhirat yang pasti datang, dan mengalahkan urusan dunia yang pasti ditinggalkan. Allah Subhanahu wa Ta'ala berfirman:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَ تُلْهِكُمْ أَمْوَالُكُمْ وَلآ أَوْلاَدُكُمْ عَن ذِكْرِ اللهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ {9} وَأَنفِقُوا مِن مَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْ لآ أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ {10} وَلَن يُؤَخِّرَ اللهُ نَفْسًا إِذَا جَآءَ أَجَلُهَا وَاللهُ خَبِيرٌ بِمَا تَعْمَلُونَ

"Hai orang-orang yang beriman, janganlah harta-hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang melakukan demikian, maka mereka itulah orang-orang yang rugi. Dan belanjakanlah sebagian dari apa yang telah Kami berikan kepadamu sebelum datang kematian kepada salah seorang di antara kamu; lalu ia berkata: "Ya, Rabbku. Mengapa Engkau tidak menangguhkan (kematian)ku sampai waktu yang dekat, yang menyebabkan aku dapat bersedekah dan aku termasuk orang-orang yang shalih”. Dan Allah sekali-kali tidak akan menangguhkan (kematian) seseorang apabila datang waktu kematiannya. Dan Allah Maha Mengenal apa yang kamu kerjakan". [Al Munafiqun: 9, 10, 11]

Oleh karena itu, seseorang hendaklah memanfaatkan hidupnya dengan sebaik-baiknya, mengisinya dengan amal shalih sebelum datang kematian. Imam Bukhari meriwayatkan:

عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْكِبِي فَقَالَ كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ وَكَانَ ابْنُ عُمَرَ يَقُولُ إِذَا أَمْسَيْتَ فَلَا تَنْتَظِرْ الصَّبَاحَ وَإِذَا أَصْبَحْتَ فَلَا تَنْتَظِرْ الْمَسَاءَ وَخُذْ مِنْ صِحَّتِكَ لِمَرَضِكَ وَمِنْ حَيَاتِكَ لِمَوْتِكَ (خ 5937)

"Dari Abdullah bin Umar, dia berkata: Rasululloh Shallallahu 'alaihi wa sallam memegang pundakku, lalu bersabda,”Jadilah engkau di dunia ini seolah-olah seorang yang asing, atau seorang musafir.” Dan Ibnu Umar mengatakan: “Jika engkau masuk waktu Subuh, maka janganlah engkau menanti sore. Jika engkau masuk waktu sore, maka janganlah engkau menanti Subuh. Ambillah dari kesehatanmu untuk sakitmu. Dan ambillah dari hidupmu untuk matimu.” [HR Bukhari, no. 5.937]

Hendaklah setiap orang waspada terhadap angan-angan panjang umur, sehingga menangguhkan amal shalih. Nabi Shallallahu 'alaihi wa sallam bersabda:

يَكْبَرُ ابْنُ آدَمَ وَيَكْبَرُ مَعَهُ اثْنَانِ حُبُّ الْمَالِ وَطُولُ الْعُمُرِ (خ 5942)

"Anak Adam semakin tua, dan dua perkara semakin besar juga bersamanya: cinta harta dan panjang umur". [HR Bukhari, no. 5.942, dari Anas bin Malik].

Sesungguhnya, masa 60 tahun bagi seseorang sudah merupakan waktu yang panjang hidup di dunia ini, cukup bagi seseorang merenungkan tujuan hidup, sehingga tidak ada udzur bagi orang yang telah mencapai umur tersebut.

عَنْ أَبِي هُرَيْرَةَ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أَعْذَرَ اللَّهُ إِلَى امْرِئٍ أَخَّرَ أَجَلَهُ حَتَّى بَلَّغَهُ سِتِّينَ سَنَةً (خ 5940)

"Dari Abu Hurairah, dari Nabi Shallallahu 'alaihi wa sallam, Beliau bersabda: “Allah meniadakan alasan seseorang yang Dia telah menunda ajalnya sehingga mencapai 60 tahun. [HR Bukhari, no. 5.940]

PENUTUP
Mengakhiri tulisan ini, berikut kami bawakan pernyataan Hamid Al Qaishari, sebagai berikut:

“Kita semua telah meyakini kematian, tetapi kita tidak melihat orang yang bersiap-siap menghadapinya! Kita semua telah meyakini adanya surga, tetapi kita tidak melihat orang yang beramal untuknya! Kita semua telah meyakini adanya neraka, tetapi kita tidak melihat orang yang takut terhadapnya! Maka terhadap apa kamu bergembira? Kemungkinan apakah yang kamu nantikan? Kematian! Itulah perkara pertama kali yang akan datang kepadamu dengan membawa kebaikan atau keburukan. Wahai, saudara-saudaraku! Berjalanlah menghadap Penguasamu (Allah) dengan perjalanan yang bagus”. [Mukhtashar Minhajul Qashidin, hlm. 483, tahqiq: Syaikh Ali bin Hasan Al Halabi].

Semoga tulisan ini mengingatkan kita, betapa penting mempersiapkan diri menghadapi kematian, yang merupakan masalah besar yang dihadapi setiap insan. Imam Ibnu Majah meriwayatkan:

عَنْ الْبَرَاءِ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جِنَازَةٍ فَجَلَسَ عَلَى شَفِيرِ الْقَبْرِ فَبَكَى حَتَّى بَلَّ الثَّرَى ثُمَّ قَالَ يَا إِخْوَانِي لِمِثْلِ هَذَا فَأَعِدُّوا

Dari Al Bara’, dia berkata: Kami bersama Rasulullah Shallallahu 'alaihi wa sallam pada suatu jenazah, lalu Beliau duduk di tepi kubur, kemudian Beliau menangis sehingga tanah menjadi basah, lalu Beliau bersabda: “Wahai, saudara-saudaraku! Maka persiapkanlah untuk yang seperti ini,!” [HR Ibnu Majah, no. 4.190, dihasankan oleh Syaikh Al Albani].

Demikian sedikit tentang dzikrul maut, semoga bermanfaat. Terakhir kami katakan: Wahai, saudara-saudaraku! Persiapkanlah dirimu menghadapi kematian!” Wallahu Al Musta’an.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun VIII/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Derita Sesudah Mati

/0 almanhaj.or.id - Derita Sesudah Mati

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Derita Sesudah Mati

Sabtu, 14 Nopember 2009 10:25:00 WIB

DERITA SESUDAH MATI

Oleh
Ustadz Ahmas Faiz bin Asifuddin

Ketika orang meninggal dunia, ia tidak lantas menempati peristirahatan terakhir. Ia hanya singgah untuk sementara waktu, meskipun persinggahan itu bisa lebih lama daripada ketika ia hidup di alam dunia. Itulah alam barzakh, alam kubur. Bahkan mungkin di sana, ia tidak sempat beristirahat sama sekali, meski hanya sekejap, sebab ia terus-menerus mendapatkan siksa.

Alam barzakh ini pasti dilalui oleh setiap insan, sebelum datangnya hari pengadilan besar yang siapapun tidak akan bisa lolos darinya. Hari ketika Allah datang untuk mengadili setiap manusia sesuai dengan yang pernah mereka kerjakan. Hari kiamat. Hari yang tidak pernah diharapkan kehadirannya oleh orang kafir, sebab mereka sudah mengetahui dan merasakan kedahsyatannya ketika mengalami siksa hebat di kuburnya.

Rasulullah Shallallahu 'alaihi wa sallam banyak menceritakan keadaan di alam kubur ini. Bahkan Beliau banyak menceritakan tentang siksa yang ditimpakan kepada orang-orang muslim yang bermaksiat.

Beliau pernah menceritakan siksa kubur yang di alami oleh dua orang. Yang satu disebabkan oleh namimah (menghasut dan adu domba). Sedangkan yang lain disebabkan oleh kencing yang tidak bersih.

مَرَّ الَّنبِيُّ صلي الله عليه وسلم عَلَى قَبْرَيْنِ فَقَالَ: إِنَّهُمَا لَيُعَذَّبَانِ وَمَا يُعَذَّبَانِ فِى كَبِيْرٍ. ثُمَّ قَالَ : بَلَى، أَمَّا أَحَدُهُمَا فَكَانَ يَسْعَى بِالنَّمِيْمَةِ، وَأَمَّا أَحَدُهُمَا فَكَانَ لاَيَسْتَتِرُ مِنْ بَوْلِهِ...الحـديث – متفق عليه

"Nabi Shallallahu 'alaihi wa sallam melewati dua kuburan. Beliau bersabda,”Sesungguhnya keduanya benar-benar sedang di azab. Dan keduanya tidak diazab dalam masalah besar,” kemudian Beliau bersabda: “Ya. Adapun salah seorang di antara mereka, dikarenakan ia berjalan dengan menebarkan namimah (adu domba). Sedangkan yang satunya lagi karena tidak menjaga diri dari kencingnya… [Al Hadits].[1]

Suatu hari, setelah shalat subuh, Beliau Shallallahu 'alaihi wa sallam bercerita kepada para sahabatnya tentang siksa dahsyat yang dialami di kuburnya, yaitu orang yang melalaikan shalat fardhu, orang yang suka berdusta, para pezina dan pemakan riba. Siksa itu terus menerus dialami hingga hari Kiamat. Wal-'iyadzu billah.

Kisahnya dibawakan oleh Samurah bin Jundub Radhiyallahu 'anhu. [2] Ia berkata: Di antara yang sering dikatakan oleh Rasulullah Shallallahu 'alaihi wa sallam kepada para sahabatnya ialah : "Adakah seseorang di antara kalian melihat sesuatu dalam tidurnya?" Lalu Beliau menceritakan apa saja yang Beliau lihat (dalam tidurnya) sebagaimana yang dikehendaki Allah. Pada suatu pagi (dalam riwayat lain: seusai shalat Subuh), (HR Muslim), dari Samurah bin Jundub Radhiyallahu 'anhu, Syarh Nawawi (XV/36-37, no. 5896) Beliau bersabda kepada kami :

إِنَّهُ أتَانِي اللَّيْلَةَ آتِيَانِ وَإِنَّهُمَا ابْتَعَثَانِي، وَإِنَّهُمَا قَالاَ لِي: اِنْطَلِقْ. وَإِنِّي انْطَلَقْتُ مَعَهُمَا. وَإِنَّا أَتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِصَخْرَةٍ، وَإِذَاهُوَ يَهْوِى بِالصَّخْرَةِ لِرَأْسِهِ فَيَثْلَغُ رَأْسَهُ، فَيَتَدَهْدَهُ الْحَجَرُ هَا هُنَا، فَيَتْبَعُ الْجَحَرَ فَيَأْخُذُهُ فَلاَ يَرْجِعُ إِلَيْهِ حَتَّى يَصِحَّ رَأْسُهُ كَمَا كَانَ، ثُمَّ يَعُوْدُ عَلَيْهِ فَيَفْعَلَ بِهِ مِثْلَ مَا فَعَلَ بِهِ الْمَرَّةَ الأُوْلَى. قَالَ: قُلْتُ لَهُمَا : سُبْحَانَ الله، مَا هَذَانِ؟ قَالَ: قَالاَ لِي : اِنْطَلِقْ اِنْطَلِقْ.

"Sesungguhnya malam tadi telah datang kepadaku dua malaikat. (Dalam mimpi) keduanya membangunkanku. Lalu keduanya berkata kepadaku: "Berangkatlah!" Lalu aku berangkat bersama keduanya. Kami mendatangi seseorang yang terbaring. Ternyata ada orang lain yang berdiri di atasnya sambil membawa sebongkah batu. Tiba-tiba orang ini menjatuhkan batu itu ke kepala orang yang terbaring tersebut hingga memecahkan kepalanya. Lalu batu itu menggelinding ke arah sini (ke arah orang yang menjatuhkan batu), maka iapun mengikuti batu itu lalu mengambilnya. Namun ia tidak segera kembali menjatuhkan batu itu ke kepala orang yang terbaring hingga kepala orang tersebut kembali utuh seperti sedia kala. (Ketika kepala orang itu kembali utuh) ia ulangi perbuatannya atas orang yang terbaring itu seperti pada kali pertama.

Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Aku bertanya kepada keduanya,’Subhanallah, Mengapa dua orang ini?’.” Keduanya berkata kepadaku : “Berangkat lagi, berangkat lagi!”

فَانْطَلَقْنَا فَأَتَيْنَا عَلَى رَجُلٍ مُسْتَلْقٍ لِقَفَاهُ، وَإِذَا آخَرُ قَائِمٌ عَلَيْهِ بِكَلُّوِبٍ مِنْ حَدِيْدٍ، وَإِذَا هُوَ يَأْتِي أَحَدَ شِقَّيْ وَجْهِهِ فَيُشَرْشِرُ شِدْقَهُ إِلَى قَفَاهُ، وَمِنْخَرَهُ إِلَى قَفَاهُ، وَعَيْنَهُ إِلَى قَفَاهُ. (قَالَ : وَرُبَّمَا قَالَ أبو رَجَاء: فَيَشُقُّ). قَالَ: ثُمَّ يَتَحَوَّلُ إِلَى الْجَانِبِ الآخَرِ فَيَفْعَلُ بِهِ مِثْلَ مَا فَعَلَ بالجَانِبِ الأَوَّلِ، فَمَا يَفْرُغُ مِنْ ذَلِكَ الْجَانِبِ حَتَّى يَصِحَّ ذَلِكَ الْجَانِبُ كَمَا كَانَ، ثُمَّ يَعُوْدُ عَلَيْهِ فَيَفْعَلَ مِثْلَ مَا فَعَلَ الْمَرَّةَ الأُوْلَى. قَالَ: قُلْتُ لَهُمَا : سُبْحَانَ الله، مَا هَذَانِ؟ قَالَ: قَالاَ لِي : اِنْطَلِقْ اِنْطَلِقْ.

"Kemudian kami berangkat lagi. Kami mendatangi orang yang terlentang pada tengkuknya. Ternyata ada orang lain yang berdiri di atasnya sambil membawa kait (yang terbuat) dari besi. Tiba-tiba ia datangi sebelah wajah orang yang terlentang itu, lalu ia robek (dengan kait besi tersebut) mulai dari sebelah mulutnya hingga tengkuknya, mulai dari lubang hidungnya hingga tengkuknya, dan mulai dari matanya hingga tengkuknya. (Perawi berkata: Barangkali Abu Raja –salah seorang sanad hadits ini- mengungkapkannya dengan lafadz “yasyuqqu” (merobek), bukan dengan lafadz “yusyarsyiru”).

Rasulullah Shallallahu 'alaihi wa sallam kemudian bersabda: “Selanjutnya orang itu berpindah ke sebelah wajah lainnya dari orang yang terlentang tersebut dan melakukan seperti yang dilakukannya pada sisi wajah yang satunya. Belum selesai ia berbuat terhadap sisi wajah yang lain itu, sisi wajah pertama sudah sehat kembali seperti sedia kala. Maka ia mengulangi perbuatannya, ia lakukan seperti yang dilakukannya pada kali pertama.”

Rasulullah Shallallahu 'alaihi wa sallam bersabda : “Aku bertanya kepada kedua malaikat yang menyertaiku itu,’Subhanallah, mengapa dua orang ini?’." Keduanya berkata kepadaku: “Berangkat lagi, berangkat lagi!”

فَانْطَلَقْنَا فَأَتَيْنَا عَلَى مِثْلِ الَّتنُّوْرِ، قَالَ : وَأَحْسِبُ أَنَّهُ كَانَ يَقُوْلُ : فَإِذَا فِيْهِ لَغَطٌ وَأَصْوَاتٌ. قَالَ: فَاطَّـلَعْـنَا فِيْهِ، فَإِذَا فِيْهِ رِجَالٌ وَنِسَاءٌ عُرَاةٌ، وَإِذَا هُمْ يَأْتِيْهِمْ لَهَبٌ مِنْ أَسْفَلَ مِنْهُمْ، فَإِذَا أَتَاهُمْ ذَلِكَ اللَّهَبُ ضَوْضَوْا. قَالَ: قُلْتُ لَهُمَا : مَا هَؤُلاَءِ ؟ قَالَ : قَالاَ لِي : اِنْطَلِقْ اِنْطَلِقْ.

"Kami berangkat lagi. Lalu kami mendatangi sesuatu yang (bentuknya) seperti tempat pembakaran (oven). (Perawi berkata: Saya memperkirakan bahwa Rasulullah n bersabda,”Ternyata di dalamnya ada hiruk pikuk teriakan dan suara-suara.”). Beliau n bersabda: “Maka kami menjenguk ke dalamnya. Ternyata di dalamnya ada kaum laki-laki dan kaum perempuan yang semuanya bertelanjang bulat. Tiba-tiba mereka diterpa jilatan api yang datang dari sebelah bawah mereka. Ketika jilatan api itu datang menerpa, mereka berteriak-teriak.”
Nabi Shallallahu 'alaihi wa sallam bersabda: “Aku bertanya kepada dua malaikat yang menyertaiku,’Siapakah mereka itu?’." Keduanya berkata kepadaku: “Berangkat lagi, berangkat lagi!”

قال: فَانْطَلَقْنَا فَأَتَيْنَا عَلَى نَهْرٍ حَسِبْتُ أَنَّهُ كَانَ يَقُوْلُ: أَحْمَر مِثْلِ الدَّمِ. وَإِذَا فِى النَّهْرِ رَجُلٌ سَابِحٌ يَسْبَحُ ، وَإِذَا عَلَى شَطِّ النَّهْرِ رَجُلٌ قَدْ جَمَعَ عِنْدَهُ حِجَارَةً كَثِيْرَةً. وَإِذَا ذَلِكَ السَّابِحُ يَسْبَحُ مَا يَسْبَحَ، ثُمَّ يَأْتِي ذَلِكَ الَّذِى قَدْ جَمَعَ عِنْدَهُ الْحِجَارَةَ فَيَفْغَرُ لَهُ فَاهُ فَيُلْقِمَهُ حَجَرًا، فَيَنْطَلِقُ يَسْبَحُ ثُمَّ يَرْجِعُ إِلَيْهِ، كُلَّمَا رَجَعَ إِلَيْهِ فَغَرَ لَهُ فَاهُ فَأَلْقَمَهُ حَجَرًا. قَالَ: قُلْتُ لَهُمَا : مَا هَذَانِ؟ قََالَ : قَالاَ لِي : اِنْطَلِقْ اِنْطَلِقْ....

Nabi Shallallahu 'alaihi wa sallam bersabda lagi: “Maka kamipun berangkat. Lalu kami mendatangi sebuah sungai (Perawi berkata: Aku memperkirakan Beliau bersabda,”Berwarna merah seperti darah.”). Ternyata di sungai itu ada seseorang yang sedang berenang. Sementara di tepi sungai ada seseorang yang mengumpulkan batu-batu yang banyak. Tiba-tiba, ketika orang itu tengah berenang, ia datang (menepi) menuju orang yang mengumpulkan batu. Pengumpul batu itu membuka mulut orang yang tengah berenang lalu menjejalkan batu-batu itu ke mulutnya. Kemudian ia berenang kembali, lalu kembali lagi kepada pengumpul batu. Maka pengumpul batu itupun membuka mulut orang tersebut dan menjejalkan batu ke mulutnya.

Nabi Shallallahu 'alaihi wa sallam bersabda: “Aku bertanya kepada dua malaikat yang menyertaiku,’Siapakah dua orang ini?’." Keduanya berkata kepadaku: “Berangkat lagi, berangkat lagi…!” Dan seterusnya…sampai akhirnya ...

Nabi Shallallahu 'alaihi wa sallam bersabda: “Aku berkata kepada keduanya,’Malam ini aku benar-benar melihat hal-hal yang menakjubkan. Apa arti hal-hal yang aku lihat?’ Keduanya menjawab: Akan aku ceritakan kepadamu.

أَمِّا الرَّجُلُ الأَوَّلُ الَّذِى أَتَيْتَ عَلَيْهِ يُثْلَغُ رَأْسُهُ بِالحَجَرِ فَإِنَّهُ الَّرجُلُ يَأْخُذُ بِالْقُرْآنِ (وفى رواية: رَجُلٌ عَلَّمَهُ اللهُ اْلقُرْآنَ) فَيَرْفُضُهُ وَيَنَامُ عَنِ الصَّلاَةِ الْمَكْتُوْبَةِ (وفى رواية: يُفْعَلُ بِهِ إِلَى َيوْمِ الْقِيَامَةِ). وَ أَمِّا الرَّجُلُ الَّذِى أَتَيْتَ عَلَيْهِ يُشَرْشَرُ شِدْقُهُ إِلَى قَفَاهُ، وَمِنْخَرُهُ إِلَى قَفَاهُ، وَعَيْنُهُ إِلَى قَفَاهُ، فَإِنَّهُ الرَّجُلُ يَغْدُوْ مِنْ بَيْتِهِ فَيَكْذِبُ الْكَذِبَةَ تَبْلُغُ الآفَاقَ (فى رواية : فَيَصْنَعُ بِهِ مَا رَأَيْتَ إِلَى يَوْمِ القِيَامَةِ). وَأَمَّا الِّرجَاُل وَالنِّسَاءُ الْعُرَاةُ الَّذِيْنَ فِى مِثْلِ الَّتنُّوْرِ فَهُمُ الزُّنَاةُ وَالزَّوَانِي. وَ أَمِّا الرَّجُلُ الَّذِى أَتَيْتَ عَلَيْهِ يَسْبَحُ فِى النَّهْرِ وَ يُلْقَمُ الْحَجَرَ فَإِنَّهُ آكِلُ الرِّبَا...إلى آخر الحديث. أخرجه البخاري

Adapun orang pertama yang engkau datangi dan kepalanya dipecahkan dengan batu, ialah orang yang faham Al Qur'an, namun kemudian ia meninggalkan (ketentuan)nya dan tidur melalaikan shalat wajib. (Dalam riwayat lain: Orang itu diperlakukan demikian hingga hari kiamat.) [3]

Sedangkan orang yang engkau datangi, disobek ujung mulut hingga tengkuknya, lobang hidung hinga tengkuknya dan mata hingga tengkuknya, ialah orang yang sejak pagi-pagi keluar rumahnya, lalu melakukan kedustaan-kedustaan hingga mencapai kaki-kaki langit. (Dalam riwayat lain: Orang ini terus diperlakukan demikian seperti yang engkau lihat hingga hari kiamat) [4]

Sedangkan kaum laki-laki serta kaum wanita yang sama-sama telanjang bulat di suatu tempat yang mirip tempat pembakaran (oven) adalah para pezina.
Orang yang engkau datangi tengah berenang di suatu sungai sambil dijejali batu mulutnya adalah pemakan riba.

Orang yang yang sangat buruk rupa, berada di api yang ia kobarkan dan ia berkeliling di seputar api itu adalah Malaikat Malik, penjaga api Jahanam.

Sedangkan orang tinggi yang berada di dalam taman adalah Nabi Ibrahim Alaihissalam.

Adapun anak-anak yang ada di sekitar Ibrahim adalah setiap anak yang mati dalam keadaan fitrah. Sebagian kaum Muslimin berkata: “Wahai, Rasulullah. Apakah juga anak-anaknya orang-orang musyrik?” Beliau menjawab,”Ya, juga anak-anaknya orang-orang musyrik.”

Sedangkan orang-orang yang separoh fisiknya indah dan separohnya lagi buruk, ialah orang-orang yang mencampurkan amal shalih dengan amal jelek, tetapi Allah mengampuni kejelekan mereka. (Dalam riwayat lain disebutkan bahwa dua malaikat yang menyertai Rasulullah Shallallahu 'alaihi wa sallam adalah Jibril dan Mikail) [5]

Demikianlah beberapa kisah tentang siksa kubur yang dialami sebagian ahli maksiat. Sangat mengerikan. Apalagi siksa kubur yang dialami orang-orang kafir serta munafik. Allah Ta'ala berfirman:

وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللهِ كَذِبًا أَوْ قَالَ أُوْحِىَ إِلَىَّ وَلَمْ يُوحَى إِلَيْهِ شَىْءٌ وَمَن قَالَ سَأُنزِلُ مِثْلَ مَآأَنزَلَ اللهُ وَلَوْتَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلاَئِكَةُ بَاسِطُوا أَيْدِيهِمْ أَخْرِجُوا أَنفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ ءَايَاتِهِ تَسْتَكْبِرُونَ {93}

"Alangkah dahsyatnya sekiranya kamu melihat ketika orang-orang yang dhalim (berada) dalam tekanan-tekanan sakratul maut, sedang para malaikat memukul dengan tangannya (sambil berkata): "Keluarkanlah nyawamu". Di hari ini kamu dibalas dengan siksaan yang sangat menghinakan" [Al An'am : 93]

Al Hafizh Ibnu Hajar Al Asqalani, dalam Fathul Bari membawakan riwayat Ath Thabrani dan Ibnu Abi Hatim, melalui jalan Ali bin Abi Thalhah, dari Ibnu Abbas. Ibnu Abbas menjelaskan makna ayat di atas: “Itu terjadi ketika seseorang sedang dalam kematian. Arti al basthu ((والملائكة باسطوا أيديهم ialah memukul. Para malaikat memukul wajah orang-orang itu dan memukul pantat-pantat mereka.”

Al Hafizh Ibnu Hajar menjelaskan: “Hal ini, meskipun terjadi sebelum dikubur, namun ia termasuk azab yang terjadi sebelum hari Kiamat, kemudian dikaitkan dengan azab kubur. Sebab, umumnya azab semacam itu terjadi di alam kubur, dan juga orang-orang yang telah mati umumnya dikuburkan. Kalaulah tidak dikuburkan, maka orang kafir maupun orang maksiat yang dikehendaki Allah mendapat siksa, akan tetap disiksa meskipun belum dikuburkan. Tetapi makhluk lain tidak bisa melihat kejadian itu, kecuali yang dikehendaki Allah.” [6]

وَمِمَّنْ حَوْلَكُم مِّنَ اْلأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لاَتَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُم مَّرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ {101}

"Nanti Kami akan siksa mereka dua kali, kemudian mereka akan dikembalikan kepada azab yang besar". [At Taubah:101]

Al Hafizh Ibnu Hajar rahimahullah membawakan riwayat Ath Thabari, Ibnu Abi Hatim dan Ath Thabrani dalam Al Ausath, dari jalan As Sudi, dari Abu Malik, dari Ibnu Abbas. Ia berkata: “Rasulullah Shallallahu 'alaihi wa sallam berkhotbah pada hari Jum'at. Beliau bersabda (artinya),’Keluarlah engkau wahai Fulan. Sesungguhnya engkau adalah orang munafik’." Kemudian menyebutkan haditsnya. Di dalamnya terdapat bunyi hadits (artinya): ‘Maka Allah membongkar kedok orang-orang munafik’. Inilah azab yang pertama. Adapun azab yang kedua ialah azab kubur. [7]

وَحَاقَ بِآلِ فِرْعَوْنَ سُوْءُ الْعَذَابِ. النَّارُ يُعْرَضُوْنَ عَلَيْهَا غُدُوًّا وَعَشِيًّا. وَيَوْمَ تَقُوْمُ السَّاعَةُ أَدْخِلُوْا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ

"Dan Fir'aun beserta kaumnya dikepung oleh azab yang amat buruk. Kepada mereka dinampakkan neraka pada pagi dan petang. Dan pada hari terjadinya kiamat, dikatakan kepada malaikat: "Masukkanlah Fir'aun dan kaumnya ke dalam azab yang sangat keras". [Ghafir: 45-46]

Al Hafizh Ibnu Hajar rahimahullah membawakan keterangan, di antaranya dari Al Qurthubi yang mengatakan: Menurut jumhur (mayoritas ulama), dinampakkannya neraka kepada Fir'aun dan kaumnya (pada ayat diatas, Pen) ialah di alam barzakh. Ini merupakan bukti tentang penetapan adanya azab kubur.[8]

Imam Bukhari memaparkan ayat-ayat di atas sebagai bukti tentang adanya azab kubur. Beliau menjadikannya sebagai rangkaian judul bab. [9]

Sementara itu dalam hadits Anas bin Malik Radhiyallahu 'anhu yang dibawakan oleh Qatadah pada penggalan kedua, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

وَأَمَّا الْمُنَافِقُ وَالْكَافِرُ فَيُقَالُ لَهُ: مَا كُنْتَ تَقُوْلُ فِي هَذَا الرَّجُلِ؟ فَيَقُوْلَ : لاَ أَدْرِى، كُنْتُ أَقُوْلُ مَا يَقُوْلُ النَّاسُ. فَيُقَالُ: لاَ دَرَيْتَ وَلاَ تَلَيْتَ. وَيُضْرَبُ بِمَطَارِقَ مِنْ حَدِيْدٍ ضَرْبَةً، فَيَصِيْحُ صَيْحَةً يَسْمَعُهَا مَنْ يَلِيْهِ غَيْرَ الثَّقَلَيْنِ. أخرجه البخاري في صحيحه رقم : 1374

"Adapun orang munafik dan kafir, akan ditanyakan kepadanya: “Apa yang engkau katakan tentang orang (yang diutus oleh Allah) ini?” Ia menjawab: "Tidak tahu. Dahulu aku pernah mengatakan apa yang dikatakan orang." Maka dikatakanlah kepadanya: "Engkau tidak memahami apapun dan tidak membaca (mengikuti) Al Qur'an". Orang itu kemudian dipukul keras dengan palu dari besi. Menjeritlah ia dengan satu jeritan yang didengar oleh semua yang berada di sekitarnya, kecuali jin dan manusia". [10]

Dalam hadits Al Barra' bin 'Azib yang panjang, pada bagian kedua, diriwayatkan oleh Abu Dawud dan lain-lain [11] disebutkan tentang didatangkannya panas dan racun api neraka kepada orang ini. Disamping itu, kuburnya juga disempitkan hingga menghimpit dan meremuk- redamkan tulang-belulangnya. Lalu amal perbuatan buruknya datang kepadanya dengan menjelma sebagai orang yang buruk rupa. Dan masih banyak hadits-hadits lain.

Adapun orang-orang mukmin, mereka akan mendapat kenikmatan di alam kubur seperti disebutkan dalam hadits Al Barra' bin 'Azib Radhiyallahu 'anhu tersebut pada bagian pertama.

Juga disebutkan –misalnya- dalam hadits Anas bin Malik yang dibawakan oleh Qatadah pada bagian pertama. Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنََ الْعَبْدَ إِذَا وُضِعَ فِى قَبْرِهِ وَتَوَلَّى عَنْهُ أَصْحَابُهُ – وَإِنَّهُ لَسَمِيْعُ قَرْعَ نِعَالِهِمْ- أَتَاهُ مَلَكَانِ فَيُقْعِدَانِهِ فَيَقُوْلاَنِ : مَا كُنْتَ تَقُوْلُ فِي هَذَا الرَّجُلِ؟ لِمُحَمَّدٍ صلي الله عليه وسلم. فَأَمَّاالمُؤْمِنُ فَيَقُوْلَ : أَشْهَدُ أَنَّهُ عَبْدُ اللهِ وَرَسُولُهُ. فَيُقَالُ: اُنْظُرْ إِلَى مَقْعَدِكَ مِنَ النَّارِ قَدْ أَبْدَلَكَ اللهُ بِهِ مَقْعَدًا مِنَ الْجَنَّةِ، فَيَرَاهُمَا جَمِيْعًا. أخرجه البخاري في صحيحه رقم : 1374

"Sesungguhnya, ketika seorang hamba sudah diletakkan di kuburnya, sedangkan para pengantarnya sudah pergi –dan ia pasti mendengar suara sandal-sandal mereka- datanglah kepadanya dua malaikat. Dua malaikat itu mendudukkan orang tersebut seraya bertanya: "Apa yang engkau katakan tentang orang ini?" Yakni tentang Muhammad n . Adapun orang mukmin, akan menjawab: "Saya bersaksi bahwa ia adalah hamba dan utusan Allah." Maka dikatakanlah kepada hamba mukmin tersebut: "Lihatlah tempat dudukmu yang dari neraka, telah Allah gantikan untukmu dengan tempat duduk dari syurga". Maka iapun melihat kedua-duanya" [12]

Dan masih banyak hadits-hadits lainnya.

Jadi, nikmat atau siksa kubur merupakan perkara pasti. Tidak ada seorangpun yang boleh mengingkarinya. Baik Al Qur'an maupun hadits-hadits yang shahih telah menetapkannya. Atas dasar itu, para ulama Ahlu Sunnahpun telah menyepakati adanya.

BEBERAPA PERNYATAAN ULAMA TENTANG SIKSA KUBUR
Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan: “Ketahuilah! Sesungguhnya madzhab Salaf beserta para imamnya ialah, apabila seseorang telah meninggal dunia, maka ia berada dalam nikmat atau azab (kubur). Itu dirasakan oleh ruh dan jasadnya. Sesudah ruh berpisah dengan badan, maka ruh tetap mendapat nikmat atau azab. Tetapi kadang-kadang ruh berhubungan dengan badan, sehingga badan bisa merasakan nikmat atau azab bersama-sama dengan ruh (di alam kubur). Kemudian, apabila kelak terjadi hari Kiamat besar, ruh-ruh akan dikembalikan ke jasad masing-masing dan mereka akan bangkit dari kubur-kuburnya menuju Rabbul 'alamin.” [13]

Imam Nawawi rahimahullah (wafat 676 H.) berkata: Ketahuilah, sesungguhnya madzhab Ahlu Sunnah ialah menetapkan adanya azab kubur. Banyak dalil-dalil Al Qur'an dan Sunnah yang menunjukkan hal demikian. Allah Subhanahu wa Ta'ala berfirman:

النَّارُ يُعْرَضُوْنَ عَلَيْهَا غُدُوًّا وَعَشِيًّا...الآية

"Kepada mereka (Fir'aun dan kaumnya) dinampakkan neraka pada pagi dan petang" [Ghafir: 45-46]

Juga banyak hadits-hadits shahih dari Nabi Shallallahu 'alaihi wa sallam, melalui riwayat sejumlah jama'ah sahabat yang menunjukkan hal itu di berbagai tempat. Menurut akalpun, tidak mustahil Allah mengembalikan kehidupan (hanya) pada sebagian jasad, kemudian Dia menyiksanya. Apabila akal tidak menolak kemungkinan itu, padahal sudah ada syari'at yang menjelaskannya, maka adanya azab kubur wajib diterima dan wajib diyakini. Imam Muslim di sini (di dalam Shahih Muslim) telah menyebutkan banyak hadits yang menetapkan adanya azab kubur.

Selanjutnya, (secara ringkas) Imam Nawawi berkata: Maksudnya, madzhab Ahlu Sunnah ialah menetapkan adanya azab kubur. Berbeda dengan prinsip Khawarij, sebagian besar Mu'tazilah dan sebagian Murji'ah. Mereka menolak adanya azab kubur. [14]

Imam Abu Ja'far Ath Thahawi Al Hanafi (wafat 321 H) juga berkata: (Dan kami beriman) dengan adanya azab kubur bagi orang yang layak mendapatkannya. Juga (beriman) dengan adanya pertanyaan Munkar dan Nakir di dalam kuburnya tentang Rabb, agama dan nabinya, sesuai dengan khabar-khabar yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam serta para sahabatnya Radhiyallahu 'anhum. Alam kubur adalah satu taman di antara taman-taman syurga, atau satu liang di antara liang-liang neraka [15]

Imam Ibnu Abi Al 'Izz Al Hanafi rahimahullah (wafat 792 H) menjelaskan perkataan Imam Ath Thahawi di atas dengan memaparkan banyak dalil dari Al Qur'an maupun Sunnah, serta kesepakatan Ahlu Sunnah wal Jama'ah tentang adanya azab kubur. [16]

Karena itu, hendaknya manusia berhati-hati dalam mengarungi kehidupan dunia. Tiada keselamatan tanpa mentauhidkan Allah, tanpa taat kepadaNya dan taat kepada RasulNya. Tauhid perlu dijaga kemurniannya. Al Qur'an serta Sunnah (ajaran) Nabi Shallallahu 'alaihi wa sallam harus dilaksanakan. Shalat fardhu harus dipelihara tepat waktu. Kejujuran wajib dijaga. Begitu pula segala ketaatan lain, baik lahir maupun batin. Bid'ah mesti disingkirkan. Perkataan keji, dusta, adu domba maupun ghibah (menyebar gossip) harus ditinggalkan. Perzinaan dengan segala rangkaian dan celahnya wajib dijauhi. Riba wajib dihindarkan. Begitu pula segala kemaksiatan lain.

Mari merenung, kita hanya mendamba kebahagiaan dan bukan derita di hari sesudah kematian kelak! Wallahu Al Musta'an.

Referensi:
1. Fathul Bari Syarh Shahih Al Bukhari, Tashih wa tahqiq Asy Syaikh Abdul Aziz bin Abdillah bin Baz, Cet. Jami'ah Al Imam Muhammad bin Su'ud Al Islamiyah, Riyadh, tanpa tahun.
2. Shahih Muslim Syarh Nawawi, Tahqiq wa takhrij wa tarqim, Syaikh Khalil Ma'mun Syiha, Daar Al Ma'rifah, Beirut, Cet. III 1417 H/1996 M.
3. Shahih Sunan Abi Dawud, Syaikh Muhammad Nashiruddin Al Albani. Maktabah Al Ma'arif, Cet. kedua dari cetakan yang baru tahun 1421 H/2000M.
4. Shahih Sunan An Nasa-i, Syaikh Muhammad Nashiruddin Al Albani, Maktabah Al Ma'arif, Cet. I dari cetakan yang baru tahun 1419 H/1998M.
5. Majmu' Fatawa Syaikhil Islam Ibnu Taimiyah.
6. Al 'Aqidah Ath Thahawiyah, Bayan Aqidah Ahlis Sunnah wal Jama'ah, Mu-assasah Ar Risalah. Cet. I, 1423 H/2002M.
7. Syarh Al 'Aqidah Ath Thahawiyah, karya Imam Al Qodhi Ali bin Ali bin Muhammad bin Abi Al 'Izz Al Hanafi Ad Dimasyqi, Tahqiq, ta'liq dan takhrij Dr. Abdullah bin Abdul Muhsin At Turki & Syu'aib Al Arna'uth, Mu-assasah Ar Risalah. Cet. II 1413 H/1993M.
8. Ahkam Al Jana-iz wa Bida'uha, Syaikh Muhammad Nashiruddin Al Albani, Al Maktab Al Islami, Cet. IV 1406H/1986M.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun VIII/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. HR Al Bukhari, Kitab Al Jana-iz, bab Azab Al Qobri min Al Ghibah wa Al Baul, no. 1378. Juga bab Al Jaridah 'Ala Al Qobri, no.1361 –Fathul Bari (III/232 dan 222-223) dan Muslim Kita bath-Thaharah, bab Ad Dalil 'Ala Najasati Al Baul wa Wujub Al Istibra' minhu Syarh Nawawi (III/191 no. 675).
[2]. Lihat kisah selengkapnya dalam riwayat Imam Bukhari di Shahih-nya, Kitab At Ta'bir, bab Ta'bir Ar Ru'ya Ba'da Shalat Ash Shubhi, no. 7.048 – Fathul Bari (XII/438) dan seterusnya. Kisah itu juga dibawakan oleh Jarir bim Hazim z dalam Kitab Al Jana-iz, bab 93 no. 1386 – Fathul Bari (III/251-252).
[3]. Lihat Shahih Bukhari bersama Fathul Bari (III/251-252 hadits no. 1386), Kitab Al Jana-iz, bab 93.
[4]. Lihat Shahih Bukhari bersama Fathul Bari (III/251-252 hadits no. 1386), Kitab Al Jana-iz, bab 93.
[5]. Lihat Shahih Bukhari bersama Fathul Bari (III/252 hadits no. 1386), Kitab Al Jana-iz, bab 93.
[6]. Lihat Fathul Bari (XIII/233).
[7]. Lihat Fathul Bari (XIII/233).
[8]. Lihat Fathul Bari (XIII/233).
[9]. Lihat Kitab Al Jana-iz, bab Maa Jaa-a Fi 'Azaab Al Qobri wa Qaulihi Ta'ala (QS Al An'am : 93, At Taubah : 101, Ghafir : 45). Fathul Bari (III/231) dan seterusnya.
[10].HR Al Bukhari dalam Shahih-nya, no. 1374 penggalan kedua. Fathul Bari (III/231-232), Abu Dawud, Kitab As Sunnah, bab Fi Al Mas'alah Fi Al Qobri wa 'Azab Al Qobri, no. 4751 penggalan kedua dan An Nasa-i, Kitab Al Jana-iz, bab Mas'alati Al Kafir, no. 2050 penggalan kedua.
[11]. Hadits shahih sebagaimana yang dikatakan oleh Syaikh Al Albani t dalam Ahkam Al Jana-iz, hlm. 159, juga dalam Shahih Sunan Abi Dawud, Kitab As Sunnah, bab Fi Al Mas'alah Fi Al Qobri wa 'Azab Al Qobri, no. 4753
[12]. HR Al Bukhari dalam Shahih-nya, no. 1374 penggalan pertama; Fathul Bari (III/231-232); Muslim, Kitab Al Jannah wa Shifah Na'imiha wa Ahliha, bab 'Ardhi Maq'adi Al Mayyit min Al Jannah au An Naar 'Alaihi, no.7145; Abu Dawud, Kitab As Sunnah, bab Fi Al Mas'alah Fi Al Qobri wa 'Azab Al Qobri, no. 4751; dan An Nasa-i, Kitab Al Jana-iz, bab Al Mas'alah Fi Al Qobri, no. 2049 serta bab Mas'alati Al Kafir, no. 2050.
[13]. Majmu' Fatawa Syaikhil Islam Ibnu Taimiyah (IV/284).
[14]. Lihat Shahih Muslim Syarh Nawawi (XVII/197-198).
[15]. Matan Al Aqidah Ath Thahawiyah, Bayan Aqidah Ahlis Sunnah wal Jama'ah, hlm. 25-26, no. 103 & 104.
[16]. Lihat Syarh Al Aqidah Ath Thahawiyah. Tahqiq, ta'liq dan takhrij Dr. Abdullah bin Abdul Muhsin At Turki & Syu'aib Al Arna'uth, hlm. 572 dan seterusnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berkabung Dari Kematian

/0 almanhaj.or.id - Berkabung Dari Kematian

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jenazah : Kematian, Mayit

Berkabung Dari Kematian

Minggu, 15 Nopember 2009 20:56:30 WIB

AL-HADAAD (BERKABUNG)

Oleh
Ustadz Kholid Syamhudi

Manakala musibah ini menimpa, banyak orang mengungkapkan perasaan berkabungnya dengan berbagai cara. Di antaranya, ada yang berkabung dengan menaikkan bendera setengah tiang karena wafatnya seorang pemimpin atau tokoh besar. Atau kaum laki-laki berkabung atas kematian salah seorang keluarga atau kerabatnya. Ada yang mengungkapkannya dengan mengenakan pakaian serba hitam sebagai simbol duka. Bagaimanakah dengan Islam?

Islam telah menetapkan, bahwa berkabung hanyalah untuk wanita jika suaminya atau salah satu keluarganya meninggal dunia, dengan cara-cara yang telah ditetapkan syari’at.

MAKNA BERKABUNG DALAM ISLAM
Berkabung, dalam bahasa Arabnya adalah al hadaad ( الْحَدَادُ ). Maknanya, tidak mengenakan perhiasan baik berupa pakaian yang menarik, minyak wangi atau lainnya yang dapat menarik orang lain untuk menikahinya [1]. Pendapat lain menyatakan, al hadaad adalah sikap wanita yang tidak mengenakan segala sesuatu yang dapat menarik orang lain untuk menikahinya seperti minyak wangi, celak mata dan pakaian yang menarik dan tidak keluar rumah tanpa keperluan mendesak, setelah kematian suaminya[2]

JENIS BERKABUNG
Al hadaad, terbagi menjadi dua. Pertama, berkabung dari kematian suami selama empat bulan sepuluh hari. Kedua, berkabung dari kematian salah satu anggota keluarganya, selain suami selama tiga hari.

Pembagian ini berdasarkan sabda Rasulullah Shallallahu 'alaihi wa salllam :

لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلَاثٍ إِلَّا عَلَى زَوْجِهَا رواه مسلم

"Tidak boleh seorang wanita yang beriman kepada Allah dan hari Akhir untuk berkabung atas kematian melebihi tiga hari, kecuali atas kematian suaminya" [3]

Dan dalam riwayat Bukhari terdapat tambahan lafazh :

فَإِنَّهَا تُحِدُّ عَلَيْهِ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا

"Maka ia berkabung atas hal tersebut selama empat bulan sepuluh hari"[4]

HUKUM BERKABUNG ATAS KEMATIAN SUAMI
Ulama ahlu sunnah sepakat, kecuali Al Hasan Al Bashri, Al Hakam bin Utaibah dan Asy Sya’bi, menyatakan bahwa hukum berkabung dari kematian suami selama empat bulan sepuluh hari adalah wajib.

Allah berfirman:

وَالَّذِينَ يُتَوَفَّوْنَ مِنكُمْ وَيَذَرُونَ أَزْوَاجًا يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْرًا فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلاَ جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنفُسِهِنَّ بِالْمَعْرُوفِ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرُُ

"Orang-orang yang meninggal dunia di antaramu dengan meninggalkan isteri-isteri (hendaklah para isteri itu) menangguhkan dirinya (ber'iddah) empat bulan sepuluh hari. Kemudian apabila telah habis masa 'iddahnya, maka tiada dosa bagimu (para wali) membiarkan mereka berbuat terhadap diri mereka menurut yang patut. Allah mengetahui apa yang kamu perbuat" [Al Baqarah:234].

Dari Zainab bintu Abu Salamah, beliau berkata :

سَمِعْتُ أُمَّ سَلَمَةَ تَقُولُ جَاءَتْ امْرَأَةٌ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ إِنَّ ابْنَتِي تُوُفِّيَ عَنْهَا زَوْجُهَا وَقَدْ اشْتَكَتْ عَيْنَهَا أَفَتَكْحُلُهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا مَرَّتَيْنِ أَوْ ثَلَاثًا كُلَّ ذَلِكَ يَقُولُ لَا ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّمَا هِيَ أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ وَقَدْ كَانَتْ إِحْدَاكُنَّ فِي الْجَاهِلِيَّةِ تَرْمِي بِالْبَعْرَةِ عَلَى رَأْسِ الْحَوْلِ

"Aku telah mendengar Ummu Salamah berkata: “Seorang wanita datang menemui Rasulullah dan berkata,’Wahai, Rasulullah! Sesungguhnya putriku ditinggal mati suaminya, dan ia mengeluhkan sakit pada matanya. Apakah ia boleh mengenakan celak mata?’.” Lalu Rasulullah menjawab “Tidak!” sebanyak dua atau tiga kali, semuanya dengan kata tidak. Kemudian Rasulullah berkata: “Itu harus empat bulan sepuluh hari, dan dahulu, salah seorang dari kalian pada zaman jahiliyah membuang kotoran binatang pada akhir tahun.”[5]

لَا يَحِلُّ لِامْرَأَةٍ تُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ أَنْ تُحِدَّ عَلَى مَيِّتٍ فَوْقَ ثَلَاثٍ إِلَّا عَلَى زَوْجِهَا رواه مسلم

"Tidak boleh seorang wanita yang beriman kepada Allah dan hari Akhir untuk berkabung atas kematian melebihi tiga hari, kecuali atas kematian suaminya.[6]

Perkataan Ulama Dalam Hal Ini :
Ibnu Qudamah (wafat tahun 620 H) menyatakan: Kami tidak mengetahui perbedaan pendapat di antara para ulama tentang kewajiban Al hadaad (berkabung) atas wanita yang suaminya meninggal kecuali dari Al Hasan, beliau menyatakan tidak wajib. Namun pendapat ini adalah pendapat yang syadz (aneh, menyelisihi) pendapat para ulama dan menyelisihi sunnah sehingga pendapat tersebut tidak signifikan.[7]

Ibnu Al Qayyim (wafat tahun 751H) berkata : Umat telah berijma’ tentang kewajiban Ahdaad bagi wanita yag ditinggal mati suaminya, kecuali yang diriwayatkan dari Al Hasan dan Al Hakam bin Utaibah.[8]

HUKUM BERKABUNG ATAS KEMATIAN SALAH SATU KELUARGA SELAIN SUAMI
Bekabung atas kematian salah seorang kerabat atau keluarga selain suami diperbolehkan selama tiga hari saja dan tidak boleh lebih. Walaupun diperbolehkan, namun bila suami mengajak berhubungan intim, maka wanita tersebut tidak boleh menolaknya.

Ibnu Hajar (wafat tahun 852 H) menegaskan: Syari’at memperbolehkan seorang wanita untuk berkabung atas kematian selain suaminya selama tiga hari, karena kesedihan yang mendalam dan penderitaan yang mendera karena kematian orang tersebut. Hal itu tidak wajib menurut kesepakatan para ulama. Namun seandainya suami mengajaknya berhubungan intim (jima’) maka ia tidak boleh menolaknya.[9]

Ibnu Hazm (wafat tahun 456 H) menyatakan: Seandainya seorang wanita berkabung selama tiga hari atas kematian bapak, saudara, anak, ibu atau kerabat lainnya, maka hal itu mubah.[10]

Ibnu Al Qayyim (wafat tahun 751 H) juga menyatakan: Berkabung atas kematian suami hukumnya wajib dan atas kematian selainnya boleh saja.[11]

SYARAT-SYARAT DIWAJIBKANNYA AL-HADAAD [12]
1). Wanita tersebut berakal dan baligh. Para ulama telah bersepakat bahwa wanita yang baligh dan berakal diwajibkan melewati masa al hadaad. Namun mereka masih berselisih pendapat tentang wanita yang belum memasuki masa baligh atau gila. Pendapat yang rajih adalah pendapat mayoritas ulama yang mewajibkannya
2). Beragama Islam. Syarat ini juga telah disepakati para ulama. Perbedaan pendapat terjadi pada wanita ahli kitab apakah dikenakan kewajiban ini atau tidak ? Pendapat yang rajih adalah pendapat mayoritas ulama yang menyatakan hal itu diwajibkan atas wanita ahli kitab yang menikah dengan muslim, lalu suaminya meninggal dunia.
3). Menikah dengan akad yang shahih.

MASA WAKTU BERKABUNG DAN CARA MENGHITUNG HARINYA
Masa berkabung bagi wanita adalah empat bulan sepuluh hari. Ini berlaku pada semua wanita, kecuali yang hamil. Wanita hamil yang ditinggal mati suaminya, berkabung sampai melahirkan, berdasarkan firman Allah Subhanahu wa Ta'ala :

"Dan perempuan-perempuan yang hamil, waktu iddah mereka itu ialah sampai mereka melahirkan kandungannya. Dan barangsiapa yang bertaqwa kepada Allah niscaya Allah menjadikan baginya kemudahan dalam urusannya" [Ath Thalaaq : 4]

Juga hadits Subai’ah yang berbunyi:

كَتَبَ عُمَرُ بْنُ عَبْدِ اللَّهِ بْنِ الْأَرْقَمِ الزُّهْرِيِّ إِلَى عَبْدِ اللَّهِ بْنِ عُتْبَةَ يُخْبِرُهُ أَنَّ سُبَيْعَةَ أَخْبَرَتْهُ أَنَّهَا كَانَتْ تَحْتَ سَعْدِ بْنِ خَوْلَةَ وَهُوَ فِي بَنِي عَامِرِ بْنِ لُؤَيٍّ وَكَانَ مِمَّنْ شَهِدَ بَدْرًا فَتُوُفِّيَ عَنْهَا فِي حَجَّةِ الْوَدَاعِ وَهِيَ حَامِلٌ فَلَمْ تَنْشَبْ أَنْ وَضَعَتْ حَمْلَهَا بَعْدَ وَفَاتِهِ فَلَمَّا تَعَلَّتْ مِنْ نِفَاسِهَا تَجَمَّلَتْ لِلْخُطَّابِ فَدَخَلَ عَلَيْهَا أَبُو السَّنَابِلِ بْنُ بَعْكَكٍ رَجُلٌ مِنْ بَنِي عَبْدِ الدَّارِ فَقَالَ لَهَا مَا لِي أَرَاكِ مُتَجَمِّلَةً لَعَلَّكِ تَرْجِينَ النِّكَاحَ إِنَّكِ وَاللَّهِ مَا أَنْتِ بِنَاكِحٍ حَتَّى تَمُرَّ عَلَيْكِ أَرْبَعَةُ أَشْهُرٍ وَعَشْرٌ قَالَتْ سُبَيْعَةُ فَلَمَّا قَالَ لِي ذَلِكَ جَمَعْتُ عَلَيَّ ثِيَابِي حِينَ أَمْسَيْتُ فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَسَأَلْتُهُ عَنْ ذَلِكَ فَأَفْتَانِي بِأَنِّي قَدْ حَلَلْتُ حِينَ وَضَعْتُ حَمْلِي وَأَمَرَنِي بِالتَّزَوُّجِ إِنْ بَدَا لِي

"Umar bin Abdillah bin Al Arqam Az Zuhri menulis surat kepada Abdullah bin ‘Utbah memberitahukan kepadanya, bahwa Subai’ah telah menceritakan kepadanya bahwa ia (Subai’ah) adalah istri Sa’ad bin Khaulah yang berasal dari Bani ‘Amir bin Lu’ai dan dia ini termasuk orang yang ikut perang Badr. Lalu Sa’ad meninggal dunia pada haji wada’ sedangkan Subai’ah dalam keadaan hamil. Tidak lama kemudian setelah suaminya wafat, ia melahirkan. Ketika selesai nifasnya, maka Subai’ah berhias untuk dinikahi. Abu Sanaabil bin Ba’kak seorang dari Bani Abduddar menemuinya sembari berkata: “Mengapa saya lihat kamu berhias, tampaknya kamu ingin menikah? Tidak demi Allah! Kamu tidak boleh menikah sampai selesai empat bulan sepuluh hari.” Subai’ah berkata: “Ketika ia bicara demikian kepadaku, maka aku memakai pakaianku pada sore harinya, lalu aku mendatangi Rasulullah dan menanyakan hal tersebut. Kemudian Rasulullah memberikan fatwa kepadaku, bahwa aku telah halal dengan melahirkan dan memerintahkanku menikah bila kuinginkan.”[13]

Oleh karena itu Imam Ibnu Al Qayyim menyatakan: ‘Adapun orang yang hamil, jika telah melahirkan, maka gugurlah kewajiban berkabungnya tersebut menurut kesepakatan mereka (para ulama), sehingga ia boleh menikah, berhias dan memakai wangi-wangian untuk suaminya (yang baru) dan berhias sesukanya.[14]

Sedangkan Ibnu Hajar menyatakan: Mayoritas ulama dari para salaf dan imam fatwa di berbagai egeri berpendapat bahwa orang yang hamil jika wafat suaminya menjadi halal (boleh menikah) dan selesai masa iddahnya dengan melahirkan.[15]

Masa berkabung ini dimulai dari hari kematian suami, walaupun berita kematiannya terlambat ia dengar. Demikianlah pendapat mayoritas para sahabat, para imam empat madzhab, Ishaq bin Rahuyah, Abu Ubaid dan Abu Tsaur.[16]

Perhitungannya dengan menggunakan bulan Hijriyah. Sebagai contoh, seorang wanita ditinggal mati suaminya pada lima hari sebelum bulan Dzulhijjah, maka ia hitung sisa Dzulhijah tersebut dan melihat hilal Muharram, Shafar, Rabi’ul awal dan Robi’u Al Tsani, bila telah genap empat bulan, maka ia gabungkan sisa hari dalam bulan Dzulhijah yang telah dilewati sebelumnya dengan menambahinya sampai genap sepuluh hari empat bulan. Setelah itu, ia boleh berhias sebagaimana wanita lainnya.

HAL-HAL YANG DILARANG DALAM MASA BERKABUNG
Secara ringkas, wanita yang sedang menjalani masa berkabung, tidak boleh melakukan segala sesuatu yang diharamkan pada wanita yang sedang menunggu masa iddah seperti berhias atau hal-hal lain yang dapat menarik perhatian lelaki untuk menikahinya.

Diharamkan pada wanita yang berkabung ini semua yang diharamkan pada orang yang menunggu masa iddah dari berhias atau yang lainnya yang dapat menarik untuk menikahinya.

Maraji’
1. Fathul Bari, Ibnu Hajar, tanpa cetakan dan tahun, Al Maktabah Al Salafiyah, Mesir
2. Al Kalimaat Al Bayyinaat Fi Ahkam Hadaad Al Mukminat, Muhammad Al Hamuud Al Najdi,cetakan pertama tahun 1415 H, Dar Al Fath
3. Al Mughni, Ibnu Qudamah, tahqiq Abdul Muhsin bin Abdullah Al Turki dan Abdul Fattah bin Muhammad Al Halwu, cetakan kedua tahun 1413H, penerbit Hajar, Kairo
4. Zaad Al Ma’ad Fi Hadyu Khoirul Ibad, Ibnu Al Qayyim, Tahqiiq Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth, cetakan ketiga tahun 1421H Muassasah Al Risalah
5. Al Muhalla , Ibnu Hazm tahqiq Ahmad Muhammad Syakir, tanpa cetakan dan tahun, Daar Al Turats, Mesir

[Disalin dari majalah As-Sunnah Edisi 12/Tahun VIII/1426H/2005. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat Fathul Bari, Ibnu Hajar, tanpa cetakan dan tahun, Al Maktabah As Salafiyah, Mesir, hlm. 3/146.
[2]. Lihat Al Kalimaat Al Bayyinaat Fi Ahkam Hadaad Al Mukminat, Muhammad Al Hamuud An Najdi, Cetakan Pertama, Tahun 1415 H, Dar Al Fath, hlm. 8.
[3]. HR Muslim dalam Shahih-nya, Kitab Thalaq, bab Wujub Al Ihdaad, no. 3714.
[4]. HR Bukhari dalam Shahih-nya, Kitab Al Janaaiz, bab Ihdaad Al Mar’ah ‘Ala Ghairi Zaujiha, no. 1280. Lihat Fathul Bari, Op.cit, hlm. 3/146.
[5]. HR Bukhari, Kitab Thalaq, Bab Tahiddu Al Mutawaffa ‘Anha Arba’ata Asyhur Wa ‘Asyra, no. 5.335. Lihat Fathul Bari, Op.cit, hlm. 9/484.
[6]. HR Muslim dalam Shahih-nya, kitab Thalaq, bab Wujub Al Ihdaad no. 3714.
[7]. Al Mughni, Ibnu Qudamah, tahqiq Abdul Muhsin bin Abdullah At Turki dan Abdul Fatah bin Muhammad Al Halwu, Cetakan Kedua, Tahun 1413H, Penerbit Hajar, Kairo, Mesir, hlm. 11/284.
[8]. Zaad Al Ma’ad Fi Hadyu Khairul Ibad, Ibnu Al Qayyim, tahqiq Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth, Cetakan Ketiga, Tahun 1421H Muassasah Ar Risalah, hlm. 5/618.
[9]. Fathul Bari, Op.cit., 3/146.
[10]. Al Muhalla, Ibnu Hazm, tahqiq Ahmad Muhammad Syakir, tanpa cetakan dan tahun, Daar Al Turats, Mesir, hlm. 10/280.
[11]. Zaad Al Ma’ad, Op.cit., 5/618.
[12]. Diringkas secara bebas dari Al Kalimaat Al Bayyinaat Fi Ahkam Hadaad Al Mukminat, Muhamad Al Hamuud An Najdi, Op.cit. hlm. 11-13.
[13]. HR Muslim dalam Shahih-nya, kitab Thalaq, bab Inqidha Al Mutawaaffa ‘Anha Zaujuha, no. 3707.
[14]. Zaad Al Ma’ad, Op.cit, hlm. 5/619.
[15]. Fathul Bari, Op.cit., hlm. 9/474.
[16]. Lihat Al Kalimaat Al Bayyinat, Op.cit., hlm. 19.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kunci Sukses Bermu'amalah

/0 almanhaj.or.id - Kunci Sukses Bermu'amalah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Kunci Sukses Bermu'amalah

Senin, 16 Nopember 2009 16:12:55 WIB

KUNCI SUKSES BERMU'AMALAH

Oleh
Ustadz Abu Ihsan Al-Atsari

Dalam hidup ini, setiap insan pasti berhubungan dengan orang lain. Ia hidup dikelilingi tetangga kanan dan kiri, muka dan belakangnya, dengan berbagai macam corak ragam, tingkah laku dan latar belakangnya. Ada yang muslim, dan barangkali ada pula yang non muslim. Ada yang multazim, dan ada pula yang fasik. Ada yang terpelajar dan ada yang awam.

Rasulullah Shallallahu 'alaihi wa sallam telah mengingatkan kepada kita pentingnya menjaga hak-hak tetangga ini. Tetangga memiliki kedudukan yang agung dalam kehidupan beliau. Beliau bersabda:

مَا زَالَ جِبْرِيْلُ يُوْصِيْنِي بِالجَارِ حَتَّى ظَنَنْتُ أَنَّهُ سَيُوَرِّثُهُ

"Malaikat Jibril q senatiasa mewasiatkan agar aku berbuat baik kepada tetangga, sehingga aku mengira ia (Jibril) akan memberikan hak waris (bagi mereka)". [Muttafaqun 'alaihi].

Beliau Shallallahu 'alaihi wa sallam mewasiatkan Abu Dzar Radhiyallahu 'anhu :

يَا أَبَا ذَرٍّ, إِذَا طَبَخْتَ مَرَقَةً فَأَكْثِرْ مَاؤُهَا وَ تَعَاهَدْ جِيْرَانَكَ

"Wahai, Abu Dzar. Jika engkau memasak makanan, perbanyaklah kuahnya, janganlah engkau lupa membagikannya kepada tetanggamu". [HR Muslim]

Beliau Shallallahu 'alaihi wa sallam juga memperingatkan dari bahaya menggangu tetangga.

لاَ يَدْخُلُ الجَنَّةَ مَنْ لاَ يَأْمَنُ جَارُهُ بَوَائِقَهُ

"Tidak akan masuk surga, seseorang yang tetangganya tidak merasa aman dari kejahatannya". [HR Muslim]

Dengan akhlak seperti ini, Rasulullah Shallallahu 'alaihi wa sallam telah berhasil menguasai hati, perasaan dan pikiran manusia. Sehingga, dalam bermu'amalah kepada manusia, kita harus mengedapankan akhlak yang terpuji.

Diriwayatkan dari Abu Dzar Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam pernah berkata kepadaku :

اتَّقِ اللهِ حَيْثُمَا كُنْتَ وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ.

"Bertaqwalah dimanapun engkau berada, dan iringilah perbuatan jelek dengan perbuatan baik, niscaya akan menghapusnya, dan pergaulilah manusia dengan akhlak yang mulia" [HR at Tirmidzi, dan ia berkata,"Hadits hasan shahih". Juga dishahihkan oleh al Albani di dalam kitab Shahih Sunan at Tirmidzi, no. 2516]

Demikian pula dalam bermu'amalah dengan manusia, seharusnya bersikap santun, memilih kata-kata yang dapat menyejukkan hati. Allah Subhanahu wa Ta'ala memerintahkan Nabi Musa dan Harun Alaihissalam untuk berkata lemah-lembut kepada orang yang paling keras kekafirannya, yaitu Fir'aun :" Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah-lembut, mudah-mudahan ia ingat atau takut". [Thaha/20:44].

Diriwayatkan dari Abu Dzar Radhiyallahu 'anhu, ia berkata, Nabi Shallallahu 'alaihi wa sallam pernah bersabda kepadaku :

لاَ تَحْقِرَنَّ مِنَ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلِيْقٍ

"Janganlah engkau menganggap remeh suatu kebaikan, walaupun sekedar bermanis muka ketika engkau bertemu dengan saudaramu" [Diriwayatkan oleh Muslim]

Diriwayatkan dari 'Adiy bin Hatim Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ فَإِنْ لَمْ تَجِدْ فَبِكَلِمَةٍ طَيِّبَةٍ. مُتَّفَقٌ عَلَيْهِ

"Jagalah dirimu dari neraka, meskipun dengan memberikan sebutir kurma. Jika kamu tidak mendapatinya, maka dengan mengucapkan kata-kata yang baik".[Muttafaq alaihi]

Begitu pula, seharusnya menghindari sikap keras dalam bermu'amalah dan kata-kata yang kasar dalam berbicara. Allah Subhanhu wa Ta'ala berfirman, yang artinya : "Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu". [Ali Imran/3 : 159]

Diriwayatkan dari Jarir bin Abdullah Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ لاَ يَرْحَمِ النَّاسَ لاَ يَرْحَمْهُ اللهُ عَزَّ وَجَلَّ

"Barangsiapa yang tidak menyayangi sesama manusia, maka Allah Azza wa Jalla pun tidak akan menyayanginya" [Muttafaqun 'alaihi]

Secara tabiat, manusia tidak suka dikasari. Sulaiman bin Mihran berkata, "Tidaklah engkau membuat marah seseorang, lalu ia mau mendengarkan kata-katamu."

Oleh karena itu, sikap kasar dan berlagak dalam berbicara merupakan perkara yang dibenci oleh Nabi. Diriwayatkan dari Jabir Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِنَّ مِنْ أَحَبِّكُمْ إِلَيَّ وَأَقْرَبِكُمْ مِنِّي مَجْلِسًا يَوْمَ الْقِيَامَةِ أَحَاسِنَكُمْ أَخْلاَقًا. وَإِنَّ أَبْغَضَكُمْ إِلَيَّ وَأَبْعَدَكُمْ مِنِّي يَوْمَ الْقِيَامَةِ الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ وَالْمُتَفَيْهِقُونَ. قَالُوا: يَا رَسُولَ اللهِ قَدْ عَلِمْنَا الثَّرْثَارُونَ وَالْمُتَشَدِّقُونَ فَمَا الْمُتَفَيْهِقُونَ: قَالَ: الْمُتَكَبِّرُونَ

"Sesungguhnya orang yang paling aku cintai di antara kalian dan yang paling dekat kedudukannya denganku pada hari kiamat kelak, yaitu orang yang terbaik akhlaknya. Dan orang yang paling aku benci dan paling jauh kedudukannya dariku pada hari kiamat kelak, yaitu tsartsarun, mutasyaddiqun dan mutafaihiqun". Sahabat bertanya : "Ya, Rasulullah. Kami sudah mengetahui arti tsartsarun dan mutasyaddiqun, lalu apa arti mutafaihiqun?" Beliau menjawab,"Orang yang sombong." [HR at Tirmidzi, ia berkata: "Hadits ini hasan". Hadits ini dishahihkan oleh al Albani dalam kitab Shahih Sunan at Tirmidzi, no. 2018]

الثَّرْثَارُونَ (tsartsarun), banyak omong dengan pembicaraan yang menyimpang dari kebenaran.

الْمُتَشَدِّقُونَ (mutasyaddiqun), kata-kata yang meremehkan orang lain dan berbicara dengan suara lagak untuk menunjukkan kefasihannya dan bangga dengan perkataannya sendiri.

الْمُتَفَيْهِقُونَ (mutafaihiqun), berasal dari kata al fahq, yang berarti penuh. Maksudnya, seseorang yang berbicara keras panjang lebar, disertai dengan perasaan sombong dan pongah, serta menggunakan kata-kata asing untuk menunjukkan, seolah dirinya lebih hebat dari yang lainnya.

At Tirmidzi juga meriwayatkan dari 'Abdullah bin al Mubarak rahimahullah mengenai maksud akhlak yang mulia. Ia berkata,"Yaitu bersikap ramah, memberikan kebaikan kepada orang lain, serta tidak mengganggunya."

Apalagi menghadapi kebanyakan orang, kita harus banyak bersabar. Jika menolak terhadap perbuatan mereka yang kasar, lakukanlah dengan cara yang terbaik. Allah Subhanahu wa Ta'ala berfirman, yang artinya : "Dan tidaklah sama kebaikan dan kejahatan. Tolaklah (kejahatan itu) dengan cara yang lebih baik, maka tiba-tiba orang yang antaramu dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia. Sifat-sifat yang baik itu tidak dianugerahkan, melainkan kepada orang-orang yang sabar dan tidak dianugerahkan, melainkan kepada orang-orang yang mempunyai keberuntungan yang besar" [Fushshilat/41 : 34-35].

Hal seperti ini telah dicontohkan langsung oleh Rasulullah Shallallahu 'alaihi wa sallam. Dalam sebuah kisah disebutkan, dari Mu'awiyah bin al Hakam as Sulami , ia berkata :

Ketika aku mengerjakan shalat bersama Rasulullah Shallallahu 'alaihi wa sallam, tiba-tiba ada seseorang yang bersin. Aku (pun) berkata : "Yarhamukallah (semoga Allah merahmatimu)."

Orang-orang memandang ke arahku. Aku berkata: "Malangnya ibuku! Mengapa kalian memandangku seperti itu?" Merekapun menepukkan tangan ke paha. Setelah mengerti, bahwa mereka menyuruhku diam, maka akupun diam.

Setelah Rasulullah menyelesaikan shalat, maka demi Allah, tidak pernah aku melihat seorang pendidik sebelum maupun sesudahnya yang lebih baik pengajarannya daripada beliau. Demi Allah, beliau tidak membentakku, tidak memukulku dan tidak mencelaku. Beliau hanya berkata:

إِنَّ هَذِهِ الصَّلاَةَ لاَ يَصْلُحُ فِيهَا شَيْءٌ مِنْ كَلاَمِ النَّاسِ إِنَّمَا هُوَ التَّسْبِيحُ وَالتَّكْبِيرُ وَقِرَاءَةُ الْقُرْآنِ

"Sesungguhnya ibadah shalat tidak boleh dicampuri percakapan manusia. Ibadah shalat hanya boleh diisi dengan ucapan tasbih, takbir dan bacaan al Qur`an".

Atau sebagaimana yang dikatakan oleh beliau Shallallahu 'alaihi wa sallam.
Aku berkata,"Wahai, Rasulullah. Sesungguhnya aku baru saja masuk Islam. Allah telah menurunkan dinul Islam kepada kami. Sesungguhnya di antara kami masih ada yang mendatangi dukun."
Beliau Shallallahu 'alaihi wa sallam menimpali: "Jangan datangi dukun!"
"Di antara kami masih ada yang suka bertathayyur," lanjutku.

[Tathayyur adalah anggapan sial karena melihat atau mendengar sesuatu. Misalnya, melihat burung tertentu atau mendengar suara binatang tertentu, kemudian beranggapan akan terjadi suatu musibah. (Pen)]

Rasulullah menjawab,"Itu hanyalah sesuatu yang terlintas dalam hati, maka jangan sampai mereka menangguhkan niat karenanya."
Kemudian aku lanjutkan: "Sesungguhnya di antara kami masih ada yang mempraktekkan ilmu ramal".
Rasulullah menjawab,"Dahulu ada nabi yang menggunakan ilmu ramal. Apabila yang terjadi sesuai dengan ramalannya, maka itu hanyalah kebetulan saja."
Mu'awiyah bin al Hakam as Sulami melanjutkan ceritanya :

"Aku memiliki beberapa ekor kambing yang digembalakan oleh salah seorang budak wanitaku di antara gunung Uhud dan bukit Jawwaniyah. Pada suatu hari, aku datang memeriksa kambing-kambingku. Ternyata seekor serigala telah membawa lari seekor kambingku. Sebagaimana lumrahnya seorang manusia, akupun marah lalu kutampar budak wanita itu. Lalu aku datang menemui Rasulullah Shallallahu 'alaihi wa sallam dan mengadukan peristiwa tersebut. Beliau menganggap perbuatanku itu sangat keterlaluan.

Maka kukatakan kepada beliau Shallallahu 'alaihi wa sallam : "Wahai, Rasulullah. Tidakkah lebih baik jika kubebaskan saja budak wanita itu?"
Rasulullah menjawab,"Panggilah ia kemari!" Akupun memanggil budak wanita itu. Rasulullah bertanya kepadanya :
أَيْنَ اللهُ؟
"Dimana Allah?"
"Di langit," jawabnya.
"Siapakah aku?" tanya Rasulullah lagi.
"Engkau adalah utusan Allah," jawabnya. Maka Rasulullah pun berkata:
أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ
"Merdekakan ia, karena ia seorang wanita mukminah". [HR Muslim]

Coba lihat, bagaimana terjadi dialog yang panjang antara Rasulullah Shallallahu 'alaihi wa sallam dengan Mu'awiyah bin al Hakam, yang waktu itu ia baru saja memeluk Islam. Dengan sikap beliau Shallallahu 'alaihi wa sallam yang santun, Mu'awiyah tergerak untuk berdialog dengan beliau. Ia mendengarkan kata-kata beliau dan mengadukan masalah-masalah yang ia hadapi kepada beliau.

Coba lihat penuturannya: "Demi Allah. Tidak pernah aku melihat seorang mu'allim (pendidik) sebelum dan sesudahnya yang lebih baik pengajarannya daripada beliau. Demi Allah, beliau tidak membentakku, tidak memukulku dan tidak mencelaku. Beliau Shallallahu 'alaihi wa sallam hanya berkata: 'Sesungguhnya ibadah shalat tidak boleh dicampuri percakapan manusia. Ibadah shalat hanya boleh diisi dengan ucapan tasbih, takbir dan bacaan al Qur`an'."

‘Aisyah Radhiyallahu 'anha menuturkan, setiap kali disampaikan kepada beliau sesuatu yang kurang berkenan dari seeorang, beliau tidak berkata “apa diinginkan 'fulan' (menyebut nama) berkata demikian", namun beliau mengatakan "apa yang diinginkan 'mereka' berkata demikian”. [HR Tirmidzi].

Anas bin Malik Radhiyallahu 'anhu menceritakan, pernah, suatu kali seorang lelaki datang menemui Rasulullah Shallallahu 'alaihi wa sallam dengan bekas celupan berwarna kuning pada pakaiannya (bekas za’faran). Biasanya Rasulullah Shallallahu 'alaihi wa sallam sangat jarang menegur sesuatu yang dibencinya pada seseorang di hadapannya langsung. Setelah lelaki itu pergi, beliau pun berkata: “Alangkah elok bila engkau suruh lelaki itu supaya menghilangkan bekas za’faran dari bajunya”. [HR Abu Dawud dan Ahmad].

'Abdullah bin Mas’ud Radhiyallahu 'anhu berkata, Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda :

أَلاَ أُخْبِرُكُمْ بِمَنْ حُرِّمَ عَلَى النَّارِ أَوْ تُحْرَمُ عَلَيْهِ النَّارُ ؟ تُحْرَمُ عَلَى كُلِّ قَرِيْبٍ هَيِّنٍ لَيِّنٍ سَهْلٍ

"Inginkah aku kabarkan kepadamu orang yang diselamatkan dari api neraka, atau dijauhkan api neraka darinya? Yaitu setiap orang yang ramah, lemah-lembut dan murah hati". [HR Tirmidzi]

‘Aisyah Radhiyallahu 'anha berkata :

لَمْ يَكُنْ رَسُوْلُ اللهِ n فَاحِشًا وَلاَ مُتَفَحِّشًا, وَلاَ صَخَّابًا فِي الأَسْوَاقِ وَلاَ يَجْزِي بِالسَّيِّئَةِ السَّيِّئَةَ, وَلكَنْ يَعْفُو وَ يَصْفَحُ

"Rasulullah Shallallahu 'alaihi wa sallam bukanlah seorang yang keji, dan (ia) tidak suka berkata keji. Beliau bukan seorang yang suka berteriak-teriak di pasar dan tidak membalas kejahatan dengan kejahatan. Bahkan sebaliknya, beliau suka memaafkan dan merelakan" [HR Ahmad].

Demikianlah akhlak beliau Shallallahu 'alaihi wa sallam selaku Nabi dengan penuh kasih sayang selalu memberi petunjuk dan memberi nasihat. Semoga shalawat dan salam tercurah atas beliau.

"Al Husain, menuturkan keluhuran budi pekerti beliau. Ia berkata : Aku bertanya kepada ayahku tentang adab dan etika Rasulullah Shallallahu 'alaihi wa sallam terhadap orang-orang yang bergaul dengan beliau. Ayahku mengatakan, beliau Shallallahu 'alaihi wa sallam senantiasa tersenyum, berbudi pekerti luhur lagi rendah hati. Beliau bukan seorang yang kasar, tidak suka berteriak-teriak, bukan tukang mencela, tidak suka mencela makanan yang tidak disukainya. Siapa saja yang mengharapkannya, pasti tidak akan kecewa. Dan siapa saja yang memenuhi undangannya, pasti akan senantiasa puas. Beliau meninggalkan tiga perkara, (yaitu) riya, berbangga-bangga diri, dan dari yang tidak bermanfaat. Dan beliau menghindarkan diri dari manusia karena tiga perkara, (yaitu): beliau tidak suka mencela atau memaki orang lain, beliau tidak suka mencari-cari aib orang lain, dan beliau hanya berbicara untuk suatu maslahat yang bernilai pahala. Jika berbicara, pembicaraan beliau membuat teman-teman duduknya tertegun, seakan-akan kepala mereka dihinggapi burung (karena khusyuknya). Jika beliau diam, barulah mereka berbicara. Mereka tidak pernah membantah sabda beliau. Bila ada yang berbicara di hadapan beliau, mereka diam memperhatikannya sampai ia selesai bicara. Pembicaraan mereka di sisi beliau hanyalah pembicaraan yang bermanfaat saja. Beliau tertawa bila mereka tertawa. Beliau takjub bila mereka takjub, dan beliau bersabar menghadapi orang asing yang kasar ketika berbicara atau ketika bertanya sesuatu kepada beliau, sehingga para sahabat g selalu mengharapkan kedatangan orang asing seperti itu, guna mengambil manfaat. Beliau bersabda,"Bila engkau melihat seseorang yang sedang mencari kebutuhannya, maka bantulah dia.” Beliau tidak mau menerima pujian orang kecuali menurut yang selayaknya. Beliau juga tidak mau memutuskan pembicaraan seseorang, kecuali orang itu melanggar batas. Beliau segera menghentikan pembicaraan tersebut dengan melarangnya, atau berdiri meninggalkan majelis" [HR at Timidzi].

Tak hilang dari ingatan kita, yaitu kisah seorang Arab Badui yang buang air kecil di dalam masjid, Rasulullah Shallallahu 'alaihi wa sallam berkata kepadanya: "Sesungguhnya masjid ini bukan untuk kencing atau membuang kotoran lainnya. Sesungguhnya masjid ini untuk dzikrullah dan bacaan al Qur`an."

Rasulullah berkata kepada para sahabat : "Biarkanlah dia, dan siramlah kencingnya dengan seember air. Atau segayung air. Sesungguhnya aku diutus untuk memudahkan, bukan untuk menyusahkan".

Saking gembiranya orang Arab Badui itu, sehingga ia berdoa: "Ya Allah ampunilah aku dan Muhammad, dan jangan ampuni selain kami berdua."

Sikap-sikap seperti ini yang diterapkan dalam bermu'amalah di antara sesama manusia. Dan Rasulullah Shallallahu 'alaihi wa sallam telah mencontohkannya kepada kita. Demikian pula para ulama, mereka adalah pewaris Nabi. Mereka juga telah mencontohkan sikap-sikap seperti ini dalam bermu'amalah kepada manusia. Tidak bersikap mentang-mentang dan semau gue. Sebagai misal, coba lihatlah akhlak yang dicontohkan Syaikh Muhammad bin Shalih al 'Utsaimin dalam bermu'amalah kepada orang lain. Beliau t mempunyai sifat ulama rabbani yang rendah hati, juga rajin membantu keluarga.

Sebagaimana dikisahkan oleh Abdul Karim bin Shalih al Muqrin dalam kitab 14 'Aaman Ma'a Samahatul 'Allamah Muhammad bin Shalih bin 'Utsaimin.

Pada suatu hari, saat kami sedang merekam program Nurun 'Ala Darb pada waktu dhuha. Tiba-tiba pintu diketuk seorang tukang pipa yang sudah berjanji dengan syaikh untuk memperbaiki pipa air. Maka beliau memberikan isyarat kepadaku agar menghentikan rekaman. Lalu beliau mempersilakan tukang pipa tersebut masuk. Kemudian beliau mendatangiku sambil tersenyum dan berkata: "Maaf ya Abu Khalid, kami memotong waktu Anda setengah jam untuk menperbaiki pipa air yang ada di halaman."

Kukatakan: "Tidak mengapa ya Syaikh," kemudian tukang pipa itu memulai pekerjaannya memperbaiki pipa, dan syaikh membantunya untuk memegang beberapa perkakas tukang pipa tersebut hingga ia selesai memperbaikinya.
Untuk memanfaatkan waktu senggang tersebut aku membaca kembali soal-soal yang akan ditanyakan kepada Syaikh. Setelah tukang pipa itu selesai memperbaiki pipa air, ia pun keluar. Lalu Syaikh mendatangiku dengan tersenyum.

Kisah yang lain yaitu, ketika rekaman sedang berlangsung lebih kurang jam sepuluh pagi, tiba-tiba ada dua orang yang mengetuk pintu, lalu Syaikh membukakan pintu dan memberikan salam. Beliau melihat, bahwa orang ini nampaknya datang dari jauh, kemudian beliau mempersilahkan untuk masuk dan mengabarkan kepada mereka, bahwa beliau sedang merekam untuk acara radio. Kemudian beliau menanyakan keperluan mereka.

Salah seorang mereka berkata: "Kami datang dari salah satu kota di negara ini yang akan menanyakan tentang masalah perceraian". Karena salah seorang mereka telah menceraikan istrinya dan ingin rujuk. Mereka juga membawa surat pengantar dari perwakilan dakwah yang ada di kota mereka yang ditujukan kepada Syaikh, dan di dalamnya terdapat keterangan yang rinci tentang duduk permasalahannya.

Setelah beliau menanyaikan beberapa permasalahan tentang perceraian tersebut, beliau menuliskan jawaban permasalahan ini kepada kantor dakwah dan irsyad yang ada di kota mereka. Orang tersebut kelihatannya mempunyai beberapa kekurangan dalam melaksanakan syari'at. Ia memakai baju yang melebihi mata kaki, dan hal lain yang menyalahi syar'i. Adapun temannya, kelihatannya seorang yang taat.

Satu jam lamanya syaikh melayani keperluan orang ini. Setelah beliau selesai memberikan fatwa kepada orang ini, Syaikh mengingatkannya agar memperbaiki pakaiannya, dan memberi nasihat agar mereka berusaha melakukan amalan-amalan kebaikan, serta menghindari hal-hal yang dilarang syar'i. Kemudian syaikh pergi ke dalam untuk menghidangkan teh, kopi dan kurma. Kami duduk bersama beliau sambil menikmati teh dan kopi tersebut.
Di tengah pembicaraan kami, orang yang mempunyai permasalahan tersebut berkata: "Ya Fadhilatusy- Syaikh. Aku banyak mempunyai kekurangan dalam menjalankan syari'at. Namun setelah Anda menasihatiku, melepaskan dari kesulitan yang menimpaku, dan setelah aku rujuk kepada istriku, aku berjanji kepada Allah kemudian kepadamu, untuk istiqamah dan melakukan amal kebaikan serta mentaati Rabb-ku."

Mendengar hal itu, Syaikh merasa gembira dan wajahnya berbinar-binar. Kemudian kedua orang itu pamit dan mencium kening Syaikh serta berdoa untuk beliau. Kemudian, sekitar pukul setengah dua belas kami meneruskan rekaman. Kisah ini masih segar di ingatanku. Syaikh berkata: "Tahukah engkau, ya Abdul Karim betapa banyak pahala yang kita peroleh jika orang itu bertaubat, melaksanakan kebaikan dan melakukan amal shalih," lalu beliau tersenyum dan memuji Allah, kemudian kami meneruskan rekaman.

Juga terdapat kisah lainnya.
Kami bertugas di bagian perekaman. Ketika kami merekam beberapa pertemuan untuk program siaran Nurun 'Ala Darb, pada saat yang sama terdengar suara pekerja bangunan yang sedang bekerja di dekat rumah beliau, yaitu tetangga beliau. Kelihatannya ia sedang membetulkan sesuatu pada mesin, dan suara tersebut masuk ke dalam rekaman. Syaikh Ibnu 'Utsaimin berdiri mendatangi mereka, meminta agar mereka menghentikan pekerjaan tersebut. Ketika sampai di pintu ruangan, beliau kembali dan bertanya: "Wahai Abdul Karim, siapa yang mulai terlebih dahulu?"

"Mereka, ya Syaikh," jawabku.

Karena kewara'an dan kekhawatirannya, beliau membiarkan mereka bekerja, beliau berkata: "Kalau begitu, kita tunda dulu rekaman ini sampai mereka menyelesaikan pekerjaan tersebut".

Semoga Allah Subhanahu wa Ta'ala merahmati beliau dengan rahmat yang luas.

Walau bagaimanapun keadaan saudara-saudara kita sesama muslim yang awam itu, mereka ibarat tambang emas dan perak. Jikalau Allah membuka hati mereka untuk menerima kebenaran, maka akan menjadi asset yang berguna bagi Islam. Bahkan kadang kala, mereka rela berkorban demi membela agama ini.

Diriwayatkan dari Abu Hurairah Radhiyallahu 'anhu, bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda :

النَّاسُ مَعَادِنُ كَمَعَادِنِ الذَّهَبِ وَالْفِضَّةِ خِيَارُهُمْ فِي الْجَاهِلِيَّةِ خِيَارُهُمْ فِي اْلإِسْلاَمِ إِذَا فَقُهُوا وَالْأَرْوَاحُ جُنُودٌ مُجَنَّدَةٌ فَمَا تَعَارَفَ مِنْهَا ائْتَلَفَ وَمَا تَنَاكَرَ مِنْهَا اخْتَلَفَ

"Manusia ibarat barang tambang berharga seperti tambang emas dan perak. Orang yang mulia pada masa jahiliyah, akan menjadi orang yang mulia juga dalam Islam apabila ia berilmu. Ruh ibarat pasukan yang dikumpulkan, ia akan bersatu jika serasi dan akan berselisih jika tidak serasi". [HR Muslim].

Setiap orang pasti mempunyai kekurangan dan kelebihan. Tidak ada manusia yang sempurna. Nabi Shallallahu 'alaihi wa sallam telah mengingatkan, semua anak Adam pasti berbuat salah, dan sebaik-baik orang yang bersalah adalah yang cepat-cepat bertaubat. Ini merupakan asas yang paling agung. Rasulullah Shallallahu 'alaihi wa sallam telah meletakkan asas tersebut dalam bermu’amalah terhadap manusia.

Jika kita membangun hubungan mu’amalah kita dan sikap kita terhadap manusia atas dasar akhlak-akhlak yang terpuji, niscaya kita melihat sambutan yang hangat dari mereka. Diriwayatkan dari Anas bin Malik Radhiyallahu 'anhu, dari Rasulullah Shallallahu 'alaihi wa sallam, beliau bersabda:

لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ. مُتَّفَقٌ عَلَيْهِ.

"Tidak beriman salah seorang dari kamu, hingga ia mencintai saudaranya sebagaimana ia mencintai dirinya sendiri". [Muttafaqun 'alaihi]

Washallallahu 'ala Nabiyyina Muhammad wa 'ala alihi wa ash-habihi wa sallam.

Maraji':
1. Al Qur`anul-Karim.
2. 14 'Aaman Ma'a Samahatul-Allamah Muhammad bin Shalih bin 'Utsaimin, Penyusun: Abdul Karim bin Shalih al Muqrin.
3. Ad-Durruts-Tsamin min Riyadhish-Shalihin, Abdul 'Aziz Sa'ad al 'Utaibi.
4. Mausu’ah Adab Islami, 'Abdul Aziz bin Fathi as-Sayyid Nidaa.
5. Bahjatun Nazhirin Syarah Riyadhush-Shalihin, Syaikh Salim bin ‘Id al Hilali.
6. Tafsir al Qur`anul-'Azhim, Ibnu Katsir.
7. Fathul Baari Syarah Shahih al-Bukhari, Ibnu Hajar al Asqalani.
7. Tuhfatul Ahwadzi Syarah Jami’ at-Tirmidzi, al Mubarakfuri.
8. Syarah Shahih Muslim, an-Nawawi.
9. Shahih Sunan at-Tirmidzi, Syaikh al-Albani.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun X/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban

/0 almanhaj.or.id - Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban

Kamis, 19 Nopember 2009 16:55:24 WIB

MEMAHAMI HADITS (INI ADALAH KURBANKU DAN KURBAN SIAPA SAJA DARI UMATKU YANG BERKURBAN)

هَذَا عَنّي وَعَمّنْ لَمْ يُضَحّ مِنْ أُمّتِي

Oleh
Ustadz Abu Ihsan Al-Atsari

Hadits ini shahih, diriwayatkan dari sejumlah sahabat dengan lafazh yang berbeda. Di antaranya yaitu :

1). Hadits Jabir Radhiyallahu 'anhu

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ شَهِدْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ الْأَضْحَى بِالْمُصَلَّى فَلَمَّا قَضَى خُطْبَتَهُ نَزَلَ مِنْ مِنْبَرِهِ وَأُتِيَ بِكَبْشٍ فَذَبَحَهُ رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ بِيَدِهِ وَقَالَ بِسْمِ اللَّهِ وَاللَّهُ أَكْبَرُ هَذَا عَنِّي وَعَمَّنْ لَمْ يُضَحِّ مِنْ أُمَّتِي

Diriwayatkan dari Jabir Radhiyallahu 'anhu , ia berkata: Aku ikut bersama Rasulullah n pada hari 'Idul Adha di Mushalla (lapangan tempat shalat). Setelah selesai khutbah, Rasulullah Shallallahu 'alaihi wa sallam turun dari mimbar, lalu dibawakan kepadanya seekor kambing kibasy, lalu Rasulullah menyembelihnya dengan kedua tangannya seraya berkata,"Dengan menyebut nama Allah, Allahu akbar, ini adalah kurbanku dan kurban siapa saja dari umatku yang belum berkurban." Hadits ini diriwayatkan oleh Abu Dawud dalam Sunan-nya (II/86), At Tirmidzi dalam Jami'-nya (1.141) dan Ahmad (14.308 dan 14.364). Para perawinya tsiqat, hanya saja, ada masalah dengan perawi yang bernama Al Muththalib. Dikatakan, bahwa ia banyak meriwayatkan hadits mursal. Masalah ini telah diisyaratkan oleh At Tirmidzi dengan pernyataannya: "Hadits ini gharib (hanya diriwayatkan oleh satu orang sahabat, Red) dari jalur ini. Hadits inilah yang diamalkan oleh Ahli Ilmu dari kalangan sahabat Rasulullah Shallallahu 'alaihi wa sallam dan yang lainnya. Yaitu hendaklah seorang lelaki apabila menyembelih mengucapkan ‘Bismillah Allahu Akbar’. Ini adalah merupakan pendapat Ibnul Mubarak. Dan dikatakan bahwa Al Muththalib bin Abdillah bin Hanthab belum mendengar dari Jabir."

Sepertinya At Tirmidzi mengisyaratkan cacat riwayat ini. Yaitu, kemungkinan adanya keterputusan sanad antara Al Muththalib dan Jabir. Namun ada mutaba'ah bagi riwayat Jabir ini yang diriwayatkan dengan lafazh yang berbeda, dengan lafazh berikut ini:

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ ضَحَّى رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ بِكَبْشَيْنِ فِي يَوْمِ الْعِيدِ فَقَالَ حِينَ وَجَّهَهُمَا ( إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ )
( إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ ) اللَّهُمَّ إِنَّ هَذَا مِنْكَ وَلَكَ عَنْ مُحَمَّدٍ وَأُمَّتِهِ ثُمَّ سَمَّى اللَّهَ وَكَبَّرَ وَذَبَحَ

Diriwayatkan dari Jabir bin Abdillah, ia berkata: “Rasulullah Shallallahu 'alaihi wa sallam menyembelih dua ekor kambing kibasy pada hari 'Id. Setelah mengarahkan keduanya (ke kiblat), Beliau berkata,’Sesungguhnya aku hadapkan wajahku secara lurus kepada Allah yang telah menciptakan langit dan bumi dan aku bukanlah termasuk orang-orang yang musyrik. Sesungguhnya shalatku, penyembelihanku, hidupku dan matiku hanyalah bagi Allah Rabb semesta alam, tiada sekutu bagiNya dan itulah yang telah diperintahkan kepadaku, dan aku orang yang pertama berserah diri. Ya, Allah! Sesungguhnya ini dariMu dan untukMu, kurban dari Muhammad dan umatnya.’ Kemudian Beliau menyebut asma Allah, bertakbir lalu menyembelihnya." [Lafazh ini diriwayatkan oleh Ad Darimi, 1.864, dan ini adalah lafazh riwayatnya; Abu Dawud, 2.413; Ibnu Majah, 3.112 dan Ahmad, 14.491].

Dalam sanadnya terdapat Muhammad bin Ishaq. Dia merupakan perawi shaduq (jujur), namun sering melakukan tadlis (penyamaran). Juga terdapat perawi bernama Abu Ayyasy Az Zuraqi. Dia seorang perawi yang maqbul (diterima). Sanad ini layak dijadikan sebagai mutabi' (penguat) bagi sanad yang pertama.

2). Hadits Abu Hurairah dan 'Aisyah Radhiyallahu 'anhuma

عَنْ عَائِشَةَ وَعَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ كَانَ إِذَا أَرَادَ أَنْ يُضَحِّيَ اشْتَرَى كَبْشَيْنِ عَظِيمَيْنِ سَمِينَيْنِ أَقْرَنَيْنِ أَمْلَحَيْنِ مَوْجُوءَيْنِ فَذَبَحَ أَحَدَهُمَا عَنْ أُمَّتِهِ لِمَنْ شَهِدَ لِلَّهِ بِالتَّوْحِيدِ وَشَهِدَ لَهُ بِالْبَلَاغِ وَذَبَحَ الْآخَرَ عَنْ مُحَمَّدٍ وَعَنْ آلِ مُحَمَّدٍ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ

Diriwayatkan dari 'Aisyah dan dari Abu Hurairah, bahwa Rasulullah Shallallahu 'alaihi wa sallam apabila hendak menyembelih kurban, Beliau membeli dua ekor kambing kibasy yang besar dan gemuk, bertanduk, berwarna putih dan terputus pelirnya. Beliau menyembelih seekor untuk umatnya yang bertauhid dan membenarkan risalah, kemudian menyembelih seekor lagi untuk diri Beliau dan untuk keluarga Beliau Shallallahu 'alaihi wa sallam". [Hadits ini diriwayatkan oleh Ibnu Majah dalam Sunan-nya, 3.113; Ahmad, 24.660 dan 24.699]

Para perawinya tsiqah, kecuali Abdullah bin Muhammad bin Uqail. Dia adalah perawi shaduq. Sehingga sanad hadits ini derajatnya hasan. Hanya saja, dalam riwayat Ahmad, no. 24.660 disebutkan: “Dari Abu Hurairah bahwa 'Aisyah berkata…", sedangkan dalam riwayat nomor 24.699 disebutkan: "Dari 'Aisyah atau dari Abu Hurairah Radhiyallahu 'anhuma." Lafazh seperti ini juga diriwayatkan oleh Anas.

3). Hadits Anas bin Malik Radhiyalahu 'anhu

عَنْ أَنَسٍ قَالَ: "ضَحَّى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِكَبْشَيْنِ أَمْلَحَيْنِ أَقْرَنَيْنِ قَرَّبَ أَحَدُهُمَا فَقَالَ بِسْمِ اللهِ اللَّهُمَّ مِنْكَ وَلَكَ هَذَا مِنْ مُحَمَّدٍ وَأَهْلِ بَيْتِهِ، وَقَرَّبَ الآخَرُ فَقَالَ: "بِسْمِ اللهِ اللَّهُمَّ مِنْكَ وَلَكَ هَذَا مِنْ عَمَّنْ وَحَّدَكَ مِنْ أُمَّتِي

Diriwayatkan dari Anas, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam menyembelih dua ekor kambing kibasy yang berwarna putih dan bertanduk. Beliau menyembelih yang seekor seraya berkata: "Bismillah. Ya, Allah! Ini adalah dariMu dan untukMu, kurban dari Muhammad dan keluarganya." Lalu Beliau menyembelih yang seekor lagi seraya berkata: "Bismillah. Ya, Allah! Ini adalah dariMu dan untukMu, qurban dari siapa saja yang mentauhidkanMu dari kalangan umatku."

4). Hadits Abu Thalhah Radhiyallahu 'anhu

عَنْ أَبِي طَلْحَةَ "أَنَّ النَّبِي صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ضَحَّى بِكَبْشَيْنِ أَمْلَحَيْنِ فَقَاَلَ عِنْدَ الأَوَّلِ عَنْ مُحَمَّدٍ وَآلِ مُحَمَّدٍ، وَعِنْدَ الثَّانِي عَمَّنْ آمَنَ بِي وَصَدَّقَنِي مِنْ أُمَّتِي

Diriwayatkan dari Abu Thalhah Radhiyallahu 'anh, bahwa Nabi Shallallahu 'alaihi wa sallam menyembelih dua ekor kambing kibasy yang berwarna putih. Ketika menyembelih kambing yang pertama, Beliau berkata: "Dari Muhammad dan keluarga Muhammad." Dan ketika menyembelih yang kedua, Beliau berkata: "Dari siapa saja yang beriman kepadaku dan membenarkanku dari kalangan umatku." [Diriwayatkan oleh Ibnu Abi Syaibah dan Mushannaf dan Abu Ya'laa Al Muushili dalam Musnad-nya].

5). Hadits Abu Rafi' Radhiyallahu 'anhu yang diriwayatkan oleh Ahmad (VI/8 dan 391). Sanadnya dihasankan oleh Al Haitsami dalam Majma' Az Zawaid (IV/22) dan menambahkan penisbatan riwayat ini kepada Al Bazzar. Kesimpulannya, hadits ini shahih diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam. Atau lebih tepat derajatnya adalah shahih lighairihi.

FiIQH HADITS
Dalam masalah ini, terdapat dua perkara. Pertama : Menyembelih seekor kurban untuk dirinya dan keluarganya. Kedua : Menyembelih seekor kurban untuk dirinya dan untuk umat (selain keluarganya).

Untuk masalah yang pertama, mayoritas ulama sepakat membolehkannya. Ibnu Qayyim Al Jauziyah berkata dalam kitab Zaadul Ma'ad (II/323): "Di antara petunjuk Beliau Shallallahu 'alaihi wa sallam, yaitu seekor kambing cukup untuk seseorang beserta keluarganya, meskipun keluarganya itu banyak. Sebagaimana yang dikatakan oleh Atha' bin Yasar: Aku bertanya kepada Abu Ayyub Al Anshari: "Bagaimanakah penyembelihan qurban pada zaman Rasulullah Shallallahu 'alaihi wa sallam?" Beliau menjawab: "Sesungguhnya dahulu seorang lelaki menyembelih seekor kambing untuk dirinya dan untuk keluarganya, mereka memakannya dan memberi makan orang lain." [At Tirmidzi berkata,"Hadits ini hasan shahih."]

Lebih lanjut Imam At Tirmidzi menjelaskan di dalam kitab Jami'-nya dalam bab: بَابٌ الشَاةُ الوَاحِدَةُ تُجْزِىءُ عَنْ أَهْلِ البَيْتِ (Seekor kambing cukup untuk kurban satu keluarga):

وَالْعَمَلُ عَلَى هَذَا عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ وَهُوَ قَوْلُ أَحْمَدَ وَإِسْحَقَ وَاحْتَجَّا بِحَدِيثِ النَّبِيِّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ أَنَّهُ ضَحَّى بِكَبْشٍ فَقَالَ هَذَا عَمَّنْ لَمْ يُضَحِّ مِنْ أُمَّتِي وَقَالَ بَعْضُ أَهْلِ الْعِلْمِ لَا تُجْزِي الشَّاةُ إِلَّا عَنْ نَفْسٍ وَاحِدَةٍ وَهُوَ قَوْلُ عَبْدِ اللَّهِ بْنِ الْمُبَارَكِ وَغَيْرِهِ مِنْ أَهْلِ الْعِلْمِ

"Inilah yang diamalkan oleh sebagian Ahli Ilmu dan merupakan pendapat Ahmad dan Ishaq. Mereka berdua berdalil dengan hadits Nabi Shallallahu 'alaihi wa sallam, bahwa Beliau menyembelih kurban seekor kambing kibasy dan berkata: "Ini adalah qurban dari siapa saja yang belum berqurban dari kalangan umatku."

Sebagian Ahli Ilmu berpendapat, seekor kambing hanya mencukupi sebagai qurban untuk seorang saja. Ini adalah pendapat Abdullah bin Al Mubarak dan para ahli ilmu lainnya."

Lebih jelas lagi, Ibnu Qudamah Al Maqdisi di dalam kitab Al Mughni (XIII/365) mengatakan: "Seorang lelaki boleh menyembelih seekor kambing atau sapi atau unta untuk keluarganya. Hal ini ditegaskan oleh Imam Ahmad. Dan ini juga pendapat Malik, Al Laits, Al Auza'i dan Ishaq. Dan hal ini telah diriwayatkan dari Ibnu Umar dan Abu Hurairah Radhiyallahu 'anhu. Shalih bin Ahmad berkata: "Aku bertanya kepada ayahku: "Bolehkah menyembelih seekor kambing untuk keluarga?" Beliau menjawab: "Boleh, tidak mengapa!"

Imam Al Bukhari juga telah menyebutkan sebuah riwayat yang mendukung pendapat ini dari Abdullah bin Hisyam, bahwa ia dibawa oleh ibunya, Zainab binti Humaid kepada Rasulullah Shallallahu 'alaihi wa sallam. Ibunya berkata: "Wahai, Rasulullah, bai’atlah dia." Nabi berkata: Ia masih kecil."Rasulullah Shallallahu 'alaihi wa sallam mengusap kepalanya dan berdo’a untuknya. Dan Beliau menyembelih seekor kambing untuk seluruh keluarga Beliau."

Imam Malik berkata di dalam kitab Al Muwaththa':

وَأَحْسَنُ مَا سَمِعْتُ فِي الْبَدَنَةِ وَالْبَقَرَةِ وَالشَّاةِ أَنَّ الرَّجُلَ يَنْحَرُ عَنْهُ وَعَنْ أَهْلِ بَيْتِهِ الْبَدَنَةَ وَيَذْبَحُ الْبَقَرَةَ وَالشَّاةَ الْوَاحِدَةَ هُوَ يَمْلِكُهَا وَيَذْبَحُهَا عَنْهُمْ وَيَشْرَكُهُمْ فِيهَا

(Penjelasan yang paling baik yang aku dengar tentang qurban unta, sapi dan kambing, yaitu seorang lelaki boleh menyembelih seekor unta, sapi atau kambing untuk dirinya dan untuk keluarganya. Dialah pemiliknya, dan ia sembelih untuk keluarganya juga. Dia sertakan mereka bersamanya pada kurban tersebut).

Asy-Syaukani berkata di dalam kitab Nailul Authar, As-Sailul Jarrar dan Ad Dharari Al Mudhiyyah: "Pendapat yang benar adalah seekor kambing dapat dijadikan qurban untuk satu keluarga. Meskipun jumlah mereka seratus orang atau lebih sebagaimana yang telah ditetapakan oleh Sunnah Nabi."

Seperti itu pula yang dijelaskan oleh Ash Shan'ani dalam kitab Subulus Salam. Beliau mengatakan:

"Sabda Nabi 'dan keluarga Muhammad' dalam lafazh lain ‘dari Muhammad dan keluarga Muhammad', menunjukkan bahwa dibolehkan penyembelihan qurban dari seorang kepala keluarga untuk keluarganya dan menyertakan mereka dalam pahalanya."

Dari penjelasan para ulama di atas jelaslah, jika seorang kepala keluarga boleh menyembelih qurban untuk dirinya dan untuk keluarganya. Lalu bagaimana bila ia menyembelih untuk orang lain yang bukan keluarganya atau untuk umat? Berdalil bahwa Rasulullah Shallallahu 'alaihi wa sallam menyembelih kurban untuk dirinya dan umatnya. Bolehkah hal tersebut?

Di dalam Tuhfatul Ahwadzi (Kitabul Adhahi, Bab ke 1.014), Al Mubarakfuri menjelaskan : "Jika engkau katakan bahwa hadits-hadits tersebut mansukh, atau kandungannya khusus dan tidak boleh diamalkan seperti yang dikatakan oleh Ath Thahaawi dalam Syarah Ma'ani Wal Atsar, maka kami jawab, ‘Penyembelihan Rasulullah Shallallahu 'alaihi wa sallam untuk umatnya dan penyertaan mereka pada qurban Beliau bersifat khusus bagi Beliau Shallallahu 'alaihi wa sallam (khushushiyyah). Adapun penyembelihan qurban Beliau untuk diri Beliau dan keluarganya, tidaklah khusus bagi Beliau (bukan khushushiyyah) dan tidak pula mansukh. Dalilnya, para sahabat Radhiyallahu 'anhum menyembelih seekor kambing untuk dirinya dan keluarganya, sebagaimana yang telah engkau ketahui bersama. Dan tidak ada diriwayatkan dari seorang sahabatpun jika mereka menyembelih seekor kambing untuk ummat dan menyertakan ummat pada qurban mereka’."

Penjelasan Al Mubarakfuri ini sekaligus menerangkan kesalahan sebagian orang yang menyembelih qurban untuk satu sekolah atau satu RT, misalnya, karena Sunnah Nabi dan para sahabat menyembelih qurban hanya untuk diri dan keluarga.

Di dalam kitab Aunul Ma'bud ketika mensyarah hadits Abu Dawud di atas, Abu Thayyib Muhammad Syamsul Haq ‘Azhim Abadi berkata: "Dalam kitab Fathul Wadud dikatakan ‘Hadits ini menjadi dalil bagi orang yang berpendapat seekor kambing disembelih oleh salah seorang anggota keluarga, maka syi’ar dan sunnahnya meliputi seluruh anggota keluarga tersebut. Berdasarkan hal ini, penyembelihan qurban adalah sunnah kifayah untuk satu keluarga. Dan itulah yang menjadi kandungan hadits. Adapun yang tidak berpendapat demikian mengatakan, bahwa keikutsertaan di sini adalah dalam hal pahala. Ada yang mengatakan, inilah yang lebih tepat’."

Aku (Muhammad Syamsul Haq Azhim Abadi) katakan: "Pendapat yang benar adalah seekor kambing cukup untuk satu keluarga, karena para sahabat melakukan seperti itu pada masa Rasulullah Shallallahu 'alaihi wa sallam."

Al Khaththabi berkata dalam kitab Al Ma'alim: "Sabda Nabi Shallallahu 'alaihi wa sallam ‘dari Muhammad dan keluarga Muhammad dan dari ummat Muhammad’ menunjukkan bahwa seekor kambing cukup untuk seseorang dan keluarganya, meskipun jumlah mereka banyak. Diriwayatkan dari Abu Hurairah dan Ibnu Umar Radhiyallahu 'anhuma bahwa keduanya mengamalkan seperti itu. Imam Malik, Al Auza'i, Asy Syafi'i, Ahmad dan Ishaq bin Rahuyah membolehkannya. Sedangkan Abu Hanifah dan Ats Tsauri membencinya’."

Ibnu Abid Dunya meriwayatkan, bahwa Ali bin Abi Thalib Radhiyallahu 'anhu melakukan seperti itu. Beliau menyembelih seekor kambing untuknya dan seluruh keluarganya.”

Al Hafizh Ibnu Hajar berkata dalam Fathul Bari, Bab Penyembelihan Hewan Kurban Bagi Para Musafir dan Kaum Wanita: "Jumhur ulama berdalil dengan hadits ini. Bahwa hewan kurban cukup untuk seseorang dan keluarganya. Namun pendapat ini ditentang oleh Hanafiyah dan Ath Thahawi dengan mengklaim, bahwa hal itu khusus bagi Nabi atau sudah dimansukhkan. Namun ia tidak menyertakan dalil bagi klaimnya tersebut. Al Qurthubi berkata: "Tidak ada dinukil bahwa Nabi Shallallahu 'alaihi wa sallam memerintahkan setiap isterinya untuk menyembelih qurban masing-masing, padahal pelaksanaan qurban terus berulang setiap tahun dan isteri Nabi juga banyak. Biasanya perkara semacam ini pasti telah dinukil, kalau memang benar-benar terjadi sebagaimana dinukilnya banyak perkara-perkara juz'iyyat lainnya. Hal ini dikuatkan lagi dengan riwayat yang dikeluarkan oleh Imam Malik, Ibnu Majah dan At Tirmidzi dan dishahihkan olehnya dari jalur Atha' bin Yasar, bahwa ia bertanya kepada Abu Ayyub, lalu ia menyebutkan riwayatnya."

Kemudian Muhammad Syamsul Haq Azhim Abadi menyimpulkan masalah ini sebagai berikut: "Wal hasil, seekor kambing cukup untuk kurban seseorang dan keluarganya, meskipun jumlah mereka banyak. Hal ini berlaku pada udhhiyah bukan pada hadyu, sebagaimana yang dijelaskan dalam riwayat 'Aisyah Ummul Mukminin yang diriwayatkan oleh Muslim dan Abu Dawud. Dan dalam riwayat Jabir yang dikeluarkan oleh Ad Darimi dan penulis kitab Sunan. Juga riwayat Abu Ayyub Al Anshari yang diriwayatkan oleh Malik, At Tirmidzi dan Ibnu Majah. Serta riwayat Abdullah bin Hisyam yang telah bertemu dengan Nabi Shallallahu 'alaihi wa sallam dalam riwayat Al Hakim di kitab Al Mustadrak. Serta riwayat Abu Thalhah dan Anas yang dikeluarkan oleh Ibnu Abi Syaibah. Riwayat Abu Rafi' dan kakek Abul Asyadd yang dikeluarkan oleh Ahmad, serta sejumlah riwayat dari beberapa orang sahabat lainnya. Adapun klaim Ath Thahawi, bahwa hadits ini mansukh atau khusus bagi Nabi saja, telah dibantah oleh para ulama sebagaimana yang telah disebutkan oleh An Nawawi. Karena tidak boleh mengklaim mansukh atau khushushiyyah tanpa disertai dalil. Bahkan telah diriwayatkan sebaliknya dari Ali, Abu Hurairah dan Ibnu Umar Radhiyallahu 'anhuma, bahwa mereka mengamalkannya sebagaimana yang telah disebutkan oleh Al Khaththabi dan para ulama lainnya."

Berkaitan dengan riwayat Ahmad dari kakek Abu Asyadd yang diisyaratkan oleh Muhammad Syamsul Haq Azhim Abadi di atas, perlu diketahui jika hadits tersebut dhaif. Selengkapnya, hadits tersebut sebagai berikut:

كُنْتُ سَابِعَ سَبْعَةٍ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ قَالَ فَأَمَرَنَا نَجْمَعُ لِكُلِّ رَجُلٍ مِنَّا دِرْهَمًا فَاشْتَرَيْنَا أُضْحِيَّةً بِسَبْعِ الدَّرَاهِمِ فَقُلْنَا يَا رَسُولَ اللَّهِ لَقَدْ أَغْلَيْنَا بِهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ إِنَّ أَفْضَلَ الضَّحَايَا أَغْلَاهَا وَأَسْمَنُهَا وَأَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ فَأَخَذَ رَجُلٌ بِرِجْلٍ وَرَجُلٌ بِرِجْلٍ وَرَجُلٌ بِيَدٍ وَرَجُلٌ بِيَدٍ وَرَجُلٌ بِقَرْنٍ وَرَجُلٌ بِقَرْنٍ وَذَبَحَهَا السَّابِعُ وَكَبَّرْنَا عَلَيْهَا جَمِيعًا

Aku (kakek Abul Asyadd) adalah orang ketujuh bersama Rasulullah Shallallahu 'alaihi wa sallam. Beliau memerintahkan kami agar mengumpulkan uang masing-masing satu dirham untuk membeli seekor hewan kurban (kambing) seharga tujuh dirham. Kami berkata,"Wahai, Rasulullah! Kita membeli hewan dengan harga mahal." Rasulullah Shallallahu 'alaihi wa sallam berkata: "Sesungguhnya sebaik-baik hewan kurban adalah yang paling mahal dan paling gemuk." Kemudian Rasulullah menyuruh seorang memegang kakinya, seorang lagi memegang kaki, seorang lagi memegang tangan, seorang lagi memegang tangan, seorang memegang tanduk dan seorang lagi memegang tanduk, kemudian orang yang ketujuh menyembelihnya. Kamipun seluruhnya bertakbir ketika menyembelihnya.

Di dalam sanad hadits tersebut, terdapat tiga perawi majhul, yaitu: Utsman bin Zufar, Abul Asyadd As Sulami dan ayahnya. Ketiganya adalah perawi majhul. Dengan demikian hadits tersebut dhaif, sehingga tidak bisa dipakai menjadi hujjah.

Kesimpulan
1. Penyembelihan qurban untuk diri dan keluarga adalah dibolehkan, sebagaimana kesepakatan para ulama berdasarkan amalan yang dilakukan oleh Nabi dan para sahabat Beliau.
2. Penyembelihan qurban untuk diri dan untuk umat (selain keluarga) hanyalah khusus bagi Rasulullah Shallallahu 'alaihi wa sallam. Dalilnya, para sahabat tidak ada yang melakukan hal tersebut sepeninggal Rasulullah Shallallahu 'alaihi wa sallam. Yang ada, mereka hanya menyembelih qurban untuk diri sendiri dan keluarganya.
3. Sebagian kaum muslimin yang menyembelih qurban untuk satu sekolah atau untuk satu RT atau untuk satu desa adalah keliru, sebab hal seperti itu tidak dilakukan oleh para salaf dari kalangan sahabat dan tabi'in.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun VIII/1425H/2004. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah

/0 almanhaj.or.id - Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah

Jumat, 20 Nopember 2009 16:00:35 WIB

SEBELAS ALASAN TIDAK MELAKUKAN UMRAH BERULANG KALI DI SAAT BERADA DI MEKKAH

Oleh
Ustadz Muhammad Ashim bin Musthafa

Ada satu fenomena yang umum disaksikan pada kalangan jamaah haji Indonesia dan juga negara lainnya. Saat berada di kota suci Mekkah, banyak yang berbondong-bondong menuju tanah yang halal, yaitu al hillu, Masjid ‘Aisyah di Tan’im atau Ji’ranah. Tujuannya untuk melaksanakan umrah lagi. Umrah yang mereka kerjakan bisa lebih dari sekali dalam satu hari. Dalih mereka, mumpung sedang berada di Mekkah, sepantasnya memperbanyak ibadah umrah, yang belum tentu bisa dikerjakan lagi sesudah sampai di tanah air. Atau dengan kata lain, untuk memperbanyak pahala. Saking berlebihannya, Syaikh Muhammad bin Shalih al 'Utsaimin penuh keheranan pernah menyaksikan seorang laki-laki yang sedang mengerjakan sa'i dengan rambut tersisa separo saja (sisi yang lain gundul). Syaikh 'Utsaimin pun bertanya kepadanya, dan laki-laki tersebut menjawab : “Bagian yang tak berambut ini telah dipotong untuk umrah kemarin. Sedangkan rambut yang tersisa untuk umrah hari ini”. [1]

SELAIN IKHLAS, IBADAH MEMBUTUHKAN MUTABA’AH
Suatu ibadah agar diterima oleh Allah, harus terpenuhi oleh dua syarat. Yaitu ikhlas dan juga harus dibarengi dengan mutaba’ah. Sehingga tidak cukup hanya mengandalkan ikhlas semata, tetapi juga harus mengikuti petunjuk Rasulullah Shallallahu 'alaihi wa sallam. Disamping itu juga dengan mengetahui praktek dan pemahaman generasi Salaf dalam menjalakan ibadah haji yang pernah dikerjakan oleh Rasulullah Shallallahu 'alaihi wa sallam. Sebab, generasi Salaf merupakan generasi terbaik, yang paling semangat dalam meraih kebaikan.

Umrah termasuk dalam kategori ini. Sebagai ibadah yang disyariatkan, maka harus bersesuaian dengan rambu-rambu syari'at dan nash-nashnya, petunjuk Nabi dan para sahabat, serta para pengikut mereka yang ihsan sampai hari Kiamat. Dan ittiba’ ini merupakan salah satu tonggak diterimanya amalan di sisi Allah Subhanahu wa Ta'ala.

Sebagai ibadah yang sudah jelas tuntunannya, pelaksanan umrah tidak lagi memerlukan ijtihad padanya. Tidak boleh mendekatkan diri kepada Allah melalui ibadah umrah dengan ketentuan yang tidak pernah digariskan. Kalau tidak mengikuti petunjuk syariat, berarti ibadah yang dilakukan menunjukkan sikap i’tida` (melampaui batas) terhadap hak Allah, dalam aspek penetapan hukum syariat, serta merupakan penentangan terhadap ketentuan Allah dalam hukumNya. Allah berfirman : "Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? Sekiranya tak ada ketetapan yang menentukan (dari Allah) tentulah mereka telah dibinasakan. Dan sesungguhnya orang-orang yang zhalim itu akan memperoleh azab yang amat pedih" [Asy Syura /42: 21][2]

JUMLAH UMRAH RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM
Sepanjang hidupnya, Rasulullah Shallallahu 'alaihi wa sallam melakukan umrah sebanyak 4 kali.

عَنْ ابْنِ عَبَّاسٍ قَالَ اعْتَمَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرْبَعَ عُمَرٍ عُمْرَةَ الْحُدَيْبِيَةِ وَعُمْرَةَ الْقَضَاءِ مِنْ قَابِلٍ وَالثَّالِثَةَ مِنْ الْجِعْرَانَةِ وَالرَّابِعَةَ الَّتِي مَعَ حَجَّتِهِ

Dari Ibnu 'Abbas, ia berkata : "Rasulullah mengerjakan umrah sebanyak empat kali. (Yaitu) umrah Hudaibiyah, umrah Qadha`, umrah ketiga dari Ji'ranah, dan keempat (umrah) yang bersamaan dengan pelaksanaan haji beliau".[3]

Menurut Ibnul Qayyim, dalam masalah ini tidak ada perbedaan pendapat [4]. Setiap umrah tersebut, beliau kerjakan dalam sebuah perjalanan tersendiri. Tiga umrah secara tersendiri, tanpa disertai haji. Dan sekali bersamaan dengan haji.
Pertama, umrah Hudhaibiyah tahun 6 H. Beliau dan para sahabat yang berbaiat di bawah syajarah (pohon), mengambil miqat dari Dzul Hulaifah Madinah. Pada perjalanan umrah ini, kaum Musyrikin menghalangi kaum Muslimin untuk memasuki kota Mekkah. Akhirnya, terjadilah pernjanjian Hudhaibiyah. Salah satu pointnya, kaum Muslimin harus kembali ke Madinah, tanpa bisa melaksanakan umrah yang sudah direncanakan.

Kemudian, kaum Muslimin mengerjakan umrah lagi pada tahun berikutnya. Dikenal dengan umrah Qadhiyyah atau Qadha`[5] tahun 7 H. Selama tiga hari beliau n berada di Mekkah. Dan ketiga, umrah Ji’ranah pada tahun 8 H. Yang terakhir, saat beliau Shallallahu 'alaihi wa sallam mengerjakan haji Wada’. Semua umrah yang beliau kerjakan terjadi pada bulan Dzul Qa`dah.[6]

SEBELAS ALASAN TIDAK MELAKUKAN UMRAH BERULANG KALI
Para ulama memandang, melakukan umrah berulang kali sebagai perbuatan yang makruh. Masalah ini telah dijelaskan oleh Syaikhul Islam Ibnu Taimiyyah dalam Fatawanya. Keterangan beliau tersebut dikutip oleh Syaikh Muhammad bin Shalih al Utsaimin dalam Syarhul Mumti’. [7]

Berikut ini beberapa aspek yang menjelaskan bahwa umrah berulang-ulang seperti yang dikerjakan oleh sebagian jamaah haji –sebagaimana fenomena di atas- tidak disyariatkan.

Pertama : Pelaksanaan empat umrah yang dikerjakan Rasulullah, masing-masing dikerjakan dengan perjalanan (safar) tersendiri. Bukan satu perjalanan untuk sekian banyak umrah, seperti yang dilakukan oleh jamaah haji sekarang ini. Syaikh Muhammad bin Shalih al 'Utsaimin menyimpulkan, setiap umrah mempunyai waktu safar tersendiri. Artinya, satu perjalanan hanya untuk satu umrah saja [8]. Sedangkan perjalanan menuju Tan’im belum bisa dianggap safar. Sebab masih berada dalam lingkup kota Mekkah.

Kedua : Para sahabat yang menyertai Rasulullah Shallallahu 'alaihi wa sallam dalam haji Wada’, tidak ada riwayat yang menerangkan salah seorang dari mereka yang beranjak keluar menuju tanah yang halal untuk tujuan umrah, baik sebelum atau setelah pelaksanaan haji. Juga tidak pergi ke Tan’im, Hudhaibiyah atau Ji’ranah untuk tujuan umrah. Begitu pula, orang-orang yang tinggal di Mekkah, tidak ada yang keluar menuju tanah halal untuk tujuan umrah. Ini sebuah perkara yang disepakati dan dimaklumi oleh semua ulama yang mengerti sunnah dan syariat Nabi Shallallahu 'alaihi wa sallam.[9]

Ketiga : Umrah beliau Shallallahu 'alaihi wa sallam yang dimulai dari Ji’ranah tidak bisa dijadikan dalil untuk membolehkan umrah berulang-ulang. Sebab, pada awalnya beliau Shallallahu 'alaihi wa sallam memasuki kota Mekkah untuk menaklukannya dalam keadaan halal (bukan muhrim) pada tahun 8 H. Selama tujuhbelas hari beliau berada di sana. Kemudian sampai kepada beliau berita, kalau suku Hawazin bermaksud memerangi beliau. Akhirnya beliau mendatangi dan memerangi mereka. Ghanimah dibagi di daerah Ji’ranah. Setelah itu, beliau ingin mengerjakan umrah dari Ji’ranah. Beliau tidak keluar dari Mekkah ke Ji’ranah secara khusus. Namun, ada perkara lain yang membuat beliau keluar dari Mekkah. Jadi, semata-mata bukan untuk mengerjakan umrah.[10]

Keempat : Nabi Shallallahu 'alaihi wa sallam, juga para sahabat -kecuali ‘Aisyah- tidak pernah mengerjakan satu umrah pun dari Mekkah, meski setelah Mekkah ditaklukkan. Begitu pula, tidak ada seorang pun yang keluar dari tanah Haram menuju tanah yang halal untuk mengerjakan umrah dari sana sebelum Mekkah ditaklukkan dan menjadi Darul Islam. Karena thawaf di Ka’bah tetap masyru’ sejak Nabi Shallallahu 'alaihi wa sallam diutus. Bahkan sejak Nabi Ibrahim Alaihissalam. Mengerjakan thawaf tanpa umrah terlebih dahulu, sudah mengantarkan kepada sebuah ketetapan yang pasti, bahwa perkara yang disyariatkan bagi penduduk Mekkah (orang yang berada di Mekkah) adalah thawaf. Itulah yang lebih utama bagi mereka dari pada keluar dari tanah Haram untuk mengerjakan umrah. Sebab, tidak mungkin Rasulullah dan para sahabat lebih mengutamakan amalan mafdhul/ (yang nilainya kurang) -dalam hal ini thawaf- dibandingkan amalan yang lebih afdhal (umrah menurut asumsi sebagian jamaah haji). Padahal Nabi n tidak memerintahkan umat untuk melakukan umrah berulang-ulang. Ucapan ini tidak mungkin dikatakan oleh seorang muslim.[11]

Ibnul Qayyim berkata,"Tidak ada umrah beliau dalam keadaan beliau keluar dari Mekkah sebagaimana dilakukan oleh kebanyakan orang sekarang ini. Seluruh umrah beliau, dilangsungkan dari luar kota Mekkah menuju Mekkah (tidak keluar dahulu baru masuk kota Mekkah). Nabi pernah tinggal di Mekkah selama 13 tahun. Namun tidak ada riwayat yang menjelaskan beliau Shallallahu 'alaihi wa sallam keluar kota Mekkah untuk mengerjakan umrah.

Jadi umrah yang beliau kerjakan dan yang disyariatkan adalah, umrah orang yang memasuki kota Mekkah (berasal dari luar Mekkah), bukan umrah orang yang berada di dalamnya (Mekkah), dengan menuju daerah yang halal (di luar batas tanah haram) untuk mengerjakan umrah dari sana. Tidak ada yang melakukannya di masa beliau, kecuali 'Aisyah semata…[12]

Kelima : Tentang umrah yang dilakukan oleh ‘Aisyah pada haji Wada’ bukanlah berdasarkan perintah Nabi. Beliau mengizinkannya setelah 'Aisyah memohon dengan sangat.[13]

Kisahnya, pada waktu menunaikan ibadah haji bersama Nabi Shallallahu 'alaihi wa sallam, 'Aisyah mendapatkan haidh, maka Rasulullah memerintahkan saudara ‘Aisyah yang bernama ‘Abdurrahman bin Abu Bakar mengantar ‘Aisyah ke daerah Tan’im, agar ia memulai ihram untuk umrah disana. Karena 'Aisyah menyangka, bahwa umrah yang dilakukan bersamaan dengan haji, akan batal, sehingga ia menangis. Kemudian untuk menenangkannya, maka Rasulullah Shallallahu 'alaihi wa sallam mengijinkan 'Aisyah melakukan umrah lagi.

Umrah yang dilakukan ‘Aisyah ini sebagai pengkhususan baginya. Sebab, belum didapati satu pun dalil dari seorang sahabat laki-laki ataupun perempuan yang menerangkan bahwa ia pernah melakukan umrah usai melaksanakan ibadah haji, dengan memulai ihram dari kawasan Tan’im, sebagaiamana yang telah dilakukan 'Aisyah Radhiyallahu 'anha. Andaikata para sahabat mengetahui perbuatan ‘Aisyah tersebut disyariatkan juga buat mereka pasca menunaikan ibadah haji, niscaya banyak riwayat dari mereka yang menjelaskan hal itu.

Ibnul Qayyim mengatakan, (Umrah ‘Aisyah) menjadi dasar tentang umrah dari Mekkah. Tidak ada dalil bagi orang yang menilainya (umrah berulang-ulang) selainnya. Sesungguhnya Nabi dan sahabat yang bersama beliau dalam haji (Wada’) tidak ada yang keluar dari Mekkah, kecuali ‘Aisyah saja. Kemudian orang-orang yang mendukung umrah dari Mekkah, menjadikan riwayat tersebut sebagai dasar pendapat mereka. Tetapi, kandungan riwayat tersebut tidak ada yang menunjukkan dukungan terhadap pendapat mereka.[14]

Imam asy Syaukani rahimahullah berkata,"Nabi Shallallahu 'alaihi wa sallam tidak pernah berumrah dengan cara keluar dari daerah Mekkah ke tanah halal, kemudian masuk Mekkah lagi dengan niat umrah, sebagaimana layaknya yang dilakukan kebanyakan orang sekarang. Padahal, tak satupun yang sah yang menerangkan ada seorang sahabat melakukan yang demikian itu”.[15]

Keenam : Kaum Muslimin bersilang pendapat tentang hukum umrah, apakah wajib ataukah tidak. Para ulama yang memandang umrah itu wajib seperti layaknya haji, mereka tidak mewajibkannya atas penduduk Mekkah. Imam Ahmad pernah menukil perkataan Ibnu 'Abbas: “Wahai penduduk Mekkah, tidak ada kewajiban umrah atas kalian. Umrah kalian adalah thawaf di Ka’bah”.

‘Atha bin Abi Rabah [16] –ulama yang paling menguasai manasik haji dan panutan penduduk Mekkah– berkata : “Tidak ada manusia ciptaan Allah kecuali wajib atas dirinya haji dan umrah. Dua kewajiban yang harus dilaksanakan bagi orang yang mampu, kecuali penghuni Mekkah. Mereka wajib mengerjakan haji, tetapi tidak wajib umrah, karena mereka sudah mengerjakan thawaf. Dan itu sudah mencukupi”.

Thawus [17] berkata: “Tidak ada kewajiban umrah bagi orang yang berada di Mekkah”. (Riwayat Ibnu Abi Syaibah).

Berdasarkan beberapa keterangan para ulama Salaf tersebut, menunjukkan bahwa bagi penduduk Mekkah, mereka tidak menilai sunnah, apalagi sampai mewajibkannya. Seandainya wajib, maka sudah pasti Nabi n memerintahkannya atas diri mereka dan mereka akan mematuhinya. Tetapi, tidak ada riwayat yang menjelaskan tentang orang yang berumrah dari Mekkah di masa Nabi masih hidup, kecuali ‘Aisyah saja. Kisah ini sudah dijelaskan persoalannya di atas.

Karenanya, para ulama hadits, bila ingin menulis tentang umrah dari Mekkah, mereka hanya menyinggung tentang kejadian ‘Aisyah saja. Tidak ada yang lain. Seandainya ada, pasti sudah sampai kepada kita.[18]

Ketujuh : Intisari umrah adalah thawaf. Adapun sa’i antara Shafa dan Marwah bersifat menyertai saja. Bukti yang menunjukkannya sebagai penyerta adalah, sa'i tidak dikerjakan kecuali setelah thawaf. Dan ibadah thawaf ini bisa dikerjakan oleh penduduk Mekkah, tanpa harus keluar dari batas tanah suci Mekkah terlebih dahulu. Barangsiapa yang sudah mampu mengerjakan perkara yang inti, ia tidak diperintahkan untuk menempuh wasilah (perantara yang mengantarkan kepada tujuan). [19]

Kedelapan : Berkeliling di Ka’bah adalah ibadah yang dituntut. Adapun menempuh perjalanan menuju tempat halal untuk berniat umrah dari sana merupakan sarana menjalankan ibadah yang diminta. Orang yang menyibukkan diri dengan sarana (menuju tempat yang halal untuk berumrah dari sana) sehingga meninggalkan tujuan inti (thawaf), orang ini telah salah jalan, tidak paham tentang agama. Lebih buruk dari orang yang berdiam di dekat masjid pada hari Jum’at, sehingga memungkinkannya bersegera menuju masjid untuk shalat, tetapi ia justru menuju tempat yang jauh untuk mengawali perjalanan menuju masjid itu. Akibatnya, ia meninggalkan perkara yang menjadi tuntutan, yaitu shalat di dalam masjid tersebut.

Kesembilan : Mereka mengetahui dengan yakin, bahwa thawaf di sekeliling Baitullah jauh lebih utama daripada sa’i. Maka daripada mereka menyibukkan diri dengan pergi keluar ke daerah Tan’im dan sibuk dengan amalan-amalan umrah yang baru sebagai tambahan bagi umrah sebelumnya, lebih baik mereka melakukan thawaf di sekeliling Ka’bah. Dan sudah dimaklumi, bahwa waktu yang tersita untuk pergi ke Tan’im karena ingin memulai ihram untuk umrah yang baru, dapat dimanfaatkan untuk mengerjakan thawaf ratusan kali keliling Ka’bah.

Bahkan Syaikhul Islam Ibnu Taimiyah menilainya sebagai bid’ah, (sebuah perkara yang) belum pernah dikerjakan oleh generasi Salaf, tidak diperintahkan oleh al Kitab dan as Sunnah. Juga tidak ada dalil syar’i yang menunjukkan status sunnahnya. Apabila demikian adanya, berarti termasuk bid’ah yang dibenci berdasarkan kesepakatan para ulama[20]. Oleh karenanya, para generasi Salaf dan para imam melarangnya.

Sa’id bin Manshur meriwayatkan dalam Sunan-nya dari Thawus, salah seorang murid Ibnu ‘Abbas mengatakan :

مَا أَدْرِيْ أَيُؤْجَرُوْنَ عَلَيْهَا أَمْ يُعَذَّبُوْنَ. قِيْلَ : فَلِمَ يُعَذَّبُوْنَ؟ قَالَ : لِأَنَّهُ يَدَعُ الطَّوَافَ بِالْبَيْتِ . وَيَخْرُجُ إِلَى أَرْبَعَةِ أَمْيَالِ وَيَجِيْئُ وَإِلَى أَنْ يَجِيْئَ مِنْ أَرَبَعَةِ أَمْيَالٍ قَدْ طَافَ مِائَتَيْ طَوَافٍ. وَكُلَّمَا طَافَ بِالْبَيْتِ كَانَ أَفْضَلَ مِنْ أَنْ يَمْشِيَ فِيْ غَيْرِ شَيْئٍ

"Aku tidak tahu, orang-orang yang mengerjakan umrah dari kawasan Tan’im, apakah mereka diberi pahala atau justru disiksa". Ada yang bertanya : “Mengapa mereka disiksa?” Beliau menjawab : “Karena meninggalkan thawaf di Ka’bah. Untuk keluar menempuh jarak empat mil dan pulang (pun demikian). Sampai ia pulang menempuh jarak empat mil, ia bisa berkeliling Ka’bah sebanyak dua ratus kali. Setiap kali ia berthawaf di Ka’bah, itulah yang utama daripada menempuh perjalanan tanpa tujuan apapun”.[21]

‘Atha` pernah berkata : “Thawaf di Ka’bah lebih aku sukai daripada keluar (dari Mekkah) untuk umrah”. [22]

Kesepuluh : Setelah memaparkan kejadian orang yang berumrah berulang-ulang, misalnya melakukannya dua kali dalam sehari, Syaikhul Islam semakin memantapkan pendapatnya, bahwa umrah yang demikian tersebut makruh, berdasarkan kesepakatan para imam. Selanjutnya beliau menambahkan, meskipun ada sejumlah ulama dari kalangan Syafi’iyyah dan ulama Hanabilah yang menilai umrah berulang kali sebagai amalan yang sunnah, namun pada dasarnya mereka tidak mempunyai hujjah khusus, kecuali hanya qiyas umum. Yakni, untuk memperbanyak ibadah atau berpegangan dengan dalil-dalil yang umum.[23]

Di antara dalil yang umum, hadits Nabi:

الْعُمْرَةُ إِلَى الْعُمْرَةِ كَفَّارَةٌ لِمَا بَيْنَهُمَا

"Antara umrah menuju umrah berikutnya menjadi penghapus )dosa( di antara keduanya" [24].

Tentang hadits ini, Syaikh al 'Utsaimin mendudukkan bahwa hadits ini, mutlak harus dikaitkan dengan apa yang diperbuat oleh generasi Salaf ridhwanullah ‘alaihim [25]. Penjelasannya sudah disampaikan pada point-point sebelumnya. Ringkasnya, tidak ada contoh dari kalangan generasi Salaf dalam melaksanakan umrah yang berulang-ulang.

Kesebelas : Pada penaklukan kota Mekkah, Nabi Shallallahu 'alaihi wa sallam berada di Mekkah selama sembilan belas hari. Tetapi, tidak ada riwayat bahwa beliau keluar ke daerah halal untuk melangsungkan umrah dari sana. Apakah Nabi tidak tahu bahwa itu masyru’ (disyariatkan)? Tentu saja tidak mungkin![26]

LEBIH BAIK MEMPERBANYAK THAWAF
Berdasarkan alasan-alasan di atas, menjadi jelas bahwa thawaf lebih utama. Adapun berumrah dari Mekkah dan meninggalkan thawaf tidak mustahab. Dan yang disunnahkan adalah thawaf, bukan umrah.

Syaikhul Islam Ibnu Taimiyah menambahkan : “Thawaf mengelilingi Ka’bah lebih utama daripada umrah bagi orang yang berada di Mekkah, merupakan perkara yang tidak diragukan lagi oleh orang-orang yang memahami Sunnah Rasulullah dan Sunnah Khalifah pengganti beliau dan para sahabat, serta generasi Salaf dan tokoh-tokohnya”.

Alasannya, kata beliau rahimahullah, karena thawaf di Baitullah merupakan ibadah dan qurbah (cara untuk mendekatkan diri kepada Allah) yang paling afdhal yang telah Allah tetapkan di dalam KitabNya, berdasarkan keterangan NabiNya. Thawaf termasuk ibadah paling utama bagi penduduk Mekkah. Maksudnya, yaitu orang-orang yang berada di Mekkah, baik penduduk asli maupun pendatang. Thawaf juga termasuk ibadah istimewa yang tidak bisa dilakukan oleh orang-orang yang berada di kota lainnnya.

Orang-orang yang berada di Mekkah sejak masa Rasulullah dan masa para khulafa senantiasa menjalankan thawaf setiap saat. Dan lagi, Nabi Shallallahu 'alaihi wa sallam memerintahkan kepada pihak yang bertanggung jawab atas Baitullah, agar tidak menghalangi siapapun yang ingin mengerjakan thawaf pada setiap waktu. Beliau bersabda:

يَا بَنِي عَبْدِ مَنَافٍ لَا تَمْنَعُوا أَحَدًا طَافَ بِهَذَا الْبَيْتِ وَصَلَّى فِيْ أَيِّ سَاعَةٍ شَاءَ مِنْ اللَّيْلِ وَالنَّهَارِ

"Wahai Bani Abdi Manaf, janganlah kalian menghalangi seorang pun untuk melakukan thawaf di Ka'bah dan mengerjakan shalat pada saat kapan pun, baik malam maupun siang" [27]

Allah Subhanahu wa Ta'ala memerintahkan Nabi Ibrahim dan Nabi Ismail dengan berfirman :

"Dan bersihkanlah rumahKu untuk orang-orang yang thawaf, yang i'tikaf, yang ruku', dan yang sujud" [al Baqarah/2:125]

Dalam ayat yang lain:

"Dan sucikanlah rumahKu ini bagi orang-orang yang thawaf, dan orang-orang yang beribadah dan orang-orang yang ruku' dan sujud" [al Hajj/22:26]

Pada dua ayat di atas, Allah menyebutkan tiga ibadah di Baitullah, yaitu : thawaf, i’tikaf dan ruku’ bersama sujud, dengan mengedepankan yang paling istimewa terlebih dahulu, yaitu thawaf. Karena sesungguhnya, thawaf tidak disyariatkan kecuali di Baitil ‘Atiq (rumah tua, Ka’bah) berdasarkan kesepakatan para ulama. Begitu juga para ulama bersepakat, thawaf tidak boleh dilakukan di tempat selain Ka'bah. Adapun i’tikaf, bisa dilaksanakan di masjid-masjid lain. Begitu pula ruku' dan sujud, dapat dikerjakan di mana saja. Nabi bersabda:

وَجُعِلَتْ لِيَ الْأَرْضُ مَسْجِدًا وَ طَهُورًا

"Dijadikan tanah sebagai masjid dan tempat pensuci bagi diriku" [HR. al-Bukhari - Muslim]

Maksudnya, Allah Subhanhu wa Ta'ala mengutamakan perkara yang paling khusus dengan tempat tersebut. Sehingga mendahulukan penyebutan thawaf. Karena ibadah thawaf hanya berlaku khusus di Masjidil Haram. Baru kemudian disebutkan i’tikaf. Sebab bisa dikerjakan di Masjidil Haram dan masjid-masjid lainnya yang dipakai kaum Muslimin untuk mengerjakan shalat lima waktu. Selanjutnya, disebutkan ibadah shalat. Karena tempat pelaksanaannya lebih umum.

Selain itu, thawaf merupakan rangkaian manasik yang lebih sering terulang. Disyariatkan thawaf Qudum bagi orang yang baru sampai di kota Mekkah. Dan disyariatkan thawaf Wada’ bagi orang yang akan meninggalkan kota Mekkah usai pelaksanaan manasik haji. Disamping keberadaan thawaf ifadhah yang menjadi salah satu rukun haji.[28]

Secara khusus, tentang keutamaan thawaf di Baitullah, Nabi Shallallahu 'alaihi wa sallam bersabda :

مَنْ طَافَ بِهَذَا الْبَيْتِ سَبْعًا كَعِدْلِ رَقَبَةٍ

"Barangsiapa mengelilingi rumah ini (Ka’bah) tujuh kali, seperti membebaskan satu budak belian" [29].

Kesimpulannya : Memperbanyak thawaf merupakan ibadah sunnah, lagi diperintahkan. Terutama bagi orang yang datang ke Mekkah. Jumhur ulama berpendapat, thawaf di Ka’bah lebih utama dibandingkan shalat di Masjidil Haram, meskipun shalat di sana sangat besar keutamaannya.[30]

Pendapat yang mengatakan tidak disyari’atkan melakukan thawaf berulangkali, inilah yang ditunjukkan oleh Sunnah Nabawiyah yang bersifat ‘amaliyah, dan didukung oleh fi’il (perbuatan) para sahabat Radhiyallahu 'anhum. Dan Nabi Shallallahu 'alaihi wa sallam telah memerintahkan kita agar mengikuti Sunnah beliau Shallallahu 'alaihi wa sallam dan sunnah para khalifahnya sepeninggal beliau Shallallahu 'alaihi wa sallam. Yaitu beliau bersabda : Hendaklah kalian berpegang teguh dengan Sunnahku dan sunnah para khalifah yang mendapat petunjuk dan terbimbing sepeninggalku. Hendaklah kalian menggigitnya dengan gigi gerahammu. [Sunan Abu Dawud, II/398, no. 4607; Ibnu Majah, I/16, no. 42 dan 43; Tirmidzi, V/43, no. 2673; Ahmad, IV/26.] [31]

Oleh karena itu, ketika berada di Mekkah sebelum atau sesudah pelaksanaan haji, yang paling baik bagi kita ialah memperbanyak thawaf, daripada melakukan perbuatan yang tidak ada contohnya. Wallahu a'lam bish-shawab.

Maraji :
- Al Wajiz fi Fiqhis Sunnah wal Kitabil ‘Aziz, Dr Abdul 'Azhim Badawi Dar Ibni Rajab, Cet. III, Th. 1421 H – 2001 M.
- Fatawa li Ahlil Haram, susunan Dakhil bin Bukhait al Mutharrifi.
- Syarhul Mumti’ ‘ala Zadil Mustaqni’, Syaikh Muhammad bin Shalih al ‘Utsaimin, Muassasah A-sam, Cet. I, Th. 1416 H – 1996 M.
- Majmu al Fatawa, Syaikhul Islam Ibnu Taimiyah, Cet. I, Th. 1423 H. Tanpa penerbit.
- Zadul Ma’ad fi Hadyi Khairil ‘Ibad, Muhammad bin Abi Bakr Ibnul Qayyim. Tahqiq Syu’aib al Arnauth dan ‘Abdul Qadir al Arnauth, Muassasah ar Risalah, Cet. III, Th. 1421 H – 2001 M.
- Shahih Sunan an Nasaa-i, Muhammad Nashiruddin al Albani, Maktabah Ma'arif, Cet. I, Th. 1419H –1998M.
- Shahih Sunan at Tirmidzi, Muhammad Nashiruddin al Albani, Maktabah Ma'arif Cet. I, Th. 1419H – 1998M.
- Shahih Sunan Ibni Majah, Muhammad Nashiruddin al Albani, Maktabah Ma'arif, Cet. I, Th. 1419H – 1998M.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Fatawa al 'Utsaimin, 2/668.
[2]. Lihat penjelasan Dr. Muhammad bin Abdir Rahman al Khumayyis dalam adz Dzikril Jama’i Bainal Ittiba’ wal Ibtida’, halaman 7-8.
[3]. Shahih. Lihat Shahih Sunan at Tirmidzi, no. 816; Shahih Sunan Ibni Majah, no. 2450.
[4]. Zadul Ma’ad, 2/89.
[5]. Umrah ini dikenal dengan nama umrah Qadha` atau Qadhiyah, karena kaum muslimin telah mengikat perjanjian dengan kaum Quraisy. Bukan untuk mengqadha (menggantikan) umrah tahun sebelumnya yang dihalangi oleh
kaum Quraisy. Karena umrah tersebut tidak rusak sehingga tidak perlu diganti. Buktinya, Nabi tidak memerintahkan para sahabat yang ikut serta dalam umrah pertama untuk mengulanginya kembali pada umrah ini. Oleh sebab itu, para ulama menghitung jumlah umrah Nabi sebanyak empat kali. Demikian penjelasan as Suhaili. Pendapat inilah yang dirajihkan oleh Ibnul Qayyim dalam Zadul Ma’ad, 2/86.
[6]. Majmu al Fatawa, 26/253-254; Zadul Ma’ad, 2/86.
[7]. Majmu ‘ al Fatawa, jilid 26. Pembahasan tentang umrah bagi orang-orang yang berada di Mekkah terdapat di halaman 248-290; asy Syarhul Mumti’, 7/407.
[8]. Fatawa al 'Utsaimin, 2/668, dikutip dari Fatawa li Ahlil Haram.
[9]. Majmu' al Fatawa, 26/252.
[10]. Majmu’ al Fatawa, 26/254.
[11]. Lihat Majmu’ al Fatawa, 26/256. 273.
[12]. Zaadul Ma’ad, 2/89.
[13]. Majmu' al Fatawa, 26/252.
[14]. Zaadul Ma’ad, 2/163.
[15]. Dikutip dari al Wajiz, halaman 268.
[16]. Atha bin Abi Rabah Aslam al-Qurasyi al Fihri, dari kalangan generasi Tabi'in. Berguru kepada sejumlah sahabat Nabi. Diantara mereka, Jabir bin Abdillah, Ibnu Abbas, Abu Hurairah, Abu Sa'id al Khudri, Abdullah bin Amr bin al Ash, Abdullah bin Zubair. Seorang Mufri Mekkah di zamannya dan dikenal sebagai orang yang paling tahu tentang manasik haji. Wafat tahun 114H
[17]. Thawus bin Kaisan al Yamani, berdarah Persia, dari kalangan generasi Tabi'in, berguru kepada sejumlah sahabat, mislnya, Ibnu Abbas, Jabir bin Abdillah, Zaid bin Tsabit, Abdullah bin Zubair, Muad bin Jabal. Aisyah seorang ahli fiqih di zamannya. Wafat tahun 106H
[18]. Majmu' al Fatawa, 26/256-258.
[19]. Ibid, 26/262.
[20]. Ibid, 2/264.
[21]. Ibid, 26/264.
[22]. Ibid, 26/266.
[23]. Ibid, 26/270.
[24]. HR al Bukhari, no. 1773 dan Muslim, no. 1349.
[25]. Asy Syarhul Mumti’, 7/408.
[26]. Fatawa al 'Utsaimin, 2/668, dikutip dari Fatawa li Ahlil Haram.
[27]. Shahih, hadits riwayat at Tirmidzi, 869; an Nasaa-i, 1/284; Ibnu Majah, 1254
[28]. Majmu’ al Fatawa, 26/250-252 secara ringkas.
[29]. Shahih. Lihat Shahih Sunan an Nasaa-i, no. 2919.
[30]. Majmu' al Fatawa, 26/290.
[31]. Al Wajiz, halaman 268.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram

/0 almanhaj.or.id - Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram

Sabtu, 21 Nopember 2009 15:17:51 WIB

ANCAMAN ALLAH SUBHANAHU WA TA'ALA BAGI ORANG YANG BERBUAT MAKSIAT DI MASJIDIL HARAM

Oleh
Dr Muhammad bin Abdur Rahman Alu Sa'ud

ان الد تن كفرؤ وايصدون عن سبيل الله والمسجد الحرام الدى جعانه للنا س سواء العكف فيه والباد ومن يرد فيه باءلحاد بظام ندقه من عداب اليم

"Sesungguhnya orang-orang kafir dan menghalangi dari jalan Allah dan Masjidil Haram yang telah Kami jadikan untuk semua manusia, baik yang bermukim di situ maupun di padang pasir dan siapa yang bermaksud di dalamnya melakukan kejahatan secara zhalim, niscaya akan Kami rasakan kepadanya sebagian siksa yang pedih". [al Hajj/22 : 25]

Ayat yang mulia ini menjelaskan tentang sifat orang kafir. Yaitu, mereka berpaling dari jalan Allah yang lurus. Yakni, yang telah dijelaskan kepada para hambaNya melalui para rasulNya. Mereka berbuat demikian, supaya tetap berada dalam orientasi-orientasi mereka yang hina. Bahkan berharap menjumpai orang-orang yang mau bergabung dan mengikuti pemikiran mereka. Sehingga bisa bersatu-padu dalam menghalangi manusia dari hidayah Allah.

Sebagai contoh, kaum kafir Quraisy Mekkah. Mereka pun berupaya menghalangi manusia dari hidayah. Tidak itu saja, bahkan mereka juga menghalangi kaum Mukminin dari melakukan thawaf di sekitar Ka’bah dan beribadah karena Allah di Masjidil Haram. Kaum kafir Quraisy tidak membedakan antara kaum Muslimin penduduk al Haram maupun yang berasal dari luar. Mereka melakukan ini dengan maksud untuk menekan kaum Muslimin, para sahabat Rasulullah.

Sehingga dengan perbuatan ini, berarti mereka telah menzhalimi diri mereka sendiri dan orang lain. Mereka telah menyeleweng dari tujuan utama pendirian Masjidil Haram. Mereka berpaling dari kebenaran dan menempuh jalan kesesatan.

Bahkan dalam kondisi ketidakberdayaan untuk menghambat kaum muslimin, baik secara fisik atau maknawi, mereka tetap memendam api kebencian untuk merealisasikannya. Oleh karena itu, Allah mengancam mereka dengan adzab yang pedih.

ANCAMAN ALLAH BAGI PELAKU MAKSIAT DI MASJIDIL HARAM
Masjidil Haram sebuah tempat termulia di dunia ini. Ia mempunyai keistimewaan tersendiri dibandingkan dengan tempat lainnya. Yaitu, Allah mengancam orang yang ingin berbuat ilhad dan kezhaliman – hanya berniat – dengan siksaan yang pedih.

Sementara di tempat lain, hukuman akan menimpa pelaku tatkala ia mengerjakannya dan terjadi dengan sebenar-benarnya. Bukan langsung menimpa saat ada niatan untuk itu bila belum dijalaninya.

Allah Azza wa Jalla berfirman:

ومن يرد فيه باءلحاد بظام ند قه من عدان أليم

"Dan barangsiapa yang bermaksud melakukan kejahatan secara zhalim di dalamnya, niscaya Kami akan rasakan kepadanya sebagian siksa (adzab) yang pedih" [al Hajj/22 : 25]

Dalam ayat di atas terkandung kata-kata iradah (keinginan), ilhad (penyimpangan) dan zhulm. Berkaitan tentang al iradah, menurut al Jauhariy, bermaknaal masyi'ah (kehendak atau keinginan).[1]

Sedangkan al Alusi menjelaskan, asal makna al iradah adalah, kekuatan yang terbentuk dari syahwat (keinginan, kesenangan), khathir (sesuatu yang terlintas dalam benak), dan amal (harapan)..[2]

Al Hafizh Ibnu Hajar mengatakan, sebagian ulama berpendapat, orang yang berkeinginan melakukan maksiat tidak akan diberi balasan (dosa), kecuali jika keinginan berbuat kejelekan itu terjadi di al Haram, meskipun ia tidak memiliki keinginan yang kuat. Berdasarkan firman Allah Azza wa Jalla :

ومن يرد فيه باءلحاد بظام ند قه من عدان أليم

"Dan barangsiapa yang bermaksud melakukan kejahatan secara zhalim di dalamnya, niscaya Kami akan rasakan kepadanya sebagian siksa (adzab) yang pedih" [al Hajj/22 : 25]

Al Imam ats Tsauri rahimahullah meriwayatkan dalam tafsirnya [3], dari as Suddi, dari Murrah, dari Ibnu Mas'ud Radhiyallahu 'anhu , ia mengatakan : “Tidaklah seseorang berkeinginan untuk berbuat satu kejelekan, kemudian akan dituliskan baginya (dosanya). Kecuali jika ada orang yang berkeinginan di Adan Abyan untuk membunuh seseorang di Masjidil Haram, maka Allah pasti akan menimpakan adzab pedih kepadanya.[5]

Hal ini dikuatkan dengan kenyataan bahwa al Haram wajib diyakini keagungannya. Barang siapa bermaksud berbuat maksiat padanya, ia telah menyelisihi sebuah kewajiban dalam menodai keagungannya.

Timbul satu tanda tanya, pengagungan terhadap Allah lebih ditekankan daripada pengagungan terhadap al Haram. Meskipun demikian, Allah tidak langsung menghukum orang yang berniat untuk berbuat maksiat. Mengapa Allah menghukumi langsung dengan pelanggaran yang lebih rendah tingkatnya?.

Jawabnya, menodai kemuliaan al Haram dengan perbuatan maksiat mengakibatkan pelecehan terhadap kemuliaan Allah. Sebab, mengagungkan al Haram termasuk mengagungkan Allah. Sehingga perbuatan maksiat yang dilakukan di tempat tersebut lebih berat dibandingkan dengan perbuatan yang dilakukan di tempat yang lainnya. Kendatipun itu juga termasuk menodai keagungan Allah.

Mengenai makna kata ilhad, Abu Ubaidah mengatakan, lahada fiddin artinya, maala (condong) wa ‘adala (berpaling).

Menurut Ibnus Sikkit, mulhid adalah al 'adil 'anil haqqi (orang yang berpaling dari kebenaran), dan orang yang memasukkan ke dalam al haq, sesuatu yang bukan bagian darinya.

Adapun ilhad fihi, sebagaimana dalam QS al Hajj/22 ayat 25 tersebut, az Zajjaj mengatakan, maksudnya adalah ragu-ragu tentang Allah k . Ada juga yang mengatakan, bahwa setiap orang yang berbuat zhalim di al Haram, berarti dia mulhid (orang yang melakukan penyimpangan).

Ibnul Arabi rahimahullah mengatakan : firman Allah Azza wa Jalla :

(dan siapa yang bermaksud melakukan kejahatan secara zhalim di dalamnya …), maksud ilhad dalam ayat ini adalah, al mail (condong). Adapun secara syar'i adalah, kecendrungan yang tercela. Oleh karena itu, ilhad yang dimaksud dalam ayat ini adalah cenderung kepada kezhaliman.[6]

Ada yang mengatakan, yang dimaksud dengan al hada fil haram adalah, meninggalkan niat yang semestinya saat melakukan hal-hal yang diperintahkan dan cenderung kepada perbuatan zhalim.

Ath Thabari membawakan satu riwayat dengan sanadnya yang sampai kepada Ibnu ‘Abbas : “Al ilhad adalah at takdzib (mendustakan, tidak mengimani).

Qatadah berkata : “Yulhidun, maksudnya adalah yusyrikun (berbuat syirik)”.

Imam Bukhari meriwayatkan dalam Shahih-nya, dari Ibnu ‘Abbas Radhiyallahu 'anhuma , Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَبْغَضُ النَّاسِ إِلَى اللَّهِ ثَلَاثَةٌ مُلْحِدٌ فِي الْحَرَمِ ...

"Orang yang paling dibenci oleh Allah ada tiga. (Pertama), orang yang berbuat ilhad di al Haram …" [7]

Al Muhallab rahimahullah dan ulama lainnya berkata,”Yang dimaksud tiga orang ini, mereka adalah termasuk ahli maksiat yang paling dibenci oleh Allah Azza wa Jalla. Kata (abghadu, Red.) ini sama dengan kalimat akbarul kabair (dosa besar yang paling besar). Dan syirik merupakan maksiat yang paling dibenci oleh Allah Azza wa Jalla”

Sabda Rasulullah, “mulhidun fil haram (orang yang berbuat ilhad di al Haram)”, arti dari mulhid, yaitu orang yang berpaling dari kebenaran. Ilhad, bermakna menyimpang dari tujuan.

Timbul permasalahan, yaitu pelaku dosa kecil juga termasuk orang berpaling dari kebenaran, (namun, dia tidak termasuk orang yang paling dibenci oleh Allah, Red.) Jawabannya, ungkapan seperti ini biasa dipergunakan untuk (istilah) orang yang sudah keluar dari din (agama) (atau murtad, Red.). Jika ungkapan ini digunakan untuk mensifati pelaku satu kemaksiatan, itu berarti menunjukkan dosa maksiat tersebut sangatlah besar.

Ada yang mengatakan, penjelasan keterangan ini dengan menggunakan jumlah ismiyah (istilah bahasa Arab, yaitu sebuah kalimat yang diawali dengan kata benda, Red.), mengisyaratkan tsubutus-sifat (penetapan sifat). Kemudian dengan menggunakan kata nakirah, tujuannya untuk ta’zhim (pengagungan). Sehingga ungkapan dengan gaya bahasa seperti ini menunjukkan besarnya dosa.

Tentang firman Allah Azza wa Jalla :

و من يرد فيه ناء لحاد بظام

Diriwayatkan dari Ali bin Abi Thalhah, dari Ibnu ‘Abbas Radhiyallahu 'anhu, bahwa al ilhad maksudnya perbuatan syirik. ‘Atha' mengatakan: “Perbuatan syirik dan pembunuhan”.

Firman Allah:

وللة ألأسماء الحسنى فا دعوة بها ودروا الدين يلحدون فى أسمئة

(Hanya milik Allah Asma-ul Husna, maka bermohonlah kepada Allah dengan menyebut Asma-ul Husna itu dan tinggalkanlah orang-orang yang menyimpang dari kebenaran dalam menyebut nama-namaNya. –QS al A'raf/7 ayat 180-), maknanya menyimpang dari petunjuk yang benar, dengan memberi nama bagi Allah Azza wa Jalla dengan nama-nama yang tidak layak bagiNya.

Makki bin Abi Thalib Al Qaisi berkata: ”Bentuk ilhad mereka dalam masalah Asma Allah (nama-nama Allah), yaitu mengalihkan nama-nama itu dari Allah Azza wa Jalla. Mereka menamai Tuhan dan patung-patung mereka dengannya. Mereka mengobrak-abrik nama-namaNya. Mereka menamakan sebagian patungnya Al Lata yang diambil dari kata Allah, dan ‘Uzza yang diambil dari kata al ‘Aziz [8].” Maha suci Allah dari apa yang mereka lakukan.

Sedangkan azh zhulmu secara bahasa, artinya meletakkan sesuatu bukan pada tempatnya.

Menurut makna leksikal, ungkapan untuk sesuatu yang melanggar batas kebenaran. Disebut juga dengan al jaur. Ada juga yang mengatakan : azh zhulmu yaitu memanfaatkan dan melanggar batas hak milik orang lain.

Ibnul ‘Arabi mengatakan : “Sebenarnya azh zhulmu secara bahasa dan syara' yaitu menempatkan sesuatu bukan pada tempatnya. Yaitu, apabila seseorang melakukan dosa secara mutlak, baik yang berhubungan dengan dirinya sendiri atau yang berhubungan dengan makhluk. Dosa yang terakhir ini lebih besar (dibandingkan yang pertama).

Satu kejahatan akan menjadi lebih besar tergantung pada kemuliaan waktu dan tempatnya. Misalnya, pada bulan-bulan haram dan di tanah haram. Sehingga pelanggaran yang ditentang berbentuk dua jenis. Pertama, pelanggaran itu sendiri dan kedua, pelecehan terhadap kehormatan bulan haram dan daerah haram.[9]

Ibnul ‘Arabi rahimahullah berkata tentang makna ayat di atas : “Maknanya, barang siapa yang bermaksud melakukan mail (penyimpangan) di dalamnya, maka penyimpangan tersebut merupakan bentuk kezhaliman. Karena ilhad artinya al mail secara bahasa. Hanya saja, dalam kaca mata syariat, sudah berkonotasi yang jelek. Dengan ini, Allah telah menghilangkan tanda tanya yang ada, yaitu menjelaskan penyimpangan dengan bentuk kezhalimanlah yang dimaksudkan dalam ayat ini”.[10]

Ibnu Katsir berkata : “Kata kerja di sini mencakup makna yahimmu (berkeinginan). Oleh karena itu, menjadi kata kerja transitif dengan tambahan huruf ba' . Allah Azza wa Jalla berfirman:

ومن يرد فيه باءلحاد بظام ند قه من عدان أليم

Artinya kata beliau : “Dan siapa yang bermaksud melakukan kejahatan yang sangat keji, berupa maksiat-maksiat yang besar. [secara dhalim] sengaja lagi berniat mengerjakan kezhaliman tersebut, bukan karena terdorong oleh takwil (kekeliruan pemahaman) dalam melaksanakan (tindakan yang salah itu)” [11]

Firman Allah [ waman yurid ] iradah di sini merupakan keinginan kuat untuk melaksanakannya dan sifat keras kepalanya untuk merealisasikan niat tersebut berupa berbagai macam perbuatan dosa dan maksiat di Masjidil Haram.

Syaikh Bin Baz menyatakan: “Sayyi`at (perbuatan-perbuatan dosa) di dalamnya (Baitullah) merupakan perkara yang sangat besar. Sebagaimana kebaikan akan dilipatgandakan di sana.

Perbuatan-perbuatan dosa, menurut ahli ilmu dilipatgandakan, tapi dari sisi kaifiyah (bentuknya) bukan bilangannya. Karena orang yang mengerjakan kejelekan, ia hanya dibalas semisalnya. Tindakan dosa di al Haram tidak seperti dosa di tempat luar Haram. Dosanya lebih besar dan parah. Allah Subhanahu wa Ta'ala berfirman:

ومن يرد فيه باءلحاد بظام ند قه من عدان أليم

"Barang siapa ingin dan bermaksud (melakukan) ilhad dengan kezhaliman"

Jika orang yang hanya berniat atau berkeinginan berbuat ilhad, ia berhak ditimpa siksa yang pedih. Bagaimana dengan orang yang sudah menjalankannya?. Bila orang yang hanya berniat saja diancam dengan siksaan yang pedih, maka apalagi orang yang telah berbuat kejahatan dan melampaui batas. Ia lebih berhak menerima hukuman dan siksaan yang pedih.

Kesimpulan
(Jadi) ayat di atas menjelaskan kepada kita bahwa hal tersebut haram. Tidak ada bedanya antara orang yang bermukim di sana atau pendatang, jamaah haji atau umrah. Dari situ, bisa diketahui bahwa berbuat aniaya kepada orang dan menyakiti mereka di al Haram yang aman baik dengan ucapan atau tindakan termasuk perbuatan haram yang besar. Pelakunya diancam dengan siksaan yang pedih. Perbuatannya termasuk bagian dari kabair (dosa-dosa besar)”.

Oleh karenanya, kata Syaikh Bin Baz, kewajiban seorang muslim di setiap tempat dan waktu, agar ia bertakwa kepada Allah dan mengagungkan aturan-aturanNya, bekerjasama dengan orang lain dalam kebaikan dan ketakwaan serta menjauhi segala yang diharamkan oleh Allah Ta’ala.

Diadopsi dari:
Al Ilhad Wazh Zhulmu Fil Masjidil Haram Bainal Iradati Wat Tanfidz Dr. Muhammad bin Abdur Rahman Alu Sa’ud Majallah Jami’ah Islamiyyah Edisi 107 Th. IXXX 1418- 1419 H

Hurmati Mekkah Wa Makanatil Baitil ‘Athiq Wa Ma Warada Fi Dzalika Min Ayat Wa Ahadits Wa Atsar Syaikh ‘Abdul ‘Azin bin ‘Abdillah bin Baz. Majallah al Majma’ al Fiqhi al Islami Rabithah ‘Alam Islami Mekkah Mukarramah. Edisi 10 Th. VIII 1417 H – 1996 M

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Ash Shihah dan Al Lisan maadah (rawada)
[2]. Lihat Ruhul Ma'ani (1\201)
[3]. hlm. 168
[4]. Nama tempat di gunung Aden
[5]. Ibnu Hajar berkata : “Isnadnya shahih”. (Fat-hul Bari: 12/210).
[6]. Lihat Ahkamul Qur`an (3/1276)
[7]. HR. al Bukhari, kitab ad Diyat no. 6374
[8]. Lihat kitabnya, al ‘Umdah Fi Gharibil Qur`an
[9]. Lihat kitab Ahkamul Qur`an ( 3/1276)
[10]. Silahkan lihat kitab Ahkamul Qur`an ( 3/1276)
[11]. Silahkan lihat tafsir Ibnu katsir dalam surat Al Hajj ayat 25
[12]. Risalah Hurmati Makkah Wa Makanatil Baitil ‘Athiq Wa Ma Warada Fi Dzalika Min Ayat Wa Ahadits Wa Atsar Syaikh Baz. Hlm. 21-22
[13]. ibid 25

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Kota Suci Mekkah

/0 almanhaj.or.id - Keutamaan Kota Suci Mekkah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Keutamaan Kota Suci Mekkah

Minggu, 22 Nopember 2009 01:35:25 WIB

KEUTAMAAN KOTA SUCI MEKKAH

Oleh
Ustadz Ashim bin Musthafa

Setiap kaum Muslimin mengetahui, Mekkah merupakan tempat yang sangat mulia. Setiap muslim memiliki impian untuk bisa menjejakkan kaki di kota itu. Baik untuk mengerjakan ibadah haji ataupun umrah saja. Kerinduan bertandang ke sana tetap besar, terlebih bagi orang yang pernah merasakan kenikmatan berada di kota suci tersebut.

Keutamaan yang disandang kota suci Mekkah, dapat dilihat dalam dalil-dalil Qur`an ataupun as Sunnah shahihah. Kota Mekkah tidak seperti kota-kota lain di atas bumi ini. Kota ini menyandang kemuliaan dan kehormatan, yang tidak direguk oleh tempat lainnya, sekalipun Madinah. Berikut beberapa dalil yang menunjukkan kemulian kota tersebut.

1). Allah Subhanahu wa Ta'ala telah menetapkan Mekkah sebagai kota suci, yakni sejak penciptaan langit dan bumi. Nabi Shallallahu 'alaihi wa sallam bersabda pada hari penaklukan kota Mekkah :

إِنَّ هَذَا الْبَلَدَ حَرَّمَهُ اللَّهُ يَوْمَ خَلَقَ السَّمَوَاتِ وَالْأَرْضَ فَهُوَ حَرَامٌ بِحُرْمَةِ اللَّهِ إِلَى يَوْمِ الْقِيَامَةِ

"Sesungguhnya kota ini, Allah telah memuliakannya pada hari penciptaan langit dan bumi. Ia adalah kota suci dengan dasar kemuliaan yang Allah tetapkan sampai hari Kiamat ". [1]

Allah Subhanahu wa Ta'ala berfirman:

"Aku hanya diperintahkan untuk menyembah Tuhan negeri ini (Mekkah) Yang telah menjadikannya suci dan kepunyaan-Nya-lah segala sesuatu, dan aku diperintahkan supaya aku termasuk orang-orang yang berserah diri" [an Naml/27:91].

Dengan seizin Allah, Mekkah akan tetap dalam perlindunganNya, dan menjadi negeri aman tenteram. Hal ini sebagai wujud Allah telah mengabulkan doa Nabi Ibrahim. Allah Subhanahu wa Ta'ala berfirman :

"Dan (ingatlah), ketika Ibrahim berkata : "Ya Rabb-ku, jadikanlah negeri ini (Mekkah), negeri yang aman, dan jauhkanlah aku beserta anak cucuku daripada menyembah berhala-berhala". [Ibrahim/14:35]

Perlindungan Allah terhadap kota Mekkah, dan khususnya Ka'bah, telah dibuktikan. Sebagai contoh, Allah telah menjaga Ka'bah dari serbuan pasukan gajah pimpinan Raja Abrahah yang bertekad menghancurkannya.

2). Kota Mekkah, merupakan tempat yang paling dicintai oleh Rasulullah Shallallahu 'alaihi wa sallam. Seandainya Rasulullah Shallallahu 'alaihi wa sallam tidak terusir dari kota itu, niscaya beliau tidak akan meninggalkannya. Ini tercermin dari sabda Rasulullah Shallallahu 'alaihi wa sallam :

وَاللَّهِ إِنَّكِ لَخَيْرُ أَرْضِ اللَّهِ وَأَحَبُّ أَرْضِ اللَّهِ إِلَى اللَّهِ وَلَوْلَا أَنِّي أُخْرِجْتُ مِنْكِ مَا خَرَجْتُ

"Demi Allah. Engkau adalah sebaik-baik bumi, dan bumi Allah yang paling dicintaiNya. Seandainya aku tidak terusir darimu, aku tidak akan keluar (meninggalkanmu)" [2]

3). Shalat di kota Mekkah, terlebih di Masjidil Haram memiliki derajat nilai sangat tinggi, sebanding dengan seratus ribu shalat di tempat lain. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

صَلَاةٌ فِي الْمَسْجِدِ الْحَرَامِ أَفْضَلُ مِنْ مِائَةِ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ

"Satu shalat di Masjidil Haram, lebih utama dibandingkan seribu shalat di tempat lainnya". [HR Ahmad, Ibnu Majah, dan dishahihkan oleh Syaikh al Albani]

Begitu pula masjid-masjid yang berada dalam batas tanah haram, kendatipun tidak mendapatkan fadhilah pahala sebesar sebagaimana tertera dalam hadits, tetapi shalat di dalamnya lebih afdhal, dibandingkan shalat di luar tanah haram.

Dalilnya, seperti telah diterangkan oleh Syaikh al 'Utsaimin, bahwa ketika Rasulullah berada di Hudaibiyah yang sebagian berada dalam wilayah tanah suci dan sebagian lainnya tidak, maka apabila mengerjakan shalat, maka beliau Shallallahu 'alaihi wa sallam berada di bagian yang masuk tanah suci. Ini menunjukkan, shalat di tanah haram lebih utama, namun tidak menunjukkan diraihnya keutamaan shalat di masjid Ka’bah.[3]

Dengan keutamaan yang dimilikinya, Allah Subhanahu wa Ta'ala telah menetapkan hukum-hukum khusus berkaitan dengan kota Mekkah yang sarat dengan berkah ini. Beberapa hukum berkaitan dengan kota Mekkah, di antaranya :

a). Orang kafir diharamkan memasuki kota Mekkah.
Allah berfirman dalam surat at Taubah ayat 28 :

"Hai orang-orang yang beriman, Sesungguhnya orang-orang yang musyrik itu najis, maka janganlah mereka mendekati Masjidilharam sesudah tahun ini …(tahun penaklukan kota Mekkah)"

Imam al Qurthubi berkata : "Diharamkan memberikan keleluasaan kepada orang musyrik untuk masuk tanah Haram. Apabila ia datang, hendaknya imam (penguasa) mengajaknya keluar wilayah tanah Haram untuk mendengarkan apa yang ingin ia sampaikan. Seandainya ia masuk dengan sembunyi-sembunyi dan kemudian mati, maka kuburnya harus dibongkar dan tulang-belulangnya dikeluarkan". [4]

b). Di kota Mekkah, siapapun dilarang berbuat maksiat.
Perbuatan maksiat di kota Mekkah, dosanya sangat besar daripada di tempat lain. Allah berfirman :

"Sesungguhnya orang-orang yang kafir dan menghalangi manusia dari jalan Allah dan Masjidilharam yang telah Kami jadikan untuk semua manusia, baik yang bermukim di situ maupun di padang pasir dan siapa yang bermaksud di dalamnya melakukan kejahatan secara zhalim, niscaya akan Kami rasakan kepadanya sebahagian siksa yang pedih" [al Hajj/22:25] [5]

Ayat ini, menurut penjelasan Syaikh as Sa’di, mengandung kewajiban untuk menghormati tanah Haram, keharusan mengagungkannya dengan pengagungan yang besar, dan menjadi peringatan bagi yang ingin berbuat maksiat.[6]

c). Di tanah Mekkah diharamkan binatang buruan ataupun berusaha untuk mengejarnya, juga dilarang menebang pohon liar, memotong durinya, ataupun mencabut rerumputannya.

d). Barang temuan di tanah Haram tidak boleh diambil, kecuali bagi orang yang akan mengumumkannya selama-lamanya.

Dalil yang menunjukkan point (c) dan (d), yaitu sabda Rasulullah Shallallahu 'alaihi wa sallam :

لَا يُعْضَدُ شَوْكُهُ وَلَا يُنَفَّرُ صَيْدُهُ وَلَا يَلْتَقِطُ لُقَطَتَهُ إِلَّا مَنْ عَرَّفَهَا وَلَا يُخْتَلَى خَلَاهُ فَقَالَ الْعَبَّاسُ يَا رَسُولَ اللَّهِ إِلَّا الْإِذْخِرَ فَإِنَّهُ لِقَيْنِهِمْ وَلِبُيُوتِهِمْ قَالَ إِلَّا الْإِذْخِرَ

"Tidak boleh dipatahkan durinya, tidak boleh dikejar hewan buruannya, dan tidak boleh diambil barang temuannya, kecuali bagi orang yang ingin mengumumkannya, dan tidak dicabut rerumputannya. Al 'Abbas berkata,"Kecuali rumput idkhir, wahai Rasulullah." [Mutafaqun ‘alaih] [7]

Demikian keutamaan dan kemulian kota suci Mekkah dan sebagian hukum-hukum yang telah ditetapkan syari'at. Dengan mengetahui perkara ini, maka seorang muslim sudah semestinya bisa menjaga diri dari berbuat maksiat. Tidak menodainya dengan perbuatan-perbuatan terlarang.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. HR al Bukhari, no. 3189; Muslim, 9/128, no. 3289, dan lainnya.
[2]. Hadits shahih riwayat at-Tirmidzi. Lihat Shahih Sunan at-Tirmidzi, no. 3925.
[3]. Majmu Fatawa, 12/395. Dikutip dari Fatawa li Ahlil-Haram, halaman 17.
[4]. Al Jami’ li Ahkamil-Qur`an, 8/96.
[5]. Penjelasan ayat ini, silahkan baca rubrik tafsir pada edisi ini.
[6]. Taisiril Karimir-Rahman, 536.
[7]. HR Al Bukhari, Kitabul ‘Ilmi, no. 104; Muslim, Kitabul Hajj, no. 1353. Teks hadits milik Muslim.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembangunan Ka’bah

/0 almanhaj.or.id - Pembangunan Ka’bah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Pembangunan Ka’bah

Senin, 23 Nopember 2009 16:19:42 WIB

PEMBANGUNAN KA'BAH

Oleh
Ustadz Abu Asma Kholid Syamhudi

Riwayat-riwayat yang terdapat di dalam buku-buku sirah (sejarah), yang mengungkapkan pembangunan dan pemeliharaan Ka’bah, walaupun sebagian riwayat-riwayat tersebut tidak otentik –jika ditinjau dari sudut periwayatannya- tetapi telah memberikan penjelasan, bahwa pembangunan Ka’bah telah dilakukan beberapa kali.

Pemaparan berikut, kami angkat dari beberapa nara sumber. Yaitu kitab as Sirah an Nabawiyah fi Dhu'il Nashadir al Ashliyah, Mahdi Riqullah, Cetakan Pertama, Tahun 1412 H, Markaz al Malik Faishal lil Buhuts wad-Dirasat al Islamiyah, halaman 51-56; al Ka'bah al Musyarafah Awalul Bait Wadhi'a lin-Nass, artikel dalam Majalah Haji, Edisi 9 dan 10 tahun 55/ Rabiul Awal dan Rabi'u Tsani 1422 H; at Tarikh Al Qawim li Makkata wa Baitullah al Karim, Muhammad Thahir al Kurdi, Cetakan Pertama, Tahun 1420H, Darul Khadir, Beirut; Fat-hul Bari Syarhu Shahihul-Bukhari, al Hafizh Ibnu Hajar, dan lain-lain.

1). Pembangunan dan pemeliharaan oleh para malaikat, sebagaimana diriwayatkan al Azraqiy. [2]

2). Pembangunan dan pemeliharaan oleh Nabi Adam, sebagaimana diriwayatkan al Baihaqiy[2], dan yang lainnya [3].

3). Pembangunan dan pemeliharaan oleh anak-anak Nabi Adam, sebagaimana diriwayatkan al Azraqiy[4] dan yang lainnya [5], dari Wahb bin Munabbih. Dan menurut as Suhailiy, yang membangun adalah Syits bin Adam [6].

4). Pembangunan dan pemeliharaan oleh Nabi Ibrahim dan anaknya Isma'il.
Hal ini dijelaskan di dalam al Qur`an dan hadits-hadits. Bahkan riwayat-riwayat tersebut menjelaskan, bahwa Nabi Ibrahim dan Ismail adalah orang yang pertama mendirikan dan membangun Ka’bah, walaupun tempat Ka’bah, yaitu satu dataran yang tinggi dan menonjol dibandingkan dengan sekitarnya telah dikenal oleh para malaikat dan para nabi sebelum Ibrahim. Tempat yang tinggi dan menonjol inilah yang ditinggikan dan dimuliakan, sejak zaman dahulu sampai datangnya Nabi Ibrahim, yang kemudian membuat pondasi dan bangunannya bersama anaknya, Ismail.

Adapun riwayat yang menunjukkan bahwa sebelumnya Ka’bah telah dibangun, riwayat-riwayat tersebut hampir semuanya mauquf kepada para sahabat atau tabi’in, dan hanya diriwayatkan oleh pakar sejarah, seperti al Azraqiy, al Fakihaniy, dan sebagian ahli tafsir serta ahli hadits. Yang mereka itu tidak berpegang teguh dalam meriwayatkannya syarat-syarat keotentikannya. Ibnu Katsir, setelah memastikan bahwa orang pertama yang membangun Ka’bah adalah Ibrahim dan Ismail, maka dia berkata : "Tidak ada satupun riwayat yang sah dari al Ma’shum (Nabi) yang menjelaskan bahwa Ka’bah telah dibangun sebelum al Khalil (yaitu Ibrahim-Pen.)"[7]

Adapun Syuhbah, setelah merajihkan pendapat Ibnu Katsir tersebut, dia berkata : Apa yang telah kami rajihkan dan telah kami ambil sebagai pendapat kami, tidaklah bertentangan dengan riwayat yang mengatakan bahwa tidak ada seorang nabi pun kecuali telah berhaji ke Baitullah (Ka’bah). Dan riwayat yang dikeluarkan oleh Abu Ya’la dalam Musnad-nya dengan sanad kepada Ibnu 'Abbas Radhiyallahu 'anhu, beliau berkata :

حَجَّ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَ سَلَّمَ فَلَمَّا أَتَى وَادِيْ عَسْفَانَ قَالَ: يَا أَبَا بَكْرٍ أَيُّ وَادٍ هَذَا؟ قَالَ هَذَا وَادِيْ عُسْفَانَ قَالَ لَقَدْ مَرَّ بِهَذَا نُوْحٌ وَ هُوْدٌ وَ إِبْرَاهِيْمُ عَلَى بَكْرَاتِ لَهُمْ حُمْرٍ خُطُمُهُمْ اللِّيْفُ وَ أُزُرُهُمْ العَبَاء وَ أَرْدِيَتُهُمْ النِّمَارُ يَحُجُّوْنَ الْبَيْتَ الْعَتِيْقَ

"Rasulullah telah berhaji. Ketika telah sampai di Wadi Asfan, beliau berkata : "Wahai, Abu Bakar. Wadi (lembah) apakah ini?" Abu Bakar menjawab,"Ini adalah Wadi Asfan," kemudian beliau n berkata : "Sesungguhnya Nuh, Hud dan Ibrahim telah melewati wadi ini dengan mengendarai onta-onta merah mereka yang dikendalikan dengan tali kekang…… dan sarung-sarung mereka dari Aba’. Dan dengan selendang-selendang dari Nimar, mereka berhaji ke al Baitul-Atiq (Ka’bah)".

Begitu juga dengan yang telah dikeluarkan oleh Imam Ahmad dalam Musnad-nya dengan sanadnya kepada Ibnu 'Abbas yang berkata :

لَمَّا مَرَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِوَادِي عُسْفَانَ حِينَ حَجَّ قَالَ يَا أَبَا بَكْرٍ أَيُّ وَادٍ هَذَا قَالَ وَادِي عُسْفَانَ قَالَ لَقَدْ مَرَّ بِهِ هُودٌ وَصَالِحٌ عَلَى بَكَرَاتٍ حُمْرٍ خُطُمُهَا اللِّيفُ أُزُرُهُمْ الْعَبَاءُ وَأَرْدِيَتُهُمْ النِّمَارُ يُلَبُّونَ يَحُجُّونَ الْبَيْتَ الْعَتِيقَ

"Ketika Rasulullah melewati Wadi Asfan saat berhaji, beliau berkata : "Wahai, Abu Bakar. Wadi apakah ini?" Abu Bakar menjawab,”Ini adalah Wadi Asfan," kemudian beliau Shallallahu 'alaihi wa sallam berkata : "Sesungguhnya Hud dan Shalih telah melewati wadi ini dengan mengendarai onta-onta merah yang dikendalikan dengan tali kekang…… dan sarung-sarung mereka dari Aba'. Dan dengan selendang-selendang mereka dari Nimar, mereka bertalbiah dan berhaji ke al Baitul-Atiq (Ka’bah)".

Maksudnya adalah berhaji ke tempatnya, karena disana, di tempat yang dituju belum ada bangunannya.[8]

Nabi Ibrahim dengan dibantu oleh Nabi Isma'il, beliau memulai pembangunan Ka'bah dengan membuat tinggi Ka'bah menjadi 9 hasta, dan lebarnya 32 hasta dari rukun Aswad sampai rukun Syami, yang di sisinya terdapat Hijr Ismail. Beliau melebarkan antara rukun Syami dengan rukun Gharbi (Barat) menjadi 22 hasta, dan antara rukun Gharbi dengan rukun Yamani menjadi 31 hasta, serta antara rukun Yamani dengan rukun Aswad menjadi 20 hasta.

Penulis kitab Tarikhul Ka'bah al Mu'azhamah, Syaikh Husain Abdullah Basalamah menjelaskan, Nabi Ibrahim membuat dua pintu untuk Ka'bah dengan ukuran yang sama. Satu dari arah timur dekat Hajar Aswad, dan yang lainnya dari arah barat dekat rukun Yamani. Beliau juga membuat lubang di dalam Ka'bah. Yaitu di sebelah kanan orang yang masuk dari pintu timur yang berfungsi sebagai tempat penyimpanan harta Ka'bah. Kala itu, Ka'bah belum diberi atap.[9]

5). Pembangunan oleh bangsa Amaliq dan Jurhum.
Sebagaimana hal ini telah dinukil oleh asy Syami dari riwayat Ibnu Abi Syaibah, Ishaq bin Rahuyah dalam Musnad-nya, Ibnu Jarir, Ibnu Abi Hatim dan al Baihaqiy dalam ad Dala-il, dari Ali [10].

Imam as Suhailiy berkata,"Dikisahkan, pada zaman Jurhum, Ka’bah dibangun sekali atau dua kali karena banjir yang telah menghancurkan tembok Ka’bah. (Tetapi) ini bukan termasuk melakukan pembangunan, namun hanyalah perbaikan terhadap sesuatu yang diperlukan”.[11]

Ahli sejarah bersilang pendapat, di antara dua kabilah ini, manakah yang lebih dahulu membangun Ka'bah. Yang jelas, sejak zaman Ibrahim hingga Quraisy, Ka'bah dibangun dengan menggunakan tumpukan batu dan tanpa perekat tanah, atau yang lainnya [12].

6). Pembangunan oleh Qushaiy bin Kilab.
As Samiy[13] berkata : "Dinukil oleh az Zubair bin Bakar dalam kitab an Nasab, dan ditegaskan oleh Abu Ishaq al Mawardiy dalam al Ahkam as Sulthaniyah[14] yang menyatakan, orang pertama yang merenovasi bangunan Ka'bah dari kalangan Quraisy setelah Nabi Ibrahim adalah Qushaiy bin Kilab".

As Sakhawi mengatakan, Qushaiy mengumpulkan hartanya yang melimpah dan menghancurkan Ka'bah serta menambah tinggi Ka'bah menjadi 9 hasta dari yang telah dibangun pada zaman Nabi Ibrahim. Dia juga membuat atap Ka'bah dari kayu pohon ad-dum dan pelepah kurma, sehingga dialah orang pertama yang membuat atap Ka'bah, kemudian dibuka lagi hingga zaman Quraisy.[15]

7). Pembangunan oleh bangsa Quraisy.
Menurut ahli sejarah, pembangunan ini terjadi pada saat usia Rasulullah Shallallahu 'alaihi wa sallam menginjak 35 tahun. Nabi Shallallahu 'alaihi wa sallam ikut serta dalam pembangunan ini dengan mengangkat batu-batu di atas pundaknya. Ketika sampai pada peletakkan Hajar Aswad, kaum Quraisy berselisih, siapa yang akan menaruhnya. Perselisihan ini nyaris menimbulkan pertumpahan darah, akan tetapi dapat diselesaikan dengan kesepakatan menunjuk seorang pengadil hakim yang memutuskan. Pilihan tersebut, ternyata jatuh pada diri Muhammad[16]

Keistimewaan bangunan Quraisy :
- Quraisy membangun Ka'bah sesuai dengan pondasi bangunan Nabi Ibrahim.
- Quraisy mengurangi lebar Ka'bah 6,5 (enam setengah) hasta dari arah Hijr Ismail, sebagaimana sekarang.
- Menambah ketinggian Ka'bah menjadi 18 hasta.
- Ka'bah dari sisi Hijr Ismail dijadikannya melingkar, sebagaimana pada pembangunan oleh Nabi Ibrahim.
- Quraisy membangun tembok pendek pada Hijr Ismail.
- Meninggikan letak pintu dari tanah dan memberikan daun pintu yang dapat dikunci.
- Menambah atap dan talang air (mizab) untuk mengatur pembuangan air dari atapnya dan dibuang ke arah Hijr Isma'il.
- Memasang enam tiang penyangga dalam dua barisan di dalam Ka'bah.
- Bahan yang dipakai untuk membangun tidak hanya susunan batuan saja, tetapi juga dengan menggunakan tanah sebagai perekat.
- Menghiasi atap dan tembok Ka'bah sebelah dalam, demikian pula dengan tiang-tiangnya. Mereka juga membuat gambar-gambar para nabi, malaikat dan pepohonan. Yang semua ini kemudian dihapus oleh Rasulullah Shallallahu 'alaihi wa sallam pada saat Fathu Makkah.[17]

8). Pembangunan oleh 'Abdullah bin az Zubair, sebagaimana diriwayatkan oleh Syaikhani.[18]
Ketika Ibnu az Zubair berencana membangun Ka’bah yang hendak dikembalikan sesuai dengan asas dan bentuk sebagaimana yang telah dibangun oleh Nabi Ibrahim dan Ismail -sebelum adanya perubahan dari kaum Quraisy- maka beliau menyampaikan rencana ini kepada kaum Muslimin, yang akhirnya disetujui. Kaum Muslimin pun segera memulai pembangunan. Pertama, mereka menghancurkan bangunan Ka’bah yang ada sampai rata dengan tanah, lalu mencari pondasi Ka’bah yang telah dibuat oleh Nabi Ibrahim. Setelah menemukan, maka segera menegakkan tiang-tiang di sekitarnya dan menutupnya. Kemudian, mulailah mereka membangun dan meninggikan bangunan Ka’bah secara bersama-sama, serta menambah tiga hasta yang telah dikurangi kaum Quraisy, menambah tinggi Ka’bah sepuluh hasta, lalu membuat dua pintu dari arah timur dan barat. Satu untuk masuk, dan yang lain untuk keluar. Hal itu sesuai dengan hadits Nabi yang diriwayatkan oleh Syaikhani, yang berbunyi:

يَا عَائِشَةَ لَوْلاَ أَنَّ قَوْمَكِ حَدِيْثُوْ عَهْدٍ بِجَاهِلِيَّةٍ لأَمَرْتُ بِالْبَيتِ فَهُدِمَ فَأَدْخَلْتُ فِيْهِ مَا أَخْرَجَ مِنْهُ وَ أَلْزَقْتُهُ بِالأَرْضِ وَ جَعَلْتُ لَهُ بَابًا شَرْقِيًّا وَ بَابًا غَرْبِيًّا فَبَلَغْتُ بِهِ أَسَاسَ إِبْرَاهِيْمَ

"Wahai, 'Aisyah. Kalau bukan karena kaummu baru lepas dari kejahiliyahan, sungguh aku ingin memerintahkan mereka menghancurkan Ka'bah lalu membangunnya, dan aku masukkan ke dalamnya apa yang telah dikeluarkan darinya, dan aku buat pintunya menempel dengan tanah, serta aku buatkan pintu timur dan barat, dan aku sesuaikan dengan pondasi Ibrahim". [Muttafaqun 'alaih] [19]

Al Azraqiy[20] dan Ibnu Hajar[21] menjelaskan, bahwa Nabi Ibrahim membangun Ka’bah setinggi 9 hasta, panjang 32 hasta dan lebar 22 hasta tanpa atap. Sedangkan as Suhailiy menjelaskan, bahwa tinggi Ka’bah adalah 9 hasta dari zaman Ismail, lalu ketika kaum Quraisy -sebelum Islam menambah 9 hasta, sehingga menjadi 18 hasta. Mereka meninggikan pintunya dari tanah, sehingga untuk menaikinya harus menggunakan tangga. Ketika Ibnu az Zubair membangunnya, dia menambah 9 hasta, sehingga menjadi 27 hasta hingga sekarang.[22]

Demikian juga Ibnu al Zubair membuat dua pintu yang menempel ke tanah dari arah timur dan barat, untuk masuk dan keluar. Tinggi pintunya 11 hasta.[23]

9). Pembangunan al Hajaj bin Yusuf ats Tsaqafiy atas perintah Khalifah Abdul Malik bin Marwan al Umawiy.
Sebagaimana diriwayatkan oleh Imam Muslim (2/972/H 1333/402), pembangunan ini dilakukan, karena adanya keraguan Abdul Malik terhadap pendengaran Abdullah bin az Zubair, berkaitan hadits Rasulullah Shallallahu 'alaihi wa sallam dari 'Aisyah :

لَوْلاَ أَنَّ قَوْمَكِ حَدِيْثُوْ عَهْدٍ بِجَاهِلِيَّةٍ –اَوْ قَالَ بِكُفْرٍ- لَهَدَمْتُهَا وَجَعَلْتُ لَهَا غَلَقًا وَ أَلْصَقْتُ بَابَهَا بِالأَرْضِ وَأَدْخَلْتُ فِيْهَا الْحِجْرُ

"Kalau bukan karena kaummu baru lepas dari kejahiliyahan –atau, kekufuran- sungguh aku akan menghancurkan Ka'bah, membuatkan untuknya pintu dan aku tempelkan pintunya ke tanah, serta aku masukkan Hijr Ismail padanya".

Akan tetapi, kemudian al Harits bin 'Abdullah bin Abi Rabi’ah menguatkan dan membenarkan pendengaran 'Abdullah bin az Zubair di hadapan Abdul Malik, sehingga menyebabkan Abdul Malik menyesal telah menghancurkan Ka’bah yang telah dibangun kembali oleh 'Abdullah bin az Zubair.

Juga diriwayatkan bahwa, Khalifah Harun ar Rasyid telah berencana untuk menghancurkan Ka’bah dan membangunnya kembali sebagaimana bangunan 'Abdullah bin az Zubair, akan tetapi Imam Malik bin Anas berkata kepadanya: “Aku bersumpah, demi Allah, wahai Amirul Mukminin, janganlah engkau menjadikan Ka’bah ini sebagai permainan para raja setelah engkau, sehingga tidaklah seseorang dari mereka yang ingin merubahnya, kecuali dia pun akan merubahnya, dan kemudian hilanglah kewibawaan Ka'bah dari hati kaum Muslimin,” lalu Khalifah Harun ar Rasyid pun menggagalkan rencana tersebut, sehingga Ka’bah masih tetap seperti itu sampai sekarang ini.[24]

10). Pembangunan oleh Sultan Murad IV.
Syaikh Muhammad Thahir al Kurdi mengatakan, yang memotivasi pembangunan oleh Sultan Murad IV, yaitu adanya hujan deras yang turun pada pagi hari Rabu 19 Sya'ban 1039H di Mekkah dan sekitarnya, yang belum pernah terjadi sebelumnya, sehingga menyebabkan air masuk ke dalam Masjid al Haram hingga ketinggian 2 meter dari pegangan pintu Ka'bah. Kemudian, pada 'Ashar keesokan harinya, yaitu hari Kamis, dua sisi tembok bagian asy Syami (sebelah utara) Ka'bah runtuh, dan tertarik juga tembok timur sampai pintu Al Syaami dan tidak sisa kecuali itu dan tiang pintunya. Dari tembok barat tersisa seperenamnya. Dari sisi yang tampak ini, hanya sekitar dua per tiganya saja, serta sebagian atap yang sejajar dengan tembok asy Syami (utara) ikut roboh.

Syaikh Abdullah Al Ghazi Al Hindi Al Makki rahimahullah, seorang pakar sejarah, dia mengatakan dalam kitab tarikhnya, bahwa yang roboh dari sisi asy syami (utara) adalah yang dibangun oleh al Hajjaj ats Tsaqafi. Demikian juga, tangga ke atap Ka'bah ikut runtuh. Pernyataan ini sesuai benar dengan kenyataannya.

Kemudian Sultan Murad IV memerintahkan pembangunan Ka'bah dan dapat diselesaikan pada bulan Ramadhan 1040 H, sesuai dengan bentuk bangunan al Hajjaj ats Tsaqafi. Pembangunan Sultan Murad IV inilah yang terakhir, hingga sekarang ini.[25]

Demikian sejarah pembangunan Ka'bah yang disampaikan para ahli sejarah Islam. Mudah-mudahan dapat menambah pengetahuan dan pengagungan kita terhadap Baitullah, al Haram dan kiblat kaum Muslimin yang agung ini. Wallahu a'lam.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Akhbaru Makkah, 1/ 2, dan lihat ss Suhailiy dalam Raudhul Unfi, 1/222-223, Ibnu Hajar dalam Fat-hul Bariy, 13/144 serta al Baihaqiy dalam ad Dala-il, 2/44.
[2]. Ad Dala-il, 2/45 dan lihat Fat-hul Bariy, 13/144.
[3]. As Sirah asy Syamiyah, 1/171. Penulisnya berkata,"Telah meriwayatkannya Ibnu Abi Hatim, Ibnu Jarir ath Thabariy secara mauquf, dan al Azraqiy, Abu Syaikh dalam al Adzamah, dan Ibnu Asakir dari Ibnu Abbas." Lihat pula Tafsir Ibnu Katsir, 1/259.
[4]. Akhbaru Makkah, 1/8.
[5]. As Sirah asy Syamiyah, 1/172
[6]. Raudhul-Unfi, 1/221.
[7]. Bidayah wan-Nihayah, 1/178.
[8]. As Sirah an-Nabawiyah fi Dhu'il-Qur'an was-Sunnah, 1/126.
[9]. Makalah al Ka'bah al Musyarafah Awalul-Bait Wadhi'a lin-Nas, Majalah Haji, Edisi 9 dan 10 Tahun 55 Rabiul Awal dan Rabi'u Tsani 1422H, halaman 35.
[10]. Subul-Huda wa Rasyad, 1/172.
[11]. Raudhul-Unfi, 1/222.
[12]. At Tarikhul-Qawim li Makkata wa Baitullah al Karim, Muhammad Thahir al Kurdi, Cetakan Pertama, 1420H, Darul-Khadir, Beirut, 3/18.
[13]. Subul-Huda wa Rasyad, 1/192.
[14]. Ibid, halaman 142.
[15]. Dinukil dari makalah al Ka'bah al Musyarafah Awalul-Bait Wadhi'a lin-Nas, Majalah Haji, Edisi 9 dan 10 Tahun 55 Rabiul Awal dan Rabi'u Tsani 1422H, halaman 35 dan 36.
[16]. Lihat Majalah As Sunnah, Edisi 03/Tahun X/1427H/2006M, Rubrik Sirah.
[17]. Dinukil dari At Tarikhul-Qawim li Makkata wa Baitullah al Karim, 3/40.
[18]. Subul-Huda wa Rasyad, 1/192.
[19]. As Sirah an-Nabawiyah fi Dhu'il-Mashadir, halaman 55.
[20]. Tarikh Makkah 1/64
[21]. Fat-hul Bari, … …
[22]. Raudhul-Unfi, 1/221
[23]. Lihat makalah al Ka'bah al Musyarafah Awalul-Bait Wadhi'a lin-Nas, halaman 37.
[24]. As Sirah an-Nabawiyah fi Dhu'il-Mashadir, halaman 53.
[25]. At Tarikhul-Qawim li Makkata wa Baitullah al Karim, 3/126-127.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Da'wah Salafiyah Dan Bahayanya Manhaj Haddadiyah

/0 almanhaj.or.id - Da'wah Salafiyah Dan Bahayanya Manhaj Haddadiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Da'wah Salafiyah Dan Bahayanya Manhaj Haddadiyah

Jumat, 20 Februari 2004 15:20:24 WIB

DA'WAH SALAFIYAH DAN BAHAYANYA MANHAJ HADDADIYAH

Oleh
Syaikh Abu Usamah Salim bin Ied al-Hilaly

Bismillahi walhamdulillahi wash Sholatu was Salaamu ‘ala Rosulillah, wa Ba’d : Berikut ini merupakan bahasa mutarjim (penterjemah) yang menterjemah kata perkata Syaikh Abu Usamah Salim bin Ied al-Hilaly pada saat Seminar Imam Ibnul Qoyyim al-Jauziyah di Brooklyn, Ney York, yang ditranskrip oleh salah seorang ikhwan Amerika, bagi yang menghendaki kaset baik yang berbahasa Arab maupun Inggris silakan menghubungi QSS dan SSNA)

Syaikh Salim hafizhahullahu berkata, “Perkara lain yang juga harus kita perhatikan adalah, bahwa kita memiliki beberapa syabab, yaitu para pemuda yang tidak kita ragukan keikhlasan mereka, namun kita ragukan metodologi mereka, atau kita mempermasalahkan cara atau manhaj mereka. Ada dari orang-orang ini yang mengumpulkan (mencari-cari) kesalahan para penuntut ilmu atau da’i (penyeru) dakwah ini. Mereka himpun setiap kesalahan yang akan diperbuat oleh para da’i atau penuntut ilmu ini , kemudian mereka menelpon masyaikh dan menceritakan kesalahan-kesalahan ini…

Ini adalah metode yang jelek, dan orang-orang tersebut, sekali lagi saya katakan, saya tidak ragu dengan keikhlasan mereka, namun cara yang mereka pergunakan ini adalah tidak benar dan cara ini dapat merusak persaudaraan dan menjadikan hati saling bermusuhan antara satu dengan lainnya, baik diantara ahlul ilmi maupun masyarakat secara umum. Ini merupakan jalan yang buruk!!! Ini jalan yang rusak!! Oleh karena itu mereka seharusnya takut kepada Allah Tabaroka wa Ta’ala!!!

Tidak!! Kelak mereka akan melihat kesalahan ini... mereka mengangkat telpon dan menghubungi Syaikh Rabi’, atau mereka menelpon Syaikh Ubaid al-Jabiri atau mereka menelpon orang lain yang seperti ini, setelah mereka mengumpulkan kesalahan-kesalahan (saudara mereka).

Mereka seharusnya takut kepaa Allah Tabaroka wa Ta’ala dan sadar bahwa Allah Tabaroka wa Ta’ala memperhatikan dan mengamati mereka dan ketahuilah bahwa hal ini adalah perkara yang tidak benar, cara yang salah untuk dilakukan... hal ini merupakan jalan yang keliru di dalam melalui perkara ini.

Dan ada diantara mereka yang akan menggambarkan segala sesuatu yang dilakukan oleh seseorang sebagai hizbiyah. Suatu jama’ah atau para ikhwan yang sedang berkumpul di suatu ruangan dan berdiskusi dikatakan hizbiyah!!! Suatu jama’ah atau para ikhwan yang terlibat di dalam suatu yang mereka sepakati dikatakan hizbiyah!! Segala sesuatunya menurut mereka adalah hizbiyah!!!

Hal ini tentu saja… adalah cara yang salah di dalam memahami suatu masalah... ini adalah metode yang keliru di dalam memahami suatu perkara. Mereka menghendaki supaya kita hanya berkumpul mengitari satu ulama saja, dan suatu pandangan yang dimiliki oleh ulama itu maka kita pun harus memegangnya, setiap pendapat yang diambilnya maka kita pun juga harus mengambilnya...

Kalian harus faham... bahwa salafiyah lebih luas daripada hal ini!!! Salafiyah lebih besar dari yang demikian ini!!! Salafiyah tidak dapat dimiliki oleh satu kelompok, suatu komunitas ataupun suatu jama’ah tertentu. Hal ini haruslah difahami karena hal ini telah melahirkan banyak kebingungan di dalam fikiran dan memecah belah hati serta menciptakan problematika yang mengerikan.

Perkara lain yang mereka lakukan adalah bersikap seperti ini...perkara-perkara ini... setelah mereka mengumpulkan kesalahan-kesalahan ini dan menyiarkan situasi keluar dari keadaannya. Meminta fatwa dari seorang syaikh karena (mereka tahu bahwa) syaikh tersebut hanya akan menjawab berdasarkan dari apa yang ia fahami. Maka syaikh itu akan menjawab dengan jawaban yang mereka kehendaki bahwa syaikh itu akan menjawab demikian. Karena, mereka mencari fatwa tertentu yang sebenarnya mereka kehendaki... mereka mencari fatwa tertentu yang sebenarnya sedang mereka inginkan....

Padahal ada beberapa hal... ada banyak hal, yang kalian tidak bisa memberikan fatwa yang tepat kecuali jika kalian benar-benar memahami situasi dan kondisi yang melingkupi permasalahan ini, dan inilah sesuatu yang tidak mereka sampaikan... inilah sesuatu yang tidak mereka sampaikan (kepada masyaikh)...!!!

Seorang penuntut ilmu bisa jadi melakukan suatu kesalahan atau bisa jadi memiliki beberapa keraguan (syubuhat) terhadap sesuatu... ini adalah suatu hal yang kita seharusnya memberikan waktu atau perhatian.... kita seyogyanya menunjukkan perhatian kita kepada saudara kita. Dan kita harus yakin menganggap saudara kita seperti... jika kita kehilangan satu dari saudara kita, bagaikan kehilangan sebagian tubuh kita... bagaikan ada suatu bagian dari tubuh kita yang terpenggal (putus) jika kita kehilangan salah satu saudara kita. Oleh karena itu kita... kita seharusnya lebih memperhatikan saudara-saudara kita dan kita tidak menginginkan saudara-saudara kita menjadi sesat dan kita juga tidak menghendaki saudara-saudara kita meninggalkan dakwah ini. Karena itulah... kita harus menunjukkan kepedulian kita terhadap mereka...

Ini adalah perkara yang penting yang harus difahami. Ini adalah perkara takwa. Orang-orang ini, yang melakukan cara-cara demikian ini... harus faham bahwa Allah melihat mereka. Harus sadar bahwa Allah Tabaroka wa Ta’ala maha mengetahui akan apa yang mereka perbuat. Mereka harus tahu bahwa Nabi Shallallahu 'alaihi wa Sallam bersabda : ”Barangsiapa yang mencari-cari kesalahan orang lain dan menyibakkannya, maka Allah Tabaroka wa Ta’ala akan membuka kesalahan-kesalahannya dan menyibakkannnya walaupun di tengah-tengah rumahnya sendiri. Walaupun di dalam rumahnya sendiri!!!” oleh karena itu tunggulah penyibakan dari Allah... seseorang tidak akan bisa lari dari adzab Allah. Apakah kita tidak tahu bahwa Allah Tabaroka wa Ta’ala melihat apa yang kita lakukan? apakah kita tidak tahu bahwa tidak ada suatu perkataan pun yang akan kita ucapkan melainkan dicatat? Yang mana Allah Tabaroka wa Ta’ala berfirman : ”Dantidaklah dia berkata apa-apa melainkan ada yang mencatat”

Juga haruslah difahami bahwa dakwah salafiyah ini berdasarkan hujjah/dalil. Oleh karena itu, jika ada seorang penuntut ilmu tidak sepakat dengan pendapat ulama tertentu karena melihat bahwa dalil ulama ini tidak begitu kuat ataupun tidak meyakinkan dirinya, maka ini adalah suatu hal yang diperbolehkan untuk melakukan tarjih, mendengarkan ulama ini dan mendengarkan pula ulama lain, sembari mengatakan, ”Yang ini punya dalil (yang kuat) dan aku mengambilnya.” Bukannya malah bertaklid buta pada seorang individu dan menyetujui seorang individu pada setiap pernyataan yang dikatakannya tentang setiap orang atau setiap kelompok di muka bumi... ini yang harus kita fahami!!!

Perkara lain yang juga harus dihindari (ditinggalkan) adalah mendengarkan setiap orang yang berdakwah (untuk mencari-cari kesalahan atau ketergelinciran, pent)... Imam dan mujtahidnya muhadditsin, imam Jarh wa Ta’dil zaman ini, Syaikh Nashirudin al-Albani rahimahullahu, jika seseorang ada yang bertanya kepada beliau tentang orang lain, beliau senantiasa menjawab, ”Aku tidak dapat menjawabmu. Jika aku mengenalmu maka aku akan menjawabmu, jika aku mengenalmu aku akan menjawabmu.”

Jadi, sikap beliau adalah, beliau tidak akan berbicara tentang orang lain sampai beliau mengenal mereka. Hal ini dikarenakan beliau tidak mendengar dari segala penjuru dunia mengenai seseorang yang berbicara tentang sesuatu, dan bahkan beliau tidak mengenal siapakah individu-individu tersebut. Individu ini berbicara tentang individu lainnya yang mendukung dakwah dan menyeru kepada salafiyah, menyeru kepada yang haq selama bertahun-tahun, oleh karena itulah kita tidak mendengar ucapan-ucapan mereka ataupun menerimanya. Metode ini bukanlah metodenya Imam Jarh wa Ta’dil... ini bukanlah jalannya orang yang kita duduk di bawah kakinya dan mempelajari agama ini, orang yang kita tumbuh di dalam majlisnya (yaitu syaikh Albani, pent)

Ingatlah, hizbiyun telah mengetahui bahwa kejahatan mereka telah dibongkar, hizbiyun tahu bahwa kerusakan mereka telah disingkap. Oleh karena itu mereka sekarang menyusup diantara kita dan menghendaki supaya kita menjadi sibuk antara satu dengan lainnya, menginginkan kita tersibukkan antara satu dengan lainnya!!! Ahlus sunnah wal Jama’ah, yaitu mereka yang berada di atas manhaj salaf, seharusnya mereka bergandengan tangan bersama... seharusnya mereka bergandengan tangan bersama!!! Daripada kita sibuk di antara sesama, seharusnya kita berdakwah dan membantah hizbiyun, membantah sufiyun, membantah asy`ariyah dan membantah seluruh ahlul bid’ah. Namun anehnya, kita ini lebih senang mencari kesalahan saudara lainnya, mencari kesalahan antara satu dengan lainnya!!!

Tidaklah cukup kalian mengucapkan kebenaran saja, namun kalian juga harus berlaku adil. Jika kalian mengucapkan kebenaran di tempat yang tidak semestinya, maka ini termasuk ketidakadilan. Ini adalah perkara yang telah Allah tampakkan dengan shidq, kejujuran dan dengan keadilan. Jadi keduanya harus diperhatikan di sini.

Kalian mendapatkan ada diantara mereka membicarakan salafiyun, namun mereka diam terhadap seburuk-buruk ahlul bid’ah, diam terhadap seburuk-buruk manusia yang berada di atas kebatilan, seburuk-buruk orang yang berada di atas manhaj yang salah. Ini jelas adalah suatu hal yang tertolak.. ini merupakan situasi baru dan perkara baru yang akan dipergunakan hizbiyun untuk memecah belah hati salafiyun dan memecah belah antara ulama dan para penuntut ilmu… inilah yg harus kita sadari!!! Bahwa seseorang itu hendaknya memiliki kelembutan dan haruslah bersikap adil/lurus.

Ketika saya ditanya tentang seseorang yang saya ketahui bahwa dirinya adalah salafi, namun seseorang mengambil ucapannya keluar dari konteks, atau menyodorkan perkataannya yang mana perkataan ini lain dengan apa yang ia pegang, maka saya akan menjawab : ”Saya tidak bisa menjawab pertanyaan ini, jika saya tahu maka saya akan menjawabnya!” saya tidaklah melakukan hal ini karena takut... namun inilah manhaj!!! Inilah metodologi!! Dan inilah manhaj yang sebagaimana saya lalui dan saya telah tumbuh dengannya. Sikap yang harus kau ambil adalah sikap untuk Allah Tabaroka wa Ta’ala dan berdasarkan apa yang Rasulullah dan Allah Tabaroka wa Ta’ala cintai.
Sikap inilah yang seharusnya diambil!!!

Walaupun saya pribadi telah memisahkan diri saya dari beberapa individu yang mereka adalah murid-murid syaikh Nashir, yang lebih dari 40 tahun bersama syaikh! (Maksud beliau adalah syaikh Ibrahim Syaqrah yang terpengaruh oleh benih fikrah quthbiyun dan menuduh syaikh Albani dengan irja’, pent) Iya, saya memisahkan diri saya dari mereka dan mengambil sikap melawan mereka ketika saya melihat ini adalah sikap yang harus saya ambil dalam rangka mendapatkan keridhaan Allah Tabaroka wa Ta’ala, dan berdasarkan manhaj Rasulullah Shallallahu 'alaihi wa Sallam.

Kita memerlukan al-hilm dan kesabaran, sedangkan al-hilm ini memerlukan ilmu. Kita membutuhkan ar-Rifq (kelemahlembutan) dan ketenangan, dan mempergunakan waktu kita. Kita perlu untuk menerima pendapat saudara kita, yang mana kita adalah cermin bagi mereka. Jika saudara kita terkena suatu syubuhat dan masalah, maka hal pertama yang harus kita lakukan adalah menarik dirinya di sisi kita dan menasehatinya. Hal pertama yang harus kita lakukan adalah berbicara kepadanya secara langsung, bertatap muka dan menasehatinya.

Aku memohon kepada Allah Tabaroka wa Ta’ala agar mempersatukan kita di atas yang haq dan menyelamatkan kita dari kejahatan manhaj yang telah nampak diantara kita, walhamdulillah.

Aku akan memberikan kalian sebuah contoh dari sikap ketidakadilan dan manhaj (rusak) ini, yang aku berbicara tentang orang-orang yang mengumpulkan (mencari-cari) kesalahan, berdusta dan datang di tengah-tengah ulama. Kita sekarang ini berada di New York, yang kita tahu bertetangga dengan New Jersey. Apakah ada diantara kalian yang jahil tentang sikap dari masyaikh terhadap Abu Muslimah (salah seorang da’i Amerika yang terpengaruh hizbiyah dan membelanya)?

Saya yakin bahwa setiap orang di ruangan ini tahu bagaimana posisi Syaikh Usamah al-Qusy, Syaikh Muhammad Musa Nashr dan saya sendiri serta masyaikh lainnya terhadap Abu Muslimah... bahwa kami mentahdzir dirinya dan kami nyatakan bahwa dirinya adalah hizbi, kami memperingatkan manusia agar menjauhinya, dan kami robohkan bangunan (hizbi) yang sedang ia upayakan untuk ia bangun. Organisasi khabits (busuk) ini, organisasi jelek dan jahat ini, yang mana ia (Abu Muslimah) sedang berupaya untuk mendirikannya dengan memilih Amir bagi kelompok salafi tertentu, dan lainnya...

Setiap orang telah mengetahui posisi kami, bahwa kami mentahdzir darinya!!! mauqif (sikap), posisi dan pendapat kami adalah jelas. Namun masih ada saja beberapa orang yang pergi ke luar negeri, mereka berdusta dan menemui syaikh Rabi’, dan mengatakan bahwa kami menolong Abu Muslimah, kami menyokong Abu Muslimah dan enganggap dirinya sebagai salafi. Orang yang sama ini juga berbicara tentang QSS (Qur’an Sunnah Society), organisasi salafi pertama...organisasi salafi satu-satunya dan pertama di Amerika Utara... orang-orang ini berkata kepada syaikh Rabi’ bahwa QSS adalah sururi dan dijalankan oleh sururiyun, saya katakan : QSS adalah organisasi salafi bahkan sebelum orang ini menjadi muslim... yang mereka perlukan adalah menunggu dan Allah Tabaroka wa Ta’ala akan menyingkap hakikat mereka... Allah akan membongkar hakikat mereka!!!

Saya contohkan satu orang lagi dari Indonesia, namanya Ja’far Umar Tholib, yang mana dia adalah salah satu pimpinan (panglima) laskar di sana, yang menurut klaimnya, ia akan melakukan jihad atau apapun namanya… dia mampu menipu, berbohong atau melakukan apapun untuk mendapatkan rekomendasi dari syaikh Rabi’ dan syaikh Muqbil, semoga Allah menjaga mereka dan memelihara mereka dari kejahatan orang seperti (Ja’far) ini!!!

Kami pergi mengunjungi Indonesia dan yang kami kunjungi di sana adalah salafiyin (Ma’had Ali Al-Irsyad Surabaya, pent). Orang ini (Ja’far) menolak dan mengatakan bahwa kami pergi mengunjungi sururiyin. Namun Allah Tabaroka wa Ta’ala menyingkap kedoknya sebagai seorang takfiri, sebagaimana seorang yang mengkafirkan seorang muslim lainnya!!! dan hal ini terjadi di salah satu pulau di Indonesia, salah satu dari pengikutnya jatuh kepada perbuatan zina, dan dia (Ja’far) pun merajamnya... dia menerapkan hudud atasnya dan merajamnya!!!

Demi Allah!!! Apakah ada seorang saja dari para ulama yang memperbolehkan seorang muslim yang tinggal di negeri kaum muslimin melakukan hal ini sendiri dan menerapkan hudud?!! Adakah diantara kalian yang mengetahui bahwa ada kaset atau ceramah ulama yang memperbolehkan hal ini?!! Mereka merajam orang ini dan akhirnya pemerintah menangkapnya...

Berhati-hatilah kalian dari karakter orang-orang yang seperti ini... karena mereka berada di antara kita. Mereka berusaha untuk menciptakan penyimpangan, mereka berupaya untuk memutuskan hati dan menciptakan kebencian diantara para penuntut ilmu dan kaum muslimin lainnya yang berada di atas manhaj salaf.

Inilah yang Allah sebutkan sebagai syaithan, dimana syaithan menyerah agar supaya dirinya disembah di jazirah Arab, namun (tatkala melihat dirinya tak mampu) maka syaithan berupaya membuat kebingungan, kehancuran dan masalah diantara kalian!!! Inilah yang mereka kehendaki.

Subhanakallahumma wabihamdika, asyhadu an Laa ilaaha illa Anta wa astaghfiruka wa aatubu ilaik.

Translator : Abu Hudzaifah
Sumber : Http://www.freewebs.com/manhajassalafee/Shaykh%20Saleem%
20Speaks%20on%20the%20Contemporary%20Affairs.doc

[Transkrip Rekaman Terjemahan Ceramah Syaikh Salim bin Ied al-Hilaly hafizhahullahu seputar Da’wah Salafiyah dan Bahayanya Manhaj Haddadiyah http://www.geocities.com/abu_amman/Ceramah1.htm]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjarahan Hajar Aswad

/0 almanhaj.or.id - Penjarahan Hajar Aswad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Penjarahan Hajar Aswad

Selasa, 24 Nopember 2009 15:54:33 WIB

PENJARAHAN HAJAR ASWAD

Oleh
Ustadz Ashim bin Musthafa

Kota Mekkah, dengan kemuliaan yang disandangnya, ia memiliki hukum-hukum yang telah ditetapkan syari'at, sebagai bukti yang menunjukkan kemuliaannya. Siapapun dilarang melakukan perbuatan maksiat. Meski larangan ini telah jelas, ternyata dalam perjalanan sejarah kaum Muslimin, khususnya kota Mekkah dan Ka'bah, pernah terjadi pelanggaran yang sangat memilukan dan menodai Ka'bah secara khusus, yaitu terjadinya penjarahan Hajar Aswad.

Hajar Aswad merupakan batu termulia. Dia berasal dari Jannah. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

نَزَلَ الْحَجَرُ الْأَسْوَدُ مِنْ الْجَنَّةِ وَهُوَ أَشَدُّ بَيَاضًا مِنْ اللَّبَنِ فَسَوَّدَتْهُ خَطَايَا بَنِي آدَمَ

"Hajar Aswad turun dari Jannah, dalam kondisi berwarna lebih putih dari air susu. Kemudian, dosa-dosa anak Adamlah yang membuatnya sampai berwarna hitam" [1].

Tentang keutamaannya yang lain, beliau Shallallahu 'alaihi wa sallam bersabda :

ِإنَّ لِهَذَا الْحَجَرِ لِساَناً وَ شَفَتَيْنِ يَشْهَدُ لِمَنْ اسْتَلَمَهُ يَوْمَ الْقِيَامَةِ بِحَقٍّ

"Sesungguhnya batu ini akan punya lisan dan dua bibir akan bersaksi bagi orang yang menyentuhnya di hari Kiamat dengan cara yang benar" [2].

Dari Ibnu ‘Umar, saya mendengar Rasulullah bersabda:

إِنَّ مَسْحَهُمَا يَحُطَّانِ الْخَطِيئَةَ

"Sesungguhnya mengusap keduanya (Hajar Aswad dan Rukun Yamani) akan menghapus dosa".[3]

Hajar Aswad, dahulu berbentuk satu bongkahan. Namun setelah terjadinya penjarahan yang terjadi pada tahun 317H, pada masa pemerintahan al Qahir Billah Muhammad bin al Mu’tadhid dengan cara mencongkel dari tempatnya, Hajar Aswad kini menjadi delapan bongkahan kecil. Batu yang berwarna hitam ini berada di sisi selatan Ka’bah.

Adalah Abu Thahir, Sulaiman bin Abu Said al Husain al Janabi, tokoh golongan Qaramithah pada masanya, telah menggegerkan dunia Islam dengan melakukan kerusakan dan peperangan terhadap kaum Muslimin. Kota yang suci, Mekkah dan Masjidil Haram tidak luput dari kejahatannya. Dia dan pengikutnya melakukan pembunuhan, perampokan dan merusak rumah-rumah. Bila terdengar namanya, orang-orang akan berusaha lari untuk menyelamatkan diri.[4]

Kisahnya, pada musim haji tahun 317H tersebut, rombongan haji dari Irak pimpinan Manshur ad Dailami bertolak menuju Mekkah dan sampai dalam keadaan selamat. Namun, tiba-tiba pada hari Tarwiyah (tanggal 8 Dzul Hijjah), orang-orang Qaramithah (salah satu sekte Syiah Isma’iliyah) melakukan huru-hara di tanah Haram. Mereka merampok harta-harta jamaah haji dan menghalalkan untuk memeranginya. Banyak jamaah haji yang menjadi korban, bahkan, meskipun berada di dekat Ka’bah.

Sementara itu, pimpinan orang-orang Qaramithah ini, yaitu Abu Thahir –semoga mendapatkan balasan yang sepadan dari Allah– berdiri di pintu Ka’bah dengan pengawalan, menyaksikan pedang-pedang pengikutnya merajalela, menyudahi nyawa-nyawa manusia. Dengan congkaknya ia berkata : "Saya adalah Allah. Saya bersama Allah. Sayalah yang menciptakan makhluk-makhluk. Dan sayalah yang akan membinasakan mereka".

Massa berlarian menyelamatkan diri. Sebagian berpegangan dengan kelambu Ka’bah. Namun, mereka tetap menjadi korban, pedang-pedang kaum Syi'ah Qaramithah ini menebasnya. Begitu juga, orang-orang yang sedang thawaf, tidak luput dari pedang-pedang mereka, termasuk di dalamnya sebagian ahli hadits.

Usai menuntaskan kejahatannya yang tidak terkira terhadap para jamaah haji, Abu Thahir memerintahkan pasukan untuk mengubur jasad-jasad korban keganasannya tersebut ke dalam sumur Zam Zam. Sebagian lainnya, di kubur di tanah Haram dan di lokasi Masjidil Haram.

Kubah sumur Zam Zam ia hancurkan. Dia juga memerintahkan agar pintu Ka’bah dicopot dan melepas kiswahnya. Selanjutnya, ia merobek-robeknya di hadapan para pengikutnya. Dia meminta kepada salah seorang pengikutnya untuk naik ke atas Ka’bah dan mencabut talang Ka’bah. Namun tiba-tiba, orang tersebut terjatuh dan mati seketika. Abu Thahir pun mengurungkan niatnya untuk mengambil talang Ka’bah. Kemudian, ia memerintahkan untuk mencongkel Hajar Aswad dari tempatnya. Seorang lelaki memukul dan mencongkelnya.

Dengan nada menantang, Abu Thahir sesumbar : "Mana burung-burung Ababil? Mana bebatuan dari Neraka Sijjil?"

Peristiwa penjarahan Hajar Aswad ini, membuat Amir Mekkah dan keluarganya dengan didukung sejumlah pasukan mengejar mereka. Amir Mekkah berusaha membujuk Abu Thahir agar mau mengembalikan Hajar aswad ke tempat semula. Seluruh harta yang dimiliki Sang Amir telah ia tawarkan untuk menebus Hajar Aswad itu. Namun Abu Thahir tidak bergeming. Bahkan Sang Amir, anggota keluarga dan pasukannya menjadi korban berikutnya. Abu Thahir pun melenggang menuju daerahnya dengan membawa Hajar Aswad dan harta-harta rampasan dari jamaah haji. Batu dari Jannah ini, ia bawa pulang ke daerahnya, yaitu Hajr (Ahsa), dan berada di sana selama 22 tahun.

Menurut Ibnu Katsir, golongan Qaramithah membabi buta semacam itu, karena mereka sebenarnya kuffar zanadiqah. Mereka berafiliasi kepada regim Fathimiyyun yang telah menancapkan hegemoninya pada tahun-tahun itu di wilayah Afrika. Pemimpin mereka bergelar al Mahdi, yaitu Abu Muhammad 'Ubaidillah bin Maimun al Qadah. Sebelumnya ia seorang Yahudi, yang berprofesi sebagai tukang emas. Lantas, mengaku telah masuk Islam, dan mengklaim berasal dari kalangan syarif (keturunan Nabi Muhammad). Banyak orang dari suku Barbar yang mempercayainya. Hingga pada akhirnya, ia dapat memegang kekuasan sebagai kepala negara di wilayah tersebut. Orang-orang Qaramtihah menjalin hubungan baik dengannya. Mereka (Qaramithah) akhirnya menjadi semakin kuat dan terkenal.

Perbuatan Abu Thahir al Qurmuthi, orang yang memerintahkan penjarahan Hajar Aswad ini, oleh Ibnu Katsir dikatakan : "Dia telah melakukan ilhad (kekufuran) di Masjidil Haram, yang tidak pernah dilakukan oleh orang sebelumnya dan orang sesudahnya". [5]

Setelah masa 22 tahun Hajar Aswad dalam penguasaan Abu Thahir, ia kemudian dikembalikan. Tetapnya pada tahun 339H.

Pada saat mengungkapkan kejadian tahun 339 H, Ibnu Katsir menyebutnya sebagai tahun berkah, lantaran pada bulan Dzul Hijjah tahun tersebut, Hajar Aswad dikembalikan ke tempat semula. Peristiwa kembalinya Hajar Aswad sangat menggembirakan segenap kaum Muslimin.

Pasalnya, berbagai usaha dan upaya untuk mengembalikannya sudah dilakukan. Amir Bajkam at Turki pernah menawarkan 50 ribu Dinar sebagai tebusan Hajar Aswad. Tetapi, tawaran ini tidak meluluhkan hati Abu Thahir, pimpinan Qaramithah saat itu.

Kaum Qaramithah ini berkilah : "Kami mengambil batu ini berdasarkan perintah, dan akan mengembalikannya berdasarkan perintah orang yang bersangkutan".

Pada tahun 339 H, sebelum mengembalikan ke Mekkah, orang-orang Qaramithah mengusung Hajar Aswad ke Kufah, dan menggantungkannya pada tujuh tiang Masjid Kufah. Agar, orang-orang dapat menyaksikannya. Lalu, saudara Abu Thahir menulis ketetapan : "Kami dahulu mengambilnya dengan sebuah perintah. Dan sekarang kami mengembalikannya dengan perintah juga, agar pelaksanaan manasik haji umat menjadi lancar".

Akhirnya, Hajar Aswad dikirim ke Mekkah di atas satu tunggangan tanpa ada halangan. Dan sampai di Mekkah pada bulan Dzul Qa’dah tahun 339H.[6]

Dikisahkan oleh sebagian orang, bahwa pada saat penjarahan Hajar Aswad, orang-orang Qaramithah terpaksa mengangkut Hajar Aswad di atas beberapa onta. Punuk-punuk onta sampai terluka dan mengeluarkan nanah. Tetapi, saat dikembalikan hanya membutuhkan satu tunggangan saja, tanpa terjadi hal-hal aneh dalam perjalanan. (Mas)

Maraji’ :
- Shahih Bukhari, al Imam al Bukhari, Darul Arqam, Beirut, tanpa tahun.
- Shahih Muslim, Syarhun-Nawawi, Darul Ma’rifah, Beirut, Cet. VI, Th. 1420 H.
- Ihkamil-Ahkam Syarhu ‘Umdatil-Ahkam, Ibnu Daqiqil ‘Id, tahqiq Hasan Ahmad Dar Ibni Hazm Cet. I, Th. 1423 H.
- Al Bidayah wan-Nihayah, al Imam Imaduddin Abul Fida Isma’il Ibnu Katsir, Darul Ma’rifah, Cet. VI, Th. 1422 H.
- Wamdhul-‘Aqiq min Makkata wal-Baitil ‘Aqiq, Muhammad ‘Ali Barnawi, Mekkah Mukaramah, Cet. I. Th. 1425 H.
- Shahih Sunan at-Tirmidzi, Muhammad Nashiruddin al Albani, Maktabah al Ma’arif.
- Shahih Sunan an-Nasai, Muhammad Nashiruddin al Albani Maktabah al Ma’arif.
- Shahihul-Jami' wa Ziyadatuhu, Muhammad Nashiruddin al Albani, Maktab Islami, Cet. III, Th. 1408.
- Taisiril Karimir-Rahman, Abdur Rahman as Sa’di, Muassasah Risalah, Cet. I, Th. 1423H.
- Al Jami’ li Ahkamil-Qur`an, Abu Abdillah Muhammad bin Ahmad al Qurthubi, tahqiq Abdur Razaq al Mahdi, Darul Kitabil-‘Arabi, Cet. II, Th. 1420 H.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Hadits shahih riwayat at Tirmidzi. Dishahihkan oleh al Albani. Lihat Shahih Sunan at Tirmidzi, no. 877.
[2]. HR al Hakim dan Ibnu Hibban, dan dishahihkan al Albani. Lihat Shahihul-Jami', no. 2184.
[3]. Hadits shahih riwayat an Nasaa-i. Dishahihkan oleh al Albani. Lihat Shahih Sunan an Nasaa-i, no. 2919.
[4]. Al Bidayah wan Nihayah, 11/187.
[5]. Al Bidayah wan Nihayah, 11/191. Ibnu Katsir mengisahkan peristiwa ini di halaman 190-192.
[6]. Al Bidayah wan Nihayah, 11/265.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keistimewaan Air Zam-Zam

/0 almanhaj.or.id - Keistimewaan Air Zam-Zam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Keistimewaan Air Zam-Zam

Rabu, 25 Nopember 2009 17:29:29 WIB

KEISTIMEWAAN AIR ZAM-ZAM

Oleh
Ustadz Mu'tashim

Air Zam-Zam bukanlah air yang asing bagi kaum Muslimin. Air ini mempunyai keutamaan yang sangat banyak. Rasulullah telah menjelaskan kegunaan air tersebut. Beliau bersabda,"Sebaik-baik air yang ada di muka bumi adalah Zam-Zam. Di dalamnya terdapat makanan yang mengenyangkan dan penawar penyakit."[1] Apa rahasia dibalik air yang banyak memiliki khasiat dan penuh barakah ini?

MAKNA ZAM-ZAM
Kata Zam-Zam dalam bahasa Arab berarti, yang banyak atau melimpah [2]. Adapun air Zam-Zam yang dimaksud oleh syari'at, yaitu air yang berasal dari sumur Zam-Zam. Letaknya dengan Ka'bah, berjarak sekitar 38 hasta.

Dinamakan Zam-Zam, sesuai dengan artinya, karena memang air dari sumur tersebut sangat banyak dan berlimpah. Tidak habis walau sudah diambil dan dibawa setiap harinya ke seluruh penjuru dunia oleh kaum Muslimin.

Dinamakan dengan Zam-Zam, bisa juga diambil dari perbuatan Hajar. Ketika air Zam-Zam terpancar, ia segera mengumpulkan dan membendungnya. Atau diambil dari galian Malaikat Jibril dan perkataannya, ketika ia berkata kepada Hajar.

Disebutkan juga, bahwa nama Zam-Zam adalah 'alam, atau nama asal yang berdiri sendiri, bukan berasal dari kalimat atau kata lain. Atau juga diambil dari suara air Zam-Zam tersebut, karena zamzamatul ma` adalah, suara air itu sendiri.[3]

Nama lain Zam-Zam, sebagaimana telah diketahui, antara lain ia disebut barrah (kebaikan), madhmunah (yang berharga), taktumu (yang tersembunyi), hazmah Jibril (galian Jibril), syifa` suqim (obat penyakit), tha'amu tu'im (makanan), syarabul abrar (minuman orang-orang baik), thayyibah (yang baik) [4].

SEJARAH MUNCULNYA ZAM-ZAM
Disebutkan oleh Imam al Bukhari dalam Shahih-nya, dari hadits Ibnu 'Abbas. Suatu saat, ketika berada di Mekkah, Nabi Ibrahim menempatkan istrinya Hajar dan anaknya Ismail di sekitar Ka`bah, di suatu pohon besar yang berada di atas sumur Zam-Zam. Waktu itu, tidak ada seorangpun di Mekkah, melainkan mereka bertiga. Setelah Nabi Ibrahim Alaihissalam meletakkan kantong berisi kurma dan air, iapun beranjak pergi. Namun Hajar mengikutinya seraya mengatakan,”Wahai Ibrahim, kemanakah engkau akan pergi dengan meninggalkan kami sendiri di tempat yang tiada manusia lain, atau yang lainnya?"

Pertanyaan itu ia ulangi terus, tetapi Nabi Ibrahim tidak menengok kepadanya. Sampai akhirnya Hajar berseru kepadanya,”Apakah Allah yang menyuruhmu melakukan hal ini?”

“Ya,” jawab Nabi Ibrahim.

"Kalau begitu, Allah tidak akan menyengsarakan kami,” seru Hajar. Kemudian kembalilah Hajar ke tempatnya, dan Nabi Ibrahim terus melanjutkan perjalanannya.

Sesampainya di Tsaniyah -jalan bebukitan, arah jalan ke Kada`. Rasulullah ketika memasuki Mekkah juga melewati jalan tersebut- dan keluarganya tidak dapat melihatnya lagi, Nabi Ibrahim q menghadap ke arah Baitullah, lalu mengangkat kedua tangannya seraya berdoa : "Ya Tuhan kami, sesungguhnya aku telah menempatkan sebahagian keturunanku di lembah yang tidak mempunyai tanam-tanaman di dekat rumah Engkau (Baitullah) yang dihormati. Ya Tuhan kami, (yang demikian itu) agar mereka mendirikan shalat. Maka jadikanlah hati sebagian manusia cenderung kepada mereka, dan beri rizkilah mereka dari buah-buahan, mudah-mudahan mereka bersyukur" [Ibrahim/14 : 37]

Ibunda Ismail menyusui anaknya dan meminum dari kantong air tersebut. Hingga akhirnya air itupun habis, dan anaknya kehausan. Dia melihat anaknya dengan penuh cemas, karena terus menangis. Dia pun pergi untuk mencari sumber air, karena tidak tega melihat anaknya kehausan.

Pergilah dia menuju bukit terdekat, yaitu bukit Shafa, dan berdiri di atasnya. Pandangannya diarahkan ke lembah di sekelilingnya, barangkali ada orang disana. Akan tetapi, ternyata tidak ada.

Dia pun turun melewati lembah sampai ke bukit Marwa. Berdiri di atasnya dan memandang barangkali ada manusia di sana? Tetapi, ternyata tidak juga. Dia lakukan demikian itu hingga tujuh kali.

Ketika berada di atas bukit Marwa, dia mendengar ada suara, dia berkata kepada dirinya sendiri, "Diam!" Setelah diperhatikannya ternyata memang benar dia mendengar suara, kemudian dia pun berkata, "Aku telah mendengar, apakah di sana ada pertolongan?"

Tiba-tiba dia melihat Malaikat Jibril, yang mengais tanah dengan kakinya (atau dengan sayapnya, sebagaimana disebutkan dalam riwayat yang lain), kemudian memukulkan kakinya di atasnya. Maka keluarlah darinya pancaran air.

Hajar pun bergegas mengambil dan menampungnya. Diciduknya air itu dengan tangannya dan memasukkannya ke dalam tempat air. Setelah diciduk, air tersebut justru semakin memancar. Dia pun minum air tersebut dan juga memberikan kepada putranya, Ismail. Lalu Malaikat Jibril berkata kepadanya, "Jangan takut terlantar. Sesungguhnya, di sinilah Baitullah yang akan dibangun oleh anak ini (Ismail) bersama ayahnya. Dan sesungguhnya, Allah tidak akan menelantarkan hambanya."

Beberapa waktu kemudian, datanglah orang-orang dari kabilah Jurhum turun di lembah Makkah. Mereka turun karena melihat burung -burung yang berputar-putar. Mereka berkata,"Burung ini berputar-putar di sekitar air. Kami yakin di lembah ini ada air," lalu mereka mengirim utusan, dan ternyata benar mereka mendapatkan air. Utusan itupun kembali dan memberitahukan kepada orang-orang yang mengutusnya tentang adanya air. Merekapun kemudian mendatanginya, dan meminta izin dari Ummu Ismail, bahwa mereka akan mampir ke sana. Ummu Ismailpun mempersilahkan dengan syarat, bahwa mereka tidak berhak memiliki (sumber) air tersebut, dan kabilah Jurhum inipun setuju [6].

PENEMUAN KEMBALI AIR ZAM-ZAM
Ketika Abdul Muthalib sedang tidur di Hijr Ismail, dia mendengar suara yang menyuruhnya menggali tanah.

"Galilah thayyibah (yang baik)!"

"Yang baik yang mana?" tanyanya.

Esoknya, ketika tidur di tempat yang sama, dia mendengar lagi suara yang sama, menyuruhnya menggali barrah (yang baik)?"

Dia bertanya, "Benda yang baik yang mana?" Lalu dia pergi.

Keesokan harinya, ketika tidur di tempat yang sama di Hijr Ismail, dia mendengar lagi suara yang sama, menyuruhnya menggali madhmunah (sesuatu yang berharga).

Dia bertanya," Benda yang baik yang mana?"

Akhirnya pada hari yang keempat dikatakan kepadanya : "Galilah Zam-Zam!"

Dia bertanya,"Apa itu Zam-Zam?"

Dia mendapat jawaban : "Air yang tidak kering dan tidak meluap, yang dengannya engkau memberi minum para haji. Dia terletak di antara tahi binatang dan darah. Berada di patukan gagak yang hitam, berada di sarang semut".

Sesaat Abdul Muthalib bingung dengan tempatnya tersebut, sampai akhirnya ada kejelasan dengan melihat kejadian yang diisyaratkan kepadanya. Kemudian iapun bergegas menggalinya.

Orang-orang Quraisy bertanya kepadanya,"Apa yang engkau kerjakan, hai Abdul Muthalib?

Dia menjawab,"Aku diperintahkan menggali Zam-Zam," sampai akhirnya ia beserta anaknya, Harits mendapatkan apa yang diisyaratkan dalam mimpinya, menggali kembali sumur Zam-Zam yang telah lama dikubur dengan sengaja oleh suku Jurhum, tatkala mereka terusir dari kota Mekkah.[6]

KEUTAMAAN DAN KHASIAT AIR ZAM-ZAM
Dari penjelasan Rasulullah dan para ulama dapat diketahui, bahwa air Zam-Zam memiliki barakah dan keutamaan. Di antara dalil-dalil yang menunjukkan keutamaan air Zam-Zam dapat disebutkan sebagai berikut.

عَنْ جَابِرٍ وَابْنِ عَبَّاسٍ قَالَ رَسُوْلُ اللهِ -صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ-: مَاءُ زَمْزَمَ لمِاَ شُرِبَ لَهُ (أخرجه أحمد وابن ماجه)

"Dari Jabir dan Ibnu 'Abbas, Rasulullah Shallallahu 'alaihi wa sallam bersabda,"Air Zam-Zam, tergantung niat orang yang meminumnya."[7]

Ibnu Taimiyyah berkata,”Seseorang disunnahkan untuk meminum air Zam-Zam sampai benar-benar kenyang, dan berdoa ketika meminumnya dengan doa-doa yang dikehendakinya. Tidak disunnahkan mandi dengannya (menggunakan air Zam-Zam)."[8]

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُمَا قاَلَ قَالَ رَسُوْلُ الله ِصَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ مَاءُ زَمْزَمَ لمِاَ شُرِبَ لَهُ إِنْ شَرِبْتَهُ تَسْتَشْفِي شَفاَكَ الله ُوَإِنْ شَرِبْتَهُ لِشَبْعِكَ أَشْبَعَكَ الله ُوَإِنْ شَرِبْتَهُ لِقَطْعِ ظَمْئِكَ قَطَعَهُ اللهُ وَهِيَ هَزْمَةُ جِبْرَائِيلَ عَلَيْهِ السَّلاَمُ وَسُقْيَا اللهِ إسْمَاعِيْلَ عَلَيْهِ السَّلاَمُ
رواه الدارقطني والحاكم وقال صحيح الإسناد

"Dari Ibnu 'Abbas Radhiyallahu 'anh, Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Air Zam-Zam sesuai dengan niat ketika meminumnya. Bila engkau meminumnya untuk obat, semoga Allah menyembuhkanmu. Bila engkau meminumnya untuk menghilangkan dahaga, semoga Allah menghilangkannya. Air Zam-Zam adalah galian Jibril, dan curahan minum dari Allah kepada Ismail."[9]

وَعَنْ أَبِيْ الطُّفَيْلِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُمَا قَالَ سَمِعْتُهُ يَقُوْلُ كُنَّا نُسَمِّيْهَا شَبَّاعَةً يَعْنِيْ زَمْزَمَ وَكُنَّا نَجِدُهَا نِعْمَ الْعَوْنُ عَلَى الْعِيَالِ (رواه الطبراني في الكبير)

"Dari Abi Thufail, dari Ibnu Abbas Radhiyallahu 'anhu, ia berkata : Saya mendengar Rasulullah bersabda,”Kami menyebut air Zam-Zam dengan syuba'ah (yang mengenyangkan). Dan kami juga mendapatkan, air Zam-Zam adalah sebaik-baik pertolongan (kebutuhan atas kemiskinanan)". [HR Tabrani] [10]

إِنَّ رَسُولَ اللهِ صَلَّى الله ُعَلَيْهِ وَسَلَّمَ دَعَا بِسِجِلٍّ مِنْ مَاءِ زَمْزَمَ فَشَرِبَ مِنْهُ وَتَوَضَّأَ) رواه أحمد)

"Dari Usamah, bahwasanya Rasulullah meminta untuk didatangkan segantang air Zam-Zam, kemudian beliau meminumnya dan berwudhu dengannya" [HR Ahmad] [11]

كَانَ يَحْمِلُ مَاءَ زَمْزَمَ ( فِيْ الأَدَاوِيْ وَالْقِرَبِ وَكَانَ يَصُبُّ عَلىَ الْمَرْضَى وَيَسْقِيهِمْ ) ] . ( حديث صحيح)

"Disebutkan dalam Silsilah Shahihah, adalah Rasululllah membawa air Zam-Zam di dalam kantong-kantong air (yang terbuat dari kulit). Beliau menuangkan dan membasuhkannya kepada orang yang sedang sakit".

إِنَّ جِبْرِيْلَ عَلَيْهِ السَّلاَمُ حِيْنَ رَكَضَ زَمْزَمَ بِعَقِبِهِ جَعَلَتْ أُمُّ إِسْمَاعِيلَ تَجْمَعُ الْبَطْحَاءَ فَقَالَ النَّبِيُّ صَلَّى الله ُعَلَيْهِ وَسَلَّمَ : رَحِمَ اللهُ هَاجِراً وَأُمَّ إِسْمَاعِيْلَ لَوْ تَرَكَتْهَا كاَنَتْ عَيْنًا مَعِيْنًا.
( صحيح )

Tatkala Jibril memukul Zam-Zam dengan tumit kakinya, Ummi Ismail segera mengumpulkan luapan air. Nabi berkata,"Semoga Allah merahmati Hajar dan Ummu Ismail. Andai ia membiarkannya, maka akan menjadi mata air yang menggenangi (seluruh permukaan tanah)."[12]

وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللهُ عَنْهُمَا قاَلَ قَالَ رَسُوْلُ الله - صَلَّى الله ُعَلَيْهِ وَسَلَّمَ -: "خَيْرُ مَاءٍ عَلَى وَجْهِ الْأَرْضِ مَاءُ زَمْزَمَ، فِيْهِ طَعَامُ الطَّعْمِ، وَشِفَاءُ السَّقْمِ"،

"Dari Ibnu 'Abbas, Rasulullah Shallallahu 'alaihi wa sallam bersabda,"Sebaik-baik air yang terdapat di muka bumi adalah Zam-Zam. Di dalamnya terdapat makanan yang mengenyangkan dan penawar penyakit."[13]

Abu Dzar al Ghifari berkata,"Selama 30 hari, aku tidak mempunyai makanan kecuali air Zam-Zam. Aku menjadi gemuk dan lemak perutku menjadi sirna. Aku tidak mendapatkan dalam hatiku kelemahan lapar."[14]

: كُنْتُ أُجَالِسُ ابْنَ عَبَّاسٍ بِمَكَّةَ فَأَخَذَتْنِيْ الحْمُىَ فَقَالَ أَبْرِدْهَا عَنْكَ بِمَاءِ زَمْزَمَ فإَِنَّ رَسُوْلَ اللهِ صَلَّى الله ُعَلَيْهِ وَسَلَّمَ قَالَ ( الْحُمَى مِنْ فيَحْ ِجَهَنَّمَ فَأَبْرِدُوهَا بِالْمَاءِ أَوْ قاَلَ بِمَاءِ زَمْزَمَ ) .

"Dari Hammam, dari Abi Jamrah ad-Duba`i, ia berkata : "Aku duduk bersama Ibnu 'Abbas di Mekkah, tatkala demam menyerangku. Ibnu 'Abbas mengatakan, dinginkanlah dengan air Zam-Zam, karena Rasulullah mengatakan, sesungguhnya demam adalah dari panas Neraka Jahannam, maka dinginkanlah dengan air atau air Zam-Zam" [15]

عَنْ عَائِشَةَ رَضِيَ اللهُ عَنْهَا : أَنَّهَا كَانَتْ تَحْمِلُ مِنْ مَاءِ زَمْزَمَ وَتُخْبِرُ أَنَّ رَسُوْلَ اللهِ صَلَّى الله ُعَلَيْهِ وَسَلَّمَ كاَنَ يَحْمِلُهُ

Dari 'Aisyah, ia membawa air Zam-Zam. Ia mengkabarkan, sesungguhnya dahulu Rasulullah membawanya (sebagai bekal-Pen.).[16]

Ibnul Qayyim berkata,"Aku dan selain diriku telah megalami perkara yang ajaib tatkala berobat dengan air Zam-Zam. Dengan izin Allah, aku telah sembuh dari beberapa penyakit yang menimpaku. Aku juga menyaksikan seseorang yang telah menjadikan air Zam-Zam sebagai makanan selama beberapa hari, sekitar setengah bulan atau lebih. Ia tidak mendapatkan rasa lapar, ia melaksanakan thawaf sebagaimana manusia yang lain. Ia telah memberitahukan kepadaku bahwa, ia terkadang seperti itu selama empat puluh hari. Ia juga mempunyai kekuatan untuk berjima', berpuasa dan melaksanakan thawaf ".[17]

Beliau rahimahullah berkata,"Ketika berada di Mekkah, aku mengalami sakit dan tidak ada tabib dan obat (yang dapat menyembuhkannya). Akupun mengobatinya dengan meminum air Zam-Zam dan membacakan atasnya berulangkali (dengan al Fatihah), kemudian aku meminumnya. Aku mendapatkan kesembuhan yang sempurna. Akupun menjadikannya untuk bersandar ketika mengalami rasa sakit, aku benar-benar banyak mengambil manfaat darinya."[18]

Demikian penjelasan singkat tentang air Zam-Zam. Rasulullah Shallallahu 'alaihi wa sallam telah memberitahukan kepada kita dan membenarkan khasiat dan keutamaan air yang tak pernah kering tersebut, meskipun setiap hari diambil oleh banyak manusia. Dengan mengetahui secara sepintas air Zam-Zam ini, maka hendaknya dapat meningkatkan dan memperkuat sandaran dan ketergantungan kita kepada Allah. Dia-lah yang Maha Penguasa mengatur segala yang Ia kehendaki.
Wallahu a'lam.

Sumber Bacaan :
- Shahihul-Bukhari, 3/1190, Cet Daar Ibnu Katsir, al Yamamah, Beirut.
- Fat-hul Bari, 6/402, Cetakan tahun 1379, Darul Ma`rifah, Beirut.
- Shahih Muslim, 4/1919, Cetakan Dar Ihya Turats Arabi, Beirut.
- Syarh Nawawi 'ala Muslim, 8/194, Cetakan Dar Ihya` Turats al Arabi, Beirut.
- Sunan Tirmidzi, 3/295, Cetakan Dar Ihya` Turats al Arabi, Beirut.
- Bidayah wan-Nihayah, Ibnul Katsir, 2/244-245, Cetakan Maktabah al Ma`arif, Beirut.
- Musnad Ahmad, Cetakan Muassasah al Qurtubah, Mesir, halaman 1/291.
- Zaadul Maad, Cetakan Muassasah ar Risalah, Beirut, 4/162.
- Shahih Sirah Nabawiyah, al Albani, Cetakan al Maktabah Islamiyah, Beirut.
- Shahih Targhib wa Tarhib, al Albani, Cetakan al Maktabah Islamiyah, Urdun, Beirut
- Irwa-ul Ghalil, al Albani, Cetakan al Maktabah Islamiyah, Beirut.
- Mukhtashar Irwa`, al Albani, Cetakan al Maktabah Islamiyah, Beirut.
- Manasik Haji wal Umrah, al Albani, Cetakan al Maktabah Islamiyah, Beirut.
- Al Mutli` 'ala Abwabul-Fiqh, al Bali, Cetakan Maktab al Islami, Beirut, halaman 1/200.
- Kementerian Urusan Keislaman, Wakaf, Dakwah dan Penyuluhan Saudi Arabia, internet. www.al-islam.com
- Kamus al Munawir, Edisi II, Cetakan Pustaka Progessif.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Hadits hasan. Lihat Shahih Targhib wa Tarhib, Syaikh al Albani, 2/18.
[2]. Lihat Nihayah, Ibnul Atsir, 5/605, 2/779; al Mutli` 'ala Abwabul-Fiqh, Abu Fath al Ba'li, halaman 200; kamus al Munawir, 583.
[3]. Lihat Ibnul Atsir, 2/779; al Mutli` 'ala Abwabul-Fiqh, Abu Fath al Ba'li, 1/200; Syarh Nawawi ala Muslim, 8/194.
[4]. Lihat al Mutli` 'ala Abwabul-Fiqh, Abu Fath al Ba'li, 1/200.
[5]. Lihat Fat-hul Bari, 6/402; Shahih Sirah Nabawiyah, al Albani, 40, Kementerian Urusan Keislaman, Wakaf, Dakwah dan Penyuluhan Saudi Arabia, www.al-islam.com.
[6]. Bidayah wan-Nihayah, Ibnu Katsir, 2/244-245.
[7]. Hadits shahih. Lihat Irwa-ul Ghalil, al Albani, 1/218.
[8]. Lihat Hajjatun-Nabi, al Albani, 1/117.
[9]. Hadits hasan li ghairihi. Lihat Shahih Targhib wa Tarhib, al Albani, 2/19.
[10]. Lihat Shahih Targhib wa Tarhib, al Albani, 2/19
[11]. Hadits hasan. Lihat Mukhtasar Irwa-ul Ghalil, al Albani, 1/3.
[12]. Silsilah Shahihah, 4/232.
[13]. Hadits hasan. Lihat Shahih Targhib wa Tarhib, al Albani, 2/18.
[14]. Lihat Shahih Muslim, 4/1919, Cetakan Dar Ihya Turats Arabi, Beirut. Lihat Shahih Sirah Nabawiyah, al Albani, 129.
[15]. Lihat Shahihul-Bukhari, 3/1190, Cetakan Dar Ibnu Katsir, al Yamamah, Beirut. Dalam riwayat yang sama terdapat dalam Musnad Ahmad. Shuaib al Arnauth mengatakan, bahwa sanadnya shahih sesuai dengan syarat shahihain. Lihat Musnad Ahmad, halaman 1/291, Cetakan Muassasah al Qurtubah, Mesir.
[16]. Hadist hasan, sebagaimana yang dikatakan oleh Tirmidzi, dan dishahihkan oleh al Albani. Lihat Sunan Tirmidzi, 3/295, Cetakan Dar Ihya` Turast al Arabi, Beirut.
[17]. Lihat Zaadul Maad, 3/192, Cetakan al Misriyah.
[18]. Lihat Zaadul Maad, 4/162, Cetakan Muassasah ar-Risalah, Beirut.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penyimpangan Seputar Shalat Id

/0 almanhaj.or.id - Penyimpangan Seputar Shalat Id

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Penyimpangan Seputar Shalat Id

Kamis, 26 Nopember 2009 00:51:57 WIB

PENYIMPANGAN SEPUTAR SHALAT ‘ID (*)

Oleh
Redaksi Majalah As-Sunnah

Perhelatan melelahkan dalam menyongsong datangnya hari raya terjadi dimana-mana. Sebagian kaum muslimin larut dengan kesibukan yang banyak menyita waktu, tenaga dan biaya. Tak segan-segan, uangpun dikeluarkan tanpa rasa berat. Yang penting -menurut mereka- hari raya dapat dilalui dengan lebih berarti.

Kebiasaan seperti ini, pada setiap tahun bisa kita saksikan, hampir selalu mewarnai saat menjelang hari raya. Seakan kesibukan tersebut merupakan keharusan yang tidak dapat ditinggalkan oleh sebagian umat Muhammad n . Akan tetapi, disini lain, pada saat menjelang hari raya, banyak hal lebih penting yang dilalaikan.

Merebaknya kemungkaran banyak diremehkan oleh sebagian umat ini telah mengharu biru hari mulia ini. Beberapa kemungkaran itu, ada yang sudah sering terjadi di luar hari raya, dan bertambah parah ketika hari raya tiba. Misalnya, seperti menghias diri dengan mencukur jenggot, bersalam-salaman dengan wanita yang bukan mahramnya, tabarruj (pamer kecantikan), menyerupai orang kafir dalam berpakaian dan menikmati musik, mengkhususkan waktu untuk ziarah kubur, serta membagikan makanan dan permen, duduk-duduk di atas kuburan, menghamburkan harta yang tidak ada faidahnya, dan masih banyak lagi yang lainnya. Semua ini menodai hari raya yang mulia ini.

Namun, dalam pembahasan kali ini, kami tidak akan mengupas persoalan tersebut di atas. Akan tetapi, kami akan fokuskan pada beberapa kesalahan dalam pelaksaan shalat ‘Id. Mudah-mudahan hal ini bisa menggugah kesadaran kita untuk lebih berhati-hati. Mendorong kita agar lebih bersemangat mendatangi majelis-majelis ilmu, bertanya kepada ‘alim, serta membaca kitab-kitab para ulama, sehingga bisa terhindar dan tidak terjebak dalam kebiasaan-kebiasaan yang salah. Apalagi kesalahan itu seakan sudah membudaya.

Diantara kesalahan-kesalahan yang sering terjadi dalam pelaksanaan shalat ‘Id, ialah sebagai berikut:

A. SEBAGIAN ORANG MEREMEHKAN SHALAT ‘ID DAN MENGANGGAPNYA SUNAT, SERTA TIDAK MENUNAIKANNYA DI LAPANGAN
Imam Asy Syaukani mengatakan; “Ketahuilah, Nabi Shallallahu 'alaihi wa sallam selalu mengerjakan shalat ini pada dua hari raya (‘Idul Fithri dan Adh-ha). Beliau Shallallahu 'alaihi wa sallam tidak pernah meninggalkannya, meskipun hanya sekali. Beliau Shallallahu 'alaihi wa sallam memerintahkan kepada kaum muslimin untuk keluar shalat, sampai-sampai memerintahkan kepada para wanita, baik budak, wanita pingitan dan wanita yang sedang haid agar keluar. Beliau Shallallahu 'alaihi wa sallam memerintahkan kepada yang haid agar menjauhi tempat shalat, menyaksikan kebaikan dan dakwah kaum muslim. Sampai-sampai diperintahkan kepada wanita yang memiliki jilbab, agar meminjami saudaranya yang tidak memiliki jilbab. Semua ini menunjukkan, bahwa shalat ‘Id wajib bagi setiap orang (fardhu ‘ain, Red), bukan fardlu kifayah”. [As Sailur Jarar, 1/315].

Aku (Syaikh Masyhur Hasan Salman) mengatakan: “(Dalam penjelasan di atas, Red), Imam Asy Syaukani mengisyaratkan kepada hadits Ummu Athiyah Radhiyallahu 'anha yang mengatakan:

أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نُخْرِجَهُنَّ فِي الْفِطْرِ وَالْأَضْحَى الْعَوَاتِقَ وَالْحُيَّضَ وَذَوَاتِ الْخُدُورِ فَأَمَّا الْحُيَّضُ فَيَعْتَزِلْنَ الصَّلَاةَ وَيَشْهَدْنَ الْخَيْرَ وَدَعْوَةَ الْمُسْلِمِينَ قُلْتُ يَا رَسُولَ اللَّهِ إِحْدَانَا لَا يَكُونُ لَهَا جِلْبَابٌ قَالَ لِتُلْبِسْهَا أُخْتُهَا مِنْ جِلْبَابِهَا

"Rasulullah memerintahkan kepada kami untuk mengeluarkan para wanita pada ‘Idul Fithri dan ‘Idul Adh-ha, yaitu para budak, wanita yang sedang haid serta wanita pingitan. Adapun wanita yang sedang haid keluar dari shalat. (dalam riwayat yang lain dari lapangan) dan menyaksikan kebaikan dan dakwah kaum muslimin. Aku (Ummu Athiyah) mengatakan: “Wahai, Rasulullah. Salah seorang diantara kami tidak memiliki jilbab”. Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Hendaklah saudaranya memakaikan jilbabnya kepada saudaranya yang tidak memiliki jilbab.”[1]

Perintah Beliau Shallallahu 'alaihi wa sallam agar keluar, berarti perintah untuk shalat bagi yang tidak memiliki udzur. Ini berdasarkan maksud dari pembicaraan. Karena keluar ke mushalla (lapangan) merupakan washilah (sarana) untuk shalat. (Jika) wasilahnya wajib, maka akan menyebabkan tujuan dari washilah itu juga menjadi wajib. Dan kaum pria lebih wajib daripada wanita. (Lihat Al Mau’izhah Al Hasanah, 43).

Diantara dalil yang menunjukkan wajibnya shalat dua hari raya, bahwa shalat ‘Id bisa menggugurkan (bisa mengganti, Red) shalat Jum’at apabila bertepatan pada hari yang sama. Terdapat riwayat yang sah dari Rasulullah, bahwa Beliau Shallallahu 'alaihi wa sallam bersabda ketika hari raya bertepatan dengan hari Jum’at.

اجْتَمَعَ فِي يَوْمِكُمْ هَذَا عِيدَانِ فَمَنْ شَاءَ أَجْزَأَهُ مِنْ الْجُمُعَةِ وَإِنَّا مُجَمِّعُونَ

"Pada hari kalian ini, terkumpul dua hari raya. Barangsiapa yang ingin (tidak shalat Jum’at), maka ia telah mencukupinya dari shalat Jum’at. Dan kita mengumpulkan shalat hari raya dan Jum’at, dan kami akan tetap shalat Jum’at."[2]

Sudah kita ketahui, sesuatu yang hukumnya tidak wajib, tidak akan bisa menggugurkan sesuatu yang wajib. Terdapat riwayat yang sah, sejak shalat ‘Id disyari’atkan, Beliau Shallallahu 'alaihi wa sallam selalu mengerjakan shalat ‘Id secara berjama’ah hingga sampai wafatnya. Perbuatan Beliau Shallallahu 'alaihi wa sallam yang selalu mengerjakan shalat ‘Id digabungkan dengan perintahnya kepada manusia untuk keluar shalat ‘Id. Lihat Majmu’ Fatawa Ibnu Taimiyah (24/212, 23/161) serta Ar Raudah An Nadiyah (1/142), Nailul Authar (3/282-283) dan Tamamul Minnah, 344. Dan wajibnya shalat ‘Id, merupakan pilihan dari Syaikh Islam Ibnu Taimiyah. Beliau mengatakan: “Kami menganggap rajih (menguatkan) pendapat yang menyatakan shalat ‘Id itu hukumnya wajib bagi setiap orang, sebagaimana ucapan Abu Hanifah dan lainnya. Begitu juga salah satu pendapat Imam Asy Syafi’i, dan salah satu diantara dua pendapat dalam madzhab Imam Ahmad.

Adapun ucapan yang mengatakan, “Shalat ‘Id tidak wajib”, merupakan ucapan yang sangat jauh dari kebenaran. Sesungguhnya shalat ‘Id merupakan syi’ar Islam yang sangat besar, dan manusia yang berkumpul untuk melakukan shalat ‘Id lebih besar daripada shalat Jum’at. Pada hari ini, disyari’atkan takbir. Dan pendapat orang yang mengatakan “Shalat ‘Id fardhu kifayah”, perkataan ini tidak memiliki dasar yang kuat. (Majmu’ Fatawa, 23/161).

Disini, sejenak kita merenungi perintah Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Ummu Athiyah terdahulu. Di dalamnya terdapat perintah bagi para wanita yang sedang haid dan para wanita budak untuk menyaksikan kebaikan dan dakwah kaum muslimin. Dari hadits ini dapat diambil dua hukum fiqih:

1). Disyari’atkan kepada para wanita untuk keluar menghadiri shalat ‘Id.
Kami menganjurkan kepada para wanita untuk menghadiri jama’ah kaum muslimin, sebagai realisasi perintah Rasulullah n . Tidak lupa kami ingatkan mereka, dan juga para penanggungjawab mereka mengenai kewajiban mengenakan hijab syar’i. Terkadang sebagian orang merasa heran terhadap syari’at keluarnya wanita ke lapangan untuk shalat ‘Id.

Ketahuilah, inilah kebenaran yang tidak ada keraguan di dalamnya. Karena, banyak hadits menerangkan hal ini. Disini, kami cukupkan dengan hadits Ummu Athiyah di atas. Hadits ini bukan hanya sebagai dalil disyari’atkannya shalat saja. Bahkan lebih dari itu, yaitu menandakan wajibnya shalat atas para wanita, karena perintah Rasulullah Shallallahu 'alaihi wa sallam. Dan hukum asal dalam perintah adalah wajib. Ini dikuatkan dengan riwayat Ibnu Abi Syaibah dan Abu Bakar Radhiyallahu 'anhu.

حَقٌّ عَلَى كُلِّ ذِيْ نِطَاقٍ الْخُرُوْجُ إِلَى الْعِدَيْنِ

"Benar, bagi setiap orang yang memiliki sayak (rok), keluar untuk shalat ‘Id"[3]

2). Shalat dua hari raya tempatnya di lapangan, bukan masjid -meskipun boleh di masjid.
Dari sisi lain, Rasulullah Shallallahu 'alaihi wa sallam amat menganjurkan kepada para wanita haidh agar menghadiri shalat ‘Id, sementara masjid tidak layak diisi para wanita haid. Apabila masjid tidak boleh mereka kunjungi ketika haid, maka hanya lapangan yang boleh mereka hadiri. Hal ini dijelaskan dalam banyak hadits, seperti dari Abu Said Al Khudri Radhiyalahu 'anhu, dia berkata:

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ يَوْمَ الْفِطْرِ وَالْأَضْحَى إِلَى الْمُصَلَّى فَأَوَّلُ شَيْءٍ يَبْدَأُ بِهِ الصَّلَاةَ

"Dahulu, Rasulullah n keluar ke mushalla (lapangan) pada hari raya ‘Idul Fithri dan Adh-ha. Dan hal pertama kali yang Beliau n kerjakan adalah shalat (ied)".[4]

Ibnu Al Hajj Al Maliki mengatakan: “Sunnah yang telah berjalan dalam masalah dua shalat ied ini, ialah dikerjakan di lapangan. Karena, Nabi Shallallahu 'alaihi wa sallam bersabda:

صَلَاةٌ فِي مَسْجِدِي هَذَا أَفْضَلُ مِنْ أَلْفِ صَلَاةٍ فِيمَا سِوَاهُ إِلَّا الْمَسْجِدَ الْحَرَامَ

"Shalat di masjidku ini lebih utama seribu kali dari pada shalat di masjid selainnya, kecuali Masjidil Haram" [5]

Meskipun shalat di Masjid Nabawi sangat besar keutamaannya, namun Beliau n (tetap) keluar menuju lapangan dan meninggalkan masjidnya. (Al Madkhal, 2/283). Perbuatan berdasarkan sunnah ini berjalan terus pada masa-masa awal, terkecuali terpaksa, seperti turun hujan dan yang semisalnya. Demikian pendapat empat imam madzhab (Hanafi, Malik, Syafi’i dan Ahmad) serta yang lainnya.

Juga, sunnah ini (shalat di lapangan) memiliki hikmah yang besar. Yakni kaum muslimin memiliki dua hari (istimewa) dalam setahun. Pada hari ini, penduduk semua negeri (suatu daerah) berkumpul, baik pria, wanita maupun anak-anak. Mereka menghadap kepada Allah dengan sepenuh hati. Mereka terhimpun dengan satu kalimat, shalat di belakang satu imam, bertakbir, bertahlil dan berdo’a kepada Allah Azza wa Jalla dengan penuh ikhlas. Seakan mereka sehati. Mereka bersuka ria, bergembira dengan nikmat Allah Azza wa Jalla kepada mereka. Sehingga hari raya merupakan hari bahagia.

Semoga kaum muslimin memberikan tanggapan positif untuk meniti sunnah nabi mereka, menghidupkan syi’ar agama yang menjadi syarat kemuliaan (kewibawaan) dan keberuntungan mereka.

يَاأَيُّهَا الَّذِينَ ءَامَنُوا اسْتَجِيبُوا للهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ

"Hai orang-orang yang beriman, penuhilah seruan Allah dan seruan Rasul apabila Rasul menyeru kamu kepada suatu yang memberi kehidupan kepada kamu" [QS Al Anfal:24]

B. TIDAK MENGERASKAN TAKBIR KETIKA MENUJU LAPANGAN
Dari Az Zuhri rahimahullah, bahwa Rasulullah Shallallahu 'alaihi wa sallam biasa keluar pada hari raya dan bertakbir hingga sampai ke lapangan, dan hingga selesai shalat. Apabila telah selesai, Beliau n menghentikan takbir.[6]

Dalam hadits ini terdapat dalil disyari’atkannya perbuatan yang dilakukan oleh sebagian kaum muslimin, yaitu takbir dengan keras ketika berjalan menuju lapangan. Kebanyakan umat mulai meremehkam sunnah ini, hingga sekarang ini seakan sudah menjadi cerita masa lampau (dan hampir tidak bisa ditemukan lagi-red). Ini disebabkan karena lemahnya agama mereka, serta malu untuk mengaku dan menampakkan sunnah ini.

Ironisnya, diantara mereka ada yang bertugas memberi bimbingan serta mengajarkan kepada manusia. (Namun) seakan bimbingannya dalam pandangan mereka terbatas pada transfer ilmu guru kepada manusia. Adapun sesuatu yang sangat dibutuhkan untuk diketahui, ini tidak mendapatkan perhatian mereka. Bahkan mereka menganggap pembahasan serta pemberian peringatan dalam masalah ini, baik dengan perkataan maupun perbuatan sebagai perbuatan sia-sia, yang tidak pantas untuk diperhatikan dalam tindakan dan pengajaran. Innalillahi wa inna ilaihi raji’un.

Yang perlu mendapatkan perhatian disini, yaitu dalam mengumandangkan takbir tidak disyari’atkan secara bersama dengan satu suara, sebagaimana dilakukan oleh sebagian orang. Demikian halnya dengan dzikir yang disyari’atkan dengan suara keras ataupun yang tidak disyari’atkan dengan suara keras. Ini semua tidak disyari’atkan secara berjama’ah. Dan yang semisalnya dengan ini, ialah adzan berjama’ah sebagaimana dikenal di Damaskus dengan nama Adzan Al Juuq. Sering kali, dzikir berjama’ah (dengan satu suara) menjadi sebab pemutusan satu kata ataupun kalimat, yang semestinya tidak boleh waqaf (berhenti) pada kata atau kalimat tersebut, seperti “lailaha” dalam tahlil selepas shalat Subuh dan Maghrib, sebagaimana hal itu berulang kali kita dengar.

Oleh karena itu, hendaknya kita senantiasa waspada dan selalu ingat sabda Rasulullah Shallallahu 'alaihi wa sallam

وَخَيْرَ الْهُدَى هُدَى مُحَمَّدٍ

"Dan sebaik-baik petunjuk adalah petunjuk Rasulullah Shallallahu 'alaihi wa sallam".

C. MENGANGKAT TANGAN DALAM SETIAP TAKBIR SHALAT ‘ID
Tidak ada riwayat sah dari Nabi Shallallahu 'alaihi wa sallam yang menyatakan Beliau Shallallahu 'alaihi wa sallam mengangkat tangan ketika takbir dalam shalat ‘Id. Akan tetapi Ibnul Qayyim mengatakan: “Dan Ibnu Umar –padahal ia sangat antusias mengikuti Sunnah Nabi Shallallahu 'alaihi wa sallam - mengangkat kedua tangannya bersamaan dengan setiap takbir”. (Zaadul Ma’ad, 1/441). Dan sebaik-baik petunjuk adalah petunjuk Nabi Shallallahu 'alaihi wa sallam , meskipun hadits ini diriwayatkan Ibnu Umar dan bapaknya Radhiyallahu 'anhuma, namun tidak akan menjadikannya sebagai sunnah. Terlebih lagi riwayat tersebut tidak benar.

Syaikh Al Albani mengatakan: “Adapun riwayat dari Umar, ini diriwayatkan oleh Baihaqi dengan sanad yang lemah. Sedangkan riwayat dari Ibnu Umar, aku belum mendapatkannya. Dan sesungguhnya Imam Malik mengatakan,’ aku belum mendengar satu haditspun tentang hal ini’.” [Tamamul Minnah, hlm. 349].

Demikian pendapat Imam Malik sebagaimana terdapat dalam Al Madunah (1/169). Dan pendapat ini dinukil oleh Imam Nawawi dalam Majmu’ (5/26). Hanya saja Ibnu Mundzir menceritakan: “Imam Malik mengatakan,’Dalam hal ini, tidak ada sunnah yang pasti. Barangsiapa ingin, maka ia mengangkat tangannya setiap kali takbir. Dan yang paling aku sukai, yaitu yang pertama (tidak mengangkat tangan)’.”

D. SHALAT SUNNAH QABLIYAH SEBELUM SHALAT ‘ID DAN UCAPAN “AS SHALAT JAAMI’AH” SEBELUM BERDIRI UNTUK SHALAT
Pemandangan mayoritas di negeri muslim, orang-orang yang hadir shalat ‘Id di lapangan melakukan shalat dua raka’at sebelum duduk di tempatnya, untuk menunggu berdirinya imam untuk shalat. Shalat dua raka’at ini tidak ada asalnya dari Nabi Shallallahu 'alaihi wa sallam, bahkan ada riwayat dari Ibnu Abbas Radhiyallahu 'anhu

أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَرَجَ يَوْمَ الْفِطْرِ فَصَلَّى رَكْعَتَيْنِ لَمْ يُصَلِّ قَبْلَهَا وَلَا بَعْدَهَا

"Bahwa Nabi Shallallahu 'alaihi wa sallam shalat dua raka’at pada hari raya. Beliau tidak shalat dua raka’at sebelum maupun sesudahnya" [HR. Bukhari dan Muslim]

Al Hafizh Ibnu Hajar mengatakan: “Kesimpulannya, tidak ada shalat sunat sebelum dan sesudah shalat ‘Id, berbeda dengan orang yang mengkiaskannya (menyamakan shalat ‘Id) dengan shalat Jum’at”. [Fath-hul Bari, 2/476].

Imam Ahmad mengatakan: “Tidak ada shalat sunnat sebelum dan sesudah ‘Id”. (Masail Al Imam Ahmad, no. 469). Dan ia berkata pula: “Tidak ada shalat sunnat sebelum dan sesudah ‘Id. Nabi keluar shalat ‘Id tidak melakukan shalat sebelum maupun sesudahnya. Sebagian penduduk Bashrah melakukan shalat sebelumnya, dan sebagian penduduk Kuffah mengerjakan shalat sunnat setelahnya”. [Masail Al Imam Ahmad, no. 479]

Ibnul Qayyim mengatakan: “Beliau n dan para sahabatnya g tidak melakukan shalat sunat sebelum dan sesudah shalat ‘Id ketika telah sampai di lapangan”. (Zaadul Ma’ad, 1/443). Apabila Nabi n telah sampai di lapangan, Beliau melakukan shalat ‘Id tanpa adzan dan iqamat, dan tanpa ucapan “ash shalatu jami’ah”. Dan merupakan sunnah, tidak mengerjakan dari hal itu sedikitpun. (Zaadul Ma’ad, 1/442 dan At Tamhid, 1/243).

E. MENGHIDUPKAN MALAM HARI RAYA
Banyak khatib dan penceramah giat menganjurkan manusia untuk mendekatkan diri kepada Allah, yaitu dengan menghidupkan malam hari raya. Padahal, anjuran mereka ini tidak ditemukan sandaran yang shahih.

Mereka tidak cukup hanya dengan menganjurkan manusia untuk menghidupkan malam ini. Bahkan mereka (berani) menisbatkan (menyandarkan) ucapan tersebut kepada Rasulullah Shallallahu 'alaihi wa sallam dengan menggunakan dalil-dalil:

مَنْ أَحْيَ لَيْلَةَ الْفِطْرِ وَالأَضْحَى لَمْ يَمُتْ قَلْبُهُ يَوْمَ تَمُوْتُ الْقُلُوْبُ

"Barangsiapa menghidupkan malam ‘Idul Fithri dan Adh-ha, hatinya tidak akan mati di hari matinya hati-hati manusia" [7].

Riwayat di atas merupakan hadits palsu, dan tidak boleh dinisbatkan kepada Rasulullah Shallallahu 'alaihi wa sallam, apalagi beramal dengannya dan menyerukan manusia untuk melakukannya.

F. PEMBUKAAN KHUTBAH DENGAN TAKBIR SERTA BANYAK MENGUCAPKAN TAKBIR DALAM KHUTBAH
Ibnul Qayyim mengatakan: “Rasulullah n selalu membuka khutbahnya dengan memuji Allah. Tidak ada riwayat dalam satu hadits pun bahwa Beliau memulai khutbah dua id dengan takbir. Hanya saja, Ibnu Majah meriwayatkan dalam Sunan-nya dari Sa’ad Al Qardhi, bahwasanya Nabi Shallallahu 'alaihi wa sallam memperbanyak takbir di tengah-tengah khutbah, serta memperbanyak takbir dalam khutbah dua hari raya.

Namun riwayat ini tidak menunjukkan bila Beliau Shallallahu 'alaihi wa sallam mengawali khutbah dengan takbir.

Orang-orang telah berselisih dalam masalah pembukaan dua hari raya serta istisqa. Ada yang mengatakan “khutbah ‘id dan istisqa dimulai dengan takbir”, dan ada pula yang mengatakan “khutbah istisqa diawali dengan istighfar”, dan ada pula yang mengatakan “keduanya diawali dengan hamdalah”.

Syaikhul Islam Ibnu Taimiyah mengatakan: “(Mengawali khutbah dengan hamdalah), itulah yang benar”. [Zaadul Ma’ad, 1/447-448].

Syaikh Masyhur, mengatakan: “Hadits terdahulu lemah. Dalam sanadnya, terdapat seorang yang lemah. Yaitu Abdurrahman bin Sa’ad bin Ammar bin Sa’ad Al Muadzan. Yang terakhir majhul (tidak dikenal), yaitu Sa’ad bin Ammar. Sehingga tidak boleh berhujjah akan sunnatnya takbir di tengah-tengah khutbah dengan hadits tersebut”. [Tamamul Minnah, 351]

G. MENJADIKAN ‘ID DENGAN DUA KHUTBAH DAN DIPISAH DENGAN DUDUK
Semua riwayat yang ada berkaitan dengan masalah ini lemah, tidak bisa dijadikan hujjah. Imam Nawawi rahimahullah mengatakan: “Tidak ada satupun riwayat yang sah dalam masalah pengulangan khutbah”. [Lihat Fiqh Sunnah, 1/223 dan Tamamul Minnah, 348]

Demikian beberapa persoalan berkaitang dengan penyimpangan yang lazim terjadi pada pelaksanaan hari raya ‘Id. Semoga bermanfaat. Wallahu a’lam.

*) Disadur dan diringkas dari kitab Al Qaulul Mubin Fi Akhtha’ Al Mushallin, karya Syaikh Masyhur Hasan Salman, dengan beberapa tambahan.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Dikeluarkan oleh Bukhari dalam Shahih-nya, no. 324, 971, 974, 980, 981, 1,652 serta Muslim dalam Shahih-nya, no. 980; Ahmad dalam Musnad (5/84,85); An Nasa’i dalam Al Mujtaba (3/180); Ibnu Majah dalam Sunan, no. 1.307 dan Tirmidzi dalam Al Jami’, no. 539.
[2]. Dikeluarkan oleh Al Faryabi dalam Ahkam Al ‘Idain, no. 150; Abu Dawud dalam Sunan, no. 1.073; Ibnu Majah dalam Sunan, no. 1.311 dan yang lainnya. Hadits ini shahih berdasarkan syawahidnya (penyertanya).
[3]. Dikeluarkan oleh Ibnu Abi Syaibah dalam Al Musnaf (2/184) dengan sanad yang shahih. Lihat Risalah Shalat ‘Idain Fil Mushalla Hiya Sunnah, hlm. 12-13.
[4]. Dikeluarkan Al Bukhari dalam Shahih, no. 956 dan Muslim dalam Shahih, no. 889 dan lainnya.
[5]. Dikeluarkan Imam Muslim
[6]. Dikeluarkan oleh Ibnu Abi Syaibah dalam Al Musnaf (2/165) dan Al Faryabi dalam Ahkam ‘Idain, no. 59 dan sanad-sanadnya shahih. Meski mursal namun syahid (penyerta) menyambung, menurut Al Baihaqi dalam Sunan Al Kubra (3/279). Lihat Silsilah Ahadits Ash Shahihah, no.171.
[7]. Pembahasan mengenai hadits ini bisa dilihat di silsilah al ahadits ad dhaifah no. 520

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Agama Islam Tegak Dengan Wahyu

/0 almanhaj.or.id - Agama Islam Tegak Dengan Wahyu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Agama Islam Tegak Dengan Wahyu

Rabu, 2 Desember 2009 15:43:16 WIB

AGAMA ISLAM TEGAK DENGAN WAHYU

Oleh
Syaikh Hamd bin Ibrahim al-‘Utsman[1]

Musuh-musuh Islam selalu berusaha mengaitkan tersebarnya Islam dengan pedang. Syubhat (kerancuan) ini diwariskan oleh orang-orang Nashara sampai zaman ini. Hal ini tidak aneh bagi mereka, bahkan mereka telah mewariskan perkara-perkara yang lebih besar (kedustaannya) dari pada hal ini. Mereka mewariskan perkara-perkara yang bertentangan dengan fitrah, akal, dan kesepakatan seluruh syari’at/agama, seperti anggapan mereka bahwa Allah Azza wa Jalla adalah satu dari trinitas, bahwa al-Masih ‘Îsâ Alaihissalam disalib, dan bahwa beliau adalah anak Allah Azza wa Jalla. Maha Suci dan Maha Agung Allah Azza wa Jalla dari apa yang mereka ucapkan.

Agama Islam adalah syari’at Allah Azza wa Jalla yang Dia telah turunkan dengan ilmu-Nya, sebagaimana firman-Nya:

“Sesungguhnya Kami telah mendatangkan sebuah kitab (Alqurân) kepada mereka yang Kami telah menjelaskannya atas dasar pengetahuan Kami; menjadi petunjuk dan rahmat bagi orang-orang yang beriman”. [al-A’râf/ 7: 52]

Jika agama Allah Azza wa Jalla ini telah dijelaskan atas dasar pengetahuan-Nya, maka hal itu pasti diterima oleh fithrah yang lurus. Adapun pedang, kita hanya mempergunakannya jika ada orang yang menghalangi kita dari menyampaikan agama Islam. Oleh karena itu, orang kafir kita perangi hanyalah karena penentangannya, bukan karena kekafirannya. kita tidak (boleh) pula membunuh para wanita, anak-anak, dan orang tua-orang tua (walaupun mereka kafir-red).
Mengenai lafadz hadits Nabi Shallallahu 'alaihi wa sallam yang bertekan (pada tongkat atau busur) saat khutbah Jum’ah, Imam Ibnul Qayyim rahimahullah (wafat tahun 751 H) berkata: “Tidak benar bahwa beliau Shallallahu 'alaihi wa sallam bertekan dengan pedang. Banyak orang-orang bodoh menyangka bahwa beliau Shallallahu 'alaihi wa sallam bertekan dengan pedang di atas mimbar sebagai isyarat bahwa Agama Islam hanya tegak dengan pedang. Ini merupakan kebodohan apabila ditinjau daridari dua sisi: Pertama: yang benar, Nabi Shallallahu 'alaihi wa sallam bertekan pada tongkat atau busur. Kedua: agama ini hanya tegak dengan wahyu, adapun dengan pedang, maka hanya untuk menghancurkan orang-orang sesat dan orang-orang musyrik. Dan kota Nabi Shallallahu 'alaihi wa sallam, tempat beliau berkhutbah di kota itu, sesunguhnya ditaklukkan dengan Alqur’ân, tidak ditaklukkan dengan pedang”. [Kitab Zâdul Ma’âd 1:190]

Syaikhul Islam Ibnu Taimiyah rahimahullah (wafat tahun 728 H) menjelaskan bahwa anggapan agama Islam adalah agama yang tegak dengan pedang, bukan dengan ilmu, adalah anggapan orang-orang Nashara. Beliau rahimahullah berkata: “Sesungguhnya banyak orang dari Ahli Kitab menyangka bahwa (Nabi) Muhammad Shallallahu 'alaihi wa sallam dan umatnya hanya menegakkan agama Islam dengan pedang, bukan dengan petunjuk, ilmu, dan ayat-ayat (mu’jizat-mu’jizat/ ayat-ayat Alqur’ân)”. Sehingga tiap kali umat Islam menantang hujjah dengan ilmu dan perdebatan, tidak ada jawaban bagi umat islam kecuali pedang". Inilah anggapan mereka yang dusta dan anggapan ini pula yang menjadi keyakinan mereka tentang rusaknya agama Islam ini, bahwa Islam bukan agama seorang Rasul dari sisi Allah Azza wa Jalla, tetapi agama seorang raja yang ditegakkan dengan pedang ”.[2]

Kemudian beliau rahimahullah membantah mereka: “Sesungguhnya termasuk perkara yang telah diketahui, bahwa pedang itu –apalagi pedang kaum muslimin dan ahli kitab- mengikuti ilmu dan hujjah (argumen). Sedangkan pedang orang-orang musyrik mengikuti pemikiran-pemikiran dan keyakinan mereka. (Menggunakan) pedang adalah termasuk jenis amalan, sedangkan amalan itu selamanya mengikuti ilmu dan pemikiran. Maka ketika itu, menjelaskan agama Islam dengan ilmu dan hujjah bahwa semua yang menyelisihi agama Islam merupakan kesesatan dan kebodohan, adalah untuk mengokohkan fondasi agama Islam, dan menjauhi fondasi agama-agama lainnya, di mana para pemeluk agama-agama selain Islam diperangi karena agama mereka tersebut”.[3]

Syaikhul Islam Ibnu Taimiyah rahimahullah juga mengatakan: “Telah diketahui bahwa Allah Azza wa Jalla telah menjanjikan kemenangan agama Islam di atas seluruh agama lainnya, dengan kemenangan ilmu dan hujjah, serta kemenangan pedang dan tombak. Allah Azza wa Jalla berfirman:

” Dia-lah Azza wa Jalla yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar agar Dia memenangkannya di atas segala agama-agama meskipun orang musyrik membenci”. [ash-Shaff/ 61:9]

Para ulama’ telah menjelaskan bahwa kemenangan agama Islam adalah dengan ilmu dan hujjah serta dengan pedang dan tombak, dan lafazh zhuhur (kemenangan) mencakup keduanya. Karena kemenangan al-Huda (petunjuk) adalah dengan ilmu dan keterangan, sedangkan kemenangan dien (agama) adalah dengan tangan dan amalan. Allah Azza wa Jalla mengutus Rasul-Nya (Muhammad Shallallahu 'alaihi wa sallam) dengan petunjuk dan agama yang haq, agar Dia memenangkannya di atas segala agama. Telah dimaklumi bahwa kemenangan Islam adalah dengan ilmu dan penjelasan; sebelum kemenangannya dengan tangan dan peperangan. Beliau Shallallahu 'alaihi wa sallam tinggal di kota Makkah selama 13 tahun menampakkan (memenangkan) Islam dengan dengan ilmu, penjelasan, ayat-ayat, dan bukti-bukti nyata, tanpa pedang, sehingga Muhajirin dan Anshar beriman kepada beliau Shallallahu 'alaihi wa sallam dengan sukarela dan keikhlasan. Ketika telah jelas bagi mereka ayat-ayat yang nyata, penjelasan-penjelasan, dan mu’jizat-mu’jizat Allah Azza wa Jalla, beliau pun menampakkan (memenangkan) agama ini dengan pedang. Sehingga, berjihad melawan orang-orang kafir dengan pedang, baik dengan memulai (ofensif) atau membela diri (defensif), hukumnya wajib atas kita. Menjelaskan Islam dan mendakwahkannya, baik dengan memulai atau membela diri dari orang-orang yang mencelanya, hukumnya juga wajib, bahkan (kewajibannya) lebih utama dan lebih baik”.[4]

SYARI’ATKAN JIHÂD DAN KEDUDUKANNYA[5]
Kewajiban jihâd dalam syari’at terdahulu berbeda dengan kewajiban jihâd dalam syari’at (Islam). Kita mendapati bahwa jihâd tidak disyari’atkan kepada sebagian Rasul; dan diwajibkan kepada sebagian yang lainnya untuk membela diri, kemudian kepada sebagian mereka diwajibkan jihad ibtidâ’ (offensif).

Dalam syari’at Islam, semua jenis jihad itu dikumpulkan. Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya pernah diperintahkan menahan diri dari berperang, kemudian diperintahkan peperangan daf’ (membela diri), kemudian ketika kekuatan Islam sudah mapan, mereka diperintahkan perang ibtida’ (ofensif; menyerang orang-orang yang menghalangi syiar Islam). Perlu diketahui , bahwa jihad bukan merupakan rukun Islam dan jihad itu diperintahkan dengan syarat-syarat tertentu. Jihad merupakan puncak ketinggian ajaran Islam.

Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan: “Sesungguhnya kaum muslimin dahulu, sebelum hijrah dan di awal-awal hijrah, dilarang memulai peperangan. Pada waktu itu membunuh orang kafir diharamkan dan hal itu termasuk membunuh jiwa tanpa haq. Sebagaimana firman Allah Azza wa Jalla :

” Tidakkah kamu perhatikan orang-orang yang dikatakan kepada mereka : "Tahanlah tanganmu (dari berperang), dirikanlah sembahyang dan tunaikanlah zakat!" setelah diwajibkan kepada mereka berperang, tiba-tiba sebahagian dari mereka (golongan munafik) takut kepada manusia (musuh), seperti takutnya kepada Allah, bahkan lebih sangat dari itu takutnya”.[an-Nisâ’/ 4:77]

Oleh karena itulah, ayat Alqur’ân yang pertama kali diturunkan tentang dibolehkannya berperang adalah firman Allah Azza wa Jalla :

“Telah diizinkan (berperang) bagi orang-orang yang diperangi, karena Sesungguhnya mereka telah dianiaya. dan Sesungguhnya Allah Azza wa Jalla, benar-benar Maha Kuasa menolong mereka itu. [al-Hajj/ 22:39]

Ini termasuk pengetahuan umum yang dimiliki oleh orang-orang yang mengetahui sîrah (riwayat) Rasulullah Shallallahu 'alaihi wa sallam. Tidak tersembunyi bagi seorangpun dari mereka, bahwa beliau Shallallahu 'alaihi wa sallam dahulu sebelum hijrah dan sebentar setelah hijrah, dilarang untuk memulai membunuh dan memerangi (orang kafir). Oleh karena itu ketika orang-orang Anshar yang telah membai’at beliau pada malam al-‘Aqabah, meminta izin untuk menyerang orang-orang yang berada di Mina, beliau Shallallahu 'alaihi wa sallam bersabda kepada mereka: “Sesungguhnya aku belum diidzinkan berperang”. Karena pada waktu itu beliau Shallallahu 'alaihi wa sallam berada pada kedudukan Nabi-Nabi yang tidak diperintahkan perang, seperti Nûh, Hûd, Shâlih, Ibrâhîm, dan ‘Isa, bahkan seperti mayoritas Nabi-Nabi selain Nabi-Nabi Bani Israil”.[6]

Syaikhul Islam Ibnu Taimiyah rahimahullah juga mengatakan: “Allah k telah mengutus seorang Nabi pada semua kaum, sebagaimana firman-Nya:

“Sesungguhnya Kami mengutus kamu dengan membawa kebenaran sebagai pembawa berita gembira dan sebagai pemberi peringatan. dan tidak ada suatu umatpun melainkan telah ada padanya seorang pemberi peringatan”.[Fâthir/ 35:24]

Juga firman-Nya:

“Dan sungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah Azza wa Jalla (saja), dan jauhilah Thaghut itu”. [an-Nahl/ 16:36]

Juga firman-Nya:

“ …. Niscaya kamu akan sungguh-sungguh beriman kepadanya dan menolongnya…..". [ali-‘Imrân/ 3:81]

Pertolongan disertai keimanan kepada-Nya, itulah jihâd. Sedangkan Nûh, Hûd, dan para Rasul lainnya seperti mereka tidak diperintahkan ber- jihâd. Tetapi Mûsa dan Bani Isrâil diperintahkan jihâd”.[7]

Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan: “Seluruh umat, tidak setiap orang dari mereka diperintahkan melakukan semua perkara ma’rûf, dan tidak pula dilarang dari semua perkara mungkar, dan mereka tidak ber-jihâd atas hal ini. Adapun orang-orang yang ber-jihâd, seperti Bani Israil, maka kebanyakan jihad mereka adalah mengusir musuh dari bumi mereka, sebagaimana orang yang menyerang dan berbuat dzalim itu diperangi. Bukan untuk mendakwahi orang-orang yang diperangi, bukan pula untuk memerintahkan mereka perkara yang ma’rûf dan melarang mereka dari perkara yang mungkar. Sebagaimana Nabi Musa Alaihissalam berkata kepada kaumnya:

“ Hai kaumku, masuklah ke tanah suci (Palestina) yang telah ditentukan Allah bagimu[409], dan janganlah kamu lari kebelakang (karena takut kepada musuh), Maka kamu menjadi orang-orang yang merugi.
Mereka berkata: "Hai Musa, Sesungguhnya dalam negeri itu ada orang-orang yang gagah perkasa, Sesungguhnya Kami sekali-kali tidak akan memasukinya sebelum mereka ke luar daripadanya. jika mereka ke luar daripadanya, pasti Kami akan memasukinya".[al-Mâidah/ 5: 21-22]

Sampai firman Allah Azza wa Jalla :

“Mereka berkata: "Hai Musa Alaihissalam, Kami sekali sekali tidak akan memasuki nya selama-lamanya, selagi mereka ada didalamnya, karena itu Pergilah kamu bersama Tuhanmu, dan berperanglah kamu berdua, Sesungguhnya Kami hanya duduk menanti disini saja" [al-Mâidah/ 5:24]

Allah Azza wa Jalla juga berfirman:

“Apakah kamu tidak memperhatikan pemuka-pemuka Bani Israil sesudah Nabi Musa Alaihissalam, Yaitu ketika mereka berkata kepada seorang Nabi mereka: "Angkatlah untuk Kami seorang raja supaya Kami berperang (di bawah pimpinannya) di jalan Allah Azza wa Jalla". Nabi mereka menjawab: "Mungkin sekali jika kamu nanti diwajibkan berperang, kamu tidak akan berperang". mereka menjawab: "Mengapa Kami tidak mau berperang di jalan Allah, Padahal Sesungguhnya Kami telah diusir dari kampung dan anak-anak kami”. [al-Baqarah/ 2:246]

Maka mereka menyebutkan sebab perang, bahwa mereka telah diusir dari kampung-kampung dan anak-anak mereka. Walaupun demikian, mereka berpaling dari kewajiban yang telah diperintahkan kepada mereka. Oleh karena itu, ghanîmah tidak halal bagi mereka dan mereka tidak boleh menggauli budak-budak (wanita)”.[8]

Oleh karena itu Allah Azza wa Jalla menghukum orang-orang Yahudi yang berpaling dari memerangi orang-orang yang zhalim dengan kebingungan selama 40 tahun. Dan hikmah hal itu agar mereka itu mati, lalu mereka diganti oleh generasi lain yang akan melaksanakan ketaatan kepada Allah Azza wa Jalla dan berjihad di jalan Allah Azza wa Jalla, tidak dikuasai oleh sifat pengecut, takut dan berkeluh-kesah.

Imam Ibnul Qayyim rahimahullah berkata: “Tidak ada nabi yang menyandang pedang setelah Nabi Dâwud Alaihissalam kemudian umat menjadi tunduk kepadanya. serta tidak ada syari’at yang diiringi dengan kemuliaan, melainkan Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagaimana sabda beliau Shallallahu 'alaihi wa sallam :

نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ

"Aku ditolong dengan kegentaran musuh sejauh perjalanan satu bulan”. [HR.Bukhâri 335; dan Muslim 521]

Dalam menjelaskan hikmah Allah Azza wa Jalla yang mengharamkan masuknya Bani Israil yang berpaling (dari perintah jihâd) dari kota ‘Amaliqah selama 40 tahun dan menimpakan kebingungan kepada mereka, Al-‘Allâmah Abdurrahmân as-Sa’di rahimahullah berkata: “Kemungkinan hikmah di dalam masa ini, adalah agar mayoritas orang-orang yang mengucapkan kalimat tersebut mati, karena kalimat itu muncul dari hati yang tidak memiliki kesabaran dan keteguhan. Bahkan hati mereka telah terbiasa dengan perbudakan kepada musuh mereka, sehingga tidak memiliki semangat untuk menaikkan derajat menuju keketinggian. Dan agar supaya lahir generasi baru yang terbina akal mereka untuk melawan kekuasaan musuh dan tidak diperbudak, serta tidak memiliki kehinaan yang menghalangi dari kebahagiaan”.[9]

Perlu dicatat bahwa jihâd tidak disebutkan di dalam hadits-hadits tentang rukun Islam, rukun iman, dan fondasi-fondasinya.

Al-Hâfizh Ibnu Rajab rahimahullah berkata: Jihad tidak disebutkan di dalam hadits Ibnu Umar ini[10], padahal jihad merupakan amal yang paling utama. Dalam satu riwayat disebutkan, bahwa dikatakan kepada Ibnu Umar: “Bagaimana jihad itu ?” Beliau menjawab: “Jihad itu baik, dan Rasulullah Shallallahu 'alaihi wa sallam telah memberitakannya kepada kami”. (HR.Ahmad). Dalam hadits Mu’adz bin Jabal Radhiyallahu 'anhu (Nabi Shallallahu 'alaihi wa sallam bersabda): “Pokok agama ini adalah Islam (syahâdatain-pent), tiangnya adalah shalat, dan puncak ketinggiannya adalah jihâd”. Puncak ketinggiannya adalah sesuatu yang paling tinggi, tetapi tidak termasuk tiang-tiangnya dimana agama dibangun di atasnya. Hal ini karena dua sisi:

Pertama: bahwa jihad menurut mayoritas ulama’ jihad hukumnya fardhu kifayah, bukan fardhu ‘ain, berbeda dengan rukun-rukun Islam ini.

Kedua: bahwa jihad tidak terus menerus dilakukan sampai akhir masa, bahkan jika Nabi ‘Îsa Alaihissalam telah turun, dan waktu itu agama tidak tersisa kecuali agama Islam, maka pada waktu itu peperangan berakhir dan jihad tidak dibutuhkan. Berbeda dengan rukun-rukun Islam ini, semuanya wajib bagi kaum mukminin sampai datang perintah Allah k sedangkan mereka (kelompok yang ditolong oleh Allah Azza wa Jalla ) tetap berada di atasnya [11]. Wallâhu a’lam”.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Diterjemahkan oleh Abû Ismâ’îl Muslim al-Atsari dari kitab al-Jihâd Anwâ’uhu wa Ahkâmuhu ( hlm 25-27), taqdîm syaikh Shâlih bin Sa’d as-Suhaimi, penerbit. ad-Dârul Atsariyyah, cet. 1, th. 1428 H / 2007 M
[2]. Al-Jawâbus Shahih liman Baddala Dinal Masîh (1/77)
[3]. Al-Jawâbus Shahih liman Baddala Dinal Masîh (1/77)
[4]. Al-Jawâbus Shahîh liman Baddala Dînal Masîh (1/75)
[5]. Kitab al-Jihâd Anwâ’uhu wa Ahkâmuhu (21-24)
[6]. Ash-Shârimul Maslûl (103)
[7]. Ar-Radd ‘alal Manthiqiyyiin (453)
[8]. Majmû’ Fatâwâ (28/123)
[9]. Taisîr al-Karîmir Rahmân (207)
[10]. Yang beliau maksudkan adalah hadîts Ibnu Umar Radhiyallahu 'anhuma yang berkata: “Aku mendengar rasulullah Shallallahu 'alaihi wa sallam bersabda: “Islam dibangun di atas lima tiang: syahâdat lâ ilâha illa Allâh wa anna Muhammad Rasûlullâh, menegakkan shalat, membayar zakat, haji ke baitullah, dan puasa Ramadhan”. (HR.Bukhâri dan Muslim)
[11]. Jâmi’ul ‘Ulûm wal Hikam (1/152)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam Menurut Syari'at Islam

/0 almanhaj.or.id - Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam Menurut Syari'at Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bid'ah Dan Bahayanya

Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam Menurut Syari'at Islam

Kamis, 3 Desember 2009 16:07:04 WIB

PERINGATAN MAULID NABI SHALLALLAHU 'ALAIHI WA SALLAM MENURUT SYARI'AT ISLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Segala puji bagi Allah Azza wa Jalla yang telah menyempurnakan agama Islam untuk hamba-hamba-Nya yang beriman dan menjadikan Sunnah Rasul-Nya sebagai sebaik-baik petunjuk yang diikuti. Semoga shalawat serta salam tercurah kepada Rasulullah Shallallahu 'alaihi wa sallam, keluarga, dan para Shahabatnya.

Allah Azza wa Jalla telah menyempurnakan agama Islam bagi umatnya; menyempurnakan nikmat-Nya bagi mereka. Allah Subhanahu wa Ta'ala tidak mewafatkan Nabi-Nya Shallallahu 'alaihi wa sallam kecuali setelah beliau selesai menyampaikan segala sesuatu yang disyari’atkan Allah Azza wa Jalla dengan jelas, baik berupa perkataan maupun perbuatan; juga setelah beliau Shallallahu 'alaihi wa sallam menjelaskan bahwa setiap hal baru yang diada-adakan oleh manusia dan disandarkan kepada agama Islam, baik berupa i’tiqâd (keyakinan), perkataan maupun perbuatan semua itu adalah bid’ah dan tertolak, walaupun maksudnya baik. Semua ini karena bid’ah merupakan penambahan terhadap ajaran agama dan mensyari’atkan sesuatu yang tidak diizinkan Allah Subhanahu wa Ta'ala serta merupakan tasyabbuh (penyerupaan) dengan musuh-musuh Allah Azza wa Jalla dari golongan Yahudi dan Nasrani. Selain itu, melakukan bid’ah berarti pelecehan terhadap agama Islam dan menganggapnya tidak sempurna. Keyakinan ini mengandung kerusakan yang besar dan bertentangan dengan firman Allah Azza wa jalla dan sabda Rasulullah Shallallahu 'alaihi wa sallam yang memperingatkan terhadap bid’ah.

Mengada-ada hal baru dalam agama, seperti peringatan Maulid Nabi Shallallahu 'alaihi wa sallam, berarti beranggapan bahwa Allah Subhanahu wa Ta'ala belum menyempurnakan agama-Nya bagi umat ini, atau beranggapan Rasulullah Shallallahu 'alaihi wa sallam belum menyampaikan segala sesuatu yang mesti dikerjakan umatnya. Tidak diragukan lagi, anggapan seperti ini mengandung bahaya besar lantaran menentang Allah Azza wa Jalla dan Rasul-Nya. Karena Allah Azza wa Jalla telah menyempurnakan agama ini bagi hamba-Nya.

Tidak dapat dipungkiri bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam adalah Nabi paling mulia dan terakhir. Nabi yang paling sempurna penyampaian dan ketulusannya. Seandainya Peringatan Maulid Nabi Shallallahu 'alaihi wa sallam itu benar-benar termasuk ajaran agama yang diridhai Allah Azza wa Jalla, niscaya Rasulullah Shallallahu 'alaihi wa sallam telah menerangkannya kepada umatnya; Atau paling tidak, pasti telah dikerjakan oleh para Shahabatnya. Tetapi, semua itu tidak terjadi. Dengan demikian, jelaslah hal itu bukan bagian dari ajaran Islam dan termasuk perkara yang diada-adakan (bid’ah) dan termasuk tasyabbuh (menyerupai) Ahli Kitab (Yahudi dan Nasrani) dalam hari-hari besar mereka

Diantara hal aneh dan mengherankan ialah banyak orang yang giat dan bersemangat menghadiri acara-acara yang bid’ah, bahkan membelanya, sementara mereka meninggalkan kewajiban-kewajiban yang Allah Azza wa Jalla syari’atkan seperti shalat wajib, shalat Jum’at, dan shalat berjama’ah bahkan sebagian mereka terbiasa dengan perbuatan maksiat dan dosa-dosa besar. Mereka sadar bahwa mereka telah melakukan kemungkaran yang besar. Ini semua dikarenakan oleh lemahnya iman, dangkalnya pemikiran, serta banyaknya noda yang mengotori hati.

Lebih aneh lagi, sebagian pendukung maulid mengklaim bahwa Rasulullah Shallallahu 'alaihi wa sallam datang menghadiri acara tersebut. Karena itu, mereka berdiri untuk menghormati dan menyambutnya. Ini merupakan kebatilan yang paling besar dan kebodohan yang amat buruk. Karena Rasulullah Shallallahu 'alaihi wa sallam tidak akan bangkit dari kuburnya sebelum hari Kiamat, tidak berkomunikasi dengan seorang manusia pun, dan tidak menghadiri pertemuan-pertemuan umatnya sama sekali.

Mencintai Rasulullah Shallallahu 'alaihi wa sallam bukanlah dengan menyelenggarakan acara-acara perayaan maulid semacam itu, akan tetapi dengan mentaati perintahnya, membenarkan semua yang dikabarkannya, menjauhi segala yang dilarang dan diperingatkannya, dan tidak beribadah kepada Allah Azza wa Jalla kecuali dengan yang beliau syari’atkan.

A. ORANG YANG PERTAMA KALI MENGADAKAN MAULID NABI SHALLALLAHU 'ALAIHI WA SALLAM
Peringatan Maulid Nabi Shallallahu 'alaihi wa sallam adalah bid’ah yang mungkar. Kelompok yang pertama kali mengadakannya adalah Bani ‘Ubaid al-Qaddah yang menamakan diri mereka dengan kelompok Fathimiyah pada abad ke- 4 Hijriyah. Mereka menisbatkan diri kepada putra ‘Ali bin Abi Thalib Radhiyallahu 'anhu. Padahal mereka adalah pencetus aliran kebatinan. Nenek moyang mereka adalah Ibnu Dishan yang dikenal dengan al-Qaddah, salah seorang pendiri aliran Bathiniyah di Irak.[1]

Para ulama ummat, para pemimpin, dan para pembesarnya bersaksi bahwa mereka adalah orang-orang munafik zindiq, yang menampakkan Islam dan menyembunyikan kekafiran. Bila ada orang yang bersaksi bahwa mereka orang-orang beriman, berarti dia bersaksi atas sesuatu yang tidak diketahuinya, karena tidak ada sesuatu pun yang menunjukkan keimanan mereka, sebaliknya banyak hal yang menunjukkan atas kemunafikan dan kezindikan mereka.[2]

B. BEBERAPA ALASAN DILARANGNYA MEMPERINGATI MAULID NABI SHALLALLAHU 'ALAIHI WA SALLAM
Para ulama dahulu dan sekarang telah menjelaskan kebathilan bid’ah memperingati Maulid Nabi Shallallahu 'alaihi wa sallam dan membantah para pendukungnya. Memperingati Maulid (kelahiran) Nabi Shallallahu 'alaihi wa sallam itu adalah bid’ah dan haram berdasarkan alasan-alasan berikut:

Pertama: Peringatan Maulid Nabi Shallallahu 'alaihi wa sallam adalah bid’ah yang dibuat-buat dalam agama ini. Allah Subhanahu wa Ta'ala tidak menurunkan keterangan sedikit pun dan ilmu tentang itu. Nabi Shallallahu 'alaihi wa sallam tidak pernah mensyariatkannya baik melalui lisan, perbuatan maupun ketetapan beliau. Padahal Allah Subhanahu wa Ta'ala berfirman:

“…Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah...” [al-Hasyr/59:7]

Juga berfirman yang maknanya : “Sesungguhnya telah ada pada diri Rasulullah itu suri tauladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah Azza wa Jalla dan (kedatangan) hari Kiamat dan dia banyak mengingat Allah Azza wa Jalla.” [al-Ahzâb/33: 21]

Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَحْدَثَ فِـيْ أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ

"Barangsiapa yang mengadakan suatu yang baru yang tidak ada dalam urusan agama kami, maka amalan itu tertolak".

Dalam riwayat Imam Muslim, “Barangsiapa mengamalkan suatu amalan yang tidak atas dasar urusan kami, amalan tersebut tertolak".

Kedua: Khulafa-ur Rasyidîn dan para Shahabat Nabi Shallallahu 'alaihi wa sallam lainnya tidak pernah mengadakan peringatan Maulid Nabi Shallallahu 'alaihi wa sallam dan tidak pernah mengajak untuk melakukannya. Padahal mereka adalah sebaik-baik umat ini setelah Nabi Shallallahu 'alaihi wa sallam. Nabi Shallallahu 'alaihi wa sallam bersabda :

...فَعَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْـخُلَـفَاءِ الْـمَهْدِيِّيْنَ الرَّاشِدِيْنَ ، تَـمَسَّكُوْا بِـهَـا وَعَضُّوْا عَلَيْهَا بِالنَّوَاجِذِ ، وَإِيَّاكُمْ وَمُـحْدَثَاتِ الْأُمُوْرِ ؛ فَإِنَّ كُلَّ مُـحْدَثَةٍ بِدْعَةٌ ، وَكُلَّ بِدْعَةٍ ضَلَالَةٌ.

”…Maka wajib atas kalian berpegang teguh kepada Sunnahku dan Sunnah Khulafâ-ur Râsyidîn yang mendapat petunjuk. Peganglah erat-erat dan gigitlah dia dengan gigi gerahammu. Dan jauhilah perkara-perkara yang diada-adakan (dalam agama), karena setiap perkara yang diada-adakan adalah bid‘ah, dan setiap bid‘ah adalah kesesatan.” [3]

Peringatan maulid tidak pernah dilakukan Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya. Seandainya perbuatan itu baik niscaya mereka telah lebih dahulu melakukannya. al-Hâfizh Ibnu Katsîr rahimahullah berkata, “Ahlus Sunnah wal Jama’ah berpendapat bahwa setiap perkataan dan perbuatan yang tidak ada dasarnya dari Shahabat Nabi Shallallahu 'alaihi wa sallam adalah bid’ah. Karena bila hal itu baik, niscaya mereka akan lebih dahulu melakukannya daripada kita. Sebab mereka tidak pernah mengabaikan satu kebaikan pun kecuali mereka telah lebih dahulu melaksanakannya.”[4]

Ketiga: Peringatan hari kelahiran (ulang tahun/maulid) adalah kebiasaan orang-orang sesat dan orang-orang yang menyimpang dari kebenaran. Karena yang pertama kali menciptakan kebiasaan tersebut adalah para penguasa generasi Fathimiyah Ubaidiyah, sebagaimana keterangan diatas. Mereka sebenarnya berasal dari kalangan Yahudi, bahkan ada pendapat mereka berasal dari kalangan Majusi. Bisa jadi, mereka adalah orang-orang Atheis.[5]

Orang yang pertama menciptakannya adalah al-Mu’iz Lidînillah al-‘Ubaidi al-Maghribi yang keluar dari Maroko menuju Mesir pada bulan Ramadhan tahun 362 H.[6]

Apakah layak bagi orang Muslim berakal untuk mengikuti Rafidhah dan mengikuti kebiasaan mereka serta menyelisihi petunjuk Nabi Muhammad Shallallahu 'alaihi wa sallam ?

Keempat.: Allah Subhanahu wa Ta'ala berfirman :
“…Pada hari ini telah Aku sempurnakan agamamu untukmu, dan telah Aku cukupkan nikmat-Ku bagimu, dan telah Aku ridhai Islam sebagai agamamu…” [al-Mâ-idah/5:3]

Al-Hâfizh Ibnu Katsîr rahimahullah (wafat th. 774 H) menjelaskan, “Ini merupakan nikmat AllahSubhanahu wa Ta'alal terbesar yang diberikan kepada umat ini, tatkala Allah Azza wa Jalla menyempurnakan agama mereka. Sehingga, mereka tidak memerlukan agama lain dan tidak pula Nabi lain selain Nabi mereka, yaitu Nabi Muhammad Shallallahu 'alaihi wa sallam. Oleh karena itu, Allah Azza wa Jalla menjadikan beliau sebagai penutup para Nabi dan mengutusnya kepada seluruh manusia dan jin. Sehingga, tidak ada yang halal kecuali yang beliau halalkan, tidak ada yang haram kecuali yang diharamkannya, dan tidak ada agama kecuali yang disyari’atkannya. Semua yang dikabarkannya adalah haq, benar, dan tidak ada kebohongan, serta tidak ada pertentangan sama sekali. Sebagaimana firman Allah Azza wa Jalla : وَتَـمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَّعَدْلاًً “Dan telah sempurna kalimat Rabb-mu (Al-Qur-an), (sebagai kalimat) yang benar dan adil ...” [al-An’âm/6:115]

Maksudnya, benar dalam kabar yang disampaikan dan adil dalam seluruh perintah dan larangan. Setelah agama disempurnakan bagi mereka, maka sempurnalah nikmat yang diberikan kepada mereka.

Maka ridhailah Islam untuk diri kalian, karena ia agama yang dicintai dan diridhai Allah Subhanahu wa Ta'ala. Karenanya Allah Azza wa Jalla mengutus Rasul Shallallahu 'alaihi wa sallam yang paling utama dan menurunkan Kitab yang paling mulia (Al-Qur`an).

Mengenai firman Allah Subhanahu wa Ta'ala (al-Mâ-idah/5:3), ‘Ali bin Abi Thalhah berkata, dari Ibnu ‘Abbâs Radhiyallahu 'anhuma, “Maksudnya adalah Islam. Allah Azza wa Jalla telah mengabarkan kepada Nabi-Nya Shallallahu 'alaihi wa sallam dan kaum Mukminin bahwa Dia telah menyempurnakan keimanan untuk mereka, sehingga mereka tidak membutuhkan penambahan sama sekali. Dan Allah Azza wa Jalla telah menyempurnakan Islam sehingga Allah Azza wa Jalla tidak akan pernah menguranginya, bahkan telah meridhainya sehingga Allah Azza wa Jalla tidak akan memurkainya selamanya.”[7]

Orang yang melaksanakan Sunnah-Sunnah dan meninggalkan bid’ah-bid’ah -termasuk bid’ah Maulid Nabi Shallallahu 'alaihi wa sallam- maka mereka menjadi asing di masyarakat, pendukung perayaan ini. Padahal Nabi Shallallahu 'alaihi wa sallam telah menjelaskan dengan sangat jelas. Beliau Shallallahu 'alaihi wa sallam tidak membiarkan satu jalan pun yang dapat menghantarkan ke Surga dan menjauhkan dari Neraka melainkan telah beliau jelaskan kepada umatnya. Kalau peringatan Maulid Nabi Shallallahu 'alaihi wa sallam itu termasuk ajaran agama yang diridhai Allah Azza wa Jalla, tentu beliau Shallallahu 'alaihi wa sallam telah menjelaskannya atau melakukannya. Beliau Shallallahu 'alaihi wa sallam bersabda :

مَا بَعَثَ اللهُ مِنْ نَبِيٍّ إِلَّا كَانَ حَقًّا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ مَا يَعْلَمُهُ لَـهُمْ وَيُنْذِرَهُمْ شَرَّ مَا يَعْلَمُهُ لَـهُمْ

"Tidaklah Allah Azza wa Jalla mengutus seorang Nabi, kecuali wajib baginya untuk menunjukkan kebaikan yang diketahuinya kepada ummatnya dan memperingatkan mereka terhadap keburukan yang diketahuinya kepada mereka." [8]

Kelima: Dengan mengadakan bid’ah-bid’ah semacam itu, timbul kesan bahwa Allah Azza wa Jalla belum menyempurnakan agama ini, sehingga perlu dibuat ibadah lain untuk menyempurnakannya. Juga menimbulkan kesan, Rasulullah Shallallahu 'alaihi wa sallam belum tuntas menyampaikan agama ini kepada umatnya sehingga kalangan ahli bid’ah merasa perlu menciptakan hal baru dalam agama ini. Padahal Allah Subhanahu wa Ta'ala telah menyempurnakan agama dan nikmat-Nya bagi hamba-hamba-Nya.

Keenam: Dalam Islam tidak ada bid’ah hasanah, semua bid’ah adalah sesat sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam.

كُلُّ بِدْعَةٍ ضَلاَلَةٌ وَكُلُّ ضَلاَلَةٍ فِي النَّارِ

"Setiap bid’ah adalah kesesatan dan setiap kesesatan tempatnya di neraka" [9]

Imam asy-Syâfi’i rahimahullah berkata.

مَنِ اسْتَحْسَنَ فَقَدْ شَرَعَ

"Barangsiapa menganggap baik sesuatu (ibadah) maka ia telah membuat satu syari’at" [10]

Diantara kaidah ahli ilmu yang telah ma’ruf ialah bahwa “Perbuatan baik ialah yang dipandang baik oleh syari’at dan perbuatan buruk ialah apa yang dipandang buruk oleh syari’at.”[11]

Syaikh Hâfizh bin Ahmad bin ‘Ali al-Hakami rahimahullah (wafat th. 1377 H) berkata, “Kemudian ketahuilah bahwa semua bid’ah itu tertolak tidak ada sedikitpun yang diterima; Semuanya jelek tidak ada kebaikan padanya; semuanya sesat tidak ada petunjuk sedikitpun di dalamnya; Semuanya adalah dosa tidak berpahala; Semuanya batil tidak ada kebenaran di dalamnya. Dan makna bid’ah ialah syari’at yang tidak diizinkan Allah Azza wa Jalla dan tidak termasuk urusan (agama) Nabi Shallallahu 'alaihi wa sallam dan para Shahabatnya.”[12]

Para ulama Islam dan para peneliti kaum Muslimin secara terus-menerus mengingkari budaya perayaan maulid tersebut dan mengingkarinya demi mengamalkan nash-nash dari Kitabullah dan Sunnah Rasul yang memang memperingatkan bahaya bid’ah dalam Islam, memerintahkan agar mengikuti Sunnah Nabi Shallallahu 'alaihi wa sallam, serta memperingatkan juga agar tidak menyelisihi beliau dalam ucapan, perbuatan, dan amalan.

Ketujuh: Memperingati kelahiran Nabi Shallallahu 'alaihi wa sallam tidak membuktikan kecintaan terhadap Rasululah Shallallahu 'alaihi wa sallam karena kecintaan itu hanya dapat dibuktikan dengan mengikuti beliau Shallallahu 'alaihi wa sallam, mengamalkan Sunnah beliau, dan mentaati beliau Shallallahu 'alaihi wa sallam

Allah Azza wa Jalla berfirman:
“Katakanlah (Muhammad), ‘Jika kamu mencintai Allah Azza wa Jalla, maka ikutilah aku, niscaya Allah Azza wa Jalla mengasihi dan mengampuni dosa-dosamu.’ Dan Allah Azza wa jalla Maha Pengampun, Maha Penyayang.” [Ali Imrân:31]

al-Hâfizh Ibnu Katsîr rahimahullah berkata, “Ayat yang mulia ini sebagai pemutus hukum atas setiap orang yang mengaku mencintai Allah Subhanahu wa Ta'ala tetapi tidak berada di atas jalan Nabi Muhammad Shallallahu 'alaihi wa sallam maka ia dusta dalam pengakuannya mencintai Allah Azza wa Jalla sampai ia mengikuti syari’at dan agama yang dibawa Nabi Muhammad Shallallahu 'alaihi wa sallam dalam setiap perkataan, perbuatan, dan keadaannya. Disebutkan dalam kitab ash-Shahîh, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ.

“Barangsiapa mengamalkan suatu amalan yang tidak atas dasar urusan kami, amalan tersebut tertolak.”[13]

Oleh karena itu, maksud firman Allah Azza wa Jalla yang maknya : “Katakanlah (Muhammad), ‘Jika kamu mencintai Allah Azza wa Jalla, maka ikutilah aku. Niscaya Allah Azza wa Jalla mengasihimu” adalah kalian akan mendapatkan sesuatu yang melebihi kecintaan kalian kepada-Nya, yaitu kecintaan-Nya kepada kalian. Ini lebih besar daripada kecintaan kalian kepada-Nya. Seperti yang dikatakan ulama ahli hikmah, “Yang jadi ukuran bukanlah jika engkau mencintai, tetapi yang jadi ukuran adalah jika engkau dicintai.” al-Hasan al-Bashri rahimahullah berkata, “Ada suatu kaum yang mengaku mencintai Allah Azza wa Jalla, lalu Allah Azza wa Jalla menguji mereka melalui ayat ini ...”

Kemudian firman Allah Azza wa Jalla yang maknanya, “Dan mengampuni dosa-dosamu.’ Dan Allah Azza wa Jalla Maha Pengampun, Maha Penyayang.” Maksudnya adalah dengan mengikuti Rasulullah Shallallahu 'alaihi wa sallam, kalian akan memperoleh pengampunan, berkat keberkahan utusan-Nya.”

Kedelapan: Memperingati Maulid Nabi Shallallahu 'alaihi wa sallam dan menjadikannya sebagai perayaan berarti menyerupai orang-orang Yahudi dan Nashrani dalam hari raya mereka, padahal kita telah dilarang untuk menyerupai mereka dan mengikuti gaya hidup mereka. [15]

Kesembilan: Orang yang berakal tidak mudah terperdaya dengan banyaknya orang yang memperingati maulid Nabi Shallallahu 'alaihi wa sallam, karena tolok ukur kebenaran itu bukan jumlah orang yang mengamalkannya, namun berdasarkan al-Qur’an dan as-Sunnah yang shahih menurut pemahaman Salafush Shâlih.

Kesepuluh: Berdasarkan kaidah syariat yaitu mengembalikan perkara yang diperselisihkan kepada Kitabullah dan Sunnah Rasul Shallallahu 'alaihi wa sallam.

Sebagaimana firman Allah Subhanahu wa Ta'ala :

" … Kemudian, jika kamu berbeda pendapat tentang sesuatu, maka kembalikanlah kepada Allah (Al-Qur-an) dan Rasul (Sunnahnya), jika kamu beriman kepada Allah k dan hari Kemudian" [an-Nisâ'/ 4:59]

Demikian juga dengan firman-Nya yang bermakna: Tentang sesuatu apa pun yang kamu berselisihkan, maka putusannya (terserah) kepada Allah Azza wa Jalla.” [asy-Syûra/42: 10]

Orang yang mengembalikan persoalan maulid Nabi Shallallahu 'alaihi wa sallam ini kepada Allah Azza wa Jalla dan Rasul-Nya, dia akan mendapati bahwa Allah Azza wa Jalla memerintahkan manusia agar mengikuti Nabi-Nya. Dan Nabi Shallallahu 'alaihi wa sallam tidak pernah memerintahkan ataupun memperingati kelahiran beliau dan beliau sendiri, juga para sahabat beliau. Dengan demikian dapat diketahui bahwa peringatan Maulid Nabi Shallallahu 'alaihi wa sallam bukanlah berasal dari Islam, tetapi merupakan perbuatan bid’ah.

Kesebelas: Yang disyariatkan bagi seorang Muslim pada hari Senin adalah berpuasa, bila ia mau. Karena Nabi Shallallahu 'alaihi wa sallam pernah ditanya tentang puasa pada hari Senin, beliau bersabda, “Itu adalah hari kelahirkanku, hari aku diutus sebagai nabi, serta hari aku diberikan wahyu.” [16]

Yang disyariatkan adalah meneladani beliau, yaitu berpuasa pada hari Senin, bukan merayakan hari kelahiran beliau Shallallahu 'alaihi wa sallam.

Kedua belas: Perayaan hari kelahiran Nabi Shallallahu 'alaihi wa sallam merupakan perbuatan ghuluw (berlebih-lebihan/melampaui batas) terhadap beliau Shallallahu 'alaihi wa sallam, padahal Allah Ta’ala dan Rasul-Nya melarang berbuat ghuluw.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّيْنِ، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ اَلْغُلُوُّ فِي الدِّيْنِ.

"Jauhkanlah diri kalian dari ghuluw (berlebih-lebihan) dalam agama, karena sesungguhnya sikap ghuluw dalam agama ini telah membinasakan orang-orang sebelum kalian.” [17]

Beliau Shallallahu 'alaihi wa sallam tidak suka disanjung melebihi dari ssanjungan yang Allah berikan dan ridhai. Tetapi banyak orang melanggar larangan Nabi Shallallahu 'alaihi wa sallam tersebut, sampai-sampai ada yang berdo’a dan meminta pertolongan kepadanya, bersumpah dengan namanya serta meminta kepadanya sesuatu yang tidak boleh diminta kecuali kepada Allah. Sebagian dari perbuatan-perbuatan ini dilakukan ketika peringatan maulid Nabi Shallallahu 'alaihi wa sallam.

‘Abdullah bin asy-Syikhkhir Radhiyallahu 'anhu berkata, “Ketika aku pergi bersama delegasi Bani ‘Amir untuk menemui Rasulullah Shallallahu 'alaihi wa sallam, kami berkata kepada beliau, “Engkau adalah sayyid (tuan/penguasa) kami!” Spontan Nabi Shallallahu 'alaihi wa sallam menjawab:

اَلسَّيِّدُ اللهُ تَبَارَكَ وَتَعَالَى.

“Sayyid (tuan/penguasa) kita adalah Allah Tabaaraka wa Ta’aala!”

Lalu kami berkata, “Dan engkau adalah orang yang paling utama dan paling agung kebaikannya.” Beliau Shallallahu 'alaihi wa sallam mengatakan :

قُوْلُوْا بِقَوْلِكُمْ أَو بَعْضِ قَوْلِكُمْ وَلاَ يَسْتَجْرِيَنَّكُمُ الشَّيْطَانُ.

"Katakanlah sesuai dengan apa yang biasa (wajar) kalian katakan, atau seperti sebagian ucapan kalian dan janganlah sampai kalian terseret oleh syaithan" [18]
.
Kebanyakan qashidah dan puji-pujian yang dinyanyikan oleh yang melaksanakan Maulid Nabi Shallallahu 'alaihi wa sallam itu tidak lepas sikap berlebih-lebihan dan kultus individu terhadap Rasulullah bahkan terkadang mengandung ucapan-ucapan syirik. Beliau Shallallahu 'alaihi wa sallam bersabda:

لَا تُطْرُوْنِـيْ كَمَـا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ ، فَإِنَّمَـا أَنَا عَبْدُهُ ، فَقُوْلُوْا : عَبْدُ اللهِ وَ رَسُوْلُهُ.

"Janganlah kalian mengkultuskan diriku sebagaimana orang-orang Nashrani mengkultuskan Isa bin Maryam. Sesungguhnya aku tidak lain hanyalah seorang hamba, maka katakanlah, ‘Hamba Allah dan Rasul-Nya" [19]
.
Maksudnya, janganlah kalian memujiku dengan cara bathil dan janganlah kalian berlebih-lebihan dalam memujiku, sebagaimana yang telah dilakukan oleh orang-orang Nasrani terhadap ‘Isa Alaihissalam. Sehingga mereka menganggapnya memiliki sifat Ilahiyyah. Karenanya, sifatilah aku sebagaimana Rabb-ku memberi sifat kepadaku. Katakanlah: “Hamba Allah dan Rasul (utusan)-Nya.”[20]

Ketiga belas: Berbagai perbuatan syirik, bid’ah, dan haram yang terjadi dalam peringatan maulid Nabi Shallallahu 'alaihi wa sallam

Dalam perayaan maulid Nabi Shallallahu 'alaihi wa sallam sering terjadi hal-hal yang diharamkan, seperti kesyirikan, bid’ah, bercampur baurnya kaum laki-laki dan wanita, menggunakan nyanyian dan alat musik, rokok, dan lainnya. Bahkan sering terjadi perbuatan syirik Akbar (besar), seperti istigâtsah kepada Rasulullah n atau para wali, penghinaan terhadap Kitabullah, di antaranya dengan merokok pada saat majelis Al-Qur’an, sehingga terjadilah kemubadziran dan membuang-buang harta. Sering juga diadakan dzikir-dzikir yang menyimpang di masjid-masjid pada acara Maulid Nabi tersebut dengan suara keras diiringi tepuk tangan yang tak kalah kerasnya dari pemimpin dzikirnya. Semuanya itu adalah perbuatan yang tidak disyariatkan berdasarkan kesepakatan para ulama yang berpegang teguh kepada kebenaran.[21]

Keempat belas: Dalam peringatan maulid terdapat keyakinan batil bahwa ruh Nabi Muhammad Shallallahu 'alaihi wa sallam menghadiri acara-cara maulid yang mereka adakan.

Dengan alasan itu mereka berdiri dengan mengucapkan selamat dan menyambut kedatangan beliau Shallallahu 'alaihi wa sallam. Itu jelas perbuatan paling bathil dan paling buruk sekali. Karena Rasulullah Shallallahu 'alaihi wa sallam tidak akan keluar dari kubur beliau sebelum hari kiamat dan tidak akan berhubungan dengan seseorang (dalam keadaan sadar), tidak pula hadir dalam pertemuan-pertemuan mereka. Beliau akan tetap berada dalam kubur beliau hingga hari Kiamat. Ruh beliau berada di ‘Illiyyin yang tertinggi di sisi Rabb beliau dalam Dârul Karâmah.[22]

Allah Azza wa Jalla berfirman, yang artinya, “Sesungguhnya engkau (Muhammad) akan mati dan mereka akan mati (pula).” (Qs az-Zumar/39:30). Dan dalam ayat yang lain, Allah k berfirman yang maknanya, “Kemudian, sesudah itu, sesungguhnya kamu sekalian benar-benar akan mati. Kemudian, sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di hari Kiamat.” [al-Mukminûn/23: 15-16].

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَنَا سَيِّدُ وَلَدِ آدَمَ يَوْمَ الْقِيَامَةِ وَأَوَّلُ مَنْ يَنْشَقُّ عَنْهُ الْقَبْرُ وَأَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ

"Aku adalah penghulu manusia di hari Kiamat nanti dan orang yang pertama kali keluar dari alam kubur, serta orang yang pertama kali memberi syafa’at dan yang menyampaikan syafa’at"[23]

Ayat dan hadits di atas serta berbagai ayat dan hadits senada lainnya menunjukkan bahwa Nabi Shallallahu 'alaihi wa sallam dan orang-orang yang sudah mati lainnya akan keluar dari kubur mereka pada hari Kiamat nanti. al-Allâmah Abdul Aziz bin Abdullâh bin Bâz rahimahullah menyatakan, “Ini adalah pendapat yang sudah disepakati oleh para ulama kaum Muslimin, tidak ada perbedaan pendapat di kalangan mereka.” [24]

Sebagai tambahan, ketika Rasulullah Shallallahu 'alaihi wa sallam masih hidup, beliau Shallallahu 'alaihi wa sallam tidak mau dihormati dengan berdiri. Lalu bagaimana bisa mereka menghormati beliau n dengan cara berdiri setelah beliau wafat.

C. HAKIKAT MENCINTAI RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM
Orang yang benar-benar mencintai Rasulullah Shallallahu 'alaihi wa sallam adalah orang yang menampakkan tanda-tanda tertentu pada dirinya. Diantaranya adalah:
1). Mengikuti Nabi Shallallahu 'alaihi wa sallam, mentauhidkan Allah Azza wa Jalla, menjauhi syirik, mengerjakan Sunnahnya, mengikuti perkataan dan perbuatan Rasulullah Shallallahu 'alaihi wa sallam, beradab dengan adabnya.
2). Lebih mendahulukan perintah dan syari’at Rasulullah Shallallahu 'alaihi wa sallam daripada hawa nafsu dan keinginan dirinya.
3). Banyak bershalawat untuk Rasulullah Shallallahu 'alaihi wa sallam sesuai dengan Sunnahnya. Allah Azza wa Jalla berfirman,

"Sesungguhnya Allah Azza wa Jalla dan para malaikat-Nya bershalawat untuk Nabi Shallallahu 'alaihi wa sallam. Wahai orang-orang yang beriman! Bershalawatlah kamu untuk Nabi k dan ucapkanlah salam dengan penuh penghormatan kepadanya" [al-Ahzâb/33:56]

4). Mencintai orang yang dicintai Nabi Shallallahu 'alaihi wa sallam, baik keluarga maupun Shahabatnya yang Muhajirin dan Anshar serta memusuhi orang-orang yang memusuhi Rasulullah Shallallahu 'alaihi wa sallam, dan membenci orang yang membencinya.
5). Mencintai al-Qur’ân yang diturunkan kepada beliau Shallallahu 'alaihi wa sallam, mencintai Sunnahnya, dan mengetahui batas-batasnya.[25]

D. FATWA PARA ULAMA TENTANG BID’AHNYA PERAYAAN MAULID NABI SHALLALLAHU 'ALAIHI WA SALLAM
Berikut ini adalah beberapa fatwa para ulama yang menyatakan bahwa peringatan Maulid Nabi Shallallahu 'alaihi wa sallam adalah bid’ah dhalâlah.

1. al-‘Allâmah asy-Syaikh Tâjuddin al-Fakihani rahimahullah (wafat th. 734 H) berkata :
“Saya tidak mengetahui dasar dari peringatan Maulid ini, baik dari al-Qur-an, Sunnah, dan tidak pernah dinukil pengamalan salah seorang ulama umat yang diikuti dalam agama dan berpegang teguh dengan atsar-atsar generasi yang telah lalu. Bahkan perayaan (maulid) tersebut adalah bid’ah yang diada-adakan oleh para pengekor hawa nafsu...”[26]

2. Syaikhul Islâm Ibnu Taimiyyah rahimahullah berkata:
“Menjadikan suatu hari raya selain dari hari raya yang disyari’atkan, seperti sebagian malam di bulan Rabi’ul Awwal yang disebut dengan malam Maulid, atau sebagian malam di bulan Rajab, atau hari ke-18 di bulan Dzul Hijjah, atau hari Jum’at pertama di bulan Rajab, atau hari ke-8 bulan Syawwal yang dinamakan ‘îdul abrâr oleh orang-orang bodoh, maka semua itu termasuk bid’ah yang tidak pernah dianjurkan dan tidak pernah dilakukan oleh para ulama Salaf. Wallâhu a’lam.”[27]

3. al-‘Allâmah Ibnul Hajj rahimahullah (wafat th. 737) menjelaskan tentang peringatan Maulid Nabi Shallallahu 'alaihi wa sallam :
“...Hal itu adalah tambahan dalam agama, bukan perbuatan generasi Salaf. Mengikuti Salaf, lebih utama bahkan lebih wajib daripada menambahkan berbagai niat (tujuan) yang menyelisihi apa yang pernah dilakukan Salafush Shalih. Sebab, Salafush Shalih adalah manusia yang paling mengikuti Sunnah Rasulullah Shallallahu 'alaihi wa sallam dan (paling) mengagungkan beliau dan Sunnahnya Shallallahu 'alaihi wa sallam. Mereka lebih dahulu bersegera kepada hal itu, namun tidak pernah dinukil dari salah seorang dari mereka bahwa mereka melakukan maulid. Dan kita adalah pengikut mereka, maka telah mencukupi kita apa saja yang telah mencukupi mereka.”[28]

4. Syaikh ‘Abdullâh bin ‘Abdul ‘Azîz bin Bâz rahimahullâh berkata:
“Tidak diperbolehkan melaksanakan peringatan Maulid Nabi Shallallahu 'alaihi wa sallam dan peringatan hari kelahiran selain beliau karena hal itu merupakan bid’ah dalam agama. Sebab, Rasul Shallallahu 'alaihi wa sallam tidak pernah melakukannya, tidak juga para Khulâfâ-ur Râsyidîn, dan tidak pula para Shahabat lainnya, dan tidak juga dilakukan oleh orang-orang yang mengikuti mereka dengan baik pada generasi-generasi yang diutamakan. Padahal mereka adalah manusia yang paling mengetahui Sunnah, paling mencintai Rasulullah Shallallahu 'alaihi wa sallam, dan paling mengikuti syari’at dibandingkan orang-orang setelah mereka...”[29]

5. Syaikh Hamûd bin ‘Abdillah at-Tuwaijiri rahimahullah berkata:
“...Dan hendaklah juga diketahui bahwa memperingati malam Maulid Nabi Shallallahu 'alaihi wa sallam dan menjadikannya sebagai peringatan tidak termasuk petunjuk Rasulullah Shallallahu 'alaihi wa sallam. Tetapi ia adalah perbuatan yang diada-adakan yang dibuat setelah zaman beliau Shallallahu 'alaihi wa sallam setelah berlalu sekitar enam ratus tahun. Oleh karena itu, memperingati perayaan yang diada-adakan ini masuk dalam larangan keras yang Allah Azza wa Jalla sebutkan dalam firman-Nya,[30]

“...Maka hendaklah orang-orang yang menyalahi perintah Rasul-Nya takut akan mendapat cobaan atau ditimpa adzab yang pedih.” [an-Nûr/24:63]

Jika dalam acara maulid yang diada-adakan ini ada sedikit saja kebaikan maka para Shahabat telah bergegas melakukannya...”

6. Syaikh Muhammad bin Shalih al-‘Utsaimin rahimahullah berkata:
“Pertama: bahwa malam kelahiran Rasul Shallallahu 'alaihi wa sallam tidak diketahui secara pasti, bahkan sebagian ahli sejarah menetapkan bahwa malam kelahiran Rasul adalah malam ke-9 Rabi’ul Awwal, bukan malam ke-12. Dengan demikian, menjadikannya malam dua belas bulan Rabi’ul Awwal tidak memiliki dasar dari sudut pandang sejarah.

Kedua: dari sudut pandang syari’at maka peringatan ini tidak memiliki dasar. Karena jika ia termasuk syari’at Allah Subhanahu wa Ta'ala pasti Nabi Shallallahu 'alaihi wa sallam telah melakukannya atau menyampaikannya kepada umatnya. Seandainya beliau telah melakukannya atau telah menyampaikannya maka hal itu pasti terjaga karena Allah Subhanahu wa Ta'ala berfirman, yang artinya: “Sesungguhnya Kami-lah yang menurunkan al-Qur’an, dan pasti Kami pula yang memeliharanya.” [al-Hijr/15:9]

Karena tidak ada sesuatu pun yang terjadi dari hal itu maka dapat diketahuilah bahwa Maulid Nabi Shallallahu 'alaihi wa sallam tidak termasuk agama Allah. Jika tidak termasuk agama Allah maka kita tidak boleh beribadah dan mendekatkan diri kepada Allah dengannya. Apabila Allah Subhanahu wa Ta'ala telah meletakkan jalan tertentu agar dapat sampai kepada-Nya yaitu apa yang dibawa Rasul Shallallahu 'alaihi wa sallam, maka bagaimana bisa kita selaku hamba Allah diperbolehkan untuk membuat jalan sendiri yang mengantarkan kepada Allah ? Ini merupakan kejahatan terhadap hak Allah Azza wa Jalla, yaitu mensyari’atkan dalam agama Allah sesuatu yang bukan bagian darinya. Juga hal ini mengandung pendustaan terhadap firman Allah Subhanahu wa Ta'ala, yang artinya : “…Pada hari ini telah Aku sempurnakan agamamu untukmu, dan telah Aku cukupkan nikmat-Ku bagimu…” [al-Mâidah/5: 3]” [31]

7. Syaikh Shâlih bin Fauzân bin ‘Abdullâh al-Fauzan hafizhahullâh berkata:
“Melaksanakan Maulid Nabi Shallallahu 'alaihi wa sallam adalah bid’ah. Tidak pernah dinukil dari Nabi Shallallahu 'alaihi wa sallam, tidak dari para Khulafâ-ur Râsyidîn, dan tidak juga dari generasi yang diutamakan bahwa mereka melaksanakan peringatan ini. Padahal mereka adalah orang yang paling cinta kepada Rasulullah Shallallahu 'alaihi wa sallam dan paling semangat melakukan kebaikan. Mereka tidak melakukan suatu bentuk ketaatan pun kecuali yang disyari’atkan Allah Azza wa Jalla dan Rasul-Nya sebagai pengamalan dari firman Allah Subhanahu wa Ta'ala, yang maknanya : “…Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah...” [al-Hasyr/59:7]

Maka ketika mereka tidak melakukan peringatan maulid ini, dapat diketahuilah bahwa perbuatan itu adalah bid’ah…

Kesimpulannya bahwa menyelenggarakan peringatan Maulid Nabi Shallallahu 'alaihi wa sallam termasuk perbuatan bid’ah yang diharamkan yang tidak memiliki dalil baik dari Kitabullâh maupun dari Sunnah Rasulullah Shallallahu 'alaihi wa sallam…”[32]

Demikian uraian yang dapat kami sampaikan, mudah-mudahan bermanfaat. Semoga shalawat serta salam tercurah kepada Nabi kita Muhammad n, juga kepada keluarganya, para Shahabatnya, dan orang-orang yang mengikuti mereka dengan baik hingga hari Akhir. Dan akhir seruan kami ialah segala puji bagi Allah, Rabb seluruh alam.

Marâji’ :
1. Tafsîr Ibni Katsîr, cet. Dâr Thayyibah.
2. Majmû Fatâwâ, Syaikhul Islam Ibnu Taimiyyah.
3. Iqtidhâ ash-Shirâtil Mustaqîm.
4. al-Madkhal, Imam Ibnul Hajj.
5. Siyar A’lâmin Nubalâ.
6. al-Bâ’its ‘ala Inkâril Bida’ wal Hawâdits.
7. Ma’ârijul Qabûl, Syaikh Hafizh al-Hakami.
8. al-Bida’ fii Madhâril ‘Ibtida’, Syaikh ‘Ali Mahfuzh.
9. Rasâ-il fii Hukmil Ihtifâl bil Maulidin Nabawi.
10. Nûrus Sunnah wa Zhulumaatul Bid’ah, Syaikh Sa’id al-Qahthani.
11. Tanbîhu Ulil Abshâr, Syaikh Shâlih as-Suhaimi.
12. ‘Ilmu Ushûl Bida’, Syaikh ‘Ali Hasan al-Halabi.
13. al-Bida’ al-Hauliyyah.
14. Majmû Fatâwâ Syaikh ‘Utsaimin.
15. al-Muntaqa min Fatâwâ Syaikh Shâlih Fauzân.
16. Fatâwa al-Lajnah ad-Dâ-imah.
Dan kitab-kitab lainnya.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Lihat al-Bida’ al-Hauliyah (hlm. 137).
[2]. Fadhâ-ih al-Bâthiniyyah (hlm. 37) karya Syaikhul Islam Ibnu Taimiyyah rahimahullahj . Lihat al-Bida’ al-Hauliyah (hlm. 143).
[3]. Shahîh: HR. Ahmad (IV/126-127), Abû Dâwud (no. 4607) dan at-Tirmidzi (no. 2676), ad-Dârimi (I/44), al-Baghawi dalam Syarhus Sunnah (I/205), al-Hâkim (I/95), dishahîhkan dan disepakati oleh Imam adz-Dzahabi. Lihat Irwâ-ul Ghalîl (no. 2455) dari Shahabat al-‘Irbâdh bin Sariyah Radhiyallahu 'anhu.
[4]. Tafsîr Ibni Katsîr (VII/278-279) cet. Dâr Thayyibah
[5]. Lihat Siyar A’lâmin Nubalâ (XV/213)
[6]. Lihat al-Bidâyah wan Nihâyah oleh Ibnu Katsîr (XI/272-273, 345, XII/267-268, VI/232, XII/ 63, XI/161, XII/13, XII/266). Lihat juga Siyar A’lâmin Nubalâ oleh adz-Dzahabi (XV/159-215). Dikisahkan bahwa Raja al-Ubaidiyah yang terakhir adalah al-Adidh Lidînillah. Ia dibunuh oleh Shalâhuddin al-Ayyûbi th. 564 H. adz-Dzahabi menyatakan : “Kekuasaan al-Adidh mulai luntur bersamaan dengan masuknya Shalâhuddin al-Ayyûbi sampai akhirnya beliau melepas kekuasaan itu dari al-Adidh. Beliau t bekerja sama dengan Bani Abbâs, menghancurkan Bani Ubaid dan melenyapkan keyakinan Syî’ah Râfidhah. Jumlah mereka adalah empat belas raja yang mengaku sebagai khalîfah, padahal bukan khalifah. al-Adidh secara bahasa artinya adalah sang pemotong. Karena dia yang memotong kekuasaan keluarganya.” (XV/212).
[7]. Tafsîr Ibni Katsîr (III/26-27) dengan diringkas.
[8]. Shahîh: HR. Muslim (no. 1844).
[9]. Shahîh: HR. an-Nasâ-i (III/189).
[10]. al-Bâ’its ‘alâ Inkâril Bida’ wal Hawâdits (hlm. 50).
[11]. Lihat ‘Ilmu Ushûl Bida’ (hal. 119-120).
[12]. Ma’ârijul Qabûl (II/519-520).
[13]. Shahîh: HR. al-Bukhâri (no. 2697) dan Muslim (no. 1718)
[14]. Tafsîr Ibni Katsîr (II/32).
[15]. Lihat Iqtidhâush Shirâtil-Mustaqîm Mukhâlafatu Ash-hâbil Jahîm oleh Ibnu Taimiyyah (II/614-615), juga dalam Zâdul Ma’âd oleh Ibnul Qayyim (I/59).
[16]. Shahîh: HR. Muslim (no. 1162).
[17]. Shahîh: HR. Ahmad (I/215, 347), an-Nasâ-i (V/268), Ibnu Mâjah (no. 3029), Ibnu Khuzaimah (no. 2867) dan lainnya, dari Ibnu ‘Abbâs Radhiyallahu 'anhu.
[18]. Shahîh: HR. Abû Dâwud (4806), Ahmad (IV/24, 25), al-Bukhâri dalam al-Adâbul Mufrad (211/ Shahîhul Adâbil Mufrad no 155), an-Nasâ-i dalam ‘Amalul Yaum wal Lailah (247, 249).
[19]. Shahîh: HR. Al-Bukhâri (3445).
[20]. Aqîdatut Tauhîd (hal 151).
[21]. Lihat al-Ibdâ’ fîi Madhâril Ibtidâ’ oleh Syaikh Ali Mahfûzh (251-252).
[22]. Lihat at-Tahdzîr minal Bida’ oleh al-Allâmah Imam Abdul Aziz bin Bâz (13).
[23]. Shahîh: HR. Muslim (2278).
[24]. At-Tahdzîr minal Bida’ (hal. 14)
[25]. Dinukil dari al-Bida’ al-Hauliyah (hal. 192-193) dengan diringkas.
[26]. Al-Maurid fii ‘Amalil Maulid. Dinukil dari Rasâ-il fî Hukmil Ihtifâl bi Maulidin Nabiy (I/7-14) dengan ringkas.
[27]. Majmû’ Fatâwâ, Syaikhul Islam Ibnu Taimiyyah (XXV/298).
[28]. Al-Madkhal (II/234-235).
[29]. Hukmul Ihtifâl bil Maulid an-Nabawi. Dinukil dari Rasâ-il fii Hukmil Ihtifâl bi Maulidin Nabiy (I/57) dengan ringkas.
[30]. Ar-Raddul Qawiy ‘ala ar-Rifâ’i wal Majhûl wa Ibni ‘Alawi wa Bayân Ahkhtâ-ihim fil Maulidin Nabawi. Dinukil dari Rasâ-il fii Hukmil Ihtifâl bi Maulidin Nabiy (I/70) dengan ringkas.
[31]. Majmû’ Fatâwâ wa Rasâ-il Syaikh Muhammad bin Shalih al-‘Utsaimin (II/298) dengan diringkas.
[32]. Al-Muntaqâ min Fatâwâ Syaikh Shâlih Fauzân (II/185-186) dengan diringkas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Orang Yang Sakit.

/0 almanhaj.or.id - Shalat Orang Yang Sakit.

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Orang Yang Sakit.

Jumat, 4 Desember 2009 16:05:31 WIB

SHALAT ORANG YANG SAKIT

Oleh
Ustadz Kholid Syamhudi

Syari’at Islam dibangun di atas dasar ilmu dan kemampuan orang yang dibebani. Tidak ada satu pun beban syari’at yang diwajibkan kepada seseorang di luar kemampuannya. Allah k sendiri menjelaskan hal ini dalam firman-Nya:

"Allah Azza wa Jalla tidak membebani seseorang melainkan sesuai dengan kesanggupannya" [al-Baqarah/ 2:286]

Allah Azza wa Jalla juga memerintahkan kaum Muslimin untuk agar bertaqwa sesuai kemampuan mereka. Allah Azza wa Jalla berfirman:

"Maka bertakwalah kamu kepada Allah k menurut kesanggupanmu" [at-Taghâbun/ 64:16]

Orang yang sakit tidak sama dengan yang sehat. Masing-masing harus berusaha melaksanakan kewajibannya menurut kemampuannya. Dari sini, nampaklah keindahan dan kemudahan syari’at islam.

Di antara kewajiban agung yang wajib dilakukan orang yang sakit adalah shalat. Banyak sekali kaum Muslimin yang terkadang meninggalkan shalat dengan dalih sakit atau memaksakan diri melakukan shalat dengan tata cara yang biasa dilakukan orang sehat. Akhirnya, mereka pun merasa berat dan merasa terbebani dengan ibadah shalat. Untuk itu, solusinya adalah mengetahui hukum-hukum dan tata cara shalat bagi orang yang sakit sesuai petunjuk Rasulullah Shallallahu 'alaihi wa sallam dan penjelasan para ulama.

HUKUM-HUKUM BERHUBUNGAN DENGAN SHALAT ORANG SAKIT
Di antara hukum-hukum shalat bagi orang yang sakit adalah sebagai berikut :
1. Orang yang sakit tetap wajib mengerjakan shalat pada waktunya dan melaksanakannya menurut kemampuannya , sebagaimana diperintahkan Allah Subhanahu wa Ta'ala dalam firman-Nya:

"Maka bertakwalah kamu kepada Allah k menurut kesanggupanmu" [at-Taghâbun/ 64:16]. Dan sabda Nabi Shallallahu 'alaihi wa sallam dalam hadits Imran Bin Husain Radhiyallahu 'anhu:

كَانَتْ بِي بَوَاسِيرُ فَسَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ الصَّلَاةِ فَقَالَ صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ

"Pernah penyakit wasir menimpaku, lalu aku bertanya kepada Nabi Shallallahu 'alaihi wa sallam tentang cara shalatnya. Maka beliau Shallallahu 'alaihi wa sallam menjawab: Shalatlah dengan berdiri, apabila tidak mampu, maka duduklah dan bila tidak mampu juga maka berbaringlah" [HR al-Bukhari no. 1117]

2. Apabila melakukan shalat pada waktunya terasa berat baginya, maka diperbolehkan menjamâ’ (menggabung) shalat , shalat Zhuhur dan Ashar, Maghrib dan ‘Isya` baik dengan jamâ’ taqdîm atau ta’khîr [2], dengan cara memilih yang termudah baginya. Sedangkan shalat Shubuh maka tidak boleh dijama’ karena waktunya terpisah dari shalat sebelum dan sesudahnya. Di antara dasar kebolehan ini adalah hadits Ibnu Abas Radhiyallahu 'anhuma yang berbunyi :

جَمَعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَ الظُّهْرِ وَالْعَصْرِ وَالْمَغْرِبِ وَالْعِشَاءِ بِالْمَدِينَةِ فِي غَيْرِ خَوْفٍ وَلَا مَطَرٍ قَالَ (أَبُوْ كُرَيْبٍ) قُلْتُ لِابْنِ عَبَّاسٍ لِمَ فَعَلَ ذَلِكَ قَالَ كَيْ لَا يُحْرِجَ أُمَّتَهُ

"Rasulullah Shallallahu 'alaihi wa sallam telah menjama’ antara Zhuhur dan Ashar, Maghrib dan Isya’ di kota Madinah tanpa sebab takut dan hujan. Abu Kuraib rahimahullah berkata: Aku bertanya kepada Ibnu Abas Radhiyallahu 'anhu : Mengapa beliau berbuat demikian? Beliau Radhiyallahu 'anhu menjawab: Agar tidak menyusahkan umatnya." [HR Muslim no. 705]

Dalam hadits di atas jelas Rasulullah Shallallahu 'alaihi wa sallam membolehkan kita menjamâ’ shalat karena adanya rasa berat yang menyusahkan (Masyaqqah) dan sakit adalah Masyaqqah. Ini juga dikuatkan dengan menganalogikan orang sakit dengan orang yang terkena istihâdhoh yang diperintahkan Nabi Shallallahu 'alaihi wa sallam untuk mengakhirkan shalat Zhuhur dan mempercepat Ashar dan mengakhirkan Maghrib serta mempecepat Isya’.[3]

3. Orang yang sakit tidak boleh meninggalkan shalat wajib dalam segala kondisi apapun selama akalnya masih baik.[4]

4. Orang sakit yang berat shalat jama`ah di masjid atau ia khawatir akan menambah dan atau memperlambat kesembuhannya jika shalat dimasjid, maka dibolehkan tidak shalat berjama’ah[5] . Imam Ibnu al-Mundzir rahimahullah menyatakan: Tidak ada perbedaan pendapat di antara ulama bahwa orang sakit dibolehkan tidak shalat berjama’ah karena sakitnya. Hal itu karena Nabi Shallallahu 'alaihi wa sallam ketika sakit tidak hadir di Masjid dan berkata:

مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ

"Perintahkan Abu Bakar Radhiyallahu 'anhu agar mengimami shalat" [Muttafaqun ‘Alaihi] [6]

TATA CARA SHALAT BAGI ORANG YANG SAKIT
Tata cara shalat bagi orang sakit adalah sebagi berikut :
a. Diwajibkan bagi orang yang sakit untuk shalat dengan berdiri apabila mampu dan tidak khawatir sakitnya bertambah parah, karena berdiri dalam shalat wajib merupakan rukun shalat. Allah Azza wa Jalla berfirman :

" …………..Berdirilah untuk Allah (dalam shalatmu) dengan khusyu" [al-Baqarah/ 2:238]

Diwajibkan juga bagi orang yang mampu berdiri walaupun dengan menggunakan tongkat, bersandar ke tembok atau berpegangan tiang, berdasarkan hadits Ummu Qais Radhiyallahu 'anha yang berbunyi:

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا أَسَنَّ وَحَمَلَ اللَّحْمَ اتَّخَذَ عَمُودًا فِي مُصَلَّاهُ يَعْتَمِدُ عَلَيْهِ

"Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam ketika berusia lanjut dan lemah, beliau memasang tiang di tempat shalatnya sebagai sandaran" [HR Abu Dawud dan dishahihkan al-Albani dalam Silsilah Ash-Shohihah 319]

Demikian juga orang bungkuk diwajibkan berdiri walaupun keadaannya seperti orang rukuk.[7]

Syeikh Ibnu Utsaimin rahimahullah berkata, “Diwajibkan berdiri bagi seorang dalam segala caranya, walaupun menyerupai orang ruku’ atau bersandar kepada tongkat, tembok, tiang ataupun manusia”.[8]

b. Orang sakit yang mampu berdiri namun tidak mampu ruku’ atau sujud , ia tetap wajib berdiri. Ia harus shalat dengan berdiri dan melakukan rukuk dengan menundukkan badannya. Bila ia tidak mampu membungkukkan punggungnya sama sekali, maka cukup dengan menundukkan lehernya, Kemudian duduk, lalu menundukkan badan untuk sujud dalam keadaan duduk dengan mendekatkan wajahnya ke tanah sebisa mungkin.[9]

c. Orang sakit yang tidak mampu berdiri, maka ia melakukan shalatnya dengan duduk, berdasarkan hadits ‘Imrân bin Hushain dan ijma’ para ulama. Ibnu Qudâmah rahimahullah menyatakan, “Para ulama telah berijmâ’ bahwa orang yang tidak mampu shalat berdiri maka dibolehkan shalat dengan duduk”.[10]

d. Orang sakit yang khawatir akan bertambah parah sakitnya atau memperlambat kesembuhannya atau sangat susah berdiri, diperbolehkan shalat dengan duduk [11]. Syeikh Ibnu Utsaimin rahimahullah berkata, “Yang benar adalah, kesulitan (Masyaqqah) membolehkan seseorang mengerjakan shalat dengan duduk. Apabila seorang merasa susah mengerjakan shalat berdiri, maka ia boleh mengerjakan shalat dengan duduk, berdasarkan firman Allah Subhanahu wa Ta'ala :

"Allah Azza wa Jalla menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu" [al-Baqarah/ 2:185]

Sebagaimana orang yang berat berpuasa bagi orang yang sakit, walaupun masih mampu puasa, diperbolehkan baginya berbuka dan tidak berpuasa; demikian juga shalat, apabila berat untuk berdiri, maka boleh mengerjakan shalat dengan duduk”.[12]

Orang yang sakit apabila mengerjakan shalat dengan duduk sebaiknya duduk bersila pada posisi berdirinya berdasarkan hadîts ‘Aisyah Radhiyallahu 'anha yang berbunyi:

رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي مُتَرَبِّعًا

"Aku melihat Nabi Shallallahu 'alaihi wa sallam shalat dengan bersila" [13]

Juga, karena duduk bersila secara umum lebih mudah dan lebih tuma’ninah (tenang) daripada duduk iftirâsy.[14]

Apabila rukuk, maka lakukanlah dengan bersila dengan membungkukkan punggung dan meletakkan tangan di lutut, karena ruku’ dilakukan dengan berdiri.[15]

Dalam keadaan demikian, masih diwajibkan sujud di atas tanah dengan dasar keumuman hadits Ibnu Abas Radhiyallahu 'anhu yang berbunyi:

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ أُمِرْتُ أَنْ أَسْجُدَ عَلَى سَبْعَةِ أَعْظُمٍ الْجَبْهَةِ وَأَشَارَ بِيَدِهِ عَلَى أَنْفِهِ وَالْيَدَيْنِ وَالرِّجْلَيْنِ وَأَطْرَافِ الْقَدَمَيْنِ

"Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Aku diperintahkan untuk bersujud dengan tujuh tulang; Dahi – beliau Shallallahu 'alaihi wa sallam mengisyaratkan dengan tangannya ke hidung- kedua telapak tangan, dua kaki dan ujung kedua telapak kaki" [Muttafaqun ‘Alaihi]

Bila tetap tidak mampu, ia melakukan sujud dengan meletakkan kedua telapak tangannya ke tanah dan menunduk untuk sujud. Bila tidak mampu, hendaknya ia meletakkan tangannya di lututnya dan menundukkan kepalanya lebih rendah dari pada ketika ruku’.[16]

e. Orang sakit yang tidak mampu melakukan shalat berdiri dan duduk, cara melakukannya adalah dengan berbaring, boleh dengan miring ke kanan atau ke kiri, dengan menghadapkan wajahnya ke arah kiblat. Ini berdasarkan sabda Rasulullah n dalam hadits ‘Imrân bin al-Hushain Radhiyallahu 'anhu :

صَلِّ قَائِمًا فَإِنْ لَمْ تَسْتَطِعْ فَقَاعِدًا فَإِنْ لَمْ تَسْتَطِعْ فَعَلَى جَنْبٍ

"Shalatlah dengan berdiri, apabila tidak mampu maka duduklah dan bila tidak mampu juga maka berbaringlah" [HR al-Bukhâri no. 1117]

Dalam hadits ini Nabi Shallallahu 'alaihi wa sallam tidak menjelaskan pada sisi mana seseorang harus berbaring, ke kanan atau ke kiri, sehingga yang utama adalah yang termudah dari keduanya. Apabila miring ke kanan lebih mudah, itu yang lebih utama baginya dan apabila miring ke kiri itu yang termudah maka itu yang lebih utama. Namun bila kedua-duanya sama mudahnya, maka miring ke kanan lebih utama dengan dasar keumuman hadits ‘Aisyah Radhiyallahu 'anha yang berbunyi:

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُحِبُّ التَّيَمُّنَ فِي شَأْنِهِ كُلِّهِ فِي نَعْلَيْهِ وَتَرَجُّلِهِ وَطُهُورِهِ

"Dahulu Rasulullah Shallallahu 'alaihi wa sallam menyukai mendahulukan sebelah kanan dalam seluruh urusannya, dalam memakai sandal, menyisir dan bersucinya" [HR Muslim no 396]

Melakukan ruku’ dan sujud dengan isyarat merendahkan kepala ke dada, ketentuannya , sujud lebih rendah dari ruku’. Apabila tidak mampu menggerakkan kepalanya, maka para ulama berbeda pendapat dalam tiga pendapat:
1). Melakukannya dengan mata. Sehingga apabila rukû’ maka ia memejamkan matanya sedikit kemudian mengucapkan kata (سَمِعَ اللهُ لِمَنْ حَمِدَهُ) lalu membuka matanya. Apabila sujud maka memejamkan matanya lebih dalam.
2). Gugur semua gerakan namun masih melakukan shalat dengan perkataan.
3). Gugur kewajiban shalatnya. Inilah adalah pendapat yang dirajihkan Syaikhul Islam Ibnu Taimiyah. Syaikh Ibnu Utsaimin rahimahullah merajihkan pendapat kedua dengan menyatakan, “yang rajih dari tiga pendapat tersebut adalah gugurnya perbuatan saja, karena ini saja yang tidak mampu dilakukan. Sedangkan perkataan, tetap tidak gugur, karena ia mampu melakukannya dan Allah berfirman :

"Maka bertakwalah kamu kepada Allah Azza wa Jalla menurut kesanggupanmu" [at-Taghâbun/ 64:16]

f. Orang sakit yang tidak mampu berbaring, boleh melakukan shalat dengan terlentang dan menghadapkan kakinya ke arah kiblat, karena hal ini lebih dekat kepada cara berdiri. Misalnya bila kiblatnya arah barat maka letak kepalanya di sebelah timur dan kakinya di arah barat.[17]

g. Apabila tidak mampu menghadap kiblat dan tidak ada yang mengarahkan atau membantu mengarahkannya, maka hendaklan ia shalat sesuai keadaannya tersebut, berdasarkan firman Allah Subhanahu wa Ta'ala :

"Allah Azza wa Jalla tidak membebani seseorang melainkan sesuai dengan kesanggupannya" [al-Baqarah/ 2:286]

h. Orang sakit yang tidak mampu shalat dengan terlentang maka shalatnya sesuai keadaannya dengan dasar firman Allah Subhanahu wa Ta'ala :

"Maka bertakwalah kamu kepada Allah Azza wa Jalla menurut kesanggupanmu" [at-Taghâbun/ 64:16]

i. Orang yang sakit dan tidak mampu melakukan shalat dengan semua gerakan di atas (Ia tidak mampu menggerakkan anggota tubuhnya dan tidak mampu juga dengan matanya), hendaknya ia melakukan shalat dengan hatinya. Shalat tetap diwajibkan selama akal seorang masih sehat.

j. Apabila shalat orang yang sakit mampu melakukan perbuatan yang sebelumnya tidak mampu, baik keadaan berdiri, ruku’ atau sujud, maka ia wajib melaksanakan shalatnya dengan kemampuan yang ada dan menyempurnakan yang tersisa. Ia tidak perlu mengulang yang telah lalu, karena yang telah lalu dari shalat tersebut telah sah.[18]

k. Apabila yang orang sakit tidak mampu melakukan sujud di atas tanah, hendaknya ia cukup menundukkan kepalanya dan tidak mengambil sesuatu sebagai alas sujud. Hal ini didasarkan hadîts Jâbir Radhiyallahu 'anhu yang berbunyi:

أَنَّ رَسُوْلَ اللهِ  عَادَ مَرِيْضًا فَرَآهُ يُصَلِّي عَلَى وِسَادَةٍ فَأَخَذَهَا فَرَمَى بِهَا، فَأَخَذَ عُوْدًا لِيُصَلِّي عَلَيْهِ فَأَخَذَهُ فَرَمَى بِهِ، قَالَ: صَلِّ عَلَى الأَرْضِ إِنِ اسْتَطَعْتَ وَإِلاَّ فَأَوْمِ إِيْمَاءً وَاجْعَلْ سُجُوْدَكَ أَخْفَضَ مِنْ رُكُوْعِكَ

"Rasulullah Shallallahu 'alaihi wa sallam menjenguk orang sakit, beliau melihatnya sedang mengerjakan shalat di atas (bertelekan) bantal, beliau q pun mengambil dan melemparnya. Kemudian ia mengambil kayu untuk dijadikan alas shalatnya, nabi Shallallahu 'alaihi wa sallam pun mengambilnya dan melemparnya. Beliau Shallallahu 'alaihi wa sallam bersabda: Shalatlah di atas tanah apabila engkau mampu dan bila tidak maka dengan isyarat dengan menunduk (al-Imâ`) dan jadikan sujudmu lebih rendah dari ruku’mu" [19]

Inilah sebagian hukum yang menjelaskan tatacara shalat bagi orang yang sakit, mudah-mudahan dapat memberikan bimbingan kepada mereka. Dengan harapan, setelah ini mereka tidak meninggalkan shalat hanya karena sakit yang dideritanya.

Marâji’
1. Syarhu al-Mumti’ ‘Alâ Zâd al-Mustaqni’ , Syaikh Ibnu Utsaimin
2. Manhaj as-Sâlikîn , Syaikh Abdurrahman bin Nâshir as-Sa’di
3. Shahîh Fikih Sunnah , Syaikh Kamâl as-Sayid
4. Al-Mughnî , Ibnu Qudamah al-Maqdisi
5. Fatâwâ al-Lajnah ad-Dâimah Lil Buhûts al-‘Ilmiyah wa al-Iftâ`
6. Silsilah al-Ahâdîts ash-Shahihah, Syaikh Muhammad Nâshiruddin al-Albâni
7. Irwâ’ al-Ghalîl, Syaikh al-Albâni
8. Dll.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Lihat Fatâwa Lajnah ad-Dâ`imah 8/71 (no. 10527 )
[2]. Lihat Manhaj as-Sâlikîn hal 82.
[3]. Hal ini ada dalam hadits Hamnah bintu Jahsy yang diriwayatkan Abu Daud dan dinilai hasan oleh Syaikh al-Albani dalam kitab Irwa` al-Gholîl no. 188 lihat juga Shohih Fikih Sunnah 1/514
[4]. Lihat Fatâwa Lajnah ad-Dâ`imah 8/69 (no. 782 )
[5]. Lihat Manhaj as-Sâlikin hlm 82.
[6]. Lihat Shahîh Fikih Sunnah 1/512-513.
[7]. Lihat al-Mughnî 2/571
[8]. Syarhu al-Mumti’ ‘Alâ Zâd al-Mustaqni’ 4/459
[9]. Lihat al-Mughni 2/572
[10]. Al-Mughni 2/570.
[11]. Al-Mughni 2/571
[12]. Syarhu al-Mumti’ 4/461
[13]. HR An-Nasâ’I no. 1662 dan dishahihkan al-Albani dalam shohih Sunan an-Nasâ’I 1/538.
[14]. Lihat Syarhu al-Mumti’ 4/462-463
[15]. Demikian yang dirajihkan Syaikh Ibnu Utsaimin dalam Syarhu al-Mumti’ 4/463
[16]. Syarhu al-Mumti’ 4/466-467
[17]. Ibid 4/465
[18]. Lihat al-Mughni 2/577, Majmu’ Fatawa Syeikh bin Baaz 12/243 dan Syarhu al-Mumti’ 4/472-473.
[19]. HR al-Baihaqi dalam sunan al-Kubro 2/306 dan Syeikh al-Albani dalam Silsilah ash-Shohihah no. 323 menyatakan: Yang pasti bahwa hadits ini dengan kumpulnya jalan periwayatannya adalah shohih.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nabi Khadhir Alaihissalam Sudah Wafat

/0 almanhaj.or.id - Nabi Khadhir Alaihissalam Sudah Wafat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Nabi Khadhir Alaihissalam Sudah Wafat

Sabtu, 5 Desember 2009 16:24:56 WIB

NABI KHِADHIR ALAIHISSALAM SUDAH WAFAT

Oleh
Ustadz Nur Kholis Kurdian


وما جعلنا لبشر من قبلك الخلد افاءين مت فهم الخلد ون

"Kami tidak menjadikan hidup abadi bagi seorang manusiapun sebelum kamu (Muhammad), Maka apabila jikalau mati, Apakah mereka akan kekal?" [al-Anbiyâ’/ 21:34].

SEBAB TURUNNYA AYAT.
Ada dua sebab turunnya ayat ini, keduanya dengan shîghah sharîhah (bentuk kalimat yang jelas), akan tetapi sanad keduanya munqati’ (terputus).

Pertama diriwayatkan dari Muqathil rahimahullah yang mengatakan:“Sebab turunnya ayat ini adalah ketika sebagian orang berkata bahwa Muhammad Shallallahu 'alaihi wa sallam tidak akan mati.”.[1]

Kedua Ibnul Mundzir rahimahullah meriwayatkan dari Ibnu Juraij rahimahullah yang mengatakan:“Diberitakan kepada Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau akan wafat, kemudian beliau berkata:“ Wahai Rabbku, siapakah yang akan mendidik umatku?” Kemudian turunlah ayat ini.[2]

PENJELASAN AYAT : TIDAK ADA YANG KEKAL DI DALAM KEHIDUPAN DUNIA INI.
Orang-orang musyrik bergembira jika musibah kematian menimpa Muhammad Shallallahu 'alaihi wa sallam. Mereka mengatakan : “Kita menunggu ajal menimpanya” [3].

Ayat ini menjelaskan bahwa semua yang makhluk bernafas di muka bumi ini akan mati, baik Rasullah Shallallahu 'alaihi wa sallam maupun para Nabi dan Rasul sebelumnya. Kegembiraan orang-orang musyrik atas kematian beliau tidak berguna sama sekali, karena mereka pun juga akan mati.

Imam At-Thabarî rahimahullah berkata:” Dalam ayat ini Allah Subhanahu wa Ta'ala berfirman kepada Nabi-Nya Shallallahu 'alaihi wa sallam (yang maknanya): “wahai Muhammad, Kami tidak menjadikan anak cucu Adam hidup abadi di dunia ini sebelum kamu; sehingga Aku mengabadikan kamu; dan kamu akan mati sebagaimana mereka”.[4]

Syaikh Abu Bakar al-Jazâiri hafidzahulâh berkata: ”apabila Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia, apakah orang-orang musyrik akan hidup kekal? Jawabannya tentu tidak, maka tidak ada gunanya kegembiraan mereka atas kematian Rasulullah Shallallahu 'alaihi wa sallam, karena mereka pun juga akan mati”.[5]

Di dalam ayat yang lain Allah Subhanahu wa Ta'ala juga berfirman:

"Setiap yang bernyawa akan merasakan mati. Kemudian hanya kepada Kami kamu dikembalikan" [al-‘Ankabût/29:57]

Imam Ibnu Katsîr rahimahullah berkata: “Maksud ayat ini adalah setiap orang akan menemui ajalnya. Ini tidak bisa dipungkiri, baik bagi yang pergi berperang maupun yang tidak, dan tidak ada sesuatupun yang bisa menyelamatkan manusia dari kematian, karena sesungguhnya ajal sudah ditentukan”[6]

Jadi, setiap yang bernyawa di muka bumi ini baik manusia, jin maupun hewan, akan mati dan tidak ada yang dijadikan hidup abadi oleh Allah Subhanahu wa Ta'ala.

NABI KHADHIR ALAIHISSALAM MASIH HIDUP ATAU SUDAH WAFAT?
Para ulama berbeda pendapat tentang Nabi Khadhir Alaihissalam, apakah beliau masih hidup atau sudah meninggal dunia?.

Pendapat Pertama : Menyebutkan bahwa beliau masih hidup sampai saat ini. Akan tetapi pendapat ini lemah.

Imam Ibnu Katsîr rahimahullah berkata: “Pendapat ini mengambil dalil dari kisah-kisah orang-orang dahulu maupun sekarang serta hadits-hadits tentangnya, akan tetapi hadits tersebut tidak ada yang shahih, dalil yang paling masyhur adalah hadits ta’ziyah akan tetapi sanadnya lemah”.[7]

Syaikh asy-Syinqithi rahimahullah di dalam tafsirnya berkata:“Banyak sekali kisah dari orang-orang shalih tentang hal ini, akan tetapi landasan argumen mereka sangat lemah, karena kebanyakan kisah tersebut berasal dari orang yang dianggap shalih dan bersumber dari mimpi, ada juga beberapa hadîts marfû’ dari Anas bin Malik Radhiyallahu 'anhu dan yang lainya, akan tetapi semuanya tidak bisa digunakan sebagai dalîl karena hadits-haditsnya lemah.”[8]

Abul Husein bin Al-Munadi berkata:“Aku pernah membahas kisah Nabi Khadhir Alaihissalam apakah beliau masih hidup atau sudah mati?, aku dapati kebanyakan orang lengah mengatakan bahwa beliau masih hidup, berdasarkan adanya riwayat yang menunjukkan hal itu; padahal hadîts yang marfu’ dalam hal ini lemah.” [9]

Pendapat Kedua : Mengatakan bahwa Nabi Khadhir Alaihissalam telah wafat. Pendapat ini adalah pendapat kebanyakan para ulama’, sebagaimana dikatakan oleh Imam al-Qurthubi rahimahullah, ”Pendapat Jumhur mengatakan bahwa Nabi Khadhir Alaihissalam telah meninggal dunia”[10]. Abu Hayyan mengatakan di dalam tafsirnya: “Jumhur ulama’ berpendapat bahwa Nabi Khidhir telah meninggal dunia”[11]

Di antara hujjah / dalil yang digunakan sebagai sandaran pendapat ini adalah:
1. Firman Allah Subhanahu wa Ta'ala yang tersebut di atas, yaitu:

"Kami tidak menjadikan hidup abadi bagi seorang manusiapun sebelum kamu (Muhammad); Maka Jikalau kamu mati, Apakah mereka akan kekal? " [al-Anbiya’/ 21:34]

Ayat ini bersifat umum , mencakup semua manusia sebelum Rasulullah Shallallahu 'alaihi wa sallam, termasuk Nabi Khadhir Alaihissalam.[12]

2. Rasulullah Shallallahu 'alaihi wa sallam ketika perang Badar beliau berdo’a:

اللَّهُمَّ إِنْ تَهْلِكْ هَذِهِ الْعِصَابَةُ مِنْ أَهْلِ الإِسْلاَمِ لاَ تُعْبَدْ فِى الأَرْضِ

"Ya Allah, jika Engkau mengalahkan kelompok Islam ini, maka Engkau tidak akan disembah di muka bumi ini". [HR.Muslim].[13]

Hadits di atas menunjukkan bahwa Nabi Khadhir Alaihissalam sudah meninggal dunia. Andaikata beliau masih hidup di waktu itu, maka Rasulullah Shallallahu 'alaihi wa sallam tidak berkata,” maka Engkau tidak akan disembah di muka bumi ini”, karena masih ada orang yang beribadah kepada Allah Subhanahu wa Ta'ala di bumi ini yaitu Nabi Khadhir Alaihissalam. [14]

3. Rasulullah Shallallahu 'alaihi wa sallam juga bersabda:

أَرَأَيْتَكُمْ لَيْلَتَكُمْ هَذِهِ فَإِنَّ عَلَى رَأْسِ مِائَةِ سَنَةٍ مِنْهَا لاَ يَبْقَى مِمَّنْ هُوَ عَلَى ظَهْرِ الأَرْضِ أَحَدٌ

"Lihatlah malam kalian ini, maka sesungguhnya tidak ada seorang pun di atas bumi ini yang tersisa hidup setelah seratus tahun (dari malam ini)" [HR.Muslim] [15]

Hadits di atas menunjukkan bahwa Nabi Khadhir Alaihissalam sudah meninggal dunia. Seandainya beliau masih hidup di malam itu, maka wafat beliau tidaklah lebih dari seratus tahun (dihitung dari malam tersebut)[16]. Jika demikian, maka beliau sekarang sudah meninggal dunia.

4. Seandainya Nabi Khadhir Alaihissalam masih hidup di zaman Rasulullah Shallallahu 'alaihi wa sallam, pasti dia akan datang kepada Rasulullah Shallallahu 'alaihi wa sallam, beriman kepadanya dan mengikutinya, menolong dakwahnya serta berjihad di bawah tampuk kepimpinannya, karena Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

وَالَّذِيْ نَفْسِيْ بِيَدِهِ لَوْ أَنَّ مُوْسَى كاَنَ حَيًّا مَا وَسَعَهُ إِلاَّ اتِّبَاعِيْ " رواه أحمد.

"Demi Dzat yang jiwaku ada di Tangan-Nya, seandainya Musa masih hidup, maka tidak ada pilihan bagi dia kecuali mengikutiku" [HR.Ahmad] [17]

Jika hal ini dikatakan kepada Nabi Musa Alaihissalam (padahal kedudukan beliau ma’rûf di sisi Allah Subhanahu wa Ta'ala sampai disebut sebagai Kalîmullâh), kemudian bagaimana mungkin Nabi Khadhir Alaihissalam tidak mengikuti Rasulullah Shallallahu 'alaihi wa sallam jika beliau masih hidup.[18]

Dalam hal ini Allah Subhanhu wa Ta'ala juga telah mengambil perjanjian dari para nabi yaitu jika telah datang kepada mereka seorang rasul, maka mereka harus menolongnya.[19]

Hal tersebut merupakan sebab yang sangat besar dalam menarik hati Ahli kitab untuk memeluk Islam (jika Nabi Khadhir Alaihissalam datang mengikuti Rasulullah Shallallahu 'alaihi wa sallam).[20]

Allah Subhanahu wa Ta'ala berfirman:

"Dan (ingatlah), ketika Allah Subhanahu wa Ta'ala mengambil Perjanjian dari Para nabi: "Sungguh, apa saja yang aku berikan kepadamu berupa kitab dan Hikmah kemudian datang kepadamu seorang Rasul yang membenarkan apa yang ada padamu, niscaya kamu akan sungguh-sungguh beriman kepadanya dan menolongnya". Allah Subhanahu wa Ta'ala berfirman: "Apakah kamu mengakui dan menerima perjanjian-Ku terhadap yang demikian itu?" mereka menjawab: "Kami mengakui". Allah berfirman: "Kalau begitu saksikanlah (hai Para Nabi) dan aku menjadi saksi (pula) bersama kamu".” [ali-Imran/ 3:81]

5. Nabi Khadhir Alaihissalam termasuk Nabi dari kalangan bani Israil seperti Nabi Musa, Isa, Ilyas dan Danial. Jika demikian, maka mestinya ukuran jasad beliau sama dengan ukuran jasad para nabi terdahulu.[21]

Abu Imran Aljuni rahimahullah berkata, ”Panjang hidung Danial adalah sehasta...”.[22]. Orang yang mengaku bertemu dengan Nabi Khidhir Alaihissalam tidak memiliki atsar atau yang lainnya yang menunjukkan bahwa ukuran jasad beliau sama dengan jasad para Nabi zaman dulu (dari kalangan bani Israil).[23]

Pendapat Jumhur ini dibantah oleh Imam al-Qurthubi rahimahullah yang mengatakan bahwa dalil Jumhur tersebut bersifat umum yang dapat menerima takhsîsh (pengecualian). Di antaranya adalah Nabi Isa Alaihissalam masih hidup sebagaimana yang telah disebutkan di dalam al-Qur’ân. Begitu pula Dajjal, dia masih hidup sebagaimana telah disebutkan di dalam hadits Al-Jassasah. Demikian juga Nabi Khadhir Alaihissalam, beliau termasuk yang dikecualikan dari dalil-dalil umum tersebut.[24]

Bantahan tersebut tidaklah kuat, oleh karena itu Jumhur tidak tinggal diam dan menerimanya begitu saja. Syaikh Athiyah Salim rahimahullah mengatakan bahwa bantahan Al-Qurthubi dalam hal ini sangat lemah. Hal itu tampak jelas bagi orang yang telah mendalami ilmu syar’i (Ilmu Ushul Fiqh). Makna dalil di atas adalah manshûs( disebutkan secara eksplisit), karena ada isim nakirah (yaitu kata:بشر yang bermakna manusia) yang jatuh setelah bentuk nafi ( وَمَاجَعَلْنَا: yang artinya: Dan kami tidak menjadikan) sebagaimana yang telah ditetapkan didalam ilmu ushul fiqh. Seandainya bantahan itu dianggap benar, maka para ulama sepakat bahwa keumuman kandungan ayat tersebut tetap pada asalnya; kecuali ada dalil yang mentakhshîsh (mengecualikan)nya, sedangkan pengakuan (perkataan) yang bukan dari al-Qur’ân dan Sunnah tidak boleh dijadikan takhshîsh (pengecualian).[25]

Dengan demikian, maka Nabi Isa Alaihissalam tidak termasuk di dalam keumuman dalil tersebut karena adanya nash al-Qur’an yang mentakhsîs-nya yaitu firman Allah Azza wa Jalla :

”Tetapi (yang sebenarnya), Allah telah mengangkat Isa kepada-Nya, dan adalah Allah Maha Perkasa lagi Maha Bijaksana" [an-Nisâ’/4:158]

Demikian pula Dajjal, tidak termasuk di dalam keumuman dalil tersebut karena ada hadits shahih yaitu hadits Al-Jassasah yang mentakhshîs-nya.

Sedangkan Nabi Khadhir Alaihissalam tidak termasuk yang dikecualikan dari keumuman dalil di atas, artinya beliau sudah meninggal dunia seperti pada manusia pada umumnya, karena tidak ada dalil shahih yang mentakhshîs-nya (mengecualikan).

Maka jelas bahwa pendapat Jumhur (mayoritas) Ulama dalam masalah ini sangat kuat, seperti diungkap oleh Syaikh ‘Athiyah Salim rahimahullah :“Pendapat yang rajih dalam masalah ini adalah yang mengatakan bahwa Nabi Khadhir Alaihissalam telah meninggal dunia”.[26]
Wallâhu a’lam.

PELAJARAN DARI AYAT.
1. Musuh-musuh Islam senantiasa senang atas musibah yang menimpa kaum Muslimin.
2. Setiap yang bernyawa pasti mati.
3. Nabi Khadhir Alaihissalam telah meninggal dunia, dan tidak ada dalil shahih yang menunjukkan bahwa beliau masih hidup sampai saat ini.
4. Kehidupan dunia pada hakikatnya adalah sementara, kehidupan akhirat lah yang kekal selamanya.
5. Kesengsaraan di dunia ini tidak seberapa jika dibandingkan dengan kesengsaraan di akhirat kelak.

MARÂJI’:
1. Aisarut Tafâsîr, Abû bakar Jâbir al-Jazâiri, maktabah ulûm wal hikam, Madinah. Cetakan kelima th.1424 H/2003M.
2. Adhwâul Bayân fî idlâhil-qur’ân bil-qur’ân, Muhammad al-Amîn Asy-Syinqîthi, maktabah dârul-fikr Beirut – Lebanon. Cetakan th.1415 H/th.1995 M.
3. Jâmi’ul-Bayân ‘an Ta’wîlil Qur’ân, Muhammad bin Jarîr Abû Ja’far at-Thabary, Muassasah Risâlah – Lebanon. Cetakan pertama th.1420 H/ th.2000 M.
4. Tafsîrul Qur’ânil Azhîm, al-hâfidz Abul fidâ’ Ismâ’îl bin Umar bin Katsîr Al-Qurasyi, Dâr Taibah Riyâdh -KSA. Cetakan kedua th.1417 H/ th.1997 M.
5. Zâdul-Masîr, Abdur-Rahmân bin Alî bin Muhammad Al-Jauzî, al-Maktab Al-Islami – Beirut. Cetakan ketiga th.1404 H.
6. Al-Jâmi’ li Ahkâmil Qur’ân, Abu Abdillah Muhammad bin Ahmad bin Abi Bakr bin Farah Al-Anshâri Al-Qurthubî, Dâr Alâmul-kutub – Riyadl–KSA. Cetakan th.14 23 H/th.2003 M.
7. Al-Bahrul Muhîth, Muhammad bin Yusuf Abu Hayyân Al-Andalûsi, Dârul-Kutub Al-Ilmiyah – Beirut. Cetakan pertama th.1422 H/ th.2001 M.
8. Shahîh Muslim, Abul-Husein Muslim bin Al-Hajjâj An-Naisabûri, Dârul-Jiel dan Dârul-Auqaf al-jadîdah– Beirut.
9. Al-Musnad, Ahmad bin Hambal Asy-Syaibani, Muassasah Qurthûbah – Kairo.
10. Az-Zahrun Nadlir fi Akhbâril-Khidhir, Abul-Fadl Ahmad bin Ali bin Hajar Al-Asqalâni, Mujamma’ Buhûts al-Islâmiyah New Delhi – India, th.1408H/ th.1988 M.
11. Lubâbun-Nuqûl fî Asbâbin-Nuzûl, Abdur-Rahmân bin Abi Bakr bin Muhammad As-Suyuthi, Dâr Ihyâ’ul-ulûm – Beirut.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Zâdul Masîr (5/ 350).
[2]. Lubâbun Nuqul fi Asbâbin Nuzûl (146).
[3]. Aisarut Tafâsîr (3/ 412).
[4]. Tafsir at-thabarî (18/ 439).
[5]. Aisarut Tafâsîr (3/412).
[6]. Tafsîr Ibnu Katsîr (2/360).
[7]. Tafsîr Ibnu Katsîr (5/187).
[8]. Adhwâul Bayân (19/267).
[9]. Az-Zahrun Nadhîr fî Akhbâril Khidhir (92).
[10]. Al-Jâmi’ li-Ahkâmil Qur’ân (11/ 41).
[11]. Al-Bahrul Muhîth (6/139).
[12]. Adhwâul Bayân (19/269).
[13]. Shahîh Muslim (5/156).
[14]. Adhwâul Bayân (19/271).
[15]. Shahîh Muslim (7/186).
[16]. Adhwâul Bayân (19/272).
[17]. Al-Musnad (3/(387 dan dihasankan oleh al-Albâni di dalam kitab Tahrîm Alatit Tharb (159).
[18]. Az-Zahrun Nadhîr fî Akhbâril Khidhir (90).
[19]. Adhwâul Bayân (19/275).
[20]. Az-Zahrun Nadhîr fî Akhbâril Khidhir (91).
[21]. Ibid (89).
[22]. Ibid (90).
[23]. Ibid (90).
[24]. Al-Jâmi’ li-Ahkâmil Qur’ân (11/42).
[25]. Adhwâul Bayân (19/281).
[26]. Adhwâul Bayân (19/269).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meniti Ilmu di Atas Manhaj Salaf

/0 almanhaj.or.id - Meniti Ilmu di Atas Manhaj Salaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Meniti Ilmu di Atas Manhaj Salaf

Rabu, 9 Desember 2009 16:04:09 WIB

MENITI ILMU DI ATAS MANHAJ SALAF

Oleh
Ustadz Abdullah bin Taslim Al-Buthoni

Manhaj Salaf [1], merupakan satu-satunya metode pemahaman dan pengamalan agama Islam yang dijamin kebenarannya oleh Allah Subhanahu wa Ta'ala dan Rasul-Nya Shallallahu 'alaihi wa sallam. Oleh karena itu, jaminan mendapatkan keridhaan Allah Subhanahu wa Ta'ala hanya diberikan kepada para sahabat Rasulullah Shallallahu 'alaihi wa sallam dan orang-orang yang mengikuti petunjuk mereka dengan ihsan (kebaikan). Dinyatakan dalam firman Allah Subhanahu wa Ta'ala :

"Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar (para sahabat Radhiyallahu 'anhum) dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar" [at-Taubah/9:100].

Dalam ayat ini, Allah Subhanahu wa Ta'ala menyebutkan jaminan keridhaan-Nya bagi orang-orang yang mengikuti petunjuk para sahabat Radhiyallahu 'anhum, dengan syarat mereka mengikutinya dengan ihsan (kebaikan). Artinya, yaitu mengikuti petunjuk mereka secara keseluruhan dalam memahami dan mengamalkan agama ini, baik dalam aqidah (keyakinan), ibadah, tingkah laku, bergaul, bersikap, berdakwah, dan semua sisi lainnya dalam beragama. Ringkasnya, mengikuti petunjuk para sahabat Radhiyallahu 'anhum dalam mengilmui (memahami) dan mengamalkan agama ini secara menyeluruh.

Tentang penafsiran ayat di atas, Imam Ibnu Katsir rahimahullah berkata: “Orang-orang yang mengikuti mereka dengan kebaikan, ialah orang-orang yang mengikuti jejak (petunjuk) mereka yang baik, dan sifat-sifat mereka yang terpuji, serta selalu mendoakan kebaikan bagi mereka secara diam-diam maupun terang-terangan”.[2]

MANHAJ SALAF: MANHAJ ILMU DAN AMAL
Inilah salah satu keistimewaan terbesar yang terdapat pada manhaj salaf. Manhaj ini dibangun di atas ilmu (pemahaman) agama yang benar, dan pengamalan yang baik. Seseorang yang benar-benar mengikuti manhaj ini, ia akan terbimbing dalam pemahaman agamanya, sehingga akan terhindar dari segala bentuk syubhat [3], sekaligus terbimbing dalam pengamalan ilmu tersebut sehingga terhindar dari segala bentuk syahwat (hawa nafsu, Red.)[4]

Dengan keistimewaan ini pula, Allah Subhanahu wa Ta'ala memberi pensifatan terhadap petunjuk yang dibawa Rasulullah Shallallahu 'alaihi wa sallam dalam firman-Nya:

"Kawanmu (Nabi Muhammad Shallallahu 'alaihi wa sallam) tidak sesat (dalam ilmu) dan tidak pula menyimpang (dalam amal)" [an-Najm/53:2]

Dalam ayat ini, Allah Subhanahu wa Ta'ala mensucikan petunjuk yang dibawa Rasulullah Shallallahu 'alaihi wa sallam dari dua kerusakan. Yaitu: adh-dhalâl (kesesatan) [5], dan al-ghawâyah/al-ghayy (penyimpangan) [6]. Ini berarti, tedapat dua bimbingan sekaligus. Yaitu al-huda (bimbingan dalam ilmu dan pemahaman) dan ar-rusyd (bimbingan dalam amal). Dan Rasulullah Shallallahu 'alaihi wa sallam ialah seorang yang paling sempurna dalam memahami dan mengamalkan agama ini.[7]

Demikian pula dua bimbingan ini ada pada petunjuk yang dibawa al-khulafa` ar-râsyidîn (para sahabat utama yang menggantikan kepemimpinan Rasulullah setelah beliau Shallallahu 'alaihi wafat). Disebutkan dalam sabda Rasulullah Shallallahu 'alaihi wa sallam : “Hendaklah kalian berpegang teguh dengan sunnah (petunjuk)ku dan petunjuk al-khulafa’ ar-râsyidîn al-mahdiyyin …”.[8]

Dalam hadits ini Rasulullah Shallallahu 'alaihi wa sallam menyebut para sahabat utama yang menggantikan kepemimpinan beliau Shallallahu 'alaihi wa sallam sebagai al-khulafa’ ar-râsyidîn al-mahdiyyin. Artinya para khalifah yang memiliki ar-rusyd, yaitu bimbingan dalam amal (lawan dari al-ghawâyah); dan memiliki al-huda, yaitu bimbingan dalam ilmu dan pemahaman (lawan dari adh-dhalâl). Ini menunjukkan, seseorang yang benar-benar mengikuti petunjuk al-khulafa’ ar-râsyidîn dan termasuk pula para sahabat Nabi Shallallahu 'alaihi wa sallam secara keseluruhan, maka orang itu akan terbimbing dengan baik dalam memahami dan mengamalkan agama Islam ini.

Kita mengetahui, para ulama Ahlus-Sunnah wal-Jama’ah dari kalangan at-Tabi’in yang menimba ilmu secara langsung dari para sahabat Rasulullah Shallallahu 'alaihi wa sallam, mereka tidak hanya mempelajari secara teori belaka, akan tetapi juga mempelajari cara mengamalkan dan mempraktekkan ilmu tersebut.

Abu 'Abdirrahmân 'Abdullah bin Habib bin Rubayyi’ah as-Sulami al-Kuufi [9] berkata: “Kami mempelajari Al-Qur`ân dari suatu kaum (para sahabat Radhiyallahu 'anhum) yang menyampaikan kepada kami, bahwa dulunya, ketika mereka mempelajari sepuluh ayat (Al-Qur`ân dari Rasulullah Shallallahu 'alaihi wa sallam), mereka tidak akan berpindah ke sepuluh ayat berikutnya sampai mereka (benar-benar) memahami kandungan ayat-ayat tersebut. Maka kamipun mempelajari Al-Qur`ân sekaligus cara mengamalkannya. Dan setelah kami nanti, akan datang suatu kaum yang mereka mempelajari Al-Qur`an seperti meminum air, yaitu Al-Qur`ân itu tidak melampui tenggorokan mereka (maksudnya, tidak masuk ke dalam hati mereka)”. [10]

PARA ULAMA SALAF, MEREKA MERUPAKAN IMAM DALAM ILMU DAN AMAL
Jika mencermati dengan seksama biografi para imam besar Ahlus-Sunnah wal-Jama’ah, kita akan mengetahui, mereka tidak hanya disifati sebagai orang-orang yang mendalam ilmu agamanya saja, akan tetapi, mereka juga orang-orang yang menjadi teladan dalam ibadah dan amal shalih.

Misalnya Rabî’ bin Khutsaim al-Kûfi (wafat tahun 65 H) [11], ia merupakan salah seorang imam besar dari kalangan Tabi’in ‘senior’ yang terpercaya dalam meriwayatkan hadits. Dia termasuk murid sahabat yang mulia 'Abdullah bin Mas’ud radhiyallahu 'anhu . Lantaran ketekunannya dalam ibadah dan ketakwaan, sehingga guru beliau sendiri -Abdullah bin Mas’ud Radhiyallahu 'anhu - memujinya dengan mengatakan: “Seandainya Rasulullah Shallallahu 'alaihi wa sallam melihatmu, maka sungguh beliau akan mencintaimu. Setiap kali melihatmu, aku mengingat orang-orang yang selalu menundukkan diri (kepada Allah Subhanahu wa Ta'ala).”[12]

Muhammad bin Sirin al-Bashri rahimahullah (wafat tahun 110 H) [13], ia seorang imam besar Tabi’in yang sangat terpercaya dan teliti dalam meriwayatkan hadits. Di dalam biografinya diterangkan, beliau ialah seorang yang sangat wara` (hati-hati dalam masalah halal dan haram) dan seorang yang tekun beribadah. Abu ‘Awânah al-Yasykuri mengomentari tentang beliau: “Aku melihat Muhammad bin Sirin di pasar; tidak seorangpun melihatnya, kecuali orang itu akan mengingat Allah”.[14]

Tsabit bin Aslam al-Bunâni al-Bashri (wafat tahun 123 H atau 127 H) [15], ia juga seorang imam besar dari kalangan Tabi’in yang terpercaya dalam meriwayatkan hadits. Dia termasuk murid senior sahabat yang mulia, Anas bin Mâlik Radhiyallahu 'anhu . Tsabit bin Aslam sangat tekun beribadah, bahkan ia disifati sebagai orang yang paling tekun beribadah pada masanya, sehingga Anas bin Malik Radhiyallahu 'anhu memujinya dengan mengatakan: “Sesungguhnya, Tsabit termasuk pembuka pintu-pintu kebaikan”.[16]

Dalam memujinya, Anas bin Malik Radhiyallahu 'anhu mengisyaratkan kepada hadits yang diriwayatkannya dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau bersabda: “Sesungguhnya di antara manusia ada pembuka pintu-pintu kebaikan dan penutup pintu-pintu keburukan”.[17]

'Abdullah bin al-Mubarak al-Marwazi rahimahullah (wafat tahun 181 H) [18], ia seorang imam besar ternama dari kalangan Atba’ut Tabi’in (murid para Tabi’in) yang sangat terpercaya dan teliti dalam meriwayatkan hadits. Pensifatan terhadapnya, ialah sebagai orang yang pada diri beliau terkumpul semua sifat-sifat kebaikan; sampai-sampai Imam Sufyan bin ‘Uyainah memujinya dengan mengatakan: “Aku memperhatikan (membandingkan) sifat-sifat para sahabat Radhiyallahu 'anhum, dengan sifat-sifat 'Abdullah bin al-Mubarak, maka aku tidak melihat para sahabat Radhiyallahu 'anhum melebihi keutamaannya, kecuali karena para sahabat Radhiyallahu 'anhum menyertai Rasulullah Shallallahu 'alaihi wa sallam dan berjihad bersamanya".[19]

Begitu pula dengan Ibnu Hajar dalam Taqrîbut-Tahdzîb (hlm. 271), ia berkata: “Dia ('Abdullah bin al-Mubarak, Red.) adalah seorang yang terpercaya lagi sangat teliti (dalam meriwayatkan hadits), memiliki ilmu dan pemahaman (yang mendalam), dermawan lagi (sering) berjihad (di jalan Allah Azza wa Jalla). Pada dirinya terkumpul (semua) sifat-sifat baik”.

Sehubungan dengan pembahasan di atas, ada satu nukilan menarik yang disebutkan oleh al-Khathib al-Baghdaadi dalam kitab beliau, Tarikh Baghdad (9/58), dan adz-Dzahabi dalam Siyaru A’lâmin Nubalâ` (13/203), dalam biografi imam besar penghafal hadits yang ternama, yaitu Abu Dawud Sulaiman bin al-Asy’ats as-Sijistani (wafat tahun 275 H), pemilik kitab Sunan Abi Dawud.

Dalam nukilan itu disebutkan mata rantai guru-guru beliau dalam mempelajari ilmu hadits sehingga diketahui sampai kepada Rasulullah Shallallahu 'alaihi wa sallam. Mereka ialah Imam Ahmad bin Hambal, beliau guru utama Imam Abu Dawud; kemudian Waqi’ bin al-Jarrah ar-Ruaasi, beliau termasuk guru utama Imam Ahmad; lalu Sufyan bin Sa’id ats-Tsauri, beliau merupakan guru utama Imam Waqi’ bin al-Jarrah; selanjutnya Manshur bin al-Mu’tamir, beliau termasuk guru utama Sufyan ats-Tsauri, selanjutnya Ibrahim bin Yazid an-Nakhâ`i, ialah termasuk guru utama Manshur bin al-Mu’tamir; kemudian ‘Alqamah bin Qais an-Nakhaa`i, beliau merupakan guru utama Ibrahim an-Nakhâ`i dan termasuk murid "senior' sahabat yang mulia 'Abdullah bin Mas’ud Radhiyallahu 'anhu. Selanjutnya 'Abdullah bin Mas’ud Radhiyallahu 'anhu, beliaulah yang langsung menimba ilmu dari Rasulullah Shallallahu 'alaihi wa sallam.

Mereka ini, semua merupakan imam-imam besar Ahlul-Hadits yang sangat terpercaya dalam meriwayatkan hadits Rasulullah Shallallahu 'alaihi wa sallam, sehingga hadits-hadits mereka dicantumkan dalam kitab-kitab hadits ternama, seperti Shahîh al-Bukhâri, Shahîh Muslim, dan lain-lain.

Yang menarik dari nukilan itu, bahwasanya semua imam-imam besar tersebut disifati sebagai “orang yang diserupakan dengan gurunya dalam petunjuk dan tingkah lakunya”; mulai dari Sahabat 'Abdullah bin Mas’ud Radhiyallahu 'anhu, beliau diserupakan dengan Nabi Muhammad Shallallahu 'alaihi wa sallam dalam petunjuk dan tingkah lakunya, kemudian ‘Alqamah diserupakan dengan 'Abdullah bin Mas’ud Radhiyallahu 'anhu dalam petunjuk dan tingkah lakunya, seterusnya sampai kepada Imam Abu Dawud rahimahullah, beliau diserupakan dengan Imam Ahmad bin Hambal dalam petunjuk dan tingkah lakunya.

Dalam nukilan tersebut, kita mendapati para ulama Ahlus Sunnah dalam menimba ilmu agama tidak hanya mengutamakan pengambilan ilmu secara teori belaka, akan tetapi juga mengambil dan meneladani petunjuk dan tingkah laku guru-guru mereka secara maksimal, sehingga Imam Abu Dawud dapat mengambil dan meneladani petunjuk dan tingkah laku Rasulullah Shallallahu 'alaihi wa sallam melalui teladan yang diambil dari guru-guru beliau, padahal rentang masa antara beliau dengan Rasulullah Shallallahu 'alaihi wa sallam sangat jauh.

NASIHAT UNTUK PARA PENGIKUT MANHAJ SALAF
Dari keterangan di atas sangat jelaslah, di antara keistimewaan terbesar yang ada pada manhaj salaf, yaitu perhatian dan kesemangatan mereka dalam mempelajari dan mengamalkan petunjuk Al-Qur`ân dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Oleh karena itu, maka kita yang menisbatkan diri kepada manhaj ini, seharusnya berusaha untuk mengikuti petunjuk mereka, agar kita termasuk ke dalam golongan “orang-orang yang mengikuti petunjuk mereka dengan kebaikan” dan mendapatkan ridha Allah Azza wa Jalla. Karena kalau bukan kita – terlebih lagi para penuntut ilmu di antara kita – yang semangat mempelajari dan mengamalkan petunjuk Al- Qur`ân dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, lalu siapa lagi?!

Marilah kita perhatikan dengan seksama nasihat Imam al-Khatîb al-Baghdadi tentang adab-adab utama yang seharusnya dimiliki oleh para penuntut ilmu. Beliau berkata, semestinya para penuntut ilmu hadits (berusaha) membedakan (antara) dirinya dengan kebiasaan orang-orang awam dalam semua urusan (tingkah laku dan sikap)nya, dengan (berusaha) mengamalkan petunjuk Rasulullah Shallallahu 'alaihi wa sallam semaksimal mungkin, dan membiasakan dirinya mengamalkan sunnah-sunnahnya, karena sesungguhnya Allah Azza wa Jalla berfirman:

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu" [al-Ahzâb/33:21]

Kemudian al-Khatîb al-Baghdadi membawakan beberapa atsar (riwayat) dari ulama Salaf, di antaranya ucapan Imam al-Hasan al-Bashri raimahullah : “Dahulu, jika seseorang menuntut ilmu agama, maka tidak lama kemudian terlihat (pengaruh ilmu tersebut) pada sifat khusyu’ (tunduk)nya (kepada Allah), tingkah lakunya, ucapannya, pandangannya dan (perbuatan) tangannya”.

Juga atsar dari Imam Ahmad bin Hambal, ketika ada seorang penuntut ilmu yang bermalam di rumah beliau, maka Imam Ahmad menyiapkan air (untuk berwudhu), kemudian paginya Imam Ahmad datang kepada tamunya tersebut dan mendapati air yang beliau siapkan tidak berkurang sama sekali, maka beliau berkata: “Subhanallah (Maha Suci Allah)! Seorang penuntut ilmu tidak melakukan wirid (dzikir dan shalat) pada malam hari?!”

Demikianlah, petunjuk para ulama Salaf dalam menjalankan agama ini; yang kita mengaku menisbatkan diri kepada manhaj mereka, akan tetapi sudahkah kita menerapkan petunjuk mereka dalam diri kita?

Semoga tulisan ini menjadi koreksi dan penambah motivasi bagi kita untuk lebih semangat mencari ilmu yang bermanfaat, dan berusaha melatih diri mengamalkan ilmu tersebut, serta tidak lupa banyak berdoa kepada Allah Azza wa Jalla, agar kita diberi kemudahan dalam menempuh manhaj yang lurus ini.

Akhirnya, kami menutup tulisan ini dengan berdoa kepada Allah Azza wa Jalla, semoga Dia senantiasa melimpahkan taufik dan petunjuk-Nya kepada kita, sehingga kita termasuk ke dalam golongan orang-orang yang mengikuti petunjuk para ulama Salaf dengan kebaikan, serta menjadikan diri kita tetap istiqamah di atas manhaj yang lurus ini sampai akhir hayat.

[Disalin dari majalah As-Sunnah Edisi 03/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Metode beragama yang telah ditempuh oleh para sahabat Rasulullah Shallallahu 'alaihi wa sallam dan para ulama Ahlus-Sunnah yang mengukuti petunjuk mereka.
[2]. Tafsir Ibnu Katsir, 4/432.
[3]. Artinya kerancuan dan kesalahpahaman dalam memahami agama Islam, yang disebabkan ketidakmampuan membedakan antara yang benar dan yang batil (salah). Lihat keterangan Ibnul-Qayyim dalam kitabnya Igâtsatul-Lahafân, hlm. 40 –Mawâridul-Amân.
[4]. Artinya memperturutkan keinginan nafsu yang buruk dan mendahulukannya daripada petunjuk Allah Azza wa Jalla dan Rasul-Nya Shallallahu 'alaihi wa sallam.
[5]. Kerusahan dalam ilmu dan pemahaman.
[6]. Kerusakan dalam amal.
[7]. Lihat keterangan Ibnul-Qayyim dalam kitab Miftahu Dâris-Sa’âdah, 1/40.
[8]. HR Abu Dawud (no. 4607), at-Tirmidzi (no. 2676), Ibnu Majah (no. 42 dan 43) dan al-Hakim (no. 329) dan lain-lain, dari sahabat yang mulia al ‘Irbaadh bin Saariyah Radhiyallahu 'anhu. Riwayat ini dinyatakan shahîh oleh at- Tirmidzi, al-Hakim, dan disepakati oleh adz-Dzahabi, begitu pula Syaikh al-Albâni dalam ash-Shahîhah (no. 937).
[9]. Beliau ialah seorang Tabi’in senior yang terpercaya dan teliti dalam meriwayatkan hadits Rasulullah Shallallahu 'alaihi wa sallam, sehingga riwayat hadits beliau dicantumkan oleh para imam ahli hadits dalam kitab-kitab hadits mereka, seperti halnya al-Bukhari, Muslim, Abu Dawud, an-Nasâ`i, dan lain-lain. Beliau wafat pada sekitar tahun 73 atau 74 H. Biogarafi beliau terdapat di dalam kitab Tahdzîbul-Kamala (14/408), Siyaru A’lâmin Nubalâ` (4/267), dan Taqrîbut-Tahdzîb (hlm. 250).
[10]. Atsar ini dinukil oleh Imam adz-Dzahabi dalam Siyaru A’lâmin Nubalâ` (4/269). Dalam sanadnya terdapat seorang perawi yang bernama ‘Atha` bin as-Saaib al-Kuufi. Ibnu Hajar di dalam kitab Taqrîbut-Tahdzîb (hlm. 250) berkata tentang perawi ini: “Dia adalah seorang yang sangat jujur, akan tetapi (hafalannya) tercampur”.
Meskipun demikian, perawi yang meriwayatkan darinya dalam atsar ini ialah Hammâd bin Zaid al-Bashri yang meriwayatkan darinya sebelum hafalannya tercampur, sebagaimana ucapan Imam Ali bin al-Madîni dan al-‘Uqaili (lihat kitab Tahdzîbul-Kamâl, 7/185). Riwayat ini juga dikuatkan dengan riwayat lain dari ucapan sahabat yang mulia 'Abdullah bin Mas’ud Radhiyallahu 'anhu, yang diriwayatkan oleh Ibnu Jarir dalam Tafsir-nya (1/60) dengan sanad yang semua perawinya terpercaya, akan tetapi Sulaiman bin Mihraan al-A’masy meriwayatkannya dengan ‘an’anah, sedangkan ia seorang mudallis.
[11]. Biografi beliau dalam Tahdzîbul-Kamâl (9/70) dan Siyaru A’lâmin Nubalâ` (4/258).
[12]. Siyaru A’lâmin Nubalâ` (4/258), juga dinukil oleh al-Mîzi dalam Tahdzîbul-Kamâl (9/72) dan Ibnu Hajar dalam kitab Taqrîbut-Tahdzîb (hal. 157).
[13]. Biografi beliau dalam Tahdzibul-Kamal (25/344) dan Siyaru A’lâmin Nubalâ` (4/606).
[14]. Lihat Siyaru A’lâmin Nubalâ` (4/610). Sifat beliau ini menunjukkan bahwa beliau ialah wali (kekasih) Allah Azza wa Jalla, karena Rasululah Shallallahu 'alaihi wa sallam bersabda: “Wali (kekasih) Allah ialah seseorang yang jika (manusia) memandangnya maka mereka akan ingat kepada Allah”. HR ath-Thabrani dalam al-Mu’jamul-Kabîr (no. 12325), Dhiya’uddin al-Maqdisi dalam al-Ahâditsul-Mukhtârah (2/212), dan lain-lain. Hadits ini dinyatakan kuat oleh Syaikh al-Albani dalam ash-Shahîhah (no. 1733) karena diriwayatkan dari jalur lain yang saling menguatkan.
[15]. Biografi beliau terdapat dalam Tahdzibul-Kamal (4/342) dan Siyaru A’lâmin Nubalâ` (5/220).
[16]. Riwayat Ibnu Abi Syaibah dalam al-Mushannaf (no 35679). Semua perawinya terpercaya kecuali Zaid bin Dirham al-Bashri; tidak ada seorang imampun yang menyatakannya sebagai orang yang terpercaya kecuali Ibnu Hibban yang menyebutkannya dalam kitab ats-Tsiqât (4/247).
[17]. HR Ibnu Majah (no. 237) dan Ibnu Abi ‘Ashim dalam kitab as-Sunnah (no. 251). Dinyatakan hasan (baik) oleh Syaikh al-Albâni dalam ash-Shahîhah (no. 1332) karena diriwayatkan dari berbagai jalur lain yang saling menguatkan.
[18]. Biografi beliau dalam Tahdzibul-Kamal (16/5) dan Siyaru A’lâmin Nubalâ` (8/378).
[19]. Lihat Tahdzibul-Kamal (16/16) dan Siyaru A’lâmin Nubalâ` (8/390).
[20]. Lihat kitab beliau, al-Jâmi’ li Akhlâqir-Râwi wa Âdâbis-Sâmi’ (1/215).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Dan Bagaimanakah Al-Wadi`ah?

/0 almanhaj.or.id - Apa Dan Bagaimanakah Al-Wadi`ah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Apa Dan Bagaimanakah Al-Wadi`ah?

Kamis, 10 Desember 2009 15:44:59 WIB

APA DAN BAGAIMANAKAH AL-WADI'AH?

Oleh
Ustadz Mu'tashim

Al-Wadi`ah (atau penitipan), kata ini diambilkan dari barang yang ditinggalkan pada orang yang diminta untuk menjaganya, dengan tanpa ganti/biaya beban.[1] Wadi`ah, pada dasarnya merupakan akad yang bersifat sosial, dan bukan bersifat komersil. Akad al-Wadi`ah ini berdiri berdasarkan kasih sayang dan tolong menolong, sehingga tidak mengharuskan adanya imbalan dalam menjaga titipan tersebut.

HUKUM WADI`AH[2]
Dalam hukum Islam, transaksi wadi`ah (penitipan) ini asalnya dibolehkan, yakni semua orang bebas memilih apa yang akan ia lakukan untuk menjaga yang ia miliki untuk dirinya sendiri. Namun terkadang, hukum menitipkan harta miliknya menjadi wajib, bila pemilik barang tersebut takut tidak bisa menjaganya, atau menghilangkan, atau khawatir menjadi rusak, sehingga ia menjumpai (mencari) orang (pihak) yang dapat menjaganya. Dan bagi seseorang yang merasa mampu menjaga barang yang dititipkan, maka disunnahkan untuk menerima titipan itu. Pahala yang besar telah menanti bagi si pelaku penerima titipan. Allah Subhanahu wa Ta'ala berfirman:

"Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa" [al-Maa`idah/5 : 2]

"dan berbuat baiklah, karena sesungguhnya Allah menyukai orang-orang yang berbuat baik" [al-Baqarah/2 : 195].

Sabda Rasulullah Shallallahu 'alaihi wa sallam :

مَنْ نفََّسَ عَنْ مُؤْمِنٍ كُربةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ اْلقَيَامَةِ، … وَاللهُ فِي عَوْنِ اْلعَبْدِ مَا كَانَ اْلعَبْدُ فِي عَوْنِ أَخِيْهِ )

"Barang siapa yang menghilangkan kesusahan dari kesusahan-kesusahan dunia yang ada pada seorang mukmin, maka Allah akan menghilangkan kesusahannya dari kesusahan-kesusahan dirinya pada hari Kiamat … dan Allah ada dalam pertolongan seorang hamba, selama hamba tersebut dalam pertolongan saudaranya".

Adapun bagi seorang yang merasa tidak mampu dalam penjagaan, maka dilarang untuk menerimanya, terlebih bila ia akan merusak atau menghilangkannya. Dan bisa menjadi wajib untuk menerima titipan dari saudaranya, bila memang tidak ada orang yang akan menjaganya, sedangkan ia merasa mampu untuk menjaganya. Hal ini berdasarkan konteks dan pemahaman dari ayat-ayat atau hadits-hadits yang melarang seseorang untuk menyia-nyiakan harta yang ia miliki
.
Transaksi wadi`ah ini merupakan akad yang bersifat jaiz (boleh) dari dua belah pihak. Masing-masing di antara keduanya berhak untuk membatalkan akad yang berlangsung, kapanpun juga. Ridha tidaknya pihak yang dibatalkan tidak ada pengaruhnya. Dan akad ini, secara otomatis terputus, bila salah satu dari keduanya meninggal atau hilang akalnya karena gila atau sakit.[3]

Bagi seseorang yang menerima titipan atau amanah ini, wajib untuk menjaganya seperti miliknya sendiri. Karenanya, bila barang titipan itu hilang atau rusak, maka pihak yang dititipi tidak wajib dimintakan ganti atau pertanggungjawabannya, karena ia sebagai orang yang dipercaya oleh si penitip, selama pihak yang dititipi tidak berbuat lalai dan aniaya dalam penjagaan. Bila terjadi kelalaian dan perbuatan aniaya, maka wajib bagi yang dititipi untuk menggantinya dan bertanggung jawab dengan barang tersebut, karena ia telah merusak harta dan barang orang lain. Oleh karena itu, wajib bagi seseorang yang dititipi untuk menjaga barang titipan tersebut di tempat aman atau yang semestinya, sebagaimana layaknya ia menjaga hartanya sendiri.

Beberapa contoh berkaitan dengan keadaan si penyimpan yang harus bertanggung jawab dengan barang yang dihilangkan atau dirusakkannya. Antara lain sebagai berikut:[4]

- Disebabkan oleh kelalaian dalam menjaga barang dengan tidak menyimpannya di tempat yang sewajarnya.
- Menggunakan barang titipan untuk kepentingan pribadinya.
- Membawanya ketika safar, padahal tidak diizinkan atau tidak dalam keadaan terpaksa.
- Merusak penutup dari kantung (tempat) barang yang ada.
- Menolak untuk menyerahkan simpanan ketika diminta oleh pemiliknya.

SYARAT PENITIP DAN YANG DITITIPI
Pihak yang melakukan transaksi ini adalah orang yang baligh, berakal dan rasyid (berpikiran matang)[5]. Artinya, bila ada anak atau orang gila menitipkan sesuatu, maka tidak boleh untuk diterima, terkecuali dalam keadaan terpaksa yang apabila barang atau harta itu tidak diterima, ia akan rusak atau hilang. Disamping itu, keharusan adanya penunjukan untuk menentukan siapa yang dititipi, dan bukan ditujukan kepada umum.

KONSEKWENSI DARI AKAD WADI`AH
Bila akad transaksi wadi`ah ini dianggap sah dengan syarat-syarat yang telah disebutkan, maka ada tiga keharusan darinya, yaitu: ia merupakan amanah yang harus dijaga, kewajiban untuk menjaganya, dan kewajiban untuk mengembalikan saat barang itu diminta oleh pemilihnya.

HUKUM DAN PERMASALAHAN SEKITAR WADI`AH[6]
1). Bila muncul ketakutan atau orang yang dititipi itu akan safar, maka wajib baginya untuk mengembalikan barang titipan yang ia bawa, baik kepada pemiliknya atau yang menjadi wakil pemiliknya. Bila memang tidak didapatkan, maka boleh ia membawa bersamanya dalam safar, karena itulah yang terbaik. Bila tidak, maka ia dapat menitipkannya kepada hakim, karena hakim dapat menjadi wakil pemiliknya selama ia tinggal. Bila tidak mendapatkan hakim, maka dibolehkan ia dititipkan kepada orang yang ia anggap dipercaya. Sebagaimana yang telah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam ketika akan melakukan hijrah kepada Ummu Aiman Radhiyallah 'anha, dan ia perintahkan Ali Radhiyallahu 'anhu untuk mengembalikan kepada pemiliknya.

2). Orang yang dititipi, karena ia dianggap sebagai orang yang dipercaya, maka apa yang ia katakan hendaklah diterima, terkecuali bila nampak kedustaan dari ucapannya.

3). Bila pemilik barang tersebut minta untuk dikembalikan barangnya, kemudian ia menundanya sampai akhirnya barang itu rusak atau hilang, maka ia harus menanggungnya.

3). Dibolehkan bagi orang yang dititipi untuk memasrahkan titipan tersebut kepada orang yang biasa ia titipi, semisal istri, pembantu dan yang lainnya. Sehingga, bila barang itu rusak di tangan orang yang dititipi itu, maka ia tidak wajib menggantinya selama tidak lalai dan aniaya dalam menjaga titipannya.

KAPAN BATAS WAKTU PENITIPAN?
Bila penitip tidak kunjung datang untuk mengambil barangnya dan ia tidak diketahui keberadaan dan keadaannya, atau tidak diketahui ahli warisnya, maka pihak yang dititipi dibolehkan untuk menginfakkan barang tersebut walau tanpa seizin hakim. Atau mungkin, bisa ia berikan kepada hakim dan tidak diperkenankan untuk menggunakannya untuk kepentingan pribadi.[7]

SYARAT GANTI RUGI?
Ketika pemilik barang yang menitipkan mensyaratkan kepada orang yang dititipi untuk bertanggung jawab terhadap kerusakan atau kehilangan, kemudian ia ridha dan menerimanya, atau si penyimpan (yang dititipi) itu mengatakan bahwa ia akan menanggung kerusakan atau kehilangan tersebut, maka bila ternyata dicuri atau rusak tanpa kelalaian dalam menjaganya, maka ia tidak wajib menggantinya, karena persyaratan untuk bertanggung jawab dari orang yang dipercaya/amanah adalah batil. Demikian ini pendapat mayoritas ulama dari empat mazhab yang ada.[8]

BAGAIMANA DENGAN BIAYA DARI JASA PENITIPAN?
Secara asal, bentuk muamalah ini tidak ada ganti pembayaran dari apa yang telah ia lakukan untuk membantu dan meringankan beban saudaranya, karena muamalah ini merupakan salah bentuk dari saling membantu di antara saudara muslim. Namun keadaan berkembang, sehingga banyak orang yang menawarkan jasa penitipan dengan memasang tarif terhadap yang telah ia lakukan.

Dalam masalah ini, para ulama berbeda yang terbagi dalam tiga pendapat.
1. Ulama Hanafi dan ulama Syafi'i berbendapat bolehnya orang yang dititipi untuk mensyaratkan adanya imbalan dalam amal ini; bila ada, maka syarat itu harus dilaksanakan.

2. Para ulama Maliki membedakan antara syarat untuk memberikan imbalan, lantaran bea dari tempat yang digunakan untuk menyimpan titipan tersebut bukan karena pekerjaan dalam penjagaan.

3. Sedangkan para ulama Hanabilah berpendapat dengan larangan untuk mensyaratkan bea penyimpanan. Mereka berpendapat, bila ada imbalannya, maka tidak dikatakan sebagai akad wadi`ah; namun masuk dalam akad sewa-menyewa, yakni menyewa dalam menjaga barang tersebut.[9]

Intinya, dari pendapat-pendapat diatas, bahwa uang yang dihasilkan dari biaya yang telah dilakukan dari menjaga barang tersebut adalah halal. Hanya saja, ketika ia mengambil biaya tersebut, maka perbedaan ulama di atas berpengaruh, baik antara yang mengatakan ia adalah sewa, atau masih menganggap ia adalah wadi`ah yang hukum-hukum yang terjadi diatur dalam masalah wadi`ah.

BAGAIMANA BERDAGANG DENGAN HARTA TITIPAN?
Bila seseorang yang dititipi menggunakan uang titipan itu untuk mendapatkan keuntungan, maka keuntungan tersebut halal dan menjadi milik orang yang dititipi [10]. Namun begitu, bila terjadi kerusakan atau kehilangan dari barang tersebut, maka ia wajib menggantinya karena ia telah menggunakannya untuk kepentingan pribadi, disamping itu, ia telah menyalahkan amanah yang dipercayakan kepadanya.

BAGAIMANA DENGAN SIMPANAN BANK?[11]
Simpanan yang dimaksudkan, adalah seseorang yang menyimpan yang ia inginkan pada pihak bank, baik berupa uang, barang maupun surat-surat berharga lainnya. Walaupun dasar tujuan dari penyimpanan ini untuk menjaga apa yang ia miliki, namun kenyataannya, didapatkan keinginan lain di luar itu, baik untuk mendapatkan keuntungan maupun sekedar menjaga kerahasian yang ia miliki dengan menyimpannya di brankas yang ia sewa dari pihak bank.

Simpanan yang dilakukan di bank adalah transaksi yang dilakukan oleh seseorang kepada pihak bank dengan menyerahkan sejumlah uang. Kemudian, uang ini disimpan oleh pihak bank. Namun begitu, pihak bank berhak untuk menggunakan dan mengelola uang tersebut untuk keperluan lain. Dan pihak nasabah dapat mengamil kapanpun dan sebesar apapun yang ia suka dari uang yang ia simpan di bank tersebut.

Simpanan ini mempunyai keunggulan. Disamping menyimpan, ternyata si nasabah juga bisa mendapatkan keuntungan dari bunga yang ia peroleh setiap waktunya. Kentungan seperti ini, tentunya masuk dari riba yang telah diharamkan oleh syariat. Simpanan yang dititipkan di bank, bila dilihat dari proses dan penggunaan simpanannya, maka ia dapat dikatakan masuk ke dalam transaksi utang-piutang dan tidak termasuk dalam hukum wadi`ah (penitipan).

Antara penitipan ini dengan piutang, ada kesamaan dari hasil kepemilikan barang dan keterkaitannya dengan penggunaannya. Dalam hal ini, pihak yang dititipi berhak menggunakan barang tersebut. Sedangkan dalam wadi`ah, secara hukum asal, pihak yang dititipi tidak diperkenankan untuk menggunakannya, karena transaksi yang dimaksudkan dalam wadi`ah ialah untuk menjaga dan bukan untuk menggunakannya, serta adanya kesamaan dalam kewajiban untuk mengembalikan bila diminta oleh pemiliknya; seperti halnya dalam hutang-piutang.[12]

Disebutkan dalam kitab Raudhul-Murbi`: "Pengertian qard (piutang), ialah memberikan harta kepada (orang yang berhutang) untuk dimanfaatkan (faidahnya). Yang nantinya ia mengembalikan ganti (semisal) dari apa yang telah ia pergunakan".

Karenanya dapat dikatakan, tambahan kembalian yang disyaratkan dari salah satu pihak adalah bunga riba yang diharamkan sebagaimana dalam hukum piutang. Bahkan ia mencakup dua riba sekaligus yang dilarang dalam Islam, baik riba fadl maupun riba nasi`ah, dimana si nasabah atau pihak bank, ketika mengambil titipan/hutangnya itu dengan tambahan yang disertai dengan tempo waktu. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

وَالذَّهَبُ بِالذَّهَبِ وَزْناً بِوَزْنٍ مِثْلاً بِمِثْلٍ والْفِضَّةُ بِالْفِضَّةِ مِثْلاً بِمِثْلٍ وَزْناً بِوَزْنٍ فَمَنْ زَادَ أو استزاد فَهُوَ رِباً

"Dan emas dengan emas satu timbangan dan serupa, perak dengan perak semisal dan sama timbangannya, siapa yang menambah atau minta tambahan, maka ia (tambahan itu) adalah riba" [Lihat Shahih Muslim, 3/1211]

BAGAIMANAKAH SIMPANAN DALAM BENTUK SURAT-SURAT PENTING/BERHARGA?[13]
Transaksi dengan model ini, adalah termasuk model simpanan yang sebenarnya bagian dari hukum wadi`ah dilihat dari peraturannya yang tidak jauh berbeda dengan hukum penyimpanan yang berlaku dalam hukum fiqih, dimana harta berharga yang ia miliki dititipkan kepada pihak bank, untuk dijaga di tempat yang aman, yang nantinya akan dikembalikan. Disamping tidak adanya pertanggungjawaban bila ternyata rusak karena sebab yang tidak bisa terelakkan, selama tidak ada faktor kelalaian atau kesengajaan. Namun begitu, disana terdapat perbedaan antara keduanya; dimana pihak bank meminta biaya penitipan berbeda dengan pengertian titipan, karena asal dari titipan adalah transaksi yang bersifat membantu tanpa ada beaya di dalamnya.

BAGAIMANA PENITIPAN DENGAN SEWA BRANGKAS?[14]
Model penitipan ini merupakan transaksi, yang pihak bank berkewajiban menaruh barang titipan di tempat yang aman dalam kotak besi. Namun begitu, pihak penitip mempunyai kebebasan secara pribadi dalam pengelolaan dengan membayar beban biaya tertentu.

Penitipan seperti ini dengan adanya kesepakatan dari kedua belah pihak dapat dikategorikan kepada hukum sewa, bila ditinjau dari tempat yang disewa oleh nasabah dengan membayar sejumlah uang tertentu.

Ada dua akad sewa dalam penitipan seperti ini. Yang pertama, menyewa lemari untuk menyimpan. Dan yang kedua, beban sewa dalam penjagaan terhadap apa yang ada dalam brankas. Sehingga bisa dapat dikatakan, bahwa penyimpanan seperti ini, walau dengan membayar biaya, hukumnya dibolehkan, karena ia termasuk dalam hukum sewa-menyewa.
Wallahu a`lam bish-Shawab.

Sumber:
1. Al-Fiqh 'ala Mazahib Arba'ah, Abdurrahman al-Jaziri.
2. Al-Fiqh Islami wa Adilatuhu, Wahbah Zuhaili, Dar al-Fikr.
3. Al-Mulakhas Fiqh, Syaikh Shalih Fauzan, Dar Ibn Fauzi.
4. Majallah Buhuts al-Islamiyah, Maktabah Syamilah.
5. Mausu`ah Fiqh al-Kuwaitiyyah, Multaqa Ahli Hadits, Maktabah Syamilah.

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat Mulakhas Fiqh, 2/137.
[2]. Lihat al-Fiqh 'ala Mazahib al-Arba'ah (3/110), al-Mausu'ah al-Fiqhiyah al-Kuwaitiyah (1/93).
[3]. Lihat al-Fiqh Islami wa-Adillatuhu, 5/4023.
[4]. Lihat al-Fiqh Islami wa-Adillatuhu, 5/4024-4030.
[5]. Lihat Mulakhas Fiqh, 2/137.
[6]. Lihat Mulakhas Fiqh, 2/137-139.
[7]. Lihat al-Mausu'ah al-Fiqhiyah al-Kuwaitiyah, 10/144.
[8]. Lihat al-Mausu'ah al-Fiqhiyah al-Kuwaitiyah, 7/93.
[9]. Lihat al-Mausu'ah al-Fiqhiyah al-Kuwaitiyah, 3/93.
[10]. Lihat al-Fiqh al-Islami wa Adillatuhhu, 5/ 4033.
[11]. Lihat Majallah Buhuts al-Islamiyah, dan al-Mausu'ah al-Fiqhiyah al-Kuwaitiyah, Bab: al-Wadi`ah, Majallah Buhuts al-Islamiyah; 8/247, 8/3001.
[12]. Majallah Buhus al-Islamiyah, 8/280.
[13]. Majallah Buhus al-Islamiyah, 8/247.
[14]. Majallah Buhus al-Islamiyah, 8/297.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pertumbuhan Bank Syariat

/0 almanhaj.or.id - Pertumbuhan Bank Syariat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Pertumbuhan Bank Syariat

Jumat, 11 Desember 2009 15:52:34 WIB

PERTUMBUHAN BANK SYARIAH

Oleh
Ustadz Kholid Syamhudi

Semarak penggunaan kata syariat di kalangan muslimin dewasa ini pantas untuk disyukuri karena secara tidak langsung, berarti menunjukkan keseriusan dan semangat kaum muslimin untuk kembali merujuk kepada agamanya. Namun demikian, perlu untuk diperhatikan dan disadari, jangan sampai semangat ini hanya sekedar mengusung nama dan jorgan semata. Oleh karena itu, maka perlu adanya upaya meluruskan istilah dan nama syariat, agar benar-benar sesuai dengan syariat Islam.

Salah satu di antara nama dan istilah ini, yaitu dalam masalah perbankan syariah atau bank syariat, yang didefinisikan dengan insitusi atau lembaga yang melakukan aktivitas langsung perbankan berdasarkan Islam dan kaidah-kaidah fikihnya[1]. Institusi ini mulai merata dan menampakkan jati dirinya di tengah banyaknya bank konvensional.

REALITA PAHIT PRAKTEK RIBAWI
Dalam syariat Islam bahwa riba adalah sesuatu yang diharamkan. Ironisnya, jaringan ribawi ini telah menyebar dalam kehidupan kaum muslimin dan masyarakat secara umum seperti pembuluh darah dalam tubuh manusia, sehingga merusak tatanan masyarakat dan merusak keindahan Islam. Bahkan yang lebih ironis lagi, ada di antara kaum muslimin yang berkeyakinan dan memandang praktek ribawi merupakan satu-satunya cara menumbuhkan perekonomian negara dan masyarakatnya. Demikianlah pengaruh buruk penjajahan yang telah menanamkan ke tubuh negara jajahannya muamalah ribawi ini, sebab sistem ini masuk ke dalam negara-negara kaum muslimin melalui tangan dan jerih payah mereka. Sehingga, kaum muslimin pun akhirnya mengambil sistem ini dari negara kafir yang menjajahnya. Maka hendaklah kita menyadari, bahwa negara-negara kafir tidak pernah peduli dengan pertumbuhan keagamaan, dan mereka memisah agama dari kehidupan ekonomi. Mereka tidak memiliki timbangan akhlak. Bahkan yang kuat dan memiliki kapital besarlah yang akan berkuasa walaupun mereka mendapatkannya dengan bantuan orang-orang fakir dan miskin.

Ini berbeda dengan Islam yang menginginkan suatu sistem ekonomi yang adil, sehingga yang kuat tidak menindas yang lemah, dan yang kaya menjajah yang miskin. Juga agar harta tidak hanya berputar di kalangan orang-orang kaya saja. Sehingga Islam menghalalkan jual beli dan mengharamkan riba. Allah Subhanahu wa Ta'ala berfirman:

"Dan Allah telah menghalalkan jual beli dan mengharamkan riba" [al-Baqarah/2 : 275]

Syariat Islam memiliki sistem ekonomi bebas dari riba. Dalam meningkatkan perekonomian, pemberdayaan masyarakat dan kemanusiaan tidak memiliki ketergantungan kepadanya. Kita yakini dengan pasti sistem ekonomi Islam yang bebas dari riba ini, baik dalam bidang perbankan maupun bidang lainnya. Karenanya, menjadi kewajiban kaum muslimin untuk mempelajari tatanan sistem yang tidak bertentangan dan menyimpang dari syariat Islam yang sempurna nan suci ini.

Banyak orang yang kemudian sadar dengan praktek ribawi yang pahit ini. Krisis dan keguncangan ekonomi dunia tidak dapat dielakkan, sehingga masyarakat dunia kembali berfikir mencari solusi tentang hal ini.

Beberapa penelitian membuktikan, bahwa seseorang yang berhutang dengan bunga riba, ia akan sulit dan membutuhkan waktu yang lama untuk melunasi hutang dan bunganya tersebut. Dan pada kenyataannya, banyak yang tidak mampu melunasinya secara baik. Akhirnya memaksanya untuk melepas atau menjual harta miliknya yang menjadi agunan (jaminan) peminjaman hutang tersebut. Ini dilakukan untuk menjaga kemaslahatan (peningkatan) produksi. Disamping itu, pengaruh bunga hutang tersebut telah meninggikan biaya produksi yang berlanjut pada kenaikan harga. Sebab, perusahaan yang mengambil hutang ribawi akan memasukkan nilai bunga hutang itu yang telah membuat naik biaya produksinya, sehingga secara otomatis juga akan menaikkan harga produknya menjadi lebih tinggi.[2]

Terbukti, krisis-krisis yang menimpa perekonomian dunia umumnya muncul lantaran hutang-hutang perusahaan-perusahaan yang menumpuk. Ini diketahui negara-negara besar, sehingga mereka terpaksa mengambil langkah pembatasan prosentase ribanya. Namun hal ini belum bisa mengurangi bahaya riba[3]

KEMUNCULAN PERBANKAN SYARI’AT
Krisis demi krisis melanda perekonomian dunia hingga banyak bank-bank konvensional yang gulung tikar. Di negara Indonesia saja dalam tahun 2001 M –versi buku Bank Syariat dari Teori ke Praktek- telah ada 63 bank yang sudah tutup, 14 bank telah di take over, dan 9 bank lagi harus direkapitulasi dengan biaya ratusan trilyun rupiah. Ditambah lagi dengan harapan kaum muslimin yang ingin kembali menerapkan ajaran Islam dalam seluruh aspek kehidupannya khususnya dalam masalah ekonomi dan perbankan, dan munculnya kebangkitan Islam di era tahun tujuh puluhan. Semua ini mendorong tekad para peneliti untuk menerapkan sistem ekonomi Islam (Islamic Economic System) dengan mengkonsep perbankan syariat sebagai alternatif pengganti perbankan konvensional. Namun waktu itu keadaan dan situasi yang menyelimuti negara-negara Islam belum mendukung harapan, pemikiran dan tekad tersebut.

Kemudian mulailah adanya usaha-usaha riil untuk menerapkannya dan mencari trik dan cara yang beragam untuk mengeluarkan profit keuntungan dan sejenisnya dari lingkaran riba. Kemudian setelah itu muncul di dunia Islam usaha-usaha yang lebih riil, yaitu berupa penolakan terhadap pemikiran yang diimport dari barat saat penjajahan dulu. Usaha-usaha ini mengarah kepada pengganti perbankan ribawi dengan perbankan syariat. Usaha ini kian berkembang cepat dengan banyaknya kaum muslimin yang enggan menyimpan hartanya di bank-bank konvensional dan enggan bermuamalah dengan riba.

Dr. Gharib al-Gamal menjelaskan seputar kemunculan perbankan syariat. Dia mengatakan, banyak dari masyarakat Islam yang enggan bermuamalah dengan riba. Mereka tidak bermuamalah dengan lembaga perbankan yang ada sekarang ini. Dengan dasar ini, maka harta-harta milik masyarakat muslim di dunia Islam yang cukup besar ini akan menganggur (tidak dapat dikembangkan). Oleh karenanya, termasuk faktor yang mendorong untuk membangun lembaga perbankan syariat adalah merealisasikan solusi bagi masyarakat ini. Semua itu sebagai usaha untuk memberikan faedah dari harta-harta yang dimiliki masyarakat demi kemaslahatan dunia Islam seluruhnya. Ditambah lagi, untuk pencerahan kepada para penguasa (pemerintah) masyarakat tersebut agar berlapang dada membangun sistem yang menjamin terwujudnya pertumbuhan masyarakat di negara-negara Islam dengan cara (uslub) syariat.[4]

Banyaknya kaum muslimin yang enggan bermuamalah riba dan menyimpan hartanya di bank-bank konvensional -yang nota bene menerapkan sistem riba- akan menyebabkan banyaknya harta kaum muslimin yang membutuhkan lembaga atau institusi yang memudahkan untuk mengelolanya. Tidak dapat dipungkiri, harta yang sedemikian besar nominalnya tersebut membutuhkan satu institusi yang dapat menyimpan dan mengelolanya sesuai syariat. Hal ini mendorong pembentukan lembaga keuangan syariat sebagai sebuah solusi permasalahan ini.

Dari usaha-usaha untuk meninggalkan praktek ribawi tersebut, sehingga berdirilah berbagai lembaga keuangan (perbankan) yang mengklaim dirinya berasaskan syariat. Di antara lembaga perbankan bebas riba yang menjadi pelopor pembentukan bank syari’at ini adalah:

1. Mit Ghamr Bank, merupakan lembaga keuangan yang beroperasi sebagai rural-sosial bank (Bunuk al-Id-dikhâr) di Mesir pada tahun 1963 M. Namun bank ini masih berskala kecil.
2. Bank Nâshir al-Ijtima’i, berdiri di Mesir tahun 1971 M.
3. Al-Bank al-Islami lit-Tanmiyah, berdiri di Kerajaan Saudi Arabia tahun 1973 M.
4. Bank Dubai al-Islami (Dubai Islamic Bank), berdiri di Uni Emirat Arab tahun 1975 M.
5. Bank Faishal al-Islami (Faishal Islamic Bank), berdiri di Sudan tahun 1977 M.
6. Bait at-Tamwîl al-Kuwaiti (Kuwait Finance House), berdiri di Kuwait tahun 1977 M.
7. Bank Faishal al-Islami al-Mishri (Faisal Islamic Bank) di Mesir, tahun 1977 M.
8. Al-Bank al-Islami al-Urduni lit-Tamwîl wa al-Istitsmâr (Jordan Islamic Bank for Finance and Investment), berdiri di Yordania tahun 1978 M

Setelah itu bermunculan banyak bank syariat, sehingga menurut analisa Prof. Khursyid Ahmad dan laporan International Association of Islamic Bank, bahwa pada akhir tahun 1999 M tercatat lebih dari dua ratus lembaga keuangan Islam yang beroperasi di seluruh dunia. Fenomena ini patut mendapat perhatian, partisipasi dan dukungan semua pihak, agar laju perkembangan dan arahnya tetap lurus sebagaimana yang digariskan syariat Islam, dan dapat menjadi pengganti yang benar dan tepat dari lembaga keuangan ribawi dan konvensional.

Dewasa ini, lembaga-lembaga keuangan syariat ini terus berkembang dan bertambah banyak bertebaran di pelosok-pelosok daerah dengan produk-produknya yang klaim sebagai lembaga keuangan syariat. Oleh sebab itu, kita perlu melihat kembali hal ini secara kritis, dan semua lembaga keuangan itu kembali menilai produk-produk dan usahanya dengan pandangan syariat yang mulia ini.

Wabillahit-Taufiq.

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat definisi ini dalam kitab al-Bunuk al-Islamiyah Baina an-Nazhariyah wa at-Thath-biq, Abdullah ath-Thayâr, hlm. 88.
[2]. Lihat al-Mu’amalah al-Mashrafiyah al-Mu’asharah wa Ra’yu al-Islam fihâ, Dr. Muhammad 'Abdullah al-‘Arabi, hlm 13. Dinukil dari ar-Ribâ wa al-Mu’amalat al-Mashrafiyah, Dr. Umar 'Abdul-'Aziz al-Mutrik, hlm. 171.
[3]. Ar-Ribâ wa al-Mu’amalat al-Mashrafiyah, hlm. 171.
[4]. Al-Masharif wa al-A’maal al-Mashrafiyah, Dr. Gharib al-Gamal, hlm. 391.
[5]. Lihat al-Bunuk al-Islamiyah Baina an-Nazhariyat wa at-Thath-biq, hlm. 89.
[6]. Lihat buku Bank Syari’at dari Teori ke Praktek, Muhammad Antonio Syafi’i, hlm. 18.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Karakteristik Lembaga Keuangan (Bank) Syari'at (Sebuah Wacana)

/0 almanhaj.or.id - Karakteristik Lembaga Keuangan (Bank) Syari'at (Sebuah Wacana)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Karakteristik Lembaga Keuangan (Bank) Syari'at (Sebuah Wacana)

Sabtu, 12 Desember 2009 17:34:25 WIB

KARAKTERISTIK LEMBAGA KEUANGAN (BANK) SYARI'AT (SEBUAH WACANA)*

Oleh
Ustadz Kholid Syamhudi

Sebagaimana sudah dimaklumi bahwa berkembangnya bank konvensional ribawi di negeri-negeri Islam seiring dengan kedatangan bangsa kolonial (penjajah). Kesamaan masa pendudukan kolonial dengan berdirinya bank-bank ini di masyarakat Islam membenarkan pendapat jika bank-bank tersebut dibangun dengan sengaja untuk membantu penjajah dalam menguasai perekonomian. Sisi lainnya, juga menanamkan pada masyarakat, adanya ketidaksesuaian antara yang mereka yakini tentang haramnya riba dengan kenyataan aktifitas masyarakat yang tidak lepas dari riba. Demikian juga, bank-bank ribawi dibangun untuk menancapkan benih-benih keraguan tentang syariat Islam pada masa kini.

Namun Allah telah menjamin kebenaran syariat-Nya dan memudahkan manusia untuk berfikir ulang tentang bahaya riba yang telah menimpa umat manusia dewasa ini. Hingga akhirnya banyak orang yang berfikir untuk membangun bank-bank berdasarkan syariat Islam. Tentu saja tantangan mewujudkan bank dengan sistem syariat ini cukup berat, karena harus meyakinkan masyarakat bahwa bank yang sesuai syariat itu dapat menjadi solusi pengganti bank-bank ribawi. Oleh karena itu, perbankan syariat harus mampu menunaikan hal-hal berikut ini.

1. Bank syariat harus mampu menunaikan semua fungsi yang telah dilakukan bank-bank ribawi, seperti: pembiayaan (Financing), memperlancar dan mempermudah dalam urusan muamalat, menarik dana-dana tabungan masyarakat, kliring dan transfer, masalah moneter dan sejenisnya dari praktek-praktek perbankan lainnya.

2. Bank syariat harus komitmen dengan hukum-hukum syariat disertai kemampuan menjawab perkembangan perekonomian dalam semua aspeknya.

3. Bank syariat harus komitmen dengan asas dan prinsip dasar ekonomi yang benar yang sesuai dengan ideologi dan kaidah syariat Islam, dan jangan hanya menggunakan dasar-dasar teori ekonomi umum yang dibangun dengan dasar mu'amalah ribawiyah.

Tiga perkara ini harus ditunaikan oleh bank syariat agar menerapkannya seiring perkembangan perekonomian dengan semua fenomena dan problema kontemporernya. Dengan demikian, bank syariat harus memiliki karakteristik yang membedakannya dengan bank-bank ribawi.

Di antaranya sebagai berikut:

1. Lembaga keuangan (perbankan) syariat harus bersih dari semua bentuk riba dan bersih dari semua muamalah yang dilarang syariat. Inilah yang harus menjadi syiar utamanya. Jika tidak demikian, maka suatu lembaga keuangan tidak boleh dinamakan sebagai lembaga keuangan syariat.

DR. Gharib al-Gamal mengatakan, karekteristik bersih dari riba dalam muamalat perbankan syariat, adalah karekteristik utamanya dan menjadikan keberadaannya seiring dengan tatanan yang benar untuk masyarakat Islami. (Lembaga keuangan syariat) harus mewarnai seluruh aktifitasnya dengan ruh yang kokoh, dan motivasi akidah yang menjadikan para praktisinya selalu merasa bahwa aktifitas yang mereka geluti tidak sekedar bertujuan mendapatkan keuntungan semata, namun perlu ditambahkan bahwa itu merupakan salah satu cara berjihad dalam mengemban beban risalah, dan persiapan menyelamatkan umat dari praktek-praktek yang menyelisihi norma dasar-dasar Islam. Berlandaskan itu semua, hendaklah para praktisi merasa jika aktifitasnya itu merupakan ibadah dan ketakwaan yang akan mendapatkan pahala dari Allah bersama balasan materi duniawi yang didapatkannya.[1]

2. Mengarahkan seluruh kemampuan pada pertambahan (at-Tanmiyah) dengan jalan its-titsmâr (pengembangan modal), dan tidak dengan jalan hutang (al-Qardh) yang memberi keuntungan. Lembaga keuangan syariat harus dapat mengelola hartanya dengan salah satu dari dua hal berikut, yang telah diakui syariat.

a). Investasi pengembangan modal langsung (al-Its-titsmar al-Mubâsyir), yakni dalam pengertian pihak Bank melakukan sendiri pengelolaan harta perniagaan dalam proyek-proyek riil yang menguntungkan.
b). Investasi modal dengan musyarakah, dalam pengertian pihak Bank menanam saham dalam modal sektor riil yang menjadikan bank syariat tersebut sebagai Syarîk (sekutu) dalam kepemilikan proyek tersebut, dan bank berperan dalam administrasi, manajemen dan pengawasannya, serta menjadi syarîk juga terhadap semua yang dihasilkan proyek tersebut, baik berupa keuntungan atau kerugian dalam bentuk prosentase yang telah disepakati di antara para syarîk.

Karena bank syariat dibangun berlandaskan asas dan prinsip Islam, maka seluruh aktifitasnya tunduk kepada standar halal dan haram yang telah ditentukan syariat Islam. Hal ini menuntut agar lembaga keuangan berbuat beberapa hal berikut.

a). Mengarahkan pengembangan modalnya (investasi) dan memusatkannya pada produk-produk barang dan jasa yang dapat memenuhi kebutuhan umum kaum muslimin.
b). Menjaga agar produksi jangan sampai terjerumus dalam lingkaran haram.
c). Menjaga setiap tahapan-tahapan produknya tetap berada dalam lingkaran halal.
d). Menjaga setiap sebab produknya (sistem operasi dan sejenisnya) bersesuaian dalam lingkaran halal.
e). Memutuskan dasar kebutuhan masyarakat dan maslahat umum sebelum melihat kepada profit yang akan diperoleh individunya. [2]

3. Mengikat pengembangan ekonomi dengan pertumbuhan sosial. Lembaga keuangan syariat tidak hanya sekedar mengikat pengembanagn ekonomi dan pertumbuhan sosial semata, namun harus menganggap pertumbuhan sosial masyarakat sebagai asas, sehingga pengembangan ekonomi tidak memberikan hasilnya tanpa memperhatikan hal ini. Dengan demikian bank syariat harus menutupi dua sisi ini dan komitmen terhadap perbaikan masyarakat dan keadilannya. Bank syariat juga tidak mengarah seperti halnya bank ribawi yang mengarahkan kepada proyek-proyek yang memiliki prospek dan menjanjikan keuntungan yang lebih banyak tanpa memperhatikan pertumbuhan sosial kemasyarakatan. Kekurangan itu menimbulkan bahaya di tengah masyarakat.

4. Mengumpulkan harta yang "menganggur" dan menyerahkannya kepada aktivitas its-titsmâr dan pengelolaan dengan target pembiayaan (tamwîl) proyek-proyek perdagangan, industri dan pertanian, karena kaum muslimin yang tidak ingin menyimpan hartanya di bank-bank ribawi berharap adanya bank syariat untuk menyimpan harta mereka disana.

5. Memudahkan sarana pembayaran dan memperlancar gerakan pertukaran perdagangan langsung (Harakah at-Tabâdul at-Tijâri al-Mubasyir) di seluruh dunia Islam, dan bekerja sama dalam bidang tersebut dengan seluruh lembaga keuangan syariat dunia agar dapat menunaikan tugasnya dengan sesempurna mungkin.

6. Menghidupkan tatanan zakat dengan membuat lembaga zakat dalam bank tersendiri yang mengumpulkan hasil zakat bank tersebut. Lalu membuat lembaga keuangan sendiri yang mengelola lembaga zakat tersebut. Karena lembaga keuangan syariat tunduk kepada pengelolaan harta untuk muamalat Islami dan hak-hak wajib pada harta-harta tersebut.

7. Membangun baitul mal kaum muslimin dan mendirikan lembaga untuk itu yang dikelola langsung oleh lembaga keuangan tersebut.

8. Menanamkan kaidah adil dan kesamaan dalam keberuntungan dan kerugian, dan menjauhkan unsur ihtikâr (penimbunan barang agar menaikkan harga) dan meratakan kemaslahatan pada sebanyak mungkin jumlah kaum muslimin, setelah sebelumnya kemaslahatan tersebut hanya menjadi milik para pemilik harta yang besar yang tidak peduli dari mana mendapatkannya

Demikianlah, beberapa karekteristik lembaga keuangan syariat, yang diharapkan menjadi solusi pengganti bank-bank ribawi. Semoga harapan ini dapat diwujudkan dalam kenyataa

*) Makalah ini diadaptasi dari kitab al-Bunuk al-Islamiyah Baina an-Nazhariyah wa at-Thath-biq, karya Prof. Dr. Abdullah bin Muhammad bin Ahmad ath-Thayâr, Dar al-Wathan, Riyadh, KSA, cetakan kedua, 1414 H, halaman 91-95.

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Al-Masharif wa Buyut at-Tamwîl al-Islamiyah, Dr. Gharib al-Jamal, hlm. 47.
[2]. Kitab Mi’at Su`al wa Mi’at Jawâb Haula al-Bunuk al-Islamiyah, hlm. 45-46.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pembangunan Masjid Nabawi, Pondasi Masyarakat Islam

/0 almanhaj.or.id - Pembangunan Masjid Nabawi, Pondasi Masyarakat Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Pembangunan Masjid Nabawi, Pondasi Masyarakat Islam

Minggu, 13 Desember 2009 16:27:02 WIB

PEMBANGUNAN MASJID NABAWI, PONDASI MASYARAKAT ISLAM

Oleh
DR. Mahdi Rizqullah

Telah dikisahkan pada edisi terdahulu, setelah unta tunggangan Rasulullah Shallallahu 'alaihi wa sallam berhenti di suatu tempat di Madinah, maka kaum muslimin menjadikannya sebagai tempat untuk menunaikan shalat. Tempat itu merupakan tempat penjemuran kurma milik Suhail dan Sahl, dua anak yatim dari Bani Najjâr yang berada dalam pemeliharaan As’ad bin Zurârah.

Ketika tunggangan Rasulullah Shallallahu 'alaihi wa sallam berhenti di tempat itu, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

هَذَا إِنْ شَاءَ اللهُ الْمَنْزِلُ

"Insya Allah, tempat ini (untuk) rumah" [HR Bukhâri]

Kemudian Rasulullah Shallallahu 'alaihi wa sallam memanggil kedua anak yatim itu dan menawar tanah itu untuk dijadikan masjid. Tetapi kedua anak itu berkata: “Justru kami ingin memberikannya kepada anda, wahai Rasulullah”. Meski demikian, Rasulullah Shallallahu 'alaihi wa sallam merasa enggan menerima pemberian dua anak kecil ini, sehingga beliau Shallallahu 'alaihi wa sallam tetap membelinya. Dan di atas tanah ini, Masjid Nabawi dibangun.[1]

Dalam riwayat Imam Bukhâri rahimahullah lainnya diceritakan, ketika Rasulullah Shallallahu 'alaihi wa sallam hendak memerintahkan pembangunan masjid, beliau Shallallahu 'alaihi wa sallam mengirim utusan ke Bani Najjâr. Ketika mereka sudah datang, Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada mereka:

يَا بَنِي النَّجَّارِ ثَامِنُونِي بِحَائِطِكُمْ هَذَا قَالُوا لَا وَاللَّهِ لَا نَطْلُبُ ثَمَنَهُ إِلَّا إِلَى اللَّهِ

"Wahai Bani Najjâr, hargailah kebun kalian ini untukku!" Mereka menjawab: "Demi Allah , tidak! Kami tidak akan meminta harganya kecuali kepada Allah Azza wa Jalla ".

Dalam riwayat ini dijelaskan juga, bahwa di tempat ini terdapat kuburan orang-orang musyrik, dataran yang agak tinggi, dan ada juga pohon kurma. Maka Rasulullah Shallallahu 'alaihi wa sallam memerintahkan agar kuburan orang-orang musyrik ini digali dan tulang-belulangnya dikeluarkan, dataran yang agak tinggi diratakan, dan beliau Shallallahu 'alaihi wa sallam memerintahkan agar memotongi pohon-pohon kurma tersebut. Setelah itu, pembangunan masjid pun dimulai. Rasulullah Shallallahu 'alaihi wa sallam sendiri berbaur bersama para sahabat membawa batu bata yang masih mentah. Beliau Shallallahu 'alaihi wa sallam membacakan syair:

هَذَا الْحِمَـالُ لَا حِمَـالَ خَيْبَرْ هَذَا أَبَرُّ رَبَّنَا وَأَطْهَرْ

"Yang dibawa ini bukanlah beban dari Khaibar.
Ini lebih kekal, lebih bermanfaat dan lebih suci di sisi Rabb kami".

Beliau Shallallahu 'alaihi wa sallam juga berseru:

اللَّهُمَّ إِنَّ الْأَجْرَ أَجْرُ الْآخِرَهْ فَارْحَمْ الْأَنْصَارَ وَالْمُهَاجِرَهْ

"Ya Allah, sesungguhnya ganjaran itu adalah ganjaran akhirat
Berilah rahmat kepada kaum Anshâr dan kaum Muhajirin".[2]

Dalam riwayat lain diceritakan bahwa mereka memindahkan bebatuan sambil membawakan syair, sementara itu Rasulullah Shallallahu 'alaihi wa sallam juga berbaur bersama mereka. Mereka mengumandangkan syair:

اللَّهُمَّ إِنَّهُ لَا خَيْرَ إِلَّا خَيْرُ الْآخِرَهْ فَانْصُرْ الْأَنْصَارَ وَالْمُهَاجِرَهْ

"Ya Allah, sesungguhnya tidak ada kebaikan kecuali kebaikan akhirat
Maka berilah pertolongan kepada kaum Anshâr dan Muhajirin" [3].

Dalam pembangunan masjid ini, Rasulullah Shallallahu 'alaihi wa sallam mengutamakan orang-orang yang ahli. Dalam sebuah riwayat disebutkan, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada para sahabat yang ikut bekerja membangun masjid: "Dekatkanlah al-Yamâmi ke tanah itu, karena sentuhan dia terbaik di antara kalian, dan paling kuat adonannya”

Dalam riwayat lain, al-Yamâmi berkata: “Aku mencampurkan tanah, lalu seakan campuranku ini menakjubkan beliau Shallallahu 'alaihi wa sallam, dan bersabda: 'Biarkanlah al-Yamaami al-Hanafi dengan tanah, karena dia paling ahli di antara kalian dalam urusan tanah'."[4]

‘Ammar bin Yâsir Radhiyallahu 'anhu termasuk sahabat yang sangat bersemangat dalam pembangunan ini. Saat yang lain membawa satu batu bata, dia membawa dua. Satu untuk dirinya, sedangkan yang satu lagi untuk Rasulullah Shallallahu 'alaihi wa sallam. Melihat perbuatan 'Ammar ini, Rasulullah Shallallahu 'alaihi wa sallam mengusap punggung ‘Ammâr seraya bersabda: “Wahai Ibnu Sumayyah, orang-orang ini mendapatkan pahala satu, tetapi engkau mendapatkan pahala dua, bekal terakhirmu adalah satu hirupan susu, dan engkau akan dibunuh oleh kelompok pembangkang”.[5]

Hadits ini termasuk di antara bukti kenabian Nabi Muhammad Shallallahu 'alaihi wa sallam, karena di kemudian hari ‘Ammâr Radhiyallahu 'anhu meninggal dengan cara yang telah dijelaskan Rasulullah Shallallahu 'alaihi wa sallam dalam hadits di atas.

Pembangunan masjid Nabawi membutuhkan waktu dua belas hari. Setelah itu, dilanjutkan dengan membangun kamar-kamar untuk istri-istri Nabi Shallallahu 'alaihi wa sallam dengan cara yang sama sebagaimana membangun masjid. Saudah bin Zum’ah Radhiyallahu 'anha, salah seorang istri Nabi Shallallahu 'alaihi wa sallam memiliki tempat tersendiri, dan begitu pula dengan 'Aisyah Radhiyallahu 'anha. Dua rumah inilah yang pertama kali dibangun untuk istri-istri beliau Shallallahu 'alaihi wa sallam. Keduanya berdampingan dengan masjid dan sangat sederhana, terbuat dari tanah dan pelepah kurma, atau batu yang disusun dan atapnya pelepah kurma. Kemudian dilanjutkan dengan rumah-rumah berikutnya jika beliau Shallallahu 'alaihi wa sallam sudah menikah lagi. Setelah semuanya selesai, Rasulullah Shallallahu 'alaihi wa sallam pindah dari rumah Abu Ayyub Radhiyallahu 'anhu ke tempat yang baru dibuat itu.

Pada tahun pertama hijrah ini pula disyariatkan adzan dengan lafazh yang kita dengar sekarang. Demikian, menurut pendapat yang râjih. Driwayatkan, saat 'Abdullah bin Zaid Radhiyallahu 'anhu bermimpi tentang lafazh-lafazh adzan lalu diceritakan kepada Rasulullah Shallallahu 'alaihi wa sallam, maka Nabi Shallallahu 'alaihi wa sallam memerintahkan kepada Bilal bin Rabbah Radhiyallahu 'anhhu untuk mengumandangkan adzan dengan lafazh-lafazh tersebut. Ketika adzan ini terdengar oleh 'Umar bin Khaththab Radhiyallahu 'anhu, ia pun bergegas menemui Rasulullah Shallallahu 'alaihi wa sallam dan menceritakan mimpinya yang sama dengan mimpi 'Abdullah bin Zaid Radhiyallahu 'anhu.

Hingga beberapa lama, keadaan masjid yang sangat sederhana ini tetap sama tak berubah sebagaimana saat dibangun Rasulullah Shallallahu 'alaihi wa sallam. Ketika Abu Bakr Radhiyallahu 'anhu menjadi Khalifah, beliau Radhiyallahu 'anhu tidak melakukan renovasi apapun. Ketika Umar Radhiyallahu 'anhu menjadi khalifah, beliau Radhiyallahu 'anhu merubah tiangnya yang terbuat dari pohon kurma menjadi kayu dan melindungi atapnya dari hujan. Kemudian Utsman Radhiyallahu 'anhu, beliau Radhiyallahu 'anhu melakukan banyak perubahan. Beliau Radhiyallahu 'anhu membangun temboknya dengan batu yang berukir, dan begitu pula dengan tiangnya. Sedangkan atapnya dirubah dengan sejenis kayu hias.[6]

Awal mulanya, di masjid Nabi ini belum ada mimbar sebagai tempat berkhutbah. Beliau Shallallahu 'alaihi wa sallam berkhutbah sambil bersandar pada sebuah batang kurma. Tentang batang kurma ini, terdapat peristiwa yang menjadi bukti kebenaran kenabian Nabi Muhammad Shallallahu 'alaihi wa sallam.

Ketika Rasulullah Shallallahu 'alaihi wa sallam dibuatkan mimbar dan kemudian beliau Shallallahu 'alaihi wa sallam pindah tempatnya dalam menyampaikan khutbah, batang kurma yang biasa dijadikan sandaran beliau Shallallahu 'alaihi wa sallam itu menangis layaknya anak kecil. Mendengar tangisan pohon ini, Nabi Shallallahu 'alaihi wa sallam pun kembali kepadanya dan memeluknya sehingga diam.[7]

Alangkah indahnya keterangan yang disampaikan oleh Hasan al-Bashri setelah membawakan riwayat ini. Beliau rahimahullah berkata: “Wahai kaum muslimin, kayu bisa merintih karena merindukan Rasulullah Shallallahu 'alaihi wa sallam, maka bukankah orang-orang yang berharap bisa berjumpa dengan Rasulullah Shallallahu 'alaihi wa sallam lebih pantas untuk merindukannya?”[8]

FUNGSI MASJID
Dibangunnya masjid oleh Rasulullah Shallallahu 'alaihi wa sallam memiliki fungsi sebagai sarana ibadah.Juga difungsikan untuk mengurus segala hal berkaitan dengan kepentingan kaum muslimin, seperti:

1. Menampung kaum Muhajirin yang miskin dan masih lajang yang belum bisa membuat tempat tinggal sendiri. Mereka ini dikenal dengan ahlu shuffah.[9]
2. Menampung kaum wanita yang baru masuk Islam dan belum mendapatkan tempat tinggal selain masjid, seperti al-Walîdah as-Saudâ` yang membuat rumah-rumahan dan kecil.[10]
3. Menjadi pusat pembelajaran kaum muslimin tentang masalah din mereka.
4. Menjadi pusat penggubahan syair-syair untuk membela dakwah dan Rasulullah Shallallahu 'alaihi wa sallam [11]
5. Menjadi tempat menahan para tawanan perang, sehingga kaum muslimin bisa mengambil pelajaran, dan para tahanan itu juga bisa mengambil pelajaran saat melihat kaum muslimin melakukan shalat dan mendengarkan al-Qur`ân, sebagaimana dalam kisah Tsumâmah bin Utsâl Radhiyallahu 'anhu.[12]
6. Menjadi pusat pengobatan bagi kaum muslimin yang terluka dalam peperangan.
7. Tempat menerima duta-duta yang diutus kepada Rasulullah Shallallahu 'alaihi wa sallam.
8. Sebagai tempat berkumpul kaum muslimin dengan para komandan mereka. Dalam hal ini terdapat dua faidah (pelajaran) yang bisa diambil.
a. Mendekatkan hubungan antara kaum muslimin dengan para komandan.
b. Mendekatkan hubungan sesama kaum muslimin.
Dua faidah sudah dirasakan oleh banyak kaum muslimin. Karena mereka mengira, bahwa masjid hanya untuk shalat saja.

HUKUM DAN HIKMAH DARI KISAH DI ATAS
1. Mayoritas ulama ahli fiqh berdalil dengan perbuatan Rasulullah Shallallahu 'alaihi wa sallam yang membeli tanah milik anak yatim melalui perantara orang yang memelihara mereka, sebagai dalil tidak sahnya aqad anak yang belum baligh pada harta yang dia miliki. Untuk menguatkan dalil ini, para ulama juga memiliki dalil lain dari Al-Qur`ân:

"Dan janganlah kamu dekati harta anak yatim, kecuali dengan cara yang lebih bermanfaat, hingga sampai ia dewasa" [al An’âm/6 : 152].

Sedangkan hadits yang menunjukkan bahwa akad ini terjadi langsung antara Rasulullah Shallallahu 'alaihi wa sallam dan si anak, maka pengertiannya bisa dibawa pada kekhususan beliau Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa sallam membeli tanah ini dari si anak dalam kapasitasnya sebagai pemimpin seluruh kaum muslimin, bukan sebagai pribadi.

Dalam masalah akad yang dilakukan oleh anak kecil yang belum baligh, para ulama memiliki beberapa pendapat, di antaranya:
a. Jika akadnya hanya akan mendatangkan manfaat bagi dia seperti menerima pemberian, maka itu boleh.
b. Jika akadnya hanya akan mendatangkan bahaya, seperti akad memberikan sesuatu maka itu tidak boleh.

2. Perintah Rasulullah Shallallahu 'alaihi wa sallam menggali kuburan lama menunjukkan bolehnya menggali kuburan yang lama itu dan membangun masjid di atasnya, jika tanahnya sudah bersih.

3. Bahwasanya tanah yang ada kuburannya masih boleh dijual dan masih menjadi hak yang memilikinya dan ahli warisnya, jika tanah itu belum diwakafkan.

4. Berdasarkan perbuatan Rasulullah Shallallahu 'alaihi wa sallam yang tidak memberatkan diri dalam membangun masjid, dan berdasarkan perkataan Umar bin Khaththab Radhiyallahu 'anhu, maka para ulama menyatakan bahwa hukum mengukir masjid dan menghiasinya adalah makruh, bahkan sebagian berpendapat haram.

Sumber: as-Siratun-Nabawiyah fi Dhau`il Mashâdiril Ashliyyah, Dr Mahdi Rizqullah, hlm. 293-299, diterjemahkan oleh Ustadz Ahmad Nusadi

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. HR Bukhâri, al-Fath, 15/101, no. 3906.
[2]. HR Bukhâri, al-Fath, 15/101, no. 3906.
[3]. HR Bukhâri, al-Fath, 15/101, no. 3932.
[4]. Ibnu Hajar rahimahullah membawakan kedua riwayat ini dalam kitab Fat-hul-Baari, 3/112. Beliau rahimahullah mengatakan, diriwayatkan oleh Imam Ahmad.
[5]. HR Muslim (4/2236, no. 2916), Ahmad dalam al-Musnad (3/5), al-Hakim (3/389) dan beliau t berkata: "Hadits ini shahih menurut syarat Imam Bukhari dan Muslim, namun beliau berdua tidak membawakannya”.
[6]. HR Bukhari, al-Fath (3/106 dan 108, no. 446). Mengenai yang lakukan oleh 'Utsman bin 'Affan z ini, maka Ibnu Hajar berkata: “Beliau z membaguskannya tanpa menghiasnya”.
[7]. Lihat kisah ini dalam Shahih Bukhari dengan lafazh berbeda. Al-Fath, 14/95, no. 3584 dan 3585.
[8]. Al-Baihaqi dalam Dalaailun-Nubuwwah, 2/559.
[9]. Riwayat Bukhâri, al-Fath, 3/102 berdasarkan dari perkataan Anas z .
[10]. Lihat kisahnya, saat beliau x dituduh mencuri oleh kaumnya. Bukhri, al-Fath, 3/100, no. 439.
[11]. Riwayat Bukhâri, al-Fath, 3/118, no. 453. Lihat pula keterangan Ibnu Hajar rahimahullah dalam bab ini.
[12]. HR Bukhâri, al-Fath, 3/127, no. 461
[13]. Lihat juga surat al-Isrâ`/17 ayat 33.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rizki Hanya Berasal Dari Allah Ar-Razzaq

/0 almanhaj.or.id - Rizki Hanya Berasal Dari Allah Ar-Razzaq

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Rizki Hanya Berasal Dari Allah Ar-Razzaq

Senin, 14 Desember 2009 15:55:13 WIB

RIZKI HANYA BERASAL DARI ALLAH AR-RAZZAQ

Oleh
Ustadz Ahmas Faiz Asifuddin

Hampir semua orang tahu bahwa rizki datangnya dari Allah Azza wa Jalla. Dialah yang memberikannya kepada makhluk, baik melalui langit maupun melalui bumi, darat maupun laut. Bahkan para dukun serta orang-orang kafirpun meyakini hal itu, kecuali orang-orang yang sengaja mendustakan.

Allah Azza wa Jalla berfirman menceritakan pengakuan orang-orang musyrik bahwa rizki datang dari Allah:

"Katakanlah (Hai Muhammad kepada orang-orang musyrik): "Siapakah yang memberi rizki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan" Maka mereka menjawab:"Allah". Maka katakanlah:"Mengapa kamu tidak bertaqwa (kepada-Nya)?" [Yunus/10:31].

Syaikh Abdur Rahmân bin Nashir as-Sa’di rahimahullah, seorang ulama besar pada zamannya (wafat th. 1376 H) menjelaskan, bahwa rizki duniawi maupun rizki ukhrawi tidak akan dapat diperoleh kecuali dengan taqdir dan kehendak Allah Subhanahu wa Ta'ala. Karena itulah Allah Azza wa Jalla berfirman:

"Dan Allah memberi rizki kepada orang-orang yang dikehendaki-Nya tanpa batas" [al-Baqarah/2:212]

Jadi, baik mukmin maupun kafir, mempunyai kesempatan yang sama untuk mendapatkan rizki duniawi serta kesenangan-kesenangan duniawi. Akan tetapi rizki yang bersifat hati; berupa ilmu, keimanan, rasa cinta kepada Allah, rasa takut dan harapan kepada Allah serta rizki-rizki lain yang bersifat hati, hanya dianugerahkan oleh Allah Azza wa Jalla kepada orang-orang yang Dia cintai [1].

Dan salah satu di antara nama Allah yang sangat indah adalah ar-Razzâq. Dalilnya antara lain, firman Allah Subhanahu wa Ta'ala

"Sesungguhnya Allah Dialah Maha Pemberi rizki Yang Mempunyai Kekuatan lagi Sangat Kokoh" [adz-Dzariyat/51:58]

Semua ulama yang menghimpun nama-nama Allah dalam kitabnya, memasukkan nama ar-Razzâq dalam kitab-kitab mereka.[2]

Imam Ibnu Mandah rahimahullah (wafat th. 395 H) memuat nama ar-Razzâq dalam kitab beliau: Kitab at-Tauhid wa Ma’rifat Asmâ’i Allah Azza wa Jalla wa Sifatihi ’alâ al-Ittifâq wa at-Tafarrud[3]. Beliau membawakan dalil dari hadits Abdullah bin Mas’ud Radhiyallahu 'anhu yang mengatakan:

أَقْرَأَنِي رَسُوْلُ اللهِ (إِنِّى أَنَا الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِيْنُ). رواه أبو داود والترمذي وغيرهما.

"Rasulullah Shallallahu 'alaihi wa sallam membacakan kepadaku (firman Allah Ta’ala, yang artinya): “Sesungguhnya Aku adalah ar-Razzâq (Maha Pemberi rizki), yang Maha Kuat lagi Maka Kokoh.” [HR Abu Dawud, at-Tirmidzi dan lain-lain]

Imam at-Tirmidzi rahimahullah mengatakan bahwa hadits ini adalah hadits Hasan Shahîh [4]. Syaikh al-Albâni rahimahullah juga mengatakan, hadits ini shahîh matannya.[5]

Imam Mubarakfûri, dalam kitabnya Tuhfah al-Ahwadziy bi Syarhi Jaami’ at-Tirmidzi[6] mengatakan: Ini adalah qira’ah (salah satu bacaan terhadap Al-Qur`ân dari) Ibnu Mas’ud Radhiyallahu 'anhu. Sedangkan bacaan yang mutawatir adalah (yang terdapat dalam Mushaf, yaitu):

"Sesungguhnya Allah Dialah Maha Pemberi rizki Yang Mempunyai Kekuatan lagi sangat Kokoh" [adz-Dzariyât/51:58]

Dengan demikian, ar-Razzâq adalah salah satu di antara nama Allah Azza wa Jalla yang sangat indah. Dari nama ini dapat dimengerti bahwa Allah Azza wa Jalla Maha menganugerahkan rizki kepada setiap hamba-Nya, menurut kehendak-Nya.

RIZKI ATAS KEHENDAK ALLAH AZZA WA JALLA
Rizki Allah Subhanahu wa Ta'ala ada yang bersifat duniawi dan ada yang bersifat ukhrawi. Namun semuanya berdasarkan kehendak-Nya. Baik mukmin maupun kafir mempunyai kesempatan yang sama untuk mendapatkan rizki duniawi, bahkan binatang sekalipun. Bahkan terkadang orang kafir atau binatang justeru lebih banyak mendapatkan perolehan duniawi. Karena itu, jika seorang muslim hanya menitik beratkan usaha serta hidupnya untuk mendapatkan rizki duniawi serta perolehan dan sukses duniawi, maka apa bedanya ia dengan orang kafir dan binatang?

Mestinya, mencari rizki duniawi bagi seorang mukmin, tidak lepas dari konteks peribadatan kepada Allah Azza wa Jalla, sehingga yang menjadi perhatian utamanya adalah mendapatkan rizki ukhrawi serta rizki-rizki yang dapat mengantarkannya kepada kebahagiaan ukhrawi.

Imam Ibnu al-Qayyim rahimahullah (wafat th. 751 H) menjelaskan bahwa sikap hidup seorang mukmin berbeda dengan sikap hidup orang-orang kafir. Orang mukmin, meskipun mendapatkan perolehan dunia dan kesenangannya, namun tidak akan ia pergunakan untuk bersenang-senang semata, dan tidak akan ia pergunakan untuk menghilangkan kebaikan-kebaikannya selama hidup di dunia. Tetapi akan ia pergunakan perolehan dunia itu untuk memperkuat diri dalam mencari bekal di akhiratnya kelak.[7]

Di samping itu, hendaknya kaum Muslimin bersyukur kepada Allah terhadap segala rizki yang telah dianugerahkan-Nya. Antara lain dengan menginfakkan sebagian harta yang telah didapatnya itu kepada orang-orang yang membutuhkan. Baik infak yang berbentuk wajib, seperti zakat jika sudah mampu, nafkah kepada isteri, sanak famili dan budak serta hewan peliharaan. Maupun yang berbentuk sunat, yaitu infak tidak wajib yang diberikan di jalan-jalan kebaikan. Sebagaimana dikemukakan oleh Syaikh Abdur-Rahmân bin Nashir as-Sa’di rahimahullah dalam Kitab Tafsirnya, Taisîr al-Karîm ar-Rahmân.[8]

JENIS RIZKI YANG LEBIH PENTING
Kaum Muslimin juga hendaknya tidak terpaku pada rizki duniawi, sehingga ketika menghadapi terpaan-terpaan duniawi, seperti krisis melonjaknya harga-harga kebutuhan pokok, kekurangan pangan dan krisis-krisis lain, tidak menjadi gundah dan gelisah. Karenanya tidak perlu melakukan hal-hal yang justeru sebenarnya merupakan penghamburan potensi dan pemubadziran energi sumber daya. Tetapi semua dikembalikan kepada taqdir Allah, kemudian melakukan-upaya-upaya positif yang dibenarkan syari’at; tidak merusak, dan tetap konsisten menjaga keutuhan persatuan,.serta selalu menghindari permusuhan serta saling balas membalas.

Rizki ukhrawi, rizki keimanan, ketaatan, rasa takut, cinta dan berpengharapan kepada Allah, justeru lebih penting dan harus diupayakan untuk mendapatkannya dengan sungguh-sungguh serta dengan selalu memohon pertolongan kepada Allah Azza wa Jalla. Sehingga kehidupan akan menjadi berkah. Bukankah rizki hanya berasal dari Allah Azza wa Jalla ?
Nas’alullah lana wa lakum at-Taufiq.

Rujukan:
1. Al-Jâmi’ ash-Shahîh wa Huwa Sunan at-Tirmidzi, Tahqîq: Kamal Yusuf al-Hût, Dâr al-Fikr.
2. Kitab at-Tauhid wa Ma’rifat Asmâ`i Allah Azza wa Jalla wa Sifatihi ’alâ al-Ittifâq wa at-Tafarrud, Tahqîq, Ta’liq dan Takhrij Ahaditsihi: Dr. Ali bin Muhammad bin Nashir al-Faqihi, Maktabah al-Ghuraba’ al-Atsariyah, al-Madinah al-Munawarah.
3. Miftah Dâr as Sa’adah, Imam Ibnu al-Qayyim rahimahullah, Taqdim, Ta’liq dan Takhrij: Syaikh Ali bin Hasan al-Halabi, Muraja’ah: Syaikh Bakr bin 'Abdillah Abu Zaid rahimahullah, Dâr Ibni al-Qayyim, Riyadh dan Dâr Ibnu 'Affân, Cairo, Cet. I, Th. 1425 H/2004 M.
4. Mu’taqad Ahli as-Sunnah wal-Jama’ah fî Asmâ`i Allah al-Husnâ, Dr. Muhammad Khalifah at-Tamimi, Maktabah Adhwâ` as-Salaf, Riyadh.
5.Shahîh Sunan Abi Dawud, Syaikh al-Albâni, Maktabah al-Ma’ârif, Riyadh.
6. Shahîh Sunan at-Tirmidzi, Syaikh al-Albâni, Maktabah al-Ma’ârif, Riyadh.
7. Taisîr al-Karîm ar-Rahmân, Syaikh Abdur Rahmân bin Nashir as-Sa’di.
8. Tuhfah al-Ahwadzi bi Syarhi Jâmi’ at-Tirmidzi, Imam Mubarakfû

Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat Taisir al-Karîm ar-Rahmân Qs. al-Baqarah/2 ayat 212, penutup ayat.
[2]. Lihat Mu’taqad Ahli as-Sunnah wal Jama’ah fî Asmâ’i Allah al-Husnâ. Dr. Muhammad Khalifah at-Tamimi, Maktabah Adhwâ` as-Salaf, Riyadh, Cet. I, 1419 H/1999 M, hlm. 152-153.
[3]. Lihat kitab tersebut dengan Tahqîq, Ta’liq dan Takhrij Ahaditsihi: Dr. Ali bin Muhammad bin Nashir al-Faqihi, Maktabah al-Ghuraba’ al-Atsariyah, al-Madinah al-Munawarah, Cet. II, Th. 1414 H/1994 M, hlm. 291.
[4]. Lihat al-Jâmi’ ash-Shahîh wa Huwa Sunan at-Tirmidzi, Tahqiq: Kamal Yusuf al-Hût, Dâr al-Fikr (V/176), Kitâb al-Qirâ’ât ‘an Rasulillah Shallallahu 'alaihi wa sallam. Bab 8 : Wamin Sûrah adz-Dzâriyât.
[5]. Lihat Shahîh Sunan at-Tirmidzi, Syaikh al-Albâni, Maktabah al-Ma’ârif, Riyadh, Cet. III, dari terbitan baru 1420 H/2000 M (III/173), dalam Kitab al-Qirâ’ât ‘an Rasulillah Shallallahu 'alaihi wa sallam, Bab 8 : Wamin Sûrah adz-Dzariyât. Lihat pula Shahîh Sunan Abi Dawud, Maktabah al-Ma’ârif, Riyadh, Cet. II dari terbitan baru th. 1421 H/2000 M (II/493 no. hadits 3993), Kitab al-Hurûf wa al-Qirâ’ât.
[6]. Lihat Kitab al-Qirâ’ât ‘an Rasulillah Shallallahu 'alaihi wa sallam, Bab 8 : Wamin Sûrah adz-Dzariyât, jilid VIII/220, no. Hadits 2940.
[7]. Lihat Miftah Dâr as-Sa’adah, karya Imam Ibnu al-Qayyim rahimahullah, Taqdim, Ta’liq dan Takhrij: Syaikh Ali bin Hasan al-Halabi, Muraja’ah: Syaikh Bakr bin Abdillah Abu Zaid rahimahullah, Dâr Ibni al-Qayyim, Riyadh, dan Dâr Ibnu 'Affân – Cairo, cet. I – th 1425 H/2004 M - I/197, ketika membahas hal pertama dari dua hal yang menjadi penyakit generasi terdahulu dan generasi kemudian.
[8]. Lihat pada pembahasan penutup ayat ke 3 dari surat al-Baqarah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Hendak Berdakwah!

/0 almanhaj.or.id - Jika Hendak Berdakwah!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Jika Hendak Berdakwah!

Selasa, 15 Desember 2009 22:45:43 WIB

JIKA HENDAK BERDAKWAH !

Oleh
Syaikh Dr. Shalih bin Fauzân al-Fauzân

Dakwah, adalah satu ibadah yang sangat agung, ladang untuk menuai pahala, dan tugas sangat mulia yang Allah embankan di pundak para rasul dan orang-orang yang mengikuti mereka dengan baik sampai hari kiamat, para pengembannya merupakan manusia-manusia terbaik perkataanya. Akan tetapi banyak yang tidak memahami makna serta tujuan dakwah yang sebenarnya, sehingga tidak mengajak kepada Allah Subhanahu wa Ta'ala tetapi justru mengajak kepada selain-Nya. Ada yang mengajak kepada kelompok dan golongan tertentu. Ada yang menjadikan dakwah sebagai sarana untuk mencari dunia dan popularitas. Bahkan ada dengan tujuan untuk merekrut massa (pengikut). Maka, bagaimanakah tujuan dakwah yang sebenarnya, serta apa saja yang harus diperhatikan oleh seorang dai ketika ia berdakwah? Simaklah uraian berikut ini.

Dakwah ilallah, adalah mengajak kepada agama Allah Subhanahu wa Ta'ala, kepada syariat-Nya, dan melarang semua yang menyelisihinya, baik yang berupa akidah, perbuatan, perkataan maupun akhlak.

Tujuan utama dakwah, ialah mengeluarkan manusia dari kegelapan menuju cahaya. Memberi petunjuk kepada manusia dan menjelaskan kebenaran kepada mereka. Allah Subhanahu wa Ta'ala telah memuji pengemban amanah dakwah dengan firman-Nya:

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar, dan beriman kepada Allah" [Ali 'Imrân/3 : 110]

Maka memerintahkan yang ma'ruf dan melarang yang mungkar adalah satu bentuk dakwah Ilallah. Allah Subhanahu wa Ta'ala berfirman:

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar; merekalah orang-orang yang beruntung" [Ali 'Imrân/3 : 104]

Dakwah merupakan tugas utama para rasul, lebih khusus lagi Nabi Muhammad Shallallahu 'alaihi wa sallam sebagai penutup para nabi. Allah Subhanahu wa Ta'ala berfirman:

"Katakanlah: "Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik" [Yûsuf/12 :108]

Bahkan Allah Subhanahu wa Ta'ala telah mengajak para hamba-Nya menuju kebaikan, kebahagiaan dan kepada jannah-Nya. Allah Subhanahu wa Ta'ala berfirman:

"Allah menyeru (manusia) ke Darussalam (surga), dan menunjuki orang yang dikehendaki-Nya kepada jalan yang lurus (Islam)" { Yunus/10 : 25]

Dan firman-Nya:

Dia menyeru kamu untuk memberi ampunan kepadamu dari dosa-dosamu dan menangguhkan (siksaan)mu sampai masa yang ditentukan. (Qs. Ibrâhîm/14 : 10).

Dan firman-Nya:

"..sedang Allah mengajak ke surga dan ampunan dengan izin-Nya" [al-Baqarah/2 : 221]

Yakni Allah mengajak manusia untuk masuk ke dalam agama-Nya dan selalu taat kepada-Nya agar mereka mendapatkan kebahagiaan dan keselamatan dunia akhirat.

Apabila kita mencermati perintah dan larangan yang terdapat di dalam Al-Qur`ân, maka kita mendapatkan kandungan makna yang agung ini. Artinya, Allah Subhanahu wa Ta'ala dan Rasul-Nya serta kaum mukminin mengajak kepada kebaikan serta kebahagiaan dunia akhirat. Sebaliknya, setan dan bala tentaranya selalu mengajak kepada neraka dan kebinasaan dunia akhirat. Allah Subhanahu wa Ta'ala berfirman:

"Sesungguhnya setan itu adalah musuh bagimu, maka anggaplah ia musuh(mu), karena sesungguhnya setan-setan itu hanya mengajak golongannya supaya mereka menjadi penghuni neraka yang menyala-nyala" [Fâthir/35 : 6]

Dan sebagaimana dikhabarkan oleh Rasulullah dengan sabdanya:

دُعَاةٌ عَلَى أَبْوَابِ جَهَنَّمَ مَنْ أَجَابَهُمْ إِلَيْهَا قَذَفُوهُ فِيهَا

"Para dai yang berdiri di tepi neraka jahannam; siapa yang mentaatinya akan terjerumus ke dalamnya" [HR Bukhâri]

Maka berhati-hatilah dari para dai tersebut, dan marilah kita kembali kepada al-haq. Dakwah Ilallah memiliki pilar-pilar yang dijelaskan Allah Subhanahu wa Ta'ala di dalam Al-Qur`ân dan dijelaskan Rasulullah Shallallahu 'alaihi wa sallam di dalam hadits-haditsnya. Di antara pilar serta syarat yang terpenting adalah:

Pertama : Seorang dai, hendaklah membekali diri dengan ilmu. Apabila seorang dai mengajak kepada Islam, hendaklah ia memiliki pengetahuan tentang Islam; karena mustahil seseorang mengajak kepada sesuatu yang ia tidak mengetahuinya. Allah Subhanahu wa Ta'ala berfirman kepada Nabi-Nya:

"Katakanlah: "Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata". [Yûsuf /12 : 108]

Makna dari "bashirah" adalah ilmu serta pengetahuan yang sempurna terhadap apa yang ia dakwahkan. Demikian itulah wasiat Rasulullah Shallallahu 'alaihi wa sallam kepada Ali bin Abi Thalib Radhiyallahu 'anhu ketika beliau mengutusnya menuju khaibar. Beliau Shallallahu 'alaihi wa sallam bersabda:

انْفُذْ عَلَى رِسْلِكَ حَتَّى تَنْزِلَ بِسَاحَتِهِمْ ثُمَّ ادْعُهُمْ إِلَى الْإِسْلَامِ وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ مِنْ حَقِّ اللَّهِ فِيهِ

"Berangkatlah menuju tempat mereka, kemudian ajaklah mereka kepada Islam. Beritahukanlah hak-hak Allah yang wajib mereka tunaikan" [HR Bukhâri]

Maksudnya, jelaskan kepada mereka tentang hakikat Islam dengan sejelas-jelasnya, karena terkadang seseorang berada di atas kesesatan tetapi menganggap berada di atas kebenaran, sehingga perlu adanya penjelasan. Dan ini, tidak mungkin dilakukan oleh orang yang jahil yang tidak mengetahui hakikat kebenaran, karena ia tidak memiliki kemampuan untuk membantah syubhat-syubhat dan menjelaskan kesesatan mereka.

Kedua : Hendaklah tujuan utamanya ialah ikhlas karena Allah dan hanya meraih ridha Allah, serta memberikan manfaat kepada orang lain, bukan karena riya', sum'ah, ingin mendapat ketenaran dan keinginan pribadi lainnya. Apabila seorang dai mengedapankan hal-hal tersebut, maka dakwahnya bukan mengajak kepada Allah tetapi mengajak kepada dirinya, padahal Allah Subhanahu wa Ta'ala berfirman:

"Aku mengajak (kamu) kepada Allah" [Yûsuf/12 : 108]

Dakwah juga bukan mengajak kepada golongan dan kelompok serta madzhab tertentu, atau selain ajaran Rasulullah. Demikian pula, dakwah bukanlah sarana untuk mencari dunia. Oleh karena itu, Allah Subhanahu wa Ta'ala berfirman:

"Katakanlah: "Aku tidak meminta upah sedikitpun kepada kamu dalam menyampaikan risalah itu," [al-Furqân/25 : 57]

Ketiga. Memulai dengan yang terpenting.
Masalah terpenting di dalam agama Islam adalah masalah aqidah. Oleh sebab itu, seorang dai hendaklah memulai dakwahnya dengan menjelaskan aqidah yang benar sebelum dia menyampaikan yang lainnya. Inilah yang diwasiatkan Rasulullah Shallallahu 'alaihi wa sallam ketika beliau mengutus Mu'adz bin Jabal ke Yaman. Beliau Shallallahu 'alaihi wa sallam bersabda:

إِنَّكَ سَتَأْتِي قَوْمًا أَهْلَ كِتَابٍ فَإِذَا جِئْتَهُمْ فَادْعُهُمْ إِلَى أَنْ يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَإِنْ هُمْ أَطَاعُوا لَكَ بِذَلِكَ فَأَخْبِرْهُمْ أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ فَإِنْ هُمْ أَطَاعُوا لَكَ بِذَلِكَ فَأَخْبِرْهُمْ أَنَّ اللَّهَ قَدْ فَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ عَلَى فُقَرَائِهِمْ

"Sesunguhnya engkau akan mendatangi satu kaum dari Ahli Kitab, maka ajaklah mereka kepada syahadat La Ilaha Illallah wa Anna Muhammadar-Rasulullah. Kalau mereka menerima, sampaikanlah bahwa Allah mewajibkan shalat lima waktu sehari semalam. Kalau mereka menerima, sampaikanlah bahwa Allah mewajibkan zakat yang diambil dari orang-orang kaya dan dibagikan untuk orang miskin" [HR Bukhâri]

Demikian pula para rasul sepakat dakwah pertama yang mereka sampaikan adalah tauhid. Allah Subhanahu wa Ta'ala berfirman:

"Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatu pun" [an-Nisâ`/4:36]

Oleh karena itu, setiap dakwah yang tidak mengutamakan tauhid padahal banyak manusia yang terjerumus ke dalam perbuatan syirik dengan berbagai macam bentuknya, maka telah menyelisihi dakwah para rasul dan tidak akan membuahkan hasil.

Keempat : Berusaha mengamalkan ilmu yang ia miliki sebelum menyampaikan kepada orang lain. Allah Subhanahu wa Ta'ala berfirman:

"Mengapa kamu suruh orang lain (mengerjakan) kebaktian, sedang kamu melupakan diri (kewajiban)mu sendiri, padahal kamu membaca Al Kitab (Taurat)? Maka tidakkah kamu berpikir?" [al-Baqarah/2 : 44]

Allah juga berfirman:

"Wahai orang-orang yang beriman, kenapakah kamu mengatakan sesuatu yang tidak kamu kerjakan? Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tidak kamu kerjakan" [ash-Shaf/61 : 2-3]

Kelima : Berhias diri dengan kesabaran.
Seorang dai hendaklah bersabar atas gangguan yang ia dapatkan di jalan dakwah. Allah Subhanahu wa Ta'ala berfirman:

"Demi masa. Sesungguhnya manusia itu benar-benar dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal shalih dan nasihat-menasihati supaya mentaati kebenaran dan nasihat- menasihati supaya menetapi kesabaran" [al-'Ashr :1-3]

Allah Subhanahu wa Ta'ala juga berfirman mengisahkan tentang perkataan Luqmân kepada anaknya:

"Hai anakku, dirikanlah shalat dan suruhlah (manusia) mengerjakan yang baik dan cegahlah (mereka) dari perbuatan yang mungkar dan bersabarlah terhadap apa yang menimpa kamu. Sesungguhnya yang demikian itu termasuk hal-hal yang diwajibkan (oleh Allah)" [Luqmân/31 : 17]

Keenam : Tidak putus asa dalam dakwahnya.
Seorang dai hendaklah tidak putus asa dalam menyampaikan dakwahnya kepada manusia sekalipun memerlukan waktu yang lama, sebagaimana Allah Subhanahu wa Ta'ala mengisahkan tentang Ashabu Assabti

"Dan (ingatlah) ketika suatu umat di antara mereka berkata: "Mengapa kamu menasihati kaum yang Allah akan membinasakan mereka atau mengadzab mereka dengan adzab yang amat keras?" Mereka menjawab: "Agar kami mempunyai alasan (pelepas tanggung jawab) kepada Rabbmu, dan supaya mereka bertakwa". [al-A'râf/7 : 164]

Kesabaran dalam berdakwah akan membuahkan dua hal.
Pertama. Apabila menerima maka itu petunjuk bagi manusia dengan dakwahnya tersebut.
Kedua. Apabila mereka menolak maka lepaslah tanggung jawab dari pundak seorang dai, karena tugas utamanya ialah menyampaikan kebenaran; adapun hidayah maka hanya di tangan Allah Azza wa Jalla

Demikian, beberapa perkara yang harus diketahui oleh seorang dai sebelum ia berdakwah. Mudah-mudahan bermanfaat.

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mencari Solusi Bank Syariah

/0 almanhaj.or.id - Mencari Solusi Bank Syariah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Mencari Solusi Bank Syariah

Rabu, 16 Desember 2009 15:52:42 WIB

MENCARI SOLUSI BANK SYARIAH

Oleh
Ustadz Muhammad Arifin Badri

Segala puji hanya milik Allah Ta'ala, Dzat yang telah melimpahkan berbagai kenikmatan kepada kita. Shalawat dan salam semoga senantiasa terlimpahkan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga, dan seluruh sahabatnya. Amin.

Syariat Islam –segala puji hanya milik Allah- bersifat universal, mencakup segala urusan, baik yang berkaitan dengan masalah ibadah maupun muamalah, sehingga syariat Islam benar-benar seperti difirmankan Allah Subhanahu wa Ta'ala.

"Pada hari ini, telah Aku sempurnakan untukmu agama mu, dan telah aku cukupkan atasmu kenikmatan-Ku, dan Aku ridha Islam menjadi agamamu".[al-Mâ`idah/5:3]

Al-hamdulillah, fakta ilahi ini mulai disadari kembali oleh umat Islam, sehingga kini, kita mulai mendengar berbagai seruan untuk menerapkan syariat ilahi ini dalam segala aspek kehidupan. Termasuk wujud dari kesadaran ini, yakni berdirinya berbagai badan keuangan (perbankan) yang mengklaim dirinya berazaskan syariat. Fenomena ini patut mendapatkan perhatian, partisipasi dan dukungan dari kita, agar laju perkembangan dan langkahnya tetap lurus sebagaimana yang digariskan syariat Islam. Dan pada kesempatan ini, saya ingin sedikit berpartisipasi, yaitu dengan menyebutkan beberapa hal, yang menurut hemat saya perlu dikritisi.

Semoga yang saya lakukan ini, mendapat tanggapan dan respon positif dari saudara-saudara kita yang berkepentingan dalam masalah ini.

TINJAUAN PERTAMA : PERANAN GANDA PERBANKAN SYARIAT
Perbankan syariat yang ada telah mengklaim bahwa mudharabah merupakan asas bagi berbagai transaksi yang dijalankannya, baik transaksi antara nasabah pemilik modal dengan perbankan, maupun transaksi antara pihak perbankan dengan nasabah pelaku usaha. Akan tetapi, pada penerapannya, saya mendapatkan suatu kejanggalan, yaitu peran status ganda perbankan yang saling bertentangan.

Untuk menjelaskan permasalahan ini, cermatilah skema berikut. [Ma'af Skema Peran Perbankan Syariah belum bisa ditampilkan]

Bank berperan sebagai pelaku usaha, yaitu ketika berhubungan dengan nasabah sebagai pemilik modal. Namun dalam sekejap status ini berubah, yaitu bank berperan sebagai pemodal ketika pihak perbankan berhadapan dengan pelaku usaha yang membutuhkan dana untuk mengembangkan usahanya.

Status ganda yang diperankan perbankan ini membuktikan bahwa akad yang sebenarnya dijalankan oleh perbankan selama ini adalah akad utang piutang, dan bukan akad mudharabah. Yang demikian itu, karena, bila ia berperan sebagai pelaku usaha, maka status dana yang ada padanya adalah amanah yang harus dijaga sebagaimana layaknya menjaga amanah lainnya. Dan yang dimaksud dengan amanah dari pemodal, ialah mengelola dana tersebut dalam usaha nyata yang akan mendatangkan hasil (keuntungan), sehingga bank, tidak semestinya menyalurkan modal yang ia terima dari nasabah (pemodal) ke pengusaha lain dengan akad mudharabah. Sehingga, bila ia berperan sebagai pemodal, maka ini mendustakan kenyataan yang sebenarnya, yaitu sebagian besar dana yang dikelola adalah milik nasabah.

Imam an-Nawawi rahimahullah berkata, "Hukum kedua: tidak dibenarkan bagi pelaku usaha (mudharib) untuk menyalurkan modal yang ia terima kepada pihak ke tiga dengan perjanjian mudharabah. Bila ia melakukan hal itu atas seizin pemodal, sehingga ia keluar dari akad mudharabah (pertama) dan berubah status menjadi perwakilan bagi pemodal pada akad mudharabah kedua ini, maka itu dibenarkan. Akan tetapi ia tidak dibenarkan untuk mensyaratkan untuk dirinya sedikitpun dari keuntungan yang diperoleh. Bila ia tetap mensyaratkan hal itu, maka akad mudharabah kedua bathil"[1].

Ucapan senada juga diutarakan oleh Imam Ibnu Qudamah al-Hambali rahimahullah, ia berkata, "Tidak dibenarkan bagi pelaku usaha untuk menyalurkan modal (yang ia terima) kepada orang lain dalam bentuk mudharabah, demikian penegasan Imam Ahmad. . . . Pendapat ini adalah pendapat Imam Abu Hanifah, asy-Syafi'i dan aku tidak mengetahui ada ulama' lain yang menyelisihinya".[2]

Dalam akad mudharabah, bila perbankan memerankan peranan ganda semacam ini, atas seizin pemodal sedangkan ia tidak ikut serta dalam menjalankan usaha yang dilakukan oleh pelaku usaha kedua, maka bank tidak berhak mendapatkan bagian dari keuntungan, karena statusnya hanyalah sebagai perantara (calo). Para ulama' menjelaskan bahwa alasan hukum ini adalah: karena hasil/ keuntungan dalam akad mudharabah hanyalah hak pemilik modal dan pelaku usaha, sedangkan pihak yang tidak memiliki modal, dan tidak ikut serta dalam pelaksanaan usaha, maka ia tidak berhak untuk mendapatkan bagian dari hasil.[3]

TINJAUAN KEDUA : BANK TIDAK MEMILIKI USAHA RIIL
Badan-badan keuangan yang menamakan dirinya sebagai perbankan syariah seakan tidak sepenuh hati dalam menerapkan sistem perekonomian Islam. Badan-badan tersebut berusaha untuk menghindari sunnatullah yang telah Allah Ta'ala tentukan dalam dunia usaha. Sunnatullah tersebut berupa pasangan sejoli yang tidak mungkin dipisahkan, yaitu untung dan rugi. Operator perbankan syariah senantiasa menghentikan langkah syariat pada tahap yang aman dan tidak berisiko.

Oleh karena itu, perbankan syariah yang ada –biasanya- tidak atau belum memiliki usaha nyata yang dapat menghasilkan keuntungan. Semua jenis produk perbankan yang mereka tawarkan hanyalah sebatas pembiayaan dan pendanaan. Dengan demikian, pada setiap unit usaha yang dikelola, peran perbankan hanya sebagai penyalur dana nasabah.[4]

Sebagai contoh nyata dari produk perbankan yang ada ialah mudharabah. Operator perbankan tidak berperan sebagai pelaku usaha, akan tetapi sebagai penyalur dana nasabah. Hal ini mereka lakukan, karena takut dari berbagai resiko usaha, dan hanya ingin mendapatkan keuntungan. Bila demikian ini keadaannya, maka keuntungan yang diperoleh atau dipersyaratkan oleh perbankan kepada nasabah pelaksana usaha adalah haram, sebagaimana ditegaskan oleh para ulama, di antaranya sebagaimana yang ditegaskan oleh Imam an-Nawawi di atas.

TINJAUAN KETIGA : BANK TIDAK SIAP MENANGGGUNG KERUGIAN.
Andai kita menutup mata dari kedua hal di atas, maka masih ada masalah besar yang menghadang langkah perbankan syariah di negeri kita. Hal tersebut ialah, ketidaksiapan operator perbankan untuk ikut menanggung resiko mudharabah yang mereka jalin dengan para pelaku usaha. Bila pelaku usaha mengalami kerugian, walaupun tanpa disengaja, niscaya kita dapatkan perbankan segera ambil langkah seribu dengan cara meminta kembali modal yang telah ia kucurkan dengan utuh. Hal ini menjadi indikasi bahwa akad antara perbankan dengan nasabah pelaku usaha bukanlah mudharabah, akan tetapi hutang-piutang yang berbunga alias riba.

Para ulama' dari berbagai mazhab telah menegaskan bahwa pemilik modal tidak dibenarkan untuk mensyaratkan agar pelaku usaha memberikan jaminan seluruh atau sebagian modalnya. Sehingga apa yang diterapkan pada perbankan syari'ah, yaitu mewajibkan atas pelaku usaha untuk mengembalikan seluruh modal dengan utuh bila terjadi kerugian usaha adalah persyaratan yang batil [5]. Dan dalam ilmu fiqih, bila pada suatu akad terdapat persyaratan yang batil, maka solusinya ada adalah satu dari dua hal berikut:

1. Akad beserta persyaratan tersebut tidak sah, sehingga masing-masing pihak terkait harus mengembalikan seluruh hak-hak lawan akadnya.
2. Akad dapat diteruskan, akan tetapi dengan meninggalkan persyaratan tersebut.

Sebagai contoh misalnya Bank Syariah Yogyakarta mengucurkan modal kepada Pak Ahmad –misalnya- sebesar Rp. 100.000.000,- dengan perjanjian bagi hasil 60% banding 40%. Setelah usaha berjalan dan telah jatuh tempo, Pak Ahmad mengalami kecurian, atau gudangnya terbakar atau yang serupa, sehingga modal yang ia terima dari bank hanya tersisa Rp. 20.000.000,-. Dalam keadaan semacam ini, Bank Syariah Yogyakarta akan tetap meminta agar Pak Ahmad mengembalikan modalnya utuh, yaitu Rp. 100.000.000,-.

Mungkin operator perbankan syariat akan berdalih, bahwa dalam dunia usaha, uang kembali seperti semula tanpa ada keuntungan adalah kerugian. Dengan demikian perbankan telah ikut serta menanggung kerugian yang terjadi. Maka kita katakan: Alasan serupa juga dapat diutarakan oleh pelaksana usaha: dalam dunia usaha, seseorang bekerja tanpa mendapatkan hasil sedikit pun adalah kerugian. Andai ia bekerja pada suatu perusahaan, niscaya ia akan mendapatkan gaji yang telah disepakati, walau perusahaan sedang merugi. Bahkan dalam akad mudharabah dengan perbankan syariat, pelaku usaha merugi dua kali, yaitu: Pertama, ia telah bekerja banting tulang, peras keringat, dan pada akhirnya tidak mendapatkan hasil sedikitpun. Kedua, ia masih juga harus menutup kekurangan yang terjadi pada modal yang pernah ia terima dari bank.

Contoh lain dari produk perbankan syariat ialah bai' al-Murabahah. Bentuknya kurang lebih demikian; bila ada seseorang yang ingin memiliki motor, ia dapat mengajukan permohonan ke salah satu perbankan syariah agar Bank tersebut membelikannya. Selanjutnya pihak bank akan mengkaji kelayakan calon nasabahnya ini. Bila permintaannya diterima, maka bank akan segera mengadakan barang yang dimaksud dan segera menyerahkannya kepada pemesan, dengan ketentuan yang sebelumnya telah disepakati.[6]

Sekilas akad ini tidak bermasalah, akan tetapi bila kita cermati lebih seksama, maka akan nampak dengan jelas bahwa pihak bank berusaha untuk menutup segala risiko. Oleh karenanya, sebelum bank mengadakan barang yang dimaksud, bank telah membuat kesepakatan jual-beli dengan segala ketentuannya dengan nasabah. Dengan demikian, bank telah menjual barang yang belum ia miliki, dan itu adalah terlarang.

عَنِ ابْنِ عَبَّاسٍ  قَالَ قَالَ رَسُوْلُ اللهِ : (مَنِ ابْتَاعَ طَعَامًا فَلاَ يَبِعْهُ حَتَّى يَقْبِضَهُ) قَالَ ابْنُ عَبَّاسٍ: وَأَحْسِبُ كُلَّ شَيْءٍ بِمَنْزِلَةِ الطَّعَامِ.

"Dari sahabat Ibnu 'Abbas Radhiyallahu 'anhu ia menuturkan: Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barang siapa yang membeli bahan makanan, maka janganlah ia menjualnya kembali hingga ia selesai menerimanya" Ibnu 'Abbas berkata: Dan saya berpendapat bahwa segala sesuatu hukumnya seperti bahan makanan" [Muttafaqun 'alaih].

Pemahaman Ibnu 'Abbas ini didukung oleh riwayat Zaid bin Tsabit Radhiyallahu 'anhu, sebagaimana diriwayatkan dalam hadits berikut:

عَنْ ابْنِ عُمَرَ قَالَ ابْتَعْتُ زَيْتًا فِي السُّوقِ فَلَمَّا اسْتَوْجَبْتُهُ لِنَفْسِي لَقِيَنِي رَجُلٌ فَأَعْطَانِي بِهِ رِبْحًا حَسَنًا فَأَرَدْتُ أَنْ أَضْرِبَ عَلَى يَدِهِ فَأَخَذَ رَجُلٌ مِنْ خَلْفِي بِذِرَاعِي فَالْتَفَتُّ فَإِذَا زَيْدُ بْنُ ثَابِتٍ فَقَالَ لَا تَبِعْهُ حَيْثُ ابْتَعْتَهُ حَتَّى تَحُوزَهُ إِلَى رَحْلِكَ فَإِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَهَى أَنْ تُبَاعَ السِّلَعُ حَيْثُ تُبْتَاعُ حَتَّى يَحُوزَهَا التُّجَّارُ إِلَى رِحَالِهِمْ رواه أبو داود والحاكم

"Dari sahabat Ibnu 'Umar, ia mengisahkan: "Pada suatu saat saya membeli minyak di pasar, dan ketika saya telah selesai membelinya, ada seorang lelaki yang menemuiku dan menawar minyak tersebut, kemudian ia memberiku keuntungan yang cukup banyak, maka akupun hendak menyalami tangannya (guna menerima tawaran dari orang tersebut). Tiba-tiba, ada seseorang dari belakangku yang memegang lenganku. Maka aku pun menoleh, dan ternyata ia adalah Zaid bin Tsabit, kemudian ia berkata: 'Janganlah engkau menjual minyak itu di tempat engkau membelinya, hingga engkau pindahkan ke tempatmu, karena Rasulullah Shallallahu 'alaihi wa sallam melarang dari menjual kembali barang di tempat barang tersebut dibeli, hingga barang tersebut dipindahkan oleh para pedagang ke tempat mereka masing-masing'." [HR Abu Dawud dan al-Hakim] [7]

Para ulama menyebutkan hikmah dari larangan ini, di antaranya ialah karena barang yang belum diterimakan kepada pembeli bisa saja batal, karena suatu sebab, misalnya barang tersebut hancur terbakar, atau rusak terkena air dan lain-lain, sehingga ketika ia telah menjualnya kembali ia tidak dapat menyerahkannya kepada pembeli kedua tersebut.

Hikmah kedua, seperti yang dinyatakan oleh Ibnu 'Abbas Radhiyallahu 'anhu ketika muridnya, yaitu Thawus mempertanyakan sebab larangan ini:

قُلْتُ لِابْنِ عَبَّاسٍ كَيْفَ ذَاكَ قَالَ ذَاكَ دَرَاهِمُ بِدَرَاهِمَ وَالطَّعَامُ مُرْجَأٌ

"Saya bertanya kepada Ibnu 'Abbas: "Bagaimana kok demikian?" Ia menjawab: "Itu, karena sebenarnya yang terjadi adalah menjual dirham dengan dirham, sedangkan bahan makanannya ditunda".[8]

Ibnu Hajar menjelaskan perkataan Ibnu 'Abbas di atas sebagaimana berikut: "Bila seseorang membeli bahan makanan seharga 100 dinar –misalnya- dan ia telah membayarkan uang tersebut kepada penjual, sedangkan ia belum menerima bahan makanan yang ia beli, kemudian ia menjualnya kembali kepada orang lain seharga 120 dinar dan ia langsung menerima uang pembayaran tersebut, padahal bahan makanan masih tetap berada di penjual pertama, maka seakan-akan orang ini telah menjual/menukar uang 100 dinar dengan harga 120 dinar. Dan berdasarkan penafsiran ini, maka larangan ini tidak hanya berlaku pada bahan makanan saja".[9]

TINJAUAN KEEMPAT : SEMUA NASABAH MENDAPATKAN BAGI HASIL.
Perbankan syariah mencampuradukkan seluruh dana yang masuk kepadanya. Sehingga tidak dapat diketahui nasabah yang dananya telah disalurkan dari nasabah yang dananya masih beku di bank. Walau demikian, pada setiap akhir bulan, seluruh nasabah mendapatkan bagian dari hasil/keuntungan.

Hal ini menjadi masalah besar dalam metode mudharabah yang benar-benar Islami. Sebab yang menjadi pertimbangan dalam membagikan keuntungan kepada nasabah adalah keuntungan yang diperoleh dari masing-masing dana nasabah. Sehingga nasabah yang dananya belum disalurkan, tidak berhak untuk mendapatkan bagian dari hasil. Sebab keuntungan yang diperoleh adalah hasil dari pengelolaan modal nasabah selain mereka. Pembagian hasil kepada nasabah yang dananya belum tersalurkan jelas-jelas merugikan nasabah yang dananya telah disalurkan.

Inilah fakta perbankan syariah yang ada di negeri kita. Oleh karena itu, tidak mengherankan bila perbankan syariah dihantui oleh over likuiditas. Yaitu suatu keadaan dimana bank kebanjiran dana masyarakat/nasabah, sehingga tidak mampu menyalurkan seluruh dana yang terkumpul dari nasabahnya. Keadaan ini memaksa perbankan syariat untuk menyimpan dana yang tidak tersalurkan tersebut di Bank Indonesia (BI) dalam bentuk Sertifikat Wadi`ah. Sebagai contoh, pada periode Januari 2004 dilaporkan, perbankan syariat berhasil mengumpulkan dana dari nasabah sebesar 6,62 triliun rupiah, akan tetapi, dana yang berhasil mereka gulirkan hanya 5,86 triliun rupiah.[10]

TINJAUAN KELIMA : METODE BAGI HASIL YANG BERBELIT-BELIT
Bila kita datang ke salah satu kantor perbankan syariah yang terdekat dengan rumah kita, niscaya kita akan mendapatkan suatu brosur yang menjelaskan tentang metode pembagian hasil. Untuk dapat memahami metode pembagian hasil tersebut bukanlah suatu hal yang mudah, terlebih-lebih bagi yang taraf pendidikannya rendah.

Berikut adalah metode bagi hasil yang diterapkan oleh salah satu perbankan syariah di Indonesia:

Bagi hasil nasabah = dana/saldo nasabah x E x Rasio/nisbah nasabah
................................ 1000 ................................... 100

E = pendapatan rata-rata investasi dari setiap 1000 rupiah dari dana nasabah.

Dapat dilihat dengan jelas,bahwa salah satu pengali dalam perhitungan hasil pada skema di atas adalah total modal (dana) nasabah. Adapun dalam akad mudharabah, maka yang dihitung adalah keuntungan atau hasilnya, oleh karenanya akad ini dinamakan bagi hasil.

Muhammad Nawawi al-Bantaani berkata, "Rukun mudharabah kelima adalah keuntungan. Rukun ini memiliki beberapa persyaratan, di antaranya, keuntungan hanya milik pemodal dan pelaku usaha. Hendaknya mereka berdua sama-sama memilikinya, dan hendaknya bagian masing-masing dari mereka ditentukan dalam prosentase."[11]

Inilah yang menjadikan metode penghitungan hasil dalam mudharabah yang benar-benar syar'i sangat simpel, dan mudah dipahami. Berikut skema pembagian hasil dalam akad mudharabah:

Bagi hasil nasabah = keuntungan bersih x nisbah nasabah x nisbah modal nasabah dari total uang yang dikelola oleh bank.

Perbedaan antara dua metode di atas dapat dipahami dengan jelas melalui contoh berikut.

Pak Ahmad menginvestasikan modal sebesar Rp. 100.000.000,- dengan perjanjian 50 % untuk pemodal dan 50 % untuk pelaku usaha (bank), dan total uang yang dikelola oleh bank sejumlah 10.000.000.000,- (10 miliar). Dengan demikian, modal Pak Ahmad adalah 1 % dari keseluruhan dana yang dikelola oleh bank.

Pada akhir bulan, bank berhasil membukukan laba bersih sebesar 1.000.000.000 (1 miliar). Operator bank -setelah melalui perhitungan yang berbelit-belit pula- menentukan bahwa pendapatan investasi dari setiap Rp. 1.000,- adalah Rp 11,61.

Bila kita menggunakan metode perbankan syariat, maka hasilnya adalah sebagai berikut:

100.000.000 x 11,61 x 50 = Rp. 580.500,-
...... 1000 ................ 100

Dengan metode ini, Pak Ahmad hanya mendapatkan bagi hasil sebesar Rp 580.500,- saja.

Sedangkan bila kita menggunakan metode mudharabah yang sebenarnya, maka hasilnya sebagai berikut:

1.000.000.000 x 1 x 50 = 5.000.000,-
..................... 100 100

Dengan metode penghitungan hasil mudharabah yang sebenarnya, Pak Ahmad berhak mendapatkan bagi hasil sebesar Rp: 5.000.000,-. Metode pembagian yang diterapkan oleh bank berbelit-belit dan merugikan nasabah.

Yang lebih rumit lagi adalah metode bank dalam menentukan pendapatan rata-rata investasi dari setiap 1000 rupiah. Berikut salah satu contoh dari metode yang diterapkan oleh salah satu perbankan syariat di Indonesia:

E = (total dana nasabah – Giro Wajib Minimum) x Total pendapatan x 1000
...................... Total Investasi .......................... Total dana nasabah

Metode perhitungan bagi hasil yang berbelit-belit ini, membuktikan bahwa perbankan syariat yang ada tidak menerapkan metode mudharabah yang sebenarnya. Dari sedikit pemaparan di atas, kita dapat simpulkan bahwa perbankan syariat yang ada hanyalah sekedar nama besar tanpa ada hakikatnya. Bahkan yang terjadi sebenarnya hanyalah upaya mempermainkan istilah-istilah syari'ah.

SOLUSI PERBANKAN
Untuk menyiasati beberapa kritik di atas, maka berikut beberapa usulan yang mungkin dapat diterapkan oleh perbankan yang benar-benar ingin menerapkan sistem perbankan yang Islami.

1. Pemilahan Nasabah Berdasarkan Tujuan Masing-Masing.
Secara global, kita dapat mengelompokkan nasabah yang menyimpan dananya di bank menjadi dua kelompok besar. Kelompok pertama, nasabah yang semata-mata bertujuan untuk mengamankan hartanya. Kelompok kedua, nasabah yang bertujuan mencari keuntungan dengan menginvestasikan dananya melalui jalur perbankan yang ada.

Masing-masing kelompok nasabah ini memiliki hak dan kewajiban yang berbeda-beda, sebagaimana yang telah dijabarkan di atas. Berdasarkan pemilahan ini pula, pihak operator perbankan dapat menentukan hak dan kewajibannya terhadap masing-masing kelompok. Dana yang berhasil dikumpulkan oleh bank dari nasabah jenis pertama dapat dimanfaatkan dalam membiayai berbagai usaha yang menguntungkan, dan sepenuhnya keuntungan yang diperoleh menjadi milik bank. Dari hasil investasi dengan dana nasabah jenis pertama ini, bank dapat membiayai operasionalnya. Bahkan tidak menutup kemungkinan, bahwa bank akan mendapat keuntungan yang surplus bila dibanding dana oprasionalnya.

Di antara keuntungan pemilahan ini, perbankan akan terhindar dari over likuidasi, karena bank tidak akan pernah menerima dana investasi, melainkan setelah membuka peluang usaha yang benar-benar halal dan dibenarkan. Sebagaimana pihak perbankan tidak berkewajiban untuk memberikan keuntungan kepada nasabah, kecuali bila dananya benar-benar telah disalurkan dan menghasilkan keuntungan. Dengan cara ini pula, prinsip mudharabah benar-benar akan dapat diterapkan, sehingga penghitungan hasil akan dapat ditempuh dengan metode yang simpel dan transparan, yaitu dengan mengalikan jumlah keuntungan yang berhasil dibukukan dengan nisbah masing-masing nasabah.

2. Perbankan Terjun Langsung ke Sektor Riil.
Sebagaimana telah diketahui bersama, bahwa untuk menjalankan operasional, suatu bank pasti membutuhkan dana yang tidak sedikit. Oleh karena itu, agar bank terkait dapat memenuhi kebutuhannya ini, ia harus memiliki berbagai unit usaha nyata yang dapat menghasilkan keuntungan. Tidak sepantasnya perbankan hanya mencukupkan diri dengan menjadi pihak penyalur dana semata, tanpa terjun langsung dalam usaha nyata. Dengan demikian, keuntungan yang didapatkan oleh bank benar-benar keuntungan yang halal dan bukan hasil menghutangkan dana kepada pihak ketiga. Selama perbankan tidak terjun langsung dalam dunia usaha nyata dan hanya mencukupkan dirinya sebagai penyalur dana nasabah, maka riba tidak akan pernah dapat dihindarkan.

Dengan cara ini, keberadaan perbankan syariah akan benar-benar menghidupkan perekonomian umat Islam. Karena dengan cara ini, perbankan pasti membuka lapangan pekerjaan baru bagi masyarakat. Sebagaimana perbankan Islami akan menjadi produsen sekaligus konsumen bagi produk-produk yang beredar di masyarakat.

Sebagai konsekuensi dari hal ini, tentu kedua belah pihak yaitu nasabah yang menginvestasikan dananya ke proyek-proyek perbankan dan juga pihak operator bank siap untuk menanggung segala risiko dunia usaha. Pemodal menanggung kerugian dalam bentuk materi, dan pelaku usaha menanggung kerugian skiil.

3. Perbankan Menerapkan Mudharabah Sepihak.
Pada saat sekarang ini, amanah dan kepercayaan susah untuk didapatkan, bahkan yang sering terjadi di masyarakat kita ialah sebaliknya; pengkhianatan dan kedustaan. Oleh karena itu, sangat sulit bagi kita, terlebih lagi bagi suatu badan usaha untuk menerapkan sistem mudharabah dengan sepenuhnya. Untuk mensiasati keadaan yang memilukan ini, saya mengusulkan agar perbankan syari'at yang ada menerapkan mudharabah sepihak.

Yang saya maksud dengan mudharabah sepihak ialah, perbankan menerima modal dari masyarakat untuk menjalankan berbagai unit usaha yang ia kelola, akan tetapi perbankan tidak menyalurkan modalnya ke masyarakat dengan skema mudharabah. Dengan cara ini, dana nasabah yang disalurkan ke perbankan syari'ah dapat dipertanggungjawabkan dengan jelas, dan perbankan terhindar dari berbagai kejahatan pihak-pihak yang tidak memiliki amanah dan rasa takut kepada Allah Ta'ala.

Pada akhirnya, apa yang kami paparkan di atas adalah semata-mata sebatas ilmu yang kami miliki. Sehingga bila didapatkan kebenaran, maka itu adalah murni berasal dari taufik dan 'inayah Allah Ta'ala. Sebaliknya, bila terdapat kesalahan, maka itu bersumber dari setan dan kebodohan saya.

Semoga kita mendapatkan taufiq dari Allah Subhanahu wa Ta'ala, sehingga dapat meninggalkan riba beserta seluruh piranti dan perangkapnya, dan dimudahkan untuk mendapatkan rizki yang halal.
Wallahu a'lam bish-shawab.

[Penulis adalah Kandidat Doktor Fiqih, Fakultas Syariah Universitas Islam Madinah - Saudi Arabia]

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Raudhah ath-Thalibin, Imam an-Nawawi (5/132). Silakan baca juga at-Tahzib, Imam al-Baghawi (4/392), Mughnil-Muhtâj, asy-Syarbini (2/314) dan Syarikatul-Mudharabah fil-Fiqhil-Islâmi, Dr. Sa'ad bin Gharir bin Mahdi as-Silmu (hlm. 202).
[2]. Al-Mughni, Ibnu Qudamah al-Hambali, 7/156.
[3]. Lihat al-'Aziz, ar-Rafi'i (6/27-28), Raudhah ath-Thalibin, Imam an-Nawawi (5/132), al-Mughni, Ibnu Qudamah (7/158), Mughnil-Muhtâj, asy-Syarbini (2/314) dan Syarikatul-Mudharabah fil-Fiqhil- Islâmi, Dr. Saad bin Gharir as-Silmy (hlm. 202).
[4]. Metode ini membuat kita kesulitan untuk mendapatkan perbedaan yang berarti antara perbankan syariah dengan perbankan konvensional. Dan mungkin inilah yang menjadikan negara-negara kafir pun ikut berlomba mendirikan perbankan syariah. Bahkan beberapa negara kafir tersebut –misalnya Singapura- telah memproklamirkan diri sebagai pusat perekonomian syariah (perbankan syariah). Oleh karena itu, tidak mengherankan bila Majalah Modal melansir pernyataan bapak Muhaimin Iskandar (Wakil Ketua DPR RI): "Tidak ada istilah ekonomi syariah dan ekonomi non syari'ah, karena itu hanya soal penamaan saja". Lihat Majalah Modal, Edisi 18/II April 2004, hlm. 19.
[5]. Lihat al-Mughni, Ibnu Qudamah (7/145), al-Mausu'ah al-Fiqhiyyah al-Kuwaitiyyah (38/64).
[6]. Bank Syariah, dari Teori ke Praktek, Muhammad Syafi'i Antonio, hlm. 171.
[7]. Walaupun pada sanadnya ada Muhammad bin Ishak, akan tetapi ia telah menyatakan dengan tegas bahwa ia mendengar langsung hadits ini dari gurunya, sebagaimana hal ini dinyatakan dalam kitab at-Tahqîq. Lihat Nasbu ar-Rayah (4/43) dan at-Tahqîq (2/181).
[8]. Riwayat Bukhari dan Muslim.
[9]. Fat-hul-Bâri, Ibnu Hajar al-Asqalani, 4/348-349.
[10]. Majalah Modal, Edisi 19/II-MEI 2004, hlm. 25.
[11]. Nihayatu az-Zain, Muhammad Nawawi al-Jawi, hlm. 254.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu Pemberian Nama Anak Dan Hukum Merayakan Pemberian Nama Anak

/0 almanhaj.or.id - Waktu Pemberian Nama Anak Dan Hukum Merayakan Pemberian Nama Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Waktu Pemberian Nama Anak Dan Hukum Merayakan Pemberian Nama Anak

Sabtu, 22 Nopember 2003 06:56:23 WIB

WAKTU PEMBERIAN NAMA ANAK

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Hari apa yang paling utama untuk menamai anak, sesudah kelahirannya langsung atau pada hari ke tujuh? Apakah boleh dirayakan bersama dengan orang-orang yang tercinta, para sahabat dan tetangga ?

Jwaban
Waktu penamaan anak cukup longgar. Boleh menamainya pada hari kelahirannya atau pada hari ke tujuh, masing-masing memiliki dasar hukumnya. Imam Al-Bukhari dan Muslim membawakan suatu hadits dari Sahl bin Sa’d As-Sa’idi, dia berkata.

“Al-Mundzir bin Usaid dibawa ke hadapan Rasulullah Shallallahu ‘alaihi wa sallam pada hari kelahirannya. Rasulullah memangkunya. Sedangkan ayahnya duduk. Rasulullah memainkan sesuatu di hadapan sang bayi. Abu Usaid meminta orang lain untuk mengambil Usaid dari pangkuan Rasulullah. Maka diambillah bayi itu dari pangkuan Rasulullah, Rasulullah bertanya : “Dimana bayinya”. Abu Usaid menjawab : “Kami pindahkan wahai Rasulullah”. Lalu beliau bertanya : “Siapa namanya?”. Ayahnya menjawab : “Fulan”. Rasulullah menyanggah : “Tidak, namanya (yang tepat) Al-Mundzir”.

Dalam Shahih Muslim dari hadits Sulaiman bin Al-Mughirah dari Tsabit dari Anas, ia berkata Rasulullah Shallallahu ‘alaihi wa sallam berkata : “Malam ini bayiku lahir, Aku beri nama mirip nama moyangku, Ibrahim”.

Dari Samurah Radhiyallahu ‘anhu, Imam Ahmad dan Ahlus Sunnah meriwayatkan, ia berkata : “Rasulullah bersabda :

“Setiap anak tergadaikan dengan aqiqahnya yang disembelih pada hari ke tujuh (kelahirannya) sekaligus dinamai dan dicukur rambut kepalanya” [At-Tirmidzi menetapkan hadits ini Hasan Shahih]

Wabillahit taufiq. Washallahu ‘ala nabiyyina Muhammad wa alihi washahbihi wasallam.

[Fatawa Islamiyah 4/489]

HUKUM MERAYAKAN PEMBERIAN NAMA ANAK

Pertanyaan
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apakah boleh orang-orang yang tercinta, tetangga dan kawan-kawan berkumpul pada hari penamaan bayi? Apakah ini bid’ah dan kekufuran?

Jawaban
Merayakan hari pemberian nama kepada bayi bukan sunnah Nabi, juga tidak pernah terjadi pada sahabat semasa Nabi masih hidup. Barangsiapa melakukannya dengan keyakinan sebagai bagian dari ajaran Islam, maka ia telah berbuat perkara baru dalam agama. Dan ini adalah suatu bid’ah yang tertolak darinya. Hal ini berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa membuat perkara baru dalam agama kami yang bukan darinya maka akan tertolak”

Tetapi ini bukan tindakan kufur.

Jika perkumpulan itu hanya sekedar ekspresi kegembiraan dan kebahagian atau undangan makan daging aqiqah, tidak dilakukan sebagai sunnah, maka tidak masalah. Telah diriwayatkan dari Rasulullah secara shahih riwayat yang menunjukkan disyariatkannya penyembelihan hewan aqiqah dan penamaan bayi pada hari ke tujuh.

[Fataw Islamiyah 4/490]

[Disalin dari kitab Fatawa Ath-thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa’id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Salafiyyin

/0 almanhaj.or.id - Nasehat Untuk Salafiyyin

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Salafiyyin

Sabtu, 21 Februari 2004 07:36:25 WIB

NASEHAT UNTUK SALAFIYYIN

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaily

Bismillahirrahmanirrahim
Segala puji hanya milik Allah, Tuhan semesta alam. Sholawat dan salam, semoga senantiasa dilimpahkan kepada nabi kita Nabi Muhammad, keluarga, dan seluruh sahabatnya.

Amma ba'du
Berikut ini adalah untaian nasehat yang ditujukan kepada generasi muda Ahlis Sunnah wal Jama'ah, yang dituliskan dalam rangka andil dalam menunaikan kewajiban menasehati kaum muslimin, dan mendamaikan antara Ahlis Sunnah, sebagaimana yang dianjurkan dalam banyak dalil.

Yang mendorong saya merangkaikan nasehat ini, adalah fenomena yang dialami oleh banyak pemuda salafiyyin, di berbagai negri islam, dan bahkan di negri-negri non islam, yang dihuni oleh minoritas islam, yaitu berupa perpecahan yang besar. Perpecahan yang disebabkan oleh adanya perbedaan pendapat dalam beberapa masalah ilmiyyah, dan sikap-sikap kongkrit dalam menghadapi sebagian orang yang berseberangan (pendapat). Fenomena ini telah menghambat laju perjuangan dakwah menuju As Sunnah, dan bahkan menghalangi sebagian orang untuk mengikutinya. Padahal sebelumnya masyarakat umum diberbagai daerah dan negri, berbondong-bondong untuk mendalaminya.

Saya akan ringkaskan nasehat ini dalam beberapa poin berikut, dengan disertai harapan kepada Allah, agar melimpahkan kepadaku keikhlasan niat, dan kebenaran dalam ucapan, serta memberikan manfaat kepada setiap orang muslim yang membacanya.

Pertama.
Adalah termasuk salah satu prinsip yang ditetapkan dalam agama Islam, bahwa setiap orang muslim sebelum ia menyibukkan dirinya dengan (kekurangan) orang lain, hendaknya berusaha dengan sungguh-sungguh, membenahi diri, berupaya merealisasikan keselamatan, dan menjauhkan segala hal yang akan menyebabkan kebinasaan terhadap dirinya.

Sebagaimana firman Allah

"Artinya : Demi masa, sesungguhnya manusia itu benar-benar berada dalam kerugian, kecuali orang-orang yang beriman, dan mengerjakan amal saleh, dan nasehat- menasehati supaya menetapi kebenaran, dan nasihat-menasihati supaya menetapi kesabaran". [Al Ashr 1-3]

Allah memberitakan tentang orang-orang yang akan selamat dari kerugian, yaitu orang-orang yang terwujud pada dirinya perangai-perangai tersebut. Allah menyebutkan, bahwa mereka merealisasikan pada diri mereka keimanan, dan amal sholeh terlebih dahulu, sebelum mereka mendakwahi orang lain. Dakwah dengan nasehat-menasehati supaya menetapi kebenaran, dan nasehat-menasehati supaya menetapi kesabaran. Sehingga ayat-ayat ini benar-benar telah menetapkan permasalahan ini.

Dan Allah sungguh telah mencela Bani Isra'il, dikarenakan mereka menyelisihi prinsip ini, yaitu dengan berfirman

"Artinya : Mengapa kamu suruh orang lain (mengerjakan) kebaktian, sedang kamu melupakan diri (kewajiban)mu sendiri, padahal kamu membaca Alkitab (Taurat) Maka tidakkah kamu berpikir?".[Al-Baqarah :44]

Oleh karena itu, hendaklah setiap pemuda senantiasa membenahi dirinya sendiri, sebelum berusaha membenahi orang lain, dan tatkala dirinya telah mencapai istiqomah (dalam kebaikan), kemudian ia menyatukan antara penerapan ajaran agama pada dirinya dengan perjuangan mendakwahi orang lain, maka ia benar-benar telah meniti metode dan petunjuk ulama?salaf, dan Allah akan melimpahkan kemanfaatan dari (dakwah) nya. Dengan demikian mereka adalah para da'i menuju kepada As Sunnah, melalui ucapan dan perilakunya. Dan sungguh demi Allah, metode ini merupakan kedudukan paling agung, yang bila seseorang telah berhasil mencapainya, maka ia termasuk hamba Allah yang paling baik kedudukannya pada hari kiyamat.

Allah Ta'ala berfirman.

"Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang saleh dan berkata : "Sesungguhnya aku termasuk orang-orang yang berserah diri" [Fush-Shilat :33]

Kedua.
Hendaknya diketahui, bahwa yang benar-benar dikatakan sebagai Ahlis Sunnah adalah mereka yang menjalankan dengan sempurna (ajaran) agama islam, baik secara idiologi, ataupun perilaku.

Dan merupakan kekurang pahaman, bila yang dianggap sebagai Ahlis Sunnah atau seorang Salafy, adalah orang yang merealisasikan Aqidah Ahlis Sunnah semata, tanpa memperdulikan segi perilaku, adab-adab yang sesuai dengan ajaran islam, dan menunaikan hak-hak sesama muslim.

Syaikhul Islam Ibnu Taimiyyah pada akhir kitab Al-Aqidah Al Wasithiyyah berkata: " ...Kemudian mereka (Ahlis Sunnah wal Jama'ah), selain merealisasikan prinsip-prinsip ini: Saling memerintahkan dengan yang baik, dan melarang dari yang mungkar, sesuai yang diajarkan dalam syar'at. Mereka menganjurkan untuk menunaikan ibadah haji, berjihad, mendirikan sholat jum'at, sholat 'Ied, bersama para pemimpin, baik mereka adalah pemimpin yang baik (adil) ataupun pemimpin yang jahat. Mereka senantiasa menegakkan sholat berjama'ah, menjalankan tanggung jawab memberikan nasehat kepada ummat"

Mereka juga senantiasa meyakini makna sabda Nabi Shallallahu'alaihi wa sallam :

"Artinya: Permisalan (peran) Seorang mukmin terhadap seorang mukmin lain, bagaikan sebuah bangunan yang kokoh, yang sebagiannya menopang (menguatkan) sebagian lainnya".

Tatkala ditimpa cobaan (kesusahan), mereka saling memerintahkan supaya menetapi kesabaran, dan tatkala mendapatkan kelapangan, saling memerintahkan untuk bersyukur, dan tatkala ditimpa takdir yang pahit, mereka saling memerintahkan untuk berlapang dada. Mereka senantiasa menyeru kepada akhlaq-akhlaq mulia, dan amal-amal terpuji. Mereka juga meyakini makna sabda Nabi Shallallahu 'alaihi wa sallam :

"Artinya: Orang mukmin yang paling sempurna keimanannya adalah orang yang paling baik akhlaqnya"

Mereka senantiasa menganjurkan, agar engkau menyambung (hubungan dengan) orang yang memutuskan hubungan denganmu, dan memberi orang yang enggan memberimu, memaafkan orang yang menzalimimu. Mereka juga saling memerintahkan untuk senantiasa berbakti kepada kedua orang tua, juga untuk bersilaturahmi, berbuat baik kepada tetangga.

Mereka juga senantiasa melarang dari perangai berbangga diri, sombong, melampaui batas, melanggar hak orang lain, baik dengan alasan yang dibenarkan atau tidak.

Mereka senantiasa memerintahkan agar komitmen dan menjaga akhlaq terpuji dan mencegah dari akhlaq tercela.

Dan setiap hal yang mereka ucapkan dan lakukan, baik dari hal-hal tersebut diatas, atau lainnya, mereka senantiasa mengikuti Al Kitab (Al Qurâ€™an) dan As Sunnah, dan jalan hidup mereka adalah agama islam yang dengannya Allah mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam?

Ketiga.
Diantara tujuan agung yang dianjurkan agama islam (untuk dicapai), ialah ; menunjuki manusia untuk menganut agama ini, sebagaimana disabdakan Nabi Shallallahu 'alaihi wa sallam, tatkala beliau mengutus sahabat Ali ke Khaibar (yaitu pada saat perang Khaibar):

"Artinya :Seandainya Allah memberi petunjuk denganmu seseorang saja, itu lebih baik bagimu dibanding (memiliki) unta merah" [HR Bukhory No: 4210, dan Muslim 2406].

Oleh sebab itu, orang-orang yang telah mendapat karunia dari Allah, berupa hidayah (petunjuk) kepada (mengamalkan) As Sunnah, hendaknya bersungguh-sungguh dalam mendakwahi orang yang masih tersesat dari As Sunnah, atau kurang perhatian dengannya. Mendakwahi mereka agar benar-benar merealisasikan As Sunnah. Hendaknya mereka menempuh segala daya dan upaya yang dapat ia lakukan, dalam menuntun manusia dan mendekatkan pintu hati mereka agar menerima kebenaran.

Hal itu dengan cara mendakwahi mereka dengan lemah lembut, sebagaimana firman Allah tatkala berbincang-bincang kepada Nabi Musa dan Harun :

"Artinya: Pergilah kamu berdua kepada Fir'aun, sesungguhnya dia telah malampaui batas; maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut" [Thaha : 43-44]

Hendaknya mereka memanggilnya dengan julukan-julukan yang sesuai dengan kedudukannya. Sebagaimana dahulu Nabi Shallallahu 'alaihi wa sallam ketika menulis surat kepada Hiraql, dengan bersabda:

"Artinya: Kepada Hiraql, Pemimpin Romawi"

Beliau juga memberikan kunyyah kepada Abdillah bin Saba dengan Abil Habbab

Dan hendaknya mereka juga senantiasa bersabar dalam menghadapi kekerasan sikap orang yang didakwahi, dan membalasnya dengan perilaku baik, dan janganlah menuntut mereka untuk segera menerima kebenaran? Allah berfirman:

"Artinya: Maka bersabarlah kamu seperti orang-orang yang mempunyai keteguhan hati dari rasul-rasul telah bersabar dan janganlah kamu meminta disegerakan (azab) bagi mereka"[Al-Ahqaaf : 35]

Keempat.
Hendaknya para pelajar (Tholabatul Ilmi), terutama para da'i, dapat membedakan antara Al Mudarah dan Al Mudahanah. Karena Al Mudarah adalah suatu hal yang dianjurkan, yaitu : sikap lemah lembut dalam pergaulan, sebagaimana disebutkan dalam kitab Lisanul Arab, bersikap Mudarah terhadap orang lain adalah dengan beramah-tamah kepada mereka, berhubungan dengan cara yang baik, dan bersabar menghadapi gangguan mereka, agar mereka tidak menjauh darimu. Sedangkan Al Mudahanah (menjilat) adalah sikap tercela, yaitu sikap (mengorbankan) agama, Allah berfirman :

"Artinya : Maka mereka menginginkan supaya kamu bersikap lunak lalu mereka bersikap lunak (pula kepadamu). [Al Qolam : 9].

Al Hasan Al Bashry menafsirkan makna ayat ini dengan berkata: "Mereka menginginkan agar engkau berpura-pura dihadapan mereka, sehingga mereka juga akan berpura-pura pula dihadapanmu" [Tafsir Al Baghowy 4/377].

Dengan demikian, orang yang bersikap mudarah akan berlemah lembut dalam pergaulan, tanpa meninggalkan sedikitpun dari prinsip agamanya, sedangkan orang yang bersikap mudahin, ia akan berusaha menarik simpati orang lain dengan cara meninggalkan sebagian prinsip agamanya.

Sungguh dahulu Nabi Shallallahu 'alaihi wa sallam, merupakan figur paling baik akhlaqnya, dan paling lemah lembut terhadap umatnya, dan ini sebagai perwujudan sisi lemah lembut, dan ramah tamah dari perangai beliau. Di sisi lain, beliau adalah orang paling kuat dalam (mengemban) agama Allah, sehingga beliau tidak akan meninggalkan prinsip agama, barang satupun, walau dihadapan siapapun, dan ini adalah perwujudan sisi keteguhan hati beliau dalam mengemban (prinsip-prinsip) agama. Dan sisi perangai beliau ini sangat bertentangan dengan sikap mudahanah (menjilat).

Hendaknya para pelajar, memperhatikan perbedaan antara kedua perangai ini, karena sebagian orang beranggapan, bahwa bersikap ramah-tamah kepada orang lain, dan berlemah lembut, sebagai tanda lemah dan luluh dalam (mengemban perintah) agama. Disaat yang lain, ada yang beranggapan bahwa: sikap membiarkan orang lain dalam kebatilan, dan berdiam diri tatkala melihat kesalahan, adalah bagian dari sikap ramah-tamah (Ar Rifqu). Sudah barang tentu kedua kelompok (anggapan) ini adalah, salah, dan tersesat dari kebenaran. Hendaknya hal ini benar-benar diperhatikan dengan baik, karena kesalah pahaman pada permasalahan ini, sangat berbahaya, dan tiada yang dapat terlindung darinya, kecuali orang-orang yang mendapatkan taufiq (bimbingan) dan petunjuk dari Allah.

Kelima.
Seorang juru dakwah, dalam berdakwah kepada manusia, memiliki dua metode yang diajarkan dalam syari'at, sebagaimana yang disebutkan dalam banyak dalil, yaitu: metode menarik simpati dan targhib (menganjurkan), dan metode hajer (memboikot/menjauhi) dan mengancam. Sehingga salah bila seseorang bersikap monoton (hanya menerapkan satu metode) kepada setiap orang.

Akan tetapi hendaknya ditempuh metode yang paling berguna dan sesuai dengan masing-masing pelanggar (orang yang menyeleweng), sehingga lebih besar harapan untuk ia dapat menerima kebenaran, dan kembali kepada jalan yang lurus. Apabila dengan metode menarik simpati-lah yang lebih bermanfaat, dan lebih besar harapannya bila diterapkan kepada seorang pelanggar, agar ia menjadi baik, maka metode inilah yang disyari'atkan (dibenarkan) dalam menghadapi orang tersebut. Begitu juga sebaliknya, bila metode hajer (memboikot) lebih berguna bila diterapkan kepadanya, maka metode inilah yang disyari'atkan.

Kesimpulannya: Barang siapa yang menerapkan metode menarik simpati, terhadap orang yang selayaknya dihajer (diboikot), maka ia telah bertindak gegabah dan lalai. Dan barang siapa yang menerapkan metode hajer (boikot) terhadap orang yang selayaknya ditarik simpatinya, maka ia telah berlaku munaffir (menjadikan orang lain lari) dan ekstrim.

Syeikhul Islam Ibnu Taimiyyah berkata: (Syari'at) menghajer, berbeda-beda sejalan dengan perbedaan orang yang menerapkannya, dipandang dari kuat, tidaknya, dan sedikit, banyaknya jumlah mereka; karena tujuan dari (penerapan) hajer (boikot) adalah menghardik orang yang dihajer (diboikot), memberi pelajaran kepadanya, dan agar masyarakat umum meninggalkan kesalahan tersebut.

Sehingga apabila manfaat dan kemaslahatan yang dipetik dari sikap hajer (boikot) lebih besar (dibanding dengan kerugiannya), sehingga dengan ia diboikot, kejelekan menjadi melemah, dan sirna, maka pada saat itulah hajer (boikot) disyariatkan.

Akan tetapi bila orang yang diboikot, dan orang lainnya tidak menjadi jera, bahkan kejelekannya semakin bertambah, sedangkan pelaku hajer (boikot) kedudukannya lemah, sehingga kerugian yang ditimbulkan lebih besar dibanding maslahatnya, maka pada keadaan yang demikian ini, tidak disyariatkan hajer (boikot).

Bahkan menarik simpati sebagian orang itu lebih berguna dibanding memboikotnya, dan memboikot sebagian lainnya, lebih berguna dibanding menarik simpatinya. Oleh karena itu, dahulu Nabi Shallallahu 'alaihi wa sallam menarik simpati sebagian orang, dan memboikot sebagian lainnya?
Yang demikian ini, sebagaimana halnya menghadapi musuh, kadang kala disyariatkan peperangan, dan kadang kala perdamaian, dan kadang kala dengan cara mengambil jizyah (upeti), semua itu disesuaikan dengan situasi dan kemaslahatan.

Jawaban para imam, seperti imam Ahmad dan lainnya, tentang permasalahan ini, didasari oleh prinsip tersebut" [Majmu' Fatawa 28/206].

Beliau menjelaskan kesalahan orang yang menyama ratakan dalam menerapkan hajer (boikot) atau menarik simpati, tanpa memperhatikan prinsip tersebut diatas, dengan berkata: "Sesungguhnya sebagian orang menjadikan hal tersebut (hajer atau menarik simpati) sebagai suatu keumuman, sehingga mereka menghajer atau mengingkari orang yang tidak disyariatkan, tidak diwajibkan dan juga tidak disunnahkan. Dan mungkin saja dikarenakan kesalahan ini, menyebabkannya meninggalkan hal-hal yang diwajibkan atau disunnahkan, dan akibatnya ia melanggar hal-hal yang diharamkan.
Dan disisi lain ada sebagian orang yang berpaling dari itu semua, sehingga ia enggan untuk membaoikot (menjauhi) sesuatu yang diperintahkan untuk diboikot (dijauhi), yaitu berupa hal-hal buruk lagi bid'ah" [Majmu' Fatawa 28/213].

Keenam.
Sepantasnya setiap orang yang hendak menerapkan masalah hajer (boikot) untuk memperhatikan ketentuan-ketentuan dalam syari'at, yang telah digariskan oleh para ulama?yang berkompeten dalam hal ini. Sehingga melalui ketentuan-ketentuan tersebut benar-benar terbedakan dengan jelas, antara pelaku kesalahan yang disyari'atkan (layak) untuk diboikot dari orang yang tidak layak. Ketentuan-ketentuan tersebut, diantaranya, ialah :

[1]. Yang Berkaitan Dengan Pemboikot.
Yaitu hendaknya orang yang kuat, memiliki pengaruh, sehingga pemboikotan yang ia lakukan menimbulkan pengaruh, yang berupa teguran terhadap pelaku kesalahan. Adapun bila pemboikot adalah orang yang lemah, maka boikot yang ia lakukan tidak akan membuahkan hasilnya

Ketentuan ini berlaku bila tujuan pemboikotan adalah untuk memberikan pelajaran kepada pelaku kesalahan.

Adapun bila tujuannya ialah demi menjaga kemaslahatan pemboikot, yaitu karena ditakutkan akan timbul kerusakan dalam urusan agamanya, bila ia bergaul dengan pelaku kesalahan, maka ia dibenarkan untuk memboikot setiap orang yang akan mendatangkan kerugian baginya, bila ia bergaul atau duduk-duduk dengannya.

Yang demikian ini, dikarenakan hajer (boikot) disyariatkan demi mencapai kemaslahatan pemboikot, yaitu dengan cara memboikot setiap orang yang bila ia bergaul dengannya akan merusak agamanya, Sebagaimana disyariatkan demi mencapai kemaslahatan orang yang diboikot, yaitu dengan cara memboikot pelaku kesalahan, yang diharapkan akan mendapat pelajaran, bila diboikot.

Dan hajer (boikot) juga disyariatkan, demi mencapai kemaslahatan masyarakat banyak, yaitu dengan cara memboikot sebagian pelaku kesalahan, sehingga masyarakat, menjadi jera dan takut untuk melakukan perbuatan seperti perbuatan mereka. Dan banyak dalil yang menunjukkan setiap macam dari ketiga jenis pemboikotan ini.

[2]. Yang Berkaitan Dengan Orang Yang Diboikot.
Yaitu apabila ia akan mendapatkan manfaat dengan terjadinya pemboikotan atas dirinya, sehingga ia terpengaruh dan kembali kepada kebenaran. Adapun bila tidak mendapatkan manfaat dengannya, bahkan kadang kala semakin bertambah jauh dan menentang, maka tidak disyariatkan untuk memboikotnya. Dan hal ini bisa saja kembalinya kepada tabi'at yang dimiliki oleh sebagian orang; kuat, keras, dan enggan untuk tunduk kepada orang lain, walau tabiat ini akan menjadikannya binasa. Nah orang semacam ini tidak akan mendapatkan pelajaran dari hukuman, dan boikot, akan tetapi kadang kala dapat dipengaruhi dengan cara menarik simpati, dan sikap ramah tamah.

Ada kalanya yang menyebabkan ia tidak mendapatkan manfaat dari pemboikotan adalah adanya kendala-kendala lain, misalnya, karena ia adalah seorang pemimpin, atau kaya raya, atau orang yang memiliki kedudukan sosial di masyarakat. Orang-orang semacam mereka, biasanya tidak akan berguna bila diboikot, karena mereka biasanya merasa tidak butuh terhadap orang yang memboikotnya. Oleh karena itu dahulu Nabi Shallallahu 'alaihi wa sallam menarik simpati para pemimpin yang ditaati dikaumnya, begitu juga pemuka masyarakat, seperti halnya Abu Sufyan, 'Uyainah bin Hishn, Al Aqra'bin Habis, dan yang serupa dengan mereka.

Syeikhul Islam Ibnu Taimiyyah berkata: "Oleh karena itu, dahulu Nabi Shallallahu 'alaihi wa sallam menarik perhatian sebagian orang, dan memboikot sebagaian lainnya, sebagaimana halnya tiga orang sahabat yang tidak ikut (dalam perang Tabuk), ketiga-tiganya lebih baik bila dibanding kebanyakan orang-orang yang ditarik perhatiannya. Hal ini dikarenakan mereka (orang-orang yang ditarik perhatiannya) adalah para pemimpin, lagi ditaati di kabilah masing-masing". [Majmu' Fatawa 28/206]

[3]. Yang Berkaitan Dengan Jenis Pelanggaran.
Tidak ada jenis pelanggaran yang dapat dikatakan : bahwa pelakunya selalu diboikot, dalam situasi apapun, atau selalu tidak diboikot, dalam situasi apapun. Sebagaimana anggapan sebagian orang bahwa setiap perbuatan bid'ah pasti diboikot, sedangkan perbuatan maksiat, tidak, atau bid'ah mukaffirah (yang menyebabkan pelakunya diklaim kafir) diboikot, sedang selainnya tidak, atau dosa-dosa besar diboikot, sedang dosa-dosa kecil tidak.

Yang benar adalah, disyariatkan memboikot setiap (pelaku) kesalahan, walaupun kecil, apabila ia adalah orang yang layak untuk dihajer (diboikot) dan ia akan mendapatkan manfaat dengannya. Dengan demikian yang menjadi inti permasalahan dalam hal ini ialah; apakah pelaku pelanggaran tersebut mendapatkan manfaat dari pemboikotan atau tidak, tanpa memperhatikan besar kecilnya pelanggaran. Sehingga mungkin saja seorang yang sholeh, pengagung As Sunnah, diboikot, hanya karena kesalahan kecil, sebagaimana halnya Nabi Shallallahu 'alaihi wa sallam memboikot sebagian sahabatnya, karena sebagian pelanggaran kecil. Sebagai contoh, beliau memboikot 'Ammar bin Yasir Radhiyallahu 'anhu tatkala menggunakan minyak za'faran. [HR Abu Dawud dalam kitab As Sunnan 5/8], dan beliau tidak menjawab ucapan salam seorang sahabat yang memiliki kubah, hingga ia menghancurkannya. [HR Abu Dawud, 5/402].

Dan kadang kala tidak disyariatkan memboikot sebagian pelaku pelanggaran besar, yang tingkat kesholehan pelakunya jauh dibawah orang-orang yang diboikot. Sebagai contoh Nabi Shallallahu 'alaihi wa sallam menarik simpati Al Aqra' bin Habis, 'Uyainah bin Hishn, bahkan beliau menarik simpati sebagian orang munafiqin, semacam Abdullah bin Ubai, dan yang serupa dengannya. Semua ini sesuai dengan kemaslahatan dan mempertimbangkan ketentuan-ketentuan lain dalam masalah pemboikotan.

[4]. Yang Berkaitan Dengan Waktu Dan Tempat Terjadinya Pelanggaran
Hendaknya dibedakan antara tempat dan waktu yang banyak terjadi pelanggaran dan kemungkaran, sehingga pelakunya memiliki kekuatan, dengan tempat dan waktu yang jarang terjadi pelanggaran, sehingga kekuatan pelakunya lemah.

Sehingga apabila kekuatan diwaktu dan tempat tersebut berada ditangan Ahli Sunnah, maka disyariatkan untukmenghajer (memboikot), tentunya dengan memperhatikan ketentuan-ketentuan lainnya, disebabkan pelaku pelanggaran dalam keadaan lemah, sehingga ia akan menjadi jera dengan pemboikotan tersebut. Sebagaimana firmankan tentang kisah sahabat Kaâ€™ab bin Malik dan kedua kawannya:

"Artinya: Hingga apabila bumi telah menjadi sempit bagi mereka, padahal bumi itu luas dan jiwa merekapun telah sempit (pula terasa) oleh mereka, serta mereka telah mengetahui bahwa tidak ada tempat lari dari (siksa) Allah, melainkan kepada-Nya saja. [At-Taubah 118]

Sebagaimana teguran dan pendidikan, berhasil dicapai melalui pemboikotan sahabat Umar bin Khotthab beserta seluruh ummat, terhadap Shobigh bin â€˜Asal, sebagaimana telah diketahui bersama.

Adapun apabila kekuatan pada suatu waktu dan tempat berada ditangan orang-orang jahat, dan penjaja kebatilan, maka tidak disyari'atkan pemboikotan ; -kecuali pada momen-momen tertentu- karena pemboikotan pada saat seperti ini tidak akan dapat merealisasikan tujuannya, berupa pendidikan, dan teguran, bahkan dimungkinkan orang-orang yang berpegang teguh dengan kebenaran akan mengalami hal-hal yang tidak diinginkan.

Syeikhul Islam Ibnu Taimiyyah berkata : "Oleh karena itu hendaknya dibedakan antara tempat-tempat yang banyak terjadi praktek-praktek bid'ah, sebagaimana halnya yang terjadi di kota Bashrah banyak orang-orang yang mengingkari taqdir (Qodariyah), di kota Khurasan banyak ahli nujum, dan di kota Kufah banyak orang-orang Syi'ah, dengan tempat-tempat yang tidak demikian halnya. Dan hendaknya dibedakan antara para pemimpin yang memiliki pengikut, dengan lainnya. Dan apabila telah diketahui tujuan syari'at, maka hendaknya ditempuh jalan tercepat untuk mencapai tujuan tersebut" [Majmu'Fatawa 28/206-207]

[5]. Yang Berkaitan Dengan Masa Pemboikotan.
Hendaknya masa pemboikotan disesuaikan dengan keadaan pelaku pelanggaran dan jenis pelanggaran, karena ada orang-orang yang sudah jera bila diboikot selama satu hari, dua hari , satu bulan atau dua bulan, dan ada orang-orang yang butuh waktu lebih lama. Dan apabila tujuan pemboikotan telah tercapai, maka harus dihentikan, karena kalu tidak, yang terjadi adalah rasa putus asa dan putus harapan. Sebaliknya, bila masa pemboikotan kurang dari yang selazimnya, maka tidak akan ada gunanya.

Tatkala Ibnu Qayyim menyebutkan faedah-faedah yang dapat disimpulkan dari kisah pemboikotan NabiShallallahu 'alaihi wa sallam terhadap sahabat Ka'ab bin Malik dan kedua kawannya, beliau berkata: "Dalam kisah ini terdapat dalil bahwa pemboikotan seorang pemimpin, atau ulama' atau pemuka masyarakat, terhadap orang yang melakukan suatu pelanggaran yang mengharuskan untuk dicela (diboikot). Hendaknya pemboikotan tersebut merupakan obat, yaitu dengan cara yang dapat merealisasikan perbaikan (penyembuhan), dan tidak berlebih, baik dalam jumlah atau metode, sehingga dapat membinasakan orang tersebut, karena tujuannya (pemboikotan) adalah untuk memberikan pendidikan, bukan membinasakan" [Zad Al Ma'ad 3/20]

Ketujuh :
Mengingkari pelaku pelanggaran, dan membantahnya, dalam rangka menunaikan kewajiban menasehati orang tersebut, dan menjaga masyarakat dari kesalahannya, adalah salah satu prinsip baku Ahlis Sunnah, bahkan hal ini termasuk macam jihad paling mulia. Akan tetapi, harus memperhatikan ketentuan-ketentuan dalam syari'at, dan syarat-syarat yang telah ditetapkan, sehingga dengan cara ini, dapat dicapai tujuan syar'at dari pengingkaran dan bantahan tersebut. Diantara ketentuan dan syarat tersebut, ialah:

[1]. Hendaknya pengingkaran tersebut dilakukan dengan penuh rasa ikhlas, niat yang jujur lagi murni hanya karena ingin memperjuangkan kebenaran. Diantara konsekwensi keikhlasan dalam hal ini, ialah: Ia senang bila pelaku pelanggaran mendapatkan petunjuk, dan kembali kepada kebenaran, dan ia menempuh segala usaha yang dapat ia lakukan, agar hati pelaku pelanggaran tersebut dapat terbuka, bukan malah menjadikannya semakin jauh. Dan hendaknya ia berdoa secara khusus untuk orang tersebut, agar Allah memberi petunjuk kepadanya, apabila ia dari kalangan Ahli Sunnah, atau selain mereka. Sungguh Nabi Shallallahu 'alaihi wa sallam dahulu mendoakan sebagian orang kafir, agar mendapat petunjuk, maka bagaimana halnya bila ia dari kalangan kaum muslimin yang bertauhid (tentu lebih pantas untuk didoakan).

[2]. Hendaknya bantahan terhadap orang tersebut dilakukan oleh seorang ulama' yang benar-benar telah mendalam ilmunya, sehingga ia menguasai dengan detail, segala sudut pandang dalam permasalahan tersebut, yaitu, yang berkaitan dengan dalil-dalil syari'at, keterangan para ulama' dalam masalah tersebut, dan sejauh mana tingkat penyelewengan pelanggar tersebut. Dan juga sumber munculnya syubhat pada orang itu, dan keterangan para ulama' seputar cara mematahkan syubhat tersebut, serta mengambil pelajaran dari keterangan mereka dalam hal ini.

Hendaknya orang yang membantah memiliki kriteria: dapat mengemukakan dalil-dalil yang kuat ketika mengemukakan kebenaran, dan mematahkan syubhat, ungkapan-ungkapan yang detail, agar tidak nampak, atau dipahami dari perkataannya suatu kesimpulan yang tidak sesuai dengan yang ia inginkan. Karena bila orang yang membantah tidak memiliki kriteria ini, niscaya yang terjadi adalah kerusakan besar.

[3]. Hendaknya tatkala membantah, diperhatikan perbedaan tingkat pelanggaran, kedudukan baik dari segi agama ataupun sosial yang ada pada orang-orang tersebut. Begitu juga motivasi pelanggaran, apakah karena kebodohan, atau hawa nafsu dan keinginan untuk berbuat bid'ah, atau ungkapannya yang kurang baik, atau salah mengucap, atau terpengaruh oleh seorang guru atau lingkungan masyarakatnya, atau karena memiliki takwil, atau tujuan-tujuan lain yang ada pada pelanggaran terhadap syari'at.
Barang siapa membantah pelaku pelanggaran, dengan tidak memperdulikan dan tidak memperhatikan terhadap perbedaan-perbedaan ini, niscaya ia akan terjerumus kedalam tindak ekstrim (berlebih-lebihan) atau sebaliknya (kelalaian), yang akan menjadikan perkataannya tidak atau kurang berguna.

[4]. Hendaknya tatkala membantah, senantiasa berusaha mewujudkan maslahat (tujuan) syari'at dari tindakan tersebut. Sehingga apabila tindakannya tersebut justru mendatangkan kerusakan yang lebih besar dibanding dengan kesalahan yang hendak dibantah, maka tidak disyari'atkan untuk membantah. Karena suatu kerusakan tidak dibenarkan untuk ditolak dengan kerusakan lebih besar.

Syeikhul Islam Ibnu Taimiyyah berkata : "Tidak dibenarkan menolak kerusakan kecil dengan kerusakan besar, juga tidak dibenarkan mencegah kerugian ringan dengan melakukan kerugian yang lebih besar. Karena syari'at Islam (senantiasa) mengajarkan agar senantiasa merealisasikan kemaslahatan, dan menyempurnakannya, juga melenyapkan kerusakan dan menguranginya, sedapat mungkin. Singkat kata; bila tidak mungkin untuk disatukan antara dua kebaikan, maka syari'at islam (mengajarkan untuk) memilih yang terbaik. Begitu juga halnya dengan dua kejelekan, bila tidak dapat dihindarkan secara bersamaan, maka kejelekan terbesarlah yang dihindarkan" [Al Masail Al Mardiniyyah 63-64]

[5]. Hendaknya bantahan, disesuaikan dengan tingkat tersebarnya kesalahan tersebut. Sehingga apabila suatu kesalahan hanya muncul di suatu negri, atau masyarakat, maka tidak layak bantahannya disebar luaskan ke negri atau masyarakat yang belum mendengar kesalahan tersebut, baik melalui penerbitan kitab, atau kaset, atau sarana-sarana lainnya. Karena menyebar luas bantahan, berarti secara tidak langsung menyebar luaskan pula kesalahan tersebut. Sehingga bisa saja ada orang yang membaca atau mendengarkan bantahan, akan tetapi syubhat-syubhat (kesalahan itu) masih membayangi hati dan pikirannya, dan tidak merasa puas dengan bantahan itu.

Sehingga menghindarkan masyarakat dari mendengarkan kebatilan dan kesalahan, lebih baik daripada mereka mendengarkannya, dan membantahnya kemudian. Sungguh ulama?terdahulu, senantiasa mempertimbangkan hal ini dalam setiap bantahan mereka. Banyak sekali kita dapatkan kitab-kitab mereka yang berisikan bantahan, mereka hanya menyebutkan dalil-dalil yang menjelaskan kebenaran, yang merupakan kebalikan dari kesalahan tersebut, tanpa menyebutkan kesalahan itu. Tentu ini membuktikan akan tingkat pemahaman mereka, yang belum dicapai oleh sebagian orang zaman sekarang.
Pembahasan yang telah diutarakan, berkaitan dengan menebarkan bantahan di negri yang belum dijangkiti kesalahan, sama halnya pembahasan tentang menebarkan bantahan di tengah-tengah sekelompok orang yang tidak mengetahui kesalahan itu, walaupun ia tinggal di negri yang sama. Sehingga tidak seyogyanya menebarkan bantahan, baik melalui buku atau kaset, ditengah-tengah masyarakat yang tidak mengetahui atau mendengar adanya kesalahan itu.

Betapa banyak orang awam yang terfitnah, dan terjatuh ke kubang keraguan tentang dasar-dasar agama, akibat mereka membaca buku-buku bantahan yang tidak dapat dipahami oleh akal pikiran mereka.

Maka hendaknya orang-orang yang menebarkan buku-buku bantahan ini, takut kepada Allah, dan berhati-hati, agar tidak menjadi penyebab terfitnahnya masyarakat, dalam urusan agama mereka.

Dan diantara yang paling mengherankan saya ialah; sebagian pelajar, membagi-bagikan sebagian buku bantahan, kepada sebagian orang yang baru masuk islam, orang-orang yang keislamannya baru berjalan beberapa hari atau bulan, kemudian mereka mengarahkannya agar membaca buku tersebut. Alangkah mengherankan sekali tindakan mereka.

[6]. Hukum membantah pelaku kesalahan, ialah fardhu kifayah, sehingga bila telah ada seorang ulama' yang melaksanakannya, dan dengan bantahan dan peringatan yang ia lakukan, telah terealisasi tujuan syari'at, maka tanggung jawab (kewajiban) para ulama?telah gugur. Hal ini sebagaimana telah ditetapkan oleh para ulama?dalam permasalahan hukum fardhu kifayah.

Adalah termasuk kesalahan, tatkala ada seorang ulama' membantah seorang pelaku kesalahan, atau fatwa yang memperingatkan dari kesalahan seseorang, banyak pelajar menuntut ulama' lainnya, juga para pelajar lainnya agar menyatakan sikap mereka terhadap ulama' pembantah tersebut dan pelaku kesalahan yang dibantah, atau fatwa itu. Bahkan tidak jarang para pelajar pemula, bahkan juga masyarakat awam, untuk menyatakan sikapnya terhadap ulama' pembantah dan pelaku kesalahan tersebut.

Terlebih dari itu semua, mereka kemudian menjadikan permasalahan ini sebagai asas wala' dan bara' (loyalitas dan permusuhan), dan akhirnya yang terjadi saling menghajer (memboikot) hanya karena perkara ini.

Bahkan kadang kala sebagian pelajar memboikot sebagian gurunya (syeikhnya), yang selama bertahun-tahun ia menimba ilmu darinya, hanya dikarenakan permasalahan ini pula. Dan kadang kala pula, fitnah ini menyusup kedalam keluarga, sehingga engkau dapatkan seseorang memboikot saudaranya, seorang anak bersikap tidak sopan terhadap orang tuanya, bahkan kadang kala, seorang istri diceraikan dan anak-anak menjadi terpisah-pisah, hanya karena permasalahan ini.

Dan bila engkau melihat fenomena yang menimpa masyarakat, niscaya engkau akan mendapatkan mereka terpecah menjadi dua kelompok atau bahkan lebih. Setiap kelompok membidikkan berbagai tuduhan, dan akhirnya saling memboikot. Semua ini terjadi dikalangan orang-orang yang menisbatkan dirinya kepada As Sunnah (Ahlis Sunnah), yang sebelumnya setiap kelompok tidak dapat mencela akidah dan manhaj kelompok lain, sebelum terjadinya perbedaan ini. Fenomena ini kembalinya kepada kebodohan yang sangat tentang As Sunnah (Manhaj Ahlis Sunnah), kaidah-kaidah mengingkari (kemungkaran) menurut Ahlis Sunnah, atau kepada hawa nafsu (yang diturutkan), kita memohon kepada Allah perlindungan dan keselamatan.

Kedelapan.
Ulama' Ahlis Sunnah yang telah terkenal akan keselamatan akidah dan jasanya dalam memperhuangkan As Sunnah (Manhaj Ahlis Sunnah), hendaknya senantiasa dijaga kehormatannya, diperhatikan kedudukannya, tidak sepatutnya dicela, atau diklaim sebagai pelaku bid'ah, atau dituduh mengikuti hawa nafsu, atau fanatis, hanya karena memiliki kesalahan dalam berijtihad.

Syeikhul Islam Ibnu Taimiyyah berkata: "Tidak diragukan lagi, bahwa kesalahan seseorang dalam permasalahan yang detail, akan diampuni, walaupun kesalahan tersebut tergolong dalam permasalahan-permasalahan ilmiyyah (akidah). Kalau kita tidak bersikap demikian, niscaya kebanyakan ulama?akan binasa (tidak dihargai jasanya). Apabila Allah mengampuni orang yang tidak mengetahui bahwa khomer adalah haram, dikarenakan ia hidup disuatu masyarakat bodoh, padahal ia tidak pernah menuntut ilmu, maka seorang ulama?yang bersungguh-sungguh dalam menuntut ilmu, sesuai dengan yang ia peroleh dimasa dan tempat ia berada, apabila ia benar-benar bertujuan mengikuti (ajaran) Rasulullah sedapat mungkin, tentua ia lebih berhak untuk diterima Allah kebaikannya dan mendapatkan pahala atas usaha dan jasanya, dan diampunkan kesalahannya. hal ini sebagai realisasi dari firman-Nya: "Wahai Tuhan kami, janganlah Engkau menyiksa kami, jika kami lupa atau bersalah" [Majmu' fatawa 20/165]

Pada kesempatan lain beliau juga berkata: "Ini adalah keyakinan ulama' salaf (terdahulu), dan para imam ahli fatwa, seperti Abu Hanifah, As Syafi'i, Ats-Tsaury, Dawud bin Ali, dan lainnya. Mereka tidak menganggap berdosa orang yang salah dalam berijtihad, baik dalam permasalahan-permasalahan prinsip (ushul), atau cabang (furu). Hal ini sebagaimana dinukilkan oleh Ibnu Hazem dan lainnya, dan mereka berkata: inilah pendapat yang dikenal dari kalangan para sahabat, pengikut mereka dalam kebaikan (tabi'in), dan para imam agama. mereka tidaklah mengkafirkan, juga tidak menfasikkan, juga tidak menganggap berdosa, seorang ahli ijtihad yang salah (dalam berijtihad), tidak dalam permasalahan amaliyah, juga tidak dalam masalah ilmiyah (akidah). Mereka beralasan, bahwa membedakan antara permasalahan-permasalahan furu' (cabang) dengan permasalahan-permasalahan ushul (prinsip) hanyalah pendapat ahlil bid'ah, dari kalangan orang-orang penganut ilmu kalam (filsafat), mu'tazilah, jahmiyyah, dan pengikut mereka" [Majmu' Fatawa 19/207]

Kita menegaskan hal ini, bukan berarti kita tinggal diam, tidak menasehati ulama' tersebut bila ia melakukan kesalahan, bahkan menasehatinya adalah sebuah kewajiban setiap orang yang mengetahui kesalahannya, dan sikap ini termasuk bakti dan perilaku baik kepadanya. Akan tetapi sudah barang tentu nasehat harus dilakukan dengan cara ramah, lembut, metode yang sesuai dengan kedudukannya dalam keilmuan dan perjuangannya.

Kemudian bila ia bertaubat, meninggalkan kesalahannya, dan meralat kesalahannya, maka ia diterima, dan tidak dibenarkan lagi untuk membicarakannya, tidak juga mencelanya karena kesalahan tersebut, juga tidak dibenarkan kita meragukan kesungguhannya dalam bertaubat.

Namun bila ia tidak bertaubat, dikarenakan masih memiliki alasan tertentu, atau syubhat yang menghalanginya untuk mengetahui kebenaran, maka hendaknya dilihat; apabila kesalahan tersebut hanya terbatas pada dirinya sendiri, maka tanggung jawab kita telah selesai dengan menasehatinya, akan tetapi jika kesalahan tersebut telah menyebar, maka hendaknya masyarakat diperingatkan dari kesalahan itu, dengan tetap menjaga kehormatan ulama?tersebut.

Sepantasnya pada kesempatan ini, kita senantiasa mengingat kewajiban menjaga dua prinsip besar: Pertama: Kewajiban bersikap tulus demi kebenaran, Kedua: Kewajiban menjaga kehormatan ulama? kedua prinsip ini menurut Ahlis Sunnah tidaklah saling bertentangan, dan tidak dibenarkan untuk membesar-besarkan salah satunya, walau harus dengan mengabaikan yang lainnya.

Cinta kepada ulama' menjaga kedudukan mereka, tidak berarti tinggal diam melihat kesalahan mereka, dan tidak memperingatkannya. Bersikap tulus demi kebenaran, dan mengingatkan kesalahan seorang ulama' tidak berarti mencela dan memakinya, akan tetapi kedua prinsip ini dapat digabungkan oleh setiap orang yang mendapatkan bimbingan dari Allah.

Barang siapa yang mengetahui metode ulama' dalam mengingatkan kesalahan sebagian mereka, tanpa diserta celaan, niscaya ia akan mengetahui hakikat permasalahan ini, dan bukti-bukti nyata perkataan ini banyak sekali didapatkan dalam perkataan ulama'.

Kesembilan:
Ahlul bid'ah yang menyelisihi Akidah Ahlis Sunnah, dan manhaj (metode) mereka dalam berdalil, mengajar, mendidik, dan berdakwah ke jalan Allah, serta mengikuti hawa nafsu. Mereka juga tidak menjadikan ulama?Ahlis Sunnah sebagai suri tauladan, bahkan sebaliknya, malah mencela, dan mencemooh mereka, bahkan menganggap diri mereka lebih utama dibanding para ulama' Ahlis Sunnah. Mereka ialah mubtadi'ah (ahli bid'ah) lagi sesat, sepantasnya untuk diperangi dengan cara menjelaskan kepada seluruh masyarakat, keburukan jalan mereka, penyelewengan mereka dari As Sunnah. Juga dengan membantah mereka, dan memperlakukan mereka dalam segala kondisi dengan perlakuan terhadap Ahlul bid'ah.

Akan tetapi, hal ini tidak menghalangi kita untuk mendakwahi mereka kepada kebenaran, dan bila dianggap akan menyebabkan mereka kembali kepada As Sunnah, maka diadakan diskusi antara ulama' dengan mereka, yaitu diskusi dengan cara-cara yang baik.

Hendaknya kita selalu waspada, agar tidak mencampur-adukkan antara sikap yang seharusnya diambil dalam menghadapi Ulama'Ahlis Sunnah, -walau mereka memiliki kesalahan- yaitu kewajiban menjaga kedudukan dan kehormatan mereka, sebagaimana yang telah dijelaskan diatas, dengan sikap yang seharusnya diambil dalam menghadapi ulama' Ahlil bid'ah, yang seyogyanya diboikot, dan diperingatkan dari mereka agar dijauhi. Yang demikian ini, dikarenakan kesalahan ulama' Ahlis Sunnah, merupakan hasil dari usaha mereka dalam mencapai kebenaran, dengan menempuh metode-metode yang dibenarkan dalam berdalil. Sedangkan kesalahan ulama' Ahlil bid'ah, ialah hasil dari hawa nafsu, penyelewengan, dan tidak menempuh metode-metode yang dibenarkan dalam berdalil, sehingga sangat jauhlah perbedaan antara keduanya.

Permasalahan ini, merupakan titik perbedaan antara Ahlis Sunnah dan Ahlil bid'ah. Dan dengan ini pula seorang yag cerdas dan jeli dapat memahami, sebab kenapa para ulama' Ahlis Sunnah yang memiliki kesamaan pendapat dengan sebagian Ahlil bid'ah dalam beberapa keyakinan mereka, tidak diklaim sebagai ahlil bid'ah.

Kesepuluh :
Saya menutup nasehat ini dengan menyebutkan beberapa anjuran ringan dan faedah-faedah berharga, yang saya rasa bila diamalkan, akan mendatangkan pahala besar dan kedudukan tinggi disisi Allah. Saya menyeru saudara-saudaraku untuk mengamalkannya, dan senantiasa memperhatikannya, terlebih-lebih pada masa ini, masa yang banyak tersebar fitnah, hawa nafsu diumbar, kebodohan merajalela, kecuali orang-orang yang mendapatkan rahmat dan petunjuk Allah.

[1]. Wahai penganut As Sunnah, ketahuilah: jika anda benar-benar penganut As Sunnah, sekali-kali tidak akan merugikanmu, tipu daya yang ditujukan kepadamu oleh seluruh penghuni langit dan bumi, dan anda tidak akan dapat terusir dari (jalan) As Sunnah, hanya karena tuduhan mereka kepada anda, sebagai pelaku bid'ah. Sebaliknya, jika anda adalah pelaku kesesatan dan peyelewengan dan saya memohonkan perlindungan kepada Allah untuk anda, agar anda tidak menjadi demikian- niscaya tidak berguna bagimu disisi Allah, pujian seluruh manusia, dan penisbatan mereka bahwa anda adalah penganut As Sunnah, serta sanjungan mereka kepada anda dengan berbagai julukan palsu, -bila realitanya Allah telah mengetahui tentang hakikat diri anda sebagaimana yang anda ketahui sendiri- oleh karena itu hendaknya anda tidak berdusta pada diri sendiri. Hendaknya cukup sebagai peringatan bagimu pada situasi seperti ini, wasiat Nabi Shallallahu 'alaihi wa sallam kepada Ibnu Abbas, Radhiyallahu 'anhu dan hadits tiga orang yang akan pertama kali dimasukkan kedalam api neraka, semoga Allah melindungi saya dan anda darinya.

[2]. Ketahuilah bahwasannya ulama' Ahlis Sunnah yang mendalam (kokoh) ilmunya, dapat mencapai kedudukan tinggi dan menjadi pemimpin (imam) dalam keagamaan selain karena taufiq (bimbingan) Allah kepada mereka- dikarenakan kesabaran dan keyakinan mereka. Allah Ta'ala berfirman:

"Artinya : Dan Kami jadikan dari mereka imam-imam (para pemimpin), yang memberi petunjuk dengan urusan Kami, tatkala mereka bersabar, dan mereka yakin dengan ayat-ayat Kami".

Syeikhul Islam Ibnu Taimiyyah berkata: "Dengan kesabaran dan keyakinan, kepemimpinan dalam urusan agama akan dicapai"

Dan yang dimaksud dari keyakinan ialah ; kekuatan dalam ilmu, yang dilandasi oleh dalil yang benar, pemahaman lurus. Bukan (sebagai keyakinan) apa yang dianut oleh sebagian pelajar, berupa sikap pasrah dalam berilmu dengan taklid kepada seorang ulama' atau pelajar lain, atau dakwaan bahwa kebenaran akan selalu bersama ulama' tersebut, dan tidak ada yang memahami As Sunnah dengan baik, kecuali dia.

Dan yang dimaksud dari kesabaran ialah; kegigihan dan keuletan dalam menuntut ilmu, dengan disertai pengamalan, dan mengisi seluruh waktunya, siang dan malam dengan hal tersebut. Berbeda halnya dengan orang-orang yang lemah semangat, dan lebih senang dengan santai, pasrah kepada gejolak hawa nafsu, sehingga ia tidak memiliki semangat untuk belajar, juga tidak untuk beramal.

[3]. Ketahuilah bahwasannya mengklaim orang lain dengan kafir, mubtadi' dan fasik, merupakan hak Allah, oleh karenanya jangan sekali-kali anda mengkalaim dengan kafir, atau mubtadi' atau fasik orang yang tidak layak diklaim demikian, walaupun ia telah mengklaim anda dengan kafir, atau mubtadi' atau fasik. Karena sesungguhnya Ahlis Sunnah tidak membenarkan untuk membalas kezaliman pelaku kesalahan dengan kezaliman. Akan tetapi metode membalas kezaliman dengan kezaliman, merupakan perangai Ahlil bid'ah.

Syeikhul Islam Ibnu Taimiyyah berkata: "Orang-orang Khowarij selalu mengkafirkan Ahlis Sunnah wal Jama'ah, demikian juga Mu'tazilah, mereka mengkafirkan setiap orang yang bertentangan dengannya, demikian pula halnya Rafidhoh (Syi'ah). Kalaupun mereka tidak mengkafirkan, tapi mereka mengklaim dengan fasik'. Sedangkan Ahlis Sunnah, senantiasa mengikuti kebenaran yang datang dari Tuhan mereka, kebenaran yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam. Dan mereka tidaklah mengkafirkan orang yang menyelisihi mereka dalam kebenaran itu. Akan tetapi mereka adalah orang yang paling tahu tentang kebenaran, dan paling sayang terhadap manusia" [Minhajus Sunnah 5/158]

[4]. Janganlah sekali-kali anda memboikot saudaramu yang telah memboikotmu, bila pemboikotan terhadapnya tidak dibenarkan secara syari'at. Akan tetapi hendaknya anda selalu memulai mengucapkan salam kepadanya, berusaha menarik simpatinya. Berusahalah untuk menghapuskan syubhat yang menyebabkannya memboikot anda. Bila ia tetap berpaling darimu, maka janganlah anda berkeyakinan dalam hati anda bahwa anda dibenarkan untuk memboikotnya. Dan janganlah anda menyibukkan diri anda dengan terus berusaha mendekatinya, karena anda telah terbebas dari dosa memutus hubungan, sedangkan dia akan bertanggung jawab atas tindakannya itu.

[5]. Celaan orang lain terhadap anda, bisa saja dengan cara menjelek-jelekkan pribadi anda, dan bisa dengan cara menisbatkan -dengan dusta- kepada anda suatu perkataan yang bertentangan dengan keyakinan Ahlis Sunnah. Maka apabila yang mereka lakukan adalah menjelek-jelekkan pribadi anda, misalnya dengan mengatakan: Ia orang sesat, bodoh, tidak paham, maka janganlah sekali-kali anda membela diri. Karena bila anda membela diri, niscaya anda akan terjerumus kedalam tazkiatun nafsi (memuji diri sendiri), dan sikap seperti ini merupakan kebinasaan yang nyata.

Ada seseorang yang menjelek-jelekkan seorang Imam dengan suatu ucapan, maka Imam itu hanya menjawab: "Tuduhan) Anda tidak terlalu jauh". Dahulu Ahlil bid'ah senantiasa mensifati pribadi ulama' Ahlis Sunnah dengan berbagai kedustaan, akan tetapi mereka tidak pernah memperdulikannya, Yang mereka lakukan hanyalah membantah kesalahan mereka dalam urusan agama, dan menasehati masyarakat umum. Oleh karena itu hendaknya kita menjadikan mereka suri tauladan dalam hal ini.

Adapun bila ia menisbatkan suatu perkataan sesat, misalnya dengan mengatakan: Si fulan berkata demikian, demikian, dan menisbatkan kepadamu suatu perkataan yang tidak pernah anda ucapkan, maka anda cukup membantah penisbatan tersebut, agar pada kemudian hari tidak ada yang menisbatkan perkataan tersebut kepada anda. Dan para ulama' senantiasa menjelaskan kepada masyarakat tentang perkataan-perkataan yang tidak pernah mereka ucapkan, yang dinisbatkan kepada mereka. Dan sikap ini sama sekali bukan termasuk kedalam sikap memuji diri sendiri, bahkan merupakan nasehat kepada masyarakat.

Sehingga sangat jelas perbedaan antara contoh ini dengan contoh sebelumnya. Oleh karena itu hendaknya anda berpegang teguh dengan ajaran ulama' salaf dalam hal semacam ini. Dan janganlah anda menyerupai sebagian orang bodoh, yang bila dituduh dengan suatu tuduhan, ia langsung menebarkan keseluruh penjuru dunia, berbagai pujian, dan sanjungan terhadap dirinya, Kita berlindung kepada Allah dari kehinaan. dan yang terakhir:

[6]. Ketahuilah bahwa setiap manusia akan menjadi semakin besar (kedudukannya) dalam bidang amalannya masing-masing, sehingga jika anda berpegang teguh dengan As Sunnah, niscaya kedudukan anda semakin hari, akan semakin besar, dan tidak akan lama lagi, anda akan menjadi pemimpin dalam (pengamalan) As Sunnah, Allah Ta'ala berfirman:

"Artinya : Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami" [As Sajdah : 24].

Dan sebaliknya, jika anda mengamalkan bid'ah, niscaya kedudukan anda semakin hari akan semakin besar, dan tidak akan lama lagi, anda akan menjadi pemimpin dalam (pengamalan) bid'ah. Allah Ta'ala berfirman :

"Artinya : Katakanlah: "Barangsiapa yang berada di dalam kesesatan, maka biarlah Rabbnya yang Maha Pemurah memperpanjang tempo baginya" [Maryam :75].

Dan setelah Allah mensifati Fir'aun beserta kaumnya dengan kesombongan, Dia berfirman:

"Artinya : Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru (manusia) ke neraka" [Al Qhashash : 41].

Maka silahkan anda memilih untuk diri anda, suatu amalan yang esok anda senang bila menjadi pemimpin dalamnya.

Inilah dan hanya Allah Ta'ala-lah yang lebih tahu, dan semoga Allah senantiasa melimpahkan sholawat, salam dan keberkahan atas hamba dan rasul-Nya Muhammad.

Ditulis oleh:
Ibrahim bin Amir Ar Ruhaily
Selesai ditulis di kota Madinah
Pada tanggal 8/10/1424 H.

[Diterjemahkan Oleh ASPRI RAHMAT AZAI Islamic University of Madinah Po. Box : 10234 Phone : 966-4-8390448 Mobile: 966-59467833]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Terapi Penyakit Suka Sesama Jenis

/0 almanhaj.or.id - Terapi Penyakit Suka Sesama Jenis

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Terapi Penyakit Suka Sesama Jenis

Jumat, 18 Desember 2009 16:03:10 WIB

TERAPIO PENYAKIT SUKA SESAMA JENIS

Oleh
Ustadz Muhammad Arifin Badri

Dalam setiap proses pengobatan, langkah pertama yang ditempuh oleh dokter atau tenaga medis adalah melakukan diagnosis. Tujuannya, ialah untuk mengetahui penyebab penyakit yang diderita. Diagnosis ini dapat ditempuh dengan berbagai cara, mulai dari wawancara dengan pasien, hingga dengan test laborat dengan menggunakan teknologi canggih.

Islam sendiri telah memudahkan proses pengobatan. Yaitu dengan cara mengajarkan kepada umatnya hasil diagnosa yang benar-benar aktual. Allah Ta'ala yang telah menurunkan penyakit, telah mengabarkan kepada kita bahwa di antara faktor yang menjadi penyebab datangnya penyakit adalah perbuatan dosa kita sendiri.

Allah Ta'ala berfirman:

وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ الشورى 30

"Dan musibah apapun yang menimpamu, maka itu adalah akibat dari ulah tanganmu sendiri". [asy-Syûrâ/42 : 30]

Abu Bilaad rahimahullah yang terlahir dalam keadaan buta bertanya kepada al-'Alâ` bin Badr rahimahullah : "Bagaimana penerapan ayat ini pada dirinya, padahal ia menderita buta mata sejak dalam kandungan ibunya?"

Jawaban al-'Alâ` bin Badr sangat mengejutkan, ia berkata: "Itu adalah akibat dari dosa kedua orang tuamu".[1]

Singkat kata, penyakit yang menimpa kita, tidak terkecuali penyakit suka sesama jenis sangat dimungkinkan adalah akibat dari perbuatan dosa, baik yang kita lakukan atau yang dilakukan oleh orang-orang yang ada di sekitar kita.

DIAGNOSA PENYAKIT SUKA SESAMA JENIS
Berikut beberapa perbuatan dosa atau kesalahan yang mungkin pernah dialami oleh orang yang dihinggapi penyakit suka sesama jenis.

Pertama : Nama Yang Tidak Menunjukkan Identitas.
Di antara kewajiban pertama yang harus dilakukan oleh kedua orang tua, ialah memilihkan nama yang baik untuk anaknya. Bukan sekedar baik ketika didengar atau diucapkan, akan tetapi juga baik dari segala pertimbangan, dari makna maupun nilai sejarahnya. Pertimbangan pemilihan nama yang baik dapat menunjukkan identitas, baik secara agama maupun jenis kelamin. Oleh sebab itu, banyak ulama yang mencela penggunaan nama-nama yang terkesan "lembut" bagi anak laki-laki.

Ibnu Qayyim rahimahullah berkata: "Ada hubungan keserasian antara nama dan pemiliknya. Sangat jarang terjadi ketidakserasian antara nama dan pemiliknya. Yang demikian itu, karena setiap kata sebagai pertanda makna yang terkandung di dalamnya. Dan nama adalah petunjuk bagi kepribadian pemiliknya. Bila engkau merenungkan julukan seseorang, niscaya makna dari julukan tersebut ada padanya. Sehingga nama yang buruk merupakan pertanda bahwa jiwa pemiliknya buruk. Sebagaimana wajah yang buruk, pertanda bagi buruknya jiwa seseorang".[2]

Oleh karena itu, bila seseorang yang ditimpa penyakit suka sesama jenis memiliki nama yang kurang menunjukkan jati dirinya, maka hendaklah segera merubah namanya, sehingga lebih menunjukkan jati dirinya sebagai seorang laki-laki atau wanita.

Kedua : Pengaruh Pakaian Dan Perhiasan.
Islam melarang kaum laki-laki menyerupai kaum wanita, baik dalam berpakaian, perhiasan, perilaku atau lainnya, dan demikian juga sebaliknya.

لَعَنَ النبي n الْمُخَنَّثِينَ من الرِّجَالِ وَالْمُتَرَجِّلَاتِ من النِّسَاءِ وقال: (أَخْرِجُوهُمْ من بُيُوتِكُمْ). متفق عليه

"Nabi Shallallahu 'alaihi wa sallam melaknat laki-laki yang menyerupai wanita dan wanita yang menyerupai laki-laki, dan beliau bersabda: “Usirlah mereka dari rumah-rumah kalian". [Muttafaqun 'alaih]

Berdasarkan hadits ini, kaum laki-laki dilarang mengenakan pakaian dan perhiasan yang merupakan ciri khas kaum wanita, dan demikian juga sebaliknya. Sebagaimana kaum laki-laki juga dilarang untuk menyerupai suara, cara berjalan, dan seluruh gerak-gerik kaum wanita, demikian juga sebaliknya.[3]

Berdasarkan ini pula, maka diharamkan bagi kaum lelaki mengenakan perhiasan emas dan pakaian yang terbuat dari sutera. Karena kedua hal itu merupakan ciri khas kaum wanita. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

حُرِّمَ لِبَاسُ الْحَرِيْرِ وَالذَّهَبُ عَلَى ذُكُوْرِ أُمَّتِيْ وَأُحِلَّ لِإِنَاثِهِمْ رواه الترمذي والنسائي وصححه الألباني

"Diharamkan pakaian sutera dan perhiasan emas atas kaum laki-laki dari umatku, dan dihalalkan atas kaum wanita mereka" [HR at-Tirmidzi, an-Nasâ`i, dan dishahîhkan oleh Syaikh al-Albâni]

Para ulama menjelaskan hikmah larangan ini, bahwa perhiasan emas dan pakaian sutera dapat mempengaruhi kepribadian seorang laki-laki yang mengenakannya. Bahkan Ibnul-Qayyim rahimahullah menyatakan, biasanya, seseorang yang mengenakan perhiasan emas atau pakaian sutera memiliki perilaku yang menyerupai kaum wanita. Kedua hal ini akan terus-menerus melunturkan kejantanan laki-laki yang memakainya. Hingga pada akhirnya (sifat kelelakiannya) akan menjadi sirna, dan berubah menjadi seorang yang banci. Karena itu, pendapat yang benar ialah diharamkan bagi orang tua mengenakan kepada anak lelakinya perhiasan emas atau pakaian sutera, agar kejantanan anak tersebut tidak terkikis.[4]

Aturan untuk membedakan dari lawan jenis. Demikian juga hal ini ditekankan kepada kaum wanita, sehingga mereka juga dilarang berperilaku yang menyerupai kaum laki-laki, dan dianjurkan untuk melakukan hal-hal yang selaras dengan kewanitaannya.

Salah satu yang dapat menunjukkan identitas kewanitaan seseorang, ialah dengan cara merubah warna kuku jari jemarinya dengan hinna' (pacar kuku dari tumbuhan tertentu, ed).

عن عَائِشَةَ رضي الله عنها قالت: مَدَّتِ امْرَأَةٌ من وَرَاءِ السِّتْرِ بِيَدِهَا كِتَاباً إلى رسول اللَّهِ n، فَقَبَضَ النبي n يَدَهُ، وقال: (ما أَدْرِى أَيَدُ رَجُلٍ أو أيد امْرَأَةٍ) فقالت: بَلِ امْرَأَةٌ . فقال: (لو كُنْتِ امْرَأَةً، غَيَّرْتِ أَظْفَارَكِ بِالْحِنَّاءِ).

"'Aisyah Radhiyallahu 'anha menceritakan: "Ada seorang wanita dari balik tabir yang menyodorkan secarik surat kepada Rasulullah Shallallahu 'alaihi wa sallam, maka Nabipun menahan tangannya, dan beliau bersabda: 'Aku tidak tahu, apakah ini tangan seorang laki-laki atau wanita?' Wanita itupun berkata: 'Ini adalah tangan wanita,' maka Rasulullah Shallallahu 'alaihi wa sallam bersabda: 'Andai engkau benar-benar wanita, niscaya engkau telah mewarnai kukumu dengan hinna'." [HR Ahmad, Abu Dawud, an-Nasâ`i dan dihasankan oleh Syaikh al-Albâni]

Ketiga : Pengaruh Makanan Haram.
Tidak dapat dipungkiri, perangai dan kepribadian setiap manusia bisa dipengaruhi oleh jenis makanan yang ia konsumsi. Sehingga tidak mengherankan bila seseorang yang memakan daging onta disyari'atkan untuk berwudhu, untuk menghilangkan pengaruh buruk daging yang ia makan.

Diriwayatkan dari Jabir bin Samurah, ia mengisahkan: "Ada seorang laki-laki yang bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : 'Apakah kita diwajibkan berwudlu karena memakan daging kambing?' Beliau Shallallahu 'alaihi wa sallam menjawab: 'Engkau boleh berwudhu, dan juga boleh untuk tidak berwudhu,' laki-laki itu kembali bertanya: 'Apakah kita wajib berwudhu karena memakan daging onta?' Beliau menjawab: 'Ya, berwudhulah engkau karena memakan daging onta'." [HR Muslim]

Ibnu Taimiyyah rahimahullah berkata: "Orang yang berwudhu setelah memakan daging onta akan terhindar dari pengaruh sifat hasad dan jiwa yang kaku yang biasa menimpa orang-orang yang senang memakannya, sebagaimana dialami orang-orang pedalaman. Ia akan terhindar dari perangai hasad dan jiwa yang kaku seperti disebutkan oleh Nabi Shallallahu 'alaihi wa sallam dalam hadits riwayat Imam Bukhâri dan Muslim:

(إِنَّ اْلغِلْظَةَ وَقَسْوَةَ الْقُلُوْبِ فِيْ الْفَدَّادِيْنَ أَصْحَابِ الْإِبِلِ وَإِنَّ السَّكِيْنَةَ فِيْ أَهْلِ الْغَنَمِ)

"Sesungguhnya perangai kasar dan jiwa yang kaku, biasanya ada pada orang-orang pedalaman, para pemelihara onta, sedangkan lemah-lembut biasanya ada pada para pemelihara kambing" [5].

Bila demikian, maka tidak diragukan lagi bahwa makanan yang jelas keharamannya memiliki pengaruh buruk pada diri dan kepribadian pemakannya. Dan di antara makanan haram yang dapat mempengaruhi kepribadian seseorang, sehingga dijangkiti penyakit suka sesama jenis ialah daging babi dan keledai. Ibnu Sirin rahimahullah berkata: "Tidaklah ada binatang yang melakukan perilaku kaum Nabi Luth selain babi dan keledai".[6]

Bila seseorang membiasakan dirinya dan juga keluarganya memakan daging babi atau keledai, lambat laun, berbagai perangai buruk kedua binatang ini dapat menular kepadanya. Na'udzubillah.

Keempat : Pengaruh Pergaulan Dan Pendidikan.
Masing-masing diri kita pasti memiliki pengalaman tersendiri tentang pergaulan dalam mempengaruhi pembentukan jati diri dan perangainya. Sedikit banyak, cara berpikir dan kesukaan manusia dipengaruhi oleh keluarga, teman bergaul, atau masyarakat sekitar. Oleh karena itu, jauh hari Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan agar memilihkan kawan yang baik untuk anak-anak kita, sehingga mereka terpengaruh oleh kebaikan dan terhindar dari pengaruh buruk.

Dari Abu Hurairah Radhiyallahu 'anhu , ia menuturkan: Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Tidaklah ada seorang yang dilahirkan melainkan dalam keadaan fitrah (muslim), maka kedua orang tuanyalah yang menjadikannya Yahudi, atau Nasrani, atau Majusi. Perumpamaannya bagaikan seekor binatang yang dilahirkan dalam keadaan utuh anggota badannya, maka apakah kalian mendapatkan padanya hidung yang dipotong?” [Muttafaqun ‘alaih]

Sebagaimana Islam juga mengajarkan agar orang tua mulai memisahkan tempat tidur anak laki-laki dengan tempat tidur anak wanita.

(مُرُوا أَوْلادَكُمْ بِالصَّلاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ وَاضْرِبُوهُمْ عليها وَهُمْ أَبْنَاءُ عَشْرٍ وَفَرِّقُوا بَيْنَهُمْ في الْمَضَاجِعِ)

"Perintahlah anak-anakmu untuk mendirikan shalat ketika mereka telah berumur tujuh tahun, dan pukullah bila enggan mendirikan shalat ketika telah berumur sepuluh tahun, dan pisahkanlah tempat tidur mereka" [Riwayat Abu Dawud dan dishahîhkan oleh Syaikh al-Albâni]

Pemisahan tempat tidur antara anak laki-laki dan tempat tidur anak wanita dapat menumbuhkan kesadaran pada diri masing-masing tentang jati dirinya. Sehingga anak laki-laki mulai menyadari bahwa dirinya berlawanan jenis dengan saudarinya, demikian juga dengan anak wanita. Sejalan dengan perjalanan waktu dan disertai pendidikan yang baik, masing-masing akan menjadi manusia yang berkepribadian lurus lagi luhur.

Di antara yang dapat memupuk kesuburan jati diri anak-anak, ialah dengan membedakan jenis permainan mereka. Melalui sarana permainan yang terarah dan mendidik, orang tua dapat menumbuhkan kesadaran pada masing-masing anak tentang jati dirinya. Salah satu permainan yang dapat memupuk kepribadian anak wanita adalah boneka.

Ummul Mukminin ‘Aisyah Radhiyallahu 'anha berkata:

(كُنْتُ أَلْعَبُ بِالْبَنَاتِ في بَيْتِهِ وَهُنَّ اللُّعَبُ) متفق عليه

"Dahulu, aku bermain boneka anak-anak di rumah Rasulullah Shallallahu 'alaihi wa sallam" [Muttafaqun 'alaih]

Para ulama' menyatakan, bahwa dibolehkannya membuatkan boneka untuk anak-anak wanita yang masih kecil ini merupakan keringanan atau pengecualian dari dalil-dalil umum yang melarang kita membuat patung. Melalui sarana permainan ini, anak-anak wanita kita diharapkan mulai memahami jati dirinya dan juga peranan yang harus mereka lakukan kelak ketika telah dewasa dan berkeluarga.[7]

Dengan demikian, pergaulan dan pendidikan memiliki peranan besar dalam pembentukan karakter dan cara pandang anak-anak. Sehingga kesalahan dalam pendidikan dan pergaulan dapat mengakibatkan perilaku kurang terpuji di kemudian hari.

TERAPI PENYEMBUHAN
Bila melalui diagnosa di atas, seseorang dapat menemukan penyebab datangnya penyakit yang dideritanya, maka segeralah melakukan langkah-langkah pengobatan.

Langkah Pertama : Yang harus dilakukan ialah dengan membenahi kesalahan dan bertobat dari kekhilafan.

Langkah Kedua : Berdoa Kepada Allah Subhanahu Wa Ta'ala.
Ketahuilah, perbuatan dosa dan khilaf dapat terjadi karena kita memperturutkan bisikan kotor, baik yang datang dari iblis maupun dari jiwa yang tidak suci. Oleh karena itu, dahulu Nabi Shallallahu 'alaihi wa sallam senantiasa memohon agar dikaruniai hati yang suci dan dijauhkan dari perilaku buruk :

اللهم آتِ نَفْسِي تَقْوَاهَا وَزَكِّهَا أنت خَيْرُ من زَكَّاهَا (رواه مسلم )

"Ya Allah, limpahkanlah ketakwaan kepada jiwaku dan sucikanlah. Engkau adalah sebaik-baik Dzat Yang Mensucikan jiwaku" [Riwayat Muslim]

Pada kesempatan lain, beliau Shallallahu 'alaihi wa sallam berdoa:

اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنْ مُنْكَرَاتِ الْأَخْلاَقِ وَالْأَعْمَالِ وَالْأَهْوَاءِ (رواه الترمذي والحاكم والطبراني )

"Ya Allah aku berlindung kepada-Mu dari akhlak, amalan, dan hawa nafsu yang buruk" [Riwayat at-Tirmidzi, al-Hakim, dan ath-Thabrani]

Oleh sebab itu,bagi orang yang telah terjangkiti penyakit ini, hendaknya memohonlah kepada Allah Subhanahu wa Ta'ala agar jiwanya disucikan, dan perangainya diluruskan. Ia hendaklnya yakin, bila bersungguh-sungguh berdoa, terlebih ketika sedang sujud dan pada sepertiga akhir malam, yakinlah, pasti Allah Subhanahu wa Ta'ala akan mengabulkan.

Langkah Ketiga : Melakukan Kegiatan-Kegiatan Yang Sesuai Dengan Jenis Kelamin Kita.
Di antara cara yang dapat kita tempuh untuk memupuk jati diri ialah dengan melakukan kegiatan-kegiatan yang selaras dengan diri kita. Bagi kaum wanita, misalnya dengan mengasuh anak kecil (keponakan, adik, atau lainnya), memasak, berdandan, menjahit, membuat karangan bunga. Bagi kaum laki-laki, misalnya dengan mencangkul, olah raga angkat besi, bela diri, tukang kayu, berenang. Dan hendaklah menjauhi segala perbuatan dan perilaku yang biasa dilakukan oleh lawan jenis.

Langkah Keempat : Terapi Hormon.
Salah satu metode pengobatan yang sekarang dikenal masyarakat adalah dengan terapi hormon. Oleh karena itu, tidak ada salahnya bila seseorang yang menderita penyakit suka sesama jenis mencoba pengobatan dengan cara ini. Akan tetapi, sebelum mencoba terapi ini, seyogyanya ia terlebih dahulu berkonsultasi kepada tenaga medis yang berkompeten, untuk mengetahui sejauh mana kegunaannya. Juga untuk meyakinkan bahwa dalam seluruh proses terapi ini tidak mengandung hal-hal yang diharamkan atau melanggar syari'at.

Langkah Kelima : Berbesar Harapan Dan Kuatkan Semangat.
Sebagaimana telah diisyaratkan di atas, bahwa setiap manusia terlahir ke dunia dalam keadaan normal dan berjiwa suci, dan hanya lantaran pengaruh dunia luarlah seseorang mengalami perubahan. Allah Ta'ala berfirman dalam hadits qudsi:

وَإِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ كُلَّهُمْ وَإِنَّهُمْ أَتَتْهُمْ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عن دِينِهِمْ (رواه مسلم)

"Sesungguhnya Aku telah menciptakan seluruh hamba-Ku dalam keadaan lurus lagi suci, kemudian mereka didatangi oleh setan dan kemudian setanlah yang menyesatkan mereka dari agamanya" [Riwayat Muslim]

Dari situ, hendaklah kita senantiasa berbesar harapan dan optimis bahwa segala penyakit yang kita derita dapat disembuhkan. Yakinlah, penyakit yang kita derita merupakan salah satu akibat dari ulah dan godaan setan. Setanlah yang telah menodai kesucian jiwa kita. Oleh karena itu, besarkan harapan, bulatkan tekad, dan kuatkan semangat untuk merebut kembali kesucian jiwa kita dari belenggu setan dengan selalu berdzikir kepada Allah Azza wa Jalla dan membaca Al-Qur`ân. Ketahuilah, wahai Saudaraku, membaca Al-Qur`ân dengan khusyu' dan penuh penghayatan merupakan senjata paling ampuh untuk menghancurkan perangkap syetan.

Termasuk pula di antara cara untuk menghindarkan diri dari perangkap setan ialah dengan senantiasa menghadiri majlis-majlis ilmu, dan berusaha agar selalu berada bersama dengan teman-teman yang baik.

إِنَّ الشَّيْطَانَ مَعَ الْوَاحِدِ ، وَ هُوَ مِنَ الْاِثْنَيْنِ أَبْعَدُ (رواه أحمد وابن ماجة وصححه الألباني)

"Sesungguhnya setan itu bersama orang yang menyendiri, dan ia akan menjauh dari dua orang" [Riwayat Ahmad, Ibnu Majah, dan dishahîhkan oleh Syaikh al-Albâni]

Semoga pemaparan singkat ini bermanfaat bagi kita. Dan semoga Allah Ta'ala senantiasa melimpahkan kesucian jiwa dan keluhuran budi pekerti kepada kita.
Shalawat dan salam semoga senantiasa dilimpahkan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan sahabatnya.
Wallahu a'lam bish-Shawab.

[Disalin dari majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Tafsîr Ibnu Abi Hâtim (10/3279) dan Tafsîr al-Baghawi (7/355).
[2]. Tuhfatul-Maudûd, Ibnul Qayyim, 51.
[3]. Fat-hul-Bâri, Ibnu Hajar al-Asqalâni (10/334) dan Faidhul-Qadîr, al-Munawi (5/271).
[4]. Zâdul-Ma'âd, Ibnul-Qayyim, 4/80.
[5]. Majmu' Fatâwa Ibnu Taimiyyah, 21/11.
[6]. Diriwayatkan oleh Ibnu Abi ad-Dunya dalam kitab Dzammul-Malâhi.
[7]. Fat-hul-Bâri, Ibnu Hajar al-Asqalâni, 10/527.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jangan Mengambil Ilmu dari Ahli Bid'ah

/0 almanhaj.or.id - Jangan Mengambil Ilmu dari Ahli Bid'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Jangan Mengambil Ilmu dari Ahli Bid'ah

Sabtu, 19 Desember 2009 15:28:04 WIB

JANGAN MENGAMBIL ILMU AGAMA DARI AHLI BID’AH

Oleh
Ustadz Abu Isma’il Muslim al Atsari

Orang yang berniat mencari ilmu yang haq harus memperhatikan dari siapa dia mengambil ilmu. Jangan sampai mengambil ilmu agama dari ahli bid’ah, karena mereka akan menyesatkan, baik disadari atau tanpa disadari. Sehingga hal ini akan mengantarkannya kepada jurang kehancuran.

Syaikh Muhammad bin Shalih al ‘Utsaimin rahimahullah menyatakan, bahwa untuk meraih ilmu ada dua jalan.

Pertama : Ilmu diambil dari kitab-kitab terpercaya, yang ditulis oleh para ulama yang telah dikenal tingkat keilmuan mereka, amanah, dan aqidah mereka bersih dari berbagai macam bid’ah dan khurafat (dongeng; kebodohan). Mengambil ilmu dari isi kitab-kitab, pasti seseorang akan sampai kepada derajat tertentu, tetapi pada jalan ini ada dua halangan. Halangan pertama, membutuhkan waktu yang lama dan penderitaan yang berat. Halangan kedua, ilmunya lemah, karena tidak dibangun di atas kaidah-kaidah dan prinsip-prinsip.

Kedua : Ilmu diambil dari seorang guru yang terpercaya di dalam ilmunya dan agamanya. Jalan ini lebih cepat dan lebih kokoh untuk meraih ilmu.[1]

Akan tetapi pantas disayangkan, pada zaman ini kita melihat fenomena pengambilan ilmu dari para ahli bid’ah marak di mana-mana, padahal perbuatan tersebut sangat ditentang oleh para ulama Salaf. Maka benarlah Rasulullah Shallallahu 'alaihi wa sallam, yang telah memberitakan bahwa hal itu merupakan salah satu di antara tanda-tanda dekatnya kiamat. Beliau Shallallahu 'alaihi wa sallam bersabda :

إِنَّ مِنْ أَشْرِاطِ السَّاعَةِ أَنْ يُلْتَمَسَ الْعِلْمُ عِنْدَ الْأَصَاغِرِ

"Sesungguhnya di antara tanda hari Kiamat adalah, ilmu diambil dari orang-orang kecil (yaitu ahli bid’ah)" [2].

Imam Ibnul Mubarak rahimahullah ditanya : “Siapakah orang-orang kecil itu?”

Beliau menjawab : “Orang-orang yang berbicara dengan fikiran mereka. Adapun shaghir (anak kecil) yang meriwayatkan dari kabir (orang tua, Ahlus Sunnah), maka dia bukan shaghir (ahli bid’ah).[3]

Di dalam riwayat lain, Imam Ibnul Mubarak juga mengatakan: “Orang-orang kecil dari kalangan ahli bid’ah”. (Riwayat al Lalikai, 1/85).

Syaikh Bakar Abu Zaid –seorang ulama Saudi, anggota Komisi Fatwa Saudi Arabia- berkata : “Waspadalah terhadap Abu Jahal (bapak kebodohan), yaitu ahli bid’ah, yang tertimpa penyimpangan aqidah, diselimuti oleh awan khurafat; dia menjadikan hawa nafsu sebagai hakim (penentu keputusan) dengan menyebutnya dengan kata “akal”; dia menyimpang dari nash (wahyu), padahal bukankah akal itu hanya ada dalam nash? Dia memegangi yang dha’if (lemah) dan menjauhi yang shahih. Mereka juga dinamakan ahlusy syubuhat (orang-orang yang memiliki dan menebar kerancauan pemikiran) dan ahlul ahwa’ (orang-orang yang mengikuti kemauan hawa nafsu). Oleh karena itulah Ibnul Mubarak menamakan ahli bid’ah dengan ash shaghir (anak-anak kecil).[4]

Dan tanda hari Kiamat, yaitu “mengambil ilmu dari orang-orang kecil (yaitu ahli bid’ah)” pada zaman ini benar-benar sudah terjadi dan terus berjalan. Sungguh telah terbukti sabda Nabi Shallallahu 'alaihi wa sallam di atas. Bahkan sesuatu yang lebih besar dari itu, yaitu mengambil ilmu agama Islam dari orang-orang kafir, yakni para dosen yang mengajarkan pengetahuan tentang Islam di berbagai perguruan tinggi di negara Barat.

Maka apakah kira-kira komentar para ulama Salaf, jika mereka mengalami zaman kita ini? Sedangkan mereka adalah orang-orang yang sangat tulus dalam memberikan nasihat, dan tegas menghadapi berbagai penyimpangan?

Marilah kita renungkan perkataan Imam adz Dzahabi rahimahullah tentang ahli bid’ah pada zaman beliau.

Beliau mengatakan: “Jika engkau melihat seorang mutakallim (seorang yang zhahirnya muslim tetapi menggeluti ilmu kalam, mantiq, filsafat, Pen), ahli bid’ah, berkata,’Tinggalkan kami dari al Kitab (al Qur`an) dan hadits-hadits, dan datangkanlah akal,’ maka ketahuilah bahwa dia Abu Jahal. Dan jika engkau melihat seorang salik tauhidi (seorang shufi, Pen) berkata,’Tinggalkan kami dari naql (wahyu) dan akal, dan datangkanlah perasaan dan rasa,’ maka ketahuilah bahwa dia adalah iblis yang telah muncul dengan bentuk manusia, atau iblis telah merasuk padanya. Jika kamu merasa takut padanya, maka larilah. Jika tidak takut, maka bantinglah dia, dan tindihlah dadanya, dan bacakan ayat kursi kepadanya, dan cekiklah dia”.[5]

PERINGATAN PARA ULAMA
Nabi Shallallahu 'alaihi wa sallam telah menyebutkan sifat ulama yang akan selalu ada sepanjang zaman, sampai waktu yang dikehendaki oleh Allah, yaitu di dalam sabda beliau Shallallahu 'alaihi wa sallam :

يَحْمِلُ هَذَا الْعِلْمَ مِنْ كُلِّ خَلَفٍ عُدُوْلُهُ : يَنْفُوْنَ عَنْهُ تَحْرِيْفَ الْغَالِيْنَ وَتَأْوِيْلَ الْجَاهِلِيْنَ وَ إِنْتِحِالَ الْمُبْطِلِيْنَ

"Ilmu agama ini akan dibawa oleh orang-orang yang lurus pada setiap generasi; mereka akan menolak tahrif (perubahan) yang dilakukan oleh orang-orang yang melewati batas; ta’wil (penyimpangan arti) yang dilakukan oleh orang-orang yang bodoh; dan kedustaan yang dilakukan oleh orang-orang yang berbuat kepalsuan" [6]

Hadits ini jelas dan tegas menunjukkan sifat-sifat pengemban ilmu agama, yaitu ‘adalah (lurus, istiqamah), maka sepantasnya ilmu itu hanyalah diambil dari mereka. Oleh karena itu, banyak peringatan ulama tentang memilih guru agama yang tepat di dalam mengambil ilmu. Berikut ini di antara perkataan ulama berkaitan dengan hal tersebut.

1). Ali bin Abi Thalib Radhiyallahu 'anhu berkata :

اُنْظُرُوا عَمَّنْ تَأْخُذُونَ هَذَا الْعِلْمَ فَإِنَّمَا هُوَ دِينٌ

"Perhatikanlah dari siapa kamu mengambil ilmu ini, karena sesungguhnya ia adalah agama" [7]

Perkataan ini juga diriwayatkan dari sejumlah Salafush Shalih, seperti Muhammad bin Siirin, adh Dhahhak bin Muzahim, dan lain-lain (Lihat muqaddimah Shahih Muslim).

2). Abdullah bin Mas’ud Radhiyallahu 'anhu berkata :

لاَ يَزَالُ النَّاسُ بِخَيْرٍ مَا أَتَاهُمُ الْعِلْمُ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَ مِنْ أَكَابِرِهِمْ , فَإِذَا أَتَاهُمُ الْعِلْمُ مِنْ قِبَلِ أَصَاغِرِهِمْ , وَ تَفَرَّقَتْ أَهْوَاءُهُمْ , هَلَكُوْا

"Manusia akan selalu berada di atas kebaikan, selama ilmu mereka datang dari para sahabat Nabi Muhammad n dan dari orang-orang besar (tua) mereka. Jika ilmu datang dari arah orang-orang kecil (ahli bid’ah) mereka, dan hawa-nafsu mereka bercerai-berai, mereka pasti binasa" [8].

Dalam riwayat lain disebutkan :

لاَ يَزَالُ النَّاسُ بِخَيْرٍ مَا أَخَذُوْا الْعِلْمَ عَنْ أَكَابِرِهِمْ , فَإِذَا أَخَذُوْهُ مِنْ أَصَاغِرِهِمْ وَ شِرَارِهِمْ هَلَكُوْا

"Manusia selalu berada pada kebaikan selama mereka mengambil ilmu dari orang-orang besar (tua) mereka. Jika mereka mengambil ilmu dari orang-orang kecil (ahli bid’ah) dan orang-orang buruk (orang fasik) di antara mereka, maka mereka pasti binasa" [9]

3). Imam Malik rahimahullah berkata :

لاَ يُؤْخَذُ الْعِِلْمُ عَنْ أَرْبَعَةٍ: سَفِيْهٍ مُعلِنِ السَّفَهِ , وَ صَاحِبِ هَوَى يَدْعُو إِلَيْهِ , وَ رَجُلٍ مَعْرُوْفٍ بِالْكَذِبِ فِيْ أَحاَدِيْثِ النَّاسِ وَإِنْ كَانَ لاَ يَكْذِبُ عَلَى الرَّسُوْل صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ , وَ رَجُلٍ لَهُ فَضْلٌ وَ صَلاَحٌ لاَ يَعْرِفُ مَا يُحَدِّثُ بِهِ

"Ilmu tidak boleh diambil dari empat orang : (1) Orang bodoh yang nyata kebodohannya, (2) Shahibu hawa` (pengikut hawa nafsu) yang mengajak agar mengikuti hawa nafsunya, (3) Orang yang dikenal dustanya dalam pembicaraan-pembicaraannya dengan manusia, walaupun dia tidak pernah berdusta atas (nama) Rasulullah Shallallahu 'alaihi wa sallam , (4) Seorang yang mulia dan shalih yang tidak mengetahui hadits yang dia sampaikan.[10]

4). Imam Nawawi rahimahullah berkata menjelaskan ghibah yang dibolehkan :
“Di antaranya, jika seseorang melihat pencari ilmu sering mengambil ilmu dari ahli bid’ah atau orang fasik, dan dia khawatir hal itu akan membahayakan pencari ilmu tersebut, maka dia wajib menasihatinya, dengan menjelaskan keadaan (guru)nya, dengan syarat dia berniat menasihati”. [Riyadhush Shalihin, al Adzkar, Syarah Muslim].

5). Disebutkan di dalam kitab Fatawa Aimmatil Muslimin, hlm. 131, susunan Mahmud Muhammad Khithab as Subki yang berisikan fatwa-fatwa sebagian ulama Mesir, Syam dan Maghrib mutaqaddimin : “Seluruh imam mujtahidin telah sepakat, bahwa tidak boleh mengambil ilmu dari ahli bid’ah”.

TUJUAN PERINGATAN ULAMA
Syaikh Dr. Ibrahim bin Amir Ruhaili –hafizhahullah- berkata,”Sesungguhnya para sahabat Nabi Shallallahu 'alaihi wa sallam dan para tabi’in sesudah mereka telah memberikan bimbingan untuk mengambil ilmu dari orang yang ‘adil dan istiqamah. Mereka telah melarang mengambil ilmu dari orang yang zhalim dan menyimpang. Dan di antara orang yang menyimpang, yaitu para ahli bid’ah. Sesungguhnya mereka telah menyimpang dan menyeleweng dari agama dengan sebab bid’ah-bid’ah itu, maka tidah boleh mengambil ilmu dari mereka. Karena ilmu merupakan agama, dipelajari untuk diamalkan. Maka jika ilmu diambil dari ahli bid’ah, sedangkan ahli bid’ah tidak mendasarkan dan menetapkan masalah-masalah kecuali dengan bid’ah-bid’ah yang dia jadikan agama, sehingga ahli bid’ah itu akan mempengaruhi murid-muridnya secara ilmu dan amalan. Sehingga murid-murid itu akan tumbuh di atas bid’ah dan susah meninggalkan kebid’ahan setelah itu. Apalagi jika belajar dari ahli bid’ah itu pada masa kecil, maka pengaruhnya akan tetap dan tidak akan hilang selama hidupnya.”[11]

Syaikh juga menjelaskan, maksud peringatan para ulama ini ada dua. Pertama. Menjaga orang-orang yang belajar dari kerusakan aqidah, karena terpengaruh oleh perkataan dan perbuatan ahli bid’ah. Kedua. Memboikot (mengisolir) ahli bid’ah yang menyerukan bid’ahnya, dengan niat mencegah dan menghentikan mereka dari bid’ah.[12]

Larangan ini berlaku saat situasi memungkinkan. Adapun dalam keadaan terpaksa, boleh belajar kepada ahli bid’ah, dengan tetap waspada dari kesesatan mereka.[13]

Syaikh Bakar Abu Zaid berkata,”Wahai, penuntut ilmu. Jika engkau berada dalam kelonggaran dan memiliki pilihan, janganlah engkau mengambil (ilmu) dari ahli bid’ah, (yaitu) : seorang Rafidhah (Syi’ah), seorang Khawarij, seorang Murji’ah, seorang qadari (orang yang mengingkari takdir), seorang quburi (orang yang berlebihan mengagungkan kuburan), dan seterusnya, karena engkau tidak akan mencapai derajat orang yang benar aqidah agamanya, kokoh hubungannya dengan Allah, benar pandangannya, mengikuti atsar (jejak Salaf), kecuali dengan meninggalkan ahli bid’ah dan bid’ah mereka”.[14]

PERINGATAN BELAJAR AGAMA KEPADA ORANG KAFIR!
Setelah kita mengetahui keterangan di atas, maka selayaknya umat Islam agar senantiasa jeli dan berhati-hati dalam mengambil ilmu. Sehingga pantas untuk diperingatkan, yaitu adanya fenomena pada zaman ini dan sebelumnya, berupa pengambilan ilmu dari orang-orang yang menyimpang, yaitu para ahli bid’ah, bahkan dari orang-orang kafir! Tidakkah orang-orang yang mengambil ilmu dari orang-orang kafir itu pernah membaca atau mendengar firman Allah k tentang usaha orang-orang musyrik untuk memurtadkan umat Islam? Allah Azza wa Jalla berfirman :

وَلاَ يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَن يَرْتَدِدْ مِنكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرُُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ {217}

"Mereka tidak henti-hentinya memerangi kalian sampai mereka (dapat) mengembalikan kalian dari agama kalian (kepada kekafiran), seandainya mereka sanggup. Barangsiapa yang murtad di antara kalian dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya" [al Baqarah : 217].

Tidakkah mereka juga pernah mendengar firman Allah Azza wa Jalla tentang keinginan orang-orang Ahli Kitab yang selalu berkeinginan memurtadkan umat Islam?

وَدَّكَثِيرُُ مِّنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُم مِّن بَعْدِ إِيمَانِكُمْ كُفَّارًا حَسَدًا مِّنْ عِندِ أَنفُسِهِم مِّن بَعْدِ مَا تَبَيَّنَ لَهُمُ الْحَقُّ {109}

"Sebagian besar Ahli Kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kamu beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran" [al Baqarah : 109]

Apakah mereka mengira, bahwa keinginan dan usaha orang-orang kafir untuk memurtadkan umat Islam itu hanyalah pada zaman turunnya ayat-ayat al Qur`an itu?

Anggapan seperti itu adalah perkiraan yang salah, karena ayat-ayat itu berasal dari Allah Yang Maha Tahu dan Maha Bijaksana. Seluruh berita dariNya adalah haq, baik saat turunnya ayat maupun setelahnya. Maka, hendaklah mereka memperhatikan sejarah umat Islam, memperhatikan kejadian-kejadian umat Islam, dahulu dan sekarang. Dengan demikian, mereka akan mengetahui kebenaran firman Allah tersebut.

Inilah sedikit keterangan seputar jalan mengambil ilmu. Semoga Allah selalu membimbing kita kepada ilmu yang bermanfaat dan amal yang shalih. Sesungguhnya Dia Maha Kuasa dan Bijaksana. Al hamdulillahi Rabbil ‘alamin.

[Disalin dari majalah As-Sunnah Edisi 03/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Diringkas dari Kitabul Ilmi, karya Syaikh Muhammad bin Shalih al ‘Utsaimin rahimahullah, hlm. 68-69.
[2]. Riwayat Ibnul Mubarak, al Lalikai, dan al Khaththib al Baghdadi. Dishahihkan oleh Syaikh al Albani di dalam Shahih al Jami’ ash Shaghir, no. 2203, dan Syaikh Salim al Hilali dalam kitab Hilyatul ‘Alim, hlm. 81.
[3]. Lihat Jami’ Bayanil ‘ilmi, hlm. 246.
[4]. Hilyah Thalibil ‘Ilmi, hlm. 39, karya Syaikh Bakar Abu Zaid.
[5]. Siyar A’lamin Nubala, 4/472, dinukil dari Hilyah Thalibil ‘Ilmi, hlm. 39.
[6]. HR Ibnu ‘Adi di dalam al Kamil, al Baihaqi di dalam Sunan Kubra, Ibnu ‘Asakir di dalam Tarikh Dimsyaq, Ibnu Hibban di dalam ats Tsiqat, Abu Nu’aim di dalam Ma’rifatush Shahabat, Ibnu Abdil Barr di dalam at Tamhid, al Khath-thib di dalam Syaraf Ash-habul Hadits, dan lain-lain. Hadits ini diriwayatkan lebih dari 10 sanad, sehingga saling menguatkan. Dishahihkan oleh Imam Ahmad, dihasankan oleh Syaikh Salim al Hilali di dalam Hilyatul ‘Alim al Mu’allim, hlm. 77, juga oleh Syaikh Ali bin Hasan di dalam Tashfiyah wat Tarbiyyah.
[7]. Riwayat al Khaththib al Baghdadi di dalam al Kifayah, hlm. 121. Dinukil dari Mauqif Ahli Sunnah wal Jama’ah min Ahlil Ahwa` wal Bida`, hlm. 686, karya Dr. Ibrahim bin Amir Ruhaili.
[8]. Riwayat Imam Ibnul Mubarak di dalam az Zuhud, hlm. 281, hadits 815. Dinukil dari kitab Asy-rathus Sa’ah, hlm. 184, karya Syaikh Yusuf bin Abdullah bin Yusuf al Wabil.
[9]. Jami’ Bayanil ‘Ilmi, hlm. 248. Dinukil dari Mauqif Ahli Sunnah wal Jama’ah min Ahlil Ahwa` wal Bida`, hlm. 687.
[10]. Jami’ Bayanil ‘Ilmi, hlm. 348. Dinukil dari Mauqif Ahli Sunnah wal Jama’ah min Ahlil Ahwa` wal Bida`, hlm. 688.
[11]. Mauqif Ahli Sunnah wal Jama’ah min Ahlil Ahwa` wal Bida`, hlm. 686, karya Syaikh Ibrahim ar Ruhaili.
[12]. Lihat Mauqif Ahli Sunnah wal Jama’ah min Ahlil Ahwa` wal Bida`, hlm. 693.
[13]. Lihat Mauqif Ahli Sunnah wal Jama’ah min Ahlil Ahwa` wal Bida`, hlm. 685-695.
[14]. Hilyah Thalibil ‘Ilmi, hlm. 40.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i

/0 almanhaj.or.id - Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i

Senin, 21 Desember 2009 16:47:25 WIB

WANITA MUSLIMAH JUGA WAJIB BELAJAR ILMU SYAR'I

Oleh
Prof. Dr. Shalih As-Sadlan

Wanita merupakan bagian dari elemen masyarakat. Sehingga secara otomatis, mereka juga memiliki andil dan tugas dalam menata dan memperbaiki masyarakat. Tidak ada keraguan lagi, untuk melaksanakan tanggung jawab dalam membina diri sendiri dan masyarakat, mutlak membutuhkan ilmu. Konsekuensinya, kaum wanita juga harus memiliki ilmu untuk menjalankan tanggung-jawab tersebut. Karenanya, ia bertanggung jawab penuh dalam pelaksanaan ibadah shalatnya, ibadah puasanya, pembayaran zakatnya, ibadah hajinya, usaha pemurnian aqidahnya, aktifitas amar ma'ruf nahi munkar dan semangat berlomba dalam setiap kebaikan. Ringkasnya, seluruh kandungan risalah Islam yang termaktub dalam Al-Qur`ân maupun Hadits tentang kewajiban seorang muslim, memiliki makna bahwa wanita juga berkewajiban untuk mempelajari dan mengajarkannya, baik secara teori maupun dalam amaliah nyata.

Semua orang telah memahami bahwa ajaran Islam memuat unsur ibadah, qiyâdah (penataan), siyâsah (pembinaan masyarakat) dan sosial kemasyarakatan, ekonomi dan semua sendi kehidupan. Untuk menelaah dan mendalami semua itu, tidak begitu saja bisa diperoleh tanpa usaha. Namun harus dengan upaya pembelajaran dan berguru. Karenanya, mempelajari ajaran Islam –sebuah agama yang mempunyai cakupan ilmu yang luas, integral, mendalam lagi beragam– menjadi suatu kewajiban bagi setiap muslim dan muslimah. Sehingga tidak mengherankan apabila Rasulullah Shallallahu 'alaihi wa sallam bersabda:

طَلَبُ الْعِلْمِ فَرِيْضَةٌ عَلَى كُلِّ مُسْلِمٍ

"Menuntut ilmu wajib bagi setiap muslim".

Namun kenyataannya, ada saja yang berkomentar dengan sekedar bersandar pada tekstual hadits belaka tentang hukum wanita menuntut ilmu adalah nâfilah (sunnat) semata dan bukan wajib. Padahal sebenarnya kata "muslim" dalam hadits di atas bermakna orang yang telah beriman kepada risalah Islam baik dari kalangan laki-laki maupun perempuan. Sehingga penakwilan semacam itu merupakan pemaknaan yang tidak benar. Oleh karena itu, Islam menaruh perhatian yang khusus pada pendidikan dan ilmu syar'i yang bermanfaat bagi mereka.

Bagi yang memperhatikan risalah Islam yang dibawa Rasulullah Shallallahu 'alaihi wa sallam, pastilah ia bisa mengetahui bahwa Islam dengan seluruh kandungan perintah dan larangannya, tidak dibatasi hanya untuk kalangan kaum Adam saja. Akan tetapi, kaum Hawa juga menjadi bagian dari perintah dan larangan risalah tersebut. Semua nash dalam al-Kitab dan as-Sunnah memberikan penjelasan adanya kesamaan kewajiban antara laki-laki dengan perempuan dalam semua hal, kecuali beberapa hal saja yang memang sudah menjadi kekhususan masing-masing. Bahkan terdapat dalil yang jelas menerangkan beban syariat yang secara khusus hanya diarahkan kepada kaum wanita, sebagaimana tertera dalam Al-Qur'ân:

"Dan ingatlah apa yang dibacakan di rumahmu dari ayat-ayat Allah dan hikmah (Sunnah Nabimu)" [al-Ahzâb/33:34].

Begitu pula yang dikatakan Ibnu 'Abbas dalam menafsirkan ayat:

وقلن قولأ معر فا

"(dan ucapkanlah perkataan yang baik - al-Ahzâb/33 ayat 32)", maksudnya, perintahkan kepada mereka untuk ikut serta beramar ma'ruf nahi munkar.

Maka, di antara peran terpenting bagi para wanita yang berkiprah di medan dakwah, yaitu mengajarkan ilmu syar'i, memberikan pengarahan dan bimbingan, dan melakukan tarbiyah dan pembinaan. Terlebih lagi dalam menangani urusan rumah tangga dan urusan suami, ia sama halnya dengan seorang wanita yang bergerak dalam aktifitas-aktifitas dakwah, secara tidak langsung memiliki peran penting melalui tutur-tutur katanya yang tertulis maupun terekam. Dengan itu, ia telah mengerahkan tenaga dan pikiran sebagai sumbangsihnya bagi agamanya.

Perlu diketahui, semenjak awal Islam, sudah terdapat perintah untuk memberikan pengajaran kepada para perempuan tentang ilmu-ilmu syar'i. Meski, pada beberapa keadaan ada yang menentang masalah ini. Namun perlu digarisbawahi, penolakan tersebut sesungguhnya pada persoalan mempelajari syair-syair yang mengandung unsur amoral, ilmu filsafat, atau mempelajari perkara-perkara yang mengakibatkan ikhtilâth (bercampurnya) antara laki-laki dengan perempuan. Akan tetapi, apabila yang dipelajari adalah ilmu syar'i yang jelas bermanfaat, maka tiada larangan di dalamnya. Bahkan terdapat anjuran untuk mendalaminya, karena ilmu syar'i tersebut bisa membenahi jiwanya, moralnya, dan perasaannya melalui aqidah yang shahîh, pedoman-pedoman agama yang luhur dan pengetahuan-pengetahuan yang akan menerangi akalnya dan memperkuat pendiriannya dalam menghadapi urusan-urusan duniawi.

TIDAK ADA PERBEDAAN UNTUK BELAJAR ANTARA LELAKI DAN WANITA
Begitulah, tidak ada perbedaan antara laki-laki dengan perempuan dalam masalah mencari ilmu. Siapa saja, muslim dan muslimah yang enggan mempelajari hukum-hukum agama, cara berhubungan dengan Rabbnya, enggan mempelajari cara pembinaan jiwa, norma sosial, inti moral dan tata krama kehidupan, maka ia telah terjerumus dalam dosa karena meremehkan ilmu-ilmu tersebut. Yang berarti dia pun telah menyodorkan dirinya pada kehidupan nista karena keterlambatan dalam menggapai dunia dan akhirat. Padahal semua itu merupakan ilmu yang bermanfaat, dan akan membebaskan seseorang dari kebodohan dan ketidakpekaan pada kebenaran, serta menghindarkannya dari sekedar orientsi keduniaan semata.

MEREKA TELAH MAJU
Dalam konteks kesetaraan derajat wanita dan lelaki dalam mendapatkan ilmu ini, sungguh tidak ada yang lebih membuktikannya daripada keberadaan wanita muslimah dalam naungan Islam. Mereka telah mencapai derajat yang tinggi dalam keilmuan.

Lihatlah para sahabiyyah (sahabat wanita), mereka semangat mengerjakan shalat jamaah bersama Nabi Shallallahu 'alaihi wa sallam di masjid, sepaya bisa memperoleh pengejaran dari Nabi Shallallahu 'alaihi wa sallam. Padahal semua bersepakat tanpa ada perbedaan pendapat, bahwa seorang wanita melaksanakan shalat di rumah, itu lebih afdhal daripada shalat di masjid. Kemudian, dikarenakan jumlah mereka banyak, akhirnya Rasulullah Shallallahu 'alaihi wa sallam mengkhususkan sebuah pintu masjid bagi mereka hingga sampai sekarang ini di masjid Nabawi, yang diberi nama "Babun Nisaa'", artinya pintu khusus untuk para wanita.

Al-Baladzuri menyebutkan dalam kitab Fûhul Buldân: "Jumlah wanita muslimah terdahulu yang mempelajari baca tulis adalah separo jumlah laki-laki yang mampu baca tulis." Al-Baladzuri juga menceritakan bahwasanya Ummu Kultsûm binti 'Uqbah cakap dalam menulis.

Diriwayatkan bahwa asy-Syifâ` al-Adawiyah dari Bani (Suku) 'Adi, keluarga besar 'Umar bin Khaththâb diminta Nabi untuk mengajarkan kepada istri beliau Shallallahu 'alaihi wa sallam, yaitu Ummul-Mukminiin Hafshah binti 'Umar bin Khaththâb cara menulis indah.

Ummul-Mukminiin 'Aisyah binti Abi Bakar dan Ummul-Mukminîn Ummu Salamah juga memiliki kemampuan membaca, walaupun belum sampai pada derajat mahir dalam menulis. Al-Wâqidi menyebutkan bahwa Karîmah binti al-Miqdâd bisa membaca dan menulis.

'Aisyah binti Sa'ad berkata: "Ayahku telah mengajarkan kepadaku tulis-menulis".

Begitu pula dalam hal pengajaran, para wanita sahabiyyah juga mampu berkompetisi dengan kaum laki-laki. Misalanya, seperti halnya 'Aisyah Radhiyallahu 'anha telah meriwayatkan kurang lebih dua ribu hadits, begitu pula saudarinya yang bernama Asma' juga telah meriwayatkan sekitar 50 hadits. Dan masih banyak lagi di antara muslimah sahabiyyah selain keduanya yang banyak meriwayatkan banyak hadits dari Rasulullah Shallallahu 'alaihi wa sallam.

Ummu Darda yang dikaruniai ilmu pernah berkata: "Sungguh aku telah merasakan dan menjalankan berbagai macam ibadah, namun yang paling bisa merasuk dan menyembuhkan jiwaku ialah tatkala duduk dan dzikir di hadapan para ulama".

Imam Nawawi sendiri mengakui kefaqihan Ummu Darda` ini dengan pujiannya: "Semua telah bersepakat tentang kefaqihan dan kehebatan Ummu Darda` dalam hal pemikiran dan pemahaman. Beliau Radhiyallahu 'anhuma hidup pada masa Mu'awiyyah".

Demikianlah, Islam tidak melarang para wanita untuk belajar agama. Tidak mengapa bagi para wanita untuk mencari jalan kemajuan bagi dirinya. Bahkan para ahlu ilmi dan ahli fiqh zaman terdahulu maupun sekarang sepakat, bahwa menuntut ilmu syar'i yang menjadi kebutuhan pokok adalah fardhu 'ain atas mereka. Tidak ada perbedaan antara laki-laki dengan perempuan dalam hal ini. Laki-laki dan perempuan kedudukan yang sama dalam kewajiban bersyariat, dan begitu pula dalam mendapatkan balasan di akhirat, kecuali dalam beberapa aturan syariat tertentu, Allah Subhanahu wa Ta'ala membebaskan kaum wanita dari tugas tersebut. Baik, karena aturan-aturan itu mengandung unsur yang memberatkan wanita dalam menjalankannya, atau karena memang tidak sesuai dengan tabiat wanita, atau lantaran bertentangan dengan tugas utama penciptaannya, atau mengakibatkan kerusakan sosial seperti seperti ikhtilâth (percampuran antara laki-laki dan perempuan) dan lain-lain. Adapun aturan-aturan agama lainnya, wanita memiliki kesamaan dengan kaum lelaki dalam mengemban kewajiban-kewajiban dan aturan-aturan syariat.

Ada satu riwayat, bahwasanya Asma` binti Yazid bin Sakan Radhiyallahu 'anha pernah mendatangi Nabi Shallallahu 'alaihi wa sallam sembari berkata: "Aku adalah seorang utusan dari orang-orang yang berada di belakangku dari sejumlah wanita muslimah. Semuanya berkata dan berpendapat seperti perkataan dan pendapatku sekarang ini, 'Sesungguhnya Allah Subhanahu wa Ta'ala telah mengutusmu untuk kalangan laki-laki dan perempuan'. Kami semua juga telah beriman dan dan berittiba` (mengikuti) kepadamu. Namun kami –para wanita- memiliki gerak terbatas, menjadi pihak yang menangani urusan rumah tangga belaka. Sedangkan kaum laki-laki bisa memperoleh keutamaan yang sangat banyak dengan menunaikan shalat berjama'ah, ikut mengiringi jenazah dan bisa berangkat jihad. Tatkala mereka pergi berjihad, maka kamilah yang menjaga harta-harta dan merawat anak-anak mereka. Maka, apakah kami juga dapat menuai pahala yang sama dengan mereka, wahai Rasulullah?"

Rasulullah Shallallahu 'alaihi wa sallam menoleh kepada para sahabat, seraya berseru: "Apakah kalian pernah mendengar pertanyaan seorang wanita tentang agamanya yang lebih baik daripada pertanyan wanita ini?"

Para sahabat Radhiyallahu 'anhum menjawab: "Belum pernah, wahai Rasulullah."

Lantas Rasulullah Shallallahu 'alaihi wa sallam menjawab: "Pulanglah engkau wahai Asma`, dan beritahukan kepada para wanita di belakangmu bahwa baiknya perlakuan salah seorang dari kalian kepada suaminya, semangatnya dalam mencari keridhaan (suami)nya dan terus mengikuti keinginan suaminya, maka pahala itu semua sama dengan apa engkau sebutkan tadi (tentang keutamaan kaum lelaki yang berpahala besar)".

Kemudian Asma`pulang sambil mengucapkan tahlil dan takbir dengan penuh kegembiraan mendengar jawaban dari Rasulullah Shallallahu 'alaihi wa sallam.

JANGAN TERPEDAYA OLEH PROPAGANDA BARAT
Namun ironisnya pada abad-abad terakhir ini, kaum wanita terhalang untuk mencari ilmu. Sehingga ketidaktahuannya tentang agama menimbulkan dampak kemunduran dan keterbelakangan kaum muslimin. Ibu-ibu yang tidak memiliki ilmu akan melahirkan anak-anak yang bodoh dan lemah akal.
Seorang penyair melantunkan:

وَإِذَ النِّسَاءُ نَشَأَتْ فِيْ أُمِّيَةٍ رَضَعَ الرِّجَالُ جَهَالَةُ وَخُمُولاً

Apabila wanita tumbuh dalam kebodohan,
maka kaum laki-laki menelan kebodohan dan kelemahan.

Oleh karenanya, termasuk kemajuan yang terpuji, yakni dengan dibukanya pintu pendidikan bagi remaja putri dan meningkatnya istri-istri dan ibu-ibu yang membekali diri dengan ilmu syar'i di tengah masyarakat. Sehingga tidak menimbulkan kebimbangan dalam masalah hukum agama pada seorang pun.

Adapun ilmu yang wajib dimengerti oleh setiap muslim dan muslimah, ialah ilmu-ilmu agama yang terpenting (dharuuri). Bukan ilmu yang mengandung unsur kedustaan yang dipropagandakan oleh orang-orang yang berkiblat ke negeri Barat dan para penyeru kebebasan mutlak, pencampakan rasa malu dan melakukan tindakan amoral dengan mengatasnamakan mencerdaskan otak. Mereka menamakan tarian, belajar nyanyian, musik, drama, film dan sandiwara sebagai ilmu. Begitu pula segala yang bisa menjadi pintu kerusakan wanita, entah bersumber dari budaya Barat atau Timur sebagai ilmu yang harus dipelajari.

Itu semua merupakan propaganda dusta dan perbuatan negatif yang meruntuhkan aspek kejujuran, nilai-nilai kebenaran dan ilmu yang shahîh.

Adakah korelasi antara pendidikan dan kaum wanita dengan tabarruj (bersolek), pamer kecantikan dan berjalan di jalanan tanpa arah dan tujuan layaknya wanita telanjang? Apakah aurat yang tersingkap dan pakaian sempit, transparan lagi memperlihatkan lekuk tubuh secara nyata merupakan sarana untuk memudahkan ilmu mudah untuk dipahami? Apakah hubungan itu semua dengan perolehan ilmu?

Sungguh termasuk kesalahan fatal yang paling mendasar, yakni mengadopsi budaya dari dunia Barat maupun Timur yang baik -kalau ada- atau buruk tanpa seleksi dan pemilahan. Padahal, budaya yang pantas bagi mereka belum tentu pantas untuk kita. Sebab, ajaran agama kita bertentangan dengan kebiasan mereka. Dan gaya hidup kita tidak selaras dengan kebiasaan mereka.

Adapun mengikut di belakang propaganda kebebasan dan berpartisipasi di belakang kepalsuan-kepalsuan, hanya akan menyeret kita pada musibah demi musibah, kehinaan, dan kehilangan jati diri serta kehancuran.

Semoga Allah mengentaskan setiap muslimah dari lumpur kemaksiatan. Membimbing mereka di atas jalan yang lurus dan bisa kembali di atas aqidah shahiihah, bimbingan dan arahan-Nya, hingga mereka semua bisa mengeyam kebahagiaan di dunia dan akhIrat.

Walhamdulillahi Rabbil 'Âlamîn.

[Diterjemahkan secara bebas oleh Ustad Abu Ziyaad Agus Santoso dari makalah Prof. Dr. Shâlih as-Sadlân, Majalah al-Ashâlah, Edisi 29, Tahun V, 15 Sya'ban 1421 H]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peristiwa Karbala Dalam Pandangan Ahlussunnah Wal Jama’ah

/0 almanhaj.or.id - Peristiwa Karbala Dalam Pandangan Ahlussunnah Wal Jama’ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Peristiwa Karbala Dalam Pandangan Ahlussunnah Wal Jama’ah

Rabu, 23 Desember 2009 15:50:57 WIB

PERISTIWA KARBALA DALAM PANDANGAN AHLUSSUNNAH WAL-JAMA'AH

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

URGENSI SANAD
Syaikhul Islam rahimahullah mengatakan dalam kitab Aqidah al-Wasithiyyah : "Ahlussunnah menahan lidah dari permasalahan atau pertikaian yang terjadi diantara para Sahabat Radhiyallahu 'anhum. Dan mereka juga mengatakan: “Sesungguhnya riwayat-riwayat yang dibawakan dan sampai kepada kita tentang keburukan-keburukan para Sahabat Radhiyallahu 'anhum (pertikaian atau peperangan) ada yang dusta dan ada juga yang ditambah, dikurangi dan dirubah dari aslinya (serta ada pula yang shahih-pen). Riwayat yang shahih. menyatakan, bahwa para Sahabat Radhiyallahu 'anhum ini ma'dzûrûn (orang-orang yang diberi udzur). Baik dikatakan karena mereka itu para mujtahid yang melakukan ijtihad dengan benar ataupun juga para mujtahid yang ijtihadnya keliru.”[1]

Ahlussunah wal Jama'ah memposisikan riwayat-riwayat ini. Ketiga riwayat ini bertebaran dalam kitab-kitab tarikh (sejarah). Dan ini mencakup semua kejadian dalam sejarah Islam, termasuk kisah pembunuhan Husain bin Ali Radhiyallahu 'anhuma di Karbala. Sebagian besar riwayat tentang peristiwa menyedihkan ini adalah kebohongan belaka. Sebagian lagi dhaif dan ada juga yang shahih. Riwayat yang dinyatakan shahih oleh para ulama ahli hadits yang bersesuaian dengan kaidah ilmiah dalam ilmu hadits, inilah yang wajib dijadikan pedoman dalam mengetahui apa yang terjadi sebenarnya. Dari sini, kita dapat memahami betapa sanad itu sangat penting untuk membungkam para pendusta dan membongkar niat busuk mereka.

Sufyan ats-Tsauri rahimahullah mengatakan, "Sanad itu senjata kaum muslimin, jika dia tidak memiliki senjata lalu apa yang dia pergunakan dalam berperang" Perkataan ini diriwayatkan oleh al-Hâkim dalam kitab al-Madkhal.

'Abdullah bin Mubârak rahimahullah mengatakan, "Sanad ini termasuk bagian dari agama. kalau tidak ada isnad, maka siapapun bisa berbicara semaunya." Perkataan ini diriwayatkan oleh Imam Muslim dalam Muqaddimah kitab Shahih beliau rahimahullah.

Di tempat yang sama, Imam Muslim raimahullah juga membawakan perkataan Ibnu Sîrin, "Dahulu, mereka tidak pernah bertanya tentang sanad. Ketika fitnah mulai banyak, mereka mengatakan, "Sebutkanlah nama orang-orangmu yang meriwayatkannya" !

KRONOLOGI TERBUNUHNYA HUSAIN RADHIYALLAHU 'ANHUMA
Berkait dengan peristiwa Karbala, Syaikhul Islam Ibnu Taimiyyah rahimahullah mengatakan, "Orang-orang yang meriwayatkan pertikaian Husain Radhiyallahu 'anhu telah memberikan tambahan dusta yang sangat banyak, sebagaimana juga mereka telah membubuhkan dusta pada peristiwa pembunuhan terhadap 'Utsman Radhiyallahu 'anhu, sebagaimana mereka juga memberikan tambahan cerita (dusta) pada peristiwa-peristiwa yang ingin mereka besar-besarkan, seperti dalam riwayat mengenai peperangan, kemenangan dan lain sebagainya. Para penulis tentang berita pembunuhan Husain Radhiyallahu 'anhu, ada diantara mereka yang merupakan ahli ilmu (ulama) seperti al-Baghawi rahimahullah dan Ibnu Abi Dun-ya dan lain sebagainya. Namun demikian, diantara riwayat yang mereka bawakan ada yang terputus sanadnya. Sedangkan yang membawakan cerita tentang peristiwa ini dengan tanpa sanad, kedustaannya sangat banyak"[2]

Oleh karenanya, dalam pembahasan tentang peristiwa ini perlu diperhatikan sanadnya.

RIWAYAT SHAHIH TENTANG PERISTIWA KARBALA
Riwayat yang paling shahih ini dibawakan oleh Imam al-Bukhâri, no, 3748 :

حَدَّثَنِي مُحَمَّدُ بْنُ الْحُسَيْنِ بْنِ إِبْرَاهِيمَ قَالَ حَدَّثَنِي حُسَيْنُ بْنُ مُحَمَّدٍ حَدَّثَنَا جَرِيرٌ عَنْ مُحَمَّدٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أُتِيَ عُبَيْدُ اللَّهِ بْنُ زِيَادٍ بِرَأْسِ الْحُسَيْنِ فَجُعِلَ فِي طَسْتٍ فَجَعَلَ يَنْكُتُ وَقَالَ فِي حُسْنِهِ شَيْئًا فَقَالَ أَنَسٌ كَانَ أَشْبَهَهُمْ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ مَخْضُوبًا بِالْوَسْمَةِ

"Aku diberitahu oleh Muhammad bin Husain bin Ibrâhîm, dia mengatakan : aku diberitahu oleh Husain bin Muhammad, kami diberitahu oleh Jarîr dari Muhammad dari Anas bin Mâlik Radhiyallahu 'anhu, dia mengatakan : Kepala Husain dibawa dan didatangkan kepada 'Ubaidullah bin Ziyâd[3]. Kepala itu ditaruh di bejana. Lalu 'Ubaidullah bin Ziyâd menusuk-nusuk (dengan pedangnya) seraya berkomentar sedikit tentang ketampanan Husain. Anas Radhiyallahu 'anhu mengatakan, "Diantara Ahlul bait, Husain adalah orang yang paling mirip dengan Rasulullah Shallallahu 'alaihi wa sallam." Saat itu, Husain Radhiyallahu 'anhu disemir rambutnya dengan wasmah (tumbuhan, sejenis pacar yang condong ke warna hitam)"

Kisahnya, Husain bin Ali Radhiyallahu 'anhuma tinggal di Mekah bersama beberapa Shahabat, seperti Ibnu 'Abbâs dan Ibnu Zubair Radhiyallahu 'anhuma. Ketika Muawiyah Radhiyallahu 'anhu meninggal dunia pada tahun 60 H, anak beliau Yazîd bin Muâwiyah menggantikannya sebagai imam kaum muslimin atau khalifah. Saat itu, penduduk Irak yang didominasi oleh pengikut 'Ali Radhiyallahu 'anhu menulis surat kepada Husain Radhiyallahu 'anhuma meminta beliau Radhiyallahu 'anhuma pindah ke Irak. Mereka berjanji akan membai'at Husain Radhiyallahu 'anhuma sebagai khalifah karena mereka tidak menginginkan Yazîd bin Muâwiyah menduduki jabatan Khalifah. Tidak cukup dengan surat, mereka terkadang mendatangi Husain Radhiyallahu 'anhuma di Mekah mengajak beliau Radhiyallahu 'anhu berangkat ke Kufah dan berjanji akan menyediakan pasukan. Para Sahabat seperti Ibnu Abbâs Radhiyallahu 'anhuma kerap kali menasehati Husain Radhiyallahu 'anhuma agar tidak memenuhi keinginan mereka, karena ayah Husain Radhiyallahu 'anhuma, Ali bin Abi Thalib Radhiyallahu 'anhu, dibunuh di Kufah dan Ibnu Abbas Radhiyallahu 'anhu khawatir mereka membunuh Husain juga disana. Husain Radhiyallahu 'anhuma mengatakan, "Saya sudah melakukan istikharah dan akan berangkat kesana".
.
Sebagian riwayat menyatakan bahwa beliau Radhiyallahu 'anhuma mengambil keputusan ini karena belum mendengar kabar tentang sepupunya Muslim bin 'Aqil yang telah dibunuh di sana.

Akhirnya, berangkatlah Husain Radhiyallahu 'anhuma bersama keluarga menuju Kufah.

Sementara di pihak yang lain, 'Ubaidullah bi n Ziyâd diutus oleh Yazid bin Muawiyah untuk mengatasi pergolakan di Irak. Akhirnya, 'Ubaidullah dengan pasukannya berhadapan dengan Husain Radhiyallahu 'anhuma bersama keluarganya yang sedang dalam perjalanan menuju Irak. Pergolakan ini sendiri dipicu oleh orang-orang yang ingin memanfaatkan Husain Radhiyallahu 'anhuma. Dua pasukan yang sangat tidak imbang ini bertemu, sementara orang-orang Irak yang membujuk Husain Radhiyallahu 'anhuma, dan berjanji akan membantu dan menyiapkan pasukan justru melarikan diri meninggalkan Husain c dan keluarganya berhadapan dengan pasukan Ubaidullah. Sampai akhirnya, terbunuhlah Husain Radhiyallahu 'anhuma sebagai orang yang terzhalimi dan sebagai syahid. Kepalanya dipenggal lalu dibawa kehadapan 'Ubaidullah bin Ziyâd dan kepala itu diletakkan di bejana.

Lalu 'Ubaidullah yang durhaka[4] ini kemudian menusuk-nusuk hidung, mulut dan gigi Husain, padahal di situ ada Anas bin Mâlik, Zaid bin Arqam dan Abu Barzah al-Aslami Radhiyallahu 'anhum. Anas Radhiyallahu 'anhu mengatakan, "Singkirkan pedangmu dari mulut itu, karena aku pernah melihat mulut Rasulullah Shallallahu 'alaihi wa sallam mencium mulut itu!" Mendengarnya, orang durhaka ini mengatakan, "Seandainya saya tidak melihatmu sudah tua renta yang akalnya sudah sudah rusak, maka pasti kepalamu saya penggal."

Dalam riwayat at- Tirmidzi dan Ibnu Hibbân dari Hafshah binti Sirîn dari Anas Radhiyallahu 'anhu dinyatakan :

فَجَعَلَ يَقُوْلُ بِقَضِيْبٍ لَهُ فِي أَنْفِهِ

"Lalu 'Ubaidullah mulai menusukkan pedangnya ke hidung Husain Radhiyallahu 'anhu".

Dalam riwayat ath-Thabrâni rahimahullah dari hadits Zaid bin Arqam Radhiyallahu 'anhu :

فَجَعَلَ قَضِيْبًا فِي يَدِهِ فِي عَيْنِهِ وَأَنْفِهِ فَقُلْتُ ارْفَعْ قَضِيْبَكَ فَقَدْ رَأَيْتُ فَمَّ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَوْضِعِهِ

"Lalu dia mulai menusukkan pedang yang di tangannya ke mata dan hidung Husain Radhiyallahu 'anhu. Aku (Zaid bin Arqam) mengatakan, "Angkat pedangmu, sungguh aku pernah melihat mulut Rasulullah (mencium) tempat itu".

Demkian juga riwayat yang disampaikan lewat jalur Anas bin Mâlik Radhiyallahu 'anhu :

فَقُلْتُ لَهُ إِنِّي رَأَيْتُ رَسُوْلَ اللهِ صلى الله عليه وسلم يَلْثِمُ حَيْثُ تَضَعُ قَضِيْبَكَ , قَالَ : " فَانْقَبَضَ

Aku (Anas bin Malik) mengatakan kepadanya, "Sungguh aku telah melihat Rasulullah Shallallahu 'alaihi wa sallam mencium tempat dimana engkau menaruh pedangmu itu." Lalu Ubaidullah mengangkat pedangnya.

Demikianlah kejadiannya, setelah Husain Radhiyallahu 'anhuma terbunuh, kepala beliau Radhiyallahu 'anha dipenggal dan ditaruh di bejana. Dan mata, hidung dan gigi beliau Radhiyallahu 'anhu ditusuk-tusuk dengan pedang. Para Sahabat Radhiyallahu anhum yang menyaksikan hal ini meminta kepada 'Ubaidullah orang durhaka ini, agar menyingkirkan pedang itu, karena mulut Rasulullah pernah menempel tempat itu. Alangkah tinggi rasa hormat mereka kepada Rasulullah Shallallahu 'alaihi wa sallam dan alangkah sedih hati mereka menyaksikan cucu Rasulullah Shallallahu 'aiahi wa sallam, orang kesayangan beliau n dihinakan di depan mata mereka.

Dari sini, kita mengetahui betapa banyak riwayat palsu tentang peristiwa ini yang menyatakan bahwa kepala Husain Radhiyallahu 'anhuma diarak sampai diletakkan di depan Yazid rahimahullah. Para wanita dari keluarga Husain Radhiyallahu 'anhuma dikelilingkan ke seluruh negeri dengan kendaaraan tanpa pelana, ditawan dan dirampas. Semua ini merupakan kepalsuan yang dibuat Rafidhah (Syiah). Karena Yazid t saat itu sedang berada di Syam, sementara kejadian memilukan ini berlangsung di Irak.

Syaikhul Islam Taimiyyah rahimahullah mengatakan, "Dalam riwayat dengan sanad yang majhul dinyatakan bahwa peristiwa penusukan ini terjadi di hadapan Yazid, kepala Husain Radhiyallahu 'anhuma dibawa kehadapannya dan dialah yang menusuk-nusuknya gigi Husain Radhiyallahu 'anhuma. Disamping dalam cerita (dusta) ini terdapat isyarat yang menunjukkan bahwa cerita ini bohong, maka (untuk diketahui juga-red) para Sahabat yang menyaksikan peristiwa penusukan ini tidak berada di Syam, akan tetapi di negeri Irak. Justru sebaliknya, riwayat yang dibawakan oleh beberapa orang menyebutkan bahwa Yazid tidak memerintahkan 'Ubaidullah untuk membunuh Husain."[5]

Yazid rahimahullah sangat menyesalkan terjadinya peristiwa menyedihkan itu. Karena Mu'awiyah berpesan agar berbuat baik kepada kerabat Rasulullah Shallallahu 'alaihi wa sallam. Maka, saat mendengar kabar bahwa Husain dibunuh, mereka sekeluarga menangis dan melaknat 'Ubaidullah. Hanya saja dia tidak menghukum dan mengqisas 'Ubaidullah, sebagai wujud pembelaan terhadap Husain secara tegas.[6]

Jadi memang benar, Husain Radhiyallahu 'anhuma dibunuh dan kepalanya dipotong, tapi cerita tentang kepalanya diarak, wanita-wanita dinaikkan kendaraan tanpa pelana dan dirampas, semuanya dhaif (lemah). Alangkah banyak riwayat dhaif serta dusta seputar kejadian menyedihkan ini sebagaimana dikatakan oleh Syaikhul Islam Ibnu Taimiyyah di atas.

Kemudian juga, kisah pertumpahan darah yang terjadi di Karbala ditulis dan diberi tambahan-tambahan dusta. Tambahan-tambahan dusta ini bertujuan untuk menimbulkan dan memunculkan fitnah perpecahan di tengah kaum muslimin. Sebagian dari kisah-kisah dusta itu bisa kita dapatkan dalam kitab Syaikhul Islam Ibnu Taimiyyah rahimahullah dalam Minhâjus Sunnah IV/517 dan 554, 556 :

- Ketika Hari pembunuhan terhadap Husain, langit menurunkan hujan darah lalu menempel di pakaian dan tidak pernah hilang dan langit nampak berwarna merah yang tidak pernah terlihat sebelum itu.
- Tidak diangkat sebuah batu melainkan di bawahnya terdapat darah penyembelihan Husain Radhiyallahu 'anhuma.
- Kemudian mereka juga menisbatkan kepada Rasulullah Shallallahu 'alaihi wa sallam sebuah perkataan yang berbunyi :

هَؤُلَاءِ وَدِيْعَتِيْ عِنْدَكُمْ

Mereka ini adalah titipanku pada kalian, kemudian Allah Azza wa Jalla menurunkan ayat :

"Katakanlah:"Aku tidak meminta kepadamu sesuatu upahpun atas seruanku kecuali kasih sayang dalam kekeluargaan" [asy Syûrâ/42:23]

Riwayat ini dibantah oleh para ulama diantaranya Ibnu Taimiyyah rahimahullah dengan mengatakan, "Apa masuk di akal, Rasulullah Shallallahu 'alaihi wa sallam menitipkan kepada makhluk padahal Allah Azza wa Jalla tempat penitip yang terbaik. Sedangkan ayat di atas yang mereka anggap diturunkan Allah Azza wa Jalla berkenaan dengan peristiwa pembunuhan Husain Radhiyallahu 'anhuma, maka ini juga merupakan satu bentuk kebohongan. Karena ayat ini terdapat dalam surat as-Syûrâ dan surat ini Makkiyah. Allah Azza wa Jalla menurunkan surat ini sebelum Ali Radhiyallahu 'anhu dan Fathimah Radhiyallahu anha menikah.

HUSAIN RADHIYALLAHU 'ANHUMA TERBUNUH SEBAGAI ORANG YANG TERZHALIMI DAN MATI SYAHID
Ini merupakan keyakinan Ahlussunnah. Pendapat ini berada diantara dua pendapat yang saling berlawanan. Syaikhul Islam rahimahullah mengatakan, "Tidak disangsikan lagi bahwa Husain Radhiyallahu 'anhuma terbunuh dalam keadaan terzhalimi dan syahid. Pembunuhan terhadap Husain Radhiyallahu 'anhuma merupakan tindakan maksiat kepada Allah Azza wa Jalla dan rasul-Nya Shallallahu 'alaihi wa sallam dari para pelaku pembunuhan dan orang-orang yang membantu pembunuhan ini. Di sisi lain, merupakan musibah yang menimpa kaum muslimin, keluarga Rasulullah Shallallahu 'alaihi wa sallam dan yang lainnya. Husain Radhiyallahu 'anhuma berhak mendapatkan gelar syahid, kedudukan dan derajat ditinggikan".[7]

Kemudian, di halaman yang sama, Ibnu Taimiyyah rahimahullah mengatakan bahwa pembunuhan terhadap Husain Radhiyallahu 'anhuma tidak lebih besar daripada pembunuhan terhadap para rasul. Allah Azza wa Jalla telah memberitahukan bahwa bani Israil telah membunuh para nabi tanpa alasan yang benar. Pembunuhan terhadap para nabi itu lebih besar dosanya dan merupakan musibah yang lebih dahsyat. Begitu pula pembunuhan terhadap 'Ali Radhiyallahu 'anhu (bapak Husain Radhiyallahu 'anhuma) lebih besar dosa dan musibahnya, termasuk pembunuhan terhadap 'Utsman juga Radhiyallahu 'anhu.

Ini merupakan bantahan telak bagi kaum Syi'ah yang meratapi kematian Husain Radhiyallahu 'anhuma, namun, tidak meratapi kematian para nabi . Padahal pembunuhan yang dilakukan oleh bani Israil terhadap para nabi tanpa alasan yang benar lebih besar dosa dan musibahnya. Ini juga menunjukkan bahwa mereka bersikap ghuluw (melampau batas) kepada Husain Radhiyallahu 'anhu.

Sikap ghuluw ini mendorong mereka membuat berbagai hadits palsu. Misalnya, riwayat yang menerangkan bahwa Rasulullah Shallallahu 'alaihi wa sallam menyatakan, pembunuh Husain Radhiyallahu 'anhu akan berada di tabut (peti yang terbuat dari api), dia mendapatkan siksa setengah siksa penghuni neraka, kedua tangan dan kakinya diikat dengan rantai dari api neraka, ditelungkupkan sampai masuk ke dasar neraka dan dalam keadaan berbau busuk, penduduk neraka berlindung dari bau busuk yang keluar dari orang tersebut dan dia kekal di dalamnya.

Syaikhul Islam Ibnu Tamiyyah rahimahullah mengomentari riwayat ini dengan mengatakan, "Hadits ini termasuk di antara riwayat yang berasal dari para pendusta".

MENYIKAPI PERISTIWA KARBALA
Menyikapi peristiwa wafatnya Husain Radhiyallahu 'anhuma, umat manusia terbagi menjadi tiga golongan. Syaikhul Islam rahimahullah mengatakan, "Dalam menyikapi peristiwa pembunuhan Husain Radhiyallahu 'anhuma, manusia terbagi menjadi tiga : dua golongan yang ekstrim dan satu berada di tengah-tengah.

Golongan Pertama : Mengatakan bahwa pembunuhan terhadap Husain Radhiyallahu 'anhuma itu merupakan tindakan benar. Karena Husain Radhiyallahu 'anhuma ingin memecah belah kaum muslimin. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ جَاءَكُمْ وَأَمْرُكُمْ عَلَى رَجُلٍ وَاحِدٍ يُرِيْدُ أَنْ يُفَرِّقَ جَمَاعَتَكُمْ فَاقْتُلُوْهُ

"Jika ada orang yang mendatangi kalian dalam keadaan urusan kalian berada dalam satu pemimpin lalu pendatang hendak memecah belah jama'ah kalian, maka bunuhlah dia" [8]

Kelompok pertama ini mengatakan bahwa Husain Radhiyallahu 'anhuma datang saat urusan kaum muslimin berada di bawah satu pemimpin (yaitu Yazid bin Muawiyah) dan Husain Radhiyallahu 'anhuma hendak memecah belah umat.

Sebagian lagi mengatakan bahwa Husain Radhiyallahu 'anhuma merupakan orang pertama yang memberontak kepada penguasa.. Kelompok ini melampaui batas, sampai berani menghinakan Husain Radhiyallahu 'anhuma. Inilah kelompok 'Ubaidullah bin Ziyâd, Hajjâj bin Yusûf dan lain-lain. Sedangkan Yazid bin Muâwiyah rahimahullah tidak seperti itu. Meskipun tidak menghukum 'Ubaidullah, namun ia tidak menghendaki pembunuhan ini.

Golongan Kedua : Mereka mengatakan Husain Radhiyallahu 'anhu adalah imam yang wajib ditaati; tidak boleh menjalankan suatu perintah kecuali dengan perintahnya; tidak boleh melakukan shalat jama'ah kecuali di belakangnya atau orang yang ditunjuknya, baik shalat lima waktu ataupun shalat Jum'at dan tidak boleh berjihad melawan musuh kecuali dengan idzinnya dan lain sebagainya. [9]

Kelompok pertama dan kedua ini berkumpul di Irak. Hajjâj bin Yûsuf adalah pemimpin golongan pertama. Ia sangat benci kepada Husain Radhiyallahu 'anhuma dan merupakan sosok yang zhalim. Sementara kelompok kedua dipimpin oleh Mukhtâr bin Abi 'Ubaid yang mengaku mendapat wahyu dan sangat fanatik dengan Husain Radhiyallahu 'anuhma. Orang inilah yang memerintahkan pasukannya agar menyerang dan membunuh 'Ubaidullah bin Ziyad dan memenggal kepalanya.

Golongan Ketiga : Yaitu Ahlussunnah wal Jama'ah yang tidak sejalan dengan pendapat golongan pertama, juga tidak dengan pendapat golongan kedua. Mereka mengatakan bahwa Husain Radhiyallahu 'anhuma terbunuh dalam keadaan terzhalimi dan mati syahid. Inilah keyakinan Ahlussunnah wal Jama'ah, yang selalu berada di tengah antara dua kelompok.

Ahlussunnah mengatakan Husain Radhiyallahu 'anhuma bukanlah pemberontak. Sebab, kedatangannya ke Irak bukan untuk memberontak. Seandainya mau memberontak, beliau Radhiyallahu 'anhuma bisa mengerahkan penduduk Mekah dan sekitarnya yang sangat menghormati dan menghargai beliau Radhiyallahu 'anhuma. Karena, saat beliau Radhiyallahu 'anhuma di Mekah, kewibaannya mengalahkan wibawa para Sahabat lain yang masih hidup pada masa itu di Mekkah. Beliau Radhiyallahu 'anhuma seorang alim dan ahli ibadah. Para Sahabat sangat mencintai dan menghormatinya. Karena beliaulah Ahli Bait yang paling besar.

Jadi Husain Radhiyallahu 'anhuma sama sekali bukan pemberontak. Oleh karena itu, ketika dalam perjalanannya menuju Irak dan mendengar sepupunya Muslim bin 'Aqîl dibunuh di Irak, beliau Radhiyallahu 'anhuma berniat untuk kembali ke Mekkah. Akan tetapi, beliau Radhiyallahu 'anhuma ditahan dan dipaksa oleh penduduk Irak untuk berhadapan dengan pasukan 'Ubaidullah bin Ziyâd. Akhirnya, beliau Radhiyallahu 'anhuma tewas terbunuh dalam keadaan terzhalimi dan mati syahid.

SETAN MENYEBARKAN BID'AH
Syaikhul Islam mengatakan[10], "Dengan sebab kematian Husain Radhiyallahu 'anhuma, setan memunculkan dua bid'ah di tengah manusia.

Pertama : Bid'ah kesedihan dan ratapan para hari Asyûra (di negeri kita ini, acara bid'ah ini sudah mulai diadakan-pen) seperi menampar-nampar, berteriak, merobek-robek, sampai-sampai mencaci maki dan melaknat generasi Salaf, memasukkan orang-orang yang tidak berdosa ke dalam golongan orang yang berdosa. (Para Sahabat seperti Abu Bakar dan Umar dimasukkan, padahal mereka tidak tahu apa-apa dan tidak memiliki andil dosa sedikit pun. Pihak yang berdosa adalah yang terlibat langsung kala itu). Mereka sampai mereka berani mencaci Sâbiqûnal awwalûn. Kemudian riwayat-riwayat tentang Husain Radhiyallahu 'anhuma dibacakan yang kebanyakan merupakan kebohongan. Karena tujuan mereka adalah membuka pintu fitnah (perpecahan) di tengah umat.

Kemudian Syaikhul Islam rahimahullah juga mengatakan , "Di Kufah, saat itu terdapat kaum yang senantiasa membela Husain Radhiyallahu 'anhuma yang dipimpin oleh Mukhtâr bin Abi 'Ubaid al-Kadzdzâb (karena dia mengaku mendapatkan wahyu-pen). Di Kufah juga terdapat satu kaum yang membenci 'Ali dan keturunan beliau Radhiyallahu 'anhum. Di antara kelompok ini adalah Hajjâj bin Yûsuf ats-Tsaqafi. Dalam sebuah hadits shahîh dijelaskan, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

سَيَكُوْنُ فِي ثَقِيْفٍ كَذَّابٌ وَمُبِيْرٌ

"Akan ada di suku Tsaqif seorang pendusta dan perusak"

Orang Syi'ah yang bernama Mukhtâr bin Abi 'Ubaid itulah sang pendusta . Sedangkan sang perusak adalah al-Hajjaj. Yang pertama membuat bid'ah kesedihan, sementara yang kedua membuat bid'ah kesenangan. Kelompok kedua ini pun meriwayatkan hadits yang menyatakan bahwa barangsiapa melebihkan nafkah keluarganya pada hari 'Asyûra, maka Allah Azza wa Jalla melonggarkan rezekinya selama setahun itu."

Juga hadits, "barangsiapa memakai celak pada hari 'Asyûra, maka tidak akan mengalami sakit mata pada tahun itu dan lain sebagainya.

Kedua : Bida'ah yang kedua adalah bid'ah kesenangan pada hari Asyura : Karena itu, para khatib yang sering membawakan riwayat ini - karena ketidaktahuannya tentang ilmu riwayat atau sejarah - , sebenarnya secara tidak langsung, masuk ke dalam kelompok al-Hajjâj, kelompok yang sangat membenci Husain Radhiyallahu 'anhuma. Padahal wajib bagi kita meyakini bahwa Husain Radhiyallahu 'anhuma terbunuh dalam keadaan terzhalimi dan mati syahid. Dan wajib bagi kita mencintai Sahabat yang mulia ini dengan tanpa melampaui batas dan tanpa mengurangi haknya, tidak mengatakan Husain c seorang imam yang ma'sum (terbebas dari semua kesalahan), tidak pula mengatakan bahwa pembunuhan terhadap Husain c itu adalah tindakan yang benar. Pembunuhan terhadap Husain Radhiyallahu 'anhuma adalah tindakan maksiat kepada Allah dan RasulNya.

Itulah sekilas mengenai beberapa permasalahan yang berhubungan dengan peristiwa pembunuhan Husain Radhiyallahu 'anhuma. Semoga bermanfaat dan memberikan pencerahan. Kita memohon kepada Allah Azza wa Jalla agar menghindarkan kita semua dari berbagai fitnah yang disebarkan oleh setan dan para tentaranya.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Syarhu al'Aqidah al-Wâsithiyyah Syaikh Sholeh al-Fauzan hal.198,
[2]. Minhâjus Sunnah (IV/556)
[3]. Komandan pasukan yang memerangi Husain, pada tahun 60-61 H di Irak di sebuah daerah yang bernama Karbala
[4]. Ia disebut orang durhaka, karena dia tidak diperintah untuk membunuh Husain Radhiyallahu 'anhuma, namun melakukannya.
[5]. Minhâjus Sunnah (IV/557)
[6]. Lihat Minhâjus Sunnah (V/557-558)
[7]. Minhâjus Sunnah (IV/550)
[8]. HR. Muslim, kitabul Imârah
[9]. Minhâjus Sunnah (IV/553)
[10]. IV/554

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pesta Duka Di Hari 'Asyura

/0 almanhaj.or.id - Pesta Duka Di Hari 'Asyura

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Pesta Duka Di Hari 'Asyura

Kamis, 24 Desember 2009 08:02:09 WIB

PESTA DUKA DI HARI 'ASYURA

Oleh
Ustadz Ali Musri Semjan Putra

Para pembaca, kali ini kami mengajak untuk menyimpak berbagai keyakinan sesat Syiah tentang pesta duka di bumi Karbala yang mereka peringati setiap tanggal sepuluh Muharram (hari 'Asyura). Mereka melakukan berbagai bentuk penyiksaan diri dengan benda-benda tajam, seperti rantai besi, pedang, cambuk dan benda tajam lainnya. Hal itu mereka yakini sebagai bukti cinta (palsu) mereka kepada Ahlul Bait (Keluarga Rasulullah Shallallahu 'alaihi wa sallam), yang diwujudkan dalam bentuk kesedihan dan kedukaan atas terbunuhnya cucu Nabi Shallallahu 'alaihi wa sallam Husain Radhiyallahu 'anhuma di tempat tersebut. Silahkan menyimak dan semoga bermanfaat.

PESTA DUKA DI HARI 'ASYURA
Hari 'Asyura, orang-orang Syiah meyakininya sebagai hari sial yang membawa celaka. Sejak awal bulan Muharram (bahkan selama sebulan penuh) mereka tidak melakukan hal-hal penting di rumah, seperti tidak bepergian, tidak melakukan pernikahan, tidak berhias, tidak memakai pakaian yang bagus, tidak memakan makanan yang enak dan lain-lain. Anak yang lahir di bulan Muharram mereka yakini bernasib sial.

Secara khusus, pada hari 'Asyura, mereka melakukan ritual yang amat mengerikan dengan menyiksa diri dengan benda-benda keras dan tajam. Semangat untuk menyakiti dan melukai tubuh sendiri akan kian terlucut dengan rangsangan sya’ir-sya’ir kisah terbunuhnya Husain bin 'Ali Radhiyallahu 'anhu di padang Karbala yang diperdengarkan, karya tokoh-tokoh Syi’ah. Kisah tersebut dibumbui dengan berbagai kebohongan serta cacian terhadap para Sahabat Radhiyallahu 'anhum.

Jika para pembaca kurang yakin silakan saksikan apa yang sedang berlangsung di padang Karbala pada hari Asyura. Mereka berdatangan dari berbagai negara, dengan berpakaian serba putih. Sambil bergoyang pelan, mereka melantunkan kata 'haidar', 'haidar'. Selanjutnya, sebilah pedang mereka ayun-ayunkan ke salah satu bagian tubuh secara perlahan, sehingga tubuh mereka bersimbah darah. Perayaan duka di Karbala ini lebih dikenal di kalangan Syiah dengan sebutan ritual al-Husainiyyah.[1]

Penyiksaan diri pada hari 'Asyura tersebut tidak hanya dilakukan di bumi Karbala saja, tetapi juga dilakukan oleh kelompok Syiah di berbagai tempat lain. Menurut mereka, kegiatan penyiksaan diri pada sepuluh Muharram itu memiliki nilai ibadah yang tinggi, sebagaimana diungkapkan oleh imam-imam mereka.

UNGKAPAN PARA TOKOH SYIAH TENTANG HUKUM DAN KEUTAMAAN PESTA DUKA DI HARI 'ASYURA
Salah seorang dari tokoh Syiah telah menulis buku khusus tentang ritual pada hari 'Asyura di Karbala dengan judul al-Mâjalis al-Fâkhirah Fi Ma’âtimil 'Ithrahi ath-Thâhirah[2] atau menurut penulis, kitab tersebut berjudul Manâsik al-Husainiyyah.

Salah seorang tokoh mereka menyebutkan bahwa ritual penyiksaan diri pada hari 'Asyura di Karbala dimulai pada abad IV Hijriah pada masa dinasti al-Buwaihi. Kemudian berlanjut pada masa dinasti al-Fathimiyah. Acara tersebut sekarang ini diselenggarakan di negara-negara berpenduduk mayoritas orang-orang Syiah. Seperti Irak, Iran, India, Siria, dll.[3]

Ad-Dimastâni, ulama Syiah yang lain menegaskan : “Meratapi kematian Husain dengan berteriak-teriak hukumnya wajib ‘aini (wajib atas setiap pribadi)” [4]

Ayatullah al-'Uzhma syaikh Muhammad Husain an-Nâti berkata : “Tidak ada masalah tentang hukum bolehnya memukul pipi dan dada dengan tangan sampai merah dan menghitam. Dan lebih ditekankan lagi, memukul pundak dan punggung dengan rantai sampai kulit kemerahan dan gosong. Bahkan lebih ditekankan lagi jika hal itu menyebabkan keluarnya darah. Begitu pula mengeluarkan darah dari kening dan puncak kepala dengan pedang”[5]

Setelah kita menyimak berbagai ungkapan tokoh-tokoh Syiah Rofidhoh di atas dapat kita ketahui bahwa apa yang dinisbahkan kepada mereka itu benar. Dan bukanlah sebuah isu yang dibuat-buat..

Bila ungkapan-ungkapan tersebut kita sorot dengan cahaya al-Qur'ân dan petunjuk Sunnah serta keyakinan para ulama Salaf, niscaya akan dijumpai jurang pemisah yang sangat dalam antara keyakinan orang-orang Syiah dengan keyakinan kaum Muslimin.

SESATNYA PESTA DUKA DI HARI 'ASYURA
Kekeliruan dan kesesatan acara pesta duka tidak sulit untuk dilacak. Sebab terdapat banyak pelanggaran terhadap ajaran Islam. Berikut ini, keterangannya:

1). Ibnu Katsîr rahimahullah berkata: "Setiap muslim akan merasa sedih atas terbunuhnya Husain Radhiyallahu 'anhuma. Sesungguhnya dia adalah salah seorang dari generasi terkemuka kaum muslimin, juga salah seorang ulama di kalangan para Sahabat, dan anak dari putri kesayangan Rasulullah Shallallahu 'alaihi wa sallam. Ia adalah seorang ahli ibadah, seorang pemberani dan pemurah. Tentang apa yang dilakukan Syiah (di hari 'Asyura) seperti bersedih-sedih dan berkeluh-kesah merupakan tindakan tidak pantas. Boleh jadi, itu mereka lakukan adalah karena pura-pura dan riya. Sesungguhnya ayah Husain ('Ali bin Abi Thâlib Radhiyallahu 'anhuma) jauh lebih afdhal (utama) darinya. Beliau juga meninggal dalam keadaan terbunuh. Akan tetapi, mereka tidak menjadikan hari kematiannya sebagai hari berkabung layaknya hari kematian Husain Radhiyallahu 'anhuma (yang diperingati). 'Ali bin Abi Thâlib Radhiyallahu 'anhu terbunuh pada hari Jum'at saat keluar rumah mau melaksanakan shalat Subuh, pada tanggal tujuh belas Ramadhan, tahun 40 H.

Demikian juga 'Utsmân Radhiyallahu 'anhu, beliau lebih mulia dari 'Ali Radhiyallahu 'anhu dalam pandangan Ahlussunnah wal Jama'ah. Beliau dibunuh saat terjadi pengepungan terhadap rumahnya, pada hari tasyriîq di bulan Dzulhijjah, tahun 36 H. Beliau disembelih dari urat nadi ke urat nadi. Tidak pernah ada orang berduka di hari kematiannya.

Demikian pula halnya 'Umar bin Khaththâb Radhiyallahu 'anhu. Beliau lebih afdhal dari 'Utsmân dan 'Ali Radhiyallahu 'anhuma. Terbunuh di mihrab saat shalat Subuh saat sedang membaca al-Qur'ân. Namun, tidak ada orang yang menjadikan hari kematiannya sebagai hari berduka.

Dan demikian juga Abu Bakar ash-Shiddîq Radhiyallahu 'anhu. Beliau lebih afdhal dari 'Umar Radhiyallahu 'anhu. Akan tetapi, tidak pernah hari kematiannya dijadikan sebagai hari berkabung.

(Terakhir), Allah Azza wa Jalla telah memanggil Rasulullah Shallallahu 'alaihi wa sallam, penghulu anak Adam di dunia dan akhirat, sama seperti para nabi sebelumnya. Namun, tidak ada seorang pun menjadikan hari wafat beliau sebagai hari bela sungkawa, atau melakukan perbuatan orang-orang dari sekte Syiah pada hari kematian Husain. Tidak seorang pun menyebutkan bahwa terjadi sesuatu sebelum atau sesudah hari kematian mereka, seperti apa yang disebutkan Syiah pada hari kematian Husain. Seperti terjadinya gerhana matahari, adanya cahaya merah di langit dan lain-lain"[6]
.
2). Syaikh Fâdhil ar-Rûmi rahimahullah, seorang ulama Dinasti Utsmaniyah mendudukkan kesalahan Syiah dalam masalah ini : "Adapun menjadikan tanggal sepuluh Muharram sebagai hari berduka karena terbunuhnya Husain bin Ali Radhiyallahu 'anhuma yang dilakukan kaum Syiah, hal itu adalah perbuatan orang-orang sesat sewaktu di dunia. Tetapi, mereka mengira telah melakukan sesuatu yang amat baik. Padahal, Allah Azza wa Jalla dan Rasul Shallallahu 'alaihi wa sallam saja tidak pernah memerintahkan untuk menjadikan hari musibah para nabi atau hari kematian mereka sebagai hari berduka. Apalagi terhadap hari kematian orang-orang yang kedudukannya di bawah mereka…[7]

Pada kesempatan lain beliau menyatakan: "Diantara bentuk bid'ah yang dilakukan sebagian manusia pada hari 'Asyura adalah menjadikan hari tersebut sebagai hari berduka. Mereka meratap dan bersedih serta menyiksa diri pada hari tersebut. Disamping itu, mereka mencaci para Sahabat Rasululullah Shallallahu 'alaihi wa sallam yang telah meninggal, berdusta atas nama keluarga Nabi Shallallahu 'aliahi wa sallam, dan melakukan berbagai kemungkaran lainnya yang dilarang dalam al-Qur'ân dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam serta kesepakatan kaum Muslimin.

Sesungguhnya, Husain Radhiyallahu 'anhuma telah dimuliakan Allah Azza wa Jalla dengan menjadikannya sebagai orang yang mati syahid pada hari tersebut. Dia dan saudaranya Hasan adalah dua pemuda penghuni Jannah. Sekalipun terbunuhnya dua orang bersaudara tersebut merupakan musibah besar, akan tetapi Allah Azza wa Jalla mensyariatkan bagi kaum muslimin ketika mengalami musibah untuk mengucapkan kalimat istirjâ' (innâ lillâh wa innâ ilaihi raji’ûn) [8].

Kalimat istirjâ' merupakah salah satu anugerah yang hanya diberikan kepada umat Islam. Sa'id bin Jubair Radhiyallahu 'anhu berkata:

لَمْ يُعطَ الْاسْتِرْجَاعُ لِأُمَّةٍ مِنَ الْأُمَمِ إِلاَّّ هَذِهِ الْأُمَّةِ، وَلَوْ أعْطِيَ لِأَحَدٍ لَأُعْطِيَ يَعْقُوْبُ النبيّ أَلاَ تَرَى أَنَّهُ قَالَ فِيْ مَقَامِ الْاستِرْجَاعِ: يَا أَسَفَى عَلَى يُوْسُفَ

"Kalimat istirjâ' tidak diberikan bagi umat-umat lain kecuali untuk umat ini (umat Nabi Muhammad Shallallahu 'alaihi wa sallam). Jika seseorang diberi (sebelumnya, red) tentu akan diberikan kepada Nabi Ya'qub Alaihissalam. Tidakkah Anda perhatikan beliau mengucapkan sebagai ganti kalimat istirjâ' aduhai, betapa sedihnya kehilangan Yusuf'" [9].

Dalam hadits, Rasulullah Shallallahu 'alaihi wa sallam telah menyampaikan kalimat istirjâ'. Beliau bersabda:

مَا مِنْ مُسْلِمٍ تُصِيبُهُ مُصِيبَةٌ فَيَقُولُ مَا أَمَرَهُ اللَّهُ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ اللَّهُمَّ أْجُرْنِي فِي مُصِيبَتِي وَأَخْلِفْ لِي خَيْرًا مِنْهَا إِلَّا أَخْلَفَ اللَّهُ لَهُ خَيْرًا مِنْهَا

"Tidaklah seorang muslim ditimpa musibah, maka ia ucapkan 'innâ lillâh wa innâ ilaihi raji’ûn', (dan berdoa) ya Allah beri aku pahala atas musibah yang menimpaku, gantilah untukku dengan sesuatu yang lebih baik darinya, melainkan Allah akan memberinya pahala untuknya atas musibah itu dan mengganti dengan sesuatu yang lebih baik dari yang ia alami" [HR. Muslim 2/632 no (918]

3). Adapun melakukan sesuatu yang dilarang Nabi Shallallahu 'alaihi wa sallam pada hari peringatan musibah setelah berlalu dalam masa yang cukup lama, perbuatan ini dosanya akan lebih besar lagi. Apalagi, jika disertai dengan memukul-mukul muka, merobek-robek baju, berteriak-teriak yang merupakan kebiasaan bangsa Jahiliyyah, melaknat dan mencaci orang-orang Mukmin (para Sahabat Nabi Radhiyallahu 'anhum), serta membantu orang-orang zindiq untuk merusak Islam.[10]

Rasulullah Shallallahu 'alaihi wa sallam telah menerangkan hukum menyiksa diri atas peristiwa musibah yang menimpa seseorang dalam hadits berikut ini:

لَيْسَ مِنَّا مَنْ ضَرَبَ الْخُدُودَ وَشَقَّ الْجُيُوبَ وَدَعَا بِدَعْوَى الْجَاهِلِيَّةِ

"Tidak termasuk golongan kami orang yang memukul-mukul muka, merobek-robek baju dan berteriak-teriak seperti orang-orang jahiliyah" [HR. al-Bukhari dan Muslim]

Dalam hadits lain, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَرْبَعٌ فِي أُمَّتِي مِنْ أَمْرِ الْجَاهِلِيَّةِ لَا يَتْرُكُونَهُنَّ : الْفَخْرُ بِالْأَحْسَابِ وَالطَّعْنُ فِي الْأَنْسَابِ وَالِاسْتِسْقَاءُ بِالنُّجُومِ وَالنِّيَاحَةُ عَلَى الْمَيِّتِ. وَقَالَ : النَّائِحَةُ إذَا لَمْ تَتُبْ قَبْلَ مَوْتِهَا تُقَامُ يَوْمَ الْقِيَامَةِ وَعَلَيْهَا سِرْبَالٌ مِنْ قَطْرَانٍ وَدِرْعٌ مِنْ جَرَبٍ

"Ada empat perkara yang termasuk perkara jahiliyah terdapat di tengah umatku; berbangga dengan kesukuan, mencela keturunan (orang lain), meminta hujan dengan bintang-bintang dan meratapi mayat"

Kemudian beliau Shallallahu 'alaihi wa sallam menambahkan:
"Wanita yang meratapi mayat apabila tidak bertaubat sebelum meninggal, ia akan dibangkit pada hari kiamat dengan memakai mantel dari tembaga panas dan jaket dari penyakit kusta" [HR. Muslim]

Abu Musa al-Asy 'ari Radhiyallahu 'anhu berkata:

أَنَا بَرِيءٌ مِمَّا بَرِئَ مِنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَرِيءٌ مِنْ الْحَالِقَةِ , وَالصَّالِقَةِ , وَالشَّاقَّةِ

"Aku berlepas diri orang-orang yang Rasulullah berlepas diri dari mereka. Sesungguhnya Rasulullah berlepas diri dari wanita yang mencukur rambutnya, wanita yang berteriak-teriak dan wanita yang merobek-robek baju (saat ditimpa musibah)" [HR. al-Bukhâri dan Muslim]

4). Pelanggaran lain dalam bentuk mencela para Sahabat Rasulullah Shallallahu 'alaihi wa sallam.
Banyak sekali ayat maupun hadits yang menerangkan keutaman Sahabat. Dan sebaliknya juga terdapat nash-nash yang mengharamkan melaknat dan mencaci para Sahabat. Secara khusus, Rasulullah Shallallahu 'alaihi wa sallam telah melarang dengan tegas umatnya mencela para Sahabat Radhiyallahu 'anhum:

لَا تَسُبُّوا أَصْحَابِي فَلَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ

"Jangan kalian mencela para sahabatku. Seandainya salah seorang kalian mengimfaqkan emas sebesar gunung Uhud, niscaya tidak akan sampai (nilainya) segegam (pahalanya) salah seorang mereka dan tidak pula separohnya" [HR. al-Bukhari dan Muslim]

Maka, berdasarkan hadits ini, seorang mukmin wajib memuliakan mereka dan menyebut mereka dengan kebaikan serta menahan lisan dari mencela mereka.
Peristiwa terbunuhnya 'Utsmân dan Husain Radhiyallahu 'anhuma menyebabkan terjadinya fitnah yang besar dan tersebarnya kedustaan yang banyak. Akibatnya, muncul berbagai bentuk kesesatan dan bid'ah-bid'ah, menjerumuskan sebagian generasi umat ini sejak dulu sampai sekarang. Beragam kedustaan dan kesesatan serta bid'ah-bid'ah semakin hari semakin bertambah dan berkembang. Dan telah menimbulkan berbagai akibat-akibat yang tidak mungkin kita urai dalam bahasan singkat ini.[11]

Imam al-Ghazâli rahimahullah dan ulama lainnya berkata : “Diharamkan para penceramah untuk meriwayatkan kisah terbunuhnya Husain Radhiyallahu 'anhuma, juga tentang hal-hal yang terjadi antara sesama para Sahabat dalam perselisihan dan pertikaian mereka. Karena, hal itu dapat memotivasi orang untuk membenci para Sahabat g dan mencela mereka. Mereka adalah teladan umat, dimana para ulama mendapatkan ilmu melalui mereka. Kemudian ilmu tersebut sampai kepada kita melalui para ulama yang mengambil ilmu dari mereka. Maka, orang yang mencela mereka adalah orang yang mencela diri dan agamanya”.

Ibnu Shalâh rahimahullah dan Imam Nawawi rahimahullah berkata: "Para Sahabat seluruhnya adalah adil (terpercaya). Saat wafatnya Rasulullah Shallallahu 'alaihi wa sallam, jumlah Sahabat mencapai seratus empat belas ribu (114.000) orang. Al-Qurân dan Hadits telah menyatakan akan keadilan (ketakwaan) dan kemuliaan mereka. Dan segala sesuatu yang terjadi di antara mereka, terdapat pertimbangan-pertimbangan (yang membuat mereka tidak dihukumi telah berbuat kesalahan murni, red) yang tidak mungkin kita sebutkan satu-persatu dalam tulisan singkat ini.[12]

Imam asy-Syafi’i rahimahullah : “Itu adalah peristiwa pertumpahan darah yang Allah menghindarkan tangan-tangan kita darinya. Maka hendaklah kita mensucikan lidah kita dari membicarakannya”.

Semoga Allah Azza wa Jalla melindungi kita dari berbagai bentuk kesesatan dan kebatilan, baik yang nyata maupun yang tersembunyi.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Penisbatan kepada nama Husain Radhiyallahu 'anhuma
[2]. Lihat Man Qatalal Husain, hal: 60
[3]. Lihat Man Qatalal Husain, hal: 56
[4]. Lihat Man Qatalal Husain, hal: 65
[5]. Lihat Man Qatalal Husain, hal: 66
[6]. al-Bidâyah wan Nihâyah (8/208)
[7]. Majâlisul Abrâr majlis no 37.
[8]. Ibid.
[9]. Diriwayatkan Imam ath-Thabari rahimahullah dalam Tafsirnya (13/39)
[10]. Lihat Majâlisul Abrâr majlis no 37.
[11]. Lihat Majâlisul Abrâr majlis no 37.
[12]. Lihat "Ash shawa'iq Al Muhriqoh" karangan Al Haitamy: 2/640.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Husain Bin Ali Bin Abi Thalib Radhiyallahu Anhuma

/0 almanhaj.or.id - Husain Bin Ali Bin Abi Thalib Radhiyallahu Anhuma

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Husain Bin Ali Bin Abi Thalib Radhiyallahu Anhuma

Jumat, 25 Desember 2009 07:51:06 WIB

HUSAIN BIN ‘ALI BIN ABI THALIB RADHIYALLAHU 'ANHUMA

Oleh
Ustadz Ahmas Faiz Asifuddin

Biografi ini ditulis secara ringkas dan bebas dari kitab-kitab: Siyar A’lâm Nubalâ’ karya Imam adz-Dzahabi Juz 3, penerbit Mu’assasah ar-Risâlah, Tahqiq; Muhammad Na’im al-‘Arqasusy dan Ma’mûn Shagharjiy, cet. XI – 1422 H/2001 M; al-Bidâyah wa an-Nihâyah karya Imam Ibnu Katsîr, juz 8, Maktabah al-Ma’ârif – Beirut, tanpa tahun; Tahdzîb at-Tahdzîb karya al-Hâfizh Ibnu Hajar al-‘Asqalâni rahimahullah cet. I- Mathba’ah Majlis Dâ-irah al-Mâ’arif an-Nizhâmiyah, India – Haidar Abâd dan Majmû’ Fatâwa karya Syaikhul Islâm Ibnu Taimiyah rahimahullah.

NAMA DAN NASAB
Beliau adalah Husain bin Amirul Mukminin ‘Ali bin Abi Thâlib bin ‘Abdil Muth-thalib bin Hâsyim bin ‘Abdi Manâf bin Qushayy al-Qurasyi al-Hâsyimiy. Kun-yahnya Abu 'Abdillah. Seorang imam yang mulia, cucu yang merupakan salah satu bunga kehidupan Rasulullah Shallallahu 'alaihi wa sallam di dunia dan kesayangannya di samping Hasan Radhiyallahu 'anhuma. Kedua orang tuanya adalah ‘Ali bin Abi Thâlib dan Fâthimah az-Zahra’ binti Rasulullah Shallallahu 'alaihi wa sallam.

KELAHIRANNYA
Dilahirkan pada tanggal 5 Sya’bân tahun keempat Hijriyah, dan jarak umur antara beliau dengan Hasan, kakaknya, menurut sebagian ulama adalah satu kali masa suci ditambah masa kehamilan[1] .

KEDUDUKAN HUSAIN RADHIYALLAHU 'ANHU
Beliau adalah seorang Imam di antara imam-imam Ahlu Sunnah, memiliki kedudukan mulia di sisi Rasulullah Shallallahu 'alaihi wa sallam dan sangat dicintainya. Dari Ibnu Abi Nu’mi, ia berkata: "Aku mendengar 'Abdullah bin 'Umar Radhiyallahu 'anhuma ketika ditanya oleh seseorang (yang datang dari Irak) tentang hukum orang yang berihram- (kata Syu’bah: saya menduga ia bertanya tentang hukum) membunuh lalat-. Maka 'Abdullah bin 'Umar berkata: "(Lihatlah) orang-orang Irak bertanya tentang hukum membunuh seekor lalat, padahal mereka telah membunuh putra dari putri Rasululah Shallallahu 'alaihi wa sallam. Padahal Nabi Shallallahu 'alaihi wa sallam telah bersabda:

هُمَا رَيْحَانَتَايَ مِنَ الدُّنْيَا. رواه البخاري

"Keduanya (Hasan dan Husain) adalah dua buah tangkai bungaku di dunia". [Riwayat al-Bukhari dan lainnya, Fathul Bâri VII/95, no. 3753]

Adz-Dzahabi rahimahullah dalam Siyar A’lâm Nubalâ’ [2] membawakan riwayat dari Jâbir Radhiyallahu 'anhu yang ketika melihat Husain bin ‘Ali masuk ke dalam Masjid mengatakan: “Barangsaiapa yang ingin melihat seorang sayyid (pemuka) dari para pemuda ahli sorga maka lihatlah Husain Radhiyallahu 'anhu ini”. Saya mendengar hal itu dari Rasulullah Shallallahu 'alaihi wa sallam"[3]

Dalam kitab yang sama, adz-Dzahabi rahimahullah juga membawakan riwayat dari Ummu Salamah Radhiyallahu 'anha, ia berkata: "Sesungguhnya Nabi Shallallahu 'alaihi wa sallam menyelimuti ‘Ali, Fâthimah serta kedua anaknya (Hasan dan Husain) dengan sebuah selimut, kemudian beliau bersabda:

"اَللَّهُمَّ هَؤُلاَءِ أَهْلُ بَيْتِ بِنْتِي وَحَامَتِي، اَللَّهُمَّ أَذْهِبْ عَنْهُمُ الرِّجْسَ وَطَهِّرْهُمْ تَطْهِيْرًا". فَقُلْتُ: يَا رَسُوْلَ اللهِ! أَنَا مِنْهُمْ؟ قَالَ : إِنَّكِ إِلَى خَيْرٍ.
"Ya Allah, mereka adalah ahli bait putriku dan kesayanganku. Ya Allah, hilangkanlah kotoran dari mereka, dan sucikanlah mereka dengan sesuci-sucinya”. Aku (Ummu Salamah) bertanya: Apakah aku termasuk mereka?. Beliau menjawab: "Sesungguhnya engkau menuju kepada kebaikan"".

Hadits ini dikatakan oleh adz-Dzahabi rahimahullah bahwa isnad-nya jayyid (baik), diriwayatkan dari beberapa jalan dari Syahr. Sementara pentahqiq mengatakan, hadits itu shahih dengan syawâhidnya [4].

Rasulullah Shallallahu 'alaihi wa sallam juga bersabda:

حُسَيْنٌ مِنِّي وَ أَنَا مِنْ حُسَيْنٍ، أَحَبَّ اللهُ مَنْ أَحَبَّ حُسَيْنًا، حُسَيْنٌ سِبْطٌ مِنَ الأسْبَاطِ

"Husain termasuk bagian dariku dan aku termasuk bagian darinya, Allah akan mencintai siapa saja yang mencintai Husain. Dan Husain adalah satu umat di antara umat-umat yang lain dalam kebaikannya"[5].

Demikianlah kedudukan Husain bin ‘Ali Radhiyallahu 'anhuma, beliau sempat hidup bersama Rasulullah Shallallahu 'alaihi wa sallam selama sekitar lima tahun. Rasulullah Shallallahu 'alaihi wa sallam sangat menyayangi dan memuliakannya sebagaimana menyayangi dan memuliakan Hasan Radhiyallahu 'anhu hingga beliau Shallallahu 'alaihi wa sallam wafat. Sepeninggal Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, 'Umar dan Utsman pun Radhiyallahu 'anhum sangat mencintai, memuliakan dan mengagungkannya. Dan Husain Radhiyallahu 'anhu selalu menyertai ayahnya, ‘Ali bin Abi Thalib Radhiyallahu 'anhu sampai wafatnya.

Ketika Mu’awiyah Radhiyallahu 'anhu resmi menjadi khalifah, maka Mu’awiyah Radhiyallahu 'anhu juga sangat memuliakannya, bahkan sangat memperhatikan kehidupan Husain Radhiyallahu 'anhu dan saudaranya, sehingga sering memberikan hadiah kepada keduanya. Tetapi, ketika Yazid bin Mu’awiyah diangkat sebagai khalifah, Husain Radhiyallahu 'anhu bersama Ibnu Zubair Radhiyallahu 'anhu termasuk yang tidak mau berbai’at. Bahkan penolakan itu terjadi sebelum Mu’awiyah Radhiyallahu 'anhu wafat ketika Yazid sudah ditetapkan sebagai calon khalifah pengganti Mu’awiyah.

Oleh karena itu, beliau berdua keluar dari Madinah dan lari menuju Mekah. Kemudian keduanya menetap di Mekah. Ibnu Zubair Radhiyallahu 'anhu menetap di tempat shalatnya di dekat Ka’bah, sedangkan Husain Radhiyallahu 'anhu di tempat yang lebih terbuka karena di kelilingi banyak orang.

Selanjutnya, banyak surat yang datang kepada Husain Radhiyallahu 'anhu dari penduduk Irak membujuk beliau supaya memimpin mereka. Menurut isi surat, mereka siap membai’at Husain Radhiyallahu 'anhu. Dan surat-surat itu di antaranya berisi pernyataan gembira atas kematian Mu’awiyah Radhiyallahu 'anhu[6]. Karena penduduk Irak memang banyak diwarnai oleh pemikiran rafidhah (syi’ah) dan khawarij.

Begitulah, semua Sahabat Nabi Shallallahu 'alaihi wa sallam memuliakan Husain Radhiyallahu 'anhu sebagaimana mereka memuliakan Hasan Radhiyallahu 'anhu.

Adz-Dzahabi rahimahullah membawakan riwayat dari Ibnu al-Muhazzim rahimahullah yang mengatakan: “Pernah kami sedang menghadiri suatu jenazah. Lalu, datanglah Abu Hurairah Radhiyallahu 'anhu yang dengan bajunya mengibaskan debu-debu yang ada pada kaki Husain”.[7]

BEBERAPA SIFAT HUSAIN RADHIYALLAHU 'ANHU
Secara fisik, Husain Radhiyallahu 'anhu lebih mirip dengan Rasulullah Shallallahu 'alaihi wa sallam pada bagian dada sampai kaki, sementara Hasan Radhiyallahu 'anhu lebih mirip dengan Rasulullah Shallallahu 'alaihi wa sallam pada wajahnya[8]. Ketika kepala Husain didatangkan di hadapan 'Ubaidullah bin Ziyâd, maka sambil memegang sebilah pedang, ia mengkorek-korek hidung (sebagian riwayat: gigi seri) Husain, ia berkata: "Aku belum pernah melihat orang setampan ini". Anas bin Malik Radhiyallahu 'anhu yang ketika itu ada di hadapannya, mengatakan kepada 'Ubaidullah bin Ziyâd: “Husain Radhiyallahu 'anhu merupakan orang yang termasuk paling mirip dengan Rasulullah Shallallahu 'alaihi wa sallam“[9].

'Ubaidullah bin Ziyâd adalah Amir (gubernur) Bashrah pada masa pemerintahan Yazid bin Mu’awiah dan yang kemudian oleh Yazid diangkat pula sebagai Amir Kufah menggantikan Nu’man bin Basyir Radhiyallahu 'anhu [10]. 'Ubaidullah bin Ziyâd inilah yang memobilisasi perang melawan Husain Radhiyallahu 'anhu, dan bahkan menekan dengan ancaman kepada 'Umar bin Sa’d bin Abi Waqqâsh rahimahullah untuk memeranginya.[11]

Tentang sifat Husain lainnya, antara lain sebagaimana yang dibawakan oleh adz-Dzahabi rahimahullah dari riwayat Sa’id bin ‘Amr, ia berkata: "Sesungguhnya Hasan Radhiyallahu 'anhu pernah berkata kepada Husain Radhiyallahu 'anhu : “Betapa ingin aku memiliki sebagian kekerasan hatimu”. Lalu Husain Radhiyallahu 'anhu menjawab: “Dan betapa ingin aku memiliki sebagian kelembutan lidahmu”.[12]

WAFATNYA
Para ulama berselisih pendapat tentang kapan Husain Radhiyallahu 'anhu wafat. Tetapi, adz-Dzahabi, Ibnu Katsir dan Ibnu Hajar al-‘Asqalani lebih menguatkan bahwa wafatnya pada hari ‘Asyura bulan Muharam tahun 61 H[13] . Sedang umurnya juga diperselisihkan, ada yang mengatakan 58 tahun, 55 tahun dan 60 tahun. Tetapi Ibnu Hajar rahimahullah menguatkan bahwa umur beliau 56 tahun.[14]

Jauh hari sebelum Husain terbunuh, Rasulullah Shallallahu 'alaihi wa sallam pernah menceritakan bahwa Husain akan wafat dalam keadaan terbunuh. Adz-Dzahabi rahimahullah membawakan beberapa riwayat tentang itu, di antaranya dari ‘Ali, ia berkata:

“Aku datang kepada Rasulullah Shallallahu 'alaihi wa sallam ketika kedua mata beliau bercucuran air mata, lalu beliau bersabda: "Jibril baru saja datang, ia menceritakan kepadaku bahwa Husain kelak akan mati dibunuh. Kemudian Jibril berkata: "Apakah engkau ingin aku ciumkan kepadamu bau tanahnya?". Aku menjawab: "Ya. Jibril lalu menjulurkan tangannya, ia menggenggam tanah satu genggaman. Lalu ia memberikannya kepadaku. Sehingga karena itulah aku tidak kuasa menahan air mataku”.[15]

Intinya banyak riwayat yan menceritakan tentang itu.

Pada hari-hari menjelang wafatnya, saat hendak berangkat dari Mekah menuju Irak, di negeri tempat beliau terbunuh, Husain Radhiyallahu 'anhu meminta nasehat kepada Ibnu Abbas Radhiyallahu 'anhuma.

Maka, Ibnu 'Abbâs Radhiyallahu 'anhma berkata: “Kalaulah tidak dipandang tidak pantas, tentu aku kalungkan tanganku pada kepalamu (maksudnya hendak mencegah kepergiannya)”.

Maka Husain Radhiyallahu 'anhu menjawab: “Sungguh jika aku terbunuh di tempat demikian dan demikian, tentu lebih aku sukai daripada aku mengorbankan kemuliaan negeri Mekah ini” [16]

Husain Radhiyallahu 'anhu akhirnya tetap berangkat menuju Irak setelah sebelumnya mengutus Muslim bin ‘Aqil bin Abi Thalib ke Irak untuk mengadakan penyelidikan, dan akhirnya mendapat berita bahwa beliau harus segera ke Irak.[17]

Namun, ketika Ibnu 'Umar Radhiyallahu 'anhuma tiba di Madinah, beliau mendengar berita bahwa Husain sedang menuju ke Irak. Mengingat betapa bahayanya Irak bagi Husain Radhiyallahu 'anhuma, maka Ibnu Umar Radhiyallahu 'anhuma pun menyusulnya untuk menyarankan agar Husain mengurungkan niatnya. Tetapi, karena harapan-harapan yang diberikan oleh orang-orang Irak, maka Husain tetap pada pendiriannya untuk berangkat ke Irak. Maka Ibnu Umar Radhiyallahu 'anhuma pun dengan berat hati melepaskannya setelah sebelumnya memeluk Husain Radhiyallahu 'anhu dan mengucapkan kata perpisahan. Ibnu Umar Radhiyallahu 'anhuma berkata:

“Aku titipkan engkau kepada Allah dari kejahatan seorang pembunuh”.[18]

Demikianlah, akhirnya Husain bin ‘Ali Radhiyallahu 'anhuma tetap berangkat ke Irak dan kemudian terbunuh secara zhalim, di tangan kaum orang-orang aniaya.

Syaikhul Islam Ibnu Taimiyyah rahimahullah memberikan komentar tentang terbunuhnya Husain Radhiyallahu 'anhuma sebagai berikut:

“Ketika Husain bin ‘Ali Radhiyallahu 'anhuma terbunuh pada hari ‘Asyura, yang dilakukan oleh sekelompok orang zhalim yang melampaui batas, dan dengan demikian berarti Allah Subhanahu wa Ta'ala telah memuliakan Husain Radhiyallahu 'anhuma untuk memperoleh kematian sebagai syahid, sebagaimana Allah Azza wa Jalla juga telah memuliakan Ahlu Baitnya yang lain dengan mati syahid, seperti halnya Allah Azza wa Jalla telah memuliakan Hamzah, Ja’far, ayahnya yaitu ‘Ali dan lain-lain dengan mati syahid. Dan mati syahid inilah salah satu cara Allah Azza wa Jalla untuk meninggikan kedudukan serta derajat Husain Radhiyallahu 'anhuma. Maka, ketika itulah sesungguhnya Husain Radhiyallahu 'anhuma dan saudaranya, yaitu Hasan Radhiyallahu 'anhuma menjadi pemuka para pemuda Ahli sorga.”[19]

Pada sisi lain Syaikhul Islam juga mengatakan:

“Husain Radhiyallahu 'anhuma telah dimuliakan Allah Subhanahu wa Ta'ala dengan mati syahid pada hari (‘Asyura) ini. Dengan peristiwa ini, Allah Azza wa Jalla juga berarti telah menghinakan pembunuhnya serta orang-orang yang membatu pembunuhan terhadapnya atau orang-orang yang senang dengan pembunuhan itu. Husain Radhiyallahu 'anhuma memiliki contoh yang baik dari para syuhada yang mendahuluinya. Sesungguhnya Husain Radhiyallahu 'anhuma dan saudaranya (yaitu Hasan) Radhiyallahu 'anhuma merupakan dua orang pemuka dari para pemuda Ahli sorga. Keduanya merupakan orang-orang yang dibesarkan dalam suasana kejayaan Islam, mereka berdua tidak sempat mendapatkan keutamaan berhijrah, berjihad dan bersabar menghadapi beratnya gangguan orang kafir sebagaimana dialami oleh para Ahli Baitnya yang lain. Karena itulah, Allah Azza wa Jalla memuliakan keduanya dengan mati syahid sebagai penyempurna bagi kemuliaannya dan sebagai pengangkatan bagi derajatnya agar semakin tinggi. Pembunuhan terhadap Husain Radhiyallahu 'anhuma ini merupakan musibah besar. Dan Allah Azza wa Jalla mensyari’atkan agar hamba-Nya ber-istirja’ (mengucapkan innâ lillâh wa innâ ilaihi raji’ûn) ketika mendapatkan musibah dengan firman-Nya:

"Dan berikanlah berita gembira kepada orang-orang yang sabar, (yaitu) orang-orang yang apabila ditimpa musibah, mereka mengucapkan:"Innâ lillâh wa innâ ilaihi râji’ûn ". Mereka itulah yang mendapatkan keberkatan yang sempurna dan rahmat dari Rabbnya, dan mereka itulah orang-orang yang mendapat petunjuk." [al-Baqarah/2:155-157][20]

Demikianlah biografi Husain bin ‘Ali bin Abi Thalib Radhiyallahu 'anhuma secara ringkas. Adapun tempat yang selama ini dianggap sebagai kuburan Husain atau kuburan kepala Husain di Syam, di Asqalan, di Mesir atau di tempat lain, maka itu adalah dusta, tidak ada bukti sama sekali. Karena semua ulama dan sejarawan yang dapat dipercaya tidak pernah memberikan kesaksian tentang hal itu. Bahkan mereka menyebutkan bahwa kepala Husain dibawa ke Madinah dan dikuburkan di sebelah kuburan Hasan [21]. Radhiyallahu ‘Anhuma wa ‘An Jami’ish Shahaabah ajma'in. Wallahu al-Musta’aan.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat al-Bidâyah wan Nihâyah (VIII/149)
[2]. Lihat Siyar A’lâm Nubalâ (III/282-283)
[3]. Dikatakan oleh pentahqiq Siyar A’lâm Nubalâ bahwa para perawinya adalah para perawi yang dipakai dalam Kitab Shahih, kecuali ar-Rabî’ bin Sa’d, tetapi ia tsiqah (terpercaya)
[4]. Lihat Siyar A’lâm Nubalâ (III/283)
[5]. Hadits ini hasan, diriwayatkan oleh Imam Tirmidzi dan Imam Ibnu Majah. Lihat Shahih Sunan at-Tirmidzi, karya Syaikh al-Albâni t – juz III/539 no. 3775 – Maktabah al-Ma’ârif – Riyadh, cet. I dari terbitan yang baru, th. 1420 H/2000 M. Dan Shahih Sunan Ibnu Majah karya Syaikh al-Albâni t – juz I/64-65 no. 118 - 143 – Maktabah al-Ma’ârif – Riyadh, cet. I dari terbitan yang baru, th. 1417 H/1997 M
[6]. Lihat al-Bidâyah wan Nihâyah (VIII/150)
[7]. Lihat Siyar A’lâm Nubalâ (III/287)
[8]. Lihat al-Bidâyah wan Nihâyah (VIII/150)
[9]. Ibid. Lihat pula Shahih Sunan at-Tirmidzi (III/540 no. 3778).
[10]. Ibid
[11]. Lihat misalnya, Siyar A’lâm Nubalâ (III/300 dll). Meskipun sesungguhnya 'Umar bin Sa’d sangat tidak menyukai tugas ini. Bahkan akhirnya beliau menyesal dan mengatakan: “Tidak ada seorang pun yang pulang kepada keluarganya dengan membawa suatu keburukan sebagaimana yang aku bawa. Aku telah menaati 'Ubaidullah bin Ziyâd, tetapi aku telah durhaka kepada Allah k dan telah memutuskan tali silaturrahim.”Lihat Siyar A’lâm Nubalâ (III/303)
[12]. Lihat Siyar A’lâm Nubalâ, III/287
[13]. Lihat Siyar A’lâm Nubalâ ( III/318), al-Bidâyah wan Nihâyah (VIII/172), Tahdzîb at-Tahdzîb (II/356)
[14]. Tahdzîb at-Tahdzîb (II/356)
[15]. Lihat Siyar A’lâm Nubalâ (III/288-289). Pentahqiq kitab ini (Muhammad Na’im al-‘Arqasusy dan Ma’mûn Shagharjiy) mengatakan, hadits itu dan yang senada diriwayatkan oleh Imam Ahmad, Thabrani dan lain-lain, sedangkan para perawinya oleh al-Haitsami dikatakan sebagai para perawi yang tsiqah.
[16]. Lihat Siyar A’lâm Nubalâ (III/292). Pentahqiq kitab ini (Muhammad Na’im al-‘Arqasusy dan Ma’mûn Shagharji) mengatakan, riwayat ini diriwayatkan oleh ath-Thabrâni, sedangkan para perawinya oleh al-Haitsami dikatakan sebagai para perawi yang dipakai dalam kitab Shahîh.
[17]. Lihat al-Bidâyah wan Nihâyah (VIII/153 dst)
[18]. Lihat Siyar A’lâm Nubalâ (III/292)
[19]. Lihat Majmû’ Fatâwa (XXV/302)
[20]. Lihat Majmû’ Fatâwa (IV/511)
[21]. Lihat Majmû’ Fatâwa (XXVII/465)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Ahlus Sunnah Terhadap Mu'awiyah

/0 almanhaj.or.id - Sikap Ahlus Sunnah Terhadap Mu'awiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Sikap Ahlus Sunnah Terhadap Mu'awiyah

Sabtu, 26 Desember 2009 03:53:25 WIB

SIKAP AHLUS SUNNAH TERHADAP MU'AWIYAH

Oleh
Ustadz Abu Ihsan Al-Atsari

KEUTAMAAN MU'AWIYAH BIN ABI SUFYAN RADHIYALLAHU 'ANHU
Imam Ahmad meriwayatkan di dalam Musnad-nya, dari Abdurrahman bin Abi Umairah al Azdi, dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau Shallallahu 'alaihi wa sallam pernah menyebut Mu'awiyah dan berkata: "Ya, Allah. Jadikanlah ia orang yang menuntun kepada hidayah dan berilah ia hidayah".[1]

Ishaq bin Rahuyah berkata,"Tidak ada satupun hadits yang shahih tentang keutamaan Mu'awiyah Radhiyallahu 'anhu ; (dan) an Nasaa-í juga berkata demikian."

Hadits yang paling kuat dalam masalah ini adalah hadits Abdurrahman bin Abi Umairah di atas.

Ibnu Abbas Radhiyallahu 'anhuma telah memuji Mu'awiyah Radhiyallahu 'anhu atas ilmu fiqih yang dimilikinya. Imam al Bukhari meriwayatkan di dalam Shahih-nya, dari jalur Nafi' bin Umar dari Ibnu Abi Mulaikah, bahwasanya ada yang berkata kepada Ibnu Abbas: "Mengapa Anda tidak menasihati Amirul Mukminin Mu'awiyah? Sesungguhnya dia hanya berwitir satu rakaat saja!"

"Benar," katanya,"Dia adalah seorang faqih!"[2]

Ibnu Abbas juga mengabarkan, Mu'awiyah termasuk sahabat Nabi. Imam al Bukhari meriwayatkan dari jalur Utsman bin al Aswad dari Ibnu Abi Mulaikah, ia berkata: "Mu'awiyah mengerjakan witir satu rakaat setelah Isya', sedang maula Ibnu Abbas melihatnya. Diapun melaporkannya kepada Ibnu Abbas. Beliau berkata,'Biarkan, sesungguhnya ia telah menyertai Rasulullah Shallallahu 'alaihi wa sallam'.[3]"

Di antara keutamaan Mu'awiyah, dia merupakan panglima pertama yang berperang mengarungi lautan. Rasulullah Shallallahu 'alaihi wa sallam telah mengabarkan hal itu. Imam al Bukhari meriwayatkan dalam Shahih-nya, dari hadits Ummu Haram Radhiyallahu 'anha, bahwa ia mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَوَّلُ جَيْشٍ مِنْ أُمَّتِي يَغْزُونَ الْبَحْرَ قَدْ أَوْجَبُوا

"Pasukan pertama dari umatku yang berperang mengarungi lautan telah dipastikan bagi mereka (yakni surga)".[4]

Mu'awiyahlah yang bertindak sebagai panglima angkatan laut tersebut. Angkatan laut kaum Muslimin berperang mengarungi lautan pada masa kekhalifahan beliau. Pasukan tersebut dipimpin oleh puteranya, Yazid.

Imam al Bukhari dan Muslim meriwayatkan dari jalur Muhammad bin Yahya bin Hibban, dari Anas bin Malik dari bibinya, Ummu Haram binti Milhan Radhiyallahu 'anhuma berkata: "Pada suatu hari, Rasulullah Shallallahu 'alaihi wa sallam tidur dekat dariku. Kemudian beliau terbangun, lalu tersenyum. Aku bertanya: "Apa gerangan yang membuatmu tersenyum?" Beliau menjawab:

أُنَاسٌ مِنْ أُمَّتِي عُرِضُوا عَلَيَّ يَرْكَبُونَ هَذَا الْبَحْرَ الْأَخْضَرَ كَالْمُلُوكِ عَلَى الْأَسِرَّةِ

"Telah ditampakkan kepadaku beberapa orang dari umatku yang mengarungi samudera biru ini, laksana para raja di atas singgasananya!"

"Mohonlah kepada Allah agar aku termasuk golongan mereka!" pinta Ummu Haram. Lalu Rasulullah mendoakannya. Kemudian beliau tidur lagi. Dan beliau melakukan hal yang sama seperti sebelumnya, lalu Ummu Haram bertanya seperti di atas, dan Rasulullah menjawabnya seperti jawaban sebelumnya. Ummu Haram berkata,"Mohonlah kepada Allah agar aku termasuk golongan mereka," Rasulullah Shallallahu 'alaihi wa sallam menjawab,"Engkau termasuk golongan pertama (dari angkatan laut tersebut)!"

Kemudian Ummu Haram keluar berperang menyertai suaminya, yakni Ubadah bin Shamit Radhiyallahu 'anhuma, bersama pasukan angkatan laut yang pertama kali diberangkatkan di bawah kepemimpinan Mu'awiyah. Sekembalinya dari peperangan tersebut, mereka singgah di Syam, lalu diserahkan kepadanya seekor kuda tunggangan. Kuda tunggangan tersebut membuatnya jatuh, hingga ia meninggal Radhiyallahu 'anhuma.[5]

Di antara keutamaan Mu'awiyah, yaitu kedudukan beliau sebagai khalul (paman) kaum Mukmimin, sebab saudara perempuannya, Ummu Habibah Radhiyallahu 'anhuma, adalah isteri Rasulullah Shallallahu 'alaihi wa sallam. Keutamaan beliau lainnya, adalah kedudukan beliau sebagai penulis wahyu Rasul Rabbil 'Alamin. Sebagaimana disebutkan dalam Shahih Muslim, yakni ketika Abu Sufyan Radhiyallahu 'anhu berkata kepada Rasulullah: "Mu'awiyah aku angkat sebagai penulismu," Rasulullah menjawab,"Ya!" [6]

Beliau termasuk orang yang pintar dari kalangan umat ini. Ibnu Sa'ad meriwayatkan dalam ath Thabawat : "Affan bin Muslim meriwayatkan dari Wuhaib dari Daud dari Amir, ia berkata,'Hakim umat ini ada empat, (yaitu) Umar, Ali, Zaid dan Abu Musa Radhiyallahu 'anhum. Orang yang pintar (dari) umat ini ada empat, (yaitu) Amru bin al Ash, Mu'awiyah bin Abi Sufyan, al Mughirah bin Syu'bah dan Ziyad Radhiyallahu 'anhum '.[7]"

Khalifah Umar mengangkatnya sebagai Gubernur Syam, dan terus memegang jabatan itu pada masa kekhalifahan Utsman Radhiyallahu 'anhu. Beliau sangat pandai dalam mengendalikan pemerintahan, dan ahli dalam mengatur negara.

Imam al Bukhari meriwayatkan dalam Tarikh-nya, dari Ibrahim bin Musa dan Hisyam bin Yusuf dari Ma'mar, ia berkata: "Saya mendengar Hammam bin Munabbih meriwayatkan dari Abdullah bin Abbas Radhiyallahu 'anhuma, ia berkata: "Belum pernah saya menemukan orang yang paling ahli dalam mengatur pemerintahan selain Mu'awiyah Radhiyallahu 'anhu "[8]

Al Khallal meriwayatkan dalam kitab as Sunnah, dari jalur Abdul Malik al Maimuni, dari Abu Salamah dari Abdullah bin al Mubarak, dari Ma'mar dari Hammam bin Munabbih, ia berkata: "Saya telah mendengar Abdullah bin Abbas Radhiyallahu 'anhuma berkata,'Belum saya dapati orang yang lebih ahli dalam mengatur negara, selain Mu'awiyah Radhiyallahu 'anhu. Orang-orang mendatanginya dengan perasaan senang tanpa merasa sempit, tertekan, gelisah ataupun marah'."[9]

Al Khallal juga meriwayatkan dari jalur Muhammad bin Mukhallad bin Hafsh al Aththar dari Muhammad bin al Mutsanna, dari Nuh bin Yazid bin Sinan dari Ibrahim bin Sa'ad, dari Muhammad bin Ishaq dari Nafi' dari Abdullah bin Umar Radhiyallahu 'anhuma , ia berkata: "Belum pernah aku melihat orang yang pintar memimpin setelah Rasulullah Shallallahu 'alaihi wa sallam, selain Mu'awiyah Radhiyallahu 'anhu," aku pun bertanya,"Apakah ia lebih pintar memimpin daripada Abu Bakar?" Ibnu Umar menjawab,"Abu Bakar lebih baik daripada Mu'awiyah."

"Apakah ia lebih pintar memimpin daripada Utsman?" tanyaku lagi. Ibnu Umar menjawab,"Semoga Allah merahmati Utsman, beliau lebih baik daripada Mu'awiyah, akan tetapi Mu'awiyah lebih pintar memimpin daripada Utsman."[10]

Sungguh beruntung Mu'awiyah Radhiyallahu 'anhu, karena telah menyertai Rasulullah Shallallahu 'alaihi wa sallam. Beliau adalah salah seorang penulis wahyu, berjihad bersama Rasulullah Shallallahu 'alaihi wa sallam. Terdapat hubungan kekerabatan dan hubungan ipar antara beliau dengan Rasulullah Shallallahu 'alaihi wa sallam. Umar dan Utsman mengangkatnya sebagai Gubernur wilayah Syam. Pengangkatan sebagai Gubernur oleh Umar dan Utsman tersebut, sudah cukup menjadi bukti keutamaannya. Dan juga pujian Ibnu Abbas Radhiyallahu 'anhuma atas kedalaman fiqhnya, dan kecakapannya dalam mengatur negara.

Ibnu Umar melontarkan pernyataannya berkenaan dengan kesantunan Mu'awiyah, dan kecakapannya dalam memimpin. Mu'awiyah Radhiyallahu 'anhu telah melaksanakan tugas sebagai kepala negara dengan sebaik-baiknya. Beliau juga telah memimpin dunia dengan kesempurnaan akal, kedalaman kasih-sayangnya, keluasan jiwanya, dan dengan kekuatan pengaruh dan pemikirannya, ia telah membuat segenap kaum Muslimin ridha dengan kedermawanan dan kesantunannya.

PERKATAAN SEJUMLAH ULAMA TENTANG MU'AWIYAH
Ibnu Asakir dalam tarikhnya meriwayatkan dari jalur Malik bin Anas dari az Zuhri, ia berkata: "Saya pernah bertanya kepada Sa'id bin al Musayyib tentang sahabat Rasulullah. Beliau berkata kepadaku,'Dengarkanlah, hai Zuhri. Barangsiapa mati dalam keadaan mencintai Abu Bakar, Umar, Utsman, Ali, dan meyakini sepuluh orang sahabat yang telah dijamin masuk surga, memohon rahmat bagi Mu'awiyah, maka Allah pasti membebaskannya dari pertanyaan-pertanyaan saat hisab'."[11]

Ibnu Asakir juga meriwayatkan dari Qubaishah bin Jabir, ia berkata: "Belum pernah aku melihat orang yang paling besar kesantunannya, lebih banyak kemuliaannya, dan lebih lembut dalam mengambil keputusan, selain Mu'awiyah Radhiyallahu 'anhu"[12].

Ibnu Asakir meriwayatkan dari Mujahid, ia berkata: "Seandainya kalian melihat Mu'awiyah, niscaya kalian akan mengatakan 'Inilah Mahdi'."[13]

MU'AWIYAH LEBIH UTAMA DARIPADA UMAR BIN ABDUL AZIZ
Ibnu Asakir meriwayatkan dari Ibrahim bin Maisarah, ia berkata: "Belum pernah aku melihat Umar bin Abdul Aziz memukul seorangpun, kecuali seseorang yang mencaci Mu'awiyah. Beliau mencambuknya dengan beberapa kali cambukan".[14]

Ibnu Asakir meriwayatkan dari Muhammad bin Yahya bin Sa'id, ia berkata: Abdullah bin al Mubarak pernah ditanya tentang Mu'awiyah,"Apa pandanganmu tentangnya?" Beliau menjawab,"Apa yang harus kukatakan terhadap lelaki, yang ketika Rasulullah Shallallahu 'alaihi wa sallam mengucapkan 'Allah mendengar hamba yang memujiNya', Mu'awiyah menyambutnya dari belakang 'Segala puji bagiMu, wahai Rabb kami'."

Lalu ada yang bertanya: "Apa pandanganmu terhadap Mu'awiyah, apakah menurutmu ia lebih utama daripada Umar bin Abdul Aziz?" Beliau berkata,"Sungguh celaka aku ini. Mu'awiyah yang telah menyertai Rasulullah Shallallahu 'alaihi wa sallam, sudah tentu lebih utama dan lebih baik daripada Umar bin Abdul Aziz."[15]

Al Khatib meriwayatkan dalam tarikhnya, dari Rabbah bin al Jarrah al Maushili, ia berkata: Saya pernah mendengar seorang lelaki bertanya kepada al Mu'aafi bin Imran: "Wahai, Abu Mas'ud. Bagaimanakah kedudukan Umar bin Abdul Aziz dibandingkan dengan Mu'awiyah bin Abi Sufyan?" Mendangar perkataan itu, ia marah besar dan berkata: "Sahabat Nabi tidak dapat dibandingkan dengan siapapun. Mu'awiyah adalah sahabat Rasulullah, ipar beliau, penulis beliau, orang kepercayaan beliau dalam menulis wahyu Allah Azza wa Jalla"[16].

Ibnu Asakir meriwayatkan dari Isa bin Khalifah al Hadzdza', ia berkata: Suatu ketika al Fadhl bin Anbasah duduk bersamaku di sebuah toko. Lalu ia ditanya: "Manakah yang lebih utama, Umar bin Abdul Aziz ataukah Mu'awiyah?" Diapun menunjukkan keheranannya terhadap pertanyaan itu, lalu berkata: "Subhaanallah, patutkah disamakan orang yang telah melihat Rasulullah dengan orang yang belum pernah melihat beliau?" Ia mengulangi ucapan itu tiga kali.[17]

Ibnu Asakir meriwayatkan dari al Fadhl bin Ziyad, ia berkata: Saya mendengar Abu Abdillah ditanya tentang seseorang yang merendahkan Mu'awiyah dan Amru bin al Ash Radhiyallahu 'anhuma , apakah boleh ia dikatakan Rafidhi (pengikut paham Rafidhah)? Dia berkata,"Sungguh, hanya orang yang menyimpan i'tikad buruk sajalah yang berani mencela keduanya. Sungguh, hanya orang yang menyimpan i'tikad buruk sajalah yang mau membenci salah seorang sahabat Nabi Shallallahu 'alaihi wa sallam."[18]

Itulah Mu'awiyah dan beberapa keutamaan beliau, serta pernyataan para ulama tentangnya. Sungguh celaka orang yang mencela dan membencinya, bahkan sampai menuduhnya munafik, wal iyadzu billah!

Sebagian orang-orang sesat dan menyimpang dari jalan yang benar, adakalanya menulis atau berkomentar tentang sahabat Nabi. Kita lihat, secara zhahir mereka itu fasik. Bahkan mungkin tidak mengerjakan shalat di masjid. Lantas, patutkah orang seperti ini berkomentar tentang sebaik-baik khalifah setelah para nabi dan rasul? Sampai-sampai mereka mengeluarkan Mu'awiyah dan orang-orang yang masuk Islam setelah penaklukan kota Makkah dari deretan sahabat Nabi? Tidak menganggap mereka sebagai sahabat. Menurut mereka, sahabat itu hanyalah kaum Muhajirin dan Anshar saja, adapun selain mereka tidak termasuk orang-orang yang shalih dan lurus?!

Imam Muslim meriwayatkan dalam Shahih-nya, dari Abu Hurairah Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam mendatangi pekuburan, lalu berkata:

السَّلَامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ وَدِدْتُ أَنَّا قَدْ رَأَيْنَا إِخْوَانَنَا قَالُوا أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ قَالَ أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ فَقَالُوا كَيْفَ تَعْرِفُ مَنْ لَمْ يَأْتِ بَعْدُ مِنْ أُمَّتِكَ يَا رَسُولَ اللَّهِ فَقَالَ أَرَأَيْتَ لَوْ أَنَّ رَجُلًا لَهُ خَيْلٌ غُرٌّ مُحَجَّلَةٌ بَيْنَ ظَهْرَيْ خَيْلٍ دُهْمٍ بُهْمٍ أَلَا يَعْرِفُ خَيْلَهُ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ فَإِنَّهُمْ يَأْتُونَ غُرًّا مُحَجَّلِينَ مِنَ الْوُضُوءِ وَأَنَا فَرَطُهُمْ عَلَى الْحَوْضِ أَلَا لَيُذَادَنَّ رِجَالٌ عَنْ حَوْضِي كَمَا يُذَادُ الْبَعِيرُ الضَّالُّ أُنَادِيهِمْ أَلَا هَلُمَّ فَيُقَالُ إِنَّهُمْ قَدْ بَدَّلُوا بَعْدَكَ فَأَقُولُ سُحْقًا سُحْقًا

"Salam kesejahteraan atas kalian, wahai penghuni perkampungan kaum Mukminin. Dan aku Insya Allah akan menyusul kalian. Sungguh aku sangat merindukan untuk bertemu dengan saudara-saudara kita," para sahabatpun bertanya: "Bukankah kami ini saudara-saudaramu?" Beliau menjawab,"Kalian adalah para sahabatku, sedangkan saudara-saudara kita adalah mereka yang datang kemudian."
Mereka bertanya,"Bagaimana engkau dapat mengenali umatmu yang belum muncul, wahai Rasulullah?"
Beliau menjawab,"Bagaimana pendapat kalian tentang seorang lelaki yang memiliki seekor kuda yang terdapat bercak putih di antara kuda-kuda hitam pekat? Bukankah ia dapat mengenali kudanya itu?"
"Tentu saja, wahai Rasulullah!" jawab kami.
Rasul melanjutkan: "Sungguh mereka akan datang dengan tanda putih karena air wudhu'. Dan akulah yang mendahului kalian tiba di Haudh (telaga). Ketahuilah, ada beberapa orang yang terlempar dari Haudhku, sebagaimana terlemparnya unta yang hilang. Aku memanggil mereka: 'Kemarilah,' lalu dikatakan kepadaku,'Sesungguhnya, sepeninggalmu, mereka telah merobah-robah agama,' maka kukatakan,'Menjauhlah, menjauhlah'."[19]

Setiap mukmin yang datang setelah Rasulullah Shallallahu 'alaihi wa sallam tidak termasuk sahabat. Yang disebut sahabat adalah, setiap mukmin yang telah bertemu dengan Rasulullah Shallallahu 'alaihi wa sallam dan mati di atas keimanan.

Itulah pengertian yang dipahami sahabat, sebagaimana katakan oleh Abdullah bin Abbas Radhillahu 'anhuma tentang Mu'awiyah Radhiyallahu 'anhu.

Imam Muslim meriwayatkan dalam Shahih-nya, dari Abu Sa'id al Khudri Radhiyallahu 'anhu, ia berkata: Mu'awiyah pergi keluar untuk menemui sebuah majelis di dalam masjid. Beliau bertanya,"Apa tujuan kalian mengadakan majelis ini?"

"Kami mengadakannya untuk mengingat Allah," jawab mereka.

"Demi Allah, benarkah itu yang menjadi tujuan kalian?" tanya Mu'awiyah.

"Demi Allah, untuk tujuan itulah kami mengadakannya!" balas mereka.

Maka Mu'awiyah pun berkata: "Sesungguhnya saya meminta kalian bersumpah bukan karena curiga kepada kalian. Sungguh, tidak ada seorangpun yang sama kedudukannya denganku di hadapan Rasulullah Shallallahu 'alaihi wa sallam yang lebih sedikit haditsnya daripadaku. Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam keluar untuk mendatangi majelis sahabat-sahabat beliau. Beliau berkata','Apakah tujuan kalian mengadakan majelis ini?' Mereka menjawab,'Kami duduk di sini untuk mengingat Allah, memujiNya atas hidayah Islam yang telah diberikanNya kepada kami'. Beliau berkata,'Demi Allah, benarkah itu yang menjadi tujuan kalian?' Mereka berkata,'Demi Allah, itulah yang menjadi tujuan kami!', Beliau lalu berkata:

أَمَا إِنِّي لَمْ أَسْتَحْلِفْكُمْ تُهْمَةً لَكُمْ وَلَكِنَّهُ أَتَانِي جِبْرِيلُ فَأَخْبَرَنِي أَنَّ اللَّهَ عَزَّ وَجَلَّ يُبَاهِي بِكُمُ الْمَلَائِكَةَ

"Sesungguhnya aku meminta kalian bersumpah bukan karena curiga kepada kalian, akan tetapi Jibril tadi mendatangiku dan mengabarkan kepadaku, bahwa Allah Subhanahu wa Ta'ala memuji kalian di hadapan para malaikatnya".[20]

Sabda Nabi "Rasulullah Shallallahu 'alaihi wa sallam keluar untuk mendatangi majelis sahabat-sahabat beliau" berlaku umum untuk seluruh sahabat Nabi Radhiyallahu ánhu ajma'in yang hadir saat itu, dan salah satunya ialah Mu'awiyah.

Namun apabila hati telah menyimpan benih kemunafikan dan kesesatan, maka kebencian pertama akan tertuju kepada para sahabat Nabi yang terpilih.

Kita lihat, ia begitu wara' mengomentari orang-orang kafir, para thaghut, ahli bid'ah dan orang sesat. Lalu lisannya menghamburkan kata-kata makian dan cacian terhadap sahabat Muhammad Shallallahu 'alaihi wa sallam.

Sahabat pertama yang menjadi sasaran celaan adalah Mu'awiyah Radhiyallahu 'anhu, sebagaimana dikatakan oleh Abdullah bin al Mubarak: "Mu'awiyah telah menjadi batu ujian bagi kami. Siapa saja yang kami lihat mengomentari Mu'awiyah dengan komentar negatif, maka kamipun mencurigai sikapnya terhadap seluruh sahabat, yakni sahabat Muhammad Shallallahu 'alaihi wa sallam"[21].

Al Khathib meriwayatkan dalam kitab Tarikh Baghdad, dari jalur Utsman bin Sa'id, ia berkata: Saya mendengar ar Rabi' bin Nafi' berkata: "Mu'awiyah bin Abi Sufyan adalah tirai bagi sahabat Rasulullah Shallallahu 'alaihi wa sallam lainnya. Siapa saja yang berani menyingkap tirai itu, maka ia akan berani menjamah apa saja yang ada dibaliknya".[22]

Imam Ahmad pernah ditanya oleh seorang lelaki: "Saya mempunyai paman, yang menurut berita ia merendahkan Mu'awiyah Radhiyallahu 'anhu. Kadangkala aku makan bersamanya," Abu Abdillah (Ahmad) segera memotong,"Jangan makan bersamanya!" [23]

Ibnu Asakir meriwayatkan dari jalur Ahmad bin Zakaria bin Yahya as Saaji, ia berkata: Saya mendengar Musa bin Harun berkata: "Sejumlah ahli ilmu menyampaikan kepadaku, bahwa Waki' pernah berkata,'Mu'awiyah ibarat daun pintu. Siapa saja yang menggesernya (menyinggungnya), maka kami akan mencurigainya'."[24]

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. HR Ahmad dalam Musnad-nya, IV/216; at Tirmidzi, 3842; al Ajurri, 1915; Abu Nu'aim dalam Ma'rifatush Shahabah, 4634; dan al Bukhari dalam at Tarikh, V/240.
Ibnu Asakir mengulas secara panjang lebar tentang hadits ini dan jalur-jalur sanadnya dalam kitab Tarikh-nya, pada catatan biografi Mu'awiyah z . Beliau condong kepada keshahihan hadits ini. Hadits ini juga dinyatakan hasan oleh Ibnu Hajar al Haitsami (626). Demikian pula telah dinyatakan shahih oleh Ibnu Katsir dalam al Bidayah wan Nihayah pada catatan biografi Mu'awiyah z . Sanad hadits ini shahih, semua perawinya tsiqah.
Imam adz Dzahabi berkata dalam kitab as Siyar, setelah menyebutkan beberapa hadits: "Hadits-hadits ini muqarabah (yakni lebih dekat kepada hadits shahih, maksudnya hasan)". Lihat Siyar A'lamun Nubala', III/124.
Al Jurqaani berkata dalam kitab al Abaathil (I/193): "Hadits ini hasan"
[2]. HR al Bukhari, 3765.
[3]. HR al Bukhari, 3764.
[4]. HR al Bukhari, 2924.
[5]. HR al Bukhari, 2799 dan Muslim, 1912.
[6]. HR Muslim, 2501 dan Musnad Ahmad, I/291. Diriwayatkan dari Abdullah bin Abbas Radhiyallahu 'anhuma , bahwa Rasulullah Shallallahu 'alaihi wa sallam berkata: "Pergi dan panggillah Mu'awiyah kemari!" karena ia adalah penulis Rasulullah Shallallahu 'alaihi wa sallam. Sanadnya shahih.
[7]. Thabaqat Ibnu Sa'ad, II/351, sanadnya shahih.
[8]. Tarikh Kabir, karya al Bukhari, VII/327, sanadnya shahih. Diriwayatkan juga oleh Abdurrazzaq dalam al Mushannaf, 20985 dari jalur Ma'mar dari Hammam.
[9]. As Sunnah, karya al Khallal, 677 dan Tarikh Dimasyqi, karya Ibnu Asakir, 59/175, dengan sanad shahih.
[10]. As Sunnah, karya al Khallal, 10679; Ibnu Adi dalam al Kamil, VI/110; dan Tarikh Dimasyqi, karya Ibnu Asakir, 59/174; banyak lagi jalur yang lain bagi riwayat ini, dan sanadnya hasan.
[11]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/207 dan al Bidayah wan Nihayah, VIII/139.
[12]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/178.
[13]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/172; diriwayatkan juga oleh al Khallal dalam as Sunnah, 669; dan ia juga menukil perkataan di atas dari Qatadah, 668.
[14]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/211 dan al Bidayah wan Nihayah, VIII/139.
[15]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/209 dan al Bidayah wan Nihayah, VIII/139.
[16]. Al Khatib al Baghdadi dalam Tarikh Baghdad, I/223 dan Ibnu Asakir dalam Tarikh Dimasyqi, 59/208. Al Khallal meriwayatkan pula jalur lain dalam kitab as Sunnah, 664.
[17]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/208.
[18]. Ibnu Asakir dalam Tarikh Dimasyqi, 59/210; as Sunnah, karya al Khallal, 690; dan Ibnu Katsir dalam al Bidayah wan Nihayah, VIII/139.
[19]. HR Muslim, 249.
[20]. HR Muslim, 2701. Lihat juga Tarikh, Ibnu Asakir, 59/206; dan juga perkataan Umar bin al Khaththab Radhiyallahu 'anhu ketika seorang Arab Badui menyerang sahabat Anshar dengan kata-kata. Umar berkata,"Sekiranya dia bukan sahabat Nabi, niscaya cukuplah aku yang menyelesaikannya. Akan tetapi, ia masih termasuk sahabat Nabi."
[21]. Tarikh, Ibnu Asakir, 59/208 dan al Bidayah wan Nihayah, VIII/139.
[22]. Al Khathib al Baghdadi dalam Tarikh Baghdad, I/223; Ibnu Asakir dalam Tarikh Dimasyqi, 59/209; dan al Bidayah wan Nihayah, VIII/139.
[23]. As Sunnah, karya al Khallal, 693.
[24]. Tarikh Dimasyqi, karya Ibnu Asakir, 59/210.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Ahlus Sunnah Terhadap Mu'awiyah Dan Pertikaiannya Dengan Ali

/0 almanhaj.or.id - Sikap Ahlus Sunnah Terhadap Mu'awiyah Dan Pertikaiannya Dengan Ali

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fokus Utama

Sikap Ahlus Sunnah Terhadap Mu'awiyah Dan Pertikaiannya Dengan Ali

Minggu, 27 Desember 2009 07:33:37 WIB

SIKAP AHLUS SUNNAH TERHADAP MU'AWIYAH DAN PERTIKAIANNYA DENGAN ALI

Oleh
Ustadz Abu Ihsan Al-Atsari

PERSELISIHAN ANTARA ALI DAN MU'AWIYAH SERTA PENDIRIAN AHLU SUNNAH DALAM MENYIKAPINYA
Tidak syak lagi, bahwasanya Ali bin Abi Thalib Radhiyallahu 'anhu dan orang-orang yang menyertainya lebih patut dikatakan sebagai kelompok yang benar daripada yang lainnya.

Imam Muslim meriwayatkan dalam Shahih-nya (1065) dari hadits al Qasim bin al Fadhl al Haddani, dari Abu Nadhrah dari Abu Sa'id Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

تَمْرُقُ مَارِقَةٌ عِنْدَ فُرْقَةٍ مِنَ الْمُسْلِمِينَ يَقْتُلُهَا أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ

"Kelak akan muncul satu kelompok yang menyempal ketika terjadi pertikaian di antara kaum Muslimin. Kelompok itu akan diperangi oleh kelompok yang lebih mendekati kebenaran dari dua kelompok (yang bertikai itu)"

Abu Zakaria an Nawawi berkata di dalam Syarah Shahih Muslim (VII/168): "Riwayat-riwayat ini secara tegas menjelaskan, bahwa Ali Radhiyallahu 'anhu berada di pihak yang benar. Sementara kelompok lain, para pengikut Mu'awiyah Radhiyallahu 'anhu tergolong kelompok yang menyempal, karena takwil keliru. Hadits itu juga menjelaskan, kedua kelompok tersebut tergolong mukmin, tidak keluar dari lingkaran keimanan karena perang tersebut, dan tidak pula disebut fasik. Itulah pendapat kami."

Abul Abbas Ibnu Taimiyah rahimahullah berkata di dalam Majmu' Fatawa (IV/467): "Hadits ini, secara tegas menunjukkan bahwa kedua kelompok yang berperang itu, yakni kelompok Ali dan orang-orang yang menyertainya, serta Mu'awiyah dan orang-orang yang menyertainya, berada di atas kebenaran. Dan sesungguhnya, Ali dan sahabat-sahabatnya lebih mendekati kebenaran daripada Mu'awiyah dan sahabat-sahabatnya". Ibnul Arabi juga mengeluarkan pernyataan senada dalam kitab al Awashim halaman 307.

Abul Fida' Ibnu Katsir dalam al Bidayah wan Nihayah [1] (X/563) berkata: "Hadits ini termasuk mu'jizat kenabian, sebab benar-benar telah terjadi seperti yang dikabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Di dalamnya juga disebutkan, kedua kelompok yang bertikai itu, yakni penduduk Syam dan penduduk Iraq, masih tergolong muslim. Tidak seperti anggapan kelompok Rafidhah, orang-orang jahil lagi zhalim, yang mengkafirkan penduduk Syam. Dalam hadits itu juga disebutkan, kelompok Ali paling mendekati kebenaran; itulah madzhab Ahlus Sunnah wal Jama'ah. Yakni Ali berada di pihak yang benar, dan Mu'awiyah memeranginya karena ijtihad yang keliru, dan ia berhak mendapat satu pahala atas kesalahan ijtihad itu, insya Allah. Sedangkan Ali Radhiyallahu 'anhu adalah imam yang sah, berada di pihak yang benar insya Allah, dan berhak mendapat dua pahala".

Demikianlah madzhab Ahlu Sunnah wal Jama'ah, yaitu Ali Radhiyallahu 'anhu berada di pihak yang benar. Adapun Mu'awiyah yang memerangi Ali telah salah dalam ijtihadnya, dan ia mendapat satu pahala atas kesalahan ijtihadnya tersebut, insya Allah. Sebagaimana disebutkan dalam Shahih al Bukhari [2], dari hadits Amru bin al Ash Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِذَا َاجْتَهَدَ الْحَاكِمُ فَأَصَابَ فَلَهُ أَجْرَانِ وَإِذََا اجْتَهَدَ ثُمَّ أَخْطَأَ فَلَهُ أَجْرٌ

"Jika seorang hakim berijtihad lalu benar, maka ia berhak mendapat dua pahala, namun jika ia berijtihad lalu salah, maka ia mendapat satu pahala"

Hadits di atas lebih dijelaskan lagi oleh hadits yang diriwayatkan oleh Imam al Bukhari dalam Shahih-nya (3609) dan Muslim (2214) dari jalur Ma'mar dari Hammam dari Abu Hurairah dari Rasulullah Shallallahu 'alaihi wa sallam, beliau bersabda:

لَا تَقُومُ السَّاعَةُ حَتَّى تَقْتَتِلَ فِئَتَانِ عَظِيمَتَانِ وَتَكُونُ بَيْنَهُمَا مَقْتَلَةٌ عَظِيمَةٌ وَدَعْوَاهُمَا وَاحِدَةٌ

"Tidak akan datang hari Kiamat hingga muncul dua kelompok yang saling berperang dan akan terjadi pertumpahan darah yang hebat, sedangkan dakwah keduanya sama".

Hadits ini menjelaskan hadits sebelumnya, Abul Fida' Ibnu Katsir berkata di dalam al Bidayah wan Nihayah (IX/192): "Kedua kelompok itu adalah dua kelompok yang terlibat dalam peperangan Jamal dan Shifin. Karena kala itu, dakwah ke dua kelompok tersebut sama. Yakni sama-sama menyeru kepada Islam. Mereka hanya berselisih pendapat tentang masalah kekuasaan, dan dalam menetapkan mashlahat bagi umat dan segenap rakyat. Tidak terlibat dalam peperangan itu adalah lebih utama, daripada melibatkan diri ke dalamnya. Itulah madzhab jumhur sahabat".

PERDAMAIAN ANTARA MU'AWIYAH DAN AL HASAN BIN ALI
Mu'awiyah Radhiyallahu 'anhu secara resmi memegang tampuk kekhalifahan setelah al Hasan bin Ali bin Abi Thalib Radhiyallahu 'anhuma mengundurkan diri demi menghentikan pertumpahan darah di antara kaum Muslimin.

Imam al Bukhari meriwayatkan dalam kitab Shahih-nya, dari jalur Abdullah bin Muhammad dari Sufyan dari Abu Musa, ia berkata:

Saya mendengar al Hasan berkata: "Demi Allah, al Hasan bin Ali mendatangi Mu'awiyah dengan membawa pasukan besar laksana gunung".

Amru bin al Ash berkata,"Menurutku pasukan ini tidak akan kembali hingga menghancurkan lawannya".

Mu'awiyah –beliau adalah sebaik-baik orang- berkata kepadanya: "Hai, Amru. Jika kedua pasukan ini saling bunuh, lantas siapakah yang akan mengatur urusan kaum Muslimin? Siapakah yang melindungi para wanita muslimah? Siapakah yang melindungi harta benda mereka?" maka Mu'awiyah mengutus dua orang Quraisy dari Bani Abdi Syams kepada al Hasan, yakni Abdurrahman bin Samurah dan Abdullah bi Amir bin Kuraiz.

Mu'awiyah berkata kepada mereka berdua: "Temuilah ia, tawarkanlah (perdamaian) kepadanya. Katakanlah kepadanya dan mintalah agar ia menerimanya," maka kedua utusan itupun menemui al Hasan dan mengutarakan maksudnya, dan memintanya agar menerima tawaran mereka. Lalu al Hasan bin Ali berkata kepada mereka berdua: "Kami dari kabilah Bani Abdul Muththalib telah memperoleh harta ini, dan sesungguhnya umat ini telah tertumpah darahnya".

Keduanya berkata,"Sesungguhnya Mu'awiyah menawarkan ini dan ini kepadamu, ia meminta agar Anda menerimanya."

Al Hasan berkata,"Siapakah yang akan mendukungku?"

"Kamilah yang mendukungmu," jawab mereka berdua.

Setiap kali al Hasan menanyakan hal itu, keduanya menjawab: "Kamilah yang mendukungmu, berdamailah dengannya!"

Al Hasan berkata : "Saya mendengar Abu Bakrah berkata,'Aku pernah melihat Rasulullah di atas mimbar, sementara al Hasan bin Ali di sisi beliau. Kadangkala Rasulullah menatap al Hasan, dan kadangkala menatap para hadirin, lalu (beliau Shallallahu 'alaihi wa sallam) berkata:

إِنَّ ابْنِي هَذَا سَيِّدٌ وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنَ الْمُسْلِمِينَ

"(Sesungguhnya cucuku ini adalah sayyid. Mudah-mudahan dengannya Allah akan mendamaikan dua kelompok besar kaum Muslimin yang bertikai)"[3].

Demikianlah Allah menghindarkan terjadinya peperangan di antara kaum Mukminin melalui as Sayyid al Hasan bin Ali bin Abi Thalib Radhiyallahu 'anhu. Al Hasan menyerahkan tampuk kekhalifahan kepada Mu'awiyah dan membaiatnya untuk menegakkan kitabullah dan Sunnah NabiNya. Maka Mu'awiyah pun memasuki Kufah, dan kaum Muslimin membaiatnya. Dalam sejarah Islam, tahun itu disebut tahun Jama'ah; karena pada tahun itu kaum Muslimin bersatu. Semua orang yang sebelumnya menghindarkan diri dari fitnah, mereka turut membaiat Mu'awiyah, seperti Sa'id bin Abi Waqqash, Abdullah bin Umar, Muhammad bin Maslamah dan lainnya.

Abul Fadhl Ibnu Hajar dalam Fathul Bari (6613) menjelaskan hadits di atas sebagai berikut :

1). Menerangkan salah satu mu'jizat kenabian.
2). Menerangkan keutamaan al Hasan bin Ali Radhiyallahu 'anhu yang telah mengundurkan diri dari tampuk kekhalifahan bukan karena sedikit pendukung atau kalah, dan bukan pula karena kesalahan, namun semata-mata mengharap balasan di sisi Allah, ketika beliau melihat hal itu dapat menghentikan pertumpahan darah di antara kaum Muslimin. Beliau lebih mengedepankan kemashlahatan agama dan kemashlahatan umat.
3). Bantahan terhadap kelompok Khawarij yang mengkafirkan Ali dan orang-orang yang menyertai beliau serta mengkafirkan Mua'wiyah dan orang-orang yang bersama beliau. Padahal Rasulullah Shallallahu 'alaihi wa sallam telah menyatakan bahwa kedua kelompok itu masih tergolong muslim.
4). Keutamaan usaha perdamaian di antara manusia, terutama demi memelihara darah kaum Muslimin.
5). Bukti kasih-sayang Mu'awiyah kepada rakyatnya dan kasih-sayangnya terhadap kaum Muslimin, ketajaman pandangannya dalam mengatur negara dan kearifan beliau dalam melihat akibat yang akan terjadi.

Perkataan Ibnu Hajar "Bukti kasih sayang Mu'awiyah kepada rakyatnya ......" didasarkan atas pujian Nabi Shallallahu 'alaihi wa sallam terhadap pengunduran diri al Hasan dari tampuk kekhalifahan dan menyerahkannya kepada Mu'awiyah sebagaimana telah dijelaskan terdahulu.

MU'AWIYAH TIDAKLAH MEMBENCI ALI, AL-HASAN DAN AHLI BAIT
Mu'awiyah Radhiyallahu 'anhu juga memuliakan dan menghormati al Hasan. Ia sering mengirim hadiah setiap tahun sebanyak seratus ribu dirham. Al Hasan pernah datang mengunjunginya, lalu Mu'awiyah memberinya hadiah sebanyak empat ratus ribu dirham.[4]

AQIDAH SALAF DALAM MENYIKAPI PERTIKAIAN YANG TERJADI DI ANTARA SAHABAT
Allah berfirman:
"Sesungguhnya Allah telah menerima taubat Nabi, orang-orang Muhajirin dan orang-orang Anshar, yang mengikuti Nabi dalam masa kesulitan, setelah hati segolongan dari mereka hampir berpaling, kemudian Allah menerima taubat mereka itu. Sesungguhnya Allah Maha Pengasih lagi Maha Penyayang kepada mereka" [at Taubah/9:117]

Berkaitan dengan larangan mencampuri pertikaian besar di antara sahabat, Ibnu Baththah rahimahullah berkata :

"Kita harus menahan diri dari pertikaian yang terjadi di antara sahabat Rasulullah Shallallahu 'alaihi wa sallam. Sebab mereka telah melalui berbagai peristiwa bersama Rasulullah Shallallahu 'alaihi wa sllam, dan telah mendahului yang lainnya dalam hal keutamaan. Allah telah mengampuni mereka dan memerintahkan agar memintakan ampunan untuk mereka, dan mendekatkan diri kepadaNya dengan mencintai mereka. Semua itu Allah wajibkan melalui lisan RasulNya. Allah Maha Tahu apa yang bakal terjadi, bahwasanya mereka akan saling berperang. Mereka memperoleh keutamaan daripada yang lainnya, karena segala kesalahan dan kesengajaan mereka telah dimaafkan. Semua pertikaian yang terjadi di antara mereka telah diampuni. Janganlah lihat komentar-komentar negatif tentang peperangan Shiffin, Jamal, peristiwa di kediaman Bani Sa'idah dan pertikaian-pertikaian lain yang terjadi di antara mereka. Janganlah engkau tulis untuk dirimu atau untuk orang lain. Janganlah engkau riwayatkan dari seorangpun, dan jangan pula membacakannya kepada orang lain, dan jangan pula mendengarkannya dari orang yang meriwayatkannya.

Itulah perkara yang disepakati oleh para ulama umat ini. Mereka sepakat melarang perkara yang kami sebutkan tersebut. Di antara ulama-ulama tersebut adalah: Hammad bin Zaid, Yunus bin Ubaid, Sufyan ats Tsauri, Sufyan bin Uyainah, Abdullah bin Idris, Malik bin Anas, Ibnu Abi Dzi'b, Ibnul Munkadir, Ibnul Mubarak, Syu'aib bin Harb, Abu Ishaq al Fazari, Yusuf bin Asbath, Ahmad bin Hambal, Bisyr bin al Harits dan Abdul Wahhab al Warraq, mereka semua sepakat melarangnya, melarang melihat dan mendengar komentar tentang pertikaian tersebut. Bahkan mereka memperingatkan orang yang membahas dan berupaya mengumpulkannya. Banyak sekali perkataan-perkataan yang diriwayatkan dari mereka yang ditujukan kepada orang-orang yang melakukannya, dengan lafal bermacam-macam namun maknanya senada; intinya membenci dan mengingkari orang yang meriwayatkan dan mendengarnya".[5]

Apabila Umar bin Abdul Aziz ditanya tentang peperangan Shiffin dan Jamal, beliau berkata: "Urusan yang Allah telah menghindarkan tanganku darinya, maka aku tidak akan mencampurinya dengan lisanku!"[6]

Al Khallal meriwayatkan dari jalur Abu Bakar al Marwadzi, ia berkata: "Ada yang berkata kepada Abu Abdillah, ketika itu kami berada di tengah pasukan dan kala itu datang pula seorang utusan khalifah, yakni Ya'qub, ia berkata: "Wahai Abu Abdillah, apa komentar Anda tentang pertikaian yang terjadi antara Ali dan Mu'awiyah?"

Abu Abdillah menjawab,"Aku tidak mengatakan kecuali yang baik, semoga Allah merahmati mereka semua."[7]

Imam Ahmad menulis surat kepada Musaddad bin Musarhad yang isinya: "Menahan diri dari memperbincangkan kejelekan sahabat. Bicarakanlah keutamaan mereka dan tahanlah diri dari membicarakan pertikaian di antara mereka. Janganlah berkonsultasi dengan seorangpun dari ahli bid'ah dalam masalah agama, dan janganlah menyertakannya dalam perjalananmu".[8]

Imam Ahmad juga menulis surat kepada Abdus bin Malik tentang pokok-pokok dasar Sunnah. Beliau menuliskan di dalam suratnya:
"Termasuk pokok dasar, (yaitu) barangsiapa melecehkan salah seorang sahabat Nabi atau membencinya karena kesalahan yang dibuat atau menyebutkan kejelekannya, maka ia termasuk mubtadi' (ahli bid'ah), hingga ia mendoakan kebaikan dan rahmat bagi seluruh sahabat dan hatinya tulus mencintai mereka"[9]
.
Abu Utsman Ismail bin Abdurrahman ash Shaabuni rahimahullah berkata di dalam Aqidah Salaf Ashhabul Hadits : "Ahlu Sunnah memandang, wajib menahan diri dari mencampuri pertikaian di antara sahabat Rasul. Menahan lisan dari perkataan yang mengandung celaan dan pelecehan terhadap para sahabat".

Dalam kitab Lum'atul I'tiqad, Ibnu Qudamah al Maqdisi berkata: "Termasuk Sunnah Nabi adalah, menahan diri dari menyebutkan kejelekan-kejelekan para sahabat dan pertikaian di antara mereka. Serta meyakini keutamaan mereka dan mengenal kesenioran mereka".

Dalam kitab Aqidah Wasithiyah, Syaikhul Islam Ibnu Taimiyah berkata: "Ahlus Sunnah wal Jama'ah menahan diri dari memperbincangkan pertikaian di antara para sahabat. Mereka mengatakan, riwayat-riwayat yang dinukil tentang kejelekan mereka, sebagiannya ada yang dusta, ada yang ditambah-tambah dan dikurangi serta dirobah-robah dari bentuk aslinya. Berdasarkan sikap yang benar, para sahabat dimaafkan kesalahannya. Mereka itu adalah alim mujtahid, yang kadangkala benar dan kadangkala salah".

Imam al Asy'ari dalam kitab al Ibanah mengatakan: "Adapun yang terjadi antara Ali, az Zubair dan 'Aisyah Radhiyallahu 'anhum adalah bersumber dari takwil dan ijtihad. Ali adalah pemimpin, sedangkan mereka semua termasuk ahli ijtihad. Rasulullah Shallallahu 'alaihi wa sallam telah menjamin mereka masuk surga dan mendapat syahadah (mati syahid). Itu menunjukkan bahwa, ijtihad mereka benar. Demikian pula yang terjadi antara Ali dan Mu'awiyah Radhiyallahu 'anhuma, juga bersumber dari takwil dan ijtihad. Semua sahabat adalah imam dan orang-orang yang terpercaya, bukanlah orang yang dicurigai agamanya".

Al Qadhi Iyadh berkata dalam karyanya, Syarah Shahih Muslim: "Mu'awiyah termasuk sahabat yang shalih dan termasuk sahabat yang utama. Adapun peperangan yang terjadi antara dirinya dengan Ali, dan pertumpahan darah yang terjadi di antara para sahabat, maka sebabnya adalah takwil dan ijtihad. Mereka semua berkeyakinan bahwa ijtihad mereka tepat dan benar".

Al Qahthaani berkata dalam Nuniyah-nya:
Ucapkanlah sebaik-baik perkataan pada sahabat Muhammad
Pujilah seluruh ahli bait dan isteri beliau
Tinggalkanlah pertikaian yang terjadi di antara sahabat
Saat mereka saling bertempur dalam sejumlah pertempuran
Yang terbunuh maupun yang membunuh
sama-sama dari mereka dan untuk mereka
Kedua pihak akan dibangkitkan pada hari berbangkit
dalam keadaan dirahmati
Allah akan membangkitkan mereka semua pada Hari Mahsyar
dan mencabut kebencian yang tersimpan dalam dada mereka!

Hafizh al Hikmi berkata dalam Sullamul Wushul ila Ilmil Ushul:
Kemudian wajib menahan diri dari pertikaian di antara mereka
Yang mana hal tersebut telah berjalan menurut takdir ilahi
Mereka semua adalah mujtahid yang pasti mendapat pahala
Sementara kesalahan mereka diampuni Allah Yang Maha Memberi.

Demikian penjelasan singkat mengenai sikap Ahlus Sunnah wal Jamaah terhadap pertikaian yang terjadi antara Sahabat Mu'awiyah dan Ali Radhiyallahu 'anhuma. Begitu pula sikap kita kepada para sahabat Nabi n secara keseluruhan.
Wallahu a’lam bish shawab.

[Disalin dari majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Ditahqiq oleh Abdullah at Turki. Beliau memaparkan beberapa perbedaan yang terdapat dalam sejumlah naskah, namun perbedaan itu tidak terlalu serius.
[2]. Shahih al Bukhari, hadits nomor 7352.
[3]. HR al Bukhari, 2704.
[4]. Tarikh Dimasyqi, XIII/166.
[5]. Al Ibanah, karya Ibnu Baththah, halaman 268. Bagi yang ingin mengetahui penjelasan lebih lengkap, silakan lihat kitab as Sunnah, karya al Khallal. Beliau telah menulis sebuah bab dalam kitab tersebut, tentang teguran keras terhadap orang yang menulis riwayat-riwayat yang berisi hujatan terhadap sahabat Nabi.
[6]. As Sunnah, karya al Khallal, 717.
[7]. As Sunnah, karya al Khallal, 713.
[8]. Thabaqaatul Hanaabilah, I/344.
[9]. Thabaqaatul Hanaabilah, I/345.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Imam Ja'far Ash-Shadiq Rahimahullah, Imam Ahli Sunnah, Bukan Milik Syi'ah

/0 almanhaj.or.id - Imam Ja'far Ash-Shadiq Rahimahullah, Imam Ahli Sunnah, Bukan Milik Syi'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Imam Ja'far Ash-Shadiq Rahimahullah, Imam Ahli Sunnah, Bukan Milik Syi'ah

Senin, 28 Desember 2009 16:11:50 WIB

IMAM JA'FAR ASH SHADIQ RAHIMAHULLAH, IMAM AHLI SUNNAH, BUKAN MILIK SYI'AH

Oleh
Muhammad 'Ashim bin Musthafa

Tokoh yang masih keturunan Ahli Bait ini, termasuk yang dicatut oleh ahli bid'ah (baca: Syi'ah) sebagai tokohnya. Padahal jauh panggang dari api. Aqidahnya sangat berbeda jauh dengan aqidah yang selama ini diyakini orang-orang Syi'ah.

NASAB DAN KEPRIBADIANNYA
Ia adalah Ja'far bin Muhammad bin 'Ali Zainal 'Abidin bin al Husain bin 'Ali bin Abi Thalib, keponakan Rasulullah dan istri putri beliau Fathimah Radhiyallahu 'anha. Terlahir di kota Madinah pada tahun 80 H dan wafat di kota yang sama pada tahun 148 H dalam usia 68 tahun.

Ash Shadiq merupakan gelar yang selalu menetap tersemat padanya. Kata ash Shadiq itu, tidaklah disebutkan, kecuali mengarah kepadanya. Karena ia terkenal dengan kejujuran dalam hadits, ucapan-ucapan dan tindakan-tindakannya. Kedustaan tidak dikenal padanya. Gelar ini pun masyhur di kalangan kaum Muslimin. Syaikhul Islam Ibnu Taimiyyah acapkali menyematkan gelar ini padanya.

Laqab lainnya, ia mendapat gelar al Imam dan al Faqih. Gelar ini pun pantas ia sandang. Meski demikian, ia bukan manusia yang ma'shum seperti yang diyakini sebagian ahli bid'ah. Ini dibuktikan, ia sendiri telah menepisnya, bahwa al 'Ishmah (ma'shum) hanyalah milik Nabi.

Imam Ja'far ash Shadiq dikarunia beberapa anak. Mereka adalah: Isma'il (putra tertua, meninggal pada tahun 138 H, saat ayahnya masih hidup), 'Abdullah (dengan namanya, kun-yah ayahnya dikenal), Musa yang bergelar al Kazhim [1], Ishaq, Muhammad, 'Ali dan Fathimah.

Dia dikenal memiliki sifat kedermawanan dan kemurahan hatinya yang begitu besar. Seakan merupakan cerminan dari tradisi keluarganya, sebagai kebiasaan yang berasal dari keturunan orang-orang dermawan. Sebagaimana Rasulullah Shallallahu 'alaihi wa sallam adalah orang yang paling murah hati.

Dalam hal kedermawanan ini, ia seakan meneruskan kebiasaan kakeknya, Zainal 'Abidin, yaitu bersedekah dengan sembunyi-sembunyi. Pada malam hari yang gelap, ia memanggul sekarung gandum, daging dan membawa uang dirham di atas pundaknya, dan dibagikan kepada orang-orang yang membutuhkannya dari kalangan orang-orang fakir di Madinah, tanpa diketahui jati dirinya. Ketika beliau telah wafat, mereka merasa kehilangan orang yang selama ini telah memberikan kepada mereka bantuan.

Dengan sifat kedermawanannya pula, ia melarang terjadinya permusuhan. Dia rela menanggung kerugian yang harus dibayarkan kepada pihak yang dirugikan, untuk mewujudkan perdamaian antara kaum Muslimin.

PERJALANAN KEILMUANNYA
Imam Ja'far ash Shadiq, menempuh perjalanan ilmiyahnya bersama dengan ulama-ulama besar. Ia sempat menjumpai sahabat-sahabat Nabi yang berumur panjang, misalnya Sahl bin Sa'id as Sa'idi dan Anas bin Malik Radhiyallahu 'anhum. Dia juga berguru kepada Sayyidu Tabi'in 'Atha` bin Abi Rabah, Muhammad bin Syihab az Zuhri, 'Urwah bin az Zubair, Muhammad bin al Munkadir dan 'Abdullah bin Abi Rafi' serta 'Ikrimah maula Ibnu 'Abbas. Dia pun meriwayatkan dari kakeknya, al Qasim bin Muhammad bin Abi Bakr.

Mayoritas ulama yang ia ambil ilmunya berasal dari Madinah. Mereka t adalah ulama-ulama kesohor, tsiqah, memiliki ketinggian dalam amanah dan kejujuran.

Sedangkan murid-muridnya yang paling terkenal, yaitu Yahya bin Sa'id al Anshari, Aban bin Taghlib, Ayyub as Sakhtayani, Ibnu Juraij dan Abu 'Amr bin al 'Ala`. Juga Imam Darul Hijrah, Malik bin Anas al Ashbahi, Sufyan ats Tsauri, Syu'bah bin al Hajjaj, Sufyan bin 'Uyainah, Muhammad bin Tsabit al Bunani, Abu Hanifah dan masih banyak lagi.

Para imam hadits -kecuali al Bukhari- meriwayatkan hadits-haditsnya pada kitab-kitab mereka. Sementara Imam al Bukhari meriwayatkan haditsnya di kitab lainnya, bukan di ash Shahih.

Berkat keilmuan dan kefaqihannya, sanjungan para ulama pun mengarah kepada Imam Ja'far ash Shadiq.

Abu Hanifah berkata,"Tidak ada orang yang lebih faqih dari Ja'far bin Muhammad."

Abu Hatim ar Razi di dalam al Jarh wa at Ta'dil (2/487) berkata,"(Dia) tsiqah, tidak perlu dipertanyakan orang sekaliber dia."

Ibnu Hibban berkomentar: "Dia termasuk tokoh dari kalangan Ahli Bait, ahli ibadah dari kalangan atba' Tabi'in dan ulama Madinah".

Syaikhul Islam Ibnu Taimiyah memujinya dengan ungkapan : "Sesungguhnya Ja'far bin Muhammad termasuk imam, berdasarkan kesepakatan Ahli Sunnah". (Lihat Minhaju as Sunnah, 2/245).

Demikian sebagian kutipan pujian dari para ulama kepada Imam Ja'far ash Shadiq.

JA'FAR ASH SHADIQ TIDAK MUNGKIN MENCELA ABU BAKAR DAN 'UMAR
Adapun Syi'ah, berbuat secara berlebihan kepada Imam Ja'far ash Shadiq. Golongan Syi'ah ini mendaulatnya sebagai imam keenam. Pengakuan mereka, sebenarnya hanya kamuflase. Pernyataan-pernyataan dan aqidah beliau berbeda 180 derajat dengan apa yang diyakini oleh kaum Syi'ah.

Sebut saja, sikap Imam Ja'far ash Shadiq terhadap Abu Bakr dan 'Umar bin al Kaththab. Kecintaannya terhadap mereka berdua tidak perlu dipertanyakan. Bagaimana tidak, mereka berdua adalah teman dekat kakek (yaitu Rasulullah Shallallahu 'alaihi wa sallam), dan sebagai penggantinya.

'Abdul Jabbar bin al 'Abbas al Hamdani berkata,"Sesungguhnya Ja'far bin Muhammad menghampiri saat mereka akan meninggalkan Madinah. Ia berkata,'Sesungguhnya kalian, Insya Allah termasuk orang-orang shalih dari Madinah. Maka, tolong sampaikan (kepada orang-orang) dariku, barangsiapa yang menganggap diriku imam ma'shum yang wajib ditaati, maka aku berlepas diri darinya. Barangsiapa menduga aku berlepas diri dari Abu Bakr dan 'Umar, maka aku pun berlepas diri darinya'."

Ad Daruquthni meriwayatkan dari Hanan bin Sudair, ia berkata: "Aku mendengar Ja'far bin Muhammad, saat ditanya tentang Abu Bakr dan 'Umar, ia berkata,'Engkau bertanya tentang orang yang telah menikmati buah dari surga'."

Pernyataan beliau ini jelas sangat bertolak belakang dengan keyakinan orang-orang Syi'ah yang menjadikan celaan dan makian kepada Abu Bakr, 'Umar, dan para sahabat pada umumnya sebagai sarana untuk mendapatkan pahala dari Allah.

Imam Ja'far ash Shadiq, sangat tidak mungkin mencela mereka berdua. Pasalnya, ibunya, Ummu Farwa adalah putri al Qasim bin Muhammad bin Abi Bakr ash Shiddiq. Sementara neneknya dari arah ibunya adalah, Asma` bintu Abdir Rahman bin Abi Bakr. Apabila mereka adalah paman-pamannya, dan Abu Bakr termasuk kakeknya dari dua sisi, maka sulit digambarkan, jika Ja'far bin Muhammad -yang jelas berilmu, berpegah teguh dengan agamanya, dan ketinggian martabatnya, serta memiliki hubungan kekerabatan dengan Nabi- melontarkan cacian dan celaan terhadap kakeknya, Abu Bakr ash Shiddiq. Ja'far sendiri berkata : "Abu Bakar melahirkan diriku dua kali".

Apalagi, bila menengok kapasitas keilmuan dan keteguhan agama dan ketinggian martabatnya, sudah tentu akan menghalanginya untuk mencaci-maki orang yang tidak pantas menerimanya.

KLAIM BOHONG SYIAH ATAS JA'FAR ASH SHADIQ
Pada masanya, bid'ah al Ja'd bin Dirham dan pengaruh al Jahm bin Shafwan telah menyebar. Sebagian kaum Muslimin sudah terpengaruh dengan aqidah al Qur`an sebagai makhluk. Akan tetapi, Ja'far bin Muhammad menyatakan: "Bukan Khaliq (Pencipta), juga bukan makhluk, tetapi Kalamullah"[2]. Aqidah dan pemahaman seperti ini bertentangan dengan golongan Syi'ah yang mengamini Mu'tazilah, dengan pemahaman aqidahnya, al Qur`an adalah makhluk.

Artinya, prinsip aqidah yang dipegangi oleh Imam Ja'far ash Shadiq merupakan prinsip-prinsip yang diyakini para imam Ahli Sunnah wal Jama'ah, dalam penetapan sifat-sifat Allah. Yaitu menetapkan sifat-sifat kesempurnaan bagi Allah sebagaimana yang ditetapkan oleh Allah dan RasulNya, serta menafikan sifat-sifat yang dinafikan Allah dan RasulNya.

Ibnu Taimiyyah berkata,"Syi'ah Imamiyah, mereka berselisih dengan Ahli Bait dalam kebanyakan pemahaman aqidah mereka. Dari kalangan imam Ahli Bait, seperti 'Ali bin al Husain Zainal 'Abidin, Abu Ja'far al Baqir, dan putranya, Ja'far bin Muhammad ash Shadiq, tidak ada yang mengingkari ru`yah (melihat Allah di akhirat), dan tidak ada yang mengatakan al Qur`an adalah makhluk, atau mengingkari takdir, atau menyatakan 'Ali merupakan khalifah resmi (sepeninggal Nabi n), tidak ada yang mengakui para imam dua belas ma'shum, atau mencela Abu Bakr dan 'Umar."

Tokoh-tokoh Syi'ah tempo dulu mengakui, bahwa aqidah tauhid dan takdir (yang mereka yakini) tidak mereka dapatkan, baik melalui Kitabullah, Sunnah atau para imam Ahli Bait. Sebenarnya, mereka mendapatkannya dari Mu'tazilah. Mereka (kaum Mu'tazilah) itulah guru-guru mereka dalam tauhid dan al 'adl".

Klaim kaum Syi'ah yang menyatakan pemahaman aqidah mereka berasal dari Ja'far ash Shadiq atau imam Ahli Bait lainnya, hanyalah merupakan kedustaan, dan mengada-ada belaka. Sehingga tidak salah jika dianggapnya sebagai dongeng-dongeng fiktif, dan bualan kosong yang mereka nisbatkan kepada orang-orang yang mulia itu.

Contoh kedustaan yang dilekatkan kepada beliau, yaitu ucapan "taqiyah adalah agamaku dan agama nenek-moyangku". Orang Syiah menjadikannya sebagai prinsip aqidah mereka.

Kedustaan lainnya, keyakinan mereka bahwa Ja'far ash Shadiq akan kekal abadi, dan tidak meninggal. Ini juga merupakan kesalahan yang parah. Kematian adalah milik setiap orang, dan pasti terjadi. Tidak ada orang, baik dari kalangan Ahli Bait atau lainnya yang mendapatkan hak istimewa hidup abadi di dunia ini.

Bentuk kedustaan mereka merambah buku dan tulisan-tulisan yang diklaim telah ditulis oleh Ja'far ash Shadiq. Para ulama telah menetapkan kedustaan itu. Ditambah lagi, eranya (80-148 H) termasuk masa yang kering dengan karya tulis. Yang ada, perkataan-perkataan yang diriwayatkan dari mereka saja, tidak sampai dibukukan.

Kaidah yang mesti kita pegangi dalam masalah ini, tidak menerima satu perkataan pun dari ash Shadiq dan imam-imam lain, juga dari orang lain, kecuali dengan sanad yang bersambung, berisikan orang-orang yang tsiqah dan dikenal dari kalangan para perawi, atau bersesuaian dengan al Haq dan didukung oleh dalil, maka baru bisa diterima. Selain dari yang itu, tidak perlu dilihat.

Di antara kitab yang dinisbatkan kepadanya dengan kedustaan, yaitu kitab Rasailu Ikhawni ash Shafa, al Jafr (kitab yang memberitakan berbagai peristiwa yang akan terjadi), 'Ilmu al Bithaqah, Ikhtilaju al A'dha` (menjelaskan pergerakan-pergerakan yang ada di bawah tanah), Qira`atu al Qur`an Fi al Manam, dan sebagainya.

Golongan Syi'ah memperkuat kedustaan mereka tentang keotentikan kitab-kitab tersebut, dengan mengambil keterangan dari Abu Musa Jabir bin Hayyan ash Shufi ath Tharthusi. Dia ini adalah pakar kimia yang terkenal, meninggal tahun 200 H. Mereka berdalih, bahwa Abu Musa Jabir bin Hayyan telah menyertai Ja'far ash Shadiq dan menulis berbagai risalah yang berjumlah 500 buah dalam seribu lembar kertas. Namun, pernyataan ini masih sangat diragukan. Sebab, Jabir ini termasuk muttaham (tertuduh, dipertanyakan) dalam agama dan amanahnya, dan juga kesertaannya bersama Ja'far ash Shadiq yang meninggal tahun 148 H. Menurut keterangan yang masyhur, Jabir bukan menyertai Ja'far ash Shadiq, tetapi ia menyertai Ja'far bin Yahya al Barmaki. Dan lagi yang pantas untuk meragukan pernyataan tersebut, karena Imam Ja'far ash Shadiq berada di Madinah, sementara itu Jabir bermukim di Baghdad. Kedustaan tersebut semakin jelas jika melihat kesibukan Jabir dengan ilmu-ilmu alamnya, yang tentu sangat berbeda dengan yang ditekuni Imam Ja'far ash Shadiq.

Oleh karena itu, tulisan-tulisan di atas, tidak bisa dibenarkan penisbatannya kepada Ja'far ash Shadiq. Ringkasnya, Syi'ah berdiri di atas kedustaan dan kebohongan. Andaikan benar miliknya, sudah tentu akan diketahui anak-anaknya dan para muridnya, dan kemudian akan menyebar ke berbagai pelosok dunia. Wallahul Musta'an.

Fakta ini semakin membuktikan bahwa Syiah berdiri di atas gulungan kedustaan dan kebohongan. Ibnu Taimiyah rahimahullah menyimpulkan:

"Adapun syariat mereka, tumpuannya berasal dari riwayat dari sebagian Ahli Bait seperti Abu Ja'far al Baqir, Ja'far bin Muhammad ash Shadiq dan lainnya".

Tidak diragukan lagi, bahwa mereka adalah orang-orang pilihan milik kaum muslimin dan imam mereka. Ucapan-ucapan mereka mempunyai kemuliaan dan nilai yang pantas didapatkan orang-orang semacam mereka. Tetapi, banyak nukilan dusta ditempelkan pada mereka. Kaum Syiah tidak memiliki kemampuan penguasaan dalam aspek isnad dan penyeleksian antara perawi yang tsiqah dan yang tidak. Dalam masalah ini, mereka laksana Ahli Kitab. Semua yang mereka jumpai dalam kitab-kitab, berupa riwayat dari pendahu-pendahulu mereka, langsung diterima. Berbeda dengan Ahli Sunnah, mereka mempunyai kemampuan penguasaan isnad, sebagai piranti untuk membedakan antara kejujuran dengan kedustaan. (Minhaju as Sunnah, 5/162).

[Diadaptasi dari muqaddimah tahqiq Kitab al Munazharah (Munazharah Ja'far bin Muhammad ash Shadiq Ma'a ar Rafidhi fi at Tafdhili Baina Abi Bakr wa 'Ali), karya Imam al Hujjah Ja'far bin Muhammad ash Shadiq, tahqiq 'Ali bin 'Abdul 'Aziz al 'Ali Alu Syibl, Dar al Wathan Riyadh, Cet. I, Th. 1417 H].

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Oleh Syi'ah Imamiyah, ia diangkat sebagai imam berikutnya. Dalam masalah ini, Syi'ah Imamiyah berseteru pendapat dengan Isma'iliyah tentang imam setelah Ja'far ash Shadiq, antara Musa yang bergelar al Kazhim dengan Isma'il yang sudah meninggal terlebih dahulu. Perbedaan memang menjadi ciri khas ahli bid'ah, bahkan pada masalah yang prinsip menurut mereka.
[2]. Ibnu Taimiyyah mengungkapkan, bahwa pernyataan itu termasuk sering diriwayatkan dari Ja'far ash Shadiq. (al Minhaj, 2/245).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memahami Posisi Imam dan Ma'mum Dalam Shalat Berjamaah

/0 almanhaj.or.id - Memahami Posisi Imam dan Ma'mum Dalam Shalat Berjamaah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Memahami Posisi Imam dan Ma'mum Dalam Shalat Berjamaah

Selasa, 29 Desember 2009 15:26:22 WIB

MEMAHAMI POSISI IMAM DAN MA'MUM DALAM SHALAT BERJAMA'AH

Oleh
Ustadz Abu Asma Kholid Syamhudi

Shalat berjamaah merupakan salah satu syiar Islam. Ia dapat menjadi media pemersatu hati kaum Muslimin. Berkumpulnya kaum Muslimin di rumah Allah untuk menunaikan ibadah dipimpin oleh seorang imam, yang tentunya membutuhkan aturan secara lengkap dan jelas. Semua itu diperlukan, karena sebagai kebutuhan, sehingga kaum Muslimin mengetahui aturan yang jelas saat berinteraksi dalam beribadah di tempat yang satu. Begitu juga saat melakukan shalat berjamaah, hendaklah setiap kaum Muslimin mengetahui tentang hal itu, sehingga tidak terjadi pelanggaran terhadap syariat.

SIAPA YANG LEBIH BERHAK MENJADI IMAM?
Jika di suatu masjid terdapat imam rawatibnya, maka yang lebih berhak menjadi imam adalah imam rawatib yang ditunjuk oleh penguasa atau pengurus masjid. Kalau tidak ada, maka yang didahulukan ialah orang yang lebih banyak memiliki hafalan al Qur’an dan lebih memahami hukum Islam. Apabila di kalangan para jamaah setara, maka didahulukan yang lebih pandai dan lebih mengetahui tentang sunnah-sunnah Nabi Shallallahu 'alaihi wa sallam. Apabila juga setara, maka didahulukan orang yang lebih dahulu berhijrah. Apabila sama juga, maka didahulukan yang lebih tua usianya.[1]

Ini semua berdasarkan pada beberapa hadits di bawah ini:

1). Hadits Abu Sa’id al Khudri :

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانُوا ثَلَاثَةً فَلْيَؤُمَّهُمْ أَحَدُهُمْ وَأَحَقُّهُمْ بِالْإِمَامَةِ أَقْرَؤُهُمْ

"Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Apabila mereka tiga orang, maka hendaklah seorang dari mereka menjadi imam shalat mereka, dan yang paling berhak menjadi imam adalah yang paling baik bacaan al Qur`annya" [HR Muslim 672]

2). Hadits Abu Mas’ud al Anshari, ia menyatakan :

قَالَ لَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ وَأَقْدَمُهُمْ قِرَاءَةً فَإِنْ كَانَتْ قِرَاءَتُهُمْ سَوَاءً فَلْيَؤُمَّهُمْ أَقْدَمُهُمْ هِجْرَةً فَإِنْ كَانُوا فِي الْهِجْرَةِ سَوَاءً فَلْيَؤُمَّهُمْ أَكْبَرُهُمْ سِنًّا وَلَا تَؤُمَّنَّ الرَّجُلَ فِي أَهْلِهِ وَلَا فِي سُلْطَانِهِ وَلَا تَجْلِسْ عَلَى تَكْرِمَتِهِ فِي بَيْتِهِ إِلَّا أَنْ يَأْذَنَ لَكَ أَوْ بِإِذْنِهِ

"Rasulullah Shallallahu 'alaihi wa sallam berkata kepada kami: "Hendaknya yang menjadi imam shalat suatu kaum adalah yang paling hafal al Qur`an dan paling baik bacaannya. Apabila dalam bacaan mereka sama, maka yang berhak menjadi imam adalah yang paling dahulu hijrahnya. Apabila mereka sama dalam hijrah, maka yang berhak menjadi imam adalah yang paling tua. Janganlah kalian menjadi imam atas seseorang pada keluarga dan kekuasaannya, dan jangan juga menduduki permadani di rumahnya, kecuali ia mengizinkanmu atau dengan izinnya" [HR Muslim dalam Shahih-nya, kitab al Masaajid wa Mawadhi’ Shalat, Bab Man Ahaqqu bil Imamah, no. 1709]

Namun demikian, hal ini tidak termasuk syarat sahnya shalat berjamaah, karena seseorang diperbolehkan menjadi imam bagi orang yang lebih berhak menjadi imam darinya, sebagaimana kisah Nabi. Beliau Shallallahu 'alaihi wa sallam pernah shalat di belakang Abu Bakar sebagaimana dijelaskan dalam hadits 'Aisyah, ia berkata :

لَمَّا مَرِضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَرَضَهُ الَّذِي مَاتَ فِيهِ فَحَضَرَتْ الصَّلَاةُ فَأُذِّنَ فَقَالَ مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ فَقِيلَ لَهُ إِنَّ أَبَا بَكْرٍ رَجُلٌ أَسِيفٌ إِذَا قَامَ فِي مَقَامِكَ لَمْ يَسْتَطِعْ أَنْ يُصَلِّيَ بِالنَّاسِ وَأَعَادَ فَأَعَادُوا لَهُ فَأَعَادَ الثَّالِثَةَ فَقَالَ إِنَّكُنَّ صَوَاحِبُ يُوسُفَ مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ فَخَرَجَ أَبُو بَكْرٍ فَصَلَّى فَوَجَدَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ نَفْسِهِ خِفَّةً فَخَرَجَ يُهَادَى بَيْنَ رَجُلَيْنِ كَأَنِّي أَنْظُرُ رِجْلَيْهِ تَخُطَّانِ مِنْ الْوَجَعِ فَأَرَادَ أَبُو بَكْرٍ أَنْ يَتَأَخَّرَ فَأَوْمَأَ إِلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ مَكَانَكَ ثُمَّ أُتِيَ بِهِ حَتَّى جَلَسَ إِلَى جَنْبِهِ

"Ketika Rasulullah Shallallahu 'alaihi wa sallam sakit di akhir hayatnya, lalu datanglah waktu shalat dan Bilal telah beradzan, maka beliau berkata: "Perintahkan Abu Bakar agar mengimami shalat," lalu ada yang berkata kepada beliau : "Sungguh Abu Bakr seorang yang lembut hati. Apabila menggantikan kedudukanmu, ia tidak dapat mengimami orang banyak". Beliau Shallallahu 'alaihi wa sallam mengulangi lagi (perintahnya) dan merekapun mengulangi (pernyataan tersebut), lalu beliau Shallallahu 'alaihi wa sallam mengulanginya yang ketiga dan berkata: "Kalian ini seperti wanita-wanita dalam kisah Yusuf[2]. Perintahkan Abu Bakar agar mengimami orang shalat," lalu Abu Bakar berangkat dan mengimami shalat. Kemudian Nabi Shallallahu 'alaihi wa sallam merasakan sakitnya agak ringan, lalu beliau Shallallahu 'alaihi wa sallam keluar dengan bersandar pada dua orang, seakan-akan aku melihat kakinya gontai (tidak mantap dalam melangkah) karena rasa sakit. Lalu Abu Bakar ingin mundur, maka beliau memberikan isyarat untuk tetap di tempatnya, kemudian mendatanginya dan duduk di sebelah Abu Bakar" [HR al Bukhari, kitab al Adzan, hadits 2641]

Hadits ini, secara jelas menunjukkan bolehnya seseorang mengimami orang yang lebih berhak menjadi imam darinya. Wallahu a’lam.

SIAPAKAH YANG SAH MENJADI IMAM
Semua orang yang sah shalatnya, ia dapat menjadi imam atau sah menjadi imam dalam shalat. Namun ada orang-orang yang dianggap oleh sebagian orang tidak pantas menjadi imam, padahal mereka sah menjadi imam, di antaranya:

1). Orang buta.
Orang buta memiliki kedudukan yang sama dengan orang yang melihat. Dia dapat dijadikan imam dalam shalat. Hal ini didasarkan pada hadits Mahmud bin ar Rabi’ :

أَنَّ عِتْبَانَ بْنَ مَالِكٍ كَانَ يَؤُمُّ قَوْمَهُ وَهُوَ أَعْمَى

"Sesungguhnya ‘Itbaan bin Malik, dahulu mengimami shalat kaumnya" [Muttafaqun ‘alaihi]

Dan pernyataan Aisyah :

اسْتُخْلِفَ ابْنُ أُمِّ مَكْتُوْمٍ عَلَى الْمَدِيْنَةِ يُصَلِّيْ بِالنَّاسِ

"Ibnu Umi Maktum dijadikan pengganti (Rasulullah) di Madinah mengimami shalat penduduknya" [HR Ibnu Hibban dan Abu Ya’la. Dikatakan penulis kitab Shahih Fiqhus Sunnah, bahwa hadits ini shahih li ghairihi]

2). Hamba sahaya atau yang telah dimerdekakan.
Keabsahannya didasarkan kepada pernyataan Ibnu Umar yang berbunyi:

لَمَّا قَدِمَ الْمُهَاجِرُونَ الْأَوَّلُونَ الْعُصْبَةَ مَوْضِعٌ بِقُبَاءٍ قَبْلَ مَقْدَمِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَؤُمُّهُمْ سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ وَكَانَ أَكْثَرَهُمْ قُرْآنًا

"Ketika kaum Muhajirun yang awal-awal datang ke al ‘Ushbah, suatu tempat di Quba’; sebelum kedatangan Rasulullah Shallallahu 'alaihi wa sallam, yang menjadi imam shalat mereka adalah Saalim maula Abu Hudzaifah, dan dialah yang terbanyak hafalan al Qur`annya" [HR al Bukhari dalam Shahih-nya, kitab al Adzan, Bab Imamatul al ‘Abdi wal Maula, no. 651]

3). Anak kecil yang mumayyiz.
Hal ini didasarkan pada pernyataan Amru bin Salamah yang berbunyi:

فَلَمَّا كَانَتْ وَقْعَةُ أَهْلِ الْفَتْحِ بَادَرَ كُلُّ قَوْمٍ بِإِسْلَامِهِمْ وَبَدَرَ أَبِي وَ قَوْمِي بِإِسْلَامِهِمْ فَلَمَّا قَدِمَ قَالَ جِئْتُكُمْ وَاللَّهِ مِنْ عِنْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَقًّا فَقَالَ صَلُّوا صَلَاةَ كَذَا فِي حِينِ كَذَا وَصَلُّوا صَلَاةَ كَذَا فِي حِينِ كَذَا فَإِذَا حَضَرَتْ الصَّلَاةُ فَلْيُؤَذِّنْ أَحَدُكُمْ وَلْيَؤُمَّكُمْ أَكْثَرُكُمْ قُرْآنًا فَنَظَرُوا فَلَمْ يَكُنْ أَحَدٌ أَكْثَرَ قُرْآنًا مِنِّي لِمَا كُنْتُ أَتَلَقَّى مِنْ الرُّكْبَانِ فَقَدَّمُونِي بَيْنَ أَيْدِيهِمْ وَأَنَا ابْنُ سِتٍّ أَوْ سَبْعِ سِنِينَ

"Ketika terjadi penaklukan penduduk kota Makkah, maka setiap kaum bersegera masuk Islam dan bapak dan kaumku segera masuk Islam. Ketika dating, ia berkata: "Demi Allah, aku membawa kepada kalian dari sisi Nabi Shallallahu 'alaihi wa sallam sebuah kebenaran," lalu ia berkata,"Lakukanlah shalat ini, pada waktu ini, dan shalat itu pada waktu itu. Apabila datang waktu shalat, hendaklah salah seorang kalian beradzan, dan yang mengimami shalat kalian adalah yang paling banyak hafalan al Qur’annya." Lalu mereka melihat, dan tidak mendapati seorangpun yang lebih banyak hafalannya dariku, karena aku sering menemui orang yang datang. Maka mereka menunjukku sebagai imam shalat, padahal usiaku baru enam atau tujuh tahun" [HR al Bukhari]

4). Orang fasiq yang tidak keluar dari Islam.
Hal ini didasarkan pada dalil naqli dan aqli. Diantaranya:

a. Keumuman sabda Rasulullah Shallallahu 'alaihi wa sallam :

يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللَّهِ

"Hendaknya yang menjadi imam shalat suatu kaum adalah yang paling hafal al Qur`an" [HR Muslim dalam Shahih-nya, kitab al Masaajid wa Mawadhi’ Shalat, Bab Man Ahaqqu bil Imamah, no. 1709].

Hal ini mencakup fasiq, dan yang lainnya.

b. Kekhususan sabda Rasulullah Shallallahu 'alaihi wa sallam pada pemimpin zhalim, yang shalat diluar waktunya:

صَلُّوا الصَّلَاةَ لِوَقْتِهَا وَاجْعَلُوا صَلَاتَكُمْ مَعَهُمْ نَافِلَةً

"Shalatlah kalian pada waktunya, dan jadikanlah shalat kalian bersama mereka sebagai nafilah (sunnah)". [HR Muslim dalam Shahih-nya, kitab al Masaajid, Bab Karahiyat Ta’khir ash Shalat, no. 1033]

c. Sabda Rasulullah Shallallahu 'alaihi wa sallam:

يُصَلُّونَ لَكُمْ فَإِنْ أَصَابُوا فَلَكُمْ وَإِنْ أَخْطَئُوا فَلَكُمْ وَعَلَيْهِمْ

"Mereka mengimami kalian shalat; apabila mereka benar, maka kalian mendapatkan pahalanya; dan apabila mereka salah, kalian tetap mendapatkan pahalanya, dan dosanya ditanggung oleh mereka". [HR al Bukhari dalam Shahih-nya, kitab al Adzan, Bab Idza lam Yutim al Imam wa Atamma Man Khalfaha, no. 653]

d. Amalan para sahabat pada zaman al Hajaj bin Yusuf ats Tsaqafi, di antaranya Ibnu 'Umar yang shalat di belakang al Hajjaj, sedangkan al Hajjaj adalah seorang fasiq.

e. Sedangkan dalil aqli, dikatakan, semua yang shalatnya sah, maka sah juga menjadi imam. Tidak ada dalil yang membedakan antara keabsahan shalat dengan keabsahan imam. Selama ia masih shalat bagaimana kita tidak shalat dibelakangnya, karena apabila ia bermaksiat, maka maksiatnya kembali kepadanya sendiri.

Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan: "Orang fasiq dan mubtadi’, shalatnya sah. Apabila ma'mum shalat di belakangnya, maka shalatnya tidak batal. Namun dimakruhkan oleh orang yang memakruhkan shalat di belakangnya, karena amar makruf nahi mungkar wajib. Oleh karena itu, orang yang menampakkan bid'ah atau kefajiran, ia tidak boleh menjadi imam rawatib bagi kaum Muslimin, karena ia pantas diberi pelajaran hingga bertaubat. Apabila memungkinkan, (boleh) memboikotnya hingga ia bertaubat, maka hal itu baik. Apabila sebagian orang tertentu tidak shalat di belakangnya dan shalat di belakang orang lain memiliki pengaruh hingga ia bertaubat, atau dipecat, atau orang-orang berhenti melakukan dosa sepertinya, maka yang seperti ini baik, apabila meninggalkan shalat di belakangnya memiliki maslahat dan tidak kehilangan jamaah dan Jum’at. Adapun bila tidak shalat di belakangnya menyebabkan ma'mum kehilangan Jum’at dan jamaah, maka disini tidak meninggalkan shalat di belakang mereka, kecuali mubtadi’ yang menyelisihi para sahabat Nabi Shallallahu 'alaihi wa sallam"[3]. Demikianlah yang dirajihkan Syaikh Ibnu 'Utsaimin ketika menyatakan, bahwa pendapat yang rajih adalah sah shalat di belakang orang fasiq. Sehingga, apabila seorang shalat di belakang imam yang mencukur jenggot atau merokok atau memakan riba atau pezina atau pencuri, maka shalatnya tetap sah.[4]

5). Orang yang belum diketahui apakah fasiq ataukah tidak.
Dalam permasalahan ini, Syaikhul Islam Ibnu Taimiyah berkata : "Seseorang diperbolehkan melakukan shalat lima waktu dan Jum’at serta yang lainnya, di belakang orang yang belum diketahui kebid'ahan dan kefasikannya, menurut kesepakatan imam fiqih yang empat dan selain mereka dari imam-imam kaum Muslimin. Bukan menjadi syarat bagi seorang ma'mum harus mengetahui i’tikad (keyakinan) imamnya, dan tidak pula mengujian, hingga menanyakan 'apa yang engkau yakini?'."[5]

Dengan demikian, apabila sah shalat di belakang orang fasiq, maka shalat di belakang orang yang belum jelas kefasikannya lebih pantas untuk disahkan.

6). Wanita menjadi imam untuk kaum wanita.
Hal ini dilakukan sebagian sahabat Nabi Shallallahu 'alaihi wa sallam, di antaranya 'Aisyah dan Ummu Salamah, dan tidak ada seorang sahabatpun yang mengingkarinya.

BAGAIMANA POSISI IMAM DAN MA’MUM?
Agar dapat melaksanakan shalat berjamaah sesuai dengan syariat Islam, seorang imam maupun ma'mum, tidak lepas dari keadaan berikut ini :

1). Ma'mum sendirian bersama imam (dalam hal ini, imam dengan satu orang ma'mum).
Bila seseorang berma'mum sendirian, maka posisinya berdiri di samping kanan sejajar dengan imam. Dasarnya adalah, kisah Ibnu Abbas dalam shalat bersama Nabi Shallallahu 'alaihi wa sallam yang berbunyi :

قَالَ ابْنُ عَبَّاسٍ فَقُمْتُ فَصَنَعْتُ مِثْلَ مَا صَنَعَ ثُمَّ ذَهَبْتُ فَقُمْتُ إِلَى جَنْبِهِ فَوَضَعَ يَدَهُ الْيُمْنَى عَلَى رَأْسِي وَأَخَذَ بِأُذُنِي الْيُمْنَى يَفْتِلُهَا فَصَلَّى رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ رَكْعَتَيْنِ ثُمَّ أَوْتَرَ

"Ibnu 'Abbas berkata: "Lalu aku bangun dan berbuat seperti yang beliau perbuat. Kemudian aku pergi dan tegak di sampingnya, lalu beliau menempatkan tangan kanannya di kepalaku dan mengambilnya, dan menarik telinga kananku, lalu shalat dua rakaat, kemudian dua rakaat, kemudian dua rakaat, kemudian dua rakaat, kemudian dua rakaat, kemudian dua rakaat, kemudian witir". [Muttafaqun 'alaihi]

2). Imam bersama dua orang ma'mum.
Apabila imam mendapatkan ma'mum hanya dua orang, maka hendaklah kedua ma'mum tersebut berdiri di belakang imam membentuk satu barisan. Hal ini didasarkan pada hadits Jabir yang panjang, yang sebagiannya berbunyi:

ثُمَّ جِئْتُ حَتَّى قُمْتُ عَنْ يَسَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ بِيَدِي فَأَدَارَنِي حَتَّى أَقَامَنِي عَنْ يَمِينِهِ ثُمَّ جَاءَ جَبَّارُ بْنُ صَخْرٍ فَتَوَضَّأَ ثُمَّ جَاءَ فَقَامَ عَنْ يَسَارِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِيَدَيْنَا جَمِيعًا فَدَفَعَنَا حَتَّى أَقَامَنَا خَلْفَهُ

"Kemudian aku datang sampai berdiri di sebelah kiri Rasulullah, lalu beliau memegang tanganku dan menarikku hingga membuatku berdiri di sebalah kanannya. Kemudian datang Jabbaar bin Shakhr, lalu ia berwudhu kemudian datang dan berdiri di sebelah kiri Rasulullah Shallallahu 'alaihi wa sallam, lalu Rasulullah Shallallahu 'alaihi wa sallam memegang tangan kami berdua dan mendorong kami hingga membuat kami berdiri di belakang beliau" [HR Muslim dalam Shahih-nya, kitab az Zuhud wal Raqaiq Wa …, no. 5328].

3). Imam bersama lebih dari dua orang ma'mum.
Apabila terdapat lebih dari dua orang ma'mum bersama imam, maka ma'mum berdiri di belakang imam dalam satu barisan, demikian menurut kesepakatan ulama.[6]

4). Ma'mum mendapatkan shaf (barisan) shalat sudah penuh, sehingga ia tidak dapat masuk ke shaf.
Dalam keadaan demikian, maka ma'mum jangan shalat sendirian di belakang shaf (barisan), akan tetapi berusaha maju ke depan hingga berdiri di samping imam, sebagaimana dilakukan Rasulullah -ketika beliau sakit- bersama Abu Bakar yang ditunjuk menggantikan mengimami shalat. Disebutkan dalam sebuah riwayat yang berbunyi:

فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِذَاءَ أَبِي بَكْرٍ إِلَى جَنْبِهِ فَكَانَ أَبُو بَكْرٍ يُصَلِّي بِصَلَاةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالنَّاسُ يُصَلُّونَ بِصَلَاةِ أَبِي بَكْرٍ

"Lalu Rasulullah Shallallahu 'alaihi wa sallam duduk sejajar Abu Bakar di sampingnya. Waktu itu, Abu Bakar shalat ikut shalat Rasulullah, dan orang-orang shalat mengikuti shalat Abu Bakar" [Muttafaqun ‘alaihi]

Lajnah ad Daimah lil Buhuts al Islamiyah al Ifta’ (Komite tetap untuk penelitian Islam dan fatwa Saudi Arabia), ketika menjawab pertanyaan seputar masalah ini menyatakan, apabila seseorang masuk masjid dan mendapatkan shalat telah ditegakkan, dan shaf telah penuh, maka hendaklah ia berusaha masuk dalam barisan. Apabila tidak bisa, maka ia masuk berdiri bersama imam dan berada di sebelah kanannya. Apabila ini juga tidak bisa, maka hendaknya menunggu sampai datang orang yang menemaninya di shaf (baru). Jika tidak ada seorang yang menemaninya, maka ia shalat sendirian setelah selesai shalat berjamaah.[7]

Penjelasan ini menunjukkan, ma'mum yang dalam keadaan demikian, ia tidak menarik salah seorang ma'mum lainnyanya sebagaimana banyak terjadi di kalangan kaum Muslimin dewasa ini.

Untuk itu Komite tetap untuk penelitian Islam dan fatwa Saudi Arabia berfatwa tentang hal ini: Seorang yang masuk masjid tidak mendapatkan celah dalam barisan (shof) dan tidak bisa baris disebelah kanan imam dan shalat hampir selesai, maka menunggu orang lain yang masuk untuk membuat shof (barisan) dengannya. Apabila tidak mendapatkannya maka hendaknya shalat dengan jamaah lain. Jika juga tidak ada, maka shalat sendirian setelah imam salam, dan ia tidak berdosa, dengan dalil firman Allah :

"Maka bertakwalah kamu kepada Allah menurut kesanggupanmu" [at Taghabun/64:16]

Dan sabda Nabi Shallallahu 'alaihi wa sallam :

فَإِذَا أَمَرْتُكُمْ بِشَيْءٍ فَأْتُوا مِنْهُ مَا اسْتَطَعْتُمْ

"Apabila aku perintahkan kalian berbuat sesuatu, maka kerjakanlah semampu kalian".

Hal ini karena shalat adalah ibadah, dan ibadah itu harus tauqifiyah. Padahal hadits larangan shalat sendirian di belakang shaf (barisan) shahih dan bersifat umum.

Hadits yang berbunyi:

أَلاَ دَخَلْتَ مَعَهُمْ أَوْ ادْتَرَرْتَ رَجُلاً

(Kenapa kamu tidak masuk berbaris dengan mereka atau menarik seorang?) ini adalah hadits dhaif (lemah). Demikian juga, apabila orang itu menerima ajakan orang yang manariknya, maka shaf menjadi tidak penuh (ada celahnya), padahal kita diperintahkan untuk menyempurnakan dan menutup celah shaf dalam shalat.[8]

5). Wanita berma'mum dengan seorang imam laki-laki.
Seorang wanita bila berma'mum kepada seorang laki-laki, maka ia berdiri di belakang shaf laki-laki, walaupun ia sendirian. Demikian juga bila shalat sendirian bersama imam laki-laki, maka ia berdiri di belakangnya, dan tidak di sebelah kanannya. Semua ini berdasarkan hadits-hadits di bawah ini:

a. Hadits Anas yang berbunyi:

صَلَّيْتُ أَنَا وَيَتِيمٌ فِي بَيْتِنَا خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمِّي أُمُّ سُلَيْمٍ خَلْفَنَا

"Aku shalat bersama seorang anak yatim di rumah kami di belakang Nabi Shallallahu 'alaihi wa sallam, dan ibuku Ummu Sulaim di belakang kami" [Muttafaqub ‘alaihi]

b. Hadits Anas yang berbunyi:

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَّى بِهِ وَبِأُمِّهِ أَوْ خَالَتِهِ قَالَ فَأَقَامَنِي عَنْ يَمِينِهِ وَأَقَامَ الْمَرْأَةَ خَلْفَنَا

"Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam mengimami Anas bin Malik dan ibunya atau bibinya, Anas berkata,"Lalu Rasulullah menjadikan aku berdiri di sebelah kanannya dan wanita di belakang kami." [HR Muslim]

6). Wanita shalat dengan imam wanita.
Apabila seorang wanita shalat berjamaah mengimami sesamanya, maka ia berdiri di tengahnya dan tidak maju ke depan. Dicontohkan 'Aisyah dan Ummu Salamah, dari Rabthah al Hanafiyah, ia berkata :

أَنَّ عَائِشَةَ أَمَّتْهُنَّ وَ قَامَتْ بَيْنَهُنَّ فِيْ صَلاَةٍ مَكْتُوْبَةِ

"Sesungguhnya 'Aisyah mengimami mereka dan berdiri diantara mereka dalam satu shalat wajib" [HR Abdurrazaq, Al daraquthni dan Al Baihaqi dan dihukumi penulis Shohih Fiqih Sunnah hadits shohih Lighoriihi]

Juga Abu Hurairah mengatakan bahwa :

أَنَّ أُمَّ سَلَمَةَ أَمَّتْهُنَّ فَكَانَتْ وَسَطًا

"Sungguh Ummu Salamah mengimami mereka shalat dan berada di tengah-tengah". [HR Abdurrazaq, ad Daraquthni dan al Baihaqi, dan hadits ini dihukumi oleh penulis Shahih Fiqih Sunnah sebagai hadits shahih lighairiihi]

7). Shaf (barisan) anak kecil.
Anak kecil yang telah mumayyiz, ia tidak berbeda dengan orang yang sudah baligh, yaitu berdiri di belakang imam. Dengan dalil hadits Anas yang berbunyi:

صَلَّيْتُ أَنَا وَيَتِيمٌ فِي بَيْتِنَا خَلْفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأُمِّي أُمُّ سُلَيْمٍ خَلْفَنَا

"Aku shalat bersama seorang anak yatim dirumah kami dibelakang Nabi n dan ibuku Ummu Sulain dibelakang kami". [Muttafaqub ‘alaihi].

Lajnah ad Daimah lil Buhuts al Islamiyah al Ifta’, Saudi Arabia mengatakan: "Yang sesuai Sunnah untuk anak-anak, apabila ia telah mencapai usia tujuh tahun dan lebih, untuk berdiri di belakang imam sebagaimana orang-orang yang telah baligh. Apabila yang ada hanya satu, maka ia berdiri di samping kanan imam, karena sudah jelas dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau shalat di rumah Abu Thalhah, dan menjadikan Anas dan seorang anak yatim di belakangnya, sedangkan Ummu Sulaim di belakang keduanya. Juga telah ada dalam riwayat lainnya, bahwa beliau mengimami shalat Anas, dan menjadikannya di sebelah kanannya".[9]

Sedangkan Syaikh al Albani mengatakan: "Adapun menjadikan anak-anak di belakang mereka (barisan dewasa), maka dalam permasalahan ini, aku belum mendapatkan kecuali hadits ini[10], dan hadits ini lemah, tidak bisa dijadikan hujjah. Sehingga aku memandang bolehnya anak-anak berdiri bersama orang dewasa, apabila barisannya belum penuh; dan shalatnya anak yatim bersama Anas di belakang Rasulullah menjadi hujjah dalam permasalahan ini".

Dengan demikian menjadi jelas kesamaan posisi anak-anak dan orang dewasa dalam shalat berjamaah bersama imam.

Demikianlah beberapa permasalahan seputar imam dan posisi imam dan ma'mum, mudah-mudahan hal ini bermanfaat bagi kita.
Billahit taufiq

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Shahih Fiqh Sunnah, 1/523. .
[2]. Maksudnya diserupakan dengan para wanita dalam kisah Nabi Yusuf, yaitu mereka menyembunyikan hakekat yang ada di hatinnya, dan menampakkan sesuatu yang lain dari kenyataan yang sesungguhnya.
[3]. Majmu’ Fatawa, 23/354.
[4]. Syarhul Mumti’, 4/308.
[5]. Majmu’ Fatawa, 23/351.
[6]. Shahih Fiqh Sunnah, 1/529.
[7]. Fatawa Lajnah Daimah, no. 2601, Jilid 8/6, yang ditanda-tangani Syaikh Abdul Aziz bin Baaz, Abdurrazaq ‘Afifi, Abdullah bin Ghadhayaan dan Abdullah bin Qu’ud.
[8]. Fatawa lajnah Daimah, no. 8498, Jilid 8/9-10, yang ditanda-tangani Syaikh Abdul Aziz bin Baaz, Abdurrazaq ‘Afifi dan Abdullah bin Qu’ud.
[9]. Fatawa Lajnah Daimah, no. 1954, Jilid 8/20, yang ditanda-tangani Syaikh Abdul Aziz bin Baaz, Abdurrazaq ‘Afifi, Abdullah bin Ghadhayaan dan Abdullah bin Qu’ud.
[10]. Hadits ini berbunyi (artinya): Rasulullah menjadikan orang dewasa di depan anak-anak, dan anak-anak di belakang mereka, serta wanita di belakang anak-anak.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

/0 almanhaj.or.id - Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

Jumat, 1 Januari 2010 23:11:38 WIB

HAITS-HADITS YANG MENERANGKAN KEUTAMAAN SURAT AL-IKHLAS

Oleh
Abu Abdillah Arief B. bin Usman Rozali

بِسْمِ اللهِ الرَّحْمَنِ الرَّحِيْمِ

قُلْ هُوَ اللَّهُ أَحَدٌ {1} اللَّهُ الصَّمَدُ {2} لَمْ يَلِدْ وَلَمْ يُولَدْ {3} وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ {4}‏

Katakanlah : Dialah Allah, Yang Maha Esa. (1)
Allah adalah Tuhan yang bergantung kepadaNya segala sesuatu. (2)
Dia tiada beranak dan tiada pula diperanakkan, (3)
dan tidak ada seorang pun yang setara dengan Dia (4).

Sebagaimana sudah dijelaskan pada tafsir terdahulu

KEUTAMAAN SURAT AL IKHLASH SECARA UMUM

1. Hadits A’isyah Radhiyallahu 'anha, beliau berkata:

أَنَّ النَّبِيَّ بَعَثَ رَجُلاً عَلَى سَرِيَّةٍ، وَكَانَ يَقْرَأُ لأَصْحَابِهِ فِي صَلاَتِهِ، فَيَخْتِمُ بِـ قُلْ هُوَ اللهُ أَحَدٌ، فَلَمَّا رَجَعُوا، ذَكَرُوا ذَلِكَ لِلنَّبِيِّ ، فَقَالَ: ((سَلُوْهُ، لأَيِّ شَيْءٍ يَصْنَعُ ذَلِكَ؟))، فَسَأَلُوْهُ، فَقَالَ: لأَنَّهَا صِفَةُ الرَّحْمَنِ، وَأَنَا أُحِبُّ أَنْ أَقْرَأَ بِهَا، فَقَالَ النَّبِيُّ : ((أَخْبِرُوْهُ أَنَّ اللهَ يُحِبُّهُ)).

"Sesungguhnya Nabi Shallallahu 'alaihi wa sallam mengutus seseorang kepada sekelompok pasukan, dan ketika orang itu mengimami yang lainnya di dalam shalatnya, ia membaca, dan mengakhiri (bacaannya) dengan قُلْ هُوَ اللهُ أَحَدٌ, maka tatkala mereka kembali pulang, mereka menceritakan hal itu kepada Rasulullah Shallallahu 'alaihi wa sallam, lalu beliau pun bersabda: “Tanyalah ia, mengapa ia berbuat demikian?” Lalu mereka bertanya kepadanya. Ia pun menjawab: “Karena surat ini (mengandung) sifat ar Rahman, dan aku mencintai untuk membaca surat ini,” lalu Nabi Shallallahu 'alaihi wa sallam bersabda: “Beritahu dia, sesungguhnya Allah pun mencintainya”.[1]

2. Hadits Anas bin Malik Radhiyallahu 'anhu, beliau berkata :

كَانَ رَجُلٌ مِنَ الأَنْصَارِ يَؤُمُّهُمْ فِي مَسْجِدِ قُبَاءٍ، وَكَانَ كُلَّمَا اِفْتَتَحَ سُوْرَةً يَقْرَأُ بِهَا لَهُمْ فِي الصَّلاَةِ مِمَّا يَقْرَأُ بِهِ، اِفْتَتَحَ قُلْ هُوَ اللهُ أَحَدٌ، حَتَّى يَفْرَغَ مِنْهَا. ثُمَّ يَقْرَأُ سُوْرَةً أُخْرَى مَعَهَا، وَكَانَ يَصْنَعُ ذَلِكَ فِي كُلِّ رَكْعَةٍ. فَكَلَّمَهُ أَصْحَابُهُ، فَقَالُوا: إِنَّكَ تَفْتَتِحُ بِهَذِهِ السُّوْرَةِ، ثُمَّ لاَ تَرَى أَنَّهَا تُجْزِئُكَ حَتَّى تَقْرَأَ بِأُخْرَى، فَإِمَّا تَقْرَأُ بِهَا، وَإِمَّا أَنْ تَدَعَهَا وَتَقْرَأَ بِأُخْرَى. فَقَالَ: مَا أَنَا بِتَارِكِهَا، إِنْ أَحْبَبْتُمْ أَنْ أَؤُمَّكُمْ بِذَلِكَ فَعَلْتُ، وَإِنْ كَرِهْتُمْ تَرَكْتُكُمْ. وَكَانُوا يَرَوْنَ أَنَّهُ مِنْ أَفْضَلِهِمْ، وَكَرِهُوا أَنْ يَؤُمَّهُمْ غَيْرُهُ. فَلَمَّا أَتَاهُمْ النَّبِيُّ n أَخْبَرُوْهُ الخَبَرَ، فَقَالَ: ((يَا فُلاَنُ، مَا يَمْنَعُكَ أَنْ تَفْعَلَ مَا يَأْمُرُكَ بِهِ أَصْحَابُكَ؟ وَمَا يَحْمِلُكَ عَلَى لُزُوْمِ هَذِهِ السُّوْرَةِ فِي كُلِّ رَكْعَةٍ؟)) فَقَالَ: إِنِّي أُحِبُّهَا، فَقَالَ: ((حُبُّكَ إِيَّاهَا أَدْخَلَكَ الْجَـنَّةَ)).

"Seseorang (sahabat) dari al Anshar mengimami (shalat) mereka (para shahabat lainnya) di Masjid Quba. Setiap ia membuka bacaan (di dalam shalatnya), ia membaca sebuah surat dari surat-surat (lainnya) yang ia (selalu) membacanya. Ia membuka bacaan surat di dalam shalatnya dengan قُلْ هُوَ اللهُ أَحَدٌ, sampai ia selesai membacanya, kemudian ia lanjutkan dengan membaca surat lainnya bersamanya. Ia pun melakukan hal demikan itu di setiap raka’at (shalat)nya. (Akhirnya) para sahabat lainnya berbicara kepadanya, mereka berkata: “Sesungguhnya engkau membuka bacaanmu dengan surat ini, kemudian engkau tidak menganggap hal itu telah cukup bagimu sampai (engkau pun) membaca surat lainnya. Maka, (jika engkau ingin membacanya) bacalah surat itu (saja), atau engkau tidak membacanya dan engkau (hanya boleh) membaca surat lainnya”. Ia berkata: “Aku tidak akan meninggalkannya. Jika kalian suka untuk aku imami kalian dengannya, maka aku lakukan. Namun, jika kalian tidak suka, aku tinggalkan kalian,” dan mereka telah menganggapnya orang yang paling utama di antara mereka, sehingga mereka pun tidak suka jika yang mengimami (shalat) mereka adalah orang selainnya. Sehingga tatkala Nabi Shallallahu 'alaihi wa sallam mendatangi mereka, maka mereka pun menceritakan kabar (tentang itu), lalu ia (Nabi) bersabda: “Wahai fulan, apa yang menghalangimu untuk melakukan sesuatu yang telah diperintahkan para sahabatmu? Dan apa pula yang membuatmu selalu membaca surat ini di setiap raka’at (shalat)?” Dia menjawab,"Sesungguhnya aku mencintai surat ini,” lalu Rasulullah n bersabda: “Cintamu kepadanya memasukkanmu ke dalam surga”.[2]

HADITS YANG MENJELASKAN SURAT AL IKHLASH SEBANDING DENGAN SEPERTIGA AL QUR`AN

1. Hadits Abu Sa’id al Khudri Radhiyallahu 'anhu, ia berkata:

أَنَّ رَجُلاً سَمِعَ رَجُلاً يَقْرَأُ: قُلْ هُوَ اللهُ أَحَدٌ يُرَدِّدُهَا، فَلَمَّا أَصْبَحَ جَاءَ إِلَى رَسُوْلِ اللهِ ، فَذَكَرَ ذَلِكَ لَهُ، وَكَأَنَّ الرَّجُلَ يَتَقَالُّهَا، فَقَالَ رَسُوْلُ اللهِ : ((وَالَّذِيْ نَفْسِيْ بِيَدِهِ، إِنَّهَا لَتَعْدِلُ ثُلُثَ القُرْآنِ.

"Sesungguhnya seseorang mendengar orang lain membaca قُلْ هُوَ اللهُ أَحَدٌ dengan mengulang-ulangnya, maka tatkala pagi harinya, ia mendatangi Rasulullah n dan menceritakan hal itu kepadanya, dan seolah-olah orang itu menganggap remeh surat itu, maka bersabdalah Rasulullah Shallallahu 'alaihi wa sallam : “Demi Dzat yang jiwaku berada di tanganNya, sesungguhnya surat itu sebanding dengan sepertiga al Qur`an”.[3]

2. Hadits Abu Sa’id al Khudri Radhiyallahu 'anhu pula, ia berkata:

قَالَ النَّبِيُّ لأَصْحَابِهِ: ((أَيُـعْجِزُ أَحَدُكُمْ أَنْ يَقْرَأَ ثُلُثَ القُرْآنِ فِي لَيْلَةٍ))، فَـشَقَّ ذَلِكَ عَلَيْهِمْ، وَقَالُوا: أَيُّـنَا يُطِيْقُ ذَلِكَ يَا رَسُوْلَ اللهِ؟ فَقَالَ: ((اللهُ الوَاحِدُ الصَّمَدُ، ثُلُثُ القُرْآنِ)).

"Nabi Shallallahu 'alaihi wa sallam berkata kepada para sahabatnya: “Apakah seseorang dari kalian tidak mampu membaca sepertiga al Qur`an dalam satu malam (saja)?” Hal itu membuat mereka keberatan, (sehingga) mereka pun berkata: “Siapa di antara kami yang mampu melalukan hal itu, wahai Rasulullah?” Lalu Nabi Shallallahu 'alaihi wa sallam bersabda: “Allahul Wahidush Shamad (surat al Ikhlash, Red), (adalah) sepertiga al Qur`an”.[4]

3. Hadits Abu ad Darda` Radhiyallahu 'anhu, ia berkata:

عَنِ النَّبِيِّ قَالَ: ((أَيَـعْجِزُ أَحَدُكُمْ أَنْ يَقْرَأَ فِي لَيْلَةٍ ثُلُثَ القُرْآنِ؟))، قَالُوْا: وَكَيْفَ يَقْرَأُ ثُلُثَ القُرْآنِ؟ قَالَ: ((قُلْ هُوَ اللهُ أَحَدٌ تَعْدِلُ ثُلُثَ القُرْآنِ)).

"Dari Nabi Shallallahu 'alaihi wa sallam, ia bersabda: “Apakah seseorang dari kalian tidak mampu membaca dalam satu malam (saja) sepertiga al Qur`an?” Mereka pun berkata: “Dan siapa (di antara kami) yang mampu membaca sepertiga al Qur`an (dalam satu malam, Red)?” Rasulullah Shallallahu 'alaihi wa sallam bersabda: “قُلْ هُوَ اللهُ أَحَدٌ sebanding dengan sepertiga al Qur`an."[5]

4. Hadits Abu Hurairah Radhiyallahu 'anhu, ia berkata:

قَالَ رَسُوْلُ اللهِ : ((اِحْشِدُوْا فَإِنِّي سَأَقْرَأُ عَلَيْكُمْ ثُلُثَ القُرْآنِ))، فَحَشَدَ مَنْ حَشَدَ، ثُمَّ خَرَجَ نَبِيُّ اللهِ فَقَرَأَ: قُلْ هُوَ اللهُ أَحَدٌ، ثُمَّ دَخَلَ، فَقَالَ بَعْضُنَا لِبَعْضٍ: إِنِّي أَرَى هَذَا خَبَرٌ جَاءَهُ مِنَ السَّمَاءِ، فَذَاكَ الَّذِي أَدْخَلَهُ، ثُمَّ خَرَجَ نَبِيُّ اللهِ فَقَالَ: ((إِنِّي قُلْتُ لَكُمْ سَأَقْرَأُ عَلَيْكُمْ ثُلُثَ القُرْآنِ، أَلاَ إِنَّهَا تَعْدِلُ ثُلُثَ القُرْآنِ)).

"Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Berkumpullah kalian, karena sesungguhnya aku akan membacakan kepada kalian sepertiga al Qur`an,” maka berkumpullah orang yang berkumpul, kemudian Nabiyullah Shallallahu 'alaihi wa asllam keluar dan membaca قُلْ هُوَ اللهُ أَحَدٌ (surat al Ikhlash, Red), kemudian beliau masuk (kembali). Maka sebagian dari kami berkata kepada sebagian yang lain: “Sesungguhnya aku menganggap hal ini kabar (yang datang) dari langit, maka itulah pula yang membuat beliau masuk (kembali),” lalu Nabiyullah Shallallahu 'alaihi wa sallam keluar dan bersabda: “Sesungguhnya aku telah berkata kepada kalian akan membacakan sepertiga al Qur`an. Ketahuilah, sesungguhnya surat itu sebanding dengan sepertiga al Qur`an”.[6]

Dan masih banyak lagi hadits-hadits lainnya yang semakna dengan hadits-hadits yang telah disebutkan di atas, seperti hadits Abu Ayyub al Anshari Radhiyallahu 'anhu[7], Abu Mas’ud al Anshari Radhiyallahu 'anhu [8], dan lain-lain.[9]

MEMBACA SURAT AL IKHLASH DAPAT MENJADI PENYEBAB MASUK SURGA

1. Hadits Abu Hurairah Radhiyallahu 'anhu, ia berkata:

أَقْبَلْتُ مَعَ رَسُوْلِ اللهِ ، فَسَمِعَ رَجُلاً يَقْرَأُ قُلْ هُوَ اللهُ أَحَدٌ. اللهُ الصَّمَدُ، فَقَالَ رَسُوْلُ اللهِ : ((وَجَبَتْ))، قُلْتُ: وَمَا وَجَبَتْ؟ قَالَ: ((الجَـنَّةُ)).

"Aku datang bersama Rasulullah Shallallahu 'alaihi wa sallam, lalu beliau mendengar seseorang membaca:

قُلْ هُوَ اللهُ أَحَدٌ. اللهُ الصَّمَدُ

Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Telah wajib,” aku bertanya: “Apa yang wajib?” Beliau bersabda, "(Telah wajib baginya) surga.”[10]

SURAT AL IKHLASH -DENGAN IZIN ALLAH MELINDUNGI ORANG YANG MEMBACANYA, JIKA DIBACA BERSAMA SURAT AL FALAQ DAN AN NAAS

1. Hadits Uqbah bin ‘Amir al Juhani Radhiyallahu 'anhu, beliau berkata:

بَيْنَا أَنَا أَقُوْدُ بِرَسُوْلِ اللهِ رَاحِلَتَهُ فِي غَزْوَةٍ، إِذْ قَالَ: ((يَا عُقْبَةُ، قُلْ!))، فَاسْتَمَعْتُ، ثُمَّ قَالَ: ((يَا عُقْبَةُ، قُلْ!))، فَاسْتَمَعْتُ، فَقَالَهَا الثَّالِثَةَ، فَقُلْتُ: مَا أَقُوْلُ؟ فَقَالَ: قُلْ هُوَ اللهُ أَحَدٌ فَقَرَأَ السُّوْرَةَ حَتَّى خَتَمَهَا، ثُمَّ قَرَأَ قُلْ أَعُوْذُ بِرَبِّ الفَلَقِ، وَقَرَأْتُ مَعَهُ حَتَّى خَتَمَهَا، ثُمَّ قَرَأَ قُلْ أَعُوْذُ بِرَبِّ النَّاسِ، فَقَرَأْتُ مَعَهُ حَتَّى خَتَمَهَا، ثُمَّ قَالَ: ((مَا تَعَوَّذَ بِمِثْلِهِنَّ أَحَدٌ)).

"Tatkala aku menuntun kendaraan Rasulullah Shallallahu 'alaihi wa sallam dalam sebuah peperangan, tiba-tiba beliau berkata: “Wahai Uqbah, katakana," aku pun mendengarkan, kemudian beliau berkata (lagi): “Wahai Uqbah, katakana," aku pun mendengarkan. Dan beliau mengatakannya sampai tiga kali, lalu aku bertanya: “Apa yang aku katakan?” Beliau pun bersabda: “Katakan قُلْ هُوَ اللهُ أَحَدٌ”, lalu beliau membacanya sampai selesai. Kemudian beliau membaca قُلْ أَعُوْذُ بِرَبِّالفَلَقِ, aku pun membacanya bersamanya hingga selesai. Kemudian beliau membaca قُلْ أَعُوْذُ بِرَبِّ النَّاسِ, aku pun membacanya bersamanya hingga selesai. Kemudian beliau bersabda: “Tidak ada seorang pun yang berlindung (dari segala keburukan) seperti orang orang yang berlindung dengannya (tiga surat) tersebut”.[11]

KEUTAMAAN SURAT AL IKHLASH, JIKA DIBACA BERSAMA SURAT AL FALAQ DAN AN NAAS KETIKA SESEORANG HENDAK TIDUR

1. Hadits A’isyah Radhiyallahu 'anha, beliau berkata:

أَنَّ النَّبِيَّ كَانَ إِذَا أَوَى إِلَى فِرَاشِهِ كُلَّ لَيْلَةٍ جَمَعَ كَفَّيْهِ، ثُمَّ نَفَثَ فِيْهِمَا، فَقَرَأَ فِيْهِمَا قُلْ هُوَ اللهُ أَحَدٌ، وَ قُلْ أَعُوْذُ بِرَبِّ الفَلَقِ، وَ قُلْ أَعُوْذُ بِرَبِّ الـنَّاسِ، ثُمَّ يَمْسَحُ بِهِمَا مَا اسْتَطَاعَ مِنْ جَسَدِهِ، يَبْدَأُ بِهِمَا عَلَى رَأْسِهِ وَوَجْهِهِ وَمَا أَقْبَلَ مِنْ جَسَدِهِ، يَفْعَلُ ذَلِكَ ثَلاَثَ مَرَّاتٍ.

Sesungguhnya apabila Nabi Shallallahu 'alaihi wa sallam ingin merebahkan tubuhnya (tidur) di tempat tidurnya setiap malam, beliau mengumpulkan ke dua telapak tangannya, kemudian beliau sedikit meludah padanya sambil membaca surat “Qul Huwallahu Ahad” dan “Qul A’udzu bi Rabbin Naas” dan “Qul A’udzu bi Rabbil Falaq,” kemudian (setelah itu) beliau mengusapkan ke dua telapak tangannya ke seluruh tubuhnya yang dapat beliau jangkau. Beliau memulainya dari kepalanya, wajahnya, dan bagian depan tubuhnya. Beliau melakukannya sebanyak tiga kali.[12]

ORANG YANG BERDOA DENGAN MAKNA SURAT AL IKHLASH INI, IA AKAN DIAMPUNI DOSA-DOSANYA DENGAN IZIN ALLAH

1. Hadits Mihjan bin al Adru’ Radhiyallahu 'anhu, beliau berkata:

أَنَّ رَسُوْلَ اللهِ دَخَلَ المَسْجِدَ، إِذَا رَجُلٌ قَدْ قَضَى صَلاَتَهُ وَهُوَ يَتَشَهَّدُ، فَقَالَ: اَللَّهُمَّ إِنِّي أَسْأَلُكَ يَا اَللهُ بِأَنَّكَ الوَاحِدُ الأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُوْلَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ، أَنْ تَغْفِرَ لِي ذُنُوْبِي، إِنَّكَ أَنْتَ الغَفُوْرُ الرَّحِيْمُ، فَقَالَ رَسُوْلُ اللهِ : ((قَدْ غُفِرَ لَهُ))، ثَلاَثاً.

Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam masuk ke dalam masjid, tiba-tiba (ada) seseorang yang telah selesai dari shalatnya, dan ia sedang bertasyahhud, lalu ia berkata: “Ya Allah, sesungguhnya aku meminta (kepadaMu) bahwa sesungguhnya Engkau (adalah) Yang Maha Esa, Yang bergantung (kepadaMu) segala sesuatu, Yang tidak beranak dan tidak pula diperanakkan, dan tidak ada seorang pun yang setara denganNya, ampunilah dosa-dosaku, (karena) sesungguhnya Engkau Maha Pengampun lagi Maha Penyayang,” kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Sungguh ia telah diampuni (dosa-dosanya),” beliau mengatakannya sebanyak tiga kali.[13]

2. Hadits Buraidah bin al Hushaib al Aslami Radhiyallahu 'anhu, beliau berkata:

أَنَّ رَسُوْلَ اللهِ سَمِعَ رَجُلاً يَقُوْلُ: اَللَّهُمَّ إِنِّي أَسْأَلُكَ أَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللهُ لاَ إِلَهَ إِلاَّ أَنْتَ الأَحَدُ الصَّمَدُ الَّذِيْ لَمْ يَلِدْ وَلَمْ يُوْلَدْ وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ، فَقَالَ: ((لَقَدْ سَأَلْتَ اللهَ بِالاِسْمِ الَّذِي إِذَا سُئِلَ بِهِ أَعْطَى، وَإِذَا دُعِيَ بِهِ أَجَابَ)).

"Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam mendengar seseorang berkata: “Ya Allah, sesungguhnya aku meminta kepadaMu, bahwa diriku bersaksi sesungguhnya Engkau (adalah) Allah yang tidak ada ilah yang haq disembah kecuali Engkau Yang Maha Esa, Yang bergantung (kepadaMu) segala sesuatu, Yang tidak beranak dan tidak pula diperanakkan, dan tidak ada seorang pun yang setara denganNya,” kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Sungguh dirimu telah meminta kepada Allah dengan namaNya, yang jika Ia dimintai dengannya (pasti akan) memberi, dan jika Ia diseru dengannya, (pasti akan) mengabulkannya”.[14]

Demikian sebagian hadits-hadits shahih yang menerangkan keutamaan-keutamaan surat al Ikhlash yang mulia ini. Dan masih banyak hadits-hadits lainnya yang menerangkan keutamaan-keutamaan surat ini, namun kebanyakan dha’if (lemah), atau bahkan maudhu’ (palsu). Sehingga, cukuplah bagi kita hadits-hadits yang shahih saja tanpa hadits-hadits yang dha’if, terlebih lagi yang maudhu’.
Billahit taufiq.

[Disalin dari majalah As-Sunnah Edisi 06/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. HR al Bukhari, 6/2686 no. 6940; Muslim, 1/557 no. 813; dan lain-lain.
[2]. HR al Bukhari, 1/268 no. 741; at Tirmidzi, 5/169 no. 2901; Ahmad, 3/141 no. 12455; dan lain-lain.
[3]. HR al Bukhari, 4/1915 no. 4726, 6/2449 no. 6267, 6/2685 no. 6939; Abu Dawud, 2/72 no. 1461; an Nasaa-i, 2/171 no. 995; dan lain-lain.
[4]. HR al Bukhari, 4/1916 no. 4727.
[5]. HR Muslim, 1/556, no. 811; Ahmad, 6/442, no. 27535; dan lain-lain.
[6]. HR Muslim, 1/557, no. 812; at Tirmidzi, 5/168 no. 2900; dan lain-lain.
[7]. HR at Tirmidzi, 5/167 no. 2896; an Nasaa-i, 2/171 no. 996; Ahmad, 5/418 no. 23593; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih al Jami’, 2663 dan Shahih at Targhib wa at Tarhib, 2/197 no. 1481.
[8]. HR Ahmad, 4/122 no. 17147; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih al Jami’, 4404.
[9]. Lihat Tafsir al Qur`an al ‘Azhim, 8/520-523.
[10]. HR at Tirmidzi, 5/167 no. 2897; an Nasaa-i, 2/171 no. 994; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih at Tirmidzi, Shahih an Nasaa-i, Shahih at Targhib wa at Tarhib
(2/196 no. 1478), dan kitab-kitab beliau lainnya. Lihat pula hadits Anas bin Malik Radhiyallahu 'anhu pada sub judul Keutamaan Surat al Ikhlash Secara Umum.
[11]. HR an Nasaa-i, 8/251 no. 5430-5431; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih an Nasaa-i.
[12]. HR al Bukhari, 4/1916 no. 4729; Abu Dawud, 4/313 no. 5056; dan lain-lain.
[13]. HR Abu Dawud, 1/259 no. 985; an Nasaa-i, 3/52 no. 1301; Ahmad, 4/338 no. 18995; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih Abi Dawud dan Shahih an Nasaa-i. Lihat pula Shifat Shalat Nabi, hlm. 186.
[14]. HR Abu Dawud, 2/79 no. 1493; at Tirmidzi, 5/515 no. 3475; Ibnu Majah, 2/1267 no. 3857; Ahmad, 5/349 no. 23002, 5/350 no. 23015, 5/360 no. 23091; dan lain-lain. Hadits ini dishahihkan oleh Syaikh al Albani di dalam Shahih Abi Dawud, Shahih at Tirmidzi, Shahih Ibnu Majah, Shahih at Targhib wa at Tarhib (2/280 no. 1640).
[15]. Lihat Tafsir al Qur`an al ‘Azhim, 8/518-527; al Jami’ li Ahkam al Qur`an (20/227-232) dan ad Durr al Mantsur, 8/669-682.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Diwajibkan Shalat Jum’at

/0 almanhaj.or.id - Orang Yang Diwajibkan Shalat Jum’at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Orang Yang Diwajibkan Shalat Jum’at

Sabtu, 2 Januari 2010 15:33:09 WIB

ORANG YANG DIWAJIBKAN SHALAT JUM'AT

Oleh
Ustadz Abu Asma Kholid bin Syamhudi

عَنْ طَارِقِ بْنِ شِهَابٍ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إِلَّا أَرْبَعَةً عَبْدٌ مَمْلُوكٌ أَوْ امْرَأَةٌ أَوْ صَبِيٌّ أَوْ مَرِيضٌ

Shalat Jum’at wajib bagi setiap muslim dalam jama’ah, kecuali empat, (yaitu) hamba sahaya, wanita, anak-anak atau orang sakit.

TAKHRIJ HADITS
Hadits ini diriwayatkan oleh Abu Dawud dalam Sunan-nya, Kitab Ash Shalat, Bab Al Jum’at Lil Mamluk Wal Mar’ah, no. 1067, hlm. 1/280 [1], dan berkata setelah menyampaikan hadits ini,”Thariq bin Syihab melihat Nabi Shallallahu 'alaihi wa sallam, namun tidak mendengar satupun haditsnya.”

Imam Nawawi mengomentari hadits Thariq bin Syihab ini dengan perkataannya,”Pernyataan Abu Dawud ini tidak merusak keabsahan hadits; karena jika benar ia tidak mendengar satu haditspun dari Nabi Shallallahu 'alaihi wa sallam, maka haditsnya adalah mursal shahabi, dan mursal shahabi (dapat menjadi) hujjah menurut madzhab Syafi’i dan seluruh ulama, kecuali Abu Ishaq Al Isfirayini.” [2]

Syaikh Al Albani menukilkan pernyataan Imam Nawawi dari Imam Az Zaila’i di dalam Nashbu Ar Rayah, 2/199, berbunyi: Imam Nawawi berkata dalam Al Khulashah,”Hal ini tidak merusak keabsahannya; karena ia termasuk mursal shahabi dan mursal shahabi hujjah. Sedangkan hadits ini shahih atas syarat Syaikhan (Al Bukhari dan Muslim)[3].” Kemudian Syaikh Al Albani berkomentar: “Seakan-akan karena inilah hadits ini dishahihkan banyak ulama, sebagaimana terdapat di dalam At Talkhish”[4]

Hadits ini juga diriwayatkan Ad Daraquthni dalam Sunan-nya, no. 164 dan Al Baihaqi dalam dua pembahasan; Bab : Man Tajibu ‘Alaihi Al Jum’at, 3/246, no. 5578, dan Bab : Man La Talzamuhu Al Jum’at, 3/360, no.5630, ia dan berkata,”Hadits ini walaupun terdapat irsal [5], namun ia adalah mursal yang diterima, karena Thariq termasuk tabi’in pilihan dan orang yang melihat Nabi Shallallahu 'alaihi wa sallam, namun tidak mendengar haditsnya. Dan hadits ini memiliki syahid (riwayat penguat dari sahabat lainnya)[6]” Sedangkan Syaikh Al Albani menambahkan bahwa Al Maqdisi mengeluarkannya juga dalam Al Mukhtarah dari Ishaq bin Manshur secara mursal.[7]

Imam Al Hakim di dalam Mustadrak, 1/288, juga meriwayatkan hadits ini dari jalur periwayatan Ubaid bin Muhammad Al ‘Ijli dari Al Abas bin Abdul ‘Adzim dengan sanadnya sampai kepada Thariq bin Syihab dari Abu Musa Al Asy’ari secara maushul (bersambung) sampai kepada Nabi Shallallahu 'alaihi wa sallam dan berkata,”Shahih sesuai syarat Syaikhan,” dan disepakati Imam Adz Dzahabi. Namun riwayat ini dinyatakan oleh Imam Al Baihaqi[8] dan Al Albani sebagai riwayat yang syadz, karena menyelisihi riwayat Abu Dawud yang mursal.[9]

Hadits Thariq bin Syihab ini memiliki syawahid (jalan periwayatan penguat dari sahabat lain), diantaranya:

1. Hadits Tamim Ad Dari, yang berbunyi:

الْجُمْعَةُ وَاجِبَةٌ إِلاَّ عَلَى امْرَأَةٍ أَوْ صَبِيٍّ أَوْ مَرِيْضٍ أَوْ عَبْدٍ أَوْ مُسَافِرٍ

"Shalat Jum’at wajib, kecuali atas wanita, anak-anak, orang sakit, budak atau musafir".

Hadits ini diriwayatkan Al Baihaqi[10] dari riwayat Al Hakam bin Amru dari Dhirar bin Amru dari Abu Abdillah Asy Syami. Ketiganya perawi dha’if, sehingga Abu Zur’ah Ar Razi menyatakan: “Ini adalah hadits mungkar”.

2. Hadits Maula keluarga Az Zubair, yang berbunyi:

الْجُمْعَةُ وَاجِبَةٌ عَلَى كُلِّ حَالِمٍ إِلاَّ أَرْبَعَةٍ الصَبِيِّ وَ الْمَمْلُوْكِ وَ الْمَرْأَةِ وَ الْمَرِيْضِ

"Shalat Jum’at wajib atas setiap yang baligh, kecuali empat: anak-anak, budak, wanita dan orang sakit".

Diriwayatkan oleh Al Baihaqi[11] dan Ibnu Abi Syaibah[12] di dalam Mushannaf, dari Abu Hazim dari maula keluarga Az Zubair.

Syaikh Al Albani berkata,”Ini sanad yang shahih. Seluruh perawinya tsiqah (bisa dipercaya), kecuali maula keluarga Az Zubair, saya belum mengatahuinya. Jika ia seorang sahabat, maka ketidak jelasannya tidak berpengaruh, dan ini yang rajih. Karena perawi beliau adalah Abu Hazim Salman Al Asyja’i Al Kufi, seorang tabi’in. Namun apabila ia bukan seorang sahabat, maka sanadnya lemah karena kemajhulannya (ketidakjelasannya)”.[13]

3. Hadits Jabir bin Abdillah, yang berbunyi:

مَنْ كَانَ يُؤْمِنُ بِالله وَ الْيَوْمِ الآخِرِ فَعَلَيْهِ الْجمْعَةُ يَوْمَ الْجُمْعَةِ إِلاَّ عَلَى مَرِيْضٍ أَوْ مُسَافِرٍ أَوْ صَبِيٍّ أَوْمَمْلُوْكٍ وَ مَنْ اسْتَغْنَى عَنْهَا بِلَهْوٍ أَوْ تِجَارَةٍ اسْتَغْنَى الله عَنْهُ وَ اللهُ غَنِيٌّ حَمِيْدٌ

"Barangsiapa yang beriman kepada Allah dan hari akhir, maka wajib atasnya shalat Jum’at pada hari Jum’at, kecuali atas orang sakit, musafir, anak-anak, dan budak. Barangsiapa yang tidak melakukannya dengan merasa cukup dengan kesia-siaan atau perdagangan, maka Allah merasa cukup darinya dan Allah Maha Kaya lagi Terpuji"

Hadits ini diriwayatakan oleh Al Baihaqi dari jalan Ibnu Lahi’ah dari Mu’adz bin Muhammad Al Anshari dari Abu Az Zubair dari Jabir secara marfu’. Demikian juga Ad Daruquthni[14] meriwayatkannya dari jalan tersebut. Ibnu Lahi’ah dan Muhammad Al Anshari lemah[15] ditambah adalah sanad ‘an’anah dari Abu Az Zubair seorang yang dikenal mudalis. Berkata Ibnu Asakir: “Hadits ini sangat gharib, tidak kami ketahui kecuali dari hadits Ibnu Lahi’ah dengan sanad ini, dan ia adalah lemah”.[16]

4. Hadits Abu Hurairah seperti hadits Jabir tanpa penyebutan orang yang sakit, namun juga hadits yang lemah, meskipun begitu Syaikh Al Albani berkata: “Sanadnya dapat dijadikan penguat, insya Allah”.[17]

5. Hadits Muhammad bin Ka’ab Al Quradzi secara mursal, namun sangat lemah.

Kesimpulannya : hadits ini shahih. Diantara ulama yang menshahihkannya, yaitu Imam Al Baihaqi [18], Imam An Nawawi[19], Al Hakim[20], Adz Dzahabi, Al Hafidz Ibnu Hajar, Syaikh Ubaidillah bin Muhammad Al Mubarakfuri[22] dan Syaikh Al Albani.[23]

SYARAH KOSA KATA DAN FAIDAH HADITS

1. الْجُمُعَةُ : Shalat Jum’at.
Kata Jum’at, dalam bahasa Arab boleh dibaca dengan tiga bacaan; dengan didhamahkan atau disukunkan atau difathahkan huruf mimnya. Dibaca الْجُمُعَةُ atau الْجُمْعَةُ atau الْجُمَعَةُ, demikian ini yang disampaikan Imam An Nawawi dalam Majmu’ Syarh Muhadzab.[24]

Dibaca dengan dhammah, menurut bahasa Ahli Hijaz. Dan dibaca dengan fathah, menurut bahasa Bani Tamim, dan dengan sukun, menurut bahasa Bani Uqail.

Syaikh Muhammad bin Shalih ‘Utsaimin menyatakan: الْجُمُعَةُ dibaca dengan didhammahkan huruf jim dan mim-nya berasal dari kata الْجمع . Dinamakan demikian karena Allah memadukan pada hari tersebut perkara kauniyah dan syar’iyah yang tidak dimiliki hari lainnya.

Pada hari itu disempurnakan penciptaan langit, bumi dan penciptaan Adam, serta pada hari tersebut terjadi hari kiamat dan kebangkitan. Juga ada shalat Jum’at dan manusia berkumpul padanya.[25]

الْجُمُعَةُ merupakan penamaan Islam. Dan pada zaman Jahiliyah dinamakan Al ‘Arubah, karena bangsa Arab Jahiliyah menamakan hari-hari dalam sepekan dimulai hari Ahad dengan nama Awal, Ahwan, Jubar, Dubar, Mu’nas, ‘Arubah dan Syibar [26]. Dan yang dimaksud dalam hadits ini adalah shalat Jum’at.

2. حَقٌّ وَاجِبٌ : Pernyataan ini jelas menunjukkan kewajiban shalat Jum’at. Kewajiban shalat Jum’at telah ditetapkan berdasarkan Al Qur’an, Sunnah dan Ijma’ para ulama.[27]

3. عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ : Pernyataan ini menunjukkan kebenaran pendapat jumhur Ulama tentang hukum shalat Jum’at adalah fardu ‘ain, dan bantahan kepada orang yang berpendapat fardhu kifayah. Demikian juga menunjukkan tidak sah shalat Jum’at, kecuali dilakukan secara berjamaah; bahkan hal ini merupakan kesepakatan para ulama.

Abu Thayyib Muhammad Syamsulhaq Adzim Abadi berkata,”Tidak sah (shalat Jum’at), kecuali dengan jama’ah tertentu (sebagaimana) menurut Ijma.” [28

4. إِلَّا أَرْبَعَةً : Menunjukkan orang yang tidak diwajibkan shalat Jum’at ada empat jenis, yaitu: wanita, anak-anak, hamba dan orang sakit.

5. عَبْدٌ مَمْلُوكٌ : Hamba sahaya.
Hadits ini jelas menunjukkan, tidak wajib bagi seorang hamba menghadiri shalat Jum’at, dan demikian ini pendapat jumhur Ulama. Sedangkan madzhab Dzahiriyah [29] dan salah satu riwayat dari Imam Ahmad menyatakan, bahwa hamba sahaya diwajibkan shalat Jum’at [30], dengan alasan keumuman firman Allah Ta’ala:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرُُ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui. (Al Jum’ah:9), dan menyatakan hadits yang menjelaskan tidak wajibnya shalat Jum’at lemah (dha’if).

Diantara para ulama, ada yang memerinci dengan menyatakan bahwa jika diizinkan sayyidnya, maka wajib; dan bila tidak diizinkan, maka diperbolehkan untuk meninggalkan shalat Jum’at. Demikian pendapat Imam Ahmad yang diriwayatkan oleh Al Marwazi [31], dengan beralasan kepada keumuman ayat dan tidak ada udzur baginya karena telah mendapat izin dari pemiliknya. Pendapat ini dirajihkan Syaikh Ibnu Utsaimin dengan pernyataannya,”Ini pendapat tengah-tengah, karena demikianlah hakikat keadaan seorang budak. Jika seseorang membayangkan keadaan budak yang lemah, tidak mampu menyatakan, saya akan pergi Jum’at, wahai sayyidku; baik engkau ridha atau tidak. Sehingga membebaninya dengan sesuatu di luar kemampuannya adalah susah (haraj), padahal Allah meniadakan haraj dalam agama dari umat ini.”[32]

Namun yang rajih -wallahu a’lam- adalah pendapat jumhur, karena beberapa hal berikut ini:

Pertama : Keabsahan hadits, sebagaimana dikemukakan di atas.
Kedua : Hamba sahaya adalah manfaat yang tergantung pada sayyidnya (pemiliknya); sehingga bila diwajibkan, maka tentu diperbolehkan menghadiri Jum’at tanpa izin dari pemiliknya, dan pemiliknya tidak punya hak melarangnya, seperti pada kewajiban-kewajiban lainnya.
Ketiga : Keumuman ayat dikhususkan dengan udzur, dan ini termasuk udzur syar’i tersebut.

6. امْرَأَةٌ : Bermakna kaum wanita.
Wanita tidak diwajibkan melaksanakan shalat Jum’at berdasarkan hadits Thariq bin Syihab ini dan berdasarkan Ijma’ para ulama, sebagaimana dinyatakan oleh Ibnu Khuzaimah dengan pernyataannya Bab yang menjelaskan tidak wajibnya shalat Jum’at bagi wanita, hadits ini (yaitu hadits Thariq bin Syihab, Pen.) adalah dalil yang menunjukkan bahwa Allah Subhanahu wa Ta'ala menunjukkan perintah menghadiri shalat Jum’at ketika ada panggilan adzan dengan firmannya :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرُُ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

"Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui". (Al Jum’ah:9). kepada laki-laki saja, jika hadits tersebut shahih. Dan jika tidak shahih, maka kesepakatan para ulama tentang tidak wajibnya shalat Jum’at kepada wanita mencukupkan dari hadits yang khusus tentang hal itu.[33]

Demikian juga Ijma’ ini dinukil oleh Ibnu Al Mundzir dalam kitab Al Ijma’; Ibnu Qudamah [34], An Nawawi [35], Ibnu Rusyd [36] dan Al Bahuti.[36]

Dengan demikian, sungguh amat mengherankan sebagian orang pada masa sekarang ini yang mewajibkan shalat Jum’at bagi wanita, dengan hanya berpegang teguh kepada keumuman firman Allah dalam surat Jum’at tersebut. Bukankah sebaiknya mereka melihat pendapat para ulama tentang masalalah ini sebelum berfatwa?!

Namun bila menghadiri shalat Jum’at, maka shalatnya sah. Ibnu Qudamah berkata,”Kami tidak mengetahui adanya perselisihan dalam masalah ini,” kemudian ia menukilkan pernyataan Ibnu Al Mundzir “Yang kami ketahui, para ulama telah Ijma’, bahwa tidak ada kewajiban shalat Jum’at pada wanita dan (telah) Ijma’, jika mereka menghadirinya dan shalat Jum’at, maka hal itu sah, karena tidak diwajibkan pada mereka untuk memberikan keringanan. Jika mereka mampu dan shalat, maka shalat mereka sah, seperti orang sakit.” Namun yang sesuai dengan Sunnah, hendaklah mereka shalat Dhuhur di rumahnya dan tidak shalat Jum’at di masjid. Bila shalat Jum’at dengan jama’ah, maka hendaklah menutupi auratnya dan tidak menggunakan wangi-wangian serta mendengarkan faidah dari khutbah Jum’at.[40]

7. صَبِيٌّ : anak-anak, dan termasuk dalam hal ini ialah orang gila dan hilang akal karena pingsan [41]. Sehingga tidak diwajibkan kepada anak-anak menghadiri shalat Jum’at berdasarkan dengan hadits Thariq di atas, dan hadits yang berbunyi:

رُفِعَ الْقَلَمُ عَنْ ثَلَاثَةٍ عَنْ النَّائِمِ حَتَّى يَسْتَيْقِظَ وَعَنْ الْمُبْتَلَى حَتَّى يَبْرَأَ وَعَنْ الصَّبِيِّ حَتَّى يَكْبُرَ

"Tiga orang terlepas dari beban taklif: orang yang tidur sampai bangun, orang yang gila sampai sembuh dan anak kecil sampai besar" [42].

Ini merupakan Ijma’, sebagaimana disampaikan Syaikh Manshur Al Bahuti dalam pernyataannya: “Menurut Ijma, tidak wajib menghadiri shalat Jum’at bagi orang gila dan anak-anak”[43] Namun diperintahkan untuk hadir, jika telah berusia tujuh tahun dan dipukul bila telah berusia sepuluh tahun, berdasarkan keumuman sabda Rasulullah Shallallahu 'alaihi wa sallam:

مُرُوا أَوْلَادَكُمْ بِالصَّلَاةِ وَهُمْ أَبْنَاءُ سَبْعِ سِنِينَ وَاضْرِبُوهُمْ عَلَيْهَا وَهُمْ أَبْنَاءُ عَشْرٍ ُّ

"Perintahkanlah anak-anak kalian untuk shalat ketika berusia tujuh tahun dan pukullah mereka ketika berusia sepuluh tahun.[44]

8. مَرِيضٌ : Orang yang sakit.
Orang sakit tidak diwajibkan menghadiri shalat Jum’at, jika kehadirannya membawa kesusahan atau menambah berat sakitnya [45], berdasarkan hadits Thariq di atas dan Ijma’ yang disampaikan Ibnu Rusyd dalam pernyataannya: “Telah sepakat (Ijma’) para ulama, tentang tidak diwajibkan shalat Jum’at kepada wanita, dan tidak pula kepada orang yang sakit”[46]. Demikian juga Ijma’ ini dinukil Ibnu Qudamah Al Maqdisi[47].

KESIMPULAN
Dari pembahasan hadits di atas dapat disimpulkan sebagai berikut:
Pertama : Hadits Thariq bin Syihab adalah hadits yang shahih.
Kedua : Wanita, hamba sahaya, orang sakit dan anak-anak, tidak diwajibkan menghadiri shalat Jum’at, dan diwajibkan pada mereka shalat Dhuhur, kecuali anak-anak yang belum baligh.
Ketiga : Apabila mereka menghadiri shalat Jum’at, maka shalatnya sah dan tidak mengulangi shalat Dhuhur lagi, karena shalat Jum’atnya telah sah.

Demikian penjelasan singkat permasalahan orang yang tidak diwajibkan shalat Jum’at yang diambil dari hadits Thariq bin Syihab. Mudah-mudahan dapat memberikan manfaat dan nasihat kepada para pembaca dan kaum muslimin.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1425H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat Sunan Abu Dawud, Tahqiq, Izat Ubaid Al Da’as dan ‘Udil As Sayid, Cetakan Pertama, Tahun 1394, Dar Al Hadits, Himsh, Suria.
[2]. Majmu’ Syarh Al Muhadzdzab, karya Imam Nawawi, Tahqiq, Muhammad Najib Al Muthi’i, Cetakan Tahun 1425 H , Dar Ihya At Turats Al Islami, hlm. 4/349.
[3]. Irwa’ Al Ghalil, op.cit. hlm. 3/54.
[4]. Ibid 3/55, dan yang ia maksudkan ialah kitab Talkhish Al Habir Fi Takhrij Ahadits Ar Rafi’i Al Kabir, karya Ibnu Hajar Al ‘Asqalani. Lihat pernyataan Ibnu Hajar di dalam At Talkhish, Tahqiq, Abu ‘Ashim Hasan bin Abas bin Quthb, Cetakan Pertama, Tahun 1416, Muassasah Al Qurthubah dan Makbatabh Al Makiyah, Makkah , KSA. hlm. 2/130 no 651.
[5]. Irsal adalah istilah terputusnya sanad di akhirnya. Disini Thariq bin Syihab dinyatakan mengirsalkan hadits ini, karena ia tidak mendengarnya langsung dari Rasulullah. Oleh Ahli Hadits, demikian ini dinamakan dengan istilah mursal shahabi.
[6]. Lihat Sunan Al Kubra, karya Al Baihaqi, Tahqiq, Muhammad Abdulqadir ‘Atha, Cetakan Pertama, Tahun 1414 H, Dar Al Kutub Al Ilmiyah, Bairut, Hlm. 3/361.
[7]. Irwa’ Al Ghalil Fi Takhrij Ahadits Manar As Sabil, karya Syaikh Al Albani, Cetakan Kedua, Tahun 1405 H, Al Maktab Al Islami, hlm. 3/55.
[8]. Lihat Sunan Al Kubra, op.cit. hlm. 3/361.
[9]. Syaikh Al Albani berkata,”Menurut saya, penyebutan Abu Musa dalam sanad tersebut adalah syadz atau mungkar; karena Ubaid bin Muhammad Al ‘Ijli telah menyelisihi Abu Dawud dengan penyebutan
nama Abu Musa, dan saya belum mendapati orang yang menulis biografinya, apalagi jamaah ulama yang meriwayatkan dari Ishaq bin Manshur tidak menyebut nama Abu Musa’.” Lihat Irwa’ Al Ghalil, op.cit, Hlm. 3/55.
[10]. Sunan Al Kubra, op.cit. hlm. 3/361.
[11]. Ibid.
[12]. Disampaikan Syaikh Al Albani dalam Al Irwa’, op.cit. hlm. 3/57.
[13]. Al Irwa’, op.cit. hlm. 3/57.
[14]. Sunan Ad Daraquthni, karya Imam Ad Daraquthni dengan hasyiyah kitab At Ta’liq Al Mughni ‘Ala Ad Daraquthni, karya Abu Ath Thayyib Muhamamd Al Abadi, Cetakan Ketiga, Tahun1413 H, Alam Al Kutub, Bairut, hlm. 2/3.
[15]. Sebagaimana dikatakan Ibnu Hajar dalam At Talkhish, op.cit. hlm. 2/131.
[16]. Lihat footnote At Talkhish, hlm. 2/131.
[17]. Al Irwa’, op.cit. hlm. 3/361.
[18]. Sunan Al Kubra, op.cit. hlm. 3/361.
[19]. Majmu’ Syarh Al Muhadzdzab, op.cit. hlm. 4/349.
[20]. Al Mustadrak, hlm. 1/288.
[21]. Lihat Aunul Ma’bud Syarh Sunan Abi Dawud, karya Abu Thayyib Muhammad Syamsulhaq Adzim Abadi, tanpa tahun, Dar Al Kutub Al Ilmiyah, hlm. 3/279. Al Hafidz berkata,”Jika telah terbukti ia berjumpa dengan Nabi n , maka menurut pendapat yang rajah, dia adalah sahabat. Dan apabila terbukti tidak mendangar hadits langsung darinya (Nabi), maka riwayatnya dari Nabi n adalah mursal shahabi, dan menurut pendapat yang rajih, mursal shahabi dapat diterima.”
[22]. Mir’atu Al Mafatih Syarh Al Misykat Al Mashabih, karya Syaikh Ubaidilah bin Muhammad Al Mubarakfuri, Cetakan Keempat, Tahun 1415 H, Idaratul Buhuts Al Islamiyah Wad Dakwah Wal Ifta’ di Jami’at Al Salafiyah Banarest, India, hlm. 4/453.
[23]. Al Irwa’ Al Ghalil, op.cit. hlm. 3/54.
[24]. Hlm. 4/347.
[25]. Tambih Al Afham Bisyarhi Umdat Al Ahkam, karya Syaikh Muhammad bin Shalih Al Utsaimin, tanpa tahun, Penerbit, Kementerian Pendidikan KSA, hlm. 2/107.
[26]. Lihat Fathul Bari Bi Syarhi Shahih Al Bukhari, karya Al Hafidz Ibnu Hajar, tanpa tahun, Cetakan Al Maktabah Al Salafiyah, hlm. 2/353.
[27]. Lihat pembahasan ini pada Rubrik Mabhats.
[28]. Aunul Ma’bud, op.cit. hlm. 3/278.
[29]. Lihat Nailul Authar Syarh Muntaqa Al Ahbar Min Ahadits Saiyidi Al Akhyar, karya Imam Asy Syaukani, Cetakan Pertama, Tahun 1415, Dar Al Kutub Al ‘Ilmiyah Baerut, hlm. 3/240.
[30]. Lihat Asy Syarhu Al Mumti’ Ala Zaad Al Mustaqni’, karya Syaikh Muhammad bin Shalih Al Utsaimin, Cetakan Pertama, Tahun 1416 H, Mu’assasah Aasam, Riyadh, KSA, hlm. 5/8.
[31]. Lihat Al Mughni, karya Ibnu Qudamah, Tahqiq, Dr. Abdullah bin Abdulmuhsin At Turki dan Abdulfatah Muhammad Al Hulu. Cetakan Kedua, Tahun 1412, Penerbit Hajar, hlm. 3/217
[32]. Asy Syarh Al Mumti’, op.cit. hlm. 5/9.
[33]. Shahih Ibnu Khuzaimah, karya Imam Ibnu Khuzaimah, Tahqiq, Dr. Muhammad Musthafa Al A’dzami, Cetakan Kedua, Tahun 1412 H, Al Maktab Al Islami, Bairut, hlm. 3/111-112.
[34]. Al Mughni, op.cit. hlm. 3/216.
[35]. Majmu’ Syarh Al Muhadzab, op.cit, hlm. 4/350.
[36]. Bidayat Al Mujtahid Wa Nihayat Al Muqtashid, karya Ibnu Rusyd Al Qurthubi, Cetakan Kesepuluh, Tahun 1408 H, Dar Al Kutub Al ‘Ilmiyah, Bairut, hlm. 1/157.
[37]. Kasyaf Al Qana’ ‘An Matni Al Iqna’, karya Manshur bin Yunus Al Bahuti, Cetakan Tahun 1394 H, Mathba’ah Al Hukumah di Makkah, KSA 2/23.
[38]. Al Mughni, op.cit. hlm. 3/219.
[39]. Ibid, hlm. 3/219-220.
[40]. Majmu’ Fatawa Wa Maqalat Mutanawi’at, karya Syaikh Abdul Aziz bin Abdillah bin Abdurrahman bin Baaz, disusun Dr. Muhammad bin Saad Asy Syuwai’ir, Cetakan Ketiga, Tahun 1423 H, Muassasah Al Haramain Al Khairiyah, Riyadh, KSA 12/333.
[41]. Lihat Al Majmu’ Syarhu Al Muhadzab, op.cit, hlm. 4/350.
[42]. HR Abu Dawud dalam Sunan-nya, kitab Hudud
[43]. Kasyaf Al Qana’, op.cit. hlm. 2/23.
[44]. HR Abu Dawud dalam Sunan-nya, kitab Shalat
[45]. Lihat Nailul Authar, op.cit. hlm. 3/241.
[46]. Bidayatul Mujtahid, op.cit. hlm. 1/157.
[47]. Al Mughni, op.cit. hlm, 3/220.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jum'at : Hakikat, Keutamaan Dan Syari'at

/0 almanhaj.or.id - Jum'at : Hakikat, Keutamaan Dan Syari'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jum'at : Hakikat, Keutamaan Dan Syari'at

Minggu, 3 Januari 2010 15:32:06 WIB

JUM’AT : HAKIKAT, KEUTAMAAN DAN SYARI’AT

Oleh
Ustadz Arief Syarifuddin Lc

HAKIKAT JUM’AT
Kata (الْجُمُْعَة) dalam bahasa Arab berasal dari kata (جَمَعَ الشَّيْءَ) yang berarti mengumpulkan sesuatu yang terpisah menjadi satu. Dan kata (الْجَمْعُ) bisa bermakna jama’ah, yakni kumpulan manusia. Dan Muzdalifah disebut (الْجَمْعُ) karena manusia (orang-orang yang berhaji) berkumpul di tempat tersebut. Demikian pula hari dikumpulkannya manusia pada hari kiamat disebut (يَوْم الْجَمْعِ).

Semua yang berasal dari kata ini, kembali kepada makna “mengumpulkan” atau “berkumpul”. Dan hari Jum’at –yang sebelumnya oleh orang-orang Arab disebut ‘Arubah- dinamakan (الْجُمُعَة) karena manusia (kaum muslimin) berkumpul untuk menunaikan shalat Jum’at. Kata (الْجُمُعَةُ) juga sering digunakan untuk mengungkapkan kata shalat yang dilakukan pada hari Jum’at (waktu Dhuhur).[1]

Yang dimaksud dengan Jum’at di sini, yaitu nama salah satu hari dari tujuh hari dalam satu pekan yang berada antara hari Kamis dan hari Sabtu. Hari Jum’at ini adalah hari yang agung dan termulia diantara hari-hari lain. Pada hari itu terdapat keistimewaan dan keutamaan serta keterkaitan dengan sebagian hukum-hukum dan adab-adab syari’at sebagaimana akan dijelaskan berikut ini.

KEUTAMAAN HARI JUM’AT
Hari Jum’at memiliki beberapa keutamaan sebagaimana tertuang dalam beberapa hadits Nabi, diantaranya:

Pertama. Hari Jum’at adalah hari yang paling utama diantara hari-hari lainnya.

Kedua. Nabi Adam Alaihissalamdiciptakan pada hari Jum’at dan pada hari ini pula diwafatkan. Pada hari ini ia dimasukkan ke dalam surga dan pada hari ini pula dikeluarkan dari surga.

Ketiga. Hari kiamat akan terjadi pada hari Jum’at.[3]
Abu Hurairah Radhiyalahu 'anhu meriwayatkan, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ، فِيْهِ خُلِقَ آدَمُ، وَفِيْهِ أُدْخِلَ الْجَنَّةَ، وَفِيْهِ أُخْرِجَ مِنْهَا، وَلاَ تَقَوْمُ السَّاعَةُ إِلاَّ فِي يَوْمِ الْجُمُعَة .

"Sebaik-baik hari yang matahari terbit padanya adalah hari Jum’at; pada hari ini Adam q diciptakan, pada hari ini (Adam Alaihissalam) dimasukkan ke dalam surga, dan pada hari ini pula ia dikeluarkan dari surga. Dan tidaklah kiamat akan terjadi kecuali pada hari ini.[HR Muslim, no. 854]

Dalam riwayat Aus bin Aus Radhiyallahu 'anhu dengan lafal:

إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمُ الْجُمُعَةِ، فِيْهِ خُلِقَ آدَمُ، وَفِيْهِ قُبِضَ، وَفِيْهِ النَّفْخَةُ، وَفِيْهِ الصَّعِقَةُ .......

"Sesungguhnya seutama-utama hari kalian adalah hari Jum’at ; pada hari ini Adam Alaihissalam diciptakan, pada hari ini pula ia dimatikan, pada hari ini ditiupkan sangkakala (tanda kiamat), dan pada hari ini pula hari kebangkitan"[4]

Keempat. Hari Jum’at merupakan keistimewaan dan hidayah yang Allah berikan kepada umat Islam yang tidak diberikan kepada umat-umat lain sebelumnya.
Abu Hurairah meriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

نَحْنُ اْلآخِرُوْنَ اْلأَوَّلُوْنَ يَوْمَ الْقِيَامَةِ وَنَحْنُ أَوَّلُ مَنْ يَدْخُلُ الْجَنَّةَ بَيْدَ أَنَّهُمْ أُوْتُوا الْكِتَابَ مِنْ قَبْلِنَا وَأُوْتِيْنَاهُ مِنْ بَعْدِهِمْ فَاخْتَلَفُوْا فَهَدَانَا اللهُ لِمَا اخْتَلَفُوْا فِيهِ مِنَ الْحَقِّ، فَهَذَا يَوْمُهُمُ الَّذِيْ اخْتَلَفُوْا فِيْهِ هَدَانَا اللهُ لَهُ –قَالَ: يَوْمُ الْجُمْعَةِ-، فَالْيَوْمُ لَنَا وَغَداً لِلْيَهُوْدِ وَبَعْدَ غَدٍ لِلنَّصَارَى.

"Kita adalah umat yang datang terakhir tapi paling awal datang pada hari kiamat, dan kita yang pertama kali masuk surga, cuma mereka diberi Kitab sebelum kita sedangkan kita diberi Kitab setelah mereka. Kemudian mereka berselisih, lalu Allah memberi kita hidayah terhadap apa yang mereka perselisihkan. Inilah hari yang mereka perselisihkan, dan Allah berikan hidayah berupa hari ini kepada kita (Nabi Shallallahu 'alaihi wa sallam menyebut hari Jum’at). Maka hari (Jum’at) ini untuk kita (umat Islam), besok (Sabtu) untuk umat Yahudi dan lusa (Ahad) untuk umat Nasrani".[HR Muslim, no. 855]

Dalam riwayat lain dari Hudzaifah Radhiyallahu 'anhu dengan lafadz:

أَضَلَّ اللهُ عَنِ الْجُمُعَةِ مَنْ كَانَ قَبْلَنَا، فَكَانَ لِلْيَهُوْدِ يَوْمُ السَّبْتِ وَكَانَ لِلنَّصَارَى يَوْمُ اْلأَحَدِ، فَجَاءَ اللهُ بِنَا فَهَدَانَا اللهُ لِيَوْمِ الْجُمُعَةِ فَجَعَلَ الْجُمُعَةَ وَالسَّبْتَ وَاْلأَحَدَ، وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ، نَحْنُ اْلآخِرُوْنَ مِنْ أَهْلِ الدُّنْيَا وَاْلأَوَّلُوْنَ يَوْمَ الْقِيَامَةِ الْمَقْضِيَّ لَهُمْ قَبْلَ الْخَلاَئِقِ.

Allah telah menyesatkan orang-orang sebelum kita dari hari Jum’at, maka umat Yahudi memperoleh hari Sabtu, umat Nasrani memperoleh hari Ahad. Lalu Allah mendatangkan kita dan memberi kita hidayah untuk memperoleh hari Jum’at. Maka Allah menjadikan hari Jum’at, Sabtu dan Ahad, dan mereka (umat sebelum kita) berada di belakang kita pada hari kiamat. Kita datang paling akhir di dunia, tetapi paling awal datang di hari kiamat yang telah ditetapkan untuk mereka sebelum diciptakan seluruh makhluk" [HR Muslim, no. 856]

Kelima. Pada hari Jum’at ini terdapat saat-saat terkabulnya do’a, terutama pada akhir-akhir siangnya setelah Ashar.

Berdasarkan riwayat dari Abu Hurairah bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

إِنَّ فِي الْجُمُعَةِ لَسَاعَةً لاَ يُوَافِقُهَا مُسْلِمٌ قَائِمٌ يُصَلِّيْ يَسْأَلُ اللهَ خَيْراً إِلاَّ أَعْطَاهُ إِيَّاهُ، قَالَ: وَهِيَ سَاعَةٌ خَفِيْفَةٌ.

“Sesungguhnya pada hari Jum’at ada saat-saat, yaitu seorang muslim tidaklah ia berdiri shalat dan meminta kebaikan kepada Allah, melainkan Allah akan memberinya.” Lalu Beliau berkata,”Dan saat-saat tersebut adalah saat yang singkat.” [HR Muslim, no. 852]

Dalam riwayat Jabir Radhiyallahu 'anhu Nabi Shallallahu 'alaihi wa sallam bersabda.

يَوْمُ الْجُمُعَةِ اثْنَتَا عَشْرَةَ سَاعَةً لاَ يُوْجَدُ فِيْهَا عَبْدٌ مُسْلِمٌ يَسْأَلُ اللهَ شَيْئاً إِلاَّ آتَاهُ إِيَّاهُ، فَالْتَمِسُوْهَا آخِرَ سَاعَةٍ بَعْدَ الْعَصْرِ.

"(Siang) hari Jum’at itu dua belas jam. Tidaklah didapati seorang hamba muslim pada saat-saat ini meminta sesuatu kepada Allah, melainkan Allah akan memberinya. Maka carilah pada akahir saat-saat tersebut setelah Ashar" [5].

PERKARA-PERKARA YANG DISYARI’ATKAN PADA HARI JUM’AT
Hari Jum’at, disamping memiliki keutamaan sebagaimana telah disebutkan di atas, Allah Subhanahu wa Ta'ala telah menetapkan syari’at khusus untuk hari ini, yaitu;

Pertama : Shalat Jum’at.
Mengenai shalat Jum’at ini akan dikupas beberapa hal berikut ini.
a). Kewajiban menunaikan shalat Jum’at.
Hal itu berdasarkan firman Allah Subhanahu wa Ta'ala,

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ.

"Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual-beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui" [Al Jumu’ah: 9]

Kewajiban ini bersifat fardhu ‘ain atas setiap muslim secara berjama’ah, kecuali lima golongan yaitu: hamba sahaya, wanita, anak kecil (yang belum baligh), orang sakit dan musafir. Hal ini berdasarkan beberapa riwayat berikut.

Dari Thariq bin Syihab dari Nabi Shallallahu 'alaihi wa sallam bersabda,

الْجُمْعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِيْ جَمَاعَةٍ إِلاَّ أَرْبَعَةٌ: عَبْدٌ مَمْلُوْكٌ، أَوِ امْرَأَةٌ، أَوْ صَبِيٌّ، أَوْ مَرِيْضٌ.

"(Shalat) Jum’at itu adalah wajib atas setiap muslim secara berjama’ah, kecuali empat (golongan) yaitu: hamba sahaya, wanita, anak kecil (yang belum baligh) atau orang sakit" [6]

Dari Ibnu Umar dari Nabi Shallallahu 'alaihi wa sallam bersabda,

لَيْسَ عَلَى الْمُسَافِرِ جُمْعَةٌ

"Tidak ada kewajiban atas musafir (untuk menunaikan) shalat Jum’at" [HR Ad-Daruquthni.II/4]

b). Keutamaan menunaikan shalat Jum’at.
Tidaklah syari’at memerintahkan suatu perkara, melainkan diiringi dengan janji berupa balasan kebaikan, keutamaan dan pahala sebagai pendorong bagi orang-orang yang mau menunaikan perintah tersebut. Diantaranya, Nabi Shallallahu 'alaihi wa sallam bersabda,

مَنِ اغْتَسَلَ ثُمَّ أَتَى الْجُمُعَةَ فَصَلَّى مَا قُدِرَ لَهُ ثُمَّ أَنْصَتَ حَتَّى يَخْلُوَ مِنْ خُطْبَتِهِ ثُمَّ يُصَلِّي مَعَهُ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ اْلأُخْرَى وَفَضْلُ ثَلاَثَةِ أَيَّامٍ.

"Barangsiapa mandi (wajib) kemudian mendatangi (shalat) Jum’at, lalu ia shalat –sunnat- (sebelum imam datang) sekuat kemampuannya, kemudian diam seksama (mendengarkan imam berkhuthbah) sampai selesai dari khuthbahnya, lalu shalat bersamanya, maka akan diampuni (dosanya) antara Jum’at tersebut dengan Jum’at lainnya (sebelumnya) ditambah tiga hari". [HR Muslim, no. 857]

Dalam hadits yang lain Nabi Shallallahu 'alaihi wa sallam bersabda,

الصَّلَوَاتُ الْخَمْسُ وَالْجُمُعَةُ إِلَى الْجُمُعَةِ وَرَمَضَانُ إِلَى رَمَضَانَ مُكَفِّرَاتٌ مَا بَيْنَهُنَّ إِذَا اجْتُنِبَتِ الْكَبَائِرُ.

"(Antara) shalat lima waktu, Jum’at ke Jum’at dan Ramadhan ke Ramadhan, terdapat penghapus dosa-dosa, selama tidak melanggar dosa-dosa besar." [HR Muslim, no. 233]

c). Ancaman terhadap orang yang meninggalkan shalat Jum’at.
Disamping menjelaskan tentang keutamaan menunaikan shalat Jum’at, syari’at juga menjelaskan ancaman terhadap orang-orang yang meninggalkan shalat Jum’at karena meremehkannya. Dalam hal ini terdapat beberapa hadits dari Nabi Shallallahu 'alaihi wa sallam, diantaranya:

Sabda Beliau Shallallahu 'alaihi wa sallam,

لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعِهِمُ الْجُمُعَاتِ أَوْ لَيَخْتِمَنَّ اللهُ عَلَى قُلُوْبِهِمْ ثُمَّ لَيَكُوْنُنَّ مِن الْغَافِلِيْنَ.

"Sungguh hendaknya orang-orang itu berhenti dari meninggalkan shalat Jum’at atau (kalau tidak maka) Allah akan mengunci hati-hati mereka kemudian mereka akan menjadi orang-orang yang lalai."[ [HR Muslim, no. 856]

Nabi Shallallahu 'alaihi wa sallam bersabda,

لَقَدْ هَمَمْتُ أَنْ آمُرَ رَجُلاً يُصَلِّي بِالنَّاسِ ثُمَّ أَحْرَقَ عَلَى رِجَالٍ يَتَخَلَّفُوْنَ عَنِ الْجُمُعَةِ بُيُوْتَهُمْ.

"Sunguh saya bertekad untuk memerintahkan seseorang mengimami shalat bagi manusia, kemudian saya bakar rumah orang-orang yang meninggalkan (shalat) Jum’at." [HR Muslim, no. 652]

Sabda Nabi Shallallahu 'alaihi wa sallam,

مَنْ تَرَكَ ثَلاَثَ جُمَعٍ تَهَاوُناً بِهَا طَبَعَ اللهُ عَلَى قَلْبِهِ.

"Barangsiapa meninggalkan shalat Jum’at sebanyak tiga kali karena meremehkannya, maka Allah akan mengunci hatinya." [7]

Nabi Shallallahu 'alaihi wa sallam juga bersabda,

مَنْ تَرَكَ ثَلاَثَ جُمُعَاتٍ مِنْ غَيْرِ عُذْرٍ كُتِبَ مِنَ الْمُنَافِقِيْنَ.

"Barangsiapa meninggalkan tiga kali shalat Jum’at tanpa udzur, maka dia tercatat sebagai golongan orang-orang munafik." [8]

d). Waktu pelaksanaannya.
Waktu pelaksanaannya adalah pada waktu Dhuhur, berdasarkan riwayat dari Anas Radhiyallahu 'anhu,

أَنَّ النَّبِيَّ كَانَ يُصَلِّي الْجُمُعَةَ حِيْنَ تَمِيْلُ الشَّمْسُ.

"Bahwa Nabi Shallallahu 'alaihi wa sallam menunaikan shalat Jum’at ketika matahari tergelincir (yakni masuk waktu Dhuhur)." [HR Al-Bukhari, no. 862]

Sebagian ulama membolehkan pelaksanaannya –beberapa saat- sebelum masuk waktu Dhuhur (sebelum matahari benar-benar tergelincir). Mereka berdalil dengan riwayat dari Jabir bin Abdullah Radhiyallahu 'anhu ketika ia ditanya, “Kapan Rasulullah Shallallahu 'alaihi wa sallam menunaikan shalat Jum’at?” Dia menjawab,”(Nabi Shallallahu 'alaihi wa sallam) pernah menunaikan shalat Jum’at, kemudian (selesai shalat) kami pergi menuju unta-unta kami untuk mengistirahatkannya ketika matahari tergelincir." [HR Muslim, no. 858] (Berarti Nabi Shallallahu 'alaihi wa sallam pernah shalat Jum’at sebelum matahari tergelincir).

Kedua. Khuthbah Jum’at.
a). Hukumnya.
Khutbah Jum’at hukumnya wajib, karena Nabi Shallallahu 'alaihi wa sallam tidak pernah meninggalkannya, dan berdasarkan keumuman sabda Beliau Shallallahu 'alaihi wa sallam,

صَلُّوْا كَمَا رَأَيْتُمُوْنِيْ أُصَلِّيْ.

"Shalatlah sebagaimana kalian melihat aku shalat." [HR Al-Bukhari, no. 605]

Khuthbah Jum’at ini termasuk dalam rangkaian pelaksanaan shalat Jum’at yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam dan Beliau Shallallahu 'alaihi wa sallam melakukannya sebelum shalat.

ADAB-ADAB HARI JUM’AT
Adab-adab hari Jum’at ini meliputi adab-adab hari Jum’at secara umum maupun yang bersifat khusus terkait dengan shalat dan khuthbah pada hari ini, diantaranya:

Pertama : Mandi wajib (sebagaimana mandi junub).
Nabi Shallallahu 'alaihi wa sallam bersabda,

إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَأْتِيَ الْجُمُعَةَ فَلْيَغْتَسِلْ.

"Jika seorang dari kalian ingin mendatangi (shalat) Jum’at, maka hendaklah dia mandi." [9]

الْغُسْلُ يَوْمَ الْجُمُعَةِ وَاجِبٌ عَلَى كُلِّ مُحْتَلِمٍ.

"Mandi hari Jum’at itu wajib atas setiap orang yang baligh." [10]

Sebagian ulama mewajibkan mandi Jum’at ini berdalil, diantaranya berdasarkan dengan dua hadits di atas. Dan sebagian berpendapat, bahwa mandi Jum’at adalah sunnah muakkadah, tidak wajib, berdalil dengan kisah Utsman bin Affan dengan Umar Radhiyallahu 'anhu sebagaimana diceritakan oleh Abu Hurairah Radhiyallahu 'anhu,

بَيْنَمَا عُمَرُ بْنُ الْخَطَّابِ يَخْطُبُ النَّاسَ يَوْمَ الْجُمُعَةِ إِذْ دَخَلَ عُثْمَانُ بْنُ عَفَّانٍ فَعَرَضَ بِهِ عُمَرُ، فَقَالَ: مَا بَالُ رِجَالٍ يَتَأَخَّرُوْنَ بَعْدَ النِّدَاءِ؟! فَقَالَ عُثْمَانُ: يَا أَمِيْرَ الْمُؤْمِنِيْنَ، مَا زِدْتُ حِيْنَ سَمِعْتُ النِّدَاءَ أَنْ تَوَضَّأْتُ ثُمَّ أَقْبَلْتُ، فَقَالَ عُمَرُ: وَالْوُضُوْءُ أَيْضاً، أَلَمْ تَسْمَعُوْا رَسُوْلَ اللهِ يَقُوْلُ: إِذَا جَاءَ أَحَدُكُمْ إِلَى الْجُمُعَةِ فَلْيَغْتَسِلْ.

"Ketika Umar bin Al Khaththab Radhiyallahu 'anhu berkhuthbah di hadapan manusia pada hari Jum’at, seketika Utsman bin Affan masuk (masjid), karena itu Umar Radhiyallahu 'anhu kemudian berkata,”Apakah gerangan yang menyebabkan orang-orang terlambat (datang) setelah panggilan (adzan)?” Utsman Radhiyallahu 'anhu menjawab,”Wahai, Amirul Mukminin. Aku tidak lebih sedang berwudhu ketika aku mendengar panggilan (adzan), kemudian saya datang.” Umar berkata,”Cuma berwudhu? Tidakkah engkau mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda,’Jika salah seorang dari kalian mendatangi (shalat) Jum’at, maka hendaklah dia mandi?’.”[HR Muslim, no. 845]

Pada kisah tersebut Umar Radhiyallahu 'anhu, tidak kemudian menyuruh Utsman Radhiyallahu 'anhu mandi, tetapi membiarkannya dalam keadaannya, dan ini menunjukkan bahwa perintah dalam hadits-hadits di atas hanyalah bersifat anjuran. Namun yang lebih selamat bagi kita, hendaknya kita mandi. Dengan demikian kita telah keluar dari perselisihan. Wallahu a’lam. Dan bagi wanita yang ingin ikut hadir dalam shalat Jum’at, juga dianjurkan untuk mandi, tetapi tidak memakai wewangian ketika keluar menuju masjid.

Kedua : Memakai wewangian dan pakaian terbagus yang dimiliki.
Nabi Shallallahu 'alaihi wa sallam bersabda,

لاَ يَغْتَسِلُ رَجُلٌ يَوْمَ الْجُمُعَةِ وَيَتَطَهَّرُ مَا اسْتَطَاعَ مِنْ طُهْرٍ وَيُدَهِّنُ مِنْ دُهْنِهِ أَوْ يَمَسُّ مِنْ طِيْبِ بَيْتِهِ ثُمَّ يَخْرُجُ فَلاَ يَفْرُقُ بَيْنَ اثْنَيْنِ ثُمَّ يُصَلِّي مَا كُتِبَ لَهُ ثُمَّ يُنْصِتُ إِذَا تَكَلَّمَ اْلإِمَامُ إِلاَّ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ اْلأُخْرَى.

"Tidaklah seseorang mandi dan bersuci semampunya pada hari Jum’at, dan menggosok (badannya) dengan minyak (zaitun atau semisalnya) atau memakai wewangian dari rumahnya, kemudian keluar (menuju masjid) dan tidak memisahkan antara dua orang (melangkahi orang-orang yang sedang duduk), kemudian mengerjakan shalat sesuai kesanggupannya [11], kemudian diam seksama bila imam berkhuthbah, melainkan akan diampuni dosanya antara hari Jum’at tersebut dengan Jum’at yang lain (sebelumnya)."[HR Al-Bukhari, no. 843]

Beliau Shallallahu 'alaihi wa sallam juga bersabda,

مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ وَلَبِسَ مِنْ أَحْسَنِ ثِيَابِهِ وَمَسَّ مِنْ طِيْبٍ إِنْ كَانَ عِنْدَهُ ثُمَّ أَتَى الْجُمُعَةَ فَلَمْ يَتَخَطَّ أَعْنَاقَ النَّاسَ ثُمَّ صَلَّى مَا كَتَبَ اللهُ لَهُ ثُمَّ أَنْصَتَ إِذَا خَرَجَ إِمَامُهُ حَتَّى يَخْلُوَ مِنْ صَلاَتِهِ كَانَتْ كَفَّارَةٌ لِمَا بَيْنَهَا وَبَيْنَ الْجُمْعَةِ الَّتِيْ قَبْلَهَا.

"Barangsiapa mandi pada hari Jum’at, memakai pakaiannya yang terbagus dan memakai wewangian jika punya, kemudian mendatangi (shalat) Jum’at tanpa melangkahi orang-orang (yang sedang duduk), kemudian shalat (sunnah mutlak) sekuat kemampuan (yang Allah berikan padanya), kemudian diam seksama apabila imamnya datang (untuk berkhuthbah) sampai selesai shalatnya, maka itu menjadi penghapus dosa-dosa antara hari Jum’at tersebut dengan Jum’at yang sebelumnya." [12]

Ketiga : Menyegerakan diri datang ke masjid sebelum tiba waktu shalat.

مَنِ اغْتَسَلَ يَوْمَ الْجُمُعَةِ غُسْلَ الْجَنَابَةِ ثُمَّ رَاحَ فَكَأَنَّمَا قَرَّبَ بَدَنَةَ، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّانِيَةِ فَكَأَنَّمَا قَرَّبَ بَقَرَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الثَّالِثَةِ فَكَأَنَّمَا قَرَّبَ كَبْشاً أَقْرَنَ، وَمَنْ رَاحَ فِي السَّاعَةِ الرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً، وَمَنْ رَاحَ فِي السَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً، فَإِذَا خَرَجَ اْلإِمَامُ حَضَرَتِ الْمَلاَئِكَةُ يَسْتَمِعُوْنَ الذِّكْرَ.

"Barangsiapa mandi pada hari jum’at seperti mandi junub kemudian bersegera (menuju masjid), maka seolah-olah berkurban dengan seekor unta; barangsiapa datang pada saat kedua, maka seolah-olah berkurban dengan seekor sapi; barangsiapa yang datang pada saat ketiga, maka seolah-olah berkurban dengan domba jantan (yang bertanduk besar); barangsiapa datang pada saat keempat, maka seolah-olah berkurban dengan seekor ayam; dan barangsiapa datang pada saat kelima, maka seolah-olah berkurban dengan sebutir telur; kemudian jika imam datang para malaikat hadir untuk mendengarkan peringatan (khutbah).”{HR Al-Bukhari, no. 841 ; Muslim, no. 850]

Dalam riwayat lain Beliau Shallallahu 'alaihi wa sallam bersabda,

إِذَا كَانَ يَوْمَ الْجُمُعَةِ كَانَ عَلَى كُلِّ بَابٍ مِنْ أَبْوَابِ الْمَسْجِدِ مَلاَئِكَةٌ يَكْتُبُوْنَ اْلأَوَّلَ فَاْلأَوَّلَ، فَإِذَا جَلَسَ اْلإِمَامُ طَوَوا الصُّحُفَ وَجَاؤُوا يَسْتَمِعُوْنَ الذِّكْرَ.

"Bila datang hari Jum’at, maka para malaikat (berdiri) di setiap pintu masjid mencatat yang datang pertama dan berikutnya. Kemudian bila imam duduk (di atas mimbar) mereka menutup lembaran-lembaran catatan tersebut, dan hadir mendengarkan peringatan (khuthbah)." [HR Al-Bukhari, no. 30309 ; Muslim, no. 850]

Keempat : Berjalan menuju masjid dengan tenang dan perlahan (tidak terburu-buru).
Berdasarkan keumuman sabda Nabi Shallallahu 'alaihi wa sallam,

إِذَا سَمِعْتُمُ اْلإِقَامَةَ فَامْشُوْا إِلَى الصَّلاَةِ وَعَلَيْكُمْ بِالسَّكِيْنَةِ وَالْوَقَارِ.

"Jika kalian mendengar iqamat, maka berjalanlah menuju shalat dengan tenang dan perlahan-lahan (tidak terburu-buru." [13]

Kelima : Menunaikan shalat tahiyyatul masjid ketika masuk masjid sebelum duduk, meskipun imam sedang berkhuthbah.

Berdasarkan keumuman sabda Nabi Shallallahu 'alaihi wa sallam,

إِذَا دَخَلَ أَحَدُكُمْ الْمَسْجِدَ فَلْيَرْكَعْ رَكْعَتَيْنِ قَبْلَ أَنْ يَجْلِسَ.

"Jika seorang dari kalian masuk masjid, maka shalatlah dua raka’at sebelum ia duduk." [HR Al-Bukhari, no.433 ; Muslim, no. 714]

إِذَا جَاءَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ وَاْلإِمَامُ يَخْطُبُ فَلْيَرْكَعْ رَكْعَتَيْنِ وَلْيَتَجَوَّزْ فِيْهِمَا.

"Jika seorang dari kalian datang (untuk) pada hari Jum’at sementara imam sedang berkhuthbah, maka shalatlh dua raka’at, dan ringankanlah shalatnya tersebut."[HR Al-Bukhari, no. 1113 ; Muslim, no. 875, dan ini lafadznya]

Keenam : Mendekati imam untuk mendengarkan khutbahnya.
Nabi Shallallahu 'alaihi wa sallam bersabda,

احْضُرُوا الذِّكْرَ وَادْنُوْا مِنَ اْلإِمَامِ فَإِنَّ الرَّجُلَ لاَ يَزَالُ يَتَبَاعَدُ حَتَّى يُؤَخَّرُ فِي الْجَنَّةِ وَإِنْ دَخَلَهَا.

"Hadirilah khutbah dan mendekatlah kepada imam (khatib), karena seseorang yang terus menjauh (dari imam), sehingga dia akan diakhirkan (masuk) ke dalam surga meskipun ia (akan) memasukinya." [14]

Dan ketika imam sedang berkhutbah, hendaknya seseorang mendengar dengan seksama, tidak berbicara dengan yang lain atau disibukkan dengan selain mendengar khutbah. Sebagaimana disabdakan oleh Nabi Shallallahu 'alaihi wa sallam,

إِذَا قُلْتَ لِصَاحِبِكَ أَنْصِتْ يَوْمَ الْجُمُعَةِ وَاْلإِمَامُ يَخْطُبُ فَقَدْ لَغَوْتَ.

"Jika kamu berkata kepada temanmu “diam” ketika imam berkhutbah, maka kamu telah berbuat sia-sia (yakni rusak pahala Jum’atnya)." [HR Al-Bukhari, no. 892 ; Muslim, no. 851]

Ketujuh. Memperbanyak shalawat dan salam atas Nabi Shallallahu 'alaihi wa sallam..
Rasulullah Shallallahu 'alaihi wa sallam bersabda,

إِنَّ مِنْ أَفْضَلِ أَيَّامِكُمْ يَوْمَ الْجُمُعَةِ –إلى قوله- فَأَكْثِرُوْا عَلَيَّ مِنَ الصَّلاَةِ فِيْهِ فَإِنَّ صَلاَتَكُمْ مَعْرُوْضَةٌ عَلَيَّ؛ قَالَ: قَالُوْا: يَا رَسُوْلَ اللهِ، وَكَيْفَ تُعْرَضُ صَلاَتُنَا عَلَيْكَ وَقَدْ أَرِمْتَ –يَقُوْلُوْنَ: بَلَيْتَ؛ فَقَالَ: إِنَّ اللهَ حَرَّمَ عَلَى اْلأَرْضِ أَجْسَادَ اْلأَنْبِيَاءِ.

“Sesungguhnya seutama-utama hari kalian adalah hari Jum’at” -sampai sabdanya- “Maka perbanyaklah shalawat atasku pada hari ini, karena shalawat kalian akan disampaikan kepadaku.” (Perawi) berkata, (Para sahabat) bertanya,”Wahai, Rasulullah. Bagaimana shalawat kami akan disampaikan kepadamu, padahal engkau telah menjadi tanah?” Rasulullah menjawab,”Sesungguhnya Allah mengharamkan bumi (memakan) jasad para nabi.”[15]

Kedelapan : Membaca Surat Al Kahfi.

مَنْ قَرَأَ سُوْرَةَ الْكَهْفِ يَوْمَ الْجُمُعَةِ أَضَاءَ لَهُ مِنَ النُّوْرِ مَا بَيْنَ الْجُمْعَتَيْنِ.

"Barangsiapa membaca surat Al Kahfi pada hari Jum’at, maka ia akan disinari oleh cahaya diantara dua Jum’at" [16]

Kesembilan : Memperbanyak do’a dengan mengharap saat-saat terkabulnya do’a, terutama pada akhir siang hari Jum’at setelah Ashar.

Nabi Shallallahu 'alaihi wa sallam bersabda sebagaimana dalam hadits yang telah lalu,

يَوْمُ الْجُمُعَةِ اثْنَتَا عَشْرَةَ سَاعَةً لاَ يُوْجَدُ فِيْهَا عَبْدٌ مُسْلِمٌ يَسْأَلُ اللهَ شَيْئاً إِلاَّ آتَاهُ إِيَّاهُ، فَالْتَمِسُوْهَا آخِرَ سَاعَةٍ بَعْدَ الْعَصْرِ.

"(Siang) hari Jum’at itu dua belas jam. Tidaklah didapati seorang hamba muslim pada jam-jam ini meminta sesuatu kepada Allah, melainkan Allah akan memberinya. Maka carilah pada akahir saat-saat tersebut setelah Ashar."

Demikianlah ulasan yang bisa kami sampaikan seputar hari Jum’at. Mudah-mudahan menggugah kita untuk lebih menghormati dan mengagungkan hari ini dengan berbagai amalan yang disyari’atkan. Wallahu a’lam.

Maraji’:
1. Al Wajiz Fi Fiqhi As Sunnati Wal Kitabi Al ‘Aziz, oleh Dr. Abdul Azhim Badawi.
2. Ittihaful Muslimin Bima Tayassara Min Ahkam Ad Din, oleh Syaikh Abdul Aziz Al Muhammad As Salman.
3. Al Mulakhkhash Al Fiqhi, oleh Syaikh Shalih bin Fauzan Ali Fauzan.
4. Khuthbatul Jum’ah, oleh Dr. Nizar bin Abdul Karim bin Sulthan Al Hamdani.
5. Al Matjar Ar Rabih, oleh Ad Dimyathi.
6. Lisan Al Arab, oleh Ibnu Al Manzhur.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1425H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat Lisanul Arab, VIII/53-60, pada materi
[2]. Lihat risalah Khuthbatul Jum’ah: Ahkamuha wadabuha Fi Al Fiqhi Al Islami, oleh Dr. Nizar bin Abdul Karim bin Sulthan Al Hamdani.
[3]. Namun tidak ada yang mengetahui Jum’at yang kapan, kecuali Allah l .
[4]. HR Abu Dawud, no. 1047; An Nasa’I, no. 1374 dan Ibnu Majah, no. 1085.
[5]. HR Abu Dawud, no. 1048; An Nasa’I, no. 1389 dan ini lafadznya. Diriwayatkan pula oleh Al Hakim, I/414, dan ia berkata,”Shahih menyepakati syarat Muslim.” Lihat Shahih At Targhib, no. 703.
[6]. HR Abu Dawud, no. 1067; Ad Daruquthni, II/3; Al Baihaqi, II/172 dan Al Hakim, I/425. Lihat Shahih Abu Dawud dan Shahih Al Jami’ Ash Shaghir, no. 3111.
[7]. HR Abu Dawud, no. 1052; At Tirmidzi, no. 500; An Nasa’i, no. 1369 dan Ibnu Majah, no. 1125, dari Abul Ja’d Adh Dhamari. Lihat Shahih Al Jami’ Ash Shaghir, 6143.
[8]. HR Ath Thabarani dalam Al Mu’jam Al Kabir, I/170, dari Usamah bin Zaid. Lihat Shahih Al Jami’ Ash Shaghir, no. 6144.
[9]. HR Ahmad, III/449 dan An Nasa’i, no. 1394.
[10]. HR Muslim, no. 844 dari Abdullah bin Mas’ud
[11]. HR Muslim, no. 846, dari Abu Sa’id Al Khudri
[12]. Yakni shalat sunnat mutlak sebelum datangnya imam, bukan shalat sunnah qabliyah (rawatib) Jum’at. Dan yang ada hanya shalat sunnah (rawatib) ba’diyah (setelah) Jum’at dua raka’at, atau empat raka’at atau maksimal enam raka’at.
[13]. HR Abu Dawud, no. 343. Lihat Shahih Al Jami’, no. 6066.
[14]. HR Abu Dawud, no. 1108; Ahmad, V/11. Lihat Shahih Al Jami’, no.200.
[15]. HR Abu Dawud, no. 1047 dan 1531. Dan dishahihkan oleh Syaikh Al Albani dalam Shahih Sunan Abi Dawud.
[16]. HR Al Hakim, II/399 dan Al Baihaqi, II/249. Lihat Shahih Al Jami’, no. 6470.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jum'at : Hukum Dan Waktu Shalat Jum'at, Siapakah Yang Diwajibkan Shalat Jum'at

/0 almanhaj.or.id - Jum'at : Hukum Dan Waktu Shalat Jum'at, Siapakah Yang Diwajibkan Shalat Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jum'at : Hukum Dan Waktu Shalat Jum'at, Siapakah Yang Diwajibkan Shalat Jum'at

Senin, 4 Januari 2010 02:49:01 WIB

SHALAT JUM’AT DALAM PANDANGAN FIQH

Oleh
Ustadz Abu Asma Kholid Syamhudi

JUM’AT DAN SHALAT JUM’AT
Hari Jum’at merupakan hari yang penting bagi kaum muslimin. Hari yang memiliki kekhususan dan keistimewaan yang tidak dimiliki hari-hari lain. Allah memerintahkan kaum muslimin untuk berkumpul pada hari itu untuk menunaikan ibadah shalat di masjid tempat berkumpulnya penduduk. Disana kaum muslimin saling berkumpul dan bersatu, sehingga dapat terbentuk ikatan kecintaan, persaudaraan dan persatuan.

Prof. Dr. Shalih bin Ghanim As Sadlan berkata,”Hari Jum’at merupakan hari terbaik dan termulia, yang Allah khusukan untuk umat Islam. Pada hari itu Allah mensyari’atkan kaum muslimin untuk berkumpul. Diantara hikmahnya, yaitu menjadi sarana perkenalan, persatuan, saling mencintai dan kerjasama diantara mereka. Jadilah hari Jum’at sebagai hari raya pekanan dan menjadi hari terbaik.” [1]

Syaikh Muhammad bin Shalih Al Utsaimin berkata,”Jum’at -dengan didhammahkan huruf jim-nya dan disukunkan huruf mim-nya- berasal dari kata al jam’u. Dinamakan demikian, karena Allah telah mengumpulkan beberapa perkara kauniyah dan syar’iyah yang tidak ada dihari lainnya. Terdapat padanya penyempurnaan penciptaan langit dan bumi, penciptaan Adam dan terjadinya hari kiamat dan kebangkitan manusia. Juga pada hari itu manusiapun berkumpul.”[2]

Demikianlah Rasulullah khabarkan dalam hadits-hadits Beliau, diantaranya:

خَيْرُ يَوْمٍ طَلَعَتْ عَلَيْهِ الشَّمْسُ يَوْمُ الْجُمُعَةِ فِيهِ خُلِقَ آدَمُ وَفِيهِ أُدْخِلَ الْجَنَّةَ وَفِيهِ أُخْرِجَ مِنْهَا وَلَا تَقُومُ السَّاعَةُ إِلَّا فِي يَوْمِ الْجُمُعَةِ

"Sebaik-baiknya hari yang matahari terbit padanya adalah hari Jum’at. Pada hari itu Adam diciptakan, masuk dan keluar dari syurga dan hari kiamat hanya akan terjadi pada hari Jum’at." [3]

Pada hari Jum’at, Allah mensyari’atkan shalat Jum’at, sebagaimana dinyatakan dalam firmanNya :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرُُ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

"Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui" [Al Jum’ah:9].

HUKUM SHALAT JUM’AT
Hukum shalat Jum’at adalah wajib dengan dasar Al Qur’an, Sunnah dan Ijma’. Adapun dalil dari Al Qur’an adalah firman Allah:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرُُ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

"Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui." [Al Jum’ah:9]

Dalam ayat ini Allah memerintahkan untuk menunaikannya, padahal perintah -dalam istilah ushul fiqh- menunjukkan kewajiban. Demikian juga larangan sibuk berjual beli setelah ada panggilan shalat, menunjukkan kewajibannya; sebab seandainya bukan karena wajib, tentu hal itu tidak dilarang.

Sedangkan dalil dari Sunnah, ialah sabda Rasulullah:

لَيَنْتَهِيَنَّ أَقْوَامٌ عَنْ وَدْعِهِمْ الْجُمُعَاتِ أَوْ لَيَخْتِمَنَّ اللَّهُ عَلَى قُلُوبِهِمْ ثُمَّ لَيَكُونُنَّ مِنْ الْغَافِلِينَ

"Hendaklah satu kaum berhenti dari meninggalkan shalat Jum’at, atau kalau tidak, maka Allah akan mencap hati-hati mereka, kemudian menjadikannya termasuk orang yang lalai." [4]

Hal ini dikuatkan lagi dengan kesepakatan (Ijma’) kaum muslimin atas kewajibannya, sebagaimana hal itu dinukil para ulama, diantaranya: Ibnu Al Mundzir [5], Ibnu Qudamah[6] dan Ibnu Taimiyah.[7]

SIAPAKAH YANG DIWAJIBKAN SHALAT JUM’AT
Syaikh Al Albani berkata,”Shalat Jum’at wajib atas setiap mukallaf, wajib atas setiap orang yang baligh, berdasarkan dalil-dalil tegas yang menunjukkan shalat Jum’at wajib atas setiap mukallaf dan dengan ancaman keras bagi meninggalkannya.” [8]

Shalat Jum’at diwajibkan kepada setiap muslim, kecuali yang memiliki udzur syar’i, seperti: budak belian, wanita, anak-anak, orang sakit dan musafir, berdasarkan hadits Thariq bin Syihab dari Rasulullah Shallallahu 'alaihi wa sallam, Beliau bersabda.

الْجُمُعَةُ حَقٌّ وَاجِبٌ عَلَى كُلِّ مُسْلِمٍ فِي جَمَاعَةٍ إِلَّا أَرْبَعَةً عَبْدٌ مَمْلُوكٌ أَوْ امْرَأَةٌ أَوْ صَبِيٌّ أَوْ مَرِيضٌ

"Shalat Jum’at wajib bagi setiap muslim dalam berjama’ah, kecuali empat: hamba sahaya, wanita, anak-anak atau orang sakit" [9].

Sedangkan tentang hukum musafir, para ulama masih berselisih sebagai orang yang tidak diwajibkan shalat Jum’at, dalam dua pendapat, yaitu:

Pertama : Musafir tidak diwajibkan shalat Jum’at. Demikian ini pendapat jumhur Ulama [10], dengan dasar bahwa Rasulullah Shallallahu 'alaihi wa sallam dalam seluruh safarnya tidak pernah melakukan shalat jum’at, padahal bersamanya sejumlah sahabat Beliau. Hal ini dikuatkan dengan kisah haji wada’, sebagaimana disampaikan oleh Jabir bin Abdillah dalam hadits yang panjang.

فَأَتَى بَطْنَ الْوَادِي فَخَطَبَ النَّاسَ ......ثُمَّ أَذَّنَ بِلا َلٌ ثُمَّ أَقَامَ فَصَلَّى الظُّهْرَ ثُمَّ أَقَامَ فَصَلَّى الْعَصْرَ وَلَمْ يُصَلِّ بَيْنَهُمَا شَيْئًا

"Lalu beliau mendatangi Wadi dan berkhutbah…Kemudian Bilal beradzan, kemudian iqamah dan shalat Dhuhur, kemudian iqamah dan shalat Ashar, dan tidak shalat sunnah diantara keduanya… [11]

Kedua. Wajib melakukan shalat Jum’at. Demikian ini pendapat madzhab Dzahiriyah, Az Zuhri dan An Nakha’i. Mereka berdalil dengan keumuman ayat dan hadits yang mewajibkan shalat Jum’at dan menyatakan, tidak ada satupun dalil shahih yang mengkhususkannya hanya untuk muqim.[12]

Dari kedua pendapat tersebut, maka yang rajih adalah pendapat pertama, dikarenakan kekuatan dalil yang ada. Pendapat inilah yang dirajihkan Ibnu Taimiyah, sehingga setelah menyampaikan perselisihan para ulama tentang kewajiban shalat Jum’at dan ‘Id bagi musafir, ia berkata,”Yang jelas benar adalah pendapat pertama. Bahwa hal tersebut tidak disyari’atkan bagi musafir, karena Rasulullah Shallallahu 'alaihi wa sallam telah bepergian dalam banyak safar, telah berumrah tiga kali selain umrah ketika hajinya dan berhaji haji wada’ bersama ribuan orang, serta telah berperang lebih dari dua puluh peperangan, namun belum ada seorangpun yang menukilkan bahwa Beliau melakukan shalat Jum’at, dan tidak pula shalat ‘Id dalam safar tersebut; bahkan Beliau shalat dua raka’at saja dalam seluruh perjalanan (safar)nya.”[13] Demikian juga, pendapat ini dirajihkan Ibnu Qudamah[14] dan Syaikh Muhammad bin Shalih Al Utsaimin.[15]

Demikian juga orang yang memiliki udzur yang dibenarkan syar’i, termasuk orang yang tidak diwajibkan menghadiri shalat Jum’at.[16]

Orang yang mendapat udzur, tidak wajib shalat Jum’at, tetapi wajib menunaikan shalat Dhuhur, bila termasuk mukallaf. Karena asal perintah hari Jum’at adalah shalat Dhuhur, kemudian disyari’atkan shalat Jum’at kepada setiap muslim yang mukallaf dan tidak memiliki udzur, sehingga mereka yang tidak diwajibkan shalat Jum’at masih memiliki kewajiban shalat Dhuhur.

WAKTU SHALAT JUM’AT
Waktu shalat Jum’at dimulai dari tergelincir matahari sampai akhir waktu shalat Dhuhur. Inilah waktu yang disepakati para ulama, sedangkan bila dilakukan sebelum tergelincir matahari, maka para ulama berselisih dalam dua pendapat.

Pertama : Tidak sah. Demikian pendapat jumhur Ulama dengan argumen sebagai berikut:

- Hadits Anas bin Malik, ia berkata:

أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُصَلِّي الْجُمُعَةَ حِينَ تَمِيلُ الشَّمْسُ

" Sesungguhnya Nabi Shallallahu 'alaihi wa sallam shalat Jum’at ketika matahari condong (tergelincir)." [18]

- Hadits Samahin Al Aqwa’, ia berkata:

كُنَّا نُجَمِّعُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا زَالَتْ الشَّمْسُ ثُمَّ نَرْجِعُ نَتَتَبَّعُ الْفَيْءَ

"Kami shalat Jum’at bersama Nabi Shallallahu 'alaihi wa sallam jika tergelincir matahari, kemudian kami pulang mencari bayangan (untuk berlindung dari panas)." [19]

Inilah yang dikenal dari para salaf, sebagaimana dinyatakan Imam Asy Syafi’i : “Nabi Shallallahu 'alaihi wa sallam , Abu Bakar, Umar, Utsman dan para imam setelah mereka, shalat setiap Jum’at setelah tergelincir matahari”.[20]

Kedua : Sah, shalat Jum’at sebelum tergelincir matahari. Demikian pendapat Imam Ahmad dan Ishaq, dengan argumen sebagai berikut:

- Hadits saamah in Al Aqwa’, ia berkata:

كُنَّا نُجَمِّعُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا زَالَتْ الشَّمْسُ ثُمَّ نَرْجِعُ نَتَتَبَّعُ الْفَيْءَ

"Kami shalat Jum’at bersama Nabi Shallallahu 'alaihi wa sallam jika tergelincir matahari, kemudian kami pulang mencari bayangan (untuk berlindung dari panas)." [22]

- Hadits Sahl bin Sa’ad, ia berkata:

مَا كُنَّا نَقِيلُ وَلَا نَتَغَدَّى إِلَّا بَعْدَ الْجُمُعَةِ

"Kami tidak tidur dan makan siang, kecuali setelah Jum’at." [23

Dan dalam riwayat Muslim terdapat tambahan lafadz : فِي عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

Pendapat ini menyatakan, bahwa makan dan tidur siang dalam adat bangsa Arab dahulu, dilakukan sebelum tergelincir matahari, sebagaimana dinyatakan Ibnu Qutaibah [24]. Demikian juga Rasulullah berkhutbah dua khutbah, kemudian diriwayatkan membaca surat Qaf, atau dalam riwayat lain surat Al Furqan, atau dalam riwayat lain surat Al Jumu’ah dan Al Munafiqun. Seandainya Beliau hanya shalat Jum’at setelah tergelincir matahari, maka ketika selesai, orang akan mendapatkan bayangan benda untuk bernaung dari panas matahari dan telah keluar dari waktu makan dan tidur siang. [25]

- Hadits Jabir bin Abdillah ketika ia ditanya:

مَتَى كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُصَلِّي الْجُمُعَةَ قَالَ كَانَ يُصَلِّي ثُمَّ نَذْهَبُ إِلَى جِمَالِنَا فَنُرِيحُهَا حِينَ تَزُولُ الشَّمْسُ

"Kapan Rasulullah shalat Jum’at, ia menjawab,”Beliau shalat Jum’at, kemudian kami kembali ke onta-onta kami, lalu menungganginya ketika matahari tergelincir.[26]

Syaikh Al Albani berkata,”Ini jelas menunjukkan, bahwa shalat Jum’at dilakukan sebelum tergelincir matahari.”[27]

Demikianlah secara singkat uraian pendapat para ulama, dan yang rajih adalah pendapat kedua, yaitu waktu shalat Jum’at adalah waktu Dhuhur, dan sah bila dilakukan sebelum tergelincir matahari, sebagaimana dirajihkan Imam Asy Syaukani [28] dan Syaikh Al Albani.[29]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1425H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Taisir Al Fiqh, karya Prof. Dr. Shalih bin Ghanim As Sadlan, Cetakan Kedua, Tahun 1417-1997 H, Riyadh, hlm. 53.
[2]. Tambih Al Afham Bi Syarhi Umdah Al Ahkam, karya Syaikh Muhammad bin Shalih Al Utsaimin, Penerbit, Departemen Pendidikan Saudi Arabia, Tanpa tahun dan cetakan.
[3]. HR Imam Muslim dalam Shahih-nya, kitab Al Jum’ah, Bab Fadhlu Yaum Al Jum’ah, no.1411.
[4]. HR Imam Muslim dalam Shahih-nya, kitab Al Jum’ah, Bab At Taghlith Fi Tarki Al Jum’ah, no.1422.
[5]. Dinukil Imam Nawawi dalam Majmu’ Syarhu Al Muhadzab, karya Imam Nawawi, Tahqiq, Muhammad Najib Al Muthi’i, Cetakan Tahun 1415 H, Dar Ihya At Turats Al Arabi, 4/349.
[6]. Al Mugni, karya Ibnu Qudamah, Tahqiq, Abdullah bin Abdul Muhsin At Turki dan Abdul Fatah Muhammad Al Halwu, Cetakan Kedua, Tahun 1412 H, Penerbit Hajar, Kairo, Mesir. 3/159.
[7]. Majmu’ Fatawa Ibnu Taimiyah, 11/615.
[8]. Al Ajwibah An Nafi’ah ‘An Asilat Lajnah Masjid Al Jami’ah, karya Muhammad Nashiruddin Al Albani, Cetakan Kedua, Tahun 1400 H, Al Maktab Al Islami, Bairut, hlm. 42-43.
[9]. Lihat kelengkapannya dalam rubrik Hadits
[10]. Bidayat Al Mujtahid Wan Nihayah Al Muqtashid, karya Ibnu Rusyd Al Qurthubi, Cetakan Kesepuluh, Tahun 1408 H, Dar Al Kutub Al ‘Ilmiyah, Bairut, hlm. 1/157.
[11]. Potongan hadits riwayat Muslim dalam Shahih-nya, kitab Al Hajj, Bab Hajat An Nabi, no. 2137.
[12]. Lihat Majmu’ Fatawa, op.cit, 23/178.
[13]. Majmu’ Fatawa, op.cit, 23/178.
[14]. Al Mughni, op.cit, 3/216-217.
[15]. Asy Syarhu Al Mumti’, op.cit, 5/12.
[16]. Al Muhalla, karya Ibnu Hazm Al Andalusi, Tahqiq, Ahmad Muhammad Syakir, Tanpa tahun, Dar Al Turats, Kairo, Mesir, hlm. 5/55 dan Raudhah An Nadiyah, karya Muhammad Shidiq Hasan Khan, Tahqiq, Muhammad Subhi Hasan Khalaf, Cetakan Keempat 1416 H, Maktabah Al Kautsar, Riyadh, KSA, hlm.1/341.
[17]. Lihat Al Mughni, op.cit 3/160.
[18]. HR Imam Bukhari dalam Shahih-nya, kitab Jumu’ah, Bab Waktu Jum’ah Idza Zalat Asy Syamsu, no. 853.
[19]. HR Imam Muslim dalam Shahih-nya, kitab Al Jumu’ah, Bab Shalatul Jum’ah Hina Tazulu Asy Syamsu, no. 1323.
[20]. Al Majmu’ Syarh Al Muhadzdzab, 4/380.
[21]. Lihat Subulus Salam Syarhu Bulughul Maram, karya Imam Ash Shan’ani, Tahqiq Muhammad Abdulqadir ‘Atho, Tanpa tahun, Dar Al Kutub Al Ilmiyah, Bairut, 2/98.
[22]. HR Imam Muslim dalam Shahih-nya, kitab Al Jumu’ah, Bab Shalatul Jum’ah Hina Tazulu Asy Syamsu, no. 1323.
[23]. HR Imam Bukhari dalam Shahih-nya, kitab Al Jum’ah, Bab Firman Allah Surah Jumu’ah Ayat 9, dan Muslim dalam Shahih-nya, kitab Al Jumu’ah, Bab Shalatul Jum’ah Hina Tazulu Asy Syamsu, no. 1422.
[24]. Lihat Nailul Authar Syarh Muntaqa Al Akhbar Min Ahadits Saiyidi Al Akhyar, karya Imam Asy Syaukani, Cetakan Pertama, Tahun 1415, Dar Al Kutub Al ‘Ilmiyah, Bairut, hlm. 3/275.
[25]. Ibid.
[26]. HR Imam Muslim dalam Shahih-nya, kitab Al Jumu’ah, Bab Shalatul Jum’ah Hina Tazulu Asy Syamsu, no. 1421.
[27]. Al Ajwiba An Nafi’ah, op.cit 22.
[28]. Nailul Authar, op.cit 3/275.
[29]. Al Ajwibah An Nafi’ah, op.cit 22.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jum'at : Jumlah Dalam Menegakkan Shalat Jum'at, Kapan Dianggap Mendapatkan Shalat Jum'at

/0 almanhaj.or.id - Jum'at : Jumlah Dalam Menegakkan Shalat Jum'at, Kapan Dianggap Mendapatkan Shalat Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jum'at : Jumlah Dalam Menegakkan Shalat Jum'at, Kapan Dianggap Mendapatkan Shalat Jum'at

Senin, 4 Januari 2010 16:10:46 WIB

SHALAT JUM’AT DALAM PANDANGAN FIQH

Oleh
Ustadz Abu Asma Kholid Syamhudi

JUMLAH YANG DISYARATKAN DALAM MENEGAKKAN SHALAT JUM’AT
Shalat Jum’at dilakukan secara berjama’ah dan tidak sah bila dilakukan secara sendirian. Para ulama berselisih tentang jumlah minimal orang yang menghadiri shalat Jum’at, terbagi menjadi beberapa pendapat.

Pertama : Tidak diadakan, kecuali minimal 40 orang dari orang yang diwajibkan shalat Jum’at. Demikian ini pendapat madzhab Malik, Syafi’i dan yang masyhur dalam madzhab Ahmad, dand diriwayatkan dari Umar bin Abdul Aziz dan Ubaidillah bin Abdillah bin Utbah.

Dalilnya sebagai berikut:

- Hadits Ka’ab bin Malik:

أَسْعَدُ بْنِ زُرَارَةَ أَوَّلُ مَنْ جَمَّعَ بِنَا فِي هَزْمِ النَّبِيتِ مِنْ حَرَّةِ بَنِي بَيَاضَةَ فِي نَقِيعٍ يُقَالُ لَهُ نَقِيعُ الْخَضَمَاتِ قُلْتُ كَمْ أَنْتُمْ يَوْمَئِذٍ قَالَ أَرْبَعُون

"As’ad bin Zararah adalah orang pertama yang mengadakan shalat Jum’at bagi kami di daerah Hazmi An Nabit dari harrah Bani Bayadhah di daerah Naqi’ yang terkenal dengan Naqi’ Al Khadhamat. Saya bertanya kepadanya: “Waktu itu, kalian berapa?” Dia menjawab,”Empat puluh.”[30]

- Hadits Jabir yang berbunyi:

مَضَتِ السُّنَّةُ أَنَّ فِيْ كُلِّ أَرْبَعِينَ فَمَا فَوْقَهَا جُمْعَةٌ

"Telah lalu Sunnah, bahwa setiap empat puluh orang ke atas diwajibkan shalat Jum’at."[31]

Kedua : Tidak sah diadakan, kecuali terdapat limapuluh orang. Demikian ini salah satu riwayat Imam Ahmad dengan hujjah:

- Hadits Abu Umamah, ia berkata, telah bersabda Rasulullah Shallallahu 'alaihi wa sallam :

عَلَى الْخَمْسِيْنَ جُمْعَةٌ وَلَيْسَ فِيْمَا دُوْنَ ذَلِكَ

"Diwajibkan Jum’at pada lima puluh orang dan tidak diwajibkan pada di bawahnya. (Namun haditsnya lemah, di sanadnya terdapat Ja’far bin Az Zubair, seorang matruk)."

- Hadits Abu Salamah, ia bertanya kepada Abu Hurairah: “Berapa jumlah orang yang diwajibkan shalat jama’ah padanya?” Abu Hurairah menjawab,”Ketika sahabat Rasulullah Shallallahu 'alaihi wa sallam berjumlah lima puluh, Rasulullah mengadakan shalat Jum’at’ [33]. Imam Al Baihaqi berkata,”Telah diriwayatkan dalam permasalahan ini hadits tentang jumlah lima puluh, namun isnadnya tidak shahih.” [34]

Pendapat ini lemah, karena dalil-dalilnya dhaif (lemah).

Ketiga : Harus ada dua belas orang dari yang diwajibkan Jum’at. Demikian madzhab Rabi’ah bin Abdirrahman dan riwayat dalam madzhab Malik. Mereka berdalil dengan hadits Jabir :

أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَخْطُبُ قَائِمًا يَوْمَ الْجُمُعَةِ فَجَاءَتْ عِيرٌ مِنْ الشَّامِ فَانْفَتَلَ النَّاسُ إِلَيْهَا حَتَّى لَمْ يَبْقَ إِلَّا اثْنَا عَشَرَ رَجُلًا

"Rasulullah Shallallahu 'alaihi wa sallam berdiri berkhutbah pada hari Jum’at, lalu datanglah rombongan dari Syam, lalu orang-orang pergi menemuinya sehingga tidak tersisa, kecuali dua belas orang." [35]

Hadits ini tidak dapat dijadikan dalil pembatasan hanya dua belas orang saja, karena terjadi tanpa sengaja, dan ada kemungkinan sebagiannya kembali ke masjid setelah menemui mereka.

Keempat : Disyaratkan paling sedikit empat orang. Demikian pendapat masdzhab Abu Hanifah, Al Laits bin Sa’ad, Zufar dan Muhammad bin Al Hasan [36] dengan berdalil pada firman Allah:

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ

"Mereka menyatakan, bahwa kata amanu adalah bentuk jama’ (plural’s), dan jama paling sedikit tiga ditambah imam, maka berjumlah empat orang. Ini jelas lemah dalam pengambilan dalilnya"

Kelima : Disyaratkan paling sedikit tiga orang: seorang khatib dan dua orang pendengarnya. Demikian riwayat dari Imam Ahmad, Al Hasan Al Bashri, Abu Yusuf, Abu Tsaur dan salah satu pendapat Sufyan Ats Tsauri [37], berdalil dengan pernyataan di bawah ini:

- Tiga adalah angka terkecil dalam bentuk jama’.
- Hadits Abu Ad Darda’yang berbunyi:

مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ وَلَا بَدْوٍ لَا تُقَامُ فِيهِمْ الصَّلَاةُ إِلَّا قَدْ اسْتَحْوَذَ عَلَيْهِمْ الشَّيْطَانُ

"Tidak ada dari tiga orang di satu perkampungan atau pedalaman tidak ditegakkan padanya shalat, kecuali syetan akan menguasai mereka".[38]

Mereka menyatakan, shalat yang dimaksudkan disini bersifat umum, meliputi shalat Jum’at dan yang lainnya. Ini menunjukkan kewajiban shalat Jum’at bagi tiga orang.

Demikian pendapat Ibnu Taimiyah yang menyatakan: Shalat Jum’at sah diadakan oleh tiga orang. Seorang berkhutbah, dan dua orang yang mendengarnya.[39]” Dan pendapat ini juga dirajihkan Syaikh Ibnu Baaz [40], Muhammad bin Shalih Al Utsaimin [41] dan fatwa Lajnah Daimah Saudi Arabia [42].

Keenam : Sah diadakan oleh dua orang atau lebih. Demikian pendapat madzhab Dzahiriyah, An Nakha’i, Al Hasan bin Shalih, Makhul dan Ath Thabari. Mereka menyatakan, telah dimaklumi bahwa shalat jama’ah selain Jum’at sah dilakukan dua orang saja secara Ijma’, dan shalat Jum’at sama dengan shalat jama’ah lainnya. Barangsiapa yang mengeluarkannya dari shalat jama’ah lainnya, maka harus mendatangkan dalil, dan tidak ada dalil yang tegas dalam masalah ini. Pendapat ini dirajihkan Imam Ibnu Hazm [43], Asy Syaukani [44], Muhammad Shidiq Hasan Khan dan Al Albani [45]. Demikian inilah pendapat yang rajih, insya Allah.

HUKUM KHUTBAH JUM’AT
Menurut pendapat yang rajih, khutbah Jum’at merupakan satu kewajiban dalam shalat Jum’at, dengan dalil sebagai berikut:

- Firman Allah Subhanahu wa Ta'ala :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرُُ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

"Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual-beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui". [Al Jum’ah:9]

Dalam ayat ini, Allah memerintahkan kepada kita agar bersegera mengingat Allah Subhanahu wa Ta'ala sejak mendengar adzan, dan setelah adzan ada khutbah. Dengan demikian firman Allah (فَاسْعَوْا إِلَى ذِكْرِ اللهِ ) meliputi khutbah juga. Apabila bersegera mendengar khutbah merupakan kewajiban, maka tentunya khutbah menjadi wajib, karena bersegera datang mendengar khutbah merupakan wasilah dan tujuannya adalah khutbah. Sehingga menurut kaidah yang baku, bila wasilahnya wajib, maka tentu yang dituju menjadi pasti wajibnya.[46]

- Nabi Shallallahu 'alaihi wa sallam melarang berbicara ketika imam berkhutbah, menunjukkan kewajiban mendengarkannya dan hal ini menunjukkan kewajiban khutbah.
- Nabi Shallallahu 'alaihi wa sallam senantiasa berkhutbah dalam shalat Jum’at, dan sekalipun tidak pernah meninggalkannya. Hal ini menunjukkan juga wajibnya khutbah dalam shalat Jum’at.
- Seandainya khutbah tidak diwajibkan, maka tidak ada bedanya dengan shalat-shalat lainnya, dan orang tidak dapat mengambil manfaat dari pertemuan tersebut [47]

APAKAH MENGHADIRI KHUTBAH MENJADI SYARAT SAH SHALAT JUM’AT
Dalam masalah ini, para ulama terbagi menjadi dua pendapat.

Pertama : Tidak disyaratkan menghadiri khutbah.
Seandainya seseorang hanya mendapati shalat Jum’atnya saja, maka dianggap sah dan sudah mencukupi jum’atnya. Demikianlah pendapat Ibnu Mas’ud, Ibnu Umar, Anas bin Malik, Sa’id bin Al Musayyab, Al Hasan Al Bashri, Alqamah, Al Aswad, Urwah, Az Zuhri, An Nakha’i, Ats Tsauri, Ishaq, Abu Tsaur, Imam Malik, Abu Hanifah, Asy Syafi’i dan Ahmad.

Kedua : Disyaratkan menghadiri khutbah.
Sehingga seseorang yang tidak menghadiri khutbah, maka harus shalat empat raka’at. Demikian pendapat ‘Atha, Thawus, Mujahid, Makhul dan riwayat kedua dari imam Malik. Mereka berdalil, bahwa khutbah adalah syarat sahnya Jum’at, sehingga tidak sah Jum’at seseorang yang tidak mendapati khutbah, padahal Allah berfirman: فَاسْعَوْا إِلَى ذِكْرِ اللهِ .

Ibnu Qudamah merajihkan pendapat pertama dengan dalil hadits Abu Hurairah yang berbunyi:

مَنْ أَدْرَكَ مِنْ صَلَاةِ الْجُمُعَةِ رَكْعَةً فَقَدْ أَدْرَكَ

"Barangsiapa yang mendapatkan satu raka’at dari shalat Jum’at, maka ia mendapatkannya."

Demikian ini pendapat yang rajih, insya Allah.

KAPAN DIANGGAP MENDAPATKAN SHALAT JUM’AT
Telah jelas dari pembahasan di atas, bahwa menghadiri khutbah bukan merupakan syarat Jum’at, sehingga seseorang yang mendapatkan shalat Jum’at bersama Imam, berarti telah mendapatkan shalat Jum’at sempurna. Lalu kapan seseorang dikatakan telah mendapatkan shalat Jum’at bersama imam?

Dalam permasalahan ini, para ulama berselisih pendapat.
Pertama : Dianggap mendapatkan shalat Jum’at, bila mendapatkan satu raka’at bersama Imam. Demikian pendapat jumhur Ulama [48], berdalil dengan hadits Abu Hurairah :

مَنْ أَدْرَكَ مِنْ صَلَاةِ الْجُمُعَةِ رَكْعَةً فَقَدْ أَدْرَكَ

"Barangsiapa yang mendapatkan satu raka’at dari shalat Jum’at, maka ia mendapatkannya".[49]

Pendapat ini dirajihkan Syaikhul Islam Ibnu Taimiyah.[50]

Kedua : Dianggap mendapatkan shalat Jum’at, selama mendapatkan shalat bersama Imam walaupun hanya sedikit, seperti dalam tasyahud saja. Demikian pendapat madzhab Abu Hanifah, An Nakha’i dan Hamad; berdalil dengan Qiyas terhadap shalat musafir yang mendapatkan Imam muqim, maka musafir tersebut -walaupun hanya mendapat sedikit dari shalat Imam muqim tersebut- maka ia wajib menyempurnakan shalat dengan sempurna.

Ketiga : Tidak mendapatkan shalat Jum’at tanpa mendengarkan khutbahnya. Demikian ini pendapat ‘Atha, Thawus, Mujahid dan Makhul [51], berdalil dengan hadits Ibnu Umar yang berbunyi:

إِنَّمَا جُعِلَتْ الْخُطبَةُ مَكَانَ الْرَكْعَتَيْنِ فَإِنْ لَمْ يُدْرِكْ الْخُطْبَةَ فَلْيُصَلِّ أَرْبَعًا

"Khutbah dijadikan sebagai pengganti dua raka’at. Jika tidak mendapatkan khutbah, maka hendaklah shalat empat raka’at." [52]

Dari ketiga pendapat tersebut, yang dianggap rajih ialah pendapat pertama, karena keabsahan hadits yang dijadikan dalil tersebut. Sedangkan hadits pendapat ketiga, merupakan hadits yang lemah, karena sanadnya terputus, ada riwayat Yahya bin Abi Katsir dari Ibnu Umar. Dan Yahya tidak mendengar hadits dari Ibnu Umar secara langsung.[53]

APA YANG DIPERBUAT ORANG YANG TIDAK MENDAPAT SHALAT JUM’AT BERSAMA IMAM
Seseorang yang tidak mendapatkan shalat Jum’at karena udzur, maka diwajibkan shalat Dhuhur empat raka’at, berdasarkan hadits Ibnu Mas’ud yang berbunyi:

منْ فَاتَتْهُ الرَّكْعَتَان فَلْيُصَلِّ أَرْبَعًا

"Barangsiapa yang tidak mendapatkan dua raka’at Jum’at, maka shalatlah empat raka’at." [54]

Syaikh Al Albani berkata: Dalam hadits Ibnu Mas’ud ini, terdapat isyarat, bahwa shalat Dhuhur adalah asal dan ia wajib bagi orang yang tidak shalat Jum’at. Hal ini dikuatkan oleh beberapa hal berikut:

- Sudah sangat dimaklumi bahwa Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya shalat Dhuhur pada hari Jum’at jika dalam perjalanan. Namun mereka shalat dengan qashar. Seandainya asal kewajiban pada hari Jum’at adalah shalat Jum’at, tentulah mereka shalat Jum’at.
- Abdullah bin Mi’dan dari neneknya, ia berkata: Abdullah bin Mas’ud telah berkata kepada kami: “Jika kalian (kaum wanita) shalat Jum’at bersama Imam, maka shalatlah dengan shalatnya. Dan jika kalian shalat di rumah kalian, maka shalatlah empat raka’at”.

Hadits ini diriwayatkan Ibnu Abi Syaibah (1/207/2) dan sanadnya sampai kepada nenek Ibnu Mi’dan, shahih. Sedangkan neneknya Ibnu Mi’dan, saya belum mengetahuinya. Nampaknya, ia seorang tabi’in dan bukan sahabat. Namun hal ini dikuatkan dengan pernyataan Al Hasan Al Bashri tentang wanita yang datang ke masjid pada hari Jum’at, bahwa ia shalat dengan shalat Imam tersebut, dan itu cukup baginya.

Dalam satu riwayat ia berkata: “Dulu, kaum wanita shalat Jum’at bersama Nabi Shallallahu 'alaihi wa sallam. Dan disampaikan kepada mereka “Janganlah kalian keluar, kecuali tidak tercium dari kalian bau minyak wangi”. Isnad kedua riwayat ini shahih. Dan dalam riwayat lain dari jalur periwayatan Asy’ats dari Al Hasan, ia berkata: “Dulu, kaum wanita Muhajirin shalat Jum’at bersama Rasulullah Shallallahu 'alaihi wa sallam, kemudian mencukupkan mereka dari shalat Dhuhur”.[55]

Kemudian Syaikh Al Albani menyatakan: “Barangsiapa menganggap bahwa asal kewajiban pada hari Jum’at adalah shalat Jum’at, dan jika tidak mendapatkannya, atau tidak diwajibkan atasnya -seperti musafir dan wanita- hanya shalat dua raka’at; berarti ia telah menyelisihi nash-nash ini dengan tanpa hujjah. Saya mendapatkan Ash Shan’ani menyebutkan (dalam Subulul Salam, 2/74) seperti (yang telah saya jelaskan), dan menyebutkan bahwa jika Jum’at tidak didapatkan seseorang, maka menurut Ijma’, ia wajib shalat Dhuhur, karena ia adalah asal”.[56]

Demikianlah penjelasan para ulama tentang hal ini. Apakah masih kurang jelas kesalahan orang yang mewajibkan kaum wanita shalat dua raka’at bila tidak shalat Jum’at bersama Imam?!

Demikianlah sebagian hukum-hukum seputar shalat Jum’at yang banyak dijumpai oleh kita dalam kehidupan sehari-hari. Mudah-mudahan dapat menjawab pertanyaan-pertanyaan yang terbesit di hati pembaca seputar shalat Jum’at ini.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1425H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[30]. HR Abu Dawud dalam Sunan-nya, kitab Ash Shalat, Bab Al Jum’ah Fil Qura’, no.1069 dan Ibnu Majah dalam Sunan-nya, kitab Iqamatu Ash Shalat Wa Sunan Fiha, Bab Fardhiyah Al Jum’ah, no.
1082 dan Ibnu Al Jarud dalam Al Muntaqa, no 291. Hadits ini dihasankan oleh Abu Ishaq Al Huwaini dalam kitab Ghauts Al Makdud Bi Takhrij Muntaqa Ibni Al Jarud, karyanya, tanpa tahun, Dar Al Kitab Al ‘Arabi, hlm. 1/254.
[31]. HR Ad Daraquthni dalam Sunan-nya, kitab Al Jum’ah, Bab Dzikru Al ‘Adad Fil Jum’ah, hlm. 2/4 dan dalam sanadnya terdapat Abdul Aziz bin Abdurrahman Al Jazari, seorang yang lemah, sehingga Imam Ahmad menyatakan: “Buang haditsnya,” dan Al Baihaqi menyatakan: “Hadits ini tidak dapat dijadikan hujjah”. Lihat pernyataan Abu Thayib Muhammad Al Abadi dalam At Ta’liq Al Mughni ‘Ala Ad Daraquthni yang terdapat di footnote kitab Sunan Ad Daraquthni, 2/4.
[32]. HR Ad Daraquthni dalam Sunan-nya, kitab Al Jum’ah, Bab Dzikru Al ‘Adad Fil Jum’ah, hlm. 2/4.
[33]. Hadits ini dinukil dari kitab Ikhtiyarat Ibnu Qudamah Al Fiqhiyah Min Asyhar Al Masail Al Khilafiyah, karya Dr. Ali bin Sa’id Al Ghamidi, Cetakan Pertama, 1407 H, Dar Al Madani Jeddah, KSA, hlm. 366.
[34]. Sunan Al Kubra, karya Al Baihaqi, Tahqiq Muhammad Abdulqadir ‘Atha, Cetakan Pertama, Tahun 1414, Dar Al Kutub Al Ilmiyah Bairut, 3/255.
[35]. HR Muslim dalam Shahih-nya, kitab Jum’ah, Bab Fi Qaulihi Ta’ala وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ no. 863.
[36]. Al Muhalla, op.cit 5/46.
[37]. Ibid.
[38]. HR Abu Dawud dalam Sunan-nya, kitab Shalat, Bab At Tasydid Fi Tarki Al Jamah, no 537 dan An Nasa’i dalam Sunan-nya, kitab Al Imamah, Bab At Tasydid Fi Tarki Al Jamah, 2/106 dan dishahihkan Ibnu Khuzaimah dan Ibnu Hibban.
[39]. Dinukil pentahqiq Asy Syarhu Al Mumti’, 5/51 dari kitab Al Ikhtiyarat, hlm. 79.
[40]. Majmu’ Fatawa Wa Maqalaat Mutanawi’ah, karya Syaikh Abdul Aziz bin Baaz, Disusun Dr. Muhammad bin Sa’ad Asy Syuwai’ir, Cetakan Ketiga, 1423 H, Muassasah Al Haramain Al Khairiyah, Riyadh, KSA, hlm. 12/326.
[41]. Asy Syarhu Al Mumti’, op.cit, hlm. 5/53.
[42]. Fatawa Al Lajnah Ad Daimah Lil Buhuts Al Ilmiyah Wal Ifta’, Disusun Ahmad Abdur Razaq Ad Duwaisy, Cetakan Pertama, 1416 H, Dar Al ‘Ashimah, Riyadh, KSA, hlm. 8/178 no.1794.
[43]. Al Muhalla, op.cit, hlm. 5/45.
[44]. Nailul Authar, op.cit.
[45]. Al Ajwiba An Nafi’ah, op.cit, hlm. 44.
[46]. Lihat Asy Syarhu Al Mumti’, op.cit, hlm. 5/66 dan Al Ajwiba An Nafi’ah, op.cit, hlm. 53.
[47]. Asy Syarhu Al Mumti’, op.cit, hlm. 5/66.
[48]. Taisir Al Fiqh Al Jami’ Lil Ikhtiyarat Al Fiqhiyah Li Syaikh Al Islam Ibni Taimiyah, karya Dr. Ahmad Muwafi, Cetakan Kedua, Tahun 1416H, Dar Ibnu Al Jauzi, Damam, KSA, hlm. 1/278.
[49]. HR An Nasa’i dalam Sunan-nya, kitab Al Jum’ah, Bab Man Adraka Shalat Rak’atan Min Shalat Al Jum’ah, no. 1408, dengan sanad yang shahih. Hadits ini dishahihkan Al Albani di dalam Al Ajwibah An Nafi’ah, op.cit, hlm. 48.
[50]. Lihat Majmu’ Fatawa, op.cit, 23/330-332.
[51]. Telah lalu sebagian dalilnya dalam masalah Apakah Menghadiri Khutbah Adalah Syarat Sah Shalat Jum’at?
[52]. HR Ibnu Abi Syaibah dalam Mushannaf-nya, 1/126/1. Lihat Al Ajwibah An Nafi’ah, op.cit, hlm. 49.
[53]. Hadits tersebut dilemahkan Al Albani. Lihat Al Ajwibah An Nafi’ah, op.cit, hlm. 49.
[54]. HR Ibnu Abi Syaibah dalam Mushannaf-nya, 1/126/1; Ath Thabrani dalam Mu’jam Al Kabir, 2/38/2; dan ini lafadz Ath Thabrani dari jalur periwayatan Abul Ahwash dari Ibnu Mas’ud secara mauquf. Berkata Al Albani: “Sebagian jalur periwayatannya shahih”. Al Haitsami menghasankannya di dalam Al Majma’, 2/192. Nampaknya penulis (Muhammad Shidiq Hasan Khan) berargumentasi dengan hadits Ibnu Mas’ud ini; padahal mauquf, karena tidak diketahui adanya sahabat yang menyelisihinya. Lihat semua ini di dalam Al Ajwibah An Nafi’ah, op.cit, hlm. 47.
[55]. Al Ajwibah An Nafi’ah, op.cit, 48.
[56]. Ibid.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jum'at : Sifat Khutbah Jum'at

/0 almanhaj.or.id - Jum'at : Sifat Khutbah Jum'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jum'at : Sifat Khutbah Jum'at

Selasa, 5 Januari 2010 07:19:25 WIB

SIFAT KHUTBAH JUM’AT

Oleh
Ustadz Abu Isma’il Muslim Al Atsari

Sesungguhnya khutbah Jum’at merupakan kesempatan yang sangat besar untuk berdakwah dan membimbing manusia menuju keridhaan Allah. Hal itu, jika khutbah dimanfaatkan sebaik-baiknya, dengan menyampaikan materi yang dibutuhkan oleh hadirin menyangkut masalah agama mereka, dengan ringkas, tidak panjang lebar, dan dengan cara yang menarik serta tidak membosankan, sebagaimana dicontohkan telah Nabi Muhammad Shallallahu 'alaihi wa sallam.

KEDUDUKAN KHUTBAH JUM'AT
Diantara bukti yang menunjukkan pentingnya khutbah Jum’at adalah sebagai berikut.

Pertama : Perintah Allah untuk segera mendatangi shalat Jum’at dan khutbahnya, dan larangan berjual-beli serta mu’amalah lainnya pada saat itu.

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِذَا نُودِيَ لِلصَّلاَةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرُُ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ

"Hai, orang-orang yang beriman. Apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Alloh dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui" [Al-Haaqqah/62 : 9]

Kedua : Perintah untuk mendengarkan khutbah, dan gugurnya pahala shalat Jum’at bagi orang yang berbicara saat khutbah berlangsung. Disebutkan dalam hadits Abu Hurairah, Rasul Shallallahu 'alaihi wa sallam bersabda.

إِذَا قُلْتَ لِصَاحِبِكَ أَنْصِتْ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ فَقَدْ لَغَوْتَ

"Jika engkau berkata kepada kawanmu “diamlah!”, pada hari Jum’at dan imam sedang berkhutbah, maka engkau telah mengatakan perkataan sia-sia" [HR Bukhari, no. 934; Muslim, no. 851]

Al Hafizh Ibnu Hajar rahimahullah berkata,”Hadits ini dijadikan dalil larangan terhadap seluruh macam perkataan pada saat khutbah, dan demikian itu pendapat mayoritas ulama’ terhadap orang yang mendengar khutbah.” [Fathul Bari Syarh Shahih Bukhari]

Ketiga : Makmum dilarang melakukan segala perkara yang melalaikan dari mendengar khutbah. Sebagaimana dalam hadits Abu Hurairah, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

مَنْ تَوَضَّأَ فَأَحْسَنَ الْوُضُوءَ ثُمَّ أَتَى الْجُمُعَةَ فَاسْتَمَعَ وَأَنْصَتَ غُفِرَ لَهُ مَا بَيْنَهُ وَبَيْنَ الْجُمُعَةِ وَزِيَادَةُ ثَلَاثَةِ أَيَّامٍ وَمَنْ مَسَّ الْحَصَى فَقَدْ لَغَا

"Barangsiapa berwudhu, lalu dia melakukan wudhu itu sebaik-baiknya, lalu dia mendatangi (khutbah) Jum’at, lalu mendengarkan dan diam, maka diampuni (dosanya) yang ada antara Jum’at itu dengan Jum’at lainnya, ditambah tiga hari. Dan barangsiapa menyentuh kerikil (yakni mempermainkannya, Pen.), maka dia telah berbuat sia-sia" [HR Muslim, no. 857; Abu Dawud, no. 105; Tirmidzi, no. 498; Ibnu Majah, no. 1090]

Imam An Nawawi berkata,”Pada hadits di atas terdapat larangan menyentuh kerikil dan permainan lainnya pada saat khutbah. Di dalamnya terdapat isyarat, agar hati dan anggota badan (hadirin) tertuju kepada khutbah. Dan yang dimaksudkan dengan “berbuat sia-sia” di sini, yaitu perbuatan batil, tercela, dan tertolak.” [Syarh Muslim, karya An Nawawi]

Keempat : Malaikat mendengarkan khutbah Jum’at. Disebutkan dalam hadits Abu Hurairah, Rasulullah Shallallahu 'alaihi wa sallam bersabda,

إِذَا كَانَ يَوْمُ الْجُمُعَةِ كَانَ عَلَى كُلِّ بَابٍ مِنْ أَبْوَابِ الْمَسْجِدِ مَلَائِكَةٌ يَكْتُبُونَ الْأَوَّلَ فَالْأَوَّلَ فَإِذَا جَلَسَ الْإِمَامُ طَوَوُا الصُّحُفَ وَجَاءُوا يَسْتَمِعُونَ الذِّكْرَ

"Jika hari Jum’at, pada setiap pintu dari pintu-pintu masjid terdapat malaikat-malaikat yang menulis orang pertama (yang hadir), kemudian yang pertama (setelah itu). Jika imam telah duduk (di mimbar untuk berkhutbah), mereka melipat lembaran-lembaran (catatan keutamaan amal) dan datang mendengarkan dzikir (khutbah)". [HR Muslim, no: 24, 850]

Al Hafizh Ibnu Hajar rahimahullah berkata: “Yang dimaksudkan dengan melipat lembaran-lembaran, adalah melipat (menutup) lembar catatan keutamaan-keutamaan yang berkait dengan bersegera menuju masjid, bukan lainnya, seperti: (lembaran yang mencatat pahala) mendengarkan khutbah, mendapati shalat, dzikir, do’a, khusyu’, dan semacamnya; karena sesungguhnya hal itu pasti ditulis oleh dua malaikat penjaga”. [Fathul Bari, 2/448, Darul Hadits, Kairo, penjelasan hadits no. 881]

Dari keterangan-keterangan di atas jelaslah, bahwa khutbah Jum’at memiliki kedudukan yang agung dalam syari’at Islam, sehingga sepantasnya seorang khatib melaksanakan tugasnya dengan sebaik-baiknya. Seorang khathib harus memahami aqidah yang shahihah (benar), sehingga dia tidak sesat dan menyesatkan orang lain. (Seorang khatib seharusnya) memahami fiqih, sehingga mampu membimbing manusia dengan cahaya syari’at menuju jalan yang lurus. (Seorang khatib harus) memperhatikan keadaan masyarakat, kemudian mengingatkan mereka dari penyimpangan-penyimpangan dan mendorong kepada ketaatan.

Seorang khathib sepantasnya juga seorang yang shalih, mengamalkan ilmunya, tidak melanggar larangan, sehingga akan memberikan pengaruh kebaikan kepada para pendengar. Wallahu a’lam.

TATA-CARA KHUTBAH JUM'AT
Kita meyakini, bahwa Nabi Muhammad n adalah suri teladan terbaik dalam beragama dan beribadah kepada Allah. Oleh karenanya, hendaknya kita mencontoh Beliau dalam berkhutbah. Dan pasti, cara khutbah Nabi adalah yang paling baik dan utama. Berikut adalah petunjuk Nabi Shallallahu 'alaihi wa sallam secara ringkas dalam menyampaikan khutbah Jum’at:

Pertama : Khathib naik mimbar, lalu mengucapkan salam kepada hadirin.
Kedua : Kemudian duduk, menanti adzan selesai, sambil menirukan adzan.
Ketiga : Kemudian berdiri untuk berkhutbah dan membukanya dengan:

• Hamdalah (bacaan alhamdulillah).
• Sanjungan kepada Allah,
• Syahadatain,
• Bacaan shalawat Nabi,
• Bacaan ayat-ayat taqwa,
• Dan perkataan amma ba’d.

Semua ini dapat dilihat pada contoh khutbah yang akan kami sampaikan insya Allah.

Keempat : Khathib berkhutbah dengan berdiri, menghadapkan wajah kepada jama’ah.
Kelima : Duduk diantara dua khutbah, dengan tidak berbicara pada saat duduknya.
Keenam : Khutbah hendaklah sebentar, shalat lebih panjang, namun keduanya itu sedang.
Ketujuh : Khathib hendaklah menjiwai khutbahnya.
Kedelapan: Berkhutbah dengan perkataan yang jelas dan tidak berbicara cepat.
Kesembilan : Jika ada keperluan, boleh menghentikan khutbahnya sementara. Seperti mengingatkan shalat tahiyatul masjid bagi orang yang baru datang, menegur hadirin yang ramai, dan semacamnya.
Kesepuluh : Jika berdo’a, mengisyaratkan dengan jari telunjuk.
Kesebelas : Setelah selesai berkhutbah, mengimami shalat.

Adapun Dalil-Dalil Hal Di Atas Adalah Sebagai Berikut:
Pertama : Khathib naik mimbar, lalu mengucapkan salam kepada hadirin, sebagaimana disebutkan dalam hadits Jabir bin Abdullah,

أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا صَعِدَ الْمِنْبَرَ سَلَّمَ

"Sesungguhnya Nabi Shallallahu 'alaihi wa sallam jika telah naik mimbar biasa mengucapkan salam". [HR Ibnu Majah, dishahihkan oleh Syaikh Al Albani dalam Shahih Ibnu Majah].

Bagaimana bentuk mimbar Rasulullah? Hal ini disebutkan dalam banyak hadits shahih, antara lain:

عَنِ ابْنِ عَبَّاسٍ قَالَ وَكَانَ مِنْبَرُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصِيرًا إِنَّمَا هُوَ ثَلَاثُ دَرَجَاتٍ

"Dari Ibnu Abbas, dia berkata: “Dan mimbar Nabi Shallallahu 'alaihi wa sallam pendek. Mimbar Beliau hanyalah tiga tingkat”. [HR Ahmad, 1/268-269. Dihasankan oleh Syaikh Muhammad bin Abdul Wahhab Al Washabi dalam kitab Al Jauhar Fi ‘Adadi Darajatil Mimbar, hlm. 61-64]

Dalam hadits lain disebutkan, bahwa mimbar Nabi itu dua tingkat, kemudian yang ke tiga tempat duduknya. [HR Ibnu Khuzaimah, no. 1777, dan lainnya. Lihat kitab Al Jauhar Fi ‘Adadi Darajatil Mimbar, hlm. 55-56].

Sesungguhnya tidak ada perselisihan antara kedua hadits itu, karena mimbar tersebut ada tiga tingkat, tingkat ke dua untuk berdiri, dan tingkat ke tiga untuk duduk, wallahu a’lam.

عَنِ السَّائِبِ بْنِ يَزِيدَ قَالَ كَانَ النِّدَاءُ يَوْمَ الْجُمُعَةِ أَوَّلُهُ إِذَا جَلَسَ الْإِمَامُ عَلَى الْمِنْبَرِ عَلَى عَهْدِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ رَضِي اللَّهُ عَنْهُمَا فَلَمَّا كَانَ عُثْمَانُ رَضِي اللَّهُ عَنْهُ وَكَثُرَ النَّاسُ زَادَ النِّدَاءَ الثَّالِثَ عَلَى الزَّوْرَاءِ قَالَ أَبُو عَبْد اللَّهِ الزَّوْرَاءُ مَوْضِعٌ بِالسُّوقِ بِالْمَدِينَةِ

"Dari Saib bin Yazid, dia berkata: “Dahulu adzan yang pertama pada hari Jum’at ketika imam telah duduk di atas mimbar. Itu pada zaman Nabi Shallallahu 'alaihi wa sallam, Abu Bakar, dan Umar Radhiyallahu 'anhuma. Ketika Utsman Radhiyallahu 'anhu (menjadi Khalifah), dan orang-orang telah banyak, ia menambah adzan yang ketiga di Zaura”. Abu Abdullah (yaitu Imam Bukhari) berkata,”Zaura adalah satu tempat di pasar di kota Madinah.” [HR Bukhari, no. 912]

Adapun khathib menirukan adzan, disebutkan dalam hadits di bawah ini:

عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ قَالَ سَمِعْتُ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ وَهُوَ جَالِسٌ عَلَى الْمِنْبَرِ أَذَّنَ الْمُؤَذِّنُ قَالَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ قَالَ مُعَاوِيَةُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ قَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ فَقَالَ مُعَاوِيَةُ وَأَنَا فَقَالَ أَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ فَقَالَ مُعَاوِيَةُ وَأَنَا فَلَمَّا أَنْ قَضَى التَّأْذِينَ قَالَ يَا أَيُّهَا النَّاسُ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى هَذَا الْمَجْلِسِ حِينَ أَذَّنَ الْمُؤَذِّنُ يَقُولُ مَا سَمِعْتُمْ مِنِّي مِنْ مَقَالَتِي

"Dari Abu Umamah Sahl bin Hunaif, dia berkata: Aku mendengar Mu’awiyah bin Abi Sufyan yang sedang duduk di atas mimbar, ketika muadzin berkata “Allahu Akbar, Allahu Akbar”, Mu’awiyah berkata “Allahu Akbar, Allahu Akbar”. Muadzin berkata “Asyhadu alla ilaha illallah”, Mu’awiyah berkata: “Dan saya”. Muadzin berkata “Asyhadu anna Muhammadar Rasulullah”, Mu’awiyah berkata: “Dan saya”. Setelah muadzin menyelesaikan adzannya, Mu’awiyah berkata: “Wahai, manusia. Sesungguhnya aku telah mendengar Rasulullah n di atas tempat duduk ini -ketika muadzin beradzan-, Beliau mengatakan apa yang kamu dengar dariku, yaitu perkataanku”. [HR Bukhari, no. 914].

Kedua : Kemudian berdiri untuk berkhutbah dan membukanya dengan: hamdalah, sanjungan kepada Allah, syahadatain, shalawat, bacaan ayat-ayat taqwa, dan perkataan amma ba’d. Hal ini antara lain ditunjukkan oleh banyak hadits, diantaranya hadits Abdullah. Dia mengatakan, “Rasulullah Shallallahu 'alaihi wa sallam mengajarkan kami khutbah hajat (yaitu):

الْحَمْدُ لِلَّهِ (نَحْمَدُهُ وَ) نَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِهِ مِنْ شُرُورِ أَنْفُسِنَا (وَسَيِّئَاتِ أَعْمَالِنَا) مَنْ يَهْدِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ (وَحْدَهُ لاَ شَرِيْكَ لَهُ) وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا ) (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلَا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ ) ( يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا ) (أَمَّا بَعْدُ)

"Dari Abdullah, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam telah mengajari kami khutbah untuk keperluan: “Alhamdulillah…,” artinya Segala puji bagi Allah (kami memujiNya), mohon pertolongan kepadaNya, dan memohon ampunan kepadaNya. Serta kami memohon perlindungan kepadaNya dari kejahatan jiwa kami dan dari keburukan amalan kami.

Barangsiapa yang diberikan petunjuk oleh Allah, tidak ada seorangpun yang menyesatkannya. Dan barangsiapa yang disesatkan, maka tidak ada yang memberinya petunjuk.

Saya bersaksi bahwa tidak ada yang berhak diibadahi, kecuali Allah (semata, tidak ada sekutu bagiNya), dan saya bersaksi bahwa Muhammad Shallallahu 'alaihi wa sallam adalah hamba dan utusanNya.

Hai orang-orang yang beriman, bertaqwalah kepada Allah sebenar-benar taqwa kepadaNya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam. [Ali Imran:102]

Hai sekalian manusia, bertaqwalah kepada Rabb-mu yang telah menciptakan kamu dari yang satu, dan daripadanya Allah menciptakan isterinya; dan daripada keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Dan bertaqwalah kepada Allah yang dengan (mempergunakan) namaNya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturrahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu. [An Nisa’:1]

Hai orang-orang yang beriman, bertaqwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa menta'ati Allah dan RasulNya, maka sesungguhnya ia telah mendapat kemenangan yang besar. [Al Ahzab: 70, 71]. (Amma ba’du).[HR Ahmad dan lainnya. Syaikh Al-Albani mengumpulkan sanad-sanad hadits ini di dalam sebuah kitab kecil dengan judul Khutbah Hajah]

Setelah memaparkan sanad-sanad hadits khutbah hajah, Syaikh Al Albani berkata dalam penutup kitab kecil beliau “Khutbah Hajah”: “Dari hadits-hadits yang telah lalu, menjadi jelas bagi kita bahwa khutbah ini (yaitu, perkataan innal hamda lillah…) digunakan untuk membuka seluruh khutbah-khutbah, baik khutbah nikah, khutbah Jum’at, atau lainnya”.[Khutbah Hajah, hlm. 31, karya Syaikh Al-Albani]

Walaupun membuka khutbah Jum’at dengan khutbah hajah sebagaimana di atas hukumnya bukan wajib, namun pastilah merupakan keutamaan, karena diajarkan oleh Nabi Shallallahu 'alaihi wa sallam. Dan dari khutbah hajah itu kita mengetahui bahwa khutbah Nabi Shallallahu 'alaihi wa sallam dibuka dengan: hamdalah, pujian kepada Allah, syahadatain, bacaan ayat-ayat taqwa, dan perkataan amma ba’d.

Imam Ibnul Qayyim rahimahullah berkata: “Tidaklah Nabi Shallallahu 'alaihi wa sallam berkhutbah, kecuali Beliau membuka dengan hamdalah, membaca syahadat dengan dua kalimat syahadat, dan menyebut dirinya sendiri dengan nama diri beliau”. [Zadul Ma’ad, 1/189]

Tentang membaca syahadat di dalam khutbah, ditegaskan juga dalam hadits lain, sebagaimana hadits Abu Hurairah Radhiyallahu 'anhu, Nabi Shallallahu 'alaihi wa sallam bersabda,

كُلُّ خُطْبَةٍ لَيْسَ فِيهَا تَشَهُّدٌ فَهِيَ كَالْيَدِ الْجَذْمَاءِ

"Tiap-tiap khutbah yang tidak ada tasyahhud (syahadat) padanya, maka khutbah itu seperti tangan yang terpotong” [HR Abu Dawud, kitab Al-Adab, Bab : Di dalam Khutbah. Dishahihkan Al Albani dalam Shahih Abu Dawud]

Membaca shalawat di dalam khutbah merupakan sunnah dan keutamaan, sebagaimana dilakukan oleh Ali bin Abi Thalib Radhiyallahu 'anhu dalam khutbahnya. Disebutkan dalam riwayat di bawah ini:

عَنْ عَوْنِ بْنِ أَبِي جُحَيْفَةَ قَالَ كَانَ أَبِي مِنْ شُرَطِ عَلِيٍّ رَضِي اللَّهُ عَنْهُ وَكَانَ تَحْتَ الْمِنْبَرِ فَحَدَّثَنِي أَبِي أَنَّهُ صَعِدَ الْمِنْبَرَ يَعْنِي عَلِيًّا رَضِي اللَّهُ عَنْهُ فَحَمِدَ اللَّهَ تَعَالَى وَأَثْنَى عَلَيْهِ وَصَلَّى عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ خَيْرُ هَذِهِ الْأُمَّةِ بَعْدَ نَبِيِّهَا أَبُو بَكْرٍ وَالثَّانِي عُمَرُ رَضِي اللَّهُ عَنْهُ وَقَالَ يَجْعَلُ اللَّهُ تَعَالَى الْخَيْرَ حَيْثُ أَحَبَّ

Dari ‘Aun bin Abi Juhaifah, dia berkata: Dahulu bapakku termasuk pengawal Ali Radhiyallahu 'anhu, dan berada di bawah mimbar. Bapakku bercerita kepadaku bahwa Ali Radhiyallahu 'anhu naik mimbar, lalu memuji Allah Subhanahu wa Ta'ala dan menyanjungNya, dan bershalawat atas Nabi Shallallahu 'alaihi wa sallam, dan berkata: “Sebaik-baik umat ini setelah Nabinya adalah Abu Bakar, yang kedua adalah Umar Radhiyallahu a'nhuma“. Ali Radhiyallahu juga berkata: “Alloh menjadikan kebaikan di mana Dia cintai” [Riwayat Ahmad di dalam Musnad-nya, 1/107, dan dishahihkan oleh Syaikh Ahmad Syakir]

Ketiga : Khathib berkhutbah dengan berdiri dan menghadapkan wajah kepada jama’ah, dan jama’ah menghadap wajah kepada khathib. Dari Ibnu Umar Radhiyallahu 'anhuma, dia berkata,

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ يَوْمَ الْجُمُعَةِ قَائِمًا ثُمَّ يَجْلِسُ ثُمَّ يَقُومُ

"Rasulullah Shallallahu 'alaihi wa sallam biasa berkhutbah dengan berdiri pada hari Jum’at, kemudian Beliau duduk, kemudian Beliau berdiri" [HR Muslim, no. 861]

Imam Bukhari berkata: “Bab: Imam menghadap kepada kaum (jama’ah), dan orang-orang menghadap kapada imam ketika dia berkhutbah. Ibnu Umar dan Anas menghadap kepada imam”.

Ibnul Mundzir mengatakan: “Aku tidak mengetahui perselisihan diantara ulama tentang hal itu”. [Fathul Bari, 2/489. Penerbit: Darul Hadits, Kairo].

Ibnu Hajar mengatakan: “Diantara hikmah makmum menghadap kepada imam, yaitu bersiap-siap untuk mendengarkan perkataannya, dan melaksanakan adab terhadap imam dalam mendengarkan perkataannya. Jika makmum menghadapkan wajah kepada imam, dan menghadapkan kepada imam dengan tubuhnya, hatinya, dan konsentrasinya, hal itu lebih mendorong untuk memahami nasihatnya dan mencocoki imam terhadap apa yang telah disyari’atkan baginya untuk dilaksanakan”. [Fathul Bari, 2/489. Penerbit: Darul Hadits, Kairo].

Keempat : Duduk diantara dua khutbah, tidak berbicara ketika duduknya. Sebagaimana disebutkan dalam hadits Jabir, dia berkata,

رَأَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ قَائِمًا ثُمَّ يَقْعُدُ قَعْدَةً لَا يَتَكَلَّمُ

"Aku melihat Nabi Shallallahu 'alaihi wa sallam berkhutbah berdiri, lalu duduk sebentar, Beliau tidak berbicara". [HR Abu Dawud, dihasankan oleh Al Albani].

Kelima : Khutbah hendaklah sebentar, shalat lebih panjang, namun keduanya itu sedang.

قَالَ أَبُو وَائِلٍ خَطَبَنَا عَمَّارٌ فَأَوْجَزَ وَأَبْلَغَ فَلَمَّا نَزَلَ قُلْنَا يَا أَبَا الْيَقْظَانِ لَقَدْ أَبْلَغْتَ وَأَوْجَزْتَ فَلَوْ كُنْتَ تَنَفَّسْتَ فَقَالَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ طُولَ صَلَاةِ الرَّجُلِ وَقِصَرَ خُطْبَتِهِ مَئِنَّةٌ مِنْ فِقْهِهِ فَأَطِيلُوا الصَّلَاةَ وَاقْصُرُوا الْخُطْبَةَ وَإِنَّ مِنَ الْبَيَانِ سِحْرًا

"Abu Wa’il berkata: ’Ammar berkhutbah kepada kami dengan ringkas dan jelas. Ketika dia turun, kami berkata,”Hai, Abul Yaqzhan (panggilan Ammar). Engkau telah berkhutbah dengan ringkas dan jelas, seandainya engkau panjangkan sedikit!” Dia menjawab,”Aku telah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda,’Sesungguhnya panjang shalat seseorang, dan pendek khutbahnya merupakan tanda kefahamannya. Maka panjangkanlah shalat dan pendekanlah khutbah! Dan sesungguhnya diantaranya penjelasan merupakan sihir’.” [HR Muslim, no. 869].

Dalam hadits lain disebutkan, dari Jabir bin Samurah Radhiyallahu 'anhu, dia berkata,

كُنْتُ أُصَلِّي مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكَانَتْ صَلَاتُهُ قَصْدًا وَخُطْبَتُهُ قَصْدًا

"Aku biasa shalat bersama Rasulullah Shallallahu 'alaihi wa sallam, maka shalat Beliau sedang, dan khutbah Beliau sedang". [HR Muslim, no. 866].

Adapun ukuran panjang shalat Jum’at dapat dilihat dari kebiasaan Nabi Shallallahu 'alaihi wa sallam. Beliau biasa membaca surat Al A’la dan Al Ghasyiyah, atau Al Jumu’ah dan Al Munafiqun. Sehingga khutbah Jum’at hendaklah tidak lebih lama dari itu. Dari An Nu’man, dia berkata,

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ فِي الْعِيدَيْنِ وَفِي الْجُمُعَةِ بِسَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى وَهَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ

"Rasulullah Shallallahu 'alaihi wa sallam biasa membaca di dalam shalat dua hari raya dan shalat Jum’at dengan: Sabbihisma Rabbikal a’la dan Hal ataaka haditsul ghasyiyah". [HR Muslim, no. 878].

قَالَ أَبُو هُرَيْرَةَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقْرَأُ بِهِمَا يَوْمَ الْجُمُعَةِ

"Abu Hurairah berkata,”Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam membaca keduanya (surat Al A’la dan Al Ghasyiyah) pada hari Jum’at". [HR Muslim, no. 862].

Syaikh Abdul Aziz bin Muhammad Al ‘Ablaani berkata,”Memanjangkan khutbah merupakan cacat yang seharusnya ditinggalkan oleh para khathib. Mereka lebih mengerti daripada yang lain, bahwa pengunjung masjid pada shalat Jum’at ada pemuda, ada orang tua pikun yang tidak mampu menahan wudhu’ dan kesucian sampai waktu yang lama, ada orang yang memiliki kebutuhan lain, ada orang yang lemah, orang sakit, dan ada orang-orang yang memiliki halangan. Sehingga memanjangkan khutbah akan sangat menyusahkan mereka. Selain itu, memanjangkan khutbah akan membangkitkan kebosanan, bahkan kejengkelan terhadap khathib dan khutbahnya. Sebagaimana dikatakan (dalam pepatah): Sebaik-baik perkataan adalah yang ringkas dan jelas, dan tidak panjang lebar yang membosankan.” [Imamatul Masjid, hlm. 95-96].

Ketika membicarakan tentang sunnah memendekkan khutbah Jum’at, Syaikh Ahmad bin Muhammad Alu Abdul Lathif Al Kuwaiti berkata: “Wahai, khathib yang membuat orang menjauhi dzikrullah (khutbah), karena engkau memanjangkan perkataan! Tahukah engkau, bahwa diantara sunnah khutbah Jum’at adalah meringkaskannya dan tidak memanjangkannya. Dan sesungguhnya memanjangkan khutbah Jum’at menyebabkan para hadirin lari (tidak suka), menyibukkan fikiran, dan tidak puas dengan tuntunan Nabi Pilihan (Muhammad) n serta para pendahulu umat ini yang baik-baik”. [Al ‘Ujalah Fi Sunniyyati Taqshiril Khutbah, hlm. 6].

Kalau kita memperkirakan lama khutbah Jum’ah yang baik, mungkin sekitar 15 menit. Wallahu a’lam.

Keenam : Khathib hendaklah menjiwai khutbahnya.

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ وَعَلَا صَوْتُهُ وَاشْتَدَّ غَضَبُهُ حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ صَبَّحَكُمْ وَمَسَّاكُمْ

"Dari Jabir bin Abdullah, dia berkata,”Kebiasaan Rasulullah Shallallahu 'alaihi wa sallam jika berkhutbah, kedua matanya memerah, suaranya tinggi, dan kemarahannya sungguh-sungguh. Seolah-olah Beliau memperingatkan tentara dengan mengatakan:’ Musuh akan menyerang kamu pada waktu pagi’, ‘Musuh akan menyerang kamu pada waktu sore’.” [HR Muslim, no. 867].

Imam Nawawi berkata,”Hadits ini dijadikan dalil, bahwa khathib disukai yang membesarkan perkara khutbah (yakni serius dan sungguh-sungguh dalam masalah khutbah, Pen.), meninggikan suaranya, membesarkan perkataannya. Dan hal itu (hendaklah) sesuai dengan tema yang dia bicarakan, yang berupa targhib (dorongan kepada kebaikan) dan tarhib (ancaman terhadap keburukan). Dan kemungkinan kemarahan Beliau yang sungguh-sungguh yaitu ketika Beliau memperingatkan perkara yang besar dan urusan yang penting.” [Al Minhaj, 6/155-156. Dinukil dari kitab Hadyun Nabi Fi Khutbatil Jum’ah, hlm. 16, Syaikh Dr. Anis bin Ahmad bin Thahir].

Ketujuh : Berkhutbah dengan perkataan yang jelas, pelan-pelan, dan tidak berbicara dengan cepat, sebagaimana hadits A’isyah Radhiyallahu 'anha,

...لَمْ يَكُنْ يَسْرُدُ الْحَدِيثَ كَسَرْدِكُمْ

"... Beliau tidak berbicara cepat sebagaimana engkau berbicara cepat."[HR
Bukhari, Muslim].

Dalam riwayat lain, disebutkan:

وَلَكِنَّهُ كَانَ يَتَكَلَّمُ بِكَلاَمٍ بَيِّنٍ فَصْلٍ, يَحْفَظُهُ مَنْ جَلَسَ إِلَيْهِ

"Tetapi Beliau berbicara dengan pembicaraan yang terang, jelas, orang yang duduk bersama Beliau dapat menghafalnya". [HR Tirmidzi di dalam Asy Syamail, no. 191].

Dalam riwayat lain, disebutkan:

…يَفْهَمُهُ كُلُّ مَنْ سَمِعَهُ

"Setiap orang yang mendengarnya akan memahaminya" [HR Abu Dawud]

Rasulullah Shallallahu 'alaihi wa sallam tidak memperbanyak perkataan dalam khutbahnya, juga tidak mengiringkan perkataan mengikuti lainnya, sehingga perkataan itu masuk ke perkataan lainnya. Beliau tidak tergesa-gesa dalam menyampaikan khutbah. Bahkan Beliau melambatkan perkataan dan tidak terburu-buru dalam mengeluarkannya. Metode ini, jelas memberikan kemampuan para pendengar untuk memahami khutbah dan mencapai tujuannya. [Hadyun Nabi Fi Khutbatil Jum’ah, hlm. 36, Syaikh Dr. Anis bin Ahmad bin Thahir]

Kedelapan : Jika ada keperluan, khatib boleh menghentikan khutbahnya sementara. Seperti mengingatkan orang yang hadir tentang shalat tahiyatul masjid, menegur hadirin yang ramai, dan semacamnya. Sebagaimana dalam hadits Jabir, bahwa Sulaik masuk masjid pada hari Jum’at sementara Nabi Shallallahu 'alaihi wa sallam sedang berkhutbah, lalu ia duduk. Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadanya,

يَا سُلَيْكُ قُمْ فَارْكَعْ رَكْعَتَيْنِ وَتَجَوَّزْ فِيهِمَا ثُمَّ قَالَ إِذَا جَاءَ أَحَدُكُمْ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ فَلْيَرْكَعْ رَكْعَتَيْنِ وَلْيَتَجَوَّزْ فِيهِمَا

“Hai, Sulaik! Berdirilah, lalu shalatlah dua raka’at, dan ringkaskanlah dua raka’at itu.” Kemudian Beliau bersabda,”Jika salah seorang diantara kamu datang, pada hari Jum’at, ketika imam sedang berkhutbah, hendaklah dia shalat dua raka’at, dan hendaklah dia meringkaskan dua raka’at itu.” [HR Muslim, no. 875/59].

Begitu juga Khalifah Umar Radhiyallahu 'anhu pernah menegur seorang sahabat yang datang terlambat, sebagaimana disebutkan dalam sebuah riwayat, yang artinya: Dari Ibnu Umar Radhiyallahu 'anhuma, bahwa ketika Umar bin Al Khaththab sedang berdiri dalam khutbah pada hari Jum’at, tiba-tiba ada seorang laki-laki -dari Muhajirin yang awal diantara sahabat Nabi Shallallahu 'alaihi wa sallam - masuk (masjid). Maka Umar menegurnya,”Jam berapa sekarang?” Laki-laki itu menjawab,”Aku disibukkan, sehingga aku tidak pulang kepada keluargaku sampai aku mendengar adzan, lalu aku tidak menambah kecuali sekedar berwudhu.” Maka Umar mengatakan,”Dan berwudhu’ saja? Padahal engkau telah mengetahui, bahwa Rasulullah Shallallahu 'alaihi wa sallam dahulu memerintahkan mandi.” [HR Bukhari, no. 878].

Kesembilan : Jika berdo’a, mengisyaratkan dengan jari telunjuk.

عَنْ عُمَارَةَ ابْنِ رُؤَيْبَةَ قَالَ رَأَى بِشْرَ بْنَ مَرْوَانَ عَلَى الْمِنْبَرِ رَافِعًا يَدَيْهِ فَقَالَ قَبَّحَ اللَّهُ هَاتَيْنِ الْيَدَيْنِ لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَزِيدُ عَلَى أَنْ يَقُولَ بِيَدِهِ هَكَذَا وَأَشَارَ بِإِصْبَعِهِ الْمُسَبِّحَةِ

"Dari ‘Umarah bin Ruaibah, dia melihat Bisyr bin Marwan di atas mimbar sedang mengangkat kedua tangannya. Maka ‘Umarah berkata: “Semoga Allah memburukkan dua tangan itu! Sesungguhnya aku telah melihat Rasulullah Shallallahu 'alaihi wa sallam tidaklah lebih dari mengisyaratkan dengan tangannya begini”. Dia mengisyaratkan dengan jari telunjuknya". [HR Muslim, no. 874]

Di dalam riwayat Ahmad disebutkan, bahwa perbuatan itu dilakukan ketika berdo’a dalam khutbah.

Tentang khathib berdo’a di atas mimbar ini, Syaikh Dr. Anis bin Ahmad bin Thahir berkata: (Termasuk penyimpangan para khathib, yaitu) mendo’akan kebaikan untuk orang-orang tertentu setiap Jum’at, dan selalu menetapi hal itu seperti (menetapi) Sunnah. Adapun mendo’akan kebaikan untuk kaum muslimin semuanya, dan untuk penguasa secara khusus terus-menerus, maka ini perkara yang disyari’atkan, tidak terlarang. Telah diriwayatkan dari Abu Musa, bahwa jika ia berkhutbah, ia memuji Allah, menyanjungNya, memohonkan shalawat kepada Allah untuk Nabi, dan mendo’akan kebaikan untuk Abu Bakar dan Umar. Ibnu Qadamah berkata: ”Khathib disukai mendo’akan kebaikan untuk mukminin dan mukminat serta untuk dirinya dan hadirin. Jika dia mendo’akan kebaikan untuk penguasa kaum muslimin, maka itu merupakan kebaikan … Karena jika penguasa kaum muslimin baik, padanya juga terdapat kabaikan kaum muslimin. Maka do’a kebaikan untuk penguasa kaum muslimin, merupakan do’a kebaikan untuk kaum muslimin, dan itu disukai, bukan makruh”. [Al Mughni, 3/181. Dinukil dari Hadyun Nabi Fi Khutbatil Jum’ah, hlm. 16].

Kesepuluh : Setelah selesai berkhutbah, kemudian mengimami shalat. Dalam hadits Abu Hurairah , Nabi bersabda:

إِذَا قُلْتَ لِصَاحِبِكَ أَنْصِتْ يَوْمَ الْجُمُعَةِ وَالْإِمَامُ يَخْطُبُ فَقَدْ لَغَوْتَ

"Jika engkau berkata kepada kawanmu “diamlah!”, pada hari Jum’at, sementara imam sedang berkhutbah, maka engkau telah mengatakan perkataan sia-sia". [HR Bukhari, no. 934; Muslim, no. 851].

Sabda Nabi Shallallahu 'alaihi wa sallam “sementara imam sedang berkhutbah” ini menunjukkan, bahwa imam shalat adalah khathib Jum’at. Dan ini merupakan kebiasaan kaum muslimin sejak dahulu, sehingga kita tidak sepantasnya menyelisihinya.
Wallahu a’lam bish shawab.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1425H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jum'at : Tema Dan Isi Khutbah Jum'at

/0 almanhaj.or.id - Jum'at : Tema Dan Isi Khutbah Jum'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jum'at : Tema Dan Isi Khutbah Jum'at

Selasa, 5 Januari 2010 16:03:03 WIB

TEMA DAN ISI KHUTBAH

Oleh
Ustadz Abu Isma’il Muslim Al Atsari

Adapun tentang tema dan isi khutbah ditunjukkan oleh hadits-hadits dan penjelasan para ulama di bawah ini. Hadits Jabir bin Samurah, dia berkata,

كَانَتْ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُطْبَتَانِ يَجْلِسُ بَيْنَهُمَا يَقْرَأُ الْقُرْآنَ وَيُذَكِّرُ النَّاسَ

"Nabi Shallallahu 'alaihi wa sallam biasa melakukan dua khutbah. Beliau duduk diantara keduanya. (Dalam khutbahnya) Beliau membaca Al Qur’an dan mengingatkan manusia" [HR Muslim, no. 862].

Hadits Jabir bin Abdullah, ia berkata,

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ النَّاسَ يَحْمَدُ اللَّهَ وَيُثْنِي عَلَيْهِ بِمَا هُوَ أَهْلُهُ ثُمَّ يَقُولُ مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ وَخَيْرُ الْحَدِيثِ كِتَابُ اللَّهِ

"Rasulullah Shallallahu 'alaihi wa sallam berkhutbah kepada orang banyak. Beliau memuji Allah, menyanjungNya dengan apa yang pantas bagi Allah, lalu Beliau bersabda,”Barangsiapa yang diberikan petunjuk oleh Allah, tidak ada seorangpun yang menyesatkannya. Dan barangsiapa yang disesatkan, maka tidak ada yang memberinya petunjuk. Sebaik-baik perkataan adalah kitab Allah.” [HR Muslim, no. 867]

عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا خَطَبَ احْمَرَّتْ عَيْنَاهُ وَعَلَا صَوْتُهُ وَاشْتَدَّ غَضَبُهُ حَتَّى كَأَنَّهُ مُنْذِرُ جَيْشٍ يَقُولُ صَبَّحَكُمْ وَمَسَّاكُمْ
وَيَقُولُ بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ وَيَقْرُنُ بَيْنَ إِصْبَعَيْهِ السَّبَّابَةِ وَالْوُسْطَى
وَيَقُولُ أَمَّا بَعْدُ فَإِنَّ خَيْرَ الْحَدِيثِ كِتَابُ اللَّهِ وَخَيْرُ الْهُدَى هُدَى مُحَمَّدٍ وَشَرُّ الْأُمُورِ مُحْدَثَاتُهَا وَكُلُّ بِدْعَةٍ ضَلَالَةٌ
ثُمَّ يَقُولُ أَنَا أَوْلَى بِكُلِّ مُؤْمِنٍ مِنْ نَفْسِهِ مَنْ تَرَكَ مَالًا فَلِأَهْلِهِ وَمَنْ تَرَكَ دَيْنًا أَوْ ضَيَاعًا فَإِلَيَّ وَعَلَيَّ

"Dari Jabir bin Abdullah, dia berkata: Kebiasaan Rasulullah Shallallahu 'alaihi wa sallam jika berkhutbah, kedua matanya memerah, suaranya tinggi, dan kemarahannya sungguh-sungguh. Seolah-olah Beliau memperingatkan tentara dengan mengatakan “Musuh akan menyerang kamu pada waktu pagi”, “Musuh akan menyerang kamu pada waktu sore”.

Beliau Shallallahu 'alaihi wa sallam juga berkata,”Aku diutus dengan hari kiamat seperti ini.” Beliau mengisyaratkan dua jarinya: jari telunjuk dan jari tengah.
Beliau Shallallahu 'alaihi wa sallam juga berkata: “Amma ba’d. Sesungguhnya sebaik-baik perkataan adalah kitab Allah, dan sebaik-baik petunjuk adalah petunjuk Muhammad. Seburuk-buruk perkara adalah perkara-perkara yang baru, dan seluruh bid’ah (perkara baru) adalah kesesatan.

Kemudian Beliau berkata: “Aku lebih dekat kepada tiap-tiap orang mukmin daripada dirinya sendiri. Barangsiapa mati meninggalkan harta, maka hartanya untuk keluarganya (yaitu ahli warisnya). Dan barangsiapa mati meninggalkan hutang dan orang-orang yang harus ditanggung (anak-anak, isteri, atau lainnya), maka kepadaku dan tanggunganku”. [HR Muslim, no. 867].

Dalam hadits lain disebutkan:

عَنْ بِنْتٍ لِحَارِثَةَ بْنِ النُّعْمَانِ قَالَتْ مَا حَفِظْتُ ق إِلَّا مِنْ فِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَخْطُبُ بِهَا كُلَّ جُمُعَةٍ

"Dari putri Haritsah bin An Nu’man, dia berkata,”Tidaklah aku menghafal surat Qaaf, kecuali dari mulut Rasulullah Shallallahu 'alaihi wa sallam. Beliau berkhutbah dengan surat Qaaf setiap Jum’at.” [HR Muslim, no. 873; Abu Dawud; dan An Nasa’i].

Imam Abu Hanifah rahimahullah berkata,”Sepantasnya seorang imam berkhutbah dengan khutbah yang sebentar (ringan). Imam membuka khutbahnya dengan hamdallah, memujiNya berulang-ulang, membaca syahadat, bershalawat atas Nabi Shallallahu 'alaihi wa sallam, memberi nasihat, mengingatkan, membaca surat (Al Qur’an). Kemudian duduk dengan duduk sebentar, lalu bangkit, kemudian berkhutbah lagi: membaca hamdallah, memujiNya berulang-ulang, bershalawat atas Nabi Shallallahu 'alaihi wa sallam, dan mendo’akan mukminin dan mukminat.” [Badai’ish Shanai’, 1/263. Dinukil dari Majalah Al Ashalah, Edisi 21, 15 Rabi’ul Akhir 1420H, hlm. 67].

Imam Asy Syafi’i rahimahullah berkata,”Aku menyukai imam berkhutbah dengan (membaca) hamdallah, shalawat atas RasulNya Shallallahu 'alaihi wa sallam, nasihat, bacaan (ayat Al Qur’an), dan tidak lebih dari itu.” [Al Umm, 1/203. Dinukil dari Majalah Al Ashalah, Edisi 21, 15 Rabi’ul Akhir 1420H, hlm. 67]

Al ‘Izz bin Abdus Salam rahimahullah berkata: Tidak sepantasnya bagi khathib menyebutkan di dalam khutbahnya, kecuali yang sesuai dengan tujuan-tujuan khutbah. Yaitu: pujian (untuk Allah), do’a, targhib (anjuran kebaikan), dan tarhib (ancaman kemaksiatan). Dengan cara menyebutkan janji dan ancaman (Allah dan RasulNya), dan semua yang akan mendorong kepada ketaatan, atau mencegah dari kemaksiatan, demikian juga (dengan) bacaan Al Qur’an. Dan kebiasaan Nabi dalam banyak kesempataan, yaitu berkhutbah dengan surat Qaaf, karena surat itu mengandung dzikir kepada Allah, pujian kepadaNya, ilmuNya terhadap apa yang dibisik-bisikan jiwa manusia, dan terhadap apa yang ditulis oleh Malaikat, berupa ketaatan dan kemaksiatan. Kemudian menyebutkan kematian dan sakaratil maut. Menyebutkan kiamat dan perkara-perkara yang menakutkan padanya. Persaksian terhadap makhluk dengan amal-amalnya. Menyebutkan sorga dan neraka. Juga menyebutkan kebangkitan dan keluar dari kubur. Kemudian wasiat dalam menegakkan shalat. Maka, isi khutbah yang keluar dari tujuan-tujuan ini merupakan bid’ah. Di dalam khutbah, tidaklah pantas disebutkan khalifah-khalifah, raja-raja, dan amir-amir (Yakni memuji-muji para penguasa zhalim. Adapun memuji dan mendo’akan kebaikan penguasa shalih, maka tidaklah mengapa, wallahu a’lam, Pen), karena tempat ini khusus bagi Allah dan RasulNya, dengan menyebutkan apa-apa yang mendorong ketatan kepadaNya dan mencegah maksiat kepadaNya. Allah berfirman,

وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللهِ أَحَدًا

"Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah". [Al Jin:18].

Seandainya terjadi suatu peristiwa pada kaum muslimin, maka tidak mengapa membicarakan perkara yang berkaitan dengan peristiwa tersebut sesuai apa yang dianjurkan oleh agama. Seperti kedatangan musuh, dan khathib mendorong untuk berjihad melawannya, bersiap-siap menyongsongnya. Juga jika terjadi kekeringan, yang perlu mohon hujan kepada Alloh, maka khathib berdo’a agar kekeringan itu dihilangkan. Dan kewajiban khathib, ialah meninggalkan perkataan-perkataan yang hanya diketahui oleh orang-orang tertentu. Ini termasuk bid’ah yang buruk. Karena sesungguhnya tujuan khutbah adalah memberi manfaat kepada hadirin dengan targhib (anjuran kebaikan) dan tarhib (ancaman dari kemaksiatan). Serupa dengan hal itu, ialah khathib berkhutbah kepada bangsa Arab dengan kata-kata asing, yang mereka tidak memahaminya, wallahu a’lam. (Seperti yang dilakukan sebagian kaum muslimin di kampung-kampung di Indonesia, berkhutbah dengan bahasa Arab, padahal hadirin tidak ada yang memahaminya, Pen.). [Fatawa Al ‘Izz bin Abdus Salam, hlm. 77, 78. Dinukil dari Al Qaulul Mubin Fi Akhthail Mushallin, hlm. 371, 372].

Imam Ibnul Qayyim rahimahullah berkata,”Dan pokok-pokok khutbah Nabi Shallallahu 'alaihi wa sallam adalah pada bacaan hamdalah, sanjungan kepada Allah atas nikmat-nikmatNya, sifat-sifat kesempurnaanNya, dan pujian-pujian kepadaNya. Juga pengajaran kaidah-kaidah Islam, menyebutkan Jannah (surga), Naar (neraka), hari kiamat, perintah taqwa, penjelasan sebab-sebab kemurkaan Allah, dan tempat-tempat keridhaanNya. Berdasarkan inilah pokok-pokok khutbah Beliau.” [Zadul Ma’ad, 1/188].

Syaikh Masyhur Hasan Salman berkata,”Sebagian orang yang mulia telah berkata: Khutbah yang paling tepat adalah yang sesuai dengan zaman, tempat, dan keadaan. Ketika ‘Idul Fithri, khathib menjelaskan hukum-hukum zakat fithrah. Di daerah yang penduduknya berselisih, menjelaskan persatuan. Atau orang-orang malas menuntut ilmu, khathib mendorong mereka menuntut ilmu. Orang tua-orang tua membiarkan pendidikan anak-anak, khathib mendorong mereka untuk itu, dan lain-lain yang sesuai dengan keadaan orang banyak, selaras dengan pendapat (kebutuhan) mereka, dan sesuai tabi’at mereka. Seseorang hendaklah berkhutbah sesuai dengan tempat dan keadaannya, memperhatikan keadaan manusia, memperhatikan perbuatan mereka, dan kejadian-kejadian setiap pekan. Kemudian, ketika naik mimbar, melarang mereka dari (kemungkaran) dan mengingatkan mereka terhadap kejadian-kejadian itu. Semoga mereka mendapatkan petunjuk kepada jalan yang lurus.” [Catatan kaki kitab Al Qaulul Mubin Fi Akh-thail Mushalin, hlm. 367].

Demikianlah sedikit penjelasan tentang tema khutbah Jum’at. Maka, hendaklah seorang khathib pandai memilih tema yang bermanfaat untuk kaum muslimin.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1425H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Manusia Diberi Kebebasan Memilih

/0 almanhaj.or.id - Apakah Manusia Diberi Kebebasan Memilih

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apakah Manusia Diberi Kebebasan Memilih

Sabtu, 21 Februari 2004 13:00:38 WIB

APAKAH MANUSIA DIBERI KEBEBASAN MEMILIH

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Apakah manusia dibebaskan memilih atau dijalankan?".

Jawaban.
Penanya seharusnya bertanya pada diri sendiri ; Apakah dia merasa dipaksa oleh seseorang untuk menanyakan pertanyaan ini, apakah dia memilih jenis mobil yang dia inginkan ? dan berbagai pertanyaan semisalnya. Maka akan tampak jelas baginya jawaban tentang apakah dia dijalankan atau dibebaskan memilih.

Kemudian hendaknya dia bertanya kepada diri sendiri ; Apakah dia tertimpa musibah atas dasar pilihannya sendiri ? Apakah dia tertimpa penyakit atas dasar pilihannya ? Apakah dia mati atas dasar pilihannya sendiri ? dan berbagai pertanyaan semisalnya. Maka akan jelas baginya jawaban tentang apakah dia dijalankan atau dibebaskan memilih.

Jawabnya.
Sesungguhnya segala perbuatan yang dilakukan oleh orang yang memiliki akal sehat jelas dia lakukan atas dasar pilihannya. Simaklah firman Allah.

"Artinya : Maka barangsiapa menghendaki, maka dia mengambil jalan menuju Rabb-Nya" [An-Naba : 39]

Dan firman Allah.

"Artinya : Sebagian dari kamu ada orang yang menghendaki dunia dan sebagian dari kamu ada orang yang menghendaki akhirat" [Ali-Imran : 152]

Dan firman Allah.

"Artinya : Barangsiapa menghendaki akhirat dan menempuh jalan kepadanya dan dia beriman, maka semua perbuatannya disyukuri (diterima)". [Al-Isra' : 19]

Dan firman-Nya.

"Artinya : Maka dia diwajibkan membayar fidyah, berupa puasa atau sedekah atau hajji" [Al-Baqarah : 196]

Di mana dalam ayat fidyah di atas, pembayar fidyah diberi kebebasan memilih apa yang akan dibayarkan.

Akan tetapi, apabila seseorang menghendaki sesuatu dan telah melaksanakannya, maka kita tahu bahwa Allah telah menghendaki hal itu, sebagaimana firman-Nya.

"Artinya : Sungguh barangsiapa dari kamu menghendaki beristiqomah, maka kamu tidak akan berkehendak kecuali Allah Rabb sekalian alam menghendakinya" [At-Takwir : 29]

Maka sebagai kesempurnaan rububiyah-Nya, tidak ada sesuatupun terjadi di langit dan di bumi melainkan karena kehendak Allah Ta'ala.

Adapun segala sesuatu yang menimpa seseorang atau datang darinya dengan tanpa pilihannya, seperti sakit, mati dan berbagai bencana, maka semua itu murni karena Qadar Allah dan manusia tidak punya kebebasan memilih dan berkehendak.

Semoga Allah memberi Taufiq.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hak-Hak Istri Terpelihara Dalam Naungan Rumah Tangga Islam

/0 almanhaj.or.id - Hak-Hak Istri Terpelihara Dalam Naungan Rumah Tangga Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Hak-Hak Istri Terpelihara Dalam Naungan Rumah Tangga Islam

Kamis, 7 Januari 2010 16:14:30 WIB

HAK-HAK ISTRI TERPELIHARA DALAM NAUNGAN RUMAH TANGGA ISLAM

Oleh
Ustadz Abu Minhâl

Syari'at Islam telah menetapkan hukum-hukum yang menjamin hak-hak wanita dalam rumah tangga. Hukum-hukum tersebut bersifat mengikat, dan merupakan rambu-rambu yang haram dilanggar. Penetapan itu bertujuan untuk memelihara hak-hak istri, menepis tindak aniaya yang mungkin menimpanya, atau kemungkinan adanya kurang perhatian dalam pelaksanaannya dari orang-orang yang berkaitan dengan wanita, baik suami, walinya maupun yang lainnya. Adapun pada pembahasan ini, secara khusus difokuskan pada hubungan antara istri dengan suaminya saja.

Sangat banyak hak-hak yang dimiliki seorang wanita sebagai istri. Hak-hak ini menjadi kewajiban atas suaminya. Sebagian dari hak-hak tersebut telah disinggung Rasulullah Shallallahu 'alaihi wa sallam dalam hadits berikut:

وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ

"Hak wanita-wanita atas kalian (para suami) ialah memberi nafkah, menyediakan sandang dengan cara-cara yang baik". [HR Muslim dan Abu Dâwud].

Demikian itulah keistimewaan yang sangat penting bagi wanita muslimah yang berstatus sebagai istri. Yakni kepastian adanya jaminan pemeliharaan yang pasti terhadap hak-haknya dalam rumah tangga, dan sama sekali tidak ada padanannya dengan undang-undang produk manusia.

Dalam Islam, terdapat beberapa aspek yang mendukung pelaksanaan tanggung jawab suami atas pasangan hidupnya. Beberapa aspek tersebut merupakan kewajiban yang ditetapkan oleh Islam (hak-hak istrinya) dan dijelaskan dalam nash-nash yang sharîh (tegas dan jelas, tidak mengandung multi penafsiran).

Dari sisi aqidah, Allah Ta'ala Maha Mengetahui isi hati manusia dalam kesendiriannya maupun saat bersama dengan orang lain. Dia akan membalasnya dengan baik jika memenuhinya, sebagaimana akan menghukumnya atas keengganannya dalam menjalankan kewajiban itu. Selain itu, hak-hak sesama tersebut bagaikan hutang yang mesti dilunasi. Seorang yang gugur di medan perang (mati syahid) akan menghadapi persoalan karena hutang, apalagi selainnya.

Adapun hukum-hukum produk manusia yang membicarakan hak-hak istri, tidak mempunyai kekuatan pendorong sebagaimana tertera di atas. Karenanya, akan dapat disaksikan, lelaki mudah berkelit dari kewajiban-kewajiban yang telah ditetapkan bagi istrinya sendiri. Gejala ini muncul tatkala terjadi pertikaian dan perbedaan pendapat mengenai pemenuhan kewajiban-kewajiban tersebut, karena tidak ada rasa takut kepada Allah Ta'ala dan tipisnya keimanan terhadap hari Akhir.

Berikut ini, beberapa kutipan ayat dan hadits yang memuat keterangan tentang kewajiban suami kepada istrinya, ancaman bagi pihak yang tidak memperhatikannya, saat mereka berdua mengarungi biduk rumah tangga.

Pertama.
Di antara dalil tentang kewajiban menyelesaikan hak-hak orang lain secara umum, dan hak-hak istri secara khusus.

Firman Allah Subhanahu wa Ta'ala :

"Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya…." [an-Nisâ`/4:58].

Kebanyakan ayat-ayat yang berbicara tentang hak-hak istri berbentuk kalimat perintah. Ini menunjukkan betapa kuatnya penekanan untuk masalah ini.

Allah Subhanahu wa Ta'ala berfirman :

"Berikanlah maskawin (mahar) kepada wanita (yang kamu nikahi) sebagai pemberian dengan penuh kerelaan…." [an-Nisâ`/4:4]

"…Dan bergaullah dengan mereka secara patut…." [an-Nisâ`/4:19].

"Tempatkanlah mereka (para isteri) di mana kamu bertempat tinggal menurut kemampuanmu …. " [ath- Thalâq/65:6]

"Hendaklah orang yang mampu memberi nafkah menurut kemampuannya…" [ath-Thalâq/65:7].

Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Bertakwalah kalian kepada Allah tentang kaum wanita. Sesungguhnya, kalian mengambil mereka dengan amanat dari Allah. Dan kalian menghalalkan kemaluan mereka dengan kalimatullah."[HR Muslim].

Dari Abu Hurairah, Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Berpesanlah untuk wanita dengan baik". [HR al- Bukhâri dan Muslim]

Kedua.
Di antara dalil larangan menelantarkan hak-hak istri dan melakukan tindakan aniaya kepadanya.

Beberapa ayat menerangkan mengenai larangan menzhalimi istri dan mengabaikan hak-haknya.

Allah Subhanahu wa Ta'ala berfirman :

"…dan janganlah kamu menyusahkan mereka karena hendak mengambil kembali sebagian dari apa yang telah kamu berikan kepadanya…"[an-Nisâ`/4:19]

"Dan jika kamu ingin mengganti isterimu dengan isteri yang lain, sedang kamu telah memberikan kepada seseorang di antara mereka harta yang banyak, maka janganlah kamu mengambil kembali dari padanya barang sedikitpun. Apakah kamu akan mengambilnya kembali dengan jalan tuduhan yang dusta dan dengan (menanggung) dosa yang nyata." [an-Nisâ`/4:20].

"…maka janganlah kamu (para wali) menghalangi mereka kawin lagi dengan bakal suaminya, apabila telah terdapat kerelaaan di antara mereka dengan cara yang ma'ruf…"[al Baqarah/2: 232]

Ketiga.
Nash-nash yang menerangkan hukuman dan siksa bagi orang yang melanggar ketentuan-ketentuan Allah dalam masalah ini dengan cara menindas wanita, tidak memenuhi atau mengurangi hak-hak wanita.

"…Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. Jika kamu khawatir bahwa keduanya (suami-isteri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh isteri untuk menebus dirinya. Itulah hukum-hukum Allah, maka janganlah kamu melanggarnya. Barang siapa yang melanggar hukum-hukum Allah, mereka itulah orang-orang yang zhalim." [al-Baqarah/2:229].

"Apabila kamu mentalak isteri-isterimu, lalu mereka mendekati akhir idahnya, maka rujukilah mereka dengan cara yang ma'ruf, atau ceraikanlah mereka dengan cara yang ma'ruf (pula). Janganlah kamu rujuki mereka untuk memberi kemudharatan, karena dengan demikian kamu menganiaya mereka. Barang siapa berbuat demikian, maka sungguh ia telah berbuat zhalim terhadap dirinya sendiri. Janganlah kamu jadikan hukum-hukum Allah permainan…." [al-Baqarah/2:231]

Nash-nash di atas memuat takhwîf (ancaman menakutkan) dan pesan bagi orang yang beriman kepada Allah dan hari Akhir.

Allah Subhanahu wa Ta'ala berfirman.

"…Itulah yang dinasihatkan kepada orang-orang yang beriman di antara kamu kepada Allah dan hari kemudian. Itu lebih baik bagimu dan lebih suci. Allah mengetahui, sedang kamu tidak mengetahui" [al-Baqarah/2:232].

Sementara itu, ancaman juga muncul dari lisan Rasulullah Shallallahu 'alaihi wa sallam yang mulia atas suami yang berbuat tidak adil dan meremehkan hak seorang istri. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Barang siapa mempunyai dua istri, dan lebih condong kepada salah satu istrinya, ia akan datang pada hari Kiamat dengan menyeret salah satu dagunya atau datang dengan berjalan miring." [HR Ahmad, at-Tirmidzi, an-Nasa'i. Lihat Shahih at-Targhib (2/199)]

Demikian sedikit paparan beberapa dalil yang menegaskan tentang pemeliharaan hak-hak istri dalam rumah tangga. Keretakan rumah tangga hanya muncul ketika ada salah satu pihak (atau kedua belah pihak, suami istri) tidak menjalankan kewajiban-kewajiban yang seharusnya ia emban dan lebih condong hanya untuk menuntut hak-haknya semata.
Wallahu a'lam.

[Diadaptasi dari Dhamanâtu Huqûqi al-Mar`ati az-Zaujiyyah, karya Dr. Muhammad Ya`qub Muhammad ad-Dahlawi, Penerbit Jâmi'ah Islâmiyyah Madînah, Cetakan I, Tahun 1424 H]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kiat-Kiat Mempererat Cinta Suami Isteri

/0 almanhaj.or.id - Kiat-Kiat Mempererat Cinta Suami Isteri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Kiat-Kiat Mempererat Cinta Suami Isteri

Jumat, 8 Januari 2010 01:09:42 WIB

KIAT-KIAT MEMPERERAT CINTA SUAMI ISTERI

Oleh
Ustadz Fariq Gasim Anuz

Ada kejadian, seorang laki-laki sebelum menikah menginginkan istri yang cantik parasnya dan beberapa kriteria lainnya. Tetapi pada saat pernikahan, dia mendapatkan istrinya sangat jauh dari kriteria yang ia tetapkan. Subhanallah! Inilah jodoh, walaupun sudah berusaha keras, tetapi jika Allah menghendaki lain, semua akan terjadi.

Pada awalnya ia terkejut karena istrinya ternyata kurang cantik, padahal sebelumnya sudah nazhar (melihat) calon istrinya tersebut. Sampai ayah dari pihak suami menganjurkan anaknya untuk menceraikan istrinya tersebut. Tetapi kemudian ia bersabar. Dan ternyata ia mendapati istrinya tersebut sebagai wanita yang shalihah, rajin shalat, taat kepada orang tuanya, taat kepada suaminya, selalu menyenangkan suami, juga rajin shalat malam.

Pada akhirnya, setelah sekian lama bergaul, sang suami ini merasa benar-benar puas dengan istrinya. Bahkan ia berpikir, lama-kelamaan istrinya bertambah cantik, dan ia sangat mencintai serta menyayanginya. Karena kesabaranlah Allah menumbuhkan cinta dan ketentraman. Ternyata faktor fisik tidaklah begitu pokok dalam menentukan kebahagiaan dan keharmonisan rumah tangga, walaupun bisa juga ikut berperan menentukan.

Berikut ini kami bawakan kiat-kiat praktis sebagai ikhtiar merekatkan cinta kasih antara suami istri, sehingga keharmonisan bisa tercipta.

Pertama : Saling Memberi Hadiah.
Rasulullah Shallallahu 'alaihi wa sallam telah bersabda :

تَهَادَوْا تَحَابُّوا

"Saling memberi hadiahlah kalian, niscaya kalian akan saling cinta mencintai".[1]

Memberi hadiah merupakan salah satu bentuk perhatian seorang suami kepada istrinya, atau istri kepada suaminya. Terlebih bagi istri, hadiah dari suami mempunyai nilai yang sangat mengesankan. Hadiah tidak harus mahal, tetapi sebagai simbol perhatian suami kepada istri.

Seorang suami yang ketika pulang membawa sekedar oleh-oleh kesukaan istrinya, tentu akan membuat sang isteri senang dan merasa mendapat perhatian. Dan seorang suami, semestinya lebih mengerti apa yang lebih disenangi oleh isterinya. Oleh karena itu, para suami hendaklah menunjukkan perhatian kepada istri, diungkapkan dengan memberi hadian meski sederhana.

Kedua : Mengkhususkan Waktu Untuk Duduk Bersama.
Jangan sampai antara suami istri sibuk dengan urusannya masing-masing, dan tidak ada waktu untuk duduk bersama.

Ada pertanyaan yang diajukan kepada Syaikh bin Baz. Ada seorang pemuda tidak memperlakukan isteri dengan baik. Yang menjadi penyebabnya, karena ia sibuk menghabiskan waktunya untuk berbagai pekerjaan yang berhubungan dengan studi dan lainnya, sehingga meninggalkan isteri dan anak-anaknya dalam waktu lama. Masalah ini ditanyakan kepada Syaikh, apakah diperbolehkan sibuk menuntut ilmu dan sibuk beramal dengan resiko mengambil waktu yang seharusnya dikhususkan untuk isteri?

Syaikh bin Baz menjawab pertanyaan ini. Beliau menyatakan, tidak ragu lagi, bahwa wajib atas suami untuk memperlakukan isterinya dengan baik berdasarkan firman Allah:

وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ

"Pergaulilah mereka dengan baik" [An Nisa`: 19]

Juga sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam kepada Abdullah bin ‘Amr bin Ash, yaitu manakala sahabat ini sibuk dengan shalat malam dan sibuk dengan puasa, sehingga lupa dan lalai terhadap isterinya, maka Nabi Shallallahu 'alaihi wa sallam berkata:

"Puasalah dan berbukalah. Tidur dan bangunlah. Puasalah sebulan selama tiga hari, karena sesungguhnya kebaikan itu memiliki sepuluh kali lipat. Sesungguhnya engkau memiliki kewajiban atas dirimu. Dirimu sendiri memiliki hak, dan engkau juga mempunyai kewajiban terhadap isterimu, juga kepada tamumu. Maka, berikanlah haknya setiap orang yang memiliki hak" [Muttafaqun ‘alaihi].

Banyak hadits yang menunjukkan adanya kewajiban agar suami memperlakukan isteri dengan baik. Oleh karena itu, para pemuda dan para suami hendaklah memperlakukan isteri dengan baik, berlemah-lembut sesuai dengan kemampuan. Apabila memungkinkan untuk belajar dan menyelesaikan tugas-tugasnya di rumah, maka lakukanlah di rumah, sehingga, disamping dia mendapatkan ilmu dan menyelesaikan tugas, dia juga dapat membuat isteri dan anak-anaknya senang. Kesimpulannya, adalah disyariatkan atas suami mengkhususkan waktu-waktu tertentu, meluangkan waktu untuk isterinya, agar sang isteri merasa tentram, memperlakukan isterinya dengan baik; terlebih lagi apabila tidak memiliki anak.

Rasululah Shallallahu 'alaihi wa sallam bersabda (artinya) :
Sebaik-baik kalian adalah yang terbaik di antara kalian terhadap keluarganya. Dan saya adalah orang yang terbaik di antara kalian terhadap keluargaku.

Rasulullah Shallallahu 'alaihi wa sallam bersabda (artinya) :
Orang yang paling sempurna imannya adalah yang terbaik akhlaknya di antara mereka. Dan sebaik-baik kalian adalah yang terbaik terhadap isteri-isteri kalian. [Diriwayatkan oleh Tirmidzi]

Sebaliknya, seorang isteri juga disyariatkan untuk membantu suaminya, misalnya menyelesaikan tugas-tugas studi ataupun tugas kantor. Hendaklah dia bersabar apabila suaminya memiliki kekurangan karena kesibukannya, sehingga kurang memberikan waktu yang cukup kepada isterinya.

Berdasarkan firman Allah, hendaklah antara suami dan isteri saling bekerjasama:

وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى

"Tolong-menolonglah kalian di atas kebaikan dan takwa".

Juga berdasarkan keumuman sabda Nabi Shallallahu 'alaihi wa sallam:

وَاللَّهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيهِ

"Allah akan selalu menolong hambaNya selama hambaNya itu menolong saudaranya". [Diterjemahkan dari buku Fatawa Islamiyyah]

Nasihat Syaikh bin Baz tersebut ditujukan kepada kedua belah pihak. Kepada suami hendaklah benar-benar tidak sampai melalaikan, dan kepada isteri pun untuk bisa bersabar dan memahami apabila suaminya sibuk bukan untuk hal-hal yang tidak bermanfaat.

Untuk para isteri, bisa juga mengoreksi diri mereka. Mungkin di antara sebab suami tidak kerasan di rumah karena memiliki isteri yang sering marah, selalu bermuka masam dan ketus apabila berbicara.

Ketiga : Menampakkan Wajah Yang Ceria.
Di antara cara untuk mempererat cinta kasih, hendaklah menampakkan wajah yang ceria. Ungkapan dengan bahasa wajah, mempunyai pengaruh yang besar dalam kegembiraan dan kesedihan seseorang. Seorang isteri akan senang jika suaminya berwajah ceria, tidak cemberut. Secara umum Nabi Shallallahu 'alaihi wa sallam bersabda:

لَا تَحْقِرَنَّ مِنْ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلْق

"Sedikit pun janganlah engkau menganggap remeh perbuatan baik, meskipun ketika berjumpa dengan saudaramu engkau menampakkan wajah ceria" [HR Muslim]

Begitu pula sebaliknya, ketika suami datang, seorang isteri jangan sampai menunjukkan wajah cemberut atau marah. Meskipun demikian, hendaknya seorang suami juga bisa memahami kondisi isteri secara kejiwaan. Misalnya, isteri yang sedang haidh atau nifas, terkadang melakukan tindakan yang menjengkelkan. Maka seorang suami hendaklah bersabar.

Ada pertanyaan dari seorang istri yang disampaikan kepada Syaikh bin Baz, sebagai berikut :

"Suami saya -semoga Allah memaafkan dia-, meskipun dia berpegang teguh dengan agama dan memiliki akhlak yang tinggi serta takut kepada Allah, tetapi dia tidak memiliki perhatian kepada saya sedikit pun. Jika di rumah, ia selalu berwajah cemberut, sempit dadanya dan terkadang dia mengatakan bahwa sayalah penyebab masalahnya.

Tetapi Allah-lah yang mengetahui bahwa saya –alhamdulillah- telah melaksanakan hak-haknya. Yakni menjalankan kewajiban saya sebagai isteri. Saya berusaha semaksimal mungkin dapat memberikan ketenangan kepada suami dan menjauhkan segala hal yang membuatnya tidak suka. Saya selalu sabar atas tindakan-tindakannya terhadap saya.

Setiap saya bertanya sesuatu kepadanya, dia selalu marah, dan dia mengatakan bahwa ucapan saya tidak bermanfaat dan kampungan. Padahal perlu diketahui, jika kepada teman-temannya, suami saya tersebut termasuk orang yang murah senyum. Sedangkan terhadap saya, ia tidak pernah tersenyum; yang ada hanyalah celaan dan perlakuan buruk. Hal ini menyakitkan dan saya merasa sering tersiksa dengan perbuatannya. Saya ragu-ragu dan beberapa kali berpikir untuk meninggalkan rumah.

Wahai Syaikh, apabila saya meninggalkan rumah dan mendidik sendiri anak-anak saya dan berusaha mencari pekerjaan untuk membiayai anak-anak saya sendiri, apakah saya berdosa? Ataukah saya harus tetap tinggal bersama suami dalam keadaan seperti ini, (yaitu) jarang berbicara dengan suami, (ia) tidak bekerja sama dan tidak merasakan problem saya ini?"

Dijawab oleh Syaikh bin Baz : “Tidak diragukan lagi, bahwa kewajiban atas suami isteri ialah bergaul dengan baik dan saling menampakkan wajah penuh dengan kecintaan. Dan hendaklah berakhlak dengan akhlak mulia, (yakni) dengan menampakkan wajah ceria, berdasarkan firman Allah:

وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ

"Pergaulilah mereka dengan baik". [An Nisa` : 19].

Juga dalam surat Al Baqarah ayat 228:

وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ

"Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma’ruf, akan tetapi, para suami mempunyai satu tingkatan kelebihan daripada isteri".

Arti kelebihan disini, secara umum laki-laki lebih unggul daripada wanita. Tetapi nilai-nilai yang ada pada setiap individu di sisi Allah, tidak berarti laki-laki pasti derajatnya lebih tinggi. Sesungguhnya yang paling mulia di antara kalian di sisi Allah adalah yang paling bertakwa.

Dan berdasarkan sabda Nabi:

الْبِرُّ حُسْنُ الْخُلُقِ

"Kebaikan itu adalah akhlak yang baik". [HR Muslim].

Dan berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

لَا تَحْقِرَنَّ مِنْ الْمَعْرُوفِ شَيْئًا وَلَوْ أَنْ تَلْقَى أَخَاكَ بِوَجْهٍ طَلْقٍ

"Sedikitpun janganlah engkau menganggap remeh perbuatan baik, meskipun ketika berjumpa dengan saudaramu engkau menampakkan wajah ceria".[HR Muslim]

Juga berdasarkan sabda Nabi:

أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَخِيَارُكُمْ خِيَارُكُمْ لِنِسَائِهِمْ خُلُقًا

"Orang yang paling sempurna imannya adalah yang terbaik akhlaknya di antara mereka. Dan sebaik-baik kalian adalah yang terbaik terhadap isteri-isteri kalian".[Diriwayatkan oleh Tirmidzi].

Ini semua menunjukkan, bahwa motivasi berakhlak yang baik dan menampakkan wajah ceria pada saat bertemu serta bergaul dengan baik kepada kaum Muslimin, berlaku secara umum; terlebih lagi kepada suami atau isteri dan kerabat.

Oleh karena itu, engkau telah berbuat baik dalam hal kesabaran dan ketabahan atas penderitaanmu, yaitu menghadapi kekasaran dan keburukan suamimu. Saya berwasiat kepada dirimu untuk terus meningkatkan kesabaran dan tidak meninggalkan rumah di karenakan hal itu. Insya Allah akan mendatangkan kebaikan yang banyak. Dan akibat yang baik, insya Allah diberikan kepada orang-orang yang sabar. Banyak ayat yang menunjukan, barangsiapa yang bertakwa dan sabar, maka sesungguhnya balasan yang baik itu bagi orang-orang yang bertakwa. Dan sesungguhnya Allah akan memberi ganjaran yang besar tanpa hisab kepada oraang-orang yang sabar.

Tidak ada halangan dan rintangan untuk bercanda dan bergurau, serta mengajak bicara suami dengan ucapan-ucapan yang dapat melunakkan hatinya, dan yang dapat menyebabkan lapang dadanya dan menumbuhkan kesadaran akan hak-hakmu. Tinggalkanlah tuntutan-tuntutan kebutuhan dunia (yang tidak pokok) selama sang suami melaksanakan kewajiban dengan memberikan nafkah dari kebutuhan-kebutuhan yang pokok, sehingga ia menjadi lapang dada dan hatinya tenang. Engkau akan merasakan balasan yang baik, insya Allah. Semoga Allah memberikan taufiq kepada dirimu untuk mendapatkan kebaikan dan memperbaiki keadaan suamimu. Semoga Allah membimbingnya kepada kebaikan dan memperbaiki akhlaknya. Semoga Allah membimbingnya untuk dapat bermuka ceria dan melaksanakan kewajiban-kewajiban kepada isterinya dengan baik. Sesungguhnya, Allah adalah sebaik-baik yang diminta, dan Dia adalah pemberi hidayah kepada jalan yang lurus. [Dinukil dari buku Fatawa Islamiyyah].

Ini menunjukkan, bahwa seorang wanita diperbolehkan untuk mengeluh dan menyampaikan problemnya kepada orang yang alim, atau orang yang dianggap bisa menyelesaikan masalahnya. Hal ini tidak sama dengan sebagian wanita yang sering, atau suka menceritakan rahasia rumah tangganya, termasuk kelemahan dan keburukan suaminya kepada orang lain, tanpa bermaksud menyelesaikan masalahnya.

Sehubungan dengan permasalahan ini, Syaikh ‘Utsaimin mengatakan, bahwa apa yang disampaikan oleh sebagian wanita, yang menceritakan keadaan rumah tangganya kepada kerabatnya, bisa jadi (kepada) orang tua isteri atau kakak perempuannya, atau kerabat yang lainnya, bahkan kepada teman-temannya, (hukumnya) adalah diharamkan. Tidak halal bagi seorang wanita membuka rahasia rumah tangganya dan keadaan suaminya kepada seorang pun. Karena seorang wanita yang shalihah ialah, yang bisa menjaga dan memelihara kedudukan martabat suaminya. Nabi n telah memberitakan, seburuk-buruk manusia kedudukannya di sisi Allah pada hari Kiamat ialah, seorang laki-laki yang suka menceritakan keburukan isterinya, atau seorang wanita yang menceritakan keburukan suaminya.

Meski demikian, jangan dipahami bahwa secara mutlak seorang wanita tidak boleh menceritakan keburukan seorang suami. Karena, pada masa Nabi pun ada seorang wanita yang datang kepada Rasulullah n dan berkata: “Ya, Rasulullah. Suami saya adalah orang yang kikir, tidak memberikan nafkah yang cukup bagi saya. Bolehkah saya mengambil darinya tanpa sepengetahuannya untuk sekedar mencukupi kebutuhan saya dan anak saya?”

Mendengar penuturan orang ini, Nabi Shallallahu 'alaihi wa sallam menjawab:

خُذِي مَا يَكْفِيكِ وَوَلَدَكِ بِالْمَعْرُوفِ

"Ambillah nominal yang mencukupi kebutuhanmu dan anakmu". [Muttafaqun ‘alaihi]

Keempat : Memberikan Penghormatan Dengan Hangat Kepada Pasangannya.
Memberikan penghormatan dengan hangat kepada pasangannya, baik ketika hendak pergi keluar rumah, ataupun ketika pulang. Penghormatan itu, hendaklah dilakukan dengan mesra.

Dalam beberapa hadits diriwayatkan, ketika hendak pergi shalat, Rasulullah n mencium isterinya tanpa berwudhu lagi dan langsung shalat. Ini menunjukkan, bahwa mencium isteri dapat mempererat hubungan antara suami isteri, meluluhkan kebekuan ataupun kekakuan antara suami isteri. Tentunya dengan melihat situasi, jangan dilakukan di hadapan anak-anak.

Perbuatan sebagian orang, ketika seorang isteri menjemput suaminya yang datang dari luar kota atau dari luar negeri, ia mencium pipi kanan dan pipi kiri di tempat umum. Demikian ini tidak tepat.

Memberikan penghormatan dengan hangat tidak mesti dengan mencium pasangannya. Misalnya, seorang suami dapat memanggil isterinya dengan baik, tidak menjelek-jelekkan keluarganya, tidak menegur isterinya di hadapan anak-anak mereka. Atau seorang isteri, bila melakukan penghormatan dengan menyambut kedatangan suaminya di depan pintu. Apabila suami hendak bepergian, istri menyiapkan pakaian yang telah diseterika dan dimasukkannya ke dalam tas dengan rapi.

Suami hendaknya menghormati isterinya dengan mendengarkan ucapan isteri secara seksama. Sebab terkadang, ada sebagian suami, jika isterinya berbicara, ia justru sibuk dengan hand phone-nya mengirim sms atau sambil membaca koran. Dia tidak serius mendengarkan ucapan isteri. Dan jika menanggapinya, hanya dengan kata-kata singkat. Jika isteri mengeluh, suami mengatakan “hal seperti ini saja dipikirkan!”

Meskipun sepele atau ringan, tetapi hendaklah suami menanggapinya dengan serius, karena bagi isteri mungkin merupakan masalah yang besar dan berat.

Kelima : Hendaklah Memuji Pasangannya.
Di antara kebutuhan manusia adalah keinginan untuk dipuji -dalam batas-batas yang wajar. Dalam masalah pujian ini, para ulama telah menjelaskan [2], bahwa pujian diperbolehkan atau bahkan dianjurkan dengan syarat-syarat : untuk memberikan motivasi, pujian itu diungkapkan dengan jujur dan tulus, dan pujian itu tidak menyebabkan orang yang dipuji menjadi sombong atau lupa diri.

Abu Bakar As Siddiq Radhiyallahu 'anhu pernah dipuji, dan dia berdo’a kepada Allah: “Ya, Allah. Janganlah Engkau hukum aku dengan apa yang mereka ucapkan. Jangan jadikan dosa bagiku dengan pujian mereka, jangan timbulkan sifat sombong. Jadikanlah aku lebih baik dari apa yang mereka sangka, dan ampunilah aku atas perbuatan-perbuatan dosa yang mereka tidak ketahui”.

Perkatanan ini juga diucapkan oleh Syaikh Al Albani ketika beliau dipuji-puji oleh seseorang di hadapan manusia. Beliau rahimahullah menangis dan mengucapkan perkataan Abu Bakar tersebut serta mengatakan: “Saya ini hanyalah penuntut ilmu saja”.

Seorang isteri senang pujian dari suaminya, khususnya di hadapan orang lain, seperti keluarga suami atau isteri. Dia tidak suka jika suami menyebutkan aibnya, khususnya di hadapan orang lain. Jika masakan isteri kurang sedap jangan dicela.

Keenam : Bersama-Sama Melakukan Tugas Yang Ringan.
Di antara kesalahan sebagian suami ialah, mereka menolak untuk melakukan sebagian tugas di rumah. Mereka mempunyai anggapan, jika melakukan tugas di rumah, berarti mengurangi kedudukannya, menurunkan atau menjatuhkan kewibawaannya di hadapan sang isteri. Pendapat ini tidak benar.

Nabi Shallallahu 'alaihi wa sallam melakukan tugas-tugas di rumah, seperti menjahit pakaiannya sendiri, memperbaiki sandalnya dan melakukan tugas-tugas di rumah. Diriwayatkan oleh Imam Ahmad dalam Musnad-nya dan terdapat dalam Jami’ush Shaghir. Terlebih lagi dalam keadaan darurat, seperti isteri sedang sakit, setelah melahirkan. Terkadang isteri dalam keadaan repot, maka suami bisa meringankan beban isteri dengan memandikan anak atau menyuapi anak-anaknya. Hal ini, disamping menyenangkan isteri, juga dapat menguatkan ikatan yang lebih erat lagi antara ayah dan anak-anaknya.

Ketujuh : Ucapan Yang Baik.
Kalimat yang baik adalah kalimat-kalimat yang menyenangkan. Hendaklah menghindari kalimat-kalimat yang tidak menyenangkan, bahkan menyakitkan.

Seorang suami yang menegur isterinya karena tidak berhias, tidak mempercantik diri dengan celak dimata, harus dengan ucapan yang baik.[3]

Misalnya dengan perkataan : “Mengapa engkau tidak memakai celak?”

Isteri menjawab dengan kalimat yang menyenangkan : “Kalau aku memakai celak, akan mengganggu mataku untuk melihat wajahmu”.

Perkataan yang demikian menunjukkan ungkapan perasaan cinta isteri kepada suami. Ketika ditegur, ia menjawab dengan kalimat menyenangkan.

Berbeda dengan kasus lain. Saat suami isteri berjalan-jalan di bawah bulan purnama, suami bertanya : “Tahukah engkau bulan purnama di atas?”

Mendengar pertanyaan ini, sang isteri menjawab : “Apakah engkau lihat aku buta?”

Kedelapan : Perlu Berekreasi Berdua Tanpa Membawa Anak.
Rutinitas pekerjaan suami di luar rumah dan pekerjaan isteri di rumah membuat suasana menjadi jenuh. Sekali-kali diperlukan suasana lain dengan cara pergi berdua tanpa membawa anak. Hal ini sangat penting, karena bisa memperbaharui cinta suami isteri.

Kita mempunyai anak, lantas bagaimana caranya? Ini memang sebuah problem. Kita cari solusinya, jangan menyerah begitu saja.

Bukan berarti setelah mempunyai anak banyak tidak bisa pergi berdua. Tidak! Kita bisa meminta tolong kepada saudara, kerabat ataupun tetangga untuk menjaga anak-anak, lalu kita dapat pergi bersilaturahmi atau belanja ke toko dan lain sebagainya. Kemudian pada kesempatan lainnya, kita pergi berekreasi membawa isteri dan anak-anak.

Kesembilan : Hendaklah Memiliki Rasa Empati Pada Pasangannya.
Rasulullah bersabda:

مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى

"Perumpamaan kaum mukminin antara satu dengan yang lainnya itu seperti satu tubuh. Apabila ada satu anggota tubuh yang sakit, maka anggota tubuh yang lain pun ikut merasakannya sebagai orang yang tidak dapat tidur dan orang yang terkena penyakit demam".[4]

Ini berlaku secara umum kepada semua kaum Muslimin. Rasa empati harus ada. Yaitu merasakan apa yang dirasakan oleh orang lain, termasuk kepada isteri atau suami. Jangan sampai suami sakit, terbaring di tempat tidur, isteri tertawa-tawa di sampingnya, bergurau, bercanda. Begitu pula sebaliknya, jangan sampai karena kesibukan, suami kemudian kurang merasakan apa yang dirasakan oleh isteri.

Kesepuluh : Perlu Adanya Keterbukaan.
Keterbukaan antara suami dan isteri sangat penting. Di antara problem yang timbul di keluarga, lantaran antara suami dan isteri masing-masing menutup diri, tidak terbuka menyampaikan problemnya kepada pasangannya. Yang akhirnya kian menumpuk. Pada gilirannya menjadi lebih besar, sampai akhirnya meledak.

Inilah sepuluh tips untuk merekatkan hubungan suami-istri, sehingga biduk rumah tangga tetap harmonis dan tenteram. Semoga bermanfaat, menjadi bekal keharmonisan keluarga.

[Diangkat dari buku Lautan Cinta, Fariq Gasim Anuz, Darul Qolam, Cet. I, Th. 1426H/2005M]

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. HR Bukhari dalam Adabul Mufrad dan lain-lain, dihasankan oleh Syaikh Al Albani
[2]. Di antaranya adalah Imam Nawawi dalam Syarah Shahih Muslim dan Imam Ibnu Qudamah dalam Mukhtashar Minhajil Qashidin
[3]. Nasihat untuk akhwat yang berkeluarga atau ibu-ibu. Hendaknya wanita mempercantik diri dan berhias untuk suaminya. Yang terjadi, umumnya berdandan dan mempercantik diri kalau mau keluar rumah, atau kalau ada walimah, misalnya. Sedangkan di rumah, ia enggan mempercantik diri dan tampil seadanya. Padahal berdandan dan mempercantik diri untuk keluar rumah hukumnya haram.
[4]. HR Muslim

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Suami Tidak Memberi Nafkah

/0 almanhaj.or.id - Jika Suami Tidak Memberi Nafkah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Jika Suami Tidak Memberi Nafkah

Sabtu, 9 Januari 2010 15:41:24 WIB

JIKA SUAMI TIDAK MEMBERI NAFKAH

Oleh
Ustadz Abu Ismail Muslim Al-Atsari

Sesungguhnya rasa kasih-sayang di antara suami-isteri hampir-hampir tidak ditemui bandingannya. Dua jenis manusia, pada mulanya tidak saling mengenal, kemudian Allah mempertemukan keduanya, sehingga terjalin hubungan yang melebihi seorang saudara dengan saudaranya, seorang kawan dengan kawannya. Maka ini termasuk salah satu tanda kekuasaan Allah yang mengagumkan. Allah Subhanahu wa Ta'ala berfirman:

وَمِنْ ءَايَاتِهِ أَنْ خَلَقَ لَكُم مِّنْ أَنفُسِكُمْ أَزْوَاجًا لِّتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُم مَّوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لأَيَاتٍ لِّقَوْمٍ يَتَفَكَّرُونَ

"Dan di antara tanda-tanda kekuasaanNya ialah, Dia menciptakan untukmu isteri-isteri dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan dijadikanNya di antaramu rasa kasih dan sayang. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berpikir." [ar Ruum / 30:21]

Imam Ibnu Katsir rahimahullah berkata: “Seandainya Allah Subhanahu wa Ta'ala menjadikan Bani Adam (manusia) semuanya laki-laki, dan menjadikan wanita-wanita (isteri-isteri) mereka dari jenis selain mereka, mungkin dari jin atau binatang, maka tidak akan terjadi persatuan antara mereka dengan isteri-isteri mereka. Bahkan pasti akan terjadi keengganan, seandainya isteri-isteri itu bukan dari jenisnya. Kemudian, di antara kesempurnaan rahmat Allah terhadap Bani Adam, bahwa Dia menciptakan isteri-isteri mereka dari jenis mereka sendiri, dan menjadikan di antara mereka rasa kasih, yaitu kecintaan, dan rahmat, yaitu sayang. Karena seorang laki-laki menahan isterinya, kemungkinan kecintaannya kepada isterinya, atau karena sayangnya, karena dia telah memiliki anak darinya, atau karena dia membutuhkan nafkah darinya, atau karena keakraban antara keduanya, atau lainnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berpikir".[1]

Oleh karena itulah, kasih-sayang yang telah tumbuh di antara pasangan suami-isteri itu, selayaknya dijaga dan dikembangkan, sehingga tidak layu dan akhirnya sirna. Dari sini kita mengetahui keagungan syari’at Allah Azza wa Jalla yang menerangkan hak dan kewajiban suami-isteri.

Allah Azza wa Jalla berfirman:

وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللهُ عَزِيزٌ حَكِيمٌ

"Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma'ruf. Akan tetapi para suami, mempunyai satu tingkatan kelebihan daripada isterinya. Dan Allah Maha Perkasa lagi Maha Bijaksana".[al Baqarah / 2:228]

Imam Ibnu Katsir rahimahullah berkata: “Yaitu, mereka (para isteri) memiliki hak yang menjadi kewajiban para laki-laki (suami), maka hendaklah setiap satu dari keduanya menunaikan kewajibannya kepada yang lain dengan baik”.[2]

NAFKAH BAGI ISTERI DAN ANAK
Di antara hak terbesar wanita yang menjadi kewajiban suaminya adalah nafkah. Nafkah, secara bahasa adalah, harta atau semacamnya yang diinfaqkan (dibelanjakan) oleh seseorang. Adapun secara istilah, nafkah adalah, apa yang diwajibkan atas suami untuk isterinya dan anak-anaknya, yang berupa makanan, pakaian, tempat tinggal, perawatan, dan semacamnya.[3]

Nafkah bagi isteri ini hukumnya wajib berdasarkan al Kitab, as Sunnah, dan Ijma'.

Disebutkan dalam al Qur`an :

وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لاَ تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا

"Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara yang ma'ruf" [al Baqarah / 2:233]

Imam Ibnu Katsir rahimahullah menjelaskan, : “Dan kewajiban ayah si anak memberi nafkah (makan) dan pakaian kepada para ibu (si anak) dengan ma’ruf (baik), yaitu dengan kebiasaan yang telah berlaku pada semisal para ibu, dengan tanpa israf (berlebihan) dan tanpa bakhil (menyempitkan), sesuai dengan kemampuannya di dalam kemudahannya, pertengahannya, dan kesempitannya” [4].

لِيُنفِقْ ذُو سَعَةٍ مِّن سَعَتِهِ وَمَن قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّآ ءَاتَاهُ اللهُ لاَيُكَلِّفُ اللهُ نَفْسًا إِلاَّ مَآءَاتَاهَا

"Hendaklah orang yang mampu memberi nafkah menurut kemampuannya. Dan orang yang disempitkan rizkinya hendaklah memberi nafkah dari harta yang diberikan Allah kepadanya. Allah tidak memikulkan beban kepada seseorang melainkan (sekedar) apa yang Allah berikan kepadanya "[ath Thalaq / 65:7]

Menjelaskan ayat ini, Syaikh Abdurrahman bin Nashir As-Sa’di rahimahullah berkata : “Ini sesuai dengan hikmah dan rahmat Allah Ta’ala. Dia menjadikan (kewajiban) setiap orang sesuai dengan keadaannya, dan Dia meringankan dari orang yang kesusaha, sehingga, dalam masalah nafkah dan lainnya, Allah tidak memikulkan beban kepada seseorang melainkan (sekedar) kemampuannya.”[5]

Adapun dalil-dalil dari as Sunnah, antara lain:

عَنْ مُعَاوِيَةَ الْقُشَيْرِيِّ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَا حَقُّ زَوْجَةِ أَحَدِنَا عَلَيْهِ قَالَ أَنْ تُطْعِمَهَا إِذَا طَعِمْتَ وَتَكْسُوَهَا إِذَا اكْتَسَيْتَ أَوْ اكْتَسَبْتَ وَلَا تَضْرِبْ الْوَجْهَ وَلَا تُقَبِّحْ وَلَا تَهْجُرْ إِلَّا فِي الْبَيْتِ

"Dari Mu’awiyah al Qusyairi Radhiyallahu 'anhu, dia berkata: Aku bertanya: “Wahai Rasulullah, apakah hak isteri salah seorang dari kami yang menjadi kewajiban suaminya?” Beliau menjawab,"Engkau memberi makan kepadanya, jika engkau makan. Engkau memberi pakaian kepadanya, jika engkau berpakaian. Janganlah engkau pukul wajahnya, janganlah engkau memburukkannya, dan janganlah engkau meninggalkannya kecuali di dalam rumah”. [HR Abu Dawud, no. 2142; Ibnu Majah, no. 1850; Syaikh al Albani mengatakan: “Hasan shahih”].

Pada saat haji wada’ , Nabi Shallallahu 'alaihi wa sallam berkhutbah:

فَاتَّقُوا اللَّهَ فِي النِّسَاءِ فَإِنَّكُمْ أَخَذْتُمُوهُنَّ بِأَمَانِ اللَّهِ وَاسْتَحْلَلْتُمْ فُرُوجَهُنَّ بِكَلِمَةِ اللَّهِ وَلَكُمْ عَلَيْهِنَّ أَنْ لاَ يُوطِئْنَ فُرُشَكُمْ أَحَدًا تَكْرَهُونَهُ فَإِنْ فَعَلْنَ ذَلِكَ فَاضْرِبُوهُنَّ ضَرْبًا غَيْرَ مُبَرِّحٍ وَلَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوف

"Bertakwalah kamu kepada Allah tentang para wanita (isteri), karena sesungguhnya kamu telah mengambil mereka dengan amanah Allah, dan kamu telah menghalalkan kemaluan mereka dengan kalimat Allah [6]. Dan kamu memiliki hak yang menjadi kewajiban mereka (para isteri), yaitu mereka tidak memperbolehkan seorangpun yang tidak kamu sukai menginjakkan permadani-permadani kamu [7]. Jika mereka melakukannya, maka pukullah mereka dengan pukulan yang tidak menyakitkan. Dan mereka memiliki hak yang menjadi kewajiban kamu, yaitu (kamu wajib memberi) rizki (makanan) dan pakaian kepada mereka dengan ma’ruf (baik)". [HR Muslim, no. 1218].

Adapun menurut Ijma`, Imam Ibnul Qaththan rahimahullah (wafat 628 H) menukilkan Ijma' tentang masalah ini, dengan perkataan beliau: “Ahlul ilmi (para ulama) telah sepakat adanya kewajiban memberi nafkah untuk para isteri atas para suami, jika mereka (para suami itu) telah baligh, kecuali isteri yang nusyuz (maksiat) dan enggan (mentaati suami)” [8].

UKURAN NAFKAH
Dalam masalah pemberian nafkah kepada isteri, maka agama tidak menetapkan dengan ukuran tertentu. Akan tetapi Allah k memerintahkan suami agar bersikap kepada isterinya dengan ma’ruf (baik, patut, umum). Nabi Shalallahu 'alaihi wa sallam sebagai panutan, beliau telah menetapkan bahwa nafkah itu mencukupi isteri dan anak.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata: “Dan kebenaran yang ditetapkan oleh mayoritas ulama, bahwa nafkah isteri kembalinya adalah ‘urf (kebiasaan). Ukurannya tidak ditetapkan oleh syari’at. Nafkah itu berbeda-beda sesuai dengan perbedaan keadaan negara-negara, waktu, dan keadaan suami-isteri, serta kebiasaan keduanya. Karena sesungguhnya Allah Ta’ala berfirman:

وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ

"(Dan bergaullah dengan mereka (isteri-isteri kamu) secara patut – an Nisaa’ ayat 19- dan Nabi n bersabda (kepada Hindun isteri Abu Sufyan)":

خُذِي مَا يَكْفِيكِ وَوَلَدَكِ بِالْمَعْرُوفِ

"(Ambillah yang mencukupimu dan anakmu dengan patut!)."

Beliau Shallallahu 'alaihi wa sallam juga bersabda:

وَلَهُنَّ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوف
"(Dan mereka (para isteri) memiliki hak, yaitu (kamu wajib memberi) rizki (makanan) dan pakaian kepada mereka dengan ma’ruf (baik. patut)[9].

JIKA SUAMI TIDAK MEMBERI NAFKAH DENGAN CUKUP (BAKHIL)
Jika suami tidak memberi nafkah yang cukup, padahal dia memiliki harta yang nampak, yang memungkinkan bagi isteri untuk mengambil sendiri, atau dengan keputusan hakim, maka isteri hendaklah bersabar, tidak menuntut cerai.

Demikian juga jika suami tidak memberi nafkah secara cukup bagi isteri dan anaknya, maka sang isteri boleh mengambil harta suami dengan tanpa idzin, tetapi dengan cara yang ma’ruf (patut, secukupnya), tidak boleh berlebihan.

Dalam masalah tersebut, Nabi Shallallahu 'alaihi wa salllam telah berfatwa, sebagaimana disebutkan di dalam hadits shahih :

عَنْ عَائِشَةَ أَنَّ هِنْدَ بِنْتَ عُتْبَةَ قَالَتْ يَا رَسُولَ اللَّهِ إِنَّ أَبَا سُفْيَانَ رَجُلٌ شَحِيحٌ وَلَيْسَ يُعْطِينِي مَا يَكْفِينِي وَوَلَدِي إِلَّا مَا أَخَذْتُ مِنْهُ وَهُوَ لَا يَعْلَمُ فَقَالَ خُذِي مَا يَكْفِيكِ وَوَلَدَكِ بِالْمَعْرُوفِ

Dari ‘Aisyah bahwa Hindun binti ‘Utbah berkata: “Wahai Rasulullah, sesungguhnya Abu Sufyan (suamiku, Pen) seorang laki-laki yang bakhil. Dia tidak memberi (nafkah) kepadaku yang mencukupi aku dan anakku, kecuali yang aku ambil darinya sedangkan dia tidak tahu”. Maka beliau bersabda: “Ambillah yang mencukupimu dan anakmu dengan patut”.[HR Bukhari, no. 5364; Muslim, no. 1714].

Setelah membawakan hadits ini, Syaikh Shalih bin Ghanim as Sadlaan berkata: “Apa yang telah lalu ini menunjukkan kewajiban nafkah untuk isteri. Dan nafkah itu diukur dengan apa yang mencukupinya (isteri) dan anaknya dengan ma’ruf (patut, baik, umum). Jika suami tidak memberi nafkah, sesungguhnya sang isteri berhak mengambil nafkahnya dari harta suaminya, walau tanpa sepengetahuannya, dan hal itu hendaklah dengan ma’ruf. Dan sepantasnya bagi isteri tidak membebani suaminya dengan banyak tuntutan. Hendaklah dia ridha dengan sedikit (nafkah), khususnya jika suami berada dalam kesusahan dan kemiskinan”.[10]

JIKA SUAMI TIDAK MAMPU MEMBERI NAFKAH
Telah kita ketahui bahwa nafkah merupakan hak isteri yang menjadi kewajiban suami. Maka bagaimanakah sikap isteri jika suami tidak mampu memberi nafkah, dan dia tidak memiliki harta yang dapat diambil untuk nafkah? Bolehkah isteri menuntut cerai?

Dalam masalah ini ada tiga pendapat ulama.[11]
1). Boleh menuntut faskh (pembatalan aqad nikah). Demikian ini pendapat jumhur (mayoritas ulama) Malikiyah, Syafi’iyah, Hanabilah. Juga diriwayatkan dari Umar bin al Khaththab, Ali bin Abi Thalib, Abu Hurairah Radhiyallahu 'anhum. Juga pendapat Sa’id bin Musayyib, al Hasan al Bashri, Umar bin Abdul Aziz, Rabi’ah, Ishaq, Abu ‘Ubaid, dan Abu Tsaur.

2). Tidak boleh menuntut faskh, tetapi isteri wajib bersabar. Demikian pendapat Hanafiyah, yang satu pendapat dengan Imam Syafi’i. Begitu pula Syaikh Abdurrahman as Sa’di.

3). Tidak boleh menuntut faskh, bahkan isteri yang kaya wajib menafkahi suaminya yang miskin. Ini pendapat Ibnu Hazm rahimahullah.

Syaikh Umar Sulaiman al Asyqar –hafizhahullah- berkata: “Al Hanafiyah (para ulama madzhab Hanafi) membolehkan seorang isteri berhutang atas tanggungan suaminya untuk memenuhi nafkahnya, dalam keadaan suami tidak mampu memberikan nafkah. Sedangkan para fuqaha (para ahli fiqih) tiga madzhab, yaitu : Malikiyah, Syafi’iyah dan Hanabilah, berpendapat, seorang isteri disuruh memilih antara tetap bersama suaminya dengan kesusahannya, atau berpisah darinya dengan faskh (pembatalan) aqad nikah, dan nafkah bagi isteri tidak wajib atas suaminya selama dia kesusahan”.[12]

Syaikh Muhammad bin Ibrahim bin Abdullah at Tuwaijiri –hafizhahullah- berkata: “Jika suami kesusahan memberikan nafkah, pakaian, atau tempat tinggal, atau suami pergi dan tidak meninggalkan nafkah untuk isterinya dan susah mengambil dari hartanya (suami), maka isteri berhak faskh (membatalkan aqad nikah), jika dia berkehendak, dengan idzin hakim (pengadilan agama)”.[13]

Setelah memaparkan dalil masing-masing pendapat di atas, Abu Malik Kamal bin as Sayid Salim menyatakan : "Yang paling nampak (kebenarannya) dari yang telah lalu, adalah pendapat bolehnya perpisahan (isteri menuntut faskh, putus nikah, Pen) dengan sebab ketiadaan nafkah, berdasarkan dalil-dalil yang telah disebutkan oleh jumhur. Terlebih lagi, para sahabat Radhiyallahu 'anhum telah berpendapat dengannya dan mengamalkannya. Dan karena di dalam pendapat ini menghilangkan kesusahan dari isteri, apalagi jika suami menolak menthalaqnya karena pilihannya (sendiri) atau bersepakat dengan isterinya. Namun yang lebih utama dan lebih baik, si isteri bersabar terhadap kesusahan suaminya dan mendampinginya, serta membantu semampunya. Adapun dalil-dalil (ulama) yang melarang perpisahan tidaklah kuat melawan dalil-dalil jumhur. Wallahu a’lam”.[14]

Dari pembahasan ini, kita mengetahui betapa tingginya ajaran Islam, dan alangkah besar kasih-sayang Allah kepada para hambaNya. Al-hamdulillahi Rabbil ‘alamin.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Tafsir al Qur’anul ‘Azhim, surat ar Ruum : 21.
[2]. Tafsir al Qur’anul ‘Azhim, surat al Baqarah : 228.
[3]. Lihat Shahih Fiqih Sunnah, Abu Malik Kamal bin as Sayid Salim, 3/198; Mu’jamul Wasith, 2/942; Ahkamuz Zawaj, Syaikh Umar Sulaiman al Asyqar.
[4]. Tafsir al Qur’anul ‘Azhim, surat al Baqarah : 233.
[5]. Tafsir Taisir Karimir Rahman, surat ath Thalaq : 7.
[6]. Maksud kalimat Allah dalam hadits ini adalah firman Allah Azza wa Jalla : (Maka kawinilah wanita-wanita (lain) yang kamu senangi -QS an Nisaa` / 4 ayat 3. Demikian dijelaskan oleh Imam Nawawi dalam Syarah Muslim 4/443, Penerbit Darul Hadits, Kairo.
[7]. Imam Nawawi, di dalam Syarah Muslim 4/443-444, Penerbit Darul Hadits, Kairo -menyatakan secara ringkas- maknanya yang terpilih adalah, bahwasanya mereka (para isteri) tidak boleh mengizinkan kepada seorangpun yang tidak kamu sukai untuk memasuki rumah-rumah kamu dan duduk di tempat duduk-tempat duduk kamu. Sama saja, yang diidzinkan itu seorang laki-laki asing (bukan mahram), atau seorang wanita, atau seseorang dari mahram isteri. Larangan itu mengenai semuanya, kecuali bagi orang yang si isteri mengetahui atau menyangka bahwa suaminya tidak membencinya, atau mengizinkannya, atau diketahui ridhanya dengan keumuman kebiasaan.
[8]. Al Isyraf ‘ala Madzahibi Ahlil ‘Ilmi karya Al-Hafizh Ibnul Mundzir, 1/119. Dinukil dari al Iqna fii Masailil Ijma’ 2/55, karya Imam Ibnul Qaththan, Tahqiq Hasan bin Fauzi ash Sha’idi, Penerbit al Faruq al Haditsah.
[9]. Majmu’ Fatawa, 34/83; Taisiril Fiqh al Jami’ lil Ikhtiyarat al Fiqhiyah li Syaikhil Islam Ibnu Taimiyah, Dr. Ahmad al Muwafi, Penerbit Dar Ibnil Jauzi, 2/861.
[10]. Fiqhuz Zawaj, hlm. 130.
[11]. Lihat dalil masing-masing pendapat di dalam kitab Shahih Fiqih Sunnah, Abu Malik Kamal bin as Sayid Salim, 3/400-404.
[12]. Ahkamuz Zawaj, Penerbit Darun Nafais, hlm. 287-288.
[13]. Mukhtashar Fiqih Islami, Penerbit Baitul Afkar ad Dauliyah, hlm. 860.
[14]. Shahih Fiqih Sunnah, 3/400-404

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengendalikan Rasa Cemburu Dalam Rumah Tangga

/0 almanhaj.or.id - Mengendalikan Rasa Cemburu Dalam Rumah Tangga

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Mengendalikan Rasa Cemburu Dalam Rumah Tangga

Minggu, 10 Januari 2010 15:35:11 WIB

MENGENDALIKAN RASA CEMBURU DALAM RUMAH TANGGA

Oleh
Ustadz Abu Sa'ad M Nurhuda

Menurut 'Abdullah bin Syaddad, ada dua jenis ghirah. Pertama, ghirah yang dengannya seseorang dapat memperbaiki keadaan keluarga. Kedua, ghirah yang dapat meyebabkannya masuk neraka.

Ditinjau dari nilainya di sisi Allah Subhanahu wa Ta'ala, cemburu ada dua macam. Dalam sebuah hadist disebutkan, bahwa Nabi Shallallahu 'alaihi was allam bersabda:

أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّم َ قَالَ: إِنَّ مِنَ الْغِيْرَةَ مَا يُحِبُّ اللهُ وَمِنْهَا مَا يَبْغُضُ اللهُ فَالْغِيْرَةُ الَّتِيْ يُحِبُّ اللهُ الْغِيْرَةُ فِيْ الرَّيْبَةِ وَالْغِيْرَةُ الَّتِيْ يَبْغُضُ اللهُ الْغِيْرَةُ فِيْ غَيْرِ الرَّيْبَةِ

"Ada jenis cemburu yang dicintai AllahSubhanahu wa Ta'ala, adapula yang dibenci-Nya. Yang disukai, yaitu cemburu tatkala ada sangkaan atau tuduhan. Sedangkan yang dibenci, yaitu adalah yang tidak dilandasikeraguan" [1]

Disebutkan di dalam hadits, bahwa Saad bin Ubadah Radhiyallahu 'anhu berkata:

قَالَ سَعْدُ بْنُ عُبَادَةَ : لَوْ رَأَيْتُ رَجُلاً مَعَ امْرَأَتِيْ لَضَرَبْتُهُ بِالسَّيْفِ غَيْرَ مُصَفِّحٍ فَقَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ : أَتَعْجَبُوْنَ مِنْ غِيْرَةِ سَعْدٍ لأَنَا أَغْيَرُ مِنْهُ وَاللهُ أَغْيَرُ مِنِّيْ

"Sekiranya aku melihat seorang laki-laki bersama dengan isteriku, niscaya akan kutebas ia dengan pedang," ucapan itu akhirnya sampai kepada Rasulullah. Lalu beliau Shallallahu 'alaihi wa sallam bersabda,”Apakah kalian merasa heran terhadap kecemburuan Saad? Demi Allah, aku lebih cemburu daripadanya, dan Allah lebih cemburu daripadaku.”[2]

Ditinjau dari sisi yang lain, cemburu ada dua macam. Pertama, ghirah lil mahbub (cemburu membela orang yang dicintai). Kedua, ghirah 'alal-mahbub (cemburu membela agar jangan sampai ada orang lain yang juga mencintai orang yang dicintainya).

Ghirah lil mahbub adalah pembelaan seseorang terhadap orang yang dicintai, disertai dengan emosi demi membelanya, ketika hak dan kehormtan orang yang dicintai diabaikan atau dihinakan. Dengan adanya penghinaan tersebut, ia marah demi yang dicintainya, kemudian membelanya dan berusaha melawan orang yang menghina tadi. Inilah cemburu sang pecinta yang sebenarnya. Dan ini pula ghirah para rasul dan pengikutnya terhadap orang-orang yang menyekutukan Allah Subhanahu wa Ta'ala, serta melanggar syariat Allah Subhanahu wa Ta'ala. Jenis ghirah inilah yang semestinya dimiliki seorang muslim, untuk membela Allah Subhanahu wa Ta'ala, Rasul Shallallahu 'alaihi wa sallam dan agama-Nya. Adapun ghirah 'alal-mahbub adalah kecemburuan terhadap orang lain yang ikut mencintai orang yang dicintainya. Jenis ghirah inilah yang hendak kita kupas pada pembahasan ini.

BEBERAPA CONTOH KECEMBURUAN SEBAGIAN ISTERI NABI SHALLALLAHU 'ALAIHI WA SALLAM
Disebutkan dalam sebuah riwayat, Anas Radhiyallahu 'anhu berkata:

كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ بَعْضِ نِسَائِهِ فَأَرْسَلْتْ إِحْدَى أُمَّهَاتِ الْمُؤْمِنِيْنَ بِصَحْفَةٍ فِيْهَا طَعُامٌ فَضَرَبَتِ الَّتِيْ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِيْ بَيْتِهَا يَدَّ الْخَادِمِ فَسَقَطَتِ الصَّحْفَةُ فاَنْفَلَقَتْ فَجَمَعَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَلْقَ الصَّحْفَةِ ثُمَّ جَعَلَ يَجْمَعُ فِيْهَا الطَّعَامَ الَّذِيْ كَانَ فِيْ الصَّحْفَةِ وَيَقُوْلُ: غَارَتْ أُمُّكُمْ ثُمَّ حُبِسَ الْخَادِمُ حَتَّى أَتَى بِصَحْفَةٍ مِنْ عِنْدِ الَّتِيْ هُوَ فِيْ بَيْتِهَا فَدَفَعَ الصَّحْفَةَ الصَّحِيْحَةَ إِلَى الَّتِيْ كَسَّرَتْ صَحْفَتَهَا وَأَمْسَكَ الْمَكْسُوْرَةَ فِيْ بَيْتِ الَّتِيْ كَسَّرَتْ

"Suatu ketika Nabi di rumah salah seorang isteri beliau. Tiba-tiba isteri yang lain mengirim mangkuk berisi makanan. Melihat itu, isteri yang rumahnya kedatangan Rasul memukul tangan pelayan pembawa makanan tersebut, maka jatuhlah mangkuk tersebut dan pecah. Kemudian Rasul mengumpulkan kepingan-kepingan pecahan tersebut serta makanannya, sambil berkata: "Ibu kalain sedang cemburu,” lalu Nabi menahan pelayan tersebut, kemudian beliau memberikan padanya mangkuk milik isteri yang sedang bersama beliau untuk diberikan kepada pemiliki mangkuk yang pecah. Mangkuk yang pecah beliau simpan di rumah isteri yang sedang bersama beliau" [3]

Ibnu Hajar menjelaskan bahwa isteri Nabi Shallallahu 'alaihi wa sallam yang memecahkan mangkuk adalah 'Aisyah Ummul Mu’minin, sedangkan yang mengirim makanan adalah Zainab binti Jahsy.[4]

Dalam hadist yang lain diriwayatkan:

عَنْ عَائِشَةَ أَنَّهَا قَالَتْ: مَا غِرْتُ عَلَى امْرَأَةٍ لِرَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَمَا غِرْتُ عَلَى خَدِيْجَةَ لِكَثْرَةِ ذِكْرِ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِيَّاهَا وَثَنَائِهِ عَلَيْهَسا

"Dari 'Aisyah: “Aku tidak cemburu kepada seorang wanita terhadap Rasulullah sebesar cemburuku kepada Khadijah, sebab beliau selalu menyebut namanya dan memujinya"[5].

Dalam sebuah riwayat disebutkan, 'Aisyah berkata: “Tatkala pada suatu malam yang Nabi berada di sampingku, beliau mengira aku sudah tidur, maka beliau keluar. Lalu aku (pun) pergi mengikutinya. (Aku menduga beliau pergi ke salah satu isterinya dan aku mengikutinya sehingga beliau sampai di Baqi’). Beliau belok, aku pun belok. Beliau berjalan cepat, aku pun berjalan cepat, akhirnya aku mendahuluinya. Lalu beliau bersabda: “Kenapa kamu, hai 'Aisyah, dadamu berdetak kencang?”Lalu aku mengabarkan kepada beliau kejadian yang sesungguhnya, beliau bersabda: “Apakah kamu mengira bahwa Allah dan Rasul-Nya akan menzhalimimu?”[6]

NASIHAT BAGI WANITA DALAM MENGENDALIKAN PERASAAN CEMBURU
Sebagaimana fenomena yang kita lihat dalam kehidupan rumah tangga pada umumnya, tampaklah bahwa sifat cemburu itu sudah menjadi tabiat setiap wanita, siapun orangnya dan bagaimanapun kedudukannya. Akan tetapi, hendaklah perasaan cemburu ini dapat dikendalikan sedemikian rupa, sehingga tidak menimbulkan masalah yang bisa menghancurkan kehidupan rumah tangga.

Berikut beberapa nasihat yang perlu diperhatikan oleh para isteri untuk menjaga keharmonisan kehidupan rumah tangga, sehingga tidak ternodai oleh pengaruh perasaan cemburu yang berlebihan.

1). Seorang isteri hendaklah bertakwa kepada Allah Subhanahu wa Ta'ala dan bersikap pertengahan dalam hal cemburu terhadap suami. Sikap pertengahan dalam setiap perkara merupakan bagian dari kesempurnaan agama dan akal seseorang. Dikatakan oleh Nabi Shallalahu 'alaihi wa sallam kepada 'Aisyah Radhiyallahu 'anha : "Hai 'Aisyah, bersikaplah lemah-lembut, sebab jika Allah menginginkan kebaikan pada sebuah keluarga, maka Dia menurunkan sifat kasih-Nya di tengah-tengah keluarga tersebut [7]". Dan sepatutnya seorang isteri meringankan rasa cemburu kepada suami, sebab bila rasa cemburu tersebut melampaui batas, bisa berubah menjadi tuduhan tanpa dasar, serta dapat menyulut api di hatinya yang mungkin tidak akan pernah padam, bahkan akan menimbulkan perselisihan di antara suami isteri dan melukai hati sang suami. Sedangkan isteri akan terus hanyut mengikuti hawa nafsunya.

2). Wanita pecemburu, lebih melihat permasalahan dengan perasaan hatinya daripada indera matanya. Ia lebih berbicara dengan nafsu emosinya dari pada pertimbangan akal sehatnya. Sehingga sesuatu masalah menjadi berbalik dari yang sebenarnya. Hendaklah hal ini disadari oleh kaum wanita, agar mereka tidak berlebihan mengikuti perasaan, namun juga mempergunakan akal sehat dalam melihat suatu permasalahan.

3). Dari kisah-kisah kecemburuan sebagian isteri Rasulullah Shallallahu 'alaihi wa sallam tersebut, bisa diambil pelajaran berharga, bahwa sepatutnya seorang wanita yang sedang dilanda cemburu agar menahan dirinya, sehingga perasaan cemburu tersebut tidak mendorongnya melakukan pelanggaran syari'at, berbuat zhalim, ataupun mengambil sesuatu yang bukan haknya. Maka janganlah mengikuti perasaan secara membabi buta.

4). Seorang isteri yang bijaksana, ia tidak akan menyulut api cemburu suaminya. Misalnya, dengan memuji laki-laki lain di hadapannya atau menampakkan kekaguman terhadap penampilan laki-laki lain, baik pakainnya, gaya bicaranya, kekuatan fisiknya dan kecerdasannya. Bahkan sangat menyakitkan hati suami, jika seorang isteri membicarakan tentang suami pertamanya atau sebelumnya. Rata-rata laki-laki tidak menyukai itu semua. Karena tanpa disadarinya, pujian tersebut bermuatan merendahkan "kejantanan"nya, serta mengurangi nilai kelaki-lakiannya, meski tujuan penyebutan itu semua adalah baik. Bahkan, walaupun suami bersumpah tidak terpengaruh oleh ungkapannya tersebut, tetapi seorang isteri jangan melakukannya. Sebab seorang suami tidak akan bisa melupakan itu semua selama hidupnya.

5). Ketahuilah wahai para isteri! Bahwa yang menjadi keinginan laki-laki di lubuk hatinya adalah jangan sampai ada orang lain dalam hati dan jiwamu. Tanamkan dalam dirimu bahwa tidak ada lelaki yang terbaik, termulia, dan lainnya selain dia.

6). Wahai, para isteri! Jadikanlah perasaan cemburu kepada suami sebagai sarana untuk lebih mendekatkan diri kepadanya. Jangan menjadikan ia menoleh kepada wanita lain yang lebih cantik darimu. Berhias dirilah, jaga penampilan di hadapannya agar engkau selalu dicintai dan disayanginya. Cintailah sepenuh hatimu, sehingga suami tidak membutuhkan cinta selain darimu. Bahagiakan ia dengan seluruh jiwa, perasaan dan daya tarikmu, sehingga suami tidak mau berpisah atau menjauh darimu. Berikan padanya kesempatan istirahat yang cukup. Perdengarkan di telinganya sebaik-baik perkataan yang engkau miliki dan yang paling ia senangi.

7). Wahai, para isteri! Janganlah engkau mencela kecuali pada dirimu sendiri, bila saat suamimu datang wajahnya dalam keadaan bermuram durja. Jangan menuduh –salah- kecuali pada dirimu sendiri, bila suamimu lebih memilih melihat orang lain dan memalingkan wajah darimu. Dan jangan pula mengeluh bila engkau mendapatkan suamimu lebih suka di luar daripada duduk di dekatmu. Tanyakan kepada dirimu, mana perhatianmu kepadanya? Mana kesibukanmu untuknya? Dan mana pilihan kata-kata manis yang engkau persembahkan kepadanya, serta senyum memikat dan penampilan menawan yang semestinya engkau berikan kepadanya? Sungguh engkau telah berubah di hadapannya, sehingga berubah pula sikapnya kepadamu. Lebih dari itu, engkau melemparkan tuduhan terhadapnya karena cemburu butamu.

8). Dan ingatlah wahai para isteri! Suamimu tidak mencari perempuan selain dirimu. Dia mencintaimu, bekerja untukmu, hidup senantiasa bersamamu, bukan dengan yang lainnya. Bertakwalah kepada Allah Subhanahu wa Ta'ala, ikutilah petunjuk-Nya dan percayalah sepenuhnya kepada suamimu setelah percaya kepada Allah yang senantiasa menjaga hamba-hamba-Nya yang selalu menjaga perintah-perintah-Nya, lalu tunaikanlah yang menjadi kewajibanmu. Jauhilah perasaan was-was, karena setan selalu berusaha untuk merusak dan mengotori hatimu.

TIDAK BOLEHKAH CEMBURU?
Barangkali, di antara para isteri ada yang membantah dan berkata, adalah kebodohon apabila seorang isteri tidak memiliki rasa cemburu pada suaminya, padahal cemburu ini merupakan ungkapan cintanya kepada suaminya, sekaligus sebagai bumbu penyedap yang bisa menimbulkan keharmonisan, kemesraan dan kepuasan batin dalam kehidupan rumah tangga.

Ya, benar! Akan tetapi, apakah pantas bagi seorang isteri yang berakal sehat, jika ia tenggelam dalam rasa cemburunya, sehingga menenggelamkan bahtera kehidupan rumah tangganya, mencabik-cabik jalinan cinta dan kasih-sayang dalam keluarganya, bahkan ia sampai terjangkiti penyakit depresi, buruk sangka yang dapat membawanya kepada penyakit psikis yang kronis, perang batin yang tidak berkesudahan, dan akhirnya merusak akal sehatnya?

Memang sangat tipis, perbedaan antara yang benar dengan yang salah, antara yang sakit dengan yang sehat, antara cemburu yang penuh dengan kemesraan dengan cemburu yang membakar dan menyakitkan hati dikarenakan penyakit kejiwaan yang berat. Namun, tetap ada perbedaan antara cemburu dalam rangka membela kehormatan diri dan kelembutan karena didasari rasa cinta kepada suami, dengan cemburu yang merusak dan membinasakan. Kalau begitu, cemburulah wahai para isteri, dengan kecemburuan yang membahagiakan suamimu, dan menampakkan ketulusan cintamu kepadanya! Tetapi hindarilah kecemburuan yang merusak dan menghancurkan keluargamu. Cemburulah demi memelihara harga diri dan kehormatan suami. Dan lebih utama lagi, cemburu untuk membela agama Allah.

Isteri yang selalu memantau kegiatan suaminya, mencari-cari berita tentangnya, serta selalu menaruh curiga pada setiap aktivitas suaminya, bahkan cemburu kepada teman dan sahabatnya, maka inilah isteri yang bodoh. Dengan sifatnya tersebut, maka kehidupan rumah tangganya, rasa cinta, kepercayaan di antara keduanya akan terputus dan hancur. Dan bagi wanita yang rasa cemburunya tersulut karena suatu sebab, kemudian ia merasa hal itu tidak pada tempatnya, hendaklah ia menyadari kesalahannya, lalu melakukan perbaikan atas sikapnya tersebut. Dan yang paling penting adalah, tidak mengulangi lagi kesalahan serupa di kemudian hari.

KECEMBURUAN LAKI-LAKI
Di antara salah satu adab pergaulan antara suami-isteri, yaitu seorang suami seharusnya bersikap pertengahan dalam hal kecemburuan kepada isteri, sehingga tidak terlalu berlebih-lebihan, atau sebaliknya menganggap remeh sikap cemburu. Hendaknya ia melakukan tindakan preventif. Jangan beriskap lengah terhadap hal-hal yang perlu dikhawatirkan bahayanya. Tetap menjaga isterinya, namun dalam batas-batas yang telah digariskan syari'at. Hal seperti ini dan semisalnya, termasuk jenis cemburu yang terpuji. Adapun sikap cemburu suami yang berlebih-lebihan serta prasangka yang tidak dilandasi bukti dan akal sehat, dan juga selalu mengontrol dan mengawasi isteri dalam segala perbuatannya, maka ini termasuk perbuatan yang tercela lagi diharamkan.

Allah berfirman :
"Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kalian mencari-cari kesalahan orang lain" [al Hujurat/49:12]

Nabi Shallallahu 'alaihi wa sallam juga melarang para suami mencari-cari kesalahan isteri. Sebagaimana beliau Shallallahu 'alaihi wa sallam tegaskan dalam hadits: “Ada jenis cemburu yang Allah membencinya. Yaitu kecemburuan suami kepada isteri yang tidak disertai adanya indikasi kuat yang mendukungnya".[8]

Barangsiapa mengabaikan sifat cemburu yang bisa lebih menguatkan hubungan cinta di antara suami isteri, maka ia hidup dengan hati yang rusak dan melenceng dari fitrahnya. Dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam : “Sesungguhnya Allah tidak melihat kepada ad-dayyuts pada hari kiamat, dan tidak akan memasukkannya ke dalam surga”.[9]

Dayyuts adalah, seorang suami yang tidak memiliki sifat cemburu dan membiarkan isterinya berbuat maksiat. Dan sebaliknya, suami yang terlalu berlebihan rasa cemburunya akan hidup sengsara dan tersiksa, bahkan jarang seorang isteri yang mampu hidup lama dengannya, karena selalu merasa diawasi dan merasa tertekan.

Sikap yang wajar dalam masalah ini akan membawa dampak positif, terpeliharanya harga diri, kehormatan dan tercapainya kehidupan yang berbahagia. Sikap pertengahan dalam menyikapi rasa cemburu, artinya ia menjauh dari berprasangka buruk, tidak mencari-cari satu perkara secara mendetail bila tidak perlu, menghindari sikap tergesa dalam menerima berita -yang sengaja dihembuskan oleh orang yang mempunyai niat buruk- tanpa menyaringnya, berhati-hati terhadap perkara yang dikhawatirkan membahayakan, dan menjaga diri dari perilaku yang merusak. Jika hal itu dapat dipenuhi, maka itulah keutamaan yang sebenarnya. Sebaliknya, apabila tidak, maka akan membawa malapetaka bagi kehidupan rumah tangga.

Terkadang ada di antara para suami yang terjangkiti sifat cemburu buta. Dia merasa cemburu (pada isterinya) dari semua orang, sehingga isteri dilarang mengunjungi atau dikunjungi, meski kunjungan dari orang-orang mulia dan terhormat. Suami tidak bisa menerima, jika pintu rumahnya terbuka. Dia tidak merasa nyaman jika ada seseorang mengunjungi isterinya, tanpa sepengetahuannya. Atau saat ia tidak berada di rumah. Jika ia berangkat kerja, seluruh pintu ditutup, kunci-kunci dibawanya, dan setelah pulang seluruh kamar dikelilingi dan diamati. Sampai-sampai bila orang tua atau mahram dari isterinya datang berkunjung, maka harus menunggu di luar rumah sampai suami yang pecemburu itu tiba. Sungguh ini bisa menjadikan si isteri dan kerabatnya merasa tersinggung dan marah karena merasa tidak dihargai.

Kepada suami yang memiliki sifat demikian, rasanya lebih adil dan tepat jika dikatakan kepadanya: "Yang engkau lakukan itu, bukan termasuk cemburu yang benar menurut agama. Juga bukan kecemburuan seorang yang benar-benar disebut laki-laki. Itu tidak lebih sekedar kekhawatiran yang berlebihan, sehingga dengannya engkau telah membelenggu isterimu dari hak syar’inya. Dalam keadaan demikian, isterimu seperti bukan makhluk hidup padahal bukan pula benda mati. Engkau telah memadamkan cahaya kemuliaan dan kehormatannya. Nama baiknya akan menjadi pembicaraan di tengah publik. Sekiranya engkau termasuk orang muslim yang benar, yang berpegang pada akhlak dan etika Islam, tentu engkau akan melaksanakan firman Allah Subhanahu wa Ta'ala, yang artinya: "Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kalian mencari-cari kesalahan orang lain". [al Hujurat/49:12].

Sebaliknya, ada seorang suami yang terpesona dengan peradaban modern dan kemewahan duniawi. Maka diajaklah isterinya pergi ke tempat-tempat hiburan, diberikanlah kebebasan kepada isterinya untuk berkenalan dengan orang lain, yang baik maupun yang buruk akhlaknya. Hingga akhirnya si isteri pun melakukan hal-hal yang dilarang agama. Ternyata kemudian, si suami merasa cemburu. Sesampai di ke rumah, dihitunglah kesalahan-kesalahan yang telah diperbuat isterinya, hingga terjadilah perselisihan di antara mereka. Namun suami ini tetap lalai dan belum menyadari keteledorannya. Dia selalu saja membuka pintu rumahnya bagi siapa pun, kawan-kawan atau koleganya. Dia tidak merasa berdosa jika mereka datang saat ia tidak ada. Hingga akhirnya, jika telah ada berita buruk tentang kehormatan isterinya, dia baru menyadari kelengahannya, cemburu lagi, marah besar dan naik pitam.

Wahai, suami yang lalai! Kecemburuanmu tak lagi bermanfaat setelah semua petaka itu terjadi. Kecemburuanmu adalah kecemburuan yang dibenci, yang tidak membuahkan apa-apa selain kehancuran mahligai rumah tanggamu. Maka tinggalkanlah kecemburuanmu yang palsu itu. Gantilah dengan kecemburuan yang dibenarkan agama, yakni kecemburuan lelaki sejati, kecemburuan yang bijak dan tidak membabi-buta. Itulah kecemburuan yang dicintai Allah, yang tidak mungkin menjadi sebab timbulnya hal-hal negatif di kalangan orang-orang baik dan terhormat.

Dengan hidayah Allah Subhanahu wa Ta'ala, dan di atas nilai-nilai yang utama inilah, kebahagiaan hidup bagi seluruh lapisan masyarakat bisa tercapai. Wallahu a’lam.

Maraji’ Utama :
- Tuhfatul-‘Arus, az-Zawaj as-Said fil-Islam, Majdi Muhammad asy-Syahawi, Aziz Ahmad al Aththar, Maktabah at-Taufiqiyyah.
- Tuhfatul-‘Arus aw az-Zawaj al Islamy as-Said, Mahmud Mahdi al-Istanbuli, Darul-Ma’rifah, Darul-Baidha’, Cetakan ke-5, Tahun 1406.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun X/1428H/2007M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Sunan al Baihaqi (7/308).
[2]. Hadist riwayat al Bukhari (5/2002).
[3]. Hadist riwayat al Bukhari (5/2003).
[4]. Lihat Fathul Bari (7/149 dan 9/236).
[5]. Hadist riwayat al Bukhari (5/2004).
[6]. Hadist riwayat Muslim (2/670), secara ringkas dari hadits yang panjang.
[7]. Hadist riwayat Ahmad. Lihat Majmu’ Zawaid (8/19).
[8]. Hadist riwayat al Bazzar dan ath-Thabrani. Lihat Majma’ az-Zawaid (7/320).
[9]. Hadits riwayat Ahmad (2/69, 128, 134).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Suami Memakan Gaji Isteri?

/0 almanhaj.or.id - Bolehkah Suami Memakan Gaji Isteri?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Bolehkah Suami Memakan Gaji Isteri?

Senin, 11 Januari 2010 15:42:12 WIB

BOLEHKAH SUAMI MEMAKAN GAJI ISTERI?

Gaji atau pendapatan milik isteri, yang ia peroleh dari kerjanya, dapat berpengaruh positif maupun negatif dalam kehidupana rumah tangga. Artinya, pendapatan tersebut bisa lebih menguatkan sendi-sendi keluarga, atau sebaliknya justru menghancurkannya. Ikatan suami-isteri itu menjadi kuat, atau justru merenggangkannya.

Kadang, karena isteri merasa memiliki pendapatan sendiri, ia berlaku hidup boros, dengan membelanjakan hasil pendapatannya untuk membeli keperluan pribadi yang diinginkannya. Tetapi juga bisa menempanya menjadi wanita yang hemat, dan lebih bijak dalam mengolah income pribadinya, ia lantaran mengetahui betapa berat dan susahnya mencari nafkah.

Yang kemudian menjadi pertanyaan, apakah uang itu milik isteri semata, hingga tidak ada hak bagi suaminya untuk menikmatinya. Ataukah termasuk milik bersama-sama dengan suaminya. Kapan saja suami membutuhkan, ia dapat saja memakainya. Inilah tanda tanya yang muncul atas gaji atau pendapatan isteri.

Permasalahan timbul seiring dengan perjalanan hari, kian pelik dan kompleks. Seorang isteri yang mendapatkan uang (pendapatan) melalui aktifitas kerja (yang sesuai dengan kodratnya), kemudian adanya pemandangan yang berlawanan, yaitu suami yang memanfaatkan incomenya. Bisa jadi, sebagai suami ia hanya memperoleh pendapatan yang sesedikit, atau memang ia tidak bekerja. Bagaimana hukumnya dalam Islam? Menjawab perkara-perkara di atas, berikut adalah pembahasan yang akan mengantarkan menuju titik kejelasannya.

DALAM ISLAM, WANITA DIHORMATI
Hendaknya wanita muslimah bergembira dengan perlakuan Islam kepadanya. Rasulullah Shallallahu 'alaihi wa sallam telah mengistimewakan wanita saat belay menyampaikan pesan agung pada waktu haji Wada'. Subtsansinya, memenuhi hak-hak wanita, perintah mencurahkan kebaikan kepada wanita dan memperlakukan dalam pergaulan dengannya secara baik, sebagaimana beliau Shallallahu 'alaihi wa sallam memberi pesan di kesempatan lainnya. Nabi Shallallahu 'alaihi wa sallam bersabda:

فَاتَّقُوا اللَّهَ فِي النِّسَاءِ

"Bertakwalah kalian dalam (memperlakukan) terhadap wanita". [HR Muslim, 1218].

Dalam Shahihain, dari Abu Hurairah, ia berkata : Rasulullah bersabda:

فَاسْتَوْصُوا بِالنِّسَاءِ

"Hendaklah kalian memperhatikan kaum wanita dengan baik". [HR al Bukhari, 3331 dan Musim, 1468].

Oleh karenanya, seorang wanita harus memahami, di bawah naungan Islam, ia bakal hidup dalam kemuliaan lagi berharga, penuh perlindungan dan memperoleh hak-haknya, sebagaimana telah ditetapkan Allah baginya. Kondisi ini berbeda dengan wanita pada masa Jahiliyah.[1]

NAFKAH MERUPAKAN KEWAJIBAN SUAMI[2]
Pada dasarnya, wanita (perempuan), ia merupakan bagian masyarakat yang dijamin kehidupannya sepanjang fase usianya. Baik ia sebagai anak, isteri, ibu atau saudara perempuan. Kaum lelaki dari keluarganyalah yang bertanggung jawab atas kehidupannya. Wanita tidak wajib untuk menanggung nafkah keluarga.

Bila wanita sudah berkeluarga, maka kebutuhan dan keperluan rumah serta anak-anaknya menjadi tanggung jawab sang suaminya. Ini merupakan salah satu bentuk penghormatan Islam terhadap kaum wanita. Allah Subhanahu wa Ta'ala berfirman:

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَآءِ بِمَا فَضَّلَ اللهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَآأَنفَقُوا مِنْ أَمْوَالِهِمْ

"Kaum lelaki itu adalah pemimpin kaum wanita, oleh karena Allah telah melebihkan sebagian mereka (kaum lelaki) atas sebagian yang lain (kaum wanita), dan karena mereka (kaum lelaki) telah menafkahkan sebagian dari harta mereka". [an Nisaa`/4 : 34].

Menurut Ibnul Qayyim rahimahullah, sudah menjadi Ijma' ulama, ayah (suami)lah yang menafkahi anak-anak, tanpa dibarengi oleh ibu (isteri).[3]

MAHAR ADALAH MILIK WANITA
Mahar termasuk hak harta bagi seorang isteri, sehingga harus benar-benar diterima olehnya. Tidak ada orang yang lebih berhak dalam harta ini selain wanita. Syariat Islam telah menjamin kepemilikan mahar bagi wanita melalui beberapa aturan.

1). Syariat Melarang Penghapusan Mahar Dalam Pernikahan.
Mahar tidak boleh dimaafkan dan digugurkan pada awal pernikahan. Al Qurthubi, Ibnu Qudamah dan ulama lainnya telah mengutip adanya Ijma' tentang wajibnya mahar dalam pernikahan[4]. Apabila kedua belah pihak sepakat untuk menghilangkan mahar, maka masih wajib ditetapkan nilai mahar wanita semisalnya.

2). Wanita Boleh Menolak Untuk Menyerahkan Dirinya Kepada Suami, Sampai Mahar Ia Terima (Mahar Yang Berbentuk Utang Tidak Tunai).
Mahar menjadi hak wanita usai akad nikah. Saat itulah ia berhak memintanya. Tidak menutup kemungkinan mahar tidak berbentuk tunai. Atau sebagiannya masih hutang. Syariat menjamin hak ini bagi wanita dengan memperbolehkannya untuk menolak menyerahkan diri kepada suami, atau pindah ke rumah suami dan bepergian bersamanya, sampai ia menggengam maharnya.[5]

3). Mahar Yang Rusak Di Tangan Suami Sebelum Diserahkan Menjadi Tanggungan Suami.
Secara umum, para fuqaha telah sepakat, suami bertanggung jawab terhadap mahar yang hilang di tangannya. Suami wajib mengganti bila ada gantinya, atau menukarnya dengan nilainya, bila tidak ada gantinya.[6]

4). Wanita Berhak Memiliki Mahar Secara Utuh Ketika Suaminya Meninggal Setelah Akad, Meskipun Belum 'Disentuh'. Dan Wajib Diserahkan Setelah Terjadi Jima'.
Jika suami belum sempat berjima dan ia meninggal terlebih dahulu, maka wanita tetap berhak atas mahar melalui akad nikah yang telah dilaksanakan. Mahar bukan berarti batal (tidak diserahkan). Ini lantaran kondisi suami yang tidak memungkinkan untuk berhubungan badan dengan isterinya (karena ia meninggal), dan bukan dari sisi isteri, sehingga isteri berhak atas mahar secara penuh. Mahar akan menjadi hutang dalam tanggungan suami, sehingga harus dibayarkan kepada isteri, tidak gugur lantaran kematian. Hutang mahar, statusnya sama dengan hutang lainnya, ia tidak menjadi lunas karena kematian.

Para fuqaha telah menyepakati kepemilikan mahar yang disebutkan (dalam akad) secara utuh bagi isteri dengan kematian suaminya, atau mahar (wanita) semisalnya saat tidak disebutkan (dalam aqad), dengan menjadikan kematian (suaminya) sebagai faktor penegas penyerahan mahar.[7]

HASIL KERJA ISTERI, 100 % MILIKNYA
Melalui keterangan tentang mahar yang menjadi hak milik penuh isteri, yang harus ia terima dari suaminya, jawaban tentang pertanyaan di awal tulisan ini sebenarnya sudah tersibak. Kalau dalam mahar, dalam kondisi apapun, isteri akan memperolehnya, apalagi uang yang merupakan hasil dari jerih-payahnya.

Oleh karena itu, gaji, pendapatan, atau uang milik isteri yang didapatkannya dari jalan yang diperbolehkan syariat, secara penuh menjadi hak milik isteri. Sang suami, ia tidak mempunyai hak sedikit pun dari harta tersebut. Kelemahan fisik atau statusnya sebagai isteri, tidak berarti boleh "merampas" hak miliknya, atau memanfaatkan menurut kemauannya.

Syaikh 'Abdullah bin 'Abdur Rahman al Jibrin pernah ditanya tentang hukum suami yang mengambil uang (harta) milik isterinya[8], untuk digabungkan dengan uangnya (suami). Menjawab pertanyaan seperti ini, Syaikh al Jibrin mengatakan, tidak disangsikan lagi, isteri lebih berhak dengan mahar dan harta yang ia miliki, baik melalui usaha yang ia lakukan, hibah, warisan, dan lain sebagainya. Itu merupakan hartanya, dan menjadi miliknya. Dia yang paling berhak untuk melakukan apa saja dengan hartanya itu, tanpa ada campur tangan pihak lainnya.[9]

BOLEH DIMANFAATKAN, DENGAN SYARAT
Uang atau harta isteri adalah milik pribadinya, sehingga perlakuannya sama seperti halnya kepunyaan orang lain, tidak boleh dimanfaatkan kecuali dengan keridhaan dan kerelaannya. Bila ia telah memberikan keridhaan bagi suaminya pada sebagian yang ia miliki atau semuanya, maka boleh saja dan menjadi halal bagi suaminya. Allah Subhanahu wa Ta'ala berfirman:

وَءَاتُوا النِّسَآءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِن طِبْنَ لَكُمْ عَن شَىْءٍ مِّنْهُ نَفَسًا فَكُلُوهُ هَنِيئًا مَّرِيئًا

"Berikanlah mas kawin (mahar) kepada wanita (yang kamu nikahi) sebagai pemberian dengan penuh kerelaan. Kemudian jika mereka menyerahkan kepada kamu sebagian dari mas kawin itu dengan senang hati, maka makanlah (ambillah) pemberian itu (sebagai makanan) yang sedap lagi baik akibatnya". [an Nisaa`/4 : 4].

Ayat di atas, adalah ditujukan kepada para suami, bukan kepada para wali wanita. Inilah pendapat yang shahih.[10]

Syaikh 'Abdur Rahman as Sa'di di dalam tafsirnya menuliskan, ketika banyak orang (suami, Pen.) berbuat aniaya kepada kaum wanita dan merampas hak-hak mereka -terutama mas kawin- yang berjumlah banyak dan diserahkan sekaligus, dirasakan berat untuk diberikan kepada isteri, maka Allah memerintahkan para suami untuk tetap memberikan mahar kepada isteri.

Apabila para isteri mengizinkan bagi kalian (para suami) dengan ridha dan kerelaan, yaitu menggugurkan sebagian darinya, atau menunda, atau diganti dengan yang lain, maka tidak masalah bagi kalian (para suami).

Dalam ayat ini terdapat dalil, bahwa wanita mempunyai wewenang dalam pengelolaan terhadap hartanya -meskipun dengan menyedekahkannya- apabila ia sudah berpikir dewasa. Jika belum demikian (belum bisa bepikir secara dewasa, Pen.) maka pemberiannya tidak ada dampak hukumnya, dan bagi walinya, tidak ada hak sedikit pun atas mahar yang dimilikinya.[11]

Penegasan tentang terpeliharanya harta (dan darah serta kehormatan), juga telah disampaikan Nabi Shallallahu 'alaihi wa sallam dalam momen yang sangat istimewa, yaitu pada haji Wada'. Menjadikan kedudukan harta laksana kehormatan hari raya Idul Adh-ha, bulan Dzul Hijjah dan kota Mekkah.

Ibnu Taimiyah rahimahullah mengatakan, pada asalnya, darah, harta dan kehormatan kaum Muslimin diharamkan untuk direbut oleh sebagian yang lain. Tidak halal, kecuali dengan izin Allah dan RasulNya. Nabi Shallallahu 'alaihi wa sallam bersabda:

فَإِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ وَأَعْرَاضَكُمْ بَيْنَكُمْ حَرَامٌ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا

"Sesungguhnya darah kalian, harta kalian dan kehormatan kalian, haram atas kalian seperti kehormatan hari ini, tempat ini dan di bulan ini". [HR al Bukhari, 1741, dan Muslim, 1679, dari Abu Bakrah].

كُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ دَمُهُ وَمَالُهُ وَعِرْضُهُ

"Setiap muslim terhadap muslim (lainnya) haram darahnya, hartanya dan kehormatannya". [HR Muslim dari Abu Hurairah].[12]

Ada pertanyaan yang diajukan kepada Syaikh Bin Baz. Isi pertanyaannya : "Saya telah menikahi seorang guru. Apakah saya berhak mengambil dari gajinya dengan ridhanya untuk suatu kebutuhan dan keperluan berdua, misalnya membangun rumah?"

Beliau menjawab : Tidak masalah bagimu untuk mengambil gaji isterimu atas dasar ridhanya, jika ia seorang wanita rasyidah (berakal sehat). Begitu pula segala sesuatu yang ia berikan kepadamu untuk membantu dirimu, tidak masalah, bila engkau pergunakan. Dengan catatan, ia rela dan dewasa. Berdasarkan firman Allah Subhanahu wa Ta'ala :

طِبْنَ لَكُمْ عَن شَىْءٍ مِّنْهُ نَفَسًا فَكُلُوهُ هَنِيئًا مَّرِيئًا

"Kemudian jika mereka menyerahkan kepada kamu sebagian dari mas kawin itu dengan senang hati, maka makanlah (ambillah) pemberian itu (sebagai makanan) yang sedap lagi baik akibatnya". [an Nisaa`/4 : 4].[13]

Dia tidak boleh beranggapan hasil jerih-payah isteri bisa dipakai sesuka hatinya. Jika tidak, ia telah memakan harta orang lain dengan cara yang tidak sah.

TOLERANSI DAN EMPATI ANTARA SUAMI ISTERI
Idealnya, antara suami dan isteri terjalin kasih-sayang dan empati timbal-balik. Hubungan mesra mereka, sepantasnya tidak tergantung pada uang. Karena, harga kemesraan dan keutuhan keluarga tidak bisa diukur dengan uang. Kerjasama dan saling mendukung antara suami dan isteri harus tetap terjaga.

Apabila seorang suami berkecukupan, seyogyanya ia tidak mengambil milik isteri. Begitu pun sebaliknya, isteri yang berpenghasilan, sementara suaminya masih dalam kondisi ekonomi yang kurang, disyariatkan baginya untuk membantu suami, memberikan bantuan apa yang ia mampu untuk menopang kehidupan keluarga dengan jiwa yang ridha. Betapa indahnya, apabila seorang isteri bisa melakukan sebagaimana yang diperbuat Zainab, isteri Ibnu Mas'ud, dan bertindak seperti petunjuk Nabi Shallallahu 'alaihi wa sallam kepadanya.

Al Bukhari meriwayatkan hadits Abu Sa'id Radhiyallahu 'anhu dalam Shahihnya, ia berkata:

عَنْ أَبِي سَعِيدٍ اَلْخُدْرِيِّ رضي الله عنه : ...جَاءَتْ زَيْنَبُ امْرَأَةُ ابْنِ مَسْعُودٍ تَسْتَأْذِنُ عَلَيْهِ فَقِيلَ يَا رَسُولَ اللَّهِ هَذِهِ زَيْنَبُ فَقَالَ أَيُّ الزَّيَانِبِ فَقِيلَ امْرَأَةُ ابْنِ مَسْعُودٍ قَالَ نَعَمْ ائْذَنُوا لَهَا فَأُذِنَ لَهَا قَالَتْ يَا نَبِيَّ اللَّهِ إِنَّكَ أَمَرْتَ الْيَوْمَ بِالصَّدَقَةِ وَكَانَ عِنْدِي حُلِيٌّ لِي فَأَرَدْتُ أَنْ أَتَصَدَّقَ بِهِ فَزَعَمَ ابْنُ مَسْعُودٍ أَنَّهُ وَوَلَدَهُ أَحَقُّ مَنْ تَصَدَّقْتُ بِهِ عَلَيْهِمْ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَدَقَ ابْنُ مَسْعُودٍ زَوْجُكِ وَوَلَدُكِ أَحَقُّ مَنْ تَصَدَّقْتِ بِهِ عَلَيْهِمْ

"Dari Abu Sa'id al Khudri : … Zainab, isteri Ibnu Mas'ud datang meminta izin untuk bertemu. Ada yang memberitahu: "Wahai Rasulullah, ini adalah Zainab," beliau bertanya,"Zainab yang mana?" Maka ada yang menjawab: "(Zainab) isteri Ibnu Mas'ud," beliau menjawab,"Baiklah. Izinkanlah dirinya," maka ia (Zainab) berkata: "Wahai, Nabi Allah. Hari ini engkau memerintahkan untuk bersedekah. Sedangkan aku mempunyai perhiasan dan ingin bersedekah. Namun Ibnu Mas'ud mengatakan bahwa dirinya dan anaknya lebih berhak menerima sedekahku," Nabi bersabda,"Ibnu Mas'ud berkata benar. Suami dan anakmu lebih berhak menerima sedekahmu." Dalam lafazh lain, Nabi Shallallahu 'alaihi wa salllam menambahkan:

نَعَمْ لَهَا أَجْرَانِ أَجْرُ الْقَرَابَةِ وَأَجْرُ الصَّدَقَةِ

"Benar, ia mendapatkan dua pahala, pahala menjalin tali kekerabatan dan pahala sedekah."

Penempatan hadits di atas oleh al Bukhari dalam (Bab zakat terhadap kaum kerabat, bab zakat kepada suami dan anak-anak yatim yang berada dalam pengawasannya), menunjukkan hal itu mencakup zakat yang wajib maupun yang bersifat tathawwu' (sukarela). Mayoritas ulama berpendapat, zakat yang wajib tidak boleh diserahkan kepada orang yang nafkah hidupnya menjadi kewajiban muzakki (yang berkewajiban membayar zakat). Dan tidak ada keraguan lagi, bahwa nafkah suami bukan kewajiban isteri, maka ia boleh memberikan zakatnya kepada suaminya, tetapi tidak sebaliknya. Oleh karena itu, suami tidak boleh menyerahkan zakatnya kepada isterinya. Adapun anak-anak, nafkah mereka menjadi tanggungan ayah mereka, bukan pada ibu mereka, selama sang ayah masih ada.

Syaikh Abdul Qadir bin Syaibah al Hamd mengatakan, pelajaran dari hadits di atas :
1). Diperbolehkan bagi wanita bersedekah untuk suaminya yang miskin.
2). Suami adalah orang yang paling utama untuk menerima sedekah dari isterinya dibandingkan dengan orang lain.
3). Isteri diperbolehkan bersedekah untuk anak-anaknya dan kaum kerabatnya yang tidak menjadi tanggungannya.
4). Sedekah isteri tersebut termasuk bentuk sedekah yang paling utama.[14]

Dalam masalah sedekah kepada suami, terdapat sebuah teladan monumental telah dipahat oleh Ummul Mukminin Khadijah. Yaitu beliau membantu Rasulullah Shallallahu 'alaihi wa sallam dengan jiwa, raga dan benda. Sungguh sebuah peranan yang besar seorang isteri bagi suaminya.

Oleh karena itu, layak untuk diperhatikan oleh seorang isteri. Bahwa isteri yang baik, mengelola uang dan harta milik pribadinya secara bijak, membelanjakan pada pos-pos yang bermanfaat bagi dirinya di dunia dan akhirat, tidak berbuat boros yang hanya akan mendatangkan kerugian baginya saja.

Wallahu a'lam. Washallallahu 'ala Muhammad wa 'ala Alihi wa Shahbihi ajma'in.

Referensi :
- Dhamanatu Huquqi al Mar`ah az Zaujiyyah, karya Dr. Muhammad bin Ya'qub ad Dahlawi, 'Imadah al Bahtsi al 'Ilmi Jami'ah Islamiyyah Madinah, Cet. I, Th. 1424 H.
- Fatawa al Mar`ah al Muslimah, susunan Abu Muhammad Asyraf bin 'Abdul Maqshud, Adhwau as Salaf, Riyadh, Cet. III, Th. 1417 H.
- Fiqhu al Islam Syarhu Bulugh al Maram, karya Abdl Qadir bin Syaibah al Hamd, tanpa tahun.
- Khuthabu wa Mawa'izhu min Hajjati al Wada`, Prof. Dr. 'Abdur Razaq bin 'Abdul Muhsin al Badr, Cet. I, Th. 1426 H.
- Taisiru al Karimi ar Rahman fi Tafsiri Kalami al Mannan, karya 'Abdur Rahman as Sa'id, Dar al Mughni, Riyadh, Cet. I, Th. 1419 H, dan lain-lain.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Khuthab wa Mawa'izh fi Hajjati al Wada`, hlm. 30-31.
[2]. Lebih lanjut tentang kewajiban nafkah atas suami beserta dalil-dalilnya, silahkan lihat di almanhaj http://www.almanhaj.or.id/content/2623/slash/0
[3]. Zaadul Ma'ad (5/448).
[4]. Al Jami'u li Ahkami al Qur`an, 5/17; al Mughni, 10/97. Dinukil dari Dhamanatu Huquqi al Mar`ah az Zaujiyyah, hlm. 101.
[5]. Bada'iu ash Shanai', 2/288-289; al Fatawa al Hindiyah, 1/317; al Qawaninu al Fiqhiyah, hlm. 43; Mughni al Muhtaj, 3/222; Kasysyafu al Qanna', 5/140, dan seterusnya. Dinukil dari Dhamanatu Huquqi al Mar`ah az Zaujiyyah, hlm. 102.
[6]. Syarhu Muntaha al Iradat, 3/68; Mughni al Muhtaj, 3/221; Hasyiatu ad Dasuqi 'ala asy Syarhi al Kabir, 2/2295. Dinukil dari Dhamanatu Huquqi al Mar`ah az Zaujiyyah, hlm. 105.
[7]. Bada'iu ash Shanai', 2/288-289; al Fatawa al Hindiyah, 1/317; al Qawaninu al Fiqhiyah, hlm. 43; Mughni al Muhtaj, 3/222; Kasysyafu al Qanna', 5/140, dan seterusnya. Dinukil dari Dhamanatu Huquqi al Mar`ah az Zaujiyyah, hlm. 102.
[8]. Pengertian uang disini bersifat umum, bisa berasal dari gaji, hasil pemberian, warisan atau lainnya, Pen.).
[9]. Fatawa al Mar'ah, hlm. 105. Kutipan dari Fatawa al Mar`ah al Muslimah, hlm. 674-675.
[10]. Lihat Jami'u al Bayani 'an Ta`wili ayi al Qur`an, 2/303; Ahkami al Qur`an, karya Ibnul 'Arabi, 1/369; al Jami'u li Ahkami al Qur`an, karya al Qurthubi, 5/26. [11]. Taisiru al Karimi ar Rahman fi Tafsiri Kalami al Mannan, hlm. 149.
[12]. Al Majmu' al Fatawa, 3/283. Dinukil dari Khuthab wa Mawa'izh fi Hajjati al Wada', hlm. 38.
[13]. Al Fatawa, Kitab ad Da'wah, 2/217. Dikutip dari Fatawa al Mar`ah al Muslimah, hlm. 672-673.
[14]. Penjelasan hadits dan faidah-faidahnya diambil dari Fiqhul Islam Syarhu Bulughi al Maram, karya Syaikh 'Abdul Qadir bin Syaibah al Hamd, 3/154-156.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memilihkan Kisah Yang Mendidik

/0 almanhaj.or.id - Memilihkan Kisah Yang Mendidik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Memilihkan Kisah Yang Mendidik

Selasa, 12 Januari 2010 15:55:48 WIB

MEMILIHKAN KISAH YANG MENDIDIK

Oleh
Ustadz Abu Sa’ad Muhammad Nurhuda

Kisah, keterkaiatannya dengan pendidikan anak, memiliki peran yang sangat penting, lantaran kisah juga merupakan salah satu metode pengajaran. Dalam Al-Qur`an, Allah Subhanahu wa Ta'ala telah mengajarkan berbagai kisah dari umat-umat terdahulu. Sehingga secara langsung bisa dipahami, bahwa Islam memberikan perhatian yang besar terhadap masalah ini, yaitu dengan menyebutkan kisah-kisah yang mendidik dan bermanfaat sebagai metode dalam menyampaikan pengajaran. Sebagaimana Allah Subhanahu wa Ta'ala telah mencontohkan kisah tentang Luqman Al-Hakim yang memberi wasiat kepada anaknya dengan wasiat yang sangat penting dan berharga.[1]

Demikian semestinya yang diterapkan dalam mendidik anak, ialah dengan mendasarkan kepada wahyu, yaitu Al-Kitab dan juga As-Sunnah. Karena dalam dua sumber tersebut terdapat kebaikan, kesempurnaan, dan tepat bagi manusia. Bukankah jika memperhatikan Al-Qur`an dan As-Sunnah, kita mendapatkan keterangan yang jelas kandungan kisah-kisah yang disebutkan di dalamnya?

"Kitab (Al-Qur`an) ini tidak ada keraguan padanya; petunjuk bagi mereka yang bertakwa".[Al-Baqarah/2:2].

"Dan (Kami telah mengutus) rasul-rasul yang sungguh telah Kami kisahkan tentang mereka kepadamu dahulu, dan rasul-rasul yang tidak Kami kisahkan tentang mereka kepadamu . . ." [An-Nisa/4:164].

"Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal. Al-Qur`an itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman". [Yusuf/12:111].

Inilah di antara metode yang digunakan oleh Al-Qur`an dan As-Sunnah dalam masalah pengajaran, yaitu dengan menuturkan kisah-kisah teladan. Kita dapatkan bahwasanya memberi nasihat dengan menuturkan cerita-cerita yang menarik, akan memberikan pengaruh yang besar pada jiwa anak-anak, apalagi jika sang penuturnya juga mempunyai cara yang menarik dalam menyampaikannya, sehingga mampu mempesona dan memberikan pengaruh mendalam bagi yang mendengarnya. Karena ciri khas kisah-kisah teladan, ia mampu memberikan pengaruh bagi yang membacanya maupun yang mendengarkannya. Oleh karenanya, sepatutnya sebagai pendidik, juga memberikan perhatian ketika menerapkan metode ini.

Terlebih lagi, di tengah masyarakat sejak dahulu telah merebak berbagai kisah ataupun hikayat yang tidak diketahui asal-usulnya. Banyaknya cerita fiktif dan sarat dengan kedustaan yang dijadikan sebagai sandaran dalam memberikan pengajaran kepada manusia umumnya, dan khusus kepada anak-anak. Kisah-kisah fiktif ini telah mempengaruhi pola pikir anak-anak kita. Misalnya menjadikan para penjahat sebagai pahlawan, dan orang-orang yang buruk perangainya menjadi sang pemenang, ataupun orang-orang fasik menjadi idola. Ini merupakan kejahatan terhadap anak-anak kita, dan cepat atau lambat akan menumbuhkan dampak buruk bagi anak didik kita.

MEWASPADAI KISAH-KISAH BURUK
Melihat merebaknya kisah-kisah fiktif dan dusta tersebut, maka layaklah jika kita mewaspadai adanya pengaruh negatif yang ditimbulkan oleh cerita-cerita tersebut. Yang lebih memprihatinkan lagi, ternyata kisah-kisah atau hikayat-hikayat tersebut dipenuhi dengan kemungkaran dan kemusyrikan, sehingga kita harus berhati-hati dan bersikap kritis. Misalnya sebagai berikut.

1). Cerita-Cerita Yang Menimbulkan Rasa Takut Dan Cemas.
Misalnya: cerita-cerita horor, hantu, makhluk yang menakutkan dan lain-lain.

Cerita-cerita seperti ini berpengaruh buruk pada diri anak-anak dan memunculkan sifat pengecut, tidak membentuk anak menjadi seorang yang pemberani. Anak akan terpengaruh dengan cerita yang ia dengar walaupun cerita tersebut telah berakhir. Pikiran anak akan selalu sibuk berkhayal adanya makhluk yang selalu mengikutinya, dan ia terus dihantui dengan rasa takut. Kekalutan ini akan mempengaruhi kepribadiannya, dan ia menjadi pribadi yang labil. Padahal kita semestinya membentuk pribadi anak menjadi pemberani dan berkepribadian kuat, bukan menjadi umat yang lemah dan penakut.

2). Cerita-Cerita Rakyat Yang Berisi Kedustaan, Khurafat, Mitos Dan Khayalan.
Sebagai misal : hikayat Malin Kundang, Sangkuriang, kisah kancil dan buaya, dan sebagainya.

Cerita-cerita klasik sejenis ini sangat banyak kita dapatkan di tengah masyarakat. Semuanya menceritakan hal-hal yang sulit diterima akal sehat dan dipenuhi kedustaan, bahkan mengarah kepada keyakinan syirik.

Ini juga akan membentuk pribadi anak sehingga senang untuk mempercayai hal-hal yang dusta, tidak masuk akal, tidak sesuai dengan kondisi riil, bahkan mustahil akan terjadi. Misalnya kisah Malin Kundang yang dikutuk menjadi batu, Sangkuriang yang hendak mengawini ibunya sendiri atau kancil yang licik, suka menipu. Sungguh tak mustahil, kisah-kisah seperti ini telah memberikan pengaruh buruk pada anak-anak kita.

3). Cerita-Cerita Yang Lebih Menunjukkan Kekuatan Badan Daripada Akal.
Misalnya: kisah Tarzan, Superman, Spiderman dan lainnya.

Semua kisah-kisah seperti ini menceritakan bahwa tidak ada jalan untuk menyelesaikan masalah, kecuali dengan kekuatan dan kekerasan. Maka kisah semacam ini pun akan membentuk jiwa anak-anak menjadi jiwa yang suka bermusuhan, mengutamakan kekuatan badannya dari pada akalnya. Di samping itu, kisah-kisah ini telah menanamkan khayali pada anak. Lantaran apa yang dilakukan oleh tokoh-tokoh utama tersebut sangat tidak mungkin mewujud dalam kenyataan.

4). Cerita-Cerita Yang Mengunggulkan Kekuatan Jahat Dan Mengagungkannya.
Contohnya: orang zhalim berhasil mengalahkan orang-orang yang baik, penjahat berhasil memperdayai polisi.

Kisah semacam ini dituturkan kepada anak-anak dengan alasan untuk menjelaskan tentang perilaku-perilaku jahat, akan tetapi alasan ini melupakan tabiat anak-anak yang suka meniru apa yang ia lihat atau ia dengar. Yang pada akhirnya, kita banyak mendengar kejadian-kejadian mengerikan yang dilakukan oleh anak-anak, karena mencontoh yang mereka lihat atau yang mereka dengar.

5). Kisah-kisah yang berisi hinaan, celaan atau merendahkan orang lain, juga gangguan kepada orang yang lebih tua dengan berbagai perbuatan usil, bahkan hinaan kepada orang yang mempunyai cacat pada tubuhnya, seperti buta, dengan membuatnya jatuh di lobang atau semisalnya, tanpa memikirkan pengaruh buruk pada anak yang melihatnya.

Contoh paling nyata cerita-cerita seperti ini, yaitu film kartun Tom and Jery. Film ini sangat terkenal di kalangan anak-anak, bahkan orang dewasa. Akan tetapi, jika dilihat dari sisi pendidikan, film ini sangat merusak. Karena memberikan gambaran perilaku yang buruk pada anak-anak, ketidak sopan-santunan, usil dan nakal. Pada gilirannya, tak mustahil perilaku dalam film ini akan ditiru dan dipraktekkan kepada orang-orang di sekitarnya, dan sebagai sebab munculnya perasaan lebih unggul di bandingkan yang lainnya.

Demikian juga film ini mengisyaratkan adanya perbuatan yang bersifat merendahkan bangsa lainnya, seperti bangsa kulit hitam. Sehingga dapat menimbulkan perasaan dengki, dendam dan juga perselisihan yang berkepanjangan. Demikian gambaran kisah-kisah yang ditampilkan di hadapan anak-anak kita, yang maksud dan tujuannya untuk mendidik, akan tetapi justru sebaliknya, yaitu tidak mendidik, bahkan merusak dan menimbulkan dampak negatif pada perkembangan kejiwaan anak-anak. [2]

HADIRKAN KISAH-KISAH TELADAN
Setelah mengetahui kandungan dan kemungkinan munculnya dampat negatif dari kisah-kisah fiktif tersebut, maka menjadi kewajiban kita untuk mengarahkan anak-anak agar menjauhi kisah-kisah fiktif dan penuh kedustaan tersebut. Kemudian mereka didekatkan dengan kisah-kisah teladan penuh hikmah. Misalnya kisah tentang para nabi Allah. Kisah-kisah teladan inilah yang semestinya mewarnai kehidupan anak-anak kita.

"Mereka itulah orang-orang yang telah diberi petunjuk oleh Allah, maka ikutilah petunjuk mereka". [Al-An'am/6:90].

Seperti halnya kisah Nabi Yunus Alaihissalam ketika berada di dalam perut ikan paus, Nabi Sulaiman Alaihissalam dengan burung Hud-Hud, juga kisah Nabi Yusuf Alaihissalam dengan saudara-saudaranya. Demikian pula kisah Nabi Musa Alaihissalam dengan Khidir, dan kisah-kisah lainnya.

Begitu juga anak harus didekatkan dengan Rasulullah Shallallahu 'alaihi wa sallam. Dari sirah beliau ini, kita dapat memetik banyak pelajaran, sejak beliau masih di dalam kandungan, kemudian bapak beliau meninggal, sehingga beliau lahir dalam keadaan yatim, dan seterusnya. Banyak pula peristiwa-peristiwa besar yang beliau lewati, sehingga membawa perubahan besar bagi umat manusia. Begitu juga dengan kisah-kisah yang beliau tuturkan dalam hadits-hadist yang shahih. Sebab Allah Subhanahu wa Ta'ala berfirman.

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari Kiamat dan dia banyak menyebut Allah" [Al-Ahzab/33:21].

Demikian juga kita bisa menuturkan kepada anak-anak dengan kisah-kisah para sahabat Nabi, sebagaimana yang dipaparkan oleh seorang penyair:

Jika kalian tidak bisa menjadi seperti mereka, (maka) contohlah mereka!
Karena sesungguhnya, meneladani orang-orang mulia, merupakan keutamaan.

Sebagai contoh, kisah yang disebutkan dalam sirah 'Umar bin 'Abdil-'Azis (Juz 1, hlm 23). Yaitu kisah Amirul-Mukminin 'Umar bin Khaththab Radhiyallahu 'anhu dengan seorang wanita. Tatkala Khalifah 'Umar bin Khaththab Radhiyallahu 'anhu memegang tampuk pemerintahan, beliau melarang mencampur susu dengan air.

Awal kisah, pada suatu malam Khalifah 'Umar bin Khaththab Radhiyallahu 'anhu pergi ke daerah pinggiran kota Madinah. Untuk istirahat sejenak, bersandarlah beliau di tembok salah satu rumah. Terdengarlah oleh beliau suara seorang perempuan yang memerintahkan anak perempuannya untuk mencampur susu dengan air. Tetapi anak perempuan yang diperintahkan tersebut menolak dan berkata: "Bagaimana aku hendak mencampurkannya, sedangkan Khalifah 'Umar melarangnya?"

Mendengar jawaban anak perempuannya, maka sang ibu menimpalinya: "Umar tidak akan mengetahui."

Mendengar ucapan tersebut, maka anaknya menjawab lagi: "Kalaupun 'Umar tidak mengetahui, tetapi Rabb-nya pasti mengetahui. Aku tidak akan pernah mau melakukannya. Dia telah melarangnya."

Kata-kata anak wanita tersebut telah menghunjam ke dalam hati 'Umar. Sehingga pada pagi harinya, anaknya yang bernama 'Ashim, beliau panggil untuk pergi ke rumah wanita tersebut. Diceritakanlah ciri-ciri anak tersebut dan tempat tinggalnya, dan beliau berkata: "Pergilah, wahai anakku dan nikahilah anak tersebut," maka menikahlah 'Ashim dengan wanita tersebut, dan lahirlah seorang anak perempuan, yang darinya kelak akan lahir Khalifah 'Umar bin 'Abdil 'Azis.

Pelajaran yang bisa kita ambil dari kisah tersebut ialah sebagai berikut.
- Kesungguhan salaf dalam mendidik anak-anak mereka.
- Selalu menanamkan sifat muraqabah, yaitu selalu merasa diawasi oleh Allah Azza wa Jalla, baik ketika sendiri atau ketika bersama orang lain.
- Tidak meresa segan untuk memberikan nasihat kepada orang tua.
- Memilihkan suami yang shalih atau istri yang shalihah bagi anak-anaknya.

Penggalan kisah ini hanya sekedar contoh, bagaimana cara kita mengambil pelajaran berharga dari sebuah kisah, kemudian menanamkannya pada anak-anak kita, dan masih banyak contoh lainnya, baik di dalam Al-Qur`an maupun Al-Hadits yang bisa digali dan jadikan sebagai kisah-kisah yang layak dituturkan kepada anak-anak kita.

PELAJARAN DAN KEUTAMAAN KISAH-KISAH TELADAN
Kisah-kisah teladan mempunyai keistimewaan yang sangat berbeda dengan kisah-kisah fiktif maupun mitos, yaitu dari sisi kebenarannya, dan sesuai dengan kenyataan yang ada. Di dalamnya juga terkandung tujuan-tujuan mulia.

1). Kisah mampu memberikan peran yang penting dalam menarik perhatian, mengembangkan pikiran dan akal anak. Karena dengan mendengarkannya, dapat mendatangkan kesenangan dan kegembiraan.

Nabi Shallallahu 'alaihi wa sallam terbiasa membawakan kisah di hadapan para sahabat, baik yang muda maupun yang tua. Mereka mendengarkan dengan penuh perhatian terhadap kisah yang dituturkan beliau, berupa berbagai peristiwa yang terjadi pada masa lampau, agar bisa mengambil pelajaran darinya, baik oleh orang-orang sekarang maupun sesudahnya hingga hari Kiamat

2). Kisah-kisah tersebut bisa membangkitkan kepercayaan anak-anak terhadap sejarah tokoh yang menjadi tauladan mereka. Sehingga akan menambah semangat untuk maju, serta membangkitkan semangat ke-islaman mereka agar lebih mendalam dan menggelora.

3). Kisah-kisah para ulama yang mengamalkan ilmunya, demikian juga kisah-kisah orang-orang shalih merupakan sarana terbaik untuk menanamkan berbagai sifat utama pada diri anak-anak, serta mendorongnya untuk siap mengemban berbagai kesulitan untuk meraih tujuan mulia dan luhur.

4). Kisah-kisah teladan juga akan membangkitkan anak-anak untuk mengambil teladan dari orang-orang yang mempunyai tekad kuat dan mau berkorban, sehingga ia akan terus naik menuju derajat yang tinggi dan terhormat.

5). Tujuan utama menuturkan kisah-kisah teladan tersebut, yaitu untuk mendidik dan membersihkan jiwa, bukan hanya sekedar untuk bersenang-senang atau menikmati kisah-kisah itu saja.

Oleh karena itulah, cerita juga memiliki peran sangat penting dalam mencapai tujuan-tujuan mulia tersebut. Sehingga Nabi Shallallahu 'alaihi wa sallam juga banyak memaparkan kisah orang-orang terdahulu kepada para sahabatnya, untuk kemudian diambil pelajaran dan peringatan darinya. Kebiasaan beliau n dalam berkisah, beliau mendahului dengan uangkapan “telah terjadi pada orang-orang sebelum kalian", kemudian beliau n menuturkan kisah tersebut, dan para sahabat mendengarkannya dengan seksama sampai selesai. Dalam hal ini, beliau Shallallahu 'alaihi wa sallam menerapkan metode Ilahi, sebagaimana firman-Nya Azza wa Jalla.

"Maka Ceritakanlah (kepada mereka) kisah-kisah itu agar mereka berfikir". [Al-A’raaf/7:179].

Para sahabat pun mengambil pelajaran pada setiap kisah yang dituturkan Nabi Shallallahu 'alaihi wa sallam. Mereka mendapatkan manfaat dari sisi pendidikan dan akhlak, sebagai bekal yang berguna bagi kehidupan dunia dan akhirat mereka.

Demikianlah semestinya seorang anak dibiasakan hidup dalam nuansa kisah-kisah yang pernah dibawakan Nabi Shallallahu 'alaihi wa sallam, sirah Nabi dan juga kisah-kisah dalam Al-Qur`an, agar ia terbiasa hidup dalam nuasa iman dan suri teladan yang utama, sehingga keimanannya semakin hari semakin kokoh. Wallahu a’lam.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun XI/1428H/2007M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Kaifa Nurabbi Auladana wa Mâ Huwa Wajib Al-Aba-i Wal-Abna’, hlm. 2.
[2]. Lihat kitab At-Tarbiyyah bil-Qishashi, hlm. 5, dengan beberapa perubahan.
[3]. Manhaj At-Tarbiyyah An-Nabawiyyah li-Thifli, hlm. 339.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memperlakukan Anak Dengan Lemah Lembut Tanpa Kekerasan

/0 almanhaj.or.id - Memperlakukan Anak Dengan Lemah Lembut Tanpa Kekerasan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Memperlakukan Anak Dengan Lemah Lembut Tanpa Kekerasan

Rabu, 13 Januari 2010 16:14:29 WIB

MEMPERLAKUKAN ANAK DENGAN LEMAH LEMBUT TANPA KEKERASAN

Sebuah tragedi memilukan dan susah untuk dipahami. Seorang anak kecil tewas terbunuh oleh orang tuanya sendiri, lantaran orang tua gregetan atas tangisan sang anak yang tidak segera berhenti. Sang ayah pun “memperlihatkan” kekuatannya, sehingga darah dagingnya tersebut menghembuskan nafas terakhir, di tangan orang tuanya sendiri.

Kisah memilukan semacam ini bukan imajinatif, tetapi pernah terjadi. Sebuah tindak kekerasan orang tua di lingkungan keluarga. Yang semua terjadi karena sikap emosi dan ketidak sabaran. Padahal, tubuh mungil itu seharusnya mendapatkan belaian kasih sayang. Karena kewajiban bagi orang tua untuk memberikan bimbingan bagi anak, sebagai implementasi amanah yang dibebankan kepada orang tua. Meski saat menghadapi sang anak, tak mustahil orang tua merasa kewalahan karena perilaku yang tidak menyenangkan dari si anak. Begitulah, anak yang merupakan amanah, tetapi juga bisa menjadi sumber cobaan.

ANAK MERUPAKAN AMANAH, SEKALIGUS SUMBER COBAAN
Sebagai konsekuensi dari amanah, orang tua dituntut untuk memberikan perhatian, mencurahkannya kepada sang buah hati dengan penuh kesungguhan. Baik yang berbentuk material maupun psikis. Orang tua harus mempunyai kewajiban memberi bimbingan demi kebaikan dan keselamatan anak. Secara implisit, di dalam al Qur`an surat Tahrim ayat 6, Allah telah mengingatkan pentingnya hal ini.

Allah Subhanahu wa Ta'ala berfirman:

"Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka…" [at Tahrim : 6].

Setelah mengetengahkan ayat di atas, Syaikh Muhammad bin Jamil Zainu mengatakan: “Ibu, ayah, guru dan masyarakat bertanggung jawab di hadapan Allah Subhanahu wa Ta'ala kelak tentang pendidikan generasi penerus mereka. Jika mereka telah melaksanakan yang terbaik, niscaya sang anak dan mereka akan bahagia di dunia dan akhirat. Tetapi apabila melalaikan pembinaannya, niscaya akan celaka, dan dosa akan berada di pundak-pundak mereka”.[1]

Anak, selain berfungsi sebagai penyejuk mata orang tuanya, juga bisa berperan menjadi fitnah yang bisa menggoda, bahkan berpotensi menjerusmuskan orang tuanya menuju jurang kenistaan. Cobaan ini bisa terjadi, lantaran fitrah orang tua yang sangat mencintai anak-anaknya, sehingga terkadang apapun yang menjadi tuntutan kebutuhan sang anak, selalu berusaha dipenuhi. Pemenuhan kebutuhan tanpa reserve ini bisa menjadi salah satu sumber fitnah ini, tak mustahil membebani kemampuan orang tua, sehingga tatkala tak terpenuhi, ia bisa menimbulkan intrik (masalah).

Allah Subhanahu wa Ta'ala di dalam al Qur`an memperingatkan :

"Hai orang-orang yang beriman, sesungguhnya di antara istri-istrimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah kamu terhadapnya …" [at Taghabun : 14].

Syaikh as Sa'di menyatakan: "Ini merupakan peringatan Allah bagi kaum Mukminin agar tidak terjerumus oleh tipuan istri dan anak-anaknya. Sebab, sebagian mereka bisa berperan sebagai musuh. Dan musuh adalah sosok yang menginginkan kejelekan bagimu. Maka tugasmu adalah, mewaspadai anggota rumah tangga dari sifat tersebut. Sementara tabiat jiwa manusia berkecenderungan mencintai istri dan anak-anak…”[2]

KASIH-SAYANG MERUPAKAN PRINSIP ISLAM[3]
Sifat rahmat dalam agama kita cakupannya meliputi dunia dan akhirat, manusia, hewan, bangsa burung dan lingkungan. Allah Subhanahu wa Ta'ala berfirman :

"Dan rahmatku meliputi sagala sesuatu." [al A’raf : 156].

Dalam ayat di atas, Allah menyifati diriNya dengan sifat rahmat.

Allah Subhanahu wa Ta'ala berfirman :

"Dan tiadalah Kami mengutus kamu (Muhammad), melainkan untuk (menjadi) rahmat bagi semesta alam". [al Anbiya’ : 107].

Kata al ‘alamin dalam ayat di atas bersifat umum, menyangkut manusia, jin, hewan, burung, binatang-binatang penghuni daratan maupun lautan. Allah l memerintahkan (kaum Muslimin) bersikap kasih-sayang dalam segala hal dan tindakan. Semakin lemah seorang makhluk (manusia), maka curahan kasih dan sayang padanya mesti lebih besar, dan kelembutan kepadanya lebih dituntut lagi. Oleh karena itu, Allah Subhanahu wa Ta'ala melarang menghardik anak yatim dan berbuat jahat kepadanya. Allah Subhanahu wa Ta'ala berfirman:

"Dan adapun terhadap anak yatim, maka janganlah engkau bertindak sewenang-wenang". [adh Dhuha:9].

Siapapun menyukai kelembutan dan sikap simpatik. Hal ini sudah menjadi tabiat manusia, mereka lebih menyenangi sosok-sosok yang penampilannya sejuk tidak angker. Cerminan implemenatsi kasih-sayang ini telah dicontohkan Nabi Shallallahu 'alaihi wa sallam, dan beliau mencela orang yang tidak mempunyai rasa kasih-sayang pada anak-anaknya.

Imam al Bukhari menuliskan sebuah judul, bab rahmatu al waladi wa taqbilihi wa mu’anaqatihi, (bab kasih-sayang pada anak, menciumi dan memeluknya). Dalam bab ini, Imam al Bukhari membawakan sebuah hadits yang menceritakan, bahwa suatu ketika Nabi Shallallahu 'alaihi wa sallam kedatangan seorang sahabat yang bernama Aqra’ bin Habis. Ia melihat beliau Shallallahu 'alaihi wa sallam sedang mencium al Hasan (cucunya). Maka ia berkomentar: “Aku mempunyai sepuluh orang anak, (namun) aku tidak pernah mencium satu pun dari mereka,” maka Nabi Shallallahu 'alaihi wa sallam bersabda :

مَنْ لَا يَرْحَمُ لَا يُرْحَمُ

"Barangsiapa tidak menyayangi, maka tidak disayangi".[4]

BUKAN KEKERASAN, TETAPI LEMAH-LEMBUT
Di tengah keluarga, anak-anak juga mempunyai hak layaknya anggota keluarga lainnya. Terutama hak untuk meraih hangatnya kasih-sayang dari orang tua atau pun penghuni rumah yang lain. Anak-anak meruapakan bagian dari keluarga yang mendapatkan perhatian dan kasih-sayang penuh, supaya pertumbuhan jasmani dan psikisnya baik.

Semakin lemah seorang makhluk (manusia), maka curahan kasih dan sayang, sikap lemah-lembut kepadanya, semestinya lebih besar. Nabi Shallallahu 'alaihi wa sallam memerintahkan untuk mencurahkan perhatian ekstra terhadap anak-anak, wanita dan orang tua renta, atau orang yang belum tahu (jahil).

Sebagai contoh, Nabi Shallallahu 'alaihi wa sallam tidak mencaci-maki orang badui yang kencing di masjid, juga tidak memukulnya. Sebab orang tersebut belum mengetahui hukum dan kondisi. Oleh karena itu, beliau Shallallahu 'alaihi wa sallam tidak bersikap kasar kepadanya, justru melarang sebagian sahabat yang berniat untuk menghentikan polahnya yang tidak terpuji di masjid.[5]

Demikian juga, saat mengomentari kesalahan sahabat Mu’awiyah bin Hakam as Sulami yang mendoakan orang yang bersin di tengah shalat. Usai shalat, Nabi Shallallahu 'alaihi wa sallam hanya menasihati : “Ini adalah shalat, tidak pantas di dalamnya diucapkan omongan-omongan dengan orang. (Yang dikerjakan) hanya mengucapkan tasbih, takbir dan membaca al Qur`an”.

Begitu melihat lembutnya teguran Nabi, maka ia pun berkata : “Aku tebus engkau dengan ayah dan ibuku. Aku tidak pernah melihat pendidik sebelum dan sesudah itu yang lebih baik cara mendidiknya dibandingkan beliau. Beliau tidak menghardikku, tidak memukulku, (juga) tidak mencaci makiku”.[6]

Itulah karakter yang mendominasi pribadi Nabi Shallallahu 'alaihi wa sallam, menjadi uswah (teladan) bagi seorang guru, pendidik ataupun orang tua. Sifat kelembutan dan kasih-sayang menjadi simbol, apalagi kepada anak-anak.
Allah Subhanahu wa Ta'ala berfirman:

"Dan sungguh pada diri Rasulullah terdapat teladan yang baik bagi kalian, (yaitu) orang yang mengharapkan pertemuan dengan Allah dan mengingat Allah dengan banyak". [al Ahzab : 21].

Apabila rasa cinta, kasih sayang orang tua (dan pendidik) kurang tercurahkan pada diri anak-anak, tak mustahil sang anak akan tumbuh sebagai pribadi yang berperi laku aneh di tengah komunitasnya, yaitu kawan-kawannya. Misalnya tidak pandai berinteraksi dengan orang luar, kurang memiliki kepercayaan diri, kurang memiliki kepekaan social, tidak mampu menumbuhkan semangat gotong-royong ataupun pengorbanan. Kelak, kadang-kadang ia tidak bisa menjadi seorang ayah yang penyayang, atau pasangan yang baik interaksinya, juga tidak bisa berperan sebagai tetangga yang enggan mengganggu tetangganya, dan efek negatif lainnya. Sebab itu, merupakan kewajiban bagi orang tua untuk memenuhi kebutuhan cinta dan kasih kepada anak-anaknya.[7]

KEZHALIMAN AKAN MENDAPAT BALASAN
Islam memberlakukan juga cara mendidik anak dengan sanksi (iqab). Namun bentuk-bentuk sanksi itu merupakan pilihan terakhir, dan harus sesuai dengan rambu-rambu yang telah digariskan Islam. Orang tua (setiap muslim) tidak boleh bertindak aniaya kepada siapa saja, apalagi menjadikan anak-anak sebagai obyek pelampiasan kemarahan, kompensasi dari stress ataupun kejengkelan yang sedang menyelimuti kepala orang tua. Menghukum orang dewasa yang tidak bersalah saja dilarang keras oleh Islam, apalagi menghukum anak-anak yang masih kecil yang tidak berdosa dan tidak berbuat salah.

Tindakan semena-mena yang dilakukan oleh oknum orang tua, ibu atau ayah, baik yang bersifat fisik, emosi ataupun psikis, tetap saja termasuk dalam kategori kezhaliman, yang akan dimintai tanggung jawabnya kelak di Akhirat. Allah Subhanahu wa Ta'ala berfirman :

"Maka, demi Rabb-mu, Kami pasti akan menanyai mereka semua". [al Hijr : 92].

Rasulullah Shallallahu 'alaihi wa sallam menyatakan di dalam hadits hasan riwayat an Nasa-i : “Sesungguhnya Allah akan menanyakan setiap penggembala (setiap orang yang diamanahi dengan tanggung jawab) tentang apa yang menjadi tanggung jawabnya, apakah ia memeliharanya atau menyia-nyiakannya?”

Abu Mas'ud al Badri Radhiyallahu 'anhu pernah mengisahkan:

كُنْتُ أَضْرِبُ غُلَامًا لِي بِالسَّوْطِ فَسَمِعْتُ صَوْتًا مِنْ خَلْفِي اعْلَمْ أَبَا مَسْعُودٍ فَلَمْ أَفْهَمْ الصَّوْتَ مِنْ الْغَضَبِ قَالَ فَلَمَّا دَنَا مِنِّي إِذَا هُوَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَإِذَا هُوَ يَقُولُ اعْلَمْ أَبَا مَسْعُودٍ اعْلَمْ أَبَا مَسْعُودٍ قَالَ فَأَلْقَيْتُ السَّوْطَ مِنْ يَدِي فَقَالَ: اعْلَمْ أَبَا مَسْعُودٍ أَنَّ اللَّهَ أَقْدَرُ عَلَيْكَ مِنْكَ عَلَى هَذَا الْغُلَامِ قَالَ فَقُلْتُ لَا أَضْرِبُ مَمْلُوكًا بَعْدَهُ أَبَدًا. و في رواية : فَسَقَطَ مِنْ يَدِي السَّوْطُ مِنْ هَيْبَتِهِ

"Aku pernah memukul budak lelakiku. Kemudian aku mendengar suara dari belakang yang berbunyi : "Ketahuilah, wahai Abu Mas'ud," aku tidak memahami suara itu karena larut dalam emosi. Tatkala orang itu mendekat, ternyata adalah Rasulullah. Beliau berkata : "Ketahuilah, wahai Abu Mas'ud. Sesungguhnya Allah lebih kuasa menghukummu daripada dirimu terhadap budak lelaki itu”. Ia kemudian berkata : "Setelah itu, aku tidak pernah memukul seorang budak pun". Dalam riwayat lain : "Cambukku terjatuh dari tanganku karena kewibawaan beliau".[8]

EFEK NEGATIF KEKERASAN PADA ANAK DALAM RUMAH TANGGA
Orang tua yang sukses dalam mendidik anak harus menjauhi cara-cara hukuman fisik. Impian setiap pasangan adalah, anak-anak mereka tumbuh dan berkembang secara optimal, agar kelak menjadi manusia yang memiliki kepribadian matang.

Kekerasan, disamping merupakan tindakan itu sia-sia, hal itu juga berbahaya bagi pelaku dan obyeknya. Metode mendidik dengan tindakan fisik, seperti menampar, mencubit atau memukul tidak efektif memberikan penyadaran. Justru yang sangat mungkin akan menimbulkan luka batin, trauma, serta mengganggu pertumbuhan kepribadian anak. Dia akan menjadi pendiam dengan menyimpan kebencian karena karakternya sudah hancur oleh penghinaan dan ejekan [9]. Atau sebaliknya, sang anak menjadi hiperaktif atau dia justru mengalami depresi. Sangat mungkin pula terjadi, anak menjadi dendam saat beranjak dewasa nanti atas perlakuan orang tuanya yang menyakitkan.

Bahkan kemungkinan juga terjadi cacat fisik atau kematian. Pada saat itulah akan muncul penyesalan, namun nasi sudah menjadi bubur.

Layak untuk direnungkan perkataan Ibnu Khaldun : “Barangsiapa yang pola asuhannya dengan kekerasan dan otoriter, baik (ia) pelajar atau budak ataupun pelayan, (maka) kekerasaan itu akan mendominasi jiwanya. Jiwanya akan merasa sempit dalam menghadapinya. Ketekunannya akan sirna, dan menyeretnya menuju kemalasan, dusta dan tindakan keji. Yakni menampilkan diri dengan gambar yang berbeda dengan hatinya, lantaran takut ayunan tangan yang akan mengasarinya”.[10]

Oleh karenanya, untuk menjadi perhatian kita, bahwa :
1. Berinteraksi dengan anak kecil harus dilandasi dengan sifat kasih sayang dan cinta. Kekerasan hanya akan menimbulkan efek yang negatif bagi anak.
2. Islam melindungi hak-hak anak-anak.
3. Setiap apa yang kita lakukan, termasuk kezhaliman, maka perbuatan seperti ini akan mendapat balasan.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun XI/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Kaifa Nurabbi Auladana, hlm. 22.
[2]. Taisiru al Karimi ar Rahman, hlm. 868.
[3]. Pembicaraan tentang rahmat disarikan dari tulisan ar Rahimuna Yarhamuhu ar Rahman, Syaikh Dr. Muhamammad bin Musa bin Nashr, Majalah al Ashalah, edisi 21, Th. IV, Rabi’ul Akhir 1420H, secara ringkas, Ithafu al Khiayarari al Maharati fi Ma’rifati Wasaili at Tarbiyah al Muatstsirah, hlm. 6-61.
[4]. Shahih al Bukhari, kitab al Adab, 18, bab Rahmatu al Waladi wa Taqbilihi wa Mu’anaqatihi; Muslim, kitab al Fadhail no (65).
[5]. HR Muslim no. 285.
[6]. HR Muslim no. 537.
[7]. Lihat Ushul at Tarbiyah al Islamiyyah, karya Abdur Rahman an Nahlawi, hlm. 137.
[8]. HR Muslim no. 3135.
[9]. Kaifa Nurabbi Waladaka, hlm. 92.
[10]. Al Muqaddimah, 540. Lihat pula Kaifa Nurabbi Waladaka, karya Laila bintu Abdir Rahman al Juraiba, hlm. 91.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nafkah Untuk Sang Isteri

/0 almanhaj.or.id - Nafkah Untuk Sang Isteri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rizqi, Harta, Nafkah

Nafkah Untuk Sang Isteri

Kamis, 14 Januari 2010 16:18:13 WIB

NAFKAH UNTUK SANG ISTERI

Hindun binti Utbah pernah datang menemui Rasulullah Shallallahu 'alaihi wa sallam mengadukan kesulitannya karena suaminya tidak memberikan nafkah yang cukup untuknya dan anak-anaknya. Ia terpaksa mengambil harta suaminya tanpa sepengetahuannya untuk mencukupi kebutuhan. Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadanya.

خُذِي مَا يَكْفِيْكِ وَ وَلَدَكِ بِالْمَعْرُوْفِ

"Ambillah (dari harta suamimu) apa yang mencukupimu dan anak-anakmu dengan cara yang baik" [1]

KEWAJIBAN SUAMI MEMBERI NAFKAH KELUARGA
Kisah di atas mengilustrasikan kepada kita, bahwa suami memiliki kewajiban yang telah Allah tetapkan dan begitu urgen, sekaligus sebagai hak isteri yang wajib untuk dipenuhi. Kemampuan memberi nafkah ini juga yang menjadi salah satu alasan mengapa kaum lelaki lebih utama dari kaum wanita. Namun mungkin banyak diantara kaum muslimin yang tidak memahami masalah penting ini. Terlebih pada masa dewasa ini, di tengah maraknya upaya pengaburan norma-norma agama, banyak faktor yang ikut mempengaruhi perubahan pola pikir kaum Muslimin; kebodohan terhadap ajaran agama adalah salah satu sebab utama, disamping sikap membeo kepada orang-orang di luar Islam.

DEFINISI NAFKAH MENURUT ULAMA
Para ulama memberikan satu batasan tentang makna nafkah. Diantaranya sebagaimana disebutkan dalam Mu’jamul Wasith, yaitu apa-apa yang dikeluarkan oleh seorang suami untuk keluarganya berupa makanan, pakaian, tempat tinggal, dan yang selainnya [2]. Nafkah ini juga mencakup keperluan isteri sewaktu melahirkan, seperti pembiayaan bidan atau dokter yang menolong persalinan, biaya obat serta rumah sakit. Termasuk juga didalamnya adalah pemenuhan kebutuhan biologis isteri.

Hukum memberi nafkah keluarga ini wajib atas suami, berdasarkan nash-nash Al Qur’an, Hadits Nabi Shallallahu 'alaihi wa sallam serta Ijma’ ulama.

Allah Subhanahu wa Ta'ala berfirman.

"Hendaklah orang yang mampu memberi nafkah menurut kemampuannya. Dan orang yang disempitkan rizkinya hendaklah memberi nafkah dari apa yang telah Allah karuniakan kepadanya. Allah tidaklah memikulkan beban kepada seseorang melainkan (sekedar) apa yang telah Allah berikan kepadanya. Allah kelak akan memberikan kelapangan setelah kesempitan" [Ath Thalaq : 7].

Juga firmanNya.

"Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara yang baik".[Al Baqarah : 233].

Jabir mengisahkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

اتَّقُوْا اللهَ فِيْ النِّسَاءِ، فَإِنَّهُنَّ عوان عِندَكُمْ، أَخَذْتُمُوْهُنَّ بِأَمَانَةِ اللهِ وَ اسْتَحْلَلْتُمْ فُرُوْجَهُنَّ بِكَلِمَةِ اللهِ ، وَ لَهُنَّ عَلَيْكُمْ رِزْقُهُنَّ وَ كِسْوَتُهُنَّ بِالمَعْرُوْفِ

"Bertaqwalah kalian dalam masalah wanita. Sesungguhnya mereka ibarat tawanan di sisi kalian. Kalian ambil mereka dengan amanah Allah dan kalian halalkan kemaluan mereka dengan kalimat Allah. Mereka memiliki hak untuk mendapatkan rezki dan pakaian dari kalian".[3]

Mayoritas ulama, diantaranya Ibnu Qudamah, berpendapat bahwa kewajiban suami memberi nafkah juga berlaku bagi isterinya dari kalangan wanita Kitabiah (Ahlul Kitab) jika ia memiliki isteri dari golongan mereka, berdasarkan keumuman nash-nash yang mewajibkan suami memberi nafkah isteri.[4]

KEUTAMAAN MEMBERI NAFKAH KEPADA KELUARGA
Tidaklah Allah Azza wa Jalla memerintahkan satu perkara, melainkan perkara itu pasti dicintaiNya dan memiliki keutamaan di sisiNya serta membawa kebaikan bagi para hamba. Termasuk masalah memenuhi nafkah keluarga.

Melalui lisan RasulNya Shallallahu 'alaihi wa sallam, Allah Azza wa Jalla telah menjelaskan tentang keutamaan memberi nafkah kepada keluarga. Nabi Shallallahu 'alaihi wa sallam bersabda.

دِيْنَارٌ أنْفَتَهُ في سَبِيْلِ اللهِ وَ دِيْنَارٌ أنْفَتَهُ في رَقَبَةٍ وَ دِيْنَارٌ تَصَدَّقْتَ بِهِ عَلىَ مِسْكِيْنٍ وَدِيْنَارٌ أنْفَتَهُ في على أهْلِكَ أعْظَمُهَا أجْرًا الَّذِي أنْفَتَهُ على أهْلِكَ

"Dinar yang engkau infakkan di jalan Allah, dinar yang engkau infakkan untuk membebaskan budak, dinar yang engkau sedekahkan kepada orang miskin, dan dinar yang engkau nafkahkan kepada keluargamu, pahala yang paling besar adalah dinar yang engkau nafkahkan untuk keluargamu" [5].

Nabi Shallallahu 'alaihi wa sallam bersabda.

مَا أطْعَمْتَ نَفْسَكَ فَهُوَ لَكَ صَدَقَةٌ، وَمَا أطْعَمْتَ وَلَدَكَ فَهُوَ لَكَ صَدَقَةٌ، وَ مَا أطْعَمْتَ وَالِدَكَ فَهُوَ لَكَ صَدَقَةٌ، وَ مَا أطْعَمْتَ زَوْجَكَ فَهُوَ لَكَ صَدَقَةٌ، وَ مَا أطْعَمْتَ خَادِمَكَ فَهُوَ لَكَ صَدَقَةٌ

"Apa yang engkau berikan untuk memberi makan dirimu sendiri, maka itu adalah sedekah bagimu, dan apa yang engkau berikan untuk memberi makan anakmu, maka itu adalah sedekah bagimu, dan apa yang engkau berikan untuk memberi makan orang tuamu, maka itu adalah sedekah bagimu. Dan apa yang engkau berikan untuk memberi makan isterimu, maka itu adalah sedekah bagimu, dan apa yang engkau berikan untuk memberi makan pelayanmu, maka itu adalah sedekah bagimu".[6]

Al Hafizh Ibnul Hajar Al Asqalani berkata,”Memberi nafkah kepada keluarga merupakan perkara yang wajib atas suami. Syari’at menyebutnya sebagai sedekah, untuk menghindari anggapan bahwa para suami yang telah menunaikan kewajiban mereka (memberi nafkah) tidak akan mendapatkan balasan apa-apa. Mereka mengetahui balasan apa yang akan diberikan bagi orang yang bersedekah. Oleh karena itu, syari’at memperkenalkan kepada mereka, bahwa nafkah kepada keluarga juga termasuk sedekah (yang berhak mendapat pahala, Pen). Sehingga tidak boleh memberikan sedekah kepada selain keluarga mereka, sebelum mereka mencukupi nafkah (yang wajib) bagi keluarga mereka, sebagai pendorong untuk lebih mengutamakan sedekah yang wajib mereka keluarkan (yakni nafkah kepada keluarga, Pen) dari sedekah yang sunnat.”[7]

Adalah satu hal yang sangat tidak logis, apabila ada suami yang makan-makan bersama teman-temannya, mentraktir mereka karena ingin terlihat hebat di mata mereka, sementara anak dan isterinya di rumah mengencangkan perut menahan lapar. Dimanakah sikap perwira dan tanggung jawabnya sebagai suami?

Satu hal yang juga tidak kalah penting untuk diingat, bahwa suami wajib memberi nafkah dari rizki yang halal. Jangan sekali-kali memberi nafkah dari jalan yang haram, karena setiap daging yang tumbuh dari barang yang haram berhak mendapat siksa api neraka. Sang suami akan dimintai pertanggungan jawaban tentang nafkah yang diberikan kepada keluarganya.

KAPAN KEWAJIBAN MEMBERI NAFKAH BERAWAL?
Para ulama kalangan Hanafiah berpendapat, kewajiban memberi nafkah ini mulai dibebankan ke pundak suami setelah berlangsungnya akad nikah yang sah; meskipun sang isteri belum berpindah ke rumah suaminya.

Dasar pendapat mereka, diantara konsekuensi dari akad yang sah, ialah sang isteri menjadi tawanan bagi suaminya. Dan apabila isteri menolak berpindah ke rumah suaminya tanpa ada udzur syar’i setelah suaminya memintanya, maka ia tidak berhak mendapat nafkah dikarenakan isteri telah berbuat durhaka (nusyuz) kepada suaminya dengan menolak permintaan suaminya tersebut.

Sedangkan ulama dari kalangan Syafi’iyyah, Malikiyyah dan Hanabilah berpendapat, kewajiban nafkah belum jatuh kepada suami hanya dengan akad nikah semata-mata. Kewajiban itu mulai berawal ketika sang isteri telah menyerahkan dirinya kepada suaminya, atau ketika sang suami telah mencampurinya, atau ketika sang suami menolak memboyong isterinya ke rumahnya, padahal sang isteri telah meminta hal itu darinya.[8]

JENIS-JENIS NAFKAH
Jenis nafkah yang wajib, yaitu segala sesuatu yang dibutuhkan oleh sang isteri serta keluarganya, sebagaimana dikatakan oleh Ibnu Qudamah. Termasuk kategori nafkah wajib ini -tanpa ada perselisihan ulama- meliputi kebutuhan primer, seperti makanan, minuman, pakaian dan tempat tinggal, perhiasan serta sarana-sarana dan peralatan yang dibutuhkan isteri untuk memenuhi kebutuhan primernya, juga pemenuhan kebutuhan biologisnya. Semua itu wajib dipenuhi oleh suami.

Adapun kebutuhan selain itu, seperti biaya pengobatan dan pengadaan pembantu rumah tangga, terdapat silang pendapat di kalangan ulama. Mayoritas ahli fiqh berpendapat, biaya pengobatan isteri tidak wajib bagi suami. Demikian juga dengan pengadaan pembantu rumah tangga, tidak wajib bagi suami, kecuali jika hal itu (memberikan pembantu rumah tangga) sudah menjadi satu hal yang lumrah dalam keluarga sang isteri, ataupun di kalangan keluarga-keluarga lain di kaumnya. Namun yang penting harus diperhatikan, pengadaan pembantu rumah tangga ini juga tidak terlepas dari kesanggupan suami untuk memenuhinya. Jika tidak mampu memberikan pembantu rumah tangga untuk isterinya, maka tidak wajib bagi suami untuk mengadakannya, karena Allah tidak membebani seseorang di luar kesanggupannya.

Ada satu kisah menarik yang bisa dijadikan pelajaran bagi para isteri. Fathimah binti Rasulullah Shallallahu 'alaihi wa sallam pernah mengadu kepada ayahnya tentang luka-luka di tangannya yang dikarenakan pekerjaannya berkhidmah kepada suami. Wanita mulia ini mendengar, telah datang seorang budak kepada Nabi Shallallahu 'alaihi wa sallam. Namun saat itu Fathimah tidak menjumpai Beliau Shallallahu 'alaihi wa sallam. Akhirnya Fathimah menceritakan hal itu kepada ‘Aisyah. Ketika Beliau Shallallahu 'alaihi wa sallam datang, ‘Aisyah menceritakan pengaduan Fathimah kepada Beliau.

Ali berkata: Ketika Beliau datang mengunjungi kami, dan pada saat itu kami bersiap-siap hendak tidur. Kami pun bangun mendengar kedatangan Beliau, namun Beliau berkata,"Tetaplah kalian berdua di tempat kalian.” Beliau datang dan duduk diantara aku dan Fathimah, hingga aku bisa merasakan dinginnya kedua telapak tangan Beliau di perutku. Beliau Shallallahu 'alaihi wa sallam bersabda.

ألاَ أدُلُّكُمَا عَلَى خَيْرٍ مِمَّ سَأَلْتُمَا ؟ إذَا أَخَذْتَمَا مَضَاجَعَكُمَا أوْ أَوَيْتَمَا إلى فِرَاشِكُمَا فَسَبِّحَا ثَلاَثًا وَ ثَلاَثِيْنَ وَاحْمِدَا ثَلاَثًا وَ ثَلاَثِيْنَ وَ كَبِّرَا أرْبَعًا وَ ثَلاَثِيْنَ فَهُوَ خَيْرٌ لَكُمَا مِنْ خَادِمٍ

"Maukah kutunjukkan kepada kalian berdua sesuatu yang lebih baik daripada yang kalian berdua minta? Jika kalian hendak tidur, maka ucapkanlah tasbih tiga puluh tiga kali, tahmid tiga puluh tiga dan takbir tiga puluh empat kali. Itu lebih baik bagi kalian daripada seorang pelayan.[9]

Ali berkata,”Sejak saat itu aku tidak pernah meninggalkannya.” Dia (Ali) ditanya,”Juga pada malam perang Shiffin?” Ali menjawab,”Juga pada malam perang Shiffin.”

TEKNIS PEMBERIAN NAKAH KELUARGA DAN KADARNYA
Dr. Umar Sulaiman Al Asyqar membawakan penjelasan ulama ketika menjelaskan teknis pemenuhan nafkah keluarga.

Hal yang telah diketahui oleh kaum muslimin, baik dulu maupun sekarang, bahwa suami wajib memberi nafkah untuk dirinya dan keluarganya, menyediakan segala hal yang dibutuhkan oleh isteri serta anak-anaknya. Kebiasaan manusia pada umumnya tidak mengharuskan suami memberikan nafkah setiap hari, baik harta (uang) ataupun makanan, pakaian dan yang sejenisnya (artinya pemenuhan tersebut bersifat fleksibel, sesuai dengan tuntutan kebutuhan keluarga, Pen). Demikian juga teknis pemenuhan ini, tidak disandarkan kepada kadar nafkah serta (tidak pula) mewajibkan suami memberikan nafkah secara taradhin (saling ridha), ataupun berdasarkan keputusan hakim; kecuali jika terjadi perselisihan di antara suami-isteri yang disebabkan suami tidak memberikan nafkah kepada keluarga karena kekikirannya, atau karena kepergiannya atau pun karena ketidaksanggupannya memberi nafkah. Maka pada kondisi seperti ini, pemenuhan nafkah keluarga disandarkan kepada hukum secara suka sama suka (taradhin) atau berdasarkan keputusan hakim.”[10]

Dari penjelasan di atas, dapatlah diambil kesimpulan, pemenuhan nafkah isteri ini dilaksanakan secara fleksibel sesuai dengan kebutuhan keluarganya. Artinya, sang suami boleh memberikan sejumlah harta serta hal-hal lain yang dibutuhkan keluarganya, secara per hari, per pekan ataupun per bulan dengan kadar yang disanggupinya, sebagai nafkah bagi keluarganya.

Tentang masalah kadar nafkah ini, sebenarnya terdapat silang pendapat diantara para ulama. Siapakah yang menjadi barometer untuk menentukan kadar nafkah tersebut? keadaan isteri atau keadaan suami, ataukah keadaan keduanya?

Ulama dari kalangan Hanabilah berpendapat, kadar nafkah diukur sesuai dengan kondisi suami-isteri. Jika keduanya termasuk golongan yang dimudahkan rizkinya oleh Allah (artinya sama-sama berasal dari keluarga berada), maka wajib bagi suami memberi nafkah dengan kadar yang sesuai dengan keadaan keluarga mereka berdua. Jika keduanya berasal dari keluarga miskin, maka kewajiban suami memberi nafkah sesuai dengan keadaan mereka. Namun, jika keduanya berasal dari keluarga yang berbeda tingkat ekonominya, maka kewajiban suami adalah memberikan nafkah sesuai dengan kadar keluarga kalangan menengah.[11]

Sedangkan para ulama kalangan Hanafiah, Malikiyah dan Syafi’iyyah berpendapat, barometer yang dijadikan acuan untuk menentukan kadar nafkah yang wajib diberikan suami adalah keadaan suami itu sendiri, berdasarkan firman Allah Ta’ala.

'Hendaklah orang yang mampu memberi nafkah menurut kemampuannya. Dan orang yang disempitkan rizkinya hendaklah memberi nafkah dari apa yang telah Allah karuniakan kepadanya. Allah tidaklah memikulkan beban kepada seseorang melainkan (sekedar) apa yang telah Allah berikan kepadanya. Allah kelak akan memberikan kelapangan setelah kesempitan". [Ath Thalaq : 7]

Pendapat ini diperkuat dengan penafsiran Imam Ibnu Katsir tentang makna lafazh (بِالْمَعْرُوفِ) pada ayat berikut.

وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ

"Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara yang baik". [Al Baqarah : 233]

Ibnu Katsir berkata,”Yakni sesuai dengan keadaan umum yang diterima kalangan para isteri di negeri mereka, tanpa berlebih-lebihan ataupun pelit, sesuai dengan kesanggupannya dalam keadaan mudah, susah ataupun pertengahan.”

Dalil lain yang memperkuat pendapat mereka ialah firmanNya Azza wa Jalla.

"Dan hendaklah kamu berikan suatu pemberian kepada mereka. Orang yang mampu sesuai dengan kemampuannya dan orang yang miskin sesuai dengan kemampuannya pula, yaitu pemberian menurut yang patut". [Al Baqarah:236].

FirmanNya Azza wa Jalla.

"Tidaklah Allah membebani seseorang melainkan sesuai dengan kadar kesanggupannya". [Al Baqarah : 286]

Ayat-ayat di atas telah menjadikan beban taklif (kewajiban) memberi nafkah sesuai dengan kadar kesanggupan suami.

NAFKAH ISTERI DALAM KONDISI YANG BERBEDA
Secara umum, isteri memiliki hak nafkah dari suaminya. Namun terkadang, ada beberapa kondisi yang membuat sang isteri kehilangan haknya tersebut. Berikut ini adalah penjelasan sebagian kondisi tersebut.

1). Nafkah Bagi Isteri Yang Bekerja Di Luar Rumah.
Sebagian ulama fiqh kontemporer berpendapat, isteri yang bekerja (di luar rumah) tetap berhak mendapat nafkah dari suaminya, jika ia bekerja dengan izin dari suaminya. Namun apabila ia bekerja tanpa mendapat izin dari suaminya, maka ia tidak berhak mendapatkan nafkah.

Tentang hal ini, ketika menjelasan alasan, mengapa isteri yang bekerja di luar rumah tidak mendapat nafkah, Dr. Umar Sulaiman Al Asyqar berkata,”Pendapat yang benar adalah, wanita yang bekerja tidak berhak mendapat nafkah. Karena suami mampu mencegahnya dari bekerja dan keluar dari rumah (dengan mencukupi nafkahnya), dan (menetapnya isteri di rumah suami) merupakan hak suaminya. Kewajiban suami memberi nafkah kepada isteri disebabkan karena status isteri yang menjadi tawanan suaminya dan ia wajib meluangkan waktunya untuk suaminya. Jika sang isteri bekerja (tanpa izin suaminya) dan mendapatkan uang, maka sebab yang menjadikan suami wajib memberikan nafkah kepadanya telah gugur.” [13]

2). Nafkah Isteri Yang Durhaka Kepada Suaminya (Nusyuz).
Jika sang isteri berbuat durhaka kepada suaminya, seperti menolak untuk tidur bersama, keluar dari rumah suami tanpa seizinnya, atau menolak bepergian bersama suaminya, maka sang isteri tidak berhak mendapat nafkah serta tempat tinggal. Demikian ini pendapat jumhur Ahli Ilmu, seperti: Asy Sya’bi, Hammad, Malik, Al Auza’i, Syafi’i, serta Abu Tsaur. Sedangkan Al Hakam berpendapat, isteri yang nusyuz tetap berhak mendapat nafkah.

Ibnu Al Mundzir berkata,”Aku tidak mengetahui seorang pun yang menyelisihi pendapat jumhur ini, kecuali Al Hakam. Sepertinya ia berhujjah bahwa kedurhakaan seorang isteri tidak menggugurkan haknya untuk mendapatkan mahar setelah adanya akad, maka demikian pula dalam hal nafkah.”

Ibnu Abdil Barr mensyaratkan nusyuz yang menggugurkan hak isteri untuk mendapat nafkah, yaitu bila tidak disertai kehamilan sang isteri. Ia berkata,”Istri yang durhaka kepada suaminya setelah ia dicampuri, gugurlah kewajiban suami untuk memberikan nafkah kepadanya, kecuali jika ia hamil.”

Tentang pernyataan ini, Dr Umar Sulaiman Al Asyqar berkata,”Dan ini adalah pensyaratan yang shahih, karena nafkah yang diberikan kepada isteri yang hamil tersebut adalah untuk anaknya. Dan hal itu tidak mungkin tersampaikan kepada anak, kecuali dengan memberi nafkah kepada isterinya (ibu sang bayi)."[14]

3). Nafkah Bagi Isteri Yang Dicerai.
Berdasarkan kesepakatan para ulama, perlu diperhatikan beberapa catatan penting menyangkut nafkah isteri yang dicerai.[15]

Jika isteri dicerai sebelum terjadinya persetubuhan, maka sang isteri tidak berhak mendapat nafkah, karena tidak ada masa iddah baginya, bedasarkan firman Allah Azza wa Jalla.

"Hai orang-orang yang beriman apabila kamu menikahi wanita-wanita beriman, kemudian kamu ceraikan mereka sebelum kamu mencampurinya, maka sekali-kali tidak wajib atas mereka ‘iddah bagimu yang kamu minta untuk menyempurnakannya". [Al Ahzab : 49].

Wajib atas suami memberikan nafkah kepada isteri yang dithalak raj’i [16].
Ibnu Abdil Barr berkata,”Tidak ada perselisihan diantara ulama, bahwa wanita yang dithalak raj’i berhak mendapat nafkah dari suaminya, baik mereka dalam keadaan hamil ataupun tidak; karena mereka masih berstatus sebagai isteri yang berhak mendapat nafkah, tempat tinggal serta harta warisan selama mereka dalam masa ‘iddah.”

Wanita hamil yang dithalak ba’in [17] ataupun yang suaminya meninggal, wajib diberikan nafkah sampai ia melahirkan anaknya, berdasarkan firman Allah Azza wa Jalla.

"Dan jika mereka (isteri-isteri yang dicerai itu) sedang hamil, maka berikanlah kepada mereka nafkahnya sampai mereka melahirkan". [Ath Thalaq : 6].[18]

Jadi wanita yang dithalak ba’in dalam keadaan hamil, ia berhak mendapatkan nafkah karena sebab kehamilannya tersebut, (bukan karena ‘iddahnya) sampai ia melahirkan.

Dan jika sang isteri menyusui anak suaminya tersebut setelah dicerai, maka ia berhak mendapat upah, berlandaskan firman Allah Azza wa Jalla.

"Maka jika mereka menyusukan anak-anakmu untukmu, maka berikanlah mereka upahnya, dan musyawarahkanlah segala sesuatudengan baik". [Ath Thalaq : 6]

Sebagaimana dikatakan oleh Imam Adh Dhahak,”Jika sang suami mencerai isterinya, dan ia memiliki anak dari isterinya itu, kemudian isterinya tersebut menyusui anaknya, maka sang isteri berhak mendapat nafkah dan pakaian dengan cara yang ma’ruf.”[19]

Adapun jika sang isteri tidak sedang hamil (ketika dithalak ba’in), maka ia tidak berhak mendapat nafkah dari suaminya.

Berdasarkan hadits dari Fatimah binti Qais, ketika ia diceraikan suaminya. Kemudian ketika ia meminta nafkah, suaminya menolak memberinya. Akhirnya ia meminta fatwa kepada Nabi Shallallahu 'alaihi wa sallam tentang hal ini. Maka Beliau Shallallahu 'alaihi wa sallam bersabda.

لَيْسَ لَكِ عَلَيْهِ نَفَقَةٌ وَ لاَ سَكَنَى

"Tidak ada lagi kewajiban atas suamimu untuk memberimu nafkah dan tempat tinggal". [20]

JIKA SUAMI TIDAK MAMPU MEMBERI NAFKAH
Imam As Sarkhasi berkata,”Setiap wanita telah ditetapkan untuknya bagian dari nafkah atas suaminya. Baik suaminya masih muda, tua ataupun suaminya miskin dan tidak mampu untuk memberi nafkah, maka (ketika itu) ia (isteri) diperintahkan untuk menghutangi suaminya, (yakni nafkah yang belum ia terima menjadi hutang suaminya yang harus ia tunaikan kepada isterinya. Kemudian hendaklah ia kembali kepada suaminya, dan hakim tidak boleh menahannya, jika ia mengetahui ketidakmampuannya untuk memberi nafkah kepada isterinya.”

Sedangkan ulama kalangan Malikiyah, Syafi’iyah dan Hanabilah berpendapat, isteri diberi pilihan untuk tetap bersama suami dalam kemiskinannya itu atau bercerai dari suaminya, dan suami tidak dibebani kewajiban untuk memberi nafkah selama ia tidak mampu.

Mengenai nafkah yang terhutang, apakah tetap menjadi hutang tanggungan suaminya selama ia berada dalam masa sulitnya?

Dalam masalah ini terdapat perselisihan di kalangan ulama. Ulama kalangan madzhab Syafi’iyah dan Hanabilah berpendapat, bahwa nafkah tersebut tetap menjadi hutang tanggungan suami. Sedangkan ulama madzhab Malikiyah berpendapat, gugurnya kewajiban memberi nafkah tersebut disebabkan ketidakmampuan suami.[21]

HUKUM SUAMI YANG MEMINTA KEMBALI NAFKAH YANG TELAH IA BERIKAN
Apabila seorang suami telah memberikan nafkah kepada isterinya, kemudian ia menceraikan isterinya tersebut atau ia meninggal, maka seorang suami tidak boleh meminta kembali nafkah yang telah diberikannya.

Imam An Nawawi menjelaskan,”Jika sang isteri telah mendapat nafkah, kemudian isteri tersebut meninggal pada pertengahan hari, maka tidak boleh (bagi suami) untuk meminta kembali nafkah yang telah diberikannya tersebut. Akan tetapi harta isterinya tersebut dibagi-bagikan kepada ahli waris yang berhak menerima. Dan jika isteri meninggal, atau ia dithalaq ba’in oleh suaminya pada pertengahan hari, sedangkan dia pada awal hari tersebut (sebelum ia meninggal atau dithalaq) belum mendapatkan nafkah dari suaminya, maka nafkah tersebut menjadi hutang suami yang wajib ia tunaikan.”[22]

ANCAMAN BAGI SUAMI YANG BAKHIL
Tentang suami yang bakhil ini, telah datang banyak nash yang memuat ancaman baginya. Diantaranya ialah sabda Nabi Shallallahu 'alaihi wa sallam berikut.

كَفَى بِالمَرْءِ إِثْماً أنْ يُضَيِّعَ مَنْ يَقُوْتُ

"Cukuplah sebagai dosa bagi suami yang menyia-nyiakan orang yang menjadi tanggungannya."[23]

Juga sabda Beliau Shallallahu 'alaihi wa sallam.

مَا مِنْ يَوْمٍ يُصْبِحُ العِبَادُ فِيْهِ إلاَّ مَلَكَانِ يَنْزِلاَنِ فَيَقُوْلَ أحَدُهُمَا : اللهُمَّ أعْطِ مُنْفْقًا خَلَفًا، وَ يَقُوْلُ الآخَرُ: اللهُمَّ أعْطِ مُمْسِكًا تَلَفًا

"Tidaklah para hamba berada dalam waktu pagi, melainkan ada dua malaikat yang turun. Salah satu dari mereka berdoa,”Ya, Allah. Berikanlah kepada orang yang menafkahkan hartanya balasan yang lebih baik,” sedangkan malaikat yang lain berdoa,”Ya, Allah. Berikanlah kebinasaan kepada orang yang menahan hartanya (tidak mau menafkahkannya).”[24]

Bakhil dan kikir adalah sifat tercela yang dilarang Allah Azza wa Jalla. Allah Azza wa Jalla telah memberikan ancaman berupa kebinasaan dan dosa bagi suami yang tidak mau memenuhi nafkah keluarganya, padahal ia mampu untuk memberinya. Hal ini bisa kita fahami, karena memberi nafkah keluarga adalah perintah syari’at yang wajib ditunaikan suami. Apabila seorang suami bakhil dan tidak mau memenuhi nafkah anak serta isterinya, berarti ia telah bermaksiat kepada Allah dengan meninggalkan kewajiban yang Allah bebankan kepadanya, sehingga ia berhak mendapat ancaman siksa dari Allah. Wal’iyadzu billah.

Demikianlah sebagian ulasan berkenaan kewajiban suami, yang menjadi pilar diantara pilar-pilar rumah tangga. Semoga Allah Azza wa Jalla senantiasa membimbing kaum muslimin seluruhnya, sehingga mampu menjalankan setiap kewajiban secara konsekwen sesuai tuntunan syari’at, untuk mewujudkan cita-cita rumah tangga sakinah, mawaddah wa rahmah. Amin, Allahumma, Amin. (Az Zarqa’).

Maraji:
1. Tafsir Al Qur’an Al ‘Azhim, Ibnu Katsir, Dar Ath Thayyibah, Cetakan I.
2. Ahkamuz Zawaj, Dr. Umar Sulaiman Al Asyqari, Dar An Nufasa’, Cetakan II.
3. Bahjatun Nazhirin Syarhu Riyadhush Shalihin, Syaikh Salim bin ‘Id Al Hilali, Dar Ibnul Jauzi, Cetakan I.
4. Isyratun Nisa’, Usamah bin Kamal bin Abdurrazaq, Dar Al Wathan Lin Nasyr, Cetakan II.
5. Adabuz Zifaf, Syaikh Muhammad Nashiruddin Al Albani, Al Maktab Al Islami.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1424H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. HR Bukhari dan Muslim dan selain keduanya.
[2]. Lihat juga Lisanul ‘Arab, 3/693.
[3]. HR Muslim, Abu Dawud, Tirmidzi.
[4]. Ahkamuz Zawwaj, hlm. 280.
[5]. HR Muslim, Ahmad dan Baihaqi.
[6]. HR Ibnu Majah, 2138; Ahmad, 916727; dan dishahihkan oleh Syaikh Al Albani dalam Shahih Ibnu Majah, 1739.
[7]. Fathul Bari, 9/498.
[8]. Lihat Ahkamuz Zawwaj, hlm. 281-282 dengan bahasa dari penyusun
[9]. HR Bukhari.
[10]. Ahkamuz Zawaj, hlm. 281.
[11]. Ahkamuz Zawaj, hlm. 284.
[12]. Tafsir Al Qur’anul ‘Azhim, I/638.
[13]. Ahkamuz Zawaj, hlm. 282.
[14]. Ahkamuz Zawaj, hlm 283.
[15]. Ahkamuz Zawaj, hlm. 288-289.
[16]. Thalak raj’i adalah thalak yang masih mempunyai kesempatan untuk ruju' kembali selama belum usai masa ‘iddah. Jika telah melewati masa iddah, wajib membuat aqad baru, bila mereka ingin bersatu kembali.
[17]. Thalak ba’in adalah thalak yang tidak ada ruju' kembali, kecuali jika isterinya tersebut telah menikah dengan laki-laki lain, kemudian ia dicerai.
[18]. Ahkamuz Zawaj, hlm. 288-289
[19]. Tafsir Al Qur’anul ‘Azhim, I/638
[20]. HR Bukhari dan Muslim, dan selain keduanya. Lihat Ahkamuz Zawaj hlm. 289
[21]. Ahkamuz Zawaj, hlm. 287-288
[22]. Ahkamuz Zawaj, hlm. 288.
[23]. HR Muslim.
[24]. Muttafaqun ‘alaihi.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tiga Nasihat Dan Wasiat Syaikh Abdul Aziz Bin Abdillah Bin Baaz

/0 almanhaj.or.id - Tiga Nasihat Dan Wasiat Syaikh Abdul Aziz Bin Abdillah Bin Baaz

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Tiga Nasihat Dan Wasiat Syaikh Abdul Aziz Bin Abdillah Bin Baaz

Minggu, 17 Januari 2010 15:20:56 WIB

TIGA NASIHAT DAN WASIAT SYAIKH ABDUL AZIZ BIN ABDULLAH BIN BAAZ

Pembaca,
Untaian nasihat Syaikh Abdul Azis bin Abdullah bin Baaz ini diangkat dari Majmu' Fatawa wa Maqalaatun Mutanawwi'ah (3/244-252). Nasihat Syaikh yang panjang ini, kami kutip sebagian.

Yang memotivasi beliau rahimahullah menyampaikan nasihat ini, karena keinginan beliau untuk memberi peringatan kepada kaum Muslimin, sebagai realisasi dari firman Allah k surat adz Dzariyat ayat 55 : Dan tetaplah memberi peringatan, karena sesungguhnya peringatan itu bermanfaat bagi orang-orang yang beriman. Juga firman Allah k surat al Maidah ayat 2 : Dan saling tolong-menolonglah kalian dalam (mengerjakan) kebaikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran.

Pada pembukaan nasihat ini, Syaikh mengingatkan, bahwa hati kita bisa hidup dan sehat hanya dengan dzikrullah, melakukan persiapan untuk menjumpaiNya, istiqomah di atas perintahNya, cinta, takut kepada adzabNya dan mengharapkan kenikmatan di sisiNya. Hidupnya hati, kesehatannya, kecemerlangannya, kekuatannya, dan keteguhannya sesuai dengan kadar keimanannya kepada Allah Azza wa Jalla, kecintaan, kerinduan untuk berjumpa denganNya, serta ketaatannya kepada Allah dan RasulNya.

(Sebaliknya), matinya hati atau sakitnya, kegelapan serta kebingungannya sebanding dengan kadar ketidak tahuannya tentang Allah serta hakNya, jauhnya dari ketaatan kepada Allah dan RasulNya, serta (sesuai dengan) jauhnya ia berpaling dari dzikrullah dan membaca KitabNya. Karena dengan sebab ini, setan mampu menguasai hati manusia, memberikan janji dan angan-angan kosong. Setan menyemaikan benih berbahaya yang akan memberangus kehidupan dan kecemerlangan hati, menjauhkannya dari semua kebaikan, menggiringnya kepada keburukan.

Berikut adalah nasihat Syaikh yang sangat berharga, semoga bermanfaat bagi kita. (Redaksi)

Pertama : Memikirkan Dan Merenungi Tujuan Kita Diciptakan

Allah Azza wa Jalla berfirman, Katakanlah: "Sesungguhnya aku hendak memperingatkan kepadamu suatu hal saja, yaitu supaya kamu menghadap Allah (dengan ikhlas) berdua-dua atau sendiri-sendiri; kemudian kamu fikirkan (tentang Muhammad) tidak ada penyakit gila sedikitpun pada kawanmu itu. Dia tidak lain hanyalah pemberi peringatan bagi kamu sebelum (menghadapi) azab yang keras". [Saba’ : 46].

FirmanNya : Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadaan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Rabb kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha Suci Engkau, maka peliharalah kami dari siksa neraka”. [Ali Imran : 190-191].

Allah berfirman : Apakah manusia mengira, bahwa ia akan dibiarkan begitu saja (tanpa dimintai pertanggung-jawaban). [al Qiyamah : 36]

Artinya, dibiarkan begitu saja, tanpa perintah dan larangan. Tidak diragukan lagi, bahwa setiap muslim menyadari, sesungguhnya Allah Azza wa Jalla tidak menciptakan kita tanpa tujuan, akan tetapi Allah menciptakan agar beribadah hanya kepada Allah, taat kepadaNya dan RasulNya.

Allah berfirman : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembahKu. [adz Dzariyaat : 56].

Allah berfirman : Hai manusia, sembahlah Rabb kalian yang telah menciptakan kalian dan orang-orang yang sebelum kalian, agar kalian bertakwa. [al Baqarah : 21]

Allah Azza wa Jalla memerintahkan kepada jin dan manusia dengan sebuah perintah yang menjadi tujuan penciptaan mereka; Allah mengirimkan para rasulNya dan menurunkan kitab-kitabNya untuk menjelaskan hal itu dan mendakwahkannya. Kemudian Allah berfirman : Padahal mereka tidak disuruh, kecuali supaya menyembah Allah dengan memurnikan ketaatan kepadaNya dalam (menjalankan) agama yang lurus, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian itulah agama yang lurus. [al Bayyinah : 5].

Allah berfirman : Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah thagut itu". [an Nahl : 36]

Allah Azza wa Jalla berfirman : Sembahlah Allah dan janganlah kalian mempersekutukanNya dengan sesuatupun. [an Nisaa` : 36].

FirmanNya : (Al Qur`an) ini adalah penjelasan yang sempurna bagi manusia, dan supaya mereka mengetahui bahwasanya Dia adalah Ilah Yang Maha Esa dan agar orang-orang yang berakal mengambil pelajaran. [Ibrahim : 52].

Maka wajib bagi siapa saja yang hendak menasihati dirinya agar memberikan perhatian lebih kepada tujuan penciptaan dirinya dan lebih memprioritaskannya di atas segalanya. Dan hendaklah waspada, jangan sampai lebih mengutamakan dunia daripada akhirat, hawa nafsu daripada petunjuk, lebih mentaati nafsu dan setan daripada mentaati ar Rahman. Allah Azza wa Jalla mengingatkan hal itu dengan keras : Adapun orang yang melampaui batas, dan lebih mengutamakan kehidupan dunia, maka sesungguhnya nerakalah tempat tinggal(nya). Adapun orang-orang yang takut kepada kebesaran Rabb-nya dan menahan diri dari keinginan hawa nafsunya, maka sesungguhnya surgalah tempat tinggal(nya). [an Nazi’at : 37-41].

Kedua : Diantara Yang Aku Wasiatkan Kepada Anda Sekalian Dan Diri Saya Pribadi Yaitu, Hendaklah Tetap Membaca Dan Memperbanyak Membaca Al Qur`an Sambil Mentadabburi, Memahami Dan Memikirkan Makna-Maknanya Yang Bisa Membersihkan Jiwa, Menyadarkan Agar Tidak Mengikuti Hawa Nafsu Dan Setan.

Sesungguhnya Allah menurunkan al Qur`an itu sebagai hidayah, nasihat, pembawa kabar gembira, peringatan, pembimbing, pemandu serta sebagai rahmat bagi seluruh hamba. Orang yang berpegang teguh dengannya dan mengamalkan petunjuknya, maka dia adalah orang yang bahagia dan selamat. Sedangkan yang berpaling darinya, maka dia adalah orang sengsara dan binasa.

Allah Azza wa Jalla berfirman : Sesungguhnya al Qur`an ini memberikan petunjuk kepada (jalan) yang lebih lurus. [al Israa` : 9]

Allah Subhanahu wa Ta'ala berfirman : Dan al Qur`an ini diwahyukan kepadaku supaya aku memberi peringatan kepada kalian dengannya dan kepada orang-orang yang sampai (kepadanya) al Qur`an. [al Israa` : 19].

Allah Subhanahu wa Ta'ala berfirman : Hai manusia, sesungguhnya telah datang kepada kalian pelajaran dari Rabb kalian dan penyembuh bagi penyakit-penyakit (yang berada) dalam dada dan petunjuk serta rahmat bagi orang-orang yang beriman. [Yunus : 57].

Allah Subhanahu wa Ta'ala berfirman : Katakanlah: "Al Qur`an itu adalah petunjuk dan penawar bagi orang-orang yang beriman”. [Fushilat:44].

Dalam hadits yang shahih, dari Nabi Shallallahu 'alaihi wa sallam, beliau Shallallahu 'alaihi wa sallam bersabda :

إِنِّي تَارِكٌ فِيكُمْ ثَقَلَيْنِ أَوَّلُهُمَا كِتَابُ اللَّهِ فِيهِ الْهُدَى وَالنُّورُ فَخُذُوا بِكِتَابِ اللَّهِ وَتَمَسَّكُوا بِهِ ... ثُمَّ قَالَ وَأَهْلُ بَيْتِي أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي أُذَكِّرُكُمْ اللَّهَ فِي أَهْلِ بَيْتِي

"Aku tinggalkan kepada kalian dua perkara. Yang pertama, yaitu Kitabullah. Di dalamnya terdapat petunjuk dan cahaya. Maka terimalah Kitab Allah ini, dan berpegang teguhlah dengannya … kemudian beliau n mengatakan : “Dan keluargaku, aku ingatkan kalian kepada Allah (agar hati-hati) dalam urusan keluargaku, aku ingatkan kalian kepada Allah (agar hati-hati) dalam urusan keluargaku, aku ingatkan kalian kepada Allah (agar berhati-hati) dalam urusan keluargaku”.[1]

Dalam hadits ini, Rasulullah Shallallahu 'alaihi wa sallam memberikan dorongan dan memotivasi (agar menerima dan berpegang) kepada Kitabullah. Dan dalam khutbah haji wada, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِنِّي تَارِكٌ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ إِنْ اعْتَصَمْتُمْ بِهِ كِتَابُ اللَّهِ وَسُنَّتِي

"Aku tinggalkan kepada kalian sesuatu. Kalian tidak akan tersesat, selama kalian berpegang teguh dengannya, yaitu Kitabullah dan Sunnahku".

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ

"Sebaik-baik kalian, yaitu orang yang mempelajari al Qur`an lalu mengajarkannya".[2]

Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda kepada para sahabatnya :

أَيُّكُمْ يُحِبُّ أَنْ يَغْدُوَ كُلَّ يَوْمٍ إِلَى بُطْحَانَ أَوْ إِلَى الْعَقِيقِ فَيَأْتِيَ مِنْهُ بِنَاقَتَيْنِ كَوْمَاوَيْنِ فِي غَيْرِ إِثْمٍ وَلَا قَطْعِ رَحِمٍ فَقُلْنَا يَا رَسُولَ اللَّهِ نُحِبُّ ذَلِكَ قَالَ أَفَلَا يَغْدُو أَحَدُكُمْ إِلَى الْمَسْجِدِ فَيَعْلَمُ أَوْ يَقْرَأُ آيَتَيْنِ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ خَيْرٌ لَهُ مِنْ نَاقَتَيْنِ وَثَلَاثٌ خَيْرٌ لَهُ مِنْ ثَلَاثٍ وَأَرْبَعٌ خَيْرٌ لَهُ مِنْ أَرْبَعٍ وَمِنْ أَعْدَادِهِنَّ مِنْ الْإِبِلِ

“Siapakah di antara kalian yang ingin pergi ke Buthan (nama tempat di dekat Madinah) atau Aqiq, lalu dia kembali dengan membawa dua unta yang gemuk, sedangkan dia dalam keadaan tidak berdosa dan tidak memutus silaturrahim?” Para sahabat menjawab,”Wahai Rasulullah, semua kami ingin hal itu?” Rasulullah n bersabda,”Tidaklah salah seorang di antara kalian pergi ke masjid lalu membaca dua ayat Kitabullah, itu lebih baik baginya dari dua unta; tiga ayat lebih baik dari tiga unta, empat ayat lebih baik dari empat unta, dan lebih baik dari jumlah yang sama dari unta”. [3]

Semua ini adalah hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam.

Ayat-ayat dan hadits-hadits yang menerangkan keutamaan al Qur`an, memotivasi agar membacanya, mempelajari dan mengajarkannya banyak sekali. Yang dimaksud dengan membaca, yaitu (membaca sambil) merenungi dan memahami maknanya, kemudian melakukan apa yang menjadi konsekwensinya.

Allah Subhanahu wa Ta'ala berfirman : Apakah mereka tidak memperhatikan al Qur`an ataukah hati mereka terkunci. [Muhammad : 24]

Allah Azza wa Jalla berfirman : Ini adalah sebuah kitab yang Kami turunkan kepadamu penuh dengan berkah, supaya mereka memperhatikan ayat-ayatNya, dan supaya orang-orang yang mempunyai pikiran mendapatkan pelajaran. [Shaad : 29].

Saudara-saudaraku, bergegaslah untuk membaca Kitab Rabb kalian, mentadabburi (merenungi dan memperhatikan) maknanya, memanfaatkan waktu dan majlis untuk itu. Al Qur`an al Karim merupakan tali Allah yang kuat, dan jalanNya yang lurus. Orang yang berpegang teguh dengan al Qur`an, dia bisa sampai kepada Allah dan Surga. Dan barangsiapa yang berpaling darinya, dia akan sengsara di dunia dan akhirat.

Waspadalah rahimakumullah terhadap segala yang dapat menghalangi kalian dari Kitabullah dan yang bisa melalaikan kalian dari dzikir, yaitu yang berupa selebaran-selebaran, majalah-majalah atau sejenisnya yang lebih banyak bahayanya daripada manfaatnya. Jika memang perlu untuk menelaah majalah-majalah atau selebaran-selebaran itu, maka jadwalkan waktu khusus dan lakukanlah seperlunya.

Hendaklah juga menyediakan waktu khusus untuk membaca atau mendengarkan Kitabullah dari orang yang membacanya, untuk mengobati penyakit hati dengannya, supaya terpacu untuk taat kepada khaliqnya, Rabb yang memiliki manfaat, madharat, hak memberi dan hak tidak memberi, tidak ada ilah yang berhak diibadahi kecuali Allah.

Di antara hal yang harus dihindari, yaitu mendatangi arena hura-hura, musik, mendengar siaran-siaran yang berbahaya, bergabung dengan majelis obrolan yang tidak jelas dan membicarakan harga diri orang. Dan yang lebih berbahaya dari ini, yaitu datang ke sinema atau yang semisalnya, menyaksikan film-film porno yang membuat hati menjadi sakit, serta menghalangi dzikir dan menghalangi membaca al Qur`an, mendorong untuk berperangai buruk dan hina, serta menanggalkan akhlak terpuji.

Demi Allah, sesungguhnya film-film ini lebih berbahaya daripada alat-alat musik, lebih buruk; dan akibatnya lebih menjijikkan, maka hindarilah ia – rahimakumullah.

Janganlah bergaul dengan mereka, dan janganlah ridha dengan perbuatan mereka yang buruk. Barangsiapa yang mengajak manusia kepadanya, maka dia akan memikul dosanya sendiri ditambah dosa sebesar dosa orang yang tersesat karena tergiur dengan ajakannya. Demikianlah, setiap orang yang mengajak kepada suatu kebathilan atau meninggalkan kebenaran, maka dia akan memikul dosanya ditambah dosa sebesar dosa orang-orang yang mengikutinya. Dan dalam hal ini, terdapat hadits yang shahih dari Rasulullah Shallallahu 'alaihi wa sallam.

Kami memohon kepada Allah Azza wa Jalla agar membimbing kita dan seluruh kaum Muslimin kepada jalanNya yang lurus. Sesungguhnya Allah Maha Mendengar dan Maha dekat.

Ketiga : Mengangungkan Sunnah Rasulullah Shallallahu Alaihi Wa Sallam, Gemar Mendengarkannya Dan Antusias Menghadiri Majlis Dzikir (Majelis Ilmu), Tempat Kitabullah Dan Hadits-Hadits Rasulullah Dibacakan.

Sesungguhnya, Sunnah itu bagian dari al Qur`an. Sunnah menjelaskan makna-makna al Qur`an, menjelaskan hukum-hukumnya, memerinci syari’at yang diperintahkan kepada para hamba. Maka wajib bagi setiap muslim untuk mengagungkan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, antusias untuk menghafal dan memahaminya sesuai dengan kemampuan. Dan semestinya, juga lebih intensif bergaul dengan para ahli hadits, karena mereka merupakan teman yang tidak akan pernah membuat temannya sengsara.

Allah berfirman : Barangsiapa yang menta'ati Rasul itu (Muhammad Shallallahu 'alaihi wa sallam ), sesungguhnya ia telah menta'ati Allah. [an Nisaa` : 80].

Allah Azza wa Jalla berfirman : Apa yang diberikan oleh Rasul kepada kalian, maka terimalah dia. Dan apa yang dilarangnya dari kalian, maka tinggalkanlah. [QS al Hasyr : 7].

Nabi Shallallahu 'alaihi wa sallam bersabda :

إِذَا مَرَرْتُمْ بِرِيَاضِ الْجَنَّةِ فَارْتَعُوا قَالُوا وَمَا رِيَاضُ الْجَنَّةِ قَالَ حِلَقُ الذِّكْرِ

“Jika kalian melewati taman-taman surga, maka lahaplah (nikmatilah) apa yang ada di dalamnya”. Rasulullah Shallallahu 'alaihi wa sallam ditanya : “Wahai Rasulullah, apa itu taman-taman surga?” Rasulullah Shallallahu 'alaihi wa sallam menjawab,”Halaqah-halaqah dzikir.”

Para ulama menjelaskan, halaqah-halaqah dzikir, maksudnya adalah majelis-mejelis tempat al Qur`an dan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam dibacakan, tempat menjelaskan yang dihalalkan oleh Allah kepada para hamba, dan apa yang diharamkan atas mereka, serta hal yang berkait dengannya, seperti rincian-rincian hukum syari’ah, penjelasan macam-macamnya, dan segala hal yang berkait.

Maka manfaatkanlah waktu untuk menghadiri majelis dzikir, agungkanlah al Qur`an dan hadits, amalkan apa yang engkau pahami dari keduanya, bertanyalah tentang sesuatu yang susah engkau pahami, sehingga engkau bisa mengetahui al haq dengan dalil, sehingga engkau dapat mengamalkannya; dan kalian bisa mengetahui yang bathil berdasarkan dalil, sehingga kalian bisa menghindarinya. Dengan demikian, kalian termasuk orang yang faqih (paham) tentang agama. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ

"Barangsiapa yang dikehendaki baik, maka Allah pahamkan dia tentang din (agama)".

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ

"Barangsiapa yang melakukan suatu amalan yang tidak ada dalam ajaran kami, maka perbuatan itu tertolak".

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ سَلَكَ طَرِيقًا يَلْتَمِسُ فِيهِ عِلْمًا سَهَّلَ اللَّهُ لَهُ بِهِ طَرِيقًا إِلَى الْجَنَّةِ وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ يَتْلُونَ كِتَابَ اللَّهِ وَيَتَدَارَسُونَهُ بَيْنَهُمْ إِلَّا نَزَلَتْ عَلَيْهِمْ السَّكِينَةُ وَغَشِيَتْهُمْ الرَّحْمَةُ وَحَفَّتْهُمْ الْمَلَائِكَةُ وَذَكَرَهُمْ اللَّهُ فِيمَنْ عِنْدَهُ وَمَنْ بَطَّأَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ

"Barangsiapa menempuh satu perjalanan untuk menuntut ilmu, maka Allah memudahkan jalannya menuju Surga. Tidaklah suatu kaum berkumpul di salah satu rumah (masjid) di antara rumah-rumah Allah, mereka membaca Kitabullah, saling mengajarkan di antara mereka, kecuali akan turun kepada mereka ketenangan, mereka akan diliputi oleh rahmat dan dikeliingi oleh para malaikat, serta Allah memuji mereka di hadapan para malaikat yang ada di dekatNya. Orang yang diperlambat oleh amalnya (untuk mencapai derajat tinggi atau kebahagiaan), maka garis keturunannya tidak akan bisa mempercepatnya".

Hanya kepada Allah kita memohon. Semoga Allah menunjukan kami dan kalian kepada yang diridhaiNya. Semoga Allah menganugerahkan kepada kita semua kepahaman dalam masalah din dan kekuatan untuk melaksanakan hak Rabb semesta alam. Semoga Allah menolong agamaNya dan meninggikan kalimatNya. Dan semoga Allah melindungi kami dan kalian dari fitnah yang menyesatkan dan tipu daya setan. Sesungguhnya Allah Maha Mendengar do’a dan Maha Mudah mengabulkan do’a.
Washallahu ‘ala nabiyina Muhammad wa ‘alihi wa sallam.

[Diangkat dari Majmu Fatawa wa Maqalaatun Mutanawwi'ah (3/244-252)]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1424H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merokok Menurut Syari'at

/0 almanhaj.or.id - Hukum Merokok Menurut Syari'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Merokok Menurut Syari'at

Sabtu, 21 Februari 2004 13:14:51 WIB

HUKUM MEROKOK MENURUT SYARIAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum merokok menurut syari’at, berikut dalil-dalil yang mengharamkannya?

Jawaban
Merokok haram hukumnya berdasarkan makna yang terindikasi dari zhahir ayat Al-Qur’an dan As-Sunnah serta i’tibar (logika) yang benar.

Dalil dari Al-Qur’an adalah firmanNya.

“Artinya : Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan” [Al-Baqarah : 195]

Maknanya, janganlah kamu melakukan sebab yang menjadi kebinasaanmu.

Wajhud dilalah (aspek pendalilan) dari ayat tersebut adalah bahwa merokok termasuk perbuatan mencampakkan diri sendiri ke dalam kebinasaan.

Sedangkan dalil dari As-Sunnah adalah hadits yang berasal dari Rasulullah Shallallahu ‘alaihi wa sallam secara shahih bahwa beliau melarang menyia-nyiakan harta. Makna menyia-nyiakan harta adalah mengalokasikannya kepada hal yang tidak bermanfaat. Sebagaimana dimaklumi, bahwa mengalokasikan harta dengan membeli rokok adalah termasuk pengalokasiannya kepada hal yang tidak bermanfaat bahkan pengalokasian kepada hal yang di dalamnya terdapat kemudharatan.

Dalil dari As-Sunnah yang lainnya, sebagaimana hadits-hadits dari Rasulullah Shallallahu ‘alaihi wa sallam yang berbunyi.

“Artinya : Tidak boleh (menimbulkan) bahaya dan juga tidak oleh membahayakan (orang lain)” [Hadits Riwayat Ibnu Majah, kitab Al-Ahkam 2340]

Jadi, menimbulkan bahaya (dharar) adalah ditiadakan (tidak berlaku) dalam syari’at, baik bahayanya terhadap badan, akal ataupun harta. Sebagaimana dimaklumi pula, bahwa merokok adalah berbahaya terhadap badan dan harta.

Adapun dalil dari i’tibar (logika) yang benar, yang menunjukkan keharaman merokok adalah karena (dengan perbuatannya itu) si perokok mencampakkan dirinya sendiri ke dalam hal yang menimbulkan hal yang berbahaya, rasa cemas dan keletihan jiwa. Orang yang berakal tentunya tidak rela hal itu terjadi terhadap dirinya sendiri. Alangkah tragisnya kondisi dan demikian sesak dada si perokok, bila dirinya tidak menghisapnya. Alangkah berat dirinya berpuasa dan melakukan ibadah-ibadah lainnya karena hal itu meghalangi dirinya dari merokok. Bahkan, alangkah berat dirinya berinteraksi dengan orang-orang yang shalih karena tidak mungkin mereka membiarkan rokok mengepul di hadapan mereka. Karenanya, anda akan melihat dirinya demikian tidak karuan bila duduk-duduk bersama mereka dan berinteraksi dengan mereka.

Semua i’tibar tersebut menunjukkan bahwa merokok adalah diharamkan hukumnya. Karena itu, nasehat saya buat saudaraku kaum muslimin yang didera oleh kebiasaan menghisapnya agar memohon pertolongan kepada Allah dan mengikat tekad untuk meninggalakannya sebab di dalam tekad yang tulus disertai dengan memohon pertolongan kepada Allah serta megharap pahalaNya dan menghindari siksaanNya, semua itu adalah amat membantu di dalam upaya meninggalkannya tersebut.

Jika ada orang yang berkilah, “Sesungguhnya kami tidak menemukan nash, baik di dalam Kitabullah ataupun Sunnah RasulNya perihal haramnya merokok itu sendiri”.

Jawaban atas statemen ini, bahwa nash-nash Kitabullah dan As-Sunnah terdiri dari dua jenis.

[1]. Satu jenis yang dalil-dalilnya bersifat umum seperti Adh-Dhawabith (ketentuan-ketentuan) dan kaidah-kaidah di mana mencakup rincian-rincian yang banyak sekali hingga Hari Kiamat.

[2]. Satu jenis lagi yang dalil-dalilnya memang diarahkan kepada sesuatu itu sendiri secara langsung.

Sebagai contoh untuk jenis pertama adalah ayat Al-Qur’an dan dua buah hadits yang telah kami singgung di atas yang menujukkan secara umum keharaman merokok sekalipun tidak secara langsung diarahkan kepadanya.

Sedangkan untuk contoh jenis kedua adalah firmanNya.

“Artinya : Diharamkan bagimu (memakan) bangkai, darah, daging babi, (daging hewan) yang disembelih atas nama selain Allah” [Al-Maidah : 3]

Dan firmanNya.

“Artinya : Hai orang-orang yang beriman, sesunguhnya (meminum) khamr, berjudi (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan syetan. Maka jauhilah perbuatan-perbuatan itu” [Al-Ma’idah : 90]

Jadi, baik nash-nash tersebut termasuk ke dalam jenis pertama atau jenis kedua, maka ia bersifat keniscayaan (keharusan) bagi semua hamba Allah karena dari sisi pendalilan mengindikasikan hal itu.

[Program Nur Alad Darb, dari Fatwa Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaidah Halal Haram Dalam Jual Beli

/0 almanhaj.or.id - Kaidah Halal Haram Dalam Jual Beli

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Kaidah Halal Haram Dalam Jual Beli

Selasa, 19 Januari 2010 15:42:25 WIB

KAIDAH HALAL DAN HARAM DALAM JUAL BELI

Oleh
Ustadz Mu'tashim

Hukum halal dan haram dalam Islam telah diatur dengan sangat jelas. Hal ini merupakan salah satu karunia Allah dan bukti nyata atas kebenaran risalah yang dibawa Rasulullah n . Bila tidak, mungkin akan banyak dijumpai hal-hal yang saling bertolak belakang dalam masalah hukum dan kaidahnya.
Allah Subhanahu wa Ta'ala berfirman :

"Sebenarnya, mereka telah mendustakan kebenaran tatkala kebenaran itu datang kepada mereka, maka mereka berada dalam kadaan kacau-balau" [Qaaf : 5]

Di antara makna kesempurnaan syari’at Islam, Nabi Muhammad Shallallahu 'alaihi wa sallam telah dianugerahi kemampuan mengungkapkan dengan bahasa verbal, sederhana tetapi padat dan jelas isi kandungannya.

Sebagai contoh mengenai kaidah umum dalam masalah perintah dan larangan; bahwa tidaklah suatu perintah atau larangan, melainkan di dalamnya mengandung kemaslahatan dan manfaat, baik ditinjau dari sisi agama maupun kehidupan manusia, baik di dunia maupun di akhirat. Allah Subhanahu wa Ta'ala berfirman :

"(Ia) yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk" [al A’raf : 157]

Pada pembahasan masalah mu’amalah dan jual beli, hukum asalnya adalah boleh dan halal. Tidak ada larangan dan tidak berstatus haram, sampai didapatkan dalil dari syariat yang menetapkannya.

Allah Subhanahu wa Ta'ala berfirman :

"Dan Allah menghalalkan jual-beli dan mengharamkan riba". [al Baqarah : 275].

Sepanjang ridha, kejujuran, keadilan melekat dalam suatu proses mu'amalah dan jual beli, tanpa ada unsur kebatilan dan kezhaliman, bentuk transaksi itu diperbolehkan. Allah Subhanahu wa Ta'ala berfirman:

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلَّا أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ
"Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka diantara kamu". [an Nisa : 29].

Syariat Islam dengan hikmah dan rahmatnya, mengharamkan apa yang membahayakan terhadap agama dan dunia. Kaidah penting yang kami angkat pada pembahasan kali ini berhubungan dengan riba, penipuan, dan perjudian, disertai dengan penjelasan kaidah-kaidah penting lainnya.

KAIDAH PERTAMA : Tentang Riba
Al Qur`an, hadits dan ijma ulama Islam telah menetapkan haramnya riba. Ketetapan ini bersesuaian dengan asas keadilan dan qiyas (analogi) yang shahih. Yang dimaksud dengan riba adalah, setiap tambahan yang ada dalam barang-barang tertentu [1]. Riba terbagi menjadi dua, bisa juga menjadi tiga. Yaitu: riba fadhl, riba nasiah dan riba al qordh.

Riba fadhl (tambahan), yaitu jual beli uang dengan uang, makanan dengan makanan, dengan ada penambahan di salah satu dari kedua barang tersebut [2].

Misalnya jual beli dua barang yang ditakar (ditimbang) dengan berbagai tingkatan kualitasnya, antara satu dengan yang lain tidak sama takaran atau timbangannya. Padahal dalam jual beli ini harus memenuhi dua syarat, yaitu sama persis ukuran (timbangnya) dan diserahkan dalam satu waktu atau tempat transaksi (spontan). Konkretnya, jual beli 1 kg kurma harus ditukar dengan 1 kg kurma, karena jenisnya sama maka harus serupa pula timbangannya. Dan tidak boleh 1 kg kurma ditukar dengan 2 kg kurma walaupun berbeda kualitasnya. Selama berada dalam satu jenis, maka harus sama takaran (timbangannya).

Riba nasi-ah, definisinya, mengakhirkan penyerahan barang (setelah transaksi) dalam setiap jenis barang yang serupa illahnya (pangkal alasan dari suatu hukum), sebagaimana illah yang terdapat dalam riba fadhl.[3]

Riba ini sangat menyusahkan orang dan diharamkan. Riba ini merupakan jual beli antara dua macam barang yang ditakar atau ditimbang, yang satu diberikan sekarang dan yang lainnya diberikan pada lain waktu sesuai kesepakatan. Baik antara jenis yang sama seperti gandum dengan gandum, atupun berbeda jenisnya semisal gandum dengan kurma, atau kurma dengan kismis.

Setiap yang berlaku dalam riba fadhl dalam jenis barangnya, berlaku juga untuk riba nasi-ah, akan tetapi, terkadang yang tidak diperbolehkan dalam riba nasi-ah diperbolehkan dalam riba fadhl (dengan berbeda selisih takaran/timbangan) bila berlainan jenis. Missal, jual beli kurma 2 kg dengan kismis/anggur kering 1 kg ( berbeda jenisnya) dibolehkan apabila diberikan di tempat transaksi, langsung antara penjual dan pembeli sebelum berpisah. Allah Subhanahu wa Ta'ala berfirman:

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبا أَضْعَافاً
"Hai orang-orang yang beriman, janganlah kamu memakan riba dengan berlipat ganda" [al Baqarah:130]

Dahulu, orang-orang Jahiliyah bila telah jatuh tempo pembayaran hutang, orang yang menghutangkan berkata kepada orang yang berhutang: "bayar sekarang atau engkau membayarnya nanti tetapi harus dengan tambahan dari jumlah nominal hutang”. Baik dengan bahasa terang-terangan ataupun dengan ungkapan kiasan (halus yang tendensius), hukumnya haram.

Riba al qord, gambarannya adalah seseorang yang menghutangkan uang kepada orang lain dengan mensyaratkan tambahan manfaat (jasa). Sebagai contoh, Fulan A menghutangkan kepada Fulan B dengan syarat B sudi meminjamkan rumah atau kendaraan, atau setiap pekan (bulan) beras 1 kg kepada A.

Hal ini termasuk riba, dan bukan sekedar hutang. Karena tujuan menghutangkan ialah untuk berbuat baik dan menebar kasih-sayang kepada sesama. Perbuatan ini berlawanan dengan tujuannya. Bahkan hakikatnya, praktek ini merupakan jual beli uang dengan uang, dengan tenggang tempo, riba yang ada diambilkan dari manfaat yang telah menjadi kesepakatan bersyarat.

Ketiga macam riba di atas diharamkan oleh Allah dan RasulNya, karena hal itu merupakan kezhaliman dan bertentangan dengan keadilan. Allah Subhanahu wa Ta'ala berfirman :

وَإِنْ تُبْتُمْ فَلَكُمْ رُؤُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ.
"Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu; kamu tidak menganiaya dan tidak (pula) dianiaya". [al Baqarah : 279]

Bila ada yang mengatakan "bagaimana hal ini bisa dikatakan sebagai kezhaliman, padahal orang ini sudah rela dengan kesepakatan yang terjadi untuk membayar dengan sejumlah kelebihan tertentu?"

Maka jawabnya bisa ditinjau dari dua sisi.
Pertama, harus dipahami hakikat kezhaliman yang ada adalah mengambil harta dengan tanpa hak (alasan yang diperbolehkan syariat). Seseorang yang tidak bisa membayar karena kesusahan, seharusnya ditunda pembayarannya. Mengambil tambahan dari jumlah yang semestinya ia ambil (nominal hutang, Red) adalah kezhaliman. Selain itu, keridhaan yang ada dalam diri seseorang harus bersesuaian syariat. Bila syariat melarang walaupun ia ridha, maka kerelaannya tidak memiliki arti.

Kedua, pada hakikatnya ia tidak ridha atau terpaksa untuk menerimanya. Karena ia khawatir bila tidak diberikan pinjaman. Orang yang berakal tidak akan ridha dengan kewajiban membayar uang yang berlipat ganda yang tidak pernah ia manfaatkan.

Juga dapat dikatakan, ia telah berbuat zhalim kepada dirinya sendiri, karena hakikatnya ia telah melemparkan dirinya kepada kebinasaan dan azab akhirat, karena dengan sengaja telah melakukan apa yang diharamkan oleh Allah Subhanahu wa Ta'ala.

Gambaran kezhaliman ini sangat jelas dalam praktek riba nasi-ah. Sedangkan riba fadhl diharamkan sebagai upaya menutup akses menuju riba nasi-ah.

Jenis Barang Yang Masuk Dalam Kategori Riba
Tidak setiap barang pada transaksi yang berbeda jumlahnya dikatakan riba. Rasulullah Shallallahu 'alaihi wa sallam telah menyebutkan enam macam yang dikatakan riba, sebagaimana disebutkan dalam sabda Nabi Shallallahu 'alaihi wa sallam, emas dengan emas, perak dengan perak, gandum dengan gandum, tepung dengan tepung, kurma dengan kurma, garam dengan garam, sejenis dengan sejenisnya, saling sama jumlahnya, tangan dengan tangan (langsung diserahkan saat transaksi terjadi). Bila berbeda jenis-jenis ini, maka jual sekehendak kalian, tetapi harus diserahkan saat transaksi.[4]

Keenam macam barang ini telah disepakati masuk dalam kategori riba. Kemudian para ulama berbeda pendapat, apakah barang selainnya dapat diqiaskan kepada keenam macam tersebut apa tidak?

Jumhur ulama berpendapat, bahwa selainnya dapat diqiaskan kepada keenam macam tersebut, bila sesuai dengan illah (alasan) yang ada. Di antara mereka ada yang berpendapat bahwa illah emas dan perak dalam hadits adalah tsamaniyyah (alat tukar) sebagaimana yang dikatakan oleh Syaikh Shalih al Fauzan dan as Sa’di.

Sedangkan Syaikh al ‘Utsaimin memiliki pandangan, bahwa pendapat yang paling dekat (kebenaran)nya bahwa illah yang terkandung dalam emas dan perak karena dzat emas dan peraknya, baik yang berupa mata uang atau bukan.[5]

Adapun illah yang terdapat dalam gandum, tepung, kurma dan garam adalah sebagai barang yang ditakar dan makanan (dikonsumsi).[6]

Jadi dapat disimpulkan, segala jenis barang yang illahnya sama dengan keenam macam tersebut, bisa dimasukkan ke dalam masalah riba.

Contoh dalam riba fadhl. Bila barang yang sama jenis dan macamnya, semisal beras ditukar dengan beras, maka dalam jual belinya harus memenuhi dua syarat, yaitu sama ukurannya dan diberikan di tempat akad serta dalam satu waktu, tidak boleh barang yang satu diberikan sekarang sedangkan barang lainnya diserahkan keesokan harinya. Jadi 1 kg beras tidak boleh ditukar dengan 2 kg beras. Walaupun berbeda kualitasnya.

Bila ada yang mengatakan, mengapa hal ini dilarang, padahal perbedaan kualitas mempengaruhi harga? Maka jawabnya, itulah Islam yang hukumnya penuh dengan segala kesigapan untuk menutup segala celah penipuan dan perbuatan aniaya lain yang lebih besar. Hal seperti ini pernah terjadi pada zaman Rasulullah Shallallahu 'alaihi wa sallam. Yakni, ada seseorang yang bertanya kepada Nabi Shallallahu 'alaihi wa sallam tentang menjual kurma jenis jelek dengan jumlah yang lebih banyak dengan kurma berkualitas baik dengan takaran yang lebih sedikit. Kemudian Rasulullah Shallallahu 'alaihi wa sallam menyuruhnya untuk mengembalikannya, seraya berkata: “Ini adalah riba,” kemudian beliau Shallallahu 'alaihi wa sallam memerintahkannya untuk menjual terlebih dahulu kurma yang jelek dengan dirham (uang), kemudian baru dibelikan (dengan dirham tersebut) kurma yang baik.[7]

Oleh karena itu, bila diketahui jenis dan macamnya sama, maka sebaiknya salah satunya diuangkan terlebih dahulu, baru kemudian ditukarkan dengan yang lebih rendah atau tinggi kualitas ataupun banyaknya, untuk lebih menghindari hal-hal yang mengandung unsur riba’.

Bila berbeda jenis barang, tapi masih termasuk barang yang berkategori riba, maka boleh berbeda ukurannya, dengan syarat harus diserahterimakan dalam satu tempat dan tempo ketika transaksi.

Tatkala berbeda jenisnya, baik kedua-duanya tidak masuk kategori riba atau hanya salah satunya saja, maka boleh berbeda takarannya serta dapat dijual diluar waktu dan tempat transaksi tersebut.

Dr. Abdullah ‘Aziz Badawi berkata,"Apabila enam jenis (termasuk barang yang diqiaskan kepadanya, pent) dijual dengan barang yang berbeda jenis dan illahnya, misalnya emas dengan gandum, perak dengan garam, maka dibolehkan terjadinya selisih jumlah (tafadhul) dan dapat diakhirkan penyerahannya (nasi-ah).[8]

Dapat kita simpulkan, bahwa dalam masalah jual beli dapat di bagi menjadi empat macam.

1. Bila jual beli dalam satu jenis barang (jenis, macam dan illahnya sama) yang berkategori riba, maka diharamkan tafadhul (tambahan atau selisih jumlah barang) dan nasi-ah (menunda penyerahan barang). Misalnya, kurma dengan kurma, maka harus sama jumlahnya dan tidak boleh nasi-ah.

2. Bila dalam dua jenis yang serupa illah riba fadhlnya (misal, kurma dan gandum illahnya sama, yaitu timbangan atau takaran dan makanan), maka diharamkan nasi-ah dan dibolehkan terjadinya tafadhul. Misal, kurma 2 kg dengan gandum 1 kg, emas 10 gr dengan perak 30 gr. Hal ini boleh tafadhul, tapi dilarang nasi-ah.

3. Bila di antara dua jenis berbeda yang masih dalam kategori riba yang tidak serupa illahnya (jenisnya berbeda tapi masih dalam jenis barang yang masuk dalam kategori riba), maka boleh tafadhul dan nasi-ah. Misal, kurma dengan emas. Illah kurma takaran dan makanan, illah emas karena emas barang yang sangat bernilai.

4. Bila di antara barang yang tidak dalam kategori riba (baik salah satunya atau keduanya), maka boleh nasi-ah dan tafadhul. Semisal, emas dengan pakaian, atau pakain dengan buku.

KAIDAH KEDUA : Haramnya Mu’amalah Yang Mengarah Kepada Tipu Daya dan Bahaya
Al Qur`an, as Sunnah dan kaum Muslimin sepakat tentang haramnya judi. Judi atau taruhan ada dua macam.

Yaitu taruhan yang berbentuk saling menjatuhkan atau dengan jaminan tertentu. Semuanya diharamkan oleh syari’at. Kecuali bila digunakan sebagai wasilah (media) dalam hal ketaatan dan untuk berjihad di jalan Allah. Contohnya, taruhan dalam lomba berkuda, menyetir dan memanah.

Macam kedua, bentuk taruhan dalam bermu’amalah sebagaimana yang telah Nabi larang terhadap segala jenis jual beli yang mengandung penipuan. Karena bahaya dan kerugian yang dapat dialami oleh kedua belah pihak. Para ahli fiqih memberikan syarat dalam transaksi agar harga dan barang harus jelas untuk menghindari tipu muslihat yang mungkin terjadi.

Misal dari praktek ini antara lain: jual beli janin yang masih di dalam perut induknya, jual beli dengan cara mulamasah (siapa yang telah meraba atau memegang barang, maka langsung dianggap telah membeli), munabadzah (dengan melempar atau saling melempar antara keduanya dengan lemparan batu, maka yang terkena itulah yang harus dibeli atau dijual), dan sebagainya.

Di antara praktek jual beli yang unsur penipuannya relatif kecil atau samar, para ulama berbeda pendapat tentang boleh dan tidaknya. Walaupun mereka sepakat dengan kaidah ini. Perbedaan yang terjadi dikarenakan berbedanya sisi pandang dalam menyikapi permasalahan yang muncul. Apakah ia masuk dalam kaidah ini, ataukah tidak? Yang benar adalah, dikembalikan kepada kebiasaan masyarakat, apakah itu merupakan penipuan ataukah bukan? Contohnya, perkataan “aku menjual barang ini seharga para pedagang yang lain”, atau dalam jual beli kacang yang masih dalam tanah, dan sebagainya.

Karena itu, disyaratkan juga dalam masalah jual beli, mampu untuk menghadirkan barang kepada pembeli. Ini semua untuk menghindari tipu daya yang mungkin dilakukan.

Contoh lain dalam kaidah ini, jual beli antara dua barang yang satu dalam bentuk takaran yang jelas, yang lainnya menggunakan perkiraan. Karena bisa jadi, apa yang dikira-kira lebih sedikit dari hak yang seharusnya diterima, atau bisa jadi lebih banyak dari yang semestinya.

Hikmah yang terkandung dari haramnya taruhan atau undian ini, sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta'ala :

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ
إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمُ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنِ الصَّلاةِ فَهَلْ أَنْتُمْ مُنْتَهُونَ
"Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya setan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan shalat; maka berhentilah kamu (dari mengerjakan pekerjaan itu)".[al Maidah : 90-91]

KAIDAH KETIGA : Jual Beli Berupa Penipuan
Transaksi model ini diharamkan di dalam Kitabullah, Hadits dan Ijma ulama. Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Barangsiapa yang berbuat tipu muslihat, maka ia bukan dari golongan kami.”

Tipu muslihat yang dimaksud, yaitu mencakup segala jenis mu’amalah, baik dalam perdagangan, musyarokah (syarikat) dan sebagainya. Baik dengan cara penyamaran atau dengan menyembunyikan kondisi barang yang sebenarnya, ia poles luarnya sehingga menjadi kelihatan baik dan bagus, padahal di dalamnya atau barang lainnya penuh dengan cacat.

KAIDAH KEEMPAT : Ridha Syar’i Dari Kedua Belah Pihak
Kaidah ini berlandaskan al Qur`an, Sunnah dan Ijma’ ulama. Kaidah ini berlaku dalam segala jenis, baik dalam akad transaksi jual beli, sewa-menyewa, musyarokah, hadiah, wakaf, dan sebagainya.

Ridha seseorang dapat diketahui melalui perkataannya, atau segala sesuatu yang mengisyaratkan sikap ridhanya, baik lisan ataupun tindakan.

Kata ridha diiringi dengan sifat syar’i. Tujuannya, dimaksudkan untuk meniadakan ridha anak kecil, orang dungu, orang gila dan orang-orang yang tidak dibebani dengan kewajiban hukum. Karena ridha mereka tidak berarti, dan setiap transaksi mereka diwakilkan oleh walinya.

Penting untuk diketahui, bahwa ridha yang dianggap benar dan sah dari kedua belah pihak yang bertransaksi, harus bersesuaian dengan syari’at. Bila syari’at melarang transaksi tersebut, maka tetap haram walaupun manusia meridhainya.

KAIDAH KELIMA : Akad Harus Berasal Dari Pemilik Barang, Pemiliki Hak atau Wakilnya
Kaidah ini berdasarkan dalil al Qur`an, Sunnah dan Ijma’ serta Qias yang shahih untuk berlaku adil. Pemilik barang atau jasa dan wakilnya, merekalah yang berhak untuk menentukan segalanya, baik untuk meneruskan transaksi atau membatalkannya.

Atas dasar itu, seseorang yang ingin menjual barang, meminjamkan, menghadiahkan, mewasiatkan, mewakafkan, atau menggadaikannya dan sebagainya, tetapi dia bukan sebagai pemiliknya, maka mu’amalah tersebut tidak sah, sampai mendapatkan ia izin dari pemiliknya.

Masih berkaitan dengan kaidah ini, seseorang tidak berwenang dengan barang yang belum sempurna akad transaksinya, sampai ia telah resmi menjadi pemilik barang tersebut, baik dengan meletakkan barang di rumahnya atau dalam genggaman tangannya, dan tanda kepemilikan lainnya.

Contoh lain dari kaidah ini, pemilik barang yang masih tersangkut dengan hak orang lain. Misalnya, barang yang digunakan untuk jaminan atau barang yang merupakan milik patungan dengan orang lain, maka pemilik barang tidak boleh secara mutlak untuk bertransaksi, kecuali setelah mendapat izin dari syarikatnya atau yang memiliki kepentingan dengan barang tersebut.

KAIDAH KEENAM DAN KETUJUH : Akad Yang Mengandung Unsur Meninggalkan Perkara Wajib Atau Perbuatan Haram, Maka Transaksinya Menjadi Haram
Dan Tidak Sah.
Hal ini telah disebutkan di beberapa tempat. Semisal yang telah disebutkan dalam surat al Jumu’ah tentang haram dan tidak sahnya akad jual beli yang dilakukan setelah adzan Jum’at bagi laki-laki yang telah diwajibkan shalat Jum’at. Setiap amalan yang menyibukkan dia sehingga meninggalkan kewajiban, maka amalan tersebut haram. Allah Subhanahu wa Ta'ala berfirman :

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ
"Hai orang-orang yang beriman, janganlah harta-hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang membuat demikian maka mereka itulah orang-orang yang rugi" [al Munafiqun : 9].

Demikian juga, jual beli yang digunakan untuk yang haram, seperti anggur yang digunakan untuk minuman keras, senjata yang digunakan untuk merampok atau membunuh, maka diharamkan dan tidak sah.
Wallahu a’lam bish shawab.

Maraji` :
- Fiqh wa Fatawa al Buyu`, karya as Sa’di, Fatawa wa Qawaid Tatallaqu bi Ahkami al Buyu`, hlm. 241-263. Cet. Adhwa-u as Salaf.
- Asy Syarhul Mumti’ ‘ala Zadil Mustaqni’, Syaikh al ‘Utsaimin, Jilid 8, Cet. Muassasah Salam.
- Al Mulakhas al Fiqhi, Shalih al Fauzan, Jilid 2, Cet. Daar Ibn al Jauzi.
- Al Wajiz, ‘Abdul ‘Azhim Badawy, Cet. Ibn Rajab.

[Disalin dari majalah As-Sunnah Edisi 02/Tahun VIII/1424H/2004M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Al Mulakhkhash al Fiqhi (2/28).
[2]. Al Wajiz, hlm. 347
[3]. Asy Syarhu al Mumti’ (8/328).
[4]. Mukhtashar Shahih Muslim, 949.
[5]. Asy Syarhu al Mumti’ (8/390).
[6]. Al Mulakhkhas al Fiqhi (2/29).
[7]. Muttafaqun ‘alaih.
[8]. Al Wajiz, 349.
[9]. Asy Syarhu al Mumti’ (8/327-328).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fikih Menggunakan Tangan Kanan

/0 almanhaj.or.id - Fikih Menggunakan Tangan Kanan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fiqih Ibadah

Fikih Menggunakan Tangan Kanan

Rabu, 20 Januari 2010 15:38:40 WIB

FIKIH MENGGUNAKAN TANGAN KANAN

Oleh
Ustadz Ashim bin Musthafa

A. Pendahuluan
Pembahasan yang sederhana, mungkin itu yang terbetik pada benak sebagian orang saat menyaksikan judul di atas. Sungguhpun sederhana, namun, jangan salah, ternyata sebagian orang masih saja keliru menerapkan penggunaan tangannya. Justru, pembahasan materi semacam ini akan kian memantapkan aspek keindahan dan kesempurnaan Islam yang telah dinyatakan oleh Allah Azza wa Jalla. Allah Azza wa Jalla berfirman:

"Pada hari ini telah Ku-sempurnakan untuk kamu agamamu dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridhai Islam itu jadi agamamu". [al-Mâidah/5:3]

B. Al-Qur`an Memuji Golongan Kanan
Al-Qur`an sebagai sumber hukum Islam menyebutkan penggolongan manusia di akhirat kelak. Menariknya, ialah penggolongan umat manusia menjadi dua golongan. Pertama, golongan yang menerima buku catatan amalnya dengan tangan kanan. Golongan pertama ini sangat identik dengan orang-orang baik, taat kepada Allah Azza wa Jalla, dan memperoleh keselamatan, kebahagiaan, kenikmatan dan keberuntungan di akhirat kelak. Saking gembiranya atas hasil catatannya yang baik, mereka berkemauan memperlihatkannya kepada orang lain. Allah Azza wa Jalla berfirman:

"Adapun orang-orang yang diberikan kepadanya kitabnya dari sebelah kanannya, maka dia berkata: "Ambillah, bacalah kitabku (ini)". [al-Hâqqah/69:19]

Dan kedua, golongan yang menerimanya dengan tangan kiri. Mereka ini kumpulan orang yang dirundung kesedihan dan perasaan hancur karena buruknya catatan yang terkandung di buku amalan mereka. Allah Azza wa Jalla berfirman:

"Adapun orang-orang yang diberikan kepadanya dari sebelah kirinya, maka dia berkata: "Wahai alangkah baiknya kiranya tidak diberikan kepadaku kitabku (ini)". [al-Hâqqah/69:25]

Syaikh al-'Utsaimin rahimahullah mengkiaskan kejadian di atas dengan peristiwa pada hari penerimaan rapot anak-anak di sekolah. Dapat disaksikan bila siswa menerima rapot dengan hasil baik (lulus ujian), maka ia akan memamerkannya kepada teman-teman dan kaum kerabatnya. Berbeda dengan siswa yang tidak lulus, maka ia akan berandai-andai agar tidak pernah menerima rapot, apalagi sampai melihatnya.[1]

C. Nabi Shallallahu Alaihi Wa Sallam Menyukai Menggunakan Tangan Kanan Untuk Perkara-Perkara Baik
Rasulullah Shallallahu 'alaihi wa sallam telah memberikan contoh bagi umatnya agar mendahulukan tangan kanan (bagian anggota tubuh sebelah kanan) dalam perkara-perkara baik atau penting. Sementara tangan kiri, beliau menggunakannya untuk hal-hal yang bersangkut-paut dengan yang kotor-kotor atau najis. Demikianlah garis besar kaidah dari Rasulullah Shallallahu 'alaihi wa sallam. 'Aisyah Radhiyallahu 'anha menceritakan perihal kaidah itu:

كَانَتْ يَدُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْيُمْنَى لِطُهُورِهِ وَطَعَامِهِ وَكَانَتْ يَدُهُ الْيُسْرَى لِخَلَائِهِ وَمَا كَانَ مِنْ أَذًى

"Bahwa tangan kanan Rasulullah dipergunakan dalam bersuci dan makan. Adapun tangan kiri, dipakai untuk membersihkan bekas kotoran dari buang hajat dan perkara-perkara yang najis (najis)" [Hadits shahih riwayat Abu Dawud]

Imam an-Nawawi rahimahullah berkata: “Disunnahkan menggunakan tangan kanan dalam perkara-perkara yang mengandung segi kemuliaan. Dan sebaliknya, menggunakan tangan kiri dalam urusan yang mengandung kejelekan”[2]

D. Perincian Penggunaan Tangan Kanan Atau Mendahulukan Anggota Tubuh Sebelah Kanan Dalam Riwayat Hadits:

1. Bersuci
Dasarnya, hadits 'Aisyah Radhiyallahu 'anha yang diriwayatkan Imam al-Bukhâri dan Imam Muslim, ia berkata:

كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ التَّيَمُّنُ فِي تَنَعُّلِهِ وَتَرَجُّلِهِ وَطُهُورِهِ وَفِي شَأْنِهِ كُلِّهِ

"Nabi lebih menyukai menggunakan sebelah kanan dalam urusan-urusan beliau; dalam mengenakan sandal, menyisir dan besuci"

Maksudnya, dalam bersuci (berwudhu atau mandi besar) terlebih dahulu mendahulukan tangan kanan dan kaki kanannya (atau anggota tubuh bagian kanan). Demikian pula dalam menyisir rambut, beliau memulai dari sisi kanan. Dalam menggunakan sandal pun, beliau memulainya dengan kaki kanan.[3]

Dalam hadits lain, dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِذَا لَبِسْتُمْ وَإِذَا تَوَضَّأْتُمْ فَابْدَءُوا بِأَيَامِنِكُمْ

"Jika kalian akan mengenakan pakaian dan berwudhu, mulailah dengan sebelah kanan kalian" [HR. Abu Dawud dan at-Tirmidzi dengan sanad shahih]

Adapun dua telinga dihitung satu anggota tubuh, karena masuk dalam bagian kepala yang dibasuh sekaligus, tanpa mempertimbangkan bagian kanan atau kirinya.[4]

2. Memandikan Jenazah
Disebutkan dalam riwayat, kaum wanita menghadiri pemandian jenazah putri Rasulullah Shallallahu 'alaihi wa sallam Zainab. Rasulullah berkata kepada mereka:

ابْدَأْنَ بِمَيَامِنِهَا ….

“Mulailah dengan anggota-anggota badan sebelah kanan” [Muttafaqun ‘alaih]

Maksudnya, mendahulukan tangan kanan daripada tangan kiri, kaki kanan daripada kaki kiri, sisi kanan ketimbang sisi kiri

3. Makan Dan Minum
Pada masalah ini, ketegasan penggunaan tangan kanan dari Rasulullah telah dilupakan oleh sebagian kaum Muslimin. Sementara orang lebih mengedepankan tangan kiri, entah untuk mengambil makanan, gorengan misalnya, dan lantas menyantapnya, maupun saat menegukkan air dari sebuah gelas ke mulut.

Menggunakan tangan kiri untuk makan dan minum termasuk kebiasaan makhluk terlaknat, setan. Dan kaum Muslimin diperintahkan menjauhi perilaku dan langkah-langkah makhluk sumber keburukan itu. Rasul Shallallahu 'alaihi wa sallam mengingatkan:

إِذَا أَكَلَ أَحَدُكُمْ فَلْيَأْكُلْ بِيَمِينِهِ وَإِذَا شَرِبَ فَلْيَشْرَبْ بِيَمِينِهِ فَإِنَّ الشَّيْطَانَ يَأْكُلُ بِشِمَالِهِ وَيَشْرَبُ بِشِمَالِهِ

"Jika salah seorang dari kalian akan makan, hendaknya makan dengan tangan kanan. Dan apabila ingin minum, hendaknya minum dengan tangan kanan. Sesungguhnya setan makan dengan tangan kirinya dan minum dengan tangan kirinya" [HR. Muslim]

Syaikh al-‘Utsaimîn rahimahullah mengatakan, bila Anda melihat dua orang, salah satu dari mereka makan dan minum dengan tangan kanan dan yang lain menggunakan tangan kirinya, maka orang pertama sedang menjalankan petunjuk Nabi Shallallahu 'alaihi wa sallam dan orang kedua berada di atas petunjuk setan. Apakah ada seorang Muslim yang berkenan mengikuti petunjuk setan dan mengesampingkan petunjuk Rasulullah Shallallahu 'alaihi wa sallam.?[5]

Karenanya, Syaikh al-‘Utsaimîn rahimahullah berpesan, orang tua wajib mengajari anak-anaknya agar makan dan minum dengan tangan kanan

4. Mencukur Rambut
Sehubungan dengan mencukur rambut, terdapat petunjuk Rasulullah untuk meminta tukang cukur agar memulai pengguntingan rambut dari sebelah kanan kepala.

Dari Anas Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam (dalam musim haji) pergi ke Mina. Kemudian beliau melontar jumrah. Setelah itu, kembali ke tempat beliau menginap di Mina dan menyembelih hewan onta. Kemudian, berkata kepada tukang cukur, "Ambil sini (dulu). Beliau menunjuk bagian kanan kepala dan dilanjutkan dengan bagian kiri kepala….[Muttafaqun 'alaih]

5. Menyisir Rambut
Rambut Rasulullah kadang-kadang sampai cuping telinga. Terkadang juga rambut beliau sampai mengenai pundak. Dengan rambut seperti ini, beliau selalu memperhatikan kebersihan dan keindahannya. Beliau menyisir dan meminyakinya sehingga tampak bersih dan indah. Tidak kotor terkena debu atau malah menjadi sarang kutu hingga mengakibatkan rambut menjadi menjijikkan.

Dalam menyisir dan meminyaki rambut, beliau memulainya dari sebelah kanan. Hal ini sesuai dengan kandungan hadits 'Aisyah Radhiyallahu 'anha:

كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْجِبُهُ التَّيَمُّنُ وَفِي شَأْنِهِ كُلِّهِ ,فِي طُهُورِهِ وَتَرَجُّلِهِ وَ تَنَعُّلِهِ

"Rasulullah lebih menyukai menggunakan sebelah kanan dalam urusan-urusan beliau; dalam bersuci, menyisir dan mengenakan sandal" [HR. al-Bukhari Muslim]

6. Mengenakan Baju (Pakaian)
Hal ini mengacu pada sabda Rasulullah Shallallahu 'alaihi wa sallam.

إِذَا لَبِسْتُمْ وَإِذَا تَوَضَّأْتُمْ فَابْدَءُوا بِأَيَامِنِكُمْ

"Jika kalian akan mengenakan pakaian dan berwudhu, mulailah dengan sebelah kanan kalian" [HR. Abu Dawud dan at-Tirmidzi dengan sanad shahih]

7. Memakai Sandal (Sepatu)
Dari Abu Hurairah Radhiyallahu 'anhu.

أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِذَا انْتَعَلَ أَحَدُكُمْ فَلْيَبْدَأْ بِالْيَمِينِ وَإِذَا نَزَعَ فَلْيَبْدَأْ بِالشِّمَالِ ….

"Bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: Jika salah seorang dari kalian akan mengenakan sandal, hendaknya memulai dengan kaki kanannya. Dan apabila akan melepasnya, hendaknya memulai dengan kaki kirinya…" [Muttafaqun alaihi]

Selain hal-hal di atas, masih banyak perkara yang mesti dikerjakan dengan tangan kanan. Imam an-Nawawi rahimahullah telah menjelaskan secara mendetail dalam kitab Riyâdhush Shâlihin. Perkara-perkara itu adalah mengenakan celana, memasuki masjid, bersiwak, bercelak, memotong kuku, mencukur kumis, mencabut bulu ketiak, berjabat tangan, memegang Hajar Aswad, menyerahkan dan menerima sesuatu, keluar dari kamar mandi dan lain sebagainya.[7]

8. Menggunakan Tangan Kiri
Telah berlalu riwayat dari ‘Aisyah Radhiyallahu 'anha, bahwa Rasulullah Shallallahu 'alaihi wa sallam menggunakan tangan kiri pada perkara-perkara yang mengandung kotoran. Syaikh Salim al-Hilali mengatakan: “Tangan kiri tidak dipergunakan kecuali pada perkara-perkara yang menjijikkan dan perbuatan-perbuatan yang tidak mengandung unsur kemuliaan.[8]

Alasan penggunaan tangan kiri dalam masalah-masalah kotor ini dalam rangka memuliakan tangan kanan. Sebab tangan kanan lebih afdhal ketimbang tangan kiri.[9]

Dalam syariat telah diatur, bahwa istinja’ (menggunakan air dalam bersuci dari buang hajat), istijmâr (bersuci dari buang hajat dengan bebatuan) dilakukan dengan tangan kiri. Sahabat Salmân al-Fârisi Radhiyallahu 'anhu menceritakan:

نَهَانَا أَنْ نَسْتَقْبِلَ الْقِبْلَةَ بِغَائِطٍ أَوْ بَوْلٍ أَوْ نَسْتَنْجِيَ بِأَيْمَانِنَا …

"Rasulullah melarang kami menghadap kiblat saat buang air besar, kencing dan melarang kami melakukan istinja` dengan tangan kanan… " [HR. an-Nasâi]

Penggunaan tangan kiri, menurut Imam an-Nawawi rahimahullah juga dilakukan saat seseorang akan membuang ingusnya. Arah kiri pun seyogyanya dipilih oleh seseorang untuk membuang ludahnya. Dan ketika seeorang keluar dari kamar mandi (toilet), atau masjid, kaki kiri lah yang didahulukan. Sementara persoalan melepas sandal, sepatu, celana dan pakaian, juga dengan mendahulukan tangan atau kaki kiri.[10]

E. Mengenakan Jam Tangan
Sebagian orang beranggapan, pemakaian jam tangan lebih baik di tangan kanan. Dalih mereka, karena Rasulullah Shallallahu 'alaihi wa sallam menyukai sebelah kanan. Pendapat ini tidak sepenuhnya benar. Sebab, Rasulullah Shallallahu 'alaihi wa sallam dahulu terkadang mengenakan cincin di tangan kiri. Dan arloji mengandung sisi kemiripan dengan cincin. Atas dasar itu, Syaikh al-‘Utsaimin memandang permasalahan ini longgar. Tidak pengutamaan memakai tangan kanan daripada tangan kiri. Bisa dipakai di tangan kanan atau kiri. Tidak ada masalah.[11]

F. Penutup
Seorang Muslim telah memiliki identitas diri yang mulia karena segala tindak tanduknya berlandaskan pada ajaran Rasulullah Muhammad Shallallahu 'alaihi wa sallam. Beliau mengajak umat menuju kepada kesempurnaan adab. Tidak sepatutnya perkara-perkara semacam ini disepelekan. Sebab, bagaimanapun, itu semua bagian dari agama Islam. Wallahu a’lam.

Referensi:
Syarhu Riyâdhish Shâlihîn, Syaikh Muhammad al-‘Utsaimîn, Madârul Wathan, Cetakan tahun 1425 H
Bahjatun Nâzhirin Syarhu Riyâdhish Shâlihîn, Syaikh Salîm al-Hilâli, Dar Ibnil Jauzi Cet. VIII Th. 1425

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XII/1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat Syarhu Riyâdhish Shâlihîn (4/177)
[2]. Syarhu Riyâdhish Shâlihîn (4/169)
[3]. Syarhu Riyâdhish Shâlihîn (4/180)
[4]. Syarhu Riyâdhish Shâlihîn (4/170)
[5]. Syarhu Riyâdhish Shâlihîn (4/173)
[6]. Ibid
[7]. Syarhu Riyâdhish Shâlihîn (4/169)
[8]. Bahjatun Nâzhirin (2/46)
[9]. Syarhu Riyâdhish Shâlihîn (4/180)
[10]. Syarhu Riyâdhish Shâlihîn (4/169)
[11]. Syarhu Riyâdhish Shâlihîn (4/177)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nikah Dengan Orang Kafir

/0 almanhaj.or.id - Nikah Dengan Orang Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Nikah Dengan Orang Kafir

Kamis, 21 Januari 2010 14:42:03 WIB

NIKAH DENGAN ORANG KAFIR

Oleh
Ustadz Kholid Syamhudi

Pernikahan dalam Islam bertujuan untuk membangun keluarga dalam naungan cinta. Keluarga adalah bagian kecil dari masyarakat yang harus disiapkan untuk membentuk masyarakat yang baik. Karena itulah Islam memberikan perhatian dalam mewujudkan faktor pendukung terciptanya hal ini. Bentuk perhatian ini dapat terlihat dari hukum syariat yang ditetapkan dalam membangun keluarga, nasehat, anjuran serta bimbingan dalam mewujudkan kehidupan yang baik.

Percampuran kaum muslimin dengan kafir dewasa ini adalah sesuatu yang tidak bisa dielakkan, karena kepentingan di antara mereka sangat berkait akibat adanya pergaulan bebas. Tentunya hal ini dapat mengakibatkan munculnya hubungan yang terus menerus dan saling mempengaruhi di antara mereka.

Berkait dengan intraksi antar umat beragama, Islam memiliki aturan yang sempurna. Aturan ini dapat menjaga keselamatan aqidah dan kepribadian umatnya, secara umum ataupun individu. Peraturan ini harus diterapkan oleh kaum muslimin demi menyelamatkan diri dan lingkungan dari kerusakan dan kesengsaraan.

Penerapan aturan ini menjadi semakin penting seiring dengan sedikitnya kaum muslimin yang mengerti syari’at serta gencarnya propaganda pluralisme yang mengusung pemikiran bahwa semua agama itu sama. Jika tidak diterapkan, lambat laun aqidah al-Walâ’(setia kepada kaum muslimin) wal Barâ (membenci orang-orangkafir) yang merupakan salah satu pokok aqidah Islam, akan terkikis habis.

Di antara fenomena yang menunjukkan aqidah al-Walâ’ dan al Barâ ini mulai luntur dari hati sebagian kaum muslimin dan perlu mendapatkan perhatian yaitu berlangsungnya pernikahan antara seorang wanita muslimah dengan non muslim (baca kafir) di masyarakat kita. Peristiwa tragis ini terjadi, mungkin karena ketidak tahuan si pelaku terhadap ajaran Islam tentang masalah ini atau ada yang sengaja mengaburkan ajaran Islam demi memuluskan penyebaran pemikiran pluralismenya. Oleh karena itu, aturan Islam tentang masalah ini perlu dijelaskan.

SIAPAKAH ORANG KAFIR ITU?
Orang kafir dalam syariat Islam adalah sebutan untuk umat non muslim yang terdiri dari kaum musyrikin dan ahli kitab, sebagaimana dijelaskan dalam firman Allah Subhanahu wa Ta'ala.

"Orang-orang kafir yakni ahli kitab dan orang-orang musyrik (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sebelum datang kepada mereka bukti yang nyata" [al-Bayyinah/ 98:1]

Oleh karena itu, saat membicarakan hukum pernikahan dengan orang kafir berarti mencakup hukum pernikahan dengan kaum musyrikin dan pernikahan dengan ahli kitab.

MENIKAHI WANITA MUSYRIK
Seorang muslim dilarang menikahi wanita musyrik baik merdeka maupun budak. Berdasarkan firman Allah Subhanahu wa Ta'ala.

"Dan janganlah kamu nikahi wanita-wanita musyrik, sebelum mereka beriman. Dan sungguh wanita budak yang mu'min lebih baik dari wanita musyrik, walaupun dia menarik hatimu" [al-Baqarah/2:221][1]

Hal ini juga ditegaskan dengan firman Allah Subhanahu wa Ta'ala.

"Dan janganlah kamu tetap berpegang pada tali (perkawinan) dengan perempuan-perempuan kafir" [al-Mumtanah/ 60:10]

Sehingga setelah Allah Azza wa Jalla menurunkan ayat ini Umar bin al-Khatthab Radhiyallahu 'anhu menceraikan dua istri beliau Radhiyallahu 'anhu yang dinikahinya ketika masih musyrik.[2]

Ibnu Qudâmah rahimahullah menyatakan: Tidak ada perselisihan di antara para ulama bahwa wanita dan sembelihan semua orang kafir selain ahli kitab seperti orang yang menyembah patung, batu, pohon dan hewan yang mereka anggap baik, haram (bagi kaum muslimin).[3]

MENIKAHKAHKAN WANITA MUSLIMAH DENGAN ORANG KAFIR
Kaum muslimin dilarang menikahkan wanita muslimah dengan semua orang kafir baik orang Yahudi, Nashrani, penyembah berhala (paganis) atau lainnya. Karena mereka tidak diperbolehkan menikahi wanita muslimah walaupun muslimah tersebut seorang fasiq. Allah Azza wa Jalla berfirman :

"Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mu'min) sebelum mereka beriman. Sesungguhnya budak yang mu'min lebih baik dari orang-orang musyrik walaupun dia menarik hatimu. Mereka mengajak ke neraka, sedang Allah mengajak ke surga dan ampunan dengan izin-Nya. Dan Allah menerangkan ayat-ayat-Nya (perintah-perintahnya) kepada manusia supaya mereka mengambil pelajaran".[al-Baqarah/2:221]

Syaikh Muhammad bin Shâlih al-Utsaimîn rahimahullah menyatakan : Maknanya adalah janganlah kalian menikahkan orang-orang musyrik (dengan wanita-wanita mu'min-red) hingga mereka beriman.[4]

Hal ini juga dipertegas dengan firman Allah Subhanahu wa Ta'ala.

"Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka. Allah lebih mengetahui tentang keimanan mereka; maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka". [ al-Mumtahanah/60:10]

Syaikh Muhammad al-Amîn asy-Syinqithi rahimahullah menyatakan : “Ayat ini berisi pengharaman kaum mukminat bagi orang-orang kafir.” [5]

Dalam ayat yang mulia ini Allah Subhanahu wa Ta'ala melarang untuk mempertahankan status pernikahan kaum mukminat dengan orang kafir. Bila status pernikahan yang sudah terjadi saja harus diputus, maka tentu lebih tidak boleh lagi bila memulai pernikahan baru.

Sedangkan secara logika tentang pelarangan ini, syaikh Muhammad bin Shâlih al-Utsaimîn menyatakan : “Adapun dalil nazhari (dalil akal), karena tidak mungkin seorang muslimah itu akan menjadi baik di bawah kekuasaan suami yang kafir padahal suami adalah sayyid (pemimpin), sebagaimana dijelaskan dalam firman Allah Subhanahu wa Ta'ala.

"Dan keduanya berlomba-lomba menuju pintu dan wanita itu menarik baju gamis Yusuf dari belakang hingga koyak dan kedua-duanya menjumpai suami (sayyid) wanita itu di depan pintu". [Yusuf/12:25]

Rasulullah Shallallahu 'alaihi wa sallam juga bersabda :

اتَّقُوا اللَّهَ فِي النِّسَاءِ فَإِنَّهُنَّ عَوَانٌ عَلَيْكُمْ

"Bertakwalah kepada Allah dalam urusan wanita, karena mereka adalah tawanan kalian".[6]

MENIKAHI WANITA AHLI KITAB
Allah Subhanhu wa Ta'ala telah melarang seorang muslim menikahi wanita musyrik secara umum dalam surat al-Baqarah ayat 221 di atas, namun Allah Azza wa Jalla mengecualikan larangan menikahi wanita ahli kitab dalam firman-Nya:

"Pada hari ini dihalalkan bagimu yang baik-baik. Makanan (sembelihan) orang-orang yang diberikanAl-Kitab itu halal bagimu, dan makanan kamu halal pula bagi mereka. (Dan dihalalkan mengawini) wanita-wanita yang menjaga kehormatan dari kalangan kaum mukminat dan wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi Al-Kitab sebelum kamu, bila kamu telah membayar mas kawin mereka dengan maksud menikahinya, tidak dengan maksud berzina dan tidak (pula) menjadikan gundik-gundik". [al-Mâidah/5:5]

Imam Abu Ja’far ath-Thabari rahimahullah menyatakan: “Pendapat yang paling rajih tentang tafsir ayat (221 dari al-Baqarah –pen-) adalah pendapat Qatâdah rahimahullah yang menyatakan bahwa yang dimaksudkan oleh Allah Subhanahu wa Ta'ala dalam firmanNya:

ولأ تنكحوا المشر كت حتى يؤ من

"(Dan janganlah kamu nikahi wanita-wanita musyrik sebelum mereka beriman)", adalah wanita musyrik selain ahli kitab. Secara zhahir ayat ini bersifat umum. namun kandungannya bersifat khusus, tidak ada yang dimansukh (dihapus) sama sekali. Dan wanita ahli kitab tidak termasuk didalam ayat di atas, karena Allah Subhanahu wa Ta'ala menghalalkan bagi kaum muslimin untuk menikahi wanita-wanita yang menjaga kehormatan dari ahli kitab dengan firman-Nya:

وا لمحصنت من الذ ين أو توا الكتب من قبلكم

"(dan wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi Al-Kitab sebelum kamu,)" sebagaimana Allah Azza wa Jalla menghalalkan wanita-wanita mukminat yang menjaga kehormatan [7]

Dengan dasar ayat ini para ulama membolehkan seorang muslim menikahi wanita ahli kitab yang merdeka. Imam Ibnu Qudâmah rahimahullah menyatakan : “Tidak ada perselisihan di antara para ulama tentang kehalalan wanita merdeka ahli kitab. Di antara yang diriwayatkan (menikahi mereka) adalah Umar bin al-Khathab Radhiyallahu 'anhu, Utsmân Radhiyallahu 'anhu [8], Thalhah Radhiyallahu anhu, Hudzaifah Radhiyallahu 'anhu [9], Salmân Radhiyallahu 'anhu, Jâbir Radhiyallahu 'anhu [10] dan yang lainnya.

Ibnu al-Mundzir rahimahullah menyatakan: Tidak ada riwayat shahih dari seorangpun ulama generasi pertama yang mengharamkan wanita ahli kitab yang merdeka.[11]

MENGAPA WANITA MUSLIMAH DILARANG MENIKAH DENGAN ORANG KAFIR SEDANGKAN LELAKI MUSLIM DIPERBOLEHKAN MENIKAHI WANITA KAFIR AHLI KITAB?

Pertanyaan ini dijawab dari dua sisi :
1. Islam itu tinggi dan tidak boleh direndahkan. Kepemimpinan dalam rumah tangga ada pada suami karena statusnya sebagai seorang lelaki walaupun setara dalam akad. Sebab kesetaraan tidak dapat menghilangkan perbedaan yang ada, sebagaimana dalam perbudakan. Apabila seorang lelaki memiliki budak wanita maka ia boleh menggaulinya dengan sebab perbudakan tersebut. Sedangkan wanita apabila memiliki budak lelaki maka tidak boleh berhubungan intim dengannya. Ditambah juga karena kepemimpinan lelaki atas wanita dan anak-anaknya padahal ia kafir tentunya agama sang wanita dan anak-anaknya tidak selamat dari pengaruhnya.

2. Islam itu sempurna sementara yang lain tidak. Maka dibangun di atas hal ini perkara sosial yang memiliki hubungan erat dalam tatanan rumah tangga. Seorang muslim apabila menikahi wanita ahli kitab maka ia beriman kepada kitab suci dan rasul wanita tersebut. Sehingga sang suami akan tinggal bersama istrinya ini dengan didasari penghormatan kepada agama sang istri secara garis besar. Lalu terjadilah di sana kesempatan untuk saling memahami dan bisa jadi mengantar wanita tersebut masuk Islam dengan konsekwensi kandungan kitab sucinya. Adapun bila seorang kafir ahli kitab menikahi wanita muslimah, ia tetap tidak beriman kepada agama wanita tersebut. Sehingga ia tidak menghormati prinsip dan agama istrinya. Dan tidak ada kesempartan untuk saling memahami pada perkara yang ia sendiri tidak mengimaninya. Karena itulah pernikahan ini dilarang.

SIAPAKAH WANITA AHLI KITAB YANG DIMAKSUD?
Mayoritas ulama menafsirkan kata al-Muhshanât dalam ayat ini dengan wanita yang menjaga kehormatannya dan dengan dasar ini sebagian ulama membolehkan pernikahan wanita ahli kitab yang menjaga kehormatannya baik merdeka ataupun budak.

Sedangkan yang dimaksud dengan ahli kitab di sini adalah orang Yahudi dan Nashrani (Kristen).

Namun yang perlu diingat di sini seorang muslim yang ingin menikahi wanita ahli kitab karena keadaan tertentu haruslah memiliki aqidah yang kokoh, mengerti hukum-hukum syari’at dan komitmen mengamalkan dan mematuhi hokum dan syiar Islam. Perlu diingat bahwa menikahi wanita ahli kitab mengandung banyak resiko terhadap aqidah sang lelaki ataupun nantinya berpengaruh pada agama anak keturunannya. Kenyataannya sudah jelas dan banyak terjadi, berapa banyak keluarga yang hancur agamanya dengan sebab ibunya seorang ahli kitab. Oleh karena itu sebaiknya ingat kembali kepada sabda Rasulullah Shallallahu 'alaihi wa sallam :

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تُنْكَحُ الْمَرْأَةُ لِأَرْبَعٍ لِمَالِهَا وَلِحَسَبِهَا وَجَمَالِهَا وَلِدِينِهَا فَاظْفَرْ بِذَاتِ الدِّينِ تَرِبَتْ يَدَاكَ

"Wanita dinikahi karena empat perkara: hartanya, keturunannya, kecantikannya dan agamanya, maka ambillah yang memiliki agama (baik), kamu akan beruntung" [HR al-Bukhari].

Nikahilah wanita muslimah yang taat beragama! Itu lebih baik bagi anda.
Wabilahi taufiq.

Referensi:
1. Syarhu al-Mumti’ ‘Ala Zâd al-Mustaqni’ karya syaikh Muhammad bin Shâlih al-Utsaimîn
2. Al-Mughni karya Ibnu Qudâmah
3. Jâmi’ ahkâm an-Nisâ` karya syaikh Musthafa al-’Adawi
4. Fath al-Bâri Syarh Shahîh al-Bukhâri karya Ibnu Hajar al-‘Asqalâni.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XII/1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat Syarhu al-Mumti’ 12/146
[2]. Lihat kisahnya diriwayatkan dalam Shahîh al-Bukhâri –lihat Fath al-Bâri 5/322
[3]. Lihat al-Mughnî 9/548
[4]. Syarhu al-Mumti’ 12/145
[5]. Adhwâ’ al-Bayân 8/163
[6]. Syarhu al-Mumti’ 12/145. Hadits yang beliau sampaikan ini ada dalam sunan at-Tirmidzi dengan lafazh :
أَلَا وَاسْتَوْصُوا بِالنِّسَاءِ خَيْرًا فَإِنَّمَا هُنَّ عَوَانٌ عِنْدَكُمْ
Ketahuilah berbuat baiklah pada wanita karena mereka adalah tawanan disisi kalian. (HR at-Tirmidzi no. 1163 dan beliau berkata : Hadits hasan shohih. Juga diriwayatkan ibnu Majah no. 1851)
[7]. Lihat jâmi’ Ahkâm an-Nisâ` 3/118
[8]. Diriwayatkan al-Baihaqi dengan sanad dha’îf sebagaimana disampaikan syaikh Musthafa al-‘Adawi dalam Jâmi’ Ahkâm an-Nisâ` 3/123
[9]. Diriwayatkan Sa’id bin Manshûr dan dinilai shahih oleh syaikh Musthafa al-‘Adawi dalam Jâmi’ Ahkâm an-Nisâ` 3/122
[10]. Diriwayatkan imam asy-Syâfi’i dalam al-Umm dan dinyatakan syaikh Musthafa al-‘Adawi : Para perawinya tsiqah. (lihat Jâmi’ Ahkâm an-Nisâ` 3/122
[11]. Al-Mughni 9/545
[12]. Diambil dari Jâmi’ Ahkâm an-Nisâ` 3/120 dengan sedikit perubahan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berita Dan Bahayanya

/0 almanhaj.or.id - Berita Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Berita Dan Bahayanya

Jumat, 22 Januari 2010 16:26:07 WIB

BERITA DAN BAHAYANYA

Oleh
DR Abdul Azhim Al Badawi

Dalam kehidupan sehari-hari, kita sering mendengar desas-desus yang tidak jelas asal-usulnya. Kadang dari suatu peristiwa kecil, tetapi dalam pemberitaannya, peristiwa itu begitu besar atau sebaliknya. Terkadang juga berita itu menyangkut kehormatan seorang muslim. Bahkan tidak jarang, sebuah rumah tangga menjadi retak, hanya karena sebuah berita yang belum tentu benar. Bagaimanakah sikap kita terhadap berita yang bersumber dari orang yang belum kita ketahui kejujurannya?

Dalam naskah berikut ini, penulis menjelaskan kepada kita, bagaimana seharusnya sikap seorang muslim terhadap berita-berita yang belum jelas kebenarannya itu.

Allah berfirman,

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِن جَآءَكُمْ فَاسِقُُ بِنَبَإٍ فَتَبَيَّنُوا أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَافَعَلْتُمْ نَادِمِينَ

"Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu". [Al Hujurat : 6].

Dalam ayat ini, Allah melarang hamba-hambanya yang beriman berjalan mengikut desas-desus. Allah menyuruh kaum mukminin memastikan kebenaran berita yang sampai kepada mereka. Tidak semua berita yang dicuplikkan itu benar, dan juga tidak semua berita yang terucapkan itu sesuai dengan fakta. (Ingatlah, pent.), musuh-musuh kalian senantiasa mencari kesempatan untuk menguasai kalian. Maka wajib atas kalian untuk selalu waspada, hingga kalian bisa mengetahui orang yang hendak menebarkan berita yang tidak benar.
Allah berfirman,

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِن جَآءَكُمْ فَاسِقُُ بِنَبَإٍ فَتَبَيَّنُوا

"Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti"

Maksudnya, janganlah kalian menerima (begitu saja) berita dari orang fasik, sampai kalian mengadakan pemeriksaan, penelitian dan mendapatkan bukti kebenaran berita itu.

(Dalam ayat ini) Allah memberitahukan, bahwa orang-orang fasik itu pada dasarnya (jika berbicara) dia dusta, akan tetapi kadang ia juga benar. Karenanya, berita yang disampaikan tidak boleh diterima dan juga tidak ditolak begitu saja, kecuali setelah diteliti. Jika benar sesuai dengan bukti, maka diterima dan jika tidak, maka ditolak.

Kemudian Allah menyebutkan illat (sebab) perintah untuk meneliti dan larangan untuk mengikuti berita-berita tersebut. Allah berfirman.

أَن تُصِيبُوا قَوْمًا بِجَهَالَةٍ

"Agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya".

Kemudian nampak bagi kamu kesalahanmu dan kebersihan mereka.

فَتُصْبِحُوا عَلَى مَافَعَلْتُمْ نَادِمِينَ

"Yang menyebabkan kamu menyesal atas perbuatanmu itu" [Al Hujurat : 6]

Terutama jika berita tersebut bisa menyebabkan punggungmu terkena cambuk. Misalnya, jika masalah yang kalian bicarakan bisa mengkibatkan hukum had, seperti qadzaf (menuduh) dan yang sejenisnya.

Sungguh, betapa semua kaum muslimin memerlukan ayat ini, untuk mereka baca, renungi, lalu beradab dengan adab yang ada padanya. Betapa banyak fitnah yang terjadi akibat berita bohong yang disebarkan orang fasiq yang jahat! Betapa banyak darah yang tertumpah, jiwa yang terbunuh, harta yang terampas, kehormatan yang terkoyakkan, akibat berita yang tidak benar!Berita yang dibuat oleh para musuh Islam dan musuh umat ini. Dengan berita itu, mereka hendak menghancurkan persatuan umat ini, mencabik-cabiknya dan mengobarkan api permusuhan diantara umat Islam.

Betapa banyak dua saudara berpisah disebabkan berita bohong! Betapa banyak suami-istri berpisah karena berita yang tidak benar! Betapa banyak kabilah-kabilah, dan kelompok-kelompok saling memerangi, karena terpicu berita bohong!

Allah Azza wa Jalla Yang Maha Lembut dan Maha Mengetahui, telah meletakkan satu kaidah bagi umat ini untuk memelihara mereka dari perpecahan, dan membentengi mereka dari pertikaian, juga untuk memelihara mereka dari api fitnah.

Akan tetapi sangat disayangkan, tidak ada satu pun masyarakat muslim yang bebas dari orang-orang munafiq yang memendam kedengkian. Mereka tidak senang melihat kaum muslimin menjadi masyarakat yang bersatu dan bersaudara, dimana orang yang paling rendah diantara mereka dijamin bisa berusaha dengan aman, dan apabila orang akar rumput itu mengeluh, maka orang yang di tampuk kepemimpinan juga akan mengeluh.

Wajib atas kaum muslimin untuk waspada dan mewaspadai musuh-musuh mereka. Dan hendaklah kaum muslimin mengetahui, bahwa para musuh mereka tidak pernah tidur (tidak pernah berhenti) membuat rencana dan tipu daya terhadap kaum muslimin. Maka wajiblah atas mereka untuk senantiasa waspada, sehingga bisa mengetahui sumber kebencian, dan bagaimana rasa saling bermusuhan dikobarkan oleh para musuh.

Sesungguhnya keberadaan orang-orang munafiq di tengah kaum muslimin dapat menimbulkan bahaya yang sangat besar. Akan tetapi yang lebih berbahaya, ialah keberadaan orang-orang mukmin berhati baik yang selalu menerima berita yang dibawakan orang-orang munafiq. Mereka membuka telinga lebar-lebar mendengarkan semua ucapan orang munafiq, lalu mereka berkata dan bertindak sesuai berita itu. Mereka tidak peduli dengan bencana yang ditimpakan kepada kaum muslimin akibat mengekor orang munafiq.

Al Qur’an telah mencatatkan buat kita satu bencana yang pernah menimpa kaum muslimin, akibat dari sebagian kaum muslimin yang mengekor kepada orang-orang munafiq yang dengki, sehingga bisa mengambil pelajaran dari pengalaman orang-orang sebelum kita.

Kalau kalian mau, bacalah Surat An Nur dan renungilah ayat-ayat penuh barakah yang Allah ucapkan tentang kebersihan Ummul Mukminin ‘Aisyah x dari tuduhan kaum munafiq. Kemudian sebagian kaum muslimin yang jujur ikut-ikutan menuduh tanpa meneliti bukti-buktinya. Allah berfirman.

إِنَّ الَّذِينَ جَآءُوا بِاْلإِفْكِ عُصْبَةٌ مِّنكُمْ لاَتَحْسَبُوهُ شَرًّا لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ لِكُلِّ امْرِئٍ مِّنْهُم مَّااكْتَسَبَ مِنَ اْلإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ

"Sesungguhnya orang-orang yang membawa ifki adalah dari golongan kamu juga.Janganlah kamu kira berita bohong itu buruk bagi kamu, bahkan ia adalah baik bagi kamu.Tiap-tiap seseorang dari mereka mendapat balasan dari dosa yang dikerjakannya, dan barangsiapa diantara mereka yang mengambil bahagian yang terbesar dalam penyiaran berita bohong itu, baginya adzab yang besar". [An Nur : 11].

Ifki maksudnya ialah berita bohong. Dan ini merupakan kebohongan yang paling jelek.

لاَتَحْسَبُوهُ شَرًّا لَّكُم بَلْ هُوَ خَيْرٌ لَّكُمْ

"Janganlah kamu kira berita bohong itu buruk bagi kamu, bahkan ia adalah baik bagi kamu". [An Nur : 11].

Tidak semua perkara-perkara itu bisa dinilai hanya dengan zhahirnya saja. Karena terkadang kebaikan atau nikmat itu datang dalam satu bentuk yang kelihatannya menyusahkan. Diantara kebaikan (yang dijanjikan Allah buat keluarga Abu Bakar), ialah Allah menyebut mereka di malail a’la. Dan Allah menurunkan beberapa ayat yang bisa dibaca mengenai keadaan kalian (keluarga Abu Bakar Radhiyallahu 'anhu).

Dengan turunnya ayat ini, maka hilanglah mendung dan tersingkaplah kegelapan itu. Lenyap sudah gunung kepedihan yang bertengger dalam kalbu Ummul Mukminin ‘Aisyah Radhiyallahu 'anha, suaminya, yaitu Rasulullah Shallallahu 'alaihi wa sallam dan bapaknya. Sebagaimana juga hilangnya kepedihan sang penuduh, yaitu seorang shahabat yang jujur Shafwan bin Mu’atthil.

Kemudian ayat selanjutnya mengajarkan kepada kaum mukminin, bagaimana menyikapi berita. Allah berfirman.

لَّوْلآ إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُوْمِنَاتُ بِأَنفُسِهِمْ خَيْرًا وَقَالُوا هَذَآ إِفْكٌ مُّبِينٌ

"Mengapa di waktu kamu mendengar berita bohong itu, orang-orang mu'minin dan mu'minat tidak bersangka baik terhadap diri mereka sendiri, dan (mengapa tidak) berkata:"Ini adalah suatu berita bohong yang nyata." [An Nur : 12].

Wahai kaum msulimin, inilah langkah pertama yang harus engkau lakukan, jika ada berita buruk tentang saudaramu, yaitu berhusnuhan (berperasangka baik) kepada dirimu. Jika engkau sudah husnuzhan kepada dirimu, maka selanjutnya kamu wajib husnuzhan kepada saudaramu dan (meyakini) kebersihannya dari cela yang disampaikan. Dan engkau katakan,

سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ

"Maha Suci Engkau (Allah) , ini merupakan kedustaan yang besar". [An Nur : 16].

Inilah yang dilakukan oleh sebagian shahabat Nabi Shallallahu 'alaihi wa sallam, ketika sampai berita kepada mereka tentang Ummul Mukminin.

Diceritakan dari Abu Ayyub, bahwa istrinya berkata,“Wahai Abu Ayyub, tidakkah engkau dengar apa yang dikatakan banyak orang tentang Aisyah?” Abu Ayyub menjawab,“Ya. Itu adalah berita bohong. Apakah engkau melakukan perbuatan itu (zina), hai Ummu Ayyub? Ummu Ayyub menjawab,“Tidak. Demi Allah, saya tidak melakukan perbuatan itu.” Abu Ayyub berkata,“Demi Allah, A’isyah itu lebih baik dibanding kamu.”

Kemudian Allah berfirman.

لَّوْلاَ جَآءُوعَلَيْهِ بِأَرْبَعَةِ شُهَدَآءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَآءِ فَأُوْلَئِكَ عِندَ اللهِ هُمُ الْكَاذِبُونَ

"Mengapa mereka (yang menuduh itu) tidak mendatangkan empat orang saksi atas berita bohong itu. Oleh karena mereka tidak mendatangkan saksi-saksi, maka mereka itulah pada sisi Allah orang-orang yang dusta". [An Nur : 13].

Inilah langkah yang kedua, jika ada berita tentang saudaranya. Langkah pertama, mencari dalil yang bersifat bathin, maksudnya berhusnuzhan kepada saudaranya. Langkah kedua mencari bukti nyata.

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِن جَآءَكُمْ فَاسِقُُ بِنَبَإٍ فَتَبَيَّنُوا

"Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti". [Al Hujurat : 6].

Maksudnya mintalah bukti kebenaran suatu berita dari si pembawa berita. Jika ia bisa mendatangkan buktinya, maka terimalah. Jika ia tidak bisa membuktikan, maka tolaklah berita itu di depannya; karena ia seorang pendusta. Dan cegahlah masyarakat agar tidak menyampaikan berita bohong yang tidak ada dasarnya sama sekali. Dengan demikian, berita itu akan mati dan terkubur di dalam dada pembawanya ketika kehilangan orang-orang yang mau mengambil dan menerimanya.

Seperti inilah Al Qur’an mendidik umatnya. Namun sangat disayangkan, banyak kaum muslimin yang tidak konsisten dengan pendidikan ini. Sehingga jika ada seorang munafik yang menyebarkan berita bohong, maka berita itu akan segera tersebar di masyarakat dan diucapkan oleh banyak lidah, tanpa mengecek dan meniliti kebenarannya. Dalam hal ini Allah berfirman.

إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُم ٌ

"(Ingatlah) di waktu kamu menerima berita bohong itu dari mulut ke mulut".[An Nur : 15].

Pada dasarnya ucapan itu diterima dengan telinga, bukan dengan lisan. Akan tetapi Allah ungkapkan tentang cepatnya berita itu tersebar di tengah masyarakat. Seakan-akan kata-kata itu keluar dari mulut ke mulut tanpa melalui telinga, dilanjutkan ke hati yang memikirkan apa yang didengar, selanjutnya memutuskan boleh atau tidak berita itu disebar luaskan.

وَتَقُولُونَ بِأَفْوَاهِكُم مَّالَيْسَ لَكُم بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّنًا وَهُوَ عِندَ اللهِ عَظِيمٌ

"Kamu katakan dengan mulutmu apa yang tidak kamu ketahui sedikit juga, dan kamu menganggapnya suatu yang ringan saja.Padahal dia pada sisi Allah adalah besar". [An Nur : 15].

Allah mendidik kaum mukminin dengan adab ini. Mengajarkan kepada mereka cara menghadapi berita serta cara memberantasnya, sehingga tidak tersebar di masyarakat. Setelah itu Allah mengingatkan kaum mukminin, agar tidak membicarakan sesuatu yang tidak mereka diketahui. Allah juga mengingatkan mereka, agar tidak mengekor kepada para pendusta penebar berita bohong. Allah berfirman.

يَعِظُكُمُ اللهُ أَن تَعُودُوا لِمِثْلِهِ أَبَدًا إِن كُنتُم مُّؤْمِنِينَ

"Allah memperingatkan kamu agar (jangan) kembali memperbuat yang seperti itu selama-lamanya, jika kamu orang-orang yang beriman". [An Nur : 17].

Kemudian Allah menjelaskan, mengekor kepada para pendusta memiliki arti mengikuti langkah-langkah syetan. Allah berfirman.

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَتَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَآءِ وَالْمُنكَرِ وَلَوْلاَ فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ مَازَكَى مِنكُم مِّنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللهَ يُزَكِّي مَن يَشَآءُ وَاللهُ سَمِيعٌ عَلِيمُُ

"Hai orang-orang yang beriman, janganlah kamu mengikuti langkah-langkah syetan. Barangsiapa yang mengikuti langkah-langkah syetan, maka sesungguhnya syetan itu menyuruh mengerjakan perbuatan yang keji dan yang mungkar". [An Nur : 21].

Dalam ayat selanjutnya Allah menerangkan, lisan dan semua anggota badan lainnya akan memberikan kesaksian atas seorang hamba pada hari kiamat. Allah berfirman.

إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَاْلأَخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ . يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ . يَوْمَئِذٍ يُوَفِّيهِمُ اللهُ دِينَهُمُ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللهَ هُوَ الْحَقُّ الْمُبِينُ

"Sesungguhnya orang-orang yang menuduh wanita-wanita yang baik-baik, yang lengah lagi beriman (berbuat zina), mereka kena la'nat di dunia dan akhirat, dan bagi mereka adzab yang besar, pada hari (ketika) lidah, tangan dan kaki mereka menjadi saksi atas mereka terhadap apa yang dahulu mereka kerjakan. Pada hari itu, Allah akan memberi mereka balasan yang setimpal menurut semestinya, dan tahulah mereka, bahwa Allah-lah Yang Benar, lagi Yang menjelaskan (segala sesuatu menurut hakikat yang sebenarnya)". [An Nur 23-25].

Wahai para penebar desas-desus! Wahai para pembuat kedustaan! Hai orang yang tidak senang melihat orang mukmin saling mencintai sehingga dipisahkan! Hai orang yang tidak suka melihat kaum mukmin aman! Hai para pencari aib orang yang baik! Tahanlah lidahmu, karena sesungguhnya kamu akan diminta pertanggungjawaban kata-kata yang engkau ucapkan. Allah berfirman.

مَّايَلْفِظُ مِن قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ

"Tiada suatu ucapanpun yang diucapkan, melainkan ada di dekatnya Malaikat pengawas yang selalu hadir". [Qaf : 18].

Tahanlah lidahmu! Jauhilah perbuatan bohong dan janganlah menebarkan desas-desus! Janganlah menuduh kaum muslimin tanpa bukti, dan janganlah berburuk sangka kepada mereka! Seakan-akan aku dengan engkau, wahai saudaraku, berada pada hari kiamat; hari kerugian dan hari penyesalan. Sementara para seterumu merebutmu. Yang ini mengatakan “engkau telah menzhalimiku”, yang lain mengatakan “engkau telah menfitnahku”, yang lain lagi mengatakan, “engkau telah melecehkanku”, yang lain mengatakan “engkau telah menggunjingku”. Sementara engkau tidak mampu menghadapi mereka. Engkau mengharap kepada Rabb-mu agar menyelamatkanmu dari mereka, namun tiba-tiba engkau mendengar.

الْيَوْمَ تُجْزَي كُلُّ نَفْسٍ بِمَا كَسَبَتْ لاَظُلْمَ الْيَوْمَ إِنَّ اللهَ سَرِيعُ الْحِسَابِ

"Pada hari ini tiap-tiap jiwa diberi balasan dengan apa yang diusahakannya. Tidak ada yang dirugikan pada hari ini. Sesungguhnya Allah amat cepat hisabnya". [Al Mukmin : 17].

Lalu engkaupun menjadi yakin dengan neraka. Engkau ingat firman Allah.

وَلاَتَحْسَبَنَّ اللهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ اْلأَبْصَارُ

"Dan janganlah sekali-kali kamu (Muhammad) mengira, bahwa Allah lalai dari apa yang diperbuat oleh orang-orang yang dzalim. Sesungguhnya Allah memberi tangguh kepada mereka sampai hari yang pada waktu itu mata (mereka) terbelalak" [Ibrahim : 42].

Kita berlindung kepada Allah dari kehinaan. Dan semoga Allah memberikan taufik dan hidayahNya.

[Diterjemahkan dari majalah Al Ashalah, edisi 34 tahun ke VI]

[Disalin dari majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengendalikan Syahwat

/0 almanhaj.or.id - Mengendalikan Syahwat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Mengendalikan Syahwat

Sabtu, 23 Januari 2010 16:07:15 WIB

MENGENDALIKAN SYAHWAT

Oleh
Ustadz Abu Isma'il Muslim al-Atsari

Allah Ta'ala menciptakan manusia dengan disertai syahwat. Adanya syahwat pada diri manusia tidak sia-sia, akan tetapi terdapat faidah dan manfaat di dalamnya. Bahkah jika manusia tidak memiliki syahwat (selera) makan, misalnya, kemudian dia tidak makan, sehingga akan menyebabkan dirinya binasa. Demikian juga jika manusia tidak memiliki syahwat terhadap lawan jenis, maka keturunan dapat menjadi terputus.

Oleh karena itu, keberadaan syahwat pada manusia tidak tercela. Celaan itu tertuju jika manusia melewati batas dalam memenuhi syahwat. Karena ada sebagian manusia yang tidak memahami hal ini, mengira bahwa syahwat pada manusia merupakan perkara tercela, sehingga mereka berusaha meninggalkan semua yang sebenarnya diinginkan oleh jiwanya. Bahkan di antara mereka ada yang berkata: "Aku memiliki istri selama sekian tahun, aku menginginkankannya, namun aku tidak pernah menyentuhnya!" Hal seperti ini, sesungguhnya merupakan perbuatan zhalim terhadap jiwa, karena menghilangkan haknya. Padahal jiwa memiliki hak yang harus dipenuhi, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam kepada sahabat beliau yang bernama 'Utsman bin Mazh'un Radhiyallahu 'anhu :

فَإِنِّي أَنَامُ وَأُصَلِّي وَأَصُومُ وَأُفْطِرُ وَأَنْكِحُ النِّسَاءَ فَاتَّقِ اللَّهَ يَا عُثْمَانُ فَإِنَّ لِأَهْلِكَ عَلَيْكَ حَقًّا وَإِنَّ لِضَيْفِكَ عَلَيْكَ حَقًّا وَإِنَّ لِنَفْسِكَ عَلَيْكَ حَقًّا فَصُمْ وَأَفْطِرْ وَصَلِّ وَنَمْ

"Sesungguhnya aku biasa tidur dan shalat, berpuasa dan berbuka, dan aku menikahi wanita-wanita. Maka bertakwalah kepada Allah, wahai 'Utsman, karena sesungguhnya keluargamu memiliki hak yang menjadi kewajibanmu, tamumu memiliki hak yang menjadi kewajibanmu, dan jiwamu memiliki hak yang menjadi kewajibanmu. Maka puasalah, berbukalah, shalatlah (pada sebagian waktu malam, Pen.) dan tidurlah (pada sebagian waktu malam, Pen)".[1]

Anggapan seperti ini juga merupakan penyimpangan dari keyakinan terhadap sesuatu yang halal, dan menyelisihi Sunnah Nabi Shallallahu 'alaihi wa sallam . Karena beliau Shallallahu 'alaihi wa sallam biasa meminum madu dan minuman manis, dan itu merupakan kesukaan beliau Shallallahu 'alaihi wa sallam.

Adapun sebagian manusia yang meninggalkan perkara-perkara yang mereka sukai itu dengan beralasan karena zuhud (meremehkan) terhadap dunia. Tetapi zuhud yang mereka lakukan itu diiringi dengan kebodohan terhadap agama, sehingga zuhud mereka itu tidak bernilai kebaikan. Karena mengharamkan sesuatu yang dihalalkan agama –meskipun hanya bagi dirinya sendiri- merupakan kezhaliman terhadap jiwa, bukan merupakan keadilan. Bukankah mengambil sesuatu yang halal yang disukai jiwa -pada sebagian waktu- dan untuk menguatkan jiwa, itu ibarat pengobatan bagi orang yang sakit? Dan hal itu tentu terpuji dan tidak tercela.

MENGENDALIKAN SYAHWAT PERUT
Walaupun memenuhi kebutuhan hidup yang disukai itu diperbolehkan, namun bukan berarti seorang mukmin dibolehkan selalu memperturutkan hawa nafsunya, bahkan dia harus mengendalikannya. Di antaranya, yaitu mengendalikan syahwat perut. Karena syahwat perut ini termasuk salah satu perkara yang dapat membinasakan manusia. Syahwat ini pula yang menjadi penyebab Nabi Adam Alaihissalam dikeluarkan dari surga yang kekal. Dan dari syahwat perut ini, kemudian timbul syahwat kemaluan dan rakus terhadap harta benda.

Rasulullah Shallallahu 'alaihi wa sallam telah mengkhawatirkan fitnah (kesesatan, ujian) syahwat dan fitnah syubhat terhadap umatnya. Beliau Shallallahu 'alaihi wa sallam bersabda:

إِنَّ مِمَّا أَخْشَى عَلَيْكُمْ شَهَوَاتِ الْغَيِّ فِي بُطُونِكُمْ وَ فُرُوجِكُمْ وَمُضِلَّاتِ الْفِتَنِ

"Sesungguhnya di antara yang aku takutkan atas kalian, ialah syahwat mengikuti nafsu pada perut dan pada kemaluan kalian serta fitnah-fitnah yang menyesatkan".[2]

Syahwat mengikuti nafsu perut dan kemaluan merupakan fitnah syahwat, sedangkan fitnah-fitnah yang menyesatkan adalah fitnah syubhat.

Oleh karena itu seorang mukmin memiliki cara makan yang berbeda dengan orang-orang kafir.

Di dalam hadits yang shahih diriwaytakan:

عَنْ نَافِعٍ قَالَ كَانَ ابْنُ عُمَرَ لَا يَأْكُلُ حَتَّى يُؤْتَى بِمِسْكِينٍ يَأْكُلُ مَعَهُ فَأَدْخَلْتُ رَجُلًا يَأْكُلُ مَعَهُ فَأَكَلَ كَثِيرًا فَقَالَ يَا نَافِعُ لَا تُدْخِلْ هَذَا عَلَيَّ سَمِعْتُ النَّبِيَّ n يَقُولُ الْمُؤْمِنُ يَأْكُلُ فِي مِعًى وَاحِدٍ وَالْكَافِرُ يَأْكُلُ فِي سَبْعَةِ أَمْعَاءٍ

"Dari Nâfi', ia berkata: "Kebiasaan Ibnu 'Umar, tidak makan sehingga didatangkan seorang miskin yang akan makan bersamanya," maka aku memasukkan seorang laki-laki yang akan makan bersamanya. Laki-laki itu makan banyak, maka Ibnu 'Umar berkata: "Wahai Nâfi', janganlah engkau masukkan (lagi) orang ini kepadaku. Aku telah mendengar Nabi Shallallahu 'alaihi wa sallam bersabda,'Seorang mukmin makan memenuhi satu usus, sedangkan orang kafir makan memenuhi tujuh usus'." [HR. Bukhari, no. 5391].

Para ulama berbeda pendapat tentang makna sabda Nabi Shallallahu 'alaihi wa sallam ini. Sebagian ulama mengatakan, yang dimaksudkan oleh hadits ini ialah bukan zhahirnya. Sedangkan sebagian lain mengatakan, bahwa hadits ini benar sesuai dengan zhahirnya. Kemudian para ulama berbeda pendapat tentang maknanya. Adapun makna yang tepat, ialah -sebagaimana dikatakan oleh al-Hafizh Ibnu Hajar rahimahullah, bahwa hadits ini sesuai dengan zhahirnya, yaitu menunjukkan kebiasaan/keadaan dominan. Maksud yang dikehendaki dengan bilangan tujuh, yaitu sebagai penekanan untuk menunjukkan banyak. Sehingga makna hadits ini, bahwa keadaan orang mukmin ialah sedikit makan, karena ia sibuk melakukan sarana-sarana ibadah, dan mengetahui tujuan makan menurut syariat, ialah untuk menghilangkan lapar, melangsungkan kehidupan, dan menguatkan ibadah. Dan karena seorang mukmin takut terhadap hisab yang disebabkan melampaui batas dalam hal makanan. Sedangkan orang kafir sebaliknya, karena tidak memahami maksud syari'at, bahkan dia mengikuti hawa nafsunya, tanpa ada rasa takut terhadap akibat-akibat keharamannya. Maka jadilah makannya seorang mukmin sepertujuh, jika dibandingkan dengan makannya orang kafir. Namun hal ini tidak berarti berlaku umum untuk semua orang mukmin ataupun orang kafir.

Terkadang di antara orang-orang mukmin ada yang makannya banyak. Bisa jadi karena kebiasaan, atau karena sesuatu yang berhubungan dengannya, seperti karena penyakit yang tidak nampak, atau lainnya. Begitu pula terkadang di kalangan orang-orang kafir ada yang makannya sedikit. Bisa jadi karena untuk menjaga kesehatan sebagaimana menurut pendapat para dokter, atau karena latihan menurut pendapat para pendeta, atau karena faktor kelemahan lambung, dan semacamnya.

Kesimpulannya, di antara keadaan orang mukmin, ialah semangat dalam berbuat zuhud dan merasa cukup dengan perbekalan. Dan ini berbeda dengan orang kafir. Sehingga, jika seorang mukmin atau seorang kafir tidak didapati berada pada sifat ini, maka bukan berarti membatalkan hadits ini".[3]

Adapun tidak disukainya banyak makan, juga disebutkan dalam sabda Nabi Shallallahu 'alaihi wa sallam sebagai berikut:

مَا مَلَأَ آدَمِيٌّ وِعَاءً شَرًّا مِنْ بَطْنٍ بِحَسْبِ ابْنِ آدَمَ أُكُلَاتٌ يُقِمْنَ صُلْبَهُ فَإِنْ كَانَ لَا مَحَالَةَ فَثُلُثٌ لِطَعَامِهِ وَثُلُثٌ لِشَرَابِهِ وَثُلُثٌ لِنَفَسِهِ

"Tidaklah manusia memenuhi wadah yang lebih buruk daripada perutnya. Cukup bagi anak Adam beberapa suap yang menegakkan tulang punggungnya. Jika tidak ada pilihan, maka sepertiga untuk makanannya, sepertiga untuk minumannya, dan sepertiga untuk nafasnya"[4]

Penjelasan Nabi Shallallahu 'alaihi wa sallam ini ialah puncak kebaikan. Sedangkan keadilan dalam makan, yaitu menyudahi makan ketika masih ada keinginan untuk menambah. Adapun menyedikitkan makan secara terus-menerus, akan dapat menyebabkan lemahnya kekuatan. Banyak orang yang menyedikitkan makan, sehingga mereka juga melalaikan terhadap kewajiban-kewajiban agama karena faktor kebodohan. Mereka menyangka hal itu merupakan keutamaan. Padahal anggapan itu tidak benar. Adapun maksud para ulama yang menjelaskan tentang keutamaan lapar, ialah menunjukkan pada keadaan sebagaimana dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam di atas. Dan para ulama, sama sekali tidak membolehkan penyimpangan terhadap syariat. Wallahul-Musta'an.

MENGENDALIKAN SYAHWAT KEMALUAN
Hendaklah kita mengetahui, syahwat terhadap lawan jenis yang diciptakan pada diri manusia memiliki hikmah dan faidah. Antara lain, ialah untuk memelihara keberlangsungan hidup manusia di muka bumi sampai waktu yang Allah kehendaki. Demikian juga agar manusia merasakan kenikmatan, yang dengan kepemilikan syahwat itu, ia dapat membandingkan kenikmatan dunia dengan kenikmatan kehidupan di akhirat. Karena orang yang belum pernah merasakan suatu jenis kenikmatan, maka ia tidak akan merindukannya. Tetapi, jika syahwat terhadap lawan jenis ini tidak dikendalikan dengan baik, akan dapat memunculkan banyak keburukan dan musibah. Karena sesungguhnya fitnah (ujian) terbesar bagi laki-laki adalah wanita, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam :

مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنَ النِّسَاءِ

"Tidaklah aku menginggalkan fitnah, setelah aku (wafat), yang lebih berbahaya atas laki-laki daripada wanita".[5]

Al-Hafizh Ibnu Hajar rahimahullah mengomentari hadits ini dengan perkataan: “Hadits ini menunjukkan bahwa fitnah yang disebabkan wanita merupakan fitnah terbesar daripada fitnah lainnya. Hal itu dikuatkan firman Allah: “Dijadikan indah pada (pandangan) manusia kecintaan kepada apa-apa yang diingini, yaitu wanita-wanita…” (Qs Ali-Imran/3 ayat 14) yang Allah menjadikan wanita termasuk hubbu syahawat (kecintaan perkara-perkara yang diingini), bahkan Dia menyebutkannya pertama sebelum jenis-jenis lainnya, sebagai isyarat bahwa wanita-wanita merupakan hal utama dalam masalah itu”. (Fathul-Bari)

Syaikhul-Islam Ibnu Taimiyyah rahimahullah juga berkata: “Kebanyakan yang merusakkan kekuasaan dan negara, ialah karena menaati para wanita”.[6]

Sebagian orang shalih berkata: "Seandainya seseorang memberikan amanah kepadaku terhadap baitul mal, aku menduga akan mampu melaksanakan amanah tersebut atasnya. Namun seandainya seseorang memberikan amanah kepadaku atas diri seorang gadis untuk bersendirian satu jam saja, aku tidak merasa aman atas diriku padanya"[7]. Karena fitnah wanita, dapat menyebabkan seseorang dapat terjerumus ke dalam berbagai kemaksiatan hingga melupakannya terhadap akhirat. Seperti memandang wanita yang bukan mahramnya, menyentuhnya, berpacaran, bahkan sampai berbuat zina.

Sesungguhnya perkara yang mudah untuk menjaga diri dari fitnah wanita sejak permulaannya, ialah sebagaimana telah diajarkan Allah Ta'ala, yaitu dengan menahan pandangan. Allah Subhanahu wa Ta'ala berfirman:

"Katakanlah kepada orang-orang laki-laki yang beriman: "Hendaklah mereka menahan pandanganya, dan memelihara kemaluannya; yang demikian itu adalah lebih suci bagi mereka. Sesungguhnya Allah Mahamengetahui apa yang mereka perbuat". [an-Nûr/24: 30]

Dalam hal ini, Allah Ta'ala juga tidak mencukupkan hanya dengan memerintahkan kepada laki-laki yang beriman saja agar menahan pandanganya, dan memelihara kemaluannya, tetapi Allah juga mengiringkan perintah-Nya kepada wanita-wanita:

"Katakanlah kepada wanita yang beriman: "Hendaklah mereka menahan pandangannya, dan kemaluannya".[an- Nûr/24: 31].

Akan tetapi, ketika seseorang melepaskan kendali terhadap syahwatnya semenjak awal, maka di akhirnya dia akan sangat kesulitan mengatasinya. Ibarat seekor kuda yang berlari menuju ke suatu pintu yang akan dimasukinya, maka akan sangat mudah mengarahkan kuda itu dengan cara menarik kendalinya dan membelokkannya ke arah lain. Sebaliknya betapa susah, setelah kuda itu memasuki pintu tersebut, kemudian orang berusaha memegangi ekornya dan menariknya ke belakang. Alangkah besar perbedaan dua hal di atas.

Kemudian, karena beratnya menjaga dan mengendalikan fitnah syahwat ini, maka Nabi Shallallahu 'alihi wa sallam memberikan jaminan surga terhadap orang yang dapat mengendalikannya dengan baik.

Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ يَضْمَنْ لِي مَا بَيْنَ لَحْيَيْهِ وَمَا بَيْنَ رِجْلَيْهِ أَضْمَنْ لَهُ الْجَنَّةَ

"Barang siapa menjamin untukku apa yang ada di antara dua rahangnya dan apa yang ada di antara dua kakinya, niscaya aku menjamin surga baginya".[8]

Al-Hafizh Ibnu Hajar rahimahullah menjelaskan: Makna "menjamin (untuk Nabi)", ialah memenuhi janji dengan meninggalkan kemaksiatan. Beliau Shallallahu 'alaihi wa sallam menyebutkan dengan menjamin, sedangkan yang beliau maksudkan ialah konsekwensinya, yaitu menunaikan kewajibannya. Sehingga maknanya, barang siapa yang menunaikan kewajiban pada lidahnya, yaitu berbicara sesuai dengan kewajibannya, atau diam dari apa yang tidak bermanfaat baginya; dan menunaikan kewajiban pada kemaluannya, yaitu meletakkannya pada yang halal dan menahannya dari yang haram.

Sedangkan yang dimaksud dengan "apa yang ada di antara dua rahangnya", yaitu lidah dan apa yang dilakukannya, yaitu perkataan. Sedangkan "apa yang ada di antara dua kakinya" ialah kemaluan.

Ad-Dawudi mengatakan, "apa yang ada di antara dua rahangnya" adalah mulut. Dia mengatakan, sehingga itu meliputi perkataan, makanan, minuman dan semua perbuatan yang dilakukan dengan mulut. Dia juga mengatakan, barangsiapa berusaha menjaganya, maka ia telah aman dari semua keburukan, karena tidak tersisa kecuali pendengaran dan penglihatan". Namun masih tersembunyi baginya, yaitu memukul dengan tangan.

Sesungguhnya pengertian hadits ini berbicara dengan lidah merupakan hal utama dalam meraih semua yang dicari. Jika seseorang tidak berbicara kecuali di dalam hal kebaikan, maka dia selamat. Ibnu Baththal t berkata, hadits ini menunjukkan bahwa bencana terbesar atas seseorang di dunia adalah lidah dan kemaluannya. Sehingga barang siapa menjaga keburukan keduanya, dia telah menjaga dari keburukan yang terbesar.[9]

Maka siapa yang akan menyambut tawaran agung dari Rasulullah Shallallahu 'alaihi wa sallam ini? Wallahul-Musta'an.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. HR Abu Dawud, no. 1369 dari 'Aisyah x . Dishahihkan oleh Syaikh al-Albani.
[2]. HR Ahmad dari Abu Barzah al-Aslami. Dishahihkan oleh Syaikh Badrul Badr dalam ta’liq Kasyful- Kurbah, hlm. 21.
[3]. Lihat Fathul-Bari, Penerbit Darus Salâm, Riyadh (9/667-669).
[4]. HR at-Tirmidzi, no. 2380. Ibnu Majah, no. 3349. Dishahihkan oleh Syaikh al-Albani.
[5]. HR al-Bukhari no: 5096. Muslim, no: 2740, dan lainnya, dari Usamah bin Zaid.
[6]. Iqtidha` Shirathil-Mustaqim, hlm. 257.
[7]. Mukhtashar Minhajul-Qashidin, hlm. 213, Tahqiq: Syaikh Ali al-Halabi.
[8]. HR al-Bukhari, no. 6474. At-Tirmidzi, no. 2408; lafazh bagi Bukhari.
[9]. Fathul-Bari, syarh hadits no. 6474 secara ringkas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Petunjuk Terbaik Hanya Ada Di Al-Qur`ân

/0 almanhaj.or.id - Petunjuk Terbaik Hanya Ada Di Al-Qur`ân

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Petunjuk Terbaik Hanya Ada Di Al-Qur`ân

Senin, 25 Januari 2010 15:27:41 WIB

PETUNJUK TERBAIK HANYA ADA DI AL-QUR'AN

Oleh
Ustadz Ashim bin Musthofa

ان هذا القرءان يهدى للتى هى اقوم

"Sesungguhnya Al-Qur`ân ini memberikan petunjuk kepada (jalan) yang lebih lurus ….[al-Isrâ`/17:9]

Dalam ayat mulia ini, Allah Jalla wa 'Ala menyampaikan pujian terhadap kitab yang diturunkan kepada Rasul-Nya, Muhammad Shallallahu 'alaihi wa sallam, yaitu Al-Qur`ân, sebagai kitab samawi paling agung dan paling luas cakupannya menyangkut semua jenis ilmu, kitab paling terakhir, bersumber dari Rabbul-'Alamîn. Dengan dalil-dalil, hujjah-hujjah, aturan-aturan, dan nasihat-nasihat yang dikandungannya, Al-Qur`ân ini menjadi faktor banyaknya manusia yang memperoleh hidayah, dan ia mengantarkan kepada jalan yang lebih lurus dan lebih terang. Maksudnya, petunjuk Al-Qur`ân lebih lurus, adil, dan paling benar dalam persoalan aqidah (keyakinan), amalan-amalan dan akhlak [1].

Ayat di atas merupakan salah satu dari ayat-ayat yang menyanjung keutamaan Al-Qur`ân, ketinggian derajatnya dan kemuliaannya di atas kitab-kitab sebelumnya. Di antara ayat-ayat pujian itu ialah sebagai berikut.

"Dan sesungguhnya Kami telah mendatangkan sebuah Kitab (Al-Qur`ân) kepada mereka yang Kami telah menjelaskannya atas dasar pengetahuan Kami; menjadi petunjuk dan rahmat bagi orang-orang yang beriman". [al-A'râf/7:52].

"Dan Kami turunkan kepadamu al-Kitab (Al-Qur`ân) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat bagi orang-orang yang berserah diri". [an-Nahl/16:89]

Dalam dua ayat di atas, secara global Allah Subhanahu wa Ta'ala menjelaskan kandungan Al-Qur`ân, sebagai hidayah menuju jalan terbaik, yang paling adil dan benar. Seandainya kita berkeinginan menggali perincian hidayahnya secara sempurna, niscaya kita akan mengarungi seluruh kandungan Al-Qur`ân [2]. Seseorang yang memperoleh hidayah Al-Qur`ân, niscaya ia menjadi insan yang sempurna, paling lurus dan paling dipenuhi dengan petunjuk.[3]

Pemaparan berikut merupakan bukti kongkret mengenai petunjuk Al-Qur`ân yang mengalahkan seluruh hasil cipta dan pemikiran manusia dan peraturan perundang-undangan lainnya. Juga ketetapan-ketetapan Al-Qur`ân yang diingkari oleh kaum Mulhidûn, terutama yang mengundang timbulnya "reaksi negatif", baik dari kalangan kaum muslimin sendiri yang lemah imannya, dan terlebih lagi kaum kuffar. Dengan itu, kaum kuffâr berupaya mencoreng citra Islam, baik secara langsung maupun menggunakan tangan-tangan kaum muslimin yang lemah iman. Pencitraan buruk tentang Islam ini, tidak lain karena kedangkalan pandangan mereka terhadap syariat Allah Subhanahu wa Ta'ala yang sarat dengan hikmah.

Berikut ini beberapa contoh petunjuk Al-Qur`ân yang lebih baik daripada lainnya.[4]

1. Penetapan Hukum Rajam Bagi Pezina Yang Telah Menikah, Baik Laki-Laki Maupun Wanita Dan Penjatuhan Hukum Pukul Bagi Yang Masih Lajang Disertai Dengan Pengucilan Selama Satu Tahun.
Orang-orang mulhid menilai hukum rajam sadis dan ganas, tidak mengandung hikmah dan tidak menghormati nilai-nilai kemanusiaan. Karenanya, tidak perlu diaplikasikan dalam peraturan yang mengikat manusia. Pandangan seperti ini, tidak lain muncul karena dangkalnya pengetahuan mereka untuk mengambil hikmah yang terkandung dalam hukum-hukum Allah Subhanahu wa Ta'ala.

Sebagai sanggahan, bahwasanya ketetapan tersebut berasal dari Allah Subhanahu wa Ta'ala Yang Maha Mengetahui kemaslahatan makhluk-Nya. Dan sebetulnya, hikmah dari hukum rajam ini sangat mudah untuk dipahami. Yakni, ketika seseorang itu berzina, berarti ia melakukan pengkhianatan yang sangat nyata. Dengan perzinaan ini, ia telah melakukan perbuatan paling buruk yang dikenal oleh umat manusia. Secara fitrah, keburukan dalam perbuatan zina itu telah diakui oleh semua manusia yang masih lurus. Karena perzinaan itu telah menciderai kehormatan, mengotori kesucian keluarga dan merusak garis keturunan di masyarakat.

Adapun wanita yang senang melakukan zina dengan lelaki manapun, maka ia sama saja. Orang-orang seperti ini begitu kotor dan tidak pantas memperoleh hak hidup lagi. Keberadaannya menjadi duri bagi masyarakat. Oleh karenanya, al-Khâliq, Allah Subhanahu wa Ta'ala menghukumnya dengan hukum bunuh, supaya perbuatan buruk para pezina ini dapat dimatikan, dan menutup keinginan manusia agar tidak melakukan perbuatan yang sama.

Hikmah lainnya dari hukum rajam ini, ialah bermanfaat bagi para pelaku zina untuk membersihkannya dari perbuatan kotor yang pernah ia tempuh. Hukum bunuh dengan rajam atasnya sangat mengerikan, karena kejahatan yang dilakukan juga merupakan kejahatan yang tak terperikan, sehingga hukuman yang diterimanya pun harus setimpat. Sebagaimana hukuman zina bagi orang yang sudah pernah menikah, hukumannya sangat keras; karena untuk memenuhi kebutuhan "biologisnya", sebenarnya ia bisa menikmatinya dengan istrinya. Akan tetapi justru sebaliknya, ia menyalurkannya di jalan yang salah dan berbahaya.

Ketetapan hukum Allah Subhanahu wa Ta'ala senantiasa bersendikan pada prinsip menyingkirkan bahaya dan mendatangkan kemaslahatan bagi umat mausia, serta menjunjung tinggi nilai-nilai luhur. Oleh karena itu, tidak diragukan lagi, tindak pengkhianatan yang sangat berat pantas dibalas dengan hukuman yang berat pula.

2. Hukum Qishash.
Ketetapan hukum ini sangat bermanfaat untuk menjaga ketentraman masyarakat dari perbuatan saling bunuh. Seseorang yang sedang dilanda emosi atau dendam, dan muncul keingina dalam hatinya untuk membunuh orang lain, misalnya, maka ia akan teringat dengan hukum qishash. Sejurus kemudian ia akan berpikir panjang jika ingin melakukan pembunuhan. Dia akan mengurungkan niatnya, sehingga ia juga selamat dari hukum bunuh, setelah orang yang ia incar juga selamat dari tangannya.

Dengan hukum qishash ini, tingkat kejahatan pembunuhan juga dapat dihambat. Allah Subhanahu wa Ta'ala berfirman:

"Dan dalam qishash itu ada (jaminan kelangsungan) hidup bagimu, hai ulil albâb (orang-orang yang berakal), supaya kamu bertakwa" [al-Baqarah/2:179].

Tidak perlu diragukan lagi, inilah aturan terbaik dan paling adil. Fakta membuktikan kecilnya angka pembunuhan di negeri-negeri yang menjalankan hukum Allah Subhanahu wa Ta'ala. Karena hukum qishash menjadi kendali kuat bagi masyarakat yang ingin berbuat kriminal dan pembunuhan.

Berbeda dengan pandangan musuh-musuh Islam, mereka mengopinikan bahwasanya qishash berlawanan dengan semangat hikmah. Karena begitu mudah mengurangi jumlah anggota masyarakat dengan vonis mati bagi pelaku pembunuhan setelah kematian korban. Atau dengan dalih orang tersebut harus dihormati hak hidupnya. Karena itu sangat asasi. Sehingga pantasnya, para pelaku pembunuhan itu dihukum penjara saja.

Pendapat musuh-musuh Islam ini tentu tidak bernilai sama sekali, dan jauh dari hikmah. Karena hukuman penjara tidak mampu mencegah praktek pembunuhan. Jika hukuman tidak benar-benar membuat jera, maka akan meningkatkan keinginan melakukan pembunuhan berikutnya dari orang-orang yang tidak takut kepada Allah Subhanahu wa Ta'ala.

Orang-orang yang melontarkan komentar di atas, pada hakikatnya merasa "mengetahui" kemaslahatan manusia dan mencoba melakukan penentangan terhadap hukum Allah Subhanahu wa Ta'ala. Mereka hanya memandang hak hidup bagi si pembunuh, tetapi tidak peduli dengan nyawa korban yang melayang sia-sia, tanpa alasan yang sah. Pendapat itu, hakikatnya juga tidak menunjukkan sikap simpati kepada keluarga korban. Bahkan tidak memikirkan kemaslahatan umat manusia secara umum yang nyawanya terancam setiap saat, karena merasa tidak aman. Orang-orang yang berpaling dari hukum Allah ini dan merujuk kepada hukum produk manusia ini, tidak menyadari dampak buruk dari ketetapan tersebut. Karena memang mereka bukan "ulil albaab" yang mampu berpikir jernih dan melakukan pengamatan yang matang.[6]

3. Hukum Potong Tangan Bagi Pencuri.
Termasuk petunjuk Al-Qur`ân yang lurus, yaitu hukum potong tangan bagi pencuri barang yang mencapai batas tertentu. Hal ini dinyatakan dalam firman Allah Subhanahu wa Ta'ala :

"Laki-laki yang mencuri dan perempuan yang mencuri potonglah tangan keduanya (sebagai) pembalasan dari apa yang mereka kerjakan dan sebagai siksaan dari Allah. Dan Allah Maha Perkasa lagi Maha Bijaksana". [al-Mâidah/5:38].

Begitu pula Rasulullah Shallallahu 'aliahi wa sallam menegaskan untuk keluarganya: "Kalau Fathimah mencuri, niscaya akan aku potong tangannya".

Jumhur ulama menyatakan, hukum potong tangan itu dilakukan dari persendian telapak tangan kanan, bukan sampai persendian siku. Jika melakukan pencurian untuk kedua kali, maka bagian kaki kiri yang dilenyapkan. Bila kembali mengulangi perbuatannya, tangan kirilah yang dipotong. Seandainya masih tetap melakukan pencurian lagi, maka kaki kirinya juga harus hilang.

Tangan pencuri pantas untuk dihilangkan, karena tangan tersebut keji dan telah berbuat khianat. Padahal Allah Subhanahu wa Ta'ala menciptakannya supaya digunakan dalam hal-hal yang diperbolehkan dan diridhai Allah Subhanahu wa Ta'ala, melaksanakan perintah dan menjauhi larangan-Nya, dan mengambil peran dalam membangun masyarakatnya. Namun ia menggunakan tangannya untuk khianat dengan mengambil harta orang lain tanpa alasan yang dibenarkan. Kekuatan tangan dipergunakan untuk berbuat khianat. Mengambil harta milik orang dengan cara seperti ini merupakan perbuatan yang sangat buruk. Tangan yang kotor, berupaya menggoncangkan ketentraman masyarakat. Sebab, harta memiliki peran penting terjaganya stabilitas sosial. Maka al-Khaliq, yang menciptakan tangan tersebut, menghukumnya dengan memotong dan melenyapkannya. Layaknya, anggota tubuh yang telah rusak lagi membusuk yang akan menularkan penyakit pada sekujur tubuh bila tidak diamputasi, sehingga tangan itu harus dilenyapkan untuk mempertahankan tubuh itu dan membebaskannya dari ancaman penyakit.

Hukum potong tangan juga berguna untuk membersihkan pelaku pencurian dari dosa pencurian yang ia lakukan, sekaligus berfungsi sebagai pengendali yang tegas di tengah masyarakat.

4. Islam Dan Kemajuan Teknologi.
Bagi yang mencermati kandungan syariah Islam, ia akan mengetahui secara pasti bahwa kemajuan tidak bertentangan dengan komitmen (istiqomah) menetapi nilai-nilai agama. Sebaliknya, musuh-musuh Islam menghembuskan opini pada hati kaum muslimin yang lemah iman dan lemah akal, bahwa kemajuan negara (Islam) tidak mungkin diraih kecuali dengan melepaskan diri dari ikatan agama. Pernyataan demikian ini batil, sama sekali sangat tidak beralasan, karena justru Al-Qur`aan menyeru kemajuan pada seluruh aspek kehidupan, yang mempunyai nilai penting bagi dunia dan agama. Akan tetapi, modernisasi yang diserukan harus tetap berada dalam bingkai agama, ditempuh dengan etika-etika luhur dan petunjuk Ilahi. Allah Subhanahu wa Ta'ala berfirman:

"Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi …" [al-Anfâl/8:60].

"Dan sesungguhnya telah Kami berikan kepada Dawud kurnia dari Kami. (Kami berfirman): "Hai gunung-gunung dan burung-burung, bertasbihlah berulang-ulang bersama Dawud," dan Kami telah melunakkan besi untuknya, (yaitu) buatlah baju besi yang besar-besar dan ukurlah anyamannya; dan kerjakanlah amalan yang shalih. Sesungguhnya Aku melihat apa yang kamu kerjakan". [Saba`/34:10-11].

Firman Allah Subhanahu wa Ta'ala : {(yaitu) buatlah baju besi yang besar-besar dan ukurlah anyamannya}, menunjukkan persiapan dalam menghadapi musuh. Sedangkan firman-Nya: {dan kerjakanlah amalan yang shalih}, berisi petunjuk bahwa persiapan untuk menghadapi musuh dikerjakan dalam bingkai agama yang haniif. Dan Nabi Dawud Alaihissalam termasuk nabi yang termaktub dalam surat al-An'aam:

"… dan kepada sebagian dari keturunannya (Nuh) yaitu Dawud, Sulaiman, Ayyub, Yusuf, Musa, dan Harun. Demikianlah kami memberi balasan kepada orang-orang yang berbuat baik". [al An'âm/6:84].

Usai menyebut beberapa nabi (termasuk Nabi Dawud Alaihissalam), Allah Subhanahu wa Ta'ala mengarahkan pembicaraan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam :

"Mereka itulah orang-orang yang telah diberi petunjuk oleh Allah, maka ikutilah petunjuk mereka …." [al-An'âm/6:90].

Ini menjadi petunjuk, bahwa kita juga menjadi bagian dari perintah yang ditujukan kepada Nabi Dawud Alaihissalam tersebut. Dalam melawan musuh, kita wajib menyusun persiapan disertai dengan komitmen tetap berpegang teguh dengan ajaran agama. Perhatikan firman Allah dalam surat al-Anfâl/8 ayat 60, ini merupakan perintah yang pasti untuk mempersiapkan segala kemampuan, andai pun kekuatan telah mengalami kemajuan pesat. Ini merupakan perintah yang tegas untuk mengondisikan diri dengan kemajuan dalam perkara-perkara duniawi, tidak jumud, dan selalu melakukan inovasi. Akan tetapi, meskipun demikian pemanfaatan hasil kemajuan itu harus diiringi dengan komitmen tetap berpegang teguh dengan nilai-nilai agama Islam.

Orang-orang kafir meniupkan syubhat, antara kemajuan dengan komitmen beragama, budi luhur dan akhlak mulia sangat jauh berseberangan. Kata mereka, perbedaan ini ibarat dua obyek yang saling berlawanan. Seperti perbedaan antara ada dan tiada, antara putih dan hitam, antara gerakan dan diam. Jadi, antara kemajuan negara dan komitmen beragama tidak bisa berjalan bersama dan mustahil.

Yang benar, kemajuan merupakan konsekuensi logis dari sikap komitmen yang shahîh kepada agama. Maka hendaklah diwaspadai, lontaran kaum kuffâr yang keliru tersebut memiliki tujuan terselubung, yaitu supaya mudah memperdaya kaum muslimin yang lemah iman. Pada gilirannya nanti untuk memudahkan jalan mereka menguasai kaum muslimin.

Seandainya seluruh kaum muslimin mengenal dan mengikuti ajaran agama dengan baik, niscaya akan bersikap tegas kepada kaum kuffaar sebagaimana generasi Salaf bersikap pada nenek moyang kaum kuffaar. Sebab, ajaran agama tidak berubah. Akan tetapi, orang-orang yang telah terpedaya oleh propaganda Barat, merasa aneh dengan ajaran Islam. Dan ini membuat pandangan mereka kepada Islam buruk. Maka, Allah menjadikan mereka sebagai budak orang-orang kafir yang jahat. Seandainya mereka mau kembali memegangi agama Islam, niscaya kemuliaan, hegemoni, dan kekuasaan akan kembali berada di genggaman kaum muslimin. Sehingga kaum muslimin pun akan berperan sebagai pemimpin dunia. Allah berfirman :

"Demikianlah, apabila Allah menghendaki niscaya Allah akan membinasakan mereka tetapi Allah hendak menguji sebagian kamu dengan sebagian yang lain".[Muhammad/47:4].

Ya Allah, sesungguhnya Kami memohon kepada-Mu iman yang tidak lepa, nikmat yang tidak habis, dan menyertai Muhammad Shallallahu 'alaihi wa sallam di surga yang paling tinggi selama-lamanya.[7]

Pelajaran Dari Ayat
1. Keutamaan Al- Qur`ân ul-Karim.
2. Petunjuk Al- Qur`ân paling benar, adil dan lurus.
3. Petunjuk Al- Qur`ân ul-Karim membentuk insan yang sempurna.
4. Kerugian bagi manusia yang berpaling dari petunjuk Al- Qur`ân. Wallahu a'lam.

Marâji`:
1. Al-Qur`ân dan Terjemahannya, Cetakan Mujamma' Malik Fahd Madinah.
2. Adhwâ`ul-Bayân fi Îdhâhil-Qur`ân bil-Qur`ân, Muhammad al-Amîn asy-Syinqîthi, Maktabah Ibnu Taimiyyah, Mesir, 1415 H – 1995 M.
3. Aisarut-Tafâsîr fi Kalâmil-‘Aliyyil-Kabîr, Abu Bakr Jâbir al-Jazâiri, Maktabah ‘Ulum wal- Hikam, Cet. VI, Th. 1423 H – 2003 M.
4. Al-Jâmi li Ahkâmil-Qur`ân (Tafsir al-Qurthubi), Abu 'Abdillah Muhammad bin Ahmad al-Anshâri al-Qurthubi, Tahqiq: ‘Abdur-Razzâq al-Mahdi, Dârul-Kitâbil-'Arabi, Cet. IV, Th. 1422 H – 2001M.
5. Jâmi'ul-Bayân 'an Ta`wil Ay Al-Qur`ân, Abu Ja'far Muhammad bin Jarîr ath-Thabari, Dar Ibnu Hazm, Cet. I, Th. 1423 H – 2002 M.
6. Taisîrul-'Allâm Syarhu 'Umdatil-Ahkâm 'Abdullah bin 'Abdir Rahmaan Alu Bassaam Maktabah Dârul Faihâ`, Damaskus, Cet. I, Th. 1414 H – 1994 M.
7. Taisîrul-Karîmir-Rahmân fi Tafsîri Kalâmin Mannân, ‘Abdur-Rahmân bin Nashir as-Sa’di, Tahqîq: ‘Abdur-Rahmân al-Luwaihiq, Muassasah Risalah.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Silahkan lihat Jâmi'ul-Bayân, 15/55. Al-Jâmi'u li Ahkamil-Qur`ân, 10/197. Tafsîrul-Qur`ânil- 'Azhîm, 5/49. Adhwâ`u al-Bayân, 3/372. At-Taisîr, 483. Al-Aisar, 1/671.
[2]. Adhwâ`u al-Bayân, 3/372.
[3]. At-Taisîr, 483.
[4]. Dikutip dari Adhwâ`u al-Bayân.
[5]. Kaidah ini berlaku pada seluruh hukum dan ketetapan Allah Subhanahu wa Ta'ala.
[6]. Taisîrul 'Allâm, 2/398.
[7]. Shahîh Mawâridu azh-Zham`ân, no. 2065.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Iklan : Sebuah Tinjauan Syari'ah

/0 almanhaj.or.id - Hukum Iklan : Sebuah Tinjauan Syari'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Hukum Iklan : Sebuah Tinjauan Syari'ah

Selasa, 26 Januari 2010 23:06:51 WIB

HUKUM IKLAN : SEBUAH TINJAUAN SYARI'AH

Oleh
Syaikh Muhammad bin Ali al Kamili

Iklan atau promosi memiliki peran penting dalam memperkenalkan suatu produk, baik produk tersebut berwujud barang, program ataupun sekedar untuk menunjukkan keberadaan sebuah institusi. Pada masa ini, dengan semakin canggihnya teknologi informasi, pemaparan iklan memiliki banyak unsur yang bisa mendukungnya, sehingga mampu menampilkan bentuk iklan sedemikian rupa. Bukan saja hanya dengan tulisan, tetapi unsur audio dan video juga sangat membantu periklanan ini. Begitu pula, adanya persaingan yang ketat, pemasang iklan pun tak lupa memberikan pariwara dengan bermacam hadiah yang menggiurkan konsumen yang selalu menjadi.

Bagaimanakah tinjauan syari'at dalam masalah iklan ini? Insya Allah, tulisan berikut akan memberikan pemaparan, yang kami angkat dari risalah Syaikh Muhammad bin Ali al Kamili yang berjudul Ahkam al I’lanat at-Tijariyyah, Penerbit Daruth-Thayyibah al-Khadhra, Cetakan Tahun 2001. Diringkas dengan beberapa penjelasan seperlunya oleh Ustadz Hermawan as-Sundee

DEFINISI
Kata iklan, berasal dari bahasa Arab, yaitu i'lan, yang artinya pemberitahuan[1]. Dalam ilmu bisnis, yang dimaksud dengan iklan ialah, suatu aktivitas yang dilakukan oleh produsen, baik secara langsung ataupun tidak, untuk memperkenalkan produknya kepada khalayak (konsumen) melalui beragam media. Tujuannya, yaitu untuk menambah atau meningkatkan permintaan atas produknya.[2]

Karena beberapa bentuk iklan menyertakan hadiah dengan beragam bentuknya, maka ada baiknya perlu diketahui juga definisi hadiah. Yang dalam bahasa Arab, hadiah disebut ja’izah atau jawa’iz, yang berarti pemberian[3]. Adapun makna hadiah dalam pembahasan ini, yaitu suatu pemberian dari pihak produsen kepada konsumen, yang bentuknya sesuai dengan kehendak produsen, baik berupa barang ataupun jasa, baik secara langsung ataupun melalui suatu perlombaan, kuis, undian, dan sebagainya, baik secara cuma-cuma atau dengan syarat-syarat tertentu, sebagai sarana mempromosikan produk[4].

Selain itu, untuk melengkapi pemahaman masalah ini, terlebih dahulu juga perlu diketahui definisi maysir, qimar, dan gharar. Masalah-masalah ini akan banyak bersinggungan dengan hukum seputar periklanan.

Maysir, secara bahasa berarti permainan dengan media anak panah. Adapun makna secara syari’at, yaitu permainan, dan bagi pemenangnya disediakan sejumlah hadiah yang dikumpulkan dari orang-orang yang terlibat dalam permainan tersebut.[5]

Qimar, secara bahasa berarti taruhan. Dalam hal ini terdapat unsur ketidakpastian, yaitu antara akan mendapatkan keuntungan atau kerugian, atau antara akan mendapatkan keuntungan atau impas, atau antara mengalami kerugian atau impas[6].

Sedangkan Gharar, secara bahasa berarti penipuan. Dalam istilah syari’at diartikan sebagai sesuatu yang akibatnya majhul (tidak diketahui) dan tidak dapat diprediksikan sebelumnya [7].

Apakah antara maysir dan qimar terdapat perbedaan? Dalam masalah ini dapat dijelaskan sebagai berikut :

1. Pada dasarnya keduanya diharamkan karena mengandung unsur ketidakpastian dalam hal perhitungan untung ruginya.
2. Kebanyakan para ulama tidak menyebutkan perbedaan antara keduanya. Sebagian yang lainnya ada yang memandang, bahwa maysir lebih luas ketimbang qimar. Kata mereka, qimar merupakan salah satu dari maysir. Jadi, setiap qimar adalah maysir, tetapi tidak sebaliknya.

Adapun hukumnya, ketiganya memiliki persamaan, yaitu haram. Ini ditegaskan dengan beragam dalil yang telah dijelaskan pada poin-poin tersebut.

TINJAUAN SYARI’AT
Memandang iklan yang amat beragam bentuk, media, dan penampilannya, maka Islam memiliki batasan-batasan berkaitan dengan masalah tersebut. Yang pada dasarnya berpijak pada kaidah “menciptakan manfaat dan mencegah mudarat”. Ini tidak lain agar iklan tetap berada dalam koridor syari’at, sejalan dengan kaidah yang berlaku, dan terjaganya maqashidusy syari’ah, yaitu melindungi agama, jiwa, akal, keturunan, dan harta.

Hukum Iklan Secara Umum
Secara umum, iklan yang mendatangkan manfaat, diperbolehkan. Bahkan secara khusus, iklan terdapat dalam materi syari’at sendiri. Misalnya mengiklankan pernikahan. Dan adzan sendiri, yang setiap hari berkumandang merupakan "iklan" berkaitan dengan shalat yang akan didirikan.

Sedangkan hukum iklan dari segi penampilannya, secara umum adalah sebagai berikut:

1. Iklan Yang Mengandung Penipuan (Mengelabui Konsumen) Atau Gharar.
Hukumnya adalah haram. Banyak dalil yang menegaskan keharaman tipu muslihat ini. Satu di antaranya adalah hadits berikut:

مَنْ غَشَّنَا فَلَيْسَ مِنَّا

"Barangsiapa yang mengelabui (menipu) kami, maka ia bukan golongan kami" [8].

Apabila produsen mengiklankan suatu produk secara berlebihan dan tidak sesuai dengan hakikat produknya, maka konsumen yang sudah terjebak membeli produknya tersebut, berhak untuk mengembalikannya. Dan produknya sendiri terhitung sebagai barang yang cacat.

Juga, bagi si pembeli ada dua alternatif. Yaitu mengembalikan barang yang dibelinya, atau tidak mengembalikannya, tetapi meminta ganti rugi sesuai dengan nilai kekurangan barang tersebut.

2. Iklan Yang Disertai Musik.
Hukumnya adalah haram. Sebab, musik hukumnya haram. Keharamannya ditegaskan oleh sejumlah dalil. Di antaranya adalah hadits berikut:

لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِف

"Akan ada dari umatku segolongan yang menghalalkan perzinaan, sutra, yang memabukkan, dan musik…"[9]

3. Iklan Mempergunakan Gambar.
Hukumnya tergantung kepada gambarnya. Berkaitan dengan pemakaian gambar ini, terdapat penjelasan sebagai berikut:

a. Gambar benda mati, hukumnya diperbolehkan karena tidak memiliki nyawa.
b. Gambar makhluk hidup. Berkaitan dengan gambar ini ada beberapa bentuk.

b.1. Berupa potongan dari makhluk hidup yang tidak memungkinkannya untuk hidup, misal gambar tangan, kaki, mata, dan lain-lain, maka hukumnya tidak haram.[10]

b.2. Gambar sebagian atau utuh dari makhluk hidup yang memungkinkannya untuk hidup. Gambar seperti ini diharamkan. Keharamannya ditegaskan oleh sejumlah dalil. Di antaranya adalah sabda Nabi berikut ini:

"كُلّ مُصَوّرٍ فِي النّارِ. يَجْعَلُ لَهُ، بِكُلّ صُورَةٍ صَوّرَهَا، نَفْساً فَتُعَذّبُهُ فِي جَهَنّمَ".
وَقَالَ ابن عباس: إنْ كُنْتَ لاَ بُدّ فَاعِلاً، فَاصْنَعِ الشّجَرَ وَمَا لاَ نَفْسَ لَه

"Setiap pelukis (tukang menggambar) tempatnya adalah neraka. Akan dijadikan pada setiap gambar yang dilukisnya memiliki nyawa dan mengadzabnya di dalam neraka Jahannam".

Ibnu Abbas berkata,"Apabila Anda harus menggambar, maka gambarlah pepohonan dan yang tidak memiliki nyawa.” [11]

Syaikh 'Utsaimin berkata,"Gambar ada dua jenis. Yaitu gambar yang dihasilkan oleh tangan (lukisan tangan secara manual) dan gambar dengan alat (fotografi). Gambar dengan tangan hukumnya haram. Bahkan termasuk dosa besar. Sedangkan gambar fotografi yang dihasilkan oleh kamera, dengan tanpa campur tangan manusia dalam perancangannya, maka ini menjadi perdebatan para ulama mutaakhirin. Ada yang memperbolehkannya, dan ada juga yang melarangnya. Yang lebih hati-hati dalam masalah ini ialah menghindarinya, sebab termasuk perkara syubhat. [12]

Dan yang tampak kuat adalah, wallahu a’lam, bahwa gambar fotografi hukumnya haram, sebab termasuk jenis gambar juga.[13]

c. Sedangkan iklan yang berupa “gambar bergerak” (video), apabila hanya berupa gambar benda-benda tak bernyawa, hukumnya boleh.

Adapun iklan yang mempergunakan gambar-gambar makhluk bernyawa (berdasarkan pendapat yang memperbolehkannya), maka patut memperhatikan batasan-batasan berikut.

c.1. Perempuan tidak dibolehkan tampil dalam iklan. Iklan yang tidak mengindahkannya, berarti haram.
c.2. Anak kecil diperbolehkan untuk tampil dalam iklan sepanjang aman dari fitnah.
c.3. Hewan dibolehkan ditampilkan, terkecuali yang haram, seperti anjing dan babi. Apabila konteksnya memuliakan.
c.4. Laki-laki dibolehkan tampil dalam iklan, dengan syarat tidak menampakkan aurat, berpakaian sopan dan tidak tergambarkan auratnya, tidak ada unsur menyerupai wanita atau orang kafir, tidak berkaitan dengan hal-hal yang diharamkan, dan tidak mengundang perhatian perempuan.

4. Promosi Mempergunakan Media Suara.
Secara umum, dalam masalah ini terdapat empat jenis suara. Yaitu: suara manusia, suara hewan, suara alat, dan suara alam.

a. Suara manusia. Pembagiannya meliputi:
a.1. Suara anak kecil.
Sebelum mencapai usia baligh, suara anak kecil tidak mengapa dipergunakan dalam iklan, sepanjang aman dari fitnah. Apabila menimbulkan fitnah, maka hukumnya haram. Selain itu, isi pembicaraannya pun hanya yang baik-baik, tidak bertentangan dengan ajaran Islam.

a.2. Suara lelaki dewasa.
Promosi dengan suara lelaki dewasa dibolehkan, dengan batasan-batasan: tidak disertai dengan hal-hal yang bertentangan dengan syari’at, suara atau intonasinya tidak dibuat-buat (tamayyu’), apalagi sampai menyerupai wanita, isi pembicaraannya pun baik dan beradab, serta tidak menimbulkan fitnah, baik dari sisi suaranya itu sendiri atau pemilik suaranya, atau keduanya sekaligus.

a.3. Suara wanita.
Suara wanita tidak dibolehkan untuk dilibatkan dalam iklan. Bukan sebuah kedaruratan jika suatu produk mesti diiklankan oleh wanita, karena yang lain bisa menggantikannya untuk mengiklankannya. Wanita diperintahkan untuk merendahkan suaranya. Wanita dilarang berbicara secara ‘menggoda’ atau lembut di hadapan para lelaki. Larangan ini, karena dalam suara wanita dapat menimbulkan fitnah. Allah Ta’ala berfirman:

يَا نِسَاء النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِّنَ النِّسَاء إِنِ اتَّقَيْتُنَّ فَلَا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَّعْرُوفاً

"Wahai isteri-isteri Nabi, kamu sekalian tidaklah seperti wanita yang lain, jika kamu bertakwa. Maka, janganlah kamu tunduk dalam berbicara sehingga berkeinginanlah orang yang ada penyakit dalam hatinya, dan ucapkanlah perkataan yang baik". [al-Ahzab/33:32]

b. Suara hewan. Tidak mengapa berpromosi mempergunakan suara hewan. Tidak mengandung masalah apapun di dalamnya, sepanjang tidak untuk menakut-nakuti. Dan bisa saja hukumnya makruh, apabila suara yang dipergunakan adalah suara hewan yang kita disuruh berlindung darinya. Misalnya suara anjing dan keledai. Wallahu a’lam.

c. Suara alat. Ada dua jenis, yaitu:
c.1. Suara musik. Suara yang seperti ini diharamkan penggunaanya, sebagaimana sudah disinggung di muka.
c.2. Alat-alat lain yang tidak termasuk permainan melalaikan atau alat musik, misalnya mobil, motor, komputer, dan lain sebagainya. Penggunaan alat-alat semacam ini dibolehkan. Wallahu a’lam.

d. Suara alam. Yang dimaksud, misalnya suara angin, air, petir, dan sebagainya. Penggunaannya dibolehkan.

[Disalin dari majalah As-Sunnah Edisi 03/Tahun XI/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lisanul-'Arab, Ibnu Manzhur, Juz 13.
[2]. Kamus Ekonomi Perdagangan, As’as Sungguh.
[3]. Lisanul-‘Arab, Ibnu Manzhur, bagian huruf jim waw zay, halaman 327-328. Lihat pula al-Qamus, Fairuz Abadi, halaman 651.
[4]. Terdapat perbedaan antara hadiah dalam konteks promosi dengan hadiah seperti yang dianjurkan oleh sebuah hadits yang mengatakan: “Lakukanlah saling memberi hadiah, karena hadiah itu menghilangkan kedengkian”. (HR Tirmidzi, no. 8997). Adapun dalam Bahasa Indonesia, istilah hadiah, mencakup hadiah promosi dan hadiah seperti yang dianjurkan hadits tadi, Pen.
[5]. Lisanul-'Arab, Ibnu Manzhur (5/298). Taisir al-Karimur-Rahman, 'Abdurrahman as-Sa’di (1/515).
[6]. Lisanul-'Arab, Ibnu Manzhur (5/115), Qamus al-Muhith, Fairuz Abadi, halaman 598, al-Furusiyah, Ibnul Qayyim, halaman 194.
[7]. Lisanul'-Arab (5/11), at-Ta’rifat, al-Jurjani, halaman 208.
[8]. HR Muslim, no. 164.
[9]. HR Bukhari, no. 5590.
[10]. Al-Mughni, Ibnu Qudamah (8/112), Fathul-Bari, Ibnu Hajar (10/401).
[11]. HR Bukhari, no. 2225.
[12]. Majmu’ Fatawa wa Rasa’il, Syaikh Muhammad Shalih al 'Utsaimin (2/253).
[13]. Fatwa Lajnah Da’imah (1/455).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bai'atul-'Aqabah Yang Pertama

/0 almanhaj.or.id - Bai'atul-'Aqabah Yang Pertama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Bai'atul-'Aqabah Yang Pertama

Rabu, 27 Januari 2010 16:18:25 WIB

BAI'ATUL-AQABAH YANG PERTAMA

Oleh
DR Mahdi Rizqullah Ahmad

لقد جاء كم رسول من انفسكم عزيز عليه ما عنتم حريص عليكم باامو منين رءوف رحيم

"Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan selamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mu'min". [at-Taubah/9:128]

MENCARI TEMPAT IBADAH YANG AMAN
Sebagai seorang rasul yang sangat menyayangi umatnya, Nabi Muhammad Shallallahu 'alaihi wa sallam selalu berusaha mencari tempat atau wilayah yang bisa untuk melakukan ibadah kepada Allah Azza wa Jalla secara aman. Di antara usaha beliau Shallallahu 'alaihi wa sallam, yaitu memerintahkan kepada para sahabatnya berhijrah ke Habasyah. Beliau Shallallahu 'alaihi wa sallam juga berhijrah ke Thâif dan menawarkan diri kepada kabilah-kabilah yang ada.

Dalam meluaskan dakwah agama yang haq ini, Rasulullah Muhammad Shallallahu 'alaihi wa sallam tidak selalu memanfaatkan setiap momen-momen penting. Beliau Shallallahu 'alaihi wa sallam tidak membiarkan momen-momen itu berlalu begitu saja. Semua momen itu beliau Shallallahu 'alaihi wa sallam manfaatkan untuk berdakwah.

Begitu juga dengan musim haji dan keramaian pasar-pasarnya, merupakan momen penting sehingga Rasulullah Shallallahu 'alaihi wa sallam senantiasa memanfaatkannya untuk menjumpai para pemuka suku yang memiliki pengaruh dan manusia pada umumnya. Beliau Shallallahu 'alaihi wa sallam menawarkan kepada para kepala suku untuk mau melindungi supaya beliau Shallallahu 'alaihi wa sallam bisa berdakwah, tanpa memaksa para pemuka itu untuk menerima dakwahnya.[1]

Di antara seruan beliau Shallallahu 'alaihi wa sallam pada momen itu ialah: "Adakah orang yang bisa membawaku ke kaumnya, karena kaum Quraisy melarangku menyampaikan perkataan Rabbku?"[2]

Banyak kabilah sudah didatangi dan didakwahi Rasulullah Shallallahu 'alaihi wa sallam, namun tidak semuanya menerima. Di antara pendatang yang didakwahi Rasulullah Shallallahu 'alaihi wa sallam, dan yang paling besar sambutannya ialah orang-orang Madinah. Pada tahun ke sebelas kenabian, beliau Shallallahu 'alaihi wa sallam menawarkan diri kepada sekelompok orang dari suku Khazraj[3] di 'Aqabah (bukit) Mina. Mereka duduk bersama Nabi Shallallahu 'alaihi wa sallam lalu beliau mendakwahkan Islam kepada mereka serta membacakan Al-Qur`ân. Mereka pun dengan mudah menerima Islam.

Salah satu faktor sehingga mereka mudah terbuka menerima Islam, ialah karena mereka hidup bersama orang-orang Yahudi. Sebagaimana diketahui, orang-orang Yahudi adalah Ahli Kitab dan memiliki ilmu. Jika terjadi pertikaian di antara mereka, maka orang-orang Yahudi akan berkata: "Sesungguhnya akan ada seorang nabi yang diutus dan waktunya sudah dekat. Kami akan mengikutinya dan memerangi kalian bersamanya sebagaimana memerangai kaum 'Ad dan Iram".

Ketika Rasulullah Shallallahu 'alaihi wa sallam mengajak orang-orang Madinah ini masuk Islam, mereka saling memandang dan berseru: "Demi Allah! Kalian tahu, bahwasanya ia benar-benar utusan Allah yang diharapkan kedatangannya oleh Yahudi. Jangan sampai mereka mendahului kalian," maka orang-orang Madinah itu pun menerima dakwah beliau Shallallahu 'alaihi wa sallam untuk memeluk Islam.

Faktor lain yang menjadi penyebab terbukanya penduduk Madinah menerima Islam, yaitu adanya peristiwa Yaumu Bu'âts. Imam al-Bukhâri meriwayatkan dari 'Aisyah Radhiyallahu 'anha, beliau Radhiyallahu 'anha berkata:

كَانَ يَوْمُ بُعَاثَ يَوْمًا قَدَّمَهُ اللَّهُ لِرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَدِمَ رَسُولُ اللَّهِ وَقَدْ افْتَرَقَ مَلَؤُهُمْ وَقُتِلَتْ سَرَوَاتُهُمْ وَجُرِّحُوا فَقَدَّمَهُ اللَّهُ لِرَسُولِهِ فِي دُخُولِهِمْ فِي الْإِسْلَامِ

"Yaum Bu'âts adalah satu hari yang disediakan oleh Allah Azza wa Jalla untuk Rasulullah Shallallahu 'alaihi wa sallam. (Pada hari itu, Red.) tokoh-tokoh mereka berpecah-belah. Para pemuka mereka yang terbaik terbunuh dan terluka. Maka Allah Azza wa Jalla mempersiapkan (peristiwa) itu untuk Rasul-Nya Shallallahu 'alaihi wa sallam supaya mereka bisa masuk Islam".

Ibnu Hajar rahimahullah mengatakan, Bu'âts yaitu tempat, ada yang mengatakan benteng, ada yang mengatakan sawah yang berada di kabilah Bani Quraizhah, dua mil dari Madinah. Di tempat ini pernah terjadi pertempuran antara kabilah Aus dan kabilah Khazraj. Dalam peristiwa ini banyak tokoh mereka yang menjadi korban. Peristiwa ini terjadi lima tahun menjelang hijrah Rasulullah. Ada yang mengatakan empat tahun, dan ada pula yang mengatakan lebih dari empat tahun. Adapun pendapat yang lebih kuat ialah pendapat pertama. Para pembesar-pembesar mereka yang tidak mau beriman, maksudnya yang sombong dan tidak mau menerima Islam terbunuh dalam peristiwa itu, sehingga Islam (ketika nantinya masuk Madinah) tidak berada di bawah kendali orang lain.[4]

Demikian di antara faktor-faktor yang menyebabkan mereka terbuka menerima Islam. Sehingga ketika mereka mendengar dakwah Rasulullah Shallallahu 'alaihi wa sallam di bukit Mina, mereka pun menerimanya, kemudian bubar meninggalkan Mina dan berjanji akan menjumpai Rasulullah Shallallahu 'alaihi wa sallam pada musim haji tahun berikutnya.

BAI'AH 'AQABAH PERTAMA
Pada tahun yang dijanjikan, yaitu tahun 12 kenabian, dua belas orang Madinah yang sudah memeluk Islam –sebagian di antara mereka ialah orang-orang yang pernah berjumpa dengan Rasulullah Shallallahu 'alaihi wa sallam, menerima dakwahnya dan beriman kepada beliau Shallallahu 'alaihi wa sallam pada tahun sebelumnya– datang ke Makkah menunaikan ibadah haji. Mereka pun berjumpa dengan Rasulullah dan membaiat beliau Shallallahu 'alaihi wa sallam.

Imam al-Bukhâri [5], Muslim [6], an-Nasâ`i [7], Ahmad [8], Ibnu Ishâq [9], Ibnu Sa'ad [10], dan lain-lain meriwayatkan dari hadits 'Ubâdah bin Shâmit Radhiyallahu 'anhu, ia merupakan salah seorang yang menunaikan haji kala itu. Mereka meriwayatkan bunyi bai'ah tersebut, yaitu perkataan 'Ubâdah: Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam berkata kepada mereka:

تَعَالَوْا بَايِعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا وَلَا تَسْرِقُوا وَلَا تَزْنُوا وَلَا تَقْتُلُوا أَوْلَادَكُمْ وَلَا تَأْتُوا بِبُهْتَانٍ تَفْتَرُونَهُ بَيْنَ أَيْدِيكُمْ وَأَرْجُلِكُمْ وَلَا تَعْصُونِي فِي مَعْرُوفٍ فَمَنْ وَفَى مِنْكُمْ فَأَجْرُهُ عَلَى اللَّهِ وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَعُوقِبَ بِهِ فِي الدُّنْيَا فَهُوَ لَهُ كَفَّارَةٌ وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَسَتَرَهُ اللَّهُ فَأَمْرُهُ إِلَى اللَّهِ إِنْ شَاءَ عَاقَبَهُ وَإِنْ شَاءَ عَفَا عَنْهُ

"Kemarilah, hendaklah kalian berbai'at kepadaku untuk tidak menyekutukan Allah dengan apapun, kalian tidak mencuri, tidak berzina, tidak membunuh anak-anak kalian, tidak akan berbuat dusta yang mereka ada-adakan antara tangan dan kaki kalian, tidak durhaka kepadaku dalam perkara yang ma'ruf. Barang siapa yang menepati bai'at (janji) ini, maka ia akan mendapatkan pahala dari Allah Azza wa Jalla. Barang siapa yang melanggar salah satunya, lalu dihukum di dunia, maka hukuman itu menjadi kaffarah (penghapus dosa) baginya. Barang siapa yang melanggar salah satunya, lalu Allah Azza wa Jalla menutupi kesalahannya tersebut, maka urusannya dengan Allah, jika Allah Azza wa Jalla berkehendak, maka Allah k bisa menghukumnya; jika Allah Azza wa Jalla berkehendak, maka Allah Azza wa Jalla bisa memaafkanya".

Para penduduk Madinah ini pun kemudian berbai'at kepada Rasulullah Shallallahu 'alaihi wa sallam. Bai'ah (baiat) inilah yang dikenal dengan istilah bai'atul-'aqabatil-ûlâ (baiat 'Aqabah yang pertama).

'Ubâdah bin Shamit Radhiyallahu 'anhu dalam riwayat Ibnu Ishâq[11] berkata: "Lalu kami pun berbaiat kepada Rasulullah n dengan baiat wanita. Peristiwa ini terjadi sebelum diwajibkan perang".

Ketika hendak kembali ke negara asal mereka, Rasulullah Shallallahu 'alaihi wa sallam mengutus Mush'ab bin Umair Radhiyallahu 'anhu untuk membacakan Al-Qur'an kepada mereka, mengajarkan kepada mereka tentang Islam dan memberikan pemahaman tentang din (agama). Oleh karenanya, Mush'ab bin Umair Radhiyallahu 'anhu diberi gelar "Muqri'ul-Madinah". Kedudukan Mush'ab bin Umair Radhiyallahu 'anhu berada di atas kedudukan As'ad bin Zurârah Radhiyallahu 'anhu.

Abu Dâwud [12], Ibnu Ishâq [13], dan yang lainnya meriwayatkan melalaui jalur 'Abdur-Rahmaan bin Ka'ab bin Mâlik, bahwasanya orang yang pertama kali melaksanakan shalat Jum'at di Madinah ialah As'ad bin Zurârah Radhiyallahu 'anhu. Ketika jumlah mereka sudah mencapai empat puluh, mereka diimami oleh Mush'ab bin Umair Radhiyallahu 'anhu. Rasulullah Shallallahu 'alaihi wa sallam pernah mengirim surat kepadanya (Mush'ab bin Umair Radhiyallahu 'anhu) supaya berjama'ah bersama mereka.[14]

Mush'ab bin Umair Radhiyallahu 'anhu dengan bantuan As'ad bin Zurârah Radhiyallahu 'anhu berhasil mengislamkan banyak orang Madinah. Di antara mereka, ialah Usaid bin al Hudhair dan Sa'ad bin Mu'aadz. Keduanya merupakan tokoh. Sehingga keislaman dua tokoh ini menyebabkan seluruh Bani 'Abdil-Asyhal, laki-laki dan wanita memeluk Islam, kecuali Ushairam 'Amr bin Tsâbit bin Waqsy. Dia baru masuk Islam pada saat berkecamuk perang Uhud. Saat itu dia menyatakan keislamannya, lalu terjun ke medan tempur dan meninggal sebelum sempat sujud (shalat) kepada Allah k sama sekali. Lalu Rasulullah Shallallahu 'alaihi wa sallam diberitahu tentangnya. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

عَمِلَ قَلِيلًا وَأُجِرَ كَثِيرًا

"Dia melakukan amal yang sedikit, tetapi pahalanya banyak".[15]

Mulai sejak itu, hampir tidak ada satu pun rumah kaum Anshaar yang sepi dari Islam, baik laki maupun perempuan. Hingga waktunya, sebelum tiba musim haji berikutnya yaitu tahun ketiga belas kenabian, Mush'ab bin Umair kembali ke Makkah dan memberi kabar gembira kepada Nabi Muhammad Shallallahu 'alaihi wa sallam tentang keberhasilan misinya dengan taufiq Allah Azza wa Jalla.

[Diringkas dari: As-Sîratun-Nabawiyah fî Dhau`il-Mashâdiril-Ashliyyah, halaman 241-248]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat Maghâzi Rasulillah Shallallahu 'alaihi wa sallam, karya 'Urwah, hlm. 117, dari hadits Ibnu Lahii'ah, dan riwayat ini terhenti sampai 'Urwah, sehingga riwayat ini hukumnya mursalah. Diriwayatkan juga oleh al-Baihaqii dalam ad-Dalaa`il, 2/414, dari hadits Musa bin 'Uqbah dari az-Zuhri, juga secara mursal. Kedua riwayat yang mursal ini memiliki landasan shahîh, sebagaimana dijelaskan pada catatan kaki berikutnya.
[2]. Diriwayatkan oleh Abu Daawud dalam Sunan-nya, 5/Kitab Sunnah, hadits no. 4734. Ibnu Mâjah dalam al-Muqaddimah, hlm. 73, hadits no. 201. Imam Ahmad dalam al-Fathurrabâni, 20/267, dari hadits Jaabir Radhiyallahu 'anhu. Riwayat ini disebutkan oleh Imam adz-Dzahabi dalam kitab Sirah-nya, hlm. 282 dan beliau rahimahullah berkata: "Riwayat ini sesuai dengan syarat Imam al-Bukhâri".
[3]. Menurut Ibnu Ishaq, jumlah mereka ada enam orang. Lihat Sirah Ibnu Hisyâm, 2/82. Adapun Ibnu Katsir rahimahullah, ia berkata dalam al-Bidâyah: "Musa bin 'Uqbah menyebutkan dalam riwayatnya dari az-Zuhri dan 'Urwah bin Zubair, bahwasanya jumlah mereka ada delapan orang". Dan Ibnu Sa'ad menyebutkan kedua perkataan tersebut. Ketika beliau rahimahullah menyebutkan riwayat yang menyatakan jumlah mereka ada enam yaitu riwayat Ibnu Ishaq, beliau berkata: "Muhammad bin 'Umar al Wâqidi berkata,"Ini riwayat paling shahîh yang kami dengar tentang jumlah mereka, dan ini telah disepakati." Lihat ath-Thabaqât, 1/219.
[4]. Al-Fath, 14/262, hadits no. 3777.
[5]. Al-Fath, 15/74, hadits no. 3777. Lafazh berikut ini merupakan riwayat beliau rahimahullah.
[6]. Shahîh Muslim, hadits no. 170.9
[7]. Kitab al-Bai'atu 'alal Jihâd, 7/141-142.
[8]. Al-Musnad, 5/313.
[9]. Ibnu Hisyâm, 2/85-86, dan sanadnya hasan.
[10]. Ath-Thabaqât, 1/219-220 dari riwayat al-Wâqidî, namun sanadnya sangat lemah.
[11]. Ibnu Hisyâm, 2/86.
[12]. As-Sunan, 1/645-646, hadits no. 1069.
[13]. Diriwayatkan dengan sanad hasan, Ibnu Hisyâm 2/8, dan para perawi lainnya meriwayatkan hadits ini melalui jalur beliau, kecuali Abu Dawud rahimahullah.
[14]. Sunan ad-Dâruquthnî, sebagaimana dikatakan oleh Ibnu Hajar rahimahullah dalam al-Fath, 15/75. Ibnu Katsîr dalam kitab al-Bidâyah (3/166) berkata: "Dalam sanadnya terdapat keghariban. Wallâhu a'lam."
[15]. Tentang keislamannya yang terlambat serta kisahnya dalam perang Uhud dan penyebutan namanya, secara jelas terdapat dalam riwayat Ibnu Ishâq dalam kitab as-Siyar wal-Maghâzî dengan sanad shahîh dari Abu Hurairah Radhiyallahu 'anhu, sebagaimana disebutkan oleh Ibnu Hajar dalam al-Fath 11/286.
Tentang kisahnya dalam perang Uhud tetapi tanpa penyebutan nama, dibawakan dalam riwayat Imam al-Bukhâri, al-Fath, 11/286 hadits no. 2808. Imam Muslim, 3/1509, hadits no. 1900. Abu Dâwud, 3/43 hadits no. 2537, tanpa menyebutkan sabda Rasulullah Shallallahu 'alaihi wa sallam :

عَمِلَ قَلِيلًا وَأُجِرَ كَثِيرًا

"Dia melakukan amal yang sedikit, tetapi pahalanya banyak".

[16]. Kisah tentang kembalinya Mush'ab bin 'Umair dibawakan oleh Ibnu Ishâq, Ibnu Hisyâm (2/92), dengan tanpa sanad.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Piagam Madinah

/0 almanhaj.or.id - Piagam Madinah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Piagam Madinah

Kamis, 28 Januari 2010 16:40:24 WIB

PIAGAM MADINAH

Saat sudah menetap di Madinah, Rasulullah Shallallahu 'alaihi wa sallam mulai mengatur hubungan antar individu di Madinah. Berkait tujuan ini, Rasulullah Shallallahu 'alaihi wa sallam menulis sebuah peraturan yang dikenal dengan sebutan Shahîfah atau kitâb atau lebih dikenal sekarang dengan sebutan watsîqah (piagam). Mengingat betapa penting piagam ini dalam menata masyarakat Madinah yang beraneka ragam, maka banyak ahli sejarah yang berusaha membahas dan meneliti piagam ini guna mengetahui strategi dan peraturan Rasulullah Shallallahu 'alaihi wa sallam dalam menata masyarakatnya. Dari hasil penelitian mereka ini, mereka berbeda pendapat tentang keabsahannya. Penulis kitab as Sîratun Nabawiyah Fi Dhauil Mashâdiril Ashliyyah, setelah membawakan banyak riwayat tentang piagam ini berkesimpulan bahwa riwayat tentang Piagam Madinah derajatnya hasan lighairihi[1].

SEJARAH PENULISAN PIAGAM
Penulis kitab as Sîratun Nabawiyah as Shahîhah mengatakan : “Pendapat yang kuat mengatakan bahwa piagam ini pada dasarnya terdiri dari dua piagam yang disatukan oleh para ulama ahli sejarah. Yang satu berisi perjanjian dengan orang-orang Yahudi dan bagian yang lain menjelaskan kewajiban dan hak kaum muslimin, baik Anshâr maupun Muhâjirîn. Dan menurutku, pendapat yang lebih kuat yang menyatakan bahwa perjanjian dengan Yahudi ini ditulis sebelum perang Badar berkobar. Sedangkan piagam antara kaum Muhâjirîn dan Anshâr ditulis pasca perang Badar[2]. At Thabariy rahimahullah mengatakan : “Setelah selesai perang Badar, Rasulullah Shallallahu 'alaihi wa sallam tinggal di Madinah. Sebelum perang Badar berkecamuk, Rasulullah Shallallahu 'alaihi wa sallam telah membuat perjanjian dengan Yahudi Madinah agar kaum Yahudi tidak membantu siapapun untuk melawan Rasulullah Shallallahu 'alaihi wa sallam, (sebaliknya-pent) jika ada musuh yang menyerang beliau Shallallahu 'alaihi wa sallam di Madinah, maka kaum Yahudi harus membantu Rasulullah Shallallahu 'alaihi wa sallam. Setelah Rasulullah berhasil membunuh orang-orang kafir Quraisy dalam perang Badar , kaum Yahudi mulai menampakkan kedengkian ….. dan mulai melanggar perjanjian.[3] ”

Sedangkan kisah yang dibawakan dalam Sunan Abu Daud rahimahullah yang menceritakan, bahwa setelah pembunuhan terhadap Ka’ab bin al Asyrâf (seorang Yahudi yang sering menyakiti Rasulullah Shallallahu 'alaihi wa sallam di Madinah) dan orang-orang Yahudi dan musyrik madinah mengeluhkan hal itu kepada Rasulullah Shallallahu 'alaihi wa sallam, Rasulullah Shallallahu 'alaihi wa sallam mengajak mereka untuk membuat sebuah perjanjian yang harus mereka patuhi. Lalu Rasulullah Shallallahu 'alaihi wa sallam menulis perjanjian antara kaum Yahudi dan kaum muslimin.

Ada kemungkinan ini adalah penulisan ulang terhadap perjanjian tersebut. Dengan demikian, kedua riwayat tersebut bisa dipertemukan [4], riwayat pertama yang dibawakan oleh para ahli sejarah yang menyatakan kejadian itu sebelum perang Badar dan riwayat kedua yang dibawakan oleh Imam Abu Daud rahimahullah yang menyatakan kejadian itu setelah perang Badar.

ISI PIAGAM
Berikut ini adalah point-poin piagam yang kami bawakan secara ringkas [5] :

A. Point-Point Yang Berkait Dengan Kaum Muslimin
1. Kaum mukminin yang berasal dari Quraisy dan Yatsrib (Madinah), dan yang bergabung dan berjuang bersama mereka adalah satu umat, yang lain tidak.

2. Kaum mukminin yang berasal dari Muhâjirîn , bani Sa’idah, Bani ‘Auf, Bani al Hârits, Bani Jusyam, Bani Najjâr, Bani Amr bin ‘Auf, Bani an Nabît dan al Aus boleh tetap berada dalam kebiasaan mereka yaitu tolong-menolong dalam membayar diat di antara mereka dan mereka membayar tebusan tawanan dengan cara baik dan adil di antara mukminin.

3. Sesungguhnya kaum mukminin tidak boleh membiarkan orang yang menanggung beban berat karena memiliki keluarga besar atau utang diantara mereka (tetapi mereka harus-pent) membantunya dengan baik dalam pembayaran tebusan atau diat.

4. Orang-orang mukmin yang bertaqwa harus menentang orang yang zalim diantara mereka. Kekuatan mereka bersatu dalam menentang yang zhalim, meskipun orang yang zhalim adalah anak dari salah seorang diantara mereka.

5. Jaminan Allah itu satu. Allah k memberikan jaminan kepada kaum muslimin yang paling rendah. Sesungguhnya mukminin itu saling membantu diantara mereka, tidak dengan yang lain.

6. Sesungguhnya orang Yahudi yang mengikuti kaum mukminin berhak mendapatkan pertolongan dan santunan selama kaum Yahudi ini tidak menzhalimi kaum muslimin dan tidak bergabung dengan musuh dalam memerangi kaum muslimin

B. Point Yang Berkait Dengan Kaum Musyrik
Kaum musyrik Madinah tidak boleh melindungi harta atau jiwa kaum kafir Quraisy (Makkah) dan juga tidak boleh menghalangi kaum muslimin darinya.

C. Point Yang Berkait Dengan Yahudi
1. Kaum Yahudi memikul biaya bersama mukminin selama dalam peperangan.

2. Kaum Yahudi dari Bani ‘Auf adalah satu umat dengan mukminin. Kaum Yahudi berhak atas agama, budak-budak dan jiwa-jiwa mereka. Ketentuan ini juga berlaku bagi kaum Yahudi yang lain yang berasal dari bani Najjâr, bani Hârits, Bani Sâ’idah, Bani Jusyam, Bani al Aus, Bani dan Bani Tsa’labah. Kerabat Yahudi (di luar kota Madinah) sama seperti mereka (Yahudi).

3. Tidak ada seorang Yahudi pun yang dibenarkan ikut berperang, kecuali dengan idzin Nabi Muhammad Shallallahu 'alaihi wa sallam

4. Kaum Yahudi berkewajiban menanggung biaya perang mereka dan kaum muslimin juga berkewajiban menanggung biaya perang mereka. Kaum muslimin dan Yahudi harus saling membantu dalam menghadapi orang yang memusuhi pendukung piagam ini, saling memberi nasehat serta membela pihak yang terzhalimi

D. Point-Point Yang Berkait Dengan Ketentuan Umum
1. Sesungguhnya Yatsrib itu tanahnya haram (suci) bagi warga pendukung piagam ini. Dan sesungguhnya orang yang mendapat jaminan (diperlakukan) seperti diri penjamin, sepanjang tidak melakukan sesuatu yang membahayakan dan tidak khianat . Jaminan tidak boleh tidak boleh diberikan kecuali dengan seizin pendukung piagam ini

2. Bila terjadi suatu persitiwa atau perselisihan di antara pendukung piagam ini, yang dikhawatirkan menimbulkan bahaya, maka penyelesaiannya menurut Allah Azza wa Jalla, dan Muhammad Shallallahu 'alaihi wa sallam

3. Kaum kafir Quraisy (Mekkah) dan juga pendukung mereka tidak boleh diberikan jaminan keselamatan

4. Para pendukung piagam harus saling membantu dalam menghadapi musuh yang menyerang kota Yatsrib

5. Orang yang keluar (bepergian) aman, dan orang berada di Madinah juga aman, kecuali orang yang zhalim dan khianat. Dan Allah Azza wa Jalla adalah penjamin bagi orang yang baik dan bertakwa juga Muhammad Rasulullah Shallallahu 'alaihi wa sallam.

Pelajaran Dari Piagam Madinah
1. Piagam ini dianggap sebagai peraturan tertulis pertama di dunia

2. Para ulama tidak mengatakan bahwa diantara hukum-hukum yang tercantum dalam piagam ini ada yang di nasakh kecuali perjanjian dengan Yahudi atau non muslim dengan tanpa kewajiban membayar jizyah (pajak). Hukum ini terhapus dengan firman Allah k dalam Surat at Taubah/9 : 29

3. Sebagian para ulama mengatakan bahwa hubungan kaum muslimin dengan Yahudi yang terdapat dalam piagam tersebut sejalan dengan firman Allah dalam al Qur’an Surat al Mumtahanah/60 : 8, yang artinya : Allah tiada melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tidak memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu.

4. Piagam ini telah mengatur berbagai sisi kehidupan umat

5. Dalam piagam ini terdapat landasan perundang-undangan, misalnya :
a. Pembentukan umat berdasarkan aqidah dan agama sehingga mencakup seluruh kaum muslimin dimanapun berada
b. Pembentukan umat atau jama’ah berdasarkan tempat tinggal, sehingga mencakup muslim dan non muslim yang tinggal disana
c. Adanya persamaan dalam pergaulan secara umum
d. Larangan melindungi pelaku kriminal
e. Larangan bagi kaum Yahudi untuk ikut berperang kecuali dengan idzin Muhammad Shallallahu 'alaihi wa sallam
f. Larangan perbuatan zhalim pada harta, kehormatan dan lain sebagainya
g. Larangan melakukan perjanjian damai secara pribadi dengan musuh
h. Larangan melindungi pihak musuh
i. Keharusan ikut andil dalam pembiayaan yang diperlukan dalam rangka membela negara
j. Keharusan membayar diyat dari yang melakukan pembunuhan
k. Tebusan tawanan
l. Melestarikan kebiasaan yang baik

Dinukil dari :
- as Sîratun Nabawiyah as Shahihah, DR Akram Dhiya’ al Umariy
- as Sîratun Nabawiyah Fi Dhauil Mashâdiril Ashliyyah, DR Mahdi Rizqullah Ahmad

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. as Sîratun Nabawiyah Fi Dhauil Mashâdiril ashliyyah, hlm. 312
[2]. As sîratun nabawiyah as Shahîhah, hlm. 277
[3]. Târîkhur Rusul wal Mulûk. Lihat as Sîratun Nabawiyah as Shahîhah, hlm. 278
[4]. as Sîratun Nabawiyah as Shahihah, hlm. 278
[5]. Ringkasan ini kami nukilkan dari as Sîratun Nabawiyah Fi Dhauil Mashâdiril Ashliyyah, hlm. 306-307

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sesuatu Yang Membuat Shalat Dimakruhkan

/0 almanhaj.or.id - Sesuatu Yang Membuat Shalat Dimakruhkan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Sesuatu Yang Membuat Shalat Dimakruhkan

Sabtu, 21 Februari 2004 13:19:36 WIB

SESUATU YANG MEMBUAT SHALAT DIMAKRUHKAN

Oleh
Syaikh Abdullah bin Abdurrahman bin Shalih Ali Bassam.

Al-Makruh menurut para ahli ushul berarti sesuatu yang mendatangkan pahala jika ditinggalkan dan tidak mendatangkan hukuman jika dikerjakan. Al-Makruhat yang dimaksudkan di sini ialah hal-hal yang mengurangi kesempurnaan shalat namun tidak menggugurkannya. Bilangannya banyak, namun pengarang menyebutkannya sebagian di antaranya yang terkandung di dalam dua hadits ini.

HADITS KELIMA PULUH
"Artinya : Dari Aisyah Radhiyallahu 'anha, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda : 'Jika shalat hendak didirikan, sedang makan malam sudah dihidangkan, maka mulailah dengan makan malam"

Diriwayatkan dari Ibnu Umar yang semisal dengan hadits ini.

MAKNA GLOBAL.
Dalam shalat dituntut kekhusyu'an dan ketundukan serta kehadiran hati, karena yang demikian itu merupakan roh shalat. Kesempurnaan dan kekurangan shalat tergantung pada kehadiran makna ini.

Jika shalat hendak didirikan, sementara makanan dan minuman sudah dihidangkan, maka yang lebih dahulu dilakukan ialan makan dan minum, agar konsentrasi orang yang shalat tidak terpecah dan pikirannya tidak tertuju ke makanan dan minuman, agar hatinya teralihkan dari kekhusyu'an, yang menjadi inti shalat. Dengan catatan, jika waktunya tidak mepet dan sempit. Jika waktunya sempit, yang lebih didahulukan ialah shalat daripada mengerjakan yang lainnya, karena sesuatu yang disunatkan tidak dapat mengalahkan sesuatu yang wajib.

KESIMPULAN HADITS.
[1] Jika makanan dan minuman sudah dihidangkan pada waktu shalat, maka makan dan minum harus dilakukan lebih dahulu selagi waktunya tidak sempit, apa pun keadaannya.
[2] Menurut zhahir hadits ini, tidak ada bedanya apakah saat itu membutuhkan makanan atau tidak membutuhkannya. Tapi para ulama membatasinya pada kebutuhan terhadap makanan, dengan menyimpulkan alasan yang dapat mereka pahami dari maksud penyampai syari'at.
[3] Kehadiran makanan bagi orang yang membutuhkannya menjadi alasan untuk meninggalkan shalat jama'ah, asalkan waktu makan dan minum itu tidak terus menerus pada waktu shalat dan menjadi kebiasaan secara kontinyu.
[4] Kekhusyu'an dan meninggalkan semua kesibukan dituntut dalam shalat, agar hati tercurah pada munajat.

HADITS KELIMA PULUH SATU
"Artinya : Bagi riwayat Muslim dari Aisyah Rdhiyallahu 'anha, dia berkata, Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda, 'Tidak ada shalat saat kehadiran makanan, dan tidak pula menahan dia hadats".

MAKNA GLOBAL.
Dalam hadits sebelumnya sudah disampaikan keinginan penyampai syari'at yang kuat tentang kehadiran hati dalam shalat dihadapan Rabbnya. Yang demikian itu tidak akan terjadi kecuali dengan memotong segala hal yang menyibukkannya, yang dapat menghilangkan thuma'ninah dan kekhusyu'an.

Karena itulah pembawa syari'at melarang shalat ketika makanan sudah dihidangkan, yang membuat hati orang yang shalat tertuju ke makanan itu. Disamping itu beliau juga melarang shalat sambil menahan dua hadats, buang air kecil dan air besar, karena shalat orang yang menahan buang air kecil dan air besar tidak akan sempurna, karena hati menjadi masygul menahan kotoran.

PERBEDAAN PENDAPAT DI KALANGAN ULAMA.
Golongan Zhahiriyah dan Syaikhhul Islam Ibnu Taimiyah menyimpulkan berdasarkan zhahir hadits ini. Mereka menganggap shalat tidak sah jika makanan sudah terhidang atau ketika menahan buang air besar maupun kecil.

Mereka menganggap shalat dalam keadaan seperti itu adalah batil. Hanya saja Ibnu Taimiyah membatasi ketidakabsahan ini ketika membutuhkan makanan. Sementara golonan Zhahiriyah tidak benar, karena mereka menganggapnya tidak sah secara mutlak.

KESIMPULAN HADITS.
[1] Makruh shalat ketika makanan sudah dihidangkan, terutama bagi orang yang membutuhkannya, begitu pula ketika menahan buang air besar atau air kecil, selagi waktunya tidak sempit.

[2] Kehadiran hati dan khusyu' dituntut dalam shalat.
[3] Orang yang sedang shalat harus menjauhkan segala hal yang menyibukkan dalam shalat.
[4] Kebutuhan terhadap makan, minum, buang air besar dab air kecil merupakan alasan untuk mengakhirkan Jum'at dan jama'ah, dengan syarat, tidak menjadikan waktu-waktu shalat bertetapan dengan semua itu.
[5] Ash-Shan'any berkata : 'Harus diingat bahwa hal ini bukan termasuk bab mendahulukan hak hamba atas hak Allah, tapi itu termasuk masalah menjaga hak Pencipta, agar tidak masuk dalam ibadah kepada-Nya dengan hati yang tidak diterima munajatnya'.
[6] Sebagian ulama menafsiri khusyu' sebagai himpunan rasa takut dan
ketenangan. Ini merupakan makna yang berlaku di dalam jiwa, tampak dalam ketenangan anggota badan yang sesuai dengan tujuan ibadah.

FAIDAH.
Menurut para ulama, shalat adalah munajat dengan Allah. Maka bagaimana mungkin ia dilakukan dalam keadaan lalai seperti ini ? Para ulama sepakat, bahwa hamba tidak mendapatkan pahala dari shalatnya kecuali apa yang dia pikirkan dan yang dia hayati dari shalatnya itu, yang didasarkan kepada firman Allah.

"Artinya : Dan, dirikanlah shalat untuk mengingat-Ku" [Thaha : 14]

"Artinya : Dan, janganlah kamu termasuk orang-orang yang lalai" [Al-A'raf : 205]

Yang juga didasarkan kepada riwayat Abu Daud, An-Nasa'i dan Ibnu Hibban secara marfu'. 'Sesungguhnya hamba benar-benar mendirikan shalat, tidak ditetapkan pahala baginya kecuali sepersepuluhnya, tidak pula seperenamnya'.

Shalat diwajibkan untuk menegakkan dzikir kepada Allah. Jika di dalam hati orang yang shalat tidak terdapat pengagungan dan ketakutan kepada-Nya, maka bobot shalat itupun menjadi berkurang. Kehadiran hati artinya mengosongkannya dari segala hal yang menyibukkannya. Jadi harus adapenggadengan ilmu dan amal. Kelalaian hati dalam shalat untuk bermunajat hanya disebabkan oleh bisikan cinta terhadap dunia.

[Disalin dari kitab 'Taisirul Allam Syarh Umdatul Ahkam edisi Indonesia Syarah Hadits Syarah Hadits Pilihan Bukhari-Muslim, Oleh Abdullah bin Abdurrahman bin Shalih Ali Bassam, hal 104-107, Darul Falah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Sepantasnya Manusia Menyombongkan Diri

/0 almanhaj.or.id - Tidak Sepantasnya Manusia Menyombongkan Diri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Tidak Sepantasnya Manusia Menyombongkan Diri

Jumat, 29 Januari 2010 23:00:45 WIB

TIDAK SEPANTASNYA MANUSIA MENYOMBONGKAN DIRI

Oleh
Syaikh Salim bin ‘Ied Al-Hilali

APAKAH KESOMBONGAN ITU?
Kesombongan (takabbur) atau dikenal dalam bahasa syariat dengan sebutan al-kibr yaitu melihat diri sendiri lebih besar dari yang lain. Orang sombong itu memandang dirinya lebih sempurna dibandingkan siapapun. Dia memandang orang lain hina, rendah dan lain sebagainya.

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan hakikat kesombongan dalam hadits beliau Shallallahu 'alaihi wa salllam :

الْكِبْرُ بَطَرُ الْحَقِّ وَغَمْطُ النَّاسِ

"Kesombongan adalah menolak kebenaran dan merendahkan manusia". [HR. Muslim, no. 2749, dari 'Abdullah bin Mas'ûd]

Inilah yang membedakan takabbur dari sifat ‘ujub (membanggakan diri, silau dengan diri sendiri). Sifat ‘ujub, hanya membanggakan diri tanpa meremehkan orang. Sedangkan takabbur, disamping membanggakan diri juga meremehkan orang.

SEBAB-SEBAB KESOMBONGAN
Sebab-sebab kesombongan, antara lain:

1- ‘Ujub (Membanggakan Diri)
Ketahuilah wahai hamba yang bertawadhu’ –semoga Allah lebih meninggikan derajat bagimu-, bahwa manusia tidak akan takabbur kepada orang lain sampai dia terlebih dahulu merasa ‘ujub (membanggakan diri) terhadap dirinya, dan dia memandang dirinya memiliki kelebihan dari orang lain. Maka dari ‘ujub ini muncul kesombongan. Dan ‘ujub merupakan perkara yang membinasakan, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

ثَلاَثٌ مُهْلِكَاتٌ: شُحٌّ مُطَاعٌ وَهُوَيَ مُتَبَعٌ وَإِعْجَابٌ اْلمَرْءِ بِنَفْسِهِ

"Tiga perkara yang membinasakan: sifat sukh (rakus dan bakhil) yang ditaati, hawa nafsu yang diikuti, dan ‘ujub seseorang terhadap dirinya". [Silsilah Shahihah, no. 1802]

Nabi Shallallahu 'alaihi wa sallam juga bersabda:

بَيْنَمَا رَجُلٌ يَتَبَخْتَرُ يَمْشِي فِي بُرْدَيْهِ قَدْ أَعْجَبَتْهُ نَفْسُهُ فَخَسَفَ اللَّهُ بِهِ الْأَرْضَ فَهُوَ يَتَجَلْجَلُ فِيهَا إِلَى يَوْمِ الْقِيَامَةِ

"Ketika seorang laki-laki sedang bergaya dengan kesombongan berjalan dengan mengenakan dua burdahnya (jenis pakaian bergaris-garis; atau pakaian yang terbuat dari wol hitam), dia mengagumi dirinya, lalu Allah membenamkannya di dalam bumi, maka dia selalu terbenam ke bawah di dalam bumi sampai hari kiamat". [HR. Bukhari, no. 5789; Muslim, no. 2088; dan ini lafazh Muslim]

2- Merendahkan Orang Lain.
Ketahuilah wahai hamba (Allah), bahwa orang yang tidak meremehkan manusia, tidak akan takabbur terhadap mereka. Sedangkan meremehkan seseorang yang dimuliakan Allah dengan keimanan sudah cukup untuk menjadikan sebuah dosa.

3- Suka Menonjolkan Diri (Taraffu).
Ketahuilah wahai hamba yang tunduk kepada Allah Subhanahu wa Ta'ala, bahwa jiwa manusia itu menyukai ketinggian di atas sesamanya, dan dari sini muncul kesombongan.

Oleh karena itu, barangsiapa memperhatikan Al-Qur’an niscaya akan mendapati bahwa orang-orang yang bersombong pada tiap-tiap kaum adalah para pemukanya, yaitu orang-orang yang memegang kendali berbagai urusan. Allah Ta’ala berfirman tentang suku Tsamud, kaum Nabi Shalih Alaihissalam yang artinya: "Pemuka-pemuka yang menyombongkan diri di antara kaumnya berkata kepada orang-orang yang dianggap lemah yang telah beriman di antara mereka: "Tahukah kamu bahwa Shalih di utus (menjadi Rasul) oleh Tuhannya?". Mereka (yang dianggap lemah-red) menjawab: "Sesungguhnya kami beriman kepada wahyu, yang Shaleh diutus untuk menyampaikannya".

Orang-orang yang menyombongkan diri berkata: "Sesungguhnya kami adalah orang yang tidak percaya kepada apa yang kamu imani itu".

Kemudian mereka sembelih unta betina itu, dan mereka berlaku angkuh terhadap perintah Tuhan. dan mereka berkata: "Hai Shalih, datangkanlah apa yang kamu ancamkan itu kepada kami, jika (betul) kamu termasuk orang-orang yang diutus (Allah)". [al-A’râf/7:75-77]

Dan Allah Ta’ala memberitakan tentang kaum Nabi Syu’aib Alaihissalam :

"Pemuka-pemuka dari kaum Syu'aib yang menyombongkan dan berkata: "Sesungguhnya kami akan mengusir kamu hai Syu'aib dan orang-orang yang beriman bersamamu dari kota kami, atau kamu kembali kepada agama kami". Syu'aib berkata: "Dan apakah (kamu akan mengusir kami), kendatipun kami tidak menyukainya?" [Al-A’raaf/7: 88]

Namun orang yang berakal akan berlomba pada ketinggian yang tetap lagi kekal, yang di dalamnya terdapat keridhaan Allah Subhanahu wa Ta'ala dan kedekatan kepadaNya. Dan dia meninggalkan ketinggian sementara yang akan binasa, yang akan diikuti oleh kemurkaan Allah dan kemarahanNya, kerendahan hamba, kesibukannya, jauhnya dari Allah dan terusirnya (dari rahmat) Allah. Inilah ketinggian yang tercela, yaitu sikap melewati batas dan takabbur di muka bumi dengan tanpa kebenaran. Allah Ta’ala berfirman:

"Negeri akhirat itu, Kami jadikan untuk orang-orang yang tidak ingin ketinggian (menyombongkan diri ) dan berbuat kerusakan di (muka) bumi. Dan kesudahan (yang baik) itu adalah bagi orang-orang yang bertakwa". [Al-Qashash/28: 83]

Adapun ketinggian yang pertama (yakni ketinggian yang tetap lagi kekal di akhirat) dan bersemanagat untuk meraihnya, maka itu terpuji. Allah Ta’ala berfirman:

"Dan untuk yang demikian itu hendaknya orang berlomba-lomba".[Al-Muthaffifin/83: 26]

Maka disyari’atkan berlomba-lomba untuk (meraih) derajat-derajat tinggi di akhirat yang kekal, dan berusaha meraih ketinggian pada tingkatan-tingkatannya, serta bersemangat untuk itu dengan berusaha melakukan sebab-sebabnya. Dan hendaklah seseorang tidak merasa puas dengan kerendahan, padahal dia mampu meraih ketinggian.

4- Mengikuti Hawa Nafsu.
Ketahuilah wahai hamba Allah, bahwa kesombongan itu muncul dari sebab mengikuti hawa nafsu, karena memang hawa nafsu itu mengajak menuju ketinggian dan kemuliaan di muka bumi. Allah Ta’ala berfirman:

"Apakah setiap datang kepadamu seorang Rasul membawa sesuatu (pelajaran) yang tidak sesuai dengan keinginanmu lalu kamu menyombong; Maka beberapa orang (diantara mereka) kamu dustakan dan beberapa orang (yang lain) kamu bunuh?" [Al-Baqarah/2: 87]

BAHAYA KESOMBONGAN
Ketahuilah wahai hamba Allah yang hatinya dihiasi dengan tawadhu’ (rendah hati) bahwa bencana kesombongan itu sangat besar, orang-orang istimewa binasa di dalamnya, dan jarang orang yang bebas darinya, baik para ulama’, ahli ibadah, atau ahli zuhud. Bagaimana bencana kesombongan itu tidak besar, sedangkan kesombongan itu:

1- Dosa Pertama Yang Dengannya Allah Azza Wa Jalla Dimaksiati.
Kesombongan adalah dosa pertama yang dilakukan Iblis laknatullah dalam bermaksiat kepada Allah Azza wa jalla. Kesombongan itu menyeret Iblis untuk menjadikan takdir sebagai alasan terus-menerus sombong. Allah Azza wa Jalla berfirman:

"Dan (ingatlah) ketika Kami berfirman kepada para Malaikat: "Sujudlah kamu kepada Adam!," Maka sujudlah mereka kecuali Iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir". [Al-Baqarah/2: 34]

2- Kesombongan Merupakan Kawan Syirik Dan Penyebabnya.
Oleh karena itulah Allah Azza wa Jalla menggabungkan antara kekafiran dengan kesombongan di dalam kitabNya yang mulia, Dia Azza wa Jalla berfirman:

"Lalu seluruh malaikat-malaikat itu bersujud semuanya, kecuali Iblis; dia menyombongkan diri dan adalah dia termasuk orang-orang yang kafir". [Shaad/38: 73-74]

Allah Azza wa Jalla juga berfirman:

" (Bukan demikian) sebenarya telah datang keterangan-keterangan-Ku kepadamu lalu kamu mendustakannya dan kamu menyombongkan diri dan adalah kamu termasuk orang-orang yang kafir". [Az-Zumar/39: 59]

Karena barangsiapa takabbur dari patuh kepada al-haq (kebenaran) –walaupun kebenaran itu datang kepadanya lewat tangan seorang anak kecil atau orang yang dia benci dan musuhi- , maka sesungguhnya takabburnya itu adalah kepada Allah, karena Allah adalah Al-Haq, perkataanNya adalah haq, agamaNya adalah haq, al-haq merupakan sifatNya, dan al-haq adalah dariNya dan untukNya. Maka jika seorang hamba menolak al-haq, takabbur dari menerimanya, maka sesungguhnya dia menolak Allah dan takabbur terhadapNya. Dan barangsiapa takabbur terhadap Allah, niscaya Allah akan menghinakannya, merendahkannya, mengecilkannya, dan meremehkannya.

3- Orang-Orang Yang Sombong Tempat Kembalinya Adalah Neraka.
Oleh karena itulah Allah Subhanahu wa Ta'ala menjadikan neraka sebagai rumah bagi orang-orang yang sombong, sebagaimana di dalam surat Al-Ghafir ayat 76 dan surat Az-Zumar ayat 72. Allah Azza wa Jalla berfirman:

"Masukilah pintu-pintu neraka Jahannam itu, sedang kamu kekal di dalamnya". Maka neraka Jahannam Itulah seburuk-buruk tempat bagi orang-orang yang menyombongkan diri". [Az-Zumar/39: 72]

Dan orang-orang yang sombong adalah para penduduk neraka Jahannam, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

إِنَّ أَهْلَ النَّارِ كُلُّ جَعْظَرِيٍّ جَوَّاظٍ مُسْتَكْبِرٍ جَمَّاعٍ مَنَّاعٍ وَأَهْلُ الْجَنَّةِ الضُّعَفَاءُ الْمَغْلُوبُونَ

"Sesungguhnya penduduk neraka adalah semua orang yang kasar lagi keras, orang yang bergaya sombong di dalam jalannya, orang yang bersombong, orang yang banyak mengumpulkan harta, orang yang sangat bakhil. Adapun penduduk sorga adalah orang-orang yang lemah dan terkalahkan". [Hadits Shahih. Riwayat Ahmad, 2/114; Al-Hakim, 2/499]

Mereka akan merasakan berbagai macam siksaan di dalam Jahannam, akan diliputi kehinaan dari berbagai tempat, dan akan diminumi nanah penduduk neraka. Nabi Shallallahu 'alaihi wa sallam bersabda:

يُحْشَرُ الْمُتَكَبِّرُونَ يَوْمَ الْقِيَامَةِ أَمْثَالَ الذَّرِّ فِي صُوَرِ الرِّجَالِ يَغْشَاهُمْ الذُّلُّ مِنْ كُلِّ مَكَانٍ فَيُسَاقُونَ إِلَى سِجْنٍ فِي جَهَنَّمَ يُسَمَّى بُولَسَ تَعْلُوهُمْ نَارُ الْأَنْيَارِ يُسْقَوْنَ مِنْ عُصَارَةِ أَهْلِ النَّارِ طِينَةَ الْخَبَالِ

"Pada hari kiamat orang-orang yang sombong akan digiring dan dikumpulkan seperti semut kecil, di dalam bentuk manusia, kehinaan akan meliputi mereka dari berbagai sisi. Mereka akan digiring menuju sebuah penjara di dalam Jahannam yang namanya Bulas. Api neraka yang sangat panas akan membakar mereka. Mereka akan diminumi nanah penduduk neraka, yaitu thinatul khabal (lumpur kebinasaan)". [Hadits Hasan. Riwayat Bukhari di dalam al-Adabul Mufrad, no. 557; Tirmidzi, no. 2492; Ahmad, 2/179; dan Nu’aim bin Hammad di dalam Zawaid Az-Zuhd, no. 151]

4- Kesombongan Merupakan Tirai Penghalang Masuk Surga.
Oleh karena itu Allah mengusir Iblis dari surga, Dia Azza wa Jalla berfirman:

"Turunlah kamu dari surga itu; karena kamu tidak sepatutnya menyombongkan diri di dalamnya!". [Al-A’râf/7: 13]

Kesombongan itu menjadi tirai penghalang masuk surga karena menghalangi seorang hamba dari akhlaq orang-orang beriman. Orang sombong tidak menyukai untuk kaum mukminin kebaikan yang dia sukai untuk dirinya. Dia tidak mampu bersikap rendah hati dan meninggalkan hasad, dendam, dan marah. Dia juga tidak mampu manahan murka, dia tidak menerima nasehat, dan tidak selamat dari sifat merendahkan dan menggibah manusia. Tidak ada sifat yang tercela kecuali dia memilikinya.

5- Allah Tidak Mencintai Orang-Orang Yang Sombong.
Barangsiapa yang memiliki sifat-sifatnya seperti ini, maka dia berhak mendapatkan laknat Allah, jauh dari rahmatNya, Allah memurkainya dan tidak mencintainya. Allah Azza wa Jalla berfirman:

"Maka orang-orang yang tidak beriman kepada akhirat, hati mereka mengingkari (keesaaan Allah), sedangkan mereka sendiri adalah orang-orang yang sombong. Tidak diragukan lagi bahwa sesungguhnya Allah mengetahui apa yang mereka rahasiakan dan apa yang mereka lahirkan. Sesungguhnya Allah tidak menyukai orang-orang yang sombong". [An-Nahl/16: 22-23]

6- Kesombongan Merupakan Sebab Su-ul Khatimah (Keburukan Akhir Kehidupan).
Oleh karena itu Allah memberitakan bahwa orang yang sombong dan sewenang-wenang adalah orang-orang yang Allah menutup hati mereka, sehingga mereka tidak beriman. Sehingga akhir kehidupannya buruk. Allah Azza wa Jalla berfirman:

"Demikianlah Allah mengunci mati hati orang yang sombong dan sewenang-wenang". [Al-Mukmin/40: 35]

7- Kesombongan Merupakan Sebab Berpaling Dari Ayat-Ayat Allah.
Yang demikian itu karena orang yang sombong tidak bisa melihat ayat-ayat Allah yang menjelaskan dan berbicara dengan dalil-dalil yang pasti. Juga karena kesombongan itu menutupi kedua matanya, sehingga dia tidak melihat kecuali dirinya. Allah Azza wa Jalla berfirman:

"Aku akan memalingkan orang-orang yang menyombongkan dirinya di muka bumi". [Al-A’raaf/7: 146]

8- Kesombongan Merupakan Dosa Terbesar.
Kesombongan memiliki berbagai bahaya seperti ini; maka tidak heran jika ia merupakan dosa terbesar. Nabi Shallallahu 'alaihi wa Sallam bersabda:

لَوْ لَمْ تَكُوْنُوْا تُذْنِبُونَ لَخِفْتُ عَلَيْكُمْ مَا هُوَ أَكْبَرُ مِنْ ذَلِكَ الْعُجْبُ الْعُجْبُ

"Jika kamu tidak berbuat dosa, sungguh aku mengkhawatirkan kamu pada perkara yang lebih besar dari itu, yaitu ‘ujub, ‘ujub (kagum terhadap diri sendiri)" [Hadist Hasan Lighairihi, sebagaimana di dalam Silsilah Al-Ahadits Ash-Shahihah, no. 658, karya syaikh Al-Albani]

[Diadaptasi dan disadur oleh Ustadz Muslim Atsari secara bebas dari tulisan Syaikh Salim bin ‘Ied Al-Hilali At-Tawaadhu’ fii Dhauil Qur’anil Kariim was Sunnah ash-Shahiihah, hlm. 35-44; Penerbit. Daar Ibnul Qayyim; Cet. 1; Th. 1410 H / 1990 M]

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukuman Untuk Pezina

/0 almanhaj.or.id - Hukuman Untuk Pezina

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukuman Untuk Pezina

Sabtu, 30 Januari 2010 15:43:52 WIB

HUKUMAN UNTUK PEZINA

Oleh
Ustadz Kholid Syamhudi

Tidak dapat dipungkiri, meninggalkan syari’at islam akan menimbulkan akibat buruk di dunia dan akhirat. Kaum muslimin jauh dari ajaran agama mereka, menyebabkan mereka kehilangan kejayaan dan kemuliaan. Diantara ajaran islam yang ditinggalkan dan dilupakan oleh kaum muslimin adalah hukuman bagi pezina (Hadduz-Zinâ). Sebuah ketetapan yang sangat efektif menghilangkan atau mengurangi masalah perzinahan. Ketika hukuman ini tidak dilaksanakan, maka tentu akan menimbulkan dampak atau implikasi buruk bagi pribadi dan masyarakat.

Realita dewasa ini mestinya sudah cukup menjadi pelajaran bagi kita untuk memahami dampak buruk ini.

Melihat realita ini, maka sangat perlu ada yang mengingatkan kaum muslimin terhadap hukuman ini. Semoga Allah Azza wa Jalla memberikan kesadaran dan menguatkan keyakinan mereka akan kemuliaan dan keindahan syari’at islam.

DEFINISI ZINA.
Istilah zina sudah masuk dalam bahasa Indonesia, namun untuk memahami hukum syari’at tentang masalah ini kita perlu mengembalikannya ke pengertian menurut bahasa Arab dan syari’at supaya pas dan benar.

Dalam bahasa arab, zina diambil dari kata : زَنَى يَزْنِي زِنىً ، وزِنَاءً yang artinya berbuat fajir (nista).[1]

Sedangkan dalam istilah syari’at zina adalah melakukan hubungan seksual (jima’) di kemaluan tanpa pernikahan yang sah, kepemilikan budak dan tidak juga karena syubhat.[2]

Ibnu Rusyd rahimahullah menyatakan: Zina adalah semua hubungan seksual (jima’) diluar pernikahan yang sah dan tidak pada nikah syubhat dan kepemilikan budak. (Definisi ini) secara umum sudah disepakati para ulama islam, walaupun mereka masih berselisih tentang syubhat yang dapat menggagalkan hukuman atau tidak ?[3]

HUKUM ZINA
Perbuatan zina diharamkan dalam syari’at islam, termasuk dosa besar, berdasarkan dalil-dalil berikut ini:

1. Firman Allah Subhanahu wa Ta'alal : "Dan janganlah kamu mendekati zina; sesungguhnya zina itu adalah suatu perbuatan yang keji. Dan suatu jalan yang buruk". [al-Isrâ/17:32]

2. Firman Allah Subhanahu wa Ta'ala : "Dan orang-orang yang tidak menyembah ilah yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa (nya), (yakni) akan dilipat gandakan azab untuknya pada hari kiamat dan dia akan kekal dalam azab itu, dalam keadaan terhina". [al-Furqân/25: 68-69]

Dalam hadits, Nabi juga mengharamkan zina seperti yang diriwayatkan dari Abdullah bin Mas’ûd Radhiyallahu 'anhu, beliau Shallallahu 'alaihi wa sallam berkata:

سَأَلْتُ رَسُوْلَ اللَّهِ : أَيُّ الذَّنْبِ أَعْظَمُ ؟، قَالَ: أَنْ تَجْعَلَ للَِّهِ نِداً وَهُوَ خَلَقَكَ ، قُلْتُ:ثُمَّ أَيُّ ؟ قَالَ: أَنْ تَقْتُلَ وَلَدَكَ خَشْيَةَ أَنْ يَطْعَمَ مَعَكَ ، قُلْتُ:ثُمَّ أَيُّ ؟ قَالَ: أَنْ تُزَانِيَ حَلِيْلَةَ جَارِكَ

"Aku telah bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : Dosa apakah yang paling besar ? Beliau menjawab : Engkau menjadikan tandingan atau sekutu bagi Allah , padahal Allah Azza wa Jalla telah menciptakanmu. Aku bertanya lagi : “Kemudian apa?” Beliau menjawab: Membunuh anakmu karena takut dia akan makan bersamamu.” Aku bertanya lagi : Kemudian apa ? Beliau Shallallahu 'alaihi wa sallam menjawab lagi: Kamu berzina dengan istri tetanggamu".[4,5]

Sejak dahulu hingga sekarang, kaum muslimin sepakat bahwa perbuatan zina itu haran. Imam Ahmad bin Hambal rahimahullaht berkata : Saya tidak tahu ada dosa yang lebih besar dari zina (selain) pembunuhan.[6]

HUKUMAN PEZINA.
Pelaku zina ada yang berstatus telah menikah (al-Muhshân) dan ada pula yang belum menikah (al-Bikr). Keduanya memiliki hukuman berbeda.

Hukuman pezina diawal Islam berupa kurungan bagi yang telah menikah dan ucapan kasar dan penghinaan kepada pezina yang belum menikah (al-Bikr). Allah Azza wa Jalla berfirman : " Dan (terhadap) para wanita yang mengerjakan perbuatan keji, hendaklah ada empat orang saksi di antara kamu (yang menyaksikannya). Kemudian apabila mereka telah memberi persaksian, maka kurunglah mereka (wanita-wanita itu) dalam rumah sampai mereka menemui ajalnya, atau sampai Allah memberi jalan yang lain kepadanya. Dan terhadap dua orang yang melakukan perbuatan keji di antara kamu, maka berilah hukuman kepada keduanya, kemudian jika keduanya bertaubat dan memperbaiki diri, maka biarkanlah mereka. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang". [an-Nisâ`/ 4:15-16]

Kemudian sanksi itu diganti dengan rajam (dilempar batu) bagi yang telah menikah (al-Muhshân) dan dicambuk seratus kali bagi yang belum menikah (al-Bikr) dan ditambah pengasingan setahun.

a. Pezina al-Muhshân
Pezina yang pernah menikah (al-Muhshân) dihukum rajam (dilempar dengan batu) sampai mati. Hukuman ini berdasarkan al-Qur`an, hadits mutawatir dan ijma’ kaum muslimin[7]. Ayat yang menjelaskan tentang hukuman rajam dalam al-Qur`an meski telah dihapus lafadznya namun hukumnya masih tetap diberlakukan. Umar bin Khatthab Radhiyallahu 'anh menjelaskan dalam khuthbahnya :

إِنَّ اللهَ أَنْزَلَ عَلَى نَبِيِّهِ الْقُرْآنَ وَكَانَ فِيْمَا أُنْزِلَ عَلَيْهِ آيَةُ الرَّجْمِ فَقَرَأْنَاهَا وَوَعَيْنَاهَا وَعَقَلْنَاهَا وَرَجَمَ رَسُوْلُ اللهِ صلى الله عليه وسلم وَرَجَمْنَا بَعْدَهُ وَ أَخْشَى إِنْ طَالَ بِالنَّاسِ زَمَانٌ أَنْ يَقُوْلُوْا : لاَ نَجِدُ الرَّجْمَ فِيْ كِتَابِ الله فَيَضِلُّوْا بِتَرْكِ فَرِيْضَةٍ أَنْزَلَهَا اللهُ وَ ِإِنَّ الرَّجْمَ حَقٌّ ثَابِتٌ فِيْ كِتَابِ اللهِ عَلَى مَنْ زَنَا إِذَا أَحْصَنَ إِذَا قَامَتِ الْبَيِّنَةُ أَوْ كَانَ الْحَبَل أَوْ الإِعْتِرَاف.

"Sesungguhnya Allah telah menurunkan al-Qur`an kepada NabiNya dan diantara yang diturunkan kepada beliau adalah ayat Rajam. Kami telah membaca, memahami dan mengetahui ayat itu. Nabi Shallallahu 'alaihi wa sallam telah melaksanakan hukuman rajam dan kamipun telah melaksanakannya setelah beliau. Aku khawatir apabila zaman telah berlalu lama, akan ada orang-orang yang mengatakan: “Kami tidak mendapatkan hukuman rajam dalam kitab Allah!” sehingga mereka sesat lantaran meninggalkan kewajiban yang Allah Azza wa Jalla telah turunkan. Sungguh (hukuman) rajam adalah benar dan ada dalam kitab Allah untuk orang yang berzina apabila telah pernah menikah (al-Muhshân), bila telah terbukti dengan pesaksian atau kehamilan atau pengakuan sendiri". [8]

Ini adalah persaksian khalifah Umar bin al-Khatthâb Radhiyallahu 'anhu diatas mimbar Rasulullah Shallallahu 'alaihi wa sallam yang dihadiri para sahabat sementara itu tidak ada seorangpun yang mengingkarinya [9]. Sedangkan lafadz ayat rajam tersebut diriwayatkan dalam Sunan Ibnu Mâjah berbuny :

وَالشَّيْخُ وَالشَّيْخَةُ إِذَا زَنَيَا فَارْجُمُوْهُمَا الْبَتَهْ نَكَلاً مِنَ اللهِ وَ اللهُ عَزِيْزٌ حَكِيْمٌ

"Syaikh lelaki dan perempuan apabila keduanya berzina maka rajamlah keduanya sebagai balasan dari Allah Subhanahu wa Ta'ala dan Allah maha perkasa lagi maha bijaksana [10].

Sedangkan dasar hukuman rajam yang berasal dari sunnah, maka ada riwayat mutawatir dari Rasulullah Shallallahu 'alaihi wa sallam baik perkataan maupun perbuatan yang menerangkan bahwa beliau Shallallahu 'alaihi wa sallam telah merajam pezina yang al-Muhshân (ats-Tsaib al-Zâni)[11]

Ibnu al-Mundzir rahimahullah menyatakan: Para ulama telah berijma’ (sepakat) bahwa orang yang dihukum rajam, terus menerus dilempari batu sampai mati.[12]

Ibnu Qudâmah rahimahullah menyatakan: Kewajiban merajam pezina al-muhshân baik lelaki atau perempuan adalah pendapat seluruh para ulama dari kalangan sahabat, tabi’in dan ulama-ulama setelah mereka diseluruh negeri islam dan kami tidak mengetahui ada khilaf (perbedaan pendapat diantara para ulama) kecuali kaum Khawarij [13].

Meski demikian, hukuman rajam ini masih saja diingkari oleh orang-orang Khawarij dan sebagian cendikiawan modern padahal mereka tidak memiliki hujjah dan hanya mengikuti hawa nafsu serta nekat menyelisihi dalil-dalil syar’i dan ijma’ kaum muslimin. Wallahul musta’an.

Hukuman rajam khusus diperuntukkan bagi pezina al-muhshân (yang sudah menikah dengan sah-red) karena ia telah menikah dan tahu cara menjaga kehormatannya dari kemaluan yang haram dan dia tidak butuh dengan kemaluan yang diharamkan itu. Juga ia sendiri dapat melindungi dirinya dari ancaman hukuman zina. Dengan demikian, udzurnya (alasan yang sesuai syara’) terbantahkan dari semua sisi . dan dia telah mendapatkan kenikmatan sempurna. Orang yang telah mendapatkan kenikmatan sempuna (lalu masih berbuat kriminal) maka kejahatannya (jinayahnya) lebih keji, sehingga ia berhak mendapatkan tambahan siksaan[15].

Syarat al-Muhshân.
Rajam tidak diwajibkan kecuali atas orang yang dihukumi al-Muhshân. Dari keterangan diatas dapat disimpulkan bahwa seorang dihukumi sebagai al-Muhshaan apabila memenuhi kriteria sebagai berikut:

1. Pernah melakukan jima’ (hubungan seksual) langsung di kemaluan. Dengan demikian, orang yang telah melakukan aqad pernikahan namun belum melakukan jima’ , belum dianggap sebagai al-Muhshân.
2. Hubungan seksual (jima’) tersebut dilakukan berdasarkan pernikahan sah atau kepemilikan budak bukan hubungan diluar nikah
3. Pernikahannya tersebut adalah pernikahan yang sah.
4. Pelaku zina adalah orang yang baligh dan berakal.
5. Pelaku zina merdeka bukan budak belian.

Dengan demikian seorang dikatakan al-Muhshân, apabila kriteria diatas sudah terpenuhi.[16]

b. Pezina Yang Tidak al-Muhshân
Pelaku perbuatan zina yang belum memenuhi kriteria al-muhshân, maka hukumannya adalah dicambuk sebanyak seratus kali. Ini adalah kesepakatan para ulama berdasarkan firman Allah Subhanahu wa Ta'ala :

"Perempuan yang berzina dan laki-laki yang berzina, maka deralah (cambuklah) tiap-tiap seorang dari keduanya seratus kali dera (cambuk)". [An-Nûr/24:2]

Al-Wazîr rahimahullah menyatakan : “Para ulama sepakat bahwa pasangan yang belum al-muhshân dan merdeka (bukan budak-red), apabila mereka berzina maka keduanya dicambuk (dera), masing-masing seratus kali.

Hukuman mati (dengan dirajam-red) diringankan buat mereka menjadi hukuman cambuk karena ada udzur (alasan syar’i-red) sehingga darahnya masih dijaga. Mereka dibuat jera dengan disakiti seluruh tubuhnya dengan cambukan. Kemudian ditambah dengan diasingkan selama setahun menurut pendapat yang rajah, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam :

خُذُوْا عَنِّيْ ، خُذُوْا عَنِّيْ ، قَدْ جَعَلَ اللَّهُ لَهُنَّ سَبِيْلاً ، الْبِكْرُ بِالْبِكْرِ جِلْدُ مِائَةٍ وَتَغْرِيْبُ عَامٍ .

"Ambillah dariku! ambillah dariku! Sungguh Allah telah menjadikan bagi mereka jalan, yang belum al-muhshaan dikenakan seratus dera dan diasingkan setahun." [HR Muslim].

Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan : “Apabila tidak muhshân , maka dicambuk seratus kali, berdasarkan al-Qur`an dan diasingkan setahun dengan dasar sunnah Rasulullah Shallallahu 'alaihi wa sallam. [17].

KEKHUSUSAN HUKUMAN PEZINA.
Allah Subhanahu wa Ta'ala memberikan tiga karakteristik khusus bagi hukuman zina :
1. Hukuman yang keras, yaitu rajam untuk al-Muhshân dan itu adalah hukuman mati yang paling mengenaskan dan sakitnya menyeluruh keseluruh badan. Juga cambukan bagi yang belum al-muhshân merupakan siksaan terhadap seluruh badan ditambah dengan pengasingan yang merupakan siksaan batin.
2. Manusia dilarang merasa tidak tega dan kasihan terhadap pezina
3. Allah memerintahkan pelaksanaan hukuman ini dihadiri sekelompok kaum mukminin. Ini demi kemaslahatan hukuman dan lebih membuat jera.
Hal ini disampaikan Allah Subhanahu wa Ta'ala dalam firmanNya: "Perempuan yang berzina dan laki-laki yang berzina, maka deralah tiap-tiap seorang dari keduanya seratus kali dera, dan janganlah belas kasihan kepada keduanya mencegah kamu untuk (menjalankan) agama Allah, jika kamu beriman kepada Allah, dan hari akherat, dan hendaklah (pelaksanaan) hukuman mereka disaksikan oleh sekumpulan dari orang-orang yang beriman" [an-Nûr/24:2]

SYARAT PENERAPAN HUKUMAN ZINA.
Dalam penerapan hukuman zina diperlukan syarat-syarat sebagai berikut :
1. Pelakunya adalah seorang mukallaf yaitu sudah baligh dan berakal (tidak gila).
2. Pelakunya berbuat tanpa ada paksaan.
3. Pelakunya mengetahui bahwa zina itu haram, walaupun belum tahu hukumannya.[18]
4. Jima’ (hubungan seksual) terjadi pada kemaluan.
5. Tidak adanya syubhat. Hukuman zina tidak wajib dilakukan apabila masih ada syubhat seperti menzinahi wanita yang ia sangka istrinya atau melakukan hubungan seksual karena pernikahan batil yang dianggap sah atau diperkosa dan sebagainya.
Ibnu al-Mundzir rahimahullah menyatakan : “Semua para ulama yang saya hafal ilmu dari mereka telah berijma’ (bersepakat) bahwa had (hukuman) dihilangkan dengan sebab adanya syubhat.” [19]
6. Zina itu benar-benar terbukti dia lakukan. Pembuktian ini dengan dua perkara yang sudah disepakati para ulama yaitu:

6.1. Pengakuan dari pelaku zina yang mukallaf dengan jelas dan tidak mencabut pengakuannya sampai hukuman tersebut akan dilaksanakan.
6.2. Persaksian empat saksi yang melihat langsung kejadian, sebagaimana dijelaskan dalam firman Allah Subhanahu wa Ta'ala :

"Mengapa mereka (yang menuduh itu) tidak mendatangkan empat orang saksi atas berita bohong itu." [an-Nûr/24:13]

"Dan orang-orang yang menuduh wanita-wanita yang baik-baik (berbuat zina) dan mereka tidak mendatangkan empat orang-orang saksi.…." [An-Nûr/24:4]

Persaksian yang diberikan oleh para saksi ini akan diakui keabsahannya, apabila telah terpenuhi syarat-syarat sebagai berikut :

a. Mereka bersaksi pada satu majlis
b. Mereka bersaksi untuk satu kejadian perzinahan saja
c. Menceritakan perzinahan itu dengan jelas dan tegas yang dapat menghilangkan kemungkinan lain atau menimbulkan penafsiran lain seperti hanya melakukan hal-hal diluar jima’.
d. Para saksi adalah lelaki yang adil
e. Tidak ada yang menghalangi penglihatan mereka seperti buta atau lainnya.

Apabila syarat-syarat ini tidak sempurna, maka para saksi dihukum dengan hukuman penuduh zina. Allah Subhanahu wa Ta'ala berfirman : "Dan orang-orang yang menuduh wanita-wanita yang baik-baik (berbuat zina) dan mereka tidak mendatangkan empat orang-orang saksi, maka deralah mereka (yang menuduh itu) delapan puluh kali dera, dan janganlah kamu terima keksaksian mereka buat selama-lamanya. Dan mereka itulah orang-orang yang fasik" [an-Nûr/24:4]

Penetapan terjadinya perbuatan zina dan pemutusan saksi dengan berdasarkan persaksian dan pengakuan si pelaku yang disebutkan diatas, telah disepakati oleh para ulama. Dan para ulama masih berselisih pendapat tentang hamil diluar nikah. Bisakah hal ini dijadikan sebagai dasar untuk menetapkan bahwa telah terjadi perbuatan zina atau orang ini telah melakukan perbuatan zina sehingga berhak mendapatkan sanksi ?

Para ulama berselisih menjadi dua pendapat :
Pertama : Pendapat jumhur yaitu madzhab Hanafiyah, Syafi’iyah dan Hambaliyah (hanabilah) menyatakan bahwa hukuman pezina tidak ditegakkan atau dilaksanakan kecuali dengan pengakuan dan persaksian saja.

Kedua : Pendapat madzhab Malikiyah menyatakan hukuman pezina dapat ditegakkan dengan indikasi kehamilan.

Yang rajih dari dua pendapat diatas adalah pendapat madzhab Malikiyah sebagaimana dirajihkan syaikhul Islam ibnu Taimiyah rahimahullah. Beliau rahimahulllah menyatakan bahwa seorang wanita dihukum dengan hukuman zina apabila ketahuan hamil dalam keadaan tidak memiliki suami, tidak memiliki tuan (jika ia seorang budak-red) serta tidak mengklain adanya syubhat dalam kehamilannya.[20]

Beliau rahimahullah pun menyatakan : “Inilah yang diriwayatkan dari para khulafâ’ rasyidin dan ia lebih pas dengan pokok kaedah syari’at.[21]

Dalil beliau rahimahullah dan juga madzhab Malikiyah adalah pernyataan Umar bin Khatthab Radhiyallahu 'anhu dalam khutbahnya :

وَ ِإِنَّ الرَّجْمَ حَقٌّ ثَابِتٌ فِيْ كِتَابِ اللهِ عَلَى مَنْ زَنَا إِذَا أَحْصَنَ إِذَا قَامَتِ الْبَيِّنَةُ أَوْ كَانَ الْحَبَل أَوْ الإِعْتِرَاف.

"Sungguh rajam adalah benar dan ada dalam kitab Allah atas orang yang berzina apabila telah pernah menikah (al-Muhshaan), bila tegak padanya persaksian atau kehamilan atau pengakuan sendiri" [22].

Jelaslah dari pernyataan Umar bin al-Khatthab Radhiyallahu 'anhu diatas bahwa beliau menjadikan kehamilan sebagai indikasi perzinahan dan tidak ada seorang sahabatpun waktu itu yang mengingkarinya.

al-Hâfidz Ibnu Hajar rahimahullah mengomentari riwayat Umar Radhiyallahu 'anhu diatas dengan menyatakan: (Dalam pernyataan Umar diatas) ada pernyataan bahwa wanita apabila didapati dalam keadaan hamil tanpa suami dan juga tidak memiliki tuan, maka wajib ditegakkan padanya hukuman zina kecuali bila dipastikan adanya keterangan lain tentang kehamilannya atau akibat diperkosa.[23]

Demikianlah, mudah-mudahan bermanfaat.

Referensi:
1. Hâsyiyah ar-Raudh al-murbi’ syarh Zad al-Mustaqni’, Syaikh Abdurrahman bin Muhammad bin Qâsim, cetakan ke-6 tahun 1417 H tanpa penerbit.
2. al-Mulakhash al-Fiqhiy, Syaikh Shalih bin Fauzân ali Fauzân, cetakan pertama tahun 1422 H, Ri’asah Idaarah al-Buhuts al-‘Ilmiyah wa al-Ifta’.
3. Al-Mughni, Imam Ibnu Qudamah, Tahqiq Abdullah bin Abdulmuhsin at-Turki, cetakan kedua tahun 1413H, penerbit Hajar
4. Tas-hîlul-Ilmâm bi Fiqhi Lil Ahâdits Min Bulûgh al-Marâm, Syaikh Shalih bin Fauzân ali Fauzân, cetakan pertama tahun 1427 H. tanpa penerbit.
5. Syarhu al-Mumti’ ‘Ala Zâd al-Mustaqni’ , Syaikh Muhamad bin shâlih al-Utsaimin, cetakan pertama tahun 1427 H, Dar ibnu al-Jauzi.
6. Taisîr al-Fiqhi al-Jâmi’ Li Ikhtiyârât al-Fiqhiyah Lisyaikh al-Islam Ibnu Taimiyah, DR. Ahmad Muwâfi cetakan pertama tahun 1416 H, Dar Ibnu al-Jauzi.
7. Fathul Bâri dll.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. al Muhîth
[2]. Hâsyiayah ar-Raudh al-murbi’ 7/312
[3]. Bidâyah al-Mujtahid 2/529 dan lihat ar-Raudh al-Murbi’ syarh Zâd al-Mustaqni’ 7/312 dan al-Mulakhash al-Fiqh hal. 528
[4]. HR al-Bukhâri dalam kitab al-Adab, Bab Qatlul-Walad Khasy-yata ayya`kula ma’ahu 10/33 dan Muslim dalam kitab al-Iimân 2/80.
[5]. Lihat lebih lanjut kitab al-Mughni 12/308
[6]. ar-Raudh al-Murbi’ 7/312
[7]. Lihat Tashîlul-Ilmâm Bi Fiqhi Lil Ahâdîts Min Bulûgh al-Marâm, Shalih al-fauzân 5/230
[8]. HR al-Bukhâri dalam kitab al-Hudûd, Bab al-I’tirâf biz-Zinâ 1829 dan Muslim dalam kitab al-Hudûd no. 1691.
[9]. Dari pernyataan Syeikh Ibnu Utsaimin dalam Syarhu al-Mumti’ 14/229.
[10]. HR Ibnu Mâjah kitab al-Hudûd Bab ar-Rajmu dan dishahihkan al-Albâni dalam Shahîh Sunan Ibnu Mâjah 2/81
[11]. Tas-hîlul-Ilmâm bi Fiqhi Lil Ahâdîts Min Bulûgh al-Marâm, Syaikh Shâlih al-Fauzân 5/230.
[12]. Dinukil dari al-Mughni 12/310.
[13]. Al-Mughni 12/309..
[14]. Cuplikan dari ar-Raudh al-Murbi’ 7/312.
[15]. Cuplikan dari al-Mulakhas al-Fiqhi 2/529.
[16]. Lihat penjelasan para ulama tentang hal ini dalam al-Mughni 12/314-318.
[17]. Majmû’ Fatâwâ 28/333 dinukil dari Taisîr al-Fiqhi al-Jâmi’ Li Ikhtiyârât al-Fiqhiyah Lisyaikhil Islâm Ibnu Taimiyah, DR. Ahmad Muwâfi 3/1445.
[18]. Syarhu al-Mumti’ 14/207-210
[19]. al-Mulakhas al-Fiqhiy, 530-531
[20]. Lihat Majmu’ Fatawa 28/334
[21]. ibid
[22]. HR al-Bukhaari dalam kitab al-Hudud, Bab al-I’tiraf biz-Zinaa 1829 dan Muslim dalam kitab al-Hudud no. 1691.
[23]. Fathu al-Baari 12/160

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pelestarian Situs Sejarah Dalam Timbangan Islam

/0 almanhaj.or.id - Pelestarian Situs Sejarah Dalam Timbangan Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Pelestarian Situs Sejarah Dalam Timbangan Islam

Minggu, 31 Januari 2010 15:25:59 WIB

PELESTARIAN SITUS SEJARAH DALAM TIMBANGAN ISLAM

Oleh
Ustadz Abu Minhâl

Sejak pertama kemunculannya, risalah Islam sangat menentang praktek yang mengarah pada pengakuan atau keyakinan adanya kekuasaan selain Allah Ta’ala di alam semesta ini, dan demikianlah substansi Islam. Yaitu risalah yang mengajarkan tauhid. Dan selanjutnya menyeru kepada manusia, supaya beribadah hanya kepada Allah Subhanahu wa Ta'ala dan mewanti-wanti agar manusia tidak terbawa kepada perbuatan syirik, karena ketundukan itu hanya kepada Allah Subhanahu wa Ta'ala semata.

Allah Subhanahu wa Ta'ala berfirman:

ألأ لله الد ينن الخا لص

"Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik) …." [az-Zumar/39:3].

Syirik itu sendiri merupakan fenomena yang begitu kuat melekat dalam peri kehidupan masyarakat jahiliyah waktu itu. Meskipun kebiasaan-kebiasaan lain yang tidak sejalan dengan asas-asas Islami juga berkembang pesat - seperti penindasan terhadap kaum Hawa, praktek riba, perzinaan, minuman keras, fanatisme golongan (kesukuan), perbudakan dan lain-lain – akan tetapi perbuatan syirik sangat dominan, menempati posisi yang tinggi, baik dalam hal tingkat kekeliruan maupun bahayanya. Sebab perbuatan syirik merupakan kezhaliman yang besar.

ان الشرك لظلم عظيم

"… Sesungguhnya mempersekutukan (Allah) adalah benar-benar kezhaliman yang besar" [Luqmân/31:13].

Sebenarnya orang-orang jahiliyah meyakini adanya Rabb yang memiliki kemampuan untuk memenuhi segala yang mereka inginkan, menyelamatkannya dalam kesempitan. Namun kepercayaan ini dinodai dengan ketundukan dan penghambaan hati kepada berhala-berhala yang sebagian dibuat oleh tangan mereka sendiri, meskipun mereka menganggapnya tidak berbuat demikian.

Fenomena seperti itulah yang saat ini juga menghias peri kehidupan sebagian manusia, tak urung sebagian kaum muslimin. Tanpa disadari telah terjebak pada perbuatan syirik, karena keinginan untuk mempertahankan apa yang telah dilakukan oleh orang-orang sebelumnya, yaitu para leluhur atau nenek moyangnya. Yakni mempertahankan tradisi-tradisi yang telah berjalan pada masa-masa terdahulu. Dengan berbagai dalih, yang seolah tak mempengaruhi prinsip tauhid. Padahal tak sedikit tradisi-tradisi ataupun peninggalan sejarah tersebut yang sangat mungkin bertentangan dengan Islam, baik ditinjau dari sisi tauhid maupun prinsip-prinsip umum lainnya.

RASULULLAH SHALLALLAHU ALAIHI WA SALLAM TIDAK MEMERINTAHKAN UNTUK MELESTARIKAN SITUS SEJARAH ISLAM
Dalam masalah ini sangatlah jelas, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat tidak terlalu memikirkan situs-situs sejarah. Begitu pula beliau Shallallahu 'alaihi wa sallam tidak pernah merencanakan dengan niat secara khusus melakukan safar (perjalanan) ke tempat-tempat tersebut. Belum ditemukan ada riwayat yang menunjukkan diri Rasulullah Shallallahu 'alaihi wa sallam melakukan pendakian ke bukit-bukit bebatuan untuk mengunjungi Gua Hira, Gua Tsaur, Badr, atau tempat kelahiran beliau pada pasca hijrahnya[1]. Kalau ada yang menyatakan telah terjadi Ijma’ di kalangan sahabat mengenai disyariatkannya melestarikan tempat-tempat peninggalan sejarah, seperti rumah tempat kelahiran Nabi, Bi`ru (sumur) 'Arîs, maka hal itu tidak bisa dibuktikan, walaupun hanya dengan satu pernyataan seorang sahabat [2]. Para sahabat dan orang-orang yang hidup pada qurûn mufadhdhalah (masa yang utama, yaitu generasi sahabat, tabi'in dan tabi'it tabi'in) tidak pernah melakukannya, karena Rasulullah Shallallahu 'alaihi wa sallam tidak pernah mensyariatkannya.

Demikian pula halnya dengan tempat-tempat yang dahulu pernah dijadikan sebagai tempat shalat atau pernah disinggahi oleh Rasulullah, maka sesungguhnya tidak boleh diyakini memiliki keberkahan dan keutamaan kecuali jika syariat telah menetapkannya. Misalnya Masjidil-Haram, Masjid Nabawi Masjidil-Aqsha. Bahwasanya shalat di tiga masjid tersebut mendapatkan keutamaan. Atau tempat-tempat lainnya yang telah disebutkan oleh nash.

WARISAN NABI SHALLALLAHU 'ALAIHI WA SALLAM YANG SEMESTINYA MENDAPAT PELESTARIAN
Para sahabat dan orang-orang yang mengikuti mereka dengan baik, tidaklah melestarikan situs-situs sejarah seperti itu. Akan tetapi, yang mereka lestarikan ialah warisan peninggalan lainnya, yakni berupa hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam yang mencakup perkataan, perbuatan dan ketetapan Rasulullah Shallallahu 'alaihi wa sallam.

Mereka sangat termotivasi untuk memelihara sunnah-sunnah Nabi Shallallahu 'alaihi wa sallam. Jalan yang mereka tempuh ialah dengan mempelajarinya, menghafal dan mengaplikasikannya, serta mengabadikannya dalam bentuk kitab-kitab, yang hingga kini sangat bermanfaat dan dipelajari oleh umat Islam.

Bentuk kongkret pelestarian lainnya, ialah penjagaan mereka terhadap kemurnian syariat Islam ini, sehingga terjaga dari virus bid'ah. Mereka kesampingkan perkara-perkara baru yang tidak pernah dijalankan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para sahabat [3].

MENGAMBIL HIKMAH KEPUTUSAN KHALIFAH 'UMAR BIN AL-KHATHTHÂB MENEBANG POHON BAI'ATUR-RIDHWAN
Pada masa pemerintahan Khalifah 'Umar bin al-Khaththâb, muncul gejala pada sebagian kaum muslimin yang memiliki ketergantungan kepada barang-barang peninggalan dan situs-situs sejarah yang tidak tercantum keutamaannya dalam nash. Fenomena ini dapat mempengaruhi dalm hal beragama. Maka Khalifah 'Umar bin al-Khaththâb dan para sahabat melarang dan memperingatkan manusia dari perbuatan tersebut.

Ibnu Wadhdhâh meriwayatkan dengan sanadnya dari al-Ma'rur bin Suwaid, ia bercerita:

Kami pergi untuk mengerjakan haji bersama 'Umar bin al-Khaththâb. Di tengah perjalanan, sebuah masjid berada di depan kami. Lantas, orang-orang bergegas untuk mengerjakan shalat di dalamnya. ‘Umar pun bertanya,"Kenapa mereka itu?"

Orang-orang menjawab,”Itu adalah masjid. Rasulullah Shallallahu 'alaihi wa sallam pernah mengerjakan shalat di masjid itu," maka 'Umar berkata: “Wahai manusia. Sesungguhnya orang-orang sebelum kalian binasa, lantaran mereka melakukan perbuatan seperti ini, sampai akhirnya nanti mendirikan masjid baru di tempat tersebut. Siapa saja yang menjumpai shalat (wajib), maka shalatlah di situ. Kalau tidak, lewatilah saja"[4].

Ibnu Wadhdhâh juga meriwayatkan, bahwasanya 'Umar bin al-Khaththâb memerintahkan untuk menebang sebuah pohon di tempat para sahabat membaiat Rasulullah di bawah naungannya (yaitu yang dikenal dengan Syajaratur-Ridhwân). Alasannya, karena banyak manusia mendatangi tempat tersebut untuk melakukan shalat di bawah pohon itu. Beliau Radhiyallahu 'anhu mengkhawatirkan timbulnya fitnah (kesyirikan) pada mereka nantinya, seiring dengan perjalanan waktu [5].

Dari keputusan 'Umar bin al-Khaththâb ini dapat kita ketahui bila di kalangan para sahabat tidak terdapat Ijma' tentang bertabaruk (mencari berkah) melalui situs-situs sejarah peninggalan masa Rasulullah Shallallahu 'alaihi wa sallam. Riwayat yang ada justru menyatakan adanya larangan bertabarruk ataupun beribadah di tempat-tempat tersebut.

Keputusan Amirul-Mukminin 'Umar bin al-Khaththâb ini juga sudah cukup untuk menjelaskan sikap Pemerintah Saudi yang memberi akses kemudahan menuju tempat-tempat bersejarah yang ada di Makkah, terutama jalan menuju Gua Hira maupun Gua Tsaur yang terjal lagi berbatuan tajam. Meski demikian, sejumlah kaum muslimin tetap nekad dan rela bersusah payah, dan tidak menutup kemungkinan mempertaruhkan nyawa berupaya mencapai tempat-tempat itu, kemudian berdesak-desakan untuk mengerjakan shalat di sana, dan ngalap berkah (mencari berkah) di tempat yang tidak dianjurkan oleh syariat.

MEWASPADAI ALASAN PELESTARIAN
Ketegasan yang brilian dari Amirul-Mukminin 'Umar bin al-Khaththaab itu sangat berbeda dengan yang terjadi di masyarakat kita sekarang ini. Bahkan di sebagian daerah, situs-situs bersejarah itu sangat mendapatkan perhatian. Sehingga dicanangkan usaha rehabilitasi dan pemugaran supaya lebih menarik. Dengan dalih, mempunyai potensi dapat meningkatkan pendapatan daerah, menjaga kekayaan literatur budaya, atau lainnya. Karenanya, dinas pariwisata setempat berupaya kuat “menjualnya” untuk menarik wisatawan domestik maupun dari manca negara.

Sementara itu diketahui, pelestarian budaya yang digalakkan tersebut banyak memberi nuansa kesyirikan, dan di negeri ini cukup beragam bentuknya. Ada berupa telaga, yang konon mengandung air suci dan diyakini dapat menyembuhkan penyakit, pintu keraton, kereta kencana, upacara larung kepala kerbau untuk memberi persembahan kepada penjaga lautan, persembahan sesajen, ungkapan terima kasih kepada Dewi Sri (dewi padi) karena telah memberi panenan yang baik, tradisi-tradisi adat suku tertentu yang kadang dibarengi dengan pengagungan terhadap senjata-senjata pusaka. Sebagian contoh-contoh ini sangat berpotensi mengikis aqidah seorang muslim, karena banyak mengandung unsur kesyirikan maupun maksiat-maksiat lainnya. Adapun syirik, ia termasuk dosa terbesar. Dan lebih parah lagi orang yang menjajakan dan menyeru manusia kepada perbuatan syirik, yang berarti ia telah sesat dan menyesatkan orang lain. Dia telah menantang Allah di dalam kerajaan-Nya dengan mengajak orang lain untuk mengagungkan atau melakukan penyembahan kepada selain Allah. Seolah ia hendak melakoni peran yang dilakukan 'Amr bin Luhay, yaitu yang pertama kali menggagas perbuatan syirik di bumi Arab dan merubah agama Nabi Ibrahim.[6]

Oleh karena itu, barang siapa yang memotivasi munculnya perbuatan syirik kepada Allah Subhanahu wa Ta'ala dan melestarikannya dengan dalih apapun, maka sesungguhnya ia telah membuka jalan keburukan. Selanjutnya ia akan menanggung dosa tersebut dan dosa orang-orang yang terperdaya oleh perbuatannya.

Jadi, pelestarian itu seharusnya memperhatikan kesucian aqidah dan bersesuaian dengan ketentuan-ketentuan yang diperbolehkan syariat.

Maraji`:
1. Al-Bayân li Ba'dhil-Akhthâ` al-Kuttâb, Syaikh Dr. Shalih al- Fauzân.
2. Ar-Raddu 'alar-Rifâ'i wal-Bûthi fî Kadzibihima 'ala Ahlis-Sunnati wa Da'watuhuma ilal-Bida'i wadh- Dhalâl Syaikh 'Abdul Muhsin al 'Abbad. Himpunan makalah dari Kutub wa Rasail 'Abdul-Muhsin al-'Abbâd Dar at Tauhiid Riyaadh Cet. I Th 1428 H
3. Bayân bid-Dalîl li Mâ fî Nashîhatir Râfi'i wa Muqaddimati al-Bûthi minal-Kadzibil-Wâdhihi wat- Tadhlîl dalam kitab al-Bayân li Ba'dhil-Akhthâ` al-Kuttâb, Syaikh Dr. Shalih al- Fauzân, Dar Ibnil-Jauzi, Cetakan I, Tahun 1425 H – 2005 M.
4. Dirâsatun fil Ahwâ wal-Firaqi wal- Bida' wa Mauqifu as-Salafi minha, Prof. Dr. Nâshir bin 'Abdil-Karîm al-'Aql, Penerbit Kunûz Isybiliya, Cetakan I, Tahun 1425 H – 200 4 M.
5. Majallah Ummati, Edisi 21 Rabiuts-Tsâni 1427 H - Mei 2006 M.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XI/1428H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Bayân bid-Dalîl li Mâ fî Nashîhatir Râfi'i wa Muqaddimati al-Bûthi minal-Kadzibil-Wâdhihi wat- Tadhlîl. Himpunan makalah dalam kitab al-Bayân li Ba'dhil-Akhthâ` al-Kuttâb, Syaikh Dr. Shalih al- Fauzân, hlm. 109.
[2]. Ar-Raddu 'alar-Rifâ'i wal-Bûthi fî Kadzibihima 'ala Ahlis-Sunnati wa Da'watuhuma ilal-Bida'i wadh- Dhalâl. Himpunan makalah dari Kutub wa Rasail 'Abdul-Muhsin al-'Abbâd, Syaikh 'Abdul-Muhsin, hlm. 511.
[3]. Ar-Raddu 'alar-Rifâ'i wal-Bûthi fî Kadzibihima 'ala Ahlis-Sunnati wa Da'watuhuma ilal-Bida'i wadh- Dhalâl, 7/509.
[4]. Diriwayatkan oleh 'Abdur-Rzzâq dalam Mushannaf, 2/118-119. Abu Bakr bin Abi Syaibah dalam Mushannaf, 2/376-377 dengan sanad shahîh.
[5]. Al-Bida'u wan-Nahyu 'Anha, 42. Al-I'tsihâm, 1/346. Dinukil dari Dirâsatun fil Ahwâ wal-Firaqi wal- Bida' wa Mauqifu as-Salafi minha, hlm. 222
[6]. Rasulullah Shallallahu 'alaihi wa sallam berkata tentang dia : "Aku melihat 'Amr bin Luhai bin Qam'ah bin Khindif moyang Bani Ka'ab menyeret usus-ususnya di neraka (HR. al Bukhari Muslim) Lihat Mukhtasharu Sîratu ar-Rasûl hal. 50-51
[7]. Shaunu at-Tauhîd 'an Adrâni at-Tandîd, Shalâh bin Dhâyif an-Nabhân, Majallah Ummati, Edisi 21 Rabiuts-Tsâni 1427 H - Mei 2006 M.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pandangan Islam Terhadap Kebudayaan

/0 almanhaj.or.id - Pandangan Islam Terhadap Kebudayaan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Pandangan Islam Terhadap Kebudayaan

Senin, 1 Februari 2010 15:56:55 WIB

PANDANGAN ISLAM TERHADAP KEBUDAYAAN

Oleh
Ustadz Abu Ihsan al-Atsari

ASAL USUL BUDAYA
Budaya atau kebudayaan berasal dari bahasa Sansekerta yaitu buddhayah. Merupakan bentuk jamak dari buddhi (budi atau akal), diartikan sebagai hal-hal berkaitan dengan budi dan akal manusia. Dalam bahasa Inggris, kebudayaan disebut culture. Berasal dari kata Latin Colere, yaitu mengolah atau mengerjakan. Bisa juga diartikan mengolah tanah atau bertani. Kata culture, juga kadang diterjemahkan sebagai "kultur" dalam bahasa Indonesia.

Dalam Islam, istilah ini disebut dengan adab. Islam telah menggariskan adab-adab Islami yang mengatur etika dan norma-norma pemeluknya. Adab-adab Islami ini meliputi seluruh aspek kehidupan manusia. Tuntunannya turun langsung dari Allah l melalui wahyu kepada Rasul-Nya. Oleh karena itu, Allah Subhanahu wa Ta'ala menjadikan Rasul-Nya Shallallahu 'alaihi wa sallam sebagai teladan terbaik dalam hal etika dan adab ini.

Sebelum kedatangan Islam, yang berkembang di tengah-tengah masyarakat Arab ketika itu ialah budaya jahiliyah. Di antara budaya jahiliyah yang dilarang oleh Islam, misalnya tathayyur, menisbatkan hujan kepada bintang-bintang, dan lain sebagainya.

Dinul-Islam sangat menitik beratkan pengarahan para pemeluknya menuju prinsip kemanusiaan yang universal, menoreh sejarah yang mulia dan memecah tradisi dan budaya yang membelenggu manusia, serta mengambil intisari dari peradaban dunia modern untuk kemaslahatan masyarakat Islami. Allah berfirman:

"Katakanlah: "Kami beriman kepada Allah dan kepada apa yang diturunkan kepada kami dan yang diturunkan kepada Ibrahim, Isma'il, Ishaq, Ya'qub dan anak-anaknya, dan apa yang diberikan kepada Musa, 'Isa dan para nabi dari Rabb mereka. Kami tidak membeda-bedakan seorangpun di antara mereka dan hanya kepada-Nya-lah kami menyerahkan diri". Barang siapa mencari agama selain dari agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi" [‘Ali ‘Imran/3:84-85]

PENETRASI BUDAYA
Proses penetrasi budaya merupakan suatu hal yang tak bisa dihindari. Karena kehidupan manusia yang saling berhubungan satu sama lain. Interaksi sosial di antara manusia menyebabkan terjadinya proses penetrasi budaya ini. Yang dimaksud dengan penetrasi kebudayaan, ialah masuknya pengaruh suatu kebudayaan ke dalam kebudayaan lainnya.

Penetrasi budaya dapat terjadi dengan dua cara.
1. Penetrasi Damai (Penetration Pasifique).
Yaitu masuknya sebuah kebudayaan dengan jalan damai. Misalnya, masuknya pengaruh kebudayaan Hindu ke Indonesia. Penerimaan kedua macam kebudayaan tersebut tidak mengakibatkan konflik, tetapi memperkaya khasanah budaya masyarakat setempat. Pengaruh kedua kebudayaan inipun tidak mengakibatkan hilangnya unsur-unsur asli budaya masyarakat.

Penyebaran kebudayaan secara damai akan menghasilkan akulturasi, asimilasi atau sintesis.

Akulturasi, ialah bersatunya dua kebudayaan sehingga membentuk kebudayaan baru tanpa menghilangkan unsur kebudayaan asli. Contohnya, bentuk bangunan Candi Borobudur yang merupakan perpaduan antara kebudayaan asli Indonesia dengan India.

Asimilasi, adalah bercampurnya dua kebudayaan sehingga membentuk kebudayaan baru. Sedangkan Sintesis, yaitu bercampurnya dua kebudayaan yang berakibat pada terbentuknya sebuah kebudayaan baru yang sangat berbeda dengan kebudayaan asli.

Dan sesudah tersebarnya agama Islam di Nusantara, pengaruh-pengaruh kebudayaan yang telah berasimilasi itu masih tersisa dan dipertahankan oleh sebagian orang. Oleh karena itu, kita melihat unsur-unsur budaya India ini pada sebagian ritual keagamaan yang dilakukan oleh sebagian orang Islam, misalnya dalam upacara-upacara selamatan, seperti halnya upah-upah di Mandailing, peusijeuk di Aceh, dan tepung tawar di Melayu, serta upacara-upacara perkawinan dan kematian.

2. Penetrasi Kekerasan (Penetration Violante).
Yaitu masuknya sebuah kebudayaan dengan cara memaksa dan merusak. Sebagai contoh, masuknya kebudayaan Barat ke Indonesia pada zaman penjajahan disertai dengan kekerasan, sehingga menimbulkan goncangan-goncangan yang merusak keseimbangan dalam masyarakat.

KEBUDAYAAN DI INDONESIA
Kebudayaan Indonesia dapat didefinisikan sebagai seluruh kebudayaan lokal yang telah ada sebelum terbentuknya negara Indonesia pada tahun 1945. Seluruh kebudayaan lokal yang berasal dari berbagai budaya suku-suku di Indonesia merupakan bagian integral dari kebudayaan Indonesia.

Kebudayaan Indonesia walau beraneka ragam, namun pada dasarnya terbentuk dan dipengaruhi oleh kebudayaan besar lainnya, seperti kebudayaan Tionghoa dan kebudayaan India. Kebudayaan India terutama masuk dari penyebaran agama Hindu dan Buddha di Nusantara jauh sebelum Indonesia terbentuk. Kerajaan-kerajaan yang bernafaskan agama Hindu dan Budha sempat mendominasi Nusantara pada abad ke-5 Masehi, ditandai dengan berdirinya kerajaan tertua di Nusantara, yakni kerajaan Kutai, sampai pada penghujung abad ke-15 Masehi.

Kebudayaan Tionghoa masuk dan mempengaruhi kebudayaan Indonesia karena interaksi perdagangan yang intensif antara pedagang-pedagang Tionghoa dan Nusantara (Sriwijaya). Selain itu, banyak pula yang masuk bersama perantau-perantau Tionghoa yang datang dari daerah selatan Tiongkok dan menetap di Nusantara. Mereka menetap dan menikah dengan penduduk local, hingga akhirnya menghasilkan perpaduan kebudayaan Tionghoa dan lokal yang unik. Kebudayaan seperti inilah yang kemudian menjadi salah satu akar daripada kebudayaan lokal modern di Indonesia, semisal kebudayaan Jawa dan Betawi.

Adapun adab-adab Islam masuk ke Indonesia seiring dengan perkembangannya di Nusantara, yang dibawa oleh dai-dai dari Timur Tengah dan Asia Selatan.

PANDANGAN ISLAM TERHADAP KEBUDAYAAN MANUSIA
'Aisyah Radhiyalahu 'anha menceritakan: "Sesungguhnya pernikahan pada masa jahiliyah ada empat macam. Pernikahan sebagaimana yang dilakukan oleh orang-orang sekarang. Yaitu seseorang datang meminang wanita atau anak gadis kepada walinya, lalu ia memberi mahar kepadanya kemudian menikahinya".

Jenis pernikahan lainnya, seorang lelaki berkata kepada istrinya apabila telah suci dari haidhnya, “pergilah menemui si Fulan lalu ambillah benih darinya,” kemudian suaminya menjauhi dan tidak menyentuhnya lagi hingga jelas kehamilannya dari benih si fulan tadi. Jika ternyata hamil, maka si suami boleh menyetubuhinya bila ia mau. Ia melakukan itu untuk mendapatkan anak. Pernikahan jenis ini disebut nikah istibdhâ`.

Pernikahan jenis lain, yaitu berkumpullah beberapa orang lelaki yang berjumlah sekitar sepuluh orang. Mereka semua menyetubuhi seorang wanita. Apabila wanita itu hamil atau mengandung, dan telah lewat beberapa hari setelah melahirkan kandungannya, maka iapun mengirim bayinya kepada salah seorang dari laki-laki itu. Maka mereka pun tidak bisa mengelak. Kemudian mereka semua berkumpul dengan wanita itu, lalu si wanita berkata kepada mereka: “Tentunya kalian telah mengetahui urusan kalian. Aku telah melahirkan seorang anak, dan anak ini adalah anakmu hai Fulan”. Si wanita menyebutkan nama salah seorang dari mereka yang ia sukai, dan anak tersebut dinisbatkan kepada lelaki itu tanpa bisa menolaknya lagi.

Pernikahan jenis lain, yaitu sejumlah lelaki menyetubuhi seorang wanita tanpa menolak siapapun lelaki yang datang kepadanya. Dia ini ialah perempuan pelacur. Mereka menancapkan bendera pada pintu-pintu rumah sebagai tanda. Siapa saja lelaki yang ingin menyetubuhinya, ia bebas mendatanginya. Jika perempuan ini hamil dan melahirkan anak, maka para lelaki itupun dikumpulkan. Lalu dipanggilah qâfah [1] kemudian anak tersebut dinisbatkan kepada salah seorang dari mereka yang telah ditunjuk oleh qâfah tersebut. Maka anak itupun dinisbatkan kepadanya tanpa bisa menolaknya.

Ketika Nabi Muhammad Shallallahu 'alaihi wa sallam diutus menjadi rasul dengan membawa kebenaran, dihapuslah seluruh jenis pernikahan jahiliyah kecuali penikahan yang dilakukan oleh orang-orang sekarang ini.[2]

Dari riwayat ini, kita dapat mengetahui bahwa Islam membiarkan beberapa adat kebiasaan manusia yang tidak bertentangan dengan syariat dan adab-adab Islam atau sejalan dengannya. Oleh karena itu, Rasulullah Shallallahu 'alaihi wa sallam tidak menghapus seluruh adat dan budaya masyarakat Arab yang ada sebelum datangnya Islam. Akan tetapi Rasulullah Shallallahu 'alaihi wa sallam melarang budaya-budaya yang mengandung unsur syirik, seperti pemujaan terhadap leluhur dan nenek moyang, dan budaya-budaya yang bertentangan dengan adab-adab Islami.

Jadi, selama adat dan budaya itu tidak bertentangan dengan ajaran Islam, silakan melakukannya. Namun jika bertentangan dengan ajaran Islam, seperti memamerkan aurat pada sebagian pakaian adat daerah, atau budaya itu berbau syirik atau memiliki asal-usul ritual syirik dan pemujaan atau penyembahan kepada dewa-dewa atau tuhan-tuhan selain Allah, maka budaya seperti itu hukumnya haram.

BEBERAPA CONTOH KEBUDAYAAN MASYARAKAT INDONESIA
A. Budaya Tumpeng.
Tumpeng adalah cara penyajian nasi beserta lauk-pauknya dalam bentuk kerucut. Itulah sebabnya disebut “nasi tumpeng”. Olahan nasi yang dipakai, umumnya berupa nasi kuning, meskipun kerap juga digunakan nasi putih biasa atau nasi uduk. Cara penyajian nasi ini khas Jawa atau masyarakat Betawi keturunan Jawa, dan biasanya dibuat pada saat kenduri atau perayaan suatu kejadian penting. Meskipun demikian, masyarakat Indonesia mengenal kegiatan ini secara umum. Tumpeng biasa disajikan di atas tampah (wadah tradisional) dan dialasi daun pisang.

Acara yang melibatkan nasi tumpeng disebut secara awam sebagai “tumpengan”. Di Yogyakarta misalnya, berkembang tradisi “tumpengan” pada malam sebelum tanggal 17 Agustus, Hari Proklamasi Kemerdekaan Indonesia, untuk mendoakan keselamatan negara. Ada tradisi tidak tertulis yang menganjurkan bahwa pucuk dari kerucut tumpeng dihidangkan bagi orang yang profesinya tertinggi dari orang-orang yang hadir. Ini dimaksudkan untuk menunjukkan rasa hormat kepada orang tersebut.

Ada beberapa macam tumpeng ini, di antaranya sebagai berikut.
1. Tumpeng Robyong. Tumpeng ini biasa disajikan pada upacara siraman dalam pernikahan adat Jawa. Tumpeng ini diletakkan di dalam bakul dengan berbagai sayuran. Di bagian puncak tumpeng ini diletakkan telur ayam, terasi, bawang merah dan cabai.
2. Tumpeng Nujuh Bulan. Tumpeng ini digunakan pada syukuran kehamilan tujuh bulan, dan terbuat dari nasi putih. Selain satu kerucut besar di tengah, tumpeng ini juga dikelilingi enam buah tumpeng kecil lainnya. Biasa disajikan di atas tampah yang dialasi daun pisang.
3. Tumpeng Pungkur. Digunakan pada saat kematian seorang wanita atau pria yang masih lajang. Dibuat dari nasi putih yang disajikan dengan lauk-pauk sayuran. Tumpeng ini kemudian dipotong vertikal dan diletakkan saling membelakangi.
4. Tumpeng Putih. Warna putih pada nasi putih menggambarkan kesucian dalam adat Jawa. Digunakkan untuk acara sakral.
5. Tumpeng Nasi Kuning. Warna kuning menggambarkan kekayaan dan moral yang luhur. Digunakan untuk syukuran acara-acara gembira, seperti kelahiran, pernikahan, tunangan, dan sebagainya.
6. Tumpeng Nasi Uduk. Disebut juga tumpeng tasyakuran. Digunakan untuk peringatan Maulud Nabi.

Dari situ dapat kita ketahui bila tumpeng dibuat dalam rangka acara-acara atau ritual-ritual di atas, maka Islam tidak membenarkannya. Namun kalau sekedar membuat tumpeng sebagai seni memasak tanpa disertai acara dan ritual tersebut, maka tidaklah mengapa.

B. Peusijeuk, upah-upah (manyonggot), tepung tawar dan selamatan.
Adat istiadat ini biasa diadakan apabila seseorang memiliki hajatan atau hendak pergi jauh untuk menghilangkan kesialan. Di daerah Aceh, acara ini disebut peusijeuk. Di pesisir Melayu disebut tepung tawar, dan di Jawa dikenal dengan sebutan selamatan. Di daerah Tapanuli Utara dan Asahan dikenal dengan sebutan upah-upah atau manyonggot.

Tepung tawar biasa dilakukan dengan menghambur-hambur beras kepada orang yang ditepung tawari. Adapun upah-upah, juga merupakan upacara menolak kesialan. Biasanya dilakukan terhadap orang yang sakit agar spiritualnya (roh) kembali ke jasadnya. Yaitu dengan memasak ayam kemudian diletakkan di piring lalu dibawa mengitari orang yang akan diupah-upahi, kemudian disuapkan kepada orang tersebut. Tujuannya ialah mengembalikan semangat pada orang sakit itu.

Acara-acara seperti tersebut di atas, tidak lepas dari unsur-unsur kepercayaan animisme, dan konon asal-usulnya berasal dari ritual-ritual nenek moyang.

C. Sungkeman.
Biasanya, kebiasaan ini berasal dari pulau Jawa yang umumnya dilakukan pada saat Hari Raya dan pada upacara pernikahan, tetapi kadang kala dilakukan juga setiap kali bertemu. Dilakukan dengan cara sujud kepada orang tua atau orang yang dianggap sepuh (Jawa, tua atau dituakan). Adat ini mengandung unsur sujud dan rukuk kepada selain Allah, yang tentunya dilarang dalam Islam.

D. Beberapa adat-istiadat dalam upacara perkawinan adat Jawa yang bertentangan dengan syariat Islam, karena mengandung unsur syirik atau maksiat atau lainnya.

1. Tarub atau janur kuning. Sehari sebelum pernikahan, biasanya gerbang rumah pengantin perempuan akan dihiasi tarub atau janur kuning yang terdiri dari bermacam tumbuhan dan daun-daunan, dua pohon pisang dengan setandan pisang masak pada masing-masing pohon, melambangkan suami yang akan menjadi kepala rumah tangga yang baik dan pasangan yang akan hidup baik dan bahagia dimanapun mereka berada (seperti pohon pisang yang mudah tumbuh di manapun).

Tebu Wulung atau tebu merah, yang berarti keluarga yang mengutamakan pikiran sehat.

Cengkir Gading atau buah kelapa muda, yang berarti pasangan suami istri akan saling mencintai dan saling menjagai dan merawat satu sama lain.

Berbagai macam daun seperti daun beringin, mojo-koro, alang-alang, dadap serep, sebagai simbol kedua pengantin akan hidup aman dan keluarga mereka terlindung dari mara bahaya. Selain itu di atas gerbang rumah juga dipasang belketepe, yaitu hiasan dari daun kelapa untuk mengusir roh-roh jahat dan sebagai tanda bahwa ada acara pernikahan sedang berlangsung di tempat tersebut.

Sebelum tarub dan janur kuning tersebut dipasang, sesajen atau persembahan sesajian biasanya dipersiapkan terlebih dahulu. Sesajian tersebut antara lain terdiri dari pisang, kelapa, beras, daging sapi, tempe, buah-buahan, roti, bunga, bermacam-macam minuman termasuk jamu, lampu, dan lainnya. Arti simbolis dari sesajian ini ialah agar diberkati leluhur dan dilindungi dari roh-roh jahat. Sesajian ini diletakkan di tempat-tempat dimana upacara pernikahan akan dilangsungkan, seperti kamar mandi, dapur, pintu gerbang, di bawah tarub, di jalanan di dekat rumah, dan sebagainya. Dekorasi lain yang dipersiapkan adalah Kembar Mayang yang akan digunakan dalam upacara panggih.

2. Upacara Siraman. Acara yang dilakukan pada siang hari sebelum ijab atau upacara pernikahan ini, bertujuan untuk membersihkan jiwa dan raga. Siraman biasanya dilakukan di kamar mandi atau taman keluarga masing-masing dan dilakukan oleh orang tua atau wakil mereka.

Ada tujuh Pitulungan atau penolong (Pitu artinya tujuh) -biasanya tujuh orang yang dianggap baik atau penting- yang membantu acara ini. Airnya merupakan campuran dari kembang setaman yang disebut Banyu Perwitosari, yang jika memungkinkan diambil dari tujuh mata air dan melambangkan kehidupan. Keluarga pengantin perempuan akan mengirim utusan dengan membawa Banyu Perwitosari ke kediaman keluarga pengantin pria dan menuangkannya di dalam rumah pengantin pria.

3. Pecah Kendi. Yaitu ibu pengantin perempuan atau Pameas (untuk siraman pengantin pria) atau orang yang terakhir akan memecahkan kendi dan mengatakan "wis pecah pamore", artinya sekarang sang pengantin siap untuk menikah.

4. Pangkas Rikmo lan Tanam Rikmo. Acara memotong sedikit rambut pengantin perempuan dan potongan rambut tersebut ditanam di rumah belakang.

5. Ngerik, Yaitu pengantin perempuan duduk di dalam kamarnya. Pameas lalu mengeringkan rambutnya dan memberi pewangi di rambutnya. Rambutnya lalu disisir dan digelung atau dibentuk konde. Setelah Pameas mengeringkan wajah dan leher sang pengantin, lalu ia mulai mendandani wajah sang pengantin. Lalu sang pengantin akan dipakaikan baju kebaya dan kain batik. Sesajian untuk upacara Ngerik pada dasarnya sama untuk acara siraman. Biasanya supaya lebih mudah sesajian untuk siraman digunakan / dimasukkan ke kamar pengantin dan dipakai untuk sesajian upacara Ngerik.

6. Gendhongan. Kedua orangtua pengantin perempuan menggendong anak mereka yang melambangkan ngentaske, artinya mengentaskan seorang anak.

7. Dodol Dhawet. Kedua orangtua pengantin wanita berjualan minuman dawet, yaitu minuman manis khas Solo, tujuannya agar banyak tamu yang datang.

8. Temu Panggih. Penyerahan pisang sanggan berupa gedung ayu suruh ayu sebagai tebusan atau syarat untuk pengantin perempuan.

9. Penyerahan Cikal. Sebagai tanda agar kehidupan mendatang menjadi orang berguna dan tak kurang suatu apapun.

10. Penyerahan Jago Kisoh. Sebagai tanda melepaskan anak dengan penuh ikhlas.

11. Tukar Manuk Cengkir Gading. Acara tukar menukar kembang mayang diawali tukar menukar manuk cengkir gading, sebagai simbol agar kedua pengantin menjadi pasangan yang berguna bagi keluarga dan masyarakat.

12. Upacara Midodaren. Acara ini dilakukan pada malam hari sesudah siraman. Midodaren berarti menjadikan sang pengantin perempuan secantik dewi Widodari. Pengantin perempuan akan tinggal di kamarnya mulai dari jam enam sore sampai tengah malam dan ditemani oleh kerabat-kerabatnya yang perempuan. Mereka akan bercakap-cakap dan memberikan nasihat kepada pengantin perempuan.

Orang tua pengantin perempuan akan memberinya makan untuk terakhir kalinya, karena mulai besok ia akan menjadi tanggung jawab suaminya.

13. Peningsetan. Peningsetan yang berasal dari kata “singset” atau langsing, memiliki arti untuk mempersatukan. Kedua keluarga mempelai setuju untuk kedua anak mereka disatukan dalam tali pernikahan. Keluarga pengantin pria datang berkunjung ke kediaman keluarga pengantin perempuan membawa berbagai macam hantaran sebagai berikut:

Satu set Suruh Ayu (semacam daun yang wangi), mendoakan keselamatan. Pakaian batik dengan motif yang berbeda-beda, mendoakan kebahagiaan. Kain kebaya, mendoakan kebahagiaan. Ikat pinggang kain (setagen) bewarna putih, melambangkan kemauan yang kuat dari mempelai perempuan. Buah-buahan, mendoakan kesehatan. Beras, gula, garam, minyak, dll, melambangkan kebutuhan hidup sehari-hari. Sepasang cincin untuk kedua mempelai. Sejumlah uang untuk digunakan di acara pernikahan.

Acara ini disebut juga acara serah-serahan. Bisa diartikan bahwa sang calon mempelai perempuan “diserahkan” kepada keluarga calon mempelai pria sebagai menantu mereka atau calon mempelai pria nyantri di kediaman keluarga calon mempelai perempuan.

Pada masa kini, demi alasan kepraktisan, kedua belah pihak kadang-kadang dapat berbicara langsung tanpa upacara apapun. Selain menghemat waktu dan uang, juga langsung pada pokok persoalan.

14. Nyantri. Selama acara midodaren berlangsung, calon mempelai pria tidak boleh masuk menemui keluarga calon mempelai perempuan. Selama keluarganya berada di dalam rumah, ia hanya boleh duduk di depan rumah ditemani oleh beberapa teman atau anggota keluarga. Dalam kurun waktu itu, ia hanya boleh diberi segelas air, dan tidak diperbolehkan merokok. Sang calon mempelai pria baru boleh makan setelah tengah malam. Hal itu merupakan pelajaran bahwa ia harus dapat menahan lapar dan godaan. Sebelum keluarganya meninggalkan rumah tersebut, kedua orangtuanya akan menitipkan anak mereka kepada keluarga calon mempelai perempuan, dan malam itu sang calon mempelai pria tidak akan pulang ke rumah. Setelah mereka keluar dari rumah dan pulang, calon mempelai pria diijinkan masuk ke rumah namun tidak diijinkan masuk ke kamar pengantin. Calon mertuanya akan mengatur tempat tinggalnya malam itu. Ini disebut dengan Nyantri. Nyantri dilakukan untuk alasan keamanan dan praktis, mengingat bahwa besok paginya calon pengantin akan didandani dan dipersiapkan untuk acara Ijab dan acara-acara lainnya.

15. Upacara panggih/temu (mengawali acara resepsi). Pada upacara ini kembar mayang dibawa keluar rumah dan diletakan di persimpangan dekat rumah yang tujuannya untuk mengusir roh jahat. Kembar mayang adalah karangan bunga yang terdiri dari daun-daun pohon kelapa yang ditancapkan ke sebatang tanggul kelapa. Dekorasi ini memiliki makna:

Berbentuk seperti gunung, tinggi dan luas, melambangkan seorang laki-laki harus berpengetahuan luas, berpengalaman, dan sabar. Hiasan menyerupai keris, pasangan harus berhati-hati di dalam hidup mereka. Hiasan menyerupai cemeti, pasangan harus selalu berpikir positif dengan harapan untuk hidup bahagia. Hiasan menyerupai payung, pasangan harus melindungi keluarga mereka. Hiasan menyerupai belalang, pasangan harus tangkas, berpikir cepat dan mengambil keputusan untuk keselamatan keluarga mereka. Hiasan menyerupai burung, pasangan harus memiliki tujuan hidup yang tinggi. Daun beringin, pasangan harus selalu melindungi keluarga mereka dan orang lain. Daun kruton, melindungi pasangan pengantin dari roh-roh jahat. Daun dadap serep, daun ini dapat menjadi obat turun panas, menandakan pasangan harus selalu berpikiran jernih dan tenang dalam menghadapi segala permasalahan (menenangkan perasaan dan mendinginkan kepala). Bunga Patra Manggala, digunakan untuk mempercantik hiasan kembar mayang.

Sebagai hiasan, sepasang kembar mayang diletakkan di samping kanan dan kiri tempat duduk pengantin selama resepsi pernikahan. Kembar mayang hanya digunakan jika pasangan pengantin belum pernah menikah sebelumnya.

Dan kemudian melanjutkan upacara dengan melakukan beberapa ritual:

16. Balangan Suruh. Setelah pengantin laki-laki (dengan ditemani kerabat dekatnya, dan orang tuanya tidak boleh menemaninya dalam acara ini) tiba di depan gerbang rumah pengantin perempuan dan pengantin perempuan keluar dari kamar pengantin dengan diapit oleh dua orang tetua perempuan dan diikuti dengan orangtua dan keluarganya. Di depannya dua anak perempuan (yang disebut Patah) berjalan dan dua remaja laki-laki berjalan membawa kembar mayang. Pada saat jarak mereka sekitar tiga meter, mereka saling melempar tujuh bungusan yang berisi daun sirih, jeruk, yang ditali dengan benang putih. Mereka melempar dengan penuh semangat dan tertawa. Dengan melempar daun sirih satu sama lain, menandakan bahwa mereka adalah manusia, bukan makhluk jadi-jadian yang menyamar jadi pengantin. Selain itu ritual ini juga melambangkan cinta kasih dan kesetiaan.

17. Wiji Dadi. Mempelai laki-laki menginjak telur ayam hingga pecah dengan kaki kanan, kemudian pengantin perempuan akan membasuh kaki sang suami dengan air bunga. Proses ini melambangkan seorang suami dan ayah yang bertanggung jawab terhadap keluarganya dan istri yang taat melayani suaminya.

18. Pupuk. Ibu pengantin perempuan yang mengusap pengantin laki-laki sebagai tanda ikhlas menerimanya sebagai bagian dari keluarga.

19. Sindur Binayang. Di dalam ritual ini ayah pengantin perempuan menuntun pasangan pengantin ke kursi pelaminan, ibu pengantin perempuan menyampirkan kain sindur sebagai tanda bahwa sang ayah menunjukkan jalan menuju kebahagiaan dan sang ibu memberikan dukungan moral.

20. Timbang/Pangkon. Di dalam ritual ini pasangan pengantin duduk di pangkuan ayah pengantin perempuan, dan sang ayah akan berkata bahwa berat mereka sama, berarti bahwa cinta mereka sama-sama kuat dan juga sebagai tanda kasih sayang orang tua terhadap anak dan menantu sama besarnya.

21. Tanem. Di dalam ritual ini ayah pengantin perempuan mendudukkan pasangan pengantin di kursi pengantin sebagai tanda merestui pernikahan mereka dan memberikan berkat.

22. Tukar Kalpika. Mula-mula pengantin pria meninggalkan kamarnya dengan diapit oleh anggota laki-laki keluarga (saudara laki-laki dan paman-paman). Seorang anggota keluarga yang dihormati terpilih untuk berperan sebagai kepala rombongan. Pada waktu yang sama, pengantin perempuan juga meninggalkan kamar sambil diapit oleh bibi-bibinya untuk menemui pengantin pria. Sekarang kedua pengantin duduk di meja dengan wakil-wakil dari masing-masing keluarga, dan kemudian saling menukarkan cincin sebagai tanda cinta.

23. Kacar-Kucur/Tampa Kaya/Tandur. Dengan bantuan Pemaes, pasangan pengantin berjalan dengan memegang jari kelingking pasangannya, ke tempat ritual kacar-kucur atau tampa kaya. Pengantin pria akan menuangkan kacang kedelai, kacang tanah, beras, jagung, beras ketan, bunga dan uang logam (jumlahnya harus genap) ke pangkuan perempuan sebagai simbol pemberian nafkah. Pengantin perempuan menerima hadiah ini dengan dibungkus kain putih yang ada di pangkuannya sebagai simbol istri yang baik dan peduli.

24. Dahar Kembul/Dahar Walimah. Kedua pengantin saling menyuapi nasi satu sama lain yang melambangkan kedua mempelai akan hidup bersama dalam susah dan senang dan saling menikmati milik mereka bersama. Pemaes akan memberikan sebuah piring kepada pengantin perempuan (berisi nasi kuning, telur goreng, kedelai, tempe, abon, dan hati ayam). Pertama-tama, pengantin pria membuat tiga bulatan nasi dengan tangan kanannya dan menyuapkannya ke mulut pengantin perempuan. Setelah itu ganti pengantin perempuan yang menyuapi pengantin pria. Setelah makan, mereka lalu minum teh manis.

25. Rujak Degan. Acara pembuka untuk anak pertama, memohon supaya segera memiliki anak. Rujak degan artinya agar dalam pernikahan selalu sehat sejahtera.

26. Bubak Kawah. Acara perebutan alat-alat dapur untuk anak pertama. Artinya agar pernikahan keduanya sehat dan sejahtera.

27. Tumplak Punjen. Acara awal untuk anak bungsu. Artinya segala kekayaan ditumpahkan karena menantu yang terakhir.

28. Mertui. Orang tua pengantin perempuan menjemput orang tua pengantin laki-laki di depan rumah untuk berjalan bersama menuju tempat upacara. Kedua ibu berjalan di muka, kedua ayah di belakang. Orangtua pengantin pria duduk di sebelah kiri pasangan pengantin, dan sebaliknya.

29. Sungkeman. Kedua pengantin bersujud memohon restu dari masing-masing orangtua. Pertama-tama ayah dan ibu pengantin perempuan, kemudian baru ayah dan ibu pengantin pria. Selama sungkeman, Pemaes mengambil keris dari pengantin pria, dan setelah sungkeman baru dikembalikan lagi.

Itulah beberapa adat istiadat dan kebudayaan di kalangan masyarakat Jawa yang bertentangan dengan ajaran Islam. Di antaranya ada yang berupa syirik, dan di antaranya ada yang berupa maksiat dan penghambur-hamburan harta dan pemberatan atas manusia. Maha Benar Allah yang mengatakan:

"Kami tidak menurunkan Al-Qur`ân ini kepadamu agar kamu menjadi susah" [Thaha 20:2].

Siapa saja yang berpaling dari pedoman dan syariatnya pasti sempit dan susah hidupnya, Allah berfirman:

"Dan barang siapa yang berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunkannya pada hari kiamat dalam keadaan buta". [Thaha/20:124].

E. Tabot atau Tabuik.
Tabot atau Tabuik, adalah upacara tradisional masyarakat Bengkulu untuk mengenang kisah kepahlawanan dan kematian cucu Nabi Muhammad, Hasan dan Husein bin Ali bin Abi Thalib dalam peperangan dengan pasukan Ubaidillah bin Zaid di padang Karbala, Irak pada tanggal 10 Muharam 61 Hijriah (681 M).

Perayaan di Bengkulu pertama kali dilaksanakan oleh Syaikh Burhanuddin yang dikenal sebagai Imam Senggolo pada tahun 1685. Syaih Burhanuddin (Imam Senggolo) menikah dengan wanita Bengkulu kemudian anak mereka, cucu mereka dan keturunan mereka disebut sebagai keluarga Tabot. Upacara ini dilaksanakan dari 1 sampai 10 Muharram (berdasar kalendar islam) setiap tahun.

Pada awalnya, inti upacara Tabot ialah untuk mengenang upaya pemimpin Syi'ah dan kaumnya mengumpulkan potongan tubuh Husein, mengarak dan memakamkannya di Padang Karbala. Istilah Tabot berasal dari kata Arab, “tabut”, yang secara harfiah berarti kotak kayu atau peti.

Dalam Al-Qur`ân, kata Tabot dikenal sebagai sebuah peti yang berisikan kitab Taurat. Bani Israil pada masa itu percaya bahwa mereka akan mendapatkan kebaikan bila Tabot ini muncul dan berada di tangan pemimpin mereka. Sebaliknya mereka akan mendapatkan malapetaka bila benda itu hilang.

Tidak ada catatan tertulis sejak kapan upacara Tabot mulai dikenal di Bengkulu. Namun, diduga kuat tradisi yang berangkat dari upacara berkabung para penganut paham Syi'ah ini dibawa oleh para tukang yang membangun Benteng Marlborought (1718-1719) di Bengkulu. Para tukang bangunan tersebut, didatangkan oleh Inggris dari Madras dan Bengali di bagian selatan India yang kebetulan merupakan penganut Islam Syi‘ah.

Para pekerja yang merasa cocok dengan tata kehidupan masyarakat Bengkulu, dipimpin oleh Imam Senggolo alias Syaikh Burhanuddin, memutuskan tinggal dan mendirikan pemukiman baru yang disebut Berkas, sekarang dikenal dengan nama Kelurahan Tengah Padang. Tradisi yang dibawa dari Madras dan Bengali diwariskan kepada keturunan mereka yang telah berasimilasi dengan masyarakat Bengkulu asli dan menghasilkan keturunan yang dikenal dengan sebutan orang-orang Sipai.

Tradisi berkabung yang dibawa dari negara asalnya tersebut mengalami asimilasi dan akulturasi dengan budaya setempat, dan kemudian diwariskan dan dilembagakan menjadi apa yang kemudian dikenal dengan sebutan upacara Tabot. Upacara Tabot ini semakin meluas dari Bengkulu ke Painan, Padang, Pariaman, Maninjau, Pidie, Banda Aceh, Meuleboh dan Singkil. Namun dalam perkembangannya, kegiatan Tabot menghilang di banyak tempat. Hingga pada akhirnya hanya terdapat di dua tempat, yaitu di Bengkulu dengan nama Tabot dan di Pariaman Sumbar (masuk sekitar tahun 1831) dengan sebutan Tabuik. Keduanya sama, namun cara pelaksanaannya agak berbeda.

Jika pada awalnya upacara Tabot (Tabuik) digunakan oleh orang-orang Syi‘ah untuk mengenang gugurnya Husain bin Ali bin Abi Thalib, maka sejak orang-orang Sipai lepas dari pengaruh ajaran Syi‘ah, upacara ini dilakukan hanya sebagai kewajiban keluarga untuk memenuhi wasiat leluhur mereka. Belakangan, sejak satu dekade terakhir, selain melaksanakan wasiat leluhur, upacara ini juga dimaksudkan sebagai wujud partisipasi orang-orang Sipai dalam pembinaan dan pengembangan budaya daerah Bengkulu setempat.

Dengan alasan melestarikan budaya itulah, banyak kaum muslimin melakukannya. Padahal tidak diragukan lagi bahwa adat dan budaya seperti itu sangat jelas bertentangan dengan nilai-nilai Islam dan mengandung unsur syirik dan bid’ah. Sehingga wajib bagi kaum muslimin untuk menjauhinya.

F. Tingkepan, babaran, pitonan dan pacangan.
Masyarakat desa di Jawa Timur, seperti halnya di Jawa Tengah, memiliki ikatan yang berdasarkan persahabatan dan teritorial. Berbagai upacara adat yang diselenggarakan antara lain:

1. Tingkepan, yaitu upacara usia kehamilan tujuh bulan bagi anak pertama.
2. Babaran, yaitu upacara menjelang lahirnya bayi.
3. Sepasaran, yaitu upacara setelah bayi berusia lima hari.
4. Pitonan, yaitu upacara setelah bayi berusia tujuh bulan.
5. Sunatan yaitu acara khinatan.

Masyarakat di Jawa Timur umumnya menganut perkawinan monogami. Sebelum dilakukan lamaran, pihak laki-laki melakukan acara nako'ake (menanyakan apakah si gadis sudah memiliki calon suami), setelah itu dilakukan peningsetan (lamaran). Upacara perkawinan didahului dengan acara temu atau kepanggih. Untuk mendoakan orang yang telah meninggal, biasanya pihak keluarga melakukan acara kirim donga (kirim doa) pada hari ke-1, ke-3 (telung dino), ke-7 (pitung dino), ke-40 (patang puluh dino), ke-100 (satus dino), 1 tahun (pendak pisan), 2 tahun (pendak pindo) dan 3 tahun atau 1000 hari setelah kematian (nyewu).

Acara-acara seperti ini berbau budaya Hindu yang masih dipertahankan oleh sebagian masyarakat.

Kesimpulannya : Sebenarnya masih banyak lagi adat dan budaya yang menyebar di tengah-tengah masyarakat yang bertentangan dengan nilai-nilai Islam yang benar. Adapun yang kami sebutkan itu hanyalah sebagai contoh, dan bentuknya bisa berubah-ubah dan bervariasi sesuai dengan perkembangan budaya itu sendiri.

Oleh karena itu, hendaklah kaum muslimin secara cermat meneliti asal usulnya, apakah budaya itu mengandung unsur yang dilarang dalam agama atau tidak? Sebab, kita harus menjadikan syariat Islam sebagai barometernya, bukan sebaliknya. Karena sebaik-baik petunjuk adalah petunjuk Rasulullah, dan sebenar-benar pedoman adalah pedoman para salaf.

Marâji`:
1. Âdâbul-Khithbah wa Zifâf Minal-Kitâb wa Shahîhis-Sunnah, ‘Amru Abdul-Mun'im Salim.
2. Âdâbusy-Syar'iyyah, Ibnu Muflih.
3. Fathul-Bâri, Ibnu Hajar al-Asqalâni.
4. Kamus Besar Bahasa Indonesia.
5. Mausu’ah Adab Islami, Abu ‘Umar ‘Abdul-‘Aziz bin Fathi bin as-Sayyid Nidâ`.
6. Ritual Budaya Tabot Sebagai Media Penyiaran Dakwah Islam di Bengkulu, Bambang Indarto, Skripsi Fakultas Dakwah UIN Sunan Kalijaga Yogyakarta, 2006.
7. Wikipedia Indonesia.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XI/1428H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tatkala Manusia Dipanggil Bersama 'Imam'nya

/0 almanhaj.or.id - Tatkala Manusia Dipanggil Bersama 'Imam'nya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Tafsir

Tatkala Manusia Dipanggil Bersama 'Imam'nya

Selasa, 2 Februari 2010 23:03:40 WIB

TATKALA MANUSIA DIPANGGIL BERSAMA IMAMNYA

Oleh
Ustadz Ashim Bin Musthafa

"(Ingatlah) suatu hari (yang pada hari itu) Kami panggil tiap umat dengan pemimpinnya; dan barang siapa yang diberikan kitab amalannya di tangan kanannya, maka mereka ini akan membaca kitabnya itu dan mereka tidak dianiaya sedikit pun. Dan barang siapa yang buta (hatinya) di dunia ini, niscaya di akhirat (nanti) ia akan lebih buta (pula) dan lebih tersesat dari jalan (yang benar)." [al-Isrâ`/17:71-72]

PENJELASAN AYAT

يوم ند عوا كل اناس باءممه

[(Ingatlah) suatu hari (yang di hari itu) Kami panggil tiap umat dengan pemimpinnya].

Pada hari Kiamat manusia akan dihadapkan kepada Allah Subhanahu wa Ta'ala. Allah al-Hakîm akan meminta pertanggungjawaban dari setiap mukallaf berkaitan dengan apa yang telah dikerjakan di dunia. Mereka dipanggil bersama dengan imam mereka pada hari penghisaban amal para hamba.

Syaikh 'Abdur-Rahmân as-Sa'di rahimahullah menjelaskan, berdasarkan ayat di atas setiap umat akan dipanggil bersama dengan imam dan pemberi petunjuk mereka, yaitu para rasul dan penerus-penerusnya. Kemudian setiap umat maju dengan dihadiri oleh rasul yang pernah menyerunya. Amalan mereka kemudian dicocokkan dengan kitab yang pernah diserukan oleh rasul, apakah sesuai atau (justru) bertentangan?[1]

Penafsiran di atas merujuk ke sejumlah keterangan dari beberapa ulama tafsir dari kalangan generasi salaful-ummah telah dikutip para penulis kitab-kitab tafsir. Imam ath-Thabari rahimahullah meriwayatkan dengan sanadnya yang shahih dari Mujâhid rahimahullah, bahwa makna "imam" ialah nabi mereka [2]. Dengan redaksi lain Qatadah rahimahullah mengartikannya dengan para nabi mereka. Sehingga pengertiannya, para umat akan datang menghadap Allah Subhanahu wa Ta'ala bersama para nabi mereka.

Pendapat ini –seperti yang dipaparkan oleh asy-Syinqîthi rahimahullah [3] - sesuai dengan oleh firman Allah Ta'ala:

"Maka bagaimanakah (halnya orang-orang kafir nanti), apabila kami mendatangkan seseorang saksi (rasul) dari tiap-tiap umat dan Kami mendatangkan kamu (Muhammad) sebagai saksi atas mereka itu (sebagai umatmu)" [an-Nisâ`/4:41].

Pendapat lain berkaitan dengan pengertian kata "imaam", yaitu diriwayatkan oleh Âdam bin Abi Iyâs rahimahullah dan ath-Thabari rahimahullah dengan sanad yang shahîh dari Mujâhid rahimahullah, menyebutnya "kitab mereka". Sedangkan 'Abdur-Razzâq meriwayatkan dengan sanad yang shahîh dari Ma'mar dari al-Hasan, mengatakan, maknanya "kitab mereka yang memuat amalan-amalan mereka".[4]

Ibnu 'Abbas Radhiyallahu 'anhu sendiri mengatakan, bahwa yang dimaksud "al-imâm", yaitu amalan yang dikerjakan dan didiktekan untuk kemudian dituliskan. Maka, barang siapa dibangkitkan dalam keadaan bertakwa kepada Allah, maka Dia akan meletakkan kitabnya di tangan kanannya. Ia akan membaca dan bersuka-cita, tidak teraniaya sedikit pun.[5]

Keterangan-keterangan ini juga dikuatkan oleh beberapa ayat dalam Al-Qur`an, sebagaimana telah dinyatakan oleh Syaikh asy-Syinqiithi rahimahullah dalam Adhwâ`ul-Bayân.[6]

Adapun yang rajih, menurut Imam Ibnu Katsir rahimahullah ialah pendapat yang terakhir. Beliau memberikan penafsiran ayat ini dengan ayat padanannya di surat lain. Allah Subhanahu wa Ta'ala berfirman:

"Dan segala sesuatu Kami kumpulkan dalam Kitab Induk yang nyata (Lauh Mahfuzh)" [Yâsîn/36:12].

"Dan diletakkanlah kitab, lalu kamu akan melihat orang-orang yang bersalah ketakutan terhadap apa yang (tertulis) di dalamnya, dan mereka berkata: "Aduhai celaka kami, kitab apakah ini yang tidak meninggalkan yang kecil dan tidak (pula) yang besar, melainkan ia mencatat semuanya; dan mereka dapati apa yang telah mereka kerjakan ada (tertulis). Dan Rabbmu tidak menganiaya seorang jua pun". [al-Kahfi/18:49].

"Dan (pada hari itu) kamu lihat tiap-tiap umat berlutut. Tiap-tiap umat dipanggil untuk (melihat) buku catatan amalnya. Pada hari itu kamu diberi balasan terhadap apa yang telah kamu kerjakan. (Allah berfirman): "Inilah kitab (catatan) Kami yang menuturkan terhadapmu dengan benar. Sesungguhnya Kami telah menyuruh mencatat apa yang telah kamu kerjakan". [al-Jâtsiyah/45:28-29].

Selain itu, menurut Imam Ibnu Katsiir rahimahullah, ayat di atas (kata imâm) sebenarnya telah mengarahkan kepada pengertian kitab amalan. Pasalnya, dalam ayat tersebut diceritakan bahwasanya orang-orang yang menerima kitab dengan tangan kanan, mereka lantas membacanya, tidak ada rasa khawatir maupun takut terhadap isi yang tertulis pada kitab mereka. Jadi, Allah Subhanahu wa Ta'ala berfirman: (Mereka) membacanya -seperti diungkapkan Imam Ibnu Katsir rahimahullah - lantaran perasaan suka cita dengan catatan dalam kitabnya, yaitu berupa amal shalih. Seperti disebutkan dalam firman Allah Subhanahu wa Ta'alal :

"Adapun orang-orang yang diberikan kepadanya kitabnya dari sebelah kanannya, maka dia berkata: "Ambillah, bacalah kitabku (ini)". Sesungguhnya aku yakin, bahwa sesungguhnya aku akan menemui hisab terhadap diriku. Maka orang itu berada dalam kehidupan yang diridhai, dalam surga yang tinggi, buah-buahannya dekat. (Kepada mereka dikatakan): "Makan dan minumlah dengan sedap disebabkan amal yang telah kamu kerjakan pada hari-hari yang telah lalu". Adapun orang-orang yang diberikan kepadanya dari sebelah kirinya, maka dia berkata: "Wahai alangkah baiknya kiranya tidak diberikan kepadaku kitabku (ini). Dan aku tidak mengetahui apa hisab terhadap diriku". [al-Hâqqah/69:19-26] [7]

Penafsiran ini tidak bertentangan dengan penafsiran ulama yang mengatakan bahwa maksudnya adalah nabi akan didatangkan ketika Allah Subhanahu wa Ta'ala menjatuhkan keputusan bagi umatnya. Nabi tersebut mesti akan menjadi saksi atas amal perbuatan umatnya. Seperti kandungan firman Allah Subhanahu wa Ta'ala :

"Dan terang benderanglah bumi (padang mahsyar) dengan cahaya (keadilan) Tuhannya; dan diberikanlah buku (perhitungan perbuatan masing-masing) dan didatangkanlah para nabi dan saksi-saksi dan diberi keputusan di antara mereka dengan adil, sedang mereka tidak dirugikan". [az-Zumar/39:69].

"Maka bagaimanakah (halnya orang-orang kafir nanti), apabila kami mendatangkan seseorang saksi (rasul) dari tiap-tiap umat dan Kami mendatangkan kamu (Muhammad) sebagai saksi atas mereka itu (sebagai umatmu)". [an-Nisâ`/4: 41].[8]

Setelah itu, terbagilah manusia menjadi dua kelompok. Allah Subhanahu wa Ta'ala berfirman :

فمن أوتى كتبه بيمينه

"[dan barang siapa yang diberikan Kitab amalannya di tangan kanannya]", karena sebelumnya mereka mengikuti imamnya yang menunjukkan kepada mereka jalan yang lurus. Dan imam ini mengambil petunjuk dari Kitabullah. Oleh karena itu, kebaikannya menjadi banyak dan keburukannya pun menyusut.[9]

Allah Subhanahu wa Ta'ala berfirman:

فأو ائك يقرءون كتبهم ولأ يظامو ن فتيلأ

"[maka mereka ini akan membaca kitabnya itu dan mereka tidak dianiaya sedikit pun]"; bacaan yang menggembirakan, yakni mereka membacanya dengan riang gembira dan tidak terzhalimi sedikit pun dari setiap kebaikan yang telah mereka lakukan.[10]

Allah Subhanahu wa Ta'ala berfirman:

ومن كان فى هذة أعمى فهو فى الأخرة اعمى وأضل سبيلأ

[Dan barang siapa yang buta (hatinya) di dunia ini, niscaya di akhirat (nanti) ia akan lebih buta (pula) dan lebih tersesat dari jalan (yang benar)].

Allah Subhanahu wa Ta'ala membalas orang-orang yang "membutakan" diri terhadap ajaran-ajaran-Nya, dengan balasan yang sama. Ketika mereka tidak mengacuhkan syariat dan petunjuk Allah Subhanahu wa Ta'ala, kondisi mereka di akhirat kelak dibuat buta, bahkan lebih buruk dari sebelumnya, dan dalam seburuk-buruk keadaan. Begitulah, al-jazâ` min jinsil-'amal (balasan itu serupa dengan perbuatan sebelumnya).

Jadi, buta dalam ayat di atas ialah buta mata hatinya. Sebagaimana dikatakan oleh Syaikh asy-Syinqîthi rahimahullah [11] , yang dimaksud dengan buta di sini ialah buta hati, bukan buta mata penglihatan. Hal ini ditunjukkan oleh firman Allah Subhanahu wa Ta'ala :

"(Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta ialah hati yang di dalam dada". -al-Hajj/22 ayat 46- , Pasalnya seseorang mengalami buta mata inderanya, namun mata hatinya maka hal ini tidak seberapa berdampak buruk. Meski buta pandangan matanya, ia masih bisa mengingat-ingat sehingga setiap peringatan (pesan) akan membekaskan manfaat baginya. karena mata hatinya masih berfungsi. Allah Subhanahu wa Ta'ala berfirman :

"Dia (Muhammad) bermuka masam dan berpaling, karena telah datang seorang buta kepadanya. Tahukah kamu barangkali ia ingin membersihkan dirinya (dari dosa), atau dia (ingin) mendapatkan pengajaran lalu pengajaran itu memberi manfaat kepadanya?" ['Abasa/80:1-4].

Imam ath-Thabari rahimahullah mengatakan, barang siapa di dunia ini buta terhadap hujjah-hujjah Allah Subhanahu wa Ta'ala mengenai keesaan-Nya dalam penciptaan dan pengaturan dunia serta pemeliharaan dunia seisinya, maka tentang urusan akhirat yang belum pernah ia lihat dan saksikan dengan mata kepala, dan hal-hal yang terjadi pada masa itu, niscaya ia akan lebih buta dan tersesat jalan.[12]

Begitu juga barangsiapa ketika di dunia ini buta dari kebenaran, maka ia tidak akan menerima dan tidak tunduk kepadanya; tetapi sebaliknya ia justru akan mengikuti kesesatan. Maka di akhirat nanti, niscaya ia akan lebih buta pula, tidak mengetahui jalan menuju syurga sebagaimana tatkala di dunia ia tidak menapakinya. Dia lebih tersesat dari jalan yang benar daripada di dunia. Semoga Allah melindungi kita darinya [13]. Dia tidak bisa melihat jalan keselamatan, (hingga) tak berdaya untuk melewatinya, sampai akhirnya akan terjerumus ke neraka Jahannam. [14]

Syaikh 'Abdur-Rahmân as-Sa'di rahimahullah menyimpulkan, bahwasanya dalam ayat ini terdapat dalil jika setiap umat akan diseru kepada agama dan kitabnya, apakah diamalkan ataukah tidak? Mereka tidak akan dituntut dengan syariat nabi lain yang tidak diperintahkan untuk mengikutinya. Dan Allah Subhanahu wa Ta'ala tidak akan mengadzab seseorang kecuali setelah tegak hujjah atasnya.

Dalam lanjutan keterangannya, beliau menambahkan, bagi orang-orang yang suka berbuat kebaikan, kitab mereka akan diberikan dengan tangan kanannya. Mereka akan mendapatkan kebahagiaan yang sangat besar. Adapun orang-orang yang suka berbuat kejelekan, akan mendapatkan kebalikannya. Mereka tidak mampu membaca kitab mereka, disebabkan dahsyatnya kegelisahan dan ketakutan yang mereka rasakan.[15]

PELAJARAN DARI DUA AYAT DI ATAS
1. Penetapan datangnya hari Akhir.
2. Keadilan Allah di akhirat dengan menegakkan hujjah terhadap hamba-Nya, tanpa ada unsur kezhaliman sedikit pun.
3. Kebutaan terhadap kebenaran dan bukti-buktinya di dunia berimplikasi pada kebutaaan di akhirat dan menjadi faktor yang menjerumus manusia ke dalam Jahannam.
4. Mengikuti pemahaman generasi Salaf merupakan jalan yang paling selamat, penuh hikmah dan berdasarkan ilmu.

Maraji`:
1. Al-Qur`ân dan Terjemahannya, Cetakan Mujamma' Malik Fahd Madinah.
2. Adhwâ`ul-Bayân fi Îdhâhil-Qur`ân bil-Qur`ân, Muhammad al-Amîn asy-Syinqîthi, Maktabah Ibnu Taimiyyah, Mesir, 1415 H – 1995 M.
3. Ahkâmil-Qur`ân, Abu Bakr Muhammad bin ‘Abdullah (Ibnul-'Arabi), Tahqîq: ‘Abdur-Razzâq al-Mahdi, Dârul-Kitâbil-'Arabi, Cet. I, Th. 1421 H – 2000 M.
4. Aisarut-Tafâsîr fi Kalâmil-‘Aliyyil-Kabîr, Abu Bakr Jâbir al-Jazâiri, Maktabah ‘Ulum wal- Hikam, Cet. VI, Th. 1423 H – 2003 M.
5. Al-Jâmi li Ahkâmil-Qur`ân (Tafsir al-Qurthubi), Abu 'Abdillah Muhammad bin Ahmad al-Anshâri al-Qurthubi, Tahqiq: ‘Abdur-Razzâq al-Mahdi, Dârul-Kitâbil-'Arabi, Cet. IV, Th. 1422 H – 2001 M.
6. Jâmi'ul-Bayân 'an Ta`wil Ay Al-Qur`ân, Abu Ja'far Muhammad bin Jariîr ath-Thabari, Dar Ibnu Hazm, Cet. I, Th. 1423 H – 2002 M.
7. Ma'âlimut-Tanzîl, Imam Abu Muhammad al-Husain bin Mas'ûd al-Baghawi, Tahqîq dan Takhrîj: Muhammad 'Abdullah an-Namr, 'Utsmân Jum'ah Dhumairiyyah, dan Sulaimân Muslim al-Kharsy Dâr Thaibah, Th. 1411 H.
8. Tafsîrul-Qur`ânil-'Azhîm, al-Hâfizh Abul-Fidâ Ismâ’îl bin ‘Umar bin Katsîr al-Qurasyi, Tahqîq: Sâmi bin Muhammad as-Salâmah, Dar Thaibah, Cet. I, Th. 1422 H - 2002 M.
9. Taisîrul-Karîmir-Rahmân fi Tafsîri Kalâmin Mannân, ‘Abdur-Rahmân bin Nashir as-Sa’di, Tahqîq: ‘Abdur-Rahmân al-Luwaihiq, Muassasah Risalah.
10. Taqdîsul Asykhâshi fil-Fikrish-Shûfi, Dr. Muhammad Ahmad Luh, Dar Ibnil-Qayyim, Cet. I, Th. 1422 H – 2002 M.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XI/1428H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. At-Taisîr, 493.
[2]. At-Tafsîrush-Shahîh, 3/273.
[3]. Adhwâ`ul-Bayân, 3/560-561
[4]. At-Tafsîrush-Shahîh, 3/274.
[5]. Jâmi'ul-Bayân, 15/156-157
[6]. Adhwâ`ul-Bayân, 3/560
[7]. Tafsîrul-Qur`ânil-'Azhîm, 5/99. Lihat Mâ'limut-Tanzîl, 5/109.
[8]. Tafsîrul-Qur`ânil-'Azhîm, 5/99.
[9]. At-Taisîr, 494.
[10]. At-Taisîr, 494.
[11]. Adhwâ`ul-Bayân, 3/562
[12]. Jâmi'ul-Bayân, 15/159.
[13]. Tafsîrul-Qur`ânil-'Azhîm, 5/100.
[14]. Aisarut-Tafâsir, 1/688.
[15]. At-Taisîr, 494.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penyelewengan Terhadap Ayat : Ingatlah Suatu Hari Kami Panggil Tiap Umat Dengan Pemimpinnya

/0 almanhaj.or.id - Penyelewengan Terhadap Ayat : Ingatlah Suatu Hari Kami Panggil Tiap Umat Dengan Pemimpinnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Penyelewengan Terhadap Ayat : Ingatlah Suatu Hari Kami Panggil Tiap Umat Dengan Pemimpinnya

Rabu, 3 Februari 2010 15:36:06 WIB

PENYELEWENGAN TERHADAP AYAT : (INGATLAH) SUATU HARI (YANG PADA HARI ITU) KAMI PANGGIL TIAP UMAT DENGAN PEMIMPINNYA..

Oleh
Ustadz Abu Minhâl

Penyelewengan Terhadap Ayat

يوم ند عوا كل اناس باءممه

(Ingatlah) suatu hari (yang pada hari itu) Kami panggil tiap umat dengan pemimpinnya..

Pembaca,
Pembahasan Rubrik Firoq kali ini, kami angkat penggalan surat al-Isrâ`/17 ayat 71 sebagaimana tertulis pada judul. Yang secara lebih luas telah kami bahas pada Kategori Al-Qur'an : Tafsir http://www.almanhaj.or.id/content/2644/slash/0 Dan pembahasan berikut merupakan keterkaitannya. Semoga bermanfaat.
__________________________________
PENYELEWENGAN MAKNA AYAT
Sebagian kelompok, dengan sengaja melakukan penafsiran yang dipaksakan atas ayat tersebut, berkaitan dengan penyebutan kata "imam". Mereka melakukan penyelewengan terhadap makna ayat. Ini dilakukan untuk mendukung kepentingan golongan atau kelompoknya supaya bisa tetap eksis, dan para tokohnya teropini sebagai sosok yang hebat, lantaran akan dipanggil oleh Allah Subhanahu wa Ta'ala saat hari Kiamat kelak. Para pengikutnya pun dibuat tercengang dengan tafsiran tersebut.

Di antara golongan yang "memanfaatkan" ayat ini ialah Islam Jama'ah, yang kini bernama Lembaga Dakwah Islam Indonesia (LDII). Kelompok yang sudah berulang kali berganti nama ini memelintir kandungan ayat di atas. Mereka memberi penafsiran, yang isinya diarahkan kepada pemimpin LDII, yaitu Nur Hasan Ubaidah Lubis (Madigol). Berdasarkan penuturannya dalam "tafsir manqul" miliknya, ia berkata: "Pada hari kami panggil setiap manusia dengan imam mereka, sehingga yang tidak punya amir, maka akan masuk neraka". Penyebutan kata "imam" yang dimaksud oleh LDII ialah amir mereka, yaitu Nur Hasan. Keterangan ini dituturkan oleh mantan tokoh besar LDII yang telah sadar, yaitu Ustadz Hâsyim Rifâ'i yang pernah berguru selama 17 tahun kepada Nur Hasan 'Ubaidah Lubis, pendiri LDII.[1]

Kalangan lainnya, yaitu Sufi, juga berkepentingan memegangi ayat ini untuk mempropagandakan thariqat-thariqat yang sebenarnya tidak pernah dicetuskan Rasulullah Shallallahu 'alaihi wa sallam. Kalangan Sufi menggiring jamaah-jamaahnya untuk taat kepada para syuyûkh (guru) penggagasnya secara mutlak. Padahal dari ayat tersebut tidak ada muatan sedikit pun yang bisa mendukung klaim mereka. Hal ini akan menjadi jelas dari dua sisi.[2]

Pertama : Para ulama besar dari kalangan ahli tafsir tidak ada satu pun dari mereka yang memaknai kata "imam" dengan makna "syaikh-syaikh tarikat". Orang-orang yang ahli dalam bidang tafsir pada masa lalu, seperti Ibnu 'Abbâs, al-Hasan al-Bashri, Mujâhid, Qatâdah, adh-Dhahhâk, mereka memberi penafsiran kata "imam" dengan makna kitab yang berisi amalan-amalan. Demikian pula Imam al-Qurthubi rahimahullah dan Imam Ibnu Katsir rahimahullah merajihkan pengertian ini dengan merujuk firman Allah pada surat Yâsîn/36 ayat 12.

Menurut al-Qâsimi rahimahullah, yang dirajihkan oleh Ibnu Katsir rahimahullah itulah pendapat yang benar. Karena Al-Qur`ân menjelaskan sebagian ayatnya dengan sebagian lainnya. Dan yang pertama kali perlu diperhatikan dalam memahami makna-makna ayat-ayat Al-Qur`ân, yaitu dengan mengacu pada ayat-ayat yang semakna.

Kedua : Seandainya yang dimaksud dengan "imam" adalah syaikh thariqah –sebagaimana klaim kalangan Sufi–, maka pernyataan ini tidak bisa dijadikan dalil untuk menunjukkan tingginya kedudukan syaikh atau keharusan untuk memuliakannya. Sebab, panggilan dengan namanya tidak mesti menunjukkan keutamaan diri seseorang.

Imam ath-Thabari rahimahullah sendiri merajihkan pengertian "imam" tersebut, ialah orang-orang yang diikuti dan menjadi panutan di dunia.

Seperti sudah diketahui, sejumlah orang mudah mengekor setiap penyeru dan menyambut setiap ajakan. Tidak aneh jika mereka menyambut para tokoh kesesatan pula. Karena itu, diriwayatkan dari sejumlah ulama tafsir dari Ibnu 'Abbas, berkata tentang tafsir kata "imam mereka" dalam ayat, yaitu "imam dalam hidayah dan imam dalam kesesatan".[3]

Keterangan ini juga telah disinggung oleh Ibnu Katsir. Kata beliau: "Mungkin saja pengertian dari "imam mereka", maksudnya ialah setiap kaum (dipanggil) dengan orang yang mereka ikuti. Orang-orang beriman akan mengikuti para nabi, dan orang-orang kafir akan mengikuti para tokoh mereka. Allah telah berfirman, yang artinya: Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru (manusia) ke neraka …. (al-Qashash/28:41).

Mujahid berkata,"Imam, ialah orang yang diikuti. Maka nanti akan dipanggil, datangkanlah para pengikut Nabi Ibrahim, datangkanlah para pengikut Musa, datangkanlah para pengikut setan, datangkanlah para pengikut berhala-berhala. Orang-orang yang berada di atas al haq, akan mengambil kitab (amalan) mereka dengan tangan kanan. Dan para penganut kebatilan akan mengambil kitab (amalan) mereka dengan tangan kiri".

Apabila telah jelas bahwa "imam" itu bisa bermakna panutan dalam hidayah atau panutan dalam kesesatan; bisa juga seorang nabi, setan yang terkutuk, maupun berhala dan para pemuja (penganut)nya akan dihimpun di bawah panji sang panutan, baik ia panutan dalam kebaikan maupun dalam kejelekan, jika telah jelas hakikat ini; maka status seorang syaikh thariqat sebagai imam bagi para jamaahnya, tidak otomatis mengindikasikan keutamaannya. Bahkan tetap saja, penilaian terhadap diri syaikh thariqat ini tergantung kepada amalan-amalan, ucapan-ucapan dan ajaran-ajarannya yang ditimbang dengan ajaran Rasulullah, sehingga ia pun menjadi panutan dalam hidayah jika bertumpu pada ajaran-ajaran Rasulullah Shallallahu 'alaihi wa sallam. Sebaliknya, bisa jadi ia menjadi panutan dalam kesesatan seiring dengan penyelewengannya dari Al-Qur`ân dan as-Sunnah. Seandainya yang menjadi "imam" mereka al-Kitab dan as Sunnah, niscaya mereka tidak membutuhkan penerapan berbagai ibadah yang tidak pernah diajarkan dalam al-Kitab dan as-Sunnah

DI ANTARA KLAIM PALSU KALANGAN SUFI[4]
Seorang penganut thariqat Tijâniyyah yang bernama al-Fûti, ia mengatakan kepada jamaahnya, bahwa thariqat mereka merupakan thariqat terbaik dan akan menjadi maraji` (rujukan) bagi semua wali Allah.

Al-Fûti berkata: "Pada hari Allah memanggil manusia dengan nama syaikh mereka dan memanggil mereka untuk mendekati syaikh mereka di atas kedudukannya … kalau para jamaah dipanggil dengan nama-nama syaikh (thariqah) mereka dan Allah memanggil para ahli thariqat untuk menuju tempat syaikh mereka dan menempatkannya pada derajat syaikh, maka menjadi jelas dengan sedikit pencermatan saja, bahwa para penganut penutup para wali (Ahmad at-Tijani) yang bergantung kepadanya, selalu konsisten dengan wirid-wirid dan dzikir-dzikirnya, sehingga tidak ada orang lain yang mampu menyamai derajat mereka, kendatipun mereka itu ahli ma'rifah, shiddiqîn dan para aghwâts, selain para sahabat Rasulullah Shallallahu 'alaihi wa sallam. Dari sini, kalangan awam tarikat Tijaniyyah lebih afdhol daripada yang lainnya". Lihat ar-Rimâh, 2/29.

Al-Fûti kian menampakkan rasa percaya diri terhadap kehebatan thariqatnya, dengan perkataannya: "Sungguh, seluruh wali akan memasuki kelompok kita, akan mengambil wirid-wirid kita, dan konsisten dengan thariqat kita, (wali-wali Allah) dari zaman pertama kali muncul kehidupan sampai hari Kiamat. Bahkan bila Imam Mahdi telah bangkit di akhir zaman, ia akan mengambil (ajaran) dari kita dan masuk kelompok kita". Lihat ar-Rimâh, 2/29.

Sanggahan : Perhatikanlah, sejauh mana kebenaran klaim di atas. Bagaimana mungkin seluruh wali Allah (yang sebenarnya) sejak pertama muncul kehidupan akan bergabung dengan thariqat Tijâniyyah?

Ini sebuah klaim yang membutuhkan burhân (petunjuk) dan dalil yang kuat. Bagaimana mungkin orang-orang yang telah meninggal sebelum Ahmad at-Tijâni dilahirkan itu bergabung dengan thariqatnya? Sungguh suatu anggapan aneh yang sangat nyata.

Di bagian lain al-Fûti mengomentari orang-orang yang berada di luar thariqatnya. Dia berkata: "Adapun orang-orang yang masih berada dalam kegelapan, kebodohan, kesesatan dan kezhaliman (maksudnya, orang-orang yang belum mengikuti Tijâniyyah), tidak ada penghalang bagi mereka untuk bersandar dengan syaikh kami Ahmad at-Tijâni, padahal telah begitu nampak kemuliaan dan keutamaan thariqatnya, serta keistimewaan para pengikutnya; seperti terangnya sinar matahari siang hari di musim panas, kecuali mereka akan tercampakkan dari rahmat Allah Ta'ala, terhambat dari kebaikan, mendapat laknat, kecelakaan dan kerugian". Lihat ar-Rimâh, 2/44.

Seorang dai Tijâni bernama Ibrahîm Nayyâs, ia berkata: "Berdasarkan sebagian pengertian yang dikandung oleh ayat-ayat ini, engkau bisa mengetahui bahwa orang yang memperoleh taufik dari Allah untuk bergabung dengan thariqat kami, niscaya kebahagiaannya di dunia dan akhirat sempurna, dan ia termasuk orang yang dicintai dan diterima di sisi Allah, walau bagaimanapun kondisinya". Lihat as-Sirrul-Akbar wan-Nûrul-Abhar, hlm. 416).

Begitu pula salah seorang dari kalangan thariqat Rifâ'iyyah. Setelah menunjukkan kemampuan syaikhnya yang luar biasa, seperti menempuh jarak sejauh perjalanan 100 tahun hanya dengan satu langkah saja, mengetahui bahasa-bahasa burung, dan lain-lain, ia berkata: "Pegangilah ujung-ujung pakaiannya. Jadilah engkau orang yang duduk di majlisnya. Jangan sekali-kali menjauh dari kehidupannya dan mintalah syafaat dengan namanya di sisi Allah Subhanahu wa Ta'ala. Sungguh Allah Subhanahu wa Ta'ala tidak akan menolak permohonan syafaatmu melalui namanya. Karena ia termasuk ahli bait yang mulia. Sungguh orang-orang besar, tokoh-tokoh …, mereka semua telah mengetahui bahwa tarikatnya merupakan jalan keselamatan dan keamanan. Kecintaan terhadapnya termasuk faktor paling efektif untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Mereka mengharuskan diri dan keluarga mereka untuk berpegang dengan janjinya, dan komitmen dengan thariqatnya" Lihat ar-Rimâh, 2/25, 1/349-350.

Oleh karena itu, setiap kaum Muslimin harus waspada. Jalan selamat dalam beragama ialah dengan mengikuti pemahaman generasi Salaf, yaitu jalan yang penuh hikmah dan berdasarkan ilmu.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun XI/1428H/2008. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lihat Aliran dan Paham Sesat di Indonesia, hlm. 86-87.
[2]. Dinukil dari Taqdîsul-Asykhâs, 1/348-352.
[3]. Fat-hul-Qadîr, 3/248. Nukilan dari Taqdîshul-Ashkhâs, 1/348.
[4]. Dikutip dari Taqdisul-Asykhâs, I/349-350.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Gerbang Hidayah

/0 almanhaj.or.id - Gerbang Hidayah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Gerbang Hidayah

Kamis, 4 Februari 2010 16:01:49 WIB

GERBANG HIDAYAH

Oleh
Ustadz Armen Halim Naro

Ihdinash-shirathal mustaqim, shirathalladzina-an`amta `alaihim… Begitulah seorang muslim melafazhkan kalimat per kalimat dua ayat saat membaca surat al Fatihah. Artinya, tunjukilah kami kepada jalan yang lurus, (yaitu) jalan orang-orang yang telah Engkau beri nikmat….

Seorang muslim senantiasa membacanya pada setiap raka'at shalat, saat beribadah kepada Allah. Satu isyarat yang menunjukkan, betapa pentingnya hidayah, sehingga seorang muslim harus memohonnya, minimal tujuh belas kali dalam satu hari satu malam. Hidayah itu sangat dibutuhkan, sebagaimana tubuh membutuhkan makanan dan minuman. Begitulah, hatinya juga memerlukan hidayah sebagai sarana memenuhi kebutuhannya.

Hidayah, merupakan nikmat yang dianugerahkan Allah Azza wa Jalla kepada seorang hamba. Ia merupakan salah satu nikmat yang agung dari sekian banyak nikmat. Dan nikmat hidayah, adalah nikmat yang bernilai istimewa.

Hidayah merupakan sentuhan lembut Ilahi, yang akan mengantarkan seorang hamba kepada pantai kebahagiaan. Ia merupakan wujud kasih-sayang Ilahi, sehingga seorang hamba tidak terjatuh ke dalam jurang kesalahan dan kesengsaraan. Ia menuntun seorang hamba yang dikuasai hawa nafsu, sehingga menjadi terbimbing kepada kehendak Dzat Yang Maha Kuasa. Maknanya, Allah tidak membiarkan seorang hamba berada dalam kesendirian ketika mencari kebenaran. Akan tetapi, tanganNya menuntunnya ke arah yang Dia ridhai.

Jika demikian yang terjadi pada seorang hamba, maka hal itu merupakan pertanda baik. Berarti, jejak-jejak kasih-sayang Allah sudah tampak di kalbunya. Mahabbah Allah kepadanya sedang datang menuju hatinya. Maka seorang hamba hendaklah segera menampungnya dalam kalbunya. Jangan biarkan hidayah Allah berlalu. Jangan biarkan hidayahn itu meninggalkannya, sehingga menyebabkan seorang hamba harus menunggu dan menunggu, tanpa mengetahui kapan akan datang kembali. Bisa jadi, penantian itu tidak berkesudahan.

CARA ALLAH AZZA WA JALLA MEMBERIKAN HIDAYAH
Allah memiliki banyak cara untuk membuat seorang hamba kembali kepada kebenaran, setelah lama ia bergumul dengan kemaksiatan. Ternyata, fitrahnya tak bisa mengingkari, bahwa tidak ada kebahagiaan, kecuali kembali kepada Allah.

Ada seorang parewa [1] yang telah banyak melakukan dosa. Salah satunya, dia telah membunuh banyak orang, hingga 99 orang. Tiba-tiba rasa kerinduan kepada kebenaran menghentaknya. Lalu pergilah ia bertanya kepada orang-orang, apakah ada yang bisa mencarikan jalan keluar terhadap permasalahan yang ia punyai. Orang-orang menunjukkannya kepada seorang ahli ibadah. Setelah bertemu dengan orang yang yang ditunjukkannya tersebut, ia pun menanyakan tentang dosa yang telah ia lakukan, yaitu membunuh 99 orang. Apakah bagi dirinya masih terbuka pintu taubat dan hidayah? Ternyata, orang yang ditanya menjawab : "Tidak," mendengar jawaban tersebut, parewa ini serasa marah, hingga dibunuhlah seorang ahli ibadah yang ditanya ini. Menjadi lengkaplah ia membunuh 100 orang.

Sekalipun ia mengulangi dosa yang telah lalu, tetapi ternyata tidak membuatnya putus asa. Kemudian, parewa ini pun kembali mencari seseorang yang bisa memberikan jawaban terhadap masalah yang menghantui pikirannya. Dia pun bertemu dengan seorang ahli ilmu.

Bertanyalah ia : "Saya telah membunuh 100 orang. Yang terakhir saya bunuh bukanlah orang sembarangan. Dia ahli ibadah, yang mungkin di mata Allah jauh lebih mulia dari 99 orang yang telah saya bunuh sebelumnya. Apakah pintu taubat masih terbuka bagi saya?”.

Mendengar pengaduan sang pemuda ini, seorang ahli ilmu ini menjawab : "Siapakah yang dapat menghalangi antara dirimu dengan taubat?”

Mendengar penjelasan ini, Sang Pemuda mengangkat kepalanya, seakan tidak percaya mendengar dari jawaban tersebut. Wajahnya berbinar, air matanya menetes karena bahagia. Selesailah sudah pengembaraannya. Saatnya ia menghirup hari-hari bahagia. Perilaku dan perbuatan yang telah meletihkan dan menyengsarakannya, tidak akan ia ulangi lagi. Dan ia pun menuruti nasihat seorang 'alim ini yang mengatakan : "Akan tetapi, berangkatlah engkau ke negeri yang jauh. Yaitu ke tempat orang-orang yang shalih. Jangan kembali lagi ke negerimu, karena negerimu tidak baik".

Berangkatlah ia melangkahkan kaki meninggalkan kampung halaman. Di dalam lubuk hatinya, ia berazam untuk hijrah dari semua amal buruk menuju kebaikan.[2]

Kebanyakan orang menemukan hidayah, tatkala jiwanya sedang remuk redam disebabkan karena musibah yang sedang menimpanya. Musibah ini menumbangkan semua kesombongannya, meluluh-lantakkan ketidakpeduliannya terhadap Allah dan syari'atNya. Ketika seorang hamba sudah berada di atas jurang kehancuran, Allah menahannya, lalu menuntunnya dengan kelembutan dan kasih-sayangNya. Akhirnya, hamba yang sombong ini terselamatkan, kembali kepada jalan Allah. Ini semua dikarenakan hidayah Allah.

Dia, seperti seorang prajurit yang membelot dan berkhianat, tetapi telah kalah berperang melawan atasannya. Kemudian, dengan pakaian lusuh, wajah kotor dan berdebu, luka-luka memenuhi sekujur tubuhnya, ia kembali. Dia menyerah. Dengan menyerahkan diri secara sukarelala, ia memiliki harapan, mudah-mudahan sang atasan akan memaafkan kesalahannya.

Terkadang Allah menundukkan kesombongan seorang hamba dengan membinasakan kekayaan, yang seorang hamba ini merasa memilikinya selama ini. Kesadaran muncul setelah api besar membakar rumahnya atau istananya, dan segala kekayaan yang ia peroleh dengan menghabiskan semua waktu dan masa mudanya yang hanya untuk mengumpulkan harta.

Terkadang Allah memaksanya untuk bersujud dan membaluri keningnya dengan tanah, setelah ia kehilangan orang-orang yang dicintainya. Kadangkala Allah memberi hidayah kepada seseorang, setelah orang itu terjerat dalam kasus korupsi; setelah ia merasakan sempitnya penjara, dan pedihnya kehilangan jabatan. Maka ia tinggalkan dunia, dan ia kembali kepada Allah.

Atau terkadang Allah menimpakan penyakit kepadanya, sehingga menyebabkan dirinya terbaring lemas. Berhari-hari, bahkan berbulan-bulan, ia tetap tergolek di atas kasur, setelah puluhan tahun dengan kesehatan yang dimilikinya ia melawan Allah, dengan selalu berbuat maksiat. Dia menyangka, seakan ia memiliki kekuatan.

Mereka itu adalah orang-orang beruntung. Mereka menemukan jalan kembali, setelah diberi teguran oleh Dzat Maha Pencipta.

Ada lagi manusia, yang juga menjadi mulia karena memperoleh hidayah. Yaitu orang-orang yang dihentikan pengembaraannya, disebabkan kerinduannya kepada kebenaran. Seperti perjalanan ikan solmon, ia melintasi sungai, menyeberangi lautan, mengarungi samudera, melintasi benua. Bermil-mil perjalanan telah ia tempuh. Ketika sudah tiba masanya, ada kerinduan memanggilnya untuk kembali ke fithrahnya sebagai seorang hamba, sekalipun banyak aral menghalanginya. Orang-orang itu, termasuk diantaranya adalah para sahabat yang mulia, Khalid bin Walid dan Ikrimah bin Abu Jahal.

Khalid, seorang ksatria, panglima yang tidak pernah terkalahkan, hamba Allah Azza wa Jalla yang tawadhu, pemilik jiwa besar, karena dia memang orang besar. Semuanya tentu mengetahui, apa yang telah ia perbuat terhadap kaum Muslimin di perang Uhud. Dengan ketajaman pandangannya, ia dapat merubah kekalahan menjadi kemenangan untuk Quraisy. Yang ini sebagai kemenangan pertama dan terakhir bagi mereka. Sang ksatria ini, hampir pada semua tempat dan dimanapun berada, dia selalu menunjukkan permusuhan terhadap Islam dan kaum Muslimin. Akan tetapi, cahaya hidayah telah mengubahnya. Sebelum penaklukan Mekkah, ia mengajak kawan karibnya, yaitu 'Amr bin Ash untuk berangkat menuju Madinah, dengan tujuan meyatakan keislaman.

Berangkatlah mereka dengan 'azam (tekad) yang telah kuat. Dan tetaplah ia berlaku sebagai ksatria dari Quraisy. Setibanya di Madinah, ia pun mengutarakan keinginannya. Ketika Rasulullah Shallallahu 'alaihi wa sallam mengulurkan tangan kepadanya, maka Khalid bin Walid menarik kembali tangannya, seraya berucap : "Dengan syarat, wahai Nabi Allah Azza wa Jalla, agar Allah Azza wa Jalla menghapuskan segala perbuatanku semasa jahiliyah". Bagaimanakah Rasulullah menanggapi permintaannya? Beliau n tersenyum dan berkata,"Apakah engkau belum mengeri, wahai Khalid? Sesungguhnya Islam menghapuskan semua perbuatan engkau sebelum ini!"

Alangkah indah pembicaraan tersebut, penuh dengan pemahaman, kebeningan, keteduhan, ketulusan dan kejujuran. Menggetarkan setiap muslim yang mendengarnya, apalagi yang menghadirinya. Bagaimanakah peristiwa ini bisa terulang kembali oleh pendengaran kita pada zaman kita sekarang ini?

Adapun Ikrimah, dia adalah orang yang ikut serta mengusir Rasulullah Shallallahu 'alaihi wa sallam dari Mekkah beberapa tahun yang lalu. Setelah Mekkah dikuasai Rasulullah Shallallahu 'alaihi wa sallam, Ikrimah mencoba lari dari kenyataan. Dia seberangi lautan. Dia lintasi lautan padang pasir. Dalam kesendiriannya, ia coba tinggal di negeri orang. Dia mencoba menahan diri dari dorongan kembali kepada kebenaran. Telah ia coba. Akan tetapi, ternyata panggilan itu begitu kuat. Keinsafan menghinggapi hari-harinya. Maka, ia mencoba untuk melangkahkan kaki pulang, menyatakan kelemahan diri dan mengantarkan kepasrahan jiwa.

Disebutkan oleh Ibnu Hajar, ketika Ikrimah dalam pelarian, di sebuah bahtera, datanglah badai, lalu orang-orang yang berada dalam bahtera itu berteriak : "Ikhlaskan niat kalian kepada Allah. Sesungguhnya Tuhan (berhala) kalian tidak mendatangkan manfaat sedikitpun," sehingga tenanglah badai itu, lalu ia berkata,"Ya Allah, jika keikhlasan yang menyelamatkanku di lautan, tentu ia juga yang akan menyelamatkanku di daratan. Demi Allah, aku berjanji, jika aku selamat dari kejadian ini, aku akan mendatangi Muhammad, dan aku letakkan tanganku di atas tangannya.[3]

Itulah satu contoh datangnya hidayah, yang kemudian diraihnya.

Ada lagi, yang dalam mendapatkan hidayah, mereka memperolehnya melalui pencarian yang cukup melelahkan. Berpindah dari satu ajaran kepada ajaran lain. Dari agama satu kepada agama lain. Hingga akhirnya, diapun memperoleh apa yang diinginkan. Contoh yang tepat untuk golongan ini adalah Salman al Farisi.

Yang juga sangat luar biasa, sebagai bukti kasih-sayang Allah terhadap hambaNya, yakni golongan yang seolah sudah masuk dalam katagori yang tidak mungkin ada harapan untuknya. Seakan tidak ada denyut kebenaran dalam hatinya. Seolah hatinya benar-benar telah mati, lalu rahmat Allah mendahuluinya, dan iapun memperoleh hidayah. Contoh dari golongan ini adalah Umar bin Khaththab.

Tentang dirinya diturunkan ayat dalam surat al An`am ayat 122, Allah berfirman.

"Dan apakah orang yang sudah mati kemudian dia Kami hidupkan dan Kami berikan kepadanya cahaya yang terang, yang dengan cahaya itu dia dapat berjalan di tengah-tengah masyarakat manusia, serupa dengan orang yang keadaannya berada dalam gelap gulita yang sekali-kali tidak dapat keluar dari padanya? Demikianlah Kami jadikan orang yang kafir itu memandang baik apa yang telah mereka kerjakan" [al-An'am : 122].

Inilah permisalan dari Allah untuk seorang hamba, yang pada mulanya hatinya terpuruk dalam kesesatan, lalu Allah menghidupkan kembali hatinya. Yang tadinya gersang, Dia segarkan dengan iman. Allah memberinya petunjuk untuk mengikuti RasulNya. Dia memasukkannya kepada Islam, agama penyerahan diri. Saat itu, ia telah mulai mengerti hal-hal yang bermanfaat dan membahayakan dirinya. Ia pun berusaha untuk melepaskan diri dari kemurkaan dan hukuman Allah Azza wa Jalla. Pandangannya mulai mengenal kebenaran, yang sebelumnya ia tidak bisa melihatnya. Ia sudah mulai belajar, yang sebelumnya ia buta. Dan ia sudah mulai belajar pula untuk mengikuti syari'at Allah, yang sebelumnya ia berpaling darinya. Sampailah ia memperoleh cahaya hidayah. Dengan cahaya itu, ia dapat menggunakannya untuk menerangi perjalanannya kepada Allah Azza wa Jalla, di tengah kegelapan manusia.[4]

MUARA KEBENARAN
Para ulama mengatakan, semua perbuatan badan, yang lahir darinya perbuatan baik maupun perbuatan buruk, amal shalih maupun amal thalih, hakikatnya dikuasai oleh satu komando, yaitu hati atau qalbu. Ibarat raja, qalbu memiliki kekuasaan terhadap bala tentaranya. Semua tindakan berada di bawah perintah dan larangannya. Ia dapat menggunakan sekehendaknya. Semua di bawah kuasa dan penuh pengabdian kepadanya.

Nabi Shallallahu 'alaihi wa sallam bersabda :

أَلَا وَإِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ أَلَا وَهِيَ الْقَلْبُ

"Ketahuilah, sesungguhnya di dalam tubuh ada segumpal daging. Jika ia baik, maka baik pula seluruh tubuh. Jika ia rusak, maka rusak pula seluruh tubuh. Ingatlah, itulah hati" [5]

Hidup dan bercahayanya hati, berarti merupakan pertanda jika dirinya telah memiliki modal untuk meraih segala kebaikan. Begitu pula sebagaimana mati dan gelapnya hati, itu merupakan pertanda jika ia memiliki dasar keburukan.

Oleh karenanya, hati yang bisa merengkuh hidayah Allah Azza wa Jalla, baik ia sendiri yang melangkah, atau hidayah yang mendekatinya, atau sebab tertentu kemudian Allah k berbuat atas diri hambaNya sesuai dengan keinginan dan kehendakNya, maka hati yang seperti ini, berarti hati tersebut masih dalam kategori hidup, dan hati tersebut masih mempunyai cahaya, meskipun redup.

Dengan hidupnya hati, berarti menunjukkan semua perangkat tubuhnya masih aktif, baik pendengaran maupun penglihatannya, malu dan jati dirinya. Begitu pula ia masih memiliki semua akhlak yang mulia, cinta kepada kebaikan dan rasa benci kepada keburukan.

Hati yang baik, juga ibarat magnit. Semakin kuat kadar magnitnya, maka akan semakin kuat pula hidayah melekat kepadanya, atau ia sendiri yang melekat kepada hidayah.

Berbeda dengan hati yang mati. Sedikit demi sedikit telah meninggalkan unsur magnit, sebab maksiat yang sedang berproses pada hatinya telah merubahnya menjadi unsur lain, yang tidak lagi dapat menarik hidayah. Bahkan ia tidak dapat mendeteksi dan mengenalinya sama sekali.

Hati inilah yang menjadi kebahagiaan atau kesengsaraannya di dunia. Hati jugalah yang membuat akhir kehidupan hamba di dunia ditutup dengan husnul khatimah atau su-ul khatimah.

Dari 'Abdullah bin Mas`ud, Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

فَوَالَّذِي لَا إِلَهَ غَيْرُهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ [في رواية - فِيمَا يَبْدُو لِلنَّاسِ] حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلَّا ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ فَيَدْخُلُهَا وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ [في رواية - فِيمَا يَبْدُو لِلنَّاسِ] حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلَّا ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلُهَا

"Dan demi Dzat yang tidak ada yang berhak diibadahi selainNya, sesungguhnya seseorang beramal dengan amalan penduduk surga [dalam riwayat lain : yang nampak oleh manusia], sampai tidak ada jarak antara dia dengan surga, kecuali tinggal satu hasta. Kiranya kitab (taqdir) telah mendahuluinya. Lalu ia beramal dengan amalan penduduk neraka, sehingga ia masuk ke dalamnya. Dan seseorang beramal dengan amalan penduduk neraka [dalam riwayat lain : yang nampak oleh manusia], sampai tidak ada jarak antara dia dengan neraka, kecuali tinggal satu hasta. Kiranya kitab (taqdir) telah mendahuluinya. Lalu ia beramal dengan amalan penduduk surga, sehingga ia masuk ke dalamnya”.[6]

Ibnu Rajab berkata,"(SAbda Nabi Shallallahu 'alaihi wa sallam "yang nampak oleh manusia) ini memberikan adanya petunjuk, bahwa (perkara) batin tidak sesuai dengan lahirnya. Bahwa su`ul khatimah terjadi karena tersembunyinya dosa yang tidak terlihat oleh manusia, baik dari sisi amalan buruk maupun yang lainnya. Sifat yang tersembunyi tersebut mengantarakannya kepada su`ul khatimah ketika dekat kematian. Begitu juga seseorang beramal dengan amal penduduk neraka, lalu pada akhir hidupnya sifat yang tersembunyi itu mengalahkan amalan buruknya, yang menyebabkannya mendapat husnul khatimah.” [7]

Ibnu Daqiqil 'Id rahimahullah mengatakan, akan tetapi hal seperti ini jarang terjadi, disebabkan kasih-sayang Allah dan keluasan rahmatNya; perubahan manusia dari yang buruk kepada yang baik banyak terjadi. Sedangkan perubahan seseorang dari yang baik kepada yang buruk, sangat langka ditemukan. Segala puji untukNya atas itu semua. [8]

Ya Allah k Azza wa Jalla ! Hiasilah kami dengan hiasan iman. Jadikanlah kami pemberi petunjuk untuk manusia yang telah Engkau beri hidayah, tidak sesat dan menyesatkan. Jadikanlah kami untuk tetap mencintai orang yang mencintai karenaMu.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun X/1427H/2006. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Parewa adalah bahasa Minang. Yaitu pemuda yang hidupnya bergelimang dosa dan maksiat, akan tetapi masih memiliki iman dan merasa segan terhadap orang yang taat beragama.
[2]. HR Bukhari, 6/512; Muslim, no. 2766, dari Sa`ad bin Malik bin Sinan.
[3]. Ash-Shabah, 4/538.
[4]. Lihat Tafsir Ibnu Katsir, 2/231 dan Ighatsul Lahfan, Ibnul Qayyim, halaman 26.
[5]. HR Bukhari, 1/126, no. 52; Muslim, 11/57, no. 1599, dari hadits Nu'man bin Basyir.
[6]. HR Bukhari, 6/303, no. 3208, 3332, 6594; Muslim no. 2643.
[7]. Jami` Ulum wal Hikam, Ibnu Rajab, 1/57.
[8]. Syarh Arba'in an Nawawiyah, Ibnu Daqiqil-'Id, 1/31.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Berbakti Kepada Orang Tua

/0 almanhaj.or.id - Kewajiban Berbakti Kepada Orang Tua

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Birrul Walidain

Kewajiban Berbakti Kepada Orang Tua

Jumat, 5 Februari 2010 15:57:13 WIB

KEWAJIBAN BERBAKTI KEPADA ORANG TUA

Oleh
Syaikh Muhammad bin Shâlih al-'Utsaimîn

Marilah kita bertakwa kepada Allah. Kita laksanakan kewajiban yang telah diperintahkan Allah Subhanahu wa Ta'ala, yaitu berupa hak-hak-Nya dan hak para hamba-Nya. Dan ketahuilah, hak manusia yang paling besar atas diri kalian ialah hak kedua orang tua dan karib kerabat. Allah menyebutkan hak tersebut berada pada tingkatan setelah hak-Nya.

Allah Subhanahu wa Ta'ala berfirman:

وا عبدوا الله ولأ تشر كوا به شيئا وبااولدين احسنا

"Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatupun. Dan berbuat baiklah kepada dua orang ibu-bapa ... " [an-Nisâ`/4:36].

Begitu pula Allah Subhanahu wa Ta'ala telah berfirman dalam surat Luqmân/31 ayat 14:

وو صينا الأنسن بو لد يه

"(Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu-bapanya, ...)"

Selanjutnya Allah menyebutkan alasan perintah ini, yaitu:

حملته أمه وهنا على وهن

"(ibunya telah mengandungnya dalam keadaan lemah yang bertambah- tambah)".

Yakni keadaan lemah dan berat ketika mengandung, melahirkan, mengasuh dan menyusuinya sebelum kemudian menyapihnya.

Kemudian Allah berfirman:

وفصله فى عا مين أن اشكر لى ولو لد يك الى المصير

"(dan menyapihnya dalam dua tahun. Bersyukurlah kepadaku dan kepada dua orang ibu bapakmu. Hanya kepada-Kulah kembalimu)".

Nabi telah menjadikan bakti kepada orang tua lebih diutamakan daripada berjihad di jalan Allah. Disebutkan dalam shahîhaian dari 'Abdullâh bin Mas'ûd, ia berkata:

سَأَلْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُّ الْعَمَلِ أَحَبُّ إِلَى اللَّهِ قَالَ الصَّلَاةُ عَلَى وَقْتِهَا قَالَ ثُمَّ أَيٌّ قَالَ بِرُّ الْوَالِدَيْنِ قَالَ ثُمَّ أَيٌّ قَالَ الْجِهَادُ فِي سَبِيلِ اللَّهِ

"Aku bertanya kepada Nabi; "Amalan apakah yang paling utama?" Beliau menjawab,"Shalat pada waktunya." Aku bertanya lagi: "Kemudian apa lagi?" Beliau menjawab,”Berbakti kepada kedua orang tua.” Aku bertanya lagi: ”Kemudian apa lagi?” Beliau menjawab,”Berjihad di jalan Allah.”

Dikisahkan dalam kitab Shahîh Muslim, bahwa ada seseorang datang kepada Nabi Shallallahu 'alaihi wa sallam seraya berkata: "Aku berbaiat kepadamu untuk berhijrah dan berjihad di jalan Allah. Aku mengharap pahala dari Allah.” Beliau bertanya,”Apakah salah satu dari kedua orang tuamu masih hidup?” Ia menjawab,"Ya, bahkan keduanya masih hidup,” beliau bersabda,”Engkau mencari pahala dari Allah?” Ia menjawab,”Ya." beliau bersabda,"Pulanglah kepada kedua orang tuamu, kemudian perbaikilah pergaulanmu dengan mereka."

Disebutkan dalam sebuah hadits dengan sanad jayyid (bagus), ada seseorang berkata kepada Nabi : "Wahai Rasulullah, sesungguhnya aku ingin berjihad namun aku tidak mampu melakukannya". Beliau Shallallahu 'alaihi wa sallam bertanya: "Apakah salah satu dari kedua orang tuamu masih ada?" Ia menjawab,"Ya, ibuku," beliau bersabda: "Temuilah Allah dalam keadaan berbakti kepada kedua orang tuamu. Apabila engkau melakukannya, maka berarti engkau telah berhaji, berumrah dan berjihad".

Allah Subhanhu wa Ta'ala juga telah berwasiat supaya berbuat baik kepada kedua orang tua di dunia walaupun keduanya kafir. Akan tetapi, apabila keduanya menyuruh untuk berbuat kufur maka sang anak tidak boleh menaati perintah kufur ini. Allah Subhanahu wa Ta'ala berfirman:

"Dan jika keduanya memaksamu untuk mempersekutukan dengan Aku sesuatu yang tidak ada pengetahuanmu tentang itu, maka janganlah kamu mengikuti keduanya, dan pergaulilah keduanya di dunia dengan baik, dan ikutilah jalan orang yang kembali kepada-Ku, kemudian hanya kepada-Kulah kembalimu, maka Kuberitakan kepadamu apa yang telah kamu kerjakan".[Luqmân/31:15].

Disebutkan dalam kitab shahîhain, dari Asmâ' binti Abu Bakar Radhiyallahu 'anha, ia menceritakan ketika ibunya datang menyambung silaturrahmi dengannya padahal si ibu masih dalam keadaan musyrik.

Asmâ' Radhiyallahu 'anha bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam :

يَا رَسُولَ اللَّهِ قَدِمَتْ عَلَيَّ أُمِّي وَهِيَ رَاغِبَةٌ أَفَأَصِلُ أُمِّي قَالَ نَعَمْ صِلِي أُمَّكِ

"Wahai Rasulullah, ibuku datang kepadaku ingin (menyambung hubungan dengan putrinya, Asmâ'), apakah aku boleh menyambung hubungan kembali dengan ibuku". Rasulullah Shallallahu 'alaihi wa sallam menjawab,"Ya, sambunglah."

Cara berbakti kepada kedua orang tua, ialah dengan mencurahkan kebaikan, baik dengan perkataan, perbuatan, ataupun harta.

Berbuat baik dengan perkataan, yaitu kita bertutur kata kepada keduanya dengan lemah lembut, menggunakan kata-kata yang baik dan menunjukan kelembutan serta penghormatan.

Berbuat baik dengan perbuatan, yaitu melayani keduanya dengan tenaga yang mampu kita lakukan untuk memenuhi kebutuhan-kebutuhannya, membantu dan mempermudah urusan-urusan keduanya. Tentu, tanpa membahayakan agama ataupun dunia kita. Allah Mahamengetahui segala hal yang sekiranya membahayakan. Sehingga kita jangan berpura-pura mengatakan sesuatu itu berbahaya bagi diri kita padahal tidak, sehingga kitapun berbuat durhaka kepada keduanya dalam hal itu.

Berbuat baik dengan harta, yaitu dengan memberikan setiap yang kita miliki untuk memenuhi kebutuhan yang diperlukan oleh keduanya, berbuat baik, berlapang dada dan tidak mengungkit-ungkit pemberian sehingga menyakiti perasaan ibu bapak.

Dan ketahuilah, para jama'ah Jum'at rahimakumullah.

Berbakti kepada kedua orang tua tidak hanya dilakukan tatkala keduanya masih hidup. Namun tetap dilakukan manakala keduanya telah meninggal dunia. Ada sebuah kisah, yaitu seseorang dari Bani Salamah mendatangi Nabi Shallallahu 'alaihi wa sallam. Ia bertanya:

يَا رَسُولَ اللَّهِ هَلْ بَقِيَ مِنْ بِرِّ أَبَوَيَّ شَيْءٌ أَبَرُّهُمَا بِهِ بَعْدَ مَوْتِهِمَا قَالَ نَعَمْ الصَّلَاةُ عَلَيْهِمَا وَالِاسْتِغْفَارُ لَهُمَا وَإِنْفَاذُ عَهْدِهِمَا مِنْ بَعْدِهِمَا وَصِلَةُ الرَّحِمِ الَّتِي لَا تُوصَلُ إِلَّا بِهِمَا وَإِكْرَامُ صَدِيقِهِمَا

"Wahai Rasulullah, apakah masih ada cara berbakti kepada kedua orang tuaku setelah keduanya meninggal?" Beliau menjawab,"Ya, dengan mendoakannya, memintakan ampun untuknya, melaksanakan janjinya (wasiat), menyambung silaturahmi yang tidak bisa disambung kecuali melalui jalan mereka berdua, dan memuliakan teman-temannya". [HR Abu Dawud].

Allâhu Akbar! Demikianlah jama'ah Jum'at, betapa luas cakupan berbakti kepada kedua orang tua, bahkan termasuk di dalamnya keharusan memuliakan dan menyambung silaturahmi kepada teman kerabat.

Disebutkan dalam kitab Shahîh Muslim, dari 'Abdullâh bin 'Umar bin Khatthâb Radhiyallahu 'anhu :

"Suatu hari beliau Radhiyallahu 'anhu berjalan di kota Makkah dengan mengendarai keledai yang biasa beliau Radhiyallahu 'anhu gunakan bersantai jika bosan mengendarai unta. Lalu di dekat beliau lewatlah seorang Arab Badui. Lantas 'Abdullah bin 'Umar pun bertanya kepadanya:”Benarkah engkau Fulan bin Fulan?” Ia menjawab,”Ya,” kemudian 'Abdullah bin 'Umar memberikan keledainya kepada orang itu sambil berkata,”Naikilah keledai ini.” Beliau juga memberikan sorban yang mengikat di kepalanya seraya berkata,”Ikatlah kepalamu dengan sorban ini,” maka sebagian sahabatnya berkata,”Semoga Allah mengampunimu. Mengapa engkau memberikan keledai kendaraan santaimu dan sorban ikat kepalamu kepada orang itu?” Maka 'Ibnu 'Umar menjawab: ”Orang ini, dahulu adalah teman 'Umar (bapakku), dan aku pernah mendengar Rasulullah berkata,'Sesungguhnya bakti yang terbaik, ialah tetap menyambung hubungan keluarga ayahnya".

Pada khutbah pertama, telah kami sampaikan penjelasan mengenai kedudukan berbakti kepada orang tua dan keagungan martabatnya. Adapun balasan berbakti ini ialah pahala yang besar saat di dunia maupun akhirat. Barang siapa yang berbakti kepada orangtuanya, maka kelak anak-anaknya juga akan berbakti kepadanya, serta memberikan jalan keluar dari kesusahannya.

Dalam kitab Shahîh al-Bukhâri dan Shahîh Muslim, dari hadits Ibnu 'Umar Radhiyallahu 'anhu disebutkan tentang kisah tiga orang yang ingin bermalam di gua, lalu merekapun masuk ke dalamnya. Begitu sampai di dalam gua, tiba-tiba sebongkah batu besar jatuh dan menutup mulut gua tersebut.

Merekapun kemudian bertawasul kepada Allah dengan amal-amal shalih yang pernah dikerjakan supaya mereka bisa keluar. Salah seorang dari mereka berkata:

Ya Allah, sesungguhnya aku mempunyai bapak dan ibu yang sudah sangat tua. Aku tidak pernah memberikan susu kepada keluarga maupun budakku sebelum mereka berdua.

Suatu hari, aku pergi jauh untuk mencari pohon dan belum kembali kepada mereka hingga mereka pun tertidur. Akupun memerah susu untuk mereka. Setelah selesai, ternyata aku mendapatkan mereka berdua telah tertidur. Aku tidak ingin membangunkannya dan tidak memberikan susu kepada keluarga maupun untukku sendiri. Aku terus menunggu mereka sambil membawa mangkuk susu di tanganku hingga terbit fajar. Mereka pun bangun dan meminum susu perahanku.

Ya Allah, sekiranya aku melakukan itu semua karena-Mu, maka bukakanlah batu yang telah menutupi kami ini.

Maka batu itupun bergeser sedikit. Kemudian demikian pula yang lainnya berdoa, bertawasul dengan amalan shalih yang pernah mereka kerjakan. Akhirnya, batu itupun bergeser sehingga gua terbuka dan mereka dapat keluar, kemudian kembali melanjutkan perjalanan.

Ketahuilah, berbakti kepada orang tua juga akan mendatangkan keluasan rizki, panjang umur dan khusnul khatimah.

Diriwayatkan dari Sahabat 'Ali bin Abi Thâlib bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barang siapa yang senang apabila dipanjangkan umurnya, diluaskan rizkinya dan dihindarkan dari sû`ul khatimah, maka hendaklah ia bertakwa kepada Allah dan menyambung silaturahmi." Dan sesungguhnya, berbakti kepada orang tua merupakan wujud silaturahmi yang paling mulia, karena orang tua memiliki hubungan kekerabatan yang paling dekat dengan kita.

Seorang mukmin yang berakal, sungguh sangat tidak pantas berbuat durhaka dan memutuskan hubungan dengan kedua orang tua, padahal ia mengetahui keutamaan berbakti kepadanya, dan balasannya yang mulia di dunia maupun di akhirat. Larangan ini sangat besar.

Apabila telah mencapai usia lanjut, kedua orang tua akan mengalami kelemahan badan maupun pikiran. Bahkan keduanya bisa mengalami kondisi yang serba menyusahkan, sehingga menyebabkan seseorang mudah menggertak atau bersikap malas untuk melayaninya. Dalam keadaan demikian, Allah melarang setiap anak membentak, meskipun dengan ungkapan yang paling ringan. Tetapi Allah memerintahkan si anak supaya bertutur kata yang baik, merendahkan diri dalam perkataan maupun perbuatan di hadapan keduanya. Sebagaimana sikap seorang pembantu di hadapan majikannya. Demikian pula, Allah memerintahkan si anak supaya mendoakan keduanya, semoga Allah mengasihi keduanya sebagaimana keduanya telah mengasihi dan merawat si anak tatkala masih kecil.

Sang ibu rela berjaga saat malam hari demi menidurkan anaknya. Iapun rela menahan rasa letih supaya si anak bisa beristirahat dengan cukup. Adapun bapaknya, ia berusaha sekuat tenaga mencari nafkah. Letih pikirannya, letih pula badannya. Semua itu, tidak lain ialah untuk memberi makan dan mencukupi kebutuhan si anak. Sehingga sepantasnya bagi si anak untuk berbakti kepada keduanya sebagai balasan atas kebaikannya.

Dalam kitab shahîhain disebutkan dari Abu Hurairah, bahwasanya ada seorang laki-laki bertanya kepada Nabi: "Wahai Rasulullah, siapakah di antara manusia yang paling berhak aku pergauli dengan baik?" Rasulullah menjawab,"Ibumu." Orang itu bertanya lagi: "Kemudian siapa lagi?" Nabi Shallallahu 'alaihi wa sallam menjawab: "Ibumu." Orang itu mengulangi pertanyaannya: "Kemudian siapa lagi?" Nabi pun kembali mengulangi jawabanya: "Ibumu." Iapun kemudian mengulangi pertanyaanya untuk yang ke empat kalinya: "Kemudian siapa?" Rasulullah menjawab: "Bapakmu."

Semoga Allah memberikan taufik-Nya, sehingga memudahkan kita untuk berbakti kepada ibu bapak. Dan semoga Allah memberi karunia kepada kita keikhlasan dalam melaksanakannya. Sesunggunya Dia-lah Dzat yang Mahapemurah lagi Mahapenyayang.

[Diringkas oleh Ustadz Abu Sauda` Eko Mas`uri, dari ad-Dhiyâ-ul Lâmi', Syaikh Muhammad bin Shâlih al-'Utsaimîn, hlm. 501-504]

[Disalin dari majalah As-Sunnah Edisi 109/Tahun XI/1428H/2008 (Rubrik Khutbah Jum'at). Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Jual Beli Dengan Uang Muka

/0 almanhaj.or.id - Hukum Jual Beli Dengan Uang Muka

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Hukum Jual Beli Dengan Uang Muka

Sabtu, 6 Februari 2010 01:48:31 WIB

HUKUM JUAL BELI DENGAN UANG MUKA

Oleh
Ustadz Abu Ashma Kholid Syamhudi

Salah satu sistem jual-beli yang kini berkembang, yaitu pemberlakuan uang panjar sebagai tanda pengikat kesepakatan. Istilah ini dikenal dengan DP (Down of Payment), atau uang muka. Biasa pula disebut dengan istilah "tanda jadi". Bagaimanakah tinjauan syari'at terhadap sistem panjar ini? Selanjutnya disebut dengan uang muka.

PENGERTIAN UANG MUKA
Panjar (DP) dalam bahasa Arab adalah al 'urbuun (العربون). Kata ini memiliki padanan kata (sinonim) al urbaan (الأربان), al 'urbaan (العربان) dan al urbuun [1] (الأربون). Secara bahasa artinya, kata jadi transaksi dalam jual beli.[2]

Gambaran bentuk jual beli ini yaitu, sejumlah uang yang dibayarkan di muka oleh seorang pembeli barang kepada si penjual. Bila transaksi itu mereka lanjutkan, maka uang muka itu dimasukkan ke dalam harga pembayaran. Kalau tidak jadi, maka uang yang dibayarkan di muka menjadi milik si penjual.

Atau seorang pembeli menyerahkan sejumlah uang dan mengatakan : “ Apabila saya ambil barang tersebut, maka (uang muka/ down payment) ini sebagai bagian dari nilai harga. Dan bila saya membatalkannya (tidak jadi membelinya) maka uang ini menjadi milik anda (penjual)” [3]

Atau seorang pembeli menyerahkan sejumlah uang dan menyatakan: Apabila saya ambil barang tersebut maka ini adalah bagian dari nilai harga dan bila tidak jadi saya ambil maka uang (DP) tersebut untukmu. Atau seorang membeli barang dan menyerahkan kepada penjualnya satu dirham atau lebih dengan ketentuan apabila sipembeli mengambil barang tersebut, maka uang panjar tersebut dihitung pembayaran dan bila gagal maka itu milik penjual.[4]

Secara ringkas, sistem jual beli seperti ini dikenal dalam masyarakat kita dengan pembayaran DP atau uang jadi. (istilah jawa panjer) Wallahu A'lam.

HUKUM JUAL BELI DENGAN UANG MUKA
Dalam permasalahan ini, terdapat perbedaan dikalangan para ulama, yang terbagi dalam pendapat:

[1]. Yang berpendapat jual-beli dengan uang muka (panjar) ini tidak sah. Inilah yang menjadi pendapat mayoritas ulama di kalangan Hanafiyyah, Malikiyyah dan Syafi'iyyah.

Al Khathabi mengatakan : Para ulama berselisih pendapat tentang bolehnya jual beli ini, Malik, Syafi'I menyatakan ketidaksahannya, karena adanya hadits[5] dan karena terdapat syarat fasad (rusak) dan Al-gharar (spekulasi)[6], Juga, jual-beli seperti ini termasuk dalam kategori memakan harta orang lain dengan cara bathil. Demikian juga Ash-habul Ra'yu (madzhab Abu Hanifah, -pen) menilainya tidak sah” [7]

Ibnu Qudamah mengatakan, demikianlah pendapat Imam Maalik, As-Syafi'i dan Ash-hab Ra'yu dan juga diriwayatkan dari Ibnu Abbas dan Al Hasan Al Bashri [8]

Yang menjadi argumentasi pendapat ini, di antaranya sebagaimana berikut ini.

[a]. Hadits Amru bin Syuaib, dari ayahnya, dari kakeknya bahwa ia berkata:

نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْعُرْبَانِ قَالَ مَالِكٌ وَذَلِكَ فِيمَا نَرَى وَاللَّهُ أَعْلَمُ أَنْ يَشْتَرِيَ الرَّجُلُ الْعَبْدَ أَوْ يَتَكَارَى الدَّابَّةَ ثُمَّ يَقُولُ أُعْطِيكَ دِينَارًا عَلَى أَنِّي إِنْ تَرَكْتُ السِّلْعَةَ أَوْ الْكِرَاءَ فَمَا أَعْطَيْتُكَ لَكَ

“Artinya : Rasulullah Shallallahu ‘alaihi wa sallam melarang jual beli dengan sistem uang muka. Imam Maalik berkata : “Dan inilah adalah yang kita lihat –wallahu A'lam- seorang membeli budak atau menyewa hewan kendaraan kemudian berkata, ‘Saya berikan kepadamu satu dinar dengan ketentuan apabila saya membatalkan (tidak jadi) membeli atau tidak jadi menyewanya, maka uang yang telah saya berikan itu menjadi milikmu” [9]

[b]. Jenis jual beli dengan uang muka, termasuk dalam kategori memakan harta orang lain dengan cara batil, karena disyaratkan oleh si penjual tanpa ada kompensasinya [10]. Adapun memakan harta orang lain, hukumnya haram sebagaimana firman Allah:

“Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka diantara kamu. Dan janganlah kamu membunuh dirimu; sesungguhnya Allah adalah Maha Penyayang kepadamu’ [An Nisaa' : 29]

[c]. Dalam jual beli dengan sistem uang muka tersebut, terdapat dua syarat batil: syarat yang menunjukkan kebatilannya. Pertama, syarat memberikan uang panjar. Kedua, syarat mengembalikan barang transaksi dengan perkiraan salah satu pihak tidak ridha. [11]

Hukumnya sama dengan hak pilih terhadap hal yang tidak diketahui (khiyaar al-majhul). Kalau disyaratkan harus ada pengembalian barang tanpa disebutkan waktunya, jelas tidak sah. Demikian juga apabila dikatakan: Saya mempunyai hak memilih. (Terserah) kapan saya ingin mengembalikan dengan tanpa dikembalikan uang pembayarannya” [12]. Menurut Ibnu Qudamah, demikian ini menunjukkan Qiyas (analogi) [13].

Pendapat ini dirajihkan As-Syaukani sebagaimana pernyataan beliau : “Yang rajih adalah pendapat mayoritas ulama, karena dalam hadits 'Amru bin Syu'aib terdapat beberapa jalan periwayatan yang saling menguatkan. Juga karena dalam jual-beli seperti ini terdapat larangan, dan hadits yang mengandung larangan lebih rajih dari yang menunjukkan bolehnya, sebagaimana telah jelas dalam ushul Fiqh. Yang menjadi illat (sebab hukum) larangan ini ialah, jual-beli seperti ini mengandung dua syarat yang fasid. Pertama, syarat menyerahkan kepada penjual harta (uang muka) secara gratis apabila pembeli batal membelinya. Kedua, syarat mengembalikan barang kepada penjual apabila si pembeli tidak ada keinginan untuk membelinya.[14]

[2]. Pendapat Yang Menyatakan Jual Beli Dengan Uang Muka Diperbolehkan. Inilah pendapat madzhab Hambaliyyah. Dan diriwayatkan bolehnya jual beli ini dari Umar, Ibnu Umar, Sa'id bin Al Musayyib dan Muhammad bin Sirin.[15]

Al Khathabi mengatakan: Telah diriwayatkan dari Ibnu Umar bahwa beliau memperbolehkan jual beli ini dan juga diriwayatkan dari Umar.

Imam Ahmad cenderung mengambil pendapat yang membolehkannya dan menyatakan. Aku tidak akan mampu menyatakan sesuatu sedangkan ini pendapat Umar Radhiyallahu ‘anhu yaitu bolehanya jual-beli dengan uang muka. Ahmad juga melemahkan (mendhoifkan) hadits larangan jual-beli yang seperti ini, disebabkan terputus. [16]

Argumentasi pendapat yang membolehkan ini, yaitu sebagaimana berikut ini.

[a]. Atsar yang berbunyi:

عَنْ نَفِعِ بْنِ الحارث, أَنَّهُ اشْتَرَى لِعُمَرَ دَارَ السِّجْنِ مِنْ صَفْوَانَ بْنِ أُمَيَّةَ, فَإِنْ رَضِيَ عُمَرُ , وَ إِلاَّ فَلَهُ كَذَا وَ كَذَا

Dari Nafi bin Al-Harits, sesungguhnya ia pernah membelikan sebuah bangunan penjara untuk Umar dari Shafwan bin Umayyah, (dengan ketentuan) Apabila Umar suka. Bila tidak, maka Shafwan berhak mendapatkan uang sekian dan sekian.

Al-Atsram berkata: “Saya bertanya kepada Ahmad: "Apakah Anda berpendapat demikian?" Beliau menjawab: "Apa yang harus kukatakan? Ini Umar Radhiyallahu ‘anhu (telah berpendapat demikian)” [17]

[b]. Hadits Amru bin Syuaib adalah lemah, sehingga tidak dapat dijadikan sandaran dalam melarang jual beli dengan sistem uang muak ini.

[c]. Uang muka adalah kompensasi yang diberikan kepada penjual yang menunggu dan menyimpan barang transaksi selama beberapa waktu. Dia tentu saja akan kehilangan sebagian kesempatan berjualan. Dengan demikian, maka tidaklah benar pandangan yang mengatakan, bahwa uang muka telah dijadikan syarat oleh penjual tanpa ada imbalannya.

[d]. Tidak sahnya qiyas (analogi) jual beli ini dengan al-khiyar al majhul (hak pilih terhadap barang yang tidak diketahui), karena syarat dibolehkannya uang muka ini adalah dibatasinya waktu menunggu. Dengan dibatasinya waktu pembayaran, batal analogi tersebut, dan hilangnya sisi yang dilarang dari jual beli tersebut.

PENDAPAT PARA ULAMA KONTEMPORER
Syaikh Abdul Aziz bin Baaz rahimahullah pernah ditanya : Bagaimana hukum melaksanakan jual beli sistem panjar (al-urbun) apabila belum sempurna jual belinya?. Bentuknya yaitu, dua orang melakukan transaksi jual beli, Apabila jual beli sempurna maka pembeli melunasi nilai pembayarannya dan bila pembeli batal melakukan pembelian, maka si penjual mengambil DP (uang muka) tersebut dan tidak mengembalikannya kepada pembeli?

Pertanyaan ini dijawab oleh Syaikh Abdul Aziz bin Baaz rahimahullah sebagai berikut : Tidak mengapa mengambil DP (uang muka) tersebut, menurut pendapat yang rajih dari dua pendapat ulama. Apabila penjual dan pembeli telah sepakat untuk itu dan jual belinya tidak dilanjutkan (tidak disempurnakan)” [18]

Lajnah Daimah Lil Buhuts Al Ilmiyah Wa Al Ifta (Komite Tetap Untuk Penelitian Ilmiyah dan Fatwa) Kerajaan Saudi Arania, menyebutkan dalam fatwanya sebagai berikut.

[1]. Fatwa no. 9388
Pertanyaan : Bolehkah seorang penjual mengambil uang muka ('Urbuun) dari pembeli? Dan jika pembeli batal membelinya atau mengembalikan pembeliannya, apakah secara hukum syari'at si penjual berhak mengambil uang muka tersebut untuk dirinya tanpa mengembalikannya kepada si pembeli?

Jawaban: Apabila keadaannya demikian, maka dibolehkan bagi si penjual untuk memiliki uang muka tersebut untuk dirinya dan tidak mengembalikannya kepada pembeli –menurut pendapat yang rojih- apabila keduanya telah sepakat untuk itu.[19]

[2]. Fatwa no. 1963:
Pertanyaan : Al 'Urbuun sudah dikenal dengan (penyebutan) uang muka sedikit, yang diserahkan pada waktu membeli berfungsi sebagai tanda jadi, sehingga menjadikan barang dagangan tersebut tergantung. Apa hukum jual beli tersebut? Banyak dari para penjual yang mengambil harta urbuun (uang mukar) ketika pelunasan pembayaran gagal, bagaimana hukumnya?

Jawaban: Jual beli dengan DP ('urbuun) diperbolehkan. Jual-beli ini dengan membawa seorang pembeli kepada penjual atau agennya (wakilnya) sejumlah uang yang lebih sedikit dari harga barang tersebut setelah selesai transaksi, sebagai jaminan barang. Ini dilakukan agar selain pembeli tersebut tidak mengambilnya dengan ketentuan apabila pembeli tersebut mengambilnya maka uang muka tersebut terhitung dalam bagian pembayaran dan bila tidak mengambilnya maka penjual berhak mengambil uang muka tersebut dan memilikinya.

Jual beli dengan uang muka ('urbuun) ini sah, baik telah menentukan batas waktu pembayaran sisanya atau belum menentukannya. Dan secara syar’i, penjual memiliki hak menagih pembeli untuk melunasi pembayaran setelah sempurna jual beli dan terjadi serah terima barang. Dibolehkannya jual beli 'urbuun ini ditunjukkan oleh perbuatan Umar bin Al Khathab. Imam Ahmad menyatakan tentang jual beli seperti ini boleh. dan dari Ibnu Umar Radhiyallahu ‘anhuma juga membolehkannya. Sa'id bin Al Musayyib dan Muhammad bin Sirin mengatakan: “Diperbolehkan bila ia tidak ingin, untuk mengembalikan barangnya dan mengembalikan bersamanya sejumlah harta.”.

Sedangkan hadits yang diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam yang berbunyi:

نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْعُرْبَانِ

“(Rasulullah Shallallahu ‘alaihi wa sallam melarang jual beli dengan uang muka), ini merupakan hadits yang lemah (dhaif), Imam Ahmad dan selainnya telah mendhaifkannya, sehingga (hadits ini) tidak bisa dijadikan sandaran. [20]

Majlis Fikih Islam, dalam seminar ke-8 berkesimpulan dibolehkannya jual beli dengan uang muka. Berikut ini ketetapan-ketetapan yang telah disepakati.

Pertama: Yang dimaksud dengan jual beli dengan uang muka adalah, menjual barang, lalu si pembeli memberi sejumlah uang kepada si penjual dengan syarat bila pembeli jadi mengambil barang tersebut, maka uang muka tersebut masuk dalam harga yang harus dibayar. Namun kalau si pembeli tidak jadi jadi membelinya, maka sejumlah uang (muka yang dibayarkan) tersebut menjadi milik penjual. Transaksi ini selain berlaku untuk jual beli juga berlaku untuk sewa menyewa, karena menyewa berarti membeli fasilitas.

Di antara jual beli yang tidak diperbolehkan dengan sistem uang muka adalah jual beli yang memiliki syarat harus ada serah terima pembayaran atau barang transaksi di lokasi akad (jual beli as-salm) atau serah terima keduanya (barter komoditi riba fadhal dan Money Changer). Dan dalam transaksi jual beli murabahah tidak berlaku bagi orang yang mengharuskan pembayaran pada waktu yang dijanjikan, namun hanya pada fase penjualan kedua yang dijanjikan.

Kedua: Jual beli dengan uang muka dibolehkan bila waktu menunggunya dibatasi secara pasti, Uang muka tersebut dimasukkan sebagai bagian pembayaran, bila sudah dibayar lunas. Dan menjadi milik penjual bila si pembeli tidak jadi melakukan transaksi pembelian.[21]

Namun perlu diingat bila penjual mengembalikan uang muka tersebut kepada pembeli ketika gagal menyempurnakan jual belinya, maka itu lebih baik dan lebih besar pahalanya disisi Allah sebagaimana Rasululloh Shallallahu ‘alaihi wa sallam telah bersabda.

مَنْ أَقَالَ مُسْلِمًا أَقَالَهُ اللَّهُ عَثْرَتَهُ

“Barangsiapa yang berbuat iqaalah dalam jual belinya kepada seorang muslim maka Allah akan bebaskan ia dari kesalahan dan dosanya”

Iqalah dalam jual beli dapat digambarkan, seseorang membeli sesuatu dari seorang penjual, kemudian pembeli ini menyesal membelinya. Karena menegtahui sangat rugi atau sudah tidak membutuhkan lagi, atau tidak mampu melunasinya, lalu pembeli itu mengembalikan barangnya kepada penjual dan si penjual menerimanya kembali (tanpa mengambil sesuatu dari pembeli).[22]

Demikian permasalahan jual beli dengan pemberian uang muka, mudah-mudahan bermanfaat. Wallahu a’lam

[Disalin dari majalah As-Sunnah Edisi 11/Tahun X/1428H/2007. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Diambil dari catatan penulis dari penjelasan Syaikh DR. Abdulqayum As-Sahibaani dalam pelajaran kitab Nailul Authar di Universitas Islam Madinah, pada tanggal 11-6- 1418 H dan ada juga dalam Al Mughni Ibnu Qudamah (6/331).
[2]. Lihat Al Qaamus Al-Muhith Karya Al_Fairuz Abadi, cetakan kelima tahun 1416 H, Muassasah Al Risalah hal 1568
[3]. Catatan penulis dari keterangan Syeikh Abdulqayyum. As-Sahibaani
[4]. Al Mughni 6/ 331
[5]. Yaitu hadits Amru bin Syu'aib berikutnya (penulis)
[6]. Tentang al-gharar, lihat penjelasannya pada rubrik Fiqih dalam majalah As Sunnah Edisi:04/X/1427H/2006M
[7]. Ma'alim Sunan Syarah Sunan Abu Daud pada footnote sunan Abu Daud 3/768.
[8]. Al Mughni 6/331.
[9]. HR imam Maalik dalam Al-Muwattha 2/609, Ahmad dalam Musnadnya (no.6436) 2/183, Abu Dawud no. 3502 (3/768) dan Ibnu Majah 3192. lafadznya lafadz Abu Daud. Namun sanadnya lemah. Hadits ini dinilai dhoif (lemah) oleh Syeikh Al Albani dalam kitab Dhaif Sunan Abu Daud no. 3502 dan Dhaif Sunan Ibnu Majah 487/3192, Al Misykah 2864 dan Dhoif Al Jami' Al Shoghir 6060
[10]. Lihat Al Mughni 6/331
[11]. Lihat Shahih Fiqhus Sunnah 4/411
[12]. IIid
[13]. Ibid
[14]. Nailul Authar 6/289.
[15]. Lihat Al Mughni 6/331
[16]. Ma'alim Sunan Syarah Sunan Abu Daud pada footnote sunan Abu Daud (3/768)
[17]. Diriwayatkan oleh Al-Atsram dengan sanadnya. Lihat Al-Mughni (6/331)
[18]. Fiqh wa Fatawa Al-buyu, disusun ASyraf Abdul Maqshud, hal.291, dinukil dari Shahih Fiqhus Sunnah (4/412)
[19]. Fatawa Lajnah Daimah (13/132) yang ditanda tangani oleh Syaikh Abdul Aziz bin Baaz, Abdur Razaq Afifi dan Abdullah bin Ghadayan
[20]. Ibid. (13/133-134)
[21]. Ketetapan no. 72, Lihat majalah Al-Majma edisi 8 dan kitab Ma La Yasa’u Yasa’u At-Tajira Jahluhu, Prof Dr Abdullah.Al-Mushlih dan Prof. Dr Shalah Ash-Shawi. Telah diindonesiakan dengan judul Fiqih Ekonomi Keungan Islam, Penerbit Darul Haq, Edisi terjemah, hal. 134
[22]. Lihat Aunul Ma’bud Syarah Sunan Abu Dawud (9/237)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jual Beli Gharar

/0 almanhaj.or.id - Jual Beli Gharar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Jual Beli Gharar

Minggu, 7 Februari 2010 15:39:42 WIB

JUAL BELI GHARAR

Oleh
Ustadz Abu Asma Kholid Syamhudi

DEFINISI GHARAR
Menurut bahasa Arab, makna al-gharar adalah, al-khathr (pertaruhan) [1]. Sehingga Syaikhul Islam Ibnu Taimiyyah menyatakan, al-gharar adalah yang tidak jelas hasilnya (majhul al-‘aqibah) [2]. Sedangkan menurut Syaikh As-Sa’di, al-gharar adalah al-mukhatharah (pertaruhan) dan al-jahalah (ketidak jelasan). Perihal ini masuk dalam kategori perjudian [3].

Sehingga , dari penjelasan ini, dapat diambil pengertian, yang dimaksud jual beli gharar adalah, semua jual beli yang mengandung ketidakjelasan ; pertaruhan, atau perjudian. [4]

HUKUM GHARAR
Dalam syari’at Islam, jual beli gharar ini terlarang. Dengan dasar sabda Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits Abu Hurairah yang berbunyi:

نَهَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْحَصَاةِ وَعَنْ بَيْعِ الْغَرَرِ

“Rasulullah Shallallahu ‘alaihi wa sallam melarang jual beli al-hashah dan jual beli gharar” [5]

Dalam sistem jual beli gharar ini terdapat unsur memakan harta orang lain dengan cara batil. Padahal Allah melarang memakan harta orang lain dengan cara batil sebagaimana tersebut dalam firmanNya.

“Dan janganlah sebagian kamu memakan harta sebahagian yang lain di antara kamu dengan jalan yang batil dan (janganlah) kamu membawa (urusan) harta itu kepada hakim, supaya kamu dapat memakan sebahagian daripada harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu mengetahui” [Al-Baqarah / 2 : 188]

“Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka di antara kamu. Dan janganlah kamu membunuh dirimu ; sesungguhnya Allah adalah Maha Penyayang kepadamu” [An-Nisaa /4 : 29]

Syaikhul Islam Ibnu Taimiyyah menjelaskan, dasar pelarangan jual beli gharar ini adalah larangan Allah dalam Al-Qur’an, yaitu (larangan) memakan harta orang dengan batil. Begitu pula dengan Nabi Shallallahu ‘alaihi wa sallam beliau melarang jual beli gharar ini. [6]. Pelarangan ini juga dikuatkan dengan pengharaman judi, sebagaimana ada dalam firman Allah.

“Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan setan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan” [Al-Maidah / 5 : 90]

Sedangkan jula-beli gharar, menurut keterangan Syaikh As-Sa’di, termasuk dalam katagori perjudian. Syaikhul Islam Ibnu Taimiyyah sendiri menyatakan, semua jual beli gharar, seperti menjual burung di udara, onta dan budak yang kabur, buah-buahan sebelum tampak buahnya, dan jual beli al-hashaah, seluruhnya termasuk perjudian yang diharamkan Allah di dalam Al-Qur’an. [7]

HIKMAH LARANGAN JUAL BELI GHARAR
Diantara hikmah larangan julan beli ini adalah, karena nampak adanya pertaruhan dan menimbulkan sikap permusuhan pada orang yang dirugikan. Yakni bisa menimbulkan kerugian yang besar kepada pihak lain. [8]. Larangan ini juga mengandung maksud untuk menjaga harta agar tidak hilang dan menghilangkan sikap permusuhan yang terjadi pada orang akibat jenis jual beli ini.

PENTINGNYA MENGENAL KAIDAH GHARAR
Dalam masalah jual beli, mengenal kaidah gharar sangatlah penting, karena banyak permasalahan jual-beli yang bersumber dari ketidak jelasan dan adanya unsur taruhan di dalamnya. Imam Nawawi mengatakan : “Larangan jual beli gharar merupakan pokok penting dari kitab jual-beli. Oleh karena itu Imam Muslim menempatkannya di depan. Permasalahan yang masuk dalam jual-beli jenis ini sangat banyak, tidak terhitung” [9]

JENIS GHARAR
Dilihat dari peristiwanya, jual-beli gharar bisa ditinjau dari tiga sisi.

Pertama : Jual-beli barang yang belum ada (ma’dum), seperti jual beli habal al habalah (janin dari hewan ternak).

Kedua : Jual beli barang yang tidak jelas (majhul), baik yang muthlak, seperti pernyataan seseorang : “Saya menjual barang dengan harga seribu rupiah”, tetapi barangnya tidak diketahui secara jelas, atau seperti ucapan seseorang : “Aku jual mobilku ini kepadamu dengan harga sepuluh juta”, namun jenis dan sifat-sifatnya tidak jelas. Atau bisa juga karena ukurannya tidak jelas, seperti ucapan seseorang : “Aku jual tanah kepadamu seharga lima puluh juta”, namun ukuran tanahnya tidak diketahui.

Ketiga : Jual-beli barang yang tidak mampu diserah terimakan. Seperti jual beli budak yang kabur, atau jual beli mobil yang dicuri.[10]. Ketidak jelasan ini juga terjadi pada harga, barang dan pada akad jual belinya.

Ketidak jelasan pada harga dapat terjadi karena jumlahnya, seperti segenggam Dinar. Sedangkan ketidak jelasan pada barang, yaitu sebagaimana dijelaskan di atas. Adapun ketidak-jelasan pada akad, seperti menjual dengan harga 10 Dinar bila kontan dan 20 Dinar bila diangsur, tanpa menentukan salah satu dari keduanya sebagai pembayarannya.[11]

Syaikh As-Sa’di menyatakan : “Kesimpulan jual-beli gharar kembali kepada jual-beli ma’dum (belum ada wujudnya), seperti habal al habalah dan as-sinin, atau kepada jual-beli yang tidak dapat diserahterimakan, seperti budak yang kabur dan sejenisnya, atau kepada ketidak-jelasan, baik mutlak pada barangnya, jenisnya atau sifatnya” [12]

GHARAR YANG DIPERBOLEHKAN
Jual-beli yang mengandung gharar, menurut hukumnya ada tiga macam.

[1]. Yang disepakati larangannya dalam jual-beli, seperti jual-beli yang belum ada wujudnya (ma’dum).
[2]. Desepakati kebolehannya, seperti jual-beli rumah dengan pondasinya, padahal jenis dan ukuran serta hakikat sebenarnya tidak diketahui. Hal ini dibolehkan karena kebutuhan dan karena merupakan satu kesatuan, tidak mungkin lepas darinya.

Imam An-Nawawi menyatakan, pada asalnya jual-beli gharar dilarang dengan dasar hadits ini. Maksudnya adalah, yang secara jelas mengandung unsur gharar, dan mungkin dilepas darinya. Adapun hal-hal yang dibutuhkan dan tidak mungkin dipisahkan darinya, seperti pondasi rumah, membeli hewan yang mengandung dengan adanya kemungkinan yang dikandung hanya seekor atau lebih, jantan atau betina. Juga apakah lahir sempurna atau cacat. Demikian juga membeli kambing yang memiliki air susu dan sejenisnya. Menurut ijma’, semua (yang demikian) ini diperbolehkan. Juga, para ulama menukilkan ijma tentang bolehnya barang-barang yang mengandung gharar yang ringan. Di antaranya, umat ini sepakat mengesahkan jual-beli baju jubah mahsyuwah” [13]

Ibnul Qayyim juga mengatakan : “Tidak semua gharar menjadi sebab pengharaman. Gharar, apabila ringan (sedikit) atau tidak mungkin dipisah darinya, maka tidak menjadi penghalang keabsahan akad jual beli. Karena, gharar (ketidak jelasan) yang ada pada pondasi rumah, dalam perut hewan yang mengandung, atau buah terakhir yang tampak menjadi bagus sebagiannya saja, tidak mungkin lepas darinya. Demikian juga gharar yang ada dalam hammam (pemandian) dan minuman dari bejana dan sejenisnya, adalah gharar yang ringan. Sehingga keduanya tidak mencegah jual beli. Hal ini tentunya tidak sama dengan gharar yang banyak, yang mungkin dapat dilepas darinya”. [14]

Dalam kitab lainnya, Ibnul Qayyim menyatakan, terkadang, sebagian gharar dapat disahkan, apabila hajat mengharuskannya. Misalnya, seperti ketidaktahuan mutu pondasi rumah dan membeli kambing hamil dan yang masih memiliki air susu. Hal ini disebabkan, karena pondasi rumah ikut dengan rumah, dan karena hajat menuntutnya, lalu tidak mungkin melihatnya. [15]

Dari sini dapat disimpulkan, gharar yang diperbolehkan adalah gharar yang ringan, atau ghararnya tidak ringan namun tidak dapat melepasnya kecuali dengan kesulitan. Oleh karena itu, Imam An-Nawawi menjelaskan bolehnya jual beli yang ada ghararnya apabila ada hajat untuk melanggar gharar ini, dan tidak mungkin melepasnya kecuali dengan susah, atau ghararnya ringan. [16]

[3]. Gharar yang masih diperselisihkan, apakah diikutkan pada bagian yang pertama atau kedua? Misalnya ada keinginan menjual sesuatu yang terpendam di tanah, seperti wortel, kacang tanah, bawang dan lain-lainnya.

Para ulama sepakat tentang keberadaan gharar dalam jual-beli tersebut, namun masih berbeda dalam menghukuminya. Adanya perbedaan ini, disebabkan sebagian mereka –diantaranya Imam Malik- memandang ghararnya ringan, atau tidak mungkin dilepas darinya dengan adanya kebutuhan menjual, sehingga memperbolehkannya. Dan sebagian yang lain di antaranya Imam Syafi’i dan Abu Hanifah- memandang ghararnya besar, dan memungkinkan untuk dilepas darinya, shingga mengharamkannya.

Syaikhul Islam Ibnu Taimiyyah dan Ibnul Qayyim merajihkan pendapat yang membolehkan, Syaikhul Islam Ibnu Taimiyyah menyatakan : “Dalam permasalahan ini, madzhab Imam Malik adalah madzhab terbaik, yaitu diperbolehkan melakukan jual-beli perihal ini dan semua yang dibutuhkan, atau sedikit ghararnya ; sehingga memperbolehkan jual-beli yang tidak tampak di permukaan tanah, seperti wortel, lobak dan sebagainya” [17]

Sedangkan Ibnul Qayyim menyatakan, jual-beli yang tidak tampak di permukaan tanah tidak memiliki dua perkara tersebut, karena ghararnya ringan, dan tidak mungkin di lepas. [18]

KESIMPULAN
Berdasarkan uraian tersebut di atas, menjadi jelaslah, bahwa tidak semua jual-beli yang mengandung unsur gharar dilarang. Permasalahan ini, sebagaimana nampak dari pandangan para ulama, karena permasalahan yang menyangkut gharar ini sangat luas dan banyak. Dengan mengetahui pandangan para ulama, mudah-mudahan Allah Subhanahu wa Ta'ala membimbing kita dalam tafquh fiddin, dan lebih dalam mengenai persoalan halal dan haram. Wabillahit Taufiq.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Lihat Al-Mu’jam Al-Wasith, hal. 648
[2]. Majmu Fatawa, 29/22
[3]. Bahjah Qulub Al-Abrar wa Qurratu Uyuuni Al-Akhyaar Fi Syarhi Jawaami Al-Akhbaar, Abdurrahman bin Nashir As-Sa’di, Tahqiq Asyraf Abdulmaqshud, Cet. II, Th 1992M, Dar Al-Jail. Hal.164
[4]. Al-Waaji Fi Fiqhu Sunnah wa kitab Al-Aziz, Abdul Azhim Badawi, Cet. I, Th.1416H, Dar Ibnu Rajab, Hal. 332
[5]. HR Muslim, Kitab Al-Buyu, Bab : Buthlaan Bai Al-Hashah wal Bai Alladzi Fihi Gharar, 1513
[6]. Majmu Fatawa, 29/22
[7]. Mukhtashar Al-Fatawa Al-Mishriyyah, Ibnu Taimiyyah, Tahqiq Abdulmajid Sulaim, Dar Al-Kutub Al-Ilmiyah, hal. 342
[8]. Bahjah, Op.Cit, 165
[9]. Syarah Shahih Muslim, 10/156
[10]. Catatan Penulis dari pelajaran Nailul Authar yang dismpaikan Syaikh Abdulqayyum bin Muhammad As-Sahibaani di Fakultas Hadits Universitas Islam Madinah, Lihat juga Al-Fiqhu Al-Muyassar, Bagian Fiqih Mu’amalah, karya Prof. Dr. Abdullah bin Muhammad Ath-Thayaar, Prof. Dr Abdullah bin Muhammad Al-Muthliq dan Dr Muhammad bin Ibrahim Alimusaa, Cet. I, Th. 1425H, hal. 34
[11]. Catatan penulis dari pelajaran Bidayatul Mujtahid, oleh Syaikh Hamd Al-Hamaad, di Fakultas Hadits Universitas Islam Madinah, KSA.
[12]. Bahjah, Op.Cit,. 166
[13]. Majmu Syarhu Al-Muhadzab, Imam An-Nawawi, 9/311
[14]. Zaadul Ma’ad, 5/727
[15]. Syarh Syahih Muslim, 10/144
[16]. Majmu Syarhu Al-Muhadzab, 9/311
[17]. Majmu Fatawa, 29/33
[18]. Zaadul Ma’ad, 5/728

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Sekarang Sudah Ada Jannah Dan Naar ?

/0 almanhaj.or.id - Apakah Sekarang Sudah Ada Jannah Dan Naar ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Apakah Sekarang Sudah Ada Jannah Dan Naar ?

Sabtu, 21 Februari 2004 21:07:24 WIB

APAKAH SEKARANG SUDAH ADA JANNAH DAN NAAR ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apakah Jannah dan Naar sudah ada ?

Jawaban
Ya, memang Jannah maupun Naar sekarang ini sudah ada. Dalilnya bisa kita dapatkan dalam Kitab dan Sunnah.

Dalam Al-Kitab, Allah berfirman mengenai Naar.

"Artinya : Dan takutlah akan naar yang dipersiapkan bagi orang-orang kafir" [Ali-Imran : 131]

Dan mengenai Jannah, Allah Ta'ala berfirman.

"Artinya : Dan bersegeralah kamu kepada ampunan dari Rabbmu dan kepada Jannah yang luasnya seluas langit dan bumi yang disediakan untuk orang-orang yang bertaqwa" [Ali-Imran : 133]

Dalam As-Sunnah, telah disebutkan dalam kitab Shahih Al-Bukhari dan Muslim serta lainnya mengenai kisah gerhana matahari bahwa Nabi Shallallahu 'alaihi wa sallam bangkit untuk shalat, lalu diperlihatkan Jannah dan Naar kepada beliau.

Beliau menyaksikan Jannah sehingga ingin meraih satu tanda darinya, kemudian ternyata beliau Shallallahu 'alaihi wa sallam tidak melakukannya. Selanjutnya beliau melihat Naar, dan beliau melihat bahwa di dalam Naar tersebut terdapat 'Amru bin Luhay Al-Khaza'i' menjulurkan ususnya keluar dari perutnya dan ia menjulurkannya ke dalam api Naar. Karena dialah orang yang mula-mula memasukkan kemusyrikan ke dalam tubuh bangsa Arab. Dengan demikian dia memperoleh bagian dari adzab yang menimpa orang-orang yang datang setelahnya (yang mengikuti tindak kemusyrikannya).

Nabi Shallallahu 'alaihi wa sallam juga melihat seorang wanita sedang di adzab gara-gara seekor kucing yang diikatnya hingga mati ; tidak diberi makan dan tidak pula dilepaskan untuk mencari makan sendiri. Ini semua menunjukkan bahwa Jannah maupun Naar sekarang ini sudah ada.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, hal 50-52 Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jalan Meraih Kekhilafahan Di Muka Bumi

/0 almanhaj.or.id - Jalan Meraih Kekhilafahan Di Muka Bumi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Jalan Meraih Kekhilafahan Di Muka Bumi

Senin, 8 Februari 2010 16:14:17 WIB

JALAN MERAIH KEKHILAFAHAN DI MUKA BUMI

Oleh
Syaikh Salim bin 'Id al-Hilali -hafizhahullah-

Sesungguhnya 'ubûdiyah (penghambaan kepada Allah) memiliki hakikat dan kekuatan yang sangat besar dalam mewujudkan janji Allah bagi orang-orang yang beriman dalam meraih kekuasaan di muka bumi dan kejayaan beragama dalam kehidupan nyata. Barang siapa berkeinginan mencapai cita-cita yang dituju ini dan mengembalikan kemuliaan yang telah hilang itu, maka tidak ada pilihan kecuali menunjukkan bukti penghambaan secara benar itu. Dia harus mengetahuinya dan bagaimana mewujudkan penghambaan itu, sebelum ia ragu atau meragukan, atau menganggap lambat pertolongan Allah Azza wa Jalla.

Janji Allah Azza wa Jalla pasti terjadi, tidak ada yang mampu menolak; kebenaran yang tidak bisa dipungkiri, karena merupakan janji Dzat yang tidak menyelisihi janji-Nya, dan ketetapan-Nya tidak pernah meleset dari orang yang telah berhak mendapatkannya. Allah Azza wa Jalla berfirman :

"Dan Allah telah berjanji kepada orang-orang yang beriman di antara kalian dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di muka bumi." [an-Nûr/24: 55]

Istikhlâf (menjadikan penguasa) merupakan janji Allah bagi orang-orang beriman pada setiap generasi sampai datang takdir Allah. Dia berfirman:

"Sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa". [an-Nûr/24:55].

Sesungguhnya Allah Azza wa Jalla mengetahui segala yang akan terjadi, tidak ada yang dapat menolak ketetapan-Nya, tidak ada yang dapat membatalkan hukum-Nya, dan tidak ada yang dapat mengganti kalimat-kalimat-Nya. Allah Azza wa Jalla berfirman:

"Dan sungguh telah Kami tulis di dalam Zabûr sesudah (kami tulis di dalam) Lauh Mahfuzh, bahwasanya bumi ini dipusakai hamba-hamba-Ku yang shalih. Sesungguhnya (apa yang disebutkan) dalam (surat) ini, benar-benar menjadi peringatan bagi kaum yang menyembah (Allah)." [al-Anbiyâ`/21:105-106]

Sesungguhnya tanda (bukti) pemahaman terhadap istikhlâf (dijadikannya orang beriman sebagai penguasa) yaitu firman Allah:

"Dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka". [an-Nûr/24:55]

Sedangkan kejayaan agama dalam kehidupan manusia, sehingga agama itu mengatur urusan-urusan manusia dan menjaganya; tidak akan terwujud kecuali jika agama itu telah merasuk dalam hati para pemeluknya dan dapat mengatur urusan-urusan terkecil dalam kehidupan mereka. Jika engkau telah melihat para da'inya juga demikian, maka ketahuilah bahwa pertolongan Allah Subhanahu wa Ta'ala sudah dekat.

Berdasarkan uraian ini diketahui bahwa perkataan sebagian dai "Tegakkanlah negara Islam di hatimu, niscaya negara Islam akan tegak di bumimu", merupakan perkataan yang bijaksana. Karena orang yang ingin meraih pertolongan Allah Azza wa Jalla, maka ia harus berdiri tegak melaksanakan perintah Allah Azza wa Jalla, jangan sampai agama ini diserang dari arahnya. Allah berfirman:

"Hai orang-orang mukmin, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu". [Muhammad/47:7].

Mengapa harus demikian? Karena kekuasaan di muka bumi dan kejayaan agama Islam merupakan buah (hasil) dari iman dan amal shalih. Dan Buah itu tidak akan matang kecuali jika tumbuhannya telah kuat, tegak di atas batangnya, akarnya kokoh serta cabangnya menjulang ke langit.

Sungguh! Imam asy-Syafi'i rahimahullah telah berkata benar, ketika ditanya: "Manakah yang lebih baik bagi hamba, antara kejayaan dalam beragama ataukah ujian?"

Beliau menjawab: "Keteguhan dalam beragama itu tidak akan ada kecuali setelah mengalami ujian".

Ini merupakan impelementasi firman Allah Azza wa Jalla :

"Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: "Kami telah beriman," sedang mereka tidak diuji lagi? Dan Sesungguhnya Kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta". [al-'Ankabût/29:1-3].

Dari sini nampak jelas urgensi penghambaan diri kepada Allah Azza wa Jalla sebelum diberi kekuasaan di muka bumi dan kejayaan. Bahkan dalam ayat itu (surat an-Nûr/24 ayat 55) juga terdapat keterangan tentang penyebab diberi kekuasaan di muka bumi dan kejayaan dalam beragama, yaitu firman Allah Azza wa Jalla :

"(mereka tetap menyembahku-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku." [an-Nûr/24:55].

Akan tetapi istikhlâf (meraih kekuasaan) memiliki kewajiban-kewajiban (yang harus ditunaikan, Pent.) dalam jiwa dan kehidupan manusia. Yakni tidak boleh terpedaya dan sombong; tidak mencampakkan diri ke dalam kebinasaan dengan menunda-nunda (menjalankan kewajiban) dan cenderung kepada kemewahan dunia, serta menyepelekan perintah Allah Azza wa Jalla. Karena banyak orang mampu bersabar menghadapi ujian dan kesusahan, tetapi berguguran pada saat mendapatkan kemenangan dan kenikmatan. Bukankah pemberian ujian itu (terkadang) dengan kebaikan (perkara yang menyenangkan manusia-pent) dan terkadang dengan keburukan (perkara yang tidak menyenangkan manusia, Pent.)?

Sesungguhnya keteguhan hati di atas al-haq setelah al-haq itu dikokohkan dan setelah para pengikut al-haq diberi kekuasaan, merupakan kedudukan yang lebih tinggi daripada tamkîn (kejayaan agama) dan istikhlâf (meraih kekuasaan). Keteguhan hati itulah yang akan melindunginya, menjaganya, dan mengokohkannya. Hakikat ini tertulis dalam Al-Qur`ân dengan huruf-huruf yang nampak jelas dalam hati hamba-hamba ar-Rahman (Allah Yang Maha Pemurah):

"Sesungguhnya Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Mahakuat lagi Mahaperkasa, (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah-lah kembali segala urusan." [al-Hajj/22:40-41].

Yaitu tetap teguh diatas manhaj (jalan haq yang terang) setelah berjaya dan berkuasa, sebagaimana sebelum mendapatkan kejayaan dan mendapatkan bermacam siksaan berat yang dilakukan oleh orang-orang kafir.

Dengan ini menjadi jelas bahwa 'ubûdiyah (penghambaan diri kepada Allah) menjadi faktor terwujudnya kejayaan dan kekuasaan. Allah k telah menjelaskan sifat mereka sebelum berkuasa dan berjaya yaitu mereka beriman dan beramal shalih, sebagaimana dalam surat an-Nûr. 'Ubûdiyah (penghambaan diri kepada Allah) itu juga sekaligus sebagai tujuan istikhlâf dan tamkîn. 'Ubûdiyah adalah hiasan para tentara Allah setelah istikhlâf dan tamkîn sebagaimana dalam surat al-Hajj.

Jika 'ubûdiyah adalah sebab kejayaan generasi teladan yang pertama dan paling utama, yaitu Nabi Muhammad n dan para sahabatnya, maka 'ubûdiyah juga sebagai sebab istikhlâf bagi ath-Thaifah al-Manshurah (golongan yang ditolong oleh Allah) dan al-Firqah an-Nâjiyah (golongan yang selamat), yaitu orang-orang yang mengikuti jalan Nabi Muhammad Shallallahu 'alaihi wa sallam dan para sahabatnya.

Jika anda ragu tentang hal itu, maka renungkanlah penjelasan Rasulullah Shallallahu 'alaihi wa sallam terhadap generasi yang masih berada dalam rahim ghaib (yaitu belum muncul, karena belum waktunya, Pent.), dan generasi itu yang akan menghancurkan dan mencabut Yahudi yang dimurkai Allah hingga akar-akarnya, demi membersihkan seluruh negara dan menjauhkan manusia dari tipudaya, kejelekan dan kejahatan mereka.

Telah datang riwayat dari sahabat Abu Hurairah dan Ibnu Umar Radhiyallahu 'anhuma, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

لَا تَقُومُ السَّاعَةُ حَتَّى يُقَاتِلَ الْمُسْلِمُونَ الْيَهُودَ فَيَقْتُلُهُمْ الْمُسْلِمُونَ حَتَّى يَخْتَبِئَ الْيَهُودِيُّ مِنْ وَرَاءِ الْحَجَرِ وَالشَّجَرِ فَيَقُولُ الْحَجَرُ أَوْ الشَّجَرُ يَا مُسْلِمُ يَا عَبْدَ اللَّهِ هَذَا يَهُودِيٌّ وَرَائِي فَتَعَالَ فَاقْتُلْهُ إِلَّا الْغَرْقَدَ فَإِنَّهُ مِنْ شَجَرِ الْيَهُودِ

"Hari kiamat tidak akan datang sehingga kaum muslimin memerangi orang-orang Yahudi. Kaum muslimin akan memerangi mereka, sehingga seorang Yahudi bersembunyi di balik batu dan pohon. Batu atau pohon itu akan berkata: "Wahai muslim, wahai hamba Allah, ini seorang Yahudi di belakangku, kemarilah, bunuhlah dia," kecuali pohon Gharqad; sesungguhnya ia termasuk pohon Yahudi". [HR Mutafaq 'Alaihi][1].

Pohon dan batu akan mengangkat suaranya dengan mengatakan: "Wahai muslim, wahai hamba Allah," ini menjelaskan bahwa para tentara pelopor iman dan batalyon-batalyon ar-Rahman itu, muslim dan menghambakan diri kepada Allah Azza wa Jalla Rabb semesta alam.

Dari sini kita memahami urgensi mewujudkan penghambaan kepada Allah dalam mewujudkan kejayaan umat Islam dan dalam memulai kehidupan yang lurus di atas jalan kenabian.

Sungguh, pada saat umat Islam berjalan di atas jalan Allah, supaya agama itu semuanya untuk Allah Azza wa Jalla, maka janji Allah Azza wa Jalla pasti terwujudkan, yaitu dijadikan penguasa, berjaya, dan diberi rasa aman. Ingatlah! Sesungguhnya janji Allah pasti benar, dan ingatlah bahwa syarat dari Allah Azza wa Jalla itu telah diketahui! Maka barang siapa menghendaki janji yang mulia itu, hendaklah ia menunaikan syaratnya dan memenuhi perjanjiannya kepada Allah Azza wa Jala. Barang siapa memenuhi syaratnya, pastilah janji akan dipenuhi. Siapakah yang lebih sempurna dalam menepati janjinya dibandingkan dengan Allah Azza wa Jalla ?

عَنْ ابْنِ عُمَرَ قَالَ سَمِعْتُ رَسُولَ اللَّهِ n يَقُولُ: إِذَا تَبَايَعْتُمْ بِالْعِينَةِ وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ وَرَضِيتُمْ بِالزَّرْعِ وَتَرَكْتُمْ الْجِهَادَ سَلَّطَ اللَّهُ عَلَيْكُمْ ذُلاًّ لاَ يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِينِكُمْ

"Dari Ibnu Umar, dia berkata: Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Jika kamu berjual-beli 'inah (semacam riba), kamu memegangi ekor-ekor sapi, kamu puas dengan tanaman, dan kamu meninggalkan jihad, Allah pasti akan menimpakan kehinaan kepada kamu, Dia tidak akan menghilangkan kehinaan itu sehingga kamu kembali menuju agama kamu". [Hadits hasan, riwayat Abu Dawud dan lainnya dengan sanad yang hasan].[2]

Allah pasti melaksanakan urusan-Nya, tetapi kebanyakan manusia tidak mengetahui
.
[Diterjemahkan oleh Ustadz Abu Isma'il Muslim al-Atsari dari makalah berjudul "Fiqhul-Istikhlâf, Âyatuhu wa Ghâyatuhu", dari kitab al-Maqalât as-Salafiyah fil-'Aqidah wad-Da'wah, wal-Manhaj, wal-Waqi', karya Syaikh Salim bin 'Id al-Hilali -hafizhahullah-, Penerbit Maktabah al-Furqân, Cetakan I, Tahun 1422 H / 2001 M, halaman 157-160]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. HR Bukhâri, no. 2926 dan Muslim, no. 2922, dan lafazhnya milik Imam Muslim, Pent.
[2]. HR Abu Dawud, no. 3462. Al-Baihaqi, 5/316. Ad-Daulabi di dalam al-Kuna, 2/65. Ahmad, no. 4825, dan lain-lain. Hadits ini memiliki banyak jalan, sehingga dihasankan oleh Syaikh al-Albâni dalam ash-Shahîhah, no. 11, dan Syaikh Ali bin Hasan al-Halabi dalam al-Arba'un Haditsan fid-Da'wah wa Du'at, no. 2, Pent.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Persatuan Dalam Islam

/0 almanhaj.or.id - Persatuan Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Persatuan Dalam Islam

Selasa, 9 Februari 2010 16:06:51 WIB

PERSATUAN DALAM ISLAM

Oleh
Syaikh Ali bin Hasan al-Halabi Al-Atsari

URGENSI PERSATUAN ISLAM
Persatuan Islam termasuk dari maqoshid syar'iyyah (tujuan syari’at) yang paling penting yang terkandung dalam agama ini. Al Qur`an dan Rasulullah senantiasa menyerukannya. Persatuan dalam masalah aqidah, ibadah, dan akhlak, semuanya diperhatikan dan diserukan oleh Islam. Diharapkan akan terbentuk persatuan di atas petunjuk dan kebenaran. Bukan persatuan semu, yang tidak ada kenyataan, karena tidak ada faidahnya.

Allah Subhanahu wa Ta'ala satu, Nabi kita satu, kiblat dan aqidah kita juga satu, ini semua termasuk dari salah satu sisi persatuan dalam berakidah. Begitu juga persatuan dalam masalah ibadah. Kita dapat melihat, bagaimana kaum Muslimin berkumpul setiap harinya sebanyak lima kali di masjid-masjid mereka; ini adalan salah satu fonemena dari persatuan. Juga bagaimana mereka berkumpul dengan jumlah yang lebih besar pada setiap hari Jum'at, berpuasa secara serempak di seluruh penjuru dunia dalam waktu yang sama, atau mereka saling memanggil ke suatu tempat bagi orang yang mampu untuk melaksanakan kewajiban haji, dengan menggabungkan usaha harta dan badan di satu tempat dan waktu yang sama; ini semua adalah bagian dari fonemena persatuan Islam di dalam mewujudkan hakekat akidah yang terbangun atas dasar tauhid. Karena sesungguhnya persatuan kalimat tidaklah akan menjadi benar, melainkan dengan kalimat tauhid, dengan fenomena persatuan akidah dan ibadah seperti yang telah ditunjukkan di atas.

Sebenarnya telah ada fonemena persatuan di dalam perilaku kaum Muslimin, antara satu dengan yang lainnya. Nabi Shallallahu 'alaihi wa sallam bersabda :

مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ الْوَاحِدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى

"Perumpamaan kaum Muslimin dalam saling mengasihi, saling menyayangi, dan saling menolong di antara mereka seperti perumpamaan satu tubuh. Tatkala salah satu anggota tubuh merasakan sakit, maka anggota tubuh yang lainnya akan merasakan pula dengan demam dan tidak bisa tidur" [1].

الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا

"Seorang mukmin terhadap mukmin lainnya seperti satu bangunan, sebagiannya menguatkan yang lainnya."[2]

لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ

"Salah seorang dari kalian tidak beriman (dengan sempurna, Red) sampai ia mencintai (kebaikan) untuk saudaranya dengan apa yang dia dicintai dirinya" [3].

الْمُؤْمِنُ مِرْآةُ الْمُؤْمِنِ

"Seorang mukmin adalah cermin bagi mukmin lainnya".

الْمُؤْمِنُ أَخُو الْمُؤْمِنِ لَا يخذلهُ ولا يحقره وَلَا يُسْلِمُهُ

"Seorang mukmin adalah saudara bagi mukmin lainnya, dia tidak membiarkannya (di dalam kesusahan), tidak merendahkannya, dan tidak menyerahkannya (kepada musuh)".

Semua ini adalah pemandangan yang mengkuatkan dan menyatukan hati, menghantarkan kepada anggota tubuh lainnya. Bahkan apabila kita memperhatikan firman Allah :

"Demi masa. Sesungguhnya semua manusia benar-benar berada dalam kerugian, kecuali orang-orang yang beriman, dan mengerjakan amal shalih, dan nasihat-menasihati supaya mentaati kebenaran, dan nasihat-menasihati supaya menetapi kesabaran". [al ‘Ashr : 1-3].

Jika kita memperhatikan firman Allah di atas (yang artinya) “dan mereka saling memberikan nasihat ”, ini juga termasuk fonemena persatuan. Karena saling menasihati tidak akan terjadi pada satu orang saja, akan tetapi terjadi pada suatu kelompok antara satu dengan yang lain, saling mengingatkan, menasehati dan saling meluruskan.

Allah berfirman:

"Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai-berai". [Ali Imran: 103]

Ini juga fonemena persatuan. Berpegang teguhlah dengan tali persatuan, kesatuan dan kebersamaan.

CARA DAN LANDASAN MEWUJUDKAN PERSATUAN
Tetapi bagaimanakah cara mewujudkan persatuan dan atas dasar apa? Apakah kebersamaan dan berkelompok berdasarkan (persamaan) ras, negara, daerah, warna (kulit) atau bahasa? Ataukah berkumpul atas dasar agama?.

Pertama kali yang difirmankan Allah dalam ayat di atas:

وَاعْتَصِمُوا بِحَبْلِ اللهِ

Berpegang teguh dengan Tali Allah!

Yaitu dengan agama Allah, Kitab Allah, syariat Allah, dan Sunnah NabiNya. Allah tidak menyerahkan perkara (persatuan ini) pada akal, sehingga bisa memilih apa yang dikehendaki. Akan tetapi Allah menegaskan “berpegang teguhlah kalian semua dengan tali Allah”.

Sesungguhnya firman Allah “berpegang teguhlah” telah mengandung makna, berkumpul dan bersatu, akan tetapi Allah menekankannya lagi sebagai tambahan penjelasan “berpegang teguhlah kamu semua dengan tali (agama) Allah, dan janganlah kamu bercerai- berai".

Terdapat tiga penekanan dalam satu nash [4], semuanya mempunyai makna persatuan dan kesatuan. Dan persatuan ini tidak akan terwujud, kecuali atas dasar tauhid diikat dengan tali Allah. Maka berpegang teguhlah kalian semua dengan tali Allah dan jangan bercerai berai.

Persatuan yang ada hendaknya atas dasar agama, akidah dan mengikuti Sunnah Rasulullah. Makna ini telah dijelaskan dalam banyak nash. Di antaranya firman Allah dalam kitabNya :

"Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalanNya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa" [al An’am :153]

Allah telah menjadikan jalanNya dibangun di atas Sunnah, yang mana ia adalah jalan Islam atau ditafsirkan dengan al Qur`an dengan segala kandungan hukum-hukumnya, yang di dalamnya terdapat argumen dan penjelasan. Allah berfirman (artinya): Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain)!

Tatkala Rasulullah bersama para sahabatnya, ia menggaris di atas tanah garis yang lurus dan menggariskan garis-garis lain di kanan dan kirinya. Kemudian beliau Shallallahu 'alaihi wa sallam menunjuk garis lurus tersebut seraya berkata: “Ini adalah jalan Allah”. Dan beliau menunjuk garis-garis yang bercabang di kanan dan di kirinya dengan mengatakan: ”Ini adalah jalan-jalan sesat, di setiap ujung jalan-jalan ini terdapat setan yang menyeru kepadanya”. Kemudian beliau membaca ayat ini (QS al An’am : 153). [5]

Oleh karena itu, setiap hawa-nafsu, pendapat, bid'ah dan perkara baru (dalam agama), pemikiran yang menyeleweng dan jauh dari al Kitab dan as Sunnah, jauh dari dalil dan hujjah, sebagaimana firman Allah Ta’ala:

"Katakanlah: "Tunjukkanlah bukti kebenarannmu jika kamu orang-orang yang benar". [an Naml : 64].

Itu semua memisahkan dan menjauhkan dari kebenaran yang ada, serta mengikuti hawa nafsu belaka.

Seorang hamba diperintahkan untuk mengikuti perintah Allah dan RasulNya, agar ia menjadi seorang hamba yang mengikuti jalan Allah yang lurus. Bagaimana dia tidak mengamalkan perintah ini? Dan bagaimana mungkin ia tidak ingin melakukan dan berusaha untuk mengikutinya? Sementara ia telah berdo’a siang dan malam kepada Rabb-nya dalam setiap shalatnya, minimal 17 kali dengan mengatakan :

اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ

"Tunjukilah kami jalan yang lurus". [Al Fatihah:6]

Bagaimana mungkin ia meminta hidayah untuk ditunjukkan jalan yang lurus? Padahal ia sendiri menyelisihi dan mengikuti hawa nafsunya, mengikuti perkara-perkara baru (dalam agama), mengikuti fikiran dan akal yang dangkal dan kurang sehat.

Allah telah menjadikan hidayah kepada jalan lurus ini terikat dengan dua perkara:

Pertama dan yang paling penting adalah, taat kepada Rasulullah Shallallahu 'alaihi wa sallam. Sebagaimana firman Allah, di dalam kitab yang menerangkan syarat hidayah ini:

وَإِن تُطِيعُوهُ تَهْتَدُوا

"Dan jika kamu ta'at kepadanya, niscaya kamu mendapat petunjuk". [an Nuur : 54].

Dan ketaatan ini tidak akan bisa dilakukan dengan sempurna oleh seseorang, kecuali bila ia beriman sebagaimana para sahabat beriman, bermanhaj dan berpaham seperti manhaj dan pemahaman para sahabat, sebagaimana firman Allah:

"Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan dia mengikuti jalan yang bukan jalan orang-orang mu'min, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami akan memasukkannya ke dalam Jahannam, dan Jahannam itu seburuk-buruknya tempat kembali". [an-Nisa':115]

Bahkan Allah Azza wa Jalla mengaitkan syarat hidayah dengan keimanan sebagaimana keimanan para sahabat. Allah Azza wa Jalla berfirman :

"Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sungguh mereka telah mendapat petunjuk". [al Baqarah : 137].

Maksudnya, apabila mereka beriman -yakni orang-orang setelah kalian- seperti iman kalian terhadapnya, yakni seperti para sahabat Rasul, maka mereka akan mendapatkan hidayah. Ini adalah syarat dan pondasi pokok. Apabila hilang syarat ini, maka janji dan hasil yang dikatakan serta permintaaan kita terhadap hidayah tidak ada faidahnya dan sia-sia belaka.

Dengan ini semuanya, hendaknya kita mengoreksi diri dengan segala apa yang kita lakukan, kita pikirkan dan kita bicarakan. Sehingga kita akan tetap terus berada di atas jalan Allah yang lurus untuk terus melakukan ketaatan kepadaNya, mengikuti kebenaran, untuk menuju kebenaran, yaitu Sunnah Nabi kita.

Terdapat dalam Sunnah Rasulullah yang menyebutkan secara jelas tentang gambaran dan ibrah perpecahan yang ada, ia Shallallahu 'alaihi wa sllam bersabda :

افْتَرَقَتْ الْيَهُودُ عَلَى إِحْدَى وَسَبْعِينَ فِرْقَةً وَتَفَرَّقَتْ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً وَسَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةً , قَالُوا مَنْ هِيَ يَا رَسُولَ اللَّهِ قَالَ هي الجماعة (وفي رواية) هِيَ التي مَا أَنَا عَلَيْهِ وَأَصْحَابِي

"Kaum Yahudi terpecah menjadi 71 golongan, kaum Nashara terpecah menjadi 72 golongan, dan umatku akan terpecah menjadi 73 golongan, semuanya di neraka kecuali satu. Para sahabat bertanya,“Siapakah mereka, wahai Rasulullah?” Beliau menjawab,“Satu golongan itu adalah jama’ah.” (Dalam riwayat lain): “Mereka itu adalah orang-orang yang berjalan di atas jalan yang pernah aku tempuh”.

Rasulullah Shallallahu 'alaihi wa sallam juga bersabda :

الْجَمَاعَةُ رَحْمَةٌ وَالْفُرْقَةُ عَذَابٌ

"Al jama’ah adalah rahmat dan perpecahan adalah azab"

Ini semua menunjukkan penekanan terhadap makna persatuan umat. Dan persatuan ini tidak akan terbangun kecuali di atas kebenaran yang berdasarkan Kitab Allah dan Sunnah RasulNya, di atas manhaj para sahabat Rasul yang masih belum terlumuri dengan perkara- perkara bid'ah dan kesesatan. Para sahabat adalah manusia paling baik hatinya dibandingkan manusia lain, paling dalam ilmu, paling besar kecintaan dan ittiba` kepada Rasulullah. Karena kecintaan yang murni adalah kecintaan yang terbangun di atas ittiba`, sebagaimana firman Allah Ta'ala :

"Katakanlah: "Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu". Allah Maha Pengampun lagi Maha Penyayang". [Ali Imran : 31].

Jadi, asas cinta kepada Rasulullah adalah ittiba’ (mengikuti) rasul dalam segala ajarannya.

Adapun kecintaan yang dibarengi dengan penyelewengan, rasa cinta dan melakukan bid'ah, maka hal ini tidaklah akan bertemu. Sebagaimana perkataan syair:

Kamu bermaksiat kepada Rasul, dan kamu mengaku mencintai beliau
Demi Allah, ini adalah permisalan yang sangat jelek.

Persatuan dalam Islam terbangun atas tauhid, ittiba` Rasulullah Shallallahu 'alaihi wa sallam dan manhaj Salaf dari para sahabat, tabiin dan tabiut tabiin yang merupakan manusia terbaik, sebagaimana yang dikabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam :

خَيْرُالناس قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ

"Sebaik-baik manusia adalah manusia pada zamanku, kemudian yang berikutnya dan berikutnya".

Dan ada tambahan di selain Shahihain :

ثُمَّ يَأْتِي أَقْوَامٌ لاَ خَيْرَ فِيْهِمْ

"Kemudian datang suatu kaum yang tidak ada kebaikan di dalamnya".

Kenapa hal ini bisa terjadi? Karena kaum ini telah menyelisihi manhaj generasi terbaik yang telah mengikuti dan berjalan di atas petunjuk Rasul. Maka dicabutlah kebaikan dari mereka sesuai dengan penyelewengan mereka dari para salaf.

Persatuan dalam Islam adalah hal utama yang diminta dari umat, dan wajib bagi kita terus bersemangat untuk merealisasikannya, menjalankan dan menyerukan persatuan tersebut.

Di dalam al Qur`an banyak contoh yang menerangkan kepada kita hakikat persatuan, antara ada dan tiada.

Contoh yang menjelaskan, bagaimana persatuan dalam berakidah dan manhaj yang benar telah menjadikan satu orang bisa dianggap satu jamaah. Dan contoh yang menjelaskan, bagaimana kelemahan dan kegagalan bisa menjadikan suatu jamaah dianggap seperti satu orang, bahkan individu-individu yang saling bertikai antara satu dengan yang lainnya, Allah Azza wa Jalla menceritakan tentang bapaknya para nabi, yaitu Nabi Ibrahim Alaihissalam :

"Sesungguhnya Ibrahim adalah seorang imam yang dapat dijadikan teladan lagi patuh kepada Allah dan hanif". [an Nahl : 120].

Padahal beliau Alaihissallam hanya seorang diri. Akan tetapi, seakan ia bagaikan satu umat, umat yang menjadi panutan atau umat bagi dirinya sendiri. Sebaliknya, Allah menyebutkan mencotohkan lawan dari sebelumnya, gambaran dari sifat teman-teman kera, babi yang telah membunuh para nabi, menyelewengkan aqidah yang benar dan merubah agama mereka. Dalam firmanNya, Allah mengkabarkan :

تَحْسَبُهُمْ جَمِيعًا وَقُلُوبُهُمْ شَتَّى

"Kamu kira mereka itu bersatu sedang hati mereka berpecah-belah". [al Hasyr : 14].

Kemudian contoh ketiga adalah gambaran untuk para sahabat nabi, yang mana persatuan mereka adalah anugerah dari Rabb mereka, karena mereka sebaik-baik orang yang telah melanjutkan tongkat estafet kebenaran setelah para nabi, semoga Allah meridhai mereka semua. Allah berfirman :

"Walaupun kamu membelanjakan (kekayaan) yang berada di bumi, niscaya kamu tidak dapat mempersatukan hati mereka, akan tetapi Allah telah mempersatukan hati mereka". [al Anfal : 63].

Sungguh, hati dan badan-badan mereka saling bersatu. Dalam firman Allah "kalau seandainya kalian menginfakkan seluruh isi dunia", hal ini termasuk mengaitkan sesuatu dengan hal yang mustahil bagi seorang manusia untuk melakukannya, karena tidak mungkin ada seseorang yang bisa menginfakkan semua itu, baik emas, uang dan barang berharga lainnya.

Kalaupun kamu bisa menginfakkan itu semua, maka kamu tidak akan dapat menyatukan hati mereka, hati-hati mereka akan tetap bercerai-berai.

Bangsa Arab sebelum Islam termasuk dari umat yang tidak punya persatuan, bahkan tidak dikenal kecuali dengan peperangan di antara mereka dan saling membanggakan diri satu sama lain di dalam perkara atau sebab yang banyak. Peperangan-peperangan ini merupakan bukti kuat, bahwa bangsa Arab sebelum Islam tidaklah berarti. Kemudian datang Islam, turun kepada mereka al Qur`an dan petunjuk yang benar, serta diutusnya Rasul Allah yang haq, merupakan nikmat dari Allah dan Ia pun menyatukan hati-hati mereka.

Bagian awal dari ayat, Allah Azza wa Jalla menyebutkan “kamu tidak akan dapat menyatukan hati-hati mereka”, lalu di bagian akhir disebutkan “akan tetapi Allah menyatukan mereka". Allah telah menganugerahkan kepadamu, sesuatu yang lebih besar dari yang engkau inginkan. Engkau ingin menyatukan hati-hati mereka, akan tetapi Allah menganugerahkan penyatuan hati dan badan. Tidak hanya hati mereka, bahkan Allah telah menyatukan di antara mereka (hati dan badan mereka), sehingga itu merupakan anugerah umatnya dari Allah, dengan bergabungnya antara persatuan dengan tauhid. Allah berfirman :

وَمَابِكُم مِّن نِّعْمَةٍ فَمِنَ اللهِ

"Dan apa saja nikmat yang ada pada kamu, maka dari Allah-lah (datangnya)". [an Nahl : 53].

Dan firmanNya :

وَإِن تَعُدُّوا نِعْمَتَ اللهِ لاَتُحْصُوهَا

"Dan jika kamu menghitung nikmat Allah, tidaklah kamu dapat menghitungnya". [Ibrahim : 34].

Pembicaraan masalah persatuan dan kesatuan umat sangatlah luas, dalil-dalil yang berkenaan dengan itu juga sangat banyak, akan tetapi karena perbedaan kaumlah yang telah melupakan satu dengan yang lainnya.

Karena itu aku tutup pembicaraan ini dengan mengingatkan hadits Tamim ad Daariy, ia berkata: bersabda Rasulullah :

الدِّينُ النَّصِيحَةُ ثَلَاثَ مِرَارٍ قَالُوا يَا رَسُولَ اللَّهِ لِمَنْ قَالَ لِلَّهِ وَلِكِتَابِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ

"Din (agama) ini adalah nasihat" (tiga kali). Para sahabat bertanya : “Nasihat bagi siapa, wahai Rasulullah?”. Nabi menjawab,"Nasihat terhadap Allah (maksudnya dengan mentauhidkan Allah dan mengikhlaskan niat dalam beribadah, Red), nasihat terhadap kitabNya (maksudnya, dengan mengimaninya dan mengamalkan isinya, Red), nasihat terhadap para pemimpin kaum Muslimin (maksudnya, dengan mentaati mereka dan tidak memberontak) dan nasihat bagi kaum Muslimin secara umum".

Juga, tauhid mengantarkan kepada tauhid (persatuan), persatuan akidah menyeru kepada persatuan kata. Sehingga mereka saling bersatu sebagaimana yang diperintahkan Allah k . Dan saling tolong-menolonglah kalian dalam kebaikan dan takwa, dan jangan saling membantu dalam hal dosa dan permusuhan.

Di suatu hadits Abdullah bin Jarir berkata : Rasullah bersabda,"Baaya`na Rasulullah ala sami wa toat … … wannush likulli muslim". ia menambahkan,"Rasulullah membebankan kepada kita dengan apa yang kita mampu".

Semuai ini bertujuan untuk mengagungkan persatuan dalam jiwa-jiwa. Dan hendaknya diketahui, bahwa hak saudaramu padamu, sama seperti hakmu pada mereka. Dan sesungguhnya tidaklah sempurna iman seseorang, sampai ia mencintai bagi saudaranya dengan apa yang ia cintai untuk dirinya.

Renungkanlah, betapa indahnya tatanan masyarakat ini, yang saling mencintai satu sama lain, saling menolong, mengingatkan, menyuruh yang ma'ruf dan mencegah yang mungkar, dengan penuh kecintaan, kasih-sayang, rahmat dan kelembutan. Membayangkan bagaimana bersatunya masyarakat dengan menampakkan persatuan kata yang hanya dilandasi atas persatuan tauhid.

Saya berdoa kepada Allah agar menyatukan kaum Muslimin di atas Kitab dan Sunnah RasulNya, menjauhkan dari segala fitnah yang ada, baik yang nampak atau yang tidak, menghilangkan setiap bentuk kesyirikan, bidah dan perbedaan. Sebagaimana firman Allah Azza wa Jalla :

"Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar". [al Anfal : 46].

Firman Allah :

"Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah-belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka". [Ar Ruum : 31-32]

Allah telah menjadikan sikap perpecahan sebagai ciri dari orang musyrik; bertauhid dan bersatu sebagai ciri dari kaum Mukminin. Semoga Allah menjadikan kita semua dari orang-orang yang selalu berpegang teguh di atas kebenaran, mewafatkan kita di atasnya dan Sunnah RasulNya dengan tidak melakukan bid'ah, penyelewengan, kerusakan dan kehinaan. Maha suci Allah yang kuasa untuk melakukan ini semua.

Wasallahu 'alan nabiyyina Muhammad wa 'ala alihi wasahbihi ajma'in.
Wa akhiru dakwana alhamdulillhi rabbil 'alamin.

[Diangkat dari ceramah Syaikh Ali Hasan –hafizhahullah- di Masjid al Muhajirin Malang, Kamis, 16 Februari 2006M]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. HR Imam Muslim dalam Shahih-nya.
[2]. HR Bukhari dan Muslim.
[3]. HR Bukhari dan Muslim.
[4]. Yaitu : 1) Firman Allah “berpegang teguhlah”, perintah ini sudah mencakup semua umat Islam. 2) FirmanNya “kamu semua”. 3) FirmanNya : “janganlah kamu bercerai-berai”. (Red).
[5]. HR Ibnu Majah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zakat Profesi

/0 almanhaj.or.id - Zakat Profesi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Zakat Profesi

Rabu, 10 Februari 2010 15:36:25 WIB

ZAKAT PROFESI

Oleh
Al Lajnah Ad Da’imah Li Al Buhuts Al Ilmiyah Wa Al Ifta

Maraknya pemikiran adanya zakat profesi yang kini berkembang, kiranya menjadi persoalan dan tanda tanya besar bagi kalangan sebagian para pekerja profesional. Di berbagai institusi, zakat profesi ini bahkan sudah diberlakukan. Bagaimanakah tinjauan atas pemberlakuan zakat profesi ini?

Berikut kami hadirkan kepada sidang pembaca, beberapa fatwa tentang zakat dari Fatawa Al Lajnah Ad Da’imah Li Al Buhuts Al Ilmiyah Wa Al Ifta’. Disusun oleh Syaikh Ahmad bin Abdur Razaq Ad Duwaisy, Penerbit Daar Al ‘Ashimah, Riyadh KSA, Cetakan I, Tahun 1419 H/1998 M. XII/279-282.

Disamping itu, untuk melengkapi sajian tentang fatwa ini, kami nukilkan juga pendapat Syaikh Nashiruddin Al Albani dalam majalah Al Ashalah. Semoga bermanfaat. (Redaksi).

FATWA NO. 282

SOAL:
1. Seorang pegawai, gaji bulanannya diberikan secara tidak tetap. Kadang pada bulan tertentu diberikan kurang dari semestinya, pada bulan lain diberikan lebih banyak. Sementara, gaji yang diterima pertama kali sudah mencapai haul (satu tahun). Sedangkan sebagian gaji yang lain belum memenuhi haul (satu tahun). Dan ia tidak mengetahui jumlah gaji (pasti) yang diterimanya setiap bulan. Bagaimana cara ia menzakatkannya?

2. Seorang pegawai lain menerima gaji bulanannya setiap bulan. Pada setiap kali menerima gaji, ia simpan dilemarinya. Dia memenuhi kebutuhan belanja dan tuntutan rumah tangganya dari uang yang ada di lemari simpanannya ini setiap hari, atau pada waktu-waktu yang berdekatan (sering). Tetapi dengan jumlah uang yang tidak tetap, sesuai dengan kebutuhan. Bagaimana cara mengukur haul (satu tahun) dari apa yang ada di lemari? Dan bagaimana pula cara mengeluarkan zakat dalam kasus seperti ini? Padahal sebagaimana telah diterangkan dimuka, proses pemenuhan gaji (yang kemudian disimpan sebagai persediaan harian), tidak semuanya sudah berjalan satu tahun?

JAWAB:
Karena pertanyaan pertama dan kedua mempunyai satu pengertian dan juga ada kasus-kasus senada, maka Lajnah Da’imah (lembaga fatwa ulama di Saudi Arabia) memandang perlu memberikan jawaban menyeluruh, supaya faidahnya dapat merata.

Barangsiapa yang memiliki uang mencapai nishab (ukuran jumlah tertentu yang karenanya dikenai kewajiban zakat). Kemudian memiliki tambahannya berupa uang lain pada waktu yang berbeda-beda, dan uang tambahannya itu tidak berasal dari sumber uang pertama dan tidak pula berkembang dari uang pertama. Tetapi merupakan uang dari penghasilan terpisah. Seperti uang yang diterima oleh seorang pegawai dari gaji bulanannya, ditambah uang hasil warisan, hibah atau hasil bayaran dari pekarangan umpamanya.

Apabila ia ingin teliti menghitung haknya, ingin teliti untuk tidak membayarkan zakat kepada yang berhak kecuali menurut ukuran harta yang wajib dizakatkan, maka ia harus membuat daftar penghitungan khusus bagi tiap-tiap jumlah perolehan dari masing-masing bidang dengan menghitung masa haul (satu tahun), semenjak hari pertama memilikinya. Selanjutnya ia keluarkan zakat dari setiap jumlah masing-masing, pada tiap kali mencapai haul (satu tahun) semenjak tanggal kepemilikan harta tersebut. (Tetapi ingat syarat nishab di atas, pen).

Namun apabila ia ingin enak dan menempuh cara yang longgar serta lapang diri untuk lebih mengutamakan pihak fuqara dan golongan penerima zakat lainnya, ia keluarkan saja zakat dari seluruh gabungan uang yang dimilikinya, ketika sudah mencapai haul (satu tahun) dihitung sejak nishab pertama yang dicapai dari uang miliknya. Ini lebih besar pahalanya, lebih mengangkat kedudukannya, lebih memberikan rasa santainya dan lebih menjaga hak-hak fakir-miskin serta seluruh golongan penerima zakat.

Sedangkan jika uang yang ia keluarkan berlebih dari jumlah (nishab) uang yang sudah sempurna haulnya, dihitung sebagai uang zakat yang dibayarkan di muka bagi uang yang belum mencapai haul.

وبالله التوفيـق وصلى الله على نبينا محمد وآله وصحبه وسلم.

LAJNAH DA’IMAH LI AL BUHUTS AL ILMIYAH WA AL IFTA’ (Lembaga Ulama Untuk Kajian Ilmiah dan Fatwa). Wakil Ketua Lajnah: (Syaikh) Abdur Razaq Afifi. Anggauta: (Syaikh) Abdullah bin Ghudayyan. Anggauta: (Syaikh) Abdullah bin Mani’.

FATWA NO. 1360

SOAL:
Berkaitan dengan pertanyaan tentang zakat gaji pegawai. Apakah zakat itu wajib ketika gaji diterima atau ketika sudah berlangsung haul (satu tahun)?

JAWAB:
Bukanlah hal yang meragukan, bahwa diantara jenis harta yang wajib dizakati ialah dua mata uang (emas dan perak). Dan diantara syarat wajibnya zakat pada jenis-jenis harta semacam itu, ialah bila sudah sempurna mencapai haul. Atas dasar ini, uang yang diperoleh dari gaji pegawai yang mencapai nishab, baik dari jumlah gaji itu sendiri ataupun dari hasil gabungan uangnya yang lain, sementara sudah memenuhi haul, maka wajib untuk dizakatkan.

Zakat gaji ini tidak bisa diqiyaskan dengan zakat hasil bumi. Sebab persyaratan haul (satu tahun) tentang wajibnya zakat bagi dua mata uang (emas dan perak) merupakan persyaratan yang jelas berdasarkan nash. Apabila sudah ada nash, maka tidak ada lagi qiyas.

Berdasarkan itu, maka tidaklah wajib zakat bagi uang dari gaji pegawai sebelum memenuhi haul.

وبالله التوفيـق وصلى الله على نبينا محمد وآله وصحبه وسلم.

LAJNAH DA’IMAH LI AL BUHUTS AL ILMIYAH WA AL IFTA’ (Lembaga Ulama Untuk Kajian Ilmiah dan Fatwa). Ketua Lajnah: (Syaikh) Abdul Aziz bin Abdillah bin Baz. Wakil Ketua : (Syaikh) Abdur Razaq Afifi. Anggota: (Syaikh) Abdullah bin Ghudayyan. Anggota: (Syaikh) Abdullah bin Mani’.

FATWA NO. 2192

SOAL:
Apabila seorang Muslim menjadi pegawai atau pekerja yang mendapat gaji bulanan tertentu, tetapi ia tidak mempunyai sumber penghasilan lain. Kemudian dalam keperluan nafkahnya untuk beberapa bulan, kadang menghabiskan gaji bulanannya. Sedangkan pada beberapa bulan lainnya kadang masih tersisa sedikit yang disimpan untuk keperluan mendadak (tak terduga). Bagaimanakah cara orang ini membayarkan zakatnya?

JAWAB:
Seorang muslim yang dapat terkumpul padanya sejumlah uang dari gaji bulanannya ataupun dari sumber lain, bisa berzakat selama sudah memenuhi haul, bila uang yang terkumpul padanya mencapai nishab. Baik (jumlah nishab tersebut berasal) dari gaji itu sendiri, ataupun ketika digabungkan dengan uang lain, atau dengan barang dagangan miliknya yang wajib dizakati.

Tetapi apabila ia mengeluarkan zakatnya sebelum uang yang terkumpul padanya memenuhi haul, dengan niat membayarkan zakatnya di muka, maka hal itu merupakan hal yang baik saja Insya Allah.

وبالله التوفيـق وصلى الله على نبينا محمد وآله وصحبه وسلم.

LAJNAH DA’IMAH LI AL BUHUTS AL ILMIYAH WA AL IFTA’ (Lembaga Ulama untuk Kajian Ilmiah dan Fatwa). Ketua Lajnah: (Syaikh) Abdul Aziz bin Abdillah bin Baz. Wakil Ketua: (Syaikh) Abdur Razaq Afifi. Anggota: (Syaikh) Abdullah bin Ghudayyan. Anggota: (Syaikh) Abdullah bin Qu’ud.

FATWA SYAIKH AL ALBANI

SOAL 2:
Bagaimana seorang muslim menzakati harta yang diperolehnya dari gaji, upah, hasil keuntungan dan harta pemberian? Apakah harta-harta itu digabungkan dengan harta-harta lain miliknya? Lalu ia mengeluarkan zakatnya pada saat masing-masing harta tersebut mencapai haul? Ataukah ia mengeluarkan zakatnya pada saat ia memperoleh harta itu jika telah mencapai nishab, baik dari nishab harta itu sendiri, atau jika digabung dengan harta lain miliknya, tanpa menggunakan syarat haul?

JAWAB:
Dalam hal ini, di kalangan ulama terjadi dua pendapat. Menurut kami, yang rajih (kuat) ialah setiap kali ia memperoleh tambahan harta, maka tambahan harta itu digabungkan pada nishab yang sudah ada padanya. (Maksudnya tidak setiap harta tambahan dihitung berdasarkan haulnya masing-masing, pent.).
Apabila sudah memenuhi haul (satu tahun) dalam nishab tersebut, ia harus mengeluarkan zakat dari nishab yang ada beserta tambahan harta hasil gabungannya.

Tidak disyaratkan masing-masing harta tambahan yang digabungkan dengan harta pokok itu harus memenuhi haulnya sendiri-sendiri. Pendapat yang tidak seperti ini, mengandung kesulitan yang amat besar. Padahal diantara kaidah yang ada dalam Islam ialah :

وَمَاجَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ

"Dia (Allah) sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan". [Al Hajj:78].

Sebab, seseorang –terutama jika seseorang itu memiliki banyak harta atau pedagang- akan harus mencatat tambahan nishab setiap harinya; misalnya, hari ini datang kepadanya jumlah uang sekian. Dan itu dilakukan sambil menunggu hingga berputar satu tahun …… Demikianlah seterusnya. Tentu hal itu akan teramat sangat menyulitkan.

[Diterjemahkan secara bebas dari majalah Al Ashalah no. 5/15 Dzulhijjah 1413, dalam rubrik soal- jawab, halaman 60-61]

[Disalin dari majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ancaman Meninggalkan Zakat

/0 almanhaj.or.id - Ancaman Meninggalkan Zakat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Ancaman Meninggalkan Zakat

Kamis, 11 Februari 2010 22:58:55 WIB

ANCAMAN MENINGGALKAN ZAKAT

Oleh
Ustadz Abu Isma'il Muslim al-Atsari

Zakat merupakan kewajiban agama yang sangat terkenal, termasuk salah satu rukun Islam yang lima. Oleh karena itu, zakat termasuk dharuriyat (perkara-perkara pasti) dalam agama Islam. Maka barangsiapa mengingkari kewajiban zakat, ia menjadi kafir dan keluar dari agama Islam. Kecuali jika orang tersebut baru masuk Islam, sehingga kebodohannya terhadap hukum-hukum Islam terma’afkan. Atau orang itu tinggal di daerah yang jauh dari ulama’.

Allah mengancam keras terhadap orang yang meninggalkan kewajiban zakat dengan firmanNya:

وَلاَ يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَآءَاتَاهُمُ اللهُ مِن فَضْلِهِ هُوَ خَيْرًا لَّهُمْ بَلْ هُوَ شَرُُّ لَّهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَللهِ مِيرَاثُ السَّمَاوَاتِ وَاْلأَرْضَ وَاللهُ بِمَا تَعْمَلُونَ خَبِيرُُ

"Sekali-kali janganlah orang-orang yang bakhil dengan harta yang Allah berikan kepada mereka dari karuniaNya menyangka, bahwa kebakhilan itu baik bagi mereka. Sebenarnya kebakhilan itu adalah buruk bagi mereka. Harta yang mereka bakhilkan itu akan dikalungkan di lehernya kelak pada hari kiamat. Dan kepunyaan Allah-lah segala warisan (yang ada) di langit dan di bumi. Dan Allah mengetahui apa yang kamu kerjakan" [Ali Imran:180].

Al Hafizh Ibnu Katsir rahimahullah berkata tentang dalam tafsir ayat ini: Yakni, janganlah sekali-kali orang yang bakhil menyangka, bahwa dia mengumpulkan harta itu akan bermanfaat baginya. Bahkan hal itu akan membahayakannya dalam (urusan) agamanya, dan kemungkinan juga dalam (urusan) dunianya. Kemudian Allah memberitakan tentang tempat kembali hartanya pada hari kiamat, Dia berfirman,“Harta yang mereka bakhilkan itu akan dikalungkan di leher mereka, kelak pada hari kiamat.” [Tafsir Ibnu Katsir, surat Ali Imran ayat 180]
.
Tentang makna ayat “harta yang mereka bakhilkan itu akan dikalungkan di leher mereka, kelak pada hari kiamat” di atas dijelaskan oleh hadits-hadits shahih. Antara lain sebagaimana di bawah ini:

عَنْ أَبِي هُرَيْرَةَ رَضِي اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَنْ آتَاهُ اللَّهُ مَالًا فَلَمْ يُؤَدِّ زَكَاتَهُ مُثِّلَ لَهُ مَالُهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ لَهُ زَبِيبَتَانِ يُطَوَّقُهُ يَوْمَ الْقِيَامَةِ ثُمَّ يَأْخُذُ بِلِهْزِمَتَيْهِ يَعْنِي بِشِدْقَيْهِ ثُمَّ يَقُولُ أَنَا مَالُكَ أَنَا كَنْزُكَ ثُمَّ تَلَا ( لَا يَحْسِبَنَّ الَّذِينَ يَبْخَلُونَ ) الْآيَةَ

"Dari Abu Hurairah Radhiyallahu 'anhu, dia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda,“Barangsiapa diberi harta oleh Allah, lalu dia tidak menunaikan zakatnya, pada hari kiamat hartanya dijadikan untuknya menjadi seekor ular jantan aqra’ (yang kulit kepalanya rontok karena dikepalanya terkumpul banyak racun), yang berbusa dua sudut mulutnya. Ular itu dikalungkan (di lehernya) pada hari kiamat. Ular itu memegang [1] dengan kedua sudut mulutnya, lalu ular itu berkata,’Saya adalah hartamu, saya adalah simpananmu’. Kemudian beliau n membaca,’Sekali-kali janganlah orang-orang yang bakhil menyangka … Al ayat’.” [HR Bukhari no. 1403]

Pada hadits lain, Rasulullah Shallallahu 'alaihi wa sallam bersabda,

وَلَا صَاحِبِ كَنْزٍ لَا يَفْعَلُ فِيهِ حَقَّهُ إِلَّا جَاءَ كَنْزُهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ يَتْبَعُهُ فَاتِحًا فَاهُ فَإِذَا أَتَاهُ فَرَّ مِنْهُ فَيُنَادِيهِ خُذْ كَنْزَكَ الَّذِي خَبَأْتَهُ فَأَنَا عَنْهُ غَنِيٌّ فَإِذَا رَأَى أَنْ لَا بُدَّ مِنْهُ سَلَكَ يَدَهُ فِي فِيهِ فَيَقْضَمُهَا قَضْمَ الْفَحْلِ

"Tidaklah pemilik harta simpanan yang tidak melakukan haknya padanya, kecuali harta simpanannya akan datang pada hari kiamat sebagai seekor ular jantan aqra’ yang akan mengikutinya dengan membuka mulutnya. Jika ular itu mendatanginya, pemilik harta simpanan itu lari darinya. Lalu ular itu memanggilnya,“Ambillah harta simpananmu yang telah engkau sembunyikan! Aku tidak membutuhkannya.” Maka ketika pemilik harta itu melihat, bahwa dia tidak dapat menghindar darinya, dia memasukkan tangannya ke dalam mulut ular tersebut. Maka ular itu memakannya sebagaimana binatang jantan memakan makanannya". [HR Muslim no. 988]

Demikianlah akhir perjalanan harta simpanan yang tidak ditunaikan zakatnya. Pemiliknya menyangka, bahwa hartanya akan mengekalkannya atau bermanfaat baginya. Namun ternyata akan menjadi sarana untuk menyiksanya.

Demikian juga Allah memberitakan siksaan yang akan ditimpakan pada hari kiamat kepada orang yang tidak berzakat. FirmanNya,

وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلاَ يُنفِقُونَهَا فِي سَبِيلِ اللهِ فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ ، يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُوا مَا كُنتُمْ تَكْنِزُونَ

"Dan orang-orang yang menyimpan emas dan perak dan tidak menafkahkannya pada jalan Allah, maka beritahukanlah kepada mereka, (bahwa mereka akan mendapat) siksa yang pedih. Pada hari dipanaskan emas perak itu di dalam neraka Jahannam, lalu dibakarnya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka: "Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan." [At Taubah:34,35].

Firman Allah ini dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam dengan sabda beliau:

مَا مِنْ صَاحِبِ ذَهَبٍ وَلَا فِضَّةٍ لَا يُؤَدِّي مِنْهَا حَقَّهَا إِلَّا إِذَا كَانَ يَوْمُ الْقِيَامَةِ صُفِّحَتْ لَهُ صَفَائِحَ مِنْ نَارٍ فَأُحْمِيَ عَلَيْهَا فِي نَارِ جَهَنَّمَ فَيُكْوَى بِهَا جَنْبُهُ وَجَبِينُهُ وَظَهْرُهُ كُلَّمَا بَرَدَتْ أُعِيدَتْ لَهُ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ حَتَّى يُقْضَى بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ إِمَّا إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ

"Tidaklah pemilik emas dan pemilik perak yang tidak menunaikan haknya (perak) darinya (yaitu zakat), kecuali jika telah terjadi hari kiamat (perak) dijadikan lempengan-lempengan di neraka, kemudian dipanaskan di dalam neraka Jahannam, lalu dibakarlah dahinya, lambungnya dan punggungnya. Tiap-tiap lempengan itu dingin, dikembalikan (dipanaskan di dalam Jahannam) untuk (menyiksa)nya. (Itu dilakukan pada hari kiamat), yang satu hari ukurannya 50 ribu tahun, sehingga diputuskan (hukuman) di antara seluruh hamba. Kemudian dia akan melihat (atau: akan diperlihatkan) jalannya, kemungkinan menuju surga, dan kemungkinan menuju neraka". [HR Muslim no. 9887, dari Abu Hurairah]

Memang, sesungguhnya harta merupakan ujian besar yang diberikan Allah kepada manusia. Dan manusia, ketika mendapatkan harta yang berlimpah, kebanyakan tidak lulus menghadapi ujian ini.

Allah Azza wa Jalla berfirman,

وَاعْلَمُوا أَنَّمَآ أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةُُ وَأَنَّ اللهَ عِندَهُ أَجْرُُ عَظِيمُُ

"Dan ketahuilah, bahwa hartamu dan anak-anakmu itu hanya sebagai cobaan dan sesungguhnya di sisi Allah-lah pahala yang besar". [Al Anfal:28].

Syaikh Abdurrahman bin Nashir As Sa’di rahimahullah berkata,“Karena seorang hamba diuji dengan harta-bendanya dan anak-anaknya, kemudian kemungkinan kecintaannya terhadap hal itu akan membawanya mendahulukan hawa-nafsunya daripada menunaikan amanatnya. Allah memberitakan, bahwa harta dan anak-anak itu hanya sebagai cobaan. Allah Subhanahu wa Ta'ala menguji para hambaNya dengan keduanya. Dan sesungguhnya keduanya sebagai pinjaman, yang akan ditunaikan kepada (Allah) Yang telah memberikannya, dan akan dikembalikan kepada Dia Yang telah meminjamkannya. Sesungguhnya di sisi Allah terdapat pahala yang besar. Jika kamu memiliki akal dan fikiran, maka utamakanlah karuniaNya yang agung daripada kenikmatan yang kecil, sementara, dan akan binasa. Maka orang yang berakal akan menimbang antara perkara-perkara dan mengutamakan perkara yang lebih pantas untuk diutamakan dan lebih berhak untuk didahulukan. [Tafsir Taisir Karimir Rahman, surat Al Anfal ayat 28].

Di antara bentuk ujian dalam harta, ialah membayar zakat, bagi orang yang telah berkewajiban membayarnya. Janganlah seseorang menyangka, bahwa harta yang melimpah akan dapat menyelamatkannya, jika dia tidak tunduk dan taat kepada Penciptanya dalam mengatur harta. Allah berfirman

وَلاَ تُخْزِنِي يَوْمَ يُبْعَثُونَ ، يَوْمَ لاَ يَنفَعُ مَالٌ وَلاَ بَنُونَ ، إِلاَّ مَنْ أَتَى اللهَ بِقَلْبٍ سَلِيمٍ

"(Nabi Ibrahim berdoa:) Dan janganlah Engkau hinakan aku pada hari mereka dibangkitkan, (yaitu) pada hari harta dan anak-anak laki-laki tidak berguna, kecuali orang-orang yang menghadap Allah dengan hati yang bersih". [Asy Syu’ara: 87-89].

Maka celakalah orang yang dilalaikan oleh hartanya dan dia mengira bahwa hartanya akan mengekalkannya.

وَيْلُُ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ ، الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ ، يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ ، كَلاَّ لَيُنبَذَنَّ فيِ الْحُطَمَةِ

"Kecelakaanlah bagi setiap pengumpat lagi pencela, yang mengumpulkan harta lagi menghitung-hitung. Dia mengira bahwa hartanya itu dapat mengekalkannya. Sekali-kali tidak! Sesungguhnya dia benar-benar akan dilemparkan ke dalam huthamah". [Al Humazah:1-4]

Bahkan harta itu tidak akan dapat menolong sedikitpun.

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ ، وَلَمْ أَدْرِ مَاحِسَابِيَهْ ، يَالَيْتَهَا كَانَتِ الْقَاضِيَةَ ، مَآأَغْنَى عَنِّي مَالِيَهْ ، هَلَكَ عَنِّي سُلْطَانِيَهْ ،

"Adapun orang-orang yang diberikan kepadanya kitab (catatan amal)nya dari sebelah kirinya, maka dia berkata: "Wahai alangkah baiknya kiranya tidak diberikan kepadaku kitabku (ini), dan aku tidak mengetahui apa hisab terhadap diriku. Wahai, kiranya kematian itulah yang menyelesaikan segala sesuatu, hartaku sekali-kali tidak memberi manfaat kepadaku. Telah hilang kekuasaan dariku". [Al Haqqah:25-29].

HUKUM TIDAK BERZAKAT
Jika kita telah mengetahui betapa besarnya kewajiban berzakat, maka sesungguhnya agama Islam memberikan hukuman tegas terhadap orang yang meninggalkan kewajiban zakat ini. Orang Islam yang telah wajib berzakat, tetapi tidak menunaikannya dan tidak meyakini kewajiban zakat, maka dia murtad dari agama ini dan menjadi orang kafir. Adapun jika masih meyakini kewajibannya, maka dia telah berbuat dosa besar, namun tidak kafir. Dalil tentang hal ini ialah hadits yang telah disampaikan di atas. Bahwa orang yang tidak berzakat akan disiksa sampai diputuskan hukuman pada hari kiamat, kemudian ia akan melihat jalannya menuju surga atau neraka. Jika ia telah kafir, maka pasti tidak akan menuju surga.

Kemudian penguasa kaum muslimin dapat mengambil secara paksa harta zakat orang yang tidak membayarnya dan separuh hartanya sebagai hukuman terhadap perbuatannya. Rasulullah Shallallahu 'alaihi wa sallam bersabda,

فِي كُلِّ سَائِمَةِ إِبِلٍ فِي أَرْبَعِينَ بِنْتُ لَبُونٍ وَلَا يُفَرَّقُ إِبِلٌ عَنْ حِسَابِهَا مَنْ أَعْطَاهَا مُؤْتَجِرًا قَالَ ابْنُ الْعَلَاءِ مُؤْتَجِرًا بِهَا فَلَهُ أَجْرُهَا وَمَنْ مَنَعَهَا فَإِنَّا آخِذُوهَا وَشَطْرَ مَالِهِ عَزْمَةً مِنْ عَزَمَاتِ رَبِّنَا عَزَّ وَجَلَّ لَيْسَ لِآلِ مُحَمَّدٍ مِنْهَا شَيْءٌ

"Pada onta yang digembalakan dari setiap 40 ekor, (zakatnya berupa) ibnatu labun [2]. Tidak boleh onta dipisahkan dari hitungannya. Barangsiapa memberikannya (zakat) untuk mencari pahala, maka dia mendapatkan pahalanya. Dan barangsiapa menahannya, maka sesungguhnya kami akan mengambilnya dan separuh hartanya, sebagai kewajiban dari kewajiban-kewajiban Rabb kami. Tidak halal bagi keluarga Muhammad sesuatu darinya (zakat)". [HR Abu Dawud; Nasai; Ahmad; dihasankan oleh Syaikh Al Albani dalam Shahih Al Jami’us Shaghir, no. 4265.]

Kapankah semua kaum muslimin menyadari, bahwa harta merupakan barang titipan, yang harus mereka gunakan sebagaimana yang diatur oleh PemilikNya? Kemudian sewaktu-waktu akan diambil olehNya!? Semoga Allah Subhanahu wa Ta'ala membimbing kita selalu berada di atas jalanNya.

[Disalin dari majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Yakni memegang atau menggigit tangan pemilik harta yang tidak berzakat tersebut, sebagaimana dalam riwayat yang lain, lihat Fathul Bari, syarah hadits no. 1403
[2]. Onta yang telah genap berumur dua tahun dan masuk tahun ke tiga

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Mewujudkan Ibadah

/0 almanhaj.or.id - Cara Mewujudkan Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Cara Mewujudkan Ibadah

Jumat, 12 Februari 2010 16:39:28 WIB

CARA MEWUJUDKAN IBADAH

Oleh
Syaikh Abu Usamah Salim bin Id Al Hilali

عَنْ رَبِيعَةَ بْنِ كَعْبٍ الأَسْلَمِيِّ قَالَ كُنْتُ أَبِيتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَتَيْتُهُ بِوَضُوئِهِ وَحَاجَتِهِ فَقَالَ لِي: سَلْ. فَقُلْتُ أَسْأَلُكَ مُرَافَقَتَكَ فِي الْجَنَّةِ. قَالَ: أَوْ غَيْرَ ذَلِكَ؟ قُلْتُ: هُوَ ذَاكَ، قَالَ: فَأَعِنِّي عَلَى نَفْسِكَ بِكَثْرَةِ السُّجُودِ

Dari Rabi’ah bin Ka’ab Al Aslami Radhiyallahu 'anhu, dia mengatakan: Aku menginap di rumah Rasulullah Shallallahu 'alaihi wa sallam. Aku membantu membawakan air wudhu dan keperluan beliau, lalu beliau berkata,”Mintalah sesuatu kepadaku!” Saya menjawab,”Saya minta agar bisa bersamamu di surga!” Beliau bersabda,”Atau yang lain (dari) itu?” Aku menjawab,”Itu saja,” maka beliau bersabda,”Bantulah aku (untuk mengalahkan) nafsu (diri)mu dengan banyak bersujud.” [HR Imam Muslim].

Peribadatan kepada Allah merupakan tujuan diciptakannya seorang hamba. Lalu bagaimanakan cara mewujudkannya?

1. Meminta Tolong Kepada Allah Azza Wa Jalla.
Jika beribadah kepada Allah Azza wa Jalla merupakan tujuan dan keinginan akhir seorang hamba, maka dia akan bertawajjuh (menghadap) kepada Allah Subhanahu wa Ta'ala, agar Allah menolongnya dalam beribadah dan agar Allah memberikan hidayah kepadanya untuk mampu menunaikan hak-hak Allah Azza wa Jalla. Karenanya meminta tolong kepada Allah agar bisa mencapai ridhaNya merupakan permintaan yang paling utama. Oleh karena itu juga Rasulullah Shallallahu 'alaihi wa sallam mengajarkan kepada sahabat kesayangannya, Muadz Bin Jabbal Radhiyallahu 'anhu. Beliau bersabda,

يَا مُعَاذُ وَاللَّهِ إِنِّي لَأُحِبُّكَ فَلاَ تَنْسَ أَنْ تَقُولَ فِي دُبُرِ كُلِّ صَلاَةٍ اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ

"Wahai Muadz! Sungguh saya suka kepadamu, maka di akhir tiap shalat janganlah engkau lupa membaca doa (artinya), Ya Allah bantulah saya untuk berdzikir kepadaMu, untuk bersyukur kepadaMu, dan untuk menjadi baik dalam beribadah kepadaMu" [1].

Ketahuilah, wahai hamba-hamba Allah! Jika engkau konsisten beribadah kepada Allah dan engkau masukkan dirimu ke dalam peribadatan kepadanya, maka Dia Azza wa Jalla akan membantumu. Jadi masuknya dirimu ke dalam pengabdian kepada Allah merupakan sebab untuk mendapatkan pertolongan dari Allah Subhanahu wa Ta'ala. Semakin sempurna peribadatan seorang hamba, maka semakin besar pula ia mendapatkan pertolongan dari Allah Azza wa Jalla.

Beribadah kepada Allah diapit oleh dua jenis pertolongan, yaitu pertolongan sebelum melakukannya, yakni untuk teguh menjalankan peribadatan terkait; dan pertolongan kedua, yakni untuk istiqamah menjalankan peribadatan terkait serta menjalankan peribadatan lainnya. Demikianlah seterusnya, selama engkau menjadi hamba Allah Azza wa Jalla.

Orang yang menghayati kedudukan ini, niscaya ia akan mendapati bahwa do’a yang diajarkan Nabi di atas merupakan do’a paling bermanfaat. Bahkan merupakan inti do’a yang diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam. Itulah yang dimaksudkan Allah dalam Al Fatihah.

إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ

"Hanya kepadaMu kami beribadah dan hanya kepadaMu kami memohon pertolongan".

2. Sabar Dalam Beribadah
Wahai sekalian umat! Orang yang tujuan akhirnya adalah Allah, ia pasti akan memiliki semangat yang tinggi. Dia kumpulkan semangatnya. Dia siapkan kemampuannya, dan ia singkirkan tuntutan hawa nafsunya, supaya ia bisa naik pada posisi tinggi di hadapan Allah Azza wa Jalla, Dzat yang dicintai dan ditaatinya. Ia juga akan memperbaiki kesalahan-kesalahan di jalan, agar tetap mapan di peringkat ini.

Ya, itu merupakan perbuatan sulit; sulitnya mengumpulkan, menyiapkan dan melepaskan diri dari segala yang menghalangi ibadah …

Namun, itu juga merupakan kenikmatan yang tidak bisa dirasakan, kecuali oleh orang yang sudah merasakan nikmat dan manisnya perbuatan itu. … Akan tetapi, itu semua tidak akan bisa didapatkan, kecuali dengan kerja keras. Jika engkau sudah mampu melewati masa-masa sulit itu, maka ia akan memberimu keharuman, sehingga tertebarlah bau wanginya. Engkaupun menjadi orang yang pantas berada pada posisi itu, dan engkau termasuk orang yang bisa memahaminya dengan pemahaman yang sebenarnya.

Allah Azza wa Jalla berfirman,

فَاعْبُدُوْهُ وَاصْطَبِرْ لِعِبَادَتِهِ

"Maka sembahlah Dia dan berteguh hatilah dalam beribadat kepadaNya".[Maryam:65].

Dan

وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا

"Dan perintahkanlah kepada keluargamu untuk mendirikan shalat dan bersabarlah kamu dalam mengerjakannya". [Thaha:132].

Perbuatan ibadah dalam Islam itu, mencakup semua kegiatan, gerakan, kesibukan, niat dan arah. Sungguh (betapa) sulit bagi seorang manusia mengarahkan semua itu hanya kepada Allah Azza wa Jalla. Sebuah kesulitan yang membutuhkan kesabaran. Dan sebuah jalan yang membutuhkan kesungguh-sungguhan, agar hati bisa terbebas dari noda-noda hawa nafsu, tipuan syethan dan keburukan jiwa.

Namun, siapapun yang menanam keikhlasan, ia pasti akan menuai keselamatan. Dan siapapun yang menanam benih ittiba’ (mengikuti Rasulullah Shallallahu 'alaihi wa sallam), ia akan memetik hasil kebenaran dalam berkata dan berbuat. Dan barangsiapa yang menjaga (syari’at) Allah, Allah Azza wa Jalla pasti akan menjaganya. Allah berfirman,

وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللهَ لَمَعَ الْمُحْسِنِينَ

"Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik" [Al Ankabut:69]

Dan kepada posisi inilah Rasulullah Shallallahu 'alaihi wa sallam memberikan isyarat,

حُجِبَتِ النَّارُ بِالشَّهَوَاتِ وَحُجِبَتِ الْجَنَّةُ بِالْمَكَارِهِ

"Neraka itu ditutupi dengan syahwat (yang disenangi hawa nafsu) dan surga ditutupi dengan makarih (hal-hal yang tidak menyenangkan)" [2]

Jadi surga itu ditutupi dan dikelilingi dengan makarih.

Makarih adalah perintah yang dibebankan kepada mukallaf untuk melawan hawa nafsu dalam melaksanakan perintah itu; baik itu (berupa) perintah untuk mengerjakan ataupun perintah untuk meninggalkan. Seperti melaksanakan ibadah dengan benar dan menjauhi larangan dalam bentuk perkataan maupun perbuatan. Dan diungkapkan dengan kalimat makarih (sesuatu yang dibenci, tidak menyenangkan, pent.) karena berat dan sulitnya hal itu bagi pelaku. Namun akibatnya lebih manis daripada madu.

لاَ تَحْسَبَنَّ الْمَجْدَ تَمْرًا أَنْتَ آكِلُهُ
لَنْ تَبْلُغَ الْمَجْدَ حَتَّى تَلْعَقَ الصَّبْرَ

Jangan engkau sangka kemuliaan itu seperti kurma yang engkau makan
Engkau tak akan mencapai kemuliaan sebelum engkau teguk kesabaran

Dan benarlah pekataan seorang penya’ir

وَالصَّبْرُ مِثْلُ اسْمِهِ مُرٌّ مَذَاقَتُهُ
لَكِنْ عَوَاقِبُهُ أَحْلَى مِنَ الْعَسَلِ

Sabar itu seperti namanya, pahit rasanya
Akan tetapi akibatnya lebih manis daripada madu

3. Muraqabatullah (Merasa Selalu Dalam Pengawasan Allah)
Ini adalah tingkatan ihsan. Rasulullah Shallallahu 'alaihi wa sallam memberikan isyarat kepada tingkatan ihsan ini dalam hadits Jibril yang panjang, ketika Nabi Shallallahu 'alaihi wa sallam ditanya tentang ihsan, beliau bersabda:

أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ

"(Ihsan adalah) engkau menyembah Allah seakan-akan engkau melihatNya, jika engkau tidak melihatNya, maka sesungguhnya Dia melihat engkau". [3]

Al Hafizh Ibnu Rajab Al Hambali rahimahullah mengatakan, “Ini memberikan isyarat, bahwa seorang hamba dalam beribadah kepada Allah (hendaknya) dengan cara seperti ini. Yaitu merasakan kedekatan Allah, dan bahwasanya Allah itu di depannya, seolah-olah hamba ini melihatNya. Itu semua dapat menimbulkan rasa takut kepada Allah Azza wa Jalla dan pengagungan kepadaNya, sebagaimana tersebut dalam sebuah riwayat Abu Hurairah Radhiyallahu 'anhu.

أَنْ تَخْشَى اللَّهَ كَأَنَّكَ تَرَاهُ

"Hendaknya engkau takut kepada Allah seakan-akan engkau melihatNya.”[4]

Wajib juga hukumnya, untuk ikhlas dalam beribadah, mengerahkan seluruh kemampuan dalam memperbaiki, meningkatkan dan menyempurnakan ibadah.

Sabda Rasulullah Shallallahu 'alaihi wa sallam.

أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ

"Jika engkau tidak dapat melihatnya, maka sesungguhnya Dia melihat engkau".

Ada yang mengatakan, ungkapan itu merupakan pengungkapan alasan bagi perkara yang pertama (yaitu engkau beribadah kepada Allah seakan-akan engkau melihatNya, pent.). Sesungguhnya seorang hamba jika diperintahkan untuk muraqabatullah (merasa diawasi oleh Allah Azza wa Jalla) dalam ibadahnya dan merasakan kedekatan Allah kepada hambaNya sampai seakan-akan ia melihatNya, maka ini terkadang sulit bagi seorang hamba. Untuk mewujudkan ini semua, seorang hamba bisa memanfaatkan keyakinannya, bahwa Allah Subhanahu wa Ta'ala senantiasa melihatnya. Allah mengetahui perbuatan hamba yang dikerjakan dengan sembunyi-sembunyi dan dengan terang-terangan. Allah mengetahui hati dan zhahirnya. Tidak ada sesuatupun yang luput dari pengetahuan Allah Azza wa Jalla.

Jika ini sudah terwujud, maka akan mudah baginya untuk naik ke tingkat berikutnya, yaitu senantiasa menyadari kedekatan Allah kepada hambaNya dan ma’iyah Allah (kebersamaan ilmu Allah dengan hambaNya, pent.), sampai seakan-akan dia melihatNya. [5]

Ibnul Qayyim Al Jauziyah rahimahullah mengatakan, “Orang yang mencapai tingkatan ini, seakan bisa melihat RabbNya Azza wa Jalla di atas langit, di atas ‘ArsyNya sedang mengawasi hamba-hambaNya. Dia melihat mereka. Allah mendengar ucapan-ucapan mereka dan Allah melihat zhahir dan bathin mereka.

Seakan hamba ini mendengar Rabbnya sedang berbicara kepada Jibril Alaihissalam, lalu Jibril menyampaikan wahyu kepada hamba Allah. Allah memerintahkan dan melarang sesuai dengan keinginanNya. Allah mengatur alam ini, makhlukNya naik turun berdasarkan perintahNya.

Seakan hamba ini dapat melihat Rabbnya dalam keadaan ridha, murka, senang, benci, memberi, menahan rizki, tertawa, gembira, memuji wali-waliNya di hadapan para malaikatNya dan mencela musuh-musuhNya.

Seakan hamba ini dapat melihat Rabb dan kedua tanganNya. Satu menggenggam tujuh lapis langit, dan yang satunya lagi menggenggam tujuh lapis bumi. Allah k melipat tujuh lapis langit dengan tangan kananNya sebagaimana dilipatnya kertas-kertas buku.

Seakan hamba ini dapat melihat Rabbnya yang datang untuk memberikan pengadilan kepada hamba-hambaNya, sehingga bumi penuh dengan cahayaNya. Kemudian Allah berseru –dari atas ArsyNya- dengan suara yang dapat didengar oleh yang jauh, sebagaimana didengar oleh yang dekat,

وَعِزَّتِيْ وَجَلاَلِيْ لاَ يُجَاوِزُنِيْ الْيَوْمَ ظُلْمُ ظَالِمٍ

"Demi keperkasaan dan keagunganKu, pada hari ini tidak akan ada kezhaliman seorangpun yang luput dariKu".

Seakan hamba ini mendengar seruan Rabb kepada Adam Alaihissalam,

يَا آدَمُ قُمْ فَابْعَثْ بِعْثَ النَّارِ

"Wahai Adam, bangkitlah! Pisahkanlah golongan orang yang masuk neraka".

Begitu juga seruan Rabb kepada makhluk di Mahsyar

مَاذَآ أَجَبْتُمُ الْمُرْسَلِينَ

"Apakah jawabanmu kepada para rasul?" [Al Qashash:65]

Apakah yang kalian sembah dulu?

Singkat kata, dengan hati, seseorang dapat melihat Rabb yang diperkenalkan oleh para rasul, sebagaimana dikenalkan juga oleh kitab-kitab Allah Azza wa Jalla dan agama yang didakwahkan oleh para rasul, serta kenyataan-kenyataan yang dikabarkan para rasul. Demikianlah, ia bangkit menyaksikan semua itu dengan hatinya, laksana bangkitnya seseorang yang menyaksikan berita mutawatir. Maka orang seperti ini, keimanannya seperti orang yang terbuka matanya. Sedangkan iman orang lain hanya ikut-ikutan, laksana orang buta.”[6]

Dan nasihat Rasulullah Shallallahu 'alaihi wa sallam kepada pembantu beliau Rabi’ah bin Ka’ab As Aslami Radhiyallahu 'anhu, yang termasuk Ahli Shuffah, telah mencakup langkah-langkah mewujudkan penghambaan diri kepada Allah Azza wa Jalla.

Berikut ini adalah penjelasannya,

Pertama : Rasulullah Shallallahu 'alaihi wa sallam memerintahkan agar ia membantu beliau untuk mengalahkan nafsu (diri) Rabi’ah sendiri. Maka tidak diragukan lagi, bahwa barangsiapa yang membantu Nabi untuk mengalahkan nafsu dirinya, maka pertolongan yang pertama kali diminta untuk mengalahkan nafsu adalah pertolongan dari Allah Azza wa Jalla. Diantara do’a yang ma’tsur (dalam hal ini) ialah:

وَلاَ تَكِلْنِيْ إِلَى نَفْسِي طَرْفَةَ عَيْنٍ

"Janganlah engkau bebankan aku kepada diriku meskipun sekejap"[7].

Jadi, seorang hamba sangat membutuhkan pertolongan dari Allah k untuk mengalahkan nafsunya yang berada di sampingnya.

Hanya kepunyaan Allah sajalah jika ada mutiara kata berikut : Bila pertolongan Allah tidak diberikan pada seorang pemuda. Maka dosa pertama yang ia tanggung adalah ijtihadnya

Kedua : Sabda Rasulullah Shallallahu 'alaihi wa sallam, “Tolonglah aku untuk mengalahkan nafsu (diri)mu.” Disini terdapat penjelasan, bahwa hawa nafsu itu tabi’atnya bertolak belakang dengan usaha mencapai derajat yang tinggi di akhirat. Karenanya membutuhkan kesungguh-sungguhan dan kesabaran dalam beribadah, agar tidak tertinggal dari golongan orang-orang yang senantiasa beribadah kepada Allah.

Ketiga : Sabda Rasulullah “dengan banyak bersujud”.
Barangsiapa banyak bersujud kepada Allah, maka dia akan mendapatkan kedekatan dengan Allah Azza wa Jalla, sebagimana yang diisyaratkan dalam firman Allah Azza wa Jalla,

وَاسْجُدْ وَاقْتَرِب

"Dan sujudlah dan dekatkanlah (dirimu kepada Rabb)!" [Al Alaq:9].

Dan dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda,

أَقْرَبُ مَا يَكُونُ الْعَبْدُ مِنْ رَبِّهِ وَهُوَ سَاجِدٌ فَأَكْثِرُوا الدُّعَاءَ

"Seorang hamba paling dekat kepada Rabbnya ketika dia sujud, maka perbanyaklah do’a" [8]

Dari Abdullah bin Abbas Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda,

فَأَمَّا الرُّكُوعُ فَعَظِّمُوا فِيهِ الرَّبَّ عَزَّ وَجَلَّ وَأَمَّا السُّجُودُ فَاجْتَهِدُوا فِي الدُّعَاءِ فَقَمِنٌ أَنْ يُسْتَجَابَ لَكُمْ

"Adapun ruku’, maka pada waktu itu agungkanlah Rabb kalian. Sedangkan sujud, maka pada saat itu bersungguh-sungguhlah dalam berdo’a. Niscaya do’a kalian akan dipenuhi" [9]

Jadi sujud termasuk diantara saat-saat dikabulkannya do’a. Rasulullah Shallallahu 'alaihi wa sallam menunjukkan (kepada Rabi’ah Bin Ka’ah) saat-saat terkabulnya do’a. Beliau menyuruh Rabi’ah agar membiasakan diri mengetuk pintu do’a, dan beliau juga mengajari Rabi’ah cara mengetuk pintu do’a tersebut. Barangsiapa keadaannya seperti ini, maka sebentar lagi pintu ijabah akan dibukakan. Dan hanya kepada Allah kita mohon pertolongan.

[Disalin dari majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Hadits shahih, sebagaimana telah saya jelaskan dalam kitab Shahih Kitabil Adzkar Wa Dha’ifuhu
[2]. Diriwayatkan Imam Bukhari 320/11 dalam Fathul Bari dan Imam Muslim 2823, dari Abu Hurairah, dan diriwayatkan oleh Imam Muslim dari Anas dengan kalimat
[3]. Diriwayatkan oleh Imam Muslim dari Umar bin Khattab dan diriwayatkan oleh Bukhari serta Muslim dari Abu Hurairah
[4] HR Muslim, pent
[5]. Iqazhul Himam Al-Muntaqa Min Jami'il 'Ulum Wal Hikam, halaman 71-72 karya saya (Syaikh Salim)
[6]. Madarikussalikin 3/153-154
[7]. Dikeluarkan oleh Imam Nasa’i dalam kitab Amalul Yaumi Wal Lailati, dan juga Ibnu Sunni no. 49 dengan sanad yang baik, sebagaimana sudah saya jelaskan dalam kitab Ujalatur Raghibil Mutamanni.
[8]. Dikeluarkan oleh Imam Muslim no. 482.
[9]. Imam Muslim no. 479

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Musuh-Musuh Manusia

/0 almanhaj.or.id - Musuh-Musuh Manusia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Musuh-Musuh Manusia

Minggu, 14 Februari 2010 15:53:10 WIB

MUSUH-MUSUH MANUSIA

Oleh
Syaikh ‘Abdullah bin ‘Abdurrahman Al Jibrin

Kita memahami, bahwa Allah Azza wa Jalla menciptakan fitrah atas diri manusia, yaitu bisa mengetahui dan mengenal kebenaran, serta menjauhi dan menghindari kebathilan. Akan tetapi, meskipun fithrah manusia itu sudah disiapkan dan memiliki kemampuan untuk mengetahui yang haq dan yang bathil, namun bukan berarti untuk mengamalkan al haq ataupun menghindari yang bathil itu mudah.

Ada rintangan dan hambatan yang menjadi ujian. Ada musuh yang selalu menghalangi dari jalan al haq. Dan sebaliknya ada musuh yang selalu berusaha membimbing ke arah yang bathil.

Musuh-musuh ini memberikan gambaran tentang kebenaran dan kebathilan. Al haq, yang semestinya indah, menjanjikan kebaikan dan membawa kepada kebahagiaan dunia dan akhirat, digambarkan oleh musuh manusia sebagai sesuatu yang menakutkan dan menyusahkan.

Sebaliknya yang bathil, yang mestinya menjijikkan dan berujung pada penderitaan, digambarkan oleh musuh manusia sebagai keindahan nan menyenangkan. Akhirnya banyak orang yang terpedaya, meninggalkan jalan yang benar dan mengikuti jalan yang bathil, iyadzan billah.

Karenanya, wahai saudara-saudaraku, rahimanillahu wa iyyakum ajma’in, kita perlu mengetahui musuh-musuh itu, agar dapat bersikap. Musuh tetaplah musuh, bukan sebagai teman, apalagi sebagai pembimbing. Siapakah musuh-musuh yang selalu berusaha mengajak manusia kepada perbuatan batil dan keliru?

Musuh yang pertama adalah setan. Berbagai macam cara ditempuh oleh setan untuk menjerumuskan manusia ke dalam kebathilan dan menghalangi manusia dari al haq (kebenaran). Dan setan ini sering berhasil menjadikan manusia sebagai pengikutnya. Hanya orang-orang ikhlas dalam ibadahnya yang selamat dari makar dan tipu daya setan. Hanya orang-orang beriman yang bisa menjadikan setan sebagai musuhnya. Semoga Allah menjadikan kita termasuk orang-orang beriman yang iikhlas dalam beribadah kepada Allah Azza wa Jalla.

Di awal kitab Madarijus Salikin dan al Bada-i, pada akhir pembahasan tafsir surat al Mu’awwidzatain (surat an Nas dan al Falaq), Ibnul Qayyim rahimahullah menyebutkan cara-cara dan tahapan setan dalam menghembuskan kejahatan dan tipuan kepada manusia.

Tahapan Pertama : Setan mengajak manusia melakukan perbuatan kufur dan syirik, menentang Allah dan RasulNya. Inilah yang paling diinginkan oleh setan. Dengan cara ini, setan telah berhasil menyesatkan banyak orang. Dengan cara ini, manusia dijadikan sebagai tentara dan para abdinya. Jika setan putus asa dan tidak mampu menyeret manusia ke dalam perbuatan kufur, maka setan akan menggodanya dengan tahapan berikutnya.

Tahapan Kedua : Setan mengajak manusia untuk mengamalkan perbuatan bid’ah dalam agama, baik bid’ah dalam masalah aqidah maupun amal perbuatan.

Bid’ah merupakan perbuatan dosa, yang pelakunya sulit diharapkan bertaubat. Setan memberi gambaran yang indah dalam benak manusia, bahwa apa yang dilakukan itu merupakan kebenaran, dan ahli bid’ah mempercayai bisikan setan ini. Karena anggapan yang baik atas perbuatan bid’ah, membuat pelakunya susah melepaskan diri dan bertaubat dari perbuatan yang dianggap baik ini, padahal sebenarnya menyesatkan.

Ketika berhasil menyeret seseorang ke dalam tahapan ini, maka setan akan merasa lega. Karena perbuatan bid’ah merupakan gerbang menuju kekufuran. Dan para pembuat bid’ah menjadi salah satu corong di antara propaganda iblis.

Jika setan tidak mampu menyeretnya ke dalam perbuatan bid’ah, maka dia akan menjebak dan menggiring manusia kepada Tahapan Ketiga : Yaitu perbuatan dosa besar dengan berbagai macam variasinya.

Dosa-dosa besar ini juga merupakan gerbang menuju kekufuran. Setan berhasil menjerumuskan banyak orang dalam dosa besar. Manusia tenggelam dalam perbuatan maksiat, sehingga hatinya menjadi membatu, terhalang dari kebenaran. Kemudian setan menyebarkan berita tentang mereka ini di tengah masyarakat. Setan memanfaatkan tentara dan para abdinya untuk menyebarkan perbuatan dosa ini, terutama jika perbuatan dosa ini dilakukan oleh penguasa atau orang yang diidolakan. Tujuannya, supaya perbuatan-perbuatan mereka dijadikan argumen.

Sebagai misal, yaitu makan riba, mendengarkan musik, menikmati alat-alat musik dan permainan, menyetujui perbuatan bersolek, membuka wajah dan ikhtilath (campur baur) laki-laki dan perempuan, loyal dan suka kepada orang-orang kafir, homoseks, meminum khamr, dan lain sebagainya.

Dalam tahapan ini, setan berhasil menyesatkan banyak orang. Banyak manusia berkubang dalam kemungkaran-kemungkaran. Setan menghiasi amal-amal para idola ini, sehingga mereka menjadi pioner yang mengajak ke perbuatan maksiat secara nyata, atau mungkin dengan ucapan.

Sedangkan orang yang tidak mampu digoda setan dan dijaga oleh Allah dari perbuatan dosa-dosa besar, maka setan berusaha menyeretnya ke Tahap Keempat : Yaitu melakukan dosa-dosa kecil, sebagai gerbang memasuki dosa-dosa besar. Dosa-dosa kecil ini terkadang dianggap remeh oleh manusia dan tidak peduli dengan pelakunya. Padahal, dosa-dosa kecil itu menyeret untuk melakukan dosa berikutnya.

Diceritakan dalam sebuah hadits dari Sahl bin Sa’d, dari Nabi Shallallahu 'alaihi wa Sallam bersabda :

إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ فَإِنَّهُنَّ يَجْتَمِعْنَ عَلَى الرَّجُلِ حَتَّى يُهْلِكْنَهُ

"Jauhilah dosa-dosa kecil, karena jika dosa-dosa itu berkumpul pada diri seseorangو akhirnya akan membuatnya binasa (celaka)"

Maka, tidak diragukan lagi, meremehkan perbuatan dosa kecil, bisa merubah dosa kecil menjadi besar. Sebagaimana perkataan ulama Salaf, tidak ada dosa kecil jika dilakukan terus-menerus, dan tidak dosa besar bila diiringi dengan istighfar.

Sebagian yang lain mengatakan, janganlah kalian memandang kecil sebuah dosa, akan tetapi pandanglah keagungan Dzat yang kalian durhakai.

Jika setan merasa lemah dan tidak mampu menjerumuskan manusia ke dalam perbuatan-pebuatan dosa ini, maka setan menggoda manusia dengan tahapan kelima. Yaitu menyibukkan manusia dengan perkara-perkara mubah yang tidak mendatangkan pahala, dan juga tidak mengakibatkan dosa. Menyibukkan perkara-perkara mubah, berarti menyia-nyiakan waktu dan usia, tidak memanfaatkankanya dengan kebaikan dan perbuatan shalih.

Betapa banyak manusia tertipu dengan perkara-perkara mubah, berlebih-lebihan dalam makanan, minum, rumah, pakaian. Demi keperluan ini, manusia telah menyia-nyiakan sejumlah harta, usia dan waktu, lalai dengan kebaikan, tidak berlomba-lomba dalam kebaikan. Sehingga, perbuatan mubah ini bisa menjadi penyebab seseorang lupa kepada akhirat, dan lupa melakukan persiapan untuk menyongsongnya.

Sedangkan manusia yang tidak bisa dijerumuskan dengan tahapan ini, maka setan akan mengganggunya dengan Tahapan Keenam, yaitu mengalihkan perhatian manusia dari amalan-amalan yang lebih baik kepada amalan yang di bawahnya. Sebagai misal, seseorang akan menggunakan harta untuk hal-hal yang bernilai baik tetapi kurang. Disibukkan dengan amalan-amalan marjuh (bernilai baik tetapi kurang), sehingga (salah satu wujudnya) mempelajari ilmu-ilmu yang tidak memiliki urgensitas dan kehilangan ilmu yang bermanfaat.

Atau seseorang itu lebih memilih melakukan usaha-usaha yang masih memiliki syubhat daripada usaha yang jelas-jelas halal. Lebih mengutamakan ibadah-ibadah qashirah (yaitu manfaat ibadahnya hanya sebatas untuk si pelaku saja, seperti shalat sunnah) daripada ibadah muta’addiyah (ibadah yang manfaatnya juga akan dirasakan oleh orang lain) seperti jihad, mengajarkan ilmu, memerintahkan kepada yang ma’ruf, mencegah dari kemungkaran. Akibatnya, dia akan kehilangan kebaikan yang banyak.

Inilah tipu daya musuh setan. Saat setan merasa lemah dan tidak mampu menjerat sebagian manusia dalam perangkap-perangkap ini, maka setan memberikan kuasa kepada wali-walinya dan para abdinya dari kalangan jin dan manusia, serta orang yang tertipu dengan bisikannya. Lalu mereka menghina orang-orang baik ini dengan tujuan menyakiti wali dan para kekasih Allah Azza wa Jalla. Mereka menyiksanya dengan siksa yang buruk, seperti pembunuhan, pengusiran, penahanan, penyiksaan, penghinaan, pelecehan terhadap amalan-amalan orang-orang baik ini, sebagaimana kejadian yang dialami oleh para nabi Allah dan pengikutnya pada setiap waktu dan di semua tempat.

Semoga Allah melindungi kita dari semua makar dan tipu daya setan.

Musuh manusia yang kedua, adalah nafsu yang senantiasa mengajak kepada keburukan.

Hawa nafsu ini cendrung kepada kebathilan, menghalangi manusia agar tidak menerima kebenaran dan tidak mengamalkannya. Jika jiwa ini muthmainnah (tenang dalam kebenaran), lebih mengutamakan yang hak, maka dia akan membimbing manusia ke arah yang benar dan berjalan di atas jalan keselamatan.

Musuh manusia yang ketiga, adalah menjadikan hawa nafsu ini sebagai ilah, yaitu menjadikan hawa nafsu sebagai sesembahan selain Allah. Disebutkan dalam firman Allah :

"Terangkanlah kepadaku tentang orang yang menjadikan hawa nafsunya sebagai ilahnya (sesembahannya). Maka apakah kamu dapat menjadi pemelihara atasnya?" [al Furqon : 43].

Seseorang yang selalu memperturutkan segala keinginannya, ia tidak akan peduli dengan akibat buruknya. Dalam sebuah atsar diriwayatkan, di bawah kolong langit ini, tidak ada yang lebih jelek dibandingkan hawa nafsu yang diperturutkan.

Adapun musuh manusia yang keempat adalah gemerlap dunia, kenikmatan dan hiasannya. Keindahan dunia dan berbagai kenikmatan semunya, telah menipu banyak orang, membuat manusia lupa kepada tujuan hidupnya yang hakiki. Padahal kehidupan akhirat dan segala isinya jauh lebih baik dibandingkan dengan kehidupan dunia yang fana. Allah Azza wa Jalla berfirman:

"Dan apa saja yang diberikan kepada kamu, maka itu adalah kenikmatan hidup duniawi dan perhiasannya; sedang apa yang di sisi Allah, adalah lebih baik dan lebih kekal. Maka apakah kamu tidak memahaminya?" [al Qashash : 60]

Allah Azza wa Jalla juga berfirman :

"Tetapi kamu (orang-orang) kafir lebih memilih kehidupan duniawi. Sedang kehidupan akhirat adalah lebih baik dan lebih kekal". [al A’la : 16-17].

Demikian beberapa musuh yang sering menghalangi manusia dari berbuat amal shalih. Semoga Allah melindungi kita dari semua makar dan tipu daya yang menyesatkan.

Jika musuh-musuh bisa menguasai diri seorang manusia, maka dampak yang terlihat adalah tidak semangat dalam melakukan ketaatan. Dan sebaliknya, ia justru semangat dan tidak takut melakukan perbuatan maksiat.

Meski begitu, Allah Azza wa Jalla yang Maha Rahim tidak membiarkan para hambaNya untuk menghadapi musuhnya seorang diri. Allah Azza wa Jalla berjanji akan menolong manusia dalam menghadapi musuh-musuhnya ini. Allah memerintahkan kepada kita agar memohon perlindungan kepada Allah dari godaan setan yang terkutuk, serta memerintahkan manusia agar memohon pertolongan kepada Allah k dalam melakukan amalan yang susah ataupun berat baginya.

Allah Azza wa Jalla juga memerintahkan kepada para hambaNya agar ikhlas dalam melakukan ketaatan. Dengan demikian, dia akan termasuk hamba-hamba pilihan. Hamba-hamba yang ikhlas akan dibentengi Allah Azza wa Jalla dari kekuasaan musuh. Allah Azza wa Jalla berfirman :

"Sesungguhnya hamba-hambaku, kamu tidak dapat berkuasa atas mereka. Dan cukuplah Rabb-mu sebagai Penjaga" [al Israa` : 65].

Semoga Allah senantiasa menolong kita dalam menghadapi godaan musuh-musuh, yang senantiasa menghalangi manusia dari jalan ketaatan. Dan semoga Allah menjadikan kita termasuk hamba-hambaNya yang ikhlas, dan senantiasa mengikuti petunjuk Raslullah Shallallahu 'alaihi wa sallam.

[Diangkat dari Minhajul Muslim Bainal ‘Ilmi wal ‘Amal, karya Syaikh ‘Abdullah bin ‘Abdurrahman al Jibrin, hlm. 175-180]

[Disalin dari majalah As-Sunnah Edisi 02/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Betapa Penting Menyambung Silaturahmi

/0 almanhaj.or.id - Betapa Penting Menyambung Silaturahmi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Betapa Penting Menyambung Silaturahmi

Senin, 15 Februari 2010 16:13:07 WIB

BETAPA PENTING MENYAMBUNG SILATURAHMI

Oleh
Syaikh Muhammad bin Shâlih al-'Utsaimîn

Marilah kita bertakwa kepada Allah Ta'ala. Takwa yang juga dapat mengantarkan kita pada kebaikan hubungan dengan sesama manusia. Lebih khusus lagi, yaitu sambunglah tali silaturahmi dengan keluarga yang masih ada hubungan nasab (anshab). Yang dimaksud, yaitu keluarga itu sendiri, seperti ibu, bapak, anak lelaki, anak perempuan ataupun orang-orang yang mempunyai hubungan darah dari orang-orang sebelum bapaknya atau ibunya. Inilah yang disebut arham atau ansab. Adapun kerabat dari suami atau istri, mereka adalah para ipar, tidak memiliki hubungan rahim ataupun nasab.

Banyak cara untuk menyambung tali silaturahmi. Misalnya dengan cara saling berziarah (berkunjung), saling memberi hadiah, atau dengan pemberian yang lain. Sambunglah silaturahmi itu dengan berlemah lembut, berkasih sayang, wajah berseri, memuliakan, dan dengan segala hal yang sudah dikenal manusia dalam membangun silaturahmi. Dengan silaturahmi, pahala yang besar akan diproleh dari Allah Azza wa Jalla. Silaturahim menyebabkan seseorang bisa masuk ke dalam surga. Silaturahim juga menyebabkan seorang hamba tidak akan putus hubungan dengan Allah di dunia dan akhirat.

Disebutkan dalam Shahîh al-Bukhâri dan Shahîh Muslim, dari Abu Ayyûb al-Anshârî:

أَنَّ رَجُلًا قَالَ : يا رَسُولَ اللَّهِ أَخْبِرْنِي بِمَا يُدْخِلُنِي الْجَنَّةَ وَيُبَاعِدُنِي مِنَ النَّارِ فَقَالَ النَّبِيُّ : لَقَدْ وُفِّقَ أَوْ قَالَ لَقَدْ هُدِيَ كَيْفَ قُلْتَ ؟ فَأَعَادَ الرَّجُلُ فَقَالَ النَّبِيُّ : تَعْبُدُ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ وَتُؤْتِي الزَّكَاةَ وَتَصِلُ ذَا رَحِمِكَ فَلَمَّا أَدْبَرَ قَالَ النَّبِيُّ : إِنْ تَمَسَّكَ بِمَا أَمَرْتُ بِهِ دَخَلَ الْجَنَّةَ

"Bahwasanya ada seseorang berkata kepada Nabi Shallallahu 'alaihi wa sallam : "Wahai Rasulullah, beritahukan kepadaku tentang sesuatu yang bisa memasukkan aku ke dalam surga dan menjauhkanku dari neraka," maka Nabi Shallallahu 'alaihi wa sallam bersabda: "Sungguh dia telah diberi taufik," atau "Sungguh telah diberi hidayah, apa tadi yang engkau katakan?" Lalu orang itupun mengulangi perkataannya. Setelah itu Nabi Shallallahu 'alaihi wa sallam bersabda: "Engkau beribadah kepada Allah dan tidak menyekutukannya dengan sesuatu pun, menegakkan shalat, membayar zakat, dan engkau menyambung silaturahmi". Setelah orang itu pergi, Nabi Shallallahu 'alaihi wa sallam bersabda: "Jika dia melaksanakan apa yang aku perintahkan tadi, pastilah dia masuk surga".

Silaturahmi juga merupakan faktor yang dapat menjadi penyebab umur panjang dan banyak rizki. Nabi Shallallahu 'alaihi wa sallam bersabda :

مَنْ سَرَّهُ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ أَوْ يُنْسَأَ لَهُ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ

"Barang siapa yang ingin dilapangkan rizkinya dan dipanjangkan umurnya, maka hendaklah ia menyambung tali silaturahmi". [Muttafaqun 'alaihi].

Nabi Shallallahu 'alaihi wa sallam bersabda:

الرَّحِمُ مُعَلَّقَةٌ بِالْعَرْشِ تَقُولُ مَنْ وَصَلَنِي وَصَلَهُ اللَّهُ وَمَنْ قَطَعَنِي قَطَعَهُ اللَّهُ

"Ar-rahim itu tergantung di Arsy. Ia berkata: "Barang siapa yang menyambungku, maka Allah akan menyambungnya. Dan barang siapa yang memutusku, maka Allah akan memutus hubungan dengannya". [Muttafaqun 'alaihi].

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan bahwa menyambung silaturahmi lebih besar pahalanya daripada memerdekakan seorang budak. Dalam Shahîh al-Bukhâri, dari Maimûnah Ummul-Mukminîn, dia berkata:

يَا رَسُولَ اللَّهِ أَشَعَرْتَ أَنِّي أَعْتَقْتُ وَلِيدَتِي قَالَ أَوَفَعَلْتِ قَالَتْ نَعَمْ قَالَ أَمَا إِنَّكِ لَوْ أَعْطَيْتِهَا أَخْوَالَكِ كَانَ أَعْظَمَ لِأَجْرِكِ

"Wahai Rasulullah, tahukah engkau bahwa aku memerdekakan budakku?" Nabi bertanya, "Apakah engkau telah melaksanakannya?" Ia menjawab, "Ya". Nabi bersabda, "Seandainya engkau berikan budak itu kepada paman-pamanmu, maka itu akan lebih besar pahalanya”.

Yang amat disayangkan, ternyata ada sebagian orang yang tidak mau menyambung silaturahmi dengan kerabatnya, kecuali apabila kerabat itu mau menyambungnya. Jika demikian, maka sebenarnya yang dilakukan orang ini bukanlah silaturahmi, tetapi hanya sebagai balasan. Karena setiap orang yang berakal tentu berkeinginan untuk membalas setiap kebaikan yang telah diberikan kepadanya, meskipun dari orang jauh.

Nabi Shallallahu 'alaihi wa sallam bersabda:

لَيْسَ الْوَاصِلُ بِالْمُكَافِئِ وَلَكِنْ الْوَاصِلُ الَّذِي إِذَا قُطِعَتْ رَحِمُهُ وَصَلَهَا

"Orang yang menyambung silaturahmi itu, bukanlah yang menyambung hubungan yang sudah terjalin, akan tetapi orang yang menyambung silaturahmi ialah orang yang menjalin kembali hubungan kekerabatan yang sudah terputus". [Muttafaqun 'alaihi].

Oleh karena itu, sambunglah hubungan silaturahmi dengan kerabat-kerabat kita, meskipun mereka memutuskannya. Sungguh kita akan mendapatkan balasan yang baik atas mereka.

Diriwayatkan, telah datang seorang lelaki kepada Rasulullah Shallallahu 'alaihi wa sallam dan berkata:

يَا رَسُولَ اللَّهِ إِنَّ لِي قَرَابَةً أَصِلُهُمْ وَيَقْطَعُونِي وَأُحْسِنُ إِلَيْهِمْ وَيُسِيئُونَ إِلَيَّ وَأَحْلُمُ عَنْهُمْ وَيَجْهَلُونَ عَلَيَّ فَقَالَ لَئِنْ كُنْتَ كَمَا قُلْتَ فَكَأَنَّمَا تُسِفُّهُمْ الْمَلَّ وَلَا يَزَالُ مَعَكَ مِنَ اللَّهِ ظَهِيرٌ عَلَيْهِمْ مَا دُمْتَ عَلَى ذَلِكَ

"Wahai Rasulullah, aku mempunyai kerabat. Aku menyambung hubungan dengan mereka, akan tetapi mereka memutuskanku. Aku berbuat baik kepada mereka, akan tetapi mereka berbuat buruk terhadapku. Aku berlemah lembut kepada mereka, akan tetapi mereka kasar terhadapku," maka Nabi Shallallahu 'alaihi wa sallam bersabda, "Apabila engkau benar demikian, maka seakan engkau menyuapi mereka pasir panas, dan Allah akan senantiasa tetap menjadi penolongmu selama engkau berbuat demikan." [Muttafaq 'alaihi].

Begitu pula firman Allah Ta'ala:

"Orang-orang yang merusak janji Allah setelah diikrarkan dengan teguh dan memutuskan apa-apa yang Allah perintahkan supaya dihubungkan dan mengadakan kerusakan di bumi, orang-orang itulah yang memperoleh kutukan dan bagi mereka tempat kediaman yang buruk (Jahannam)". [ar-Ra’d/13:25].

Dari Jubair bin Mut’im bahwasanya Nabi Shallallahu 'alaihi wa sallam telah bersabda:

لَا يَدْخُلُ الْجَنَّةَ قَاطِعٌ

"Tidaklah masuk surga orang yang suka memutus, ( memutus tali silaturahmi)". [Mutafaqun 'alaihi].

Memutus tali silaturahmi yang paling besar, yaitu memutus hubungan dengan orang tua, kemudian dengan kerabat terdekat, dan kerabat terdekat selanjutnya. Oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda

أَلَا أُنَبِّئُكُمْ بِأَكْبَرِ الْكَبَائِرِ ثَلاَثَ مَرَّاتٍ قُلْنَا بَلَى يَا رَسُولَ اللَّهِ قَالَ الْإِشْرَاكُ بِاللَّهِ وَعُقُوقُ الْوَالِدَيْنِ

”Maukah kalian aku beritahu tentang dosa terbesar di antara dosa-dosa besar?” Beliau mengulangi pertanyaannya sebanyak tiga kali. Maka para sahabat menjawab: ”Mau, ya Rasulullah,” Nabi n bersabda: ”Berbuat syirik kepada Allah dan durhaka kepada kedua orang tua”.

Demikianlah, betapa besar dosa seseorang yang durhaka kepada orang tua. Dosa itu disebutkan setelah dosa syirik kepada Allah Ta'ala. Termasuk perbuatan durhaka kepada kedua orang tua, yaitu tidak mau berbuat baik kepada keduanya. Lebih parah lagi jika disertai dengan menyakiti dan memusuhi keduanya, baik secara langsung maupun tidak langsung.

Dalam shahîhain, dari 'Abdullah bin 'Amr, sesungguhnya Nabi Shallallahu 'alaihi wa sallam pernah bersabda:

مِنَ الْكَبَائِرِ شَتْمُ الرَّجُلِ وَالِدَيْهِ قَالُوا يَا رَسُولَ اللَّهِ وَهَلْ يَشْتِمُ الرَّجُلُ وَالِدَيْهِ قَالَ نَعَمْ يَسُبُّ أَبَا الرَّجُلِ فَيَسُبُّ أَبَاهُ وَيَسُبُّ أُمَّهُ فَيَسُبُّ أُمَّهُ

”Termasuk perbuatan dosa besar, yaitu seseorang yang menghina orang tuanya,” maka para sahabat bertanya: ”Wahai Rasulullah, adakah orang yang menghina kedua orang tuanya sendiri?” Nabi Shallallahu 'alaihi wa sallam bersabda: ”Ya, seseorang menghina bapak orang lain, lalu orang lain ini membalas menghina bapaknya. Dan seseorang menghina ibu orang lain, lalu orang lain ini membalas dengan menghina ibunya”.

Wahai orang-orang yang mengaku beriman kepada Allah dan Rasul-Nya. Bertakwalah kepada Allah Azza wa Jalla. Dan marilah kita melihat diri kita masing-masing, sanak keluarga kita! Sudahkah kita menunaikan kewajiban atas mereka dengan menyambung tali silaturahmi? Sudahkah kita berlemah lembut terhadap mereka? Sudahkah kita tersenyum tatkala bertemu dengan mereka? Sudahkah kita mengunjungi mereka? Sudahkah kita mencintai, memuliakan, menghormati, saling menunjungi saat sehat, saling menjenguk ketika sakit? Sudahkah kita membantu memenuhi atau sekedar meringankan yang mereka butuhkan?

Ada sebagian orang tidak suka melihat kedua orang tuanya yang dulu pernah merawatnya kecuali dengan pandangan yang menghinakan. Dia memuliakan istrinya, tetapi melecehkan ibunya. Dia berusaha mendekati teman-temannya, akan tetapi menjahui bapaknya. Apabila duduk dengan kedua orang tuanya, maka seolah-olah ia sedang duduk di atas bara api. Dia berat apabila harus bersama kedua orang tuanya. Meski hanya sesaat bersama orang tua, tetapi ia merasa begitu lama. Dia bertutur kata dengan keduanya, kecuali dengan rasa berat dan malas. Sungguh jika perbuatannya demikian, berarti ia telah mengharamkan bagi dirinya kenikmatan berbakti kepada kedua orang tua dan balasannya yang terpuji.

Ada pula manusia yang tidak mau memandang dan menganggap sanak kerabatanya sebagai keluarga. Dia tidak mau bergaul dengan karib kerabat dengan sikap yang sepantasnya diberikan sebagai keluarga. Dia tidak mau bertegus sapa dan melakukan perbuatan yang bisa menjalin hubungan silaturahmi. Begitu pula, ia tidak mau menggunakan hartanya untuk hal itu. Sehingga ia dalam keadaan serba kecukupan, sedangkan sanak keluarganya dalam keadaan kekurangan. Dia tidak mau menyambung hubungan dengan mereka. Padahal, terkadang sanak keluarga itu termasuk orang-orang yang wajib ia nafkahi karena ketidakmampuannya dalam berusaha, sedangkan ia mampu untuk menafkahinya. Akan tetapi, tetap saja ia tidak mau menafkahinya.

Para ahlul-'ilmi telah berkata, setiap orang yang mempunyai hubungan waris dengan orang lain, maka ia wajib untuk memberi nafkah kepada mereka apabila orang lain itu membutuhkan atau lemah dalam mencari penghasilan, sedangkan ia dalam keadaan mampu. Yaitu sebagaimana yang dilakukan seorang ayah untuk memberikan nafkah. Maka barang siapa yang bakhil maka ia berdosa dan akan dihisab pada hari Kiamat.

Oleh karena itu, tetap sambungkanlah tali silaturahmi. Berhati-hatilah dari memutuskannya. Masing-masing kita akan datang menghadap Allah dengan membawa pahala bagi orang yang menyambung tali silaturahmi. Atau ia menghadap dengan membawa dosa bagi orang yang memutus tali silaturahmi. Marilah kita memohon ampun kepada Allah Ta'ala, karena sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[Diadaptasi oleh Ustadz Abu Sauda` Eko Mas`uri, dari ad-Dhiyâ-ul Lâmi', Syaikh Muhammad bin Shâlih al-'Utsaimîn, hlm. 505-508]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun XI/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Segeralah Bertaubat Kepada Allah !

/0 almanhaj.or.id - Segeralah Bertaubat Kepada Allah !

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Segeralah Bertaubat Kepada Allah !

Rabu, 17 Februari 2010 02:01:13 WIB

SEGERALAH BERTAUBAT KEPADA ALLAH!

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

عَنِ اْلأَغَرِّ بْنِ يَسَارٍ الْمُزَنِي قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: يَآايُّهَا النَّاسُ تُوْبُوْا إِلَى اللهِ وَاسْتَغْفِرُوْهُ فَإِنِّي أَتُوْبُ فِي الْيَوْمِ مِائَةَ مَرَّةٍ.

Dari Agharr bin Yasar Al Muzani, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam telah bersabda,”Hai sekalian manusia! Taubatlah kalian kepada Allah dan mintalah ampun kepadaNya, karena sesungguhnya aku bertaubat kepada Allah dalam sehari sebanyak seratus kali”[1]

MAKNA TAUBAT
Asal makna taubat ialah:

الرُّجُوْعُ مِنَ الذَّنْبِ.

(kembali dari kesalahan dan dosa menuju kepada ketaatan). Berasal dari kata:

تَابَ إِلَى اللهِ يَتُوْبُ تَوْباً وَتَوْبَةً وَمَتَاباً بِمَعْنَى أَنَابَ وَرَجَعَ عَنِ المَعْصِيَةِ إِلَى الطَّاعَةِ.

(orang yang bertaubat kepada Allah ialah, orang yang kembali dari perbuatan maksiat menuju perbuatan taat).

التَّوْبَةُ :َاْلإِعْتِرَافُ وَالنَّدَمُ وَاْلإِقْلاَعُ وَالْعَزْمُ عَلَى أَلاَّ يُعَاوِدَ اْلإِنْسَانُ مَا اقْتَرَفَهُ.

(seseorang dikatakan bertaubat, kalau ia mengakui dosa-dosanya, menyesal, berhenti dan berusaha untuk tidak mengulangi perbuatan itu).[2]

SYARAH HADITS
Tidak ada khilaf (perbedaan pendapat) di antara ulama tentang wajibnya taubat. Bahkan taubat adalah fardhu ‘ain yang harus dilakukan oleh setiap muslim dan muslimah.

Ibnu Qudamah Al Maqdisi (wafat th. 689 H.) rahimahullah berkata,”Para ulama telah ijma’ tentang wajibnya taubat, karena sesungguhnya dosa-dosa membinasakan manusia dan menjauhkan manusia dari Allah. Maka, wajib segera bertaubat.”[3]

Allah Subhanahu wa Ta'ala memerintahkan kita untuk bertaubat, dan perintah ini merupakan perintah wajib yang harus segera dilaksanakan sebelum ajal tiba. Allah Subhanahu wa Ta'ala berfirman, ": …Dan bertaubatlah kamu sekalian kepada Allah, hai orang-orang yang beriman agar kamu beruntung. [An Nur : 31]. Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang benar (ikhlas) … [At Tahrim : 8]. Dan hendaklah kamu meminta ampun kepada Rabb-mu dan bertaubat kepadaNya, (jika kamu mengerjakan yang demikian), niscaya Dia akan memberi kenikmatan yang baik (terus menerus) kepadamu, hingga pada waktu yang telah ditentukan dan Dia akan memberikan kepada tiap-tiap orang yang mempunyai keutamaan (balasan) keutamaannya. Jika kamu berpaling, maka sungguh aku takut, kamu akan ditimpa siksa hari Kiamat. [QS Hud : 3].

Taubat wajib dilakukan dengan segera, tidak boleh ditunda. Imam Ibnul Qayyim rahimahullah berkata,”Sesungguhnya segera bertaubat kepada Allah dari perbuatan dosa hukumnya adalah wajib dilakukan dengan segera dan tidak boleh ditunda.”[4]

Imam An Nawawi rahimahullah berkata,”Para ulama telah sepakat, bahwa bertaubat dari seluruh perbuatan maksiat adalah wajib; wajib dilakukan dengan segera dan tidak boleh ditunda, apakah itu dosa kecil atau dosa besar.”[5]

Kesalahan dan dosa-dosa yang dilakukan oleh manusia banyak sekali. Setiap hari, manusia pernah berbuat dosa, baik dosa kecil maupun dosa besar, baik dosa kepada Khaliq (Allah Maha Pencipta) maupun dosa kepada makhlukNya. Setiap anggota tubuh manusia pernah melakukan kesalahan dan dosa. Mata sering melihat yang haram, lidah sering bicara yang tidak benar, berdusta, melaknat, sumpah palsu, menuduh, membicarakan aib sesama muslim (ghibah), mencela, mengejek, menghina, mengadu-domba, memfitnah, dan lain-lain. Telinga sering mendengarkan lagu dan musik yang jelas bahwa hukumnya haram, tangan sering menyentuh perempuan yang bukan mahram, mengambil barang yang bukan miliknya (ghasab), mencuri, memukul, bahkan membunuh, atau melakukan kejahatan lainnya. Kaki pun sering melangkah ke tempat-tempat maksiat dan dosa-dosa lainnya. Dosa dan kesalahan akan berakibat keburukan dan kehinaan bagi pelakunya, baik di dunia maupun di akhirat, bila orang itu tidak segera bertaubat kepada Allah.

Setiap muslim dan muslimah pernah berbuat salah, baik dia sebagai orang awam maupun seorang ustadz, da’i, pendidik, kyai, atau pun ulama. Karena itu, setiap orang tidak boleh lepas dari istighfar (minta ampun kepada Allah) dan selalu bertaubat kepadaNya, sebagaimana yang dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam.

Setiap hari beliau Shallallahu 'alaihi wa sallam memohon ampun kepada Allah sebanyak seratus kali. Bahkan dalam suatu hadits disebutkan, bahwa beliau Shallallahu 'alaihi wa sallam meminta ampun kepada Allah seratus kali dalam satu majelisnya.

عَنِ ابْنِ عُمَرَ قَالَ إِنْ كُنَّا لَنَعُدُّ لِرَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي الْمَجْلِسِ الْوَاحِدِ مِائَةَ مَرَّةٍ، رَبِّ اغْفِرْلِي وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ تَوَّابُ الرَّحِيْمُ.

"Dari Ibnu ‘Umar, ia berkata,”Kami pernah menghitung di satu majelis Rasulullah n bahwa seratus kali beliau mengucapkan, ‘Ya Rabb-ku, ampunilah aku dan aku bertaubat kepadaMu, sesungguhnya Engkau Maha menerima taubat lagi Maha Penyayang’.”[6]

Jika seorang muslim dan muslimah pernah berbuat dosa-dosa besar atau dosa yang paling besar, maka segeralah bertaubat. Tidak ada kata terlambat dalam masalah taubat, pintu taubat selalu terbuka sampai matahari terbit dari barat.
Dalam sebuah hadits dari Abu Musa ‘Abdullah bin Qais Al Asy’ari Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِنَّ اللهَ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوْبَ مُسِيئُ النَّهَارِ وَيَبْسُطُ يَدَهُ بِالنَّهَارِ لِيَتُوْبَ مُسِيئُ اللَّيْلِ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا.

"Sesungguhnya Allah Subhanahu wa Ta'ala selalu membuka tanganNya di waktu malam untuk menerima taubat orang yang melakukan kesalahan di siang hari, dan Allah membuka tanganNya pada siang hari untuk menerima taubat orang yang melakukan kesalahan di malam hari. Begitulah, hingga matahari terbit dari barat" [7]

Hadits ini dan hadits-hadits yang lainnya menunjukkan, bahwasanya Allah Azza wa Jalla senantiasa memberi ampunan di setiap waktu dan menerima taubat setiap saat. Dia selalu mendengar suara istighfar dan mengetahui taubat hambaNya, kapan saja dan dimana saja. Oleh karena itu, jika manusia mengabaikan perkara taubat ini dan lengah dalam menggunakan kesempatan untuk mencapai keselamatan, maka rahmat Allah nan luas itu akan berbalik menjadi malapetaka, kesedihan dan kepedihan di padang mahsyar. Hal ini tak ubahnya seseorang yang sedang kehausan, padahal di hadapannya ada air bersih, namun ia tidak dapat menjamahnya, hingga datanglah maut menjemput sesudah merasakan penderitaan haus tersebut. Begitulah gambaran orang-orang kafir dan orang-orang yang durhaka. Pintu rahmat sebenarnya terbuka lebar, tetapi mereka enggan memasukinya. Jalan keselamatan sudah tersedia, namun mereka tetap berjalan di jalan kesesatan.

Dan apabila tanda-tanda Kiamat besar telah tampak, yakni matahari sudah terbit dari barat. Kematian sudah di ambang pintu, yakni nyawa sudah berada di tenggorokan, maka taubat tidak lagi diterima. Wal’iyadzubillah.

Allah Subhanahu wa Ta'ala berfirman, " Yang mereka nanti-nanti tidak lain hanyalah kedatangan malaikat kepada mereka (untuk mencabut nyawa mereka), atau datangnya siksa Rabb-mu atau kedatangan beberapa ayat Rabb-mu. Pada hari datangnya beberapa ayat Rabb-mu, maka iman seseorang sudah tidak lagi berguna, yang sebelumnya itu tidak pernah beriman atau selama dalam imannya itu dia tidak pernah melakukan kebajikan. Katakanlah: “Tunggullah, sesungguhnya Kami akan menunggu”. [Al An’am:158]

Dalam surat yang lain Allah Subhanahu wa Ta'ala berfirman, "Taubat itu bukanlah bagi orang-orang yang berbuat kemaksiyatan, sehingga apabila kematian telah datang kepada seseorang di antara mereka lalu ia berkata: “Sungguh sekarang ini aku taubat” dan tidak (pula diterima taubat) orang-orang yang mati dalam keadaan kafir. Bagi mereka Kami sediakan siksa yang pedih". [An Nisa` : 18].

Dalam sebuah hadits yang diriwayatkan dari Abu ‘Abdirrahman ‘Abdullah bin ‘Umar bin Al Khaththab Radhiyallahu 'anhu, bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda:

إِنَّ اللهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ.

"Sesungguhnya Allah menerima taubat seorang hamba, selama (ruh) belum sampai di tenggorokan".[8]

SYARAT-SYARAT TAUBAT
Para ulama menjelaskan syarat-syarat taubat yang diterima Allah Subhanahu wa Ta'ala sebagai berikut:
1. ِالإِقْلاَعُ(al iqla’u), orang yang berbuat dosa harus berhenti dari perbuatan dosa dan maksiat yang selama ini ia pernah lakukan.
2. النَّدَمُ (an nadamu), dia harus menyesali perbuatan dosanya itu.
3. اَلْعَزْمُ (al ‘azmu), dia harus mempunyai tekad yang bulat untuk tidak mengulangi perbuatan itu.
4. Jika perbuatan dosanya itu ada hubungannya dengan orang lain, maka di samping tiga syarat di atas, ditambah satu syarat lagi, yaitu harus ada pernyataan bebas dari hak kawan yang dirugikan itu. Jika yang dirugikan itu hartanya, maka hartanya itu harus dikembalikan. Jika berupa tuduhan jahat, maka ia harus meminta maaf, dan jika berupa ghibah atau umpatan, maka ia harus bertaubat kepada Allah dan tidak perlu minta maaf kepada orang yang diumpat.[9]

Di samping syarat-syarat di atas, dianjurkan pula bagi orang yang bertaubat untuk melakukan shalat dua raka’at yang dinamakan Shalat Taubat, berdasarkan hadits yang diriwayatkan dari Abu Bakar Radhiyallahu 'anhu, bahwa ia mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَا مِنْ رَجُلٍ يُذْنِبُ ذَنْباً ثُمَّ يَقُوْمُ فَيَتَطَهَّرُ ثُمَّ يُصَلِّى ثُمَّ يَسْتَغْفِرُ اللهَ إِلاَّ غَفَرَ اللهُ لَهُ ثُمَّ قَرَأَ هَذَهِ الآيَةَ (وَالَّذِيْنَ إِذَا فَعَلُوْا فَاحِشَةً أَوْ ظَلَمُوْا أَنْفُسَهُمْ ذَكَرُوْا اللهَ فَاسَتَغَفَرُوْا لِذُنُوْبِهِمْ.

"Jika seorang hamba berbuat dosa kemudian ia pergi bersuci (berwudhu’), lalu ia shalat (dua raka’at), lalu ia mohon ampun kepada Allah (dari dosa tersebut), niscaya Allah akan ampunkan dosanya".

Kemudian beliau Shallallahu 'alaihi wa sallam membaca ayat ini: "Dan orang-orang yang apabila mengejakan perbuatan keji atau menganiaya diri sendiri, mereka ingat kepada Allah, lalu memohon ampun terhadap dosa-dosa mereka, dan siapa lagi yang dapat mengampuni dosa selain daripada Allah? Dan mereka tidak meneruskan perbuatan kejinya itu sedang mereka mengetahui". [Ali ‘Imran : 135].”[10]

TINGKATAN MANUSIA YANG BERTAUBAT KEPADA ALLAH[11]
Tingkatan Pertama : Yaitu orang yang istiqamah dalam taubatnya hingga akhir hayatnya. Ia tidak berkeinginan untuk mengulangi lagi dosanya dan ia berusaha membereskan semua urusannya yang ia pernah keliru (salah). Tetapi ada sedikit dosa-dosa kecil yang terkadang masih ia lakukan, dan memang semua manusia tidak bisa lepas dari dosa-dosa kecil ini, namun ia selalu bersegera untuk beristighfar dan berbuat kebajikan, ia termasuk orang sabiqun bil khairat. Allah Subhanahu wa Ta'ala berfirman:

… وَمِنْهُم مُّقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللهِ …

"Di antara mereka ada (pula) yang lebih dahulu berbuat kebaikan dengan izin Allah .." [Fathir : 32)]

Taubatnya dikatakan taubat nashuha, yakni taubat yang benar dan ikhlas. Nafsu yang demikian dinamakan nafsu muthmainnah.

Tingkatan Kedua : Yaitu orang yang menempuh jalannya orang-orang yang istiqamah dalam semua perkara ketaatan dan menjauhkan semua dosa-dosa besar, tetapi ia terkena musibah, yaitu sering melakukan dosa-dosa kecil tanpa sengaja. Setiap ia melakukan dosa-dosa itu, ia mencela dirinya sendiri dan menyesali perbuatannya. Orang-orang ini akan mendapakan janji kebaikan dari Allah Subhanahu w Ta'ala. Allah Azza wa Jalla berfirman :

"(Yaitu) orang yang menjauhi dosa-dosa besar dan perbuatan keji yang selain dari kesalahan-kesalahan kecil. Sesungguhnya Rabb-mu Maha Luas ampunanNya…" [An Najm : 32].

Dan nafsu yang demikian dinamakan nafsu lawwamah.

وَلآأُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ
"an aku bersumpah dengan nafsu lawwamah (jiwa yang amat menyesali dirinya sendiri)". [Al Qiyamah : 2].

Tingkatan Ketiga : Orang yang bertaubat dan istiqamah dalam taubatnya sampai satu waktu, kemudian suatu saat ia mengerjakan lagi sebagian dari dosa-dosa besar karena ia dikalahkan oleh syahwatnya. Kendati demikian ia masih tetap menjaga perbuatan-perbuatan yang baik dan masih tetap taat kepada Allah. Ia selalu menyiapkan dirinya untuk bertaubat dan berkeinginan agar Allah mengampuni dosa-dosanya. Keadaan orang ini sebagaimana yang Allah firmankan:

"Dan (ada pula) orang-orang lain yang mengakui dosa-dosa mereka, mereka mencampuradukkan pekerjaan yang baik dengan pekerjaan lain yang buruk. Mudah-mudahan Allah menerima taubat mereka, sesungguhnya Allah Maha Pengampun lagi Maha Penyayang". [At Taubah : 102].

Nafsu inilah yang disebut nafsu mas-ulah

Tingkatan ketiga ini berbahaya, karena bisa jadi ia menunda taubatnya dan mengakhirkannya. Bahkan ada kemungkinan, sebelum ia berkesempatan untuk bertaubat, Malaikat Maut telah diperintah Allah k untuk mencabut ruhnya, sedangkan amal-amal manusia dihisab menurut akhir kehidupan manusia, menjelang mati.

Tingkatan Keempat : Yaitu orang yang bertaubat, tetapi taubatnya hanya sementara waktu saja, kemudian ia kembali lagi melakukan dosa-dosa dan maksiat, tidak peduli terhadap perintah-perintah dan larangan-larangan Allah, serta tidak ada rasa menyesal terhadap dosa-dosanya. Nafsu sudah menguasai kehidupannya serta selalu menyuruh kepada perbuatan-perbuatan yang jelek. Ia termasuk orang yang terus-menerus dalam perbuatan dosa. Bahkan ia sudah sangat benci kepada orang-orang yang berbuat baik, dan malah menjauhinya. Nafsu yang demikian ini dinamakan nafsul ammarah. Allah Subhanahu wa Ta'ala berfirman :

"Dan aku tidak membebaskan diriku (dari kesalahan), karena sesungguhnya nafsu itu selalu menyuruh kepada kejahatan, kecuali nafsu yang diberi rahmat oleh Rabb-ku. Sesungguhnya Rabb-ku Maha Pengampun lagi Maha Penyayang". [Yusuf : 53].

Tingkatan keempat ini sangat berbahaya, dan bila ia mati dalam keadaan demikian, maka ia termasuk su’ul khatimah (akhir kehidupan yang jelek).

JANJI ALLAH KEPADA ORANG YANG BERTAUBAT DAN ISTIQAMAH DALAM TAUBATNYA
1. Taubat menghapuskan dosa-dosa, seolah-olah ia tidak berdosa.
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

التَّائِبُ مِنَ الذَّنْبِ كَمَنْ لاَ ذَنْبَ لَهُ.

"Orang yang bertaubat dari dosa seolah-olah ia tidak berdosa".[12]

Allah Azza wa Jalla berfirman:

"Kecuali orang-orang yang bertaubat beriman dan beramal shalih, maka Allah akan ganti kejahatan mereka dengan kebajikan. Dan Allah Maha Pengampun lagi Maha Penyayang" [Al Furqan : 70].

Nabi Shallallahu 'alaihi wa sallam bersabda :

لَيَتَمَنَّيَنَّ أَقْوَامٌ لَوْ أَكْثَرُوْا مِنَ السَّيْئَاتِ الَّذِيْنَ بَدَّلَ اللهُ عَزَّ وَجَلَّ سَيِّئَاتِهِمْ حَسَنَاتٍ.

"Sesungguhnya ada beberapa kaum bila mereka banyak berbuat kesalahan-kesalahan, mereka bercita-cita menjadi orang-orang yang Allah Azza wa Jalla mengganti kesalahan-kesalahan mereka dengan kebajikan".[13]

2. Allah berjanji menerima taubat mereka. Allah Subhanahu wa Ta'ala berfirman:

"Tidaklah mereka mengetahui, bahwasanya Allah menerima taubat dari hamba-hambaNya dan menerima zakat, dan bahwasanya Allah Maha Penerima taubat lagi Maha Penyayang" [At Taubah: 104]

Juga firmanNya:

"Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman dan beramal shalih, kemudian tetap (istiqamah) di jalan yang benar".[Thaha : 82].

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ تَابَ قَبْلَ أَنْ تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا تَابَ اللهُ عَلَيْهِ.

"Barangsiapa taubat sebelum matahari terbit dari barat, maka Allah akan menerima taubatnya".[14]

3. Orang yang istiqamah dalam taubatnya adalah sebaik-baik manusia.
Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda :

كُلُّ بَنِي آدَمَ خَطَّاءٌ وَخَيْرُ الْخَطَّائِيْنَ التَّوَّابُوْنَ.

"Setiap anak Adam pasti berbuat salah dan sebaik-baik orang yang berbuat kesalahan adalah yang bertaubat" [15].

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

لَوْ أَنَّ الْعِبَادَ لَمْ يُذْنِبُوْا، لَخَلَقَ اللهُ خَلْقًا يُذْنِبُوْنَ ثُمَّ يَسْتَغْفِرُوْنَ، ثُمَّ يَغْفِرُ لَهُمْ وَهُوَ الْغَفُوْرُ الرَّحِيْمُ.

"Seandainya hamba-hamba Allah tidak berbuat dosa, niscaya Allah akan menciptakan makhluk yang berbuat dosa kemudian mereka istighfar (minta ampun kepada Allah), kemudian Allah mengampuni dosa mereka dan Dia adalah Maha Pengampun lagi Maha Penyayang".[16]

TERAPI MUJARAB AGAR BISA ISTIQAMAH DALAM TAUBAT DAN TIDAK TERUS-MENERUS BERBUAT DOSA DAN MAKSIAT
Setiap penyakit ada obatnya dan setiap penyakit ada ahli yang dapat menangani untuk menyembuhkannya. Obat penyakit-penyakit badan dan anggota tubuh manusia bisa diserahkan kepada dokter, tetapi penyakit hati hanya bisa diobati dengan kembali kepada agama yang benar.

Hati yang lalai merupakan pokok segala kesalahan. Dan penyakit hati ini lebih banyak dari penyakit badan, karena orang tersebut tidak merasa bahwa dirinya sedang sakit. Akibat yang ditimbulkan dari penyakit ini, seolah-olah tidak dapat tampak di dunia. Oleh karena itu, obat yang mujarab bagi penyakit ini, sesudah ia kembali ke agama yang benar ialah:

1. Mengingat ayat-ayat Allah Azza wa Jalla yang menakutkan dan mengerikan tentang siksa yang pedih bagi orang yang berbuat dosa dan maksiat. Bacalah juz ‘Amma beserta artinya, dan sebaiknya hafalkanlah.
2. Bacalah hikayat para nabi ‘alaihimush shalatu was salam bersama ummatnya dan para salafush shalih, dan musibah-musibah yang menimpa mereka beserta ummatnya disebabkan dosa yang mereka lakukan.
3. Ingatlah, bahwa setiap dosa dan maksiat berakibat buruk di dunia maupun akhirat.
4. Ingat dan perhatikanlah satu per satu ayat-ayat Al Qur`an dan hadits-hadits Nabi n yang mengisahkan tentang siksa akibat perbuatan dosa, seperti dosa minum khamr, dosa riba, dosa zina, dosa khianat, dosa ghibah, dosa membunuh, dan lain-lain.
5. Bacalah istighfar dan sayyidul istighfar setiap hari.
Sayyidul istighfar, do’a memohon ampun kepada Allah

اللَّهُمَّ أَنْتَ رَبِّيْ لاَ إِلَهَ إِلاَّ أَنْتَ خَلَقْتَنِيْ وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ، أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ، أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوْءُ بِذَنْبِيْ فَاغْفِرْلِيْ فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْتَ.

"Ya Allah, Engkau adalah Rabb-ku, tidak ada ilah (yang berhak diibadahi dengan benar) kecuali Engkau, Engkau-lah yang menciptakanku. Aku adalah hambaMu. Aku akan setia pada perjanjianku denganMu semampuku. Aku berlindung kepadaMu dari kejelekan (apa) yang telah kuperbuat. Aku mengakui nikmatMu (yang diberikan) kepadaku, dan aku mengakui dosaku. Oleh karena itu, ampunilah aku. Sesungguhnya tidak ada yang dapat mengampuni dosa kecuali Engkau".[17]

Do’a memohon ampunan dan rahmat Allah

رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ

"Ya Rabb kami, ampunilah dosa-dosa kami dan tin-dakan-tindakan kami yang berlebih-lebihan dalam urusan kami dan tetapkanlah pendirian kami dan tolonglah kami terhadap kaum yang kafir".[Ali ‘Imran : 147].

رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِن لَّمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ

"Ya Rabb kami, kami telah menganiaya diri kami sendiri, dan jika Engkau tidak mengampuni kami dan memberi rahmat kepada kami, niscaya pastilah kami termasuk orang-orang yang merugi".[Al A’raf : 23].

FIQHUL HADITS
Pelajaran yang dapat diambil dari hadits dalam pembahasan ini ialah:
1. Setiap manusia pernah berbuat dosa dan kesalahan.
2. Kita wajib bertaubat dan meninggalkan semua sifat yang tercela.
3. Bertaubat wajib dengan segera, tidak boleh ditunda.
4. Beristighfar dan bertaubat itu hendaknya dilakukan dengan sungguh-sungguh dan berusaha mengadakan ishlah (perbaikan).
5. Pintu taubat masih tetap terbuka siang dan malam.
6. Allah Azza wa Jalla tidak akan menerima taubat, apabila ruh sudah berada di tenggorokan, dan apabila matahari telah terbit dari barat (hari Kiamat).
7. Nabi Muhammad n setiap hari beristighfar dan bertaubat.
8. Allah Subhanahu wa Ta'ala cinta kepada orang-orang yang bertaubat. Allah Azza wa Jalla berfirman.

"... Sesungguhnya Allah menyukai orang-orang yang bertaubat dan menyukai orang-orang yang mensucikan diri" [Al Baqarah : 222].

Wallahu a’lamu bish shawab.

Maraji`:
1. Tafsir Ibnu Katsir, Cet. Darus Salam.
2. Shahih Bukhari dan syarahnya Fathul Bari, Cet. Darul Fikr.
3. Shahih Muslim, dan Syarah Muslim Lil Imam An Nawawi.
4. Sunan Abu Daud.
5. Jami’ At Tirmidzi.
6. Sunan An Nasa-i.
7. Sunan Ibnu Majah.
8. Musnad Ahmad.
9. Al Mu’jamul Kabir, oleh Ath Thabrani.
10. Riyadhush Shalihin, oleh Imam An Nawawi.
11. Mukhtashar Minhajul Qashidin, oleh Ibnu Qudamah Al Maqdisi, tahqiq Syaikh ‘Ali Hasan.
12. Madarijus Salikin, oleh Ibnul Qayyim, Cet. Darul Hadits, Kairo.
13. Shahih Jami’ush Shaghir, oleh Imam Al Albani.
14. Silsilah Ahadits Ash Shahihah, oleh Imam Al Albani.
15. Shahih Al Wabilish Shayyib Minal Kalimith Thayyib, oleh Ibnul Qayyim, tahqiq dan takhrij Syaikh Salim bin ‘Id Al Hilali.
16. Mu’jamul Wasith, dan kitab lainnya.

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Hadits shahih riwayat Muslim, no. 2702 (42), Syarah Muslim, oleh Imam An Nawawi (XVII/24-25). Diriwayatkan juga oleh Ahmad (IV/211), Abu Dawud (no. 1515), Al Baghawi (no. 1288) dan Ath Thabrani dan Al Mu’jamul Kabir (no. 883).
[2]. Lihat Fat-hul Bari (XI/103), Al Mu’jamul Wasith, Bab Taa-ba (I/90).
[3]. Mukhtashar Minhajul Qashidin, hlm. 322, tahqiq Syaikh ‘Ali Hasan.
[4]. Madarijus Salikin (I/297), Cet. Darul Hadits, Kairo.
[5]. Syarah Shahih Muslim (XVII/59).
[6]. HR At Tirmidzi )no. 3434), Abu Dawud (no. 1516), Ibnu Majah (no. 3814). Lihat Shahih Sunan At Tirmidzi (III/153 no. 2731), lafazh ini milik Abu Dawud.
[7]. HR Muslim (no. 2759).
[8]. Hadits shahih riwayat At Tirmidzi (no. 3537), Al Hakim (IV/257), Ibnu Majah (no. 4253). Lafazh hadits ini menurut Imam At Tirmidzi.
[9]. Lihat Riyadhush Shalihin, Bab Taubat (hlm. 24-25) dan Shahih Al Wabilush Shayyib (hlm. 272-273).
[10]. Hadits hasan riwayat At Tirmidzi (no. 406), Ahmad (I/10), Abu Dawud (no. 1521), Ibnu Majah (no. 1395), Abu Dawud Ath Thayalisi (no. 1 dan 2) dan Abu Ya’la (no. 12 dan 15). Lihat Tafsir Ibnu Katsir (I/438), Cet. Darus Salam.
[11]. Lihat Mukhtashar Minhajul Qashidin (hlm. 335-336), oleh Ibnu Qudamah Al Maqdisi, tahqiq Syaikh ‘Ali bin Hasan bin ‘Ali ‘Abdul Hamid.
[12]. HR Ibnu Majah (no. 4250), dari Ibnu Mas’ud z . Lihat Shahih Jami’ush Shaghir (no. 3008).
[13]. Hadits hasan riwayat Al Hakim (IV/252), dari sahabat Abu Hurairah. Lihat Shahih Jami’ush Shaghir (no. 5359), dari sahabat Abu Hurairah.
[14]. Hadits shahih riwayat Muslim (no. 2703), dari sahabat Abu Hurairah.
[15]. Hadits hasan riwayat Ahmad (III/198), At Tirmidzi (no. 2499), Ibnu Majah (no. 4251) dan Al Hakim (IV/244). Lihat Shahih Jami’ush Shaghir (no. 4515), dari sahabat Anas.
[16]. Hadits shahih riwayat Al Hakim (IV/246), dari Abu ‘Abdirrahman ‘Abdullah bin ‘Umar bin Al Khaththab. Lihat Silsilah Al Ahadits Ash Shahihah (no. 967-970).
[17]. HR Al Bukhari (no. 6306, 6323), Ahmad (IV /122-125) dan An Nasa-i (VIII/279-280).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menghidupkan Peninggalan-Peninggalan Islam Bersejarah

/0 almanhaj.or.id - Hukum Menghidupkan Peninggalan-Peninggalan Islam Bersejarah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Menghidupkan Peninggalan-Peninggalan Islam Bersejarah

Sabtu, 21 Februari 2004 21:39:20 WIB

HUKUM MENGHIDUPKAN PENINGGALAN-PENINGGALAN ISLAM BERSEJARAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukum Islam tentang menghidupkan peninggalan-peninggalan Islam bersejarah untuk mengambil pelajaran, seperti; Gua Tsur, Gua Hira, perbukitan Ummu Ma'bad, dan membuat jalan untuk mencapai tempat-tempat tersebut sehingga diketahui jihadnya Nabi Shallallahu ‘alaihi wa sallam dan memberikan kesan tersendiri?

Jawaban:
Memelihara peninggalan-peniggalan dalam bentuk menghormati dan memuliakan bisa menyebabkan syirik (mempersekutukan Allah Subhanahu wa Ta’ala), karena jiwa manusia itu lemah dan cenderung menggantungkan diri kepada yang diduganya berguna, sementara mempersekutukan Allah itu banyak macamnya, dan mayoritas orang tidak mengetahuinya. Orang yang berdiri di hadapan peninggalan-peninggalan tersebut akan melihat orang jahil yang mengusap-usapnya untuk meraih debunya dan shalat di sana serta berdoa kepada orang yang meninggal di sana, karena ia mengira bahwa hal itu bisa mendekatkan dirinya kepada Allah dan bisa menjadi perantara kesembuhannya. Kemudian hal ini ditambah pula dengan banyaknya para penyeru kesesatan, akibatnya mereka semakin menambah volume kunjungannya, sehingga dengan begitu bisa dijadikan pencaharian. Dan biasanya, di sana tidak ada orang yang memberi tahu si pengunjung bahwa maksudnya adalah hanya untuk mengambil pelajaran, tapi malah sebaliknya.

Diriwayatkan oleh At-Tirmidzi dan lainnya dengan isnad shahih dari Abu Waqid Al-Laitsi, ia berkata, "Kami berangkat bersama Rasulullah Shallallahu ‘alaihi wa sallam ke Hunain, saat itu kami baru keluar dari kekufuran. Saat itu, kaum musyrikin mempunyai tempat pohon khusus yang biasa dikunjungi dan menggantungkan senjatanya di sana, tempat itu disebut Dzatu Anwath. Saat itu kami melewatinya, lalu kami berkata, "Wahai Rasulullah, buatkan bagi kami Dzatu Anwath seperti yang mereka miliki." Nabi Shallallahu ‘alaihi wa sallam bersabda, "Mahasuci Allah, ini seperti yang diucapkan oleh kaumnya Musa, 'Buatkan tuhan untuk kami sebagaimana mereka memiliki tuhan-tuhan. Demi Dzat yang jiwaku ditanganNya, (jika demikian) niscaya kalian menempuh cara orang-orang yang sebelum kalian."[1] Ucapan para sahabat: (buatkan bagi kami Dzatu Anwath seperti yang mereka miliki) adalah serupa dengan ucapan Bani Israil: (Buatkan tuhan untuk kami sebagaimana mereka memiliki tuhan-tuhan). Hal ini menunjukkan, bahwa ungkapan itu bisa dengan makna dan maksud, tidak hanya dengan lafazh.

Jika menghidupkan peninggalan-peninggalan tersebut dan mengunjunginya termasuk yang disyari'atkan, tentulah Nabi Shallallahu ‘alaihi wa sallam telah melakukannya atau memerintahkannya atau telah dilakukan oleh para sahabat atau telah ditunjukkan oleh mereka, karena mereka adalah manusia yang paling mengetahui syari'at Allah dan paling mencintai Rasulullah Shallallahu ‘alaihi wa sallam. Tapi pada kenyataannya tidak ada riwayat yang menunjukkan hal itu dari beliau dan tidak pula dari para sahabat beliau, tidak ada riwayat yang menyebutkan bahwa para sahabat mengunjungi Gua Hira' atau Gua Tsur atau mendaki perbukitan Ummu Ma'bad atau pohon tempat diselenggarakannya bai'ah, bahkan ketika Umar Radhiyallahu ‘anhu, melihat sebagian orang pergi ke pohon tersebut, di mana Nabi Shallallahu ‘alaihi wa sallam dibai'at di bawahnya, ia memerintahkan untuk menebangnya karena khawatir orang-orang akan berlebihan terhadap tempat tersebut dan melakukan syirik. Dengan begitu diketahui, bahwa mengunjungi peninggalan-peninggalan tersebut dan membuatkan jalan menuju ke sana adalah bid'ah, tidak ada asalnya dalam syari'at Allah. Hendaknya para ulama kaum muslimin dan para penguasanya mencegah terjadinya faktor-faktor yang bisa mengarah kepada syirik ini demi melindungi tauhid. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Disalin dari kitabAl-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. At-Thirmidzi dalam Al-Fitan (2180). Ahmad (2139).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sekilas Hibah, Wasiat Dan Warisan

/0 almanhaj.or.id - Sekilas Hibah, Wasiat Dan Warisan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Waris, Hibah, Hadiah

Sekilas Hibah, Wasiat Dan Warisan

Kamis, 18 Februari 2010 07:00:27 WIB

SEKILAS HIBAH, WASIAT DAN WARISAN

Oleh
Abu Abdillah Arief Budiman

HIBAH
Berkenaan dengan definisi hibah (هِبَةٌ), As Sayid Sabiq berkata di dalam kitabnya [1] : “(Definisi) hibah menurut istilah syar’i ialah, sebuah akad yang tujuannya penyerahan seseorang atas hak miliknya kepada orang lain semasa hidupnya [2] tanpa imbalan apapun [3]”. Beliau berkata pula: “Dan hibah bisa juga diartikan pemberian atau sumbangan sebagai bentuk penghormatan untuk orang lain, baik berupa harta atau lainnya”.

Syaikh Al Fauzan berkata: “Hibah adalah pemberian (sumbangan) dari orang yang mampu melakukannya pada masa hidupnya untuk orang lain berupa harta yang diketahui (jelas)”.[4]

Demikian makna hibah secara khusus. Adapun secara umum, maka hibah mencakup hal-hal berikut ini:

1. Al ibra`: ( الإِبْرَاء) yaitu hibah (berupa pembebasan) utang untuk orang yang terlilit utang (sehingga dia terbebas dari utang).
2. Ash shadaqah (الصَّدَقَة) : yaitu pemberian yang dimaksudkan untuk mendapatkan pahala akhirat.
3. Al hadiyah ( الهَدِيَّة) : yaitu segala sesuatu yang melazimkan (mengharuskan) si penerimanya untuk menggantinya (membalasnya dengan yang lebih baik) [5].

Syaikhul Islam Ibnu Taimiyah rahimahullah pernah ditanya tentang perbedaan antara shadaqah dan hadiyah, dan mana yang lebih utama dari keduanya, beliau rahimahullah menjawab: “Alhamdulillah, ash shadaqah adalah segala sesuatu yang diberikan untuk mengharap wajah Allah sebagai ibadah yang murni, tanpa ada maksud (dari pelakunya) untuk (memberi) orang tertentu, dan tanpa meminta imbalan (dari orang yang diberi tersebut). Akan tetapi, (pemberian tersebut) diberikan kepada orang-orang yang membutuhkan. Sedangkan hadiyah, maka pemberian ini dimaksudkan sebagai wujud penghormatan terhadap individu tertentu, baik hal itu sebagai (manifestasi dari) rasa cinta, persahabatan ataupun meminta bantuan. Oleh karena itu, Nabi Shallallahu 'alaihi wa sallam menerima hadiah, dan berterimakasih atasnya (dengan memberinya hadiah kembali), sehingga tidak ada orang yang meminta atau mengharapkan kembali darinya. Beliau Shallallahu 'alaihi wa sallam juga tidak pernah memakan kotoran-kotoran [6] (zakat atau shadaqah) orang lain yang mereka bersuci dengannya dari dosa-dosa mereka, yaitu shadaqah. Beliau Shallallahu 'alaihi wa sallam tidak memakan shadaqah karena alasan ini ataupun karena alasan-alasan lainnya [7]. Maka (dengan demikian) telah jelaslah perkaranya, bahwa shadaqah lebih utama. Kecuali jika hadiyah memiliki makna tersendiri, sehingga membuatnya lebih utama dari shadaqah, seperti memberi hadiah kepada Rasulullah Shallallahu 'alaihi wa sallam di masa hidupnya sebagai tanda cinta kepadanya, atau memberi hadiah kepada kerabat, yang dengannya terjalinlah hubungan lebih erat antara kerabat, atau juga memberi hadiah kepada saudara seiman, maka hal-hal seperti ini bisa membuat hadiyah lebih utama (dari shadaqah)”[8].

Ibnu Qudamah Al Maqdisi berkata: “Kesimpulannya, hibah, shadaqah, hadiyah, dan ‘athiyah memiliki makna yang saling berdekatan. Makna ketiga istilah ini adalah penyerahan kepemilikan (seseorang kepada orang lain) pada waktu hidupnya tanpa imbalan balik apapun. Dan penyebutan ‘athiyah (pemberian) mencakup seluruhnya, demikian pula hibah. Sedangkan shadaqah dan hadiyah berbeda, karena Nabi Shallallahu 'alaihi wa sallam pernah memakan hadiyah dan tidak pernah memakan shadaqah. Beliau Shallallahu 'alaihi wa sallam berkata ketika Barirah diberi daging shadaqah:

هُوَ لَهَا صَدَقَةٌ وَلَنَا هَدِيَّةٌ.

"Daging itu baginya adalah shadaqah dan bagi kami hadiyah".[9]

Maka zhahirnya, orang yang memberi sesuatu kepada orang yang membutuhkan dengan berniat taqarrub kepada Allah adalah shadaqah. Sedangkan orang yang memberi sesuatu dengan tujuan untuk (melakukan) pendekatan kepadanya, dan dalam rangka mencintainya, maka itu adalah hadiyah. Dan seluruh (amalan-amalan) ini hukumnya sunnah dan sangat dianjurkan (untuk dilakukan), karena Nabi Shallallahu 'alaihi wa sallam bersabda:

تَهَادُوْا تَحَابُّوْا.

"Saling memberi hadiahlah sesama kalian, niscaya kalian saling mencintai".[10]

Adapun shadaqah, maka keutamaannya jauh lebih banyak, di luar batas kemampuan kami untuk menghitungnya. Allah Subhanahu wa Ta'ala berfirman dalam surat Al Baqarah ayat 271, yang artinya : Jika kamu menampakkan sedekah(mu), maka itu adalah baik sekali. Dan jika kamu menyembunyikannya dan kamu berikan kepada orang-orang fakir, maka menyembunyikan itu lebih baik bagimu. Dan Allah akan menghapuskan dari kamu sebagian kesalahan-kesalahanmu”.[11]

WASIAT
Makna wasiat (وَصِيَّةٌ) menurut istilah syar’i ialah, pemberian kepemilikan yang dilakukan seseorang untuk orang lain, sehingga ia berhak memilikinya ketika si pemberi meninggal dunia.[12]

Dari definisi ini jelaslah perbedaan antara hibah (dan yang semakna dengannya) dengan wasiat. Orang yang mendapatkan hibah, dia langsung berhak memiliki pemberian tersebut pada saat itu juga, sedangkan orang yang mendapatkan wasiat, ia tidak akan bisa memiliki pemberian tersebut sampai si pemberi wasiat meninggal dunia terlebih dahulu.[13]

WARISAN
Warisan berbeda dengan hibah ataupun wasiat. Warisan dalam bahasa Arab disebut at tarikah (التَّرِكَة). Definisinya menurut istilah syariat ialah, seluruh harta seseorang yang ditinggalkannya disebabkan dia meninggal dunia [14].

Hak-hak yang berkaitan dengan at tarikah (warisan) ada empat. Keempat hak ini tidak berada pada kedudukan yang sama, akan tetapi hak yang satu lebih kuat dari yang lainnya, sehingga harus lebih didahulukan dari hak-hak lainnya. Urutan empat hak yang berkaitan dengan at tarikah tersebut sebagai berikut:[15]

1. Hak yang pertama, dimulai dari pengambilan sebagian at tarikah tersebut untuk biaya-biaya pengurusan jenazah si mayit (mulai dari dimandikannya mayit sampai dikuburkan).

2. Hak yang ke dua, pelunasan utang-utang si mayit (jika memiliki utang).

3. Hak yang ke tiga, melaksanakan wasiatnya dari sepertiga tarikahnya setelah dikurangi biaya pelunasan utang-utangnya.

4. Hak yang ke empat, pembagian tarikah (harta warisannya) kepada seluruh ahli warisnya dari sisa pengurangan (dari ke tiga hak di atas).

Demikian penjelasan singkat tentang hibah, wasiat dan warisan. Adapun permasalahan-permasalahan yang timbul di masyarakat, insya Allah akan diangkat pada edisi yang akan datang.

Wallahu a’lam, wa akhiru da’waana anil hamdu lillaahi rabbil ‘aalamin.

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_________
Footnotes
[1]. Fiqh As Sunnah (3/388).
[2]. Karena jika penyerahan kepemilikan itu terjadi setelah dia meninggal, maka hal itu disebut wasiat.
[3]. Karena jika dengan imbalan, maka hal itu disebut jual beli.
[4]. Al Mulakhash Al Fiqhi (2/163).
[5]. Fiqh As Sunnah (3/388).
[6]. Maksudnya adalah kotoran dalam arti maknawi, bukan hissi.
[7]. Sebagaimana hadits Al Fadhl bin Abbas z dalam Shahih Muslim (2/754 no.1072) dan lain-lainnya:
إِنَّ هَذِهِ الصَّدَقَاتِ إِنَّمَا هِيَ أَوْسَاخُ النَّاسِ, وَإِنَّهَا لاَ تَحِلُّ لِمُحَمَّدٍ وَلاَ لآلِ مُحَمَّدٍ.
Sesungguhnya shadaqah-shadaqah ini adalah kotoran-kotoran manusia, tidak halal bagi Muhammad dan keluarga Muhammad.
[8]. Majmu’ Al Fatawa (16/151).
[9]. HR Bukhari (2/543), Muslim (2/755), dan lain-lain.
[10]. HR Baihaqi dalam As Sunan Al Kubra (6/169), dan lain-lain. Dan Al Albani menghasankan hadits ini. Lihat Shahih Al Jami’, no.3004.
[11]. Al Mughni (8/239-240).
[12]. Lihat Al Mughni (8/389), Fiqh As Sunnah (3/414), Al Fiqh Al Manhaji (2/243), dan Al Mulakhash Al Fiqhi (2/172).
[13]. Lihat Fiqh As Sunnah (3/414).
[14]. Lihat Fiqh As Sunnah (3/425).
[15]. Lihat Fiqh As Sunnah (3/425-426).
[16]. Ibnu Hazm dan Asy Syafi’i mendahulukan pelunasan utang-utang kepada Allah, seperti zakat dan kaffarat-kaffarat di atas utang-utang kepada sesama manusia. Sedangkan ulama Hanafiyah mengatakan, bahwa utang-utang mayit kepada Allah gugur dengan sebab kematiannya, maka tidak wajib bagi ahli warisnya untuk melunasi utang-utangnya, kecuali jika mereka mau menyumbangkannya, atau jika si mayit berwasiat agar utang-utangnya tersebut dilunasi. Jika si mayit berwasiat dengan wasiat tersebut, maka hukum wasiatnya ini sama dengan wasiat yang ditujukan kepada orang asing (bukan ahli waris). Dengan demikian si ahli waris atau orang yang diwasiati hanya boleh mengeluarkan maksimal sepertiga at tarikah setelah dikurangi biaya pengurusan jenazah dan setelah pelunasan utang-utang (si mayit) kepada sesama manusia. Hal ini dilakukan jika si mayit memiliki ahli waris. Jika dia tidak memiliki ahli waris, maka boleh dikeluarkan dari seluruh tarikahnya itu. Sedangkan ulama Hanabilah, mereka menyama-ratakan antara utang-utang kepada Allah dan kepada manusia. Lihat Fiqh As Sunnah (3/425-426).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meluruskan Pemahaman Al-Wala' Dan Al-Bara'

/0 almanhaj.or.id - Meluruskan Pemahaman Al-Wala' Dan Al-Bara'

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Wala' Dan Al-Bara'

Meluruskan Pemahaman Al-Wala' Dan Al-Bara'

Jumat, 19 Februari 2010 23:12:12 WIB

MELURUSKAN PEMAHAMAN AL-WALA' DAN AL-BARA' [SEBUAH KOREKSI LOYALITAS SEORANG MUSLIM]

Oleh
Syaikh Shâlih Fauzân bin Abdillâh Al Fauzân:

Allah Azza wa Jalla mewajibkan kita agar memiliki al-wala` kepada kaum Muslimin, dan al-bara` terhadap orang-orang kafir.

Allah berfirman :
"Sesungguhnya penolong kamu hanyalah Allah, Rasul-Nya, dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk (kepada Allah). Dan barangsiapa mengambil Allah, Rasul-Nya dan orang-orang yang beriman menjadi penolongnya (wali yang ditaati), maka sesungguhnya pengikut (agama) Allah itulah yang pasti menang".[al-Mâidah/5:55-56]

"Janganlah orang-orang mukmin mengambil orang-orang kafir menjadi wali dengan meninggalkan orang-orang mu'min. Barangsiapa berbuat demikian, niscaya lepaslah dia dari pertolongan Allah kecuali karena (siasat) memelihara diri dari sesuatu yang ditakuti dari mereka" [Ali 'Imrân/3:28]

"Sesungguhnya telah ada suri tauladan yang baik bagimu pada Nabi Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka:"Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja". [al-Mumtahanah/60:4].

"Dan ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: "Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah, tetapi (aku menyembah Rabb) yang menjadikanku; karena sesungguhnya Dia akan memberi hidayah kepadaku". Dan (Ibrahim) menjadikan kalimat tauhid itu kalimat yang kekal pada keturunannya supaya mereka kembali kepada kalimat tauhid itu". [az-Zukhrûf/43:26-28].

"Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih-sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka. Mereka itulah orang-orang, yang Allah telah menanamkan keimanan dalam hati mereka dengan pertolongan yang datang daripada-Nya. Dan dimasukkan-Nya mereka ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridha terhadap mereka dan merekapun merasa puas terhadap (limpahan rahmat)-Nya. Mereka itulah golongan Allah". [al-Mujâdilah/58:22].

Al-wala` (loyalitas) dan al-bara` (berlepas diri) ini telah ditetapkan dalam Al-Qur’ân, as-Sunnah dan Ijma’. Masalah ini sudah disyariatkan sebelum ada perintah berjihad, yaitu saat Nabi Shallallahu 'alaihi wa sallam berada di Mekkah. Al-wala` dan al-bara` tetap wajib, baik dalam kondisi aman maupun perang. Ia bukan sesuatu yang baru.

Kami menyampaikan permasalahan ini supaya diingat terus dan untuk menjelaskan kerancuan dalam memahaminya. Karena sebagian orang yang melampaui batas, yang berjalan di atas pemikiran Khawarij memahami ‘adâwah (permusuhan), barâ’ah (berlepas diri), dan kebencian kepada orang-orang kafir memiliki konsekwensi, (yaitu) haramnya bergaul dengan orang-orang kafir.

Mereka tidak mengetahui bahwa yang dimaksud adalah berlepas diri dari agama mereka. Dalam artian tidak mencintai mereka. Maksudnya bukan tidak boleh bergaul dengan mereka dalam masalah yang dibolehkan Islam, ataupun menzhalimi mereka dengan menghancurkan rumah-rumah mereka, membunuh mereka yang berada dalam jaminan keamanan, membunuh anak-anak, kaum wanita atau juga memusnahkan harta benda mereka. Lalu ini disebut jihad.

Sedangkan sebagian lainnya mengira, kebencian dan berlepas diri dari orang-orang kafir merupakan teror dan kezhaliman kepada mereka. Sebagaimana hal ini terungkap dalam berbagai dialog maupun tulisan di sebagian media massa. Kemudian anggapan keliru ini dimanfaat oleh orang-orang kafir dan orang munafik. Mereka mengatakan, agama Islam itu agama teror dan buas?!

Kami (Syaikh Shalih Fauzan) mengatakan kepada kelompok pertama dan kedua, bahwa Islam merupakan agama rahmat bagi pemeluknya, dan agama yang mengajarkan keadilan dan pemenuhan janji kepada para musuhnya.

Allah Azza wa Jalla berfirman:
"Dan janganlah sekali-kali kebencian(mu) kepada sesuatu kaum karena mereka menghalang-halangi kamu dari Masjidil Haram, mendorong kamu berbuat aniaya (kepada mereka). Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya" [al-Mâidah/5:2].

"Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah" [al-Mâidah/5:8].

Jadi dinul-Islam ini, meskipun memerintahkan agar memusuhi orang-orang kafir karena agama mereka, supaya ajaran mereka tidak ada yang menelusup ke tengah kaum Muslimin, dan ini untuk menutup celah, namun Islam mengharamkan berbuat zhalim terhadap mereka tanpa alasan yang haq. Islam menghormati hak-hak orang-orang kafir mu’ahad (yang sedang dalam perjanjian damai), dzimmi (orang-orang kafir yang tinggal di tengah komunitas muslim dengan membayar pajak), musta’man (orang kafir yang mendapatkan suaka). Islam mengharamkan darah dan harta benda mereka. Islam juga memberikan hak-hak dan kewajiban yang sama kepada mereka, sebagaimana hak dan kewajiban kaum Muslimin.

Allah Azza wa Jalla berfirman :
"Dan tepatilah perjanjian dengan Allah apabila kamu berjanji dan janganlah kamu membatalkan sumpah-sumpah(mu) itu, sesudah meneguhkannya".[an-Nahl/16:91].

"dan penuhilah janji; sesungguhnya janji itu pasti diminta pertanggunganjawabnya". [al-Isrâ’/17:34].

"kecuali orang-orang musyirikin yang kamu mengadakan perjanjian (dengan mereka), dan mereka tidak mengurangi sesuatupun (dari isi perjanjian)mu dan tidak (pula) mereka membantu seseorang yang memusuhi kamu, maka terhadap mereka itu penuhilah janjinya sampai batas waktunya. Sesungguhnya Allah menyukai orang-orang yang bertakwa".[at-Taubah/9:4].

'Abdullah bin Rawahah Radhiyallahu 'anhu menceritakan, ketika ia diutus oleh Nabi Shallallahu 'alaihi w sallam ke penduduk Khaibar untuk menaksir atau menghitung dengan perkiraan hasil buah-buahan agar menjadi pijakan pemungutan pajak dari Yahudi, lalu ada orang Yahudi yang hendak menyuap agar ia ('Abdullah bin Rawahah Radhiyallahu 'anhu ) meringankan mereka.

Menerima perlakuan ini, beliau berkata: "Wahai kawan-kawan (dari kaum yang dirubah menjadi, Red.) kera! Kalian adalah orang yang paling aku benci di dunia ini, namun kebencianku tidak membuaku berlaku zhalim terhadap kalian.”

Orang-orang Yahudi (itupun) menimpalinya: "Dengan inilah, langit dan bumi menjadi tegak.”

Begitu juga tidak ada larangan melakukan akad jual beli atau sewa-menyewa dengan orang-orang kafir. Nabi Shallallahu 'alaihi wa sallam pernah membeli makanan untuk keluarga beliau Shallallahu 'alaihi wa sallam dari seorang Yahudi. Nabi Shallallahu 'alaihi wa sallam juga menggadaikan baju besinya kepada seorang Yahudi. Beliau Shallallahu 'alaihi wa sallam pernah memakan makanan mereka, dan menghadiri undangan mereka. Beliau Shallallahu 'alaihi wa sallam mengadakan perjanjian damai dengan orang-orang kafir, seperti perjanjian Hudaibiyah dengan orang-orang musyrik, perjanjian damai dengan orang Yahudi di Madinah, perjanjian dengan kaum Nashara di Najran. Beliau Shallallahu 'alaihi wa sallam memerintahkan agar berlaku baik kepada tetangga dan para tawanan. Sebagaimana firman Allah Azza wa Jalla :

"Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan".[al-Insân/76:8].

Beliau Shallallahu 'alaihi wa sallam memenuhi perjanjian bersama mereka, dan Allah Azza wa Jalla memerintahkan kepada seorang anak untuk berbuat baik kepada orang tuanya yang kafir. Allah Azza wa Jalla berfirman, yang artinya: "Dan pergaulilah keduanya di dunia dengan baik, dan ikutilah jalan orang yang kembali kepada-Ku",[Luqman/31:15].

Bahkan dalam keadaan hendak memerangi mereka pun, sebelum menyerang, Nabi Shallallahu 'alaihi wa sallam memerintahkan agar mendakwahi mereka, melarang membunuh orang tua, para pendeta, anak-anak dan kaum wanita, dan juga melarang melakukan perusakan. Adakah perlakuan kepada musuh yang lebih baik dan lebih indah dari perbuatan ini?

Rasulullah Shallallahu 'alaihi wa sallam melarang kita membunuh kaum kuffar yang sedang terikat perjanjian. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ قَتَلَ مُعَاهَدًا لَمْ يَرَحْ رَائِحَةَ الْجَنَّةِ

"(barang siapa yang membunuh orang kafir yang sedang dalam perjanjian, maka tidak akan mencium aroma surga)", padahal kaum kuffar ini sangat membenci kita, sebagaimana Allah Azza wa Jalla berfirman :

"Jika mereka menangkap kamu, niscaya mereka bertindak sebagai musuh bagimu dan melepaskan tangan dan lidah mereka kepadamu dengan menyakiti (mu); dan mereka ingin supaya kamu (kembali) kafir".[al-Mumtahanah/60:2].

"Bagaimana bisa (ada perjanjian dari sisi Allah dan Rasul-Nya dengan orang-orang musyirikin), padahal jika mereka memperoleh kemenangan terhadap kamu, mereka tidak memelihara hubungan kekerabatan terhadap kamu dan tidak (pula mengindahkan) perjanjian".[at-Taubah/9:8]

"Beginilah kamu, kamu menyukai mereka, padahal mereka tidak menyukai kamu, dan kamu beriman kepada kitab-kitab semuanya. Apabila mereka menjumpai kamu, mereka berkata:"Kami beriman"; dan apabila mereka menyendiri, mereka menggigit ujung jari lantaran marah bercampur benci terhadap kamu. Katakanlah (kepada mereka):"Matilah kamu karena kemarahanmu itu". Sesungguhnya Allah mengetahui segala isi hati. Jika kamu memperoleh kebaikan, niscaya mereka bersedih hati, tetapi jika kamu mendapat bencana, mereka bergembira karenanya" [Ali Imrân/3 : 119-120].

"Sesungguhnya kamu dapati orang-orang yang paling keras permusuhannya terhadap orang-orang yang beriman ialah orang-orang Yahudi dan orang-orang musyrik".[al-Mâidah/5:82].

"Orang-orang kafir dari Ahli Kitab dan orang-orang musyrik tiada menginginkan diturunkannya sesuatu kebaikan kepadamu dari Rabb-mu" [al-Baqarah/2:105].

Pemberitaan Allah Azza wa Jalla ini terlihat nyata dalam perlakuan mereka saat ini terhadap kaum Muslimin, yaitu berupa pembunuhan, pengusiran, penyiksaan, penghancuran terhadap negara mereka dengan tanpa perasaan dan kasih sama sekali.[3]

Meski demikian, ketika kaum Muslimin berada pada posisi di atas, mereka tidak akan membalas dengan perlakuan serupa, sebagai realisasi dari ajaran agama mereka yang lurus. Lantas, bagaimana mungkin dikatakan "Islam itu agama teror dan biadab?" Dan dakwah perbaikan dalam Islam, seperti dakwah Syaikhul-Islam Ibnu taimiyyah dan Syaikh Muhammad bin Abdul-Wahhab, dan dakwah perbaikan lainnya adalah dakwah teroris?

Perkataan ini tidak lain hanyalah memutarbalikkan fakta dan membuat kerancuan di tengah umat. (Karena) sebenarnya teror dan biadab merupakan perlakuan orang-orang kafir terhadap kaum Muslimin, saat mereka berkuasa.

Al-wala` dan al-bara` dalam Islam tidak berarti teror dan berbuat zhalim terhadap pemeluk agama samawi. Namun hanya berarti memerangi musuh-musuh Allah Azza wa Jalla, sebagaimana firman Allah Azza wa Jalla, yang artinya: "Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang" [Mumtahanah/60 ayat 1]- supaya ada garis pembeda antara muslim dan kafir, sehingga seorang muslim terjaga keislaman dan aqidahnya, serta merasa bangga dengan agamanya. Allah berfirman :

"Padahal kamulah orang-orang yang paling tinggi (derajatnya), jika kamu orang-orang yang beriman" [Ali 'Imrân/3:139].

"Tiada sama penghuni-penghuni neraka dengan penghuni-penghuni surga" [Al-Hasyr/59 : 20].

"Katakanlah: "Tidak sama yang buruk dengan yang baik, meskipun banyaknya yang buruk itu menarik hatimu, maka bertaqwalah kepada Allah hai orang-orang berakal, agar kamu mendapat keberuntungan". [al-Mâidah/5 : 100].

"Patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir) Mengapa kamu (berbuat demikian); bagaimanakah kamu mengambil keputusan" [al-Qalam/68 : 35-36].

"Patutkah Kami menganggap orang-orang yang beriman dan mengerjakan amal yang shalih sama dengan orang-orang yang berbuat kerusakan di muka bumi? Patutkah (pula) Kami menganggap orang-orang yang bertakwa sama dengan orang-orang yang berbuat maksiat?" [Shâd/38 : 28]

Jadi seseorang harus bangga dengan keislamannya. Kepribadiaanya tidak boleh bercampur aduk dengan yang tidak muslim. Dia harus mengatakan:

"Untukmulah agamamu dan untukkulah agamaku" [al-Kâfirûn/109 : 6]

Jika mereka mendustakan kamu, maka katakanlah Bagiku pekerjaanku dan bagimu pekerjaanmu. Kamu berlepas diri terhadap apa yang aku kerjakan, dan aku berlepas diri terhadap apa yang kamu kerjakan (Qs Yûnus/10 : 41),

Oleh karena itu, seorang muslim dilarang menyerupai non muslim. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ

"(barangsiapa yang menyerupai suatu kaum, maka dia termasuk bagian dari kaum itu)", karena menyerupai mereka secara fisik menunjukkan adanya kecintaan hati kepada mereka.

Jadi al-wala` wal-bara` bukan bermakna teror dan berlaku zhalim. Seorang muslim mendakwahi manusia dengan amal perbuatan sebelum berdakwah dengan lisan. Dakwah dengan lisan dengan cara hikmah, peringatan yang baik, dan debat dengan cara yang terbaik. Sebagaimana Allah Azza wa Jalla memerintahkan hal itu kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, juga kepada Nabi Musa dan Harun Alaihissalam ketika mereka diutus kepada Fir’aun. Allah berfirman, yang artinya: Maka berbicalah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut. [Thâha/20 : 44]

Seorang muslim, meskipun membenci orang-orang kafir karena agama mereka, namun ia tetap menghiasi diri dengan akhlak luhur, pergaulan yang bagus, adil terhadap kaum Muslimin ataupun non muslim, baik dengan perkataan maupun tindakan.

Allah Azza wa Jalla berfirman, yang artinya: "Dan apabila kamu berkata, maka hendaklah kamu berlaku adil" [al-An’âm/6 : 152]
.
"Dan jika kamu memberikan balasan, maka balaslah dengan balasan yang sama dengan siksaan yang ditimpakan kepadamu". [an-Nahl/16 : 126]
.
Demikianlah, kita memohon kepada Allah agar Dia menunjukkan kepada kita kebenaran itu sebagai sebuah kebenaran dan memberikan kekuatan untuk mengikutinya, serta menunjukkan kepada kita kebathilan itu sebagai sebuah kebathilan dan memberikan kekuatan untuk menjauhinya.

وَصَلَّى اللهُ وَسَلَّمَ عَلَى نَبِيِّنَا مُحَمَّدٍ وَآلِهِ وَصَحْبِهِ

[Diterjemahkan dari kitab Al-Bayan Li Akhthai Ba'dhil Kuttab, cetakan Darubnil-Jauzi (2/160-164]

[Disalin dari majalah As-Sunnah Edisi Khusus/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Al-Wala berarti kecintaan, kesetiakawanan, loyalitas, pembelaan dan makna senada lainnya, red
[2]. Al-Bara.artinya berlepas diri, melakukan permusuhan dan memberikan kebencian, red
[3]. Semoga Allah Azza wa Jalla segera memberikan balasan yang stimpal terhadap mereka, -red

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kekeliruan Pembagian Hakikat Dan Syari'at Ala Tarikat Sufiyah

/0 almanhaj.or.id - Kekeliruan Pembagian Hakikat Dan Syari'at Ala Tarikat Sufiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Kekeliruan Pembagian Hakikat Dan Syari'at Ala Tarikat Sufiyah

Sabtu, 20 Februari 2010 16:30:33 WIB

KEKELIRUAN PEMBAGIAN HAKIKAT DAN SYARI'AT ALA TARIKAT SUFIYAH

Oleh
Ustadz Abu Minhâl

Sebagian kalangan tarikat Sufiyah membagi Islam menjadi dua bagian, yaitu syariat dan hakikat. Atau zhahir dan batin.

Ibnul-Jauzi rahimahullah menjelaskan: “Banyak kalangan Sufi yang membedakan (agama) menjadi hakikat dan syariat”.[1]

Yang dimaksudkan dengan syariat –menurut kaum Sufi- yaitu perkara apa saja yang diwahyukan Allah kepada Rasul-Nya tanpa memerlukan adanya pentakwilan. Mereka menyebutnya dengan nama ilmu zhahir atau ilmu syariah. Menurut kalangan Sufi, golongan yang mengimani nash-nash syariat tanpa menggunakan takwil ini, masuk ke dalam kategori kelompok awam. Yang termasuk dalam klasifikasi ini -menurut kaca mata mereka- yaitu para imam empat, seluruh ulama fiqih (fuqaha), dan ulama hadits.

Adapun pengertian al-haqiqah (hakikat), yaitu bisikan-bisikan hati dan mimpi-mimpi kaum Sufi, yang mereka yakini sebagai takwil (penafsiran) ilmu syariat. Ilmu ini dikenal dengan istilah ilmu bathin, dan para pemiliknya pun disebut ahlul-bâthin. Mereka inilah –menurut kalangan Sufi- yang dikategorikan sebagai manusia-manusia khâsh, yang menyandarkan cara pengamalan agama pada penakwilan nash-nash syariat. Bahkan kata mereka, ilmu bathin tersebut lebih tinggi daripada ilmu syariah.

Mereka melabeli para ulama syariah dengan sebutan yang merendahkan. Seperti 'al-'awwaam' (orang-orang awam), ahlu zhahir, al mahjubun (kaum yang terhalangi dari ilmu). Bahkan, kata ahlu syubuhat dan hawa nafsu pun mereka lekatkan pada ulama syariah.

Asy Syaranimenukil riwayat dari seorang tokoh Sufi, Nashr bin Ahmad ad Daqqaq, ia berkata : "Kesalahan seorang murid ada tiga : menikah, menulis hadits dan bergaul dengan ulama syariah".

Lain lagi dengan Syaikh Hamd an Nahlan at Turabi. Sebelumnya ia menyibukkan diri dengan mengajar ilmu fiqh. Akan tetapi, pasca mengenal tarikat,menghabiskan waktunya selama 32 bulan untuk berkholwat. Murid-muridna pun memintanya untuk kembali mengajar. Akan tetapi ia menjawab : "Saya dan al Khalil (nama seorang ulama fiqih besar) terlah berpisah sampai hari Kiamat" [2]

HAKIKAT "ILMU HAKIKAT" SUFIYAH
Menurut seorang tokoh Sufi yang bernama Ibnu ‘Ajîbah [3], bahwa orang yang membagi agama menjadi hakikat dan syariat ialah Nabi. Menurut Ibnu ‘Ajîbah, Allah mengajarkannya kepada beliau Shallallahu 'alaihi wa sallam melalui wahyu dan ilham. Malaikat Jibril datang pertama kali membawa "syariat". Dan tatkala "syariat" sudah mengakar, maka Malaikat Jabril turun untuk kedua kalinya dengan membawa "haqiqat". Tetapi hanya sebagian orang yang memperolehnya. Dan orang yang pertama kali memunculkannya ialah Sayyiduna ‘Ali.[4]

Anggapan dan keyakinan seperti ini, tentu merupakan pemikiran bid'ah model baru. Karena sejak awal, kaum Muslimin tidak pernah mengenal pembagian ini. Kaum Muslimin tidak pernah memikirkannya, apalagi sampai mengakuinya. Benih pembagian agama menjadi "hakikat" dan "syariat" ini sebenarnya tumbuh dari sekte Syi`ah yang mengatakan bahwa setiap segala sesuatu memiliki sisi zhahir dan batin. Sehingga –menurut kaum Sufi- demikian pula dengan Al-Qur`an, ia mempunyai sisi zhahir dan batin. Setiap ayat dan kata-katanya memuat pengertian zhahir dan batin. Sisi batin itu tidak terdeteksi kecuali oleh kalangan hamba Allah yang khusus (kaum khawâsh), yang –konon- Allah mengistimewakannya dengan karunia ini, bukan kepada orang selain mereka.[5]

Oleh karena itu, kalangan Sufi yang memegangi bid’ah ini, mereka telah mengikuti jalan ta`wil, sehingga "terpaksa" banyak menggunakan bahasa-bahasa dan istilah yang biasa dipakai orang-orang Syi`ah.

KONSEKUENSI ADANYA "HAKIKAT" DAN "SYARIAT"
Keyakinan yang telah mengakar pada sebagian penganut Sufi ini, memunculkan banyak konsekuensi buruk. Mulai dari berdusta terhadap Allah Subhanahu wa Ta'ala, berdusta atas nama Rasulullah Shallallahu 'alaihi wa salam dan juga kebohongan terhadap para sahabat, terutama sahabat Abu Bakr, ‘Umar, dan Utsman Radhiyallahu 'anhum. Beberapa konsekuensi ini mungkin saja tidak mereka sadari, atau bahkan mereka tolak, akan tetapi, demikianlah adanya.

Misalnya tentang kedustaan terhadap Allah Ta’ala,. Yaitu, mereka melakukan pembagian agama menjadi "hakikat" dan "syariat" itu turun dari Allah Subhanahu wa Ta'ala kepada Rasul-Nya dengan perantaraan Malaikat Jibril Alaihissalam. Sedangkan kedustaan terhadap Rasulullah Shallallahu 'alaihi wa sallam, bahwa adanya pembagian ini telah menyiratkan tuduhan terhadap Rasulullah Shallallahu 'alaihi wa sallam, jika beliau Shallallahu 'alaihi wa sallam telah melakukan kitmânul-'ilmi (menyembunyikan sebagian ilmu) dan tidak menjalankan amanah tabligh secara penuh. Padahal, terdapat ancaman Allah Subhanahu wa Ta'ala atas orang-orang yang menyembunyikan ilmu.

Allah Subhanahu wa Ta'ala berfirman:
"Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al-Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluk) yang dapat melaknati". [al- Baqarah/2:159].

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ سُئِلَ عَنْ عِلْمٍ فَكَتَمَهُ أَلْجَمَهُ اللَّهُ بِلِجَامٍ مِنْ نَارٍ يَوْمَ الْقِيَامَةِ

"Barang siapa yang ditanya ilmu, kemudian ia menyembunyikannya, niscaya Allah Subhanahu wa Ta'ala akan membelenggu mulutnya dengan tali kekang dari neraka pada hari Kiamat kelak" [HR Abu Dawud].

Sehingga tidak mungkin Rasulullah Shallallahu 'alaihi wa sallam menyembunyikan sebagian ilmu. Anggapan itu, nyata merupakan pendapat yang mengada-ada. Ilmu apakah yang beliau sembunyikan? Padahal saat haji Wada`, beliau n telah mempersaksikan tentang tugasnya yang sudah disampaikannya secara utuh. Allah Subhanahu wa Ta'ala pun telah menegaskan kesempurnaan Islam dalam Al-Qur`ânul-Karim.

Adapun lontaran kebohongan terhadap para sahabat, yaitu anggapan bahwa para sahabat Radhiyallahu 'anhum adalah orang-orang sesat, bodoh, dan tidak mengenal ilmu hakikat yang dapat mendekatkan manusia kepada mahabatullah. Lontaran ini tentu merupakan kedustaan. Sebab mengandung hujatan yang meminggirkan peran para sahabat Radhiyallahu 'anhum, dan hanya menempatkan Sahabat ‘Ali sajalah yang telah berperan dalam masalah ini, meskipun hakikatnya mereka pun berdusta atas nama Sahabat 'Ali Radhiyallahu 'anhu.

Secara khusus, kedustaan ini memuat dua permasalahan.

Pertama : Yakni semakin menguatkan adanya benang merah antara Sufi dan Syi'ah.
Kedua : Kedustaan ini merupakan petunjuk adanya hasad terpendam terhadap agama Islam. Karena pembagian agama dalam dua kutub "syariat" dan "hakikat", di dalamnya mengandung usaha untuk menjauhkan umat Islam dari generasi terbaiknya, yaitu para sahabat Radhiyallahu 'anhum yang mulia.

Semoga Allah memberikan taufik kepada kaum Muslimin untuk memahami agama Islam dengan cara yang benar.

Marâji`:
- Hâdzihi Hiyash Shûfiyah, Syaikh 'Abdur-Rahmân al-Wakîl.
- Ijtimâ Juyûsyil-Islâmiyyah lil-Imam Ibnil-Qayyim ma’a Mauqifihi min Ba’dhil-Firaq, Dr. ‘Awwâd bin ‘Abdullah al-Mu’tiq, Maktabah Rusyd, Cetakan III, Tahun 1419 H – 1999 M.

[Disalin dari majalah As-Sunnah Edisi 01/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Naqdul-‘Ilmi wal-‘Ulama, hlm. 246-247.
[2]. Târîkh Baghdâd (2/331)
[3]. Ahmad bin Muhammad bin al Mahdi bin Ajîbah, dia adalah seorang tokoh Sufi, meninggal pada tahun 122H. Dia menulis sebuah kitab berjudul Iqâzhul-Himami fi Syarhil-Hikam.
[4]. Iqâzhul-Himami fi Syarhil-Hikam (1/5). Dikutip dari halaman 149 Ijtimâ' Juyûsyil-Islâmiyyah lil- Imam Ibnil-Qayyim ma’a Mauqifihi min Ba’dhil-Firaq, Dr. ‘Awwâd bin ‘Abdullah al-Mu’tiq
[5]. Mengenai aliran Bathiniyah, lihat kupasannya di Majalah As-Sunnah, Edisi 01/Tahun X/1427 H/2006 M, hlm. 54-57.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Hanyalah Milik Allah

/0 almanhaj.or.id - Hukum Hanyalah Milik Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Hanyalah Milik Allah

Minggu, 21 Februari 2010 16:11:42 WIB

HUKUM HANYALAH MILIK ALLAH

Oleh
Syaikh Salim bin 'Id al-Hilali

Sesungguhnya, permasalahan hukum (keputusan), syari'at (peraturan), dan taqâdhi (berperkara) selayaknya hanya diserahkan kepada Allah semata, bukan diserahkan kepada kehendak manusia yang sering berubah, atau atas dasar pertimbangan mashlahat-mashlahat yang tidak pasti, atau kepada adat kebiasaan yang disepakati oleh suatu kelompok atau beberapa kelompok, tetapi tidak berpedoman secara kuat dalam berpegang kepada syari'at Allah. Permasalahan ini, yaitu hukum hanyalah hak Allah, termasuk perkara yang diketahui secara pasti dalam masalah keimanan. Hal ini berdasarkan banyak pertimbangan.

1. Masalah ini dibangun berdasarkan pengakuan terhadap Rububiyyah (kekuasaan, kepemilikan, pengaturan) Allah. Subhanahu wa Ta'ala.

Allah adalah al-Khalik (Sang Pencipta) yang telah menciptakan segala sesuatu, dan kepunyaan-Nya kerajaan langit dan bumi, dan apa yang ada di antara keduanya.

Allah Subhanahu wa Ta'ala berfirman:

"Ingatlah, menciptakan dan memerintah hanyalah hak Allah. Mahasuci Allah, Rabb semesta alam". [al-A'râf/7:54].

Allah Subhanahu wa Ta'a adalah ar-Raziq (Sang Pemberi Rezeki); adakah seseorang yang mampu memberi rezeki kepada dirinya sendiri dan orang lain?

Allah Subhanahu wa Ta'ala berfirman:

"Aku [Allah] tidak menghendaki rezeki sedikitpun dari mereka dan Aku tidak menghendaki supaya mereka memberi-Ku makan. Sesungguhnya Allah Dialah Mahapemberi rezeki yang mempunyai kekuatan lagi sangat kokoh" [adz-Dzâriyât/51:57-58]

Ini mengharuskan hukum itu hanyalah milik Allah Subhanahu wa Ta'ala semata, tidak ada sekutu bagi-Nya. Karena penyebab-penyebab ibadah –yang aku maksudkan penciptaan dan pemberian rezeki- mengharuskan hanya Allah Subhanahu wa Ta'ala yang diibadahi, dan hukum itu hanyalah milik Allah Subhanahu wa Ta'ala semata.

Allah Subhanahu wa Ta'ala berfirman:

"Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus" [Yusuf/12:40]

2. Agama Allah Subhanahu wa Ta'ala pasti lebih utama daripada hukum yang dibuat manusia.

Allah berfirman:

"Apakah hukum jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?" [al-Mâ`idah/5:50].

Termasuk perkara yang secara pasti sudah diketahui oleh orang yang berakal sehat dan memiliki fithrah yang lurus, bahwa barang buatan manusia tidak membuat sendiri hukum-hukum untuk dirinya, yang dia akan berjalan di atasnya dan bergerak ke arahnya. Namun yang membuatkannya ialah orang yang telah menciptakannya dan membuatnya dengan sebaik-baiknya. Oleh karena itu termasuk kejahilan, jika manusia menggambarkan bahwa dia mampu membuat hukum-hukum untuk dirinya sendiri, dia akan berjalan di atasnya dan tidak menyimpang darinya. Dan bahwa kekurangan tidak akan mendatanginya dari sisi-sisinya, atau tidak akan melahirkan cacat di tengah-tengahnya, atau kelemahan tidak menjadi sifatnya yang terbesar.

Dari sini, maka manusia wajib kembali kepada syari'at Allah Subhanahu wa Ta'ala yang telah menciptakan manusia. Allah Subhanahu wa Ta'ala mengetahui apa yang dapat menjadikan manusia itu menjadi baik, dan mengetahui yang akan menjadi baik keadaan manusia.

Allah Subhanahu wa Ta'ala berfirman:

"Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan Dia Mahahalus lagi Mahamengetahui?" [al-Mulk/67:14].

3. Barangsiapa mengagungkan syari'at dengan sebenar-benarnya, dia akan mengetahui bahwa syari'at itu dibangun berdasarkan hikmah dan demi kemashlahatan hamba di dunia dan akhirat.

Syari'at merupakan keadilan Allah Subhanahu wa Ta'ala bagi hamba-hamba-Nya, dan merupakan rahmat-Nya kepada cipataan-Nya. Maka barangsiapa istiqamah di atas syari'at, dia akan meraih kehidupan hati, mendapatkan kegembiraan, dan telah berpegang dengan tali yang kokoh. Karena syari'at merupakan keselamatan dari segala keburukan, dan mendatangkan segala kebaikan. Semua kekurangan yang terjadi di alam ini, adalah akibat dari menyia-nyiakan syari'at.

Keherananku tidak pernah habis terhadap sekelompok manusia dari kalangan kita (yakni, secara lahiriyah beragama Islam, seperti orang-orang JIL dan semacamnya, Pent.), mereka berbicara dengan bahasa kita, namun tidak melihat kesempurnaan kemajuan kecuali hidup di atas sisa-sisa hidangan-hidangan makanan orang-orang kafir dan para penyembah berhala. Karena mereka ini menyangka bahwa orang-orang kafir itu telah sampai pada puncak tertinggi kemajuan dan ketinggian. Mereka berpura-pura lupa bahwa pandangan orang-orang kafir itu hanya sebatas dunia semata; dunia itu merupakan cita-cita dan tujuan mereka terbesar.

Allah Ta'ala berfirman:

"Tetapi kebanyakan manusia tidak mengetahui. Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia; sedang mereka tentang (kehidupan) akhirat adalah lalai" [ar-Rûm/30:6-7].

Para pengekor orang-orang kafir ini telah menyakiti diri dan umat mereka sendiri, karena mengganti nikmat Allah Subhanahu wa Ta'ala dengan pengingkaran, dan menempatkan kaum mereka pada kedudukan yang paling rendah. Maka sepantasnya gerakan mereka itu dihentikan dengan cara yang baik kepada perkara yang paling lurus.

Allah Subhanahu wa Ta'ala berfirman:

"Sesungguhnya Al-Qur`an ini memberikan petunjuk kepada (jalan) yang lebih lurus" [al-Isrâ`/17:9]

Maka manakah dari dua kelompok itu yang lebih berhak mendapatkan keselamatan jika kamu mengetahui?

"Orang-orang yang beriman dan tidak mencampur-adukkan iman mereka dengan kezhaliman (syirik), mereka itulah orang-orang yang mendapatkan keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk" [al-An'âm/6:82]

Sesungguhnya Allah Tabâraka wa Ta'ala tidaklah menjadikan kita membutuhkan kitab-kitab suci yang telah lalu, bahkan Dia telah memberikan kepada kita satu kitab yang menerangkan segala sesuatu berdasarkan ilmu Allah Ta'ala. Lantas, bagaimana (mungkin) Allah Subhanahu wa Ta'ala menjadikan kita membutuhkan hukum-hukum yang dibuat oleh manusia dalam mengatur keberadaan dan urusan mereka, kondisi-kondisi mereka, keadaan-keadaan mereka, dan politik-politik mereka? Maha suci Allah Subhanahu wa Ta'ala dan kita berlindung kepada Allah Subhanahu wa Ta'ala.

Ini termasuk kesempurnaan dan keutamaan umat Islam dibandingkan dengan umat-umat sebelumnya. Karena dengan kesempurnaan Nabinya dan syari'atnya, umat (Islam) ini tidak membutuhkan kepada sesuatu di luar Kitab Allah dan Sunnah Rasul-Nya Shallallahu 'alaihi wa sallam. Keduanya merupakan bekal bagi keselamatan manusia, menjadi pedoman dan sumber kebahagiaan di dunia dan di akhirat. Adakah orang yang megambil pelajaran?

HUKUM ALLAH ADALAH HUKUM YANG PALING BAIK
Siapakah yang mampu mengklaim bahwa dia merasa lebih mampu mengetahui keadaan manusia dibandingkan Allah Subhanahu wa Ta'ala? Atau dia merasa lebih bijaksana daripada Allah Subhanahu wa Ta'ala dalam mengatur urusan manusia? Atau dia mengklaim bahwa ada keadaan-keadaan dan kebutuhan-kebutuhan yang ada di dalam kehidupan manusia dan Allah Subhanahu wa Ta'ala tidak mengetahuinya –Maha Suci Allah-, sedangkan Allah Subhanahu wa Ta'ala telah menyempurnakan syari'at-Nya dan mencukupkan nikmat-Nya? Atau Allah Subhanahu wa Ta'ala mengetahui hal-hal itu tetapi tidak mensyari'atkannya?

Semua ini telah diisyaratkan oleh firman Allah Azza wa Jalla :

"Apakah kamu lebih mengetahui ataukah Allah? " [al-Baqarah/2:140].

Dan oleh firman-Nya:

"Dan tidaklah Rabb-mu lupa" [Maryam/19:64].

Sesungguhnya bukti-bukti keutamaan agama Allah atas hukum-hukum buatan manusia tidak bisa dihitung dan tidak terbatas, bahkan hal itu tersingkap dengan berjalannya waktu dan berulangnya masa. Tetapi Allah menyesatkan orang-orang yang zhalim, dan Dia berbuat apa yang Dia kehendaki.

Di antara bukti-bukti itu ialah (sebagai berikut) :

1. Bahwasanya agama Allah Subhanahu wa Ta'ala bersifat menyeluruh (lengkap, sempurna), saling menyempurnakan, mencakup seluruh keadaan manusia dan mengaturnya.

Pengaturan, pengarahan, pemeliharaan agama ini dalam semua sisi kehidupan manusia dengan seluruh aspeknya, bentuknya, dan warnanya. Sehingga agama Islam ini tidak meninggalkan sesuatu pun kecuali menjaganya dan menyimpannya di dalam kitab yang telah menerangkan. Hakikat kesempurnaan Islam ini, bahkan diketahui oleh musuh-musuh Allah. Subhanahu wa Ta'ala

Orang-orang Yahudi pernah berkata kepada Salman Radhiyallahu 'anhu :

لَقَدْ عَلَّمَكُمْ نَبِيُّكُمْ كُلَّ شَيْءٍ حَتَّى الْخِرَاءَةَ

"Sesungguhnya Nabi kamu telah mengajari kamu segala sesuatu, termasuk (adab) buang hajat" [HR Muslim, no. 262]

Allah Ta'ala berfirman:

"Maka patutkah aku mencari hakim selain daripada Allah, padahal Dialah yang telah menurunkan kitab (Al-Qur`an) kepadamu dengan terperinci? Orang-orang yang telah Kami datangkan kitab kepada mereka, mereka mengetahui bahwa Al-Qur`an itu diturunkan dari Rabbmu dengan sebenarnya. Maka janganlah kamu sekali-kali termasuk orang yang ragu-ragu" [al-An'âm/6:114].

2. Agama Allah adalah agama yang berdiri di atas ilmu Allah yang telah menciptakan manusia, dan telah menciptakan alam ini tempat manusia hidup di dalamnya.

Maka Allah mensyari'atkan jalan yang berasal dari-Nya untuk manusia. Jika manusia memilihnya, berati dia meniti jalan peribadahan, yang alam ini berjalan lurus di atasnya juga.

3. Agama Allah adalah agama yang serasi bersama aturan-aturan Allah di alam ini, karena agama ini merupakan agama yang diridhai oleh Pencipta alam ini.

Allah berfirman:

"Maka Apakah mereka mencari agama yang lain dari agama Allah, Padahal kepada-Nya-lah menyerahkan diri segala apa yang di langit dan di bumi, baik dengan suka maupun terpaksa dan hanya kepada Allahlah mereka dikembalikan". [Ali-'Imran/3:83].

4. Agama Allah adalah agama yang membebaskan manusia dari peribadahan kepada selain Allah. Dalam seluruh hukum yang dibuat manusia, maka manusia tunduk kepada manusia, manusia menyembah manusia. Adapun dalam agama Allah, manusia keluar dari penyembahan kepada makhluk menuju penyembahan kepada Pencipta makhluk.

Sesungguhnya hukum jahiliyah merupakan tumpukan hawa nafsu manusia, kelemahan dan kekurangan mereka. Sama saja, baik yang membuat peraturan itu satu orang untuk orang banyak, atau satu kelas manusia untuk semua tingkatan, atau semuanya membuat untuk diri mereka sendiri, karena hal itu timbul dari hawa nafsu manusia, yang mana manusia itu selamanya tidak akan lepas dari hawa nafsu. Dan karena hal itu merupakan kebodohan manusia, yang selamanya tidak akan lepas dari kebodohan. Oleh karena itulah, tidak ada keraguan padanya, bahwasanya menghukumi dengan selain yang Allah turunkan merupakan keburukan dan kesusahan, kerusakan dan kesempitan. Dan siapakah yang lebih benar perkataannya daripada Allah?

Dia Subhanahu wa Ta'ala berfirman:

"Apakah hukum jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin ?" [al-Mâ`idah/5:50]

Al-hamdulillahi Rabbil-'Âlamin.

[Diterjemahkan oleh Abu Isma'il Muslim al-Atsari, dari makalah berjudul ''Inil-Hukmu illa lillâh'' dan ''Wa man Ahsanu minallâhi hukman'', dari kitab al-Maqalât as-Salafiyah fil-'Aqidah wad- Da`wah, wal-Manhaj, wal-Waqi', karya Syaikh Salim bin 'Id al-Hilali -hafizhahullah-, Penerbit Maktabah al-Furqan, Cet. I, Th. 1422 H / 2001 M, hlm. 38-42]

[Disalin dari majalah As-Sunnah Edisi Ramadhan (06-07)/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyambung Silaturahmi Meskipun Karib Kerabat Berlaku Kasar

/0 almanhaj.or.id - Menyambung Silaturahmi Meskipun Karib Kerabat Berlaku Kasar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Menyambung Silaturahmi Meskipun Karib Kerabat Berlaku Kasar

Kamis, 25 Februari 2010 15:25:30 WIB

MENYAMBUNG SILATURAHMI MESKIPUN KARIB KERABAT BERLAKU KASAR

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Wasiat Rasulullah Shallallahu Alaihi Wa Sallam Kepada Abu Dzar Al-Ghifari

عَنْ أَبِيْ ذَرٍّ قَالَ: أَوْصَانِيْ خَلِيْلِي بِسَبْعٍ : بِحُبِّ الْمَسَاكِيْنِ وَأَنْ أَدْنُوَ مِنْهُمْ، وَأَنْ أَنْظُرَ إِلَى مَنْ هُوَ أَسْفَلُ مِنِّي وَلاَ أَنْظُرَ إِلَى مَنْ هُوَ فَوقِيْ، وَأَنْ أَصِلَ رَحِمِيْ وَإِنْ جَفَانِيْ، وَأَنْ أُكْثِرَ مِنْ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ، وَأَنْ أَتَكَلَّمَ بِمُرِّ الْحَقِّ، وَلاَ تَأْخُذْنِيْ فِي اللهِ لَوْمَةُ لاَئِمٍ، وَأَنْ لاَ أَسْأَلَ النَّاسَ شَيْئًا.

Dari Abu Dzar Radhiyallahu 'anhu , ia berkata: “Kekasihku (Rasulullah) Shallallahu 'alaihi wa sallam berwasiat kepadaku dengan tujuh hal: (1) supaya aku mencintai orang-orang miskin dan dekat dengan mereka, (2) beliau memerintahkan aku agar aku melihat kepada orang yang berada di bawahku dan tidak melihat kepada orang yang berada di atasku, (3) beliau memerintahkan agar aku menyambung silaturahmiku meskipun mereka berlaku kasar kepadaku, (4) aku dianjurkan agar memperbanyak ucapan lâ haulâ walâ quwwata illâ billâh (tidak ada daya dan upaya kecuali dengan pertolongan Allah), (5) aku diperintah untuk mengatakan kebenaran meskipun pahit, (6) beliau berwasiat agar aku tidak takut celaan orang yang mencela dalam berdakwah kepada Allah, dan (7) beliau melarang aku agar tidak meminta-minta sesuatu pun kepada manusia”.

TAKHRIJ HADITS
Hadits ini shahîh. Diriwayatkan oleh imam-imam ahlul-hadits, di antaranya:
1. Imam Ahmad dalam Musnadnya (V/159).
2. Imam ath-Thabrani dalam al-Mu’jamul-Kabîr (II/156, no. 1649), dan lafazh hadits ini miliknya.
3. Imam Ibnu Hibban dalam Shahîh-nya (no. 2041-al-Mawârid).
4. Imam Abu Nu’aim dalam Hilyatu- Auliyâ` (I/214, no. 521).
5. Imam al-Baihaqi dalam as-Sunanul-Kubra (X/91).

Dishahîhkan oleh Syaikh al-‘Allamah al-Imam al-Muhaddits Muhammad Nashiruddin al-Albâni rahimahullah dalam Silsilah al-Ahâdîts ash-Shahîhah (no. 2166).

FIQIH HADITS (3) : MENYAMBUNG SILATURAHMI MESKIPUN KARIB KERABAT BERLAKU KASAR

Imam Ibnu Manzhur rahimahullah berkata tentang silaturahmi: “Al-Imam Ibnul-Atsir rahimahullaht berkata, ‘Silaturahmi adalah ungkapan mengenai perbuatan baik kepada karib kerabat karena hubungan senasab atau karena perkawinan, berlemah lembut kepada mereka, menyayangi mereka, memperhatikan keadaan mereka, meskipun mereka jauh dan berbuat jahat. Sedangkan memutus silaturahmi, adalah lawan dari hal itu semua’.” [1]

Dari pengertian di atas, maka silaturahmi hanya ditujukan pada orang-orang yang memiliki hubungan kerabat dengan kita, seperti kedua orang tua, kakak, adik, paman, bibi, keponakan, sepupu, dan lainnya yang memiliki hubungan kerabat dengan kita.

Sebagian besar kaum Muslimin salah dalam menggunakan kata silaturahmi. Mereka menggunakannya untuk hubungan mereka dengan rekan-rekan dan kawan-kawan mereka. Padahal silaturahmi hanyalah terbatas pada orang-orang yang memiliki hubungan kekerabatan dengan kita. Adapun kepada orang yang bukan kerabat, maka yang ada hanyalah ukhuwwah Islamiyyah (persaudaraan Islam).

Silaturahmi yang hakiki bukanlah menyambung hubungan baik dengan orang yang telah berbuat baik kepada kita, namun silaturahmi yang hakiki adalah menyambung hubungan kekerabatan yang telah retak dan putus, dan berbuat baik kepada kerabat yang berbuat jahat kepada kita. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لَيْسَ الْوَاصِلُ بِالْمُكَافِئِ وَلَكِنِ الْوَاصِلُ الَّذِيْ إِذَا قُطِعَتْ رَحِمُهُ وَصَلَهَا.

"Orang yang menyambung kekerabatan bukanlah orang yang membalas kebaikan, tetapi orang yang menyambungnya adalah orang yang menyambung kekerabatannya apabila diputus".[2]

Imam al-‘Allamah ar-Raghib al-Asfahani rahimahullah menyatakan bahwa rahim berasal dari kata rahmah yang berarti lembut, yang memberi konsekuensi berbuat baik kepada orang yang disayangi.[3]

Ar-Rahim, adalah salah satu nama Allah. Rahim (kekerabatan), Allah letakkan di ‘Arsy. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

الرَّحِمُ مَعَلَّقَةٌ بِالْعَرْشِ، تَقُوْلُ: مَنْ وَصَلَنِيْ وَصَلَهُ اللهُ، وَمَنْ قَطَعَنِيْ قَطَعَهُ اللهُ.

"Rahim (kekerabatan) itu tergantung di ‘Arsy. Dia berkata,"Siapa yang menyambungku, Allah akan menyambungnya. Dan siapa yang memutuskanku, Allah akan memutuskannya".[4]

Menyambung silaturahmi dan berbuat baik kepada orang tua adalah wajib berdasarkan dalil-dalil dari Al-Qur`ân dan as-Sunnah. Sebaliknya, memutus silaturahmi dan durhaka kepada orang tua adalah haram dan termasuk dosa besar.

Allah Ta’ala berfirman:

" …Dan memutuskan apa yang diperintahkan Allah untuk disambungkan…" [al-Baqarah/2:27]

Dalam menafsirkan ayat di atas, al-Imam Ibnu Jarir ath-Thabari rahimahullah berkata: “Pada ayat di atas, Allah menganjurkan hamba-Nya agar menyambung hubungan kerabat dan orang yang memiliki hubungan rahim, serta tidak memutuskannya”.[5]

Rasulullah Shallallahu 'alaihi wa sallam mengaitkan antara menyambung silaturahmi dengan keimanan terhadap Allah dan hari Akhir. Beliau Shallallahu 'alaihi wa sallam bersabda:

مَنْ كَانَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ اْلآخِرِ فَلْيَصِلْ رَحِمَهُ.

"Barangsiapa yang beriman kepada Allah dan hari Akhir, hendaklah ia menyambung silaturahmi" [6].

Dengan bersilaturahmi, Allah akan melapangkan rezeki dan memanjangkan umur kita. Sebaliknya, orang yang memutuskan silaturahmi, Allah akan sempitkan rezekinya atau tidak diberikan keberkahan pada hartanya.

Adapun haramnya memutuskan silaturahmi telah dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam sabdanya:

لاَ يَدْخُلُ الْجَنَّةَ قَاطِعٌ.

"Tidak masuk surga orang yang memutuskan silaturahmi". [7]

Bersilaturahmi dapat dilakukan dengan cara mengunjungi karib kerabat, menanyakan kabarnya, memberikan hadiah, bersedekah kepada mereka yang miskin, menghormati mereka yang berusia lebih tua dan menyayangi yang lebih muda dan lemah, serta menanyakan terus keadaan mereka, baik dengan cara datang langsung, melalui surat, maupun dengan menghubunginya lewat telepon ataupun short massage service (sms). Bisa juga dilakukan dengan meminta mereka untuk bertamu, menyambut kedatangannya dengan suka cita, memuliakannya, ikut senang bila mereka senang dan ikut sedih bila mereka sedih, mendoakan mereka dengan kebaikan, tidak hasad (dengki) terhadapnya, mendamaikannya bila berselisih, dan bersemangat untuk mengokohkan hubungan di antara mereka. Bisa juga dengan menjenguknya bila sakit, memenuhi undangannya, dan yang paling mulia ialah bersemangat untuk berdakwah dan mengajaknya kepada hidayah, tauhid, dan Sunnah, serta menyuruh mereka melakukan kebaikan dan melarang mereka melakukan dosa dan maksiat.

Hubungan baik ini harus terus berlangsung dan dijaga kepada karib kerabat yang baik dan istiqamah di atas Sunnah. Adapun terhadap karib kerabat yang kafir atau fasik atau pelaku bid’ah, maka menyambung kekerabatan dengan mereka dapat melalui nasihat dan memberikan peringatan, serta berusaha dengan sungguh-sungguh dalam melakukannya.[8]

Silaturahmi yang paling utama adalah silaturahmi kepada kedua orang tua. Orang tua adalah kerabat yang paling dekat, yang memiliki jasa yang sangat besar, mereka memberikan kasih dan sayangnya sepanjang hidup mereka. Maka tidak aneh jika hak-hak mereka memiliki tingkat yang besar setelah beribadah kepada Allah. Di dalam Al-Qur`ân terdapat banyak ayat yang memerintahkan kita agar berbakti kepada kedua orang tua.

Birrul-walidain adalah berbuat baik kepada kedua orang tua, baik berupa bantuan materi, doa, kunjungan, perhatian, kasih sayang, dan menjaga nama baik pada saat keduanya masih hidup maupun setelah keduanya meninggal dunia. Birrul-walidain adalah perbuatan baik yang paling baik.

Diriwayatkan dari Sahabat ‘Abdullah bin Mas’ud Radhiyallahu 'anhu, ia berkata: Aku bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam :

أَيُّ الْعَمَلِ أَفْضَلُ؟ قَالَ : اَلصَّلاَةُ عَلَى وَقْتِهَا قَالَ: قُلْتُ ثُمَّ أَيٌّ؟ قَالَ: بِرُّ الْوَالِدَيْنِ قَالَ: قُلْتُ: ثُمَّ أَيٌّ ؟ قَالَ : الْجِهَادُ فِي سَبِيلِ اللهِ.

“Amal apakah yang paling utama?” Beliau menjawab,"Shalat pada waktunya (dalam riwayat lain disebutkan shalat di awal waktunya).” Aku bertanya,"Kemudian apa?” Beliau menjawab,"Berbakti kepada kedua orang tua.” Aku bertanya,"Kemudian apa?” Beliau menjawab,"Jihad di jalan Allah.” [9]

Selain itu, Allah Ta’ala dan Rasul-Nya melarang kita berbuat durhaka kepada kedua orang tua. Sebab, durhaka kepada kedua orang tua adalah dosa besar yang paling besar.

Silaturahmi memiliki sekian banyak manfaat yang sangat besar, diantaranya sebagai berikut.

1. Dengan bersilaturahmi, berarti kita telah menjalankan perintah Allah dan Rasul-Nya.
2. Dengan bersilaturahmi akan menumbuhkan sikap saling tolong-menolong dan mengetahui keadaan karib kerabat.
3. Dengan bersilaturahmi, Allah akan meluaskan rezeki dan memanjangkan umur kita. Rasulullah Shallallahu 'alaihi wa sallam bersabda bersabda:

مَنْ أَ حَبَّ أَنْ يُبْسَطَ لَهُ فِى رِزْقِهِ، وَيُنْسَأَ لَهُ فِى أَثَرِهِ فَلْيَصِلْ رَحِمَهُ .

"Barangsiapa yang suka diluaskan rezekinya dan dipanjangkan umurnya, maka hendaklah ia menyambung tali silaturahmi" [10].

4. Dengan bersilaturahmi, kita dapat menyampaikan dakwah, menyampaikan ilmu, menyuruh berbuat baik, dan mencegah berbagai kemungkaran yang mungkin akan terus berlangsunng apabila kita tidak mencegahnya.
5. Silaturahmi sebagai sebab seseorang masuk surga.
Diriwayatkan dari Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwasanya ada seorang laki-laki yang bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : “Wahai Rasulullah, beritahukanlah kepadaku suatu amal yang dapat memasukkanku ke dalam surga dan menjauhkanku dari neraka,” maka Nabi Shallallahu 'alaihi wa sallam bersabda:

تَعْبُدُ اللهَ وَلاَ تُشْرِكُ بِهِ شَيْئًا، وَتُقِيْمُ الصَّلاَةَ، وَتُؤْتِيَ الزَّكَاةَ، وَتَصِلُ الرَّحِمَ.

"Engkau beribadah kepada Allah dan tidak menyekutukan-Nya dengan sesuatu pun, mendirikan shalat, menunaikan zakat, dan menyambung silaturahmi" [11].

PENUTUP
Mudah-mudahan tulisan ini bermanfaat untuk penulis dan para pembaca, dan wasiat Rasulullah ini dapat kita laksanakan dengan ikhlas karena Allah Ta’ala. Mudah-mudahan shalawat dan salam tetap tercurah kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, juga kepada kelurga dan para sahabat beliau.

Akhir seruan kami, segala puji bagi Allah, Rabb seluruh alam.

[Disalin dari majalah As-Sunnah Edisi Ramadhan (06-07)/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lisânul-‘Arab (XV/318).
[2]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 5991), Abu Dawud (no. 1697), dan at-Tirmidzi (no. 1908), dari Sahabat ‘Abdullah bin ‘Amr Radhiyallahu 'anhu
[3]. Lihat Mufrâdât al-Fâzhil-Qur`ân, halaman 347.
[4]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 5989) dan Muslim (no. 2555), dari ‘Aisyah Radhiyallahu 'anha. Lafazh ini milik Muslim.
[5]. Tafsîr ath-Thabari (I/221).
[6]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 6138), dari Sahabat Abu Hurairah Radhiyallahu 'anhu.
[7]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 5984) dan Muslim (no. 2556), dari Sahabat Anas bin Malik Radhiyallahu 'anhu.
[8]. Lihat Qathî`atur-Rahim: al-Mazhâhir al-Asbâb Subulul-‘Ilaj, oleh Syaikh Muhammad bin Ibrahim al-Hamd, halaman 21-22.
[9]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 527), Muslim (no. 85), an-Nasâ`i (I/292-293), at-Tirmidzi (no. 173), dan Ahmad (I/409-410,439, 451).
[10]. Hadits shahîh. Diriwayatkan oleh Bukhari (no. 5986) dan Muslim (no. 2557 (21)).
[11]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 1396) dan Muslim (no. 13).

Marâji’:
1. Al-Qur`ânul-Karim dan terjemahannya, terbitan Departemen Agama.
2. al-Adabul-Mufrad.
3. Al-Mu’jamul-Kabîr.
4. An-Nihâyah fî Gharîbil-Hadîts.
5. As-Sunanul-Kubra.
6. As-Sunnah libni Abi ‘Ashim.
7. Al-Washâya al-Mimbariyyah, karya ‘Abdul-‘Azhim bin Badawi al-Khalafi.
8. Hilyatul Auliyâ`.
9. Irwâ`ul Ghalîl fî Takhriji Ahâdîtsi Manâris Sabîl.
10. Lisânul-‘Arab.
11. Mawâridizh Zhamm`ân.
12. Mufrâdât Alfâzhil-Qur`ân.
13. Musnad ‘Abd bin Humaid.
14. Musnad al-Humaidi.
15. Mustadrak ‘alâ ash-Shahîhaini. Karya Imam al-Hakim an-Naisaburi.
16. Musnad Imam Ahmad.
17. Qathî`atur Rahim; al-Mazhâhir al-Asbâb Subulul ‘Ilâj, oleh Syaikh Muhammad Ibrahim al-Hamd.
18. Shahîh al-Bukhari.
19. Shahîh Ibni Hibban.
20. Shahîh Ibni Khuzaimah.
21. Shahîh Muslim.
22. Silsilah al-Ahâdîts ash-Shahîhah.
23. Sunan Abu Dawud.
24. Sunan an-Nasâ`i.
25. Sunan at-Tirmidzi.
26. Sunan Ibni Majah.
27. Syarah Shahîh Muslim.
28. Syarhus Sunnah lil Imam al-Baghawi.
29. Tafsîr Ibni Jarir ath-Thabari, Cet. Darul Kutub al-‘Ilmiyyah, Beirut.
30. Tafsîr Ibni Katsir, Cet. Darus-Salam, Riyadh.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memperbanyak Ucapan ‘Lâ Haula wa lâ Quwwata Illâ Billâh’

/0 almanhaj.or.id - Memperbanyak Ucapan ‘Lâ Haula wa lâ Quwwata Illâ Billâh’

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Memperbanyak Ucapan ‘Lâ Haula wa lâ Quwwata Illâ Billâh’

Jumat, 26 Februari 2010 08:26:24 WIB

MEMPERBANYAK UCAPAN LA HAULA WALA QUWWATA ILLA BILLAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Wasiat Rasulullah Shallallahu Alaihi Wa Sallam Kepada Abu Dzar Al-Ghifari

عَنْ أَبِيْ ذَرٍّ قَالَ: أَوْصَانِيْ خَلِيْلِي بِسَبْعٍ : بِحُبِّ الْمَسَاكِيْنِ وَأَنْ أَدْنُوَ مِنْهُمْ، وَأَنْ أَنْظُرَ إِلَى مَنْ هُوَ أَسْفَلُ مِنِّي وَلاَ أَنْظُرَ إِلَى مَنْ هُوَ فَوقِيْ، وَأَنْ أَصِلَ رَحِمِيْ وَإِنْ جَفَانِيْ، وَأَنْ أُكْثِرَ مِنْ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ، وَأَنْ أَتَكَلَّمَ بِمُرِّ الْحَقِّ، وَلاَ تَأْخُذْنِيْ فِي اللهِ لَوْمَةُ لاَئِمٍ، وَأَنْ لاَ أَسْأَلَ النَّاسَ شَيْئًا.

Dari Abu Dzar Radhiyallahu 'anhu , ia berkata: “Kekasihku (Rasulullah) Shallallahu 'alaihi wa sallam berwasiat kepadaku dengan tujuh hal: (1) supaya aku mencintai orang-orang miskin dan dekat dengan mereka, (2) beliau memerintahkan aku agar aku melihat kepada orang yang berada di bawahku dan tidak melihat kepada orang yang berada di atasku, (3) beliau memerintahkan agar aku menyambung silaturahmiku meskipun mereka berlaku kasar kepadaku, (4) aku dianjurkan agar memperbanyak ucapan lâ haulâ walâ quwwata illâ billâh (tidak ada daya dan upaya kecuali dengan pertolongan Allah), (5) aku diperintah untuk mengatakan kebenaran meskipun pahit, (6) beliau berwasiat agar aku tidak takut celaan orang yang mencela dalam berdakwah kepada Allah, dan (7) beliau melarang aku agar tidak meminta-minta sesuatu pun kepada manusia”.

TAKHRIJ HADITS
Hadits ini shahîh. Diriwayatkan oleh imam-imam ahlul-hadits, di antaranya:
1. Imam Ahmad dalam Musnadnya (V/159).
2. Imam ath-Thabrani dalam al-Mu’jamul-Kabîr (II/156, no. 1649), dan lafazh hadits ini miliknya.
3. Imam Ibnu Hibban dalam Shahîh-nya (no. 2041-al-Mawârid).
4. Imam Abu Nu’aim dalam Hilyatu- Auliyâ` (I/214, no. 521).
5. Imam al-Baihaqi dalam as-Sunanul-Kubra (X/91).

Dishahîhkan oleh Syaikh al-‘Allamah al-Imam al-Muhaddits Muhammad Nashiruddin al-Albâni rahimahullah dalam Silsilah al-Ahâdîts ash-Shahîhah (no. 2166).

FIQIH HADITS (4) : MEMPERBANYAK UCAPAN LA HAULA WALA QUWWATA ILLA BILLAH (TIDAK ADA DAYA DAN UPAYA KECUALI DENGAN PERTOLONGAN ALLAH)

Mengapa Rasulullah Shallallahu 'alaihi wa sallam menyebutkan kalimat lâ haulâ wa lâ quwwata illâ billâh?

Jawabannya, agar kita melepaskan diri kita dari segala apa yang kita merasa mampu untuk melakukannya, dan kita serahkan semua urusan kepada Allah. Sesungguhnya yang dapat menolong dalam semua aktivitas kita hanyalah Allah Ta’ala, dan ini adalah makna ucapan kita setiap kali melakukan shalat,

"Hanya kepada-Mu kami beribadah dan hanya kepada-Mu kami memohon pertolongan". [al-Fâtihah/1:5].

Dan kalimat ini, adalah makna dari doa yang sering kita ucapkan dalam akhir shalat kita:

اَللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ وَشُكْرِكَ وَحُسْنِ عِبَادَتِكَ.

"Ya Allah, tolonglah aku agar dapat berdzikir kepada-Mu, bersyukur kepada-Mu, dan beribadah dengan baik kepada-Mu" [1].

Pada hakikatnya seorang hamba tidak memiliki daya dan upaya kecuali dengan pertolongan Allah. Seorang penuntut ilmu tidak akan mungkin duduk di majlis ilmu, melainkan dengan pertolongan Allah. Seorang guru tidak akan mungkin dapat mengajarkan ilmu yang bermanfaat, melainkan dengan pertolongan Allah. Begitupun seorang pegawai, tidak mungkin dapat bekerja melainkan dengan pertolongan Allah.

Seorang hamba tidak boleh sombong dan merasa bahwa dirinya mampu untuk melakukan segala sesuatu. Seorang hamba seharusnya menyadari bahwa segala apa yang dilakukannya semata-mata karena pertolongan Allah. Sebab, jika Allah tidak menolong maka tidak mungkin dia melakukan segala sesuatu. Artinya, dengan mengucapkan kalimat ini, seorang hamba berarti telah menunjukkan kelemahan, ketidakmampuan dirinya, dan menunjukkan bahwa ia adalah orang yang sangat membutuhkan pertolongan Allah.

FIQIH HADITS (5) : BERANI MENGATAKAN KEBENARAN MESKIPUN PAHIT

Pahitnya kebenaran, tidak boleh mencegah kita untuk mengucapkannya, baik kepada orang lain maupun kepada diri sendiri. Apabila sesuatu itu jelas sebagai sesuatu yang haram, syirik, bid’ah dan munkar, jangan sampai kita mengatakan sesuatu yang haram adalah halal, yang syirik dikatakan tauhid, perbuatan bid’ah adalah Sunnah, dan yang munkar dikatakan ma’ruf.

Menyembah kubur, misalnya, yang sudah jelas perbuatan syirik namun banyak para dai yang beralasan bahwa hal tersebut, adalah permasalahan yang masih diperselisihkan. Seorang dai harus tegas mengatakan kebenaran, perbuatan yang bid’ah harus dikatakan bid’ah, dan perbuatan yang haram harus dikatakan haram, dengan membawakan dalil dan penjelasan para ulama tentang keharamannya.

Sesungguhnya jihad yang paling utama ialah mengatakan kalimat yang haq (kebenaran) kepada penguasa.

أَفْضَلُ الْجِهَادِ كَلِمَةُ حَقٍّ عِنْدَ سُلْطَانٍ جَائِرٍ.

"Jihad yang paling utama ialah mengatakan kalimat yang haq (kebenaran) kepada penguasa yang zhalim". [2]

Yaitu dengan mendatangi mereka dan menasihati mereka dengan cara yang baik. Jika tidak bisa, dapat dilakukan dengan menulis surat atau melalui orang yang menjadi wakil mereka, tidak dengan mengadakan orasi, provokasi, demonstrasi. Dan tidak boleh menyebarkan aib mereka melalui mimbar, mimbar Jum’at, dan yang lainnya.

Islam telah memberikan ketentuan dalam menasihati para pemimpin (ulil amri). Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَرَادَ أَنْ يَنْصَحَ لِذِي سُلْطَانٍ فَلاَ يُبْدِهِ عَلاَنِيَةً وَلَكِنْ يَأْخُذْ بِيَدِهِ فَيَخْلُوْ بِهِ فَإِنْ قَبِلَ مِنْهُ فَذَاكَ وَ إِلاَّ كَانَ قَدْ أَدَّى الَّذِي عَلَيْهِ.

"Barangsiapa yang ingin menasihati penguasa, janganlah ia menampakkan dengan terang-terangan. Hendaklah ia pegang tangannya lalu menyendiri dengannya. Kalau penguasa itu mau mendengar nasihat itu, maka itu yang terbaik. Dan bila si penguasa itu enggan (tidak mau menerima), maka sungguh ia telah melaksanakan kewajiban amanah yang dibebankan kepadanya"[3].

PENUTUP
Mudah-mudahan tulisan ini bermanfaat untuk penulis dan para pembaca, dan wasiat Rasulullah ini dapat kita laksanakan dengan ikhlas karena Allah Ta’ala. Mudah-mudahan shalawat dan salam tetap tercurah kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, juga kepada kelurga dan para sahabat beliau.

Akhir seruan kami, segala puji bagi Allah, Rabb seluruh alam.

[Disalin dari majalah As-Sunnah Edisi Ramadhan (06-07)/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Hadits shahîh. Diriwayatkan oleh Abu Dawud (no. 1522), an-Nasâ`i (III/53), Ahmad (V/245), dan al-Hakim (I/173, III/273) beliau menshahîhkannya, dan disepakati oleh adz-Dzahabi.
[2]. Hadits hasan. Diriwayatkan oleh Ahmad (V/251, 656), Ibnu Majah (no. 4012), ath-Thabrani dalam al-Kabîr (VIII/282, no. 8081), dan al-Baghawi dalam Syarhus-Sunnah (no. 2473), dan selainnya. Dari Sahabat Abu Umamah Radhiyallahu 'anhu. Lihat Silsilah al-Ahâdîts ash-Shahîhah (no. 490).
[3]. Hadits shahih. Diriwayatkan oleh Ibnu Abi ‘Ashim dalam as-Sunnah, Bab: Kaifa Nashihatur-Ra’iyyah lil- Wulât (II/ 507-508 no. 1096, 1097, 1098), Ahmad (III/403-404) dan al-Hakim (III/290) dari ‘Iyadh bin Ghunm Radhiyallahu 'anhu.

Marâji’:
1. Al-Qur`ânul-Karim dan terjemahannya, terbitan Departemen Agama.
2. al-Adabul-Mufrad.
3. Al-Mu’jamul-Kabîr.
4. An-Nihâyah fî Gharîbil-Hadîts.
5. As-Sunanul-Kubra.
6. As-Sunnah libni Abi ‘Ashim.
7. Al-Washâya al-Mimbariyyah, karya ‘Abdul-‘Azhim bin Badawi al-Khalafi.
8. Hilyatul Auliyâ`.
9. Irwâ`ul Ghalîl fî Takhriji Ahâdîtsi Manâris Sabîl.
10. Lisânul-‘Arab.
11. Mawâridizh Zhamm`ân.
12. Mufrâdât Alfâzhil-Qur`ân.
13. Musnad ‘Abd bin Humaid.
14. Musnad al-Humaidi.
15. Mustadrak ‘alâ ash-Shahîhaini. Karya Imam al-Hakim an-Naisaburi.
16. Musnad Imam Ahmad.
17. Qathî`atur Rahim; al-Mazhâhir al-Asbâb Subulul ‘Ilâj, oleh Syaikh Muhammad Ibrahim al-Hamd.
18. Shahîh al-Bukhari.
19. Shahîh Ibni Hibban.
20. Shahîh Ibni Khuzaimah.
21. Shahîh Muslim.
22. Silsilah al-Ahâdîts ash-Shahîhah.
23. Sunan Abu Dawud.
24. Sunan an-Nasâ`i.
25. Sunan at-Tirmidzi.
26. Sunan Ibni Majah.
27. Syarah Shahîh Muslim.
28. Syarhus Sunnah lil Imam al-Baghawi.
29. Tafsîr Ibni Jarir ath-Thabari, Cet. Darul Kutub al-‘Ilmiyyah, Beirut.
30. Tafsîr Ibni Katsir, Cet. Darus-Salam, Riyadh.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Takut Celaan Para Pencela Dalam Berdakwah Di Jalan Allah

/0 almanhaj.or.id - Tidak Takut Celaan Para Pencela Dalam Berdakwah Di Jalan Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Tidak Takut Celaan Para Pencela Dalam Berdakwah Di Jalan Allah

Sabtu, 27 Februari 2010 10:29:14 WIB

TIDAK TAKUT CELAAN PARA PENCELA DALAM BERDAKWAH DI JALAN ALLAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Wasiat Rasulullah Shallallahu Alaihi Wa Sallam Kepada Abu Dzar Al-Ghifari

عَنْ أَبِيْ ذَرٍّ قَالَ: أَوْصَانِيْ خَلِيْلِي بِسَبْعٍ : بِحُبِّ الْمَسَاكِيْنِ وَأَنْ أَدْنُوَ مِنْهُمْ، وَأَنْ أَنْظُرَ إِلَى مَنْ هُوَ أَسْفَلُ مِنِّي وَلاَ أَنْظُرَ إِلَى مَنْ هُوَ فَوقِيْ، وَأَنْ أَصِلَ رَحِمِيْ وَإِنْ جَفَانِيْ، وَأَنْ أُكْثِرَ مِنْ لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ، وَأَنْ أَتَكَلَّمَ بِمُرِّ الْحَقِّ، وَلاَ تَأْخُذْنِيْ فِي اللهِ لَوْمَةُ لاَئِمٍ، وَأَنْ لاَ أَسْأَلَ النَّاسَ شَيْئًا.

Dari Abu Dzar Radhiyallahu 'anhu , ia berkata: “Kekasihku (Rasulullah) Shallallahu 'alaihi wa sallam berwasiat kepadaku dengan tujuh hal: (1) supaya aku mencintai orang-orang miskin dan dekat dengan mereka, (2) beliau memerintahkan aku agar aku melihat kepada orang yang berada di bawahku dan tidak melihat kepada orang yang berada di atasku, (3) beliau memerintahkan agar aku menyambung silaturahmiku meskipun mereka berlaku kasar kepadaku, (4) aku dianjurkan agar memperbanyak ucapan lâ haulâ walâ quwwata illâ billâh (tidak ada daya dan upaya kecuali dengan pertolongan Allah), (5) aku diperintah untuk mengatakan kebenaran meskipun pahit, (6) beliau berwasiat agar aku tidak takut celaan orang yang mencela dalam berdakwah kepada Allah, dan (7) beliau melarang aku agar tidak meminta-minta sesuatu pun kepada manusia”.

TAKHRIJ HADITS
Hadits ini shahîh. Diriwayatkan oleh imam-imam ahlul-hadits, di antaranya:
1. Imam Ahmad dalam Musnadnya (V/159).
2. Imam ath-Thabrani dalam al-Mu’jamul-Kabîr (II/156, no. 1649), dan lafazh hadits ini miliknya.
3. Imam Ibnu Hibban dalam Shahîh-nya (no. 2041-al-Mawârid).
4. Imam Abu Nu’aim dalam Hilyatu- Auliyâ` (I/214, no. 521).
5. Imam al-Baihaqi dalam as-Sunanul-Kubra (X/91).

Dishahîhkan oleh Syaikh al-‘Allamah al-Imam al-Muhaddits Muhammad Nashiruddin al-Albâni rahimahullah dalam Silsilah al-Ahâdîts ash-Shahîhah (no. 2166).

FIQIH HADITS (6) : TIDAK TAKUT CELAAN PARA PENCELA DALAM BERDAKWAH DI JALAN ALLAH

Dalam berdakwah di jalan Allah Ta’ala, banyak orang yang menolak, mencela, dan lainnya. Hati yang sakit pada umumnya menolak kebenaran yang disampaikan. Ketika kebenaran itu kita sampaikan dan mereka mencela, maka kita diperintahkan untuk terus menyampaikan dakwah yang haq dengan ilmu, lemah lembut, dan sabar.

Di antara akhlak yang mulia, adalah berani dalam menyampaikan kebenaran, dan ini merupakan akhlak Salafush-Shalih. Islam mencela sifat penakut. Hal ini dapat tercermin dari perintah untuk maju ke medan perang dan tidak boleh mundur pada saat telah berhadapan dengan musuh. Disamping itu, Rasulullah Shallallahu 'alaihi wa sallam berlindung kepada Allah dari sifat pengecut. Beliau berdoa dalam haditsnya:

اَللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْجُبْنِ، وَأَعُوْذُ بِكَ مِنْ أَنْ أُرَدَّ إِلَى أَرْذَلِ الْعُمُرِ، وَأَعُوْذُ بِكَ مِنْ فِتْنَةِ الدُّنْيَا، وَأَعُوْذُ بِكَ مِنْ عَذَابِ الْقَبْرِ.

"Ya Allah, sesungguhnya aku berlindung kepada-Mu dari sifat pengecut, aku berlindung kepada-Mu dari sifat kikir, aku berlindung kepada-Mu dari dikembalikan kepada umur yang paling hina (pikun), aku berlindung kepada-Mu dari fitnah dunia, dan aku berlindung kepada-Mu dari adzab kubur".[1]

Dakwah yang diberkahi Allah ini (dakwah kepada tauhid dan Sunnah) harus diperjuangkan oleh para dai, supaya tegak dan berkembang. Para dai yang menyeru kepadanya tidak boleh merasa takut. Kepada para dai yang menyeru kepada dakwah yang haq ini, jangan merasa takut apabila mendapat celaan, cobaan, penolakan, dan pertentangan. Jangan sekali-kali mundur dalam menegakkan kebenaran dan tidak mau lagi berdakwah. Dakwah mengajak manusia kepada tauhid dan Sunnah harus terus berjalan meskipun orang mencela, mencomooh, dan menolaknya.

Seorang dai tidak boleh mundur dalam berdakwah di jalan Allah dan tidak boleh takut, karena Allah yang akan menolong orang-orang yang berada di atas manhaj yang haq.

Dalam Al-Qur`ân, Allah Ta’ala menyebutkan tentang orang-orang yang menyampaikan risalah Allah, sedangkan mereka tidak takut. Allah Ta’ala berfirman:

"(Yaitu) orang-orang yang menyampaikan risalah-risalah Allah, mereka takut kepada-Nya dan tidak merasa takut kepada siapa pun selain kepada Allah. Dan cukuplah Allah sebagai pembuat perhitungan". [al-Ahzaab/33:39].

Dan di antara ciri hamba yang dicintai Allah, adalah mereka tidak takut celaan para pencela. Allah Ta’ala berfirman:

"Wahai orang-orang yang beriman! Barangsiapa di antara kamu yang murtad (keluar) dari agamanya, maka kelak Allah akan mendatangkan suatu kaum, Dia mencintai mereka dan mereka pun mencintai-Nya, dan bersikap lemah lembut terhadap orang-orang yang beriman, tetapi bersikap keras terhadap orang-orang kafir, yang berjihad di jalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela. Itulah karunia Allah yang diberikan-Nya kepada siapa yang Dia kehendaki. Dan Allah Mahaluas (pemberian-Nya), Mahamengetahui.” [al-Mâidah/5:54].

FIQIH HADITS (7) : TIDAK MEMINTA-MINTA SESUATU KEPADA ORANG LAIN

Orang yang dicintai Allah, Rasul-Nya, dan manusia, adalah orang yang tidak meminta-minta kepada orang lain dan zuhud terhadap apa yang dimiliki orang lain. Rasulullah Shallallahu 'alaihi wa sallam menyuruh umatnya agar tidak meminta-minta kepada manusia, karena meminta-minta hukum asalnya adalah haram. Seorang Muslim harus berusaha makan dengan hasil keringatnya sendiri, dengan usaha kita sendiri, dan bukan dari usaha dan belas kasihan orang lain. Seorang Muslim harus berusaha sendiri untuk memenuhi kebutuhan hidupnya, karena Allah yang akan menolongnya.

Masyarakat yang masih awam (minim dalam ilmu agama), mereka berusaha untuk menghidupi keluarga mereka dengan berjualan, baik di pinggir-pinggir jalan maupun di kendaraan umum, seperti bus dan kereta api. Yang demikian itu lebih mulia daripada dia meminta-minta kepada manusia. Seharusnya hal ini menjadi cambuk bagi para penuntut ilmu, agar mereka pun berusaha memenuhi kebutuhan hidup mereka dengan keringat mereka sendiri, dan tidak bergantung kepada orang lain.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

َلأَنْ يَأْخُذَ أَحَدُكُمْ حَبْلَهُ فَيَأْتِيَ بِخُزْمَةِ حَطَبٍ عَلَى ظَهْرِهِ فَيَبِيْعَهَا فَيَكُفَّ اللهُ بِهَا وَجْهَهُ خَيْرٌ لَهُ مِنْ أَنْ يَسْأَلَ النَّاسَ، أَعْطَوْهُ أَوْ مَنَعُوْهُ.

"Sungguh, seseorang dari kalian mengambil talinya lalu membawa seikat kayu bakar di atas punggungnya, kemudian ia menjualnya, sehingga dengannya Allah menjaga kehormatannya. Itu lebih baik baginya daripada ia meminta-minta kepada manusia. Mereka memberinya atau tidak memberinya".[2]

Meminta-minta merupakan perbuatan yang sangat tercela, dan hukum asalnya adalah haram, kecuali untuk maslahat kaum Muslimin karena termasuk tolong-menolong dalam kebaikan, seperti untuk pembangunan masjid, pondok pesantren, biaya hidup anak yatim, dan yang sepertinya. Ini pun harus dengan cara yang baik, yaitu dengan mendatangi orang-orang yang kaya dan mampu atau diumumkan di masjid, bukan dengan cara meminta-minta di pinggir jalan. Sebab, perbuatan tersebut tidak ada contohnya dari Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya, serta merusak nama baik Islam dan kaum Muslimin. Adapun meminta-minta untuk kepentingan pribadi, maka hukumnya haram dalam Islam.

Diriwayatkan dari Sahabat Qabishah bin Mukhariq al-Hilali Radhiyallahu 'anhu , ia berkata: Rasulullah bersabda:

يَا قَبِيْصَةُ، إِنَّ الْمَسْأَلَةَ لاَ تَحِلُّ إِلاَّ ِلأَحَدِ ثَلاَثَةٍ: رَجُلٌ تَحَمَّلَ حَمَلَةً فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيْبَهَا ثُمَّ يُمْسِكُ. وَرَجُلٌ أَصَابَتْهُ جَائِحَةٌ اجْتَاحَتْ مَالَهُ فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيْبَ قِوَامًا مِنْ عَيْشٍ (أَوْ قَالَ:سِدَادًا مِنْ عَيْشٍ). وَرَجُلٌ أَصَابَتْهُ فَاقَةٌ حَتَّى يَقُوْمَ ثَلاَثَةٌ مِنْ ذَوِى الْحِجَا مِنْ قَوْمِهِ: لَقَدْ أَصَابَتْ فُلاَنًا فَاقَةٌ. فَحَلَّتْ لَهُ الْمَسْأَلَةُ حَتَّى يُصِيْبَ قِوَامًا مِنْ عَيْشٍ (أَوْ قَالَ:سِدَادًا مِنْ عَيْشٍ) فَمَا سِوَاهُنَّ مَنَ الْمَسْأَلَةِ، يَا قَبِيْصَةُ، سُحْتًا يَأْكُلُهَا صَاحِبُهَا سُحْتًا.

"Wahai, Qabishah! Sesungguhnya meminta-minta tidak dihalalkan kecuali bagi salah seorang dari tiga macam: (1) seseorang yang menanggung hutang orang lain, ia boleh meminta-minta sampai ia melunasinya, kemudian ia berhenti (tidak meminta-minta lagi), (2) seseorang yang ditimpa musibah yang menghabiskan hartanya, ia boleh meminta-minta sampai ia mendapatkan sandaran hidup, dan (3) orang yang ditimpa kesengsaraan hidup sehingga ada tiga orang yang berakal dari kaumnya mengatakan "Si Fulan telah ditimpa kesengsaraan," ia boleh meminta-minta sampai ia mendapatkan sandaran hidup. Meminta-minta selain tiga hal itu, wahai Qabishah, adalah haram, dan orang yang memakannya adalah memakan yang haram".[3]

Bahkan orang yang selalu meminta-minta, kelak pada hari Kiamat tidak ada daging sedikit pun pada wajahnya, sebagaimana ia tidak malu untuk meminta-minta kepada manusia di dunia. Beliau Shallallahu 'alaihi wa sallam bersabda:

مَا يَزَالُ الرَّجُلُ يَسْأَلُ النَّاسَ، حَتَّى يَأْتِيَ يَوْمَ الْقِيَامَةِ وَلَيْسَ فِيْ وَجْهِهِ مُزْعَةُ لَحْمٍ.

"Seseorang senantiasa minta-minta kepada orang lain hingga ia akan datang pada hari Kiamat dengan tidak ada sekerat daging pun di wajahnya".[4]

Maksudnya bahwa pada hari Kiamat ia akan dikumpulkan di hadapan Allah dalam keadaan wajahnya hanya tulang (tengkorak) saja, tidak ada daging padanya. Hal itu sebagai hukuman baginya, dan sebagai tanda dosa baginya ketika di dunia ia selalu minta-minta dengan wajahnya tanpa malu.[5]

PENUTUP
Mudah-mudahan tulisan ini bermanfaat untuk penulis dan para pembaca, dan wasiat Rasulullah ini dapat kita laksanakan dengan ikhlas karena Allah Ta’ala. Mudah-mudahan shalawat dan salam tetap tercurah kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, juga kepada kelurga dan para sahabat beliau.

Akhir seruan kami, segala puji bagi Allah, Rabb seluruh alam.

[Disalin dari majalah As-Sunnah Edisi Ramadhan (06-07)/Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 2822, 6365, 6370, 6390) dari Sahabat Abu Hurairah Radhiyallahu 'anhu.
[2]. Hadits shahîh. Diriwayatkan oleh al-Bukhari (no. 1471, 2075), dari Sahabat az-Zubair bin al-‘Awwam Radhiyallahu 'anhu
[3]. Hadits shahîh. Diriwayatkan oleh Muslim (no. 1044), Abu Dawud (no. 1640), Ibnu Khuzaimah (no. 2361), dan selain mereka.
[4]. Hadits shahîh: Diriwayatkan oleh al-Bukhari (no. 1474) dan Muslim (no. 1040), dari Sahabat Ibnu ‘Umar Radhiyallahu 'anhuma. Lafazh ini milik Muslim.
[5]. Lihat Syarah Shahîh Muslim (VII/130) oleh Imam an-Nawawi rahimahullah.

Marâji’:
1. Al-Qur`ânul-Karim dan terjemahannya, terbitan Departemen Agama.
2. al-Adabul-Mufrad.
3. Al-Mu’jamul-Kabîr.
4. An-Nihâyah fî Gharîbil-Hadîts.
5. As-Sunanul-Kubra.
6. As-Sunnah libni Abi ‘Ashim.
7. Al-Washâya al-Mimbariyyah, karya ‘Abdul-‘Azhim bin Badawi al-Khalafi.
8. Hilyatul Auliyâ`.
9. Irwâ`ul Ghalîl fî Takhriji Ahâdîtsi Manâris Sabîl.
10. Lisânul-‘Arab.
11. Mawâridizh Zhamm`ân.
12. Mufrâdât Alfâzhil-Qur`ân.
13. Musnad ‘Abd bin Humaid.
14. Musnad al-Humaidi.
15. Mustadrak ‘alâ ash-Shahîhaini. Karya Imam al-Hakim an-Naisaburi.
16. Musnad Imam Ahmad.
17. Qathî`atur Rahim; al-Mazhâhir al-Asbâb Subulul ‘Ilâj, oleh Syaikh Muhammad Ibrahim al-Hamd.
18. Shahîh al-Bukhari.
19. Shahîh Ibni Hibban.
20. Shahîh Ibni Khuzaimah.
21. Shahîh Muslim.
22. Silsilah al-Ahâdîts ash-Shahîhah.
23. Sunan Abu Dawud.
24. Sunan an-Nasâ`i.
25. Sunan at-Tirmidzi.
26. Sunan Ibni Majah.
27. Syarah Shahîh Muslim.
28. Syarhus Sunnah lil Imam al-Baghawi.
29. Tafsîr Ibni Jarir ath-Thabari, Cet. Darul Kutub al-‘Ilmiyyah, Beirut.
30. Tafsîr Ibni Katsir, Cet. Darus-Salam, Riyadh.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengakuan Cinta Rasul

/0 almanhaj.or.id - Pengakuan Cinta Rasul

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Pengakuan Cinta Rasul

Minggu, 28 Februari 2010 16:27:50 WIB

PENGAKUAN CINTA RASUL

Oleh
Ustadz Abu Isma’il Muslim al Atsari

Seseorang tidaklah menjadi orang yang beriman sempurna, sampai dia mencintai Nabi Muhammad Shallallahu 'alaihi wa sallam lebih daripada seluruh manusia. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَالِدِهِ وَوَلَدِهِ وَالنَّاسِ أَجْمَعِينَ

"Tidaklah beriman –dengan keimanan yang sempurna- salah seorang dari kamu, sampai aku menjadi yang paling dia cintai daripada bapaknya, anaknya, dan seluruh manusia" [HR Bukhari, no. 15; Muslim, no. 44; dari Anas bin Malik].

Jika seseorang mencintai Nabi Muhammad Shallallahu 'alaihi wa sallam lebih daripada seluruh manusia, maka dia akan mengikuti petunjuk beliau Shallallahu 'alaihi wa sallam. Dia akan lebih mengutamakan beliau Shallallahu 'alaihi wa sallam daripada petunjuk siapa saja dari kalangan manusia.

Al Qadhi ‘Iyadh rahimahullah berkata: “Ketahuilah, orang yang mencintai sesuatu, ia akan mengutamakannya dan mengutamakan kecocokan dengannya. Jika tidak, maka ia tidak benar di dalam kecintaannya, dan dia (hanya) sebagai orang yang mengaku-ngaku saja. Maka orang yang benar di dalam kecintaannya kepada Nabi Shallallahu 'alaihi wa sallam adalah, orang yang nampak darinya tanda-tanda tersebut. Yang pertama dari tanda-tanda itu adalah, meneladani Nabi Shallallahu 'alaihi wa sallam, mengamalkan sunnahnya (ajarannya), mengikuti perkataan dan perbuatannya, dan beradab dengan adab-adabnya, pada waktu kesusahan dan kemudahan, pada waktu senang dan benci”.[1]

Imam Ibnu Rajab al Hambali rahimahullah berkata: “Kecintaan yang benar mengharuskannya mengikuti dan mencocoki di dalam kecintaan apa-apa yang dicintai dan kebencian di dalam apa-apa yang dibenci... Maka barangsiapa mencintai Allah dan RasulNya dengan kecintaan yang benar dari hatinya, hal itu menyebabkan dia mencintai -dengan hatinya- apa yang dicintai oleh Allah dan RasulNya, dan dia membenci apa yang dibenci oleh Allah dan RasulNya, ridha dengan apa yang diridhai oleh Allah dan RasulNya, murka terhadap yang dimurkai oleh Allah dan RasulNya, dan dia menunjukkan kecintaan dan kebenciannya ini dengan anggota badannya”.[2]

Begitulah seharusnya kecintaan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam. Akan tetapi, pada zaman ini dan sebelumnya, banyak pengakuan cinta sebagian orang kepada beliau Shallallahu 'alaihi wa sallam, yang dalam mewujudkannya dengan melakukan perbuatan-perbuatan yang tidak diridhai oleh beliau Shallallahu 'alaihi wa sallam.
Di antara perbuatan-perbuatan tersebut ialah sebagaimana berikut ini.

1. Peringatan Maulid Nabi Shallallahu 'Alaihi Wa Sallam.
Syaikh Shalih al Fauzan –hafizhahullah- menyatakan, di antara bid’ah yang mungkar yang diada-adakan oleh sebagian orang adalah perayaan maulid Nabi Shallallahu 'alaihi wa sallam pada bulan Rabi’ul Awal. Di antara mereka ada yang sekedar berkumpul, mendengarkan bacaan kisah maulid, atau ceramah, atau qasidah. Di antara mereka ada yang membuat makanan tertentu dan manisan, lalu membagikannya kepada orang-orang yang hadir. Di antara mereka ada yang mengadakan di masjid-masjid. Di antara mereka ada yang mengadakan di rumah-rumah.

Di antara mereka ada yang tidak mencukupkan dengan apa yang telah disebutkan, lalu pertemuan itu dibuat mencakup hal-hal yang diharamkan dan kemungkaran-kemungkaran, berupa campur-aduk antara laki-laki dengan perempaun, tarian, nyanyian, atau perbuatan-perbuatan syirik, seperti minta dihilangkan kesusahan kepada Rasul Shallallahu 'alaihi wa sallam, memanggil beliau, meminta pertolongan kepada beliau terhadap musuh, dan lainnya.

Dan (peringatan maulid) itu, dengan berbagai ragamnya dan perbedaan bentuk-bentuknya, serta perbedaan niat orang-orang yang mengadakannya, tidak ada keraguan dan kebimbangan, bahwa itu merupakan perbuatan bid’ah yang diharamkan, perkara baru yang diada-adakan oleh (kelompok) Syi’ah (yang mengaku keturunan Fatimah Radhiyallahu 'anhuma, (diada-adakan) setelah tiga generasi yang utama untuk merusak agama umat Islam.[3]

Kemudian Syaikh Shalih al Fauzan menyebutkan berbagai syubhat orang-orang yang mengadakan perayaan maulid Nabi Shallallahu 'alaihi wa sallam. Di antara syubhat-syubhat itu adalah, bahwa perayaan maulid Nabi Shallallahu 'alaihi wa sallam menunjukkan kecintaan terhadap Nabi Shallallahu 'alaihi wa sallam, sedangkan menampakkan kecintaan kepada beliau Shallallahu 'alaihi was allam disyari’atkan.

Maka Syaikh Shalih al Fauzan membantah syubhat itu dengan mengatakan: “Tidak ada keraguan bahwa mencintai Nabi Shallallahu 'alaihi wa sallam merupakan kewajiban atas setiap muslim, lebih besar daripada mencintai dirinya sendiri, anak, bapak, dan manusia seluruhnya. Semoga shalawat-shalawat dan salam diberikan kepada beliau.

Tetapi bukan berarti kita (kemudian) mengadakan sesuatu perkara baru (bid’ah) yang tidak disyari’atkan untuk kita. Bahkan mencintai beliau mengharuskan mentaati dan mengikuti beliau. Karena hal itu merupakan perwujudan kecintaan yang paling besar. Sebagaimana dikatakan di dalam sya’ir:

لَوْ كَانَ حُبُّكَ صَادِقًا لَأَطَعْتَهُ إِنَّ الْمُحِبَّ لِمَنْ يُحِبُّ مُطِيْعٌ

Seandainya kecintaanmu itu benar, pastilah engkau akan mentaatinya,
Sesungguhnya orang yang mencintai itu mentaati orang yang dia cintai.

Mencintai Nabi Shallallahu 'alaihi wa sallam mengharuskan menghidupkan sunnah (jalan, ajaran) beliau Shallallahu 'alaihi wa sallam, memegangnya kuat-kuat, dan menjauhi apa-apa yang menyelisihinya yang berupa perkataan dan perbuatan. Dan tidak ada keraguan, apa yang menyelisihi sunnah beliau Shallallahu 'alaihi wa sallam merupakan bid’ah yang tercela dan kemaksiatan yang nyata, di antaranya adalah perayaan peringatan maulid Nabi Shallallahu 'alaihi wa sallam dan bid’ah-bid’ah lainnya. Kebaikan niat tidak menjadikan bolehnya berbuat bid’ah di dalam agama. Karena sesungguhnya, agama itu dibangun di atas dua landasan, yaitu ikhlas (murni mencari ridha Allah) dan mutaba’ah (mengikuti sunnah Nabi Shallallahu 'alaihi wa sallam ). Allah Ta’ala berfirman:

"(Tidak demikian) bahkan barangsiapa yang menyerahkan wajahnya kepada Allah (yaitu ikhlas, Pen), sedang ia berbuat kebajikan (yakni mutaba’ah. Pen), maka baginya pahala pada sisi Rabb-nya dan tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati". [al Baqarah : 112].

Menyerahkan wajah kepada Allah adalah ikhlas kepada Allah, sedangkan ihsan (berbuat kebajikan) yakni mengikuti Rasul dan mencocoki sunnah.[4]

2. Memuji Nabi Shallallahu 'Alaihi Wa Sallam Secara Berlebihan.
Salah satu bentuk kecintaan adalah memuji kepada orang yang dicintai. Oleh karena itulah banyak sya’ir-sya’ir yang memuji Nabi Shallallahu 'alaihi wa sallam dan memuji sifat-sifat beliau Shallallahu 'alaihi wa sallam. Apabila pujian itu sesuai dengan hakikatnya, tidak berlebihan, maka tidak mengapa. Sebagaimana sebagian para penyair di kalangan sahabat memuji Nabi Shallallahu 'alaihi wa sallam, seperti Hassaan bin Tsabit, Abdullah bin Rawahah, Ka’b bin Malik, dan lainnya Radhiyallahu 'anhum.

Namun sebagian orang memuji Nabi Shallallahu 'alaihi wa sallam secara berlebihan, bahkan ada yang sampai derajat kemusyrikan. Maka, hal ini termasuk sikap ghuluw (melewati batas) yang dilarang keras oleh agama, walaupun dengan alasan cinta Nabi Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa sallam telah mengingatkan umatnya tentang hal ini dengan sabdanya:

لَا تُطْرُونِي كَمَا أَطْرَتْ النَّصَارَى ابْنَ مَرْيَمَ فَإِنَّمَا أَنَا عَبْدُهُ فَقُولُوا عَبْدُ اللَّهِ وَرَسُولُهُ

"Janganlah engkau memujiku secara berlebihan sebagaimana Nashara telah memujiku secara berlebihan terhadap (Isa) Ibnu Maryam. Sesungguhnya aku hanyalah seorang hamba Allah, maka katakanlah “hamba Allah dan RasulNya”. [HR Bukhari, no. 3445, dari sahabat Umar bin al Khaththab].

Di antara contoh pujian yang berlebihan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam adalah, qasidah (kumpulan sya’ir) mimiyah (yang diakhiri dengan huruf mim) karya Ibnu Sa’id al Bushiri (meninggal tahun 695H) di kota Iskandariyah, Mesir. Qasidah ini sangat terkenal pada sebagian umat Islam. Qasidah ini berisi kisah maulid Nabi Shallallahu 'alaihi wa sallam, sehingga banyak dibaca sebagian umat Islam saat merayakan peringatan maulid Nabi. Qasidah ini dikenal dengan nama burdah (selimut), karena konon, pembuat qasidah ini meminta kesembuhan dari penyakit lumpuh separo yang dia derita, dengan perantaraan pembacaan qasidahnya, lalu dia bermimpi didatangi oleh Nabi Shallallahu 'alaihi wa sallam, beliau Shallallahu 'alaihi wa sallam mengusapnya sehingga penyakitnya sembuh. Kemudian beliau Shallallahu 'alaihi wa sallam memberikan burdah kepadanya.

Perlu kita ketahui, bahwa mimpi tidak dapat dijadikan pedoman keyakinan dan hukum-hukum dalam masalah agama. Karena agama Islam telah sempurna, sehingga tidak membutuhkan tambahan dari mimpi-mimpi.

Penyimpangan nyata dari Qasidah Burdah Bushiri tersebut, antara lain adalah ucapannya pada bagian ke tiga dari qasidahnya:

يَا أَكْرَمَ الرُّسُلِ مَالِي مَنْ أَلُوْذُ بِهِ سِوَاكَ عِنْدَ حُلُوْلِ الْحَادِثِ الْعَمِمِ

Wahai Rasul yang paling mulia, tidak ada bagiku orang yang aku berlindung kepadanya kecuali engkau, di saat terjadinya musibah yang merata

Perkataan ini merupakan doa di saat kesusahan kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, sedangkan doa kepada selain Allah adalah syirik akbar yang mengeluarkan dari agama Islam!

3. Menciptakan Shalawat-Shalawat Bid’ah Dan Mengamalkannya.
Sesungguhnya shalawat kepada Nabi Shallallahu 'alaihi wa sallam merupakan salah satu bentuk ibadah yang agung. Kita dianjurkan memperbanyak bacaan shalawat, sehingga mengamalkannya merupakan sarana meraih kebaikan dan sekaligus menunjukkan kecintaan kita kepada Nabi Muhammad Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa sallam bersabda:

مَنْ صَلَّى عَلَيَّ وَاحِدَةً صَلَّى اللَّهُ عَلَيْهِ عَشْرًا

"Barangsiapa memohonkan shalawat atasku sekali, Allah bershalawat atasnya sepuluh kali". [HR Muslim, no. 408, dari Abu Hurairah].

Tetapi sayang, betapa banyak penyimpangan dan bid’ah yang dilakukan oleh banyak orang seputar shalawat Nabi. Antara lain tersebarnya shalawat-shalawat yang tidak disyari’atkan. Yaitu shalawat yang datang dari hadits-hadits dha’if (lemah), sangat dha’if, maudhu’ (palsu), atau tidak ada asalnya. Demikian juga shalawat yang dibuat-buat (umumnya oleh ahli bid’ah), kemudian mereka tetapkan dengan nama shalawat ini atau itu.

Shalawat seperti ini sangat banyak jumlahnya, bahkan sampai ratusan. Sebagai contoh, berbagai shalawat yang ada di dalam kitab Dalailul Khairat wa Syawariqul Anwar fii Dzikrish Shalah ‘ala Nabiyil Mukhtar, karya al Jazuli (meninggal th. 854H). Di antara shalawat bid’ah ini adalah shalawat Basyisyiyah, shalawat Nariyah, shalawat Fatih, dan lain-lain. Termasuk musibah, karena sebagian shalawat bid’ah itu mengandung kesyirikan.[5]

Jika demikian, maka mengamalkan shalawat-shalawat bid’ah itu merupakan kesesatan, bukan wujud kecintaan kepada Rasulullah Shallallahu 'alaihi wa sallam.

4. Merayakan Atau Mengagungkan Bekas-Bekas Nabi Shallallahu 'Alaihi Wa Sallam Yang Tidak Disyari’atkan Untuk Diagungkan.
Sebagian orang beranggapan bahwa salah satu bentuk mencintai Nabi Shallallahu 'alaihi wa sallam ialah dengan melestarikan, mengunjungi dan mengagungkan bekas-bekas atau jejak-jejak dari tempat-tempat yang dikaitkan dengan Nabi Shallallahu 'alaihi wa sallam. Seperti tempat kelahiran beliau Shallallahu 'alaihi wa sallam, tempat tahannuts (ibadah) beliau Shallallahu 'alaihi wa sallam di goa Hira’, tempat bersembunyi beliau Shallallahu 'alaihi wa sallam di goa Tsaur, tempat mendekamnya onta beliau di Quba, Madinah, sumur jatuhnya cincin beliau, dan semacamnya. Anggapan seperti ini merupakan anggapan yang salah, anggapan jahiliyah dahulu maupun sekarang.

Umar bin al Khaththab Radhiyallahu 'anhu telah memerintahkan menebang pohon yang di bawahnya telah terjadi Bai’atur Ridhwan.

Demikian juga beliau Radhiyallahu 'anhu telah melarang orang-orang mengagungkan tempat-tempat yang dianggap mulia karena Nabi Shallallahu 'alaihi wa sallam pernah shalat di sana. Inilah riwayat yang menjelaskan hal tersebut :

Dari Ma’rur bin Suwaid, dia berkata: Aku bersama Umar di antara Makkah dan Madinah, kemudian beliau Radhiyallahu 'anhu shalat fajar (Shubuh) dengan kami. Beliau Radhiyallahu 'anhu membaca

أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ (surat al Fiil) dan bersama لإِيلاَفِ قُرَيْشٍ (surat al Quraisy). Kemudian beliau melihat serombongan orang yang singgah dan shalat di dalam sebuah masjid. Maka beliau bertanya tentang mereka, maka orang-orang mengatakan: “(Itu adalah) sebuah masjid yang Nabi Shallallahu 'alaihi wa sallam pernah shalat di dalamnya,” kemudian Umar mengatakan: “Sesungguhnya orang-orang sebelum kamu binasa karena menjadikan jejak-jejak Nabi mereka sebagai tempat-tempat ibadah. Barangsiapa melewati suatu masjid, kemudian (waktu) shalat hadir, hendaklah dia shalat. Jika tidak, maka hendaklah dia terus".[6]

Sikap Umar bin al Khaththab Radhiyallahu 'anhu di atas sebagai wujud untuk menjaga aqidah umat. Jangan sampai umat terjerumus ke dalam kemusyrikan disebabkan ghuluw (melewati batas) terhadap jejak-jejak (bekas-bekas) orang-orang shalih.

Dari sini kita mengetahui, bahwa menunjukkan kecintaan kepada Nabi Shallallahu 'alaihi wa sallam dengan cara melestarikan peninggalannya dan mengagungkannya, adalah merupakan sarana menuju kebinasaan. Maka tidak sepantasnya dilakukan oleh orang yang benar-benar mencintai Nabi Shallallahu 'alaihi wa sallam. Dan cara mencintai beliau Shallallahu 'alaihi wa sallam ialah dengan mewujudkan ittiba’ (mengikuti) terhadap sunnah beliau secara lahir batin, sebagaimana telah kami sampaikan.

Semoga kita memahami dan mengenal cara mewujudkan cinta kepada Rasullullah Shallallahu 'alaihi wa sallam dengan sebaik-baiknya.

[Disalin dari majalah As-Sunnah Edisi 12//Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Asy Syifa’, hlm. 571, dinukil dari Abhaats fil I’tiqad, hlm. 37, karya Abdul ‘Aziz bin Muhammad Alu Abdul Lathif.
[2]. Jami’ul ‘Ulum wal Hikam, hlm. 2/397.
[3]. Hukmul Ih-tifal bi Dzikril Maulid Nabawi, karya Syaikh Shalih al Fauzan, termuat di dalam kumpulan risalah Huququn Nabi Bainal Ijlal wal Ikh-lal, hlm. 151-152.
[4]. Ibid, hlm. 159-160.
[5]. Lihat Mu’jamul Bida’, hlm. 345-346, karya Syaikh Raid bin Shabri bin Abi 'Ulfah; Fadh-lush Shalah ‘alan Nabi Shallallahu 'alaihi wa sallam, hlm. 20-24, karya Syaikh Abdul Muhshin bin Hamd al ‘Abbad; Minhaj al Firqah an Najiyah, hlm. 116-122, karya Syaikh Muhammad Jamil Zainu; dan Sifat Shalawat & Salam Kepada Nabi n , hlm. 72-73, karya Ustadz Abdul Hakim bin Amir bin Abdat.
[6]. Riwayat Abdurrazaq (2/118-119), Abu Bakar bin Abi Syaibah (2/376-377), dengan sanad yang shahih. Dinukil dari ar Raddu ‘ala ar Rifa’i wal Buuthi, hlm. 52-53, karya Syaikh Abdul Muhsin bin Hamd al ‘Abbad, Penerbit Dar Ibnil Atsir; Cet. I, Th. 1421H/2000M.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Iman Menurut Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Pengertian Iman Menurut Ahlus Sunnah Wal Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Pengertian Iman Menurut Ahlus Sunnah Wal Jama'ah

Sabtu, 21 Februari 2004 22:11:01 WIB

PENGERTIAN IMAN MENURUT AHLUS SUNNAH WAL JAMA'AH. [IMAN DAPAT BERTAMBAH ATAU BERKURANG]

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Bagaimana pengertian Iman menurut Ahlus Sunnah wal Jama'ah .? Apakah Iman itu bisa bertambah atau berkurang .?"

Jawab.
Pengertian Iman menurut Ahlus Sunnah wal Jama'ah adalah ; ikrar dalam hati, diucapkan dengan lisan dan diamalkan dengan anggota badan. Jadi, Iman itu mencakup tiga hal :

[1] Ikrar dengan hati.
[2] Pengucapan dengan lisan.
[3] Pengamalan dengan anggota badan

Jika keadaannya demikian, maka iman itu akan bisa bertambah atau bisa saja berkurang. Lagi pula nilai ikrar itu tidak selalu sama. Ikrar atau pernyataan karena memperoleh satu berita, tidak sama dengan jika langsung melihat persoalan dengan kepala mata sendiri. Pernyataan karena memperoleh berita dari satu orang tentu berbeda dari pernyataan dengan memperoleh berita dari dua orang. Demikian seterusnya. Oleh karena itu, Ibrahim 'Alaihis Sallam pernah berkata seperti yang dicantumkan oleh Allah dalam Al-Qur'an.

"Arrtinya : Ya Rabbku, perlihatkanlah kepadaku bagaimana Engkau menghidupkan orang-orang yang mati. Allah berfirman : 'Apakah kamu belum percaya'. Ibrahim menjawab :'Saya telah percaya, akan tetapi agar bertambah tetap hati saya". [Al-Baqarah : 260]

Iman akan bertambah tergantung pada pengikraran hati, ketenangan dan kemantapannya. Manusia akan mendapatkan hal itu dari dirinya sendiri, maka ketika menghadiri majlis dzikir dan mendengarkan nasehat di dalamnya, disebutkan pula perihal surga dan neraka ; maka imannya akan bertambah sehingga seakan-akan ia menyaksikannya dengan mata kepala. Namun ketika ia lengah dan meninggalkan majlis itu, maka bisa jadi keyakinan dalam hatinya akan berkurang.

Iman juga akan bertambah tergantung pada pengucapan, maka orang berdzikir sepuluh kali tentu berbeda dengan yang berdzikir seratus kali. Yang kedua tentu lebih banyak tambahannya.

Demikian halnya dengan orang yang beribadah secara sempurna tentunya akan lebih bertambah imannya ketimbang orang yang ibadahnya kurang.

Dalam hal amal perbuatan pun juga demikian, orang yang amalan dengan anggota badannya jauh lebih banyak daripada orang lain, maka ia akan lebih bertambah imannya daripada orang yang tidak melakukan perbuatan seperti dia.

Tentang bertambah atau berkurangnya iman, ini telah disebutkan di dalam Al-Qur'an maupun As-Sunnah. Allah Ta'ala berfirman.

"Artinya : Dan tidaklah Kami menjadikan bilangan mereka itu melainkan untuk jadi cobaan bagi orang-orang kafir, supaya orang-orang yang diberi Al-Kitab yakin dan supaya orang-orang yang beriman bertambah imannya". [Al-Mudatstsir : 31]

"Artinya : Dan apabila diturunkan suatu surat, maka diantara mereka (orang-orang munafik) ada yang berkata :'Siapa di antara kamu yang bertambah imannya dengan (turunnya) surat ini ?'. Adapun orang yang beriman, maka surat ini menambah imannya, sedang mereka merasa gembira. Dan adapun orang-orang yang di dalam hati mereka ada penyakit, maka dengan surat itu bertambah kekafiran mereka, di samping kekafirannya (yang telah ada) dan mereka mati dalam keadaan kafir". [At-Taubah : 124-125]

Dalam sebuah hadits shahih disebutkan bahwa Rasulullah Shallallahu 'alaihi wa sallam, pernah bersabda bahwa kaum wanita itu memiliki kekurangan dalam soal akal dan agamanya. Dengan demikian, maka jelaslah kiranya bahwa iman itu bisa bertambah dan bisa berkurang.

Namun ada masalah yang penting, apa yang menyebabkan iman itu bisa bertambah ? Ada beberapa sebab, di antaranya.

[1]. Mengenal Allah (Ma'rifatullah) dengan nama-nama (asma') dan sifat-sifat-Nya. Setiap kali marifatullahnya seseorang itu bertambah, maka tak diragukan lagi imannya akan bertambah pula. Oleh karena itu para ahli ilmu yang mengetahui benar-benar tentang asma' Allah dan sifat-sifat-Nya lebih kuat imannya dari pada yang lain.

[2]. Memperlihatkan ayat-ayat (tanda-tanda kekuasaan) Allah yang berupa ayat-ayat kauniyah maupun syar'iyah. Seseorang jika mau memperhatikan dan merenungkan ayat-ayat kauniyah Allah, yaitu seluruh ciptaan-Nya, maka imannya akan bertambah. Allah Ta'ala berfirman. :

"Artinya : Dan di bumi itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang yakin, dan (juga) pada dirimu sendiri. Maka apakah kamu tiada memperhatikan" [Adz-Dzariyat : 20-21].

Ayat-ayat lain yang menunjukkan bahwa jika manusia mau memperhatikan dan merenungkan alam ini, maka imannya akan semakin bertambah.

[3]. Banyak melaksanakan ketaatan. Seseorang yang mau menambah ketaatannya, maka akan bertambah pula imannya, apakah ketaatan itu berupa qauliyah maupun fi'liyah. Berdzikir -umpamanya- akan menambah keimanan secara kuantitas dan kualitas. Demikian juga shalat, puasa dan haji akan menambah keimanan secara kuantitas maupun kualitas.

Adapun penyebab berkurangnya iman adalah kebalikan daripada penyebab bertambahnya iman, yaitu :

[1]. Jahil terhadap asma' Allah dan sifat-sifat-Nya. Ini akan menyebabkan berkurangnya iman. Karena, apabila mari'fatullah seseorang tentang asma' dan sifat-sifat-Nya itu berkurang, tentu akan berkurang juga imannya.

[2]. Berpaling dari tafakkur mengenai ayat-ayat Allah yang kauniyah maupun syar'iyah. Hal ini akan menyebabkan berkurangnya iman, atau paling tidak membuat keimanan seseorang menjadi statis tidak pernah berkembang.

[3]. Berbuat maksiat. Kemaksiatan memiliki pengaruh yang besar terhadap hati dan keimanan seseorang. Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda :"Artinya : Tidaklah seseorang itu berbuat zina ketika melakukannnya sedang ia dalam keadaan beriman". [Al-Hadits].

[4]. Meninggalkan ketaatan. Meninggalkan keta'atan akan menyebabkan berkurangnya keimanan. Jika ketaatan itu berupa kewajiban lalu ditinggalkannya tanpa udzur, maka ini merupakan kekurangan yang dicela dan dikenai sanksi. Namun jika ketaatan itu bukan merupakan kewajiban, atau berupa kewajiban namun ditinggalkannya dengan udzur (alasan), maka ini juga merupakan kekurangan, namun tidak dicela. Karena itulah Rasulullah shallallahu 'alaihi wa sallam menilai kaum wanita sebagai manusia yang kurang akal dan kurang agamanya. Alasan kurang agamanya adalah karena jika ia sedang haid tidak melakukan shalat dan puasa. Namun ia tidak dicela karena meninggalkan shalat dan puasa itu ketika sedang haid, bahkan memang diperintahkan meninggalkannya. Akan tetapi jika hal ini dilakukan oleh kaum laki-laki, maka jelas akan mengurangi keimannya dari sisi yang satu ini.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, hal 50-52 Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bukti Dan Tanda Cinta Nabi Shallallahu Alaihi Wa Salam

/0 almanhaj.or.id - Bukti Dan Tanda Cinta Nabi Shallallahu Alaihi Wa Salam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Bukti Dan Tanda Cinta Nabi Shallallahu Alaihi Wa Salam

Senin, 1 Maret 2010 23:00:35 WIB

BUKTI DAN TANDA CINTA NABI SHALLALLAHU 'ALAIHI WA SALLAM[1]

Oleh
Ustadz Kholid Syamhudi

Mencintai Nabi Shallallahu 'alaihi wa sallam merupakan kewajiban bagi setiap Muslim. Semuanya mengakui dan ingin mencintai beliau Shallallahu 'alaihi wa sallam. Untuk membuktikannya, diperlukan bukti dan tanda, yang dapat dijadikan sebagai standar kebenaran pengakuan cinta. Sebab, bila pengakuan tidak diwujudkan dengan bukti, maka apa artinya sebuah pengakuan? Karena tidak semua pengakuan cinta dianggap benar, kecuali jika diwujudkan dengan bukti dalam kehidupan sehari-harinya. Bukti dan tanda-tanda tersebut menunjukkan kecintaannya yang hakiki. Semakin banyak memiliki bukti dan tanda tersebut, maka semakin tinggi dan sempurna kecintaannya kepada Rasulullah Shallallahu 'alaihi wa sallam. Di antara bukti dan tanda-tanda tersebut ialah sebagai berikut :

1. MENCONTOH DAN MENJALANKAN SUNNAH BELIAU SHALLALLAHU 'ALAIHI WA SALLAM.
Mencontoh, mengikuti Rasulullah Shallallahu 'alaihi wa sallam, berjalan di atas manhaj beliau, berpegang teguh serta mengikuti seluruh pernyataan dan perbuatan beliau n , merupakan awal tanda cinta Rasul. Seseorang yang benar mencintai Rasulullah ialah orang yang mengikuti Rasulullah secara lahiriyah dan batiniyah, selalu menyesuaikan perkataan dan perbuatannya dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Anas bin Malik, beliau berkata:

قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَا بُنَيَّ إِنْ قَدَرْتَ أَنْ تُصْبِحَ وَتُمْسِيَ لَيْسَ فِي قَلْبِكَ غِشٌّ لِأَحَدٍ فَافْعَلْ ثُمَّ قَالَ لِي يَا بُنَيَّ وَذَلِكَ مِنْ سُنَّتِي وَمَنْ أَحْيَا سُنَّتِي فَقَدْ أَحَبَّنِي وَمَنْ أَحَبَّنِي كَانَ مَعِي فِي الْجَنَّةِ

Rasulullah Shallallahu 'alaihi wa sallam berkata kepadaku: "Wahai, anakku! Jika kamu mampu pada pagi sampai sore hari di hatimu tidak ada sifat khianat pada seorangpun, maka perbuatlah," kemudian beliau Shallallahu 'alaihi wa sallam berkata kepadaku lagi: "Wahai, anakku! Itu termasuk sunnahku. Dan barangsiapa yang menghidupkan sunnahku, maka ia telah mencintaiku. Dan barangsiapa yang telah mencintaiku, maka aku bersamanya di Surga".[2]

Orang yang mencintai Rasulullah, ia harus membuktikan. Yaitu diwujudkan dengan semangat berpegang teguh dan menghidupkan Sunnah. Yakni mengamalkan sunnahnya, melaksanakan perintah dan menjauhi larangannya, mendahulukan itu semua dari hawa nafsunya.

Allah Subhanahu wa Ta'ala berfirman.

"Katakanlah: "Jika bapak-bapak, anak-anak, saudara-saudara, isteri-isteri, kaum keluarga, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatirkan kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai adalah lebih kamu cintai lebih daripada Allah dan RasulNya dan (dari) berjihad di jalanNya, maka tunggulah sampai Allah mendatangkan keputusanNya". Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik". [at Taubah : 24].

"Katakanlah: "Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu". Allah Maha Pengampun lagi Maha Penyayang". [Ali Imran : 31].

2. BANYAK MENGINGAT DAN MENYEBUTNYA
Karena orang yang mencintai sesuatu, tentu akan banyak mengingat dan menyebutnya. Ini menjadi sebab tumbuh dan bersinambungnya kecintaan. Yang dimaksud banyak mengingat dan menyebut beliau Shallallahu 'alaihi wa sallam, tentunya dalam hal yang disyariatkan. Di antaranya:

a. Menyampaikan shalawat dan salam kepada beliau Shallallahu 'alaihi wa sallam, untuk mengamalkan firman Allah.

"Sesungguhnya Allah dan malaikat-malaikatNya bershalawat untuk Nabi. Hai orang-orang yang beriman, bershalawatlah kamu untuk Nabi dan ucapkanlah salam penghormatan kepadanya" [Faathir : 56].

Juga hadits Nabi Shallallahu 'alaihi wa sallam yang berbunyi :

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا ذَهَبَ ثُلُثَا اللَّيْلِ قَامَ فَقَالَ يَا أَيُّهَا النَّاسُ اذْكُرُوا اللَّهَ اذْكُرُوا اللَّهَ جَاءَتْ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ جَاءَ الْمَوْتُ بِمَا فِيهِ جَاءَ الْمَوْتُ بِمَا فِيهِ قَالَ أُبَيٌّ قُلْتُ يَا رَسُولَ اللَّهِ إِنِّي أُكْثِرُ الصَّلَاةَ عَلَيْكَ فَكَمْ أَجْعَلُ لَكَ مِنْ صَلَاتِي فَقَالَ مَا شِئْتَ قَالَ قُلْتُ الرُّبُعَ قَالَ مَا شِئْتَ فَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ قُلْتُ النِّصْفَ قَالَ مَا شِئْتَ فَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ قَالَ قُلْتُ فَالثُّلُثَيْنِ قَالَ مَا شِئْتَ فَإِنْ زِدْتَ فَهُوَ خَيْرٌ لَكَ قُلْتُ أَجْعَلُ لَكَ صَلَاتِي كُلَّهَا قَالَ إِذًا تُكْفَى هَمَّكَ وَيُغْفَرُ لَكَ ذَنْبُكَ

Rasulullah Shallallahu 'alaihi wa sallam, dulu, bila berlalu dua pertiga malam, beliau bangun dan berkata: "Wahai, sekalian manusia! Berdzikirlah kepada Allah, berdzikirlah kepada Allah. Pasti datang tiupan sangkakala pertama yang diikuti dengan yang kedua, datang kematian dengan kengeriannya, datang kematian dengan kengeriannya".
Ubai berkata: Aku bertanya,"Wahai, Rasulullah! Aku memperbanyak shalawat untukmu. Berapa banyak aku bershalawat untukmu?"
Beliau Shallallahu 'alaihi wa sallam menjawab,"Sesukamu," lalu Ubai berkata lagi: Aku berkata,"Seperempat."
Beliau Shallallahu 'alaihi wa sallam berkata,"Terserah, tetapi jika engkau tambah, maka itu lebih baik." Aku berkata,"Setengahnya."
Beliau Shallallahu 'alaihi wa sallam menjawab lagi: "Terserah, tetapi jika engkau tambah, maka itu lebih baik bagimu," maka aku berkata lagi: "Kalau begitu, dua pertiga".
Beliau Shallallahu 'alaihi wa sallam menjawab,"Terserah, jika engkau kamu tambah, maka itu lebih baik bagimu," lalu aku berkata,"Aku jadikan seluruh (doaku) adalah shalawat untukmu," Maka Rasulullah menjawab: "Jika begitu (shalawat) itu mencukupkan keinginanmu (dunia dan akhirat) dan Allah akan mengampuni dosamu".[3]

Ibnul Qayyim menyatakan, Syaikh kami Abul Abas Ibnu Taimiyah ditanya tentang tafsir hadits ini, beliau mengatakan, waktu itu Ubai memiliki doa yang digunakan untuk dirinya sendiri, lalu Nabi Shallallahu 'alaihi wa sallam bertanya, apakah ia menjadikan seperempat doanya juga untuk bershalawat kepada beliau Shallallahu 'alaihi wa sallam ? Lalu beliau Shallallahu 'alaihi wa sallam berkata lagi: "… jika engkau tambah, maka itu lebih baik bagimu". Dia menjawab, "Setengahnya". Lalu beliau Shallallahu 'alaihi wa sallam berkata: "… jika engkau tambah, maka itu lebih baik bagimu". Sampai kemudian Ubai menyatakan: "Aku jadikan seluruh (doaku) adalah shalawat untukmu". Lalu Rasulullah menjawab: "Jika begitu (shalawat) itu mencukupkan keinginanmu (dunia dan akhirat) dan Allah akan mengampuni dosamu". Demikian ini, karena orang yang bershalawat satu kali untuk Nabi Shallallahu 'alaihi wa sallam, ia akan mendapatkan shalawat dari Allah sepuluh kali. Dan barangsiapa yang mendapat shalawat Allah, maka tentu akan dapat mencukupi semua keinginannya dan diampuni dosa-dosanya. Inilah pengertian ucapan beliau Shallallahu 'alaihi wa sallam.[4]

b. Menyebut keutamaan dan kekhususan sifat, akhlak dan perilaku utama yang Allah berikan kepada beliau Shallallahu 'alaihi wa sallam, sehingga menjadikan beliau Shallallahu 'alaihi wa sallam sebagai contoh. Juga menyebut mu’jizat serta bukti kenabian untuk mengenal kedudukan dan martabat beliau Shallallahu 'alaihi wa sallam. Dengan demikian, dapat mengenalkan kepada orang lain dan mengingatkan mereka, sehingga semakin meningkatkan keimanan dan kecintaan kepada Rasulullah Shallallahu 'alaihi wa sallam.

Ketika menyebutkan faidah yang didapat dari shalawat untuk Nabi Shallallahu 'alaihi wa sallam, Ibnul Qayyim rahimahullah mengatakan: "Ketika seseorang memperbanyak menyebut kekasihnya, mengingatnya di dalam hati dan mengingat kebaikan-kebaikan serta faktor-faktor yang menumbuhkan perasaan cinta kepadanya, maka semakin berlipat kecintaan dan bertambah rindu kepada kekasihnya tersebut, hingga memenuhi seluruh hatinya. Apabila ia sama sekali tidak menyebut dan tidak mengingatnya, dan tidak mengingat kebaikan-kebaikan sang kekasih di hatinya, maka akan berkurang rasa cinta di hatinya. Memang tidak ada yang dapat menyenangkannya lebih dari melihat kekasihnya tersebut. Juga tidak ada yang menyejukkan hatinya lebih dari menyebut dan mengingat sang kekasih dan kebaikan-kebaikannya. Apabila hal ini kuat di hatinya, maka lisannya langsung akan memuji dan menyebut kebaikan-kebaikannya. Bertambah dan berkurangnya hal ini, sesuai dengan bertambah dan berkurangnya rasa cinta di hatinya. Indera kita menjadi saksi kebenaran hal itu". [5]

c. Bersikap santun dan beradab dengan beliau Shallallahu 'alaihi wa sallam, baik dalam menyebut nama atau memanggilnya.

Allah berfirman :

"Janganlah kamu jadikan panggilan Rasul di antara kamu seperti panggilan sebahagian kamu kepada sebahagian (yang lain). Sesungguhnya Allah telah mengetahui orang-orang yang berangsur-angsur pergi di antara kamu dengan berlindung (kepada kawannya), maka hendaklah orang-orang yang menyalahi perintahNya takut akan ditimpa cobaan atau ditimpa adzab yang pedih" [an Nuur : 63].

Atau bersikap santun dalam menerima dan mentaati perintah ataupun larangannya, serta membenarkan semua berita yang disampaikan Rasulullah Shallallahu 'alaihi wa sallam.

Ibnul Qayyim mengatakan, bahwa adab tertinggi terhadap Rasulullah Shallallahu 'alaihi wa sallam, adalah secara penuh menerima, tunduk patuh kepada perintahnya dan menerima beritanya, membenarkan tanpa ada penentangan dengan khayalan batil yang dinamakan ma’qul (masuk akal), syubhat, keraguan-raguan, atau mendahulukan pendapat para intelektual dan pemikiran mereka yang. Sehingga berhukum dan menerima, tunduk dan taat, hanya kepada beliau Shallallahu 'alaihi wa sallam. [6]

3. BERHARAP MELIHAT BELIAU SHALLALLAHU 'ALAIHI WA SALLAM DAN RINDU BERJUMPA DENGANNYA, WALAUPUN HARUS MEMBAYARNYA DENGAN HARTA DAN KELUARGA.
Tanda kecintaan ini dijelaskan oleh Rasulullah dalam sabda beliau Shallallahu 'alaihi wa sallam:

مِنْ أَشَدِّ أُمَّتِي لِي حُبًّا نَاسٌ يَكُونُونَ بَعْدِي يَوَدُّ أَحَدُهُمْ لَوْ رَآنِي بِأَهْلِهِ وَمَالِهِ

"Di antara umatku yang paling mencintaiku adalah, orang-orang yang hidup setelahku. Salah seorang dari mereka sangat ingin melihatku, walaupun menebus dengan keluarga dan harta".[7]

Juga dalam hadits Abu Hurairah, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

وَالَّذِي نَفْسُ مُحَمَّدٍ فِي يَدِهِ لَيَأْتِيَنَّ عَلَى أَحَدِكُمْ يَوْمٌ وَلَا يَرَانِي ثُمَّ لَأَنْ يَرَانِي أَحَبُّ إِلَيْهِ مَنْ أَهْلِهِ وَمَالِهِ

"Demi Dzat, yang jiwa Muhammad di tanganNya (Allah). Pasti akan datang pada salah seorang dari kalian satu waktu, dan ia tidak melihatku, kemudian melihat aku lebih ia cintai dari keluarga dan hartanya".[8]

4. NASIHAT UNTUK ALLAH, KITABNYA, RASULNYA DAN PEMIMPIN KAUM MUSLIMIN SERTA UMUMNYA KAUM MUSLIMIN.

5. BELAJAR AL-QUR'AN, MEMBACA DAN MEMAHAMI MAKNANYA
Demikian juga belajar sunnahnya, mengajarkannya dan mencintai ahlinya (Ahlu Sunnah).

Al Qadhi Iyadh menyatakan, di antara tanda-tanda mencintai Rasulullah adalah, mencintai al Qur`an yang diturunkan kepadanya; dan beliau Shallallahu 'alaihi wa sallam mengambil petunjuk, membimbing (manusia) dengannya serta berakhlak dengannya, sehingga 'Aisyah menyatakan:

إِنَّ خُلُقُ نِبِيِّ الله كَانَ القُرْآن

"Sesungguhnya akhlak beliau Shallallahu 'alaihi wa sallam adalah al Qur`an" [9].

Ibnu Mas’ud berkata: "Janganlah seseorang menanyakan untuk dirinya, kecuali al Qur`an. Apabila ia mencintai al Qur`an, maka (berarti) ia mencintai Allah dan RasulNya" [10].

6. MENCINTAI ORANG YANG DICINTAI RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM.
a. Ahli baitnya (kerabat).
Imam al Baihaqi berkata: "Dan termasuk dalam lingkup kecintaan kepada beliau Shallallahu 'alaihi wa sallam, yaitu mencintai Ahli Bait".[11]

Ibnu Taimiyah (wafat tahun 728 H) mengatakan, di antara ushul Ahlus Sunnah wal Jama’ah, (yakni) mereka mencintai Ahli Bait Rasulullah Shallallahu 'alaihi wa sallam dan memberikan loyalitas kepada mereka, serta menjaga wasiat Rasulullah Shallallahu 'alaihi wa sallam tentang mereka [12]. Kemudian beliau rahimahullah menyatakan: "Ahlu Bait Rasulullah memiliki hak-hak yang wajib dipelihara, karena Allah menjadikan untuk mereka hak dalam al Khumus, al Fai’, dan memerintahkan bershalawat untuk mereka bersama shalawat untuk Rasulullah Shallallahu 'alaihi wa sallam".[13]

Siapakah yang disebut Ahlul Bait? Ibnu Taimiyah rahimahullah mendefinisikan, bahwa Ahli Bait Muhammad Shallallahu 'alaihi wa sallam adalah orang yang diharamkan mengambil shadaqah. Demikian pendapat Imam asy Syafi’i dan Ahmad bin Hambal serta yang lainnya dari para ulama.

b. Para istri beliau Shallallahu 'alaihi wa sallam.
Ahlu Sunnah wal Jama’ah menjaga keutamaan dan hak-hak mereka, dan meyakini mereka tidak sama seperti para wanita lainnya. Allah telah membedakannya dalam firmanNya :

"Hai isteri-isteri Nabi, kamu sekalian tidaklah seperti wanita yang lain" [al Ahzab : 32]

Allah menjadikan isteri-isteri Nabi Shallallahu 'alaihi wa sallam sebagai ibu kaum Mukminin di dalam firmanNya:

"Dan isteri-isterinya adalah ibu-ibu mereka" [al Ahzab : 6].

Keutamaan isteri-isteri Nabi Shallallahu 'alaihi wa sallam juga gambar dari firman Allah surat al Ahzab ayat 53, yang menyebutkan haramnya menikahi mereka setelah Rasulullah n wafat. Allah berfirman :

"Dan tidak boleh kamu menyakiti (hati) Rasulullah dan tidak (pula) mengawini isteri-isterinya selama-lamanya sesudah ia wafat. Sesungguhnya perbuatan itu adalah amat besar (dosanya) di sisi Allah" [al Ahzab : 53].

Dengan mengetahui keutamaan isteri-isteri Nabi Shallallahu 'alaihi wa sallam, sehingga kita wajib untuk menjaga hak-hak mereka setelah mereka wafat, bershalawat untuk mereka bersama Nabi Shallallahu 'alaihi wa sallam, memohonkan ampunan bagi mereka, serta menjelaskan pujian dan keutamaan mereka.

c. Para sahabat beliau Shallallahu 'alaihi wa sallam.
Imam al Baihaqi menyatakan, termasuk kecintaan kepada Nabi Shallallahu 'alaihi wa sallam, yaitu mencintai para sahabat beliau Shallallahu 'alaihi wa sallam, karena Allah telah memuji mereka dalam firmanNya :

"Muhammad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir, tetapi berkasih-sayang sesama mereka; kamu lihat mereka ruku' dan sujud mencari karunia Allah dan keridhaanNya, tanda-tanda meraka tampak pada muka mereka dari bekas sujud. Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam Injil, yaitu seperti tanaman mengeluarkan tunasnya, maka tunas itu menjadikan tanaman itu kuat lalu menjadi besarlah dia dan tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnya, karena Allah hendak menjengkelkan hati orang-orang kafir (dengan kekuatan orang-orang mu'min). Allah menjanjikan kepada orang-orang yang beriman dan mengerjakan amal yang shalih di antara mereka ampunan dan pahala yang besar" [al Fath : 29].

"Sesungguhnya Allah telah ridha terhadap orang-orang mu'min ketika mereka berjanji setia kepadamu di bawah pohon, maka Allah mengetahui apa yang ada di dalam hati mereka lalu menurunkan ketenangan atas mereka dan memberi balasan kepada mereka dengan kemenangan yang dekat (waktunya)" [al Fath:18].

Imam al Baihaqi mengatakan: "Apabila mereka (para sahabat) telah mendapatkan kedudukan ini, maka mereka memiliki hak dari kaum Muslimin untuk mencintai mereka dan mendekatkan diri kepada Allah dengan kecintaan kepada mereka, karena apabila Allah meridhai seseorang, maka Dia mencintainya, dan wajib atas seorang hamba untuk mencintai orang yang dicintai Allah".[15]

Umat islam wajib mencintai sahabat, meridhoi mereka dan mendo’akan kebaikan untuk mereka, sebagaimana Allah perintahkan dalam firmanNya:

"Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdoa: "Ya, Rabb kami. Beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman. Ya, Rabb kami. Sesungguhnya Engkau Maha Penyantun lagi Maha Peyanyang"" [al Hasyr : 10].

Menurut Imam al Baihaqi, apabila mencintai sahabat termasuk iman, maka mencintai mereka mempunyai makna meyakini dan mengakui keutamaan-kutamaan mereka, mengetahui bahwa masing-masing mereka memiliki hak yang harus ditunaikan. Setiap yang memiliki kepedulian kepada Islam, (hendaknya) diperhatikan. Serta yang memiliki kedudukan khusus di sisi Rasulullah ditempatkan kedudukannya, menyebarkan kebaikan-kebaikan mereka dan mendoakan kebaikan untuk mereka, mencontoh mereka dalam semua permasalahan agama. Tidak boleh mencari-cari kesalahan dan ketergelinciran mereka.[16]

Sedangkan Syaikhul Islam Ibnu Taimiyah di dalam kitab al Aqidah al Wasithiyah mengatakan, di antara ushul (pokok ajaran) Ahlu Sunnah wal Jamaah adalah, selamatnya hati dan lisan dari mencela para sahabat Rasulullah, sebagaimana disifatkan Allah dalam firmanNya:

"Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdoa: "Ya, Rabb kami. Beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman. Ya, Rabb kami. Sesungguhnya Engkau Maha Penyantun lagi Maha Peyanyang".[al Hasyr : 10].

Juga sabda beliau Shallallahu 'alaihi wa sallam :

لَا تَسُبُّوا أَصْحَابِي فَوَ الَّذِي نَفْسِيْ بِيَدِهِ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا بَلَغَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ

"Janganlah kalian mencela para sahabatku. Demi Allah, seandainya salah seorang kalian berinfaq emas sebesar gunung Uhud, tidak akan menyamai satu mud mereka dan tidak pula separuhnya".

Ahlus Sunnah menerima keutamaan-keutamaan dan martabat mereka yang telah dijelaskan dalam al Qur`an dan As Sunnah serta Ijma'. Ahlus Sunnah juga mendahulukan orang yang berinfaq dan berperang sebelum al Fathu –perjanjian Hudaibiyah- dari orang yang berinfaq dan berperang setelah itu. Ahlus Sunnah mendahulukan para Muhajirin atas Anshar, serta beriman bahwa Allah telah berfirman kepada orang-orang yang ikut serta dalam perang Badar, berjumlah tigaratus sekian belas orang -Berbuatlah sesuka hati kalian, karena kalian sungguh telah diampuni.

Ahlus Sunnah juga beriman, orang-orang yang yang berbaiat di bawah pohon (Bai’at Ridwan), tidak ada seorangpun di antara mereka yang masuk neraka. Bahkan Allah telah meridhai mereka, dan mereka ridha kepada Allah. Jumlah mereka lebih dari seribu empat ratus orang. Ahlus Sunnah bersaksi, orang-orang yang dipersaksikan Rasulullah Shallallahu 'alaihi wa sallam sebagai ahli Surga -seperti sepuluh orang yang dijanjikan masuk Surga (al ‘Asyarah)-, Tsabit bin Qais bin Syammas dan sahabat-sahabat lainnya.

Ahli Sunnah beriman dengan pernyataan Amirul Mukminin Ali bin Abi Thalib dan yang lainnya, yang telah dinukil secara mutawatir, bahwa sebaik-baik umat ini setelah Nabi adalah Abu Bakar, kemudian Umar, dan menetapkan yang ketiga adalah Utsman, yang keempat adalah Ali. Demikian ini sebagaimana disebutkan dalam atsar. Para sahabat bersepakat mendahulukan 'Utsman dalam hal Bai’at, berkaitan dengan adanya sebagian Ahlus Sunnah yang pernah berselisih antara 'Utsman dan Ali -setelah kesepakatan mendahulukan Abu Bakar dan Umar- siapakah dari keduanya yang lebih utama? Sebagian orang mendahulukan 'Utsman dan diam, atau menetapkan keempat adalah Ali. Sebagian lainnya mendahulukan Ali serta sebagian yang lainnya diam tidak bersikap. Namun, kaum Muslimin telah tetap mendahulukan 'Utsman kemudian Ali, walaupun masalah ini –yaitu masalah 'Utsman dan Ali- bukan termasuk pokok dasar (ushul) yang digunakan untuk menghukumi sesat kepada orang yang menyelisihinya -menurut mayoritas Ahlu Sunnah-. Akan tetapi yang digunakan untuk memvonis sesat adalah masalah kekhilafahannya. Hal itu karena khalifah setelah Rasulullah Shallallahu 'alaihi wa sallam adalah Abu Bakar, kemudian 'Umar, kemudian 'Utsman, kemudian Ali. Barangsiapa mencela kekhilafahan salah seorang dari mereka, maka ia lebih sesat dari keledai. [17]

Demikian sebagian pernyataan para ulama seputar permasalah ini.

7. MEMBENCI ORANG YANG DIBENCI OLEH ALLAH DAN RASULNYA
Memusuhi orang yang memusuhi Allah dan RasulNya. Menjauhi orang yang menyelelisihi sunnahnya dan berbuat bid’ah dalam masalah agama, dan merasa berat atas semua perkara yang menyelisihi syari’at. Allah berfirman:

"Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari Akhirat saling berkasih-sayang dengan orang-orang yang menentang Allah dan RasulNya, sekalipun orang-orang itu bapak-bapak, atau anak-anak, atau saudara-saudara, ataupun keluarga mereka. Mereka itulah orang-orang yang Allah telah menanamkan keimanan dalam hati mereka denga pertolongan yang datang daripadaNya. Dan dimasukkanNya mereka ke dalam Surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridha terhadap mereka dan merekapun merasa puas terhadap (limpahan rahmat)Nya. Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya golongan Allah itulah golongan yang beruntung" [al Mujadilah : 22].

Ibnu Taimiyah rahimahullah mengatakan, bahwa seorang mukmin wajib memusuhi karena Allah dan berloyalitas karena Allah. Apabila disana ada orang mukmin, maka ia wajib memberikan loyalitas kepadanya –walaupun ia berbuat zhalim- karena kezhaliman tidak memutus loyalitas iman. Allah berfirman:

"Dan jika ada dua golongan dari orang-orang mu'min berperang, maka damaikanlah antara keduanya. Jika salah satu dari kedua golongan itu berbuat aniaya terhadap golongan yang lain, maka perangilah golongan yang berbuat aniaya itu, sehingga golongan itu kembali kepada perintah Allah; jika golongan itu telah kembali (kepada perintah Allah), maka damaikanlah antara keduanya dengan adil, dan berlaku adillah. Sesungguhnya Allah menyukai orang-orang yang berlaku adil. Sesungguhnya orang-orang mu'min adalah bersaudara, karena itu damaikanlah antara kedua saudaramu, dan bertaqwalah kepada Allah supaya kamu mendapat rahmat". [al Hujurat : 9-10].

Allah menyebutkan persaudaraan, walaupun terjadi peperangan dan perbuatan aniaya. Allah memerintahkan perdamaian di antara mereka. Sehingga diwajibkan memberikan loyalitas kepada mukmin, walaupun ia menzhalimi dan berbuat aniaya kepadamu. Sedangkan orang kafir, maka ia wajib dimusuhi, walaupun ia telah memberi dan berbuat baik kepadamu.

Hal ini, lantaran Allah telah mengutus para rasul dan menurunkan kitab suci, agar agama ini semua untukNya, sehingga cinta, kemuliaan dan pahala hanyalah untuk para waliNya. Adapun kebencian, kehinaan dan siksaan untuk para musuhNya.

Apabila terkumpul pada diri seseorang kebaikan, keburukan dan kefajiran, ketaatan dan kemaksiatan, sunnah dan bid’ah, maka ia berhak mendapatkan loyalitas dan pahala, sesuai dengan kebaikan yang dimilikinya. Dia (juga) berhak mendapatkan permusuhan dan siksaan, sesuai dengan keburukan yang dimilikinya. Sebab terkumpul pada orang tersebut kemuliaan dan kehinaan, lalu berkumpul ini dan itu, seperti pencuri yang fakir dipotong tangannya karena mencuri, dan ia diberi dari Baitul Mal sesuatu untuk mencukupi kebutuhannya. Inilah dasar pokok (asal) yang disepakati Ahlu Sunnah wal jama’ah.[18]

Demikian sebagian tanda dan bukti penting perwujudan cinta kepada Rasulullah Shallallahu 'alaihi wa sallam. Semoga Allah memudahkan kita untuk dapat merealisasikannya dalam kehidupan sehari-hari. Wabillahi taufiq.

[Disalin dari majalah As-Sunnah Edisi 12//Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Sebagian besar makalah ini diambil dari kitab Huquq an Nabi ‘ala Umatihi fi Dhu’il Kitab wa as Sunnah, Dr. Muhammad Khalifah at Tamimi, Cet. Pertama, Th. 1418 H, Penerbit Adwaa’ al Salaf.
[2]. HR at Tirmidzi, kitab al Ilmu, Bab Ma Jaa fil Akhdzi bi Sunnah Wajtinaab al Bida’, no. 2678.
[3]. HR at Tirmidzi, kitab Sifat al Qiyamah, no. 2457 dan Syaikh al Albani dalam Silsilah Ahadits Shahihah (no. 954) menyatakan sanadnya hasan, karena perbedaan ulama yang terkenal tentang Ibnu Uqail.
[4]. Jala’ al Afhaam fi Fadhli ash Shalat wa as Salam ‘ala Khairil Anam, Ibnul Qayyim, tahqiq Zaid bin Ahmad an Nasyiri, Cet. Pertama, Th. 1425H, Dar ‘Alam al Fawaaid, hlm. 76.
[5]. Ibid, hlm. 525.
[6]. Madarij as Salikin (2/387).
[7]. HR Muslim, kitab al Jannah wa Shifat Na’imiha wa Ahliha, Bab Fiman Yawaddu Ru’yat an Nabi bi Ahlihi wa Malihi, no. 5060.
[8]. HR Muslim, kitab al Fadhail, Bab Fadhlu an Nazhar ila Nabi n wa Tamanihi, no. 4359
[9]. HR Muslim, kitab Shalat al Musafirin, Bab Jaami’ Shalat al Lail, no.1233.
[10]. Huquq an Nabi (1/343).
[11]. Syu’abil Iman, al Baihaqi (1/282).
[12]. Majmu’ Fatawa (3/407).
[13]. Ibid (3/307).
[14]. Ibid.
[15]. Syu’abil Iman, al Baihaqi (1/287).
[16]. Ibid., hlm. 297.
[17]. Majmu’ Fatawa (3/152-153) atau Syarah al Aqidah al Wasithiyah min Kalami Syaikhul Islam Ibnu Taimiyah, Khalid bin Abdullah al Mushlih, Cet. Pertama, Th. 1421 H, Dar Ibnul Jauzi, hlm. 177-184.
[18]. Majmu’ Fatawa (27/208-209).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hakikat Cinta Nabi Shallallahu Alaihi Wa Salam

/0 almanhaj.or.id - Hakikat Cinta Nabi Shallallahu Alaihi Wa Salam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Hakikat Cinta Nabi Shallallahu Alaihi Wa Salam

Selasa, 2 Maret 2010 16:09:30 WIB

HAKIKAT CINTA NABI SHALLALLAHU 'ALAIHI WA SALLAM

Allah Subhanahu wa Ta'ala telah mengutus Rasulullah Shallallahu 'alaihi wa sallam untuk menjelaskan kandungan makna syahadatain dan memerintahkan beliau Shallallahu 'alaihi wa sallam untuk memerangi manusia hingga bersaksi dengannya, sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam:

أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّ الْإِسْلَامِ وَحِسَابُهُمْ عَلَى اللَّهِ

"Aku diperintahkan untuk memerangi manusia sampai bersaksi, sesungguhnya tiada sesembahan yang benar kecuali Allah dan Muhammad adalah utusan Allah (syahadatain), menegakkan shalat dan menunaikan zakat. Apabila mereka melakukan hal tersebut, maka terjaga dariku darah dan harta mereka, kecuali dengan hak Islam, dan hisab mereka pada Allah".[1]

Demikian juga Allah Subhanahu wa Ta'ala menjadikan ketaatan kepada Nabi Shallallahu 'alaihi wa sallam sebagai konsekwensi dari syahadatain dan jalan menuju kebahagian dan keselamatan di dunia dan akhirat. Allah akan memberikan balasan Surga bagi orang-orang yang taat kepada beliau Shallallahu 'alaihi wa sallam.

Dijelaskan di dalam al Qur`an surat an Nisaa` ayat 13 : "Barangsiapa yang mentaati Allah dan RasulNya, niscaya Allah memasukkannya ke dalam Jannah yang mengalir di dalamnya sungai-sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar".

Ibnu Taimiyah rahimahullah menjelaskan, ketaatan kepada Allah dan RasulNya merupakan pokok kebahagian dan keselamatan [2]. Karena, dengan diutusnya beliau Shallallahu 'alaihi wa sallam sebagai Rasul Allah, maka manusia dapat membedakan kebenaran dan kebatilan dalam seluruh perkaranya.

Demikian tinggi dan agungnya kedudukan Rasulullah Shallallahu 'alaihi wa sallam di sisi Allah, sehingga Allah mewajibkan kepada hamba-hambaNya beberapa hak dan kewajiban seputar beliau. Di antaranya, mencintai dan mengagungkannya melebihi diri hamba itu sendiri, bahkan melebihi kecintaan kita kepada orang lain selain beliau. Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan, cinta kepada Raulullah Shallallahu 'alaihi wa sallam termasuk kewajiban terbesar dalam agama.[3]

Disebutkan di dalam sabda beliau Shallallahu 'alaihi wa sallam :

لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَالِدِهِ وَوَلَدِهِ وَالنَّاسِ أَجْمَعِينَ رواه البخاري

"Tidak sempurna iman salah seorang dari kalian sehingga menjadikan aku lebih ia cintai dari orang tuanya, anaknya dan seluruh manusia".[4]

KEWAJIBAN MENCINTAI RASULULLAH[5]
Mencintai Rasulullah hukumnya wajib, bahkan termasuk kewajiban terbesar dalam agama. Tidak sempurna iman seorang hamba, kecuali dengannya. Oleh karena itu, Allah memerintahkan umat ini untuk mencintai Rasulullah melebihi dirinya, keluarga, harta dan seluruh manusia. Allah berfirman :

"Katakanlah: "Jika bapak-bapak, anak-anak, saudara-saudara, isteri-isteri, kaum keluarga, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai adalah lebih kamu cintai lebih daripada Allah dan RasulNya dan (dari) berjihad di jalanNya, maka tunggulah sampai Allah mendatangkan keputusanNya". Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik" [at Taubat : 24].

Al Qadhi Iyadh menyatakan, ayat ini cukup menjadi anjuran dan bimbingan serta hujjah untuk mewajibkan mencintai beliau n dan kelayakan beliau mendapatkan kecintaan tersebut, karena Allah menegur orang yang menjadikan harta, keluarga dan anaknya lebih dicintai dari Allah dan RasulNya dan mengancam mereka dengan firmanNya:

فتربصوأ حتى يأتى الله بأمره

(maka tunggulah sampai Allah mendatangkan keputusanNya), kemudian di akhir ayat menamakan mereka sebagai orang fasiq dan memberitahukan, bahwa orang tersebut termasuk sesat dan tidak mendapatkan petunjuk Allah.[6]

النبى أولى بالمنين من أنفسهم

"Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri". [al Ahzab:6].

Ayat ini menunjukkan, orang yang tidak menjadikan Rasulullah Shallallahu 'alaihi wa sallam lebih utama dari dirinya sendiri, maka dia termasuk bukan mukmin. Hal ini menunjukkan, bahwa kewajiban mencintai Rasulullah Shallallahu 'alaihi wa sallam melebihi dirinya sendiri.

والذتن ءامنوا أشد حبا لله

"Adapan orang-orang yang beriman amat sangat cintanya kepada Allah". [al Baqarah : 165].

"Katakanlah: "Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu". Allah Maha Pengampun lagi Maha Penyayang". [Ali Imran : 31].

Allah telah menjadikan ittiba’ (mengikuti RasulNya) sebagai bukti dan dalil kebenaran cinta Allah. Hal ini dapat diwujudkan, hanya setelah iman kepada Nabi Shallallahu 'alaihi wa sallam. Dan iman kepada beliau Shallallahu 'alaihi wa sallam harus terwujudkan syarat-syaratnya, di antaranya mencintai Nabi Shallallahu 'alaihi wa sallam, sebagaimana diberitakan Abu Hurairah :

فَوَ الَذِيْ نَفْسِيْ بِيَدِهِ لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِن وَلَدِهِ وَ وَالِدِهِ رواه البخاري

"Demi Dzat yang jiwaku di tanganNya. Tidak sempurna iman salah seorang dari kalian, hingga menjadikan aku lebih ia cintai dari anaknya dan orang tuanya".[7]

Selain hadits Abu Hurairah ini, hadits-hadits yang memerintahkan demikian cukup banyak. Di antaranya seperti dalam hadits Umar bin Al Khaththab :

كُنَّا مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ آخِذٌ بِيَدِ عُمَرَ بْنِ الْخَطَّابِ فَقَالَ لَهُ عُمَرُ يَا رَسُولَ اللَّهِ لَأَنْتَ أَحَبُّ إِلَيَّ مِنْ كُلِّ شَيْءٍ إِلَّا مِنْ نَفْسِي فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا وَالَّذِي نَفْسِي بِيَدِهِ حَتَّى أَكُونَ أَحَبَّ إِلَيْكَ مِنْ نَفْسِكَ فَقَالَ لَهُ عُمَرُ فَإِنَّهُ الْآنَ وَاللَّهِ لَأَنْتَ أَحَبُّ إِلَيَّ مِنْ نَفْسِي فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْآنَ يَا عُمَر ُ رواه البخاري

"Kami bersama Nabi Shallallahu 'alaihi wa sallam, dan beliau dalam keadaan memegang tangan Umar bin Al Khaththab, lalu Umar berkata kepada beliau: "Wahai, Rasululah! Sungguh engkau lebih aku cintai dari segala sesuatu kecuali diriku," lalu Nabi Shallallahu 'alaihi wa sallam bersabda: "Tidak, demi Dzat yang jiwaku di tanganNya, sampai aku lebih kamu cintai dari dirimu sendiri". Lalu Umarpun berkata: "Sekarang, demi Allah, sungguh engkau lebih aku cintai dari diriku sendiri," lalu Nabi n bersabda: "Sekarang, wahai Umar!" [8]

Juga hadits Anas bin Malik, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلَاوَةَ الْإِيمَانِ مَنْ كَانَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَمَنْ أَحَبَّ عَبْدًا لَا يُحِبُّهُ إِلَّا لِلَّهِ عَزَّ وَجَلَّ وَمَنْ يَكْرَهُ أَنْ يَعُودَ فِي الْكُفْرِ بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ كَمَا يَكْرَهُ أَنْ يُلْقَى فِي النَّارِ

"Tiga hal, yang apabila seorang memilikinya, maka akan mendapatkan manisnya; orang yang menjadikan Allah dan RasulNya lebih ia cintai dari selainnya, orang yang mencintai seorang hamba hanya karena Allah, dan orang yang benci pada kekafiran setelah Allah selamatkan darinya sebagaimana benci dilemparkan ke Neraka".[9]

Juga hadits yang diriwayatkan sahabat Anas bin Malik lainnya yang berbunyi:

أَنَّ رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ يَا رَسُولَ اللَّهِ مَتَى السَّاعَةُ قَائِمَةٌ قَالَ وَيْلَكَ وَمَا أَعْدَدْتَ لَهَا قَالَ مَا أَعْدَدْتُ لَهَا إِلَّا أَنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ قَالَ إِنَّكَ مَعَ مَنْ أَحْبَبْتَ فَقُلْنَا وَنَحْنُ كَذَلِكَ قَالَ نَعَمْ فَفَرِحْنَا يَوْمَئِذٍ فَرَحًا شَدِيدًا متفق عليه

"Seorang penduduk badui menjumpai Rasulullah n dan bertanya: "Wahai, Rasulullah! Kapan hari Kiamat terjadi?" Beliau Shallallahu 'alaihi wa sallam menjawab,"Apa yang telah engkau persiapkan untuknya?" Ia menjawab,"Aku tidak memiliki persiapan, kecuali aku mencintai Allah dan RasulNya," maka Rasulullah bersabda,"Sungguh, engkau bersama orang yang engkau cintai." Lalu kami berkata: "Demikian juga kami?" Beliau Shallallahu 'alaihi wa sallam menjawab,"Ya." Maka kamipun pada hari itu sangat berbahagia".

Dalam riwayat Imam Muslim terdapat tambahan lafadz:

قَالَ أَنَسٌ فَأَنَا أُحِبُّ اللَّهَ وَرَسُولَهُ وَأَبَا بَكْرٍ وَعُمَرَ فَأَرْجُو أَنْ أَكُونَ مَعَهُمْ وَإِنْ لَمْ أَعْمَلْ بِأَعْمَالِهِمْ

"Anas berkata: "Sungguh aku mencintai Allah, RasulNya, Abu Bakar dan Umar, lalu aku berharap bisa bersama mereka, walaupun aku belum beramal dengan amalan mereka". [10]

Masih banyak hadits-hadits yang menjelaskan wajibnya mencintai Rasulullah. Sehingga pantaslah bila Syaikhul Islam rahimahullah menyatakan, cinta Allah dan RasulNya termasuk kewajiban iman terbesar dan pokok, dan kaidah iman yang teragung. Bahkan ia merupakan landasan semua amalan iman dan agama.[11]

HAKIKAT CINTA RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM
Cinta Rasulullah Shallallahu 'alaihi wa sallam merupakan bagian dari cinta kepada Allah. Cinta kepada Allah menuntut konsekwensi mencintai semua yang Allah cintai. Dan Allah mencintai nabi dan kekasihNya, Muhammad Shallallahu 'alaihi wa sallam. Sehingga, cinta kepada Rasulullah Shallallahu 'alaihi wa sallam merupakan cabang dan termasuk kecintaan kepada Allah.

Ibnul Qayyim menyatakan: "Semua kecintaan dan pengagungan kepada manusia diperbolehkan hanya karena ikut kepada kecintaan Allah dan pengagunganNya, seperti cinta dan pengagungan kepada Rasulullah Shallallahu 'alaihi wa sallam. Kecintaan tersebut merupakan kesempurnaan mencintai dan mengagungkan Dzat yang mengutusnya, karena umatnya mencintai beliau Shallallahu 'alaihi wa sallam karena Allah mencintainya. Merekapun mengagungkan dan memuliakan beliau, karena Allah memuliakannya".[12]

Dengan demikian, cinta kepada Rasulullah Shallallahu 'alaihi wa sallam mengharuskan kita mencontoh dan bersikap sama dengan Rasulullah Shallallahu 'alaihi wa sallam dalam segala hal yang dicintai dan dibencinya. Dan diwujudkan dalam ittiba’ (meniru) beliau Shallallahu 'alaihi wa sallam. Kita mencintai semua yang Rasulullah Shallallahu 'alaihi wa sallam cintai, dan membenci semua yang beliau Shallallahu 'alaihi wa sallam benci, ridha dengan semua yang beliau ridhai dan marah terhadap semua yang Rasulullah Shallallahu 'alaihi was allam marah padanya, serta mengamalkan semua tuntutan cinta dan benci tersebut dengan amal perbuatan.[13]

Kecintaan dan pengagungan kepada Rasulullah, dapat diwujudkan dengan hal-hal berikut.

1. Mencintai beliau Shallallahu 'alaihi wa sallam di atas kecintaan kepada diri sendiri, keluarga dan seluruh manusia. Allah Subhanahu wa Ta'ala berfirman:

"Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri". [al Ahzab : 6].

Juga sabda Rasulullah Shallallahu 'alaihi wa sallam :

لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَالِدِهِ وَوَلَدِهِ وَالنَّاسِ أَجْمَعِينَ رواه البخاري

"Tidak sempurna iman salah seorang dari kalian, hingga menjadikan aku lebih ia cintai dari orang tuanya, anaknya dan seluruh manusia [14].

Sehingga demi yang dicintainya, seseorang dituntut siap mengorbankan jiwa dan harta. Allah Subhanahu wa Ta'ala berfirman :

"Tidaklah sepatutnya bagi penduduk Madinah dan orang-orang Badui yang berdiam di sekitar mereka tidak turut menyertai Rasulullah (pergi berperang), dan tidak patut (pula) bagi mereka lebih mencintai diri mereka daripada mencintai diri Rasul. Yang demikian itu ialah, karena mereka tidak ditimpa kehausan, kepayahan dan kelaparan pada jalan Allah. Dan tidak (pula) menginjak suatu tempat yang membangkitkan amarah orang-orang kafir, dan tidak menimpakan suatu bencana kepada musuh, melainkan dituliskanlah bagi mereka dengan yang demikian itu suatu amal shalih. Sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik". [at Taubat :120].

2. Membenarkan semua yang diberitakan Nabi Shallallahu 'alaihi wa sallam dari Allah, mentaati beliau Shallallahu 'alaihi wa sallam dalam semua perintahnya dan menjauhi segala larangannya, serta beribadah hanya dengan syari’atnya.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata: "Yang wajib bagi orang semisal mereka adalah, mengetahui bahwa kecintaan dan pengagungan kepada Rasulullah Shallallahu 'alaihi wa sallam hanya bisa terwujud dengan membenarkan seluruh berita beliau Shallallahu 'alaihi wa sallam dari Allah, mentaati perintah dan mencontoh beliau, serta mencintai dan loyal kepadanya, tidak mendustakan ajaran beliau Shallallahu 'alaihi wa sallam dan (tidak) berbuat syirik serta bersikap berlebihan terhadap beliau Shallallahu 'alaihi wa sallam.[15]

Ini juga merupakan konsekwensi dari persaksian syahadat "asyhadu anna Muhammadan 'abduhu wa Rasuluhu. Syaikh Muhammad bin Abdul Wahab di dalam kitab al Ushuluts Tsalatsah menjelaskan, makna Syahadat ana Muhammadan Rasulullah adalah, mentaati beliau dalam semua perintahnya, membenarkan semua beritanya dan menjauhi semua larangannya, serta tidak beribadah kecuali dengan syari’atnya.[16]

3. Melaksanakan semua konsekwensi dari cinta kepada Rasulullah Shallallahu 'alaihi wa sallam, baik berupa i’tikad, pernyataan ataupun amalan, sesuai dengan hak-hak Rasulullah yang Allah wajibkan kepada hati, lisan dan anggota tubuh, sehingga beriman dan membenarkan kenabian, kerasulan dan seluruh ajaran beliau Shallallahu 'alaihi wa sallam. Lalu melaksanakan kewajiban dengan segenap kemampuannya, berupa ketaatan, ketundukan kepada perintahnya dan meneladani sunnahnya . Allah berfirman:

"Apa yang diberikan Rasul kepadamu, maka terimalah dia. Dan apa yang dilarangnya bagimu, maka tinggalkanlah". [al Hasyr : 7].

Termasuk dalam hal ini, yaitu mengucapkan shalawat dan salam kepada beliau, menolong dan membela beliau dari semua orang yang mengusik dan mengganggunya, baik ketika beliau masih hidup atau setelah wafat, dan berbicara kepada beliau dengan perkataan yang pantas, mengutamakan pendapat dan pernyataan beliau dari selainnya.[17]

SAHABAT & KECINTAAN KEPADA RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM
Para sahabat telah memperoleh kemulian berjumpa dengan NabiShallallahu 'alaihi wa sallam . Mereka melihat langsung keluhuran dan kemulian akhlak beliau. Mereka juga langsung menyaksikan turunnya wahyu kepada Rasulullah Shallallahu 'alaihi wa sallam . Oleh karena itu, perlu kita lihat betapa besar kecintaan para sahabat kepada Rasululah Shallallahu 'alaihi wa sallam.

Banyak kisah tentang perwujudan cinta mereka kepada Rasulullah Shallallahu 'alaihi wa sallam. Di antaranya kisah perjalanan beliau Shallallahu 'alaihi wa sallam ke Hudaibiyah dan perjanjian Hudaibiyah yang disampaikan Imam al Bukhari dengan sangat panjang. Di antara isinya adalah :

فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ جَاءَ بُدَيْلُ بْنُ وَرْقَاءَ الْخُزَاعِيُّ فِي نَفَرٍ مِنْ قَوْمِهِ مِنْ خُزَاعَةَ وَكَانُوا عَيْبَةَ نُصْحِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَهْلِ تِهَامَةَ فَقَالَ إِنِّي تَرَكْتُ كَعْبَ بْنَ لُؤَيٍّ وَعَامِرَ بْنَ لُؤَيٍّ نَزَلُوا أَعْدَادَ مِيَاهِ الْحُدَيْبِيَةِ وَمَعَهُمْ الْعُوذُ الْمَطَافِيلُ وَهُمْ مُقَاتِلُوكَ وَصَادُّوكَ عَنْ الْبَيْتِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّا لَمْ نَجِئْ لِقِتَالِ أَحَدٍ وَلَكِنَّا جِئْنَا مُعْتَمِرِينَ وَإِنَّ قُرَيْشًا قَدْ نَهِكَتْهُمْ الْحَرْبُ وَأَضَرَّتْ بِهِمْ فَإِنْ شَاءُوا مَادَدْتُهُمْ مُدَّةً وَيُخَلُّوا بَيْنِي وَبَيْنَ النَّاسِ فَإِنْ أَظْهَرْ فَإِنْ شَاءُوا أَنْ يَدْخُلُوا فِيمَا دَخَلَ فِيهِ النَّاسُ فَعَلُوا وَإِلَّا فَقَدْ جَمُّوا وَإِنْ هُمْ أَبَوْا فَوَالَّذِي نَفْسِي بِيَدِهِ لَأُقَاتِلَنَّهُمْ عَلَى أَمْرِي هَذَا حَتَّى تَنْفَرِدَ سَالِفَتِي وَلَيُنْفِذَنَّ اللَّهُ أَمْرَهُ فَقَالَ بُدَيْلٌ سَأُبَلِّغُهُمْ مَا تَقُولُ قَالَ فَانْطَلَقَ حَتَّى أَتَى قُرَيْشًا قَالَ إِنَّا قَدْ جِئْنَاكُمْ مِنْ هَذَا الرَّجُلِ وَسَمِعْنَاهُ يَقُولُ قَوْلًا فَإِنْ شِئْتُمْ أَنْ نَعْرِضَهُ عَلَيْكُمْ فَعَلْنَا فَقَالَ سُفَهَاؤُهُمْ لَا حَاجَةَ لَنَا أَنْ تُخْبِرَنَا عَنْهُ بِشَيْءٍ وَقَالَ ذَوُو الرَّأْيِ مِنْهُمْ هَاتِ مَا سَمِعْتَهُ يَقُولُ قَالَ سَمِعْتُهُ يَقُولُ كَذَا وَكَذَا فَحَدَّثَهُمْ بِمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ عُرْوَةُ بْنُ مَسْعُودٍ فَقَالَ أَيْ قَوْمِ أَلَسْتُمْ بِالْوَالِدِ قَالُوا بَلَى قَالَ أَوَلَسْتُ بِالْوَلَدِ قَالُوا بَلَى قَالَ فَهَلْ تَتَّهِمُونِي قَالُوا لَا قَالَ أَلَسْتُمْ تَعْلَمُونَ أَنِّي اسْتَنْفَرْتُ أَهْلَ عُكَاظَ فَلَمَّا بَلَّحُوا عَلَيَّ جِئْتُكُمْ بِأَهْلِي وَوَلَدِي وَمَنْ أَطَاعَنِي قَالُوا بَلَى قَالَ فَإِنَّ هَذَا قَدْ عَرَضَ لَكُمْ خُطَّةَ رُشْدٍ اقْبَلُوهَا وَدَعُونِي آتِيهِ قَالُوا ائْتِهِ فَأَتَاهُ فَجَعَلَ يُكَلِّمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَحْوًا مِنْ قَوْلِهِ لِبُدَيْلٍ فَقَالَ عُرْوَةُ عِنْدَ ذَلِكَ أَيْ مُحَمَّدُ أَرَأَيْتَ إِنْ اسْتَأْصَلْتَ أَمْرَ قَوْمِكَ هَلْ سَمِعْتَ بِأَحَدٍ مِنْ الْعَرَبِ اجْتَاحَ أَهْلَهُ قَبْلَكَ وَإِنْ تَكُنِ الْأُخْرَى فَإِنِّي وَاللَّهِ لَأَرَى وُجُوهًا وَإِنِّي لَأَرَى أَوْشَابًا مِنْ النَّاسِ خَلِيقًا أَنْ يَفِرُّوا وَيَدَعُوكَ فَقَالَ لَهُ أَبُو بَكْرٍ الصِّدِّيقُ امْصُصْ بِبَظْرِ اللَّاتِ أَنَحْنُ نَفِرُّ عَنْهُ وَنَدَعُهُ فَقَالَ مَنْ ذَا قَالُوا أَبُو بَكْرٍ قَالَ أَمَا وَالَّذِي نَفْسِي بِيَدِهِ لَوْلَا يَدٌ كَانَتْ لَكَ عِنْدِي لَمْ أَجْزِكَ بِهَا لَأَجَبْتُكَ قَالَ وَجَعَلَ يُكَلِّمُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكُلَّمَا تَكَلَّمَ أَخَذَ بِلِحْيَتِهِ وَالْمُغِيرَةُ بْنُ شُعْبَةَ قَائِمٌ عَلَى رَأْسِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ السَّيْفُ وَعَلَيْهِ الْمِغْفَرُ فَكُلَّمَا أَهْوَى عُرْوَةُ بِيَدِهِ إِلَى لِحْيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ضَرَبَ يَدَهُ بِنَعْلِ السَّيْفِ وَقَالَ لَهُ أَخِّرْ يَدَكَ عَنْ لِحْيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَفَعَ عُرْوَةُ رَأْسَهُ فَقَالَ مَنْ هَذَا قَالُوا الْمُغِيرَةُ بْنُ شُعْبَةَ فَقَالَ أَيْ غُدَرُ أَلَسْتُ أَسْعَى فِي غَدْرَتِكَ وَكَانَ الْمُغِيرَةُ صَحِبَ قَوْمًا فِي الْجَاهِلِيَّةِ فَقَتَلَهُمْ وَأَخَذَ أَمْوَالَهُمْ ثُمَّ جَاءَ فَأَسْلَمَ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَّا الْإِسْلَامَ فَأَقْبَلُ وَأَمَّا الْمَالَ فَلَسْتُ مِنْهُ فِي شَيْءٍ ثُمَّ إِنَّ عُرْوَةَ جَعَلَ يَرْمُقُ أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِعَيْنَيْهِ قَالَ فَوَاللَّهِ مَا تَنَخَّمَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نُخَامَةً إِلَّا وَقَعَتْ فِي كَفِّ رَجُلٍ مِنْهُمْ فَدَلَكَ بِهَا وَجْهَهُ وَجِلْدَهُ وَإِذَا أَمَرَهُمْ ابْتَدَرُوا أَمْرَهُ وَإِذَا تَوَضَّأَ كَادُوا يَقْتَتِلُونَ عَلَى وَضُوئِهِ وَإِذَا تَكَلَّمَ خَفَضُوا أَصْوَاتَهُمْ عِنْدَهُ وَمَا يُحِدُّونَ إِلَيْهِ النَّظَرَ تَعْظِيمًا لَهُ فَرَجَعَ عُرْوَةُ إِلَى أَصْحَابِهِ فَقَالَ أَيْ قَوْمِ وَاللَّهِ لَقَدْ وَفَدْتُ عَلَى الْمُلُوكِ وَوَفَدْتُ عَلَى قَيْصَرَ وَكِسْرَى وَالنَّجَاشِيِّ وَاللَّهِ إِنْ رَأَيْتُ مَلِكًا قَطُّ يُعَظِّمُهُ أَصْحَابُهُ مَا يُعَظِّمُ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُحَمَّدًا وَاللَّهِ إِنْ تَنَخَّمَ نُخَامَةً إِلَّا وَقَعَتْ فِي كَفِّ رَجُلٍ مِنْهُمْ فَدَلَكَ بِهَا وَجْهَهُ وَجِلْدَهُ وَإِذَا أَمَرَهُمْ ابْتَدَرُوا أَمْرَهُ وَإِذَا تَوَضَّأَ كَادُوا يَقْتَتِلُونَ عَلَى وَضُوئِهِ وَإِذَا تَكَلَّمَ خَفَضُوا أَصْوَاتَهُمْ عِنْدَهُ وَمَا يُحِدُّونَ إِلَيْهِ النَّظَرَ تَعْظِيمًا لَهُ وَإِنَّهُ قَدْ عَرَضَ عَلَيْكُمْ خُطَّةَ رُشْدٍ فَاقْبَلُوهَا.

Ketika mereka dalam keadaan demikian, tiba-tiba datangnya Budail bin Warqaa’ al Khuzaa’i bersama beberapa orang dari kaumnya Khuza’ah, dan mereka ini adalah orang-orang yang dipercaya Rasulullah (dapat menyimpan rahasia dan amanah) dari penduduk tihaamah.

Lalu Budail berkata: "Sungguh aku tinggalkan Ka’ab bin Lu’ai dan ‘Amir bin Lu’ai tinggal di sekitar sumber air Hudaibiyah dan bersama mereka harta. Wanita dan anak-anak mereka dalam keadaan siap memerangimu dan mencegahmu dari Ka’bah".

Maka Rasulullah Shallallahu 'alaihi wa sallam berkata,"Kami datang bukan untuk berperang, namun kami datang untuk berumrah. Sungguh Quraisy telah menjadi lemah dan rugi karena perang. Maka jika mereka ingin, aku akan menawarkan gencatan senjata beberapa waktu dan membiarkan urusanku dengan orang-orang. Maka jika aku menang, bila mereka ingin memeluk apa yang orang lain memeluknya (beragama), mereka bisa kerjakan. Dan kalau tidak menang, maka mereka telah beristirahat dari peperangan. Apabila mereka menolak (tawaran ini), maka demi Dzat yang jiwaku ada di tanganNya, tentu akan aku perangi di atas agama ini sampai bahuku terpisah (aku terbunuh), dan Allah pasti akan mewujudkan perintahnya."

Lalu Budail berkata: "Saya akan sampaikan kepada mereka apa yang engkau sampaikan".

Perawi berkata: Lalu Budail berangkat sampai mendatangi Quraisy, ia berkata: "Aku telah mendatangi kalian dari lelaki tersebut, dan kami telah mendengar pernyataannya. Jika kalian ingin, kami sampaikan kepada kalian, kami akan lakukan".

Maka orang bodoh mereka berkata: "Kami tidak butuh engkau memberitahukan hal itu".

Sedangkan tokoh mereka berkata: "Silahkan beritahu apa yang telah engkau dengar dari pernyataannya".

Budail berkata,"Aku mendengar ia berkata demikian dan demikian," lalu Budail menyampaikan kepada mereka pernyataan Nabi Shallallahu 'alaihi wa sallam. Lalu Urwah bin Mas’ud bangkit dan berkata: "Wahai, kaum! Bukankah kalian orang tua?"

Mereka menjawab,"Ya."
Ia berkata lagi,"Bukankah aku ini anak kalian?"
Mereka menjawab,"Ya."
Ia berkata lagi: "Apakah kalian meragukanku?"
Mereka menjawab,"Tidak!"

Ia berkata lagi: "Bukanlah kalian mengetahui, bahwa aku telah memerintahkan penduduk ‘Ukaadz untuk berperang. Ketika mereka menolaknya, maka aku mendatangkan keluarga dan anakku, serta orang yang mentaatiku?"

Mereka menjawab,"Ya."

Ia berkata lagi: "Sungguh, orang itu telah menawarkan kepada kalian perkara yang baik, maka terimalah dan biarkanlah aku menemuinya".

Mereka menjawab,"Datangilah!" Lalu Urwah mendatangi Rasulullah Shallallahu 'alaihi wa sallam , dan mulailah ia berbicara kepada Nabi Shallallahu 'alaihi wa sallam, lalu Nabi Shallallahu 'alaihi wa sallam menjawab seperti yang beliau sampaikan kepada Budail.

Maka Urwahpun, ketika itu berkata : "Wahai, Muhammad. Bagaimana pendapatmu, bila engkau habiskan perkara kaummu, apakah engkau pernah mendengar seorang dari bangsa Arab menghancurkan seluruh keluarganya sebelummu? Namun bila sebaliknya, sungguh aku tidak melihat orang-orang dan aku yakin orang-orang campuran tersebut, pasti akan lari dan meninggalkanmu".

Maka Abu Bakar berkata kepadanya: Sedot kemaluannya Latta! Apakah mungkin kami akan lari dan meninggalkannya?
Maka Urwahpun menyahut: "Siapa itu?"
Mereka menjawab: "Abu Bakar," lalu Urwah berkata,"Seandainya bukan karena jasa baikmu kepadaku dahulu (yang) menghalangiku, tentu aku akan menjawab (pernyataan)mu ini."

Urwah kembali berbicara kepada Rasulullah Shallallahu 'alaihi wa sallam. Setiap kali berbicara, maka ia memegangi jenggot Rasulullah. Dan al Mughirah bin Syu’bah berdiri di belakang kepala Nabi Shallallahu 'alaihi wa sallam membawa pedang dan mengenakan tutup kepala besi, sehingga setiap kali Urwah menggerakkan tangannya ke arah jenggot Nabi Shallallahu 'alaihi wa sallam, maka al Mughirah memukulnya dengan gagang pedang, dan berkata: "Tahan tanganmu dari jenggot Rasulullah Shallallahu 'alaihi wa sallam," lalu Urwah pun mengangkat kepalanya dan berkata: "Siapa ini?"

Mereka menjawab,"Al Mughirah bin Syu’bah,"maka Urwah pun berkata: "Wahai, penghianat! Bukankan aku telah berusaha menghilangkan (kejelekan) pengkhianatanmu?"
Memang, dahulu pada zaman Jahiliyah, al Mughirah pernah menemani satu kaum, lalu membunuh dan merampok harta mereka, kemudian datang masuk Islam, lalu Nabi Shallallahu 'alaihi wa sallam berkata: "Adapun Islammu aku terima, sedangkan harta itu bukan urusanku".

Kemudian Urwah mulai memperhatikan para sahabat Nabi dengan kedua matanya. Ia berkata,"Demi Allah! Tidaklah Rasulullah mengeluarkan dahak, kecuali mengenai satu telapak seorang dari mereka, lalu menggosokkannya ke wajah dan kulitnya. Dan jika beliau Shallallahu 'alaihi wa sallam memerintahkan mereka, maka mereka segera melaksanakannya. Juga jila beliau Shallallahu 'alaihi wa sallam berwudhu, maka mereka seakan-akan berperang memperebutkan sisa air wudhunya. Dan jika berbicara, mereka merendahkan suara-suara mereka. Mereka tidak memandang langsung Rasulullah karena mengagungkannya," lalu Urwahpun pulang menemui teman-temannya dan berkata: "Wahai, kaum! Demi Allah! Sungguh aku pernah menemui para raja, menemui kaisar, kisra dan Najasyi. Demi Allah! Tidak pernah aku melihat seorang pun raja yang diagungkan para sahabatnya seperti para sahabat Muhammad kepada Muhamad. Demi Allah! Tidaklah keluar dahak darinya, kecuali mengenai telapak seorang dari mereka, lalu menggosokkannya di wajah dan kulitnya. Jika ia memerintahkan mereka, maka mereka segera melaksanakannya. Jika ia berwudhu, mereka seakan-akan berperang memperebutkan air sisa wudhunya. Dan jika berbicara, mereka merendahkan suara-suara mereka serta tidak memandang langsung kepadanya karena mengagungkannya. Sungguh ia telah menawarkan kepada kalian kebaikan, maka terimalah!" [18]

Kita lihat, betapa besar kecintaan para sahabat kepada Rasulullah Shallallahu 'alaihi wa sallam. Mereka wujudkan kecintaan tersebut dalam amalan nyata. Di antaranya dengan melaksanakan seluruh perintah beliau Shallallahu 'alaihi wa sallam, merendahkan suara di hadapannya dan bersikap takdim di depan beliau Shallallahu 'alaihi wa sallam. Kisah ini dilihat dan dipersaksikan langsung oleh musuh beliau waktu itu.

Bagaimana dengan kita kaum Muslimin sebagai pengikut beliau Shallallahu 'alaihi wa sallam ? Tentu menjadi sebuah keharusan untuk mewujudkan cinta kepada Nabi Shallallahu 'alaihi wa sallam dalam realitas kehidupan sehari-hari. Semoga Allah Subhanahu wa Ta'ala memudahkan kita mengikuti tauladan tercinta, Rasulullah Muhammad Shallallahu 'alaihi wa sallam.
Wabillahit taufiq.

Maraji` :
- Majmu Fatawa Ibnu Taimiyah.
- Huquq an Nabi ‘ala Umatihi fi Dhu’il Kitab wa as Sunnah, Dr. Muhammad Khalifah at Tamimi, Cet. Pertama, Th. 1418 H, Penerbit Adwaa’ as Salaf.
- At Tuhfah al 'Iraqiyah fil A’mal al Qalbiyah, Ibnu Taimiyah, tahqiq Dr. Yahya Muhammad al Hunaidi, Cet. Pertama, Th. 1421H, Maktabat ar Rusyd.
- Thariq al Wushul ila Idhah ats Tsalatsah al Ushul, Syaikh Zaid bin Muhammad bin Hadi al Madkhali, Cet. Tahun 1422H, Maktabah al Furqaan, UEA.
- Jala’ al Afhaam fi Fadhli ash Shalat wa as Salam ‘ala Khairil Anam, Ibnul Qayyim, tahqiq Zaid bin Ahmad an Nasyiri, Cet. Pertama, Th. 1425H, Dar ‘Alam al Fawaaid.

[Disalin dari majalah As-Sunnah Edisi 12//Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. HR al Bukhari dalam kitab al Iman, Bab فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ , hadits no. 25.
[2]. Majmu Fatawa Ibnu Taimiyah (1/4).
[3]. Ar Radd a’lal Akhnaa’i, hlm. 231. Dinukil dari kitab Huquq an Nabi ‘ala Umatihi fi Dhu’il Kitab wa as Sunnah, Dr. Muhammad Khalifah at Tamimi, Cet. Pertama, Th. 1418 H, Penerbit Adwaa’ as Salaf (1/289).
[4]. HR al Bukhari dalam kitab al Iman, Bab Hubbur Rasul minal Imaan, no. 14.
[5]. Diringkas dari Huquq an Nabi (1/301-318).
[6]. Dinukil dari Huquq an Nabi (1/301-302).
[7]. HR al Bukhari, kitab al Iman, Bab Hubbur Rasul minal Imaan, no. 13.
[8]. HR al Bukhari, kitab al Aimaan an an Nudzur, Bab Kaifa Kaanat Yamiin an Nabi, no. 6632.
[9]. HR al Bukhari, kitab al Iman, Bab Halaawat Iman, no. 16.
[10]. HR al Bukhari, kitab al Adab, Bab al Mar’u Ma’a Man Ahab, no. 6171 dan Muslim, kitab al Bir wa as Silah, Bab al Mar’u Ma’a Man Ahab, no. 4775.
[11]. At Tuhfah al 'Iraqiyah fil A’mal al Qalbiyah, Ibnu Taimiyah, tahqiq Dr. Yahya Muhammad al Hunaidi, Cet. Pertama, Th. 1421H, Maktabat ar Rusyd, hlm. 373.
[12]. Jala’ al Afhaam fi Fadhli ash Shalat wa as Salam ‘ala Khairil Anam, Ibnul Qayyim, tahqiq Zaid bin Ahmad an Nasyiri, Cet. Pertama, Th. 1425H, Dar ‘Alam al Fawaaid, hlm. 205.
[13]. Huquq an Nabi (1/289) dengan sedikit perubahan.
[14]. HR al Bukhari, kitab al Iman, Bab Hubbur Rasul minal Imaan, no. 14.
[15]. Huquq al Nabi (1/291).
[16]. Lihat Thariq al Wushul ila Idhah ats Tsalatsah al Ushul, Syaikh Zaid bin Muhammad bin Hadi al Madkhali, Cet. Tahun 1422H, Maktabah al Furqaan, UEA, hlm. 163.
[17]. Huquq an Nabi (1/294).
[18]. HR al Bukhari, kitab asy Syuruth, Bab Syurut fil Jihad, no. 2529.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rapor Merah Ideologi Demokrasi

/0 almanhaj.or.id - Rapor Merah Ideologi Demokrasi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Rapor Merah Ideologi Demokrasi

Rabu, 3 Maret 2010 15:50:56 WIB

RAPOR MERAH IDEOLOGI DEMOKRASI

Oleh
Ustadz Abu Minhal

Isu demokrasi telah mendunia. Ideologi produk Barat ini (baca: orang-orang kafir) lantas dipaksakan atas negara-negara lain, termasuk pada komunitas kaum muslimin. Opini yang dihembuskan, bahwa kesengsaraan dan penderitaan rakyat suatu negara berpangkal pada hilangnya ruh demokratis di tengah mereka. Ketika suasana demokratis telah menaungi sebuah negara, maka rakyat akan hidup dalam kemakmuran yang merata (?!).

Faktanya, justru, wajah demokrasi melahirkan masalah-masalah baru yang tidak bisa dianggap sepele oleh umat Islam. Berikut ini sedikit tentang pelanggaran-pelanggaran ideologi demokrasi secara ringkas, baik ditinjau dari hukum asalnya, atau mekanisme-mekanisme penyelenggaraan negara dalam negara berdemokrasi (dimanapun) ditinjau dari sudut pandang Islam.

PELANGGARAN TERHADAP AKIDAH ISLAM
Pelanggaran dalam aspek akidah ini, lantaran ideologi demokrasi memutuskan hukum berdasarkan suara mayoritas. Apapun hasilnya, pilihan suara mayoritas itu akan diputuskan sebagai peraturan yang mengikat. Suara terbanyak dikultuskan, dan penetapan hukum-hukum hanya berada di tangan sekelompok orang saja.

Demokrasi yang bertumpu pada ketaatan pada suara mayoritas telah mengakibatkan terjadinya syirkuth-thâ'ah (menyekutukan sesuatu dengan Allah Subhanahu wa Ta'ala pada aspek ketaatan dengan mutlak). Simaklah ayat berikut:

أم لهم شر كؤا شرعوا لهم من الذين ما لم يأذن به الله

"Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? [asy-Syûra/42:21]

Hukum Allah itulah yang mestinya (wajib) diterapkan dalam seluruh bidang kehidupan sosial kemasyarakatan. Karena Allah Subhanahu wa Ta'ala al-Khaaliq (Dzat Yang Maha Menciptakan) dan Maha Tahu apa yang paling bermanfaat dan mengandung maslahat sebesar-besarnya bagi makhluk-Nya.

Allah Subhanahu wa Ta'ala berfirman.

"Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahu" [Yûsuf/12:40].

MEMICU KEMUNAFIKAN
Calon-calon legislatif atau eksekutif berusaha menampilkan citra dirinya sebagai figur yang baik. Tak kurang, misalnya dalam soal nama, disematkanlah label Haji (H) dan Hajjah (Hj). Penyematan gelar-gelar seperti ini atau yang sejenisnya, seolah menjadi "wajib". Ucapan-ucapan manis dan janji-janji menarik menghiasi bibir-bibirnya. Semuanya menjanjikan perbaikan keadaan dan meningkatkan kemakmuran rakyat.

Namun, begitu usai dan berhasil menggenggam jabatan, ternyata kepentingan pribadi, partai atau golongan berbalik menjadi tujuan utamanya. Janji-janji yang pernah diucapkan hanyalah isapan jempol. Itulah sebuah kedustaan. Padahal Allah Subhanahu wa Ta'ala berfirman.

"Hai orang-orang yang beriman, bertakwalah kepada Allah, dan hendaklah kamu bersama orang-orang yang benar" [at-Taubah/9:119].

Juga disebutkan riwayat dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

آيَةُ الْمُنَافِقِ ثَلَاثٌ إِذَا حَدَّثَ كَذَبَ وَإِذَا وَعَدَ أَخْلَفَ وَإِذَا اؤْتُمِنَ خَانَ

"Tanda-tanda kemunafikan ada tiga. Jika berbicara, ia dusta. (2) Jika berjanji, ia mengingkari. (3) dan jika dipercaya, ia berkhianat" [HR al-Bukhâri, no. 32, dan Muslim, no. 89]

MENYUBURKAN BUDAYA SUAP
Politik uang tidak bisa lepas dari alam demokrasi. Misalnya dengan pembagian sembako, hadiah, atau bantuan lain. Ini dilakukan oleh calon-calon pencari kekuasaan untuk menarik simpati kalangan bawah. Apapun bentuknya, ketika materi berbicara, itulah esensi dari politik uang. Dalam terminologi fiqih sebagai risywah (suap) yang diharamkan Islam.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لَعَنَ اللهُ الرَّاشِيْ وَالْمُرْتَشِيْ

"Allah melaknat penyuap dan orang yang disuap". [HR at-Tirmidzi dan Ibnu Maajah dan dishahîhkan oleh Syaikh al-Albâni, Shahîh at-Targhib wat-Tarhib, 2/261].

PUJIAN BAGI DIRI SENDIRI
Dalam alam demokarsi, sebagian calon-calon eksekutif maupun legislatif senang memuji diri sendiri. Saat kampanye sering menyatakan sebagai pihak yang paling pantas mengemban amanah rakyat. Pujian-pujian dan sanjungan-sanjungan juga dipaksakan oleh tim suksesnya demi kemenangan calon-calonnya. Bisa disaksikan, baliho-baliho, spanduk-spanduk maupun iklan-iklan dijejali dengan ungkapan-ungkapan pujian, gambar-gambar bagaimana orang-orang yang mencalonkan diri (atau dicalonkan) berempati kepada rakyat kecil, rela berkotor-kotor keluar masuk pasar tradisional (yang sebelumnya tidak pernah dilakukan) guna mendulang simpati lebih besar. Bila mreka tidak berhak dipuji, berarti telah terjadi penipuan dan kedustaan. Jika sepertinya pantas memperoleh pujian, ini pun tidak perlu dilakukan.

Hal ini karena pada asalnya, memuji diri sendiri tidak boleh (haram). Seseorang dituntut agar rendah hati, tidak menonjolkan diri, atau membanggakan diri. Allah Subhanahu wa Ta'ala berfirman:

"Maka, janganlah kamu mengatakan dirimu suci. Dialah yang paling mengetahui tentang orang yang bertakwa". [an-Najm/53:32].

SIAPAPUN BISA TERPILIH, MESKI ORANG PALING ZHALIM DAN TERBEJAT SEKALIPUN
Proses pencapaian kursi kekuasaan dalam ideologi demokrasi melalui mekanisme kepartaian. Masing-masing partai mendelegasikan orang pilihannya. Lantas, masyarakat menentukan pilihan pada siapa saja yang mereka kehendaki, tanpa memandang baik buruknya individu tersebut. Dalam penghitungan suara, para wakil yang memperoleh suara terbanyak akan memperoleh tempat. Demikian pula, pemegang kekuasaan (eksekutif) berdasarkan suara terbanyak, bagaimanapun buruk sifat dan karakter mereka.

DEMOKRASI MEMECAH PERSATUAN UMAT
Ideologi demokrasi melahirkan pembentukan partai-partai yang sangat berpotensi menimbulkan perpecahan dan fanatisme buta terhadap golongan. Secara tidak langsung juga menumbuhkan bahaya laten konflik antar simpatisan. Bahkan untuk membela golongannya rela mempertaruhkan kematinya. Sedangkan Islam mengutamakan persatuan dan mencela perpecahan.

ADANYA UNSUR PERJUDIAN DALAM PESTA DEMOKRASI
Terjadinya persaingan dalam meraih kekuasaan, telah menginspirasikan berbagai cara ditempuh untuk memenangkan suara. Bagi yang kalah, ia akan mengalami banyak kerugian. Inilah hasil yang akan didapat pihak pecundang. Sebaliknya, pihak yang memenangkan, ia akan memperoleh keuntungan. Meskipun pada hakikatnya, semua pihak mengalami kerugian dalam pesta yang menelan anggaran, baik negara maupun individu yang sangat besar ini. Dikatakan oleh Syaikh ‘Abdul-Muhsin –hafizhahullah- realita ini mirip dengan qimâr (perjudian).

DEMOKRASI MENGAJARKAN KEBEBASAN MUTLAK
Demokrasi terbangun di atas asas kebebasan mutlak, meskipun berupa kekufuran atau kebejatan dan degradasi moral. Setiap orang bebas melontarkan atau bertindak serta meyakini apa saja, tanpa memperhatikan norma agama maupun norma sosial, etika. Dalihnya, karena semua orang bebas menentukan pilihan pribadinya tanpa intervensi orang lain.

Demikian, sebagian pelanggaran demokrasi terhadap syariat Islam. Ketika sebuah sistem berlandaskan pada pemikiran yang rusak (kekufuran), maka tak dapat terelakkan, out putnya pun tidak jauh berbeda. Yakni membuahkan hasil yang sama-sama rusak dan berakibat buruk bagi orang banyak.
Wallahul-Hadi ilâ Shirâthil-Mustaqîm.

Marâji`:
1. Al-Adlu fi Syarî’atil Islâm wa Laisa fid-Dimaqratiyyah al-Maz’umah, 'Abdul-Muhsin al-Abbâd Darut-Tauhid, Riyadh, Cetakan I, 1428 H.
2. Hukmu ad-Dimaqrathiyyah fil-Islâm, Munkarât wa Mukhalafât Syar'iyyah Tahshulu fil- Intikhabât, Dr. Hamd bin Muhammad al-Hâjiri, Cetakan I, Tahun 1427 H – 2006 M, tanpa penerbit

[Disalin dari majalah As-Sunnah Edisi 04//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mewaspadai Bahaya Korupsi

/0 almanhaj.or.id - Mewaspadai Bahaya Korupsi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Mewaspadai Bahaya Korupsi

Kamis, 4 Maret 2010 07:23:56 WIB

MEWASPADAI BAHAYA KORUPSI

Oleh
Ustadz Abu Humaid Arif Syarifuddin

Menengok keadaan saat ini, betapa banyak orang yang melakukan perbuatan yang amat tercela ini. Bahkan hampir kita dapati dalam semua lapisan masyarakat, dari masyarakat yang paling bawah, menengah sampai kalangan atas. Khalayak pun kemudian menggolongkan para pelaku korupsi ini menjadi berkelas-kelas. Mulai koruptor kelas teri sampai kelas kakap. Dalam lingkup masyarakat bawah, mungkin pernah atau bahkan banyak kita jumpai, seseorang yang mendapat amanah untuk membelanjakan sesuatu, kemudian setelah dibelanjakan, uang yang diberikan pemiliknya masih tersisa, tetapi dia tidak memberitahukan adanya sisa uang tersebut, meskipun hanya seratus rupiah, melainkan masuk ke ‘saku’nya, atau dengan cara memanipulasi nota belanja. Adapun koruptor kelas kakap, maka tidak tanggung-tanggung yang dia ‘embat’ sampai milyaran bahkan triliyunan. Sejauh mana bahaya perbuatan ini? Kami mencoba mengulasnya dengan mengambil salah satu hadits Nabi Shallallahu 'alaihi wa sallam berikut ini. Semoga bermanfaat, dan kita dapat menghindari ataupun mewaspadai bahayanya. (Redaksi).

Dari ‘Adiy bin ‘Amirah Al Kindi Radhiyallahu 'anhu berkata : Aku pernah mendengar Nabi Shallallahu 'alaihi wa sallam bersabda :

((مَنْ اسْتَعْمَلْنَاهُ مِنْكُمْ عَلَى عَمَلٍ فَكَتَمَنَا مِخْيَطًا فَمَا فَوْقَهُ كَانَ غُلُولًا يَأْتِي بِهِ يَوْمَ الْقِيَامَةِ))، قَالَ: فَقَامَ إِلَيْهِ رَجُلٌ أَسْوَدُ مِنْ الْأَنْصَارِ كَأَنِّي أَنْظُرُ إِلَيْهِ، فَقَالَ: يَا رَسُولَ اللَّهِ اقْبَلْ عَنِّي عَمَلَكَ، قَالَ: ((وَمَا لَكَ؟))، قَالَ: سَمِعْتُكَ تَقُولُ كَذَا وَكَذَا، قَالَ: ((وَأَنَا أَقُولُهُ الْآنَ، مَنْ اسْتَعْمَلْنَاهُ مِنْكُمْ عَلَى عَمَلٍ فَلْيَجِئْ بِقَلِيلِهِ وَكَثِيرِهِ فَمَا أُوتِيَ مِنْهُ أَخَذَ وَمَا نُهِيَ عَنْهُ انْتَهَى)).

“Barangsiapa di antara kalian yang kami tugaskan untuk suatu pekerjaan (urusan), lalu dia menyembunyikan dari kami sebatang jarum atau lebih dari itu, maka itu adalah ghulul (belenggu, harta korupsi) yang akan dia bawa pada hari kiamat”.
(‘Adiy) berkata : Maka ada seorang lelaki hitam dari Anshar berdiri menghadap Nabi Shallallahu 'alaihi wa sallam , seolah-olah aku melihatnya, lalu dia berkata,"Wahai Rasulullah, copotlah jabatanku yang engkau tugaskan."
Nabi Shallallahu 'alaihi wa sallam bertanya,"Ada apa gerangan?”
Dia menjawab,"Aku mendengar engkau berkata demikian dan demikian (maksudnya perkataan di atas, Pen.)."
Beliau Shallallahu 'alaihi wa sallam pun berkata,"Aku katakan sekarang, (bahwa) barangsiapa di antara kalian yang kami tugaskan untuk suatu pekerjaan (urusan), maka hendaklah dia membawa (seluruh hasilnya), sedikit maupun banyak. Kemudian, apa yang diberikan kepadanya, maka dia (boleh) mengambilnya. Sedangkan apa yang dilarang, maka tidak boleh.”

TAKHRIJ HADITS
- Hadits ini dikeluarkan oleh Muslim dalam Shahih-nya dalam kitab al Imarah, bab Tahrim Hadaya al ‘Ummal, hadits no. 3415.
- Abu Dawud dalam Sunan-nya dalam kitab al Aqdhiyah, bab Fi Hadaya al ‘Ummal, hadits no. 3110.
- Imam Ahmad dalam Musnad-nya, 17264 dan 17270, dari jalur Isma’il bin Abu Khalid, dari Qais bin Abu Hazim, dari Sahabat ‘Adiy bin ‘Amirah al Kindi Radhiyallahu 'anhu di atas. Adapun lafadz hadits di atas dibawakan oleh Muslim.

BIOGRAFI SINGKAT ‘ADIY BIN ‘AMIRAH RADHIYALLAHU 'ANHU
Beliau merupakan sahabat mulia, dengan nama lengkapnya ‘Adiy bin ‘Amirah bin Farwah bin Zurarah bin al Arqam, Abu Zurarah al Kindi. Beliau hanya sedikit meriwayatkan hadits Rasululllah Shallallahu 'alaihi wa sallam, di antaranya adalah hadits ini.
Beliau wafat pada masa kekhalifahan Mu’awiyah Radhiyallahu 'anhu. Ada pula yang berpendapat selain itu [1]. Wallahu a’lam bish shawab.

MUFRADAT (KOSA KATA)
Kata ghululan (غُلُولاً) dalam lafadz Muslim, atau ghullun (غُلٌّ) dalam lafadz Abu Dawud, keduanya dengan huruf ghain berharakat dhammah. Ini mengandung beberapa pengertian, di antaranya bermakna belenggu besi, atau berasal dari kata kerja ghalla (غَلَّ) yang berarti khianat [2]. Ibnul Atsir menerangkan, kata al ghulul (الْغُلُولُ), pada asalnya bermakna khianat dalam urusan harta rampasan perang, atau mencuri sesuatu dari harta rampasan perang sebelum dibagikan [3]. Kemudian, kata ini digunakan untuk setiap perbuatan khianat dalam suatu urusan secara sembunyi-sembunyi.[4]

Jadi, kata ghulul (الْغُلُولُ) di atas, secara umum digunakan untuk setiap pengambilan harta oleh seseorang secara khianat, atau tidak dibenarkan dalam tugas yang diamanahkan kepadanya (tanpa seizin pemimpinnya atau orang yang menugaskannya). Dalam bahasa kita sekarang, perbuatan ini disebut korupsi, seperti tersebut dalam hadits yang sedang kita bahas ini.

MAKNA HADITS
Nabi Shallallahu 'alaihi wa sallam menyampaikan peringatan atau ancaman kepada orang yang ditugaskan untuk menangani suatu pekerjaan (urusan), lalu ia mengambil sesuatu dari hasil pekerjaannya tersebut secara diam-diam tanpa seizin pimpinan atau orang yang menugaskannya, di luar hak yang telah ditetapkan untuknya, meskipun hanya sebatang jarum. Maka, apa yang dia ambil dengan cara tidak benar tersebut akan menjadi belenggu, yang akan dia pikul pada hari Kiamat. Yang dia lakukan ini merupakan khianat (korupsi) terhadap amanah yang diembannya. Dia akan dimintai pertanggungjawabnya nanti pada hari Kiamat.

Ketika kata-kata ancaman tersebut didengar oleh salah seorang dari kaum Anshar, yang orang ini merupakan satu di antara para petugas yang ditunjuk oleh Rasulullah Shallallahu 'alaihi wa sallam, serta merta dia merasa takut. Dia meminta kepada Rasulullah Shallallahu 'alaihi wa sallam untuk melepaskan jabatannya. Maka Nabi Shallallahu 'alaihi wa sallam menjelaskan, agar setiap orang yang diberi tugas dengan suatu pekerjaan, hendaknya membawa hasil dari pekerjaannya secara keseluruhan, sedikit maupun banyak kepada beliau Shallallahu 'alaihi wa sallam. Kemudian mengenai pembagiannya, akan dilakukan sendiri oleh beliau Shallallahu 'alaihi wa sallam. Apa yang diberikan, berarti boleh mereka ambil. Sedangkan yang ditahan oleh beliau Shallallahu 'alaihi wa sallam, maka mereka tidak boleh mengambilnya.

SYARAH HADITS
Hadits di atas intinya berisi larangan berbuat ghulul (korupsi), yaitu mengambil harta di luar hak yang telah ditetapkan, tanpa seizin pimpinan atau orang yang menugaskannya. Seperti ditegaskan dalam hadits yang diriwayatkan oleh Buraidah Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

((مَنِ اسْتَعْمَلْنَاهُ عَلَى عَمَلٍ فَرَزَقْنَاهُ رِزْقاً فَمَا أَخَذَ بَعْدَ ذَلِكَ فَهُوَ غُلُولٌ)).

"Barangsiapa yang kami tugaskan dengan suatu pekerjaan, lalu kami tetapkan imbalan (gaji) untuknya, maka apa yang dia ambil di luar itu adalah harta ghulul (korupsi)".[5]

Asy Syaukani menjelaskan, dalam hadits ini terdapat dalil tidak halalnya (haram) bagi pekerja (petugas) mengambil tambahan di luar imbalan (upah) yang telah ditetapkan oleh orang yang menugaskannya, dan apa yang diambilnya di luar itu adalah ghulul (korupsi).[6]

Dalam hadits tersebut maupun di atas, Rasulullah Shallallahu 'alaihi wa sallam menyampaikan secara global bentuk pekerjaan atau tugas yang dimaksud. Ini dimaksudkan untuk menunjukkan bahwa peluang melakukan korupsi (ghulul) itu ada dalam setiap pekerjaan dan tugas, terutama pekerjaan dan tugas yang menghasilkan harta atau yang berurusan dengannya. Misalnya, tugas mengumpulkan zakat harta, yang bisa jadi bila petugas tersebut tidak jujur, dia dapat menyembunyikan sebagian yang telah dikumpulkan dari harta zakat tersebut, dan tidak menyerahkan kepada pimpinan yang menugaskannya.

HUKUM SYARI’AT TENTANG KORUPSI
Sangat jelas, perbuatan korupsi dilarang oleh syari’at, baik dalam Kitabullah (al Qur`an) maupun hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam yang shahih.

Di dalam Kitabullah, di antaranya adalah firman Allah Subhanahu wa Ta'ala :

"Tidak mungkin seorang nabi berkhianat (dalam urusan harta rampasan perang). Barangsiapa yang berkhianat (dalam urusan rampasan perang itu), maka pada hari Kiamat ia akan datang membawa apa yang dikhianatkannya itu …" [Ali Imran: 161].

Dalam ayat tersebut Allah Subhanahu wa Ta'ala mengeluarkan pernyataan bahwa, semua nabi Allah terbebas dari sifat khianat, di antaranya dalam urusan rampasan perang.

Menurut penjelasan Ibnu Abbas Radhiyallahu 'anhuma, ayat ini diturunkan pada saat (setelah) perang Badar, orang-orang kehilangan sepotong kain tebal hasil rampasan perang. Lalu sebagian mereka, yakni kaum munafik mengatakan, bahwa mungkin Rasulullah Shallallahu 'alaihi wa sallam telah mengambilnya. Maka Allah Subhanahu wa Ta'ala menurunkan ayat ini untuk menunjukkan jika Rasulullah Shallallahu 'alaihi wa sallam terbebas dari tuduhan tersebut.

Ibnu Katsir menambahkan, pernyataan dalam ayat tersebut merupakan pensucian diri Rasulullah Shallallahu 'alaihi wa sallam dari segala bentuk khianat dalam penunaian amanah, pembagian rampasan perang, maupun dalam urusan lainnya [7]. Hal itu, karena berkhianat dalam urusan apapun merupakan perbuatan dosa besar. Semua nabi Allah ma’shum (terjaga) dari perbuatan seperti itu.

Mengenai besarnya dosa perbuatan ini, dapat kita pahami dari ancaman yang terdapat dalam ayat di atas, yaitu ketika Allah mengatakan : “Barangsiapa yang berkhianat (dalam urusan rampasan perang itu), maka pada hari Kiamat ia akan datang membawa apa yang dikhianatkannya itu …”

Ibnu Katsir mengatakan,"Di dalamnya terdapat ancaman yang amat keras.” [8]

Selain itu, perbuatan korupsi (ghulul) ini termasuk dalam kategori memakan harta manusia dengan cara batil yang diharamkan Allah Subhanahu wa Ta'ala, sebagaimana dalam firmanNya :

وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالْأِثْمِ وَأَنْتُمْ تَعْلَمُونَ

"Dan janganlah sebagian kamu memakan harta sebagian yang lain di antara kamu dengan jalan yang batil, dan janganlah kamu membawa (urusan) harta itu kepada hakim, supaya kamu dapat memakan sebagian dari harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu mengetahui" [al Baqarah/2:188]

Juga firmanNya :

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ

"Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil…" [an Nisaa`/4 : 29].

Adapun larangan berbuat ghulul (korupsi) yang datang dari Nabi Shallallahu 'alaihi wa sallam, maka hadits-hadits yang menunjukkan larangan ini sangat banyak, di antaranya hadits dari ‘Adiy bin ‘Amirah Radhiyallahu 'anhu dan hadits Buraidah Radhiyallahu 'anhu di atas.

PINTU-PINTU KORUPSI
Peluang melakukan korupsi ada di setiap tempat, pekerjaan ataupun tugas, terutama yang diistilahkan dengan tempat-tempat “basah”. Untuk itu, setiap muslim harus selalu berhati-hati, manakala mendapatkan tugas-tugas. Dengan mengetahui pintu-pintu ini, semoga kita selalu waspada dan tidak tergoda, sehingga nantinya mampu menjaga amanah yang menjadi tanggung jawab kita.

Berikut adalah di antara pintu-pintu korupsi.

1. Saat pengumpulan harta rampasan perang, sebelum harta tersebut dibagikan.
Nabi Shallallahu 'alaihi wa sallam menceritakan :

((غَزَا نَبِيٌّ مِنْ الْأَنْبِيَاءِ فَقَالَ لِقَوْمِهِ لَا يَتْبَعْنِي رَجُلٌ مَلَكَ بُضْعَ امْرَأَةٍ وَهُوَ يُرِيدُ أَنْ يَبْنِيَ بِهَا وَلَمَّا يَبْنِ بِهَا وَلَا أَحَدٌ بَنَى بُيُوتًا وَلَمْ يَرْفَعْ سُقُوفَهَا وَلَا أَحَدٌ اشْتَرَى غَنَمًا أَوْ خَلِفَاتٍ وَهُوَ يَنْتَظِرُ وِلَادَهَا فَغَزَا فَدَنَا مِنْ الْقَرْيَةِ صَلَاةَ الْعَصْرِ أَوْ قَرِيبًا مِنْ ذَلِكَ فَقَالَ لِلشَّمْسِ إِنَّكِ مَأْمُورَةٌ وَأَنَا مَأْمُورٌ اللَّهُمَّ احْبِسْهَا عَلَيْنَا فَحُبِسَتْ حَتَّى فَتَحَ اللَّهُ عَلَيْهِ فَجَمَعَ الْغَنَائِمَ فَجَاءَتْ يَعْنِي النَّارَ لِتَأْكُلَهَا فَلَمْ تَطْعَمْهَا فَقَالَ إِنَّ فِيكُمْ غُلُولًا فَلْيُبَايِعْنِي مِنْ كُلِّ قَبِيلَةٍ رَجُلٌ فَلَزِقَتْ يَدُ رَجُلٍ بِيَدِهِ فَقَالَ فِيكُمْ الْغُلُولُ فَلْيُبَايِعْنِي قَبِيلَتُكَ فَلَزِقَتْ يَدُ رَجُلَيْنِ أَوْ ثَلَاثَةٍ بِيَدِهِ فَقَالَ فِيكُمْ الْغُلُولُ فَجَاءُوا بِرَأْسٍ مِثْلِ رَأْسِ بَقَرَةٍ مِنْ الذَّهَبِ فَوَضَعُوهَا فَجَاءَتْ النَّارُ فَأَكَلَتْهَا، ثُمَّ أَحَلَّ اللَّهُ لَنَا الْغَنَائِمَ رَأَى ضَعْفَنَا وَعَجْزَنَا فَأَحَلَّهَا لَنَا))

"Ada seorang nabi berperang, lalu ia berkata kepada kaumnya : "Tidak boleh mengikutiku (berperang) seorang yang telah menikahi wanita, sementara ia ingin menggaulinya, dan ia belum melakukannya; tidak pula seseorang yang yang telah membangun rumah, sementara ia belum memasang atapnya; tidak pula seseorang yang telah membeli kambing atau unta betina yang sedang bunting, sementara ia menunggu (mengharapkan) peranakannya".

Lalu nabi itu pun berperang dan ketika sudah dekat negeri (yang akan diperangi) tiba atau hampir tiba shalat Ashar, ia berkata kepada matahari : "Sesungguhnya kamu diperintah, dan aku pun diperintah. Ya Allah, tahanlah matahari ini untuk kami," maka tertahanlah matahari itu hingga Allah membukakan kemenangan baginya. Lalu ia mengumpulkan harta rampasan perang. Kemudian datang api untuk melahapnya, tetapi api tersebut tidak dapat melahapnya. Dia (nabi itu) pun berseru (kepada kaumnya): "Sesungguhnya di antara kalian ada (yang berbuat) ghulul (mengambil harta rampasan perang secara diam-diam). Maka, hendaklah ada satu orang dari setiap kabilah bersumpah (berbai’at) kepadaku," kemudian ada tangan seseorang menempel ke tangannya (berbai’at kepada nabi itu), lalu ia (nabi itu) berkata,"Di antara kalian ada (yang berbuat) ghulul, maka hendaknya kabilahmu bersumpah (berbai’at) kepadaku," kemudian ada tangan dari dua atau tiga orang menempel ke tangannya (berbai’at kepada nabi itu), lalu ia (nabi itu) berkata,"Di antara kalian ada (yang berbuat) ghulul," maka mereka datang membawa emas sebesar kepala sapi, kemudian mereka meletakkannya, lalu datanglah api dan melahapnya. Kemudian Allah menghalalkan harta rampasan perang bagi kita (karena) Allah melihat kelemahan kita.[9]

2. Ketika pengumpulan zakat maal (harta).
Seseorang yang diberi tugas mengumpulkan zakat maal oleh seorang pemimpin negeri, jika tidak jujur, sangat mungkin ia mengambil sesuatu dari hasil (zakat maal) yang telah dikumpulkannya, dan tidak menyerahkannya kepada pemimpin yang menugaskannya. Atau dia mengaku yang dia ambil adalah sesuatu yang dihadiahkan kepadanya. Peristiwa semacam ini pernah terjadi pada masa Rasulullah Shallallahu 'alaihi wa sallam, dan beliau memperingatkan dengan keras kepada petugas yang mendapat amanah mengumpulkan zakat maal tersebut dengan mengatakan :

((أَفَلَا قَعَدْتَ فِي بَيْتِ أَبِيكَ وَأُمِّكَ فَنَظَرْتَ أَيُهْدَى لَكَ أَمْ لَا))

"Tidakkah kamu duduk saja di rumah bapak-ibumu, lalu lihatlah, apakah kamu akan diberi hadiah (oleh orang lain) atau tidak?"

Kemudian pada malam harinya selepas shalat Isya’ Nabi Shallallahu 'alaihi wa sallam berceramah (untuk memperingatkan perbuatan ghulul kepada khalayak). Di antara isi penjelasan beliau Shallallahu 'alaihi wa sallam mengatakan :

((فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يَغُلُّ أَحَدُكُمْ مِنْهَا شَيْئًا إِلَّا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى عُنُقِهِ إِنْ كَانَ بَعِيرًا جَاءَ بِهِ لَهُ رُغَاءٌ وَإِنْ كَانَتْ بَقَرَةً جَاءَ بِهَا لَهَا خُوَارٌ وَإِنْ كَانَتْ شَاةً جَاءَ بِهَا تَيْعَرُ))

"(Maka) Demi (Allah), yang jiwa Muhammad berada di tanganNya. Tidaklah seseorang dari kalian mengambil (mengkorupsi) sesuatu daripadanya (harta zakat), melainkan dia akan datang pada hari Kiamat membawanya di lehernya. Jika (yang dia ambil) seekor unta, maka (unta itu) bersuara. Jika (yang dia ambil) seekor sapi, maka (sapi itu pun) bersuara. Atau jika (yang dia ambil) seekor kambing, maka (kambing itu pun) bersuara …" [10]

3. Hadiah untuk petugas, dengan tanpa sepengetahuan dan izin pemimpin atau yang menugaskannya.
Dalam hal ini, Nabi Shallallahu 'alaihi wa sallam pernah bersabda :

((هَدَايَا الْعُمَّالِ غُلُولٌ))

"Hadiah untuk para petugas adalah ghulul". [11]

4. Setiap tugas apapun, terutama yang berurusan dengan harta, seperti seorang yang mendapat amanah memegang perbendaharaan negara, penjaga baitul maal atau yang lainnya, terdapat peluang bagi seseorang yang berniat buruk untuk melakukan ghulul (korupsi), padahal dia sudah memperoleh upah yang telah ditetapkan untuknya. Telah disebutkan dalam hadits yang telah lalu, yaitu sabda Rasulullah Shallallahu 'alaihi wa sallam, yang artinya : Barangsiapa yang kami tugaskan dengan suatu pekerjaan, lalu kami tetapkan imbalan (gaji) untuknya, maka apa yang dia ambil di luar itu adalah harta ghulul (korupsi).[12]

BAHAYA BUATAN GHULUL (KORUPSI)
Tidaklah Allah melarang sesuatu, melainkan di balik itu terkandung keburukan dan mudharat (bahaya) bagi pelakunya. Begitu pula dengan perbuatan korupsi (ghulul), tidak luput dari keburukan dan mudharat tersebut. Diantaranya :

1. Pelaku ghulul (korupsi) akan dibelenggu, atau ia akan membawa hasil korupsinya pada hari Kiamat, sebagaimana ditunjukkan dalam ayat ke-161 surat Ali Imran dan hadits ‘Adiy bin ‘Amirah Radhiyallahu 'anhu di atas. Dan dalam hadits Abu Humaid as Sa’idi Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

((... وَالَّذِي نَفْسِي بِيَدِهِ لَا يَأْخُذُ أَحَدٌ مِنْهُ شَيْئًا إِلَّا جَاءَ بِهِ يَوْمَ الْقِيَامَةِ يَحْمِلُهُ عَلَى رَقَبَتِهِ إِنْ كَانَ بَعِيرًا لَهُ رُغَاءٌ أَوْ بَقَرَةً لَهَا خُوَارٌ أَوْ شَاةً تَيْعَرُ ...))

"Demi (Allah), yang jiwaku berada di tanganNya. Tidaklah seseorang mengambil sesuatu daripadanya (harta zakat), melainkan dia akan datang pada hari Kiamat membawanya di lehernya. Jjika (yang dia ambil) seekor unta, maka (unta itu) bersuara. Jika (yang dia ambil) seekor sapi, maka (sapi itu pun) bersuara. Atau jika (yang dia ambil) seekor kambing, maka (kambing itu pun) bersuara …” [13]

2. Perbuatan korupsi menjadi penyebab kehinaan dan siksa api neraka pada hari Kiamat.
Dalam hadits Ubadah bin ash Shamit Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

((... فَإِنَّ الْغُلُولَ عَارٌ عَلَى أَهْلِهِ يَوْمَ الْقِيَامَةِ وَشَنَارٌ وَنَارٌ))

"…(karena) sesungguhnya ghulul (korupsi) itu adalah kehinaan, aib dan api neraka bagi pelakunya". [14]

3. Orang yang mati dalam keadaan membawa harta ghulul (korupsi), ia tidak mendapat jaminan atau terhalang masuk surga. Hal itu dapat dipahami dari sabda Nabi Shallallahu 'alaihi wa sallam :

((مَنْ فَارَقَ الرُّوحُ الْجَسَدَ وَهُوَ بَرِيءٌ مِنْ ثَلَاثٍ دَخَلَ الْجَنَّةَ مِنْ الْكِبْرِ وَالْغُلُولِ وَالدَّيْنِ))

"Barangsiapa berpisah ruh dari jasadnya (mati) dalam keadaan terbebas dari tiga perkara, maka ia (dijamin) masuk surga. Yaitu kesombongan, ghulul (korupsi) dan hutang". [15]

4. Allah tidak menerima shadaqah seseorang dari harta ghulul (korupsi), sebagaimana dalam sabda Nabi Shallallahu 'alaihi wa sallam :

((لَا تُقْبَلُ صَلَاةٌ بِغَيْرِ طُهُورٍ وَلَا صَدَقَةٌ مِنْ غُلُولٍ))

"Shalat tidak akan diterima tanpa bersuci, dan shadaqah tidak diterima dari harta ghulul (korupsi)".[16]

5. Harta hasil korupsi adalah haram, sehingga ia menjadi salah satu penyebab yang dapat menghalangi terkabulnya do’a, sebagaimana dipahami dari sabda Nabi Shallallahu 'alaihi wa sallam :

((أَيُّهَا النَّاسُ إِنَّ اللَّهَ طَيِّبٌ لَا يَقْبَلُ إِلَّا طَيِّبًا وَإِنَّ اللَّهَ أَمَرَ الْمُؤْمِنِينَ بِمَا أَمَرَ بِهِ الْمُرْسَلِينَ فَقَالَ يَا أَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحًا إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ وَقَالَ يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ ثُمَّ ذَكَرَ الرَّجُلَ يُطِيلُ السَّفَرَ أَشْعَثَ أَغْبَرَ يَمُدُّ يَدَيْهِ إِلَى السَّمَاءِ يَا رَبِّ يَا رَبِّ وَمَطْعَمُهُ حَرَامٌ وَمَشْرَبُهُ حَرَامٌ وَمَلْبَسُهُ حَرَامٌ وَغُذِيَ بِالْحَرَامِ فَأَنَّى يُسْتَجَابُ لِذَلِكَ))

"Wahai manusia, sesungguhnya Allah itu baik, tidak menerima kecuali yang baik. Dan sesungguhnya Allah memerintahkan orang-orang yang beriman dengan apa yang Allah perintahkan kepada para rasul. Allah berfirman,"Wahai para rasul, makanlah dari yang baik-baik dan kerjakanlah amal shalih. Sesungguhnya Aku Maha Mengetahui apa yang kalian kerjakan". Dia (Allah) juga berfirman: "Wahai orang-orang yang beriman, makanlah yang baik-baik dari yang Kami rizkikan kepada kamu," kemudian beliau (Rasulullah) Shallallahu 'alaihi wa sallam menceritakan seseorang yang lama bersafar, berpakaian kusut dan berdebu. Dia menengadahkan tangannya ke langit (seraya berdo’a): "Ya Rabb…, ya Rabb…," tetapi makanannya haram, minumannya haram, pakaiannya haram dan dirinya dipenuhi dengan sesuatu yang haram. Maka, bagaimana do’anya akan dikabulkan?". [17]

Demikian yang bisa tuliskan untuk para pembaca seputar masalah korupsi. Mudah-mudahan Allah menyelamatkan kita dari segala keburukan yang lahir maupun tersembunyi. Dan semoga uraian singkat ini bermanfaat.

Wallahu a’lam bish Shawab.

[Disalin dari majalah As-Sunnah Edisi 06//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lihat Tahdzibul Kamal, II/924 -copi manuskrip oleh Penerbit Daarul Ma’mun lit Turats, Damaskus, dan didistribusikan oleh Maktabatul Ghuraba, Madinah. Lihat juga Taqributh Tahdzib, urutan no. 4544.
[2]. Lisanul ‘Arab, 11/499.
[3]. Sebagaimana dalam hadits Abu Hurairah Radhiyallahu 'anhu tentang kisah seorang nabi (sebelum Nabi Muhammad Shallallahu 'alaihi wa sallam ) dengan umatnya ketika mereka memperoleh rampasan perang. Kemudian di antara mereka ada yang mencuri harta rampasan perang tersebut, hingga Allah mengirimkan api dan melahap semua harta rampasan perang tersebut, dan Allah mengharamkannya untuk umat sebelum umat Muhammad Shallallahu 'alaihi wa sallam. (Muttafaqun ‘alaihi. Al Bukhari dalam kitab Fardhul Khumus, bab Qaulun Nabiyyi Shallallahu 'alaihi wa sallam (Uhillat), hadits no. 3124, dan Muslim dalam kitab al Jihad was Sair, bab Tahlilil Ghana-im li Hadzihil Ummati Khashshatan, hadits no. 3287.)
[4]. Lihat an Nihayah fi Gharibil Hadits, 3/380.
[5]. HR Abu Dawud dalam Sunan-nya di kitab al Kharaj wal Imarah wal Fa-i, bab Fi Arzaqul Ummal, hadits no. 2943 dan dishahihkan oleh Syaikh al Albani dalam Shahih Abi Dawud dan Shahihul Jami’ish Shaghir, no. 6023.
[6]. Nailul Authar, 4/233.
[7]. Tafsir Ibnu Katsir (1/398).
[8]. Ibid.
[9]. HR al Bukhari dalam kitab Fardhul Khumus, bab Qaulun Nabiyyi Shallallahu 'alaihi wa sallam (Uhillat), hadits no. 3124 dan Muslim dalam kitab al Jihad was Sayr, bab Tahlilil Ghana-im li Hadzihil Ummati Khashshah, hadits no. 3287.
[10]. HR al Bukhari dalam kitab al Aiman wan Nudzur, bab Kaifa Kaanat Yamiinun Nabiyyi Shallallahu 'alaihi wa sallam, hadits no. 6636 dan lainnya dengan lafazh yang berdekatan, serta Muslim dalam kitab al Imarah, bab Tahrim Hadayal ‘Ummal, hadits no. 3413 dan 3414 dengan lafazh yang serupa, dan ada sedikit perbedaan.
[11]. HR Ahmad, no. 23090 dan dishahihkan oleh Syaikh al Albani dalam Irwa’ul Ghalil hadits no. 2622.
[12]. Lihat takhrijnya pada catatan kaki no. 5.
[13]. HR al Bukhari dalam kitab al Hibah wa Fadhluha wat Tahridhu ‘Alaiha, bab Man lam Yaqbalil Hadiyata li ‘Illatin, hadits no. 2597 dan Muslim (dengan lafazh serupa) dalam kitab al Imarah, bab Tahrim Hadayal ‘Ummal, hadits no. 3413.
[14]. HR Ibnu Majah dalam kitab al Jihad, bab al Ghulul, hadits no. 2850, dishahihkan oleh Syaikh al Albani dalam Shahih Sunan Ibnu Majah dan Shahihul Jami’ish Shaghir, no. 7869.
[15]. HR Ahmad, no. 21291; at Tirmidzi, no. 1572; an Nasaa-i dan Ibnu Majah.
[16]. HR Muslim dalam kitab Thaharah, bab Wujubuth Thaharah lish Shalati, hadits no. 329, dari Ibnu Umar Radhiyallahu 'anh, dan diriwayatkan pula oleh yang lain dari Ibnu 'Umar dan Usamah bin Umair al Hudzali Radhiyallahu 'anhu.
[17]. HR Muslim dalam kitab az Zakat, bab Qabulush Shadaqati minal Kasbit Thayyibi wa Tarbiyatuha, hadits no. 1686.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Wahyu

/0 almanhaj.or.id - Macam-Macam Wahyu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Macam-Macam Wahyu

Jumat, 5 Maret 2010 15:24:27 WIB

MACAM-MACAM WAHYU

Oleh
Muhammad bin Muhammad Abu Syuhbah

Diterimanya wahyu oleh Nabi Muhammad Shallallahu 'alaihi wa sallam merupakan peristiwa yang sangat besar. Turunnya merupakan peristiwa yang tidak disangka-sangka. Begitulah Allah memberikan titahNya kepada manusia terpilih, yaitu Muhammad bin Abdullah bin Abdul Muthalib.

Wahyu, secara bahasa artinya adalah, pemberitahuan secara rahasia nan cepat. Secara syar'i, wahyu berarti pemberitahuan dari Allah kepada para nabiNya dan para rasulNya tentang syari'at atau kitab yang hendak disampaikan kepada mereka, baik dengan perantara atau tanpa perantara. Wahyu secara syar'i ini jelas lebih khusus, dibandingkan dengan makna wahyu secara bahasa, baik ditinjau dari sumbernya, sasarannya maupun isinya.

Ada bermacam-macam wahyu syar'i, dan yang terpenting ialah sebagaimana penjelasan berikut.

Pertama : Taklimullah (Allah Azza wa Jalla berbicara langsung) kepada NabiNya dari belakang hijab. Yaitu Allah Subhanahu wa Ta'ala menyampaikan apa yang hendak Dia sampaikan, baik dalam keadaan terjaga maupun dalam keadaan tidur.

Sebagai contoh dalam keadaan terjaga, yaitu seperti ketika Allah Azza wa Jalla berbicara langsung dengan Musa Alaihissallam, dan juga dengan Nabi Muhammad Shallallahu 'alaihi wa sallam pada peristiwa isra' dan mi'raj. Allah berfirman tentang nabi Musa :

" …Dan Allah telah berbicara kepada Musa dengan langsung" [an Nisaa`/4 : 164].

Adapun contoh ketika dalam keadaan tidur, yaitu sebagaimana diceritakan dalam hadits dari Ibnu Abbas dan Mu'adz bin Jabal. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

أَتَانِي رَبِّي فِي أَحْسَنِ صُورَةٍ فَقَالَ يَا مُحَمَّدُ قُلْتُ لَبَّيْكَ رَبِّ وَسَعْدَيْكَ قَالَ فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى قُلْتُ رَبِّ لَا أَدْرِي فَوَضَعَ يَدَهُ بَيْنَ كَتِفَيَّ فَوَجَدْتُ بَرْدَهَا بَيْنَ ثَدْيَيَّ فَعَلِمْتُ مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ فَقَالَ يَا مُحَمَّدُ فَقُلْتُ لَبَّيْكَ رَبِّ وَسَعْدَيْكَ قَالَ فِيمَ يَخْتَصِمُ الْمَلَأُ الْأَعْلَى قُلْتُ ...

"Aku didatangi (dalam mimpi) oleh Rabb-ku dalam bentuk terbaik, lalu Dia berfirman : "Wahai, Muhammad!"
Aku menjawab,"Labbaik wa sa'daika."
Dia berfirman,"Apa yang diperdebatkan oleh para malaikat itu?"
Aku menjawab,"Wahai, Rabb-ku, aku tidak tahu," lalu Dia meletakkan tanganNya di kedua pundakku, sampai aku merasakan dingin di dadaku. Kemudian, aku dapat mengetahui semua yang ada di antara timur dan barat.
Allah Azza wa Jalla berfirman,"Wahai, Muhammad!"
Aku menjawab,"Labbaik wa sa'daika!"
Dia berfirman,"Apa yang diperdebatkan oleh para malaikat itu?"
Aku menjawab,"………". (Al hadits).

Dalam hal wahyu ini, para ulama salaf, Ahli Sunnah wal Jama'ah memegangi pendapat, bahwa Nabi Musa Alaihissallam dan Nabi Muhammad Shallallahu 'alaihi wa sallam, keduanya pernah mendengar kalamullah al azaliy al qadim [1], yang merupakan salah satu sifat di antara sifat-sifat Allah. Pendapat ini sangat berbeda dan tidak seperti yang dikatakan oleh sebagian orang, bahwa yang terdengar adalah bisikan hati atau suara yang diciptakan oleh Allah Azza wa Jalla pada sebatang pohon.

Kedua : Allah Azza wa Jalla menyampaikan risalahNya melalui perantaraan Malaikat Jibril, dan ini meliputi beberapa cara, yaitu :

1). Malaikat Jibril menampakkan diri dalam wujud aslinya. Cara seperti ini sangat jarang terjadi, dan hanya terjadi dua kali. Pertama, saat Malaikat Jibril mendatangi Nabi Shallallahu 'alaihi wa sallam setelah masa vakum dari wahyu, yaitu setelah Surat al 'Alaq diturunkan, lalu Nabi Shallallahu 'alaihi wa sallam tidak menerima wahyu beberapa saat. Masa ini disebut masa fatrah, artinya kevakuman. Kedua, Rasulullah Shallallahu 'alaihi wa sallam melihat Malaikat Jibril dalam wujud aslinya, yaitu saat Rasulullah Shallallahu 'alaihi wa sallam dimi'rajkan.

2). Malaikat Jibril Alaihissallam terkadang datang kepada Nabi Shallallahu 'alaihi wa sallam dalam wujud seorang lelaki. Biasanya dalam wujud seorang lelaki yang bernama Dihyah al Kalbiy. Dia adalah seorang sahabat yang tampan rupawan. Atau terkadang dalam wujud seorang lelaki yang sama sekali tidak dikenal oleh para sahabat. Dalam penyampaian wahyu seperti ini, semua sahabat yang hadir dapat melihatnya dan mendengar perkataannya, akan tetapi mereka tidak mengetahui hakikat permasalahan ini. Sebagaimana diceritakan dalam hadits Jibril yang masyhur, yaitu berisi pertanyaan tentang iman, Islam dan ihsan. Hadits ini diriwayatkan oleh Imam Bukhari dan Muslim. Di awal hadits ini, 'Umar bin Khaththab Radhiyallahu 'anhu menceritakan :

بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعَرِ لَا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلَا يَعْرِفُهُ مِنَّا أَحَدٌ حَتَّى جَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ...

Pada suatu saat, kami sedang duduk bersama Rasulullah Shallallahu 'alaihi wa sallam. Tiba-tiba muncul seorang lelaki yang berpakaian sangat putih, sangat hitam rambutnya, tidak terlihat tanda-tanda melakukan perjalanan jauh, dan tidak tidak ada seorangpun di antara kami yang mengenalnya, sampai dia duduk di dekat Nabi Shallallahu 'alaihi wa sallam

Kemudian di akhirnya, yaitu sesaat setelah orang itu pergi, Rasulullah Shallallahu 'alaihi wa sallam bertanya kepada Umar Radhiyallahu 'anhu :

يَا عُمَرُ أَتَدْرِي مَنْ السَّائِلُ قُلْتُ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ

"Wahai, 'Umar. Tahukah engkau, siapakah orang yang bertanya tadi?" Aku menjawab,"Allah dan RasulNya yang lebih mengetahui," (kemudian) Rasulullah bersabda,"Dia itu adalah Malaikat Jibril datang kepada kalian untuk mengajarkan kepada kalian din (agama) kalian."

Ini menunjukkan, meskipun para sahabat dapat melihatnya dan bisa mendengar suaranya, namun mereka tidak mengetahui jika dia adalah Malaikat Jibril yang datang membawa wahyu. Mereka mengerti setelah diberitahu oleh Rasulullah Shallallahu 'alaihi wa sallam.

3). Malaikat Jibril mendatangi Nabi Shallallahu 'alaihi wa sallam, namun ia tidak terlihat. Nabi Shallallahu 'alaihi wa sallam mengetahui kedatangan Malaikat Jibril dengan suara yang mengirinya. Terkadang seperti suara lonceng, dan terkadang seperti dengung lebah. Inilah yang terberat bagi Rasulullah Shallallahu 'alaihi wa sallam, sehingga dilukiskan saat menerima wahyu seperti ini, wajah Rasulullah Shallallahu 'alaihi wa sallam berubah. Meski pada cuaca yang sangat dingin, beliau Shallallahu 'alaihi wa sallam bermandikan keringat, dan pada saat itu bobot fisik Rasulullah Shallallahu 'alaihi wa sallam berubah secara mendadak.

Sebagaimana diceritakan oleh salah seorang sahabat, yaitu Zaid bin Tsabit Radhiyallahu 'anhu, dia berkata : "Allah Azza wa Jalla menurunkan wahyu kepada Rasulullah Shallallahu 'alaihi wa sallam, sementara itu paha beliau Shallallahu 'alaihi wa sallam sedang berada di atas pahaku. Lalu paha beliau Shallallahu 'alaihi wa sallam menjadi berat, sampai aku khawatir pahaku akan hancur".[2]

Beratnya menerima wahyu dengan cara seperti ini, juga diceritakan sendiri oleh Rasulullah Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa ass ditanya :

يَا رَسُولَ اللَّهِ كَيْفَ يَأْتِيكَ الْوَحْيُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَحْيَانًا يَأْتِينِي مِثْلَ صَلْصَلَةِ الْجَرَسِ وَهُوَ أَشَدُّهُ عَلَيَّ فَيُفْصَمُ عَنِّي وَقَدْ وَعَيْتُ عَنْهُ مَا قَالَ وَأَحْيَانًا يَتَمَثَّلُ لِي الْمَلَكُ رَجُلًا فَيُكَلِّمُنِي فَأَعِي مَا يَقُولُ

"Wahai, Rasulullah. Bagaimanakah cara wahyu sampai kepadamu?" Beliau Shallallahu 'alaihi wa sallam menjawab,"Terkadang wahyu itu datang kepadaku seperti suara lonceng, dan inilah yang terberat bagiku, dan aku memperhatikan apa dia katakan. Dan terkadang seorang malaikat mendatangi dengan berwujud seorang lelaki, lalu dia menyampaikannya kepadaku, maka akupun memperhatikan apa yang dia ucapkan."

Berdasarkan riwayat dan penjelasan dari Rasulullah Shallallahu 'alaihi wa sallam ini, maka dapat dipahami bahwa saat menerima semua wahyu, Rasulullah merasa berat. Namun, yang paling berat ialah cara yang semacam ini.

Ketiga : Wahyu disampaikan dengan cara dibisikkan ke dalam kalbu.
Yaitu Allah Azza wa Jalla atau Malaikat Jibril meletakkan wahyu yang hendak disampaikan ke dalam kalbu Nabi Shallallahu 'alaihi wa sallam disertai pemberitahuan bahwa, ini merupakan dari Allah Azza wa Jalla. Seperti hadits yang diriwayatkan oleh Ibnu Abi Dunya dalam kitab al Qana'ah, dan Ibnu Majah, serta al Hakim dalam al Mustadrak. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِنَّ رُوْحَ الْقُدُسِ نَفَثَ فِي رُوْعِي : لَنْ تَمُوْتَ نَفْسٌ حَتَّى تَسْتَكْمِلَ رِزْقَهَا فَاتَّقُوْا اللهَ وَأَجْمِلُوْا فِي الطَّلَبِ وَلاَ يَحْمِلَنَّ أَحَدَكُمْ اسْتِبْطَاءُ الرِّزْقِ أَنْ يَطْلُبَهُ بِمَعْصِيَةِ اللهِ فَإِنَّ اللهَ لاَ يُنَالُ مَاعِنْدَهُ إِلاَّ بِطَاعَتِهِ

"Sesungguhnya Ruhul Quds (Malaikat Jibril) meniupkan ke dalam kalbuku : "Tidak akan ada jiwa yang mati sampai Allah Azza wa Jalla menyempurnakan rizkinya. Maka hendaklah kalian bertakwa kepada Allah, dan carilah rizki dengan cara yang baik. Janganlah keterlambatan rizki membuat salah seorang di antara kalian mencarinya dengan cara bermaksiat kepada Allah. Sesungguhnya apa yang di sisi Allah Azza wa Jalla tidak akan bisa diraih, kecuali dengan mentaatiNya".

Keempat : Wahyu diberikan Allah Azza wa Jalla dalam bentuk ilham.
Yaitu Allah memberikan ilmu kepada Nabi Shallallahu 'alaihi wa sallam, saat beliau berijtihad pada suatu masalah.

Kelima : Wahyu diturunkan melalui mimpi.
Yaitu Allah Azza wa Jalla terkadang memberikan wahyu kepada para nabiNya dengan perantaraan mimpi. Sebagai contoh, yaitu wahyu yang diturunkan kepada Nabi Ibrahim Alaihissalllam agar menyembelih anaknya. Peristiwa ini diceritakan oleh Allah Azza wa Jalla:

"Maka tatkala anak itu sampai (pada umur sanggup) berusaha bersama-sama Ibrahim, Ibrahim berkata: "Hai anakku sesungguhnya aku melihat dalam mimpi bahwa aku menyembelihmu. Maka fikirkanlah apa pendapatmu!" Ia menjawab: "Hai bapakku, kerjakanlah apa yang diperintahkan kepadamu; insya Allah kamu akan mendapatiku termasuk orang-orang yang sabar". [ash Shaffat/37 : 102].

Demikian cara-cara penerimaan wahyu Allah Azza wa Jalla yang diberikan kepada Rasulullah Shallallahu 'alaihi wa sallam. Semua jenis wahyu ini dibarengi dengan keyakinan dari si penerima wahyu, bahwa apa yang diterima tersebut benar-benar datang dari Allah Azza wa Jalla, bukan bisikan jiwa, apalagi tipu daya setan.

Washallahu 'ala Nabiyina Muhammad, wa 'ala alihi washabihi wasallam.

[Diangkat dari as-Siratun Nabawiyah fi Dau-il Qur'an was Sunnah, Muhammad bin Muhammad Abu Syuhbah, hlm. 269-271]

[Disalin dari majalah As-Sunnah Edisi 06//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Kalamullah secara hakiki
[2]. Shahih Bukhari

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ukhuwwah Islamiyyah

/0 almanhaj.or.id - Ukhuwwah Islamiyyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Ukhuwwah Islamiyyah

Sabtu, 6 Maret 2010 16:19:38 WIB

UKHUWAH ISLAMIYAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas:

عَنْ أَبِيْ حَمْزَةَ أَنَسِ بْنِ مَالِكٍ خَادِمِ رَسُوْلِ اللهِ عَنِ النَّبِيِّ قَالَ :
((لاَ يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ ِلأَخِيْهِ مَا يُحِبُّ لِنَفْسِهِ [مِنَ الْخَيْرِ]))
رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ.

Dari Abu Hamzah, Anas bin Mâlik Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda: “Tidak sempurna iman seseorang di antara kalian hingga ia mencintai untuk saudaranya segala apa yang ia cintai untuk dirinya sendiri berupa kebaikan”. [HR al-Bukhâri dan Muslim].

TAKHRIJ HADITS
Hadits ini shahîh, diriwayatkan oleh:
1. Al-Bukhâri (no. 13).
2. Muslim (no. 45).
3. Ahmad (III/176, 206, 251, 272, 289).
4. Abu ‘Awanah (I/33).
5. At-Tirmidzi (no. 2515).
6. Ibnu Majah (no. 66).
7. An-Nasa`i (VIII/115).
8. Darimi (II/307).
9. Abu Ya’la (no. 2880, 3171, 3069, 3245).
10. Ibnu Hibban (no. 234, 235).

Hadits di atas dikeluarkan oleh al-Bukhâri dan Muslim dalam kitab Shahîh keduanya, dari hadits Qatadah, dari Anas; sedangkan lafazh milik Muslim berbunyi:

حَتَّى يُحِبَّ ِلأَخِيْهِ ، أَوْ قَالَ : لِجَارِهِ.

"Hingga ia mencintai untuk saudaranya; atau beliau bersabda: Untuk tetangganya "

Dan Ahmad, Ibnu Hibban, dan Abu Ya’la mengeluarkan pula hadits yang semakna dengan lafazh:

لاَ يَبْلُغُ عَبْدٌ حَقِيْقَةَ اْلإِيْمَانِ حَتَّى يُحِبَّ لِلنَّاسِ مَا يُحِبُّ لِنَفْسِهِ مِنَ الْخَيْرِ.

"Seorang hamba tidak dapat mencapai hakikat iman, hingga ia mencintai kebaikan untuk manusia seperti yang ia cintai untuk dirinya."

SYARAH HADITS
Syaikh al-Albâni rahimahulllah berkata, “Ketahuilah bahwa tambahan ini مِنَ الْخَيْرِ (berupa kebaikan), adalah tambahan yang sangat penting yang dapat menentukan makna yang dimaksud dalam hadits ini, karena kata “kebaikan” adalah satu kata yang mencakup berbagai amal ketaatan dan perbuatan mubah, baik dalam masalah dunia maupun akhirat -selain yang dilarang karena kata “kebaikan” tidak mencakupnya- sebagaimana sudah jelas. Salah satu kesempurnaan akhlak seorang muslim, ialah ia mencintai kebaikan untuk saudaranya sesama muslim, seperti yang ia cintai untuk dirinya sendiri. Demikian pula ia membenci kejelekan untuk saudaranya, seperti kebenciannya untuk dirinya sendiri. Meskipun hal ini tidak disebutkan dalam hadits, namun ini termasuk dalam kandungannya karena mencintai sesuatu mengharuskan membenci sesuatu yang menjadi lawannya.”[1]

Al-Hafizh Ibnu Rajab al-Hanbali rahimahullah mengatakan [2]: “Riwayat Imam Ahmad rahimahullah di atas menjelaskan hadits yang diriwayatkan oleh al-Bukhâri dan Muslim, dan bahwa yang dimaksud dengan tidak beriman ialah tidak mencapai hakikat dan puncak iman karena iman seringkali dianggap tidak ada karena ketiadaan rukun-rukun dan kewajiban-kewajibannya, seperti sabda Rasulullah Shallallahu 'alaihi wa sallam.

لاَ يِزْنِي الزَّانِي حِيْنَ يَزْنِي وَهُوَ مُؤْمِنٌ ، وَلاَ يَسْرِقُ السَّارِقُ حِيْنَ يَسْرِقُ وَهُوَ مُؤْمِنٌ ، وَلاَ يَشْرَبُ الْخَمْرَ حِيْنَ يَشْرَبُهَا وَهُوَ مُؤْمَنٌ.

"Pezina tidak berzina ketika ia berzina sedang ia dalam keadaan mukmin; pencuri tidak mencuri ketika ia mencuri sedang ia dalam keadaan mukmin; dan orang tidak minum minuman keras ketika ia meminumnya sedang ia dalam keadaan beriman" [3]

Juga seperti sabda beliau Shallallahu 'alaihi wa sallam:

لاَ يُؤْمِنُ مَنْ لاَ يَأْمَنُ جَارُهُ بَوَائِقَهُ.

"Tidak beriman orang yang tetangganya tidak merasa aman dari gangguan-gangguannya" [4]

Imam an-Nawawi rahimahullah berkata,“Para ulama mengatakan bahwa maknanya ialah tidak beriman dengan iman yang sempurna, karena pokok iman itu ada pada orang yang tidak memiliki sifat ini”.[5]

Al-Hafizh Ibnu Hajar al-‘Asqalani t berkata, “Yang dimaksud ialah dinafikannya kesempurnaan iman. Penafian nama sesuatu dengan makna menafikan kesempurnaannya telah masyhur dalam dialek bangsa Arab, seperti perkataan mereka, ‘Si fulan itu bukan manusia’.” [6] Maksudnya, dinafikan salah satu sifatnya.

Al-Hafizh ‘Amr bin Shalah rahimahullah mengatakan, “Maknanya, tidak sempurna iman seseorang hingga ia mencintai untuk saudara semuslim seperti ia mencintai untuk dirinya sendiri”.[7]

Para ulama berbeda pendapat tentang pelaku dosa besar; apakah dia dinamakan mukmin yang kurang imannya atau tidak dikatakan mukmin? Sesungguhnya yang benar dikatakan: dia muslim dan bukan mukmin menurut salah satu dari dua pendapat, dan kedua pendapat tersebut diriwayatkan dari Imam Ahmad, atau ia mukmin dengan imannya dan fasik dengan dosa besarnya.

Adapun orang yang mengerjakan dosa-dosa kecil, iman tidak hilang dari dirinya secara total, namun ia orang mukmin yang kurang beriman dan imannya berkurang sesuai dengan kadar dosa kecil yang ia kerjakan.

Sedangkan pendapat yang mengatakan bahwa pelaku dosa besar dinamakan seorang mukmin yang kurang imannya diriwayatkan dari Jabir bin ‘Abdillah Radhiyallahu 'anhu, dan merupakan pendapat Ibnul-Mubarak, Ishaq, Ibnu ‘Ubaid, dan selain mereka.

Maksud hadits di atas ialah di antara sifat iman yang wajib, adalah seseorang mencintai untuk saudaranya yang mukmin apa yang ia cintai untuk dirinya dan membenci untuknya apa yang ia benci untuk dirinya sendiri. Jika sifat tersebut hilang darinya, maka imannya berkurang.[8]

Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ وَأَعْطَى لِلَّهِ وَمَنَعَ لِلَّهِ فَقَدِ اسْتَكْمَلَ اْلإِيْمَانُ.

"Barangsiapa mencintai karena Allah, membenci karena Allah, memberi karena Allah, dan menahan (tidak memberi) karena Allah, maka sungguh, telah sempurna imannya".[9]

Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَحَبَّ أَنْ يُزَحْزَحَ عَنِ النَّارِ وَيُدْخَلَ الْجَنَّةَ فَلْتَأْتِهِ مَنِيَّتُهُ وَهُوَ يُؤْمِنُ بِاللهِ وَالْيَوْمِ اْلآخِرِ، وَلْيَأْتِ إِلَى النَّاسِ الَّذِيْ يُحِبُّ أَنْ يُؤْتَى إِلَيْهِ.

"Barang siapa ingin dijauhkan dari neraka dan dimasukkan ke dalam surga, maka hendaklah ia mati dalam keadaan beriman kepada Allah dan hari Akhir, dan hendaklah ia menunaikan dan berbuat (kebaikan) kepada orang lain apa yang ia senang bila orang lain (berbuat baik) kepadanya".[10]

Dalam Shahîh Muslim juga disebutkan dari hadits Abu Dzarr Radhiyallahu 'anhu ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadaku:

يَا أَبَا ذَرٍّ! إِنِّي أَرَاكَ ضَعِيْفًا، وَإِنِّي أُحِبُّ لَكَ مَا أُحِبُّ لِنَفْسِيْ، لاَ تَتَأَمَّرَنَّ عَلَى اثْنَيْنِ، وَلاَ تَوَلَّيَنَّ مَالَ يَتِيْمٍ.

"Wahai, Abu Dzarr! Sungguh, aku melihat engkau sebagai orang yang lemah dan aku mencintai untuk dirimu apa yang aku cintai untuk diriku. Janganlah engkau memimpin dua orang, dan jangan pula memegang harta anak yatim”.[11]

Dari an-Nu’man bin Basyir dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

مَثَلُ الْمُؤْمِنِينَ فِي تَوَادِّهِمْ وَتَرَاحُمِهِمْ وَتَعَاطُفِهِمْ، مَثَلُ الْجَسَدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالسَّهَرِ وَالْحُمَّى.

"Perumpamaan kaum mukminin dalam cinta-mencintai, sayang-menyayangi dan bahu-membahu, seperti satu tubuh. Jika salah satu anggota tubuhnya sakit, maka seluruh anggota tubuhnya yang lain ikut merasakan sakit juga, dengan tidak bisa tidur dan demam".[12]

Ini menunjukkan, bahwa orang mukmin terganggu dengan apa saja yang mengganggu saudaranya yang mukmin dan sedih oleh apa saja yang membuat saudaranya sedih.

Dan hadits Anas Radhiyallahu 'anhu yang sedang kita bicarakan ini menunjukkan, bahwa orang mukmin dibuat gembira oleh sesuatu yang membuat gembira saudaranya yang mukmin dan menginginkan kebaikan untuk saudaranya yang mukmin seperti yang ia inginkan untuk dirinya sendiri. Ini semua terjadi karena seorang mukmin hatinya harus bersih dari dengki, penipuan, dan hasad. Hasad membuat pelakunya tidak mau diungguli siapa pun dalam kebaikan atau diimbangi di dalamnya, karena orang yang hasad senang lebih unggul atas seluruh kelebihannya dan ia sendiri yang memilikinya tanpa siapa pun dari manusia.

Sedangkan iman menghendaki kebalikannya yaitu agar ia diikuti seluruh kaum mukminin dalam kebaikan yang diberikan Allah kepadanya tanpa mengurangi sedikit pun kebaikannya.[13]

Dalam Al-Qur`ân Allah Ta’ala memuji orang-orang yang tidak ingin sombong dan tidak membuat kerusakan di bumi. Allah Ta’ala berfirman:

"Negeri akhirat itu Kami jadikan bagi orang-orang yang tidak menyombongkan diri dan tidak membuat kerusakan di bumi. Dan kesudahan (yang baik) itu bagi orang-orang yang bertakwa".[al-Qashshash/28:83].

Mengenai ayat ini, ‘Ikrimah dan selainnya dari para ahli tafsir mengatakan: “Maksud dari kata al-‘uluwwu fil ardhi, ialah sombong, mencari kehormatan, dan kedudukan pada pemiliknya. Sedangkan maksud al-fasâd, ialah mengerjakan berbagai kemaksiatan”.[14]

Ada dalil yang menunjukkan bahwa orang yang tidak ingin disaingi orang lain dalam ketampanan itu tidak berdosa.

Imam Ahmad dan al-Hakim dalam Shahîh-nya dari hadits Ibnu Mas’ud, ia berkata: “Aku datang kepada Rasulullah Shallallahu 'alaihi wa sallam dan ketika itu Malik bin Mirarah ar-Rahawi berada di tempat beliau. Aku dapati Malik bin Murarah ar-Rahawi berkata, ‘Wahai Rasulullah! Aku telah diberi ketampanan seperti yang telah engkau lihat; oleh karena itu, aku tidak ingin salah seorang manusia mengungguliku dengan tali sandal dan selebihnya, apakah itu termasuk kezhaliman?’ Rasulullah Shallallahu 'alaihi wa sallam bersabda, ‘Tidak. Itu tidak termasuk kezhaliman, namun kezhaliman ialah orang yang sombong.’ Atau beliau bersabda, ‘Namun kezhaliman ialah orang yang menolak kebenaran dan menghina manusia”.[15]

Imam Abu Dawud rahimahullah meriwayatkan hadits semakna dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam. Di haditsnya disebutkan kata al-kibru (sombong) sebagai ganti dari kata al-baghyu (kezhaliman). Pada hadits di atas Nabi Shallallahu 'alaihi wa sallam tidak mengatakan ketidaksukaan Malik bin Murarah untuk disaingi siapa pun dalam ketampanan sebagai bentuk kezhaliman atau kesombongan. Beliau juga menafsirkan kesombongan dan kezhaliman dengan arti merendahkan kebenaran, yang tidak lain adalah sombong terhadapnya dan menolak menerima kebenaran karena sombong jika kebenaran tersebut bertentangan dengan hawa nafsunya.

Dari sinilah salah seorang ulama Salaf mengatakan: “Tawadhu`, ialah engkau menerima kebenaran dari siapa pun yang membawanya kendati yang membawanya adalah anak kecil. Barang siapa menerima kebenaran dari siapa pun yang membawanya: anak kecil, atau orang dewasa, orang yang dicintainya, atau orang yang dibencinya, maka ia orang yang tawadhu`. Dan barang siapa menolak menerima kebenaran karena sombong terhadapnya, maka ia orang yang sombong”.

Sedangkan menghina manusia dan merendahkan mereka bisa terjadi dengan cara seseorang melihat pribadinya sebagai orang yang sempurna dan melihat orang lain sebagai orang yang tidak sempurna.

Kesimpulannya, seorang mukmin harus mencintai untuk kaum mukminin apa yang ia cintai untuk dirinya dan tidak menyukai untuk mereka apa yang tidak ia sukai untuk dirinya. Jika ia melihat kekurangan dalam hal agama pada saudaranya, ia berusaha untuk memperbaikinya.

Salah seorang yang shâlih dari ulama Salaf berkata: “Orang-orang yang mencintai Allah melihat dengan cahaya Allah, merasa kasihan dengan orang yang bermaksiat kepada Allah, membenci perbuatan-perbuatan mereka, merasa kasihan kepada mereka dengan cara menasihati mereka untuk melepaskan mereka dari perbuatannya, dan menyayangkan badan mereka sendiri jika sampai terkena neraka”.[17]

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ حَسَدَ إِلاَّ فِي اثْنَتَيْنِ: رَجُلٌ آتَاهُ اللهُ مَالاً فَهُوَ يُنْفِقُهُ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ، وَرَجُلٌ آتَاهُ اللهُ الْقُرْآنَ فَهُوَ يَقْرَؤُهُ آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ.

"Tidak boleh hasad kecuali kepada dua orang: orang yang diberi harta oleh Allah kemudian ia menginfakkannya di pertengahan malam dan pertengahan siang dan orang yang diberikan Al-Qur`ân oleh Allah kemudian ia membacanya di pertengahan malam dan pertengahan siang" [18]

Dan beliau bersabda mengenai orang yang melihat orang lain menginfakkan hartanya dalam ketaatan kepada Allah, kemudian ia berkata:

لَوْ أَنَّ لِيْ مَالاً لَعَمِلْتُ بِعَمَلِ فُلاَنٍ . فَهُوَ بِنِيَّتِهِ فَأَجْرُهُمَا سَوَاءٌ .

"Seandainya aku memiliki harta, aku pasti mengerjakan seperti apa yang dikerjakan si fulan. Ia dengan niatnya itu, maka pahala keduanya sama".[19]

Adapun dalam hal kelebihan dunia, maka tidak boleh mengharapkan kelebihan seperti itu karena Allah Ta’ala berfirman, yang artinya: Maka keluarlah dia (Qarun) kepada kaumnya dengan kemegahannya. Orang-orang yang menginginkan kehidupan dunia berkata: "Mudah-mudahan kita memiliki harta kekayaan seperti apa yang telah diberikan kepada Qarun, sesungguhnya dia benar-benar mempunyai keberuntungan yang besar". Tetapi orang-orang yang dianugerahi ilmu berkata: "Celakalah kamu! Ketahuilah, pahala Allah lebih baik bagi orang-orang yang beriman dan mengerjakan kebajikan, dan (pahala yang besar) itu hanya diperoleh oleh orang-orang yang sabar”. [al-Qashshash/28:79-80].

Tentang firman Allah Ta’ala.

"(Dan janganlah kalian iri hati terhadap karunia yang telah dilebihkan Allah kepada sebagian kamu atas sebagian yang lain….) -Qs. an-Nisâ`/4 ayat 32- yang dimaksud ayat di atas adalah hasad, yaitu seseorang menginginkan keluarga atau harta seperti yang diberikan kepada saudaranya, dan berharap semua itu berpindah tangan kepadanya. Ayat di atas juga ditafsirkan dengan keinginan yang dilarang syari’at dan melawan takdir, misalnya seorang wanita ingin menjadi laki-laki, atau kaum wanita menginginkan kelebihan-kelebihan agama seperti yang diberikan kepada kaum laki-laki misalnya jihad, atau kaum wanita menginginkan kelebihan-kelebihan duniawi seperti yang dimiliki kaum laki-laki seperti warisan, akal, kesaksian, dan lain sebagainya. Ada juga yang menyatakan bahwa ayat di atas merangkum itu semua.

Kendati demikian, seorang mukmin harus bersedih karena tidak memiliki kelebihan-kelebihan agama. Oleh karena itu, dalam agama, seorang muslim diperintahkan melihat kepada orang yang berada di atasnya dan berlomba-lomba di dalamnya dengan mengerahkan segenap tenaga dan kemampuannya, seperti difirmankan Allah Ta’ala:

"…Dan untuk yang demikian itu hendaknya orang berlomba-lomba". [al-Muthaffifîn/83:26].

Seorang muslim tidak boleh benci diikuti orang lain dalam masalah agama. Justru, ia menyukai seluruh manusia terlibat dalam persaingan dalam kelebihan-kelebihan agama dan menganjurkannya. Dan ingat, semua ini harus dilakukan semata-mata karena Allah Ta’ala.

Beliau mengisyaratkan bahwa pemberian nasihat kepada manusia ialah hendaklah seorang mukmin suka kalau manusia berada di atas kedudukannya. Ini kedudukan dan derajat tertinggi dalam nasihat, namun tidak diwajibkan. Namun yang diperintahkan dalam syari’at ialah hendaklah seorang mukmin suka kalau manusia seperti dirinya dalam berbuat kebajikan. Kendati demikian, jika ada orang yang mengungguli dirinya dalam kelebihan agama, ia berusaha keras mengejarnya, sedih atas kelalaian dirinya, dan gundah atas ketertinggalannya dari menyusul orang-orang yang lebih dahulu dalam kebaikan.

Seorang mukmin harus terus melihat dirinya lalai dari kedudukan tinggi karena sikap seperti itu membuahkan dua hal yang berharga: (1) berusaha keras dalam mencari keutamaan-keutamaan dan meningkatkannya, dan (2) ia melihat dirinya sebagai orang yang kurang sempurna. [20]

Jika seseorang mengetahui bahwa Allah memberikan kelebihan khusus kepada dirinya dan kelebihan itu tidak diberikan Allah kepada orang lain kemudian ia menceritakannya kepada orang lain untuk kemaslahatan agama, ia menceritakannya dalam konteks menceritakan nikmat, dan melihat dirinya lalai dalam bersyukur, maka hal ini diperbolehkan.

Ibnu ‘Abbas Radhiyallahu 'anhuma berkata, “Aku membaca salah satu ayat Al-Qur`ân kemudian aku ingin seluruh manusia mengetahuinya seperti yang aku ketahui.”[21]

FAWA`ID HADITS
1. Diperbolehkan menafikan sesuatu karena tidak adanya kesempurnaan padanya, seperti sabda Nabi Shallallahu 'alaihi wa sallam :

لاَ صَلاَةَ بِحَضْرَةِ الطَّعَامِ.

"Tidak ada shalat ketika makanan telah disajikan".[22]

Maksudnya, shalatnya tidak sempurna, karena hati orang yang shalat tersebut akan menjadi sibuk oleh makanan yang telah tersaji itu, dan contoh-contoh seperti ini sangat banyak.
2. Seseorang wajib mencintai untuk saudaranya apa yang ia cintai untuk dirinya sendiri. Sebab, dinafikannya iman dari orang yang tidak mencintai untuk saudaranya apa yang ia cintai untuk dirinya sendiri menunjukkan wajibnya perbuatan tersebut, karena keimanan tidak boleh dinafikan kecuali karena hilangnya sesuatu yang wajib padanya atau adanya sesuatu yang menafikan keimanan tersebut.
3. Termasuk keimanan pula membenci untuk saudaranya apa yang dibenci untuk dirinya sendiri.
4. Di dalam hadits ini terdapat celaan terhadap sikap egois, membenci orang lain, hasad dan balas dendam, karena orang yang di dalam hatinya terdapat semua sifat ini berarti tidak mencintai untuk saudaranya apa yang ia cintai untuk dirinya sendiri, bahkan ia berharap nikmat yang Allah berikan pada saudaranya yang beriman itu hilang darinya. Nas-alullâhas-salâmah wal-‘âfiyah.
5. Setipa mukmin dan mukminah wajib menjauhi sifat hasad (dengki, iri) dan sifat buruk lainnya karena dapat mengurangi imannya.
6. Hadits ini menunjukkan bahwa iman itu bisa bertambah dan berkurang; bertambah dengan melakukan ketaatan dan berkurang dengan sebab melakukan maksiat.
7. Mengamalkan kandungan hadits ini menjadikan menyebarnya rasa cinta diantara pribadi-pribadi dalam satu masyarakat Islami dan akan saling tolong-menolong dan bahu-membahu sehingga bagaikan satu tubuh.
8. Mencintai kebaikan untuk seorang muslim merupakan salah satu cabang keimanan.
9. Berlomba-lomba dalam kebajikan merupakan kesempurnaan iman.
10. Anjuran untuk mempersatukan hati manusia dan memperkuat hubungan antara kaum mukminin.
11. Islam bertujuan menciptakan masyarakat yang harmonis dan penuh kasih sayang.
12. Umat Islam hendaknya menjadi laksana satu bangunan dan satu tubuh. Ini diambil dari bentuk keimanan yang sempurna yaitu mencintai untuk saudaranya apa yang dicintai untuk dirinya sendiri. Wallâhu a’lam.

Maraji’:
1. Al-Qur`ân dan terjemahnya.
2. Al-Mu’jamul Kabîr.
3. Al-Wâfi fî Syarhil Arba’în an-Nawawiyyah, karya Dr. Musthafa al-Bugha dan Muhyidin Mustha.
4. Jâmi’ul ‘Ulum wal Hikam, karya Ibnu Rajab al-Hanbali. Tahqîq: Syu’aib al-Arnauth dan Ibrahim Bâjis.
5. Kutubus-Sab’ah.
6. Musnad Abi ‘Awanah.
7. Musnad Abu Ya’la.
8. Qawâ’id wa Fawâ`id minal-‘Arba’în an-Nawawiyyah, karya Nazhim Muhammad Sulthan.
9. Shahîh Ibni Hibban dengan at-Ta’liqâtul-Hisân ‘ala Shahîh Ibni Hibban.
10. Silsilah al-Ahâdîts ash-Shahîhah.
11. Syarhul Arba’în an-Nawawiyyah, karya Syaikh Muhammad bin Shâlih al-‘Utsaimin.
12. Syarhus-Sunnah lil-Baghawi.
13. Tafsîr Ibni Jarir ath-Thabari.
14. Dan kitab-kitab lainnya.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Silsilah al-Ahâdîts ash-Shahîhah (I/1/155-156).
[2]. Lihat Jâmi’ul ‘Ulûm wal-Hikam (I/302).
[3]. Shahîh. HR al-Bukhâri (no. 2475), Muslim (no. Muslim no. 57), Ahmad (II/376), dan Ibnu Hibban (no. 186-At-Ta’lîqâtul-Hisân), dari Sahabat Abu Hurairah.
[4]. Shahîh. HR. Al-Bukhâri (no. 6016), Muslim (no. 46), dan Ahmad (II/288) dari Sahabat Abu Hurairah.
[5]. Syarah Shahîh Muslim (II/16).
[6]. Fat-hul Bâri (I/57).
[7]. Syarah Shahîh Muslim (II/17).
[8]. Lihat Jâmi’ul ‘Ulûm wal-Hikâm (I/303).
[9]. Hasan. HR Abu Dawud (no. 4681) dan al-Baghawi dalam Syarhus-Sunnah (no. 3469) dari Abu Umamah al-Bahili Radhiyallahu 'anhu . Hadits ini dihasankan oleh Syaikh al-Albâni dalam Silsilah al-Ahâdîts ash- Shahîhah (no. 380), dan hadits ini memiliki beberapa syawahid.
[10]. Shahîh. HR Muslim (no. 1844), Ahmad (II/161), Abu Dawud (no. 4248), an-Nasâ`i (VII/153), dan Ibnu Majah (no. 3956) dari Sahahabat ‘Abdullah bin ‘Amr bin al-‘Ash c .
[11]. Shahîh. HR Muslim (no. 1826), Abu Dawud (no. 2868), an-Nasâ`i (VI/255), dan Ibnu Hibban (no. 5538-at-Ta’lîqâtul-Hisân).
[12]. Shahîh. HR al-Bukhâri (no. 6011), Muslim (no. 2586) dan Ahmad (IV/270), dari Sahabat an-Nu’man bin Basyir Radhiyallahu 'anhu , lafazh ini milik Muslim.
[13]. Jâmi’ul ‘Ulûm wal-Hikam (I/306).
[14]. Lihat Tafsîr ath-Thabari (X/114-115).
[15]. Shahîh. HR Ahmad (I/385) dan al-Hakim (IV/182).
[16]. Sunan Abi Dawud (no. 4092) dengan sanad yang shahîh.
[17]. Jâmi’ul ‘Ulûm wal-Hikam (I/308).
[18]. Shahîh. HR Ahmad (I/385, 432), al-Bukhâri (no. 73), Muslim (no. 816), Ibnu Majah (no. 4208), dan Ibnu Hibban (no. 90-at-Ta’lîqâtul-Hisân) dari Sahabat Ibnu Mas’ud.
[19]. Shahîh. Diriwayatkan oleh Ahmad (IV/230-231), at-Tirmidzi (no. 2325), Ibnu Majah (no. 4228), al-Baihaqi (IV/ 189), al-Baghawi dalam Syarhus-Sunnah (XIV/289), dan ath-Thabrani dalam Mu’jamul- Kabir (XXII/ 345-346, no. 868-870), dari Sahabat Abu Kabsyah al-Anmari Radhiyallahu 'anhu.
[20]. Lihat Jâmi’ul ‘Ulûm wal-Hikam (I/308-309).
[21]. Jâmi’ul ‘Ulûm wal Hikam (I/310).
[22]. Shahîh. HR Muslim (no. 560).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahaya Fatwa Serampangan

/0 almanhaj.or.id - Bahaya Fatwa Serampangan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bahaya Fatwa Serampangan

Minggu, 7 Maret 2010 16:31:05 WIB

BAHAYA FATWA SERAMPANGAN

Oleh
Syaikh Dr. Shâlih bin Sa’d as-Suhaimi:

Pengantar
Dalam pertemuan bebas, Kamis malam 12 Rajab 1428 H/26 Juli 2007 M, pada Daurah Syar’iyah VII di Lawang, Malang, Jawa Timur, yang diselenggarakan Ma’had 'Ali al-Irsyad as-Salafi Surabaya, antara tanggal 8 – 15 Rajab 1428 H/23 – 30 Juli 2007, Syaikh Dr. Shâlih as-Suhaimi sebelum membuka pertanyaan bebas, mengawali dengan menyampaikan beberapa patah kata tentang fatwa serampangan. Materi naskah ini ditranskip dan diterjemahkan dengan bahasa bebas, dan ada beberapa hal yang diringkas oleh Ustadz Ahmas Faiz 'Asifuddin. Silahkan menyimak., dan semoga bermanfaat. (Redaksi).

بسـم الله الرحمـن الرحيـم

إن الحمد لله نحمده ونستعينه و نستغفره، ونعوذ بالله من شرور أنفسنا و سيئات أعمالنا ، من يهد الله فلا مضل له ، ومن يضلل فلا هادي له. وأشهد ألا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله ، صلى الله وسلم و بارك عليه و على آله وأصحابه أجمعين.

Pembicaraan hari ini mengenai persoalan penting, yaitu tentang fatwa. Betapa penting engkau memahami tentang fatwa. Mengapa? Sebab sebagian orang begitu mudah dalam berfawa. Tidaklah menyesatkan banyak orang, kecuali para tukang fatwa yang berfatwa dengan tidak berdasarkan ilmu. Sehingga mereka sesat dan menyesatkan.

Di antara peringatan untuk tidak serampangan dan berfatwa dan tidak berkata atas nama Allah tanpa dasar ilmu, ialah firman Allah Subhanahu wa Ta'ala :

"Katakanlah: "Rabbku hanya mengharamkan perbuatan keji, baik yang nampak maupun yang tersembunyi, juga mengharamkan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (juga mengharamkan) jika kamu mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) jika kamu mengada-adakan perkataan atas nama Allah apa yang kamu tidak mengetahui". [al-A’râf/7:33].

Juga firman-Nya:

"Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungjawabannya". [al-Isrâ`/17:36].

"Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barang siapa menaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar." [al-Ahzâb/3:70-71].

Sementara itu, sesungguhnya Allah Subhanahu wa Ta'ala sangat mencela sangkaan-sangkaan. Dan fatwa tanpa ilmu termasuk sangkaan dusta. Allah Subhanahu wa Ta'ala berfirman:

"Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diingini oleh hawa nafsu mereka, dan sesungguhnya telah datang petunjuk kepada mereka dari Rabb mereka." [an-Najm/53:23].

"Hai Dawud, sesungguhnya Kami menjadikan kamu khalifah (penguasa) di muka bumi, maka berilah keputusan (perkara) di antara manusia dengan adil dan janganlah kamu mengikuti hawa nafsu, karena ia akan menyesatkan kamu dari jalan Allah." [Shâd/38:26].

"Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai ilah (sesembahan)nya dan Allah membiarkannya sesat berdasarkan ilmu-Nya." [al-Jâtsiyah/45:23].

Sesungguhnya ada sebagian orang bodoh yang memaksakan diri menempuh jalur fatwa tanpa ilmu, tanpa petunjuk dan tanpa dasar Kitabullah yang terang. Akibatnya para tukang fatwa itu menjadi salah satu di antara dua golongan: golongan yang berlebihan (ekstrim) dan golongan yang memudah-mudahkan urusan.

Maka (dari golongan yang memudah-mudahkan urusan) ada yang berfatwa menghalalkan beberapa perkara yang diharamkan dan bertoleransi membuang beberapa prinsip dengan dalih menyenangkan orang-orang Yahudi dan Nasrani. (Padahal Allah telah berfirman):

"Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu sampai kamu mengikuti agama mereka." [al-Baqarah/2:120].

Ada sebagian ahli ruang angkasa luar, dan sebagian orang yang mengaku berilmu di sebagian saluran televisi, mereka menfatwakan halalnya riba. Sebagian di antara mereka ada yang menfatwakan halalnya nyanyian. Sebagian di antara mereka ada yang menfatwakan halalnya musik. Sebagian lagi ada yang menghalalkan gambar makhluk hidup untuk keperluan yang bukan darurat. Ada sebagian lain yang membolehkan pergaulan campur baur antara laki-laki dan wanita tanpa ada pembatas apapun.

Kemudian ada pula yang memudahan-mudahkan fatwa tentang bolehnya wajah wanita terbuka. Dalam hal (wajah wanita) ini, dengan penuh rasa hormat kami kepada para imam terdahulu kami yang berpandangan bolehnya wajah wanita terbuka, kami tetap berpandangan bahwa yang benar adalah wajibnya hijab (kain yang menutupi hingga wajah, termasuk mata) bagi wanita, bukan sekedar niqab (tutup wajah yang memperlihatkan mata saja).

Ada lagi di antara mereka yang memudah-mudahkan untuk larut dengan orang-orang kafir serta duduk-duduk bersama mereka dalam jamuan-jamuan yang berisi kekufuran dan minuman keras untuk tujuan persahabatan.

Selanjutnya di antara mereka ada yang memudah-mudahkan untuk berfatwa bolehnya berjabat tangan dengan wanita. Bahkan sebagian mereka sekarang ada yang beranggapan bahwa tidak mungkin suatu majelis akan bermanfaat kecuali jika di dalamnya ada laki-laki dan wanita. Sebagaimana anggapan 'Amr Khalid dan kawan-kawannya dalam sebuah kelompok “Pencipta Kehidupan”.

Namun siapakah sesungguhnya pencipta kehidupan? Tentu Allah. Dialah Pencipta kematian dan kehidupan. Maka barang siapa yang mengaku dapat mencipta kehidupan selain Allah, berarti a telah mempersekutukan Allah.

Inilah beberapa contoh di antara banyak hal yang terjadi di lapangan tentang fatwa-fatwa dari orang-orang yang memudah-mdahkan urusan. Orang-orang yang lancang dalam menghalalkan perkara-perkara haram.

Golongan kedua, ialah golongan kaum ekstrim (berlebih-lebihan). Yaitu orang-orang yang menfatwakan bolehnya membunnuh kaum Muslimin atas nama jihad. Padahal jihad berlepas diri dari mereka. (Syaikh Shâlih as-Suhaimi selanjutnya memberikan contoh pembunuhan terhadap Syaikh Jamilur- Rahman rahimahullah puluhan tahun lalu. Dibunuh oleh seorang anggota kelompok pejuang Islam dari Arab atas nama jihad. Agar konspirasi dan otak pembunuhan tidak terungkap, maka si pembunuhpun dibunuh).

Demikianlah, kadang-kadang fatwa untuk membunuh, kadang fatwa untuk mencuri, untuk merampok, melakukan kekafiran dan seterusnya.

Di antara contoh fatwa kaum ekstrim ini, ialah fatwa-fatwa yang dikirim dari sebagian orang yang menganggap dirinya berilmu, dimana sebagian di antaranya ternyata adalah para penyembah kuburan. Fatwa-fatwa ini dikirim ke beberapa pemuda kita yang tertipu, tentang bolehnya melakukan peledakan dan bolehnya melakukan perusakan di dalam negeri kaum Muslimin. Mereka beranggapan bahwa ini adalah jalan menuju surga.

Mereka memberikan fatwa ini sebagaimana para pastur gereja memberikan doktrin kepada kaum Nasrani tentang penghapusan dosa. Mereka mengatakan bahwa tidak ada jalan lain bagi kalian untuk masuk surga kecuali dengan membunuh seorang polisi atau membunuh seorang pengawal keamanan, atau bahkan mungkin membunuh siapa saja yang menentang kalian. Sebab mereka berpandangan kafirnya masyarakat secara umum.

Bertahun-tahun mereka memiliki kemampuan untuk dapat melaksanakan beberapa rencana mereka. Bahkan dari tindakan mereka membuahkan hasil berupa peluang bagi orang-orang kafir untuk lebih leluasa melakukan pendudukan dan tekanan ke sebagian negeri Islam, melalui celah yang dilakukan oleh orang-orang Khawarij ini, yang oleh sebagian orang diringankan sebutannya, yaitu mereka hanya disebut kaum teroris. Padahal sebutan yang paling tepat bagi mereka ialah kaum Khawarij.

Mereka menfatwakan bolehnya membunuh orang-orang tak bersenjata, merampas harta-harta milik dan berbuat bengis kepada anak-anak, wanita, orang-orang tua dan orang-orang lemah. Mereka memiliki jaringan-jaringan komunikasi dan situs-situs internet yang mendukung. Mereka ini lebih berbahaya dari golongan pertama. Mengapa? Bukankah kemaksiatan juga merupakan penghubung menuju kekafiran? Terutama bagi orang yang begitu mudah melakukan sebagian perkara haram? Bagaimana mungkin golongan kedua ini dikatakan lebih berbahaya dari golongan pertama? Maksudnya, mengapa golongan ekstrim ini lebih berbahaya dari golongan yang memudah-mudahkan urusan kemaksiatan?

Ya, sebab (golongan pertama) yang menfatwakan bolehnya melakukan perkara-perkara haram, memberikan fatwa hanya karena syahwat (hawa nafsu) saja. Sedangkan (golongan kedua) yang menfatwakan halalnya darah kaum Muslimin, memberikan fatwa karena alasan agama. Inilah letak bahayanya.

Sebab pembawaan kaum Muslimin, meskipun mereka menjadi pelaku kemaksiatan, namun tetap saja mereka membenci golongan pertama (yang memudah-mudahkan dalam membolehkan beberapa perkara haram, Pent.).

Sebagai misal, andaikata ada seseorang di antara mereka melakukan kemaksiatan, apakah ia rela jika kemaksatan ini dilakukan anaknya? Tentu tidak. Bahkan andaikata ia melakukan kemaksiatan yang dipandang ringan oleh sebagian orang, seperti merokok misalnya, engkau bisa mendapatinya akan memukul anaknya jika melihat anaknya merokok, padahal ia sendiri pecandu rokok.

Andaikata ia melakukan zina -kita memohon agar Allah senantiasa melindungi kita semua dari perbuatan zina- tentu engkau mendapatinya akan selalu berusaha agar anak-anaknya terhindar dari zina tersebut. Sebab ia melakukan perzinaan itu tidak dengan keyakinan terhadap apa yang ia lakukan, bahkan ia tetap beranggapan bahwa ia telah melakukan dosa besar dan berharap bisa lepas dari perbuatannya. Bukankah demikian?

Akan tetapi, orang-orang yang menfatwakan bolehnya membunuh orang-orang Islam, berpandangan bahwa membunuh ini merupakan agama. Di sinilah letak bahayanya.

Oleh karena itu, Imam Malik t mengatakan: “Barang siapa mengada-adakan bid’ah dalam agama, dan ia memaandangnya hasanah (baik), maka sesungguhnya ia telah beranggapan bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam telah berkhianat terhadap risalah. Sebab Allah Subhanahu wa Ta'ala telah berfirman:

"(Pada hari ini telah Ku-sempurnakan untuk kamu agamamu dan telah Ku-sempurnakan untukmu nikmat-Ku, dan telah Ku-ridhai Islam itu jadi agamamu)".-[al-Mâ`idah/5 ayat 3]- karenanya, apa saja yang pada hari itu bukan agama, maka pada hari inipun bukan agama”.

Karena alasan inilah, engkau mendapati para Salaf sangat keras sikapnya kepada para ahli bid’ah, terutama Khawarij, lebih keras dari sikap mereka kepada para pelaku maksiat.

Tentu tidak diragukan bahwa kemaksiatan amat berbahaya. Kemaksiatan adalah penghubung menuju kekafiran. Akan tetapi bagaimanapun, kemaksiatan-kemaksiatan ini masih lebih ringan daripada bid’ah. Itulah sebabnya, Imam Sufyan ats-Tsauri rahimahullah mengatakan: “Sesungguhnya bid’ah lebh disukai oleh iblis daripada maksiat, karena orang akan mudah bertaubat dari maksiat. Sedangkan bid’ah, orang tidak akan bertaubat daripadanya”

Beliau dan para ulama Salaf lainnya berdalil dengan sabda Nabi :

إِنَّ اللهَ احْتَجَرَ التَّوْبَةَ عَنْ كُلِّ صَاحِبِ بِدْعَةٍ حَتَّى يَدَعَ بِدْعَتَهُ
Sesungguhnya Allah menghalangi setiap ahli bid’ah dari taubat, sampai ia meninggalkan bid’ahnya.[1]

Maka kita wajib memperhatikan masalah ini. Masalah ifrath (sikap berlebih-lebihan/ekstrim) sangat berbahaya. Sebab, orang-orang yang berlebih-lebihan (ekstrim), ketika melakukan tindakan-tindakan mereka, didasarkan pada keyakinan bahwa tindakan-tindakan itu merupakan tuntunan agama yang dapat mendekatkan diri kepada Allah Subhanahu wa Ta'ala, sehingga mereka dapat mengelabuhi banyak orang. Dari sinilah Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ اللهَ لاَيَقْبِضُ الْعِلْمَ اِنْتِزَاعًا يَنْتَزِعُهُ مِنَ الْعِبَادِ، وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ، حَتَّى إِذَا لَمْ يُبْقِ عَالِمًا اِتَّخَذَ النَّاسُ رُؤُوْسًا جُهَّالاً فَسُئِلُوْا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوْا وَ أَضَلُّوْا. متفق عليه

"Sesungguhnya Allah tidak mencabut ilmu dari dada-dada manusia sekaligus. Akan tetapi Allah mencabut ilmu itu dengan dimatikannya para ulama. Sehingga manakala Allah tidak menyisakan seorang 'alimpun, maka orang-orang akan mengangkat tokoh-tokoh yang bodoh. Tokoh-tokoh ini pasti akan ditanya, maka mereka akan berfatwa tanpa ilmu hingga mereka sesat dan menyesatkan". [2]

Rasulullah Shallallahu 'alaihi wa sallam juga bersabda dalam hadits Tsauban:

إِنَّمَا أَخْشَى عَلَى أُمَّتِي الأَئِمَّةَ الْمُضِلِّيْنَ (البرقاني)

"Sesungguhnya aku hanyalah mengkhawatirkan bagi umatku adanya para imam yang menyesatkan".[3]

Para sahabat Radhiyallahu 'anhum dahulu, kadang berselisih pendapat dalam suatu masalah. Masing-masing mempunyai arah pandang tersendiri dalam masalah-masalah furu’. Ketika ada seseorang datang kepada mereka untuk meminta fatwa, maka masing-masing sahabat tidak mau langsung memberikan jawaban. Alasannya ada dua:

Pertama : Karena masing-masing sahabat menghormati sahabat lainnya. Masing-masing lebih mengutamakan sahabat lain untuk menjawab, dan masing-masing berpandangan bahwa sahabat lain lebih layak untuk berfatwa.

Kedua : Karena masing-masing sahabat bersikap wara’ (hati-hati) dalam berfatwa dan memilih untuk tidak tenggelam dalam fatwa.

Ini semua, jika berkaitan dengan masalah furu’. Namun apabila masalahnya menyangkut aqidah, maka mereka tidak pernah tinggal diam selama-lamanya. Mereka tidak mungkin diam sama sekali jika masalahnya sampai menyangkut 'aqidah atau menyangkut nash Sunnah, atau jika masalahnya sampai pada persoalan bid’ah.

Karena itulah, ketika Abu Bakar ash-Shiddiq Radhiyallahu 'anhu ditanya tentang makna abban pada firman Allah Subhanahu wa Ta'ala [Abasa/80 ayat 31]:

وفكهة وأبا

Abu Bakar menjawab: “Bumi mana yang dapat kujadikan tempat berpijak, dan langit mana yang dapat menaungiku, apabila aku berkata tentang Kitabullah Subhanahu wa Ta'ala apa yang aku tidak mengetahuinya”.

Itulah Abu Bakar, padahal siapakah beliau?

Inilah beberapa patah kata yang berkaitan dengan sifat dua kelompok, yaitu: kelomok ekstrim dan kelompok yang memudah-mudahkan urusan.

Saya berharap agar engkau betul-betul memahami dan menyadarinya. Hanya Allah-lah Dzat Pemberi petunjuk menuju jalan lurus. Shalawat, salam dan barakah Allah, hendaknya senantiasa tercurah pada Nabi kita Muhammad, keluarga dan para sahabatnya.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lihat Silsilah ash Shahiihah, syaikh al Albaani, no. 1620, VI/154, dengan lafazh :

إِنَّ اللهَ احْتَجَرَ التَّوْبَةَ عَنْ كُلِّ صَاحِبِ بِدْعَةٍ

[2. HR al-Bukhâri, kitab al-Ilmi, no. 100. Muslim, kitab al-Ilmi, Bab: Raf’i al-'Ilmi wa Qabdhihi wa Zhuhur al-Jahli wa al-Fitan, Syarh Nawawi, Tahqîq: Khalil Ma’mun Syiha, XVI/441, no. 6737.
[3] Dalam kitab at-Tauhid, Syaikh Muhammad bin 'Abdul-Wahab mengatakan bahwa hadits tersebut diriwayatkan oleh Barqani dalam kitab Shahîh-nya. Lihat Fathul-Majid Syarh Kitab at-Tauhid, Dar al-Faiha’, Dimasyq dan Dar as-Salam, Riyadh, 1414 H/1993 M. hlm. 234, Bab: Ma Ja’a Anna Ba’dha Hadzihi al-Ummah Ya’budu al-Autsan. Juga diriwayatkan oleh Imam Ahmad dan Tirmidzi. Lihat Shahih Sunan Tirmidzi II/487, Kitaabul Fitan, no. 2229, dengan lafazh :
إِنَّمَا أَخَافُ عَلَى أُمَّتِي الأَ

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Dan Kemana Pendidikan Islam?

/0 almanhaj.or.id - Apa Dan Kemana Pendidikan Islam?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Apa Dan Kemana Pendidikan Islam?

Senin, 8 Maret 2010 15:51:59 WIB

APA DAN KEMANA PENDIDIKAN ISLAM?

Oleh
Ustadz Ahmas Faiz bin Asifuddin

Prakata
Kata pendidikan dalam bahasa Arab lazim disebut tarbiyah. Untuk memahami apa tujuan pendidikan atau tarbiyah, maka harus mengetahui terlebih dahulu apa pengertian dan hakikat tarbiyah. Islam itu sendiri diimani dan diamalkan oleh pemeluknya melalui proses tarbiyah.

Pertama, tarbiyah dari Allah yang besifat khusus, yaitu taufiq serta pemeliharaan Allah yang diberikan kepada para waliNya hingga mereka menjadi makin sempurna dalam keimanan dan terjaga dari penghalang-penghalang keimanan.
Allah adalah Rabbul-'Alamin, yang salah satu pengertiannya ialah, Allah pentarbiyah dan murabbi segenap makhluk dengan segala nikmat-Nya.[1]

Kedua, tarbiyah dari Nabi Shallallahu 'alaihi wa sallam. Sehingga dengan penyampaian-penyampaian yang jelas serta bimbingan-bimbingan beliau, seseorang menjadi semakin memahami akan Islam dan semakin bertanggung jawab mengamalkannya.

Begitulah, umat Islam generasi pertama menjadi umat pilihan karena merupakan hasil didikan Nabi Shallallahu 'alaihi wa sallam. Orang-orang menjadi muslim yang baikpun melalui proses pendidikan.

Tarbiyah, menurut Syaikh Abdurrahman Albaaniy rahimahullah yang dinukil oleh Syaikh Ali Hasan bin ‘Ali bin Abdul Hamid al-Halabiy [2], adalah sebagai berikut :
”Kata tarbiyah terpulang pada tiga asal kata, yaitu :

Pertama,

رَبَا - يَرْبُوْ

(Rabâ – Yarbû) yang artinya: tumbuh.

Kedua,

رَبِيَ - يَرْبَى

(Rabiya – Yarbâ) yang artinya: berkembang

Ketiga,

رَبَّ – يَرُبُّ

(Rabba – Yarubbu) yang artinya: memperbaiki, mengurusi, mengatur dan memelihara.

Dalam Lisân al-‘Arab, karya Ibn Manzhûr dikemukakan penjelasan berikut (tentang asal kata yang pertama):

رَبَا الشَّيْءَ يَرْبُوْ رَبْوًا وَ رِبَاءً

Rabâsy-Syai’u Yarbû Rabwan wa Ribâ’an; artinya: sesuatu itu bertambah dan tumbuh.

Arbaituhu, artinya: aku menumbuhkannya.

Dalam al-Qur’an al-Kariim, Allah berfirman:

"Allah menumbuh suburkan (pahala) sedekah". [al-Baqarah/2:276].

Dari makna inilah diambil pengertian Riba yang haram. Allah berfirman:

"Dan sesuatu riba (tambahan) yang kamu berikan agar dia tumbuh pada harta manusia, maka riba itu tidak tumbuh (bertambah) pada sisi Allah". [ar-Rûm/30:39].[3]

Al-Ashma’iy berkata:

قَدْ رَبَوْتُ فِى بنى فُلاَنٍ أَرْبُوْ

Artinya: Aku tumbuh (terbentuk) di tengah keluarga Bani Fulan.

Sedangkan kalimat:

رَبَّيْتُ فُلاَنًا أُرَبِّيْهِ تَرْبِيَةً

Rabbaitu Fulânan – Urabbhi – Tarbiyatan, artinya: Aku menumbuhkembangkan (mentarbiyah/mendidik) Fulan.[4]

Adapun tentang asal kata : Rabba – Yarubbu, maka dalam Lisân al’Arab, Ibnu Manzhûr mengatakan: Rabba Waladahu wash-Shabiyya – Yarubbuhu – Rabban. Wa Rabbabahu – Tarbîban wa Taribbatan; maknanya: memperbaiki, mengurus dan memelihara seorang anak.

Dalam hadits disebutkan:

هَلْ لَكَ عَلَيْهِ مِنْ نِعْمَةٍ تَرُبُّهَا. رواه مسلم

"Apakah engkau mempunyai suatu kesenangan padanya yang dapat engkau pelihara?".[5]

Maksudnya, (apakah engkau mempunyai) suatu kesenangan darinya yang dapat engkau jaga, engkau pelihara dan engkau tumbuh kembangkan seperti halnya seseorang menjaga dan menumbuhkembangkan anaknya?[6]

Sementara itu dalam kitab Mufradât ar-Râghib al-Ashfahâniy dikemukakan penjelasan berikut: Ar-Rabbu berasal dari kata tarbiyah. Maknanya, membentuk sesuatu setahap demi setahap hingga mencapai kesempurnaan. Jadi kata ar-Rabbu merupakan mashdar (kata dasar) yang dipinjam untuk digunakan sebagai fa’il (pelaku perbuatan).

Sedangkan dalam al-Qâmûs al-Muhîth karya Fairuz Abadi dijelaskan: Rabba al-Amra, artinya memperbaiki urusan. Rabba ash-Shabiyya, artinya memelihara seorang anak hingga dewasa.

Rabautu fî Hijrihi – Rabwan – wa Rubuwwan; demikian pula Rabaitu Ribâ`an wa Rubiyyan, artinya aku terbentuk pada asuhannya.

Dari beberapa makna di atas, ada makna yang mendekatkan kata tarbiyah menuju pengertian secara istilah, yaitu perkataan Imam al-Baidhâwiy dalam Kitab Tafsir-nya yang bernama Anwâr at-Tanzîl wa Asrâr at-Ta’wîl:
Ar-Rabbu asalnya bemakna tarbiyah. Yaitu menjadikan sesuatu sampai pada kesempurnaannya sedikit demi sedikit. Kemudian Allah Subhanahu wa Ta'ala disifati dengan kata Rabb ini untuk menunjukkan mubalaghah (sangat sempurna dalam meningkatkan makhluk-Nya menjadi sempurna, Pen.).

Sebelumnya juga telah dijelaskan perkataan ar-Râghib al-Ashfahâniy, bahwa ar-Rabb asalnya dari kata tarbiyah, yang maknanya, membentuk sesuatu setahap demi setahap hingga mencapai kesempurnaan.

Dengan demikian, dari makna tarbiyah dapat disimpulkan sebagai berikut:
1. Murabbi/pendidik sebenarnya secara mutlak adalah Allah Azza wa Jalla, karena Dia-lah al-Khaliq. Pencipta fitrah dan Penganugerah berbagai bakat manusia. Dia pula yang yang telah menyediakan jalan bagi tumbuh, berkembang dan bekerjanya fitrah serta bakat-bakat manusia secara bertahap. Dia-lah yang telah menetapkan syari’at agar fitrah-fitrah itu tumbuh semakin sempurna, bagus dan menjadi berbahagia.

2. Maka tarbiyah/pendidikan harus dilakukan sejalan dengan cahaya syari’at Ilahi dan selaras dengan hukum-hukum syari’at Ilahi.

3. Tarbiyah juga harus dijalankan secara terencana dan bertahap dimana tahap yang satu berpijak pada tahap yang lain, dan tahap yang sebelumnya menjadi dasar bagi persiapan tahap berikutnya.

4. Aktifitas seorang murabbi/pendidik harus mengikuti fitrah yang ditetapkan Allah, dan harus mengikuti syari’at serta hukum-hukum Allah”. Demikian secara ringkas apa yang dinukil oleh Syaikh Ali Hasan al-Halabiy dari Syaikh 'Abdur-Rahman al-Albaniy dalam bukunya Madkhal Ila at-Tarbiyah fî Dhau`i al-Islam; hlm. 7-13.

Jadi makna dan hakikat tarbiyah secara istilah ialah: “Kegiatan yang dilakukan dengan menggunakan cara-cara dan sarana-sarana yang tidak bertentangan dengan syari’at Islam untuk maksud memelihara serta membentuk seseorang menjadi pemimpin di muka bumi dengan kepemimpinan yang di atur berdasarkan peribadatan hanya kepada Allah Azza wa Jalla saja secara sempurna. Sudah barang tentu kegiatan ini harus dilakukan berbarengan dengan upaya terus menerus menjaga manhaj ilmiah secara teliti agar secara mengakar dapat memahami persoalan-persoalan bid’ah (untuk dihindari), kemudian selalu memperhatikan tata cara penerapannya. [7]

Sementara itu Syaikh Muhammad bin Jamil Zainu mengatakan:

“Asas-asas tarbiyah dalam masyarakat Islam berdiri dalam rangka mewujudkan aqidah yang benar, perasaan-perasaan yang mulia dan adab-adab yang tinggi. Hal ini tercermin pada hubungan antara anak didik dengan Rabb-nya, dengan pendidiknya, dengan kawannya, dengan kantor lembaga pendidikannya dan kemudian dengan lingkungan keluarganya”.[8]

Dari sini, dapat diketahui bahwa hakikat tarbiyah yang benar bertumpu pada tiga hal penting:

Pertama : Tarbiyah harus memusatkan perhatiannya untuk membangkitkan aqidah tauhid serta membersihkan kehidupan umat dari berbagai bid’ah dan penyimpangan sebagai pendahuluan agar ummat kelak mampu memikul Islam kembali.

Kedua : Parameter tarbiyah yang benar ialah bila tarbiyah tersebut berdiri pada landasan Al-Qur`ân dan Sunnah, terjalin dengan praktik keseharian para Salaf, serta terbangun kembali semangat generasi umat untuk menggali Al-Qur`ân dan Sunnah hingga mampu memahami dan mengambil istinbath hukum. Tentu saja dengan mengambil petunjuk secara utuh pada pemahaman Salafush-Shalih dan terus berkonsultasi dengan para Ulama Rabbani yang benar-benar menguasai Al-Qur`ân dan Sunnah.

Ketiga : Tarbiyah tidak dapat dipisahkan dari upaya terus menerus dalam memberi pengarahan kepada masyarakat secara umum. Sebab hakikat tarbiyah serta hasilnya selalu berkaitan erat dengan kehidupan keseharian masyarakat, baik yang menyangkut keyakinan, norma, tadisi, hubungan sosial, politik, ekonomi, hukum dan lain-lain.”[9]

Kesimpulannya, jika makna dan hakikat tarbiyah sudah jelas, maka tujuan tarbiyahpun menjadi jelas, yaitu membentuk umat, baik secara individu maupun secara bersama-sama menjadi umat yang bertanggung jawab memenuhi hak-hak Allah, memenuhi hak-hak makhluk sesuai dengan ketentuan Allah, menjauhi segala macam bid’ah, khurafat, kemaksiatan serta penyimpangan-penyimpangan lain, sehingga berbahagialah hidupnya, tidak saja di dunia, tetapi yang lebih penting di akhirat. Intinya menjadi umat yang beribadah hanya kepada Allah saja, sesuai dengan tujuan diciptakannya jin dan manusia. Umat yang lebih mementingkan kehidupan akhirat daripada dunia. Umat yang selalu memikirkan bagaimana selamat dan sukses di akhirat. Meskipun dunia tidak dilupakannya, tetapi tidak menjadi tergantung padanya.

Alangkah indahnya jika tarbiyah serta pendidikan, baik formal maupun non formal, berorientasi pada ibadah hanya kepada Allah saja, dengan senantiasa berpedoman pada petunjuk-petunjuk yang berladaskan Al-Qur`ân dan Sunnah dengan pemahaman para salafush-shalih serta senantiasa berkonsultasi dengan para Ulama Rabbani. Sebab para Ulama Rabbani adalah pendidik umat sesungguhnya sesudah nabinya.

Karena itulah, berkaitan dengan hadits :

إِنَّ الْعُلَمَاءَ وَرَثَةُ الْأَنْبِيَاءِ. رواه أبو داود والترمذي وابن ماجه وغيرهم

"Sesungguhnya para ulama adalah pewaris para nabi". [10]

Imam Ibnu al-Qayyim rahimahullah mengatakan :
Di dalamnya terdapat sesuatu yang harus diperhatikan oleh para ulama, yaitu hendaknya mereka mendidik umat seperti halnya seorang ayah mendidik anaknya. Maka hendaknya para ulama mendidik umat secara bertahap dan meningkat dari ilmu yang kecil-kecil hingga yang besar-besar. Hendaknya mereka membawa umat secara bertahap menurut kemampuan, seperti yang dilakukan seorang ayah terhadap anaknya ketika menyuapkan makanan.[11]
Wallahu A’lam.

Maraji’:
1. At-Tashfiyah wa at-Tarbiyah wa Atsaruhuma fî Isti’nâfi al-Hayâti al-Islamiyati, Syaikh Ali bin Hasan al-Halabi, Dâr at-Tauhid, Riyadh, KSA, Cetakan II, 1414 H (sebagai rujukan utama).
2. Lisân al-‘Arab, Tashîh: Amin Muhammad 'Abdul-Wahab dan Muhammad ash-Shâdiq al-‘Abyadi, Dâr Ihyâ` at-Turâts al-‘Arabi dan Mu’assasah at-Târîkh al-‘Arabi, Beirut, Libanon, Cetakan III, Tahun 1419 H/1999 M.
3. Majalah As-Sunnah, Edisi 12/Tahun XI/1429H/2008M.
4. Miftâh Dâr as-Sa’âdah wa Mansyûr Walâyati Ahli al-‘Ilmi wa al-Irâdah, karya Ibnu al-Qayyim, Taqdîm: Syaikh Ali bin Hasan al-Halabi, Muraja’ah: Syaikh Bakr Abu Zaid, Dâr Ibnu al-Qayyim, Riyadh & Dâr Ibnu ‘Affân, Kairo, Cetakan I, Tahun 1425 H/2004 M.
5. Nidâ` Ila al-Murabbîn wa al-Murabbiyât, Syaikh Muhammad bin Jamil Zainu, tanpa tahun, dari Silsilah at-Taujîhiyyât no. 17.
6. Shahîh Muslim Syarh Nawawi. Tahqîq: Khalîl Ma’mûn Syiha, Dâr al-Ma’rifah, Cetakan III, Tahun 1417 H/1996 M.
7. Shahîh Sunan Abi Dawud, Syaikh al-Albâni, Maktabah al-Ma’ârif, Cetakan II dari cetakan terbaru, 1421 H/2000 M.
8. Shahîh Sunan at-Tirmidzi, Syaikh al-Albâni, Maktabah al-Ma’ârif, Cetakan I dari cetakan terbaru, 1420 H/2000 M.
9. Shahîh Sunan Ibni Majah, Syaikh al-Albâni, Maktabah al-Ma’ârif, Cetakan I dari cetakan terbaru, 1417 H/1997 M.
10. Taisîr al-Karîm ar-Rahmân fî Tafsîr al-Kalâm al-Mannn, Syaikh Abdur-Rahmân bin Nashir as-Sa’di

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Taisîr al-Karîm ar-Rahmân fî Tafsîr al-Kalâm al-Mannân Syaikh Abdur-Rahmân bin Nashir as-Sa’diy, Tafsir Surat al-Fâtihah. Lihat pula yang senada dengan itu di Majalah As-Sunnah, edisi 12/Tahun XI/1429H/2008M, rubrik 'Aqidah, hlm. 37, kolom 2.
[2]. At-Tashfiyah wa at-Tarbiyah wa Atsaruhuma fî isti’naafi al-Hayâti al-Islamiyati, Syaikh Ali bin Hasan al-Halabi, hlm. 95-99.
[3]. Lisân al-‘Arab, mâddah rabâ, Tashîh: Amin Muhammad 'Abdul-Wahab dan Muhammad ash-Shâdiq al-‘Abyadiy, V/126.
[4]. Lisân al-‘Arab, mâddah rabâ, V/128.
[5]. Shahîh Muslim Syarh Nawawi, Tahqîq: Khalîl Ma’mûn Syiha, Kitab al-Adab wal Birri wash-Shilah, Bab: Fadhlu al-Hubbi Fillâh, no. 6495 - XVI/340.
[6]. Lisân al-‘Arab, mâddah rabâ, V/96
[7]. At-Tashfiyah wa at-Tarbiyah wa Atsaruhuma fî Isti’nâfi al-Hayâti al-Islamiyati, hlm. 100. Dinukil oleh penulis serta ditambah dengan yang ada pada foot note dengan bahasa bebas.
[8]. Nidâ` Ila al-Murabbîn wa al-Murabbiyât, Syaikh Muhammad bin Jamil Zainu, tanpa tahun – dari Silsilah at-Taujîhiyyât, no. 17. hlm. 9 di bawah sub judul Muhimmah al-Murabbi an-Nâjih.
[9]. Disimpulkan dengan bahasa bebas dari at-Tashfiyah wa at-Tarbiyah wa Atsaruhuma fî Isti’nâfi al-Hayâti al-Islamiyati, hlm. 101.
[10]. Hadits shahîh. Lihat Shahîh Sunan Abi Dawud (II/407), Kitab al-‘Ilmi, no. 3641, Shahîh Sunan at-Tirmidzi (III/71), Kitab al-‘Ilmi, no. 2682, dan Shahîh Sunan Ibni Majah (I/92), Muqadimah, no. 183.
[11]. Miftâh Dâr as-Sa’âdah wa Mansyûr Walâyati Ahli al-‘Ilmi wa al-Irâdah, Ibnu al-Qayyim, Taqdîm : Syaikh Ali bin Hasan al-Halabi, Muraja’ah: Syaikh Bakr Abu Zaid, I/262.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Garis Besar Pendidikan Pada Masa Salaf

/0 almanhaj.or.id - Garis Besar Pendidikan Pada Masa Salaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Garis Besar Pendidikan Pada Masa Salaf

Selasa, 9 Maret 2010 16:50:31 WIB

GARIS BESAR PENDIDIKAN PADA MASA SALAF

Oleh
Ustadz Kholid Syamhudi

Pendidikan memiliki peran sangat penting dan menentukan dalam pembentukan kepribadian dan perkembangan peradaban manusia, khususnya dalam membina manusia dan membebaskannya dari kebodohan, kegelapan, dan kesesatan. Rasulullah n diutus untuk mendidik manusia agar menjadi makhluk yang berakhlak mulia dan terlepas dari kesesatan. Allah Subhanahu wa Ta'ala berfirman:

"Sebagaimana (Kami telah menyempurnakan nikmat Kami kepadamu) Kami telah mengutus kepadamu Rasul diantara kamu yang membacakan ayat-ayat Kami kepada kamu dan mensucikan kamu dan mengajarkan kepadamu Al-Kitab dan Al-Hikmah, serta mengajarkan kepada kamu apa yang belum kamu ketahui." [al-Baqarah/2:151].

Allah Subhanahu wa Ta'ala juga berfirman

"Katakanlah: "Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai Tuhan selain Allah". Jika mereka berpaling, maka katakanlah kepada mereka: "Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)". [Ali Imran/3:64].

Demikianlah, Rasulullah Shallallahu 'alaihi wa sallam membina dan mendidik para sahabatnya sehingga mereka menjadi generasi terbaik. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

خَيْرُ النَّاسِ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ

"Sebaik-baiknya manusia adalah generasiku kemudian generasi setelah mereka, kemudian generasi setelah mereka". [HR al-Bukhâri, 5/191, dan Muslim no. 2533].

Mereka menjadi manusia terbaik di bawah pembinaan pendidik terbaik, yaitu Nabi Muhammad Shallallahu 'alaihi wa sallam, hingga Mu'âwiyah bin al-Hakam Radhiyallahu 'anhu mengungkapkan kekagumannya terhadap Rasulullah Shallallahu 'alaihi wa sallam dalam ungkapannya yang indah:

مَا رَأَيْتُ مُعَلِّمًا قَبْلَهُ وَلَا بَعْدَهُ أَحْسَنَ تَعْلِيمًا مِنْهُ رواه مسلم

"Aku tidak akan melihat seorang pendidik sebelum dan sesudahnya yang lebih baik darinya". [HR Muslim no. 836].

Sebagai teladan yang baik, maka Allah Subhanahu wa Ta'ala memerintahkan kita untuk mencontoh dan mengikutinya:

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah". [al-Ahzab/33:21].

Juga dalam ayat yang lain, Allah Subhanahu wa Ta'ala berfirman:

"Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung". [al-Qalam:4].

Oleh karena itu, semestinya menjadikan beliau Shallallahu 'alaihi wa sallam sebagai rujukan dalam pendidikan dan pembinaan kehidupan seluruh manusia. Sufyân bin 'Uyainah al-Makki rahimahullah menyatakan: "Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam adalah standar terbesar. Segala sesuatu (harus) ditimbang berdasarkan akhlak, sirah dan petunjuk beliau Shallallahu 'alaihi wa sallam. Semua yang sesuai dengannya, itulah kebenaran; dan yang menyelisihinya, itulah kebatilan".[1]

GARIS BESAR PENDIDIKAN PADA MASA SALAF
Salah seorang murid Syaikh Muhammad Nâshiruddin al-Albâni, yaitu Syaikh Muhammad 'Id Abbâsi, menyimpulkan garis-garis besar yang terpenting mengenai pendidikan pada masa Salaf. Beliau menyebutkan dalam makalahnya yang berjudul at-Ta'lîm fi 'Ahdi as-Salaf, sebagai berikut.

1. Menjadikan Al-Qur`ân dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam sebagai landasan dan sumber ilmu. Keduanya merupakan sumber terpercaya dan maksum dari segala kesalahan dan kekurangan.

2. Memahami Al-Qur`ân dan Sunnah Rasulullah Shallallahu 'alaihi was allam sesuai dengan pemahaman Salafush-Shâlih, yaitu seperti para sahabat, Tâbi'în dan Tâbi'it Tâbi'în. Mereka telah dipuji oleh Allah Subhanahu wa Ta'ala di dalam Al-Qur`an, dan juga direkomendasikan Rasulullah Shallallahu 'alaihi wa sallam untuk diikuti.

3. Mengikhlaskan ilmu hanya untuk Allah Subhanahu wa Ta'ala dan menjadikannya sebagai puncak usaha dan tujuan kita.

4. Memulai dengan menanamkan secara kokoh keimanan kepada jiwa murid sebelum belajar hukum syariat. Ini dilakukan dengan mengenalkan tentang Rabb, nama, sifat dan perbuatan-Nya, sehingga tertanam dalam jiwa murid pengagungan, penghormatan, pengharapan dan rasa takut kepada Allah Subhanahu wa Ta'ala, serta kecintaan kepada-Nya. Dia juga akan selalu ingat kepada kematian, kengerian hari Kiamat, surga dan neraka serta hari Perhitungan amal. Memulai pendidikan dengan sisi ini akan mempersiapkan seseorang supaya dapat melaksanakan perintah Allah Subhanahu wa Ta'ala dan menjauhi larangan-larangan-Nya serta senantiasa istiqamah. Demikian yang disampaikan Al-Qur`ân dalam masalah pendidikan generasi pertama dan kedua. Dijelaskan oleh Ummul-Mukminîn 'Aisyah Radhiyallahu 'anha :

إِنَّمَا نَزَلَ أَوَّلَ مَا نَزَلَ مِنْهُ سُورَةٌ مِنْ الْمُفَصَّلِ فِيهَا ذِكْرُ الْجَنَّةِ وَالنَّارِ حَتَّى إِذَا ثَابَ النَّاسُ إِلَى الْإِسْلَامِ نَزَلَ الْحَلَالُ وَالْحَرَامُ وَلَوْ نَزَلَ أَوَّلَ شَيْءٍ لَا تَشْرَبُوا الْخَمْرَ لَقَالُوا لَا نَدَعُ الْخَمْرَ أَبَدًا وَلَوْ نَزَلَ لَا تَزْنُوا لَقَالُوا لَا نَدَعُ الزِّنَا أَبَدًا لَقَدْ نَزَلَ بِمَكَّةَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنِّي لَجَارِيَةٌ أَلْعَبُ بَلْ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ وَمَا نَزَلَتْ سُورَةُ الْبَقَرَةِ وَالنِّسَاءِ إِلَّا وَأَنَا عِنْدَهُ رواه البخاري

"Sesungguhnya yang pertama kali turun darinya ialah satu surat dari al-Mufashshal (surat-surat pendek) yang berisi penjelasan tentang surga dan neraka; sehingga apabila manusia telah mantap dalam Islam, maka turunlah (ayat-ayat tentang) halal dan haram. Seandainya yang pertama kali turun (kepada mereka) adalah "jangan minum khamr (minuman keras)," tentu mereka akan menjawab "kami tidak akan meninggalkan khamr selama-lamanya". Seandainya yang pertama turun adalah "jangan berzina," tentu mereka akan menjawab "kami tidak akan meninggalkan zina selama-lamanya".

Sesungguhnya telah turun firman Allah "sebenarnya hari Kiamat itulah hari yang dijanjikan kepada mereka, dan Kiamat itu lebih dahsyat dan lebih pahit" -Qs al-Qamar 54 ayat 46- di Mekkah kepada Muhammad Shallallahu 'alaihi wa sallam, dan pada waktu itu aku masih anak kecil yang bermain-main. Dan belum turun surat al-Baqarah dan an-Nisâ` kecuali aku sudah berada di sisinya". [HR al-Bukhâri, no. 4993].

5. Mengagungkan dan menghormati ilmu dan menjadikannya sebagai ibadah untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Konsekuensi dari itu, ialah memuliakan dan menghormati serta berbuat santun kepada para ulama dan para guru.. Demikian juga seorang murid harus merendahkan suara di hadapan mereka, tidak berbuat lancang kepada mereka, hendaklah berlemah-lembut dalam berbicara dengan mereka. Mereka ialah pewaris para nabi sebagaimana telah disabdakan Nabi Shallallahu 'alaihi wa sallam. Lantaran itu, maka mereka para pendidik itu pun akan senang hati menyampaikan ilmu yang dimilikinya dan memberikan faidah (ilmu) yang mereka miliki.

6. Berpegang dengan metode ilmiah dengan berlandaskan dalil, hujjah, bukti kongkrit, menjauhi taklid, meninggalkan perkiraan dan prasangka keliru. Dalam pengajaran Islam, metode ini memiliki peran sangat penting. Sebab, Islam mengajak manusia untuk berfikir dan mencari dalil. Bimbingan Al-Qur`ân ini telah diamalkan oleh para Salaf terdahulu.

7. Menjadikan tujuan terbesar pendidikan dan pengajaran terfokus pada pembentukan pribadi muslim yang tunduk dan menerima perintah Allah Subhanahu wa Ta'ala. Kepribadian yang beriman kepada Allah Subhanahu wa Ta'ala dalam uluhiyah-Nya dan menempuh beribadah sesuai jalan-Nya, sehingga mentauhidkan Allah Subhanahu wa Ta'ala dengan benar, berpegang teguh dengan perintah-Nya dan menjauhi larangan-Nya, melaksanakan kewajiban khilafah di bumi, memperhatikan agama dan dunia, serta beramal untuk dunia dan akhirat.

8. Dalam proses pengajaran, menghubungkan hakikat ilmiah dengan hakikat keimanan, menanamkan aqidah yang benar dan mengokohkannya di dalam jiwa para murid. Inilah metode Al-Qur`ân dalam pembentukan aqidah, dimana dipaparkan ayat-ayat Allah Subhanahu wa Ta'ala di alam semesta, jiwa dan ufuk bumi, dan mengajak manusia untuk merenungkan, memikirkan, sehingga sampailah keimanannya kepada Allah Subhanahu wa Ta'ala, iman kepada kodrat (kekuasaan) dan sifat-sifat-Nya. Metode ini berbeda dengan pendidikan sekuler yang hanya menyampaikan hakikat ilmiah, dan memisahkan ilmu dari agama; sehingga pendidikan hanya bersifat lahiriyah dan sekedar slogan tanpa berpengaruh kepada akhlak, tidak membentuk manusia yang shalih. Allah Subhanahu wa Ta'ala berfirman dalam menceritakan ilmu orang-orang kafir:

"Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia; sedang mereka tentang (kehidupan) akhirat adalah lalai". [ar-Ruum/30:7].

9. Seorang pendidik harus menjadi teladan yang baik bagi para muridnya. Kaidah ini merupakan landasan yang sangat penting dalam pendidikan. Dengan cara qudwah inilah Islam memerintahkan dan memperingatkan secara keras perbuatan seseorang yang menyelisihi perkataannya, dan khususnya bagi seorang ulama. Dalam hal ini, Islam memberikan permisalan dengan permisalan yang paling buruk, dengan keledai dan anjing. Allah Subhanahu wa Ta'ala berfirman:

"Perumpamaan orang-orang yang dipikulkan kepadanya Taurat, kemudian mereka tiada memikulnya; adalah seperti keledai yang membawa kitab-kitab yang tebal. Amatlah buruknya perumpamaan kaum yang mendustakan ayat-ayat Allah itu. Dan Allah tiada memberi petunju kepada kaum yang zhalim". [al-Jumu'ah/62:5]

Dan firman Allah Azza wa Jalla.

"Dan bacakanlah kepada mereka berita orang yang telah kami berikan kepadanya ayat-ayat kami (pengetahuan tentang isi Al-Kitab), kemudian dia melepaskan diri dari pada ayat-ayat itu, lalu dia diikuti oleh setan (sampai dia tergoda), maka jadilah dia termasuk orang-orang yang sesat. Dan kalau Kami menghendaki, sesungguhnya Kami tinggikan (derajat)nya dengan ayat-ayat itu, tetapi dia cenderung kepada dunia dan memperturutkan hawa nafsunya yang rendah; maka perumpamaannya seperti anjing; jika kamu menghalaunya, diulurkannya lidahnya, dan jika kamu membiarkannya, dia mengulurkan lidahnya (juga). Demikian itulah perumpamaan orang-orang yang mendustakan ayat-ayat Kami. Maka ceritakanlah (kepada mereka) kisah-kisah itu agar mereka berfikir" [al-A'râf/7:165-166].

10. Lemah-lembut terhadap murid, menyambut dan memotivasinya. Banyak dalil yang memerintahkan untuk berbuat demikian. Rasulullah Shallallahu 'alaihi wa sallam memperhitungkannya sebagai faktor yang dapat mengantarkan kepada kesuksesan dan keberuntungan.

Allah Subhanahu wa Ta'ala berfirman:

"Serulah (manusia) kepada jalan Rabb-mu dengan hikmah dan pelajaran yang baik, dan bantahlah mereka dengan cara yang baik. Sesungguhnya Rabb-mu, Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalan-Nya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk". [an-Nahl/16:125].

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الرِّفْقَ لاَ يَكُوْنُ فِيْ شَيْءٍ إِلاَّ زَانهَ،ُ وَلاَ يُنْزَعُ مِنْ شَيْءٍ إِلاَّ شَانَهُ رواه أحمد (23786) ومسلم (2594) وأبو داود (2487).

"Sesungguhnya kelembutan tidak menyertai sesuatu kecuali akan menghiasinya, dan tidak hilang dari sesuatu kecuali akan merusaknya". [HR Ahmad no. 23786, Muslim no. 2594 dan Abu Dawud no. 2487].

إِنَّ اللهَ يُحِبُّ الرِّفْقَ فِيْ الْأَمْرِ كُلِّهِ رواه البخاري (6024) ومسلم (2165) وغيرهما

"Sesungguhnya Allah mencintai kelembutan (rifqu) dalam seluruh perkara". [Muttafaqun 'alaihi]

سَيَأْتِيْكُمْ أَقْوَامٌ يَطْلُبُوْنَ الْعِلْمَ فَإِذَا رَأَيْتُمُوهُمْ فَقُوْلُوْا لَهُمْ: مَرْحَباً مَرْحَباً بِوَصِيَّةِ رَسُوْلِ اللهِ " رواه ابن ماجة (247)

"Akan datang kepada kalian kaum yang menuntut ilmu; bila kalian mendapatinya, maka katakanlah kepada mereka 'selamat datang, selamat datang orang yang menjadi wasiat Rasulullah Shallallahu 'alaihi wa sallam". [HR Ibnu Majah no. 247].

Oleh karena itu, dahulu, para ulama dan para pendidik berbicara kepada para penuntut ilmu dengan perkataan yang bagus, tawadhu`, mencintai mereka dan bermuamalah secara baik dengan mereka. Demikian juga dengan para pelajar, mereka mencintai para pendidik, senang bersama mereka, menghormati dan memuliakan guru-gurunya, serta mengambil faidah dari mereka sebaik-baiknya. Sehingga lantaran muamalah yang baik antara pendidik dengan murid, maka semua akan mendapatkan banyak manfaat dan kesuksesan.

Di antara bentuk lemah-lembut kepada murid, yakni dalam menyampaikan informasi ilmiah, para pendidik menyampaikannya secara bertahap, dari yang mudah kepada yang sulit, dan dari yang biasa sampai yang komplek dan seterusnya.

11. Melakukan variasi dalam uslûb (mengajar) sehingga murid menjadi tertarik, merasa rindu dan pikirannya terkonsentrasi mengikuti pelajaran. Di antara uslûb itu, misalnya dengan metode tanya jawab, diskusi, kisah-kisah, permisalan, atau dengan penggunaan alat dan sarana pengajaran yang ada. Uslûb demikian banyak dicontohkan dalam firman Allah Subhanahu wa Ta'ala dan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam serta pernyataan para Salaf terdahulu.

AJAKAN DAN HIMBAUAN
Sudah menjadi kewajiban para ulama, da'i, ustadz dan para pendidik untuk mempelajari keahlian yang dimiliki para Sahabat Radhiyallahu 'anhum agar mencapai kedudukan tertinggi dan sampai pada derajat tertinggi di dunia dan akhirat. Jadikanlah karakteristik dan keahlian mereka selalu dalam ingatan kita ketika kita melaksanakan kewajiban mendidik generasi masa ini. Karena para pendidik memiliki tujuan membentuk generasi seperti generasi Sahabat dalam aqidah dan pemahaman terhadap al-Qur`ân dan Sunnah dan menjadikan mereka taat kepada Allah Subhanahu wa Ta'ala dan Rasul-Nya serta mendidik mereka menjadi orang yang zuhud terhadap dunia dan antusias dengan Akhirat. Disamping juga, untuk menanamkan pada mereka sikap berkorban dalam mencapai keridhoan Allah Subhanahu wa Ta'ala dan memiliki semangat membela agama dan ajaran Rasulullah Shallallahu 'alaihi wa sallam.

Marilah kita tanamkan hal ini dalam benak dan ingatan kita dan mari bersama-sama semangat untuk menerapkannya ketika kita menjadi pendidik baik di keluarga, lingkungan dan sekolah-sekolah, agar kita dapat mengembalikan lagi warna masa depan umat ini di atas cahaya ilmu dan petunjuk dari Allah Subhanahu wa Ta'ala.Wabillahit taufiq.

Maraji'.
1. Tadzkirat as-Sâmi' wa al-Mutakallim Fi Adab al-'Alim wa al-Muta'allim, Ibnu Jama'ah al-Kinâni, Tahqiq as-Sayyid Muhammad Hasyim an-Nadawi, Cetakan kedua tahun 1416 H, Rimaadi Lin-Nâsyir.
2. Makalah Syaikh Muhammad 'Id 'Abbâsi berjudul at-Ta'lîm Fi 'Ahdis Salaf.
3. At-Tashfiyah Wa at-Tarbiyah, Syaikh 'Ali bin Hasan al-Halabi
4. Kaifa Rabba an-Nabi n Ash-hâbahu, Kamâl bin Mukhtar Ismâ'il.
5. Silsilah al-Ahâdîts as-Shahîhah, Syaikh Muhammad Nâshiruddin al-Albâni, Maktabah al-Ma'ârif dll.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Tadzkirat as-Sâmi' wa al-Mutakallim, Ibnu Jamâ'ah al-Kinâni hal. 21.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengaruh Lingkungan Terhadap Pendidikan Anak

/0 almanhaj.or.id - Pengaruh Lingkungan Terhadap Pendidikan Anak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Pengaruh Lingkungan Terhadap Pendidikan Anak

Rabu, 10 Maret 2010 15:44:21 WIB

PENGARUH LINGKUNGAN TERHADAP PENDIDIKAN ANAK

Oleh
Ustadz Abu Ahmad Zainal Abidin bin Syamsuddin:

PENGARUH KESHALIHAN ORANG TUA
Keshalihan kedua orang tua memberi pengaruh kepada anak-anaknya. Bukti pengaruh ini bisa dilihat dari kisah Nabi Khidhir yang menegakkan tembok dengan suka rela tanpa meminta upah, sehingga Musa menanyakan alasan mengapa ia tidak mau mengambil upah. Allah berfirman, yang artinya: Adapun dinding rumah itu adalah kepunyaan dua orang anak yatim di kota itu, dan di bawahnya ada harta benda simpanan bagi mereka berdua, sedang ayahnya adalah seorang yang shalih, maka Rabbmu menghendaki agar supaya mereka sampai kepada kedewasaan dan mengeluarkan simpanannya itu sebagai rahmat dari Rabbmu dan bukanlah aku melakukannya itu menurut kemauanku sendiri. Demikian itu adalah tujuan perbuatan-perbuatan yang kamu tidak dapat sabar terhadapnya. [al-Kahfi/18:82].

Dalam menafsirkan firman Allah Azza wa Jalla "dan kedua orang tuanya adalah orang shalih," Ibnu Katsir berkata: "Ayat di atas menjadi dalil bahwa keshalihan seseorang berpengaruh kepada anak cucunya di dunia dan akhirat berkat ketaatan dan syafaatnya kepada mereka, maka mereka terangkat derajatnya di surga agar kedua orang tuanya senang dan berbahagia sebagaimana yang telah dijelaskan dalam Al-Qur`ân dan as-Sunnah". [1]

Allah telah memerintahkan kepada kedua orang tua yang khawatir terhadap masa depan anak-anaknya agar selalu bertakwa, beramal shalih, beramar ma’ruf nahi mungkar dan berbagai macam amal ketaatan lainnya, sehingga dengan amalan-amalan itu Allah akan menjaga anak cucunya. Allah Azza wa jalla berfirman, yang artinya: "Dan hendaklah takut kepada Allah orang-orang yang seandainya meninggalkan di belakang mereka anak-anak yang lemah, yang mereka khawatir terhadap kesejahteraan) mereka. Oleh sebab itu, hendaklah mereka mengucapkan perkataan yang benar".[an-Nisâ`/4:9].

Dari Said bin Jubair dari Ibnu 'Abbas Radhiyallahu 'anhu, berkata: "Allah Azza wa jalla mengangkat derajat anak cucu seorang mukmin setara dengannya, meskipun amal perbuatan anak cucunya di bawahnya, agar kedua orang tuanya tenang dan bahagia. Kemudian beliau membaca firman Allah, yang artinya : "'Dan orang-orang yang beriman dan yang anak cucu mereka mengikuti mereka dalam keimanan. Kami hubungkan anak cucu mereka dengan mereka, dan kami tiada mengurangi sedikitpun dari pahala amal mereka. Tiap-tiap manusia terikat dengan apa yang dikerjakannya'." [ath-Thûr/52:21].[2]

Ibnu Syahin meriwayatkan, bahwasanya Haritsah bin Nu`man Radhiyallahu 'anhu datang kepada Nabi Shallallahu 'alaihi wa sallam namun ia sedang berbicara dengan seseorang hingga ia duduk tidak mengucapkan salam, maka Jibril Alaihissallam berkata: "Ketahuilah bila orang ini mengucapkan salam, maka aku akan menjawabnya?" Nabi Shallallahu 'alaihi wa sallam berkata kepada Jibril: "Kamu kenal dengan orang ini?" Jibril Alaihissallam menjawab: "Ya, ia termasuk delapan puluh orang yang sabar pada waktu perang Hunain yang telah dijamin rizki oleh Allah bersama anak-anak mereka nanti di surga".[3]

Syaikh Siddiq Hasan Khan rahimahullah berkata: "Sesungguhnya Allah mengangkat derajat anak cucu seorang mukmin, meskipun amalan mereka di bawahnya, agar orang tuanya tenang dan bahagia, dengan syarat mereka dalam keadaan beriman dan telah berumur baligh bukan masih kecil. Meskipun anak-anak yang belum baligh tetap dipertemukan dengan orang tua mereka".[4]

Cara yang paling tepat untuk meluruskan anak-anak harus dimulai dengan melakukan perubahan sikap dan perilaku dari kedua orang tua. Begitu pula dengan merubah sikap dan perilaku kita kepada kedua orang tua kita, yaitu dengan berbuat baik dan taat kepadanya, serta menjauhi sikap durhaka kepadanya".

Kita harus menanamkan komitmen dan berpegang teguh terhadap syariat Allah pada diri kita dan anak-anak. Barang siapa yang belum sayang kepada diri sendiri dengan berbuat baik kepada kedua orang tua, maka hendaklah segera bersikap sayang kepada anak-anaknya, yaitu dengan berbuat baik kepada orang tuanya agar nantinya anak cucunya berbuat baik kepadanya, sehingga mereka selamat dari dosa durhaka kepada kedua orang tua dan murka Allah. Karena anak-anak saat ini adalah orang tua di masa yang akan datang dan suatu ketika ia akan merasakan hal yang sama ketika menginjak masa tua.

MENCERMATI PENGARUH LINGKUNGAN
Lingkungan mempunyai pengaruh sangat besar dalam membentuk dan menentukan perubahan sikap dan perilaku seseorang, terutama pada generasi muda dan anak-anak. Bukankah kisah pembunuh 99 nyawa manusia yang akhirnya lengkap membunuh 100 nyawa itu berawal dari pengaruh buruknya lingkungan? Sehingga, nasihat salah seorang ulama supaya pembunuh tersebut mampu bertaubat dengan tulus dan terlepas dari jeratan kelamnya dosa, ialah agar ia meninggalkan lingkungan tempatnya bermukim dan pindah ke suatu tempat yang dihuni orang-orang baik yang selalu beribadah kepada Allah.[5]

Anak merupakan anugerah, karunia dan nikmat Allah yang terbesar yang harus dipelihara, sehingga tidak terkontaminasi dengan lingkungan. Oleh karena itu, sebagai orang tua, maka wajib untuk membimbing dan mendidik sesuai dengan petunjuk Allah dan Rasul-Nya, dan menjauhkan anak-anak dari pengaruh buruk lingkungan dan pergaulan. Wajib mencarikan lingkungan yang bagus dan teman-teman yang istiqamah.

Keluarga adalah lingkungan pertama dan mempunyai peranan penting dan pengaruh yang besar dalam pendidikan anak. Karena keluarga merupakan tempat pertama kali bagi tumbuh kembangnya anak, baik jasmani maupun rohani. Keluarga sangat berpengaruh dalam membentuk aqidah, mental, spiritual dan kepribadian, serta pola pikir anak. Yang kita tanamkan pada masa-masa tersebut akan terus membekas pada jiwa anak dan tidak mudah hilang atau berubah sesudahnya.

Adapun bagi seorang pendidik, ia harus menjauhkan anak didiknya dari hal-hal yang membawa kepada kebinasaan dan ketergelinciran, serta mengangkat derajat mereka dari derajat binatang menjadi derajat manusia yang mempunyai semangat untuk mengemban amanat dan tugas agama.

Sebagai pendidik, seseorang harus menjadikan kepribadian Rasul Shallallahu 'alaihi wa sallam sebagai suri tauladan dalam seluruh aspek kehidupan dan dalam setiap proses pendidikan. Mengajak mereka untuk mengikuti jejak salafush-shalih serta memberi motivasi anak didik untuk selalu bersanding dengan ulama dan orang-orang shalih. Seorang pendidik juga harus memahami dampak buruk yang disebabkan oleh keteledoran dalam mendidik anak. Dan ia harus mewaspadai faktor-faktor yang bisa mempengaruhi proses pendidikan anak, yaitu lingkungan rumah, sekolah, media cetak dan elektronik, teman bergaul, sahabat serta pembantu.

FAKTOR-FAKTOR YANG MEMPENGARUHI PENDIDIKAN ANAK
A. Rumah.
Rumah adalah tempat pendidikan pertama kali bagi seorang anak dan merupakan tempat yang paling berpengaruh terhadap pola hidup seorang anak. Anak yang hidup di tengah keluarga yang harmonis, yang selalu melakukan ketaatan kepada Allah Azza wa Jalla, sunah-sunnah Rasulullah Shallallahu 'alaihi wa sallam ditegakkan dan terjaga dari kemungkaran, maka ia akan tumbuh menjadi anak yang taat dan pemberani.

Oleh karena itu, setiap orang tua muslim harus memperhatikan kondisi rumahnya. Ciptakan suasana yang Islami, tegakkan sunnah, dan hindarkan dari kemungkaran. Mohonlah pertolongan kepada Allah agar anak-anak kita menjadi anak-anak yang bertauhid, berakhlak dan beramal sesuai dengan sunnah Rasulullah serta mengikuti jejak para salafush-shalih.

Nabi Shallallahu 'alaihi wa sallam bersabda:

لاَ تَجْعَلُوْا بُيُوْتُكُمْ مَقَابِرَ , إِنَّ الشَّيْطَانَ يَنْفِرُ مِنَ الْبَيْتِ الَّذِي تُقْرَأُ فِيْهِ سُوْرَةُ الْبَقَرَةِ .

"Janganlah engkau jadikan rumahmu seperti kuburan; sesungguhnya setan akan lari dari rumah yang dibacakan di dalamnya surat al-Baqarah".[6]

Dalam hadits ini, terdapat anjuran untuk memperbaiki rumah supaya tidak seperti kuburan dan menjadi sarang setan, sehingga anak-anak yang tumbuh di dalamnya jauh dari Islam, bahkan kemungkaran setiap saat terjadi di rumahnya dan percekcokan orang tuanya menghiasi hidupnya, maka tidak disangsikan anak akan tumbuh menjadi anak yang keras dan kasar.

B. Sekolah.
Sekolah merupakan lingkungan baru bagi anak. Tempat bertemunya ratusan anak dari berbagai kalangan dan latar belakang yang berbeda, baik status sosial maupun agamanya. Di sekolah inilah anak akan terwarnai oleh berbagai corak pendidikan, kepribadian dan kebiasaan, yang dibawa masing-masing anak dari lingkungan dan kondisi rumah tangga yang berbeda-beda.

Begitu juga para pengajar berasal dari berbagai latar belakang pemikiran dan budaya serta kepribadian. Bagaimanakah keadaan mereka? Apakah memiliki komitmen terhadap aqidah yang lurus? Ataukah sebagai pengekor budaya dan pemikiran barat yang rusak? Ataukah para pengajar memiliki pemikiran dan keyakinan yang dibangun berdasarkan nilai agama? Ataukah hanya sekedar pengajar yang menebarkan racun pemikiran dan budaya busuk, sehingga menghancurkan anak-anak kita?

Seorang pengajar adalah merupakan figur dan tokoh yang menjadi panutan anak-anak dalam mengambil semua nilai dan pemikiran tanpa memilah antara yang baik dengan yang buruk. Karena anak-anak memandang, guru adalah sosok yang disanjung, didengar dan ditiru, sehingga pengaruh guru sangat besar terhadap kepribadian dan pemikiran anak. Oleh sebab itu, seorang pengajar harus membekali diri dengan ilmu dîn (agama) yang Shahîh sesuai dengan pemahaman Salafush-Shalih dan akhlak yang mulia, serta rasa sayang kepada anak didik.

Dan tidak kalah penting, dalam membentuk kepribadian anak di sekolah, adalah kurikulum pendidikan. Apakah kurikulum tersebut berasal dari manhaj Islam, sehingga dapat mendukung untuk menegakkan ajaran Allah, sunnah Rasul dan ajaran Salafus-Shalih? Ataukah hanya sekedar menegakkan nilai dan wawasan kebangsaan, semangat nasionalisme dan kesukuan?

C. Media Elektronik dan Cetak.
Kedua media ini sangat berpengaruh terhadap pendidikan, tingkah laku dan kepribadian anak. Kalau orang tua tidak berhati-hati dan waspada terhadap kedua media ini, maka tidak jarang anak-anak akan tumbuh menjadi anak sebagai mana yang ia peroleh dari kedua media ini.

1. Radio dan Televisi
Dunia telah terbuka lebar bagi kita, dan dunia pun sudah berada di hadapan kita, bahkan di depan mata kita melalui beragam chenel TV. Sarana-sarana informasi, baik melalui beragam radio dan televisi memiliki pengaruh yang sangat berbahaya dalam merusak pendidikan anak.

Dari sisi lain, radio dan televisi sebagai sumber berita, wahana penebar wacana baru, menimba ilmu pengetahuan dan menanamkan pola pikir pada anak. Namun kedua media itu juga menjadi sarana efektif dan senjata pemusnah massal para musuh Islam untuk menghancurkan nilai-nilai dasar Islam dan kepribadian islami pada generasi muda, karena para musuh selalu membuat rencana dan strategi untuk menghancurkan para pemuda Islam, baik secara sembunyi maupun terang-terangan.

Dalam kitab Protokolat, para pemuka Yahudi menyatakan, bila orang Yahudi hendak memiliki negara Yahudi Raya, maka mereka harus mampu merusak generasi muda. Oleh karena itu, mereka sangat bersungguh-sungguh dalam menjerat generasi muda, terutama anak-anak. Mereka berhasil menebarkan racun kepada generasi muda dan anak-anak melalui tayangan film-film horor atau mistik yang mengandung unsur kekufuran dan kesyirikan. Tujuannya, ialah untuk menanamkan keyakinan dan pemikiran yang rusak pada para pemuda dan anak-anak. Misalnya, seperti film-film yang berjudul atau bertema Manusia Raksasa, Satria Baja Hitam, Xena, Spiderman. Atau seperti halnya film-film Nusantara yang kental dengan nilai-nilai yang merusak moral dan lain-lain. Atau film dunia hewan, seperti Ninja Hatori dan Pokemon. Atau film peperangan antara makhluk luar angkasa dengan penduduk bumi, atau manusia planet yang menampilkan orang-orang telanjang yang tidak menutup aurat dan mengajak anak-anak untuk hidup penuh romantis atau berduaan antara wanita dan laki-laki yang bukan mahram, atau melegalisasi perbuatan zina sehingga mereka melakukan zina dengan mudah, gampang dan bukan suatu aib, serta tidak perlu dihukum; bahkan dalam pandangan mereka orang yang mampu merebut wanita dari tangan orang lain dianggapnya sebagai pahlawan. Lebih parah lagi, film-film sejenis itu banyak ditanyangkan dan cukup banyak diminati oleh kalangan muda dan orang dewasa.

Acara televisi seperti itu sangat berbahaya. Ia dapat menghancurkan kepribadian dan akhlak anak, serta merobohkan sendi-sendi aqidah yang telah tertanam kokoh, sehingga para pemuda menjadi generasi yang labil dan lemah, tidak memiliki kepribadian.

Ada seorang dokter yang kini aktif di salah satu yayasan. Di salah satu stasiun televisi, dia bercerita bahwa dirinya mulai mencoba merokok sejak kelas 4 SD, kemudian minum minuman keras, menghisap ganja, dan itu terus berlangsung hingga saat kuliah di kedokteran dengan kadar semakin besar. Yang menarik disini, ternyata yang menjadi motivasi sang dokter ini melakukan hal itu, karena ia ingin meniru gaya yang ditampilkan di dalam film koboi, bahwa seorang tokoh koboi kelihatan gagah berani dengan menenggak minuman keras. Sang dokter juga mengatakan, selama melakukan hal itu tidak ada yang memberi pengajaran atau pun mengingatkannya. Oleh karena itu, orang tua harus berhati-hati dan waspada terhadap bahaya televisi.

2. Internet.
Dari hari ke hari, semakin nampak jurang pemisah antara peradaban barat dan fitrah manusia. Setiap orang yang menggunakan hati kecil dan pendengarannya dengan baik, pasti ia akan menyaksikan, betapa budaya barat telah merobek dan mencabik-cabik nilai kemanusiaan, seperti dalam hal internet. Media ini telah menyumbangkan dampak negatif, sebab bahaya yang timbul dari internet lebih banyak daripada manfaatnya. Bahkan media ini sudah mengenyampingkan nilai kemuliaan dan kesucian dalam kamus kehidupan manusia.

Misalnya, ada suatu situs khusus yang menampilkan berbagai gambar porno, sehingga dapat menjerat setiap muda mudi dengan berbagai macam perbuatan keji dan kotor. Akibat yang ditimbulkan ialah kehancuran.

Inilah perang pemikiran yang paling dahsyat dan berbahaya yang dicanangkan Yahudi untuk menghancurkan nilai Islam dan generasi muslim. Banyak negara-negara Eropa dan Arab merasa sangat terganggu dan mengalami berbagai kenyataan pahit akibat kehadiran media internet ini.

Wahai para pendidik, jagalah anak-anakmu dari bahaya racun media tersebut!

3. Telepon.
Manfaat telepon pada zaman sekarang ini tidak diragukan lagi, dan bahkan telepon telah mampu menjadikan waktu semakin efektif, informasi semakin cepat dan berbagai macam usaha ataupun pekerjaan mampu diselesaikan dalam waktu sangat singkat. Dalam beberapa detik saja, anda mampu menjangkau seluruh belahan dunia. Namun sangat disayangkan, ternyata kenikmatan tersebut berubah menjadi petaka dan bencana yang menghancurkan rumah tangga umat Islam.

Telepon, jika tidak digunakan sesuai dengan manfaatnya, maka tidak jarang justru akan menimbulkan bencana yang besar bagi keluarga muslim. Seringkali kejahatan menimpa keluarga muslim berawal dari telepon, baik berupa penipuan, pembunuhan, maupun perzinaan. Dan yang sering terjadi, baik pada remaja maupun orang dewasa, yaitu hubungan yang diharamkan bermula dari telepon. Karena dengan telepon, kapan saja hubungan bisa terjalin dengan mudah; apalagi sekarang, alat ini semakin canggih dan biayapun semakin murah.

Ada sebuah kisah nyata, seorang gadis belia menyerahkan kehormatannya kepada seorang laki-laki yang haram untuknya karena telepon. Awalnya, dari saling berbicara kemudian mengikat janji untuk bertemu, dan akhirnya perbuatan keji terjadi. Akhirnya, siapakah yang nanggung derita? Banyak juga terjadi, seorang ibu rumah tangga atau kepala rumah tangga berselingkuh berawal dari telepon, wa iyyadzubillah.

Oleh karena itu, kita harus waspada terhadap bahaya yang ditimbulkan oleh pesawat ini. Gunakan telepon dengan semestinya. Hindari penggunaan yang tidak penting, disamping menghemat biaya juga terhindar dari bahaya. Dan yang perlu diwaspadai, telepon dengan lawan jenis, baik seorang murid dengan gurunya, atau seorang thalabul ‘ilmi dengan ustadz, apalagi di antara para remaja putra maupun putri; karena setan tidak akan membiarkan kalian selamat dari jeratannya. Allahu musta’an.

4. Majalah dan Cerpen Anak
Majalah dan buku-buku cerita sangat berperan penting dalam membentuk pola pikir dan ideologi anak. Sementara itu, majalah anak yang beredar di negeri kita, baik majalah anak-anak maupun majalah remaja, isinya sangat jauh dari nilai-nilai Islam. Yang banyak ditonjolkan adalah syahwat dan hidup konsumtif. Ironisnya, media ini banyak dijadikan sebagai rujukan oleh anak-anak dan para remaja kita.

Pengaruh majalah tersebut sangat besar dalam mempengaruhi generasi muda, sehingga banyak kita temui gaya hidup dan pola pikir mereka meniru dengan yang mereka dapatkan dari majalah yang kebanyakan pijakannya diambil dari budaya orang-orang kafir.

Padahal Al-Qur`an yang mulia, banyak memuat cerita-cerita, seperti kisah tentang sapi Bani Israil, kisah tentang Ashabul-Kahfi dan pemilik kebun dalam surat al-Kahfi, kisah pertarungan antara kekuatan hak dengan batil, dan kisah-kisah umat-umat zaman dahulu yang diberi sanksi Allah akibat pelanggaran mereka terhadap perintah-Nya, serta seluruh kisah-kisah para nabi dan rasul. Disamping itu, masih banyak kisah-kisah yang benar dari as-Sunnah untuk menanamkan keteladanan para sahabat dan umat sebelumnya.

Oleh sebab itu, majalah dan buku-buku cerita memiliki peran yang sangat urgen, memiliki pengaruh sangat signifikan dalam membentuk pola pikir dan tingkah laku serta pendidikan anak. Anak-anak sangat gemar dan tertarik dengan berbagai kisah, karena kisah mengandung daya tarik, hiburan, lelucon, kepahlawanan, amanah, dan kesatriaan.

5. Komik dan Novel.
Komik banyak digandrungi oleh anak-anak kecil atau remaja, bahkan orang dewasa. Namun bacaan ini, sekarang banyak memuat gambar-gambar yang tidak sesuai dengan perkembangan dan pertumbuhan anak. Begitu pula novel, rata-rata berisi percintaan, dongeng palsu, cerita legendaris, penuh dengan muatan syirik dan kekufuran, serta cerita romantika picisan.

D. Teman dan Sahabat.
Teman memiliki peran dan pengaruh besar dalam pendidikan, sebab teman mampu membentuk prinsip dan pemahaman yang tidak bisa dilakukan kedua orang tua. Oleh sebab itu, Al-Qur`ân dan as-Sunnah sangat menaruh perhatian dalam masalah persahabatan.

Allah berfirman, yang artinya: "Dan bersabarlah kamu bersama-sama orang-orang yang menyeru Rabbnya di pagi dan senja hari dengan mengharap keridhaan-Nya". [al-Kahfi/18:28].

Allah berfirman, yang artinya: "Kecelakaan besarlah bagiku, kiranya aku (dulu) tidak menjadikan si fulan itu teman akrab(ku). Sesungguhnya dia telah menyesatkan aku dari Al-Qur`an ketika Al-Qur`an itu telah datang kepadaku. Dan adalah setan itu tidak mau menolong manusia". [al-Furqân/25:28-29].

Dari Abu Hurairah, bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda:

الرَّجُلُ عَلَى دِيْنِ خَلِيْلِهِ فَلْيَنْظُرْ أَحَدُكُمْ مَنْ يُخَالِلْ

"Seseorang tergantung agama temannya, maka hendaklah seorang di antara kalian melihat teman bergaulnya".[7]

Dari Abu Musa al-Asy’ari, ia bersabda:

إِنَّمَا مَثَلُ الْجَلِيْسِ الصَّالِحِ وِالْجَلِيْسِ السُّوْءِ كَحَامِلِ الْمِسْكِ وَنَافِحِ الْكِيْرِ فَحَامِلُ الْمِسْكِ إِمَّا أَنْ يُحْذِيَكَ وَإِمَّا أَنْ تَبْتَاعَ مِنْهُ وَإِمَّا أَنْ تَجِدَ مِنْهُ رِيْحًا طَيِّبَةً, وَنَافِحُ الْكِيْرِ إِمَّا أَنْ يُحْرِقَ ثِيَابَكَ وَإِمَّا أَنْ تَجِدَ رِيْحًا مُنْتِنَةً

"Sesungguhnya, perumpamaan teman baik dengan teman buruk, seperti penjual minyak wangi dan pandai besi; adapun penjual minyak, maka kamu mendapatkan olesan atau membeli darinya atau mendapatkan aromanya; dan adapun pandai besi, maka boleh jadi ia akan membakar pakaianmu atau engkau menemukan bau anyir".[8]

Sahabat memberi pengaruh dan mewarnai perilaku temannya, seperti kata Imam Syafi’i dalam syairnya:

Saya mencintai orang-orang shalih walaupun aku tidak seperti mereka.
Semoga dengan mencintai mereka aku mendapatkan syafaat-Nya.
Aku membenci seseorang karena kemaksiatannya,
meskipun kami dalam hal perbelakan hampir sama.

Wahai para pendidik, pilihkan untuk anak-anakmu teman yang baik sebagaimana engkau memilihkan untuk mereka makanan dan pakaian yang terbaik.

E. Jalanan.
Jalanan tempat bermain dan lalu lalang anak-anak terdapat banyak manusia dengan berbagai macam perangai, pemikiran, latar belakang sosial dan pendidikan. Dengan beragam latar belakang, mereka sangat membahayakan proses pendidikan anak, karena anak belum memiliki filter untuk menyaring mana yang baik dan mana yang buruk.

Di sela-sela bermain, anak akan mengambil dan meniru perangai serta tingkah laku temannya atau orang yang sedang lewat; sehingga terkadang mampu merubah pemikiran lurus menjadi rusak, apalagi mereka mempunyai kebiasaan rusak, misalnya perokok, pemabuk dan pecandu narkoba; maka mereka lebih cepat menebarkan kerusakan di tengah pergaulan anak-anak dan remaja.

F. Pembantu dan Tetangga.
Para pembantu memiliki peran cukup signifikan dalam pendidikan anak, karena pembantu mempunyai waktu yang relatif lama tinggal bersama anak, terutama pada usia balita. Sedangkan pada fase tersebut, anak sangat sensitif dari berbagai macam pengaruh. Pada masa usia itu merupakan masa awal pembentukan pemikiran dan aqidah, serta emosional. Begitu juga tetangga, mereka bisa membawa pengaruh, karena anak-anak kita kadang harus bermain ke rumahnya.

Waspadalah, wahai kaum muslimin! Jagalah anak-anak kalian dari semua pengaruh yang bisa merusak pendidikkan anak-anak kalian. Bekali mereka dengan aqidah yang shahih dan akhlak mulia. Ajarkan kepada mereka sirah Nabi n dan perjalanan hidup para ulama. Tanamkan pula kesabaran dalam menunaikan segala kewajiban yang diperintahkan Allah, dan kesabaran dalam meninggalkan apa yang dilarang Allah. Jangan biarkan anak-anak kita terpengaruh oleh tingkah laku dan perangai orang-orang yang rusak dan jahat; yang dengan sengaja membuat strategi dan tipu daya untuk menghancurkan generasi umat Islam.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Tafsîr Ibnu Katsir, 5/ 141.
[2]. Lihat Tafsîr Jami`ul-Bayan fî Tafsîril-Qur`ân, ath-Thabari.
[3]. Riwayat Thabrani di dalam al-Kaba`ir 3/227/(3225), dan disebutkan pula oleh Ibnu Hajar di dalam Ashabah, 1/312. Lihat pula Majma’uz-Zawaa`id, 9/314.
[4]. Lihat Tafsîr Fathul-Bayan, Siddiq Hasan Khan, 6/434.
[5]. Merujuk hadits riwayat al-Bukhâri, no. 3470, dan Muslim, no. 2766. (-red)
[6]. Shahîh, diriwayatkan Imam Muslim dalam Shahîh-nya dalam kitab Shalat Musafirin (1821).
[7]. Shahîh, diriwayatkan Imam Abu Dawud dalam Sunan-nya (4833), at-Tirmidzi dalam Sunan-nya (2379), dan beliau berkata: "Hadits ini hasan," dan Imam Ahmad dalam Musnad-nya, 2/ 303, 334.
[8]. Shahîh, diriwayatkan Imam al-Bukhari dalam Shahîh-nya (2101) dan Imam Muslim dalam Shahîh-nya (6653).
[9]. Lihat Diwan Imam as-Syafi’i, hlm. 79

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ketaatan Kepada Amirul Mukminin Muncul Dari Ba'iat Yang Hanya Diberikan Kepadanya Saja

/0 almanhaj.or.id - Ketaatan Kepada Amirul Mukminin Muncul Dari Ba'iat Yang Hanya Diberikan Kepadanya Saja

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Ketaatan Kepada Amirul Mukminin Muncul Dari Ba'iat Yang Hanya Diberikan Kepadanya Saja

Sabtu, 21 Februari 2004 22:25:22 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Kelima dari Sembilan Tulisan [5/9]

KESIMPULAN DAN TARJIH
Jadi yang dimaksud dengan baiat ialah, pemberian janji dari pihak pembaiat untuk mendengar dan taat kepada amir, baik di kala senang atau terpaksa di masa mudah atau sulit, tidak menentang perintahnya dan menyerahkan segala urusan kepadanya. [1]

PERINGATAN
Dari keterangan yang telah lewat, kita mendapatkan dua perkara yang penting, yaitu :

[1] Baiat tidak ada kecuali kepada Amirul Mukminin saja.
[2] Ketaatan (kepada Amirul Mukminin) muncul dari baiat yang hanya diberikan kepadanya saja.

Oleh karena itu batal-lah[2] semua baiat yang diberikan kepada seseorang (bukan Amirul Mukminin) bagaimanapun bentuknya, baik ketika ada imam atau tidak ada, ada seorang atau lebih.

Pada hakekatnya dasar pemikiran baiat yang dimiliki sebagian jama'ah-jama'ah Islam pada prinsipnya sesuai dengan syari'at Islam, karena mereka mengatakan di dalamnya : "Hendaknya kita berjanji setia kepada Allah untuk menjadi tentara dalam berdakwah kepada Islam dan di dalam baiat tersebut terdapat kehidupan negeri dan umat"[3] Padahal ini adalah perjanjian yang diambil oleh Allah Subhanahu wa Ta'ala atas semua kaum muslimin.

Kemudian terjadilah sedikit "perkembangan" pemikiran dan organisasi pada orang-orang yang memberlakukan baiat terhadap diri-diri mereka, sehingga terjadilah kelompok/jamaah ikhwan membaiat pemimpin umum (al-mursid al-aam) sebagai orang yang dipercaya penuh dan didengar serta ditaati ketika suka atau terpaksa, sampai Allah memenangkan dakwahnya dan mengembalikan kemualiaan Islam.[4] Kalau demikian terjadi keterjungkil balikan dan kesalahan.

Sebagai buktinya diantara sistem kerja anggota baiat adalah taat baik di kala susah atau mudah, terpaksa atau suka kepada kepemimpinan yang muncul dari aturan-aturan yang dipegangi oleh jama'ah.[5]

Dua keterangan terakhir ini menjelaskan dengan gamblang bahwa baiat istitsnaiyyah yang tanpa dalil tersebut, tidak berbeda sedikitpun dengan baiat terhadap Amirul Mukminin. Tidak sebagaimana yang disangka oleh "sebagian orang" bahwa baiat tersebut hanya "sekedar janji"[6] belaka !

Sebagai penambah keautentikan penjelasan tersebut ialah bahwa para pengikut Asy-Syaikh Hasan Al-Bana Rahimahullah menamainya dengan "Al-Imam". Padahal penamaan ini [7] hanya bisa diperuntukkan bagi orang yang benar-benar imam. Karena diketahui bahwa al-ustadz Hasan Al-Banna tidak menyukai kepemimpinan dan mengetahui pula bahwa cinta kepada kepemimpinan dengan tujuan mencari kekuasaan mengakibatkan kejelekan bagi kaum muslimin pada sejarah mereka yang panjang, maka dia (Hasan Al-Banna -ed) menamai dirinya dengan mursyid dan tidak suka untuk menjadi pemimpin atau amir[8]

Karena semua itulah sebagian penulis mengatakan : "Sesungguhnya baiat yang diberikan kepada suatu jama'ah, tidaklah sama dengan baiat yang diberikan kepada Amirul Mukminin ketika tegak khilafah atau penguasa muslim. Karena dengan baiat tersebut perintah seorang penguasa menjadi wajib untuk ditaati, sampai pada masalah-masalah yang mudah jika terdapat kemaslahatan di dalamnya. Adapun baiat yang terdapat pada Ikhwan al-Muslimin (dan katakan seperti itu juga pada jama'ah-jama'ah Islam lainnya), maka tidak mempunyai sifat yang mewajibkan (untuk taat, -ed) dari sisi fikih" [9]

Untuk menjawab perkataan ini dari beberapa sisi.
Tidak terdapat dalil atas pemisahan (baiat) ini dalam Al-Kitab dan As-Sunah.
Sebelumnya telah saya nukilkan teks-teks dari ucapan Asy-Syaikh Hasan Al-Banna dan lainnya, dan tidak terdapat isyarat yang menunjukkan hal tersebut. Bahkan di dalamnya terdapat isyarat kepada khilafah, tatkala menyebutkan "ketaatan yang mutlak"!!

Penelitian terhadap keberadaan jama'ah-jama'ah Islam dan tingkah para pemimpin serta anggotanya, berlawanan dengan pernyataan di atas. [10]
Jika anda heran wahai saudaraku pembaca, maka lebih mengherankan lagi ucapan orang yang membantah ini yang menyatakan bahwa baiat tersebut tidak mempunyai sifat yang mewajibkan (untuk taat). Maka ucapan ini berarti membatalkan semua baiat dari akarnya. Hal ini diketahui dengan menjawab dua pertanyaan berikut ini.

Jika baiat tidak membuat adanya suatu kewajiban (untuk taat), lalu apa faedahnya ?

Apakah di dalam syariat Islam ada amalan yang tidak ada faedahnya ?
Orang yang mencari dan memperhatikan, kritis dan jeli akan mengetahui jawabannya !

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1]. An-Nizham as-Siyasi fi al-Islam, hal.299-300, Abdul Qadir Ani Haris
[2]. Maka wajib bagi orang yang terkungkung dengan baiat-baiat bid'ah seperti ini untuk meninggalkan dan mebatalkannya. Karena baiat tersebut batil. Selain demi menjaga agama dan untuk mengikutinya.
[3]. Mudzakirat al-Da'wah wa al-Daiyyah, hal, 72 Hasan al-Banna. Dan lihat pembahasan selanjutnya, hal.35
[4]. Idem, hal.194. Doktor Zakariya Sulaiman Biyumi berkata di dalam kitabnya Al-Ikhwan al-Muslimin wa al-Jama'at al-Islamiyah hal.75 : "Dan al-Banna pada masalah tersebut terpengaruh pada kitab-kitab Thariqah al-Hashafiyyah yang pada tahapan-tahapannya akan memindahkan seorang pengikut menjadi pemabiat ..." dan seterusnya. Dan lihat penagruh Thariqat al-Hashafiyyah pada pribadi Hasan al-Banna dan dakwahnya di dalam At-Tafsir as-Siyasi li al-Islam, hal.130 oleh An-Nadwi
[5]. Al-Madkhal ila Da'wah al-Ikhwan al-Muslimin, hal.123. Sa'id Hawa
[6]. Akan datang bantahannya disertai penjelasan pertentangan orang yang mengucapkan perkataan tersebut, Inys Allah Ta'ala.
[7]. Jangan sampai ada orang yang mengatakan : 'Tidak lain yang dimaksud oleh mereka adalah imam di bidang ilmu, dengan bukti kualitas keilmuannya di dalam karangan-karangan dan kitab-kitabnya. Dan apa yang diucapkan sendiri tentang pribadinya di dalam Al-Mudzakkirat, hal.65.
[8]. Fiqh al-Da'wah al-Islamiyah ..." hal, 23. oleh Al-Ghazali. Dan lihat apa yang diceritakan sendiri oleh Hasan al-Banna di dalam Al-Mudzakkirat, hal. 114-115, tentang apa yang dilakukan oleh ornag yang mempunyai kedudukan dan keamiran.
[9]. Al-Ijabaat, hal.87. Sa'id Hawwa. Padanya banyak sekali pertentangan di dalam masalah baiat bila dibandingkan karangannya Tarbiyatuna al-Ruhiyyah, hal.243-245
[10]. Lihat al-Jama'at al-Islamiyyah fi Dhaul al-Kitab wa al-Sunnah, hal.100-108, Salim Al-Hilali

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Abdur-Rahman Bin Muljam, Potret Buram Seorang Korban Pemikiran Khawarij

/0 almanhaj.or.id - Abdur-Rahman Bin Muljam, Potret Buram Seorang Korban Pemikiran Khawarij

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Abdur-Rahman Bin Muljam, Potret Buram Seorang Korban Pemikiran Khawarij

Kamis, 11 Maret 2010 23:00:17 WIB

ABDUR-RAHMAN BIN MULJAM, POTRET BURAM SEORANG KORBAN PEMIKIRAN KHAWARIJ

Oleh
Muhammad 'Ashim bin Musthafa

Kebenaran pemahaman dan itikad yang baik merupakan tonggak penting dalam mengaplikasikan ajaran Islam secara benar. Dua perkara ini harus seiring-sejalan. Ketika salah satunya tidak terpenuhi, maka tabiat orang-orang Yahudi -yang tidak mempunya itikad baik di hadapan hukum Allah Subhanahu wa Ta'ala -, dan penganut Nashâra -yang berjalan tanpa petunjuk ilmu- akan berkembang di tengah umat. Akibatnya timbullah kerusakan.

Contoh perihal bahaya dari pemahaman yang tidak lurus ini, dapat dilihat pada diri 'Abdur- Rahmaan bin Muljam. Sosok ini telah teracuni pemikiran Khawaarij. Yaitu satu golongan yang kali pertama keluar dari jama'atul-muslimîn. Sejarah mencatat kejahatan kaum Khawaarij ini telah melakukan pembunuhan terhadap Amîrul-Mu`minîn 'Ali bin Abi Thâlib, yang juga kemenakan Rasulullah Shallallahu 'alaihi wa sallam.

SIAPAKAH 'ABDUR-RAHMÂN BIN MULJAM?
Merupakan kekeliruan jika ada yang menganggap 'Abdur-Rahmân bin Muljam dahulu seorang yang jahat. Sebelumnya, 'Abdur-Rahmân bin Muljam ini dikenal sebagai ahli ibadah, gemar berpuasa saat siang hari dan menjalankan shalat malam. Namun, pemahamannya tentang agama kurang menguasai.

Meski demikian, ia mendapat gelar al-Muqri`. Dia mengajarkan Al-Qur`ân kepada orang lain. Tentang kemampuannya ini, Khalifah 'Umar bin al Khaththab sendiri mengakuinya. Dia pun pernah dikirim Khaliifah 'Umar ke Mesir untuk memberi pengajaran Al-Qur`ân di sana, untuk memenuhi permintaan Gubernur Mesir, 'Amr bin al-'Aash, karena mereka sedang membutuhkan seorang qâri.

Dalam surat balasannya, 'Umar menulis: "Aku telah mengirim kepadamu seorang yang shâlih, 'Abdur-Rahmân bin Muljam. Aku merelakan ia bagimu. Jika telah sampai, muliakanlah ia, dan buatkan sebuah rumah untuknya sebagai tempat mengajarkan Al-Qur`ân kepada masyarakat".

Sekian lama ia menjalankan tugasnya sebagai muqri`, sampai akhirnya benih-benih pemikiran Khawârij mulai berkembang di Mesir, dan berhasil menyentuh 'âthifah (perasaan)nya, hingga kemudian memperdayainya.[1]

MERENCANAKAN PEMBUNUHAN TERHADAP 'ALI BIN ABI THÂLIB [2]
Inilah salah satu keanehan 'Abdur-Rahmân yang sudah terjangkiti pemikiran Khawârij. Tiga orang penganut paham Khawârij - 'Abdur-Rahmân bin Muljam al-Himyari, al-Burak bin 'Abdillah at-Tamîmi dan 'Amr bin Bakr at-Tamîmi - mereka berkumpul bersama, sambil mengingat-ingat tentang 'Ali Radhiyallahu 'anhu yang telah menghabisi kawan-kawan mereka di perang Nahrawân. Mereka pun berdoa memohon rahmat kebaikan bagi orang-orang yang telah menemui ajalnya itu.

Peristiwa peperangan Nahrawân sangat membekaskan luka mendalam pada hati mereka. Salah seorang dari mereka berkata: "Apa lagi yang akan kita perbuat setelah kepergian mereka? Mereka tidak takut terhadap apapun di jalan Allah Subhanahu wa Ta'ala. Sebaiknya kita mengorbankan jiwa dan mendatangi orang-orang yang sesat itu [3]. Kita bunuh mereka, sehingga negeri ini terbebas dari mereka, dan kita pun telah melunasi balas dendam?"

Akhirnya, mereka merencanakan balas dendam dengan merancang pembunuhan terhadap tiga orang yang mereka anggap bertanggung jawab atas peristiwa tersebut. Pembunuhan ini mereka anggap sebagai tangga untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Mereka sepakat melakukan pembunuhan terhadap tiga orang itu, yaitu 'Ali bin Abi Thâlib, Mu'awiyyah dan 'Amr bin al 'Âsh Radhiyallahu 'anhum, dan mereka berani mempertaruhkan nyawa untuk mewujudkan rencana keji itu.

Rencana 'Abdur- Rahmân bin Muljam untuk membunuh 'Ali Radhiyallahu 'anhu kian menguat setelah didorong oleh seorang perempuan.

Dikisahkan, adalah Fithâm nama wanita itu. Kecantikannya yang masyhur di tengah kaum muslimin telah berhasil merebut hati 'Abdur-Rahmân bin Muljam. Hingga ia melupakan misi jahatnya di Kufah, yaitu membunuh Amirul-Mu`minin 'Ali bin Abi Thâlib Radhiyallahu 'anhu. Namun tak terduga, hasratnya memperistri wanita yang terkenal cantik itu, justru memicu niatnya yang sempat terlupakan.

Pasalnya, selain permintaan mas kawin yang berupa kekayaan duniawi, wanita ini juga memasukkan pembunuhan terhadap 'Ali Radhiyallahu 'anhu sebagai syarat, jika Ibnu Muljam ingin memperistrinya. Syarat pinangan yang aneh ini yang kemudian mengingatkan Ibnu Muljam dengan niat jahat itu, dan ia bertambah semangatnya untuk segera mewujudkan niat buruknya. Katanya,"Ya, ia adalah bagianku. Demi Allah, tidaklah aku datang ke tempat ini kecuali dengan niat untuk membunuh 'Ali". Syarat ini terpenuhi dan pernikahan pun dilaksanakan. Semenjak itu, sang wanita ini selalu membakar semangat suaminya untuk merealisasikan niatnya. Bahkan ia memberi bantuan kepada Ibnu Muljam seorang lelaki yang bernama Wardân untuk mewujudkan rencana jahat itu.

Setelah itu, Ibnu Muljam pun mengajak seseorang yang Syabiib bin Najdah al Asyja'i. Katanya,"Maukah engkau memperoleh kemuliaan dunia dan akhirat?"

Tetapi, begitu mendengar yang dimaksud ialah membunuh 'Ali Radhiyallahu 'anhu, maka Syabîb menampiknya. Karena ia mengetahui, 'Ali Radhiyallahu 'anhu memiliki jasa yang sangat besar bagi Islam dan kaum muslimin, dan ia memiliki kedekatan dalam hal kekerabatan dengan Rasulullah Shallallahu 'alaihi wa sallam.
.
Melihat penolakan ini, Ibnu Muljam tak kalah cerdik. Dengan agresifitasnya, ia membakar emosi Syabîb dengan menyebut kematian orang-orang Khawarij di tangan 'Ali. Yang akhirnya, ia berhasil menjinakkan hati Syabîb. Padahal Khalifah 'Ali bin Thâlib -pada masa itu- ialah orang yang paling tekun beribadah kepada Allah Azza wa Jalla, paling zuhud terhadap dunia, paling berilmu dan paling bertakwa kepada Allah Azza wa Jalla.

Mereka bertiga kemudian bergerak melancarkan niatnya pada malam 17 Ramadhan 41 H . Hari yang sudah diputuskan oleh Ibnu Muljam, al-Burk dan 'Amr bin Bakr untuk menyudahi nyawa tiga orang sahabat Rasulullah, yaitu 'Ali, Mu'awiyyah, dan Amr bin al-'Âsh Radhiyallahu 'anhum.

Begitu waktu subuh tiba, sebagaimana biasa Amirul-Mu`minin 'Ali bin Thâlib keluar dari rumahnya untuk melakukan shalat Subuh dan membangunkan manusia. Saat itulah pedang Khawarij yang beracun menciderai 'Ali Radhiyallahu 'anhu. Ketika Ibnu Muljam menyabetkan pedangnya pada bagian pelipis 'Ali Radhiyallahu 'anhu, ia berseru: "Tidak ada hukum kecuali hukum Allah, bukan milikmu atau orang-orangmu (wahai 'Ali)," lantas ia membaca ayat :

"Dan di antara manusia ada orang yang mengorbankan dirinya karena mencari keridhaan Allah; dan Allah Maha Penyantun kepada hamba-hamba-Nya". [al Baqarah/2:207].[4]

Mendapat serangan ini, Amirul-Mu`minin berteriak meminta tolong. Dan akhirnya Ibnu Muljam berhasil ditangkap hidup-hidup. Adapun Wardân, ia langsung terbunuh. Sedangkan Syabîb berhasil meloloskan diri.

AKHIR KEHIDUPAN 'ABDUR-RAHMAAN BIN MULJAM
Ketika Amirul-Mu`minin 'Ali bin Thâlib Radhiyallahu 'anhu dipastikan meninggal karena serangan Ibnu Muljam, maka diputuskanlah hukuman mati bagi Ibnu Muljam. Hukuman ini diawali dengan memotong kedua kaki dan tangannya dan menusuk dua matanya, kemudian dilanjutkan dengan membakar jasadnya.

Imam adz-Dzahabi rahimahullah berkata tentang Ibnu Muljam: "Sebelumnya, ia adalah seorang ahli ibadah, taat kepada Allah Subhanahu wa Ta'ala. Akan tetapi, akhir kehidupannya ditutup dengan kejelekan (su`ul khâtimah). Dia membunuh Amirul-Mu'minin 'Ali Radhiyallahu 'anhu dengan alasan mendekatkan diri kepada Allah Subhanahu wa Ta'ala melalui tetesan darahnya. Semoga Allah Subhanahu wa Ta'ala memberi ampunan dan keselamatan bagi kita".[5]

Berbeda dengan anggapan kalangan Khawârij. Di tengah mereka, 'Abdur-Rahmân bin Muljam ini dielu-elukan bak pahlawan. Dia mendapatkan pujian dan sanjungan. Di antaranya keluar dari 'Imrân bin Haththân. Orang ini, sebelumnya dikenal sebagai ahli ilmu dan ahli ibadah. Namun, perkawinannya dengan seorang wanita yang memiliki pemikiran Khawârij, menjadikannya berubah secara drastis. Dia mengikuti pemahaman istrinya. Dia merangkai bait-bait sya'ir sebagai pujian yang ditujukan kepada 'Abdur-Rahmân bin Muljam:

Oh, sebuah sabetan dari orang bertakwa, tiada yang ia inginkan
selain untuk menggapai keridhaan di sisi Dzat Pemilik 'Arsyi
Suatu waktu akan kusebut namanya, dan aku meyakininya
(sebagai) insan yang penuh timbangan (kebaikannya) di sisi Allah.[6]

Pujian ini tentu merupakan perbuatan ghuluw (berlebih-lebihan), sehingga dapat menyeret seseorang menjadi keliru dalam memandang kebatilan hingga terlihat sebagai kebenaran di matanya. Na'ûdzu billahi min dzâlik. Golongan lain yang juga memberi sanjungan kepada pembunuh 'Ali Radhiyallahu 'anhu, yaitu golongan Nushairiyyah. Konon katanya, karena Ibnu Muljam telah melepaskan "ruh ilâhi" dari tanah.[7]

BEBERAPA PELAJARAN DARI KISAH DI ATAS
1. Pemahaman yang benar dalam mengaplikasikan Islam merupakan keharusan bagi seorang muslim. Dalam hal ini, para sahabat merupakan generasi Islam pertama, yang pastinya paling memahami Islam. Mereka mereguknya langsung dari Rasulullah Shallallahu 'alaihi wa sallam.

Ketika muncul pergolakan yang disulut kaum Khawaarij, tidak ada satu pun dari sahabat yang merapat ke barisan mereka. Pemahaman-pemahaman terhadap Islam yang tidak mengacu kepada para sahabat -sebagai generasi pertama umat Islam- hanya akan berakhir dengan kekelaman. Motif mereka sesat, karena beranggapan pembunuhan ini sebagai ibadah untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Alasan demikian tentu menjatuhkan citra Islam, dan menjadi ternoda karenanya. Hal ini bisa menimpa siapa pun yang berbuat tanpa dasar ilmu, tanpa pemahaman yang lurus, dan hanya mengandalkan perasaan atau hawa nafsu semata.

2. Kebodohan itu berbahaya, lantaran menyebabkan ketidakjelasan barometer syar'i bagi seseorang, sehingga membuat kelemahan dalam tashawwur (pendeskripsian) dalam memandang suatu masalah.[8]

3. Bahaya teman dekat (istri, suami) yang berpemikiran buruk atau menyimpang. Wallahu a'lam

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XII/1429H/2008M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Nukilan dari Al Ghuluww, Mazhâhiruhu, Asbâbuhu, 'Ilâjuhu, Muhammad bin Nâshir al 'Uraini, Pengantar: Syaikh Shâlih al Fauzân, Tanpa Penerbit, Cetakan I, Tahun 1426 H.
[2]. Lihat al-Bidayah wan-Nihâyah, Imam Ibnu Katsîr rahimahullah, Maktabah ash-Shafâ, Cetakan I, Tahun 1423H-2003 M (7/266-268)
[3]. Maksudnya ialah 'Ali bin Abi Thâlib, Mu'awiyyah dan 'Amr bin al-'Âsh Radhiyallahu 'anhum.
[4]. Ibnu Muljam mengira dirinya masuk dalam konteks ayat yang ia baca itu, Pen.).
[5]. Mizânul-I'tidâl, Abu 'Abdillah Muhammad adz-Dzahabi, Darul-Ma'rifah, Beirut, tanpa tahun, 2/592.
[6]. Al-Farqu bainal-Firaq, 'Abdul-Qâhir al-Baghdâdi, Darul-Kutub al-'Ilmiyyah, tanpa tahun, hlm. 62-63.
[7]. Al-Mausû'atul-Muyassaratu fil Ad-yâni wal-Mazhâhibi wal-Ahzâbil-Mu'âshirah, Cetakan V, Tahun 1424 H / 2003 M, 1/392.
[8]. Asbâbu Ziyâdatil-'Imân wa Nuqshânihi, Prof Dr. 'Abdur-Razzâq al-'Abbâd, Ghirâs, Cetakan III, Tahun 2003M, hlm. 62.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Benih Fikrah Pengkafiran Dalam Sejarah Islam

/0 almanhaj.or.id - Benih Fikrah Pengkafiran Dalam Sejarah Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Benih Fikrah Pengkafiran Dalam Sejarah Islam

Jumat, 12 Maret 2010 08:04:10 WIB

BENIH FIKRAH PENGKAFIRAN DALAM SEJARAH ISLAM

Oleh
Syaikh Ibrahim bin Amir Ar-Ruhaili

Munculnya fenomena melemparkan vonis kafir terhadap seorang muslim muncul belakangan ini. Fenomena ini telah menimbulkan fitnah di tengah-tengah umat. Tak sedikit fitnah telah mengakibatkan perpecahan, saling tuding, dan menimbulkan kekacauan. Bagaimana fitnah ini berawal, padahal kaum Muslimin merupakan ummat yang satu?
Berikut kami paparkan pemikiran ini, yang diangkat dari kitab Dhawabith fit-Takfir, karya Syaikh Ibrahim bin Amir ar-Ruhaili, halaman 3-50. Diringkas oleh Ustadz Kholid Syamhudi.
_______________________________________________

Sungguh Allah telah mengutus Rasulullah Shallallahu 'alaihi wa sallam mengajarkan agama Islam ini dan menjelaskan serta membedakan iman dan kufur. Sehingga rujukan untuk memvonis kafir terhadap individu manusia, tidak lain dengan berlandaskan nash dari al Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, karena hukum mengkafirkan seseorang, merupakan hak Allah dan Rasul-Nya. Seseorang tidak boleh berijtihad dengan akalnya atau menghukum dengan hawa nafsunya. Sebagaimana juga seseorang tidak boleh menentukan suatu amalan sebagai ketaatan dan kemaksiatan, atau halal dan haram tanpa dasar nash syari'at.

Ibnu Taimiyyah rahimahullah berkata,"Masalah menentukan kewajiban, larangan, pahala dan siksa, takfir (vonis kafir atas orang lain) dan tafsiq (vonis fasiq atas seseorang), sumbernya adalah Allah dan Rasul-Nya. Tidak boleh seorang memiliki hukum dalam hal ini. Manusia hanya diwajibkan untuk mewajibkan yang telah diwajibkan Allah dan Rasul-Nya, dan mengharamkan yang diharamkan Allah dan Rasul-Nya."[1]

Demikianlah keadaan generasi pertama umat ini, mereka memahami dan mengamalkan Islam sesuai ajaran Rasul-Nya, sehingga menjadi umat terbaik dan generasi terbaik umat manusia.

Allah Subhanahu wa Ta'ala berfirman.

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar, dan beriman kepada Allah". [Ali 'Imran/3:110].

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

خَيْرُ النَّاسِ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ

"Sebaik-baiknya manusia adalah generasiku, kemudian yang menyusulnya, kemudian yang menyusulnya". [Muttafaqun-'alaihi].

TAKFIR MERUPAKAN BID'AH PERTAMA YANG MUNCUL DALAM ISLAM
Takfir, merupakan amalan bid'ah pertama dalam Islam. Bid'ah takfir, yaitu megkafirkan orang lain tanpa dasar ilmu dan tanpa dalil syar'i. Bid'ah ini, muncul pada akhir masa khulafa'ur-rasyidin. Yaitu ditandai dengan muculnya sekte Khawarij yang melakukan pemberontakan kepada Khalifah Ali bin Abi Thalib pada tahun 37 H, yakni setelah peristiwa tahkim [2] dalam perang Shiffin. Sekte Khawarij ini mengingkari Khalifah Ali dan mengkafirkan beliau, Abu Musa al Asy'ari, Amru bin al 'Ash dan orang yang menyetujui tahkim tersebut.

Dalam al Bidayah wan-Nihayah, Ibnu Katsir rahimahullah menjelaskan, ketika Khalifah Ali Radhiyallahu 'anhu mengutus Abu Musa Radhiyallahu 'anhu dan beberapa tentaranya ke daerah Daumatul Jandal, maka Khawarij semakin mengganas, semakin keras penentangannya terhadap Khalifah Ali Radhiyallahu 'anhu, dan secara jelas mengkafirkan Khalifah.[3]

Pengkafiran ini telah menjadi konsensus sekte Khawarij, termasuk pula terhadap 'Utsman Radhiyallahu 'anhu, orang-orang yang terlibat dalam perang Jamal, Abu Musa al Asy'ari, 'Amru bin al Ash Radhiyallahu 'anhuma, orang yang sepakat dengan tahkim, dan mengkafirkan terhadap orang-orang membenarkan kedua hakim (dalam tahkim tersebut) atau salah satunya. Kedua hakim yang dimaksud ialah Abu Musa al Asy'ari, 'Amru bin al Ash Radhiyallahu 'anhuma. Oleh karena itu, para ulama menganggap bid'ah takfir tanpa dalil dan dasar syar'i ini menjadi awal perbuatan bid'ah dalam sejarah kaum Muslimin.

Syaikhul Islam Ibnu Taimiyyah rahimahullah mengingatkan: "Oleh karena itu, wajib berhati-hati dari memvonis kafir kaum Muslimin dengan sebab dosa dan kesalahan, karena itu merupakan bid'ah yang pertama muncul dalam Islam. Mereka mengkafirkan kaum Muslimin dan menghalalkan darah dan harta mereka".[4]

Abul Hasan al Asy'ari berkata: "Firqah Khawarij telah sepakat mengkafirkan Ali bin Abi Thalib Radhiyallahu 'anhu, namun mereka berselisih mengenai kekafiran Ali bin Abi Thalib Radhiyallahu 'anhu tersebut, syirik atau bukan. Dan Khawarij sepakat mengatakan bahwa semua dosa besar adalah kufur, kecuali sekte an-Najdat yang tidak berpendapat demikian".[5]

Kaum Khawarij, sekembalinya Khalifah Ali bin Abi Thalib Radhiyallahu 'anhu dari perang Shiffin, mereka memisahkan diri ke daerah Harura, sehingga mereka dijuluki Haruriyyah. Jumlah mereka waktu itu sebanyak 12.000 orang. Lalu Khalifah Ali bin Abi Thalib Radhiyallahu 'anhu mengirim Ibnu 'Abbas Radhiyallahu 'anhu untuk menasihati mereka, yang kemudian terjadi dialog dan perdebatan dengan mereka, sehingga separuh dari jumlah tersebut kembali dan bertaubat. Adapun sisanya, mereka bermarkas di Nahrawan dan membuat kerusakan pada kaum Muslimin, di antaranya membunuh 'Abdullah bin Khabab bin Irts dan keluarganya.

Setelah itu Khalifah Ali bin Abi Thalib Radhiyallahu 'anhu berangkat membawa 4.000 tentaranya untuk memerangi mereka hingga tidak tersisa, kecuali sembilan orang yang berhasil kabur. Perbuatan Khalifah Ali bin Abi Thalib Radhiyallahu 'anhu ini merupakan realisasi perintah Rasulullah Shallallahu 'alaihi wa sallam untuk memerangi mereka, sebagaimana dijelaskan dalam sabda beliau:

يَأْتِي فِي آخِرِ الزَّمَانِ قَوْمٌ حُدَثَاءُ الْأَسْنَانِ سُفَهَاءُ الْأَحْلَامِ يَقُولُونَ مِنْ خَيْرِ قَوْلِ الْبَرِيَّةِ يَمْرُقُونَ مِنْ الْإِسْلَامِ كَمَا يَمْرُقُ السَّهْمُ مِنْ الرَّمِيَّةِ لَا يُجَاوِزُ إِيمَانُهُمْ حَنَاجِرَهُمْ فَأَيْنَمَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ فَإِنَّ قَتْلَهُمْ أَجْرٌ لِمَنْ قَتَلَهُمْ يَوْمَ الْقِيَامَةِ

"Akan datang pada akhir zaman suatu kaum yang masih muda, bodoh, suka bermimpi. Mereka menyampaikan dari sebaik-baik perkataan manusia. Mereka keluar dari Islam sebagaimana anak panah keluar dari tempat sasarannya (target). Iman mereka tidak melewati tenggorokannya. Dimana saja kalian mendapati mereka, maka bunuhlah, karena membunuh mereka adalah pahala pada hari Kiamat bagi yang membunuhnya". [Muttafaqun a'laihi].

MELUASNYA BID'AH TAKFIR
Awalnya, memang yang memulai menampakan bid'ah takfir ini dalam Islam adalah sekte Khawarij. Akan tetapi, bid'ah takfir ini tidak hanya terbatas pada diri mereka. Ada sekte lain yang juga mengusung bid'ah takfir ini. Yaitu kaum Syi'ah Rafidhah. Mereka telah mengkafirkan generasi terbaik umat ini dan berkeyakinan semua sahabat Nabi Shallallahu 'alaihi wa sallam telah bebuat murtad, kecuali beberapa orang saja, di antaranya, Khalifah Ali bin Abi Thalib, al Miqdad bin al Aswad, Salman al Farisi dan Abu Dzar al Ghifari.

Disebutkan dalam kitab miliki mereka, yaitu al Kafi, yang dianggap kitab paling shahih versi mereka, dari Abu Ja'far, ia berkata: "Seluruh manusia (Sahabat Nabi Shallallahu 'alaihi wa sallam ) murtad setelah Nabi Shallallahu 'alaihi wa sallam wafat, kecuali tiga orang," aku bertanya: "Siapakah tiga orang tersebut?" Ia menjawab: "Al Miqdad bin al Aswad, Abu Dzar al Ghifari dan Salman al Farisi"[7].

Lebih tegas lagi, salah seorang tokoh besar Syi'ah Rafidhah yang bernama al Mufid, ia menukil konsensus Syi'ah Rafidhah dalam mengkafirkan para sahabat dengaan pernyataannya: "Imamiyah, az-Zaidiyah dan Khawarij sepakat menyatakan, bahwa semua (sahabat) dari ahli (penduduk) Bashrah dan Syam adalah kafir, sesat dan terlaknat karena memerangi Amirul Mu'minin (Ali), dan dengan sebab itu, mereka kekal di neraka"[8].

Syi'ah Rafidhah adalah orang yang paling sembrono dalam masalah pengkafiran ini. Yaitu mengkafirkan semua orang yang menyelisihi mereka. Sehingga tanpa sungkan-sungkan Syi'ah Rafidhah mengkafirkan hampir seluruh sahabat, tabi'in, dan para ulama Islam.

Ibnu Taimiyyah berkata: "Rafidhah mengkafirkan Abu Bakar, 'Umar, 'Utsman, secara umum kaum Muhajirin dan Anshar, serta orang yang mengikuti mereka dengan baik, yang Allah telah meridhai mereka dan mereka ridha kepada Allah. Syi'ah Rafidhah mengkafirkan mayoritas umat Muhammad (mutaqaddimin maupun mutaakhirin). Syi'ah Rafidhah mengkafirkan seluruh orang yang meyakini kebaikan dan keutamaan Abu Bakar, 'Umar, kaum Muhajirin dan Anshar, atau meridhai mereka, sebagaimana Allah telah meridhai mereka, atau memohonkan ampunan kepada mereka sebagaimana Allah telah memerintahkan. Oleh karena itu, mereka mengkafirkan para ulama besar umat ini, seperti Sa'id bin al Musayyib, Abu Muslim al Khaulani, Uwais al Qarni, 'Atha bin Abi Rabah dan Ibrahim an-Nakha`i. Juga Malik, al Auza'i, Abu Hanifah, Hammad bin Zaid, Hammad bin Salamah, ats-Tsauri, asy-Syafi'i, Ahmad bin Hambal, Fudhail bin 'Iyadh, Sulaiman ad-Darani, Ma'ruf al Kurkhi, al Junaid bin Muhammad, Sahl bin 'Abdillah at-Tusturi dan sebagainya. Syai'ah Rafidhah juga berpendapat, bahwa kekufuran mereka lebih besar daripada kekufuran Yahudi dan Nashrani, sebab mereka (Yahudi dan Nashrani) menurut mereka adalah kufur asli, sedangkan kaum Kuslimin murtad. Dan berdasarkan ijma', kufur murtad lebih berat dari kufur asli"[9].

Bid'ah takfir ini juga menghinggapi sekte Qadariyah Mu'tazilah yang muncul pada akhir masa sahabat. Sehingga, para sahabat yang tersisa, juga telah membantah dan berlepas diri dari mereka dan bid'ah yang ada pada sekte Qadariyah Mu'tazilah ini. Hal ini terjadi ketika orang-orang berbicara tentang hukum bagi pelaku dosa besar, yaitu setelah Khawarij mengkafirkan pelaku dosa besar. Kemudian Qadariyah Mu'tazilah pun ikut berbicara dalam permasalahan ini, sehingga mereka sepemahaman dengan Khawarij dalam masalah hukum pelaku dosa besar, dan menyelisihi mereka hanya dalam nama.

Syaikhul Islam Ibnu Taimiyyah rahimahullah memberikan penjelasan tentang Qadariyah Mu'tazilah ini dengan mengatakan: "Kemudian pada akhir masa sahabat, muncul bid'ah Qadariyah. Dan asal bid'ah mereka ini muncul dari ketidak mampuan akal mereka dalam masalah iman kepada takdir dan beriman kepada perintah dan larangan Allah".

Lanjutnya, beliau rahimahullah menjelaskan: "Dahulu, Khawarij telah berbicara tentang pengkafiran para pelaku dosa besar dari kaum Muslimin dan mengatakan,'Sesungguhnya mereka itu telah kafir dan kekal di neraka,' lalu banyak orang membicarakan hal tersebut dan Qadariyah pun ikut larut dalam pembahasan tersebut setelah meninggalnya al Hasan al Basri. 'Amru bin Ubaid dan pengikutnya mengatakan, para pelaku dosa besar itu bukan muslim dan tidak kafir; mereka berada di antara dua kedudukan (manzilah bainal manzilatain), namun mereka kekal di neraka".

Sekte Qadariyah ini sama dengan Khawarij dalam menghukumi pelaku dosa besar. Bahwa pelaku dosa besar kekal di neraka dan tidak memiliki Islam dan iman sedikitpun, namun Qadariyah tidak menamakan mereka kafir.
Fikrah takfir tanpa dasar dan dalil ini tidak terbatas menimpa Khawarij, Rafidhah dan Qadariyah Mu'tazilah saja, tetapi juga menghinggapi firqah lainnya, seperti Jahmiyah, Mumatsilah dan kelompok sempalan lainnya, sehingga menjadi ciri khas yang tampak pada mayoritas ahlil bid'ah. Dikatakan oleh Abdul-Qahir al Baghdadi: "Tidaklah ada satu kelompok sempalan yang menyelisihi (Islam), kecuali (pada diri mereka) terdapat sikap saling mengkafirkan di antara mereka dan saling berlepas diri, seperti halnya Khawarij, Rafidhah dan al Qadariyah, hingga berkumpul tujuh orang dari mereka dalam satu majlis, lalu berpisah dalam keadaan saling mengkafirkan di antara mereka"[11].

Adapun menurut Syaikhul Islam Ibnu Taimiyyah rahimahullah, beliau berkata: "Kebanyakan ahli bid'ah, seperti Khawarij, Rafidhah, al Qadariyah, al Jahmiyah dan al Mumatsilah; mereka memiliki keyakinan yang sebenarnya sesat, namun mereka lihat sebagai kebenaran, dan menganggap kufur terhadap orang yang menyelisihi mereka dalam i'tikad tersebut"[12].

Ibnu Taimiyah menambahkan: "Termasuk karekteristik ahlul bid'ah, yaitu mereka mengada-adakan doktrin yang dijadikan sebagai kewajiban agama, bahkan menjadikannya sebagai standar minimal keimanan dan mengkafirkan orang yang menyelisihi mereka dalam masalah tersebut, serta menghalalkan darahnya, seperti perbuatan Khawarij, al Jahmiyah, Rafidhah, al Mu'tazilah dan selainnya. Sedangkan Ahlus Sunnah, mereka tidak pernah mengada-adakan satu doktrin pun, dan tidak mengkafirkan orang yang berijtihad lalu salah, walaupun orang itu menyelisihi mereka; (Ahlus Sunnah tidak) mengkafirkan dan menghalalkan darah mereka, sebagaimana para sahabat tidak mengkafirkan Khawarij, walaupun Khawarij mengkafirkan 'Utsman, 'Ali dan orang-orang yang mendukung keduanya' dan menghalalkan darah kaum Muslimin"[13]
.
Untuk itulah Ibnu 'Abil 'Izz menjelaskan, di antara aib ahli bid'ah ialah, mereka saling mengkafirkan. Sedangkan keistimewaan Ahlul 'Ilmi ialah, mereka menyalahkan dan tidak mengkafirkan[14].

Demikianlah takfir tanpa dasar syar'i ini mewabah pada mayoritas ahli bid'ah sejak dahulu sampai sekarang. Yang pada zaman kini pemikiran takfir seperti ini sudah berkembang di masyarakat dan di tengah-tengah kaum Muslimin. Sehingga akibat buruk dari pengkafiran ini telah dirasakan. Maka diperlukan upaya mendesak adanya penjelasan dan pencerahan kepada masyarakat, agar bahaya pemikiran takfir (mengkafirkan) ini tidak semakin besar menimpa kaum Muslimin. Mudah-mudahan Allah menunjukkan kita kepada jalan yang lurus.
Wallahul-Musta'an.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Majmu' Fatawa (5/544) Penerbit Mujamma' Malik Fahd lit Thiba'ah Al Mush-haf Asy-Syarif
[2]. Perdamaian dengan cara masing-masing mengutus hakim untuk menyelesaikan perselisihan. Khalifah Ali bin Abi Thalib Radhiyallahu 'anhu mengutus Abu Musa al Asy'ari, Muawiyyah mengutus 'Amr bin Ash Radhiyallahu 'anhum
[3]. Al Bidayah wan-Nihayah (10/577).
[4]. Majmu' Fatawa (13/31).
[5]. Maqalat Islamiyyin (1/167).
[6]. Kitab al Kafi, adalah kitab rujukan induk pertama Syi'ah Rafidhah. Mereka menganggapnya setara dengan kitab Shahih al Bukhari menurut Ahlus Sunnah.
[7]. Ar-Raudhah minal-Kafi (8/245-246).
[8]. Awa'il al Maqalat, halaman 45.
[9]. Majmu' Fatawa (28/477-478).
[10]. Majmu' Fatawa (13/36-37).
[11]. Al Farqu Bainal Firaq, halaman 361.
[12]. Majmu' Fatawa (12/466-467).
[13]. Minhajus-Sunnah (5/95).
[14]. Syarah 'Aqidah ath-Thahawiyah, halaman 439.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peristiwa-Peristiwa Peledakan Bom Dalam Timbangan Islam

/0 almanhaj.or.id - Peristiwa-Peristiwa Peledakan Bom Dalam Timbangan Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Peristiwa-Peristiwa Peledakan Bom Dalam Timbangan Islam

Sabtu, 13 Maret 2010 17:03:00 WIB

PERISTIWA-PERISTIWA PELEDAKAN BOM DALAM TIMBANGAN ISLAM[1]

Oleh
Syaikh Prof.Dr. Abdur Rozzaq bin Abdul Muhsin Al Badr

Segala puji milik Allah semata. Hasil akhir hanya untuk orang-orang yang bertaqwa. Tiada permusuhan, kecuali kepada orang-orang yang zhalim lagi melanggar batasan-batasan agama. Shalawat dan salam semoga senantiasa tercurah kepada Imam para rasul, Nabi kita Muhammad, serta kepada keluarga dan seluruh sahabatnya.

Peristiwa menyakitkan dan aksi peledakan yang terjadi di kota Riyadh pada malam Selasa tanggal 12/3/1424H (13 Mei 2003M, Red.) telah menewaskan sejumlah orang yang tak bersalah dan menimbulkan kerugian material termasuk tindakan kriminal; satu jenis kezhaliman dan permusuhan serta sebagai bentuk perusakan di muka bumi. Termasuk perbuatan yang menyelisihi ajaran agama Islam yang lurus dalam tujuan-tujuannya yang mulia, hukum-hukumnya yang adil, dan adab-adabnya yang santun.

Berikut ini pemaparan dalil-dalil syariat yang menunjukkan kekeliruan aksi ini, kejahatannya yang sangat keji, serta penjelasan perihal perbuatan kriminal ini dan hukumnya dalam timbangan Islam.

1. Dalam ajaran Islam, terdapat perintah agar berlaku adil, berbuat ihsan, dan bersikap rahmah (belas kasih), dan larangan melakukan kemungkaran dan permusuhan. Sebagaimana dalam firman Allah Subhanahu wa Ta'ala

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

"Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran, dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran". [An Nahl : 90].

Sedangkan aksi kriminal ini, sama sekali tidak memiliki unsur-unsur keadilan, ihsan, dan rahmah; bahkan sebaliknya, aksi ini merupakan perbuatan mungkar dan tindak permusuhan.

2. Dalam ajaran Islam, diharamkan bertindak melampaui batas dan larangan berlaku zhalim. Allah Subhanahu wa Ta'ala berfirman.

وَلاَ تَعْتَدُوا إِنَّ اللَّهَ لاَ يُحِبُّ الْمُعْتَدِين

"… dan janganlah kamu melampaui batas. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. [Al Baqarah : 190].

Dalam sebuah hadits Qudsi, Allah Subhanahu wa Ta'ala berfirman.

يَا عِبَادِي، إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا فَلاَ تَظَالَمُوا

"Wahai, hamba-hambaKu. Sesungguhnya Aku haramkan diriKu berlaku zhalim, dan Aku telah jadikan zhalim perbuatan yang diharamkan antara kalian. Maka janganlah kalian saling berbuat zhalim".

Sedangkan aksi ini dilaksanakan atas dasar tindakan melampaui batas dan dibangun di atas dasar kezhaliman.

3. Dalam ajaran Islam diharamkan aksi perusakan di muka bumi. Sebagaimana firman Allah Subhanahu wa Ta'ala.

وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لاَ يُحِبُّ الْفَسَادَ

"Dan apabila dia berpaling (dari kamu), dia berjalan di bumi untuk mengadakan kerusakan padanya, dan merusak tanam-tanaman dan binatang ternak, padahal Allah tidak menyukai kebinasaan". [Al Baqarah : 205].

وَإِذَا قِيلَ لَهُمْ لاَ تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ

"Dan bila dikatakan kepada mereka: “Janganlah kamu membuat kerusakan di muka bumi,” mereka menjawab: “Sesungguhnya kami orang-orang yang mengadakan perbaikan”. [Al Baqarah : 11]

Dan aksi ini merupakan salah satu bentuk perusakan di muka bumi, bahkan termasuk bentuk perusakan yang paling parah.

4. Di antara kaidah-kaidah Islam yang agung adalah “menolak bahaya”. Di antara dalil yang menunjukkan kaidah ini, yaitu sabda Nabi Shallallahu 'alaihi wa sallam yang diriwayatkan oleh lebih dari seorang sahabat beliau,

لاَ ضَرَرَ ولاَ ضِرَار

"Tidak boleh (satu pihak) membahayakan (pihak lain), dan tidak boleh (keduanya) saling membahayakan".

Dan diriwayatkan oleh Abu Dawud dan selainnya dari Abu Shirmah, salah seorang sahabat Nabi Shallallahu 'alaihi wa sallam, bahwa dia berkata.

مَنْ ضَارَّ أَضَرَّ اللَّهُ بِهِ وَمَنْ شَاقَّ شَاقَّ اللَّهُ عَلَيْهِ

"Barangsiapa (sengaja) membahayakan (seseorang), maka Allah akan mendatangkan bahaya kepadanya, dan barangsiapa (sengaja) menyusahkan (seseorang), maka Allah akan menurunkan kesusahan kepadanya"

Meskipun sanadnya diperbincangkan, tetapi makna yang dikandungnya benar, karena “balasan yang diterima setimpal dengan amalnya” dan sebagaimana kata pepatah ‘dua tangan akan bertemu dua tangan’. Jadi, tidak halal seorang muslim membahayakan muslim yang lain, baik dengan ucapan maupun perbuatannya.
Sedangkan perbuatan mereka itu, dilakukan dalam bentuk aksi yang sangat membahayakan (orang lain) dan sangat keji.

5. Dan di antara kaidah Islam adalah “memberikan kemaslahatan dan mencegah kemudaratan”. Adapun aksi orang-orang itu, sedikitpun tidak memberikan maslahat dan manfaat, sementara mudaratnya tidak terbilang.

6. Dalam ajaran Islam terdapat pengharaman bunuh diri. Allah Subhanahu wa Ta'ala berfirman,

وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيمًا وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَانًا وَظُلْمًا فَسَوْفَ نُصْلِيهِ نَارًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا

"Dan janganlah kamu membunuh dirimu. Sesungguhnya Allah Maha Penyayang kepada kalian. Dan barangsiapa yang berbuat demikian dengan melanggar hak dan berlaku aniaya, maka Kami kelak akan masukkan ia ke dalam neraka. Yang demikian itu adalah mudah bagi Allah". [An Nisa’ : 29-30].

Di dalam Shahih Bukhari dan Shahih Muslim terdapat riwayat dari Abu Hurairah Radhiyallahu 'anhu, dia berkata,“Rasulullah Shallallahu 'alaihi wa sallam bersabda.

مَنْ تَرَدَّى مِنْ جَبَلٍ فَقَتَلَ نَفْسَهُ فَهُوَ فِي نَارِ جَهَنَّمَ يَتَرَدَّى فِيهَا خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا، وَمَنْ تَحَسَّى سُمًّا فَقَتَلَ نَفْسَهُ فَسُمُّهُ فِي يَدِهِ يَتَحَسَّاهُ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا، وَمَنْ قَتَلَ نَفْسَهُ بِحَدِيدَةٍ فَحَدِيدَتُهُ فِي يَدِهِ يَتَوَجَّأُ فِي بَطْنِهِ فِي نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيهَا أَبَدًا

"Barangsiapa yang sengaja menjatuhkan dirinya dari gunung hingga mati, maka dia di neraka Jahannam, dia menjatuhkan diri di neraka itu, kekal selama-lamanya. Barangsiapa yang sengaja menenggak racun hingga mati, maka racun itu tetap di tangannya dan dia menenggaknya di dalam neraka Jahannam, dia kekal selama-lamanya. Dan barangsiapa yang membunuh dirinya dengan besi, maka besi itu akan ada di tangannya dan dia tusuk-tusukkan ke perutnya di neraka Jahannam, dia kekal selama-lamanya".

Dan orang-orang ini membunuh diri mereka sendiri dalam aksi kriminal yang diingkari (orang banyak).

7. Dalam ajaran Islam, diharamkan membunuh jiwa seorang muslim tanpa alasan yang benar. Allah Subhanahu wa Ta'ala berfirman.

وَلاَ تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ

"Dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya), melainkan dengan suatu (alasan) yang benar". [Al Isra’ : 33]

Allah Subhanahu wa Ta'ala juga berfirman tentang sifat-sifat orang-orang yang beriman, yaitu para hamba Allah Yang Maha Penyayang.

وَالَّذِينَ لاَ يَدْعُونَ مَعَ اللَّهِ إِلَهًا ءَاخَرَ وَلاَ يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلاَ يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا ؛ يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا ؛

"Dan orang-orang yang tidak menyembah tuhan yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya), kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian itu, niscaya dia mendapat (pembalasan) dosa(nya), (yakni) akan dilipat gandakan adzab untuknya pada hari kiamat dan dia akan kekal dalam adzab itu dalam keadaan terhina". [Al Furqan:68-69].

Di dalam Shahih Bukhari dan Shahih Muslim terdapat riwayat dari Ibnu Mas‘ud dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

لاَ يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنِّي رَسُولُ اللَّهِ إِلاَّ بِإِحْدَى ثَلاَثٍ: الثَّيِّبُ الزَّانِي، وَالنَّفْسُ بِالنَّفْسِ، وَالتَّارِكُ لِدِينِهِ الْمُفَارِقُ لِلْجَمَاعَةِ

"Tidak halal ditumpahkan darah seorang muslim yang telah bersaksi bahwa tidak ada ilah (yang hak) selain Allah dan bahwa saya adalah utusan Allah, kecuali salah satu dari yang tiga ini: orang yang berzina (padahal dia telah berkeluarga), orang yang membunuh orang lain, dan orang yang murtad meninggalkan jamaah kaum muslimin".

لَزَوَالُ الدُّنْيَا أَهْوَنُ عِنْدَ اللَّهِ مِنْ قَتْلِ رَجُلٍ مُسْلِمٍ

"Lenyapnya dunia ini lebih ringan di sisi Allah daripada pembunuhan seorang muslim".

Lantas berapa banyakkah orang muslim yang terbunuh dalam aksi keji ini?

8. Islam datang membawa rahmat (bagi alam). Orang yang tidak menyayangi tidak akan disayangi. Dan orang-orang yang penyayang akan disayang oleh Yang Maha Penyayang. Banyak hadits yang menjelaskan makna-makna ini. Dalam Sunan Tirmidzi dan selainnya terdapat riwayat dari Abu Hurairah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam pernah bersabda,

لاَ تُنْزَعُ الرَّحْمَةُ إِلاَّ مِنْ شَقِيٍّ

"Tidaklah tercerabut rahmat (rasa belas kasih), kecuali dari (hati) orang yang celaka".

Bahkan rahmat itu juga meliputi atas hewan ternak dan makhluk melata lainnya. Imam Bukhari meriwayatkan dalam kitab Adab Al Mufrad dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

مَنْ رَحِمَ وَلَوْ ذَبِيحَةً رَحِمَهُ اللَّهُ يَوْمَ الْقِيَامَةِ

"Barangsiapa yang merahmati (kasih sayang) walau kepada hewan sembelihan sekalipun, maka Allah akan merahmatinya pada hari kiamat".

Beliau juga meriwayatkan, bahwa ada seorang laki-laki berkata,”Wahai, Rasulullah. Saya telah menyembelih seekor kambing dan saya merahmatinya,” Rasulullah Shallallahu 'alaihi wa sallam bersabda.

وَالشَّاةُ إِنْ رَحِمْتَهَا رَحِمَكَ اللَّهُ

"Dan jika engkau bersikap rahmah kepada seekor kambing, Allah akan merahmatimu".

Pernah ada seorang laki-laki (dari Bani Israil) yang diampuni dosanya karena sikap rahmah (belas kasih)nya kepada seekor anjing yang dilihat sedang menjilati tanah basah karena sangat hausnya. Lalu laki-laki itu turun ke sebuah sumur, mengisi penuh sepatunya dengan air. Dengan menggigit sepatu itu, dia naik dan memberikannya kepada anjing tersebut. Maka, Allah pun memujinya lalu mengampuninya. Hadits ini terdapat dalam Shahih Bukhari dan Shahih Muslim.

Abu Dawud dan selainnya meriwayatkan dari Ibnu Mas‘ud Radhiyallahu 'anhu , bahwa Nabi Shallallahu 'alaihi wa sallam pernah singgah di suatu tempat. Ketika itu ada seorang laki-laki yang mengambil telur-telur seekor burung humarah. Lalu burung itu terbang berputar-putar di atas kepala Rasulullah Shallallahu 'alaihi wa sallam. Maka beliau bertanya,”Siapa di antara kalian yang mengganggu telur-telur burung ini?” Maka laki-laki tadi menjawab,”Saya yang mengambilnya,” Nabi Shallallahu 'alaihi wa sallam menjawab,”Kembalikan sebagai sikap rahmah kepadanya.”

Renungkanlah sikap rahmah (kasih sayang) yang luhur yang diserukan Islam, lalu renungkanlah apa yang dilakukan oleh para pelaku perbuatan keji ini; anak-anak menjadi yatim, banyak wanita menjadi janda, jiwa melayang sia-sia, hati menjadi takut, dan harta benda musnah, lalu di mana rahmat Islam ? Jika mereka mau memikirkannya.

9. Dalam ajaran Islam, terdapat larangan menakut-nakuti (intimidasi) dan meneror orang-orang Islam. Di dalam Sunan Abu Dawud diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

لاَ يَحِلُّ لِمُسْلِمٍ أَنْ يُرَوِّعَ مُسْلِمًا

"Tidak halal seorang muslim menakut-nakuti muslim yang lain".

Lantas, berapa banyak orang muslim yang telah ditakut-takuti, diintimidasi, dan disakiti (dengan aksi keji) malam itu?

10. Dalam ajaran Islam terdapat larangan menghunus senjata kepada kaum mukminin. Dalam Musnad Imam Ahmad terdapat riwayat dari Ibnu Umar Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

مَنْ حَمَلَ عَلَيْنَا السِّلاَحَ فَلَيْسَ مِنَّا

"Barangsiapa yang membawa senjata untuk menyerang kami, maka dia bukan dari kami".

Dalam Shahih Bukhari dan Shahih Muslim diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

إِذَا مَرَّ أَحَدُكُمْ فِي مَسْجِدِنَا أَوْ سُوقِنَا بِنَبْلٍ فَلْيُمْسِكْ عَلَى أَنْصَالِهَا، لاَ يُصِبْ أَحَدًا مِنَ الْمُسْلِمِينَ أَذًى

"Apabila salah seorang dari kalian lewat di masjid atau pasar dengan membawa anak panah, maka hendaknya dia memegang ujungnya agar tidak melukai seorang pun dari kaum muslimin".

Sedangkan dalam aksi kriminal ini terjadi peledakan bom-bom penghancur dan senjata perusak di tengah-tengah kaum muslimin dan di tempat-tempat tinggal mereka.

11. Dalam Islam terdapat larangan memberi isyarat dengan senjata atau sebangsanya, baik dengan sungguh-sungguh maupun senda gurau, dan larangan membawa senjata dalam keadaan terhunus demi menjaga keselamatan manusia.

Dalam Shahih Bukhari dan Shahih Muslim terdapat riwayat dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

لاَ يُشِيرُ أَحَدُكُمْ إِلَى أَخِيهِ بِالسِّلاَحِ فَإِنَّهُ لاَ يَدْرِي لَعَلَّ الشَّيْطَانَ يَنْزِعُ فِي يَدِهِ فَيَقَعُ فِي حُفْرَةٍ مِنَ النَّارِ

"Janganlah ada salah seorang dari kalian memberi isyarat kepada saudaranya dengan senjata, karena dia tidak tahu boleh jadi syaitan".

Dalam riwayat Muslim.

مَنْ أَشَارَ إِلَى أَخِيهِ بِحَدِيدَةٍ فَإِنَّ الْمَلَائِكَةَ تَلْعَنُهُ حَتَّى يَنْزِعَ وَإِنْ كَانَ أَخَاهُ لِأَبِيهِ وَأُمِّهِ

"Barangsiapa memberi isyarat kepada saudaranya (untuk menakutinya) dengan sebatang besi, maka dilaknat oleh malaikat sampai ia meninggalkan perbuatan tersebut, meskipun orang yang ditakut-takuti itu adalah saudara kandung".[2]

12. Dalam ajaran Islam, diharamkan bersikap khianat dan melanggar janji. Allah berfirman.

إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ

"Sesungguhnya Allah tidak menyukai orang-orang yang berkhianat". [Al Anfal:58].

إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّاناً أَثِيماً

"Sesungguhnya Allah tidak menyukai orang-orang yang selalu berkhianat lagi bergelimang dosa". [An Nisa’:107]

Dalam Shahih Muslim disebutkan sebuah riwayat dari Abu Sa’id Al Khudri, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

لِكُلِّ غَادِرٍ لِوَاءٌ يَوْمَ الْقِيَامَةِ يُرْفَعُ لَهُ بِقَدْرِ غَدْرَتِهِ

"Setiap penghianat memiliki panji pengenal di hari kiamat, panjinya ditinggikan sesuai penghianatannya".

Dalam Shahih Bukhari disebutkan riwayat dari Ibnu Umar, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

لِكُلِّ غَادِرٍ لِوَاءٌ يُنْصَبُ بِغَدْرَتِهِ

"Setiap penghianat akan mempunyai panji pengenal yang ditancapkan karena penghianatannya".

Dalam hadits Buraidah dalam Shahih Muslim, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

اغْزُوا وَلاَ تَغُلُّوا وَلاَ تَغْدِرُوا وَلاَ تَمْثُلُوا

"Berperanglah ! Jangan berbuat gulul (mengambil rampasan perang sebelum dibagi). Jangan melanggar janji, dan jangan mencacati jasad musuh".

Betapa besar pelanggaran janji yang dilakukan oleh orang-orang itu dan betapa parah pengkhianatan mereka.

13. Dalam ajaran Islam terdapat larangan membunuh anak kecil, perempuan, dan orang yang berusia lanjut. Di dalam hadits Buraidah, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

وَلاَ تَقْتُلُوا وَلِيدًا

"Dan janganlah kalian membunuh anak-anak". [Riwayat Muslim]

Disebutkan dalam Shahih Bukhari dan Shahih Muslim riwayat dari Ibnu Umar, bahwa ada seorang perempuan terbunuh dalam beberapa peperangan Rasulullah, maka beliau mengingkari perbuatan membunuh perempuan dan anak kecil.

Disebutkan dalam Sunan Abu Dawud hadits dari Anas, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda,

انْطَلِقُوا بِاسْمِ اللَّهِ وَبِاللَّهِ وَعَلَى مِلَّةِ رَسُولِ اللَّهِ وَلاَ تَقْتُلُوا شَيْخًا فَانِيًا وَلاَ طِفْلاً وَلاَ صَغِيرًا وَلاَ امْرَأَةً

"Berangkatlah (ke medan perang) dengan nama Allah, dengan Allah, dan di atas millah Rasulullah. Janganlah membunuh orang tua jompo, anak-anak, bayi, dan perempuan".

Sedangkan dalam perbuatan kriminal ini, tidak membedakan antara yang kecil dan yang besar, antara laki-laki dan perempuan; bahkan korban yang tewas kebanyakan ialah orang tua jompo, wanita, dan anak kecil.

14. Dalam ajaran Islam terdapat perintah menjaga kesepakatan dan perjanjian, larangan membunuh orang-orang yang memiliki perjanjian dengan kaum muslimin dan orang-orang yang mendapat jaminan keamanan. Allah Subhanahu wa Ta'ala berfirman.

وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولاً

"… dan penuhilah janji; sesungguhnya janji itu pasti diminta pertanggungjawabannya". [Al Isra’:34].

يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ

"Hai orang-orang yang beriman, penuhilah aqad-aqad itu". [Al Maidah : 1].

Dalam Shahih Bukhari terdapat riwayat dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

مَنْ قَتَلَ مُعَاهَدًا لَمْ يَرِحْ رَائِحَةَ الْجَنَّةِ، وَإِنَّ رِيحَهَا تُوجَدُ مِنْ مَسِيرَةِ أَرْبَعِينَ عَامًا

"Barangsiapa membunuh seorang mu‘ahad (non muslim yang mendapat jaminan keamanan), maka dia tidak akan mencium bau surga, padahal bau surga tercium dari jarak perjalanan empat puluh tahun".

Dalam riwayat Nasa’i dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

مَنْ أَمِنَ رَجُلاً عَلَى دَمِهِ فَقَتَلَهُ فَأَنَا بَرِيءٌ مِنَ الْقَتْلِ، وَإِنْ كَانَ الْمَقْتُولُ كَافِرًا

"Barangsiapa yang menjamin keamanan seseorang, lalu dia membunuhnya, maka aku berlepas diri dari pembunuhan itu, sekalipun yang dibunuh adalah seorang kafir".

Orang kafir mana saja yang masuk ke negeri kaum muslimin dengan akad keamanan atau janji dari penguasa, maka tidak boleh melakukan tindak permusuhan kepadanya, baik kepada jiwa maupun hartanya. Orang-orang Islam itu, dzimmah (jaminan) mereka sama, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam.

الْمُؤْمِنُونَ تَتَكَافَأُ دِمَاؤُهُمْ وَيَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ

"Orang-orang beriman itu, darah (jiwa) mereka setara (kedudukan). Dan orang kafir yang di bawah jaminan mereka, bisa berusaha”

Sedangkan orang-orang yang melampau batas ini (para pengebom, Red.), sama sekali tidak memperdulikan dzimmah (jaminan) kaum muslimin, dan tidak memelihara kesepakatan dan perjanjian. Mereka membunuh orang-orang yang telah mendapat jaminan keamanan.

15. Dalam ajaran Islam terdapat pengharaman tindakan permusuhan kepada orang lain dan penghancuran barang-barang milik mereka. Di dalam Shahih Muslim terdapat riwayat dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

إِنَّ دِمَاءَكُمْ وَأَمْوَالَكُمْ حَرَامٌ عَلَيْكُمْ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا

"Sesungguhnya darah dan harta kalian haram (diganggu) oleh kalian sebagaimana keharaman hari kalian ini, di bulan ini, di negeri ini".

Adapun orang-orang stres yang melampau batas ini, berapa banyak gedung-gedung dan rumah-rumah yang mereka hancurkan? Berapa besar kerugian harta benda dan hilangnya barang-barang milik pribadi yang ditimbulkan akibat ulah mereka?

16. Nabi Shallallahu 'alaihi wa sallam melarang memanah manusia pada waktu mereka sedang dalam keadaan tidur, tenang dan istirahat; bahkan Islam mengancam pelakunya. Dalam Musnad Imam Ahmad terdapat riwayat dari Abu Hurairah Radhiyallahu 'anhu dengan sanad yang shahih, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

مَنْ رَمَانَا بِاللَّيْلِ فَلَيْسَ مِنَّا

"Barangsiapa memanah kami pada malam hari, maka dia bukan dari golongan kami".

Adapun para pelaku kejahatan itu justru memilih waktu malam untuk melakukan aksi jahatnya yang diingkari lagi keji itu.

Berdasarkan paparan di atas itu, maka setiap orang yang mengenal Islam dengan asas-asasnya yang mulia, kaidah-kaidahnya yang kokoh, dan saran-sarannya yang penuh hikmah, dia akan memahami dengan sebenar-benarnya dan mengetahui seyakin-yakinnya pertentangan antara aksi-aksi kriminal tersebut dengan ajaran agama ini, bahwasanya aksi-aksi itu diharamkan dalam syari’at Islam. Agama Islam yang lurus ini, sama sekali tidak mengakuinya (tidak memperbolehkannya, Red.).

Tidak boleh menisbatkan aksi-aksi kriminal itu kepada agama ini. Atau beranggapan aksi-aksi itu sebagai sifat orang-orang yang beragama; atau karena aksi-aksi itu lantas mencela amar makruf nahi mungkar yang merupakan tonggak penegak agama ini atau mencela ajaran-ajaran Islam lainnya. Aksi-aksi seperti itu adalah sikap nyeleneh (aneh) yang menggambarkan (sifat) para pelakunya. Dosanya akan dipikul oleh mereka dan yang terlibat memberi bantuan. Orang yang berdosa tidak akan memikul dosa orang lain. Islam berlepas diri dari aksi-aksi seperti itu.

Saya sampaikan semua ini sebagai nasihat kepada agama Allah, agar tidak menisbatkan kepadanya hal-hal yang bukan darinya. Dan (juga) nasihat kepada para hamba Allah yang beriman agar tidak dituduhkan kepadanya perbuatan-perbuatan yang bukan perbuatan mereka. Dan agar orang yang jahil tidak terpedaya dan orang yang lalai tidak tertipu. Dan untuk menutup celah bagi orang yang bermaksud jelek terhadap agama ini melalui sikap-sikap yang tidak diajarkannya dan tidak bersumber dari pengarahan-pengarahannya yang penuh hikmah. Tidak ada maksud saya selain mengadakan perbaikan semampu saya. Dan tidak ada permohonan taufik, kecuali kepada Allah. KepadaNya saya bertawakkal dan berserah diri. Allah jua satu-satunya tempat meminta agar membimbing kita kepada kebaikan dengan taufikNya, dan menunjukan kepada kita jalanNya yang lurus. Kita berlindung kepada Allah dari penyesat-penyesat kekisruhan, baik yang tampak maupun tersembunyi. Kita memohon kepadaNya agar menjaga kaum muslimin (dengan) keimanan dan keamanan mereka, dan menjauhkan mereka dari kejelekan-kejelekan, fitnah melalui nikmat dan anugerahNya. Sesungguhnya Dia Maha Mendengar lagi Maha Mengabulkan doa.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1].  Diterjemahkan oleh Ustadz Abu Nida’, dari Majalah Al Furqan, Edisi 254 halaman 14-15.
[2]. Yang kami temukan dalam Shahih Muslim adalah hadits
مَنْ أَشَارَ إِلَى أَخِيهِ بِحَدِيدَةٍ فَإِنَّ الْمَلَائِكَةَ تَلْعَنُهُ حَتَّى يَدَعَهُ وَإِنْ كَانَ أَخَاهُ لِأَبِيهِ وَأُمِّهِ

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Terorisme Sebab-Sebab Dan Penanggulangannya Serta Sikap Seorang Muslim Dalam Menghadapi Fitnah Zaman

/0 almanhaj.or.id - Terorisme Sebab-Sebab Dan Penanggulangannya Serta Sikap Seorang Muslim Dalam Menghadapi Fitnah Zaman

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Terorisme Sebab-Sebab Dan Penanggulangannya Serta Sikap Seorang Muslim Dalam Menghadapi Fitnah Zaman

Minggu, 14 Maret 2010 15:24:01 WIB

TERORISME, SEBAB-SEBAB DAN PENANGGULANGANNYA SERTA SIKAP SEORANG MUSLIM DALAM MENGHADAPI FITNAH ZAMAN

Oleh
Syaikh DR Sholeh bin Sa’ad As-Suhaimi Al-Harbi

Segala puji hanya milik Allah Yang Maha Esa, semoga shalawat dan salam senantiasa dicurahkan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam yang tiada lagi Nabi sesudahnya.

Sesungguhnya Allah Tabaraka wa Ta’ala telah memuliakan kita dengan kemuliaan yang terbesar yaitu dengan mengutus NabiNya Shallallahu ‘alaihi wa sallam yang dengannya Dia mengeluarkan kita dari beragam kegelapan kepada Cahaya (Islam), menjadikan kita mulia setelah kehinaan dan menyatukan kita setelah perpecahan serta menjadikan kita bersaudara karena iman kepadaNya yang saling cinta dan menyatu. Seseorang tidak memiliki keutamaan atas yang lainnya kecuali dengan ketaqwaan, Allah Ta’ala berfirman :

“Sesungguhnya yang paling mulia di antara kamu di sisi Allah adalah yang paling bertaqwa”. [Al-Hujurat : 13]

Demikian pula Allah Tabaraka wa Ta’ala berfirman sembari menganugrahkan kepada kita ni’mat ini dan mengingatkan kita pada kondisi kita sebelum kedatangan Islam

”Dan berpegang teguhlah kamu kepada tali(agama) Allah semuanya dan janganlah kalian bercerai berai”.[Ali-'Imran : 103]

Kaum muslimin hidup dalam ni’mat yang besar ini pada zaman Rasulullah Shallallahu 'alaihi wa sallam dan mereka sangat bergembira, hingga munculnya “cikal bakal” perselisihan tatkala Abdullah bin Saba (seorang yahudi asal Yaman yang berpura-pura masuk Islam,-pent.) dan para pengikutnya mengumpulkan manusia untuk memberontak kepada Khalifah Utsman bin Affan. Dan sebelumnya telah muncul pula benih “Khawarij” yang diawali dengan penentangan Dzul Khuwaisirah at-Tamimi terhadap pembagian harta rampasan yang dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam seusai perang Hunain yang mana dia berkata : “Berlaku adillah wahai Muhammad karena sesungguhnya engkau tidak berlaku adil!”, dia juga mengatakan : ”Pembagian itu tidak diinginkan untuk Wajah Allah”, maka Rasulullah Shallallahu ‘alaihi wa sallam berkata kepadanya :

ويحك ومن يعدل أن لم أعدل ألأ تأمنو نبى وأنا أمين فى السماء؟

”Celaka engkau ! , siapa lagi yang berlaku adil jika aku tidak berbuat adil?” tidakkah kalian percaya kepadaku padahal aku dipercayakan oleh Dzat yang di atas (yaitu Allah, -pent.)?.

Tatkala ‘Umar bin Khattab Radhiyallahu ‘anhu ingin membunuhnya, maka Rasulullah Shallallahu ‘alaihi wa sallam berkata :

”Biarkan dia! Karena sesungguhnya akan keluar dari keturunannya suatu kaum yang mana kalian merasa kecil/hina shalat kalian jika dibanding dengan shalat mereka,puasa kalian dengan puasa mereka, mereka membaca al Qur’an namun tidak melampaui kerongkongan mereka, mereka membelot dari Agama sebagaimana keluarnya anak panah dari busurnya”.

Kemudian dikobarkanlah fitnah itu terhadap Utsman bin Affan Radhiyallahu ‘anhu sebagaimana yang telah saya isyaratkan di atas yang disebabkan oleh karena tahazzub (terjadinya kelompok-kelompok) dan penentangan yang bermaksud untuk menimbulkan fitnah, perpecahan dan memukul Islam pada sasarannya. Dan api fitnah itu semakin berkobar setelah terbunuhnya Dzun-Nurain al Khalifatur Rasyid Utsman bin Affan.

Lalu urusan ini semakin besar dan meluas, timbul berbagai fitnah dan kelompok-kelompok pun bermunculan, induknya adalah kelompok khawarij yang telah membunuh Ali bin Abi Thalib Radhiyallahu ‘anhu, menghalalkan darah-darah dan harta benda kaum muslimin, menakut nakuti di jalanan mereka dan memerangi Allah dan RasulNya. Maka Ali-pun menumpas fitnah mereka dan beliau menjumpai mayat “Dzul Khuwaishirah” ada di antara mayat-mayat yang bergelimpangan itu.

Kemudian mereka menyusun taktik untuk membunuh sejumlah shahabat Rasulullah Shallallahu ‘alaihi wa sallam dan mereka berhasil membunuh Ali bin Abi Thalib Radhiyallahu ‘anhu . Fitnah mereka masih saja berkelanjutan sampai hari ini, sesekali tampak dan sesekali padam, hingga akan keluar orang yang terakhir dari golongan mereka bersama dajjal, sebagaimana dikabarkan oleh Nabi Shallallahu ‘alaihi wa sallam.

Di zaman ini, Allah Ta’ala telah menganugerahkan kepada negeri kita (Saudi Arabia) “seekor elang” jazirah Arab yaitu Raja Abdul Aziz (semoga Allah menghiasi kuburnya dengan kebaikan), maka Allah pun mengumpulkan dengan perantaraannya umat ini yang telah berabad-abad terpecah-belah, dikuasai oleh peperangan, kebencian dan hal-hal yang mencerai beraikan mereka. Demikian pula mereka telah diliputi kejahilan, dikuasai fanatisme kesukuan dan banyak orang yang telah kembali kepada kesyirikan serta pelaksanaan hukum rimba yang mana seorang yang kuat memangsa yang lemah. Lalu Allah mentakdirkan (kelahiran) panglima yang sulit dijumpai tandingannya dan menyatukan ummat (di negeri ini) di bawah bendera tauhid. Maka tersebarlah keamanan dan kemakmuran, berkembanglah ilmu agama dan tersingkaplah gelapnya kejahilan serta tersebarlah persaudaraan Islam yang dibangun di atas tauhid kepada Allah dan berjalan di atas petunjuk Rasulullah Shallallahu ‘alaihi wa sallam

Selanjutnya Raja Abdul Aziz menancapkan tiang-tiang penyangga bagi negeri yang baru lahir ini, kemudian dilanjutkan oleh putra-putranya yang datang sesudahnya, mengikuti langkah-langkah ayah mereka, dengan memohon pertolongan Allah Ta’ala mereka menjalankan hukum Allah dalam setiap masalah yang besar dan yang kecil. Maka merebaklah keamanan, kebaikan dan kemakmuran di bawah naungan Syari’at Islam, dan jadilah penduduk negeri ini ibarat seorang yang memiliki hati yang satu, baik pemimpin maupun rakyat yang dipimpin. Para pemuda memiliki hubungan yang kokoh dengan para ulama dan pemimpin mereka. Mereka ibarat satu jama’ah dan tidak berkelompok-kelompok, satu manhaj (jalan) dan terbagi-bagi menjadi beberapa manhaj, mereka berada dalam kondisi persatuan yang kuat yang jauh dari sikap guluw (berlebih-lebihan) dan sikap tafrith (menggampangkan/ meremehkan). Apa yang kami ungkapkan di atas sangat tampak dengan jelas pada kurikulum-kurikulum pelajaran yang menanamkan prinsip yang wasath (menengah) ini yang diajak oleh al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam , sebagaimana yang difirmankan Allah ;

”Dan demikianlah Kami jadikan kamu sebagai umat yang wasath” [Al Baqarah : 143]

Artinya wasath yang adil dan terpilih di antara umat-umat. Sehingga negeri ini menjadi contoh dalam menempuh jalan yang menengah ini, antara yang melampaui batas dan yang cenderung melecehkan.

Pada akhir-akhir ini telah bermunculan berbagai suara, tulisan, seminar dari sebagian “manusia-manusia kerdil” yang mengajak orang-orang yang berpikiran pendek kepada pembentukan partai-partai, kelompok-kelompok kecil dan merapuhkan tonggak-tonggak kekuatan umat dengan mengajak kepada pemisahan diri dari jama’ah yang haq dan bergabung dalam jama'ah-jama'ah hizbiyyah yang sempit yang mengajak kepada sikap ekstrimisme dan melampaui batas dengan berbagai cara yang jitu dan penipuan sehingga mengakibatkan keretakan dalam barisan umat ini.

Para penjaja pemikiran ini telah menempuh berbagai cara dalam memberikan kepuasan kepada para pemuda kita terhadap pemikiran khawarij tersebut yang dengannya telah memberikan peluang kepada musuh-musuh Islam untuk memancing di air yang keruh dengan slogan-slogan hak asasi manusia dan mengajak kepada perubahan kurikulum pendidikan dengan dakwaan bahwasanya kurikulum-kurikukum itulah yang menjadi sebab timbulnya ekstrimisme dan sikap melampaui batas dari beberapa kelompok dan individu.

Dalam menjajakan pemikiran ini para penjajanya telah mengupayakan beragam cara, sebagai berikut :

1. Menggampangkan urusan dakwah kepada tauhid dengan dakwaan bahwasanya masalah Aqidah adalah masalah yang telah dimaklumi oleh semua orang dan dapat dipahami dalam waktu sepuluh menit sebagaimana yang diucapkan oleh sebagian orang di antara mereka, bahkan mereka mundur dari menjadikan aqidah yang benar sebagai asas dengan alasan bahwa hal itu akan memecah belah umat.

2. Mengumpat para ulama umat dan menggalakkan agar tidak banyak mengambil ilmu mereka serta mencemarkan nama baik mereka dengan dakwaan bahwa mereka tidak memahami realita umat dan mereka bukanlah orang-orang yang ahli dalam menyelesaikan problematika umat serta kebangkitannya.

3. Upaya menjauhkan mayoritas generasi muda dari ilmu-ilmu agama yang bersumber dari al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dan menyibukkan mereka dengan nasyid-nasyid yang menimbulkan semangat dan disebarkan dimana-mana melalui media informasi yang bisa dibaca,dilihat dan didengar.

4. Mengurangi kredibilitas para penguasa dan menampakkan berbagai cacat mereka atau hal-hal yang dianggap cacat oleh mereka dari mimbar-mimbar atau melalui satelit serta menta’wilkan ayat-ayat Al Qur’an dan hadits-hadits Rasulullah yang memerintahkan untuk taat kepada penguasa bahwa yang dimaksud oleh nash-nash itu adalah imam agung/khalifah kaum muslimin. Mereka lupa atau pura-pura lupa apa yang telah disepakati/ijma’ ulama muslimin bahwasanya dalam kondisi negeri muslim terpisah-pisah menjadi beberapa bagian maka setiap negeri melaksanakan hak dan kewajibannya masing-masing terhadap pemimpinnya. Dengan demikian diwajibkan untuk taat kepadanya dalam hal yang ma’ruf dan diharamkan memberontak kepadanya selama dia menjalankan hukum Allah terhadap rakyatnya, ini merupakan masalah yang telah disepakati oleh seluruh ulama muslimin.

5. Menarik/mendatangkan para analisis yang mengajak manusia kepada pemikiran khawarij dengan mengumpulkan para kawula muda untuk dicuci otak-otak mereka pada pertemuan-pertemuan tertutup yang diadakan pada acara-acara kemping atau rekreasi. Mereka fokuskan pembicaraan mereka pada upaya memisahkan generasi muda dari ulama dan penguasa mereka dan mengikat mereka dengan orang-orang tertentu yang menjadikan gerakan melawan penguasa dan pentakfiran sebagai manhaj/jalan hidup mereka.

6. Mengajak kepada jihad yang mereka artikan dengan pemahaman mereka sendiri yaitu menghalalkan darah-darah dan harta benda kaum muslimin serta menganjurkan untuk melakukan tindakan-tindakan anarkis, pemboman, penghancuran jembatan-jembatan dan pengrusakan harta benda dengan dakwaan bahwasanya negeri-negeri muslimin sebagai negeri yang boleh diperangi sehingga wajib berperang padanya. Mereka menyebarkan pemikiran ini melalui nasyid-nasyid, bahkan sampai pada pengadaan berbagai latihan terhadap anak-anak muda dalam penggunaan beragam persenjataan di tempat-tempat yang jauh dari pandangan/pantauan orang banyak, baik di dalam negeri maupun di luar negeri.

7. Pembagian berbagai kitab, bulletin, selebaran dan kaset-kaset yang mengajak kepada pemikiran khawarij dan pengkafiran kaum muslimin apalagi terhadap para ulama dan penguasa, dan kami akan sebutkan sejumlah kitab-kitab yangmengajak kepada pemikiran pengkafiran kaum muslimin tersebut, sebagai berikut :

- Karya-karya Sayyid Qutub, dan yang paling berbahaya adalah kitab-kitabnya yang berisikan pengkafiran terhadap umat Islam dizaman ini, penikaman/tuduhan-tuduhan batil yang diarahkan kepada para sahabat Rasulullah bahkan kepada para Nabi, seperti kitab “Fi Dhilalil Qur’an, “Kutub wa Syakhsyiyyat”, “Al Adalah al Ijtima’iyyah” dan “Ma’alim fi Thariq”.
- Karya-karya Abul A’la Al Maududi
- Karya-karya Hasan Al Banna
- Karya-karya Sa’id Hawwa
- Karya-karya ‘Isham Al Aththar
- Karya-karya Abul Fatah Al Bayanuni
- Karya-karya Muhammad Ali Ash Shabuni
- Karya-karya Muhammad Hasan Hambakah Al Maidani
- Karya-karya Hasan at Turabi
- Karya-karya Al Hudhaibi
- Karya-karya Tilmisani
- Karya-karya Ahmad Muhammad Ar Rasyid
- Karya-karya ‘Isham al Basyir
- Karya-karya, selebaran-selebaran dan kaset-kaset Muhammad Surur Zainal Abidin, pemimpin Al Muntada yang bermarkas di London dan kitab-kitab lainnya yang banyak tersebar di berbagai toko buku di negeri kita ini yang bermuatan pemikian pentakfiran ini. Oleh sebab itu sumber pemikiran ini harus “dikeringkan” karena bahayanya, dan harus dilarang peredarannya, serta mengawasi seluruh toko buku yang menggampangkan penyebaran, penjualan dan pembagiannya.

Kitab-kitab seperti ini jika dibaca oleh seorang pemuda yang belum matang pemikirannya dan tidak memiliki benteng berupa ilmu agama yang membentenginya dari pengaruh kitab-kitab tersebut, niscaya akan merusak otak dan pikirannya dan akan menjadikannya berjalan di atas ketidakpastian, sehingga dia akan senantiasa siap untuk melaksanakan apa saja yang dipinta darinya sekalipun dengan menumpahkan darahnya atau darah kaum muslimin atau darah orang-orang yang meminta jaminan keamanan dari penguasa muslim untuk tinggal di negerinya, semua itu dapat saja dilakukannya untuk sampai ke sasaran yaitu mati syahid di jalan Allah dan meraih keuntungan dengan masuk ke surga Allah.

Hal ini sebagaimana yang digambarkan oleh nara sumber mereka bahwasanya jalan itulah jalan yang benar, yang mana jika seorang menempuhnya pasti akan mencapai angan-angannya dan meraih kemenangan berupa ridha Allah. Dengan demikian pengkafiran, peledakan dan tindakan anarkis di negeri-negeri muslimin serta keluar dari manhaj/jalan salafush shalih merupakan jalan petunjuk menurut pandangan mereka.

كفى بك داء أن ترى المو ت شا فيا
وحسب النا يا أن يكن أما نى

”Cukuplah bagimu sebagai sebuah penyakit jika engkau berpandangan bahwa kematian adalah penyembuh”
”Dan cukuplah kematian itu sebagai sebuah angan-angan”

8. Keikutsertaan kebanyakan dari aktifis kelompok-kelompok pentakfiran seperti jama’ah Ikhwanul Muslimin dan cabang-cabangnya pada berbagai madrasah, pondok dan universitas kita dan mereka telah merubah (pola fikir) putra-putra kita dengan menanamkan pola fikir pentakfiran di antara mereka di sela-sela rihlah para mahasiswa, dan cerita-cerita yang kebanyakan tidak lepas dari sikap berlebih-lebihan dan dusta. Inilah di antara bidang-bidang upaya yang mana di sela-selanya mereka telah berhasil merusak kader-kader generasi muda kita dalam jumlah yang tiada sedikit, sehingga merekapun mengingkari manhaj, para ulama dan pemimpin mereka. Mereka menampakkan kepada genarasi kita bahwa merekalah yang berada di atas kebenaran dan yang selain mereka tidak benar.

Setelah penjelasan dan keterangan tentang sebab-sebab timbulnya pemikiran yang menyusup ke dalam agama dan ummat kita, ada sebuah pertanyaan (yang harus dijawab) yaitu bagaimanakah cara membentengi pemuda kita dari pemikiran ini? Untuk membendung bahaya pemikiran takfir ini, maka sepatutnya bagi kita baik secara individu maupun bersamaan untuk menempuh beberapa langkah sebagai berikut:

1. Mengajak generasi muda kita agar memegang teguh Al Qur’an dan Sunnah Rasulullah serta kembali kepada keduanya dalam segala urusan, Allah ta’ala berfirman :

“Dan perpegang teguhlah kamu semuanya kepada tali (agama) Allah dan janganlah bercerai-berai”. [Ali Imran : 103]

Dan Allah berfirman :

“Dan apa saja yang kamu perselisikan tentangnya maka hukumnya diserahkan kepada Allah”, [Asy Syura : 10]

Dengan demikian maka berpegang teguh pada Kitab Allah adalah benteng dan sandaran yang kokoh yang dengannya Allah memelihara dari kejatuhan kepada lembah kebinasaan.

2. Penekanan pada pemahaman Al Qur’an dan Sunnah sejalan dengan pemahaman salafush shalih, hal ini tidak dapat terwujud terkecuali jika kaum muslimin memahami agama mereka melalui para ulama rabbaniyyin yang senantiasa berupaya membersihkan Kitab Allah dan Sunnah Rasulullah dari perubahan yang dilakukan oleh orang –orang yang melampaui batas terhadap Kitab Allah, yang menganggap baik kebatilan mereka dan penakwilan orang-orang jahil. Allah ‘Azza wa Jalla berfirman:

“Tanyakanlah kepada orang yang berilmu jika kalian tidak mengetahui”[An Nahl : 43]

Dan Allah Ta’ala berfirman

“Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada rasul dan ulil amri diantara mereka tentulah orang-orangorang yang ingin mengetehui kebenarannya akan dapat mengetahuinya dari mereka (Rasul dan Ulil amri)”.[An-Nisaa’: 83]

Dan memutus jalan orang-orang yang membuat kerusakan di muka bumi ini di antara mereka, yang dengan berani memberi fatwa tanpa ilmu, yang telah merusak nama baik ulama umat dan mensifati mereka dengan berbagai sifat yang pada hakikatnya sifat-sifat tersebut sesuai pada diri mereka. Karena keberadaan para pemuda disekeliling ulama pewaris Nabi yang memiliki ilmu mendalam di sana terdapat pemeliharaan terhadap mereka insya Allah dari para perampok yang berbicara tanpa ilmu dan yang mengiringi kebatilan, sementera mereka beranggapan bahwasanya tidak ada tempat rujukan untuk mengendalikan para pemuda itu.

3. Menjauhi tempat-tempat yang menjadi sumber fitnah untuk memelihara diri dari kejahatan fitnah tersebut dan pengaruhnya yang buruk, Allah Ta’ala berfirman :

“Dan peliharalah dirimu daripada siksaan yang tidak khusus menimpa orang-orangorang yang dhalim saja di antara kamu“ [Al Anfaal : 25]

Yang demikian itu dilakukan dengan menyegerakan diri untuk beramal saleh yang dengannya Allah memelihara hamba-hambaNya dari beragam fitnah. Nabi Shallallahu ‘alaihi wa sallam bersabda :

“Segeralah kalian beramal sebelum datangnya berbegai fitnah yang berurutan ibarat kegelapan malam, yang mana seseorang di sore hari dia beriman dan di pagi hari dia telah menjadi kafir atau di pagi dia beriman dan di sore hari dia telah menjadi kafir, dia menjual agamanya dengan kesenangan dunia”.

Dan dari Abu Hurairah radiallahu ‘anhu berkata, Rasulullah bersabda.

”Akan terjadi berbagai fitnah, orang yang duduk (yang menjauhinya) lebih baik dari pada orang yang berdiri, orang yang berdiri lebih baik dari pada orang yang berjalan, orang yang berjalan lebih baik daripada orang berlari dan barang siapa yang mendekatinya akan dibinasakannya, barang siapa mendapat tempat perlindungan hendaklah ia berlindung padanya. [Hadits Riwayat Bukhari dan Muslim]

4.. Bersungguh-sungguh dalam beribadah dan teqwa kepada Allah Azza wa Jalla dengan menjalankan perintah-perintahNya dan menjauhi larangan-laranganNya kerena itulah jalan keselamatan dari segala sesuatu yang dibenci, Allah Ta’ala berfirman :

“Dan barangsiapa bertaqwa kepada Allah Dia akan menjadikan urusannya mudah” [At-Tahrim : 4]

Dan Allah berfirman:

“Dan barang siapa bertaqwa kepada Allah niscaya Dia akan menjadikan baginya jalan keluar”. [At-Tahrim : 3]

Dengan demikian bertaqwa kepada Allah Ta’ala, itiqamah di atas syari’at-Nya dan mengamalkan berbagai amalan yang diridhai-Nya merupakan sebab bagi setiap keberuntungan dan keselamatan di dunia dan di akhirat.

5. Membendung dan melenyapkan segala fenomena kemaksiatan karena sesungguhnya tidaklah kaum muslimin ditimpa berbagai fitnah dan cobaan, kejelekan dan perbedaan kecuali hanyalah bersumber dari menyebarnya kemaksiatan dan kemungkaran, dan apa-apa yang menimpa mereka berupa musibah tiada lain kecuali disebabkan karena perbuatan-perbuatan tangan mereka sendiri, Allah Ta’ala berfirman :

”Dan mengapa ketika kamu ditimpa musibah (pada peperangan Uhud), padahal kamu telah menimpakan kekalahan dua kali lipat kepada musuh-musuhmu (pada peperangan Badar) kamu berkata: "Dari mana datangnya (kekalahan) ini?" Katakanlah: "Itu dari (kesalahan) dirimu sendiri". Sesungguhnya Allah Maha Kuasa atas segala sesuatu”. [Al-Baqarah : 165]

“Telah tampak kerusakan di daratan dan di lautan disebabkan perbuatan tangan-tangan manusia” [Ar Ruum : 41]

6. Menepati jama’ah kaum muslimin dan Imam mereka dan menanamkan dengan teguh pemahaman perihal ketaatan kepada pemimpin yang mengurusi urusan kaum muslimin di dalam hal yang ma’ruf, Allah ta’ala berfirman.

“Artinya : Hai orang-orang yang beriman taatlah kepada Allah dan taatlah kepada rasul dan para pemimpin kamu” [An-Nisa' : 59]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Sesungguhnya Allah ridha bagi kamu tiga hal dan Dia murka bagi kamu tiga hal, Dia ridha bagi kamu untuk menyembah-Nya dan tidak menyekutukan sesuatu dengan-Nya , berpegang teguh kepada tali agama-Nya semuanya dan tidak bercerai berai dan agar kamu menasihati pemimpin yang diangkat oleh Allah untuk mengurusi urusan kamu”.

Dan Nabi Shallallahu ‘alaihi wa sallam bersabda :

”Artinya : Ada tiga hal yangmana hati seorang muslim tidak akan dengki terhadapnya selamanya: mengikhlaskan amal ibadah semata-mata kerena Allah, menasihati para pemimpin dan menetapi jama’ah kaum muslimin”

Dan Nabi Shallallahu ‘alaihi wa sallam bersabda :

”Artinya : Barangsiapa melihat dari pemimpinnya sesuatu yang dibencinya hendaklah ia bersabar karena sesungguhnya orang yang berpisah dari jama’ah kaum muslimin sejengkal lalu dia meninggal, maka matinya dalam keadaan mati jahiliyah” [Hadits riwayat Bukhari dari hadits Hudzaifah yang panjang]

Lalu Hudzaifah bertanya : “Apakah yang engkau perintahkan wahai Rasulullah jika aku mendapati hal itu? Beliau Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Engkau menetapi jama’ah kaum muslimin dan pemimpin mereka”

Hudzaifah bertanya lagi : “Jika tidak terdapat jama’ah dan Imam pada kaum muslimin ? Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Tinggalkanlah kelompok-kelompok itu semuanya walaupun engkau menggigit pokok pohon hingga kematian menjumpaimu dan engkau dalam keadaan yang demikian itu”

7. Senantiasa memohon pertolongan (kepada Allah) dengan berlaku sabar dalam neghaapi berbagai macam kesulitan, karena kesabaran mampu meredakan kebanyakan dari fitnah dan ujian. Allah berfirman :

“Artinya : Wahai orang-orang yang beriman mohonlah pertolongan dengan berlaku sabar dan shalat, sesungguhnya Allah beserta orang-orang yang sabar” [Al-Baqarah : 153]

Dan Dia juga berfirman :

“Artinya : Dan bersabarlah terhadap apa-apa yang menimpamu” [Luqman :17]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Sangat menakjubkan perkara seorang mukmin, sungguh semua urusannya adalah kebaikan baginya, jika dia diberi ujian dengan hal-hal yang menyenangkan dia bersyukur, maka itu merupakan kebaikan baginya, dan jika ia ditimpa sesuatu yang tidak menyenagkan ia bersabar, maka itu merupakan kebaikan baginya. Yang demikian itu tidak dimiliki oleh siapapun kecuali seorang mukmin”.

8. Menangani segala urusan dengan lembut, penuh kehati-hatian, tidak tergesa-gesa dalam mengeluarka hukum dan fatwa, serta jauh dari sikap yang ditimbulkan oleh perasaan spontanitas dan kemarahan. Itulah sikap para Nabi dan Rasul serta para pengikut mereka, Allah Subhanahu wa Ta’ala berfirman :

“Sesungghnya Ibrahim itu benar-benar seorang yang penyantun lagi penghiba dan suka bertaubat kepada Allah” [Huud : 75]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada Asyaj bin Abdil Qais :

”Bahwasanya dalam dirimu terdapat dua perangai yang keduanya dicintai oleh Allah dan Rasul-Nya, yaitu sikap penyantun dan penuh kehati-hatian”.

9. Menghiasi diri dengan sikap lemah-lembut, baik dalam berinteraksi dan lembut dalam menangani berbagai macam fitnah. Nabi Shallallahu ‘alaihi wa sallam bersabda :

“Tidaklah sikap lembut itu ada pada suatu (urusan) kecuali akan menghiasi dan tidak pula ia ditinggalkan dari suatu (urusan) kecuali akan memperburuk urusan itu”.

Beliau Shallallahu ‘alaihi wa sallam juga bersabda :

“Sesungguhnya Allah mencintai kelembutan dalam segala urusan”.

10. Bersungguh-sungguh dalam menggambarkan berbagai urusan sesuai dengan realitanya, memahami dan mengetahuinya, meneliti kedalamannya serta memperkirakan dampak yang ditimbulkan oleh bahayanya, sebab menghukumi sesuatu merupakan gambarannya. Maka seorang muslim tidak boleh terkecoh/ tertipu dengan sekedar hanya melihat pada fenomena gambaran suatu perkara. Akan tetapi seorang mukmin berkewajiban harus senantiasa dalam keadaan berjaga dan sadar bagi setiap sesuatu yang berputar disekelilingnya, sehingga anda tidak tertipu oleh pakaiannya, sementara dia mempersiapkan persiapannya untuk (mencelakakanmu), bersama dengan itu anda harus tetap teguh di atas (upaya) untuk sampai pada tujuan dan sasaran da’wah, dan tidak mudah mengalah/ mundur dari manhaj (jalan) yang hak serta tidak tergesa-gesa dalam mengeluarkan hukum atau menjerumuskan diri dalam masalah-masalah syari'at tanpa ilmu, Allah Subhanahu wa Ta’ala' berfirman :

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungan jawabnya”. [Al -Isra : 36]

11. Senantiasa tatsabbut (benar-benar meneliti) dalam segala urusan dan tidak mengambil prinsip terhadap isu-isu, apalagi yang disebarkan melalui sarana-sarana informasi dan jaringan-jaringan satelit international yang banyak bertujuan utk mengganggu kaum muslimin serta memecah belah dan melemahkan persatuan mereka, Allah Subhanahu wa Ta’ala berfirman :

“Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu”. [Al Hujurat : 6]

Dan Nabi Shallallahu ‘alaihi wa sallam bersabda :

“Hati-hatilah kalian dari bersangka, karena sesungguhnya persangkaan adalah perkataan yang paling dusta”

12. Dalam memvonis seseorang dengan istilah yang digunakan oleh agama seperti menghukumi seorang itu kafir atau fasiq atau Ahlul bid’ah kita kembali kepada ketentuan syari'at yang telah datang dalam Al-Qur'an dan sunnah serta bersikap waspada dari menghukumi kaum muslimin dengan serampangan tanpa sikap berhati-hati dan penelitian serta tatsabbut terhadap segala sesuatu yang didengar. Karena sikap serampangan dalam masalah ini mengandung bahaya. Karena haram bagi seorang muslim untuk mengkafirkan saudaranya sesama muslim dengan dengan menentukan individunya meskipun dia tetap melaksanakan suatu perbuatn yang mengharuskannya menjadi kafir. Namun semua itu harus sesudah terpenuhinya segala persyaratan pengkafiran dan lenyapnya segala penghalang (yang menghalanginya dari kekufuran)

Dan Nabi Shallallahu ‘alaihi wa sallam telah memperingati agar waspada dari perbuatan ini di mana beliau bersabda :

“Tidaklah seseorang menuduh fasiq atau kafir kepada orang lain kecuali tindakan itu akan kembali kepadanya jika tidak demikian keadaan temannya yang dituduh dengan tuduhan tersebut”. [Hadits riwayat Bukhari dan Muslim, dari hadits Abu Dzar]

Dari Abdullah bin 'Umar Radhiyallahu ‘anhu Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Siapa yang berkata kepada saudaranya : “Wahai kafir”, berarti telah kembali kepada salah satu dari keduanya” [Hadits Riwayat Bukhari- Muslim]

Dalam menerangkan makna hadits ini Ibnu Daqiq Al 'Ied berkata :

“Ini merupakan ancaman yang besar bagi siapa saja yang mengkafirkan siapa saja dari kaum muslimin padahal tidak demikian keadaannya, dan perbuatan ini adalah kebinasaan yang besar, telah terjerumus di dalamnya sejumlah besar dari golongan orang-orang mutakallimin dan mereka yang menisbatkan diri kepada sunnah dan Ahlul Hadits tatkala mereka berselisih dalam masalah aqidah, maka merekapun berlebih-lebihan dalam mensikapi orang yang menyelisihi mereka dan menghukumi mereka dengan kekafiran”.

Dan Syaikhul Islam Ibnu Taimiyyah menguatkan pendapat ini dengan mengatakan :

“Aku diantara orang yang paling melarang terhadap penisbatan orang tertentu kepada kekafiran, kefasiqan dan kemaksiatan kecuali jika telah diketahui bahwa hujjah telah benar-benar ditegakkan atasnya. Yang mana barang siapa menyelishinya terkadang dia menjadi kafir atau fasiq atau sebagai pelaku kemaksiatan dan sesungguhnya aku menetapkan bahwa Allah Subhanahu wa Ta’ala telah mengampuni umat ini akan kesalahannya dan itu mencakup kesalahan dalam berbagai masalah yang bersifat berita secara perkataan maupun masalah-masalah perbuatan”.

Inilah sebagian perkara yang sepatutnya bagi seorang muslim untuk memeliharanya tatkala munculnya berbagai fitnah dan merupakan kewajiban bagi seluruh kaum muslimin secara individu maupun masyarakat, para pemerintah maupun rakyat dan ulama’ maupun para penuntut ilmu hendaknya mereka melipat gandakan segala jerih payah mereka untuk memberantas berbagai fitnah serta mencabutnya dari akar-akarnya, apalagi yang sedang terjadi pada saat ini berupa fitnah-fitnah pengkafiran yang telah sampai penghalalan darah dan harta benda kaum muslimin serta tindakan pengrusakan terhadap bangunan mereka dengan menggunakan sarana-sarana penghancuran dan peledakan . Yang mana mereka didukung secara finansial oleh sebagian organisasi gelap dan penulis yang dibayar serta fatwa-fatwa yang menyesatkan yang menjerumuskan kepada penipuan terhadap sebagian generasi muda yang belum matang pemikiran mereka. di mana mereka merubah menjadi pelaku tindak kerusakan yang membunuh kaum muslimin dan orang-orang asing yang dijamin keamanannya oleh negara, serta mereka melampaui batas terhadap benda dan harta lalu mereka menamakan itu semuanya sebagai jihad dan ini adalah termasuk pemberian nama terhadap sesuatu yang tidak semestinya”.

Dan mesti disini saya isyaratkan sikap-sikap manusia terhadap jihad, agar gambarannya jelas bagi pencari kebenaran :

A. Sikap Ahlu Sunnah Wal Jama'ah
Bahwasanya jihad itu disyariatkan dan akan tetap ada hingga hari kiamat, dibelakang setiap pemimpin muslim yang baik maupun yang fasik, dan setiap orang muslim wajib menyiapkan diri untuk berjihad hingga ia berjumpa dengan Allah. Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Barangsiapa yang mati sedang dia belum berperang (berjihad) dan tidak pernah terdetik dalam dirinya untuk berperang maka dia mati diatas salah satu cabang kemunafikan”.

1. Akan tetapi dalam berjihad haruslah terpenuhi syarat-syarat dan faktor-faktor penunjangnya, di antaranya adalah :
2. Hendaklah berjihad semata-mata mengharapkan wajah Allah Subhanahu wa Ta’ala' dan kaum muslimin mempunyai senjata, kekuatan, dan pertahanan.
3. Berjihad dalam satu komando di bawah bendera kaum muslimin.
Seorang Imam kaum muslimin (pemimpin) mengumandangkan seruan untuk berjihad.
4. Hendaknya (sebelum mereka diperangi) telah diserukan dakwah agar mereka masuk Islam, akan tetapi mereka menolak seruan tersebut atau mereka menghalang-halangi dari tersebarnya Islam
5. Hendaknya benar-benar yakin dalam berjihad tidak menimbulkan kemudharatan bagi Islam dan muslimin.

Jika telah terpenuhi syarat-syarat dan faktor-faktor yang menunjangnya maka marilah kita berjihad, dan kalaulah tidak terpenuhi syarat-syarat tersebut maka janganlah kita berjihad.

B. Sikap orang-orang yang meremehkan masalah berjihad walupun terpenuhi persyaratan dan faktor-faktor penunjangnya dengan dakwaan bahwa yang tersisa saat ini hanyalah jihad akbar, yang mereka maksudkan yaitu jihad an-nafs (jihad melawan hawa nafsu), dan mereka senantiasa menyebutkan hadits maudlu’ (palsu):

“Kami kembali dari jihad yang kecil menuju jihad yang besar (jihad akbar, yaitu jihad melawan hawa nafsu).”

Ini adalah manhajnya orang-orang sufi yang suka berjalan-jalan di berbagai negeri dengan mengatasnamakan dakwah dan mereka juga memakai hadits-hadits dha’if (lemah), palsu serta mimpi-mimpi sebagai sandarannya.

C. Suatu kelompok yang menamakan jihad dengan tidak semestinya, mereka itu adalah “khawarij” zaman ini , dimana pendahulu mereka telah keluar dari kaum muslimin semenjak terbunuhnya Utsman bin Affan dan Ali bin Abu Thalib (semoga Allah meridhai keduanya) hingga keluar kelompok mereka bersama Dajjal, mereka sebagaimana hal ini diberitakan oleh Nabi Shallallahu ‘alaihi wa sallam, mereka mengajak kepada penyembah berhala dan membunuh muslimin. Mereka membaca Al Qur’an yang tidak melampaui kerongkongan mereka, Rasulullah Shallallahu ‘alaihi wa sallam menamai mereka sebagai : “Anjing neraka”, pembunuhan yang jelek adalah pembunuhan yang dilakukan “khawarij”, mereka “menyembelih” kaum muslimin dalam negeri Islam, dan mereka meyakini bahwa negeri kaum muslimin adalah negeri peperangan, dan mereka telah memberikan kepada musuh-musuh Islam “pelayananan” yang mereka tidak akan memperolehnya dengan sarana-sarana mereka.

Maka wajib bagi setiap kaum muslimin sesuai dengan kemampuannya masing-masing untuk menyingkap “kepalsuan” mereka dan menerangkan kesesatan mereka hingga tidak tersebar kerusakan mereka, dan bertambah genting perkara mereka, dan diharamkan untuk menutup-nutupi salah seorang dari mereka, karena hal ini adalah termasuk tolong-menolong dalam dosa dan permusuhan. Dan Allah Subhanahu wa Ta’ala berfirman :

“Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya.”[Al Maidah : 3]

Barangsiapa melindungi dan menutup-nutupi (keadaan) mereka, atau membela mereka, atau (malah) membenarkan perbuatan mereka, maka berarti ikut serta membunuh jiwa-jiwa yang tak bersalah dan terjaga dari kalangan kaum muslimin dan non muslim yang dijamin keamanan mereka, orang non muslim yang mempunyai perjanjian, dan ahli dzimmah (orang-orang non muslim yang tinggal dinegeri kaum muslimim), dan sesuai baginya hadits yang benar datangnya dari Rasulullah Shallallahu ‘alaihi wa sallam.

لعن الله من اوى محد شا

“Semoga laknat Allah ditimpakan atas orang yang melindungi orang yang berbuat kejahatan”

Kami mohon kepada Allah yang Mulia Pencipta Arsy yang Agung, dengan nama-namanya yang tinggi agar Dia menjaga kaum muslimin dan secara umum dan dan negeri ini (Saudi Arabia) secara khusus, baik itu agamanya, keamanannya, stabilitasnya. Dan agar Dia memberi petunjuk kaum muslimin yang tersesat, dan mengembalikan mereka kepada agama mereka dengan cara kembali yang baik, dan menyatukan kalimat mereka diatas kebenaran , dan akhir do’a kita adalah “Segala puji bagi Allah Robbul Alamin, dan shalawat serta salam atas nabi kita Muhammad, keluarga dan sahabat beliau seluruhnya.

[Diterjemahkan dari www.alaser.net]

[Disalin dari Majalah Adz-Dzakhiirah Al-Islmaiyyah, Edisi Th. I/No. 06/1424H/2003, hal. 3 – 8. ِAlamat Redaksi : Perpustakaan Bahasa Ma'had Ali Irsyad, Penerbit Ma’had Ali Al-Irsyad, Jl Sultan Iskandar Muda No. 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahaya Fitnah Takfir

/0 almanhaj.or.id - Bahaya Fitnah Takfir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bahaya Fitnah Takfir

Senin, 15 Maret 2010 16:41:48 WIB

BAHAYA FITNAH TAKFIR

Oleh
Ustadz Kholid Syamhudi

Dunia Islam dan kaum muslimin dewasa ini cukup menyedihkan. Tuduhan demi tuduhan dilemparkan musuh-musuh Allah Subhanahu wa Ta'ala, akibat ulah sebagian kelompok kaum muslimin. Musuh-musuh Islam terus mengintai negara dan masyarakat Islam; mengintai kapan kaum muslimin berbuat salah, kapan menjadi materialis dan kapan cinta dunia menguasainya.

Akhirnya, masa-masa yang ditunggupun tiba. Kaum muslimin hidup bergelimang dunia dan dosa. Kebodohan menjadi ciri mereka, menyebabkan keluar dan menyelisihi syariat. Tanpa sadar membuat kerusakan di bumi dan seisinya. Padahal sesuatu yang menyelisihi, pasti berbahaya; apalagi dalam permasalahan agama.

Kehinaan dan fitnah pun melanda kaum muslimin, sebagai konsekwensi akibat melanggar dan jauhnya mereka dari syariat RasulNya.

Allah berfirman,

فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ

"Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa adzab yang pedih". [An Nur:63].

Bermunculanlah penyakit dan fitnah dalam tubuh kaum muslimin. Membuat mereka bingung, sedih dan berpecah-belah. Semoga Allah mengembalikan dan mempersatukan kaum muslimin di atas ajaran agama Islam yang benar.

Diantara fitnah yang muncul dan sangat berbahaya dalam tubuh kaum muslimin, yaitu fitnah takfir. Takfir ialah vonis kafir terhadap orang lain yang menyimpang dari syari’at Islam. Fitnah ini berawal dari munculnya sekte Khawarij pada zaman Ali bin Abi Thalib Radhiyallahu 'anhu. Fitnah ini pernah mengguncang dunia Islam. Menumpahkan ribuan, bahkan jutaan darah kaum muslimin. Telah banyak harta dan jiwa yang dikorbankan kaum muslimin untuk meredam fitnah ini

Lihatlah, sejak pembunuhan khalifah dan menantu Rasulullah Shallallahu 'alaihi wa sallam Utsman bin Affan Radhiyallahu 'anhu, disusul dengan terbunuhnya khalifah dan menantu Rasulullah Shallallahu 'alaihi wa sallam Ali bin Abi Thalib Radhiyallahu 'anhu, hingga pemberontakan mereka terhadap negara Islam Bani Umayyah dan Abbasiyah, serta negara-negara Islam hingga saat ini. Sehingga Dr. Ghalib bin Ali Al ‘Awajiy menyatakan,“Khawarij merupakan salah satu firqah besar yang melakukan revolusi berdarah dalam sejarah politik Islam. Mereka telah menyibukkan negara-negara Islam dalam waktu yang sangat panjang sekali.” [1]

Pertama kali muncul, mereka mencela sebaik-baiknya orang shalih waktu itu. Yaitu Khalifah Ali Radhiyallahu 'anhu. Bukanlah satu hal aneh, karena tokoh pertama mereka yang bernama Dzul Khuwaishirah telah mencela sebaik-baiknya makhluk Allah, yaitu Rasulullah Shallallahu 'alaihi wa sallam. Dikisahkan dalam riwayat dibawah ini :

أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ قَالَ بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَقْسِمُ قِسْمًا أَتَاهُ ذُو الْخُوَيْصِرَةِ وَهُوَ رَجُلٌ مِنْ بَنِي تَمِيمٍ فَقَالَ يَا رَسُولَ اللَّهِ اعْدِلْ فَقَالَ وَيْلَكَ وَمَنْ يَعْدِلُ إِذَا لَمْ أَعْدِلْ قَدْ خِبْتَ وَخَسِرْتَ إِنْ لَمْ أَكُنْ أَعْدِلُ فَقَالَ عُمَرُ يَا رَسُولَ اللَّهِ ائْذَنْ لِي فِيهِ فَأَضْرِبَ عُنُقَهُ فَقَالَ دَعْهُ فَإِنَّ لَهُ أَصْحَابًا يَحْقِرُ أَحَدُكُمْ صَلَاتَهُ مَعَ صَلَاتِهِمْ وَصِيَامَهُ مَعَ صِيَامِهِمْ يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ يَمْرُقُونَ مِنْ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنْ الرَّمِيَّةِ

"Sesungguhnya Abu Sa’id Al Khudri bercerita,”Ketika kami bersama Rasululluh Shallallahu 'alaihi wa sallam dan beliau membagi-bagikan sesuatu. Datanglah Dzul Khuwaishirah seorang yang berasal dari Bani Tamim kepada beliau, lalu berkata,’Wahai Rasulullah berbuat adillah!’ Lalu beliau menjawab,’Celaku kamu, siapakah yang berbuat adil, jika aku tidak berbuat adil? Engkau telah rugi dan celaka jika aku tidak adil’. Umar berkata,’Wahai Rasulullah izinkanlah aku memenggal lehernya’. Beliau menjawab,’Biarkan dia! Sesungguhnya dia memiliki pengikut. Salah seorang dari kalian akan meremehkan sholatnya dibanding sholat mereka dan puasanya dibanding puasa mereka. Mereka membaca Al Qur’an, tapi hanya ditenggorokan mereka saja. Mereka meninggalkan agama, sebagaimana anak panah keluar dari busurnya’.” [Mutafaqun alaihi].

Nampaklah, bahwa kemunculan Khawarij berawal dari persoalan harta dan penentangan terhadap pemimpin. Sungguh benar sabda Rasulullah Shallallahu 'alaihi wa sallam.

إِنَّ لِكُلِّ أُمَّةٍ فِتْنَةً وَفِتْنَةُ أُمَّتِي الْمَالُ

"Sesungguhnya setiap umat memiliki fitnah, dan fitnah umatku adalah harta".

Dzul Khuwaishirah menentang Nabi Shallallahu 'alaihi wa sallam dengan slogan keadilan. Menuntut keadilan, hak dan persamaan. Dia menuduh Nabi Shallallahu 'alaihi wa sallam berbuat tidak adil, sehingga menuntut Rasulullah Shallallahu 'alaihi wa sallam menjelaskan keadaan pengikutnya.

Tuduhan dan tuntutan seperti ini ditujukan kepada Nabi Shallallahu 'alaihi wa sallam. Tentunya, kepada orang yang berada dibawah (sesudah Nabi Shallallahu 'alaihi wa sallam), dari para penguasa dan wali amri kaum muslimin lebih gampang dan mudah bagi mereka menyampaikan tuntutannya. Ketika pengikut Dzul Khuwaishirah muncul pada zaman Ali bin Abi Thalib, juga karena persoalan harta dan penentangan mereka terhadap kebijakan Khalifah Ali Radhiyallahu 'anhu [2]. Setelah itu, mereka mengkafirkan pelaku dosa besar, menghalalkan darah dan harta kaum muslimin seluruhnya, kecuali anggota sektenya. Inilah yang melandasi pemberontakan mereka dan membunuh orang-orang yang tidak bersalah. Rasulullah Shallallahu 'alaihi wa sallam menyatakan dalam haditsnya,

إِنَّ مِنْ ضِئْضِئِ هَذَا قَوْمًا يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ حَنَاجِرَهُمْ يَمْرُقُونَ مِنْ الْإِسْلَامِ مُرُوقَ السَّهْمِ مِنْ الرَّمِيَّةِ يَقْتُلُونَ أَهْلَ الْإِسْلَامِ وَيَدَعُونَ أَهْلَ الْأَوْثَانِ لَئِنْ أَنَا أَدْرَكْتُهُمْ قَتَلْتُهُمْ قَتْلَ عَادٍ

"Sesungguhnya di belakang orang ini akan lahir satu kaum yangmembaca Al Qur’an, tetapi tidak melewati kerongkongan mereka. Mereka lepas dari Islam, seperti lepasnya anak panah dari busurnya. Mereka membunuh kaum muslimin dan membiarkan penyembah berhala. Sungguh, jika aku mendapatkan mereka, niscaya aku bunuh mereka dengan cara pembunuhan kaum ‘Ad".[3]

Dan dalam riwayat yang lainnya:

هُمْ شَرُّ قَتْلَى قُتِلُوا تَحْتَ أَدِيمِ السَّمَاءِ

"Mereka adalah sejelek-jelek orang yang terbunuh di bawah langit" [4]

Kaum Khawarij ini diperangi kaum muslimin, hingga hampir hilang dari permukaan bumi. Memang, kumpulan mereka ini masih ada di beberapa tempat, seperti: di Oman, Maroko, Al Jazair dan Zanjibar. Diwakili oleh sekte Ibadhiyah. Meskipun demikian, pemikiran dan aqidah mereka masih eksis dan bertebaran di sekitar kaum muslimin. dan terkadang sebagian kaum muslimin tidak sadar memiliki pemikiran dan aqidah mereka ini.

Kemudian lebih dari seperempat abad yang lalu muncullah istilah takfir dan hijrah, ditandai dengan satu kejadian besar. Yaitu pembunuhan terhadap penulis kitab At Tafsir wal Mufassirun, Syaikh Muhammad Husein Adz Dzahabi.

Jamaah takfir wal hijrah ini dikatakan oleh para peniliti, sebagai bagian dari Jamaah Ikhwanul Muslimin. Mereka kecewa dengan sikap dan tindakan tokoh-tokoh pemimpin Ikhwanul Muslimin dengan peran mereka dalam politik negeri Mesir. Lalu mengangkat panji hakimiyah sebagai simbol pemisah kafir dan Islam. Pada akhirnya, mereka mengkafirkan seluruh kaum muslimin, baik penguasa maupun rakyatnya –tentu- kecuali anggota jamaah mereka.

Dari takfir ini, mereka melakukan pembunuhan, peledakan dan pelecehan hak para ulama serta kaum muslimin. Mereka mengambil pemikirannya berdasarkan tulisan dan pernyataan Sayyid Quthub yang telah menjadi imam dan pemikir sejatinya. Kita akan semakin jelas melihatnya, jika mencermati dan menelaah pemikiran Sayyid Quthub, salah seorang tokoh legendaries Jamaah Ikhwanul Muslimin. Mereka banyak menjadikan pemikiran tokoh intelektual ini dalam kaidah beragama. Memnyebabkan mereka menjadi orang yang cepat memvonis kafir terhadap orang lain. Mencela para ulama yang tidak cocok atau dianggap tidak sesuai dengan mereka. Hal ini tidaklah mengherankan. Karena orang yang telah terkena fitnah takfir, tentunya tidak lepas dari gaya penampilan para pendahulu mereka dari kalangan Khawarij. Beberapa pemikiran Sayyid Quthub tentang takfir, dapat diketahui besarnya bahaya yang muncul karenanya.

Tentang takfir ini [5], Sayyid Quthub mengkafirkan hampir seluruh kaum muslimin, termasuk para muadzin yang selalu melantunkan kalimat tauhid. Seperti ini dapat dilihat pada tulisan beliau. Diantara pernyataan beliau, ialah:

1. Manusia telah murtad kepada penyembahan makhluk (paganisme) dan kejahatan agama serta telah keluar dari Laa ilaha Illa Allah. Walaupun sebaian mereka masih selalu mengumandangkan Laa ilaha Illa Allah diatas tempat beradzan”.[6]

2. Manusia telah kembali kepada kejahiliyahan, dan keluar dari Laa ilaha Illa Allah … Manusia seluruhnya -termasuk orang–orang yang selalu mengumandangkan kalimat Laa ilaha illa Allah pada adzan-adzan di timur sampai barat bumi ini tanpa pengertian dan pembuktian nyata- bahkan mereka ini lebih berat dosa dan adzabnya pada hari kiamat; karena mereka telah murtad kepada penyembahan makhluk, setelah jelas bagi mereka petunjuk dan setelah mereka berada di agama Allah [7].

3. Masyarakat yang menganggap dirinya muslim masuk ke dalam lingkungan masyarakat jahiliyah, bukan karena meyakini uluhiyah kepada selain Allah. Bukan pula karena menunjukkan syi’ar-syi’ar peribadatan kepada selain Allah Subhanahu wa Ta'ala, akan tetapi mereka masuk ke dalam lingkup ini karena tidak beribadah kepada Allah saja dalam hukum-hukum kehidupannya.[8]

4. Orang yang tidak mentauhidkan Allah Subhanahu wa Ta'ala dalam hakimiyah –di semua zaman dan tempat- adalah orang-orang musyrik. Tidak mengeluarkan mereka dari kesyirikan ini, walaupun mereka berkeyakinan terhadap Laa ilaha illa Allah dan tidak pula syi’ar (peribadatan) yang mereka tujukan kepada Allah Subhanahu wa Ta'ala.[9]

5. Di permukaan bumi ini, tidak ada satupun negara Islam dan tidak pula masyarakat muslim [10].

Sayyid Quthub mengkafirkan masyarakat kaum muslimin yang ada. Karena –masyarakat muslim itu- tidak menggunakan hukum-hukum Allah Subhanahu wa Ta'ala dalam mengatur kehidupan mereka. Akan tetapi, beliau mensifatkan penyembah berhala -dari kalangan kaum musyrikin- dengan pernyataannya: "Kesyirikan mereka yang hakiki bukanlah pada permasalahan ini -yaitu penyembahan berhala untuk mendekatkan diri dan meminta syafaat di hadapan Allah- dan tidak pula islamnya orang yang masuk Islam karena meninggalkan permohonan syafaat kepada para berhala tersebut".[11]

Perhatikanlah pernyataan beliau ini. Bukankah menyelisihi firman Allah Subhanahu wa Ta'ala berikut ini?

وَلَقَدْ بَعَثْنَا فِي كُلِّ أَمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ

"Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan),"Sembahlah Allah (saja), dan jauhilah Thagut itu," [An Nahl:36]

إِنَّ اللهَ لاَيَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَادُونَ ذَلِكَ لِمَن يَشَآءُ

"Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu", [An Nisa:48].

Bahkan para Rasul berdakwah mengajak kaumnya untuk tidak menyembah selain Allah Subhanahu wa Ta'ala dan menyatakan,

يَاقَوْمِ اعْبُدُوا اللهَ مَالَكُم مِّنْ إِلَهٍ غَيْرُهُ

"Wahai kaumku sembahlah Allah, sekali-kali tak ada Ilah bagimu selainNya". [Al A’raf:59].

Kemudian kaum ‘Ad membantah ajakan nabi mereka dengan menyatakan,

قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللهَ وَحْدَهُ وَنَذَرَ مَاكَانَ يَعْبُدُ ءَابَآؤُنَا فَأْتِنَا بِمَا تَعِدُنَآ إِن كُنتَ مِنَ الصَّادِقِينَ

"Mereka berkata,"Apakah kamu datang kepada kami, agar kami hanya menyembah Allah saja dan meninggalkan apa yang biasa disembah oleh bapak-bapak kami, maka datangkanlah adzab yang kamu ancamkan kepada kami, jika kamu termasuk orang-orang yang benar." [Al A’raf:70].

Demikian juga kaum Nabi Nuh Alaihissallam, ketika didakwahi untuk tidak menyembah orang shalih yang diyakini dapat memberi syafaat dan mendekatkan diri kepada Allah Subhanahu wa Ta'ala, mereka menyatakan,

وَقَالُوا لاَ تَذَرُنَّ ءَالِهَتَكُمْ وَلاَتَذَرُنَّ وَدًّا وَلاَسُوَاعًا وَلاَيَغُوثَ وَيَعُوقَ وَنَسْرًا

"Dan mereka berkata,"Jangan sekali-kali kamu meninggalkan (penyembahan) ilah-ilah kamu, dan jangan pula sekali-kali kamu meninggalkan (penyembahan) wadd, dan jangan pula suwaa', yaghuts, ya'uq dan nasr," [Nuh:23].

Ternyata dakwah para Rasul ialah mengajak manusia menyembah Allah Subhanahu wa Ta'ala dan menjauhi syirik dalam peribadatan, bukan syirik hakimiyah; tidak seperti yang mereka inginkan. Bahkan Rasulullah Shallallahu 'alaihi wa sallam telah menegaskan dalam pernyataan beliau :

يَا ابْنَ آدَمَ إِنَّكَ لَوْ أَتَيْتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا لَأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً

"Wahai Bani Adam, sesungguhnya jika kamu menjumpaiKu dengan membawa sepenuh bumi kesalahan, kemudian menjumpaiKu dalam keadaan tidak menyekutukanKu, sungguh Aku akan memberimu sepenuh pengampunan bumi" [12].

يَا مُعَاذُ أَتَدْرِي مَا حَقُّ اللَّهِ عَلَى الْعِبَادِ قَالَ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ أَنْ يَعْبُدُوهُ وَلَا يُشْرِكُوا بِهِ شَيْئًا أَتَدْرِي مَا حَقُّهُمْ عَلَيْهِ قَالَ اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ أَنْ لَا يُعَذِّبَهُمْ

"Wahai Mu’adz, tahukah engkau, apa hak Allah atas hambaNya?Dia (Mu’adz) menjawab,“Allah dan RasulNya lebih mengetahui.” Rasulullah Shallallahu 'alaihi wa sallam menjawab,“MenyembahNya dan tidak menyekutukanNya. Apakah engkau tahu, apa hak mereka atas Allah?” Mu’adz menjawab,“Allah dan RasulNya lebih mengetahui.” Beliau menjawab,“Tidak mengadzab mereka.” [13]

Subhanallah! Seandainya memang benar perkataan dan pernyataan Sayyid Quthub ini, tentulah apa yang didakwahkan para Rasul tersebut tidak sesuai dengan kenyataan dan kebutuhan umat manusia. Ini sungguh kesalahan yang sangat fatal sekali.

Pemikiran takfir ini terus merebak di kalangan para pemuda kaum muslimin yang bersemangat. Sehingga, akibatnya mereka mengorbankan diri untuk meledakkan bom, merusak dan membunuh dengan dalih jihad suci melawan orang kafir. Bahkan lebih dari itu, mereka melecehkan para ulama dan mengkafirkannya. Lantaran para ulama itu tidak mengkafirkan orang yang telah kafir. Sungguh mengerikan akibat ditimbulkan dari pemikiran takfir ini.

Maka, sudah seharusnya kaum muslimin senantiasa waspada terhadap kembalinya pemikiran-pemikiran yang merusak ini. Yaitu dengan menuntut ilmu agama dari para ulama, dan tidak tergesa-gesa memvonis kafir (takfir) terhadap orang lain, serta senantiasa menyerahkan permasalahan kepada ahlinya.

Ya Allah, kembalikanlah kami dan mereka ke dalam naungan Engkau. Tunjukanlah ke jalan yang Engkau ridhai.

[Disalin dari majalah As-Sunnah Edisi 12//Tahun VI/1423H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Firaqun Mu’asharah Tantasibu Ilal Islam 1/88, karya Dr. Ghalib bin Ali Al ‘Awajiy
[2]. Lihat kisahnya dalam perdebatan Ibnu Abbas dengan mereka dalam buku Mengapa Memilih Manhaj Salaf, halaman 135-140
[3]. Diriwayatkan oleh Abu Daud.
[4]. Diriwayatkan oleh At Tirmidzi, no. 2926 dan Ibnu Majah dalam Muqaddimah, no.173
[5]. Semua penukilan perkataan Sayyid Quthub diambil dari makalah Syaikh Sa’ad Al Hushein dalam Majalah Al Ashalah, 35/VI/Sya’ban 1422H, halaman 30-32, yang berjudul Fitnah At Takfir.
[6]. Fi Dzilalil Qur’an 2/1057, Cetakan Darusy Syuruq.
[7]. Ibid.
[8]. Ma’alim Fi Thariq, hal.101, Cetakan Darusy Syuruq.
[9]. Fi Dzilalil Qur’an 2/1492, Cetakan Darusy Syuruq.
[10]. Ibid. 2/2122.
[10]. Ibid. 3/1492.
[11]. Diriwayatkan oleh At Tirmidzi, no.3463.
[12]. Mutafaqun ‘alaihi

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pernyataan Syaikh Muhammad Bin Shalih Al-Utsaimin Tentang Takfir

/0 almanhaj.or.id - Pernyataan Syaikh Muhammad Bin Shalih Al-Utsaimin Tentang Takfir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Pernyataan Syaikh Muhammad Bin Shalih Al-Utsaimin Tentang Takfir

Selasa, 16 Maret 2010 15:47:03 WIB

PERNYATAAN SYAIKH MUHAMMAD BIN SHALIH AL UTSAIMIN RAHIMAHULLAH
TENTANG TAKFIR

Pembaca,
Takfir, satu perkara yang sangat mendasar. Rasulullah Shallallahu 'alaihi wa sallam mengingatkan kita untuk tidak mudah menuduh kafir kepada saudaranya. Sebab, bila tuduhan kafir tersebut tidak benar, maka akan berbalik kepada yang menuduh. Berikut, kami sampaikan pendapat Syaikh Muhammad bin Shalih Al Utsaimin tentang takfir.

Semoga dapat menambah pengetahuan dan pemahaman kita terhadap urgensi takfir. Disadur dari dua kitab Beliau rahimahullah, yaitu : Kitab Al Al Qaul Al Mufid ‘Ala Kitab At Tauhid dan Syarh Kasyfu Asy Syubuhat (Wa Yalihi Syarh Al Ushul As Sittah).
_______________________________________________________

ORANG-ORANG YANG BERHUKUM TIDAK DENGAN APA YANG DITURUNKAN ALLAH [1]
Tentang orang-orang yang berhukum tidak dengan hukum yang diturunkan Allah, Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah mengatakan, bahwa Allah Subhanahu wa Ta'ala memberikan tiga penyebutan, yaitu :

1. Kafir, sebagaimana Allah Subhanahu wa Ta'ala telah berfirman dalam surat Al Ma’idah : 44, (Artinya: "Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itulah orang-orang yang kafir".)

2. Dhalim, Allah berfirman dalam surat Al Ma’idah : 45, (Artinya: "Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itulah orang-orang yang dhalim").

3. Fasik, Allah berfirman dalam surat Al Maidah : 47 (Artinya : "Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itulah orang-orang yang fasik").

Berkaitan dengan tiga ayat di atas, para ulama berbeda pendapat.

Pertama : Ada yang mengatakan, tiga penyebutan (sifat) pada tiga ayat tersebut ditujukan kepada satu pribadi. Sebab, orang kafir adalah juga orang yang dhalim, berdasarkan firman Allah Subhanahu wa Ta'ala :

وَالْكَافِرُونَ هُمُ الظَّالِمُونَ

"Dan orang-orang kafir itulah orang-orang yang dhalim".[Al Baqarah:254].

Orang kafir adalah juga orang fasik, berdasarkan firmanNya:

وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمُ النَّارُ

"Adapun orang-orang yang fasik, maka tempat kembali mereka adalah neraka" [As Sajdah:20].

Arti ‘fasaquu’ (orang-orang yang fasik dalam ayat ini) ialah orang-orang yang kafir.

Kedua : Adapula yang mengatakan, tiga penyebutan (sifat) tersebut diperuntukkan bagi tiga pribadi. Masing-masing sesuai dengan keadaan hukumnya, yaitu:

A. Seseorang akan menjadi kafir, jika mengalami salah satu diantara tiga keadaan berikut:

1. Jika meyakini bolehnya berhukum dengan selain apa yang diturunkan Allah, dengan dalil:

أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ

"Apakah hukum jahiliyah yang mereka kehendaki" [Al Ma’idah:50].

Setiap hukum yang menyelisihi hukum Allah, berarti merupakan hukum jahiliyah. Berdasarkan dalil ijma’ yang qath’i, tidak diperbolehkan berhukum dengan selain hukum yang diturunkan Allah. Dengan demikian, orang yang menghalalkan dan memperbolehkan berhukum dengan selain hukum yang diturunkan Allah, berarti menyelisihi ijma’ kaum muslimin yang qath’i. Berarti ia kafir dan murtad. Keadaannya, seperti orang yang meyakini halalnya zina dan meminum khamr, atau meyakini haramnya roti atau susu.

2. Jika meyakini, bahwa hukum selain Allah sama baiknya dengan hukum Allah.
3. Jika meyakini, bahwa hukum selain Allah lebih baik dari hukum Allah.

Berdasarkan dalil firman Allah Subhanahu wa Ta'ala

وَمَنْ أَحْسَنُ مِنَ اللهِ حُكْمًا لِّقَوْمٍ يُوقِنُونَ

"Dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?" [Al Ma’idah:50].

Ayat ini mengandung ketetapan, sesungguhnya hukum Allah merupakan hukum terbaik, berdasarkan firman Allah Subhanahu wa Ta'ala :

أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ

"Bukankah Allah Hakim yang seadil-adilnya?" [At Tiin:8].

Apabila Allah merupakan hakim yang terbaik hukumnya (sebab Allah adalah Ahkamul Hakimin), maka barangsiapa yang mengklaim, bahwa hukum selain Allah sama baiknya dengan hukum Allah, atau bahkan lebih baik lagi, berarti ia telah kafir, sebab ia tidak percaya kepada Al Qur’an.

B. Atau, seseorang hanya akan menjadi dhalim (tidak kafir) jika:
Meyakini, bahwa hukum yang diturunkan Allah adalah sebaik-baik hukum. Merupakan hukum yang paling bermanfaat bagi hamba dan negara, serta mestinya wajib diterapkan. Namun, karena kebencian dan kedengkian terhadap orang yang diadili, ia (orang yang menghakimi) menghukumi berdasarkan selain apa yang diturunkan Allah, maka ia dhalim.

C. Atau, seseorang hanya akan menjadi fasik (tidak kafir), jika:
Dia menerapkan hukum menurut hawa nafsunya. Misalnya, menghukum seseorang karena suap yang diterimanya, atau karena kerabat, sahabat. Atau karena ada sesuatu harapan di balik itu. Padahal ia meyakini, bahwa hukum Allah adalah yang terbaik dan wajib diikuti, maka ia fasik. Meskipun bisa juga dikatakan dhalim, namum sifat fasik lebih tepat bagi dirinya.

Diantara dua pendapat di atas, maka yang kuat adalah pendapat kedua. Yaitu, tiga penyebutan yang diberikan Allah (kafir, dhalim dan fasik) tersebut diperuntukkan bagi tiga pribadi. Masing-masing sesuai dengan keadaannya (bisa kafir, atau hanya dhalim, atau fasik, peny.).

Adapun bagi orang yang membuat undang-undang hukum lain -padahal ia mengetahui ada hukum Allah dan hukum buatannya ini menyelisihi hukum Allah- maka orang ini telah mengganti syari’at Allah dengan undang-undang buatannya. Berarti ia kafir. Sebab, dengan adanya undang-undang buatannya ini, tidaklah ia membenci syari’at Allah, melainkan karena pasti -ia yakini- bahwa undang-undang tersebut lebih baik bagi manusia dan negara dibanding syari’at Allah.

Meskipun kami mengatakan bahwa ia kafir (artinya, perbuatan itu bisa menyebabkan kekafiran), Akan tetapi bisa jadi si pembuat undang-undang tersebut ma’dzur (termaafkan). Karena, misalnya ia terpedaya. Umpamanya dikatakan kepadanya,‘Ini tidak menyalahi Islam’, atau ‘Ini termasuk mashalih mursalah’, atau ‘Ini termasuk masalah yang oleh Islam dikembalikan kepada manusia’. (Lihat hal. 266-269)

Selanjutnya, Syaikh Muhammad bin Shalih Al Utsaimin dalam Kitab yang sama (hal. 271-272) berkata lagi:

Hendaknya difahami, bahwa seseorang wajib merasa takut kepada Allah (Rabb-nya) dalam menetapkan semua masalah hukum. Sehingga hendaknya, ia tidak terburu-buru menetapkan kepastian hukum, khususnya berkaitan dengan takfir (menjatuhkan hukum kafir terhadap seseorang). Suatu (penetapan hukum) yang kini menjadi mudah diucapkan oleh sebagian orang yang memiliki ghirah agama yang tinggi dan sangat emosional, tanpa berpikir jeli.

Padahal jika seseorang mengkafirkan orang lain, sedangkan orang lain itu tidak kafir, maka tuduhan kafir kembali kepada dirinya.

Mengkafirkan seseorang akan mengakibatkan banyak konsekwensi hukum. Diantaranya, orang yang dikafirkan menjadi halal darah dan hartanya. Begitu pula semua konsekwensi hukum kafir lainnya. Sebaliknya, kita tidak boleh pula takut mengkafirkan orang yang telah dikafirkan oleh Allah dan RasulNya Shallallahu 'alaihi wa sallam. Namun tetapi wajib membedakan antara takfir mu’ayyan (mengkafirkan terhadap pribadi tertentu) dengan takfir ghairil mu’ayyan (mengkafirkan secara umum, tidak kepada pribadi tertentu).

Untuk mengkafirkan pribadi tertentu, membutuhkan dua hal:

Pertama : Ada ketetapan yang sudah jelas (berdasarkan Al Qur’an dan Sunnah. Lihat Syarh Kasyfu Asy Syubuhat Fi At Tauhid, hal. 57). Bahwa sesuatu yang dilakukan oleh seseorang tertentu merupakan perbuatan yang benar-benar bersifat kekafiran.

Kedua : Syarat-syarat kekafiran atas dirinya sudah tepat. Diantara syaratnya yang terpenting, ialah ia faham, bahwa perbuatannya adalah mukaffir (menyebabkan ia kafir). Sehingga apabila ia tidak faham (jahil), maka ia tidak kafir. Karena itulah para ulama menyebutkan, diantara syarat pelaksanaan hukum hadd (pidana), hendaknya si terpidana memahami haramnya sesuatu yang dilakukannya. Ini berkaitan dengan pelaksanaan hukum hadd (pidana), bukan hukum mengkafirkan. Tentunya dalam masalah hukum mengkafirkan, maka yang lebih layak dan utama ialah harus lebih berhati-hati. Allah Subhanahu w Ta'ala berfirman:

لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللهِ حُجَّةُُ بَعْدَ الرُّسُلِ

"Agar supaya tidak ada alasan bagi manusia membantah Allah sesudah diutusnya rasul-rasul itu". [An Nisa’:165].

وَمَاكُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً

"dan Kami tidak akan mengazab sebelum Kami mengutus seorang rasul". [Al Isra’:15].

وَمَاكَانَ اللهُ لِيُضِلَّ قَوْمًا بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُم مَّايَتَّقُونَ

"Dan Allah sekali-kali tidak akan menyesatkan suatu kaum, sesudah Allah memberi petunjuk kepada mereka hingga dijelaskanNya kepada mereka apa yang harus mereka jauhi". [At Taubah:115]

Disamping syarat-syarat takfir harus terpenuhi, penghalang-penghalangnya juga harus tidak ada. Sehingga, jika seseorang melakukan perbuatan yang bersifat kekafiran, namun karena adanya paksaan atau karena kebingungan, maka ia tidak menjadi kafir. Berdasarkan firman Allah Subhanahu wa Ta'ala :

مَن كَفَرَ بِاللهِ مِن بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِاْلإِيمَانِ

"Barangsiapa yang kafir kepada Allah sesudah dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa)". [An Nahl:106].

Juga berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam yang mengkisahkan tentang seseorang yang tengah putus asa kehilangan onta beserta seluruh perbekalannya di tengah padang sahara sendirian. Tiba-tiba onta beserta segala perbekalannya ditemukan kembali. Karena sangat gembiranya, ia sampai mengatakan : ‘Ya Allah, Engkau adalah hambaKu, dan aku adalah TuhanMu’. Dia keliru dalam berkata, disebabkan teramat gembiranya.

TENTANG BODOH (TIDAK MENGERTI), ADAKAH PELAKU KEKAFIRAN KARENA BODOH BISA TERMAAFKAN? [2]
Berkaitan dengan permasalahan pertanyaan ini, Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah menyangsikan pernyataan Syaikh Muhammad bin Abdul Wahab rahimahullah yang mengatakan : …… seseorang bisa kafir hanya karena suatu perkataan yang ia cetuskan melalui lidahnya. Padahal ia mengucapkannya dengan tidak mengerti (bodoh), ternyata ia tidak termaafkan karena ketidak-mengertian (kebodohan)nya itu.

Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah berkata, “Saya tidak yakin bahwa Syaikh Muhammad bin Abdul Wahab rahimahullah berpandangan kalau kebodohan (ketidak-mengertian) tidak termaafkan (menyebabkan kekafirannya), kecuali jika kebodohannya benar-benar diakibatkan karena enggan mempelajari kebenaran. Misalnya, jika seseorang pernah mendengar kebenaran, tetapi ia tidak mempedulikannya dan mengabaikan upaya mempelajarinya. Maka yang ini tentu tidak termaafkan kebodohannya. Mengapa saya tidak yakin hal itu dari Syaikh Muhammad bin Abdul Wahab rahimahullah ?

Sebab, beliau mempunyai pernyataan lain yang menunjukkan, bahwa beliau berpandangan ada maaf bagi kebodohan.

Beliau pernah ditanya tentang sesuatu yang menyebabkan orang diperangi karenanya, dan tentang sesuatu yang menyebabkan orang dinyatakan kafir karenanya?

Beliau menjawab: Rukun Islam yang lima, diawali dengan dua kalimat syahadat. Kemudian dilanjutkan empat rukun lainnya. Empat rukun Islam itu, jika seseorang telah mengikrarkan (mengimani)nya, namun kemudian tidak mengamalkannya karena bermalas-malas. Maka, sekalipun kami memeranginya -sebab ia tidak mengerjakannya- tetapi kami tidak mengkafirkannya. Ulama berselisih pendapat tentang orang yang meninggalkan shalat karena malas, bukan karena juhud (ingkar). Dan kami tidak mengkafirkan, kecuali dalam hal yang sudah menjadi kesepakatan semua ulama (jika ditinggalkan), yaitu dua kalimat syahadat.

Selanjutnya Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah memaparkan secara panjang lebar tentang perkataan Syaikh Muhammad bin Abdul Wahab berkaitan dengan siapa-siapa orang yang dinyatakan kafir (secara umum) oleh beliau. Kemudian menukil perkataan Syaikh Muhammad bin Abdul Wahab berikutnya: Adapun tentang tuduhan dusta dan bohong atas nama kami -ialah seperti perkataan mereka- bahwa kami mengkafirkan semua orang, mewajibkan orang bergabung dengan kami jika sudah mampu memperlihatkan agamanya. Atau (menuduh) kami (telah) menganggap kafir terhadap orang yang tidak mengkafirkan orang lain, atau tidak mau memerangi orang lain. Semua ini dan tuduhan-tuduhan lainnya yang lebih keji, hanyalah kedustaan dan kebohongan. Dimaksudkan untuk menghalangi umat agar tidak bisa memahami agama Allah dan RasulNya.

Jika kami tidak berani mengkafirkan orang yang menyembah patung di kuburan Abdul Qadir (Al Jailani) atau patung di kuburan Ahmad Al Badawi dan lain-lainnya -disebabkan oleh kebodohan (ketidak mengertian) mereka- maka bagaimana mungkin kami akan mengkafirkan orang yang tidak musyrik kepada Allah hanya karena tidak mau bergabung dengan kami, atau tidak mau mengkafirkan orang lain atau tidak mau memerangi orang lain?!.

سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ

Maha suci Engkau Ya Allah!. Ini merupakan kedustaan yang besar… …

Selanjutnya Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah mengatakan,”Perselisihan pendapat dalam masalah udzur bil jahli (termaafkan karena kebodohan), adalah seperti perselisihan fiqhiyah ijtihadiyah lainnya. Bisa jadi perselisihan itu hanya merupakan perselisihan lafdzi (redaksional) saja. Disebabkan berkaitan dengan penetapan hukum terhadap pribadi tertentu. Artinya, semua sepakat bahwa suatu perkataan tertentu adalah kufur, atau suatu perbuatan tertentu adalah kufur, atau meninggalkam perbuatan tertentu adalah kufur. Akan tetapi, tepatkah penetapan hukum kafir tersebut kepada seorang pribadi tertentu (mu’ayyan) dikarenakan syarat-syarat yang menuntut kekafirannya ada, sedangkan penghalangnya tidak ada? Ataukah penetapan hukum tersebut tidak dapat dikenakan kepadanya, karena sebagian syarat yang menuntut kekafirannya tidak ada, atau karena adanya sebagian penghalang?

Sebab, jahil (tidak mengerti, bodoh) terhadap perkara yang bersifat mengkafirkan terjadi karena dua macam sebab:

Pertama : Dari non muslim atau tidak beragama sama sekali, namun tidak pernah terlintas dalam benaknya, bahwa ada agama yang menyelisihi agama yang selama ini dianutnya. Maka orang semacam ini, berlaku hukum secara dhahir di dunia (yakni kafir). Adapun di akhirat, urusannya terserah kepada Allah l . Tetapi yang kuat, ia akan diuji di akhirat sesuai dengan kehendak Allah k . Allah-lah yang lebih mengetahui apa yang mereka kerjakan. Tetapi kita mengetahui, bahwa seseorang tidak akan masuk neraka kecuali disebabkan oleh suatu dosa, berdasarkan firman Allah:

وَلاَيَظْلِمُ رَبُّكَ أَحَدًا

"Dan Rabbmu tidak menganiaya seorang juapun". [Al-Kahfi : 49].

Kita katakan, hukumnya berlangsung secara dhahir baginya di dunia, yakni hukum kafir. Sebab ia tidak beragama Islam. Jadi tak mungkin ia dihukumi sebagai Islam. Kemudian, mengapa kita katakan bahwa pendapat yang kuat, ia akan diuji di akhirat? Sebab, banyak atsar yang menerangkan tentang itu yang dibawakan oleh Imam Ibnu Al Qayyim rahimahullah dalam kitabnya Thariq Al Hijratain ketika beliau membahas madzhab ke 8 tentang bagaimana kedudukan anak-anaknya orang musyrik. Di bawah pembahasan tentang peringkat para mukallaf yang keempatbelas.

Kedua : Dari seseorang yang beragama Islam, tetapi ia hidup dengan melakukan perkara yang bersifat mengkafirkan. Namun tidak terlintas dalam benaknya, bahwa tindakannya menyimpang dari Islam, dan tidak pula ada seseorang yang mengingatkannya. Maka, berlakulah hukum Islam secara dhahir baginya (artinya, ia disebut muslim, pen.). Adapun di akhirat, urusannya terserah kepada Allah Subhanahu wa Ta'ala. Itu dibuktikan dengan Al Qur’an, Sunnah serta perkataan para ulama.”

Selanjutnya Syaikh memaparkan dalil-dalil dari ayat-ayat Al Qur’an, Sunnah dan perkataan Ulama, mulai dari Ibnu Qudamah, Ibnu Taimiyah sampai Syaikh Muhammad bin Abdul Wahab –rahimahumullah-. (Lihat hal. 52-55).

Seterusnya Syaikh Muhammad bin Shalih Al Utsaimin berkata,“Jadi, pada asalnya orang yang menisbatkan diri sebagai Islam, tetap dalam keadaan Islam-nya, sampai terbukti secara jelas, bahwa Islam telah lenyap dari dirinya berdasarkan tuntutan dalil syar’i. Tidak boleh secara gegabah menyatakannya sebagai kafir. Sebab, disana terdapat dua resiko berat (yang harus dihadapi):

Pertama : Membuat kebohongan atas nama Allah dalam kaitannya dengan penetapan hukum. Dan membuat kebohongan terhadap orang yang dihukumi kafir dalam kaitannya dengan pembuatan julukan kafir terhadapnya.

Tentang bohong atas nama Allah, itu jelas, sebab ia menghukumi kafir terhadap seseorang yang tidak dikafirkan oleh Allah Subhanahu wa Ta'ala. Jadi, seperti orang yang mengharamkan apa yang dihalalkan oleh Allah. Sebab menetapkan hukum kafir atau tidak, hanya menjadi hak Allah Subhanahu wa Ta'ala saja , seperti juga hak menetapkan hukum haram atau halal.

Tentang membuat kebohongan terhadap orang yang dihukumi kafir, karena telah memberikan sifat kepada seorang muslim dengan sifat sebaliknya. Ia katakana, kafir. Padahal orang tersebut terlepas dari kekafiran.

Kedua : Pantaslah jika penyebutan (anggapan) kafir itu membalik (kembali) kepada dirinya. Berdasarkan riwayat yang terdapat dalam Shahih Muslim, dari Abdullah bin Umar Radhiyallahu 'anhu. Sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda.

إِذَا كَفَّرَ الرَّجُلُ أَخَاهُ فَقَدْ بَاءَ بِهَا أَحَدُهُمَا –وفي رواية-: إِنْ كَانَ كَمَا قَالَ وَإِلاَّ رَجَعَتْ عَلَيْهِ

"Bila seseorang mengkafirkan saudaranya, maka kekafiran itu kembali pada salah seorang diantara keduanya. Dalam riwayat lain: jika benar tuduhannya..., kalau tidak, (maka) akan membalik kepada dirinya". [HR Muslim, Kitab Al Iman, Bab: Bayan Hali Man Qala Li’akhihi Ya Kafir]”

Syaikh Muhammad bin Shalih Al Utsaimin kemudian mengemukakan dalil lain yang senada, serta menjelaskan maksudnya (namun, di sini kami tidak menukilnya, pen.). Berikutnya beliau mengatakan.

“Itulah resiko besar kedua. Yakni kembalinya tuduhan itu kepada penuduh, jika saudaranya terbebas dari kekafiran. Ini merupakan resiko besar yang benar-benar dikhawatirkan akan mengenai orang seperti itu. Sebab pada umumnya, orang yang terburu-buru menyebut muslim sebagai kafir, kagum terhadap kegiatan amal dirinya dan meremehkan orang lain. Dengan demikian, bergabunglah dalam dirinya rasa kagum terhadap amal dirinya yang justeru dapat menghanguskannya, dengan kesombongan yang akan mengakibatkan datangnya azab Allah Azza wa Jalla di neraka. Sebagaimana telah diterangkan dalam hadits yang diriwayatkan oleh Imam Ahmad dan Abu Dawud dari Abu Hurairah Radhiyallahu 'anhu, sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda.

قَالَ اللهُ عَزَّ وَجَلََّ : الكِبْرِيَاءُ رِدَائِي وَالْعَظَمَةُ إِزَارِي، فَمَنْ نَازَعَنِي وَاحِدًا مِنْهُمَا قَذَفْتُهُ فِي النَّارِ

"Allah Azza wa Jalla berfirman,”Kesombongan adalah selendangKu dan keagungan adalah kainKu. Maka, barangsiapa yang ingin mengambil salah satunya dariKu, niscaya Aku akan melemparkannya ke dalam neraka".

PENUTUP
Demikianlah, pernyataan Syaikh Muhammad bin Shalih Al Utsaimin yang kami nukilkan secara bebas dan ringkas dari dua kitab beliau. Hendaknya seseorang jangan gegabah melakukan takfir (menjatuhkan hukum kafir kepada orang lain). Karena takfir merupakan hukum syar’i yang kembalinya kepada Allah Subhanahu wa Ta'ala.

Syaikh Shalih bin Fauzan Al Fauzan, ketika ditanya tentang hukum mengkafirkan masyarakat, beliau menjawab:

"Tidaklah merupakan hak setiap orang untuk melontarkan takfir (menjatuhkan hukum kafir kepada orang lain), atau berbicara tentang takfir terhadap jama’ah atau individu. Takfir mempunyai pedoman-pedomannya. Barangsiapa yang melakukan satu pembatal diantara pembatal-pembatal Islam, maka ia dihukumi sebagai kafir.

Pembatal-pembatal Islam sudah diketahui. Yang paling besar ialah syirik kepada Allah Azza wa Jalla, mengaku mengetahui ilmu ghaib, dan berhukum dengan selain apa yang diturunkan Allah.

Allah berfirman,

وَمَن لَّمْ يَحْكُم بِمَآأَنزَلَ اللهُ فَأُوْلاَئِكَ هُمُ الْكَافِرُونَ

"Dan barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itulah orang-orang yang kafir". [Al Ma’idah : 44].

Jadi persoalan takfir adalah persoalan yang berbahaya. Tidak boleh setiap orang berbicara melancarkan tuduhan kafir kepada orang lain. Persoalan ini merupakan wewenang mahkamah syar’iyah, wewenang para ahli ilmu (ulama) yang betul-betul memiliki kedalaman ilmu. Yaitu orang-orang yang memahami Islam, memahami pembatal-pembatal Islam, memahami keadaan-keadaan serta mempelajari situasi dan kondisi manusia dan masyarakat. Merekalah orang-orang yang memiliki hak untuk takfir (menjatuhkan hukum kafir kepada seseorang) dan hak-hak lainnya.

Adapun orang-orang bodoh, individu-individu umat serta orang-orang yang baru setengah-setengah dalam belajar, maka mereka tidak mempunyai hak untuk melancarkan tuduhan kafir kepada pribadi-pribadi, jama’ah-jama’ah atau negara-negara. Sebab, mereka tidak mempunyai keahlian dalam masalah hukum ini. (Lihat Al Muntaqa min Fatawa Fadhilat, Asy Syaikh Shalih bin Fauzan Al Fauzan I/111-112, jawaban soal no. 63). Demikian. Wa nas alullaha at taufiq.

[Disalin dari majalah As-Sunnah Edisi 12//Tahun VI/1423H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1] Dari Kitab Al Al Qaul Al Mufid ‘Ala Kitab At Tauhid, jilid II halaman 266-272.
[2] Syarh Kasyfu Asy Syubuhat (Wa Yalihi Syarh Al Ushul As Sittah), hal. 46-60, I’dad Fahd bin Nashir As Sulaiman, Daar Ats Tsurayya.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bermula Dari Pengkafiran, Berujung Pengeboman

/0 almanhaj.or.id - Bermula Dari Pengkafiran, Berujung Pengeboman

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Bermula Dari Pengkafiran, Berujung Pengeboman

Rabu, 17 Maret 2010 16:15:09 WIB

BERMULA DARI PENGKAFIRAN, BERUJUNG PENGEBOMAN

Oleh
Ustadz Abu Ismail Muslim Atsari

Kehormatan seorang Muslim sangat mulia di sisi Allah Azza wa Jalla. Oleh karena itu, tidak boleh merusak kehormatan seorang Muslim dengan cara-cara yang tidak dibenarkan syari'at, seperti menuduh dan menghukumi kafir terhadap seseorang yang zhahirnya Muslim tanpa kaedah-kaedah yang benar.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Tidak seorangpun berhak mengkafirkan seseorang dari kaum Muslimin, meskipun dia telah melakukan kekeliruan atau kesalahan, sampai ditegakkan hujjah (argumuen) kepadanya dan jalan yang benar jelas baginya. Karena orang yang telah tetap keislamannya secara yakin, maka keislamannya itu tidak akan hilang darinya dengan keraguan. Bahkan keislamannya itu tetap ada sampai ditegakkan hujjah dan dihilangkan syubhat (kesamaran)”[1]

BAHAYA PENGKAFIRAN DENGAN TANPA KAIDAH YANG BENAR.
Syaikh Muhammad al-‘Utsaimîn rahimahullah menjelaskan bahaya mengkafirkan seorang Muslim dengan tanpa kaidah yang benar dengan mengatakan, “Tidak boleh bersikap meremehkan (sembrono) dalam menghukumi kafir atau fasiq terhadap seorang Muslim, karena di dalam perkara itu terdapat dua bahaya yang besar.

Pertama : Membuat kedustaan terhadap Allah Azza wa Jalla di dalam hukum, dan terhadap orang yang dihukumi (kafir) pada sifat yang dia lontarkan kepadanya.”

Aku katakan: Larangan tentang hal ini banyak sekali, antara lain firman Allah Azza wa Jalla.

"Maka siapakah yang lebih zhalim daripada orang-orang yang membuat-buat kedustaan terhadap Allah untuk menyesatkan manusia tanpa pengetahuan? Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim". [al-An'âm/ 6:144]

Dan ayat-ayat lain yang melarang berbicara atas nama Allah tanpa ilmu.

Kemudian Syaikh al-'Utsaimin rahimahullah mengatakan.

Kedua : Terjatuh ke dalam perkara yang dia tuduhkan kepada saudaranya tersebut, jika saudaranya selamat dari apa yang dia tuduhkan.

Dalam Shahîh Muslim `Abdullâh bin Umar Radhiyallahu 'anhu meriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

إِذَا كَفَّرَ الرَّجُلُ أَخَاهُ فَقَدْ بَاءَ بِهَا أَحَدُهُمَا

"Jika seseorang mengkafirkan saudaranya (se-iman), maka sesungguhnya mengenai salah satu dari keduanya". [HR Muslim]

Dan di dalam satu riwayat:

إِنْ كَانَ كَمَا قَالَ وَإِلاَّ رَجَعَتْ عَلَيْهِ

"Jika memang dia seperti yang dikatakan. Jika tidak, perkataan itu kembali kepada orang yang berkata". [HR Muslim]

Juga sabda Nabi Shallalllahu 'alaihi wa sallam dari Abu Dzar Radhiyallahu 'anhu beliau bersabda:

وَمَنْ دَعَا رَجُلاً بِالْكُفْرِ أَوْ قَالَ عَدُوَّ اللَّهِ وَلَيْسَ كَذَلِكَ إِلاَّ حَارَ عَلَيْهِ

"Barangsiapa memanggil orang lain dengan kekafiran atau dia berkata “Hai musuh Allah”, padahal tidak benar, maka hal itu kembali padanya" [2]

SEJARAH PENGKAFIRAN DI ZAMAN INI
Syaikh Ali bin Hasan al-Halabi hafizhahullâh berkata, "Kita meyakini bahwa permasalahan 'pengkafiran' -pada fase-fasenya yang akhir- di zaman kita ini, awal muncul keburukannya mulai di dalam penjara-penjara Mesir pada tahun enam puluhan Masehi –sekitar empat puluh tahun yang lalu- dari sebagian para pemikir harakah-harakah (para sastrawan) yang mengkafirkan masyarakat secara umum dan menghukumi mereka dengan murtad.

Sehingga diriwayatkan dari sebagian mereka itu yang mengatakan, 'Aku tidak mengetahui seorang Muslim-pun di atas bumi ini selain diriku, dan seorang yang lain di India selatan!!!'

Kemudian pada pertengahan tahun tujuh puluhan Masehi, sikap ekstrim pelakunya semakin bertambah menyimpang dan semakin tajam. Selanjutnya kami telah melihat orang yang mengkafirkan semua manusia seluruhnya. Dia tidak mengecualikan selain orang yang berbai'at kepada syaikh (gurunya) dan imam jama'ahnya (organisasinya)!!

Mereka itu sendiri (berpecah belah) menjadi banyak jama'ah dan bai'at!!

Pada tahun delapan puluhan Masehi, fitnah (baca: musibah) mereka itu semua mengendor sedikit. Selanjutnya kami melihat orang yang membatasi pengkafiran hanya kepada pemerintah-pemerintah dan sistem-sistem, mulai dari Pemimpin negara, lalu wakilnya, menteri-menterinya...sampai pasukannya dan tentaranya!!

Kelompok yang akhir ini juga (di dalamnya) terdapat beberapa tingkatan:
• Sebagian mereka mengkafirkan pemimpin negara dan wakilnya saja!
• Sebagian mereka ada yang menggabungkan –selain di atas- menteri-menterinya juga!
• Sebagian mereka ada yang menambahkan anggota Parlemen!
• Dan seterusnya.

Mereka saling berselisih dan pendapat mereka saling kontradisi; bahkan kami telah melihat sebagian mereka memvonis sesat kepada sebagian yang lainnya dan menuduh mereka dengan tuduhan-tuduhanyang sangat keji.

Bahkan, banyak di antara mereka yang mengkafirkan dan menghukumi murtad kelompok dan jama`ah yang menyelisihi mereka.

Seandainya kita memperhatikan secara mendalam, niscaya kita akan melihat bahwa akar masalah perselisihan mereka adalah 'berhukum dengan selain hukum yang Allah turunkan'

Maka, bagaimana jika keadaan itu sampai kepada kenyataan berupa keburukan dan kezhaliman. Dari mulai takfîr (pengkafiran) menjadi revolusi, kemudian pemberontakan dan pengeboman, sehingga menjerumuskan umat ini ke dalam ujian yang sangat berat dan cobaan yang sangat buruk.

Para Ulama kita (Haiah Kibaril 'Ulama) yang dipimpin oleh yang mulia Ustadz kita al-'Allâmah al-Imam Syaikh `Abdul 'Azîz bin Bâz rahimahullah -semoga Allah Azza wa Jalla menjaga mereka yang masih hidup untuk kebaikan umat ini dan merahmati mereka yang sudah wafat- telah menyadari bahaya yang sedang menyelimuti dan terjadi ini, bahaya yang menjalar dan menyusup, mulai dari pengkafiran sampai pengeboman. Para Ulama, mereka menulis penjelasan yang agung untk memperingatkan umat dari bencana ini dan menjauhkan orang dari pelakunya, yaitu orang-orang yang tidak lurus.

Penjelasan tersebut disiarkan di Majalah Al-Buhûts al-Islâmiyah, no. 56, bulan Shafar, th. 1420 H, namun tertahan, tidak menyebar (di tengah masyarakat)."[3]

PENGKAFIRAN LALU PENGEBOMAN
Pengkafiran terhadap seorang Muslim mengakibatkan perkara-perkara yang berbahaya, seperti menghalalkan darah dan harta, mencegah warisan, batalnya pernikahan, dan lainnya dari akibat-akibat kemurtadan. Untuk itu, seorang Mukmin tidak boleh menghukumi kafir kepada seorang Muslim lainnya hanya karena sedikit syubhat (kesamaran). Jika pengkafiran yang ditujukan kepada individu-individu mengandung bahaya yang besar, lantas bagaimana jika ditujukan kepada pemerintah-pemerintah Muslim? Tentu bahayanya jauh lebih besar! Karena pengkafiran seperti ini akan membuahkan sikap membangkang kepada ulil amri, mengangkat senjata, menyebarkan kekacauan, menumpahkan darah, dan kerusakan manusia dan negara.

Oleh karena itu Hai'ah Kibaril 'Ulama (Komisi Ulama Besar) di Kerajaan Saudi Arabia mengisyaratkan adanya hubungan erat antara fenomena pengeboman yang terjadi di berbagai negara Islam dengan pengkafiran. Hai'ah Kibaril 'Ulama menjelaskan, "Sesungguhnya Majlis Hai'ah Kibaril 'Ulama di dalam pertemuannya ke-49 di kota Thaif, mulai tanggal 2/4/1419 H, telah mengkaji apa yang terjadi di banyak negara-negara Islam –dan lainnya- yang berupa takfîr (fenomena pengkafirkan) dan tafjîr (pengeboman), dan akibat-akibatnya yang berupa penumpahan darah dan penghancuran bangunan-bangunan".[4]

Point-point penjelasan Hai'ah Kibaril 'Ulama ini adalah sebagai berikut:

1. Takfîr (menghukumi kafir) adalah hukum syari'at, tempat kembalinya adalah kepada Allah Azza wa Jalla dan Rasul-Nya. Sebagaimana tahlîl (menghalalkan), tahrîm (mengharamkan), dan îjâb (mewajibkan), dikembalikan kepada Allah Azza wa Jalla dan Rasul-Nya. Demikian pula takfîr.

2. Apa yang muncul dari keyakinan yang salah ini (yaitu tergesa-gesa menjatuhkan vonis kafir), yang berupa penghalalan darah, pelanggaran kehormatan, perampasan harta khusus dan umum, pengeboman rumah-rumah dan kendaraan-kendaraan, serta pengrusakan bangunan-bangunan; semua perbuatan ini dan yang semacamnya diharamkan secara syari'at berdasarkan ijmâ' kaum Muslimin.

3- Ketika Majlis Hai'ah Kibaril 'Ulama menjelaskan hukum takfîr kepada manusia dengan tanpa bukti dari Kitab Allah k dan Sunnah Rasul-Nya Shallallahu 'alaihi wa sallam, serta menjelaskan bahwa melontarkan tuduhan kekafiran termasuk perbuatan dosa dan dan menyebabkan berbagai keburukan, maka sesungguhnya Majlis mengumumkan bahwa agama Islam berlepas diri dari keyakinan yang salah ini. Dan apa yang terjadi di sebagian negara berupa penumpahan darah orang yang tidak bersalah, pengeboman rumah-rumah, kendaraan-kendaraan, serta fasilitas-fasilitas umum dan khusus, serta pengrusakan bangunan-bangunan, itu adalah kejahatan, dan agama Islam berlepas diri darinya.

Demikian pula semua Muslim yang beriman kepada Allah Azza wa Jalla dan hari akhir, mereka berlepas diri darinya. Itu hanyalah tindakan orang yang memiliki pemikiran menyimpang dan akidah yang sesat, dan merekalah yang akan menanggung dosanya dan kejahatannya. Perbuatan mereka tidak boleh dikaitkan dengan Islam dan kaum Muslimin yang mengikuti petunjuk Islam, berpegang teguh dengan al-Qur`ân dan Sunnah, serta berpegang dengan tali Allah yang kokoh. Namun, itu hanyalah semata-mata perbuatan merusak dan kejahatan yang ditolak oleh syari'at dan fitrah. Oleh karena itu telah datang nash-nash syari'at yang mengharamkannya dan memperingatkan berkawan dengan pelakunya.[5]

Perbuatan sebagian orang yang melakukan bom bunuh diri dengan anggapan jihad fî sabîlillâh merupakan anggapan dan perbuatan yang rusak.

Syaikh Muhammad bin Shâlih al-'Utsaimîn rahimahullah berkata, "...yang aku maksudkan adalah orang-orang yang meledakkan bom di tengah-tengah manusia, dengan anggapan mereka bahwa itu termasuk jihâd fî sabîlillâh!

Padahal hakekatnya, keburukan yang mereka timpakan terhadap Islam dan kaum Muslimin jauh lebih besar daripada kebaikan yang mereka perbuat. Akibat perbuatan mereka, citra Islam menjadi buruk di mata orang-orang Barat dan lainnya! Apa yang telah mereka hasilkan? Apakah orang-orang kafir mendekat kepada Islam, atau mereka semakin menjauh darinya? Sedangkan bagi umat Islam sendiri, hampir saja setiap Muslim menutupi wajahnya agar tidak dinisbatkan kepada kelompok yang membuat kegemparan dan ketakutan ini. Dan agama Islam berlepas diri darinya.

Walaupun jihâd sudah diwajibkan, akan tetapi para Sahabat tidak pernah pergi ke masyarakat kafir untuk membunuh mereka; kecuali jihad yang memiliki bendera dari Penguasa yang mampu melakukan jihâd. Adapun teror ini –demi Allah- merupakan cacat bagi umat Islam. Aku bersumpah dengan nama Allah Azza wa Jalla ; bahwa kita tidak mendapatkan hasil sama sekali, bahkan sebaliknya, sesungguhnya hal itu memperburuk citra. Seandainya kita meniti jalan hikmah, yaitu Pertama: bertakwa kepada Allah Azza wa Jalla dan kita memperbaiki diri kita, kedua: berusaha memperbaiki orang-orang lain dengan metode-metode syari'at, sungguh hasilnya adalah hasil yang baik".[6]

Maka, bukankah kita meninginkan perbaikan? Hanya Allah Azza wa Jalla -lah Azza wa Jalla tempat memohon pertolongan.

[Disalin dari majalah As-Sunnah Edisi 10//Tahun XIII/1431H/2010M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Majmû’ Fatâwa 12/465-466
[2]. Lihat: Al-Qawâidul Husna, hal: 148-149, karya Syaikh Muhammad al-‘Utsaimîn, takhrîj: Abu Muhammad Asyraf bin `Abdul Maqshûd
[3]. At-Tabshîr bi Qawâ'idit Takfîr, hlm.94-98, karya Syaikh Ali bin Hasan al-Halabi
[4]. At-Tabshîr bi Qawâ'idit Takfîr, hlm.100-101, karya Syaikh Ali bin Hasan al-Halabi
[5]. Fatwa ini secara lengkap di muat di dalam Kitab At-Tabshîr bi Qawâ'idit Takfîr, hlm.100-113, karya Syaikh Ali bin Hasan al-Halabi
[6]. Dari kaset awal dari Syarh Ushûlut Tafsîr, side A, tanggal 2-Rabi'ul Awwal-1419 H. Dinukil dari Kalimat Tadzkirah, hlm. 55-56

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapa Sebenarnya Pembangkit Radikalisme Dan Terorisme Modern Di Tengah Umat Islam?

/0 almanhaj.or.id - Siapa Sebenarnya Pembangkit Radikalisme Dan Terorisme Modern Di Tengah Umat Islam?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Siapa Sebenarnya Pembangkit Radikalisme Dan Terorisme Modern Di Tengah Umat Islam?

Kamis, 18 Maret 2010 16:11:21 WIB

SIAPA SEBENARNYA PEMBANGKIT RADIKALISME DAN TERORISME MODERN DI TENGAH UMAT ISLAM?

Oleh
Ustadz Muhammad Arifin Badri, MA

Dunia internasinal secara umum dan negeri-negeri Islam secara khusus, telah digegerkan oleh ulah segelintir orang yang menamakan dirinya sebagai pejuang kebenaran. Dahulu, banyak umat Islam yang merasa simpatik dengan ulah mereka, karena sasaran mereka adalah orang-orang kafir, sebagaimana yang terjadi di gedung WTC pada 11 September 2001. Akan tetapi, suatu hal yang sangat mengejutkan, ternyata sasaran pengeboman dan serangan tidak berhenti sampai di situ. Sasaran terus berkembang, sampai akhirnya umat Islam pun tidak luput darinya. Kasus yang paling aktual ialah yang menimpa Pangeran Muhammad bin Nayif Alus Sa'ûd, Wakil Menteri Dalam Negeri Kerajaan Saudi Arabia.

Dahulu, banyak kalangan yang menuduh bahwa pemerintah Saudi berada di belakang gerakan tidak manusiawi ini. Mereka menuduh bahwa paham yang diajarkan di Saudi Arabia telah memotivasi para pemuda Islam untuk bersikap bengis seperti ini. Akan tetapi, yang mengherankan, tudingan ini masih juga di arahkan ke Saudi, walaupun telah terbukti bahwa pemerintah Saudi termasuk yang paling sering menjadi korbannya?

Melalui tulisan ini, saya mengajak saudara sekalian untuk menelusuri akar permasalahan sikap ekstrim dan bengis yang dilakukan oleh sebagian umat Islam ini. Benarkah ideologi ini bermuara dari Saudi Arabia?

Harian "Ashsharqul-Ausat" edisi 8407 tanggal 4/12/2001 M – 19/9/1422 H menukil catatan harian Dr. Aiman al-Zawâhiri, tangan kanan Usâmah bin Lâdin. Di antara catatan harian Dr Aiman al-Zawâhiri yang dinukil oleh harian tersebut ialah:

أَنَّ سَيِّدَ قُطُبٍ هُوَ الَّذِيْ وَضَعَ دُسْتُوْرَ التَّكْفِيْرِييِْنَ الْجِهَادِيِيْنَ) فِيْ كِتَابِهِ الدِّيْنَامِيْتِ مَعَالِمَ عَلَى الطَّرِيْقِ، وَأَنَّ فِكْرَ سَيِّدٍ هُوَ (وَحَدَهُ) مَصْدَرُ اْلأَحْيَاءِ اْلأُصُوْلِيْ، وَأَنَّ كِتَابَهُ الْعَدَالَةَ اْلاِجْتِمَاعِيَّةَ فِيْ اْلإِسْلاَمِ يُعَدُّ أَهَمَّ إِنْتَاجٍ عَقْلِيٍّ وَفِكْرِيٍّ لِلتَّيَّارَاتِ اْلأُصُوْلِيَّةِ، وَأَنْ فِكْرَ سَيِّدٍ كاَنَ شَرَارَةَ الْبَدْءِ فِيْ إِشْعَالِ الثَّوْرَةِ (الَّتِيْ وَصَفَهَا بِاْلإِسْلاَمِيَّةِ) ضِدَّ (مَنْ سَمَّاهُمْ) أَعْدَاءَ اْلإِسْلاَمِ فِيْ الدَّاخِلِ وَالْخَارِجِ، وَالَّتِيْ مَا زَالَتْ فَصُوْلُهَا الدَّامِيَةُ تَتَجَدَّدُ يَوْماً بَعْدَ يَوْمٍ

"Sesungguhnya Sayyid Quthub dalam kitabnya yang bak bom waktu "Ma'âlim Fî At-Tharîq' meletakkan undang-undang pengkafiran dan jihad. Gagasan-gagasan Sayyid Quthublah yang selama ini menjadi sumber bangkitnya pemikiran radikal. Sebagaima kitab beliau yang berjudul " Al-'Adâlah Al-Ijtimâ'iyah fil Islâm" merupakan. Hasil pemikiran logis paling penting bagi lahirnya arus gerakan radikal. Gagasan-gagasan Sayyid Quthub merupakan percikan api pertama bagi berkobarnya revolusi yang ia sebut sebagai revolusi Islam melawan orang-orang yang disebutnya musuh-musuh Islam, baik di dalam atau di luar negeri. Suatu perlawanan berdarah yang dari hari ke hari terus berkembang."

Pengakuan Dr Aiman al-Zawâhiri ini selaras dengan pernyataan Menteri Dalam Negeri Saudi Arabia, Pangeran Nayif bin Abdul Azîz al-Sa`ûd. Pangeran Nayif menyatakan kepada Hariah "As-Siyâsah Al-Kuwaitiyah" pada tanggal 27 November 2002 M.

"Tanpa ada keraguan sedikitpun, aku katakan bahwa sesungguhnya seluruh permasalahan dan gejolak yang terjadi di negeri kita bermula dari organisasi Ikhwânul Muslimîn. Sungguh, kami telah banyak bersabar menghadapi mereka walaupun sebenarnya bukan hanya kami yang telah banyak bersabar. Sesungguhnya mereka itulah penyebab berbagai masalah yang terjadi di dunia arab secara khusus dan bahkan meluas hingga ke seluruh dunia Islam. Organisasi Ikhwânul Muslimîn sungguh telah menghancurkan seluruh negeri Arab."

Lebih lanjut Pangeran Nayif menambahkan:
"Karena saya adalah pemangku jabatan terkait, maka saya rasa perlu menegaskan bahwa ketika para pemuka Ikhwânul Muslimin merasa terjepit dan ditindas di negeri asalnya (Mesir-pen), mereka mencari perlindungan dengan berhijrah ke Saudi, dan sayapun menerima mereka. Dengan demikian, -berkat karunia Allah Azza wa Jalla - mereka dapat mempertahankan hidup, kehormatan dan keluarga mereka. Sedangkan saudara-saudara kita para pemimpin negara sahabat dapat memaklumi sikap kami ini. Para pemimpin negara sahabat menduga bahwa para anggota Ikhwânul Muslimin tidak akan melanjutkan gerakannya dari Saudi Arabia. Setelah mereka tinggal di tengah-tengah kita selama beberapa tahun, akhirnya mereka butuh mata pencaharian. Dan kamipun membukakan lapangan pekerjaan untuk mereka. Dari mereka ada yang diterima sebagai tenaga pengajar, bahkan menjadi dekan sebagian fakultas. Kami berikan kesempatan kepada mereka untuk menjadi tenaga pengajar di sekolah dan perguruan tinggi kami. Akan tetapi, sangat disayangkan, mereka tidak melupakan hubungan mereka di masa lalu. Mulailah mereka memobilisasi masyarakat, membangun gerakan dan memusuhi Kerajaan Saudi."

Dan kepada harian Kuwait "Arab Times" pada hari Rabu, 18 Desember 2002 M, kembali pangeran Nayif berkata: "Sesungguhnya mereka (Ikhwânul Muslimîn) mempolitisasi agama Islam guna mencapai kepentingan pribadi mereka."

Sekedar membuktikan akan kebenaran dari pengakuan Dr Aiman Al-Zawâhiri di atas, berikut saya nukilkan dua ucapan Sayyid Quthub:

Nukilan 1 :

نَحْنُ نَدْعُوْ إِلَى اسْتِئْنَافِ حَيَاةٍ إِسْلاَمِيَّةٍ فِيْ مُجْتَمَعٍ إِسْلاَمِيٍّ تَحْكُمُهُ الْعَقِيْدَةُ اْلإِسْلاَمِيَّةُ وَالتَّصَوُّرُ اْلإِسْلاَمِيُّ كَمَا تَحْكُمُهُ الشَّرِيْعَةُ اْلإِسْلاَمِيَّةُ وَالنِّظَامُ اْلإِسْلاَمِيُّ. وَنَحْنُ نَعْلَمُ أَنَّ الْحَيَاةَ اْلإِسْلاَمِيَّةَ عَلَى هَذَا النَّحْوِ قَدْ تَوَقَّفَتْ مُنْذُ فَتْرَةٍ طَوِيْلَةٍ فِيْ جَمِيْعٍ ِلأَنْحَاءِ اْلأَرْضِ، وَإِنَّ وُجُوْدَ اْلإِسْلاَمِ ذَاتِهُ مِنْ ثَمَّ قُدْ تَوَقَّفَ كَذَالِكَ

"Saya menyeru agar kita memulai kembali kehidupan yang islami di satu tatanan masyarakat yang islami. Satu masyarakat yang tunduk kepada akidah Islam, dan tashawur (pola pikir) yang islami pula. Sebagaimana masyarakat itu patuh kepada syari'at dan undang-undang yang Islami. Saya menyadari sepenuhnya bahwa kehidupan semacam ini telah tiada sejak jauh-jauh hari di seluruh belahan bumi. Bahkan agama Islam sendiri juga telah tiada sejak jauh-jauh hari pula." [Al 'Adâlah Al-Ijtimâ'iyah 182].

Nukilan 2 :

وَحِيْنَ نَسْتَعْرِضُ وَجْهَ اْلأَرْضِ كُلَّهُ اْليَوْمَ عَلَى ضَوْءِ هَذا التَّقْرِيْرِ اِْلإلَهِيْ لِمَفْهُوْمِ الدِّيْنِ وَاْلإِسْلاَمِ، لاَ نَرَى لِهَذَا الدِّيْنِ وُجُوْدًا

"Dan bila sekarang kita mengamati seluruh belahan bumi berdasarkan penjelasan ilahi tentang pemahaman agama dan Islam ini, niscaya kita tidak temukan eksistensi dari agama ini." [Al- 'Adâlah Al-Ijtimâ'iyah hlm. 183].

Saudaraku! sebagai seorang Muslim yang beriman, apa perasaan dan reaksi anda setelah membaca ucapan ini?

Demikianlah, ideologi ekstrim yang diajarkan oleh Sayyid Quthub melalui bukunya yang oleh Dr Aiman Al-Zawâhiri disebut sebagai "Dinamit". Pengkafiran seluruh lapisan masyarakat yang tidak bergabung ke dalam barisannya.

Mungkin karena belum merasa cukup dengan mengkafirkan masyarakat secara umum, Sayyid Quthub dalam bukunya "Fî Zhilâlil Qur'ân" ketika menafsirkan surat Yûnus ayat 87, ia menyebut masjid-masjid yang ada di masyarakat sebagai "Tempat peribadahan Jahiliyah". Sayyid Quthub berkata:

اعْتِزَالُ مَعَابِدِ الْجَاهِلِيَّةِ وَاتِّخَاذُ بُيُوْتِ الْعِصْبَةِ الْمُسْلِمَةِ مَسَاجِدَ. تُحِسُّ فِيْهَا بِاْلاِنْعِزَالِ عَنِ الْمُجْتَمَعِ الْجَاهِلِيِّ؛ وَتُزَاوِلُ فِيْهَا عِبَادَتَهَا لِربِّهَا عَلَى نَهْجٍ صَحِيْحٍ؛ وتُزَاوِلُ بِالْعِبَادَةِ ذَاتِهَا نَوْعاً مِنَ التَّنْظِيْمِ فِيْ جَوِّ الْعِبَادَةِ الطَّهُوْرِ

"Bila umat Islam ditindas di suatu negeri, maka hendaknya mereka meninggalkan tempat-tempat peribadahan jahiliyah. Dan menjadikan rumah-rumah anggota kelompok yang tetap berpegang teguh dengan keislamannya sebagai masjid. Di dalamnya mereka dapat menjauhkan diri dari masyarakat jahiliyah. Di sana mereka juga menjalankan peribadahan kepada Rabbnya dengan cara-cara yang benar. Di waktu yang sama, dengan mengamalkan ibadah tersebut, mereka berlatih menjalankan semacam tanzhîm dalam nuansa ibadah yang suci."

Yang dimaksud “Ma`âbid Jâhiliyah”(tempat-tempat ibadah jahiliyah) adalah masjid-masjid kaum Muslimin yang ada. Bisa bayangkan! Para pemuda, yang biasanya memiliki idealisme tinggi dan semangat besar, lalu mendapatkan doktrin semacam ini, kira-kira apa yang akan mereka lakukan? Benar-benar Sayyid Quthub menanamkan ideologi teror pada akal pikiran para pengikutnya.

Dan sudah barang tentu, ia tidak berhenti pada penanaman ideologi semata. Ia juga melanjutkan doktrin terornya dalam wujud yang lebih nyata. Simaklah, bagaimana ia mencontohkan aplikasi nyata dari ideologi yang ia ajarkan:

لِهَذِهِ اْلأَسْبَابِ مُجْتَمِعَةً فَكَّرْنَا فِيْ خِطَّةٍ وَوَسِيْلَةٍ تَرُدُّ اْلاِعْتَِدَاءَ .. وَالَّذِيْ قُلْتُهُ لَهُمْ لِيُفَكِّرُوْا فِيْ الْخِطَّةِ وَالْوَسِيْلَةِ بِاعْتِبَارِ أَنَّهُمْ هُمُ الَّذِيْنَ سَيَقُوْمُوْنَ بِهَا ِبِمَا فِيْ أَيْدِيْهِمْ مِنْ ِإمْكَانِيَاتٍ لاَ أَمْلِكُ أَنَا مَعْرِفَتَهَا بِالضَّبْطِ وَلاَ تَحْدِيْدَهَا........ .. وَهَذِهِ اْلأَعْمَالُ هِيَ الرَّدُّ فَوْرَ وُقُوْعِ اعْتِقَالاَتٍ ِلأَعْضَاءِ التَّنْظِيْمِ بِإِزَالَةِ رُؤُوْسٍ فِيْ مَقْدَمَتِهَا رَئِيْسُ الْجُمْهُوْرِيَّةِ وَرَئِيْسُ الْوِزَارَةِ وَمُدِيْرُ مَكْتَبِ الْمُشِيْرِ وَمُدِيْرُ الْمُخَابِرَاتِ وَمُدِيْرُ اْلبُوْلِيْسِ الْحَرْبِيْ، ثُمَّ نَسْفٌ لِبَعْضِ الْمَنْشَآتِ الَّتِيْ تَشِلُ حَرَكَةً مَوَاصَلاَتِ الْقَاهِرَةِ لِضِمَانِ عَدَمِ تَتَبًّعِ بَقِيَّةِ اْلإِخْوَانِ فِيْهَا وَفِيْ خَارِجِهَا كَمَحَطَّةِ الْكَهْرَبَاءِ وَالْكِبَارِيْ،

"Menimbang berbagai faktor ini secara komprehensif, saya memikirkan suatu rencana dan cara untuk membalas perbuatan musuh. Aku pernah katakan kepada para anggota jama`ah: “Hendaknya mereka memikirkan suatu rencana dan cara, dengan mempertimbangkan bahwa mereka pulalah yang akan menjadi eksekutornya. Tentunya cara itu disesuaikan dengan potensi yang mereka miliki. Saya tidak tahu dengan pasti cara apa yang tepat bagi mereka dan saya juga tidak bisa menentukannya ...... Tindakan kita ini sebagai balasan atas penangkapan langsung beberapa anggota organisasi Ikhwânul Muslimîn. Kita membalas dengan menyingkirkan pimpinan-pimpinan mereka, terutama presiden, perdana mentri, ketua dewan pertimbangan agung, kepala intelijen dan kepala kepolisian. Balasan juga dapat dilanjutkan dengan meledakkan mengebom berbagai infrastruktur yang dapat melumpuhkan transportasi kota Kairo. Semua itu bertujuan untuk memberikan perlindungan kepada anggota Ikhwânul Muslimîn di dalam dan luar kota Kairo. Serangan juga dapat diarahkan ke pusat pembangkit listrik dan jembatan layang." [Limâzâ A'adamûni oleh Sayyid Quthub hlm: 55]

Pemaparan singkat ini menyingkap dengan jelas akar dan sumber pemikiran ekstrim yang melekat pada jiwa sebagian umat Islam di zaman ini.

Hanya saja, perlu diketahui bahwa menurut beberapa pengamat, gerakan Ikhwânul Muslimîn dalam upaya merealisasikan impian besarnya, telah terpecah menjadi tiga aliran:

1. Aliran Hasan al-Banna
Dalam mengembangkan jaringannya, Hasan al-Banna lebih mementingkan terbentuknya suatu jaringan sebesar-besarnya, tanpa perduli dengan perbedaan yang ada di antara mereka. Kelompok ini senantiasa mendengungkan slogan:

نَجْتَمِعُ عَلَى مَا اتَّفَقْنَا عَلَيْهِ وَيَعْذِرُ بَعْضُنَا بَعْضًا فِيْمًا اخْتَلَفْنَا فِيْهِ

"kita bersatu dalam hal yang sama, dan saling toleransi dalam setiap perbedaan antara kita".

Tidak mengherankan bila para penganut ini siap bekerja sama dengan siapa saja, bahkan dengan non Muslim sekalipun, demi mewujudkan tujuannya. Prinsip-prinsip agama bagi mereka sering kali hanya sebatas pelaris dan pelicin agar gerakannya di terima oleh masyarakat luas. Tidak heran bila corak politis nampak kental ketimbang agamis pada kelompok penganut aliran ini. Karenanya, dalam perkumpulan dan pengajian mereka, permasalahan politik, strategi pergerakan dan tanzhîm sering menjadi tema utama pembahasan.

2. Aliran Sayyid Quthub
Setelah bergabungnya Sayyid Quthub ke dalam barisan Ikhwânul Muslimîn, terbentuklah aliran baru yang ekstrim pada tubuh Ikhwânul Muslimîn. Pemikiran dan corak pergerakannya lebih mendahulukan konfrontasi. Ia menjadikan pergerakan Ikhwânul Muslimîn terbelah menjadi dua aliran. Melalui berbagai tulisannya Sayyid Quthub menumpahkan ideologi ekstrimnya. Tanpa segan-segan ia mengkafirkan seluruh pemerintahan umat Islam yang ada, dan bahkan seluruh lapisan masyarakat yang tidak sejalan dengannya. Karenanya ia menjuluki masjid-masjid umat Islam di seluruh penjuru dunia sebagai "Tempat peribadatan jahiliyyah".

Dan selanjutnya, tatkala pergerakannya mendapatkan reaksi keras dari penguasa Mesir di bawah pimpinan Jamal Abdun Nâsir, ia pun menyeru pengikutnya untuk mengadakan perlawanan dan pembalasan, sebagaimana diutarakan di atas.

3. Aliran Muhammad Surûr Zaenal Abidin
Setelah pergerakan Ikhwânul Muslimîn mengalami banyak tekanan di negeri mereka, yaitu Mesir, Suria, dan beberapa negeri Arab lainnya, mereka berusaha menyelamatkan diri. Negara yang paling kondusif untuk menyelamatkan diri dan menyambung hidup ketika itu ialah Kerajaan Saudi Arabia. Hal itu itu karena penguasa Kerajaan Saudi saat itu begitu menunjukkan solidaritas kepada mereka yang ditindas di negeri mereka sendiri. Lebih dari itu, pada saat itu kerajaan Saudi sedang kebanjiran pendapatan dari minyak buminya, mereka membuka berbagai lembaga pendidikan dalam berbagai jenjang, sehingga mereka kekurangan tenaga pengajar. Jadi, keduanya saling membutuhkan. Untuk itu, mereka diterima dengan dua tangan terbuka oleh otoritas Pemerintah Saudi Arabia. Selanjutnya, mereka pun dipekerjakan sebagai tenaga pengajar di sekolah-sekolah dan perguruan tinggi di sana.

Di sisi lain, Pemerintah Mesir, Suria dan lainnya merasa terbebaskan dari banyak pekerjaannya. Mereka tidak berkeberatan dengan sikap Pemerintah Saudi Arabia yang memberikan tempat kepada para pelarian Ikhwânul Muslimîn, sebagaimana ditegaskan oleh Pangeran Nayif bin Abdul Azîz di atas.

Selama tinggal di Kerajaan Saudi Arabia inilah, beberapa tokoh gerakan Ikhwânul Muslimîn berusaha beradaptasi dengan paham yang diajarkan di sana. Sebagaimana kita ketahui, Ulama'-Ulama' Saudi Arabia adalah para penerus dakwah Syaikh Muhammad bin Abdul Wahhâb rahimahullah yang anti-pati dengan segala bentuk kesyirikan dan bid'ah. Sehingga, selama mengembangkan pergerakannya, tokoh-tokoh Ikhwânul Muslimîn turut menyuarakan hal yang sama. Hanya dengan cara inilah mereka bisa mendapatkan tempat di masyarakat setempat. Inilah faktor pembeda antara aliran ketiga dari aliran kedua, yaitu adanya sedikit perhatian terhadap tauhid dan sunnah. Walaupun pada tataran aplikasinya, masalah tauhid acap kali dikesampingkan dengan cara membuat istilah baru yang mereka sebut dengan tauhîd hakimiyyah.

Istilah ini sebenarnya bukanlah baru, istilah ini tak lebih dari kamuflase para pengikut Sayyid Quthub untuk mengelabuhi pemuda-pemuda Saudi Arabia semata. Istilah ini mereka ambil dari doktrin Sayyid Quthub yang ia tuliskan dalam beberapa tulisannya. Berikut salah satu ucapannya yang menginspirasi mereka membuat istilah tauhîd hakimiyyah ini:

تَقُوْمُ نَظَرِيَّةُ الْحُكْمِ فِي اْلإِسْلاَمِ عَلَى أَسَاسِ شَهَادَةِ أَنْ لاَ إِلَهَ إِلاَّ اللهُ، وَمَتَى تَقَرَّرَ أَنَّ اْلأُلُوْهِيَّةَ ِللهِ وَحْدَهُ بَهَذِهِ الشَّهَادَةِ، تَقَرَّرَ بِهَا أَنَّ الْحَاكِمِيَّةَ فِيْ حَيَاةِ الْبَشَرِ ِللهِ وَحْدَهُ. وَاللهُ سُبْحَانَهُ يَتَوَلَّى الْحَاكِمِيَّةَ فِيْ حَيَاةِ الْبَشَرِ عَنْ طَرِيْقٍ أَمَرَهُمْ بِمَشِيْئَتِه وَقَدْرِهِ مِنْ جَانِبٍ، وَعَنْ طَرِيْقِ تَنْظِيْمِ أَوْضَاعِهِمْ وَحَيَاتِهِمْ وَحُقُوْقِهِمْ وَوَاجِبَاتِهِمْ وَعَلاَقَاتِهِمْ وَارْتِبَاطَاتِهِمْ بِشَرِيْعَتِهِ وَمَنْهَجِهِ مِنْ جَانِبٍ آخَرَ.... وَبِنَاءً عَلَى هَذِهِ الْقَاعِدَةِ لاَ يُمْكِنُ أَنْ يَقُوْمَ اْلبَشَرُ بِوَضْعِ أَنْظِمَةِ الْحُكْمِ وَشَرَائِعِهِ وَقَوَانِيْنِهِ مِنْ عِنْدِ أَنْفُسِهِمْ؛ ِلأَنَّ هَذَا مَعْنَاهُ رَفْضُ أُلُوْهِيَّةِ اللهِ وَادِّعَاءِ خَصَائِصِ اْلأُُلُوْهِيَّةِ فِيْ الْوَقْتِ ذَاتِهِ، وَهُوَ اْلكُفْرُ الصَّرَاحُ

"Teori hukum dalam agama Islam dibangun di atas persaksian bahwa tiada ilâh yang behak diibadahi selain Allah. Dan bila dengan persaksian ini telah ditetapkan bahwa peribadatan hanya layak ditujukan kepada Allah semata, maka ditetapkan pula bahwa perundang-undangan dalam kehidupan umat manusia adalah hak Allah Azza wa Jalla semata. Dari satu sisi, hanya Allah Yang Maha Suci, yang mengatur kehidupan umat manusia dengan kehendak dan takdir-Nya. Dan dari sisi lain, Allah Azza wa Jalla jualah yang berhak mengatur keadaan, kehidupan, hak, kewajiban dan hubungan mereka, juga keterkaitan mereka dengan syari'at dan ajaran-ajaran-Nya...... Berdasarkan kaidah ini, manusia tidak dibenarkan untuk membuat undang-undang, syari'at, dan peraturan pemerintahan menurut gagasan diri-sendiri. Karena perbuatan ini artinya menolak sifat ulûhiyyah Allah Azza wa Jalla dan mengklaim bahwa pada dirinya terdapat sifat-sifat ulûhiyah. Dan sudah barang tentu ini adalah nyata-nyata perbuatan kafir." [Al 'Adâlah Al-Ijtimâ'iyah hlm. 80]

Ketika menafsirkan ayat 19 surat al An'âm, Sayyid Quthub lebih ekstrim dengan mengatakan: "Sungguh, sejarah telah terulang, sebagaimana yang terjadi pada saat pertama kali agama Islam menyeru umat manusia kepada "lâ ilâha illallâhu". Sungguh, saat ini umat manusia telah kembali menyembah sesama manusia, mengalami penindasan dari para pemuka agama, dan berpaling dari "lâ ilâha illallâhu". Walaupun sebagian dari mereka masih tetap mengulang-ulang ucapan "lâ ilâha illallâhu", akan tetapi tanpa memahami kandungannya. Ketika mereka mengulang-ulang syahadat itu, mereka tidak memaksudkan kandungannya. Mereka tidak menentang penyematan sebagian manusia sifat "al-hakimiyah" pada dirinya. Padahal "al-hakimiyah" adalah sinonim dengan "al- ulûhiyah ".

Yang dimaksud oleh Sayyid Quthub dalam pernyataan di atas, antara lain adalah para muadzin yang selalu menyerukan kalimat syahadat. Anda bisa bayangkan, bila para muadzin di mata Sayyid Quthub demikian adanya, maka bagaimana halnya dengan selain mereka? Bila demikian cara Sayyid Quthub memandang para muadzin yang menjadi benteng terakhir bagi eksistensi agama Islam di masyarakat, maka kira-kira bagaimana pandangannya terhadap diri anda yang bukan muadzin?

Kedudukan al-hakimiyyah; kewenangan untuk meletakkan syari'at dalam Islam, sebenarnya tidaklah seperti yang digambarkan oleh Sayyid Quthub sampai menyamai kedudukan ulûhiyyah . Al-Hakimiyah hanyalah bagian dari rubûbiyyah Allah Azza wa Jalla . Karenanya, setelah mengisahkan tentang penciptaan langit, bumi, serta pergantian siang dan malam, Allah Azza wa Jalla berfirman:

"Ingatlah, menciptakan dan memerintahkan hanyalah hak Allah. Maha suci Allah, Rabb semesta alam. Berdoalah kepada Rabbmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas". [al A'râf/7:54-55]

Pada ayat 54, Allah Azza wa Jalla menegaskan bahwa mencipta dan memerintah yang merupakan kesatuan dari rubûbiyah adalah hak Allah Azza wa Jalla . Pada ayat selanjutnya Allah Azza wa Jalla memerintahkan agar kita mengesakan-Nya dengan peribadatan yang diwujudkan dengan berdoa dengan rendah diri dan suara yang halus. Dengan demikian, tidak tepat bila al-hâkimiyah disejajarkan dengan ulûhiyah. Apalagi sampai dikesankan bahwa al-hakimiyah di zaman sekarang lebih penting dibanding al- ulûhiyah.

Ucapan Sayyid Quthub semacam inilah yang mendasari para pengikutnya untuk lebih banyak mengurusi kekuasaan dan para penguasa dibanding urusan dakwah menuju tauhid dan upaya memerangi kesyirikan yang banyak terjadi di masyarakat. Karenanya, di antara upaya Kerajaan Saudi Arabia dalam menanggulangi ideologi sesat ini ialah dengan berupaya membersihkan pemikiran masyarakatnya dari doktrin-doktrin Sayyid Quthub yang terlanjur meracuni pemikiran sebagian mereka. Di antara terobosan yang menurut saya cukup bagus dan layak di tiru ialah:

1. Menarik kitab-kitab yang mengajarkan ideologi ekstrim dari perpustakaan sekolah. Di antara kitab-kitab yang di tarik ialah kitab: Sayyid Quthub Al-Muftarâ 'alaih dan kitab Al-Jihâd Fî Sabîlillâh

2. Membentuk badan rehabitilasi yang beranggotakan para Ulama' guna meluruskan pemahaman dan menetralisasi doktrin ekstrim yang terlanjur meracuni akal para pemuda. Terobosan kedua ini terbukti sangat efektif, dan berhasil menyadarkan ratusan pemuda yang telah teracuni oleh pemikiran ekstrim, sehingga mereka kembali menjadi anggota masyarakat yang sewajarnya.

Mengakhiri pemaparan ringkas ini, ada baiknya bila saya mengetengahkan pernyataan Pangeran Sa'ûd al-Faisal, Menteri Luar Negeri Kerajaan Saudi Arabia, pada pertemuan U.S.-Saudi Arabian Business Council (USSABC) yang berlangsung di kota New York, pada tanggal 26 April 2004. Pangeran Sa'ûd berkata: "Menanggapi tuduhan-tuduhan ini, sudah sepantasnya bila anda mencermati fenomena jaringan al-Qaedah bersama pemimpinnya bin Lâdin. Walaupun ia terlahir di Saudi Arabia, akan tetapi ia mendapatkan ideologi dan pola pikirnya di Afganistan. Semuanya berkat pengaruh dari kelompok sempalan gerakan Ikhwânul Muslimîn. Saya yakin, hadirin semua telah mengenal gerakan ini. Fakta ini membuktikan bahwa Saudi Arabia dan seluruh masjid-masjidnya terbebas dari tuduhan sebagai sarang ideologi tersebut.

Dan kalaupun ada pihak yang tetap beranggapan bahwa Saudi Arabia bertanggung jawab atas kesalahan yang telah terjadi, maka sudah sepantasnya Amerika Serikat juga turut bertanggung jawab atas kesalahan yang sama. Dahulu kita bersama-sama mendukung perjuangan mujahidin dalam membebaskan Afganistan dari penjajahan Uni Soviet. Dan setelah Afganistan merdeka, kita membiarkan beberapa figur tetap bebas berkeliaran, sehingga mereka dimanfaatkan oleh orang-orang yang tidak jelas. Kita semua masih mengingat, bagaimana para mujahidin disambut dengan penuh hormat di Gedung Putih. Bahkan tokoh fiktif Rambo dikisahkan turut serta berjuang bersama-sama dengan para mujahidin." [Sumber situs resmi Kementerian Luar Negeri Kerajaan Saudi Arabia: http://www.mofa.gov.sa/Detail.asp?InNewsItemID=39825]

Semoga pemaparan singkat ini dapat sedikit membuka sudut pandang baru bagi kita dalam menyikapi berbagai ideologi, sikap dan pergerakan ekstrim yang berkembang di tengah masyarakat kita. Salawat dan salam semoga senantiasa dilimpahkan kepada Nabi Muhammad, keluarga dan Sahabatnya.

[Disalin dari majalah As-Sunnah Edisi 10//Tahun XIII/1431H/2010M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kiat Mengatasi Terorisme Di Tengah Kaum Muslimin

/0 almanhaj.or.id - Kiat Mengatasi Terorisme Di Tengah Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Irhab = Terorisme

Kiat Mengatasi Terorisme Di Tengah Kaum Muslimin

Jumat, 19 Maret 2010 15:47:38 WIB

KIAT MENGATASI TERORISME DI TENGAH KAUM MUSLIMIN

Oleh
Ustadz Ahmas Faiz bin Asifuddin

Ada beberapa cara yang secara teoritis dapat ditempuh oleh kaum Muslimin dan pihak-pihak berkepentingan untuk mengatasi dan memutuskan berlangsungnya kegiatan teror. Namun, secara praktis memerlukan kesungguhan dan keikhlasan kerja dari berbagai pihak. Motivasi yang mendorong kerja keras ini, yang paling pokok adalah keimanan kepada Allah Azza wa Jalla, dengan maksud mencari ridha serta pahala-Nya. Sehingga yang diutamakan adalah kemaslahatan dan kepentingan umum, bukan kemaslahatan dan kepentingan pribadi. Dengan demikian, akan tercipta upaya penanggulangan bersama, dalam lingkup ta'âwun 'alal al-Birri wat-Taqwa (tolong menolong serta kerjasama berdasarkan kebaikan dan ketakwaan), bukan atas dasar berebut kepentingan duniawi yang memicu persaingan tidak sehat dan saling mencurigai.

Akar radikalisme yang memicu tindakan kekerasan dan terorisme sebenarnya sudah muncul semenjak zaman Sahabat masih hidup. Terutama mulai mencuat pada zaman pemerintahan Ali bin Abi Thâlib Radhiyallahu 'anhu. Oleh sebab itu, beberapa kiat yang akan dipaparkan di bawah ini di dasarkan pada langkah-langkah yang pernah dilakukan oleh para Sahabat dan para Ulama salaf dalam mengatasi berkembangnya akar radikalisme pada waktu itu.

Sebelum menyimpulkan kiat-kiat dimaksud, alangkah baiknya dikemukakan terlebih dahulu beberapa riwayat shahîh yang akan dijadikan landasan dalam megambil kesimpulan.

Riwayat-riwayat itu antara lain:
A. Dialog Ibnu Abbâs Radhiyallahu 'anhu dengan orang-orang khawarij. Beliau bercerita, “Ketika orang-orang Haruriyah [1] melakukan pembangkangan terhadap pemerintahan Ali bin Abi Thâlib Radhiyallahu 'anhu, mereka mengisolir diri di sebuah camp. Jumlah mereka pada waktu itu sekitar 6000 orang. Mereka bersepakat untuk melakukan pemberontakan kepada Ali bin Abi Thâlib. Dan sudah seringkali orang datang kepada Ali Radhiyallahu 'anhu dan mengingatkannya seraya berkata, "Wahai Amirul Mu'minin, sesungguhnya orang-orang Harûriyah itu akan memberontak kepada engkau". Setiap kali itu pula Ali Radhiyallahu 'anhu menjawab, "Biarkan mereka. Saya tidak akan memerangi mereka sampai mereka memerangi saya. Dan mereka pasti akan melakukannya!"

Pada suatu hari, sebelum shalat Zhuhur, aku datang menemui Ali Radhiyallahu 'anhu. Aku berkata kepadanya, “Wahai Amirul Mu'minin, tundalah shalat Zhuhur sampai waktu tidak terlalu panas, karena aku ingin berbicara sebentar dengan orang-orang Harûriyah itu.

Ali Radhiyallahu 'anhu menjawab, “Aku mengkhawatirkan engkau.”
Aku menjawab, “Jangan khawatir!” Aku dikenal (di masyarakat) sebagai orang yang memiliki akhlak baik, aku tidak pernah menyakiti siapapun.

Akhirnya Ali Radhiyallahu 'anhu mengizinkan aku untuk pergi mendatangi mereka. Lalu kukenakan pakaian paling indah yang berasal dari Yaman dan ku sisir rambutku. Selanjutnya aku datangi mereka di suatu perkampungan pada tengah hari saat mereka sedang bersantap siang. Ternyata, aku dapati bahwa mereka itu adalah sekelompok orang yang aku lihat, sebelumnya tidak pernah ada seorang pun yang yang lebih bersemangat dalam beribadah selain mereka. Dahi-dahi mereka hitam menebal karena banyak bersujud. Telapak-telapak tangan mereka seolah-olah seperti lutut onta (karena sering digunakan untuk menopang tubuh saat bersujud). Mereka mengenakan pakaian yang sudah usang, sedangkan wajah-wajah mereka pucat (karena banyak shalat malam).

Aku ucapkan salam kepada mereka. Tetapi jawaban mereka adalah, "Selamat datang wahai Ibnu Abbâs Radhiyallahu 'anhu ! Mewah sekali pakaian yang engkau kenakan!"

Aku menjawab, "Mengapa kalian mencela aku? Padahal aku pernah melihat Rasulullâh Shallallahu 'alaihi wa sallam mengenakan pakain dari Yaman yang jauh lebih indah daripada yang aku kenakan ini. Kemudian aku bacakan sebuah ayat al-Qur'ân kepada mereka:

"Katakanlah,"Siapakah yang mengharamkan perhiasan dari Allah yang telah di keluarkan-Nya untuk hamba-hamba-Nya dan (siapa pulakah yang mengharamkan) rezeki yang baik"? [Ali Imrân/7:32]

Mereka lalu bertanya kepadaku, “Ada perlu apa engkau datang kemari?”

Aku menjawab, “Aku datang sebagai utusan para Sahabat Nabi Shallallahu 'alaihi wa sallam yaitu para Muhajirin dan Anshar. Juga sebagai utusan dari anak paman Nabi dan sekaligus menantu beliau Shallallahu 'alaihi wa sallam. Orang-orang yang kepada merekalah al-Qur'ân turun langsung, sehingga mereka pasti lebih memahami tafsir al-Qur'ân dibanding kalian. Sementara itu, tidak ada seorang Sahabat Nabi-pun yang berada di tengah-tengah kalian. Sekarang aku siap (menjadi jembatan) untuk menyampaikan kepada kalian apa yang mereka katakan, dan siap menyampaikan kepada mereka apa yang kalian katakan.

Tiba-tiba sebagian mereka berkata kepada kawan-kawannya, “Kalian jangan melayani pertengkaran dengan orang Quraisy, karena Allah Azza wa Jalla telah berfirman:

"Sebenarnya mereka adalah kaum yang suka bertengkar". [az-Zukhruf/43:58]

Tetapi, kemudian ada seorang yang datang menuju kepadaku. Orang ini berkata (kepada mereka), “Ada dua atau tiga orang yang akan berbicara kepadanya (maksudnya Ibnu Abbâs Radhiyallahu 'anhu)

Maka aku berkata, “Silakan! Apa (sebab) penolakan kalian kepada para Sahabat Nabi n dan kepada anak paman beliau?”
Mereka menjawab, “Ada tiga hal.”
Aku berkata, “Apa saja ketiga hal itu?”
Mereka berkata, “Pertama, karena sesungguhnya Ali Radhiyallahu 'anhu telah menjadikan manusia sebagai penentu hukum dalam urusan (agama) Allah Azza wa Jalla. Padahal Allah Azza wa Jalla telah berfirman:

"Tidak lain hak menetapkan hukum itu hanyalah milik Allah". [al-An'âm/6:57, juga Yûsuf/12:40 dan 67]

Aku berkata, “Ini yang pertama.”

Mereka melanjutkan, “Adapun yang kedua, karena Ali Radhiyallahu 'anhu telah memerangi (Aisyah Radhiyallahu 'anhuma, begitu juga Mu'âwiyah Radhiyallahu 'anhu), tetapi ia tidak melakukan penawanan perang dan tidak mengambil ghanîmah. Jika yang diperangi Ali Radhiyallahu 'anhu adalah orang-orang kafir, berarti tawanannya adalah halal. Tetapi kalau yang diperangi Ali Radhiyallahu 'anhu adalah orang-orang Mukmin, berarti tidak halal mengadakan tawanan perang dan tidak halal pula memerangi mereka.

Aku berkata, “Ini yang nomor dua, lalu apa yang ketiga?”

Mereka berkata, “Ia telah menghapus kedudukan Amirul Mukminin dari dirinya. Dengan demikian, kalau ia bukan Amirul Mukminin, berarti ia adalah Amirul Kafirin (amirnya orang-orang kafir).

Aku berkata, “Apakah masih ada sesuatu yang lain selain yang tiga itu?”
Mereka menjawab, “Cukup itu saja.”

Selanjutnya, akupun berkata kepada mereka, “Bagaimana pendapat kalian, jika aku bacakan ayat-ayat dari Kitabullâh (al-Qur'ân) dan Sunnah Nabi-Nya yang dapat membatalkan perkatakaan kalian, apakah kalian mau rujuk (kembali kepada kebenaran)?

Mereka menjawab, “Ya.”

Aku berkata, “Adapun perkataan kalian bahwa Ali Radhiyallahu 'anhu telah menjadikan manusia sebagai penentu hukum dalam urusan agama Allah Azza wa Jalla, maka akan aku bacakan kepada kalian ayat al-Qur'ân yang menjelaskan bahwa Allah Azza wa Jalla telah menyerahkan hukum-Nya kepada manusia dalam masalah yang nilainya hanya seperempat dirham. Allah Azza wa Jalla telah memerintahkan manusia untuk menetapkan hukum dalam hal ini.

Bukankah kalian membaca firman Allah Azza wa Jalla :

"Hai orang-orang yang beriman, janganlah kamu membunuh binatang buruan ketika kamu sedang ihram. Barangsiapa di antara kamu membunuhnya dengan sengaja, maka dendanya ialah mengganti dengan binatang ternak seimbang dengan buruan yang dibunuhnya, menurut putusan hukum dua orang yang adil di antara kamu". [al-Mâ'idah/5:95]

Dalam ayat ini, ketetapan hukum Allah Azza wa Jalla ialah menyerahkan keputusan hukum kepada manusia agar memutuskan hukum tentang pembunuhan terhadap hewan buruan yang dilakukan oleh orang yang sedang berihrâm. Padahal, jika Allah Azza wa Jalla menghendaki, Dia akan menghukuminya sendiri. Jadi, diperbolehkan putusan hukum manusia.

Demi Allah Azza wa Jalla, aku minta kalian bersumpah; apakah putusan hukum yang dibuat manusia dengan tujuan mendamaikan hubungan kaum Muslimin dan mencegah tertumpahnya darah mereka itu lebih baik ataukah urusan darah kelinci (yang lebih baik)?

Mereka menjawab, “Tentu ini lebih baik.”

Aku melanjutkan, Begitu juga tentang seorang perempuan dengan suaminya, Allah Azza wa Jalla berfirman:

"Dan jika kamu khawatirkan ada persengketaan antara keduanya, maka kirimlah seorang hakam (pemutus hukum) dari keluarga laki-laki dan seorang hakim (pemutus hukum) dari keluarga perempuan". [an-Nisa'/4:35]

Aku minta kalian bersumpah, apakah ketetapan hukum manusia dalam rangka perdamaian hubungan sesama kaum Muslimin dan dalam rangka pencegahan bagi tertumpahnya darah mereka, itu lebih baik ataukah ketetapan hukum manusia tentang kemaluan seorang perempuan?

Sudahkah jawabanku menjadikan kalian puas?
Mereka menjawab, “Ya.”

Selanjutnya aku berkata, “Adapun perkataan kalian (yang kedua) bahwa Ali Radhiyallahu 'anhu memerangi (Aisyah Radhiyallahu 'anhuma), tetapi tidak melakukan penawanan dan tidak mengambil ghanîmah. Maka (aku katakan,) “Apakah kalian akan menawan ibu kalian; Aisyah Radhiyallahu 'anha ?, Apakah kalian akan menghalalkannya sebagaimana kalian menghalalkan wanita lain sedangkan beliau adalah ibu kalian? Jika kalian menjawab bahwa kami menghalalkannya sebagaimana kami menghalalkan wanita lain yang menjadi tawanan, berarti kalian telah kafir. Sebaliknya jika kalian mengatakan bahwa Aisyah Radhiyallahu 'anha bukan ibu kami, kalianpun telah menjadi kafir. Sebab Allah Azza wa Jalla telah berfirman:

"Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri dan isteri-isterinya adalah ibu-ibu mereka". [al-Ahzab/ 33:6]

Dengan demikian, kalian berada pada salah satu di antara dua kesesatan, silahkan coba cari jalan keluarnya.

Jadi apakah jawaban dapat memuaskan kalian?
Mereka menjawab, “Ya.”

Aku melanjutkan, “Adapun (perkataan kalian yang ketiga) bahwa Ali Radhiyallahu 'anhu telah menghapuskan kedudukan sebagai Amirul Mukminin dari dirinya; maka akan aku datangkan jawaban yang memuaskan bagi kalian. Yaitu, bahwa Nabi Shallallahu 'alaihi wa sallam ketika membuat perjanjian damai di Hudaibiyah dengan orang-orang kafir Mekah, beliau Shallallahu 'alaihi wa sallam bersabda kepada Ali Radhiyallahu 'anhu, "Hapuslah wahai Ali (kata Rasul Allah Azza wa Jalla ). Allâhumma, sesungguhnya engkau mengetahui (wahai Ali Radhiyallahu 'anhu ) bahwa aku adalah Rasul Allah Azza wa Jalla. Tulislah kata-kata, “Ini adalah perjanjian damai yang dilakukan oleh Muhammad bin Abdullâh'."[2]

(Ibnu Abbas Radhiyallahu 'anhu selanjutnya berkata:) Demi Allah, sesungguhnya Rasulullâh Shallallahu 'alaihi wa sallam pasti lebih baik dari Ali Radhiyallahu 'anhu, ternyata beliau telah menghapus kata 'Rasul Allah' dari dirinya, dan ternyata hal itu tidak berarti bahwa beliau menghapus kenabian dari dirinya.
Sudahkah aku dapat keluar (dari perkataan kalian) hingga menjadikan kalian puas?

Mereka menjawab, “Ya.”

Akhirnya, ada dua ribu orang di antara mereka yang rujuk (kembali kepada kebenaran), sedangkan sisanya tetap melakukan pembangkangan dan pemberontakan. Akhirnya, dalam kesesatan mereka, mereka semua dibunuh oleh para Sahabat Muhajirin dan Anshar dalam peperangan".[3]

Dari riwayat ini dapat disimpulkan beberapa hal, antara lain:

1. Khawârij adalah pencetus lahirnya gerakan radikal kaum Muslimin, yang intinya adalah takfîr (pengkafiran) terhadap umat Islam, khususnya para penguasa.
2. Upaya pembinaan dilakukan dengan cara dialog oleh orang yang ahli dan menguasai dalil.
3. Pelaku pembinaan, di samping harus menguasai dalil dan bermanhaj salaf, juga harus dikenal sebagai orang yang berakhlak mulia, sehingga memperkecil kemungkinan mendapat perlakuan yang berbahaya.
4. Pembinaan dilakukan dengan penuh hikmah. Yang dimaksud penuh hikmah adalah ilmiah berdasarkan kekuatan hujjah dan tidak berbentuk tekanan berupa penghinaan. Sebab, hal itu akan dapat menghambat keterbukaan.
5. Radikalisme dan kegiatan peledakan pada akhir-akhir ini dimotori oleh orang-orang yang memiliki kemampuan mengemukakan dalil-dalil untuk membenarkan tindakannya meskipun salah. Mereka juga menguasai serta menghafalkan dalil-dalil, beberapa kaidah penting dan penafsiran para Ulama terkenal yang mereka fahami menurut kemauan mereka. Sehingga apabila pembinaan dilakukan oleh orang-orang yang tidak menguasai ajaran Islam dengan benar, maka argumentasinya akan dianggap angin lalu, meskipun untuk sementara waktu mungkin ditanggapi diam. Tetapi sebanarnya sedang menimbun api dalam sekam.
6. Mereka tentu terdiri dari kelompok-kelompok yang berjengjang. Karena itu memerlukan penanganan terpisah menurut bobot masing-masing.
7. Intisari dari kesimpulan ini adalah kembali pada manhaj Sahabat. Sebab al-Qur'ân turun langsung kepada para Sahabat, sehingga merekalah yang paling memahami makna-makna dan maksud-maksud al-Qur'ân dengan bimbingan langsung dari Rasulullâh Shallallahu 'alaihi wa sallam. Cara inilah yang ditempuh oleh Ibnu Abbâs Radhiyallahu 'anhuma, dan beliau adalah seorang Sahabat.

B. Riwayat yang kedua adalah tentang kasus Yazîd bin Shuhaib al-Faqîr. Seorang tabi'in yang berdomisili di Kufah Irak, negeri yang waktu itu banyak didominasi oleh berbagai aliran menyimpang, di antaranya orang-orang khawârij. Semula, ia termakan oleh pemikiran sesat khawarij, dan bahkan menjadi tokoh. Namun, akhirnya Yazîd terselamatkan dari kesesatan pemikirannya setelah bertemu dengan seorang Sahabat Nabi Shallallahu 'alaihi wa sallam dan mengkonsultasikan pemahamannya tentang al-Qur'ân kepada Sahabat Nabi tersebut.

Riwayat ini terdapat dalam Kitab Shahîh Muslim. Kisahnya adalah sebagai berikut:[4]

Yazid al-Faqîr berkata, “Aku sangat tergiur dengan pemikiran khawârij. Suatu ketika kami keluar bersama sekelompok orang (khawârij) dalam jumlah besar untuk pergi haji, kemudian kami melakukan penentangan kepada umat (dengan kekuatan bersenjata). Kami melewati kota Madinah dan ternyata ada Jâbir bin `Abdillâh z yang duduk sambil bersandar pada salah satu tiang masjid, sedang membawakan hadits-hadits Rasulullâh Shallallahu 'alaihi wa sallam.

Selanjutkan Yazîd mengatakan, “Tiba-tiba Jâbir bin `Abdillâh (seorang Sahabat Nabi) menyebut-nyebut tentang Jahannamiyun (orang-orang yang dibakar di dalam neraka Jahanam, namun kemudian dimasukkan ke dalam surga). Aku bertanya kepadanya, "Wahai Sahabat Nabi! Apa yang sedang engkau ceritakan ini?! Bukankah Allah Azza wa Jalla berfirman :

"Ya Rabb kami, sesungguhnya barangsiapa yang Engkau masukkan ke dalam neraka, maka sungguh Engkau pasti hinakan ia (maksudnya pasti kekal dalam neraka)". [Ali Imrân/3:192]

Dan Allah Azza wa Jalla juga berfirman:

"Setiap kali mereka hendak keluar dari neraka, mereka dikembalikan (lagi) ke dalamnya". [as-Sajdah/32:20].

Jadi, apa maksud ucapanmu ini?!"
Syaikh Masyhûr bin Hasan Alu Salmân, seorang Ulama Yordania, sampai pada penggalan hadits di atas memberikan penjalasan berikut [5]: "Tabi'in (Yazid al-Faqîr) ini berhujjah berdasarkan ayat-ayat al-Qur'ân yang difahami menurut pemikirannya. Ia telah didoktrin dengan ayat-ayat semacam ini bahwa ayat-ayat itu menegaskan pengertian-pengertian yang difahami secara terpisah tanpa melihat hubungannya dengan nash-nash lainnya. Maka, Sahabat Nabi yang mulia, Jâbir bin `Abdillâh Radhiyallahu 'anhu mengingatkan akan kesalahan manhaji (kesalahan dalam metodologi pemahaman) yang dilakukan Yazîd ini." Karena itulah, Jâbir bin `Abdillâh berkata kepada Yazîd al-Faqîr:

"Apakah engkau membaca al-Qur'ân?" Aku (Yazîd) menjawab, "Ya". Jâbir Radhiyallahu 'anhu berkata lagi, "Apakah engkau pernah mendengar tentang kedudukan terpuji Nabi (al-Maqam al-Mahmûd) yang ditetapkan oleh Allah Azza wa Jalla ?"

Aku menjawab: "Ya".

Jabir berkata, "Itulah kedudukan terpuji Nabi Shallallahu 'alaihi wa sallam yang karena kedudukan itu Allah Azza wa Jalla mengeluarkan orang-orang yang dikehendaki-Nya dari neraka.

Selanjutnya Yazîd menceritakan, “Kemudian Jâbir Radhiyallahu 'anhu menjelaskan sifat pemasangan jembatan shirâth di atas Jahanam dan menceritakan pula sifat lewatnya manusia pada jembatan shirâth ini. Yazîd melajutkan, “Dan masih banyak lagi yang diceritakan Jâbir Radhiyallahu 'anhu, yang mungkin sebagian aku lupa. Tetapi yang jelas Jâbir z menyatakan tentang kepastiannya bahwa ada sekelompok orang yang akan keluar dari neraka sesudah mereka di azab di dalamnya…dst.”

Setelah Jâbir Radhiyallahu 'anhu memaparkan hadits itu kepada Yazîd, akhirnya Allah memberikan hidayah petunjuk kepadanya berupa pemahaman yang benar terhadap ayat-ayat yang dikemukakannya di atas. Yazîd mengatakan, "Kami kembali (ke Kufah), dan kamipun berkata kepada sesama orang yang bersama kami, 'Aduhai betapa celaka kalian! apa mungkin Syaikh (Jâbir) berdusta atas nama Rasulullâh Shallallahu 'alaihi wa sallam ?' Akhirnya, kamipun rujuk (dari pendapat yang salah). Demi Allah Azza wa Jalla, setelah itu, tidak ada seorang pun dari kami yang keluar untuk melakukan pemberontakan kecuali hanya satu orang saja."

Dari riwayat yang kedua dapat disimpulkan beberapa hal berikut:

1. Melalui keyakinan terhadap kebenaran Sahabat Nabi Shallallahu 'alaihi wa sallam, akhirnya Allah Azza wa Jalla membukakan pintu hati Yazîd bin Shuhaib al-Faqîr, sehingga dia selamat dari pemahaman sesat yang hampir menjerumaskannya ke dalam tindakan pemberontakan. Keyakinan semacam ini, bagi para Ulama Rabbani, merupakan salah satu syarat bagi seseorang yang ingin mendapat manfaat dari bimbingan para Ulama, sehingga langkahnya menjadi benar, dalam kondisi apapun pada umumnya, maupun dalam kondisi kacau pada khususnya [6].
2. Pembinaan untuk menyadarkan kaum radikal akan sangat bermanfaat bila menggunakan hujjah-hujjah yang dikemukakan para Ulama berdasarkan hujjah para Sahabat. Sehingga syubhat (keracuan faham) yang menyelimuti pemikiran mereka akan tersingkirkan. Itulah jalan satu-satunya untuk memperbaiki pemahaman serta langkah-langkah mereka [7].
3. Dialog-dialog pembinaan harus dilakukan oleh orang-orang yang manhajnya lurus dan menguasai dalil.
4. Kisah ini membuktikan perlunya semua Muslim memahami nash-nash al-Qur'ân dan Sunnah dengan mengikuti pemahaman para Sahabat Nabi Shallallahu 'alaihi wa sallam.

Secara keseluruhan, melalui dua riwayat di atas dapat disimpulkan langkah-langkah berikut:

1. Mengembalikan umat Islam pada pemahaman Islam yang benar sebagaimana pemahaman para Sahabat Nabi Shallallahu 'alaihi wa sallam.
2. Pembinaan yang benar kepada umat Islam terutama generasi mudanya. Pembinaan ini harus melibatkan para tokoh yang betul-betul memahami Islam, dalil-dalil serta istidlâl (penggunaan dan penerapan dalil)nya.
3. Bimbingan serta penyuluhan dari pihak-pihak berkepentingan berdasarkan dalil-dalil serta argumentasi-argumentasi yang kuat yang bisa diterima sebagai kebenaran oleh semua kalangan meskipun tidak sependapat.
4. Tidak semua orang diperkenankan ikut bersuara dan berbicara, apalagi tanpa dalil. Sebab, hal ini tidak menyelesaikan masalah, justru menambah ketidakpercayaan banyak kalangan umat Islam. Dan ini berarti menimbun api dalam sekam. Apalagi sindiran-sindiran keras melalui forum-forum resmi yang tidak berdasarkan dalil.

Allah Azza wa Jalla berfirman:

"Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri). Kalau tidaklah karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikut setan, kecuali sebagian kecil saja (di antaramu)". [an-Nisâ'/4:83]

5. Memutuskan mata rantai tumbuh kembangnya pembinaan radikal ala takfîri. Tokoh-tokohnya dipisahkan secara bijaksana dengan para obyek binaan. Masing-masing ditangani secara terpisah dalam wadah pembinaan tersendiri, sesuai dengan bobot masing-masing.
6. Menjelaskan perbedaan makna antara jihad syar'i dengan jihad-jihad lain yang revolusioner dan tidak syar'i. Wallâhu A'lam, wa 'alaihi at-Tuklân.

Marâji':
1. Fathul Bâri, Jâmi'atul Imam, Riyâdh, KSA.
2. Shahîh Muslim Syarh an-Nawawi, tahqîq: Khalîl Ma'mûn Syiha, Dârul-Ma'rifah, Beirut, cet. III, 1417 H/1996 M.
3. Limadza Ikhtartu al-Manhaj as-Salafiy, Syaikh Sâlim bin 'Id al-Hilâliy, ad-Durarr al-Atsariyah, Amman, Yordania, cet. I, 1420 H/1999 M.
4. Al-Mustadrak 'Ala ash-Shahîhain, Imam al-Hâkim, Dârul-Ma'rifah, Beirut, cet. II, 1427 H/2006 M
5. Al-'Irâq Fî Ahâdîts wa Atsar al-Fitan, Syaikh Abu Ubaidah Mashûr bin Hasan Alu-Salmân, Maktabah al-Furqân, Dubai, Emirat, cet. I, th. 1425 H/2004 M.

[Disalin dari majalah As-Sunnah Edisi 10//Tahun XIII/1431H/2010M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Orang-orang Harûriyah adalah orang-orang khawârij. Dinamakan harûriyah karena mereka awalnya mengkonsentrasikan diri di daerah Harûra', sebuah desa yang terletak kurang lebih dua mil dari Kûfah.
[2]. Kisah yang senada dengan ini banyak diriwayatkan dalam hadits shahîh, di antaranya oleh Imam al-Bukhâri dalam kitab Shahîhnya. Lihat Fathul Bâri 5/303, Kitab Ash-Shulhi , no. 2698 dan 2699, dan Imam Muslim dalam Shahîhnya, lihat Shahîh Syarh an-Nawawi, tahqîq: Khalîl Ma'mûn Syiha, Dârul Ma'rifah, Beirut, cet. III, 1417 H/1996 M, 12/348-349, dari hadits al-Barrâ' bin 'Azib, no. 4605 dan 3/351, dari Anas, no. 4608.
[3]. Riwayat ini dinukil dari Limadza Ikhtartu al-Manhaj as-Salafiy, Syaikh Sâlim bin 'Id al-Hilâliy, ad-Durarr al-Atsariyah, Ammân, Yordania, cet. I, 1420 H/1999 M, hlm. 101-104, no. 3 di bawah sub judul: Ihtijâj ash-Shahâbah dst. Riwayat senada banyak dikemukakan oleh para Imam. Di antaranya terdapat dalam kitab Al-Mustadrak 'Ala ash-Shahîhain, Imam al-Hâkim, Dârul-Ma'rifah, Beirut, cet. II, 1427 H/2006 M, 2/494-496, no. 2703, Kitab Qitâl Ahli al-Baghiy, Bab Munâzharah Ibnu Abbâs Ma'al-Harûriyyah. Imam Hâkim mengatakan, “Riwayat ini shahîh sesuai dengan syarat dua orang Syaikh; Imam al-Bukhâri dan Muslim, tetapi keduanya tidak mengeluarkan hadits ini. Syaikh Sâlim al-Hilâliy juga mengatakan, “Atsar ini shahîh.
[4]. HR. Muslim, Lihat Syarh Shahîh Muslim, an-Nawawi, 3/50 no. 472
[5]. Lihat Abu Ubaidah, Syaikh Mashûr bin Hasan Alu-Salmân, al-'Irâq Fî Ahadits wa Atsarul-Fitan, Maktabah al-Furqân, Dubai, Emirat, cet. I, th. 1425 H/2004 M. 1/110-111.
[6]. Syaikh Masyhûr, al-'Irâq, Ibid
[7]. Ibid, dengan bahasa bebas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bayi Tabung

/0 almanhaj.or.id - Bayi Tabung

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Bayi Tabung

Sabtu, 27 Maret 2010 14:34:29 WIB

BAYI TABUNG

Oleh
Majlis al-Majma’ul-Fiqh al-Islami

Permasalahan bayi tabung termasuk permasalahan terkini yang paling menonjol. Permasalahan ini banyak menyita perhatian masyarakat umum, termasuk para Ulama kaum Muslimin. Permasalahan ini menjadi salah satu tema pembicaraan mereka pada pertemuan rutin mereka yang diadakan oleh Liga Muslim Dunia (Râbithatul-‘âlam al-Islâmi) di Mekah selama dua kali daurah (pertemuan).

Majlis al-Majma’ul-Fiqh al-Islami (Islamic Fiqih Academy) pada daurah ke delapan yang diadakan di markaz Liga Muslim Dunia (Râbithatul-‘âlam al-Islâmi) di Mekah mulai hari sabtu 28 Rabî’ul akhîr sampai dengan tanggal 7 Jumâdil Ula 1405 H, bertepatan dengan tanggal 19-27 Januari 1985, telah memperhatikan beberapa masukan dari anggota majelis seputar keputusan "boleh" yang ditetapkan oleh majelis yang berkaitan dengan inseminasi buatan dan bayi tabung. Keputusan itu dikeluarkan pada daurah ke tujuh yang diadakan dari tanggal 11 sampai dengan 16 Rabî’ul akhîr 1404 H. Teks keputusan tersebut adalah :

"Cara ke tujuh (dari inseminasi buatan-pent), di mana sperma dan sel telur diambil dari pasangan suami istri, setelah mengalami proses pembuahan pada tabung, sel telur yang sudah dibuahi itu dimasukkan ke dalam rahim istri yang lain dari pemilik sperma. Istri yang lain ini telah menyatakan kesediaannya untuk mengandung janin madunya yang diangkat rahimnya."

Majlis memandang hal itu boleh ketika diperlukan dan dengan ketentuan-ketentuan yang sudah disebutkan terpenuhi.

Inti masukan yang diberikan oleh sebagian anggota majelis terkait dengan keputusan di atas adalah :

Istri kedua yang dititipi sel telur yang sudah dibuahi, milik istri pertama ini ada kemungkinan hamil dari hasil berhubungan dengan sang suami, sebelum rahimnya diisi sel telur yang sudah dibuahi tersebut. Kemudian dia akan melahirkan bayi kembar dan akhirnya tidak bisa membedakan antara bayi dari sel telur yang dititipi dengan bayi dari hasil hubungan badannya dengan sang suami. Sebagaimana juga tidak bisa membedakan mana ibu dari bayi yang berasal dari sel telur yang dititipkan dan mana ibu dari bayi yang berasal dari hubungan intimnya. Terkadang bisa saja satu dari calon bayi yang masih berupa segumpal darah ('Alaqah) atau segumpal daging (Mudhghah) itu mati. Ia tidak bisa keluar kecuali bersama kelahiran calon bayi yang satunya yang tidak diketahui, apakah yang gugur ini bayi yang berasal dari sel telur yang dititipkan itu ataukah berasal dari hubungan intim. Kemungkin-kemungkinan ini menyebabkan terjadinya percampuran nasab dari sisi ibu, mana ibu yang sebenarnya dari dua bayi ini, juga mengakibatkan kerancuan hukum yang menjadi konsekuensinya. Ini juga menuntut al-Majma' untuk tidak memberikan hukum tertentu tentang jenis keadaan tersebut.

Pada daurah itu juga, majelis mendengarkan penjelasan dari para dokter ahli kandungan dan kebidanan yang hadir saat itu. Mereka menguatkan adanya kemungkinan hamil yang kedua dari hasil hubungan intim dengan sang suami ketika sedang mengandung janin yang berasal dari sel telur yang dititipi. Sehingga akan terjadi percampuran nasab sebagaimana telah dijelaskan di atas.

Setelah mendiskusikan masalah ini, majelis menetapkan untuk mencabut kembali keputusan "boleh" pada cara ketiga dari tiga cara yang diperbolehkan. Cara ketiga ini disebutkan pada cara (inseminasi buatan) urutan ketujuh dari keputusan al-Majma’ul-Fiqh al-Islâmiy yang dikeluarkan pada daurah ketujuh tahun 1404 H. Dengan ditariknya keputusan boleh ini, maka keputusan al-Majma’ul Fiqh al-Islâmi tentang inseminasi buatan dan bayi tabung adalah sebagai berikut :

الْحَمْدُ للهِ وَحْدَهُ وَالصَّلاَةُ وَ السَّلاَمُ عَلَى سَيَِدَنا وَ نَبِيِّنَا مُحَمَّدٍ صَلَى اللهُ عَلَيْهِ وَ عَلَى آلِهِ وَصَحْبِهِ وَسَلَّمَ وَ بَعْدُ :

Setelah memperhatikan dan mendiskusikan makalah yang disampaikan oleh salah anggota Râbithatul-‘âlam al-Islâmi yaitu yaitu Muhammad az-Zarqa’ tentang at-talqîhus shinâ’i (inseminasi buatan) dan bayi tabung, sebuah permasalahan yang banyak menyibukkan banyak orang, bahkan termasuk permasalahan zaman ini yang paling menonjol di dunia; anggota majelis mendengarkan hasil yang telah dicapai oleh terobosan ilmu dan teknologi ini di masa ini dalam menghasilkan anak dan mengatasi masalah kemandulan.

Dari penjelasan yang cukup memuaskan itu, akhir angota majelis mengetahui bahwa inseminasi buatan adalah usaha untuk mendapatkan anak tanpa melalui proses yang alami, tanpa melalui proses hubungan badan. Inseminasi buatan ini secara garis besar dilakukan dengan dua metode :

1. Pembuahan atau inseminasi terjadi dalam rahim yaitu dengan cara menginjekkan sperma lelaki pada bagian yang sesuai dari rahim wanita
2. Inseminasi diluar rahim, dengan cara memproses antara sperma dan sel teluar wanita pada tabung kemudian setelah terjadi pembuahan baru dimasukkan ke dalam rahim wanita.

Pada inseminasi buatan ini mesti terjadi penyingkapan aurat seorang wanita bagi orang yang melakukan proses ini.

Dari materi yang disampaikan oleh panelis dan dari diskusi, anggota majelis dapat mengetahui bahwa cara-cara yang ditempuh untuk melakukan inseminasi buatan ini, baik inseminasi yang terjadi di dalam rahim ataupun yang diluar rahim itu ada tujuh cara, sesuai dengan keadaan yang berbeda-beda. Inseminasi buatan yang dilakukan di dalam rahim ditempuh dengan dua cara, sedangkan inseminasi di luar itu dilaksanakan dengan lima cara sebagaimana kenyataan di lapangan, tanpa memandang hukum halal atau haramnya menurut syari'at.

INSEMINASI DI DALAM RAHIM ADA DUA CARA :
Cara pertama :
Sperma seorang suami diambil lalu diinjeksikan pada tempat yang sesuai dalam rahim sang istri sehingga sperma itu akan bertemu dengan sel telur yang dipancarkan sang istri dan berproses dengan cara yang alami sebagaimana dalam hubungan suami istri. Kemudian setelah pembuahan itu terjadi, dengan idzin Allah k , dia akan menempel pada rahim sang istri. Cara ini ditempuh, jika sang suami memiliki problem sehingga spermanya tidak bisa sampai pada tempat yang sesuai dalam rahim.

Cara kedua :
Sperma seorang lelaki diambil lalu diinjeksikan pada rahim istri orang lain sehingga terjadi pembuahan di dalam rahim, kemudian selanjutnya menempel pada dinding rahim sebagaimana pada cara pertama. Metode digunakan karena sang suami mandul, sehingga sperma diambilkan dari lelaki lain.

INSEMINASI DI LUAR RAHIM ADA LIMA CARA :
Cara pertama :
Sperma seorang suami dan sel telur istrinya, diambil lalu diletakkan pada sebuah tabung sehingga sperma tadi bisa membuahi sel telur istrinya dalam tabung tersebut. Kemudian pada saat yang tepat, sperma dan sel telur yang sudah berproses itu (zigote) dipindahkan ke rahim sang istri, pemilik sel telur, supaya bisa berkembang sebagaimana layaknya janin-janin yang lain. Ketika masa mengandung sudah berakhir, sang istri akan melahirkannya sebagai seorang anak biasa, laki ataupun wanita. Inilah bayi tabung yang telah dihasilkan oleh penemuan ilmiyah yang Allah k mudahkan. Proses melahirkan seperti ini telah menghasilkan banyak anak, baik laki maupun perempuan atau bahkan ada yang lahir kembar. Berita keberhasilan ini telah tersebar melalui berbagai media massa.

Metode ditempuh ketika sang istri mengalami masalah pada saluran sel telurnya.

Cara kedua :
Pembuahan di luar yang diproses pada tabung antara sperma yang diambil dari seorang suami dan sel telur yang diambil dari sel telur wanita lain yang bukan istrinya, dikenal dengan sebutan donatur. Kemudian setelah terjadi pembuahan baru dimasukkan ke rahim istri pemilik sperma.

Cara ini dilakukan ketika sel telur sang istri terhalang atau tidak berfungsi, akan tetapi rahimnya masih bisa berfungsi untuk tempat perkembangan janin.

Cara ketiga :
Pembuahan di luar yang diproses pada tabung-tabung antara sperma laki-laki dan sel telur dari wanita bukan suami-istri. Kemudian setelah pembuahan terjadi, baru ditanam pada rahim wanita yang sudah berkeluarga.

Cara ini dilakukan ketika ada pasangan suami-isteri yang sama-sama mandul, tetapi ingin punya anak; sedangkan rahim sang istri masih bisa berfungsi sebagai tempat pertumbuhan janin.

Cara keempat :
Pembuahan di luar yang diproses pada tabung antara dua benih pasangan suami istri. Kemudian setelah pembuahan itu berhasil, baru ditanamkan pada rahim wanita lain (bukan istrinya) yang bersedia mengandung janin pasangan suami istri tersebut.

Cara ini dilakukan ketika sang istri tidak mampu mengandung, karena ada kelainan pada rahimnya, sementara organnya masih mampu memproduksi sel telur dengan baik. Cara ini juga ditempuh ketika sang istri tidak mau hamil dengan berbagai alasan. Maka dia meminta atau menyewa wanita lain untuk mengandung bayinya.

Cara kelima :
Yaitu cara yang disebutkan di awal pembahasan ini. Dimana sperma dan sel telur diambil dari pasangan suami istri, lalu setelah mengalami proses pembuahan pada tabung, sel telur yang sudah dibuahi itu dimasukkan ke dalam rahim istri lain dari pemilik sperma. Istri yang lain ini telah menyatakan kesediaannya untuk mengandung janin madunya yang diangkat rahimnya.-pent

Inilah cara-cara inseminasi buatan yang diterapkan untuk mengatasi berbagai permasalahan terkait dengan proses kehamilan.

Majelis juga sudah memperhatikan berita-berita yang terbesar bahwa proses seperti ini memang benar-benar sudah terjadi di Eropa dan Amerika, memanfaatkan hasil penemuan ilmiyah ini dengan berbagai tujuan. Di antara tujuan itu adalah tujuan bisnis, ada juga untuk tujuan yang mereka sebut dengan "Usaha memperbaiki keturunan manusia". Ada juga untuk memenuhi keinginan sebagian wanita yang tidak berkeluarga untuk menjadi ibu atau keinginan wanita yang sudah berkeluarga namun tidak bisa hamil dengan sebab-sebab tertentu pada dirinya atau pada suaminya. Majelis sudah memperhatikan berbagai instansi yang merealisasikan berbagai tujuan ini; misalnya pengadaan bank sperma. Sebuah tempat penyimpanan sperma berteknologi sehingga bisa tahan lama. Sperma-sperma ini diambil dari orang-orang tertentu atau tidak tentu, sebagai sumbangan atau untuk mendapatkan imbalan.

HUKUM SYARI'AT TENTANG HAL INI
Setelah memperhatikan materi yang disampaikan panelis dan mendapatkan informasi tambahan yang memadai dari sumber-sumber yang bisa dipertanggung jawabkan seperti berita yang disebarluaskan melalui media massa serta melalui diskusi dalam menerapkan kaidah-kaidah syari’ah dalam masalah ini, akhirnya majelis memutuskan beberapa hal berikut :

Pertama : Hukum-hukum yang bersifat umum :
1. Dalam kondisi bagaimanapun, seorang wanita Muslimah tidak diperbolehkan membuka aurat dihadapan orang yang tidak halal berhubungan badan dengannya, kecuali untuk tujuan yang diperbolehkan syariat.

2. Keinginan wanita untuk sembuh dari suatu penyakit yang dideritanya atau ketidaknormalan (abnormal) pada tubuhnya yang menyebabkannya merasa terganggu, dianggap sebagai sebuah tujuan yang dibenarkan syari’at. Untuk tujuan pengobatan seperti ini, wanita tersebut boleh membuka auratnya kepada selain suaminya. Tentunya hal ini dilakukan sesuai dengan kebutuhan.

3. Ketika membuka aurat seorang wanita dihadapan selain orang yang halal berhubungan badan dengannya hukumnya mubah (diperbolehkan) untuk sebuah tujuan yang syar`i, maka wajib yang melakukan pengobatan itu adalah dokter perempuan Muslimah jika memungkinkan. Kalau tidak ada, maka dokter perempuan yang bukan muslimah. Kalau tidak ada, baru dokter laki-laki Muslim dan kalau tidak ada, baru menggunakan tenaga dokter laki-laki yang bukan muslim.

Saat proses pengobatan, tidak diperbolehkan berkhalwat (berdua-duaan) antara dokter laki-laki dengan sang pasien wanita; ia harus didampingi oleh suami pasien atau wanita lain.

Kedua : Hukum inseminasi (pembuahan) buatan
1. Keinginan seorang wanita yang sudah berkeluarga yang tidak bisa hamil dan keinginan sang suami untuk mendapatkan anak dianggap sebagai sebuah tujuan yang dibenarkan syari’at. Tujuan ini bisa dijadikan alasan untuk melakukan pengobatan (jika terkendala-pent) dengan cara-cara inseminasi buatan yang dibenarkan syari’at.

2. Cara (inseminasi buatan yang) pertama (yaitu sperma diambilkan dari seorang lelaki yang sudah berkeluarga lalu diinjeksikan ke dalam rahim sang istri yang dijelaskan pada saat menguraikan cara pembuahan yang terjadi di dalam rahim) merupakan cara yang diperbolehkan menurut syari’at dengan tetap memperhatikan ketentuan-ketentuan umum yang disebutkan di atas. Ini dilakukan setelah dipastikan bahwa sang istri memerlukan proses ini supaya bisa hamil.

3. Cara ketiga (kedua benih, sperma dan sel telur diambil dari pasangan suami istri; kemudian proses pembuahannya dilakukan pada tabung. Setelah terjadi pembuahan, sel telur yang sudah dibuahi itu dimasukkan ke rahim wanita pemilik sel telur tadi), awalnya cara ini merupakan cara yang bisa diterima menurut tinjauan syari’at. Namun cara ini tidak bisa lepas sama sekali dari berbagai hal yang bisa menimbulkan keragu-raguan. Maka sebaiknya cara ini tidak ditempuh kecuali ketika sangat terpaksa sekali serta ketentuan-ketentuan umum yang di atas sudah terpenuhi.

4. Pada dua cara yang diperbolehkan ini, majelis Majma’ul Fiqh al Islâmi menetapkan bahwa nasab si anak dihubungkan ke pasangan suami istri pemilik sperma dan sel telur, kemudian diikuti dengan hak waris serta hak-hak lainnya sebagaimana pada penetapan nasab. Ketika nasab ditetapkan pada pasangan suami istri, maka hak waris serta hak-hak lainnya juga ditetapkan antara si anak dengan orang yang memiliki hubungan nasab dengannya.

5. Sedangkan cara-cara inseminasi buatan lainnya dalam proses pembuahan di dalam dan di luar rahim yang telah dijelaskan di depan; merupakan cara-cara yang diharamkan dalam syari’at Islam, tidak ada alasan untuk memperbolehkan salah satunya. Karena kedua benih, sperma dan sel telur dalam proses tersebut tidak berasal dari satu pasangan suam istri. Atau karena wanita yang menyatakan kesediaannya untuk mengandung janin tersebut adalah wanita ajnabiyah (orang lain).

Demikian keputusan ini, dan dengan memperhatikan berbagai kemungkinan yang terjadi pada inseminasi buatan secara umum, termasuk pada dua cara yang diperbolehkan secara syar’i di atas; seperti kemungkinan terjadinya penyampuran sperma atau sel telur yang sudah dibuahi pada tabung, terutama ketika inseminasi buatan ini sudah banyak dilakukan dan tersebar luar, maka majelis Majma’ul Fiqh al Islâmi memberikan nasehat kepada orang-orang yang ingin berpegang teguh dengan agama mereka untuk tidak melakukan cara-cara ini. Kecuali ketika sangat terpaksa disertai dengan extra hati-hati dan kewaspadaan yang tinggi agar jangan sampai terjadi percampuran sperma atau sel telur yang sudah dibuahi.

Inilah pandangan majelis Majma' Fiqh al Islami tentang masalah ini yang sangat berkaitan dengan agama. Dengan memohon kepada Allah k agar apa yang ditetapkan ini benar. Wallahu a’lam.

[Disalin dari majalah As-Sunnah Edisi 02//Tahun XIII/1431H/2010M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Ulama Berijtihad

/0 almanhaj.or.id - Bagaimana Ulama Berijtihad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Bagaimana Ulama Berijtihad

Minggu, 28 Maret 2010 14:30:50 WIB

BAGAIMANA ULAMA BERIJTIHAD

Oleh
Ustadz Muhammad Arifin Badri MA

Allah Azza wa Jalla telah menjadikan Nabi Muhammad Shallallahu 'alaihi wa sallam sebagai penutup para Rasul dan agama Islam sebagai penutup seluruh syari'at dan agama. Allah Azza wa Jalla berfirman:

"Muhammad itu bukanlah bapak dari seorang laki-laki di antara kamu, tetapi dia adalah Rasulullâh dan penutup nabi-nabi. Dan adalah Allah Maha Mengetahui segala sesuatu." [al-Ahzâb/33:40]

Bukan hanya sekedar sebagai penutup, akan tetapi Islam juga menjadi standar kebenaran bagi seluruh syari'at terdahulu. Allah Azza wa Jalla berfirman:

"Dan Kami telah turunkan kepadamu al-Qur'ân dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan sebagai batu ujian atas kitab-kitab yang lain, maka putuskanlah perkara mereka menurut apa yang telah Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenarang yang telah datang kepadamu." [al-Mâidah/5:48]

Ini salah satu hikmah dijadikannya Islam sebagai agama yang wajib untuk diamalkan oleh seluruh umat manusia, tanpa terkecuali. Nabi Shallallahu 'alaihi wa sallam bersabda:

وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لاَ يَسْمَعُ بِيْ أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُودِيٌ وَلاَ نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلاَّ كَانَ مِنْ أَصْحَابِ النَّارِ

"Demi Dzat Yang jiwa (Nabi) Muhammad berada di tangan-Nya, tidaklah ada seorangpun dari umat ini, baik yang beragama Yahudi atau Nasrani, lalu ia mati sedangkan ia belum beriman dengan agama aku bawa (yaitu agama Islam), melainkan ia akan menjadi penghuni neraka." [HR. Muslim no 218]

Islam adalah satu-satunya syari'at yang wajib diamalkan dan yang dapat mewujudkan kebahagiaan bagi seluruh umat manusia di dunia dan akhirat. Islam adalah agama yang cocok untuk diamalkan di setiap zaman, negeri dan tatanan masyarakat. Karena dalam syari'at Islam dijelaskan segala sesuatu yang dibutuhkan umat manusia, baik urusan agama ataupun dunia. Allah Azza wa Jalla berfirman:

"Dan telah Kami turunkan kepadamu al-Kitâb (al-Qur'ân) untuk menjelaskan segala sesuatu dan sebagai petunjuk serta rahmat dan kabar gembira bagi orang-orang yang berserah diri". [an-Nahl/16:89]

Nabi Shallallahu 'alaihi wa salllam telah mengajarkan kepada umatnya segala sesuatu, sampai tatacara buang air kecil dan besar. Dengan demikian, tidak ada alasan bagi siapapun untuk merekayasa suatu metode atau ajaran dalam beribadah kepada Allah Azza wa Jalla atau memakmurkan bumi yang kita huni ini. Nabi Shallallahu 'alaihi wa sallam bersabda:

عَنْ أَبِيْ ذَرٍّ قَالَ: تَرَكْنَا رَسُولَ اللَّهِ وما طَائِرٌ يُقَلِّبُ جَنَاحَيْهِ في الْهَوَاءِ إِلاَّ وَهُوَ يُذَكِّرُنَا مِنْهُ عِلْمًا قَالَ فَقَالَ : (ما بَقِيَ شَيْءٌ يُقَرِّبُ مِنَ الْجَنَّةِ ويُبَاعِدُ مِنَ النَّارِ إِلاَّ وَقَدْ بُيِّنَ لَكُمْ

"Sahabat Abu Dzar Radhiyallahu 'anhu berkata: "Rasulullâh Shallallahu 'alaihi wa sallam telah meninggalkan kami, dan tidaklah ada seekor burungpun yang mengepakkan sayapnya di udara, melainkan beliau telah mengajarkan ilmu tentangnya kepada kami. Selanjutnya Abu Dzar Radhiyallahu 'anhu berkata: Rasulullâh Shallallahu 'alaihi wa sallam bersabda: "Tidaklah tersisa sesuatupun yang dapat mendekatkanmu ke surga dan menjauhkanmu dari neraka, melainkan telah dijelaskan kepadamu." [HR at-Thabrâni dan dihasankan oleh al-Albâni]

Fakta ilmiyah ini berlaku dalam segala aspek kehidupan umat manusia.

Untuk sedikit memberikan gambaran kaitan syari'at Islam dalam berbagai masalah kontemporer; berikut disampaikan metodologi Ulama' ahli ijtihad dalam melakukan studi kasus masalah-masalah tersebut.

1. Tidak Gegabah Dalam Berfikir Dan Menyimpulkan.
Biasanya, bila Ulama' ahli ijtihad dihadapkan kepada suatu masalah yang belum pernah terjadi, mereka bersikap ekstra hati-hati. Bahkan, pada banyak kesempatan, mereka tidak segera memberikan jawaban atas masalah tersebut. Mereka menunda jawabannya untuk beberapa hari, sehingga memiliki waktu yang cukup untuk mempelajarinya dengan Ulama' ahli ijtihad lainnya:

Abu Hushain Utsman bin 'Ashim Al-Asady rahimahullah berkata: "Sesungguhnya mereka itu sangat gegabah ketika berfatwa tentang suatu masalah, yang andaikan masalah tersebut disampaikan kepada Khalîfah Umar bin Al-Khatthâb Radhiyallahu 'anhu , niscaya ia segera mengumpulkan para pemuka sahabat yang ikut dalam perang Badar untuk berdiskusi."[1]

Demikianlah tradisi para Khulafâur Râsyidîn ketika menghadapi berbagai masalah kontemporer. Mereka mengumpulkan Ulama' alhi ijtihad dari kalangan Sahabat Nabi Shallallahu 'alaihi wa sallam, berdiskusi dan bahkan membuat pengumuman kepada masyarakat umum: "Barang siapa yang memiliki ilmu tentang permasalahan tersebut hendaknya segera menyampaikannya".

Dikisahkan, ada seorang wanita datang kepada Khalîfah Umar bin Al-Khatthab Radhiyallahu 'anhu, yang menceritakan bahwa suaminya mati dibunuh orang lain. Ia meminta agar ia mendapatkan bagian warisan dari diyat (tebusan) suaminya itu. Khalîfah Umar Radhiyallahu 'anhu berkata: “Aku tidak mengetahui apakah engkau juga berhak mendapatkan bagian darinya?” Lalu beliau Radhiyallahu 'anhu membuat pengumuman: “Barang siapa yang mengetahui ilmu dari Rasulullâh Shallallahu 'alaihi wa sallam tentang masalah ini, hendaknya datang menemuiku.” Maka datanglah ad-Dhahak bin Sufyân Al-Kilâbi, yang berkata: “Rasulullâh Shallallahu 'alaihi wa sallam pernah menyuruhku untuk memberikan bagian warisan istri Asyyam Ad-Dhababi dari diyat suaminya.” Mendapatkan masukan ini, maka Khalifah Umar Radhiyallahu 'anhu segera memberikan bagian warisan wanita tersebut dari diyat suaminya". [HR. at-Thabrâni, al-Baihaqi dan dishahîhkan oleh al-Albâni rahimahullah]

Inilah metode pertama yang harus ditempuh oleh setiap orang yang hendak memahami dan menghukumi berbagai masalah kontemporer.

2. Menguasai Hukum Syari'at.
Keahlian pertama dan utama yang harus dimiliki seseorang yang hendak memahami dan menghukumi berbagai masalah kontemporer ialah penguasaan terhadap ilmu syari'at. Berbagai disiplin ilmu syari'at terkait, baik ilmu bahasa, ushul fiqih, ilmu hadits dan lainnya benar-benar harus terlebih dahulu dikuasai. Apalah gunanya seseorang merenung dan berfikir tentang suatu kasus kontemporer, bila ia tidak menguasai ilmu agama. Orang itu hanya akan menyengsarakan dirinya dan juga menyesatkan saudaranya. Allah Azza wa Jalla berfirman:

"Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lisanmu secara dusta"ini halal dan ini haram", untuk mengada-adakan kebohongan terhadap Allah. Sesungguhnya orang-orang yang mengada-adakan kebohongan terhadap Allah tiadalah beruntung, itu adalah kesenangan sedikit; sedangkan bagi mereka azab yang pedih." [an-Nahl/16:116-117]

Rasulullâh Shallallahu 'alaihi wa sallam bersabda:

إنَّ اللهَ لاَ يَقْبِضُ الْعِلْمَ انْتِزَاعاً يَنْتَزِعُهُ مِنَ الْعِبَادِ، وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ، حتَّى إِذَا لَمْ يُبْقِ عَالِماً، اتَّخَذَ النَّاسُ رُؤُوْساً جُهَّالاً، فَسُئِلُواْ فَأَفْتَوْا بِغَيْرِ عِلْمٍ، فَضَلُّوْا وَأَضَلُّوْا

"Sesungguhnya Allah tidaklah mengangkat ilmu dengan cara mencabutnya dari para hamba-Nya, akan tetapi Ia mengangkat ilmu dengan cara mematikan para Ulama'. Hingga pada saatnya nanti, Allah tidak lagi menyisakan seorang Ulama'-pun, sehingga manusia akan menobatkan orang-orang bodoh sebagai pemimpin mereka, kemudian mereka ditanya, dan merekapun menjawab dengan tanpa ilmu, akibatnya merekapun tersesat dan menyesatkan". [Muttafaq 'alaih]

Tentu kita semua sepakat bahwa ilmu syari'at tidak mungkin dapat dikuasai oleh "Ulama' karbitan" atau "praktisi dadakan"[2]. Ulama' karbitan atau praktisi dadakan yang dihasilkan berbagai institusi atau badan usaha, dengan melatih kadernya selama beberapa waktu, tidaklah layak untuk menjadi rujukan dalam permasalahan semacam ini. Apalagi untuk menjadi Ulama' benar-benar berhak untuk berijtihad dalam berbagai masalah kontemporer.

Pada suatu hari imam Mâlik bin Anas rahimahullah mendapati imam Rabî'ah bin Abdurrahmân dalam keadaan menangis. Spontan, imam Mâlik rahimahullah bertanya kepadanya: “ Apa gerangan yang menyebabkan kamu menangis? Apakah engkau ditimpa musibah?” Ia menjawab: “Tidak, aku menangis karena adanya orang tak berilmu yang dimintai fatwa.” Lalu imam Rabî'ah berkata:” Sungguh, sebagian orang yang berfatwa di sini lebih layak untuk dipenjara daripada para pencuri.”[3]

Ibnu Shalah rahimahullah mengomentari kisah ini dengan berkata: “Semoga Allah Azza wa Jalla senantiasa merahmati imam Rabî'ah, apa gerangan komentarnya andaikan ia menyaksikan perilaku masyarakat di zaman ini.”[4]

Sebagian Ulama' menjelaskan alasan yang mendasari Ulama' ahli ijtihad bersikap ekstra hati-hati, dengan berkata: “Barang siapa yang hendak menjawab suatu pertanyaan, maka hendaknya terlebih dahulu ia memikirkan bagaimanakah caranya ia dapat selamat di akhirat, setelahnya, barulah ia menjawab.” [5]

3. Menguasai Permasalahan Yang Dihadapi Dengan Sempurna.
Dahulu para Ulama' berkata:

الحُكْمُ عَلَى الشَّيءِ فَرْعٌ عَنْ تَصَوُّرِهِ

"Hukum suatu masalah adalah cabang pemahaman terhadap gambaran masalah tersebut".

Berdasarkan ini, Ibnul Qayyim rahimahullah berkata: "Tidaklah seorang mufti dan hakim dapat memberikan fatwa atau keputusan hukum dengan benar, kecuali bila ia memiliki dua jenis pemahaman: Pertama: pemahaman tentang masalah yang terjadi, dan kajian mendalam tentang hakekat sebenarnya pada kejadian tersebut. Kajian itu dapat dilakukan dengan bantuan berbagai pertanda dan indikasi yang berkaitan, hingga ia benar-benar menguasi masalah yang dimaksud. Pemahaman kedua: Memahami apa yang menjadi kewajiban dalam masalah itu, yaitu hukum Allah Azza wa Jalla yang telah diputuskan dalam al-Qur'ân atau melalui lisan Rasulullâh Shallallahu 'alaihi wa sallam tentang masalah itu. Selanjutnya ia mencocokkan kedua jenis pemahaman ini."[6]

"Sesungguhnya realita suatu masalah -menurut Ulama- terbagi menjadi dua bagian:

Bagian pertama : realita yang memiliki pengaruh dalam penentuan hukum syari'at. Memahami realita jenis ini merupakan suatu keharusan. Barangsiapa yang menghukumi suatu masalah, tanpa memahami realitanya, maka dia telah berbuat kesalahan. Jika suatu realita memiliki pengaruh dalam penentuan hukum, maka wajib di kuasai oleh para Ulama'.

Bagian kedua : Realita yang tidak memiliki pengaruh dalam penentuan hukum syari'at, misalnya: kejadiannya demikian dan demikian serta cerita yang panjang lebar; akan tetapi realita dan kisah tersebut sama sekali tidak mempengaruhi penentuan hukum syari'at.

Ketika berijtihad, para Ulama' mengabaikan realita semacam ini, walaupun sebenarnya mereka memahaminya. Dengan demikian tidak setiap realita yang diketahui memiliki pengaruh dalam penentuan hukum syari'at".[7]

Realita jenis kedua inilah yang disebut dalam ilmu ushul fiqih dengan (الأَوْصَافُ الطَّرْدِيَّةُ). Realita jenis kedua ini tergolong dalam "ilmu yang tidak bermanfaat untuk diketahui, dan tidak merugikan bila diabaikan".

Untuk dapat membedakan antara realita yang berpengaruh dalam menentukan hukum dari realita yang tidak berpengaruh sama sekali, harus mengetahui ilmu syari'at yang merupakan standar berbagai fakta dan realita.

Sebagai contoh: Kita semua mengetahui bahwa khamer adalah minuman yang diharamkan. Kita juga mengetahui bahwa khamer di zaman dahulu terbuat dari anggur dan kurma, sebagaimana dikisahkan dalam ayat 67 surat an-Nahl. Nah, apakah realita ini memiliki pengaruh dalam penentuan hukum haram khamer, sehingga khamer yang terbuat dari tebu tidak dinamakan khamer alias halal?

Ulama' ahli ijtihad telah menjelaskan bahwa khamer adalah haram, walaupun terbuat dari tebu atau lainnya. Keputusan hukum ini berdasarkan kepada sabda Nabi Shallallahu 'alaihi wa sallam :

كُلُّ مُسْكِرٍ خَمْرٌ وَكُلُّ مُسْكِرٍ حَرَامٌ

"Setiap yang memabukkan adalah khamer, dan setiap yang memabukkan adalah haram”. [HR Muslim]

Dengan demikian realita khamer zaman dahulu, yaitu terbuat dari anggur dan korma tidak mempengaruhi hukum khamer.

Untuk dapat memahami realita suatu masalah, seorang ahli ijtihad menempuh cara:
A. Bertanya kepada pakar permasalahan tersebut.
B. Bertanya langsung kepada orang yang ditimpa permasalahan tersebut.

4. Standar Kebenaran Adalah Al-Qur'ân Dan Sunnah.
Seluruh Ulama' telah sepakat bahwa tidaklah ada agama, selain agama yang dibawa oleh Nabi Muhammad Shallallahu 'alaihi wa sallam. Tiada ibadah melainkan yang telah beliau ajarkan, tiada kehalalan melainkan yang telah beliau halalkan dan tiada keharaman melainkan yang telah beliau haramkan. Dengan demikian, yang menjadi standar kebenaran dalam segala urusan, termasuk berbagai masalah kontemporer adalah al-Qur'ân dan Sunnah, baik selaras dengan pendapat kebanyakan Ulama' atau menyelisihinya.

"Dan segala yang diajarkan oleh Rasulullah kepadamu, maka amalkanlah, dan segala yang dilarangnya, maka tinggalkanlah". [al-Hasyr/59:7]

Kebenaran tidaklah dipandang dari ringan atau beratnya suatu pendapat bila diamalkan. Rasa ringan atau berat ketika beramal sangat relatif, dan banyak penyebabnya; oleh karena itu imam asy-Syaukani berkata: “Yang wajib kita anut dan harus kita amalkan adalah pendapat yang berdasarkan dalil shahîh. Dan bila dalil-dalilnya terkesan saling bertentangan, maka ringannya atau beratnya suatu pendapat tidak dapat dijadikan sebagai alasan penguat. Pada saat itu, kita berkewajiban untuk mencari alasan lain yang dibenarkan, guna menguatkan suatu pendapat.” [8]

5. Tidak Terperdaya Dengan Perbedaan Nama Shingga Melalaikan Hakekat Masalah.
Di antara metode ijtihad yang diajarkan Nabi Shallallahu 'alaihi wa sallam dalam menghadapi berbagai masalah kontemporer ialah dengan senantiasa mengaitkan hukum permasalahan dengan hakekatnya, dan bukan dengan sekedar penamaannya. Oleh karena itu beliau Shallallahu 'alaihi wa sallam bersabda:

لَيَشْرَبَنَّ أُنَاسٌ مِنْ أُمَّتِي الْخَمْرَ، يُسَمُّونَهَا بِغَيْرِ اسْمِهَا، وَتُضْرَبُ عَلَى رُؤُوسِهِمْ الْمَعَازِفُ، يَخْسِفُ اللهُ بِهِمُ الأََرْضَ وَيُجْعَلَ مِنْهُمْ قِرَدَةً وَخَنَازِيرَ

“Sungguh akan ada sekelompok orang dari umatku yang minum khamer, dan mereka menamakannya dengan selain namanya, sambil ditabuh alat-alat musik di atas kepala mereka, lalu Allah Azza wa Jalla akan menenggelamkan (sebagian) mereka ke dalam bumi, dan sebagian lagi dikutuk menjadi kera dan babi”. [HR Abu Dâwud, dan hadits ini memiliki banyak syawâhid]

Ibnu Hajar al-Asqalâni as-Syâfi'i rahimahullah berkata, "Pada hadits ini terdapat ancaman keras atas orang-orang yang merekayasa berbagai cara untuk menghalalkan hal-hal yang diharamkan Allah k dengan cara mengubah namanya. Dan pada hadits ini pula dapat disimpulkan bahwa setiap hukum senantiasa mengikuti 'illah-nya (alasannya), dan 'illah diharamkannya khamer ialah karena memabukkan. Jika suatu minuman menyebabkan seseorang mabuk, maka minuman itu pasti haram, walau namanya telah berubah; bukan lagi khamer.”

Ibnu al-'Arabi rahimahullah berkata: “Hadits ini adalah dasar bagi kaidah: "Setiap hukum hanyalah berkaitan dengan makna suatu istilah, tidak dengan sekedar namanya saja."[9]

Seorang ahli ijtihad yang benar-benar paham syari'at Islam, niscaya tidak akan terpengaruh oleh kilauan nama yang indah. Mereka menyadari bahwa kegemaran merubah-rubah nama guna merubah hukum, hanyalah secuil warisan umat Yahudi. Ulama' ahli ijtihad senantiasa ingat akan wasiat Nabi Shallallahu 'alaihi wa sallam kepada mereka:

لاَ تَرْتَكِبُوْا مَا ارْتَكَبَتِ الْيَهُودُ، فَتَسْتَحِلُّوْا مَحَارِمَ اللهِ بِأَدْنَى الْحِيَلِ

"Janganlah kalian melakukan apa yang dilakukan oleh orang-orang Yahudi, sehingga kalian menghalalkan hal-hal yang diharamkan Allah dengan melakukan sedikit rekayasa." [HR. Ibnu Batthah dan dihasankan oleh Ibnu Katsîr serta disetujui oleh al-Albâni].

Oleh karena itu walaupun piutang telah diberi nama baru yang lebih menggiurkan yaitu tabungan, atau modal usaha, atau obligasi, atau sukuk, tetap saja hukumnya adalah piutang. Dengan demikian segala bentuk keuntungan yang dipungut darinya adalah riba.

6. Tidak Kaku Dalam Menerapkan Fatwa Ulama'.
Semua mengetahui bahwa agama Islam telah berumur lebih dari 14 abad. Dengan demikian, syari'at Islam telah dipahami dan diamalkan di berbagai tatanan masyarakat, dengan berbagai perbedaan yang ada di antara mereka. Masing-masing Ulama' menghadapi berbagai masalah yang ada di masyarakatnya. Sehingga tidak dipungkiri bahwa karya tulis dan fatwa masing-masing Ulama' sering kali terwarnai oleh tradisi dan gaya hidup yang ada di masyarakatnya.

Oleh karena itu, merupakan sikap bijak, bila senantiasa mempertimbangkan perbedaan tradisi dan gaya hidup zaman kita dengan yang ada di zaman Ulama' yang menjadi rujukan, ketika mengkaji berbagai masalah kontemporer.

Ibnul Qayyim rahimahullah berkata: "Mempertimbangkan adat dan tradisi yang berlaku di suatu masyarakat ketika berfatwa adalah sikap yang benar-benar cemerlang. Barang siapa berfatwa hanya berdasarkan apa yang tertera dalam suatu kitab, tanpa mempertimbangkan perbedaan tradisi, adat istiadat, waktu, dan keadaan yang ada pada masing-masing masyarakat, maka ia telah sesat dan menyesatkan. Kejahatannya terhadap ajaran agama lebih besar dibanding kejahatan seorang dokter yang berusaha mengobati masyarakat di berbagai negeri dengan segala perbedaan tradisi, masa dan tabiat mereka; hanya berdasarkan keterangan salah satu buku kedokteran saja. Dokter atau mufti bodoh ini merupakan hal yang paling berbahaya bagi keutuhan raga dan jiwa masyarakat."[10]

Sebagai contoh nyata, bahwa dalam buku-buku fiqih dan tafsîr telah dinyatakan, jika seorang suami memanggil istrinya dengan panggilan “wahai ibuku” atau yang serupa, maka ia telah terkena hukum dhihâr. Sehingga ia tidak dibenarkan untuk menggauli istrinya sampai ia membayar kafarat, yaitu memerdekakan budak, atau berpuasa dua bulan berturut-turut atau memberi makan enam puluh orang miskin. Hukum ini dengan tegas dijelaskan dalam surat al-Mujâdilah ayat 2-4.

Jika kita menerapkan keterangan Ulama' di atas pada masyarakat kita, maka 90 % pasangan suami istri di negeri ini terkena kewajiban itu. Kebanyakan kaum suami di negeri kita memanggil istrinya dengan sebutan : ibu, mama, adik, atau lainnya.

Guna menjembatani penerapan hukum yang ada dalam kitab-kitab fiqih terhadap fakta yang ada di masyarakat, para Ulama’ menggariskan suatu kaidah yang berbuyi:

لاَ يُنْكَرُ تَغَيُّرُ الأَحْكَامِ بِتَغَيُّرِ العَادَاتِ

“Tidak dipungkiri terjadinya perubahan hukum syar’i, selaras dengan perubahan adat.”

atau :

العَادَةُ مُحَكَّمَةٌ

"Tradisi itu memiliki kekuatan hukum."

Berdasarkan penjelasan di atas, para Ulama' menyatakan bahwa bila suatu tradisi tidak menyelisihi syari'at, maka boleh diamalkan, bahkan pada beberapa kesempatan wajib untuk diamalkan. Akan tetapi bila adat dan tradisi suatu masyarakat menyelisihi ajaran syari'at, maka haram untuk dilakukan. Sehingga hukum syari'at tetap baku dan tidak dapat berubah karena perubahan adat dan tradisi. Inilah makna kaidah fiqhiyyah (kaidah dalam ilmu fiqih) di atas[11]. Hal ini berdasarkan firman Allah kAzza wa Jalla :

وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُّبِينًا

"Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukminah, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan lain tentang urusan mereka. Dan barang siapa yang mendurhakai Allah dan rasul-Nya, maka sesungguhnya dia telah tersesat, sesat yang nyata." [al-Ahzâb/33:36].

Dr. Muhammad Shidqi Al-Burnu berkata: "Seluruh ulama' fiqih telah sepakat bahwa hukum-hukum yang dapat berubah-rubah selaras dengan perubahan zaman dan perilaku manusia ialah hukum-hukum yang merupakan hasil ijtihad Ulama'. Yaitu hukum-hukum yang merupakan upaya Ulama' dalam merealisasikan maslahat, qiyas, atau adat. Dengan demikian, hukum-hukum yang berdasarkan dalil-dalil al-Qur'ân dan Sunnah, tetap dan tidak dapat berubah, serta tidak tercakup oleh kaidah ini. Berdasarkan itulah, sebagian ulama' fiqih berpendapat bahwa teks kaidah ini yang lebih tepat ialah:

لاَ يُنْكَرُ تَغَيُّرُ اْلأَحْكَامِ ْلإِجْتِهَادِيَةِ بِتَغَيُّرِ اْلأَزْمَانِ

"Tidak dapat dipungkiri terjadinya perubahan hukum-hukum ijtihadiyyah berdasarkan perubahan zaman", guna menepis kerancuan semacam ini. Dan (saya berpendapat) membubuhkan tambahan semacam ini pada kaidah tersebut bagus dan tepat adanya."[12]

7. Mencarikan Solusi Jitu.
Tidak dipungkiri bahwa kebanyakan dari masalah kontemporer di masyarakat adalah hasil rekayasa dan gagasan orang-orang non Muslim, yang tidak perduli dengan halal dan haram. Oleh karena itu, bila seorang ahli ijtihad telah membuktikan akan haramnya suatu masalah kontemporer di masyarakat, hendaknya ia tidak merasa puas dengan kesimpulan hukum tersebut; sampai ia berhasil menyodorkan alternatif yang halal. Dengan demikian, umat lslam dapat terhindar dari berbagai amalan haram dan dapat merealisasikan kemaslahatannya dengan cara-cara yang diridhai Allah Azza wa Jalla.

Ibnul Qayyim rahimahullah berkata: “Bila seorang mufti yang benar-benar berilmu dan tulus ditanya oleh seseorang tentang suatu hal yang terlarang, padahal ia benar-benar memerlukannya, niscaya mufti itu akan segera menunjukkannya alternatif yang halal. Dengan demikian, mufti tersebut berhasil menutup pintu perbuatan haram, dan membukakan solusi-solusi yang halal. Tentu tidak ada orang yang mampu melakukan hal ini selain orang-orang yang benar-benar berilmu lagi tulus, yang benar-benar ikhlas karena Allah k dengan mengamalkan ilmunya. Mufti semacam ini bak seorang dokter yang handal lagi tulus, ia berusaha melindungi pasiennya dari mara bahaya, dan memberikan resep manjur baginya. Demikianlah semestinya perilaku para dokter rohani dan jasmani.

Diriwayatkan dalam hadits Nabi Shallallahu 'alaihi wa sallam : "Tidaklah Allah Azza wa Jalla mengutus seorang Nabi pun melainkan wajib atas Nabi itu untuk menunjuki umatnya kepada setiap kebaikan yang ia ketahui, dan memperingatkan mereka dari setiap kejelekan yang ia ketahui". Demikianlah perangai para Rasul dan para ahli waris mereka sepeninggalnya" [13]

Apa yang dipaparkan di atas hanyalah sekelumit metode Ulama' ahli ijtihad yang dapat dirangkumkan dari beberapa referensi. Semoga, paparan singkat ini bermanfaat bagi semuanya.

Wallâhu'alam bis shawâb.

[Disalin dari majalah As-Sunnah Edisi 02//Tahun XIII/1431H/2010M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Târîkh Dimasyq oleh Ibnu 'Asyâkir 38/411.
[2]. Seorang praktisi perbankan syari'ah di negeri kita, menceritakan kepada saya awal perjalannya menjadi seorang praktisi perbankan syari'ah. Perjalanannya dimulai dari adanya keinginan pemilik bank konfensional tempat ia bekerja untuk memindahkannya dari perbankan konfensional ke perbankan syari'ah. Guna mewujudkan keinginannya ini, sahabat ini pun ditugaskan untuk mengikuti trening selama 6 bulan, dan seusai training tersebut ia dinobatkan sebagai praktisi perbankan syari'ah.
[3]. At-Tamhîd oleh Ibnu Abdil Bar 3/5.
[4]. Adâbul Mufti wal Mustafty, oleh Ibnu Shalâh 1/20.
[5]. Idem 1/13.
[6]. I'lâmul Muwaqi'în oleh Ibnul Qayyim 1/87-88.
[7]. Ad-Dhawâbithus Syar'iyyah Li Mauqifil Muslim fil Fitan hal:45.
[8]. Irsyâdul Fuhûl oleh asy-Syaukâni 2/276.
[9]. Fathul-Bâri oleh Ibnu Hajar al-Asqalâni 10/56.
[10]. I'ilâmul Muwaqi'în oleh Ibnul Qayyim 3/78.
[11]. Untuk mendapatkan kejelasan lebih lanjut tentang kaidah ini, silahkan baca kitab: Al-Asybah wan Nazhâ'ir oleh Imam As-Suyûthi 89-101, Al-Wajîz Fî Idhâhi Qawâidil Fiqh Al-Kulliyyah, oleh Dr. Muhammad Shidqi Al-Burnu 270-313.
[12]. Al-Wajîz Fî Idhâhi Qawâidil Fiqh Al-Kulliyyah, oleh Dr. Muhammad Shidqi Al-Burnu 311.
[13]. I'lamul Muwaqi'in oleh Ibnul Qayyim 4/159.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ruqyah, Penyembuhan Dengan Al-Qur`an Dan As-Sunnah

/0 almanhaj.or.id - Ruqyah, Penyembuhan Dengan Al-Qur`an Dan As-Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Ruqyah, Penyembuhan Dengan Al-Qur`an Dan As-Sunnah

Senin, 29 Maret 2010 16:06:31 WIB

RUQYAH, PENYEMBUHAN DENGAN AL-QUR'AN DAN AS-SUNNAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Allah menciptakan makhlukNya dengan memberikan cobaan dan ujian, lalu menuntut konsekwensi kesenangan, yaitu bersyukur; dan konsekwensi kesusahan, yaitu sabar. Hal ini bisa terjadi dengan Allah membalikkan berbagai keadaan manusia sehingga peribadahan manusia kepada Allah menjadi jelas. Banyak dalil-dalil yang menunjukkan bahwa musibah, penderitaan dan penyakit merupakan hal yang lazim bagi manusia. Dan semua itu pasti menimpa mereka, untuk mewujudkan peribadahan kepada Allah semata, serta untuk melihat siapa yang paling baik amalnya.

"Yang menjadikan mati dan hidup, supaya Dia menguji kamu, siapa diantara kamu yang lebih baik amalnya. Dan Dia Mahaperkasa lagi Mahapengampun" [Al Mulk : 2]

Hidup ini tidak lepas dari cobaan dan ujian; bahkan cobaan dan ujian merupakan Sunnatullah dalam kehidupan. Manusia diuji dalam segala sesuatu, baik dalam hal-hal yang disenangi maupun dalam hal yang dibenci dan tidak disukai. Allah berfirman :

"Tiap-tiap yang berjiwa akan merasakan mati. Kami akan mengujimu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kami-lah kamu dikembalikan". [Al Anbiya`: 35].

Tentang ayat ini, Ibnu Abbas berkata: “Kami akan menguji kalian dengan kesulitan, kesenangan, kesehatan dan penyakit, kekayaan dan kefakiran, halal dan haram, ketaatan dan maksiat, petunjuk dan kesesatan”.[1]

Berbagai macam penyakit merupakan bagian dari cobaan Allah yang diberikan kepada hambaNya. Sesungguhnya, cobaan-cobaan itu merupakan Sunnatullah yang telah ditetapkan berdasarkan rahmat dan hikmahNya. Ketahuilah, Allah tidak menetapkan sesuatu, baik berupa takdir kauni (takdir yang pasti berlaku di alam semesta ini) atau syar’i, melainkan di dalamnya terdapat hikmah yang amat besar, sehingga tidak mungkin bisa dinalar oleh akal manusia. Berbagai cobaan, ujian, penderitaan, penyakit dan kesulitan, semua itu mempunyai manfaat dan hikmah yang sangat banyak.

Pada zaman sekarang, banyak penyakit yang menimpa manusia. Ada yang sudah diketahui obatnya, dan ada pula yang belum diketahui obatnya. Hal ini merupakan cobaan dari Allah, yang juga akibat dari perbuatan dosa dan maksiat yang dilakukan manusia. Allah berfirman:

"Dan apa saja musibah yang menimpamu, maka adalah disebabkan oleh perbuatan tanganmu sendiri dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)". [Asy Syura : 30].

Setiap penyakit pasti ada obatnya. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

ماَ أَنْزَلَ اللهُ دَاءً إِلاَّ أَنْزَلَ لَهُ شِفَاءً

"Allah tidak menurunkan penyakit, melainkan pasti menurunkan obatnya".[2]

لِكُلِّ دَاءٍ دَوَاءٌ, فَإِذَا أُصِيْبَ دَوَاءُ الدَّاءِ بَرَأَ بِإِذْنِ اللهِ

"Setiap penyakit ada obatnya. Jika suatu obat itu tepat (manjur) untuk suatu penyakit, maka akan sembuh dengan izin Allah". [3]

Seorang muslim, bila ditimpa penyakit, ia wajib berikhtiar mencari obatnya dengan berusaha secara maksimal. Dalam usaha mengobati penyakit yang dideritanya, maka wajib memperhatikan tiga hal.

Pertama : Bahwa obat dan dokter hanya sarana kesembuhan. Adapun yang benar-benar menyembuhkan penyakit hanyalah Allah.

Allah berfirman, mengisahkan Nabi Ibrahim Alaihissallam.

"..dan apabila aku sakit, Dia-lah yang menyembuhkanku". [Asy Syu’ara’: 80].

"Jika Allah menimpakan sesuatu kemudharatan kepadamu, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagimu, maka tidak ada yang dapat menolak karuniaNya. Dia memberikan kebaikan itu kepada siapa yang dikehendakiNya diantara hamba-hambaNya, dan Dia-lah Yang Maha pengampun lagi Maha penyayang". [Yunus : 107].

Kedua : Dalam berikhtiar atau berusaha mencari obat tersebut, tidak boleh dilakukan dengan cara-cara yang haram dan syirik.

Yang haram seperti berobat dengan menggunakan obat yang terlarang atau barang-barang yang haram, karena Allah tidak menjadikan penyembuhan dari barang yang haram.

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ اللهَ خَلَقَ الدَّاءَ وَالدَّوَاءَ , فَتَدَاوَوْا وَلاَ تَتَدَاوَوْا بِحَرَامٍ

"Sesungguhnya Allah menciptakan penyakit dan obatnya, maka berobatlah dan janganlah berobat dengan (obat) yang haram".[4]

إَنَّ اللهَ لَمْ يَجْعَلْ شِفَاءَ كُمْ فِي حَرَامٍ

"Sesungguhnya Allah tidak menjadikan kesembuhan (dari penyakit) kalian pada apa-apa yang haram".[5]

Tidak boleh juga berobat dengan hal-hal yang syirik, seperti: pengobatan alternatif dengan cara mendatangi dukun, tukang sihir, paranormal, orang pintar, menggunakan jin, pengobatan dengan jarak jauh dan sebagainya yang tidak sesuai dengan syari’at, sehingga dapat mengakibatkan jatuh ke dalam perbuatan syirik dan dosa besar yang paling besar. Orang yang datang ke dukun atau orang pintar, ia tidak akan diterima shalatnya selama empatpuluh hari. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَتَى عَرَّا فًـا فَسَأَلَهُ عَنْ شَيْءٍ, لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِيْنَ لَيْلَةً

"Barangsiapa yang datang kepada dukun (orang pintar atau tukang ramal), lalu menanyakan kepadanya tentang sesuatu, maka tidak akan diterima shalatnya selama empatpuluh malam".[6]

مَنْ أَتَى عَرَّا فًـا أَوْ كَاهِنًا فَصَدَّقَهُ بِمَا يَقُولُ, فَقَد كَفَرَ بِمَا أُنزِلَ عَلى مُحَمَّدٍ

"Barangsiapa yang mendatangi orang pintar (tukang ramal atau dukun), lalu ia membenarkan apa yang diucapkannya, maka sungguh ia telah kafir dengan apa yang diturunkan kepada Nabi Muhammad".[7]

Apabila seseorang terkena sihir, guna-guna, santet, kesurupan jin dan lainnya atau penyakit menahun yang tak kunjung sembuh, maka sekali-kali ia tidak boleh mendatangi dukun, tukang sihir atau paranormal. Perbuatan tersebut merupakan dosa besar. Begitu pula, seseorang tidak boleh bertanya kepada mereka tentang penyakit maupun tentang hal-hal yang ghaib, karena tidak ada yang mengetahui perkara ghaib, melainkan hanya Allah saja; bahkan Rasulullah pun tidak mengetahui perkara yang ghaib. Allah berfirman:

"Katakanlah: “Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku”. Katakanlah: “Apakah sama orang yang buta dengan orang yang melihat?” Maka apakah kamu tidak memikirkan(nya)?" [Al An’am : 50].

Ketiga : Pengobatan dengan apa yang ditunjukkan dan diajarkan oleh Nabi Shallallahu 'alaihi wa sallam, seperti ruqyah, yaitu membacakan ayat-ayat Al Qur`an dan do’a-do’a yang shahih; begitu juga dengan madu, habbatus sauda’(jintan hitam), air zam-zam, bekam (mengeluarkan darah kotor dengan alat bekam), dan lainnya. Pengobatan dan penyembuhan yang paling baik itu dengan ayat-ayat Al Qur`an, karena Al Qur`an merupakan petunjuk bagi manusia, penyembuh dan rahmat bagi kaum mukminin.

Tidak diragukan lagi, bahwa penyembuhan dengan Al Qur`an dan dengan apa yang diajarkan dari Nabi Shallallahu 'alaihi wa sallam berupa ruqyah, merupakan penyembuhan yang bermanfaat, sekaligus penawar yang sempurna. Allah berfirman:

"Katakanlah: “Al Qur`an itu adalah petunjuk dan penawar bagi orang-orang yang beriman". [Fushshilat:44].

"Dan kami turunkan dari Al Qur`an sesuatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman". [Al Isra` : 82].

Pengertian “dari Al Qur`an” pada ayat di atas ialah Al Qur`an itu sendiri. Karena Al Qur`an secara keseluruhan ialah sebagai penyembuh, sebagaimana yang disebutkan dalam ayat di atas.[9]

Allah berfirman:

"Hai sekalian manusia, sesungguhnya telah datang kepada kalian pelajaran dari Rabb kalian, dan penyembuh bagi penyakit-penyakit (yang berada) dalam dada, dan petunjuk serta rahmat bagi orang-orang yang beriman". [Yunus : 57].

Dengan demikian, Al Qur`an merupakan penyembuh yang sempurna diantara seluruh obat hati dan juga obat fisik, sekaligus sebagai obat bagi seluruh penyakit dunia dan akhirat. Tidak setiap orang mampu dan mempunyai kemampuan untuk melakukan penyembuhan dengan Al Qur`an. Jika pengobatan dan penyembuhan itu dilakukan secara baik terhadap penyakit, dengan didasari kepercayaan dan keimanan, penerimaan yang penuh, keyakinan yang pasti, terpenuhi syarat-syaratnya, maka tidak ada satu penyakitpun yang mampu melawannya untuk selamanya. Bagaimana mungkin penyakit-penyakit itu akan menentang dan melawan firman-firman Rabb bumi dan langit, yang jika firman-firman itu turun ke gunung, maka ia akan memporak-porandakan gunung-gunung tersebut? Atau jika turun ke bumi, niscaya ia akan membelahnya? Oleh karena itu, tidak ada satu penyakit hati dan juga penyakit fisik pun melainkan di dalam Al Qur`an terdapat jalan penyembuhannya, penyebabnya, serta pencegah terhadapnya bagi orang yang dikaruniai pemahaman oleh Allah terhadap KitabNya. Allah ‘Azza wa Jalla (Yang Maha perkasa lagi Maha agung) telah menyebutkan di dalam Al Qur`an beberapa penyakit hati dan fisik, juga disertai penyebutan penyembuhan hati dan fisik.

Penyakit hati terdiri dari dua macam, yaitu: penyakit syubhat (kesamaran) atau ragu dan penyakit syahwat atau hawa nafsu. Allah Yang Maha suci telah menyebutkan beberapa penyakit hati secara terperinci disertai dengan beberapa sebab, sekaligus cara menyembuhkan penyakit-penyakit tersebut.[10]

Allah berfirman:

"Dan apakah tidak cukup bagi mereka, bahwasanya Kami telah menurunkan kepadamu Al Kitab (Al Qur`an) sedang dia dibacakan kepada mereka? Sesungguhnya di dalam Al Qur`an itu terdapat rahmat yang besar dan pelajaran bagi orang-orang yang beriman". [Al ‘Ankabut : 51].

Al ‘Allamah Ibnul Qayyim rahimahullah mengemukakan:

فَمَنْ لَمْ يَشْفِهِ الْقُرانُ فَلاَ شَفَاهُ اللهُ, وَمَنْ لَمْ يَكْفِهِ فَلاَ كَفَاهُ اللهُ.

"Barangsiapa yang tidak dapat disembuhkan oleh Al Qur`an, berarti Allah tidak memberikan kesembuhan kepadanya. Dan barangsiapa yang tidak dicukupkan oleh Al Qur`an, maka Allah tidak memberikan kecukupan kepadanya".[11]

Mengenai penyakit-penyakit badan atau fisik, Al Qur`an telah membimbing dan menunjukkan kita kepada pokok-pokok pengobatan dan penyembuhannya, juga kaidah-kaidah yang dimilikinya. Kaidah pengobatan penyakit badan secara keseluruhan terdapat di dalam Al Qur`an, yaitu ada tiga point: menjaga kesehatan, melindungi diri dari hal-hal yang dapat menimbulkan penyakit dan mengeluarkan unsur-unsur yang merusak badan.[12]

Jika seorang hamba melakukan penyembuhan dengan Al Qur`an secara baik dan benar, niscaya dia akan melihat pengaruh yang menakjubkan dalam penyembuhan yang cepat.

Imam Ibnul Qayyim rahimahullah berkata: “Pada suatu ketika aku pernah jatuh sakit, tetapi aku tidak menemukan seorang dokter atau obat penyembuh. Lalu aku berusaha mengobati dan menyembuhkan diriku dengan surat Al Fatihah, maka aku melihat pengaruh yang sangat menakjubkan. Aku ambil segelas air zam-zam dan membacakan padanya surat Al Fatihah berkali-kali, lalu aku meminumnya hingga aku mendapatkan kesembuhan total. Selanjutnya aku bersandar dengan cara tersebut dalam mengobati berbagai penyakit dan aku merasakan manfaat yang sangat besar”.[13]

Demikian juga pengobatan dengan ruqaa (jamak dari ruqyah) Nabawi yang riwayatnya shahih, merupakan obat yang sangat bermanfaat. Dan juga suatu do’a yang dipanjatkan. Apabila do’a tersebut terhindar dari penghalang-penghalang terkabulnya do’a itu, maka ia merupakan sebab yang sangat bermanfaat dalam menolak hal-hal yang tidak disenangi dan tercapainya hal-hal yang diinginkan. Demikian itu termasuk salah satu obat yang sangat bermanfaat, khususnya yang dilakukan berkali-kali. Dan do’a juga berfungsi sebagai penangkal bala` (musibah), mencegah dan menyembuhkannya, menghalangi turunnya, atau meringankannya jika ternyata sudah sempat turun.[14]

لاَ يَرُدُّ الْقَضَاءَ إِلاَّ الدُّعَاءُ, وَلاَ يَزِيْدُ فِي الْعُمُرِ إِلاَّ الْبِرُّ.

"Tidak ada yang dapat mencegah qadha` (takdir) kecuali do’a, dan tidak ada yang dapat memberi tambahan umur kecuali kebijakan".[15]

Tetapi yang harus dimengerti secara benar, bahwa ayat-ayat, dzikir-dzikir, do’a-do’a dan beberapa ta’awudz (permohonan perlindungan kepada Allah) yang dipergunakan untuk mengobati atau untuk ruqyah, pada hakikatnya pada semua ayat, dzikir-dzikir, do’a-do’a. Ta’awudz itu sendiri memberi manfaat yang besar dan juga dapat menyembuhkan. Namun ia memerlukan penerimaan (dari orang yang sakit) dan kekuatan orang yang mengobati dan pengaruhnya. Jika suatu penyembuhan itu gagal, maka yang demikian itu disebabkan oleh lemahnya pengaruh pelaku, atau karena tidak adanya penerimaan oleh pihak yang diobati, atau adanya rintangan yang kuat di dalamnya yang menghalangi reaksi obat.

Pengobatan dengan ruqyah ini dapat dicapai dengan adanya dua aspek, yaitu dari pihak pasien (orang yang sakit) dan dari pihak orang yang mengobati.

Yang berasal dari pihak pasien, ialah berupa kekuatan dirinya dan kesungguhannya dalam bergantung kepada Allah, serta keyakinannya yang pasti bahwa Al Qur`an itu sebagai penyembuh sekaligus rahmat bagi orang-orang yang beriman. Dan ta’awudz yang benar, yang sesuai antara hati dan lisan, maka yang demikian itu merupakan suatu bentuk perlawanan. Sedangkan seseorang yang melakukan perlawanan, ia tidak akan memperoleh kemenangan dari musuh kecuali dengan dua hal, yaitu:

Pertama : Keadaan senjata yang dipergunakan haruslah benar, bagus dan kedua tangan yang mempergunakannya pun harus kuat. Jika salah satu dari keduanya hilang, maka senjata itu tidak banyak berarti; apalagi jika kedua hal di atas tidak ada, yaitu hatinya kosong dari tauhid, tawakkal, takwa, tawajjuh (menghadap, bergantung sepenuhnya kepada Allah) dan tidak memiliki senjata.

Kedua : Dari pihak yang mengobati dengan Al Qur`an dan As Sunnah juga harus memenuhi kedua hal di atas [16]. Oleh karena itu, Ibnut Tiin rahimahullah berkata: “Ruqyah dengan menggunakan beberapa kalimat ta’awudz dan juga yang lainnya dari nama-nama Allah adalah merupakan pengobatan rohani. Jika dilakukan oleh lisan orang-orang yang baik, maka dengan izin Allah Subhanahu wa Ta'ala kesembuhan tersebut akan terwujud”. [17]

Para ulama telah sepakat membolehkan ruqyah dengan tiga syarat, yaitu:[18]
Pertama : Ruqyah itu dengan menggunakan firman Allah Subhanahu wa Ta'ala, atau asma`dan sifatNya, atau sabda Rasulullah Shallallahu 'alaihi wa sallam.
Kedua : Ruqyah itu harus diucapkan dengan bahasa Arab, diucapkan dengan jelas dan dapat difahami maknanya.
Ketiga : Harus diyakini, bahwa yang memberikan pengaruh bukanlah dzat ruqyah itu sendiri, tetapi yang memberi pengaruh ialah kekuasaan Allah. Adapun ruqyah hanya merupakan salah satu sebab saja.[19]

Wallahu a’lam bish Shawab, Washallahu ‘ala Nabiyina Muhammadin Shallallahu 'alaihi wa sallam.

Maraji’:
1. Tafsir Ibnu Jarir Ath Thabari, Cet. Darul Kutub Al ‘Ilmiyyah, Tahun 1412 H.
2. Zaadul Ma’ad Fi Hadyi Khairil Ibad, juz 4, oleh Imam Ibnu Qayyim Al Jauziyyah, tahqiq Syu’aib dan Abdul Qadir Al Arna-uth, Cet. Muassassah Ar Risalah, Tahun 1415 H.
3. Fathul Bari Syarah Shahih Bukhari, oleh Ibnu Hajar Al Asqalani, Cet. Darul Fikr.
4. Fathul Majid Syarah Kitabut Tauhid, ta’lif Abdurrahman bin Hasan bin Muhammad bin Abdul Wahab, tahqiq Dr. Walid bin Abdurrahman Al Furayyan, Tahun 1419 H.
5. Adda’ wad Dawa’, oleh Ibnul Qayyim, tahqiq Syaikh Ali Hasan bin Halabi.
6. Al ‘Ilaj Bir Ruqa` Minal Kitab Was Sunnah, oleh Dr. Sa’id bin Wahf Al Qahthan

[Disalin dari majalah As-Sunnah Edisi 06//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Tafsir Ibnu Jarir Ath Thabari IX/26, no. 24588, Cet. I Darul Kutub Al ‘Ilmiyah, Beirut, Tahun 1412 H.
[2]. HR Al Bukhari no. 5678 dari Abu Hurairah Radhiyallahu 'anhu .
[3]. HR Muslim no. 2204, dari Jabir Radhiyallahu 'anhu .
[4]. HR Ad Daulabi dalam Al Kuna, dari sahabat Abu Darda`. Sanadnya hasan, dihasankan oleh Syaikh Al Albani dalam Silsilah Al Ahadits Ash Shahihah, no.1633.
[5]. HR Abu Ya’la dan Ibnu Hibban (no.1397, Mawarid), lihat Shahih Mawaridizh Zham-an, no. 1172, dari Ummu Salamah, hasan lighairihi.
[6]. HR Muslim no. 2230 (125), Ahmad IV/68, V/380 dari seorang isteri Rasulullah Shallallahu 'alaihi wa sallam
[7]. HR Ahmad II/408,429,476; Hakim I/8; Baihaqi, VIII/135; dari sahabat Abu Hurairah. Dishahihkan oleh Hakim dan disetujui Adz Dzahabi. Syaikh Al Albani menshahihkan juga dalam Shahih Al Jami’ish Shaghir no.5939.
[8]. Ruqyah, jama’nya adalah ruqaa. Yaitu bacaan-bacaan untuk pengobatan yang syar’i, berdasarkan pada riwayat yang shahih, atau sesuai dengan ketentuan-ketentuan yang telah disepakati oleh para ulama.
[9]. Lihat Al Jawabul Kafi Liman Sa-ala’anid Dawa-isy Syafi (Jawaban yang memadai bagi orang yang bertanya tentang obat penyembuh yang mujarab), atau Ad Da’wad Dawaa’ (penyakit dan obatnya), karya Ibnul Qayyim, hlm.7, tahqiq Syaikh Ali Hasan Ali Abdul Hamid.
[10]. Lihat Zaadul Ma’ad, karya Ibnul Qayyim (IV/5-6).
[11]. Lihat Zaadul Ma’ad (IV/352).
[12]. Lihat Zaadul Ma’ad (IV/6, 352).
[13]. Lihat Zaadul Ma’ad (IV/178).
[14]. Lihat Adda’ Wad Dawa’, hlm.10.
[15]. HR Al Hakim dan At Tirmidzi, no.2139 dari Salman z dan dihasankan oleh Syaikh Al Albani. Lihat Silsilah Al Ahadits Ash Shahihah, no. 154.
[16]. Lihat Zaadul Ma’ad (IV/67-68).
[17]. Fathul Baari (X/196).
[18]. Lihat Fathul Baari (X/195), juga Fatawa Al ‘Allamah Ibni Baaz (II/384).
[19]. Lihat Al ‘Ilaj Bir Ruqaa Minal Kitab Was Sunnah, hlm. 83.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengkhususkan Diri Untuk Meruqyah Dan Menjadikannya Sebagai Pekerjaan Tetap

/0 almanhaj.or.id - Hukum Mengkhususkan Diri Untuk Meruqyah Dan Menjadikannya Sebagai Pekerjaan Tetap

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Mengkhususkan Diri Untuk Meruqyah Dan Menjadikannya Sebagai Pekerjaan Tetap

Selasa, 30 Maret 2010 13:30:32 WIB

HUKUM MENGKHUSUSKAN DIRI UNTUK MERUQYAH DAN MENJADIKANNYA SEBAGAI PEKERJAAN TETAP

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pada zaman sekarang ini, ada sebagian thullabul ilmi (penuntut ilmu syar’i) menjadi terkenal bisa mengobati orang dengan menggunakan ruqyah. Kemampuan meruqyah membuatnya menjadi terkenal sehingga dapat dijumpai sarana-sarana tersebut di tengah-tengah masyarakat.

Dengan banyaknya imbalan yang diperoleh dari meruqyah ini, mereka rela melepaskan kesibukan-kesibukan dan mengambil jalan pintas dengan cara mengkhususkan diri sebagai tukang ruqyah. Mereka pun banyak memperluas waktu untuk itu dan selalu siap apabila ada orang yang datang untuk berobat, sehingga membuat mereka sibuk mengatur jam-jam berobat layaknya dokter-dokter dan rumah sakit spesialis, serta menjadikan meruqyah ini sebagai pekerjaan tetap (profesi).

Mereka mengkhususkan diri untuk meruqyah dan menjadikannya sebagai pekerjaan tetap (mata pencaharian) sehingga menjadikan dirinya terkenal. Cara seperti ini dapat mendatangkan kemudharatan, baik bagi peruqyah itu sendiri maupun bagi mereka yang diruqyah. Di antara kemudharatan itu antara lain:

Dengan banyaknya pengunjung yang datang berobat kepada peruqyah, bisa menimbulkan kesalahpahaman di kalangan orang awam. Mereka menyangka, hanya dengan melihat banyaknya pengunjung yang datang kepadanya, peruqyah tadi mempunyai kekhususan yang tidak dimiliki oleh orang lain. Sehingga dengan demikian, pentingnya peruqyah melebihi pentingnya bacaan-bacaan yang dibaca oleh peruqyah tadi, yaitu kalam Allah Subhanahu wa Ta'ala . Bahkan orang-orang awam tersebut tidak lagi melihat pentingnya apa yang dibaca oleh peruqyah, namun hanya melihat kepada peruqyah itu saja.

Dalam hal meruqyah, yang memberi manfaat sebenarnya adalah apa yang dibaca dari Al Qur`an, sedangkan peruqyah itu sendiri hanya membacakan saja. Allah Subhanahu wa Ta'ala berfirman:

"Dan Kami turunkan dari Al Qur`an suatu penawar dan rahmat bagi orang-orang yang beriman…" [Al Isra` : 82].

Dalam surat lain Allah berfirman :

"…Katakanlah: “Al Qur`an itu adalah penawar dan petunjuk bagi orang-orang yang beriman …." [Fushilat:44].

Kita tidak memungkiri ada atsar dari keshalihan peruqyah, kuat keimanannya, tsiqah-nya terhadap Allah Subhanahu wa Ta'ala, serta tawakalnya kepadaNya, namun sebenarnya, dia itu hanyalah membacakan saja. Karena yang mempunyai pengaruh kesembuhan, sebenarnya ialah kalamullah, yaitu Al Qur`an Al Karim yang dibaca oleh si peruqyah tersebut.

Jadi setiap apa yang melemahkan kepercayaan seseorang terhadap kalamullah, maka seharusnya dicegah dan tidak dibiarkan.

Ibnul Qayyim berkata: “Maka Al Qur`an-lah yang menjadi obat sempurna bagi semua penyakit hati, penyakit badan, maupun penyakit dunia dan akhirat. Tidak seorang pun yang bisa menyembuhkannya kecuali Dia. Apabila seseorang sudah memperbaiki caranya berobat dengan menggunakan Al Qur`an, kemudian sudah dia tempatkan pada anggota badan yang sakit dengan penuh keyakinan dan keimanannya, menerima dengan lapang dada, dan dengan keyakinan yang mantap serta semua syarat-syaratnya sudah terpenuhi, maka penyakit itu tidak akan pernah menghalanginya untuk mendapat kesembuhan. Sebab bagaimana mungkin penyakit dapat menghalangi ataupun melawan kalam Allah Subhanahu wa Ta'ala, Rabbnya segala apa yang ada di langit dan di bumi; apabila Al Qur`an itu diturunkan di atas gunung, maka gunung itu akan hancur; atau kalau diturunkan di atas bumi, maka bumi itu sendiri akan terpotong dan terbelah" [1].

Apabila kita melihat sirah (perjalanan hidup) Rasulullah Shallallahu 'alaihi wa sallam, sirah sahabat-sahabatnya serta sejarah para ulama kaum Muslimin yang tidak diragukan lagi keimanan dan kelebihan mereka, maka kita tidak akan menemukan seorang pun di antara mereka yang meninggalkan pekerjaan-pekerjaan mereka dan mengkhususkan diri dengan membuka praktek pengobatan melalui ruqyah. Kita juga tidak akan mendapatkan salah seorang pun di antara mereka yang menjadikan ruqyah sebagai mata pencaharian, sehingga membuat mereka menjadi terkenal di kalangan masyarakat, apabila disebut namanya, maka disebut juga pekerjaannya ini beserta namanya.

Tidak diragukan lagi, bahwa setiap zaman penyakit-penyakit itu bertambah banyak. Namun kita tidak melihat salah seorang pun dari pemimpin kaum Muslimin yang menisbatkan dirinya sebagai tukang ruqyah seperti penisbatan kepada mufti (pemberi fatwa) dan qadhi (hakim). Pada zaman dahulu, orang yang menderita suatu penyakit, dia sendirilah yang meruqyah dengan menggunakan Kitab Allah (Al Qur`an) dan do’a-do’a yang datang dari Nabi Shallallahu 'alaihi wa sallam. Dan bila ada seseorang yang sakit, kemudian ia diruqyah oleh orang yang faham tentang agama, maka hal itu boleh saja. Sebagaimana disebutkan dalam hadits dari Jabir bin Abdillah, ia berkata: Ada seorang di antara kami yang digigit kalajengking pada waktu itu kami sedang duduk bersama Rasulullah, lalu ada seorang berkata,”Ya, Rasulullah. Bolehkah saya meruqyahnya?” Lalu Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ

"Barangsiapa di antara kalian yang mampu memberikan manfaat kepada saudaranya, hendaklah ia lakukan". [2]

Seandainya mengkhususkan diri untuk meruqyah dan menjadikannya sebagai pekerjaan tetap (profesi) serta menyebarkannya di kalangan masyarakat adalah suatu kebaikan, tentu para sahabat akan melakukannya lebih dahulu daripada kita. Hal ini, sama juga ketika suatu amalan yang termasuk bagian dari syari’at Islam, namun dilakukan dengan cara yang tidak sesuai dengan tuntunan Rasulullah Shallallahu 'alaihi wa sallam dan tidak pernah dilakukan oleh para sahabat, kemudian dianggap baik oleh masyarakat, maka demikian itu termasuk bid’ah. Hal ini sesuai dengan penjelasan As Salt bin Bahram, dia berkata: “Sungguh pada suatu hari Ibnu Mas’ud Radhiyallahu 'anhu berjalan melewati seorang perempuan yang sedang memegang tasbih yang ia gunakan untuk bertasbih, maka Ibnu Mas’ud pun memotong tasbih tersebut lalu membuangnya”. Kemudian beliau juga melewati seorang laki-laki yang sedang bertasbih (memuji-muji kepada Allah) dengan menggunakan batu-batu kecil, beliau pun menendang batu-batu itu dengan kakinya, lantas berkata,’Kelalaian telah membawa kebid’ahan yang merupakan suatu kezhaliman, atau kalian telah melampaui keilmuan para sahabat Radhiyallahu 'anhum ?’." [3]

Sebenarnya yang membuat para tukang ruqyah pada zaman kita ini lebih terkenal ialah, karena mereka menyediakan tempat-tempat khusus untuk menemui mereka kapan mereka suka, sebagaimana yang dilakukan para dokter, pedagang atau pemilik perusahaan lainnya.

Seandainya Syaikhul Islam Ibnu Taimiyah membuka tempat khusus untuk meruqyah -tentu akan banyak yang datang, dan kemudian beliau sibuk hanya untuk menemui mereka kapan mereka mau- tentu beliau tidak akan dapat mengajarkan ilmu syar’i, dan juga tidak dapat menjelaskan tentang kebenaran agama Islam kepada umat. Terlebih lagi pada zaman yang diliputi kejahilan seperti saat ini serta merebaknya kebodohan dan khurafat, ketergantungan kepada selain Allah, kepada wali-wali setan, para syaikh dan kepada tokoh tertentu.

Para ulama Ahlus Sunnah tidak mengkhususkan diri mereka semata-mata untuk melayani pengobatan dengan ruqyah ini, karena mereka betul-betul faham terhadap agama Islam -semoga Allah merahmatinya-. Para ulama Ahlus Sunnah banyak menyibukkan diri dengan menuntut ilmu untuk memahami agama Islam, mendakwahkannya dan berjihad di jalan Allah.

Para setan, apabila melihat ketergantungan seseorang kepada peruqyah yang sudah menolongnya, maka tanpa sepengetahuannya, setan itu akan berpura-pura takut kepada peruqyah, kemudian akan mengatakan bahwa dirinya akan keluar dari tubuh orang yang dimasukinya tadi dan yang semisalnya, dengan tujuan untuk menambah kepercayaan orang tadi kepada peruqyah lebih kuat daripada kepercayaannya terhadap apa yang dibaca oleh peruqyah itu. Di samping itu, setan-setan itu juga bermaksud agar orang awam berkeyakinan, bahwa ruqyah mempunyai keanehan tersendiri.

Dalam riwayat Abu Dawud dengan lafazhnya sebagai berikut: dari Zainab -istri Abdullah bin Mas’ud c – berkata: Sesungguhnya Abdullah melihat benang di leherku, lalu ia berkata,”Apa ini?” Aku menjawab,”Benang untuk meruqyahku”. Zainab berkata: Lalu Abdullah mengambilnya, kemudian memotongnya, lalu ia berkata : Kamu semua, wahai keluarga Abdullah, sungguh tidak butuh kepada syirik. Aku telah mendengar Rasulullah bersabda.

إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتَّوَلَةَ شِرْكٌ

"Sesungguhnya ruqyah [4], tamimah[5], dan tiwalah[6] adalah syirik".

Maka aku berkata: “Waktu itu mataku berair, dan aku berobat kepada fulan Yahudi. Jika ia meruqyahku, maka aku merasa enak”.

Maka Abdullah berkata: Itu hanyalah perbuatan setan. Setan itu merangsangnya dengan tangannya. Karenanya, jika ia meruqyah, ia menahannya dari rasa salah. Akan tetapi cukuplah kamu mengucapkan sebagaimana Rasulullah ucapkan.

أَذْهِبِ الْبَأْسَ رَبَّ النَّاسِ, وَاشْفِ أَنْتَ الشَّافِى, لاَشِفَاءَ إِلاَّ شِفَاؤُكَ شِفَاءً لاَيُغَادِرُ سَقَمًا.

"Hilangkanlah penyakit wahai Rabb manusia, dan sembuhkanlah! Engkau adalah Dzat Penyembuh, tidak ada kesembuhan kecuali kesembuhan Engkau, kesembuhan yang tidak meninggalkan penyakit". [7]

Tipu daya setan terhadap manusia itu sangat besar, sampai-sampai tidak bisa diketahui, kecuali oleh orang-orang yang faqih dalam masalah agama. Sedangkan apa yang dilakukan orang-orang awam ketika mendengar cerita-cerita aneh tentang si peruqyah, mereka hanya berlomba-lomba menemui tukang ruqyah itu dan memberikan kepada mereka upah yang tidak sedikit jumlahnya. Lebih-lebih lagi apabila mereka mendengar bahwa setan-setan berbicara dengan menggunakan lidah orang-orang yang dimasukinya tadi di depan peruqyah, kemudian peruqyah tadi membuat perjanjian dengan setan itu untuk tidak masuk lagi ke dalam tubuh orang yang dimasukinya tersebut.

Semakin banyak tersebar cerita-cerita aneh seperti ini, semakin banyak pula orang-orang yang mendatangi peruqyah ini dengan maksud untuk memastikan bahwa dalam dirinya memang tidak ada jin. Seandainya keadaan seperti ini memang benar merupakan karamah dari Allah Subhanahu wa Ta'ala, maka seharusnya bagi peruqyah itu untuk takut dari akibat yang disebabkan oleh perbuatannya itu. Apalagi seandainya ia tidak bisa menjamin bahwa hal itu bisa mengakibatkan istidraj, atau hal itu hanya merupakan tipu daya setan.

Syaikhul Islam Ibnu Taimiyah berkata: “Ketika kejadian-kejadian yang luar biasa itu sering terjadi pada diri seseorang, maka hal itu tidaklah mengurangi derajat orang tersebut. Banyak di antara orang-orang shalih yang bertaubat dari hal seperti ini. mereka bertaubat kepada Allah Subhanahu wa Ta'ala sebagaimana taubatnya orang-orang yang berbuat dosa-dosa, seperti dosa zina dan mencuri. Mereka mengadukan hal itu kepada yang lainnya lantas berdo’a memohon kepada Allah Subhanahu wa Ta'ala untuk menghilangkannya. Mereka juga memerintahkan kepada orang-orang yang ingin bertaubat agar jangan mengharapkan kejadian-kejadian aneh tersebut, lantas menjadikannya sebagai ambisi yang harus didapatkannya. Jangan pula berbangga dengan hal itu kemudian menyangka, bahwa hal itu sebagai bagian dari karamah. Bagaimana seandainya, jika hal itu benar-benar perbuatan setan dengan maksud untuk menyesatkan mereka? Karena saya tahu, orang-orang yang diajak berbicara oleh tumbuh-tumbuhan, ia memberitahukan bahwa di dalam dirinya ada manfaatnya. Saya tahu, sebenarnya yang mengajak mereka berbicara itu adalah para setan yang ada dalam tumbuh-tumbuhan tersebut. Saya juga mengerti orang-orang yang diberi tahu oleh batu, pohon; lantas batu dan pohon-pohon itu berkata kepada mereka “Mudah-mudahan dapat menyenangkanmu wahai wali Allah”. Ketika dibacakan ayat kursi kepadanya, maka hilanglah semua itu. Saya juga mengerti orang-orang yang pergi menangkap burung; lantas burung-burung itu berkata kepadanya “Bawalah diriku agar aku dimakan oleh orang-orang yang sangat membutuhkan”. Hal itu bisa terjadi, karena setan masuk ke dalam tubuh burung itu; sebagaimana ia masuk ke dalam tubuh manusia, lalu berkata seperti yang diucapkan tadi”.[8]

Bisa jadi, orang-orang yang meruqyah itu merasa bahwa dirinya adalah salah seorang wali Allah yang berbakti kepadaNya, atau merasa tinggi hati dan yang lainnya. Ini disebabkan karena begitu banyak penyakit yang sudah disembuhkan oleh Allah Subhanahu wa Ta'ala melalui ruqyahnya; demikian juga melihat bagaimana setan takut kepadanya dan langsung keluar dari orang yang kesurupan, dan yang lainnya. Para salafush shalih dahulu -semoga Allah merahmati mereka- merasa takut dan khawatir terhadap hal-hal seperti ini, dan mereka pun menutup jalan masuk perasaan-perasaan seperti itu.

Orang yang meruqyah, sebagaimana yang sudah disebutkan di muka, tidaklah seperti seorang dokter yang banyak dikunjungi para pasien untuk berobat kepadanya; karena seorang dokter itu mengobati dengan pengobatan yang sudah diketahui, dan dia tidak mengetahui bahwa obat itu bermanfaat kecuali apabila pasien itu sendiri yang mengatakan kepadanya tentang penyakitnya. Bahkan seorang pasien meyakini, bahwa kesembuhannya itu tergantung dengan obat-obatan yang diberikan oleh dokter, bukan dengan dokter yang mengobatinya. Ini berbeda dengan seorang peruqyah; maka dia menyangka bahwa kesembuhan itu tergantung pada dirinya bukan kepada apa yang dibacanya, dengan alasan Al Qur`an ada pada diri setiap Muslim, mereka bisa membacanya kapan saja mereka inginkan, namun walaupun demikian, mereka berserah diri agar yang membacanya itu harus si peruqyah. Hal ini bisa memasukkan perasaan ujub dan sombong pada diri peruqyah; dia menyangka dirinya dengan prasangka yang bermacam-macam. Tidak diragukan lagi, menjauhi hal seperti ini adalah lebih baik. Allahu a’lam bish shawab.

Salah satu kritik yang perlu diarahkan kepada para tukang ruqyah yang menggunakan tata cara yang tidak dicontohkan syar’i. Yaitu, kadang-kadang mereka berbicara tanpa didasari oleh ilmu. Misal, apabila mereka meruqyah seseorang, namun jin yang ada dalam tubuh orang tersebut tidak mau berbicara, mereka dengan mudahnya berkata “tidak ada jin dalam tubuhmu, namun engkau hanya terkena ‘ain”, atau perkataan “tidak ada jin dalam tubuhmu dan tidak juga penyakit ‘ain”. Mereka juga berkata “kami tidaklah meruqyah orang kesurupan, kecuali jin itu pasti akan berbicara dan berdialog dengan kami karena takutnya kepada kami, atau kepada bacaan-bacaan yang kami baca”.

Hal seperti ini bukan berarti menunjukkan si peruqyah tersebut berilmu. Karena sesungguhnya orang yang kesurupan, apabila dibacakan doa dan dzikir-dzikir yang biasa digunakan untuk meruqyah, kemudian jin yang ada di dalam tubuhnya itu merasa takut, maka disebabkan karena ketakutannya itu ia pun berbicara. Atau mungkin saja jin itu tidak berbicara dan tidak takut. Jadi, dari mana para tukang ruqyah itu mengatakan dengan yakin, bahwa tidak ada jin atau penyakit ‘ain pada diri seorang kesurupan yang sedang diruqyahnya? Kesurupan seperti ini bisa terjadi, karena orang yang sakit tadi meninggalkan doa-doa yang diajarkan Nabi Shallallahu 'alaihi wa sallam, dan sebaliknya ia yakin dengan perkataan-perkataan para tukang ruqyah. Allah Subhanahu wa Ta'ala berfirman:

"Dan janganlah kamu mengikuti apa yang kamu tidak mengetahui pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan dimintai pertanggung-jawabannya". [Al Isra`: 36].

Hal yang perlu juga dikritik dari para peruqyah tersebut, yaitu cara mereka mengumpulkan orang-orang yang datang berobat kepadanya, kemudian dia membacakan kepada mereka sekaligus dengan satu bacaan, dengan tujuan untuk mempersingkat waktu, karena begitu banyak orang yang datang berobat kepadanya. Kemudian para pengunjung tadi mengambil ludah peruqyah dengan menggunakan bejana-bejana mereka. Ataupun mengadakan majelis khusus dengan mengundang banyak orang untuk diruqyah, kemudian diruqyah satu persatu, dengan maksud sebagai tontonan kepada masyarakat sebagai media pengobatan massal.

Melihat begitu banyaknya keuntungan yang diperoleh dengan menggunakan cara seperti itu oleh para peruqyah, seperti harta banyak, maka beberapa dukun maupun orang pintar dan pembohong besar berlomba-lomba menampakkan diri sebagai tukang ruqyah. Mereka pun membuka tempat-tempat khusus untuk tujuan ini, mencampurkan kebenaran dengan kebatilan sehingga membuka pintu-pintu kehancuran bagi umat manusia. Dengan demikian, sulit untuk mengingkari para dukun dan orang pintar, karena semuanya bercampur dengan orang yang tidak mencampurkan bacaan mereka dengan tipuan atau ramalan yang mengakibatkan sulitnya membedakan antara mereka. Dan suatu kemungkaran itu menjerumuskan kepada kehancuran, maka wajib bagi kita untuk mencegahnya, sekalipun orang yang melakukan hal itu bermaksud baik.

Abdullah bin Mas’ud dan para sahabatnya serta para ulama tersohor melarang untuk menggantungkan Al Qur`an walaupun itu adalah kalamullah, sebagai cara untuk mencegah kemungkaran, agar hal itu tidak menjurus pada penggantungan tama’im [9]. Dan sebagaimana hal ini difatwakan oleh Lajnah Ad Da’imah Lil Buhutsil ‘Ilmiah Wal Ifta’ Saudi Arabia.[10]

Orang-orang yang mengkhususkan diri untuk meruqyah dan menjadikannya sebagai pekerjaan tetap (profesi), mereka mengira jika hal itu boleh saja dilakukan dan hukum melakukannya adalah sunnah; dan sunnah termasuk salah satu hukum syar’i yang merupakan suatu ibadah. Maka perbuatan ini bisa menjerumuskan mereka ke dalam perbuatan bid’ah, karena menjadikan ruqyah sebagai profesi tidak pernah dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam dan tidak juga oleh para khulafa’ur rasyidin.

Adapun yang terjadi pada zaman Nabi Shallallahu 'alaihi wa sallam, ketika beberapa sahabat Rasulullah Shallallahu 'alaihi wa sallam melewati sebuah sumber air yang di dekatnya ada sekelompok orang. Salah seorang dari sekelompok orang tersebut digigit binatang berbisa. Kemudian salah seorang dari mereka berkata: “Apakah di antara kalian ada yang dapat meruqyah karena di dekat sumber air itu ada orang yang tersengat binatang?” Kemudian pergilah salah seorang di antara para sahabat membacakan surat Al Fatihah dengan perjanjian, apabila ia sembuh, maka ia dibayar dengan seekor kambing. Setelah dibacakan, orang itu pun sembuh, lalu ia memberikan seekor kambing sesuai dengan perjanjian mereka sebelumnya. Ketika sahabat tadi kembali ke rombongannya dengan membawa seekor kambing, rombongannya tidak mau menerima kambing itu dan berkata: “Engkau telah mengambil upah dari kitab Allah”. Ketika mereka sampai di kota Madinah, mereka pun melaporkan kejadian tersebut kepada Rasulullah Shallallahu 'alaihi wa sallam . Mereka berkata,”Wahai, Rasulullah. Bolehkah kita mengambil upah dari Kitab Allah?” Rasulullah Shallallahu 'alaihi wa sallam lalu menjawab:

إِنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللهِ.

"Sebaik-baik upah yang kalian ambil adalah upah dari Kitab Allah".[11]

Beberapa sahabat ada yang terkenal dengan doanya yang mustajab, seperti Sa’ad bin Abi Waqqas. Dia termasuk salah seorang dari sepuluh orang yang diberi kabar gembira untuk masuk surga, dan termasuk orang yang didoakan oleh Rasulullah Shallallahu 'alaihi wa sallam agar doanya terkabul. Sa’ad berkata: Rasulullah mendoakanku :

اَللَّهُمَّ اسْتَجِبْ لَهُ إِذَا دَعَاكَ

"Ya Allah, kabulkanlah doanya apabila ia berdoa kepadaMu".[12]

Selain itu juga beberapa tabi’in (pengikut Nabi Shallallahu 'alaihi wa sallam) seperti Uwais Al Qarni Radhiyallahu 'anhu. Namun, walau demikian keadaannya, tidaklah membuat kaum Muslimin sangat membutuhkan kemustajaban doa mereka untuk memperbaiki dunia dan agama kaum Muslimin, meski sebenarnya tidak ada larangan syar’i untuk datang dan meminta doa kepada mereka, sebagaimana yang dilakukan Umar bin Khaththab z kepada Uwais bin Al Qarni, karena Rasulullah Shallallahu 'alaihi wa sallam memberitahukannnya untuk melakukan hal itu. Walau demikian, tidak diragukan lagi, seandainya Umar bin Khaththab melihat penduduk Madinah berkumpul di tempat Uwais untuk meminta doa, demikian juga penduduk Makkah dan Irak, tentu ia akan mencegahnya, meskipun beliau juga pernah meminta doa kepada Uwais. Hal ini dia lakukan karena takut akan terjadi fitnah pada diri orang-orang tersebut dan terhadap Uwais sendiri. Dan karena kefakihan Uwais Al Qarni Radhiyallahu 'anhu , ia berusaha menyembunyikan keberkahan doanya dan tidak menjerumuskan diri sendiri dan orang lain terhadap fitnah.

Diriwayatkan dari Usair bin Jabir. Dahulu, ketika Umar bin Khaththab Radhiyallahu 'anhu didatangi oleh sekelompok rombongan yang datang dari negeri Yaman, beliau bertanya kepada mereka: “Apakah di antara kalian ada yang bernama Uwais bin Amir?” Sampai ia ditunjukkan kepada Uwais, kemudian beliau berkata: “Apakah engkau Uwais bin Amir?” Dia menjawab,”Ya, saya Uwais bin Amir.” Beliau berkata lagi,”Uwais yang berasal dari Bani Qarni, dari suku Murad?” Uwais menjawab,”Ya, betul.” Umar lalu melanjutkan,”Dulu engkau pernah terkena penyakit kusta, namun setelah itu engkau pun sembuh, kecuali masih tertinggal sedikit lagi?” Uwais menjawab,”Ya, benar.” Kemudian Umar melanjutkan,”Engkau mempunyai seorang ibu?” Uwais menjawab,”Betul.” Setelah itu Umar berkata lagi,”Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda,‘Akan datang kepada kalian Uwais bin Amir bersama sekelompok rombongan dari negeri Yaman, dia berasal dari Bani Qarni dari suku Murad. Dahulu ia pernah terkena penyakit kusta, namun ia pun sembuh dari penyakit tersebut kecuali masih tertinggal sedikit lagi. Dia sangat berbakti kepada ibunya. Apabila dia bersumpah dengan Nama Allah, karena baktinya kepada ibunya, Allah akan mengabulkan segala permintaannya. Apabila engkau mau agar dia memohonkan pengampunan untukmu kepada Allah Subhanahu wa Ta'ala , maka lakukanlah’.” Umar lalu berkata: “Mohonkanlah pengampunan untukku kepada Allah Subhanahu wa Ta'ala ”. Setelah itu Uwais pun mendoakan agar Allah Subhanahu wa Ta'ala mengampuninya.

Setelah itu Umar bertanya,”Hendak kemanakah engkau?” Dia menjawab,”Ke negeri Kufah.” Umar berkata lagi,”Maukah engkau kutuliskan sepucuk surat kepada gubernur di sana?” Dia menjawab,”Aku lebih senang bersama orang-orang miskin ini.” Perawi berkata: “Setelah satu tahun dari pertemuan mereka itu, salah seorang dari kepala suku Bani Qarni datang ke kota Makkah untuk melaksanakan ibadah haji. Ketika kepala suku itu bertemu dengan Umar bin Khaththab Radhiyallahu 'anhu, Umar bertanya kepadanya tentang keadaan Uwais. Kepala suku itu lalu menjawab,”Aku tinggalkan dia dalam keadaan sangat menyedihkan, miskin sekali.” Mendengar jawaban itu, Umar lalu memberitahukan apa yang disabdakan Rasulullah Shallallahu 'alaihi wa sallam kepadanya tentang Uwais. Umar berkata,”Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda,’Akan datang kepada kalian Uwais bin Amir bersama sekelompok rombongan dari negeri Yaman, dia berasal dari Bani Qarni bermarga Murad. Dahulu ia pernah terkena penyakit kusta, namun ia pun sembuh dari penyakit itu, kecuali masih tertinggal sedikit lagi. Apabila engkau mau agar dia memohonkan pengampunan bagimu kepada Allah Subhanahu wa Ta'ala , maka lakukanlah’."

Setelah selesai mengerjakan ibadah haji, kepala suku itu pun pulang dan langsung menemui Uwais, lantas berkata kepadanya: “Mohonkanlah ampunan bagiku kepada Allah Subhanahu wa Ta'ala.” Uwais menjawab,”Engkau baru saja kembali dari suatu perjalanan shalih (kebajikan). Engkaulah yang lebih pantas untuk memintakan aku pengampunan kepada Allah Subhanahu wa Ta'ala. Apakah engkau bertemu dengan Umar?” Kepala suku itu menjawab: “Ya, aku bertemu dengannya.” Setelah itu Uwais pun mendoakannya, sehingga orang-orang pun mengetahui tentang dirinya, lantas pergi meninggalkannya. Usair berkata: “Uwais mengenakan pakaian burdah. Dan setiap orang yang melihat pakaian tersebut, mereka pasti bertanya, dari mana Uwais mendapatkan pakaian itu?" [13]

Pada hakikatnya ruqyah itu sama seperti doa, bahkan dikategorikan sebagai doa dan yang semisalnya. Seandainya penduduk sebuah negeri bergantian mendatangi seseorang yang tampaknya bisa memberikan kebaikan bagi anak-anak mereka dengan cara men-tahnik-nya dengan kurma atau lainnya, maka banyak juga orang yang datang membawa anak mereka untuk di tahnik. Yang nampak sangat jelas pada zaman Nabi, banyak bayi yang lahir, tetapi tidak dibawa kepada Nabi Shallallahu 'alaihi wa sallam minta untuk di tahnik. Oleh karena itu, seharusnya orang yang meruqyah khawatir terhadap dirinya atau terhadap mereka dari fitnah.

Ironisnya pada zaman sekarang ini, ada beberapa thullabul ilmi (penuntut ilmu syar’i) yang didatangi oleh beribu-ribu orang dengan tujuan meminta ruqyah kepadanya, kemudian mereka meninggalkan para ulama; apakah mereka tidak merasa takut terhadap fitnah ujub, riya’, sombong dan lain sebagainya?

Jika sudah jelas dalam masalah ini terdapat kerusakan terhadap masyarakat, terutama orang-orang awam, yaitu timbulnya ketergantungan dan kepasrahan mereka terhadap peruqyah lebih besar daripada ketergantungan dan kepasrahan kepada Allah Subhanahu wa Ta'ala dan firmanNya; mereka menyangka, kesembuhan itu berhubungan dengan peruqyah hanya karena melihat banyaknya pengunjung yang datang menemuinya, sementara hal ini merupakan sesuatu yang tidak pernah mereka lihat pada sebagian besar ulama-ulama shalih, maka tidak diragukan lagi, mencegah kehancuran lebih baik daripada mengharapkan kebaikan, khususnya apabila kehancuran yang diakibatkan lebih besar daripada kebaikan yang diharapkan. Di samping itu, meruqyah seperti itu juga bisa mendatangkan kerusakan pada diri peruqyah sendiri; misalnya, menjadikan dirinya tenar dan membuat dirinya merasa tinggi hati, lantas memulai ruqyah dengan cara-cara yang tidak pernah dikenal di kalangan ulama-ulama salafush shalih, seperti dengan cara memukul, atau gaya tertentu, atau membacakan terhadap beratus-ratus orang secara bersamaan dengan satu bacaan, lantas meniup pada bejana-bejana mereka setelah bacaan tadi. Semua ini adalah perbuatan bid’ah.

Sesungguhnya orang-orang yang mengkhususkan diri untuk meruqyah, sama seperti orang yang mengkhususkan dirinya untuk berdoa bagi orang lain; sehingga dengan demikian, ruqyah dan doa adalah sama. Jadi apakah pantas bagi seorang penuntut ilmu mengatakan “kemari, datanglah kepadaku, aku akan mendoakanmu”.

Ini sangat bertentangan dengan petunjuk para salafush shalih. Selain itu juga, dahulu Umar bin Khaththab Radhiyallahu 'anhu dan para sahabat lainnya serta para tabi’in benci apabila ada seseorang datang meminta doa kepada mereka. Mereka berkata “apakah kami ini seorang nabi?”

Dampak negatif menyebarnya hal ini, yaitu bisa menimbulkan keraguan pada diri orang awam dan orang-orang yang tidak berilmu; mereka menyangka, cara ini adalah cara yang benar dalam melakukan ruqyah, sehingga mereka pun pergi meminta ruqyah kepada orang lain dan melupakan Sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam meruqyah, yaitu meruqyah diri sendiri dan menyerahkan diri di hadapan Allah Subhanahu wa Ta'ala untuk memohon kesembuhan kepadaNya.

Kesimpulan dari penjelasan di atas, bahwasanya mengkhususkan diri menjadi peruqyah dan menjadikannya sebagai profesi (mata pencaharian), menurut penjelasan para ulama ahlus sunnah, tidak dibenarkan. Hal seperti ini akan menjerumuskan kepada bahaya, fitnah dan lain sebagainya, sebagaimana telah dijelaskan di atas. Wallahu a’lam bish shawab.

Semoga tulisan ini bermanfaat bagi penulis, thullabul ‘ilmi dan kaum muslimin. Mudah-mudahan kita tetap ditunjuki ke jalan yang benar, mengikuti Al Qur`an dan Sunnah menurut pemahaman Salafush Shalih.

Washallahu’ala Nabiyyina Muhammadin Shallallahu 'alaihi wa sallam.

Maraji’:
1. Ar Ruqaa; ‘Ala Dhau’i Aqidati Ahli As Sunnati Wal Jama’ati Wa Hukmu At Tafarrughi Laha Wat Tikhaadzihaa Hirfah, oleh Dr. Ali bin Nufayyi’ Al Alyani, Cet. I, Darul Wathan, Th. 1411 H.
2. Majmu’ Fatawa Syaikhul Islam Ibnu Taimiyah.
3. Fatawa Al Ulama Fi ‘Ilajis Sihr Wal Mass Wal ‘Ain Wal Jann, Jam’u Wa Tartib Nabiyyil Bion, Muhammad Mahmud, Cet. II, Darul Qasim, Th.14221 H.
4. Zaadul Ma’ad Fi Hadyi Khairil Ibad, Juz 4, oleh Imam Ibnu Qayyim Al Jauziyyah, tahqiq Syu’aib dan Abdul Qadir Al Arna-uth, Cet. Muassassah Ar Risalah, Th. 1415 H.
5. Fathul Majid Syarah Kitabut Tauhid, ta’lif Abdurrahman bin Hasan bin Muhammad bin Abdul Wahab, tahqiq Dr. Walid bin Abdurrahman Al Furayyan, Th. 1419 H.
6. Risalah Fi Ahkamir Ruqaa Wat Tamaaim Wa Shifati Ruqyah Asy Syar’iyyah, Muhammad bin Ibrahim.
7. Qawa’id Ar Ruqyah Asy Syar’iyyah, oleh Abdullah bin Muhammad bin Abdurrahman As Sad-haan, Cet. Dar Al ‘Ashimah, Th. 1415 H.

[Disalin dari majalah As-Sunnah Edisi 06//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Zaadul Ma’ad, IV/352.
[2]. HR Muslim (no. 2199) dan Syarah Shahih Muslim, oleh Imam An Nawawi (XIV/186).
[3]. Al Bida’ Wa Nahyu ‘Anha, oleh Ibnu Wadhdhah, hlm. 38 no. 31, tahqiq Amr bin Abdul Mun’in Salim; dan Silsilah Ahadits Adh Dha’ifah Wal Maudhu’ah, I/186, oleh Imam Al Albani.
[4]. Ruqyah, jama’nya adalah ruqaa. Artinya adalah do’a perlindungan yang biasa dipakai sebagai jampi bagi orang sakit. Do’a itu berasal dari Al Qur`an atau As Sunnah, atau selain dari keduanya yang disepakati oleh ulama dan dikenal mujarrab, serta tidak bertentangan dengan syariat.
[5]. Tamimah, jamaknya tama’im. Yaitu sesuatu yang dikalungkan ke leher atau bagian dari tubuh seseorang. Tujuannya untuk mendatangkan manfaat atau menolak bahaya. Tamimah sering juga diartikan dengan jimat.
[6]. Tiwalah, adalah sesuatu yang digunakan oleh wanita untuk merebut cinta suaminya (pelet), dan ini bagian dari sihir.
[7]. HR Ahmad (I/381), Abu Dawud (no. 3883), Ibnu Majah (no. 3576), Ibnu Hibban (no.1412 Mawarid), Al Hakim (IV/217,418), Ath Thabrani (no.10503), Baihaqi (IX/350). Hadits ini dishahihkan oleh Imam Hakim dan disetujui oleh Imam Adz Dzahabi.
[8]. Majmu’ Fatawa Syaikhul Islam Ibnu Taimiyah, 11/300.
[9]. Fathul Majid Syarah Kitabut Tauhid, Bab VIII, Maa Ja-a Fir Ruqaa Wat Tamaa-im (hlm. 145-153) dan Al Madkhal Lil Dirasatil Islamiyyah (hlm. 150-151).
[10]. Fatawa Lajnah Daimah, I/302-308 no. 992.
[11]. HR Bukhari no. 5337 dari sahabat Ibnu Abbas.
[12]. HR Hakim III/499. Lihat biografi sahabat Sa’ad bin Abi Waqqash di dalam Siyar A’lam An Nubala, I/92 no. 5.
[13]. Syarah Shahih Muslim, oleh Imam An Nawawi, XVI/95-96.
[14]. Tahnik, yaitu mengunyah kurma, kemudian diberikan kepada bayi yang baru lahir, dioleskan di langit-langit mulutnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tata Cara Ruqyah Yang Benar

/0 almanhaj.or.id - Tata Cara Ruqyah Yang Benar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Tata Cara Ruqyah Yang Benar

Rabu, 31 Maret 2010 15:04:22 WIB

TATA CARA RUQYAH YANG BENAR

Ruqyah bukan pengobatan alternatif. Justru seharusnya menjadi pilihan pertama pengobatan tatkala seorang muslim tertimpa penyakit. Sebagai sarana penyembuhan, ruqyah tidak boleh diremehkan keberadaannya.

Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan: “Sesungguhnya meruqyah termasuk amalan yang utama. Meruqyah termasuk kebiasaan para nabi dan orang-orang shalih. Para nabi dan orang shalih senantiasa menangkis setan-setan dari anak Adam dengan apa yang diperintahkan Allah dan RasulNya”. [1]

Karena demikian pentingnya penyembuhan dengan ruqyah ini, maka setiap kaum Muslimin semestinya mengetahui tata cara yang benar, agar saat melakukan ruqyah tidak menyimpang dari kaidah syar’i.

Tata cara meruqyah adalah sebagai berikut:

1. Keyakinan bahwa kesembuhan datang hanya dari Allah.

2. Ruqyah harus dengan Al Qur’an, hadits atau dengan nama dan sifat Allah, dengan bahasa Arab atau bahasa yang dapat dipahami.

3. Mengikhlaskan niat dan menghadapkan diri kepada Allah saat membaca dan berdoa.

4. Membaca Surat Al Fatihah dan meniup anggota tubuh yang sakit. Demikian juga membaca surat Al Falaq, An Naas, Al Ikhlash, Al Kafirun. Dan seluruh Al Qur’an, pada dasarnya dapat digunakan untuk meruqyah. Akan tetapi ayat-ayat yang disebutkan dalil-dalilnya, tentu akan lebih berpengaruh.

5. Menghayati makna yang terkandung dalam bacaan Al Qur’an dan doa yang sedang dibaca.

6. Orang yang meruqyah hendaknya memperdengarkan bacaan ruqyahnya, baik yang berupa ayat Al Qur’an maupun doa-doa dari Nabi Shallallahu 'alaihi wa sallam. Supaya penderita belajar dan merasa nyaman bahwa ruqyah yang dibacakan sesuai dengan syariat.

7. Meniup pada tubuh orang yang sakit di tengah-tengah pembacaan ruqyah. Masalah ini, menurut Syaikh Al Utsaimin mengandung kelonggaran. Caranya, dengan tiupan yang lembut tanpa keluar air ludah. ‘Aisyah pernah ditanya tentang tiupan Nabi Shallallahu 'alaihi wa sallam dalam meruqyah. Ia menjawab: “Seperti tiupan orang yang makan kismis, tidak ada air ludahnya (yang keluar)”. (HR Muslim, kitab As Salam, 14/182). Atau tiupan tersebut disertai keluarnya sedikit air ludah sebagaimana dijelaskan dalam hadits ‘Alaqah bin Shahhar As Salithi, tatkala ia meruqyah seseorang yang gila, ia mengatakan: “Maka aku membacakan Al Fatihah padanya selama tiga hari, pagi dan sore. Setiap kali aku menyelesaikannya, aku kumpulkan air liurku dan aku ludahkan. Dia seolah-olah lepas dari sebuah ikatan”. [HR Abu Dawud, 4/3901 dan Al Fathu Ar Rabbani, 17/184].

8. Jika meniupkan ke dalam media yang berisi air atau lainnya, tidak masalah. Untuk media yang paling baik ditiup adalah minyak zaitun. Disebutkan dalam hadits Malik bin Rabi’ah, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

كُلُوْا الزَيْتَ وَ ادَّهِنُوا بِهِ فَإنَهُ مِنْ شَجَرَةٍ مُبَارَكَة

"Makanlah minyak zaitun , dan olesi tubuh dengannya. Sebab ia berasal dari tumbuhan yang penuh berkah".[2]

9. Mengusap orang yang sakit dengan tangan kanan. Ini berdasarkan hadits ‘Aisyah, ia berkata: “Rasulullah, tatkala dihadapkan pada seseorang yang mengeluh kesakitan, Beliau mengusapnya dengan tangan kanan…”. [HR Muslim, Syarah An Nawawi (14/180].

Imam An Nawawi berkata: “Dalam hadits ini terdapat anjuran untuk mengusap orang yang sakit dengan tangan kanan dan mendoakannya. Banyak riwayat yang shahih tentang itu yang telah aku himpun dalam kitab Al Adzkar”. Dan menurut Syaikh Al ‘Utsaimin berkata, tindakan yang dilakukan sebagian orang saat meruqyah dengan memegangi telapak tangan orang yang sakit atau anggota tubuh tertentu untuk dibacakan kepadanya, (maka) tidak ada dasarnya sama sekali.

10. Bagi orang yang meruqyah diri sendiri, letakkan tangan di tempat yang dikeluhkan seraya mengatakan بِسْمِ الله (Bismillah, 3 kali).

أعُوذُ بِالله وَ قُدْرَتِهِ مِنْ شَر مَا أجِدُ وَ أحَاذِرُ

"Aku berlindung kepada Allah dan kekuasaanNya dari setiap kejelekan yang aku jumpai dan aku takuti".[3]

Dalam riwayat lain disebutkan “Dalam setiap usapan”. Doa tersebut diulangi sampai tujuh kali.
Atau membaca :

بِسْمِ الله أعُوذُ بِعزَِّةِ الله وَ قُدْرَتِهِ مِنْ شَر مَا أجِدُ مِنْ وَجْعِيْ هَذَا

"Aku berlindung kepada keperkasaan Allah dan kekuasaanNya dari setiap kejelekan yang aku jumpai dari rasa sakitku ini".[4]

Apabila rasa sakit terdapat di seluruh tubuh, caranya dengan meniup dua telapak tangan dan mengusapkan ke wajah si sakit dengan keduanya.[5]

11. Bila penyakit terdapat di salah satu bagian tubuh, kepala, kaki atau tangan misalnya, maka dibacakan pada tempat tersebut. Disebutkan dalam hadits Muhammad bin Hathib Al Jumahi dari ibunya, Ummu Jamil binti Al Jalal, ia berkata: Aku datang bersamamu dari Habasyah. Tatkala engkau telah sampai di Madinah semalam atau dua malam, aku hendak memasak untukmu, tetapi kayu bakar habis. Aku pun keluar untuk mencarinya. Kemudian bejana tersentuh tanganku dan berguling menimpa lenganmu. Maka aku membawamu ke hadapan Nabi. Aku berkata: “Kupertaruhkan engkau dengan ayah dan ibuku, wahai Rasulullah, ini Muhammad bin Hathib”. Beliau meludah di mulutmu dan mengusap kepalamu serta mendoakanmu. Beliau Shallallahu 'alaihi wa sallam masih meludahi kedua tanganmu seraya membaca doa:

أَذْهِبْ الْبَأْسَ رَبَّ النَّاسِ وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لَا يُغَادِرُ سَقَمًا

"Hilangkan penyakit ini wahai Penguasa manusia. Sembuhkanlah, Engkau Maha Penyembuh. Tidak ada kesembuhan kecuali penyembuhanMu, obat yang tidak meninggalkan penyakit"[6].

Dia (Ummu Jamil) berkata: “Tidaklah aku berdiri bersamamu dari sisi Beliau Shallallahu 'alaihi wa sallam, kecuali tanganmu telah sembuh”.

12. Apabila penyakit berada di sekujur badan, atau lokasinya tidak jelas, seperti gila, dada sempit atau keluhan pada mata, maka cara mengobatinya dengan membacakan ruqyah di hadapan penderita. Dalam sebuah riwayat disebutkan bahwa Nabi Shallallahu 'laihi wa sallam meruqyah orang yang mengeluhkan rasa sakit. Disebutkan dalam riwayat Ibnu Majah, dari Ubay bin K’ab , ia berkata: “Dia bergegas untuk membawanya dan mendudukkannya di hadapan Beliau Shallallahu 'alaihi wa salla,m . Maka aku mendengar Beliau membentenginya (ta’widz) dengan surat Al Fatihah”.[7]

Apakah ruqyah hanya berlaku untuk penyakit-penyakit yang disebutkan dalam nash atau penyakit secara umum? Dalam hadits-hadits yang membicarakan terapi ruqyah, penyakit yang disinggung adalah pengaruh mata yang jahat (‘ain), penyebaran bisa racun (humah) dan penyakit namlah (humah). Berkaitan dengan masalah ini, Imam An Nawawi berkata dalam Syarah Shahih Muslim: “Maksudnya, ruqyah bukan berarti hanya dibolehkan pada tiga penyakit tersebut. Namun maksudnya bahwa Beliau ditanya tentang tiga hal itu, dan Beliau membolehkannya. Andai ditanya tentang yang lain, maka akan mengizinkannya pula. Sebab Beliau sudah memberi isyarat buat selain mereka, dan Beliau pun pernah meruqyah untuk selain tiga keluhan tadi”. (Shahih Muslim, 14/185, kitab As Salam, bab Istihbab Ar Ruqyah Minal ‘Ain Wan Namlah).
Demikian sekilas cara ruqyah. Mudah-mudahan bermanfaat. (Red).

Maraji` :
1. Risalatun Fi Ahkami Ar Ruqa Wa At Tamaim Wa Shifatu Ar Ruqyah Asy Syar’iyyah, karya Abu Mu’adz Muhammad bin Ibrahim. Dikoreksi Syaikh Abdullah bin Abdur Rahman Jibrin.
2. Kaifa Tu’aliju Maridhaka Bi Ar Ruqyah Asy Syar’iyyah, karya Abdullah bin Muhammad As Sadhan, Pengantar Syaikh Abdullah Al Mani’, Dr Abdullah Jibrin, Dr. Nashir Al ‘Aql dan Dr. Muhammad Al Khumayyis, Cet X, Rabi’ul Akhir, Tahun 1426H.

[Disalin dari majalah As-Sunnah Edisi 06//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Dinukil dari Kaifa Tu’aliju Maridhaka Bi Ar Ruqyah Asy Syar’iyyah, hlm. 41.
[2]. Hadits hasan, Shahihul Jami’ (2/4498).
[3]. HR Muslim, kitab As Salam (14/189).
[4]. Shahihul Jami’, no. 346.
[5]. Fathul Bari (21/323). Cara ini dikatakan oleh Az Zuhri merupakan cara Nabi Shallallahu 'alaihi wa sallam dalam meniup.
[6]. Al Fathu Ar Rabbani (17/182) dan Mawaridu Azh Zham-an, no. 1415-1416.
[7]. Al Fathu Ar Rabbani (17/183).
[8]. Namlah adalah luka-luka yang menjalar di sisi badan dan anggota tubuh lainnya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ruqyah Yang Keliru

/0 almanhaj.or.id - Ruqyah Yang Keliru

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Ruqyah Yang Keliru

Kamis, 1 April 2010 22:55:12 WIB

RUQYAH YANG KELIRU

Kebenaran ruqyah sebagai pengobatan sudah dibuktikan oleh para ulama dahulu. Adapun pada masa sekarang ini (dan juga masa sebelumnya), praktek pengobatan yang dianjurkan oleh Sunnah Nabi ini, nampak mengalami beberapa pergeseran tata cara dan tujuan. Terjadinya pergeseran ini, disamping telah menimbulkan kesalahan persepsi tentang ruqyah, juga memunculkan adanya kekhawatiran menyangkut masalah aqidah.

Penyimpangan yang terjadi, di antaranya berpangkal dari dual hal. Pertama, buta atau kurang memahami permasalahan agama. Kedua, membenarkan bualan jin yang merasuki badan seseorang. Misalnya, jin tersebut melontarkan nasihat kepada orang yang akan mengobati, dengan mengatakan –misalnya- kondisi penderita ini demikian, bacalah ayat ini ayat itu, atau tulislah Al Qur’an dengan cara tertentu kemudian lakukan ini itu. Dari sini, kemudian sang terapis menuruti petunjuk jin yang banyak menjerumuskan orang-orang ke jurang perbuatan haram.

Berikut kami sebutkan di antara kekeliruan dalam praktek ruqyah.

1. Mengajak Jin Untuk Berkomunikasi Dan Membenarkan Ocehannya.
Sering terjadi adanya komunikasi dengan jin dan melontarkan pertanyaan kepadanya tentang banyak permasalahan. Baik tentang nama, umurnya dan keyakinannya. Orang-orang pun mudah mempercayainya. Fenomena ini hanya akan mengantarkan manusia menuju kerusakan dan pelanggaran. Orang-orang seolah melupakan bahwa jin bukan sumber talaqqi ilmu. Sebab kedustaanlah yang mendominasi sepak terjang jin. Ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam kepada Abu Hurairah: “Dia (saat ini) jujur kepadamu, tetapi ia makhluk yang pendusta”.

Praktek seperti di atas mengandung unsur pelanggaran terhadap petunjuk Nabi Shallallahu 'alaihi wa sallam. Syaikh Al Albani berkata: Dahulu, orang-orang yang menangani ruqyah di hadapan orang kesurupan, hanyalah ditangani beberapa individu yang shalih dengan jumlah tidak banyak. Sedangkan sekarang ini, jumlah mereka ratusan orang. Bahkan termasuk juga sekumpulan wanita mutabarrijah (pesolek). Akibatnya praktek ini menyimpang dari statusnya sebagai sarana pengobatan syar’i – yang hanya dilakukan oleh para ahlinya- berubah menjadi fenomena dan sarana kehidupan yang tidak dikenal syariat ataupun ilmu kedokteran sekaligus. Justru menurutku termasuk praktek dajl (kedustaan) dan bisikan setan kepada musuhnya, manusia…. Barangsiapa yang meminta pertolongan dengan jin dalam membuang pengaruh sihir atau ingin mengetahui jati diri jin yang sedang merasuki seseorang – jin itu laki-laki atau perempuan, muslim atau kafir- dan kemudian dibenarkan oleh orang tadi dan juga orang-orang yang bersamanya, niscaya mereka ini tercakup dalam kandungan hadits Nabi Shallallahu 'alaihi wa sallam : “Barangsiapa mendatangi tukang ramal, atau dukun dan membenarkannya atas ucapannya, maka ia telah mengingkari risalah yang diturunkan kepada Muhammad”. [Hadits ini diriwayatkan oleh Muslim dan imam lainnya. Lihat Ghayatul Irwa`, no. 2006]. Maka aku ingin memberikan masukan untuk mereka –kalau mereka tetap menjalankannya- saat berkomunikasi dengan jin, tidak melebihi petunjuk Nabi yang hanya mengatakan “Keluarlah kamu, wahai musuh Allah”. Lihat Silsilah Shahihah, 6/1009-1010.

Komunikasi dalam pengobatan ruqyah ini justru berdampak buruk, di antaranya:

Pertama : Terjadinya fitnah dan perseteruan antara manusia. Sebab, tatkala jin mengatakan bahwa si Fulan adalah aktor yang menyusupkan pengaruh sihir, dan ini didengar oleh orang banyak, maka dapat mengakibatkan timbulnya permusuhan dan kebencian di antara kaum Muslimin. Berapa banyak tali silaturahmi yang putus, rumah yang hancur dan keluarga yang tercerai-berai lantaran perkataan jin yang ada dalam tubuh korban kerasukan?

Kedua : Jin akan lebih lama tinggal dalam tubuh korban, lantaran bacaan Al Qur`an dihentikan dengan komunikasi tersebut.

2. Menyembelih Hewan Sembelihan Untuk Jin.
Perbuatan ini haram, karena termasuk dalam kategori syirik. Nabi Shallallahu 'alaihi wa sallam bersabda: “Allah melaknati orang yang menyembelih untuk selain Allah”.

3. Terlalu Bergantung Pada Pengalaman.
Karena terlalu longgar, banyak peruqyah yang memiliki cara tersendiri, berbeda dengan cara rekan sejawatnya yang lain. Mereka berdalih, cara ini sudah melewati uji coba dan ternyata manjur.

Sebagai contoh, mengolesi minyak pada anggota tubuh tertentu, membaca Al Qur`an di depan satu bejana air dan berwudhu dengannya, juga untuk mandi dengan berlebihan, penggunaan kayu wangi (bukhur), penggunaan cara kekerasan dengan intimidasi terhadap jin, keinginan untuk membakarnya, atau bahkan ingin membunuhnya. Cara yang dipakai kadang dengan pukulan, cekikan (pada korban), menggelapkan ruangan tempat terapi, membakar beberapa bagian anggota tubuh korban. Atau dengan melakukan ruqyah di hadapan orang banyak demi menghemat waktu. Caranya, menggunakan pengeras suara di dalam masjid dengan memfokuskan pada ayat-ayat yang diklaim sebagai ayat ruqyah.

Syaikh Al Albani mengatakan: “Tidak setiap pengalaman yang bermanfaat menunjukkan, bahwa cara seperti itu sesuai dengan syariat. Sebab, seandainya masalah ini dibuka secara bebas, maka akan membuka kelonggaran untuk kedustaan, bid’ah dan khurafat. Atau tidak menutup kemungkinan terjadinya kesyirikan”.

4. Berprofesi Sebagai Pembaca Ruqyah.
Ada sebagian orang yang menyibukkan diri untuk mengobati dengan cara ruqyah. Waktunya hanya habis untuk membaca di depan orang-orang yang sakit. Tempat tinggal diperluas dan siap menerima kedatangan para pasien. Jadwal kunjungan pun ditetapkan layaknya rumah sakit. Kesibukan ini dijadikan sebagai pekerjaan untuk mencari penghidupan. Fenomena ini akan menimbulkan dampak negatif.

Pertama : Kebanyakan orang akan mengira, bahwa peruqyah ini mempunyai keistimewaan tersendiri. Buktinya banyak pengunjung mendatanginya. Akibatnya, menimbulkan asumsi, jika posisi pembaca Al Qur`an melebihi kedudukan yang dibacanya, yaitu Al Quran. Oleh karena itu, segala akses yang berakibat melemahnya kepercayaan orang kepada Al Qur`an harus dicegah.

Kedua : Sang peruqyah juga mungkin akan mengira dirinya mempunyai kekuatan super sehingga setan-setan takluk di hadapannya. Sehingga penyakit ‘ujub dan takabur merasukinya, demikian juga perasaan buruk lainnya.

Dahulu, pada zaman sahabat, ada sekian sahabat yang dikenal doanya terkabul, seperti Sa’ad bin Abi Waqqash, dan juga Uwais Al Qarni dari kalangan tabi’in. Meski begitu, tidak diketahui atsar yang menunjukkan adanya orang-orang memadati rumahnya untuk meminta doa. Padahal doa mustajab sangat dibutuhkan orang-orang untuk memperbaiki dunia dan akhiratnya.

Ketiga : Orang yang menyibukkan diri untuk meruqyah, adalah laksana orang yang mengkhususkan diri untuk mendoakan orang lain, karena jenisnya sama. Apakah pantas bagi seorang muslim mengatakan, kemarilah aku akan doakan kalian. Apalagi praktek ini mematikan semangat orang untuk meruqyah diri sendiri dan meminta penyembuhan dari Allah semata.

5. Meminta Upah Dengan Berbagai Cara.
Imbal balik ini dilakukan dengan beragam cara :
Pertama : Memaksa agar diberi upah yang tinggi.
Kedua : Menolak meruqyah kecuali setelah menerima satu nominal uang dari penderita.
Ketiga : Sengaja mengulangi pengobatan dan memanjangkan waktunya sehingga dapat menerima upah untuk setiap kesempatan.
Keempat : Mereka mengaku tidak meminta upah, tetapi hanya ada jual beli air “bertuah” yang sudah dibacakan ruqyah padanya. Air “bertuah” dicampur dengan beberapa ramuan alami, kemudian dijual dengan harga mahal.

6. Membuat Dzikir-Dzikir Baru Dalam Agama.
Dalam beberapa buku disebutkan adanya pengobatan dengan ayat Al Qur`an, dzikir-dzikir yang umum dalam syariat, namun cara ketentuan membacanya ditetapkan dengan cara-cara yang khusus.

Sebagai misal, adanya ketentuan agar ayat ini atau dzikir ini dibaca duapuluh kali atau seratus kali. Padahal sama sekali tidak ada keterangannya dalam agama. Contoh konkretnya dalam buku Itsbatu ‘Ilaji Jami’i Al Amradhi Bil Qur`an (ketetapan penyembuhan segala penyakit dengan Al Qur`an). Dalam buku tersebut dijelaskan, setelah penulis menyebutkan ayat-ayat terapi, ia menambahkannya dengan ketentuan “hendaknya ditulis dalam piring buatan Cina, berwarna putih tanpa ornamen. Tentu yang seperti ini merupakan kesalahan.

Disamping cara-cara ruqyah yang keliru di atas, masih ada beberapa cara yang menyimpang lainnya, seperti:

- Meyakini bahwa ruqyah benar-benar bermanfaat dan merupakan faktor penyembuh.
- Membuka pengobatan dengan menanyakan nama dan nama ibu pasien.
- Meminta benda-benda yang pernah dipakai pasien.
- Meminta penyembelihan hewan dengan cara khusus. Dan kadang, setelah itu memerintahkan untuk melumuri badan penderita dengan darah hewan tersebut.
- Menuliskan beberapa kalimat yang tidak dapat dipahami layaknya kode morse atau huruf yang putus-putus.
- Melakukan komat-kamit dengan kalimat yang tidak terpahami.
- Membekali pasien dengan benda untuk dipendam di sekitar rumah.
- Menyatakan mampu memberi tahu pasien tentang kondisi yang dialaminya.
- Terlihatnya tanda-tanda kefasikan pada seorang peruqyah, seperti malas menunaikan shalat berjamaah.
- Dalam pengobatan wanita, dengan dalih sebagai penyembuh atau dengan alasan terpaksa, kadang sang peruqyah membuka aurat wanita, melihat wanita di tengah pengobatan, meletakkan tangan di tubuh pasien wanita atau mengoleskan cream di beberapa anggota tubuhnya. Padahal, wanita adalah fitnah terbesar bagi kaum lelaki. Disinilah setan berusaha menjerumuskan para terapis ke jurang pelanggaran syari’at dengan dalih penyembuhan, dan masih banyak lainnya.

Demikian praktek ruqyah yang bisa dianggap bisa mewakili terungkapnya beberapa kekeliruan yang terjadi seputar ruqyah. Bagi mereka yang melakukan terapi ruqyah, hendaknya berpegang teguh dengan petunjuk Al Qur`an dan Sunnah yang shahih. Jangan sampai setan mempermainkan mereka. Allah berfirman, yang artinya: Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa adzab yang pedih. [QS An Nur ayat 63]. (Red)

Maraji`:
1. As Sihru Wa Al’Ain Wa Ar Ruqyah Asy Syar’iyyah, karya Fahd bin Sulaiman Al Qadhi`, Cetakan Haiah Al Amru Bil MA’rufi Wan Nahyi ‘Anil Mungkar, tanpa tahun.
2. Fathur Rahman Fi Bayani Hajril Qur`an, karya Abu Anas Muhammad bin Fathi Alu ‘Abdul Aziz dan Abu Abdir Rahman Mahmud bin Muhammad Al Mallah, Dar Thayyibah Al Kadhra`, Mekkah, Cet. II, Th. 2002.
3. Nazharat Wa Ta`ammulat Min Waqi’i Al Ummah, karya Dr. Muhammad bin Abdur Rahman Al Khumayyis, Maktabah Ash Shabahah Sharjah Uni Emirat, Cet. I, Th. 1419 H/1998M.

[Disalin dari majalah As-Sunnah Edisi 06//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kiat Membentengi Keluarga Dari Sihir

/0 almanhaj.or.id - Kiat Membentengi Keluarga Dari Sihir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Kiat Membentengi Keluarga Dari Sihir

Jumat, 2 April 2010 22:53:11 WIB

KIAT MEMBENTENGI KELUARGA DARI SIHIR

SEKILAS TENTANG HAKIKAT SIHIR
Secara etimologis, sihir artinya sesuatu yang tersembunyi dan sangat halus penyebabnya. Sedangkan menurut istilah syariat, Abu Muhammad Al Maqdisi menjelaskan, sihir adalah azimat-azimat, mantra-mantra atau pun buhul-buhul yang bisa memberi pengaruh terhadap hati sekaligus jasad, bisa menyebabkan seseorang menjadi sakit, terbunuh, atau pun memisahkan seorang suami dari istrinya. [1]

Jadi sihir benar-benar ada, memiliki pengaruh dan hakikat yang bisa mencelakakan seseorang dengan taqdir Allah yang bersifat kauni . Allah Subhanahu wa Ta'ala berfirman :

فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَاهُم بِضَآرِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ

"Maka mereka mempelajari dari kedua malaikat itu apa yang bisa mereka gunakan untuk menceraikan antara seorang (suami) dengan istrinya. Dan mereka (ahli sihir) itu tidak dapat memberi mudharat dengan sihirnya kepada seorang pun kecuali dengan izin Allah" [Al Baqarah : 102].

Demikian juga firman Allah yang memerintahkan kita berlindung dari kejahatan sihir :

وَ مِنْ شَر ِّ النَّفَّاثاَتِ فْي العُقَدِ

"Dan (aku berlindung kepada Allah) dari kejahatan wanita-wanita tukang sihir yang menghembuskan pada buhul-buhul". [Al Falaq : 4].

Seandainya sihir tidak memiliki pengaruh buruk, tentu Allah Subhanahu wa Ta'ala tidak akan memerintahkan kita agar berlindung darinya.[2]

Sihir juga pernah menimpa Rasulullah Shallallahu 'alaihi wa sallam. Yaitu ketika seorang Yahudi bernama Labid bin Al A’sham menyihir Beliau Shallallahu 'alaihi wa sallam. Aisyah rahimahullah menceritakan:

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُحِرَ حَتَّى كَانَ يَرَى أَنَّهُ يَأْتِي النِّسَاءَ وَلَا يَأْتِيهِنَّ

"Rasulullah Shallallahu 'alaihi wa sallam pernah disihir, sehingga Beliau merasa seolah-olah mendatangi istri-istrinya, padahal tidak melakukannya".[3]

Berkaitan dengan hadits ini, Al Qadhi ‘Iyadh menjelaskan: “Sihir adalah salah satu jenis penyakit diantara penyakit-penyakit lainnya yang wajar menimpa Beliau Shallallahu 'alaihi wa sallam, seperti halnya penyakit lain yang tidak diingkari. Dan sihir ini tidak menodai nubuwah Beliau. Adapun keadaan Beliau Shallallahu 'alaihi wa sallam ketika itu, seolah-olah membayangkan melakukan sesuatu, padahal Beliau Shallallahu 'alaihi wa sallam tidak melakukannya. Hal itu tidak mengurangi kejujuran Beliau. Karena dalil dan ijma’ telah menegaskan tentang kema’shuman Nabi Shallallahu 'alaihi wa sallam dari sikap tidak jujur. Terpengaruh sihir perkara yang hanya mungkin terjadi pada diri Nabi Shallallahu 'alaihi wa sallam dalam masalah duniawi yang bukan merupakan tujuan risalah Beliau Shallallahu 'alaihi wa sallam. Dan Beliau Shallallahu 'alaihi wa sallam tidak diistimewakan lantaran masalah duniawi pula. Beliau Shallallahu 'alaihi wa sallam adalah manusia biasa yang bisa tertimpa penyakit seperti halnya manusia. Maka bisa saja terjadi, Beliau Shallallahu 'alaihi wa sallam dikhayalkan oleh perkara-perkara dunia yang tidak ada hakikatnya. Kemudian perkara itu (pada akhirnya) menjadi jelas sebagaimana yang terjadi pada diri Beliau Shallallahu 'alaihi wa sallam”.[4]

Sihir memiliki bentuk beraneka ragam dan bertingkat-tingkat. Di antara contohnya adalah tiwalah (sihir yang dilakukan oleh seorang istri untuk mendapatkan cinta suaminya/pelet), namimah (adu domba), al ‘athfu (pengasihan), ash sharfu (menjauhkan hati) dan sebagainya. Sebagian besar sihir ini masuk ke dalam perbuatan kufur dan syirik, kecuali sihir dengan membubuhi racun atau obat-obatan serta namimah, maka ini tidak termasuk syirik.

Syaikh Abdurrahman bin Nashir As Sa’di menjelaskan: “Sihir termasuk perbuatan syirik ditinjau dari dua sisi.

Pertama : Karena dalam sihir itu terdapat unsur meminta pelayanan dan ketergantungan dari setan serta pendekatan diri kepada mereka melalui sesuatu yang mereka sukai, agar setan-setan itu memberi pelayanan yang diinginkan.
Kedua : Karena di dalam sihir terdapat unsur pengakuan (bahwa si pelaku) mengetahui ilmu ghaib dan penyetaraan diri dengan Allah dalam ilmuNya, dan adanya upaya untuk menempuh segala cara yang bisa menyampaikannya kepada hal tersebut. Ini adalah salah satu cabang dari kesyirikan dan kekufuran”.[5]

Hukum mempelajari dan melakukan sihir adalah haram dan kufur. Hukuman bagi para tukang sihir adalah dibunuh, sebagaimana yang diriwayatkan dari beberapa orang sahabat [6]. Dan sihir merupakan perbuatan setan. Allah Azza wa Jalla berfirman :

وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَاكَفَرَ سُلَيْمَانُ وَلَكِّنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ

"Dan mereka mengikuti apa yang dibaca oleh setan-setan pada masa kerajaan Sulaiman (dan mereka mengatakan bahwa Sulaiman mengerjakan sihir), padahal Sulaiman tidak kafir (dan tidak mengerjakan sihir), tetapi setan-setan itulah yang kafir (mengerjakan sihir). Mereka mengajarkan sihir kepada manusia". [Al Baqarah : 102]

PETUNJUK NABI UNTUK MENANGKAL DAN MENGOBATI SIHIR
Seperti telah dijelaskan oleh para ulama, sihir termasuk jenis penyakit yang bisa menimpa manusia dengan izin Allah Azza wa Jalla . Tidaklah Allah Azza wa Jalla menurunkan satu penyakit melainkan Dia juga menurunkan obat penawarnya. Dan seorang muslim dilarang berobat dengan sesuatu yang diharamkan Allah.
Dari Abu Hurairah Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, Beliau bersabda :

مَا أنْزَلَ اللهُ دَاءً إلا أنْزَلَ لَهُ شِفَاءً

"Tidaklah Allah menurunkan suatu penyakit, melainkan Allah akan menurunkan pula obat penawarnya".[7]

Seorang muslim dilarang pergi ke dukun untuk mengobati sihir dengan sihir yang sejenis. Karena hukum mendatangi dukun dan mempercayai mereka adalah kufur. Apatah lagi sampai meminta mereka untuk melakukan sihir demi mengusir sihir yang menimpanya, ataupun untuk menanyakan hal-hal yang berkaitan dengan jodoh anak dan sanak saudaranya, atau hubungan suami istri dan keluarga, tentang barang yang hilang, percintaan, perselisihan dan sebagainya. Hal itu merupakan perkara ghaib dan hanya Allah Azza wa Jalla saja yang mengetahui. Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَنْ أتَى كَاهِنًا أوْ سَاحِرًا فَصَدَّقَهُ بِمَا يَقُوْلُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَدٍ

"Barangsiapa yang mendatangi dukun atau tukang sihir, kemudian ia membenarkan (mempercayai) perkataan mereka, maka sungguh ia telah kafir terhadap apa yang diturunkan kepada Muhammad".[8]

Para dukun, paranormal, tukang sihir dan peramal itu hanya mengaku-ngaku mengetahui ilmu ghaib berdasarkan kabar yang dibawa setan yang mencuri dengar dari langit. Para dukun itu, tidak akan sampai pada maksud yang diinginkan kecuali dengan cara berkhidmah, tunduk dan taat serta menyembah tentara iblis tersebut. Ini merupakan perbuatan kufur dan syirik terhadap Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala berfirman :

هَلْ أُنَبِّئُكُمْ عَلَى مَن تَنَزَّلُ الشَّيَاطِينُ {212} تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ { 222} يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ

"Apakah akan Aku beritakan kepadamu, kepada siapa setan-setan itu turun? Mereka turun kepada setiap pendusta lagi banyak dosa, mereka menghadapkan pendengaran (kepada setan) itu, dan kebanyakan mereka adalah orang-orang pendusta". [Asy Syu’ara`: 221-223].

Oleh karena itu, seorang muslim tidak boleh tunduk dan percaya kepada dugaan dan asumsi bahwa cara yang dilakukan para dukun itu sebagai pengobatan, misalnya tulisan-tulisan azimat, rajah-rajah, menuangkan cairan yang telah dibaca mantra-mantra syirik dan sebagainya. Semua itu adalah praktek perdukunan dan penipuan terhadap manusia. Barangsiapa yang rela menerima praktek-praktek tersebut tanpa menunjukkan sikap penolakannya, sungguh ia telah ikut tolong-menolong dalam perbuatan bathil dan kufur.[9]

CARA PENECGAHAN DARI SIHIR YANG DIAJARKAN RASULULLAH[10]
1- Dalam setiap keadaan senantiasa mentauhidkan Allah Azza wa Jalla dan bertawakkal kepadaNya, serta menjauhi perbuatan syirik dengan segala bentuknya. Allah Azza wa Jalla berfirman :

إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ ءَامَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ {99} إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ

"Sesungguhnya setan itu tidak ada kekuasaan atas orang-orang yang beriman dan bertawakkal kepada Rabbnya. Sesungguhnya kekuasaan setan hanyalah atas orang-orang yang menjadikannya sebagai pemimpin dan atas orang-orang yang mempersekutukannya dengan Allah". [An Nahl : 99-100].

Ketika Menafsirkan ayat di atas, Syaikh Abdurrahman bin Nashir As Sa’di berkata : “Sesungguhnya setan tidak memiliki kekuasaan untuk mempengaruhi (mengalahkan) orang-orang yang beriman dan bertawakkal kepada Rabbnya semata, yang tidak ada sekutu bagiNya, maka Allah Subhanahu wa Ta'ala akan membela orang-orang mu’min yang bertawakkal kepadaNya dari setiap kejelekan setan, sehingga tidak ada celah sedikitpun bagi setan untuk mencelakakan mereka”[11]. Dan ayat-ayat semisal ini banyak terdapat di dalam Al Qur`an.

2- Melaksanakan setiap kewajiban-kewajiban yang Allah Subhanahu wa Ta'ala perintahkan, dan menjauhi setiap yang dilarang, serta bertaubat dari setiap perbuatan dosa dan kejelekan. Nabi Shallallahu 'alaihi wa sallam bersabda kepada Ibnu ‘Abbas Radhiyallahu 'anhu :

يَا غُلاَمُ ! إنِي أُعَلِّمُكَ كَلِمَاتٍ ، احْفَظِ اللهَ يَحْفَظْكَ...

"Wahai anak, sesungguhnya aku akan mengajarkanmu beberapa kalimat. Jagalah Allah, niscaya Allah akan menjagamu…"[12]

Syaikh Nazhim Muhammad Sulthan menyatakan, makna sabda Beliau Shallallahu 'alaihi wa sallam (احْفَظِ اللهَ ) adalah jagalah perintah-perintahNya, larangan-laranganNya, hukum-hukumNya serta hak-hakNya. Caranya, dengan memenuhi apa-apa yang Allah dan RasulNya perintahkan berupa kewajiban-kewajiban, serta menjauhi segala perkara yang dilarang. Sedangkan makna (يَحْفَظْكَ ) ialah, barangsiapa yang menjaga perintah-perintahNya, mengerjakan setiap kewajiban dan menjauhi setiap laranganNya, niscaya Allah k akan menjaganya. Karena balasan suatu amalan, sejenis dengan amal itu sendiri. Penjagaan Allah Subhanahu wa Ta'ala terhadap hamba meliputi penjagaan terhadap dirinya, anak, keluarga dan hartanya. Juga penjagaan terhadap agama dan imannya dari setiap perkara syubhat yang menyesatkan”.[13]

3. Tidak membiarkan anak-anak berkeliaran saat akan terbenamnya matahari. Rasulullah Shallallahu 'alaihi wa sallam bersabda, yang artinya: "Jika malam telah masuk -jika kalian berada di sore hari-, maka tahanlah anak-anak kalian. Sesungguhnya setan berkeliaran pada waktu itu. tatkala malam telah datang sejenak, maka lepaskanlah mereka". [HR Bukhari Muslim].

4- Membersihkan rumah dari salib, patung-patung dan gambar-gambar yang bernyawa serta anjing. Diriwayatkan dalam sebuah hadits, bahwa Malaikat (rahmat) tidak akan memasuki rumah yang di dalamnya terdapat hal-hal di atas. Demikian juga dibersihkan dari piranti-piranti yang melalaikan, seruling dan musik.

5. Memperbanyak membaca Al Qur`an dan manjadikannya sebagai dzikir harian. Dari Abu Hurairah Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

لَا تَجْعَلُوا بُيُوتَكُمْ مَقَابِرَ إِنَّ الشَّيْطَانَ يَنْفِرُ مِنْ الْبَيْتِ الَّذِي تُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ

"Janganlah menjadikan rumah-rumah kalian layaknya kuburan. Sesungguhnya setan lari dari rumah yang dibaca di dalamnya surat Al Baqarah".[14]

6- Membentengi diri dengan doa-doa dan ta’awudz serta dzikir-dzikir yang disyariatkan, seperti dzikir pagi dan sore, dzikir-dzikir setelah shalat fardhu, dzikir sebelum dan sesudah bangun tidur, do’a ketika masuk dan keluar rumah, do’a ketika naik kendaraan, do’a ketika masuk dan keluar masjid, do’a ketika masuk dan keluar kamar mandi, do’a ketika melihat orang yang mandapat musibah, serta dzikir-dzikir lainnya.

Ibnul Qayyim berkata,”Sesungguhnya sihir para penyihir itu akan bekerja secara sempurna bila mengenai hati yang lemah, jiwa-jiwa yang penuh dengan syahwat yang senanantiasa bergantung kepada hal-hal rendahan. Oleh sebab itu, umumnya sihir banyak mengenai para wanita, anak-anak, orang-orang bodoh, orang-orang pedalaman, dan orang-orang yang lemah dalam berpegang teguh kepada agama, sikap tawakkal dan tauhid, serta orang-orang yang tidak memiliki bagian sama sekali dari dzikir-dzikir Ilahi, doa-doa, dan ta’awwudzaat nabawiyah.” [15]

7. Memakan tujuh butir kurma ‘ajwah setiap pagi hari. Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

مَنْ تَصَبَّحَ كُلَّ يَوْمٍ سَبْعَ تَمَرَاتٍ عَجْوَةً لَمْ يَضُرَّهُ فِي ذَلِكَ الْيَوْمِ سُمٌّ وَلَا سِحْرٌ

"Barangsiapa yang makan tujuh butir kurma ‘ajwah pada setiap pagi, maka racun dan sihir tidak akan mampu membahayakannya pada hari itu". [16]

Dan yang lebih utama, jika kurma yang kita makan itu berasal dari kota Madinah (yakni di antara dua kampung di kota Madinah), sebagaimana disebutkan dalam riwayat Muslim. Syaikh Abdul ’Aziz bin Baz berpendapat, seluruh jenis kurma Madinah memiliki sifat yang disebutkan Rasulullah Shallallahu 'alaihi wa sallam ini. Namun beliau juga berpendapat, bahwa perlindungan ini juga diharapkan bagi orang yang memakan tujuh butir kurma, selain kurma Madinah secara mutlak.[17]

TERAPI PENGOBATAN SETELAH TERKENA SIHIR [18]
1. Metode pertama : Mengeluarkan dan menggagalkan sihir tersebut jika diketahui tempatnya dengan cara yang dibolehkan syariat. Ini merupakan metode paling ampuh untuk mengobati orang yang terkena sihir.[19]

2. Metode kedua : Dengan membaca ruqyah-ruqyah yang disyariatkan. Para ulama telah bersepakat bolehnya menggunakan ruqyah sebagai pengobatan apabila memenuhi tiga syarat [20].

Pertama : Hendaknya ruqyah tersebut dengan menggunakan Kalamullah (ayat-ayat Al Qur`an), atau dengan Asmaul Husna atau dengan sifat-sifat Allah Azza wa Jalla, atau dengan doa-doa yang diajarkan Rasulullah Shallallahu 'alaihi wa sallam.
Kedua : Ruqyah tersebut dengan menggunakan bahasa Arab, atau dengan bahasa selain Arab yang difahami maknanya.
Ketiga : Hendaknya orang yang meruqyah dan yang diruqyah meyakini, bahwa ruqyah tersebut tidak mampu menyembuhkan dengan sendirinya, tetapi dengan kekuasaan Allah Azza wa Jalla. Karena ruqyah hanyalah salah satu sebab di antara sebab-sebab diperolehnya kesembuhan. Dan Allah-lah yang menyembuhkan.

Selain itu, ada hal sangat penting yang juga harus diperhatikan, bahwa ruqyah akan bekerja secara efektif bila orang yang sakit (terkena sihir) dan orang yang mengobati sama-sama memiliki keyakinan yang kuat kepada Allah Azza wa Jalla, bertawakkal kepadaNya semata, bertakwa dan mentauhidkanNya, serta meyakini dengan sebenar-benarnya bahwa Al Qur`an adalah penyembuh bagi penyakit dan rahmat bagi orang-orang beriman. Jika hal ini tidak terpenuhi, maka ruqyah tersebut tidak akan berefek kepada penyakitnya, karena ruqyah itu sendiri merupakan obat mujarab yang diajarkan oleh syari’at. Namun ibarat senjata, setajam apapun ia, jika berada di tangan orang yang tidak lihai menggunakannya, maka senjata itu tidak banyak manfaatnya.[21]

Dikatakan oleh Ibnu At Tiin: “Ruqyah dengan membaca mu’awwidzat atau dengan nama-nama Allah Subhanahu wa Ta'ala merupakan pengobatan rohani, (akan bekerja efektif) bila di baca oleh hambaNya yang shalih; kesembuhan pun akan diperoleh dengan izin Allah Azza wa Jalla “.

Diantara bentuk pengobatan yang termasuk metode kedua ini ialah sebagai berikut:

- Membaca surat Al Fatihah, ayat kursi, dua ayat terakhir surat Al Baqarah, surat Al Ikhlash, An Naas dan Al Falaq sebanyak tiga kali atau lebih dengan mengangkat tangan, tiupkan ke kedua tangan tersebut seusai membaca ayat-ayat tadi, kemudian usapkan ke bagian tubuh yang sakit dengan tangan kanan.[23]

- Membaca ta’awwudz (doa perlindungan diri) dan ruqyah-ruqyah untuk mengobati sihir, di antaranya sebagai berikut:[24]

a. أسْألُ اللهَ العَظِيْمَ رَبَّ العَرْشِ العَظِيْمِ أنْ يَشْفِيَكَ

"Aku mohon kepada Allah Yang Maha Agung Pemilik ‘Arsy yang agung agar menyembuhkanmu (dibaca sebanyak tujuh kali)".[25]

b. Orang yang terkena sihir meletakkan tangannya pada bagian tubuh yang terasa sakit, kemudian membaca: (بِسْمِ الله) sebanyak tiga kali lalu membaca :

أعُوذُ بِالله وَ قُدْرَتِهِ مِنْ شَرِّ مَا أجِدُ وَ أحَاذِرُ

"Aku berlindung kepada Allah dan kekuasaan-Nya dari setiap kejelekan yang aku jumpai dan aku takuti". [26]

c. Mengusap bagian tubuh yang sakit sambil membaca doa :

اللهَُّمَ رَبَّ النَّاسِ أَذْهِبِ الْبَأْسَ وَاشْفِ أَنْتَ الشَّافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لَا يُغَادِرُ سَقَمًا

"Ya Allah, Rabb Pemelihara manusia, hilangkanlah penyakitku dan sembuhkanlah, Engkau-lah Yang Menyembuhkan, tiada kesembuhan melainkan kesembuhan dariMu, kesembuhan yang tidak meninggalkan penyakit.[27]

d. Membaca doa:

أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّةِ مِنْ غَضَبِهِ وَ عِقَابِهِ وَشَرِّ عِبَادِهِ وَمِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَنْ يَحْضُرُونِ

"Aku berlindung dengan kalimat Allah yang sempurna dari kemarahanNya, dari kejahatan hamba-hambaNya, dan dari bisikan-bisikan setan dan dari kedatangan mereka kepadaku.

3. Metode ketiga : Mengeluarkan sihir tersebut dengan melakukan pembekaman pada bagian tubuh yang terlihat bekas sihir, jika hal itu memang memungkinkan. Bila tidak memungkinkan, maka ruqyah-ruqyah di atas telah mencukupi untuk mengobati sihir.

Ibnul Qayyim rahimahullah menjelaskan rahasia pembekaman di bagian yang terkena sihir ini. Bahwa sihir itu tersusun dari pengaruh ruh-ruh jahat dan adanya respon kekuatan alami yang lahir dari ruh jahat tersebut. Inilah jenis sihir yang paling kuat, terutama pada bagian tubuh yang menjadi pusat persemayaman sihir tadi. Maka pembekaman pada bagian tersebut merupakan metode pengobatan yang sangat efektif bila dilakukan sesuai dengan cara yang tepat.[29]

4. Metode keempat : Dengan menggunakan obat-obatan alami sebagaimana disebutkan Al Qur’an dan As Sunnah, dengan disertai keyakinan penuh terhadap kebenaran firman Allah Subhanahu wa Ta'ala dan sabda Nabi Shallallahu 'alaihi wa sallam yang menerangkannya. Di antaranya dengan menggunakan madu, habbahtus sauda` (jinten hitam), air zam-zam, minyak zaitun dan obat-obatan lainnya yang dibenarkan syara’ sebagai obat. Dari Ibnu Abbas Radhiyallahu 'anhu, Nabi Shallallahu 'alaihi wa sallam bersabda :

الشِّفَاءُ فِي ثَلَاثَةٍ شَرْبَةِ عَسَلٍ وَشَرْطَةِ مِحْجَمٍ وَكَيَّةِ نَارٍ وَأَنْهَى أُمَّتِي عَنْ الْكَيِّ

"Pengobatan itu ada dalam tiga hal. (Yaitu): berbekam, minum madu dan pengobatan dengan kay (besi panas). Sedangkan aku melarang umatku menggunakan pengobatan dengan kay".[30

Dari ‘Aisyah Radhiyallahu 'anha, ia mendengar Nabi Shallallahu 'alaihi wa sallam bersabda :

إِنَّ هَذِهِ الْحَبَّةَ السَّوْدَاءَ شِفَاءٌ مِنْ كُلِّ دَاءٍ إِلَّا مِنْ السَّامِ قُلْتُ وَمَا السَّامُ قَالَ الْمَوْتُ

“Sesungguhnya habbah sauda’ ini merupakan obat bagi segala jenis penyakit, kecuali as saam”. Aku (‘Aisyah) bertanya,”Apakah as saam itu?” Beliau Shallallahu 'alaihi wa sallam menjawab,”Kematian." [31]

Dari Jabir bin Abdillah Radhiyallahu 'anhu, ia mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda :

ماَءُ زَمْزَمَ لِمَا شُرِبَ لَهُ
"Air zam-zam itu tergantung niat orang yang meminumnya". [32]

Dari Umar bin Al Khaththab Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

كُلُوا الزَّيْتَ وَادَّهِنُوا بِهِ فَإِنَّهُ مِنْ شَجَرَةٍ مُبَارَكَةٍ

"Makanlah minyak zaitun dan minyakilah rambut kalian dengannya, karena sesungguhnya ia berasal dari pohon yang diberkahi".[33]

Demikianlah sekilas pembahasan tentang sihir berikut cara mencegah dan mengobatinya. Selayaknya bagi setiap pribadi muslim, terutama para pemimpin keluarga, untuk mengetahui hal ini dan mengajarkan kepada keluarganya. Agar anggota keluarga mampu membentengi diri dari kejahatan sihir. Selayaknya pula bagi pemimpin keluarga, untuk mengkondisikan keluarganya agar senantiasa taat kepada Allah Sang Pemelihara manusia. Membersihkan rumahnya serta menyingkirkan sejauh-jauhnya dari segala sarana yang mengundang kemaksiatan, seperti musik, majalah-majalah porno, gambar makhluk hidup dan sebagainya. Agar keluarganya mendapat curahan rahmat dan perlindungan dari Allah, terjauhkan dari gangguan iblis dan bala tentaranya. Wallahu waliyyut taufiiq. (Hanin Ummu Abdillah)

Maraji :
1. Ibnu Qayyim Al Jauziyyah, Zaadul Ma’ad, tahqiq dan takhrij Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth, Mu’assasah Ar Risaalah, Cet. III, Th. 1421H/200M.
2. Sa’id bin Ali bin Wahf Al Qahthani, Ad Du’a Min Al Kitab Wa As Sunnah Wa Yalihi Al ‘Ilaj Bi Ar Ruqaa Min Al Kitab Wa As Sunnah.
3. Abdurrahman bin Hasan Alu Syaikh, Fathul Majid Syarhu Kitabit Tauhid, tahqiq Muhammad Hamid Al Faqi, ta’liq Abdullah bin Baz, dan takhrij Ali bin Sinan, Darul Fikr, Th. 1412H/1992M.
4. Shahih Al Bukhari bersama Fathul Bari.
5. Shahih Muslim.
6. Sunan Abu Dawud.
7. Jami’ At Tirmidzi.
8. Sunan Ibnu Majah.

[Disalin dari majalah As-Sunnah Edisi 06//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Fathul Majid, tahqiq Muhammad Hamid Al Faqi, ta’liq Abdullah bin Baaz, dan takhrij Ali bin Sinan, hlm. 235.
[2]. Fathul Majid, tahqiq Muhammad Hamid Al Faqi, ta’liq Abdullah bin Baaz, dan takhrij Ali bin Sinan, hlm. 235
[3]. HR Al Bukhari, kitab Ath Thibb, Bab Hal Yastakhriju As Sihr, hadits no. 3175 (mu’allaq), 3268, 5763, 5765, 5766, 6063, 6391, dan Muslim, kitab As Salam, Bab As Sihr, hadits no. 2189.
[4]. Zaadul Ma’ad (4/114), tahqiq dan takhrij Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth.
[5]. Al Qaulus Sadid, hlm. 93-94.
[6]. Lihat penjelasannya dalam Fathul Majid, Bab “Maa Ja`a fi As Sihr”.
[7]. HR Bukhari, kitab Ath Thibb, Bab Maa Anzalallahu Da’an Illa Anzala Lahu Syifa’an, hadits no. 5678.
[8]. Syaikh Ali bin Sinan berkata,”Hadits ini diriwayatkan oleh Al Bazaar (2067, Kasyful Astaar).” Al Mundziri berkata dalam At Targhiib (4/36): “Hadits ini diriwayatkan oleh Al Bazaar dan Abu Ya’la dengan sanad jayyid mauquf”. Sedangkan Al Hafizh berkata dalam Al Fath (10/216): ”Sanad hadits ini jayyid”. Lihat Fathul Majid, tahqiq Muhammad Hamid Al Faqi dengan takhrij Ali bin Sinan, hlm. 356.
[9]. Lihat penjelasannya dalam Risalah Fi Hukmi As Sihr Wal Kahanah, karya Syaikh Abdul Aziz bin Abdullah bin Baaz.
[10]. Zaadul Ma’ad (4/ 114-117), tahqiq dan takhrij Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth; dan Ad Du’a Min Al Kitab Wa As Sunnah Wa Yaliihi Al ‘Ilaj Bi Ar Ruqa Min Al Kitab Wa As Sunnah, karya Syaikh Sa’id bin Ali bin Wahf Al Qahthani, hlm. 85-89.
[11]. Taisir Karimir Rahman (1/1142) dengan ringkas.
[12]. HR Tirmidzi kitab Shifatil Qiyamah, hadits no. 2516.
[13]. Qawaid Wa Fawaid Min Al Arba’in An Nawawiyah, hlm.170-171 dengan ringkas.
[14]. HR Muslim, kitab Shalatil Musafirina Wa Qasriha, Bab Istihbabi Shalatin Nafilati Fi Baitihi Wa Jawaziha Fil Masjid, hadits no. 780.
[15]. Zaadul Ma’ad (4/116), tahqiq dan takhrij Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth.
[16]. HR Bukhari, hadits no. 5445, 5768, 5769, 5779; dan Muslim, hadits no.2047.
[17]. Ad Du’a Min Al Kitab Wa As Sunnah, hlm. 89.
[18]. Ibid, hlm. 90-104.
[19]. Zaadul Ma’ad (4/114), tahqiq dan takhrij Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth.
[20]. Fathul Baari (10/195).
[21]. Ad Du’a Min Al Kitab Wa As Sunnah, hlm. 80-82 dengan ringkas.
[22]. Fathul Baari (10/196).
[23]. HR Bukhari, 5735) -Fathul Baari (9/62) dan (10/208); Muslim, hadits no.2192.
[24]. Lihat secara lebih detail dalam Ad Du’a Min Al Kitab Wa As Sunnah, hlm. 92-101.
[25]. HR Abu Dawud, hadits no. 3106 dan At Tirmidzi, hadits no. 2083.
[26]. HR Muslim, no.2202 (67).
[27]. HR Al Bukhari, no. 5743, 5744, 5750 dan Muslim, no. 2191 (46-49).
[28]. HR Abu Dawud, hadits no. 3893 dan At Tirmidzi, no. 3528
[29]. Zaadul Ma’ad (4/115).
[30]. HR Bukhari, hadits no.5680 dan 5681- Al Fath (10/137).
[31]. HR Bukhari, hadits no. 5687 dan 5688; Muslim, hadits no. 2215.
[32]. HR Ibnu Majah, hadits no. 3062.
[33]. HR At Tirmidzi, hadits no. 1851 dan Ibnu Majah, hadits no. 3319.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Eksistensi Jin

/0 almanhaj.or.id - Eksistensi Jin

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sihir, Jin, Perdukunan

Eksistensi Jin

Sabtu, 3 April 2010 15:42:34 WIB

EKSISTENSI JIN

Oleh
Ustadz Abu Nida`Chomsaha Sofwan

KEBERADAAN JIN
Jin termasuk perkara ghaib yang wajib kita imani keberadaannya, karena dalil-dalil Al Qur`an dan As Sunnah telah menjelaskannya. Ini termasuk di antara asas akidah Islam, yaitu beriman kepada perkara ghaib. Bahwa beriman kepada yang ghaib merupakan salah satu sifat orang-orang yang bertakwa, sebagaimana Allah Subhanahu wa Ta'ala berfirman :

الــم {1} ذَلِكَ الْكِتَابُ لاَ رَيْبَ ِفيهِ هُدَى لِلْمُتَّقِينَ {2} الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ {3}

"Alif laam miim. Kitab (al-Qur’an) ini tidak ada keraguan di dalamnya; petunjuk bagi mereka yang bertakwa, (yaitu) mereka yang beriman kepada yang ghaib, yang mendirikan shalat, dan menafkahkan sebagian rezeki yang Kami anugerahkan kepada mereka". [Al Baqarah : 1-3].

Perkara ghaib, sebagaimana dinyatakan oleh Ibnu Mas‘ud, ialah seluruh perkara yang ghaib yang telah diberitakan Allah dan RasulNya kepada kita. Begitu pula dengan keberadaan jin, bahwa Allah dan RasulNya telah mengabarkan melalui Al Qur`an ataupun hadits Nabi Shallallahu 'alaihi wa sallam.

1). Dari Al Qur`an, di antaranya:

وَإِذْ صَرَفْنَآ إِلَيْكَ نَفَرًا مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْءَانَ

"Dan (ingatlah) ketika Kami hadapkan serombongan jin kepadamu yang mendengarkan Al Qur`an". [Al Ahqaf : 29].

يَامَعْشَرَ الْجِنِّ وَاْلإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنكُمْ يَقُصُّونَ عَلَيْكُمْ ءَايَاتِي وَيُنذِرُونَكُمْ لِقَآءَ يَوْمِكُمْ هَذَا

"Hai golongan jin dan manusia, apakah belum datang kepadamu rasul-rasul dari golongan kamu sendiri, yang menyampaikan kepadamu ayat-ayatKu dan memberi peringatan kepadamu terhadap pertemuanmu dengan hari ini". [Al An‘am : 130]

قُلْ أُوحِىَ إِلَىَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْءَانًا عَجَبًا

"Katakanlah (hai Muhammad): “Telah diwahyukan kepadaku bahwa sekumpulan jin telah mendengarkan (Al Qur`an), lalu mereka berkata, ‘Sesungguhnya kami telah mendengarkan Al Qur`an yang menakjubkan’" [Al Jin : 1].

وَأَنَّهُ كَانَ رِجَالٌ مِّنَ اْلإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا

"Dan bahwasanya ada beberapa orang laki-laki di antara manusia meminta perlindungan kepada beberapa laki-laki di antara jin, maka jin-jin itu menambah bagi mereka dosa dan kesalahan".[Al Jin : 6]

2). Dari As Sunnah, di antaranya :
Imam Muslim meriwayatkan dalam Shahih-nya dari Ibnu Mas’ud Radhiyallahu 'anhu, dia berkata: “Pada suatu malam, kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam, lalu kami kehilangan dirinya. Maka kami pun mencari-cari Beliau di lembah-lembah dan di jalan-jalan di gunung (namun tidak menemukan Beliau), sehingga kami berkata,’Beliau dibawa terbang jin, atau Beliau telah dibunuh secara rahasia’. Maka kami melewati malam itu sebagai sejelek-jelek malam yang dialami suatu kaum. Tatkala datang pagi, tiba-tiba Beliau muncul dari arah gua Hira’. Maka kami berkata,’Wahai, Rasulullah! (Semalam) kami kehilangan dirimu, lalu kami mencari-carimu, tetapi tidak menemukanmu, maka kami melewati malam itu sebagai sejelek-jelek malam yang dialami suatu kaum’. Beliau berkata,‘Seorang utusan jin mendatangiku, maka aku pun pergi bersamanya (mendatangi para jin), lalu aku membacakan Al Qur`an kepada mereka’.” Ibnu Mas‘ud berkata,”Lalu Beliau mengajak kami dan memperlihatkan kepada kami bekas mereka (jin) dan bekas api mereka.”
Syaikhul Islam Ibnu Taimiyah berkata: “Tidak ada satupun dari segolongan kaum muslimin yang berpendapat lain dalam masalah eksistensi jin, dan tidak pula dalam masalah bahwa Allah telah mengutus Muhammad Shallallahu 'alaihi wa sallam kepada mereka. Mayoritas kaum kafir juga telah mengakui eksistensi mereka. Adapun ahli kitab dari kalangan Yahudi dan Nasrani, mereka menetapkan keberadaan jin sebagaimana kaum muslimin menetapkannya, meskipun di antara mereka ada yang mengingkarinya, sebagaimana di antara kaum muslimin (juga) ada yang mengingkarinya ... seperti Jahmiyah dan Mu‘tazilah. Namun sebagaian besar golongan dan para imam mereka menetapkannya. Hal itu, karena keberadaan jin telah mutawatir disebutkan dalam berita-berita para nabi dengan sifat mutawatir yang dimaklumi secara dharuri. Dan telah dimaklumi secara dharuri, bahwa mereka (para jin) hidup dan berakal, melakukan perbuatan dengan kehendak mereka, dan bahkan mereka (juga) diperintah dan dilarang. Mereka bukanlah sifat-sifat atau gejala-gejala yang menimpa pada manusia atau selainnya, sebagaimana yang dinyatakan oleh para mulhid (atheis). Karena masalah jin ini telah mutawir beritanya dari para nabi dengan sifat mutawatir yang telah dikenal oleh orang awam maupun khas, maka tidak mungkin satu pun golongan yang menisbatkan diri kepada para rasul yang mulia untuk mengingkari keberadaan jin”. [Majmu‘ Fatawa, XIX:13].

ALAM JIN ADALAH ALAM YANG TERSENDIRI
Alam jin merupakan alam tersendiri, yang bukan alam manusia dan bukan pula alam malaikat. Dari bentuk fisiknya, pandangan mata manusia tak mampu melihatnya. Itulah sebabnya mereka dinamakan jin, dikarenakan ketertutupan (ijtinan) fisiknya dari pandangan mata manusia. Di dalam Al Qur`an, Allah berfirman, yang artinya : …… Sesungguhnya ia dan pengikut-pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka…… . [Al A‘raf : 27].

Meski antara manusia dan jin berbeda alam, tetapi antara jin dan manusia terdapat titik persamaan, yaitu memiliki sifat berakal dan berpikir, mempunyai kemampuan yang sama untuk memilih jalan yang baik dan jalan yang buruk. Meski terdapat sifat yang sama, tetapi dalam banyak hal, jin juga memiliki perbedaan dengan manusia. Dan yang terpenting ialah dalam masalah asal penciptaannya.

Allah Azza wa Jalla mengabarkan, jin diciptakan dari api, yang artinya : Dan Kami telah menciptakan jin sebelum (Adam) dari api yang sangat panas. [Al Hijr : 27]

وَخَلَقَ الْجَآنَّ مِن ماَّرِجٍ مِّن نَّارٍ

"Dia menciptakan jin dari nyala api". [Ar Rahman : 15]

Ibnu Katsir menyebutkan, bahwa Ibnu Abbas, Ikrimah, Mujahid, dan Al Hasan Al Bashri serta yang lainnya menafsirkan kalimat “min marij min nar” dalam ayat di atas sebagai “bagian ujung dari lidah api”. Dalam riwayat lain disebutkan “dari bagian inti api”.

Dalam hadits yang diriwayatkan oleh Imam Muslim dari ‘Aisyah Radhiyallahu 'anha, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda :

خُلِقَتِ الْمَلاَئِكَةُ مِنْ نُورٍ، وَخُلِقَ الْجَانُّ مِنْ مَارِجٍ مِنْ نَارٍ، وَخُلِقَ آدَمُ مِمَّا وُصِفَ لَكُمْ

"Malaikat diciptakan dari cahaya, Jan (nenek moyang jin) diciptakan dari nyala api, dan Adam (nenek moyang manusia) diciptakan dari apa yang telah disebutkan (dalam Al Qur`an) kepada kalian".

KEMAMPUAN-KEMAMPUAN YANG DIBERIKAN ALLAH KEPADA JIN
Allah telah memberikan kepada jin kemampuan-kemampuan yang tidak diberikan kepada manusia. Sebagian kemampuan tersebut di antaranya ialah:

a). Mampu bergerak dan berpindah dengan sangat cepat.
‘Ifrit dari golongan jin pernah berjanji kepada Nabi Sulaiman Alaihissallam untuk menghadirkan singgasana Ratu Saba di Yaman ke Baitul Maqdis hanya dalam waktu seseorang berdiri dari duduknya; sebelum mata berkedip. Dalam Al Qur`an Allah berfirman, yang artinya : Berkata ‘Ifrit (yang cerdik) dari golongan jin: “Aku akan datang kepadamu dengan membawa singgasana itu kepadamu sebelum kamu berdiri dari tempat dudukmu. Sesungguhnya aku benar-benar kuat membawanya lagi dapat dipercaya” Berkatalah seorang yang mempunyai ilmu dari Al Kitab: “Aku akan membawa singgasana itu kepadamu sebelum matamu berkedip”. Maka tatkala Sulaiman melihat singgasana itu terletak di hadapannya, dia pun berkata: “Ini termasuk karunia Rabb-ku…… ”. [An Naml : 39-40].

b). Mendahului manusia dalam mencapai ruang angkasa.
Sudah sejak lama jin mampu naik ke tempat-tempat di langit dunia, lalu di sana mereka mencuri dengar berita-berita langit untuk mengetahui peristiwa sebelum terjadinya. Tatkala Rasulullah Shallallahu 'alaihi wa sallam diutus, maka langit diperketat penjagaannya. Allah berfirman, yang artinya : Dan sesungguhnya kami (para jin) telah mencoba mengetahui (rahasia) langit, maka kami mendapatinya penuh dengan penjagaan yang kuat dan panah-panah api, dan sesungguhnya kami dahulu dapat menduduki beberapa tempat di langit itu untuk mendengar-dengarkan (berita-beritanya). Tetapi sekarang barangsiapa yang (mencoba) mendengar-dengarkan (seperti itu), tentu akan menjumpai panah api yang mengintai (untuk membakarnya). [Al Jin:8-9].

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan cara mereka mencuri dengar berita-berita langit.

Dari Abu Hurairah Radhiyallahu 'anhu, dia berkata: Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Apabila Allah menetapkan perintah di atas langit, para malaikat mengepak-ngepakkan sayap-sayapnya karena patuh kepada firmanNya, seolah-olah firman (yang didengar) itu seperti gemerincing rantai besi (yang ditarik) di atas batu, sehingga memekakkan mereka. Tatkala hati mereka telah hilang dari rasa takut, mereka bertanya,’Apa yang baru saja difirmankan oleh Tuhanmu?’ Mereka menjawab,’(Perkataan) yang benar, dan Dia Maha Tinggi lagi Maha Besar’. Ketika itulah, (jin-jin) pencuri berita (wahyu) itu mendengarnya. Keadaan mereka seperti ini. Sebagian mereka bertumpu di atas sebagian yang lain -Sufyan bin Uyainah (salah seorang perawi hadits ini) menggambarkannya dengan telapak tangannya, ia merenggangkannya dan membuka jari-jemarinya-. Maka ketika (jin-jin) pencuri berita (yang di atas) mendengar kalimat (firman) itu, mereka lalu menyampaikannya kepada yang ada di bawahnya, dan demikian seterusnya hingga disampaikan ke mulut tukang sihir atau tukang ramal. Akan tetapi, kadangkala para pencuri berita itu terkena syihab (panah-panah api) sebelum sempat menyampaikan berita yang disadapnya itu. Dan kadangkala mereka sudah sempat menyampaikannya sebelum terkena syihab. Lalu dengan satu kalimat yang didengarnya itulah, tukang sihir atau tukang ramal melakukan seratus macam kebohongan. Mereka (yang mendatangi tukang sihir atau tukang ramal berkata),’Bukankah dia telah memberitahukan kepada kita, bahwa pada hari anu akan terjadi peristiwa anu (dan itu benar-benar terjadi)?’ Sehingga dipercayalah tukang sihir atau tukang ramal tersebut karena satu kalimat yang telah didengar dari langit”.

c). Pengetahuan jin tentang teknologi.
Allah mengabarkan bahwa Dia telah menundukkan bangsa jin untuk Nabi Sulaiman Alaihissallam. Bangsa jin banyak melakukan pekerjaan-pekerjaan untuk beliau yang menuntut kemampuan, kepandaian dan kemahiran atau keahlian. Allah berfirman, yang artinya : Dan sebahagian dari jin ada yang bekerja di hadapannya (di bawah kekuasaanya) dengan izin Rabb-nya. Dan siapa yang menyimpang di antara mereka dari perintah Kami, Kami membuatnya merasakan azab neraka yang apinya menyala-nyala. Para jin itu membuat untuk Sulaiman apa yang dikehendakinya dari gedung-gedung yang tinggi dan patung-patung, dan piring-piring yang (besarnya) seperti kolam dan periuk yang tetap (berada di atas tungku). [Saba` : 12-13].

Ibnu Taimiyah menyebutkan, ada seorang syaikh, yang dahulu mempunyai hubungan dengan jin telah menyampaikan kepada beliau, bahwa bangsa jin telah memperlihatkan kepadanya suatu benda yang bercahaya seperti air dan pelita. Mereka menampakkan kepadanya di dalam benda itu berita-berita yang dia inginkan, lalu dia menyampaikannya kepada orang-orang. Mereka (jin) juga menyampaikan kepadanya perkataan sahabat-sahabatnya yang meminta tolong kepadanya, lalu dia menjawabnya, dan para jin itu menyampaikan jawabannya itu kepada para sahabatnya tersebut. [Majmu ‘ Fatawa XI:309].

d). Kemampuan untuk beralih rupa atau bentuk.
Jin memiliki kemampuan beralih rupa atau bentuk, ke bentuk manusia dan hewan. Mereka pernah mendatangi kaum musyrikin dalam wujud Suraqah bin Malik untuk menjanjikan kemenangan bagi mereka. Demikian pula, sejumlah sahabat, di antaranya Abu Hurairah Radhiyallahu 'anhu, pernah didatangi mereka dalam wujud orang tua yang ingin mencuri zakat yang sedang dijaganya. Mereka dapat beralih rupa menjadi unta, keledai, sapi, anjing atau kucing. Seringnya mereka berubah bentuk menjadi anjing hitam dan kucing. Rasulullah Shallallahu 'alaihi wa sallam menyatakan, bahwa lewatnya anjing hitam di depan orang yang shalat memutuskan shalat orang itu. Rasulullah Shallallahu 'alaihi wa sallam menjelaskan sebabnya :

الْكَلْبُ الأَسْوَدُ شَيْطَانٌ

"Karena anjing hitam itu setan".

Jin sering berubah menjadi hewan, lalu menampakkan diri kepada manusia. Karena itu Rasulullah Shallallahu 'alaihi wa sallam melarang membunuh ular yang muncul di dalam rumah, sebab dikhawatirkan itu merupakan jelmaan jin yang telah masuk Islam. Dalam Shahih Muslim diriwayatkan dari Abu Sa ‘id Al Khudri, dia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِنَّ بِالْمَدِينَةِ جِنًّا قَدْ أَسْلَمُوا فَإِذَا رَأَيْتُمْ مِنْهُمْ شَيْئًا فَآذِنُوهُ ثَلَاثَةَ أَيَّامٍ فَإِنْ بَدَا لَكُمْ بَعْدَ ذَلِكَ فَاقْتُلُوهُ فَإِنَّمَا هُوَ شَيْطَانٌ

"Sesungguhnya di Madinah ini ada segolongan jin yang telah masuk Islam. Jika kalian melihat satu dari mereka, maka mintalah kepada mereka untuk keluar (dalam jangka waktu) tiga hari. Jika ia tetap menampakkan diri kepada kalian setelah itu, maka bunuhlah ia, karena sesungguhnya dia itu setan".

Rasulullah Shallallahu 'alaihi wa sallam mengecualikan untuk ular tertentu. Dari Abu Lubabah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

لاَ تَقْتُلُوا الْجِنَّانَ إِلاَّ كُلَّ أَبْتَرَ ذِي طُفْيَتَيْنِ فَإِنَّهُ يُسْقِطُ الْوَلَدَ وَيُذْهِبُ الْبَصَرَ فَاقْتُلُوهُ

"Janganlah kalian (langsung) membunuh ular (di dalam rumah), kecuali setiap ular yang terpotong (pendek) ekornya dan memiliki dua garis di punggungnya, karena ular jenis ini dapat menggugurkan kandungan dan membutakan mata. Maka bunuhlah ia".

e). Setan mengalir dalam tubuh Bani Adam sebagaimana mengalirnya darah di urat nadi.
Diriwayatkan dalam Shahih Al Bukhari dan Shahih Muslim, dari Anas, dia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِنَّ الشَّيْطَانَ يَجْرِي مِنَ الإِنْسَانِ مَجْرَى الدَّمِ

"Sesungguhnya setan mengalir dalam tubuh manusia sebagaimana mengalirnya darah".

KELEMAHAN DAN KETIDAKMAMPUAN JIN
Sebagaimana halnya manusia, jin juga memiliki kekuatan dan kelemahan. Sebagian di antara kelemahan jin yang disebutkan Allah dan RasulNya ialah :

a). Jin tidak memiliki kemampuan untuk menundukkan hamba-hamba Allah yang shalih.
Allah Subhanahu wa Ta'ala tidak memberikan kemampuan kepada setan untuk menguasai manusia dan memaksakan kepada mereka kesesatan dan kekafiran. Allah Subhanahu wa Ta'ala berfirman, yang artinya : Sesungguhnya hamba-hambaKu, kamu (setan) tidak dapat berkuasa atas mereka. Dan cukuplah Rabb-mu sebagai Penjaga. [Al Isra` : 65].

وَمَاكَانَ لَهُ عَلَيْهِم مِّن سُلْطَانٍ إِلاَّ لِنَعْلَمَ مَن يُؤْمِنُ بِاْلأَخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ …

"Dan tidak adalah kekuasaan iblis terhadap mereka, melainkan hanyalah agar Kami dapat membedakan siapa yang beriman kepada adanya kehidupan akhirat dari siapa yang ragu-ragu tentang itu". [Saba` : 21].

Artinya, setan tidak mempunyai jalan untuk menguasai manusia, baik dari sisi hujjah maupun dari sisi kemampuan. Kenyataan ini telah diakui sendiri oleh setan.

قَالَ رَبِّ بِمَآ أَغْوَيْتَنِي لأُزَيِّنَنَّ لَهُمْ فِي اْلأَرْضِ وَلأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

"Iblis berkata: “Ya, Rabb-ku, oleh sebab Engkau telah memutuskan bahwa aku sesat, pasti aku akan menjadikan mereka (manusia) memandang baik (perbuatan maksiat) di muka bumi, dan pasti aku akan menyesatkan mereka semuanya, kecuali hamba-hamba Engkau yang mukhlis di antara mereka". [Al Hijr : 39-40].

Adapun yang mampu mereka kuasai hanyalah hamba-hamba yang rela dengan pemikiran setan, mengikutinya dengan penuh kerelaan dan ketaatan. Allah Subhanahu wa Ta'ala berfirman, yang artinya : Sesungguhnya hamba-hambaKu tidak ada kekuasaan bagimu (setan) terhadap mereka, kecuali orang-orang yang mengikuti kamu, yaitu orang-orang yang sesat. [Al Hijr : 42].

أَلَمْ تَرَ أَنَّآ أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزًّا

"Tidakkah kamu lihat, bahwasanya Kami telah mengirim setan-setan itu kepada orang-orang kafir untuk menghasung mereka membuat maksiat dengan sungguh-sungguh". [Maryam : 83].

b). Setan takut dan lari dari sebagian hamba Allah.
Jika Islam telah tertancap kuat pada seorang hamba, iman telah tegak di dalam hatinya, dan dia senantiasa menjaga batasan-batasan yang telah digariskan Allah, maka setan akan menjauh dan lari darinya. Sebagaimana Rasulullah n bersabda kepada Umar bin Al Khaththab: “Sesungguhnya setan takut kepadamu, wahai Umar”. [HR At Tirmidzi, no. 2913].

Rasulullah Shallallahu 'alaihi wa sallam juga pernah bersabda tentang Umar: “Sesungguhnya aku telah benar-benar melihat bahwa setan dari kalangan jin dan manusia benar-benar lari dari Umar”. [HR At Tirmidzi, no. 2914].

c). Jin ditundukkan untuk Nabi Sulaiman Alaihissallam.
Allah telah menundukkan sebagian golongan jin dan setan untuk Nabi Sulaiman Alaihissallam. Allah Subhanahu wa Ta'ala berfirman, yang artinya : Kemudian kami tundukkan kepadanya angin yang berhembus dengan baik menurut ke mana saja yang dia kehendaki, dan (Kami tundukkan pula kepadanya) setan-setan semuanya ahli bangunan dan penyelam, dan setan yang lain yang terikat dalam belenggu. [Shad : 36-38].

Semua itu sebagai wujud dikabulkannya doa Nabi Sulaiman :

قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكًا لاَّيَنبَغِي لأَحَدٍ مِّن بَعْدِي …

"Ia berkata: “Ya Rabbku, ampunilah aku dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki oleh seorang jua pun sesudahku". [Shad : 35].

d). Jin tidak mampu menciptakan mukjizat.
Jin tidak mampu berbuat sesuatu yang setara dengan mukjizat yang dibawa oleh para rasul untuk menunjukkan kebenaran risalah yang mereka bawa. Tatkala sebagian orang-orang kafir menilai bahwa Al Qur’an merupakan buatan setan, maka Allah berfirman, yang artinya : Dan Al Qur`an itu bukanlah dibawa turun oleh setan-setan. Dan tidaklah patut mereka membawa turun Al Qur`an itu, dan mereka pun tidak akan mampu. Sesungguhnya mereka benar-benar dijauhkan dari mendengar Al Qur`an itu. [Asy Syuara’ : 210-212].

e). Jin tidak bisa menyerupai Rasulullah Shallallahu 'alaihi wa sallam dalam mimpi seseorang.
Di dalam hadits yang diriwayatkan Imam Muslim dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, Beliau bersabda :

مَنْ رَآنِي فيِي المْمَنَامِ فَقَدْ رآنِي ، فَإِنَّ الشَّيْطَانَ لاَ يَتَمَثَّلَ بِي

"Barangsiapa melihatku dalam mimpinya, maka sungguh dia telah melihatku (bukan setan yang menyerupaiku), karena sesungguhnya setan tidak mampu menyerupai diriku".

Zhahir dari hadits ini dan hadits-hadits lain yang semakna menunjukkan, bahwa setan tidak mampu meniru bentuk dan rupa Rasulullah Shallallahu 'alaihi wa sallam. Namun tidak berarti ia tidak mampu meniru bentuk dan rupa orang selain Beliau Shallallahu 'alaihi wa sallam lalu mengaku sebagai Nabi Muhammad Shallallahu 'alaihi wa sallam. Oleh karena itu, seseorang yang bermimpi melihat Rasulullah Shallallahu 'alaihi wa sallam tidak boleh memastikan bahwa dia benar-benar telah bermimpi melihat Beliau Shallallahu 'alaihi wa sallam berdalil dengan hadits-hadits tersebut, kecuali orang yang dilihatnya dalam mimpi itu memiliki ciri-ciri yang sama dengan ciri-ciri Rasulullah Shallallahu 'alaihi wa sallam yang disebutkan dalam kitab-kitab hadits.

f). Jin tidak mampu menembus batasan-batasan tertentu di ruang angkasa.
Allah Subhanahu wa Ta'ala berfirman, yang artinya : Hai jamaah jin dan manusia, jika kamu sanggup menembus (melintasi) penjuru langit dan bumi, maka lintasilah. Kamu tidak dapat menembusnya kecuali dengan kekuatan. Maka nikmat Rabb kamu yang manakah yang kamu dustakan? Kepada kamu, (jin dan manusia) dilepaskan nyala api dan cairan tembaga, maka kamu tidak dapat menyelamatkan diri (darinya). [Ar Rahman : 34-35].

g). Jin tidak mampu membuka pintu yang ditutup dengan membaca bismillah.
Imam Al Bukhari meriwayatkan dalam Shahih-nya, dari Jabir bin Abdullah Radhiyallahu 'anhu, dia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِذَا كَانَ جُنْحُ اللَّيْلِ أَوْ أَمْسَيْتُمْ فَكُفُّوا صِبْيَانَكُمْ فَإِنَّ الشَّيَاطِينَ تَنْتَشِرُ حِينَئِذٍ فَإِذَا ذَهَبَتْ سَاعَةٌ مِنْ اللَّيْلِ فَخَلُّوهُمْ وَأَغْلِقُوا الْأَبْوَابَ وَاذْكُرُوا اسْمَ اللَّهِ فَإِنَّ الشَّيْطَانَ لَا يَفْتَحُ بَابًا مُغْلَقًا

"Jika gelapnya malam telah merayap datang atau waktu senja telah datang, maka tahanlah anak-anak kecil kalian, karena para setan mulai menyebar pada waktu itu. Dan jika telah berlalu satu waktu dari malam, maka lepaskanlah mereka. Dan tutuplah pintu-pintu dengan menyebut nama Allah, karena setan tidak mampu membuka pintu yang ditutup".

Demikian penjelasan singkat tentang jin, yang keberadaannya harus kita imani sebagai makhluk ghaib yang diciptakan Allah Azza wa Jalla. Sebagai makhluk, maka setiap perbuatan yang dilakukan oleh jin, pasti sepengetahuan dan atas izin Allah Azza wa Jalla .

Maraji’:
‘Alam Al Jin Wa Asy Syayathin, oleh Syaikh Al Asyqar.

[Disalin dari majalah As-Sunnah Edisi 04//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Risalah Sekitar Berita Manusia Singgah Di Bulan

/0 almanhaj.or.id - Risalah Sekitar Berita Manusia Singgah Di Bulan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Risalah Sekitar Berita Manusia Singgah Di Bulan

Senin, 5 April 2010 15:34:32 WIB

RISALAH SEKITAR BERITA MANUSIA SINGGAH DI BULAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Segala puji hanya untuk Allah k Rabb semesta alam, sholawat dan salam semoga selalu tercurah kehadirat baginda nabi Muhammad Shallallahu 'alaihi wa sallam, keluarganya dan shahabatnya serta orang-orang yang selalu mengikuti mereka dengan kebaikan sampai hari kiamat.

Telah mutawatir berita singgahnya pesawat antariksa di daratan bulan, setelah percobaan yang berulang-ulang yang mencurahkan kemampuan pemikiran, materi dan tekhnologi selama bertahun-tahun. Dan berita ini telah menimbulkan berbagai pertanyaan dan diskusi di antara manusia.

Ada yang mengatakan bahwa hal itu bertentangan dengan al-Qur’an. Tetapi ada juga yang mengatakan bahwa hal itu benar, bahkan al-Qur’an pun telah menguatkannya.

Orang-orang yang menyangka bahwa berita itu menyelisihi al-Qur’an mengatakan: “Bahwa Allah telah memberitakan bahwa bulan itu berada di langit. Allah berfirman:

تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَآءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُّنِيرًا

“Maha suci Allah yang menjadikan di langit gugusan-gugusan bintang dan Dia menjadikan padanya matahari dan bulan yang bercahaya”.[(Al-Furqan:61]

Dan Dia juga berfirman:

وَجَعَلَ الْقَمَرَ فِيهِنَّ نُورًا وَجَعَلَ الشَّمْسَ سِرَاجًا

"Allah menjadikan padanya bulan sebagai cahaya, dan menjadikan matahari sebagai pelita” [Nuh :16]

Apabila bulan itu berada di langit maka tidak mungkin mencapai ke sana, karena Allah telah menjadikan langit sebagai atap bumi yang dijaga. Nabi Muhammad Shallallahu 'alaihi wa sallam sebagai makhluk yang paling mulia, dan bersamanya malaikat yang paling mulia, yaitu Jibril, (harus) meminta izin dan minta dibukakan pada tiap-tiap langit pada malam mi’raj. Mereka berdua tidak bisa langsung masuk kecuali setelah dibukakan untuk keduanya. Maka bagaimana mungkin hasil karya manusia bisa singgah di daratan bulan, padahal bulan itu berada di langit yang dijaga.

Sedangkan orang-orang yang beranggapan bahwa al-Qur’an menguatkan berita tersebut, mereka mengatakan: Bahwa Allah berfirman:

يَامَعْشَرَ الْجِنِّ وَاْلإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَاْلأَرْضِ فَانفُذُوا لاَتَنفُذُونَ إِلاَّ بِسُلْطَانٍ

"Wahai jama’ah jin dan manusia jika kamu sanggup menembus/melintasi penjuru langit dan bumi, maka lintasilah, kamu tidak akan bisa menembusnya melainkan dengan sulthan (kekuatan)." [Al-Rahman: 33]

Sulthan (kekuatan) yang dimaksud pada ayat di atas adalah ilmu. Sedangkan mereka mampu melintasi penjuru dunia dengan ilmu, maka perbuatan mereka ini sesuai dengan Al-Qur’an dan tafsirnya.

Jika memang terbukti kebenaran berita yang telah mutawatir tentang turunnya pesawat ruang angkasa di daratan bulan, maka yang nampak bagiku adalah bahwa al-Qur’an tidak mendustakannya dan tidak membenarkannya. Tidak ada nash yang jelas di dalam al-Qur’an yang menyelisihinya, sebagaimana tidak ada di dalam al-Qur’an yang membenarkannya dan menguatkannya.

A). Adapun bahwa al-Qur’an tidak menyelisihi berita tersebut, sebab al-Qur’an adalah firman Allah Azza wa Jalla yang ilmuNya meliputi segala sesuatu.
Allah mengetahui perkara-perkara yang lampau, maupun perkara-perkara yang sedang terjadi, dan perkara-perkata yang akan datang, baik yang dilakukan oleh Allah sendiri maupun yang dilakukan oleh makhlukNya. Maka setiap yang telah terjadi atau akan terjadi, di langit atau di bumi, dari perkara yang kecil sampai perkara yang besar, yang nampak atau pun yang tidak nampak, sesungguhnya Allah mengetahui segalanya, dan perkara itu tidak akan tejadi kecuali dengan kehendak dan perintahNya, tidak lagi perdebatan dalam masalah itu.

Apabila demikian, sedangkan al-Qur’an adalah kalam Allah, dan Allah yang paling benar perkataanNya, dan siapakah perkataannya yang lebih benar dari perkataan Allah? Dan perkataanNya adalah sebaik-baik perkataan, dan paling nyata penjelasannya, dan siapakah perkataannya yang lebih baik dari perkataanNya? Maka tidaklah mungkin selamanya firmanNya yang berasal dari ilmuNya, yang merupakan puncak kebenaran dan penjelasan, bertentangan dengan kenyataan yang bisa dibuktikan. Demikian juga tidak mungkin selamanya ada kenyataan yang bisa dibuktikan bertentangan dengan nash al-Qur’an yang nyata.

Maka barang siapa yang memahami bahwa di dalam al-Qur’an ada sesuatu hal yang meyelisihi kenyataan, atau bahwa ada kenyataan yang bisa dibuktikan menyelisihi al-Qur’an, maka pemahamannya itu salah fatal.

Sedangkan ayat-ayat yang dianggap oleh sebagian orang menunjukkan keberadaan bulan di langit, maka pada ayat-ayat itu tidak ada penjelasan nyata yang menunjukkan bahwa bulan menempel dengan langit, yang langit itu sebagai atap bumi yang dijaga.

Memang, zhahir perkataan menunjukkan bahwa bulan berada di langit, akan tetapi jika telah nyata sampainya pesawat ruang angkasa di daratan bulan, maka hal tersebut sebagai bukti bahwa bulan tidak berada di langit bumi, yang merupakan atap bumi yang dijaga, akan tetapi bulan itu berada di orbit (garis edar) nya, yang terletak di antara langit dan bumi. Sebagaimana firman Allah:

وَهُوَ الَّذِي خَلَقَ الَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ

"Dan Dialah yang menciptakan malam dan siang, matahari dan bulan, masing-masing dari keduanya itu beredar di dalam garis edarnya”. [Al-Anbiya’ 33]

Pada ayat lain Allah berfirman :

لاَالشَّمْسُ يَنبَغِي لَهَآ أَن تُدْرِكَ الْقَمَرَ وَلاَالَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ

"Tidaklah mungkin bagi matahari untuk mendapatkan bulan dan malampun tidak dapat mendahului siang, dan masing-masing beredar pada garis edarannya" [Yasin:40]

Ibnu Abbas Radhiyallahu 'anhu berkata: “Semua itu beputar sebagaimana alat tenun berputar pada tempat berputarnya.”

Ats-Tsa’laby dan Al-Mawardi menyebutkan dari Hasan al-Basry bahwa ia pernah berkata: “Matahari, bulan dan bintang berada pada orbitnya masing-masing yang terletak di antara langit dan bumi, tidak menempel pada langit, kalaulah menempel dengannya maka tidak mungkin bisa berputar”. Al-Qurthubi menyebutkan dari keduanya pada tafsir surat Yasin.

Perkataan bahwa matahari dan bulan berada orbitnya yang terletak antara langit dan bumi, hal ini tidak bertentangan dengan apa yang dikahabarkan oleh Allah bahwa keduanya berada di langit. Karena perkataan langit terkadang berarti setiap sesuatu yang tinggi. Ibnu Qutaibah berkata: “Setiap yang ada di atasmu disebut langit”. Jadi arti matahari dan bulan berada di langit, yaitu berada di ketinggian, atau di arah langit. Dan ada juga kata “langit” di dalam al-Qur’an dengan arti ketinggian. Sebagaimana di dalam firman Allah Azza wa Jalla:

وَنَزَّلْنَا مِنَ السَّمَآءِ مَآءً مُبَارَكًا

"Dan Kami turunkan air yang membawa berkah dari langit (ketinggian)". [Qaf: 9]

Yang dimaksudkan adalah hujan, dimana hujan turun bukan dari awan yang dijalankan di antara langit dan bumi.

Apabila memang benar apa yang mereka sebutkan tentang mendaratnya (pesawat ruang angkasa di) bulan, maka hal itu menambahkan ilmu kepada kita tentang ayat-ayat (tanda-tanda kekuasaan) Allah yang agung ini. Yaitu bahwa planet bulan yang besar ini, juga planet lain yang lebih besar, berputar pada orbitnya yang terletak antara langit dan bumi sampai waktu yang Allah tentukan, dimana ia tidak berubah, tidak maju dan tidak mundur dari perjalanan yang telah ditetapkan padanya oleh yang Maha Perkasa lagi Maha Mengetahui.
Dan bersamaan dengan itu, kadang-kadang bulan menyinari dengan sempurna sehingga menjadi bulan purnama, dan kadang-kadang sebagiannya saja yang bersinar sehingga menjadi bulan biasa atau bulan sabit, yang demikian itu merupakan ketetapan yang Maha Kuasa lagi Maha Mengetahui.

Sedangkan perkara yang tersebar bahwa bulan berada di langit bumi, bintang merkuri berada di langit ke dua, venus berada di langit ketiga, matahari berada di langit ke empat, planet Mars berada di langit ke lima, Yupiter berada di langit ke enam, dan Saturnus berada di langit ke tujuh, maka sesungguhnya hal ini diambil dari para ilmuwan astronomi, yang tidak ada hadits yang shahih dari Rasul n . Yang hal itu ditunjukkan oleh perkataan Ibnu Katsir –yang beliau mempunyai wawasan yang luas- ketika mengomentari masalah matahari berada pada langit ke empat, beliau berkata: “Tidak ada di dalam syari’at yang menafikan hal itu, bahkan penglihatan –yaitu di waktu terjadi gerhana- menunjukkan tentang hal itu.”

Perkataan beliau: “Tidak ada di dalam syari’at yang menafikan”, dan pengambilan dalil yang beliau lakukan tentang kebenaran hal di atas berdasarkan penglihatan menunjukkan bahwa tidak ada di dalam syari’at sesuatu yang menetapkan bahwa matahari berada pada langit ke empat. Wallah a’lam.

B). Adapun keadaan al-Qur’an yang tidak menunjukkan sampainya pesawat antariksa ke bulan, karena orang-orang yang menyangka hal itu berdalil dengan firman Allah:

يَامَعْشَرَ الْجِنِّ وَاْلإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَاْلأَرْضِ فَانفُذُوا لاَتَنفُذُونَ إِلاَّ بِسُلْطَانٍ

"Wahai Jin dan manusia jika kamu sanggup menembus penjuru langit dan bumi maka lintasilah, kamu tidak akan dapat melintasinya melainkan dengan sulthan (kekuatan)". [ar-Rahman: 33]

Mmereka menafsirkan kata sulthan (kekuatan) pada ayat tersebut dengan ilmu.

Pengambilan dalil ini tertolak dari berbagai segi:
1. Bahwa rangkaian ayat di atas menunjukkan bahwa tantangan ini akan terjadi pada hari kiamat nanti. Dan hal itu akan nampak jelas bagi siapa saja yang membaca surat tersebut dari awal. Karena pada awal surat ini Allah menyebutkan permulaan penciptaan jin dan manusia dan apa-apa yang ada di penjuru langit dan bumi yang Allah tundukkan terhadap para hambaNya. Kemudian Allah menceritakan akan binasanya apa saja yang ada padanya. Kemudian Allah berfirman:

سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلاَنِ

"Kami akan memperhatikan sepenuhnya kepadamu hai manusia dan jin". [Ar-Rahman : 31]

Makna dari ayat di atas adalah perhitungan Allah terhadap makhlukNya (jin dan manusia), kemudian Allah Subhanahu wa Ta'ala menantang makhlukNya dari golongan jin bahwa tidak ada tempat pelarian buat mereka, baik dari penjuru langit maupun dari penjuru bumi. Maka mereka tidak akan bisa lari, dan mereka tidak memiliki kekuatan untuk saling menolong sehingga selamat dari hukuman Allah Subhanahu wa Ta'ala. Dan kemudian Allah mengiringinya dengan menyebutkan balasan untuk orang yang berbuat jelek dengan balasan yang setimpal, dan untuk orang yang berbuat kebaikan dengan apa yang mereka harapkan.

Tidak ada keraguan bahwa susunan (rangkaian) perkataan itu menjelaskan dan menentukan arti. Mungkin ada kalimat yang sesuai pada satu tempat akan tetapi tidak sesuai (maknanya) pada tempat yang lain.

Anda mungkin kadang melihat satu kalimat yang mempunyai dua makna yang saling bertentangan, tetapi maksudnya dapat ditentukan dari keduanya berdasarkan rangkaian/susunan perkataan. Sebagaimana hal itu dikenal pada kata-kata yang memiliki arti yang bertentangan di dalam bahasa (Arab).

Kalau dimungkinkan ayat yang mulia tersebut merupakan berita tentang apa yang akan terjadi di dunia, tetapi sesungguhnya ayat tersebut pada posisi ini tidak sesuai sebagai berita tentang apa yang terjadi di dunia, bahkan telah pasti -berdasarkan rangkaian yang mendahului dan menyusul ayat tersebut- bahwa ayat tersebut merupakan ancaman dan pernyataan tidak mampu yang akan terjadi pada hari kiamat.

2. Sesungguhnya seluruh ahli tafsir menyebutkan bahwa ayat tersebut merupakan ancaman dan pernyataan tidak mampu (terhadap para jama’ah jin dan manusia), dan mayorits ahli tafsir menyatakan bahwa hal itu akan terjadi pada hari kiamat.

Syaikh Muhammad al-Amin as-Syanqity berkomentar tentang ayat ini di dalam surat al-Hijr pada firman Allah:

وَلَقَدْ جَعَلْنَا فِي السَّمَآءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ

"Dan sesungguhnya Kami telah menciptakan gugusan bintang-bintang (di langit) dan Kami telah menghiasi langit bagi orang-orang yang memandanginya". [Al Hijr:16-17]

Syaikh Muhammad al-Amin as-Syanqity mensifati orang yang menganggap bahwa ayat itu mengisyaratkan (manusia) dapat mencapai ke langit sebagai orang yang tidak mempunyai ilmu terhadap kitab Allah Subhanahu wa Ta'ala.

3. Sesungguhnya jikalau ayat tersebut merupakan berita tentang apa yang akan terjadi, maka makna ayat itu adalah: “Wahai jama’ah jin dan manusia sesungguhnya kamu tidak akan sanggup menembus (melintasi) penjuru langit dan bumi kecuali dengan ilmu”. Kalau demikian, maka itu merupakan sesuatu yang sudah nyata (tidak perlu diberitakan). Karena sesungguhnya segala sesuatu tidaklah bisa dicapai kecuali dengan mengilmui sebab-sebab untuk mencapainya dan mampu untuk melaksanakannya.

Maka arti tersebut menghilangkan keindahan dari makna dan posisi ayat. Karena ayat itu dimulai dengan peringatan yang keras, yaitu dengan firman Allah:

سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلاَنِ

"Kami akan memperhatikan sepenuhnya kepadamu hai manusia dan jin". [ar-Rahman :31]

Kemudian diiringi dengan ancaman yang keras di dalam firmanNya:

يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلاَ تَنتَصِرَانِ

"Kepadamu (jin dan manusia) dilepaskan nyala api dan cairan tembaga, maka kamu tidak dapat menyelamatkan diri(daripadanya)". [Ar-Rahman : 35]

4. Nampak sekali bahwa ayat ini menunjukkan tentang tantangan ( Allah Subhanahu wa Ta'ala terhadap jin dan manusia). Karena:
a). Rangkaian ayat, baik sebelum ataupun sesudahnya.
b). Bahwa disebutkannya jama’ah jin dan manusia bersama-sama sebagai satu jama’ah, hal itu semisal firman Allah Subhanhu wa Ta'ala :

قُل لَّئِنِ اجْتَمَعَتِ اْلإِنسُ وَالْجِنُّ عَلَى أَن يَأْتُوا بِمِثْلِ هَذَا الْقُرْءانِ لاَيَأْتُونَ بِمِثْلِهِ وَلَوْكَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا

"Katakanlah: "Sesungguhnya jika manusia dan jin berkumpul untuk membuat yang serupa al-Qur'an ini, niscaya mereka tidak akan dapat membuat yang serupa dengan dia, sekalipun sebagian mereka menjadi pembantu bagi sebagian yang lain". [Al-Israa:88]

c). Bahwa firman Allah Subhanahu wa Ta'ala : إِنِ اسْتَطَعْتُمْ (Jika kamu sanggup), nyata sebagai tantangan (Allah Subhanahu wa Ta'ala terhadap/kepada jin dan manusia ), apalagi ayat itu menggunakan kata (إنْ), bukan dengan kata إذا karena إذا menunjukkan kemungkinan terjadinya syarat, berbeda dengan kata إنْ

5. Sesungguhnya jika arti dari ayat tersebut sebagai berita, maka menngandung pujian bagi mereka, dimana mereka bisa mengerjakan dan menyelidiki apa yang Allah Subhanahu wa Ta'ala cemoohkan mereka, sehingga mereka dapat singgah di bulan. Sedangkan Nabi Shallallahu 'alaihi wa sallam dan para shahabatnya tidak bisa menggapainya, padahal mereka adalah orang-orang yang paling cepat mengerjakan perintah yang diserukan oleh Qur’an.

6. Sesungguhnya hukum di dalam ayat yang mulia mencakup jin dan manusia, padahal telah maklum bahwa ketika turunnya al-Qur’an jin mampu melintasi dari penjuru bumi menuju ke penjuru langit, sebagaimana Allah l menceritakan tentang mereka:

وَأَنَّا لَمَسْنَا السَّمَآءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَن يَسْتَمِعِ اْلأَنَ يَجِدْ لَهُ شِهَابًا رَّصَدًا

"Dan sesungguhnya kami (para jin) telah mencoba mengetahui (rahasia) langit, maka kami mendapatinya penuh dengan penjagaan yang kuat dan panah-panah api yang mengintai ( untuk membakarnya)" [Al-Jin: 8-9]

Kalau demikian, maka bagaimana Allah menyatakan mereka lemah terhadap sesuatu yang mereka mampu melakukannya (melintasi penjuru bumi dan langit). Apabila ada yang berkata: “Sesungguhnya mereka tidak bisa (melintasi penjuru langit dan bumi) setelah diutusnya Nabi Shallallahu 'alaihi wa sallam, maka kami katakan bahwa ini menunjukkan bahwa maksud ayat itu untuk menyatakan mereka lemah, bukan sebagai berita.

7. Bahwa ayat yang mulia tersebut diiringi dengan firman Allah:

يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلاَ تَنتَصِرَانِ

"Kepada kamu (jin dan manusia) akan dilepaskan nyala api dan cairan tembaga, maka kamu tidak dapat menyelamatkan diri dari padanya". [Ar-Rahman: 35]

Dan makna ayat tersebut adalah–Wallahu A’lam-: “Sesungguhnya kamu wahai jama’ah jin dan manusia, jika kamu berusaha melintasi langit maka Allah benar-benar akan melepaskan kepadamu nyala api dan cairan tembaga”. Padahal sudah diketahui bahwa roket-roket (pesawat-pesawat antariksa) itu tidak dikejar oleh nyala api dan cairan tembaga, maka bagaimana mungkin hal itu adalah yang dimaksudkan oleh ayat tersebut.

8. Penafsiran mereka arti dari kata “sulthan” dalam ayat tersebut dengan ilmu perlu dilihat kembali. Karena kata “sulthan” itu berarti sesuatu yang mempunyai kekuasaan yang dimiliki oleh seseorang terhadap apa yang ingin dia kuasai atau dia kalahkan, sehingga maknanya berbeda sesuai dengan kedudukan/posisi. Jika berada pada posisi perbuatan dan yang semacamnya, maka yang dimaksudkan adalah kekuatan dan kekuasaan. Allah berfirman:

إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ ءَامَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ

"Sesungguhnya syaitan itu tidak memiliki sulthan (kekuasaan) atas orang-orang yang beriman dan bertawakkal kepada Rabbnya. Sesungguhnya kekuasaannya (syaithan) hanyalah atas orang-orang yang mengambilnya jadi pemimin dan atas orang-orang yang mempersekutukannya dengan Allah" [An-Nahl : 99-100]

Kata “sulthan” pada ayat ini artinya adalah kekuasaan, tidak sesuai jika diartikan dengan “ilmu”. Demikian pula kata “sulthan” pada ayat yang sedang kita bahas, karena “melintasi” (penjuru langit dan bumi) merupakan perbuatan/pekerjaan yang membutuhkan kekuatan dan kemampuan, dengan ilmu saja tidaklah cukup. Mereka tidak akan sampai singgah ke bulan hanya dengan ilmu saja, akan tetapi dengan ilmu dan kekuatan/kemampuan serta sebab-sebab/jalan-jalan yang Allah tundukkan untuk mereka. Dan apabila kata “sulthan” digunakan di saat perdebatan, maka maksud kata itu adalah bukti dan alasan yang bisa mengalahkan musuhnya.

Allah berfirman:

إِنْ عِندَكُم مِّن سُلْطَانٍ بِهَذَآ

"Kamu tidak mempunyai sulthan (hujjah) tentang ini". [Yunus ; 68]

Sulthan di sini berarti alasan dan bukti. Dan tidak ada di dalam al-Qur’an kata sulthan dengan arti ilmu semata-mata. Bahkan akar kata sulthan menunjukkan bahwa yang dimaksudkan sesuatu yang memiliki kekuasaan, kemampuan dan kemenangan bagi seorang.

Jelas sudah bahwa ayat yang mulia tersebut tidak mengisyaratkan tentang peristiwa mendaratnyan pesawat ruang angkasa di bulan. Dan berbagai sisi yang telah kita sebutkan tadi ada yang nampak jelas, dan ada pula yang membutuhkan perenungan. Kami memperingatkan hal itu hanyalah karena khawatir dari menafsirkan kalam Allah dengan apa yang tidak dikehendaki oleh kalam Allah tersebut. Karena yang demikian itu mengandung dua bahaya:

a. Menyelewengkan kalimat-kalimat dari tempat-tempatnya, yaitu dengan mengeluarkan dari maksud arti yang sebenarnya.
b. Berkata atas Allah tanpa ilmu. Karena dia menganggap bahwa Allah menginginkan arti ini, padahal itu menyelisihi susunan ayat. Sesungguhnya Allah telah mengharamkan atas hamba-hambaNya dari berkata atas Allah dengan apa yang ia tidak mereka ketahui.

Masalah terakhir adalah : Apabila memang benar berita tentang turunnya pesawat antariksa di daratan bulan, yang dipertanyakan adalah, apakah mungkin manusia juga dapat menetap di daratannya (hidup di bulan-red)?

Jawab:
Yang nampak dari keterangan al-Qur’an, hal semacam ini tidak mungkin terjadi, dikarenakan manusia tidaklah mungkin bisa hidup kecuali di bumi. Allah berfirman:

فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ

"Allah berfirman: "Di bumi itu kamu hidup dan di di bumi itu kamu mati, dan dari bumi itu (pula) kamu akan dibangkitkan". [Al-A’raf: 25]

Dalam ayat di atas Allah membatasi kehidupan, kematian dan kebangkitan adalah di bumi. Bentuk pembatasan dalam ayat ini adalah mendahulukan sesuatu yang pada dasarnya harus diakhirkan. [1] Semacam ayat ini adalah firman Allah:

مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى

"Dari bumi (tanah) itulah Kami menjadikan kamu, dan kepadanya Kami akan mengembalikan kamu, dan daripadanya Kami akan mengeluarkan kamu pada kali yang lain". [Thaha: 55]

Yaitu Allah membatasi permulaan ciptaan dari bumi, dan bahwa ke bumi-lah kita akan dikembalikan setelah kematian, dan dari bumi pula kita akan dibangkitkan dari kematian di hari kiamat. Sebagaimana juga ada ayat-ayat lain yang menunjukkan bahwa bumi adalah sebagai tempat kehidupan manusia. Allah berfirman:

وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَن لَّسْتُمْ لَهُ بِرَازِقِينَ

"Dan Kami telah menjadikan untukmu di bumi keperluan-keperluan hidup, dan (Kami menciptakan pula) makhluk-makhluk yang kamu sekali-kali bukan pemberi rezeki kepadanya". [Al Hijr:20]

Zhahir al-Qur’an -tanpa keraguan lagi- menjelaskan bahwa tidak ada kehidupan buat manusia kecuali di bumi ini, yang dari bumi ini manusia diciptakan, dan kepadanya ia akan dikembalikan, dan darinya ia akan di bangkitkan.

Maka kita wajib meyakini zhahir al-Qur’an tersebut, dan jangan sampai persangkaan kita di dalam mengagungkan kreasi makhluk menjauhkan kita sehingga menyelisihi zhahir al-Qur’an dengan perkiraan.

Kalau seandainya ada seorang manusia mampu turun (hidup) di daratan bulan, dan hal itu nyata dan pasti, maka dimungkinkan untuk membawa pengertian kehidupan dalam ayat tersebut ialah kehidupan yang tetap secara jama’ah seperti layaknya kehidupan manusia di bumi, sedangkan hal ini mustahil. Allah a’lam

Dan selanjutnya, bahwa pembahasan dalam masalah ini bisa jadi termasuk ilmu yang tidak diperlukan, seandainya tidak adanya pembahasan dan diskusi sehingga sebagian orang berlebih-lebihan menolak dan mengingkarinya sedangkan sebagian yang lain berlebih-lebihan di dalam menerima dan menetapkannya.

Golongan pertama menjadikan berita itu bertentangan dengan al-Qur’an, sedankan golongan lain menguatkannya dengan al-Qur’an. Maka aku ingin menulis apa yang sudah tercantum di sini dengan sebatas pemahamanku yang dangkal dan ilmuku yang terbatas.

Dan aku memohon kepada Allah supaya Ia Subhanahu wa Ta'ala menjadikannya ikhlas karena mengharap wajahNya, bermanfaat untuk hamba-hambaNya. Segala puji hanya bagi Allah Subhanahu wa Ta'ala Rabb semesta alam, sholawat dan salam semoga tercurahkan kepada baginda Muhammad Shallallahu 'alaihi wa sallam, keluarganya dan para sahabat-shahabatnya.

[Diterjemahkan oleh Mahrus dari Risalah Haula Ash-Shu’ud Ilal Qamar, di dalam kitab Majmu’ Fatawa Wa Rasail Fadhilatus Syeikh Muhammad bin Shalih Al-Utsaimin, V/319-327]

[Disalin dari majalah As-Sunnah Edisi 05//Tahun V/1422H/2001M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Yaitu semestinya adalah: “Kamu hidup di bumi itu dan kamu akan mati di di bumi itu, dan (pula) kamu akan dibangkitkan dari bumi itu, tetapi pada ayat itu kata “di bumi” diletakkan di depan, menurut kaedah bahasa Arab hal ini menunjukkan sebagai pembatas -red

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keistimewaan-Keistimewaan Al-Qur'an

/0 almanhaj.or.id - Keistimewaan-Keistimewaan Al-Qur'an

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an

Keistimewaan-Keistimewaan Al-Qur'an

Selasa, 6 April 2010 13:53:30 WIB

KEISTIMEWAAN- KEISTIMEWAAN AL-QUR’AN

Oleh
Syaikh Muhammad bin Jamil Zainu

Al-Qur’an adalah kalamullah yang diturunkan kepada Rasul kita Muhammad Shallallahu 'alaihi wa sallam, dimulai dengan surat al-Fatihan dan ditutup dengan surat an-Nas, bernilai ibadah bagi siapa yang membacanya, berdasarkan hadits Rasulullah Shallallahu 'alaihi wa sallam :

مَنْ قَرَأَ حَرْفًا مِنْ كِتَابِ اللَّهِ فَلَهُ بِهِ حَسَنَةٌ وَالْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا لاَ أَقُولُ الم حَرْفٌ وَلَكِنْ أَلِفٌ حَرْفٌ وَلاَمٌ حَرْفٌ وَمِيمٌ حَرْفٌ

"Barangsiapa yang membaca satu huruf dari al-Qur’an maka baginya satu kebaikan dan setiap kebaikan dilipatgandakan menjadi sepuluh kali lipat. Saya tidak mengatakan الــم ialah satu huruf, akan tetapi satu huruf, ل satu huruf dan م satu huruf". [HR. Bukhari].

Banyak hadits shahih yang menjelaskan tentang keutamaan membaca surat-surat dari al-Qur’an.

Berikut ini kami paparkan sebagian keistimewaan-keistimewaan al-Qur’an al-Karim.

1. Tidak sah shalat seseorang kecuali dengan membaca sebagian ayat al-Qur’an (yaitu surat Al-Fatihah-Red) berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ

"Tidak ada shalat bagi orang yang tidak membaca surat al-Fatihah". [HR. Bukhari-Muslim].

2. Al-Qur’an terpelihara dari tahrif (perubahan) dan tabdil (penggantian) sesuai dengan firman Allah Azza wa Jalla :

إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ

"Sesungguhnya Kami-lah yang menurunkan al-Qur’an dan sesungguhnya Kami benar-benar memeliharanya". [al-Hijr:9]

Adapun kitab-kitab samawi lainnya seperti Taurat dan Injil telah banyak dirubah oleh pemeluknya.

3. Al-Qur’an terjaga dari pertentangan/kontrakdiksi (apa yang ada di dalamnya) sesuai dengan firman Allah Subhanahu wa Ta'ala :

أَفَلاَ يَتَدَبَّرُونَ الْقُرْءَانَ وَلَوْ كَانَ مِنْ عِندِ غَيْرِ اللهِ لَوَجَدُوا فِيهِ اخْتِلاَفاً كَثِيرًا

"Maka apakah mereka tidak memperhatikan Alquran? Kalau kiranya Alquran itu bukan dari sisi Allah, tentulah mereka mendapatkan pertentangan yang banyak di dalamnya". [An-Nisa’: 82]

4. Al-Qur’an mudah untuk dihafal berdasarkan firman Allah:

وَلَقَدْ يَسَّرْنَا الْقُرْءَانَ لِلذِّكْرِ

"Dan sesungguhnya telah Kami mudahkan al-Qur'an untuk pelajaran". [al-Qamar: 32]

5. Al-Qur’an merupakan mu’jizat dan tidak seorangpun mampu untuk mendatangkan yang semisalnya. Allah Subhanahu wa Ta'ala telah menantang orang Arab (kafir Quraisy) untuk mendatangkan semisalnya, maka mereka menyerah (tidak mampu). Allah Subhanahu wa Ta'ala berfirman:

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِّثْلِهِ

"Atau (patutkah) mereka mengatakan: "Muhammad membuat-buatnya". Katakanlah: "(Kalau benar yang kamu katakan itu), maka cobalah datangkan sebuah surat seumpamanya ... ". [Yunus: 38].

6. Al-Qur’an mendatangkan ketenangan dan rahmat bagi siapa saja yang membacanya, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam :

مَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ يَتْلُونَ كِتَابَ اللَّهِ وَيَتَدَارَسُونَهُ بَيْنَهُمْ إِلَّا نَزَلَتْ عَلَيْهِمُ السَّكِينَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَحَفَّتْهُمُ الْمَلاَئِكَةُ وَذَكَرَهُمُ اللَّهُ فِيمَنْ عِنْدَهُ

"Tidaklah berkumpul suatu kaum dalam suatu majlis kecuali turun pada mereka ketenangan dan diliputi oleh rahmat dan dikerumuni oleh malaikat dan Allah akan menyebutkan mereka di hadapan para malaikatnya". [HR. Muslim]

7. Al-Qur’an hanya untuk orang yang hidup bukan orang yang mati berdasarkan firman Allah:

لِّيُنذِرَ مَن كَانَ حَيًّا

"Supaya dia (Muhammad) memberi peringatan kepada orang-orang yang hidup (hatinya)". [Yaasiin: 70]

Dan firman Allah:

وَأَن لَّيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى

"Dan bahwasanya seorang manusia tiada memperoleh selain apa yang telah diusahakannya". [An-Najm:39]

Imam Syafi’i mengeluarkan pendapat dari ayat ini bahwa pahala bacaan al-Qur’an tidak akan sampai kepada orang-orang yang mati. Karena bacaan tersebut bukan amalan si mayit. Adapun bacaan seorang anak untuk kedua orang tuanya, maka pahalanya bisa sampai kepadanya, karena seorang anak merupakan hasil usaha orang tua, sebagaimana disebutkan dalam hadits Rasulullah Shallallahu 'alaihi wa sallam.

8. Al-Qur’an sebagai penawar (obat) hati dari penyakit syirik, nifak dan yang lainnya. Di dalam al-Qur’an ada sebagian ayat-ayat dan surat-surat (yang berfungsi) untuk mengobati badan seperti surat al-Fatihah, an-Naas dan al-Falaq serta yang lainnya tersebut di dalam sunnah Rasulullah Shallallahu 'alaihi wa salllam. Allah Subhanahu wa Ta'ala berfirman :

يَآأَيُّهَا النَّاسُ قَدْ جَآءَتْكُم مَّوْعِظَةٌ مِّن رَّبِّكُمْ وَشِفَآءٌ لِّمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِّلْمُؤْمِنِينَ

"Hai manusia, sesungguhnya telah datang kepadamu pelajaran dari Rabbmu dan penyembuh bagi penyakit-penyakit (yang berada) dalam dada dan petunjuk serta rahmat bagi orang-orang yang beriman". [Yunus :57]

Begitu pula dalam firmanNya:

وَنُنَزِّلُ مِنَ الْقُرْءَانِ مَا هُوَ شِفَآءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ

"Dan Kami turunkan dari al-Qur'an suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman". [ِAl-Israa’:82]

9. Al-Qur’an akan memintakan syafa’at (kepada Allah) bagi orang yang membacanya, berdasarkan sabda Rasulullah Shallalllahu 'alaihi wa sallam.

اقْرَءُوا الْقُرْآنَ فَإِنَّهُ يَأْتِي يَوْمَ الْقِيَامَةِ شَفِيعًا لِأَصْحَابِهِ

"Bacalah al-Qur’an, karena sesungguhnya ia akan datang di hari kiamat memohonkan syafa’at bagi orang yang membacanya (di dunia)". [HR. Muslim].

10. Al-Qur’an sebagai hakim atas kitab-kitab sebelumnya, sebagaimana firman Allah Azza wa Jalla :

وَأَنزَلْنَآإِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِّمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ

"Dan Kami telah turunkan kepadamu Alquran dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu". [al-Maidah: 48]

Al-Hafidz Ibnu Katsir berkata sesudah menyebutkan beberapa pendapat tentang tafsir (مُهَيْمِنًا ): “Pendapat-pendapat ini mempunyai arti yang berdekatan (sama), karena istilah (مُهَيْمِنًا ) mencakup semuanya, yaitu sebagai penjaga, sebagai saksi, dan hakim terhadap kitab-kitab sebelumnya. Al-Qur’an adalah kitab yang paling mencakup dan sempurna, yang diturunkan sebagai penutup kitab-kitab sebelumnya, yang mencakup seluruh kebaikan (pada kitab-kitab) sebelumnya. Dan ditambah dengan kesempurnaan-kesempurnaan yang tidak (ada dalam kitab) yang lainnya. Oleh karena inilah Allah k menjadikannya sebagai saksi kebenaran serta hakim untuk semua kitab sebelumnya, dan Allah menjamin untuk menjaganya. [Tafsir Ibnu Katsir juz 2 hal. 65].

11. Berita Al-Qur’an pasti benar dan hukumnya adil. Allah Azza wa Jalla berfirman:

وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً لاَ مُبَدِّلَ لِكَلِمَاتِهِ

"Telah sempurnalah kalimat Rabbmu (al-Qur'an), sebagai kalimat yang benar dan adil. Tidak ada yang dapat merobah-robah kalimat-kalimat-Nya". [al-An-‘aam: 115].

Qatadah rahimahullah berkata: “Setiap yang dikatakan al-Qur’an adalah benar dan setiap apa yang dihukumi al-Qur’an adalah adil, (yaitu) benar dalam pengkhabaran dan adil dalam perintahnya, maka setiap apa yang dikabarkan al-Qur’an adalah benar yang tidak ada kebohongan dan keraguan di dalamnya, dan setiap yang diperintahkan al-Qur’an adalah adil yang tidak ada keadilan sesudahnya, dan setiap apa yang dilarang al-Qur’an adalah bathil, karena al-Qur’an tidak melarang (suatu perbuatan) kecuali di dalamnya terdapat kerusakan. Sebagaimana firman Allah Azza wa Jalla :

يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ

"Dia menyuruh mereka mengerjakan yang ma’ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk". [Al-A’raaf: 157] [Lihat tafsir Ibnu Katsir jilid 2 hal. 167]

12. Di dalam al-Qur’an terdapat kisah-kisah yang nyata, dan tidak (bersifat) khayalan, maka kisah-kisah Nabi Musa bersama Fir’aun adalah merupakan kisah nyata. Firman Allah:

نَتْلُوا عَلَيْكَ مِن نَّبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ

"Kami membacakan kepadamu sebagian dari kisah Musa dan Fir'aun dengan benar". [Al-Qashash: 3]

Begitu pula kisah As-Haabul Kahfi merupakan kisah nyata. Allah Subhanahu wa Ta'ala berfirman:

نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُم بِالْحَقِّ

"Kami ceritakan kisah mereka kepadamu (Muhammad) dengan sebenarnya".[Al-Kahfi: 13].

Dan semua apa yang dikisahkan oleh Allah Subhanahu wa Ta'ala dalam al-Qur’an adalah haq (benar). Allah berfirman:

إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ

"Sesungguhnya ini adalah kisah yang benar". [Ali-Imran: 62]

13. Al-Qur’an mengumpulkan antara kebutuhan dunia dan akhirat. Allah berfirman:

وَابْتَغِ فِيمَآءَاتَاكَ اللهُ الدَّارَ اْلأَخِرَةَ ولاَتَنْسَ نَصِيبَكَ مِنَ الدُّنْيَا وَأَحْسِن كَمَآأَحْسَنَ اللهُ إِلَيْكَ

"Dan carilah pada apa yang telah dianugerahkan Allah kepadamu (kebahagiaan) negeri akhirat, dan janganlah kamu melupakan bahagianmu dari (kenikmatan) duniawi dan berbuat baiklah (kepada orang lain) sebagaimana Allah telah berbuat baik kepadamu". [Al-Qashash: 77]

14. Al-Qur’an memenuhi semua kebutuhan (hidup) manusia baik berupa aqidah, ibadah, hukum, mu’amalah, akhlaq, politik, ekonomi dan. permasalahan-permasalahan kehidupan lainnya, yang dibutuhkan oleh masyarakat. Allah berfirman:

مَّافَرَّطْنَا فِي الْكِتَابِ مِن شَىْءٍ

"Tiadalah Kami lupakan sesuatu apapun di dalam Al-Kitab". [Al-An’aam: 38]

Dan firman Allah Subhanahu wa Ta'ala :

وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَىْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ

"Dan Kami turunkan kepadamu Al-Kitab (al-Qur'an) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat bagi orang-orang yang berserah diri". [An-Nahl: 89]

Al-Qurthubi berkata dalam menafsirkan firman Allah (مَّافَرَّطْنَا فِي الْكِتَابِ مِن شَىْءٍ ) Tiadalah Kami lupakan sesuatu apapun di dalam Al-Kitab (Al-An’aam: 38) : “Yakni di dalam al-Lauh al-Mahfud. Karena sesungguhnya Allah Subhanahu wa Ta'ala sudah menetapkan apa yang akan terjadi, atau yang dimaksud yakni di dalam al-Qur’an yaitu Kami tidak meninggalkan sesuatupun dari perkara-perkara agama kecuali Kami menunjukkannya di dalam al-Qur’an, baik penjelasan yang sudah gamblang atau global yang penjelasannya bisa didapatkan dari Rasulullah Shallallahu 'alaihi wa sallam, atau dengan ijma’ ataupun qias berdasarkan nash al-Qur’an”. [Juz 6 hal. 420].

Kemudian Al-Qurthubi juga berkata: “Maka benarlah berita Allah, bahwa Dia tidak meninggalkan perkara sedikitpun dalam al-Qur’an baik secara rinci ataupun berupa kaedah.

Ath-Thabari berkata dalam menafsirkan ayat (وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَىْءٍ) “Dan Kami turunkan kepadamu Al-Kitab (al-Qur'an) untuk menjelaskan segala sesuatu. (An-Nahl: 89): “Al-Qur’an ini telah turun kepadamu wahai Muhammad sebagai penjelasan apa yang dibutuhkan manusia, seperti mengetahui halal dan haram dan pahala dan siksa. Dan sebagai petunjuk dari kesesatan dan rahmat bagi yang membenarkannya dan mengamalkan apa yang ada di dalamnya, berupa hukum Allah, perintahNya dan laranganNya, menghalalkan yang halal mengharamkan yang haram. …Dan kabar gembira bagi orang-orang yang berserah diri …… beliau berkata : “dan sebagai gambar gembira bagi siapa saja yang ta’at kepada Allah dan tunduk kepadaNya dengan bertauhid dan patuh dengan keta’atan, maka Allah akan berikan kabar gembira kepadanya berupa besarnya pahala di akhirat dan keutamaan yang besar. [Juz 14 hal. 161].

15. Al-Qur’an mempunyai pengaruh yang kuat terhadap jiwa manusia dan jin.
Adapun (pengaruh yang kuat terhadap) manusia maka banyak kaum musyrikin pada permulaan Islam yang terpengaruh dengan al-Qur’an dan merekapun masuk Islam. Sedangkan di zaman sekarang, saya pernah bertemu dengan pemuda Nasrani yang telah masuk Islam dan dia menyebutkan kepadaku bahwa dia terpengaruh dengan al-Qur’an ketika ia mendengarkan dari kaset. Adapun (pengaruh yang kuat terhadap) jin, maka sekelompok jin telah berkata:

قُلْ أُوحِىَ إِلَىَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْءَانًا عَجَبًا يَهْدِي إِلَى الرُّشْدِ فَئَامَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَآ أَحَدًا

"katakanlah (hai Muhammad):"telah diwahyulkan kepadaku bahwasanya : sekumpulan jin telah mendengarkan (al-Qur'an), lalu mereka berkata : Sesungguhnya kami telah mendengarkan al-Qur'an yang menakjubkan, (yang) memberi petunjuk kepada jalan yang benar, lalu kami beriman kepadanya. dan kami sekali-kali tidak tidak akan mempersekutukan seorangpun dengan Rabb-kami" [Al-Jin : 1-2]

Adapun orang-orang musyrik, banyak diantara mereka yang terpengaruh dengan al-Qur’an ketika mendengarnya. Sehingga Walid bin Mughirah berkata: “Demi Allah, ini bukanlah syair dan bukan sihir serta bukan pula igauan orang gila, dan sesungguhnya ia adalah Kalamullah yang memiliki kemanisan dan keindahan. Dan sesungguhya ia (al-Qur’an) sangat tinggi (agung) dan tidak yang melebihinya. [Lihat Ibnu Katsir juz 4 hal 443].

16. Orang yang belajar al-Qur’an dan mengajarkan adalah orang yang paling baik. Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

خَيْرُكُمْ مَنْ تَعَلَّمَ الْقُرْآنَ وَعَلَّمَهُ

"Sebaik-baik kalian adalah orang yang belajar al-Qur’an dan mengajarkannya". [HR. Bukhari]

17. Orang yang mahir dengan al-Qur’an bersama malaikat yang mulia, sedang orang yang membaca al-Qur’an dengan tertatih-tatih dan ia bersemangat (bersungguh-sungguh maka baginya dua pahala [HR. Bukhari-Muslim]
Arti As-Safarah = para malaikat.

18. Allah menjadikan al-Qur’an sebagai pemberi petunjuk dan pemberi kabar gembira. Allah Subhanahu wa Ta'ala berfirman:

إِنَّ هَذَا الْقُرْءَانَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْرًا كَبِيرًا

"Sesungguhnya al-Qur'an ini memberikan petunjuk kepada (jalan) yang lebih lurus dan memberi khabar gembira kepada orang-orang Mu'min yang mengerjakan amal saleh bahwa bagi mereka ada pahala yang besar". [Al-Isra: 9]

19. Al-Qur’an menenangkan hati dan memantapkan keyakinan. Orang-orang yang beriman mengetahui bahwa al-Qur’an adalah tanda (mujizat) yang paling besar yang menenangkan hati mereka dengan keyakinan yang mantap. Allah berfirman:

الَّذِينَ ءَامَنُوا وَتَطْمَئِنُّ قُلُوبُهُم بِذِكْرِ اللهِ أَلاَ بِذِكْرِ اللهِ تَطْمَئِنُّ الْقُلُوبُ

"(Yaitu) orang-orang yang beriman dan hati mereka tenteram dengan mengingat Allah. Ingatlah, hanya dengan mengingati Allah hati menjadi tenteram". [Ar-Rad: 28].

Maka apabila seorang mukmin ditimpa kesedihan, gundah gulana, atau penyakit, maka hendaklah ia mendengarkan al-Qur’an dari seorang Qari’ yang bagus suaranya, seperti al-Mansyawi dan yang lainnya. Karena Rasulullah Shallallahu 'alaihi wa sallam bersabda:

حَسِّنُوْا الْقُرْآنَ بِأَصْوَاتِكُمْ فَإِنَّ الصَّوْتَ الْحَسَنَ يَزِيْدُ الْقُرْآنَ حَسَنًا

"Baguskan (bacaan) al-Qur’an dengan suaramu maka sesungguhnya suara yang bagus akan menambah keindahan suara al-Qur’an". [Hadits Shahih, lihat Shahihul Jami’ karya Al-Albani rahimahullah].

20. Kebanyakan surat-surat dalam al-Qur’an mengajak kepada tauhid, terutama tauhid uluhiyah dalam beribadah, berdo’a, minta pertolongan.

Maka pertama kali dalam al-Qur’an yaitu surat al-Fatihah, engkau dapati firman Allah (إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) “Kami tidak menyembah kecuali kepadaMu dan kami tidak minta pertolongan kecuali kepadaMu”. Dan diakhir dari al-Qur’an yaitu surat al-Ikhlas, al-Falaq, an-Naas, engkau jumpai tauhid nampak sekali dalam firmanNya:

(قُلْ هُوَ اللَّهُ أَحَدٌ).

(Al-Ikhlash:1), dan:

(قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ)

(Al-Falaq:1) dan:

قُلْ أَعُوذُ بِرَبِّ النَّاسِ

(An-Naas:1).

Dan masih banyak ayat tauhid di dalam surat-surat al-Qur’an yang lain. Di dalam surat Jin engkau baca firman Allah Azza wa Jalla :

قُلْ إِنَّمَآ أَدْعُوا رَبِّي وَلآ أُشْرِكُ بِهِ أَحَدًا

"Katakanlah: "Sesungguhnya aku hanya menyembah Rabbmu dan aku tidak mempersekutukan sesuatupun dengan-Nya". [Al-Jin: 20].

Juga di dalam surat yang sama Allah berfirman:

وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلاَ تَدْعُوا مَعَ اللهِ أَحَدًا

"Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah". [Al-Jin: 18].

21. Al-Qur’an merupakan sumber syari’at Islam yang pertama yang Allah turunkan kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam untuk mengeluarkan manusia dari kegelapan kufur, syirik dan kebodohan menuju cahaya keimanan, tauhid dan ilmu. Allah berfirman:

كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ

"Alif, laam raa. (Ini adalah) Kitab yang Kami turunkan kepadamu supaya kamu mengeluarkan manusia dari gelap gulita kepada cahaya terang benderang dengan izin Rabb mereka, (yaitu) menuju jalan Rabb Yang Maha Perkasa lagi Maha Terpuji". [Ibrahim: 14].

22. Al-Qur’an memberitakan perkara-perkara ghaib yang akan terjadi, tidak bisa diketahui kecuali dengan wahyu. Sebagaimana firman Allah Subhanahu wa Ta'ala :

سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ

"Golongan itu (yakni kafirin Quraisy) pasti akan dikalahkan dan mereka akan mundur ke belakang". [Al-Qamar: 45].

Dan sungguh orang-orang musyrik telah kalah dalam perang Badar, mereka lari dari medan peperangan. Al-Qur’an (juga) banyak memberitakan tentang perkara-perkara yang ghaib, kemudian terjadi setelah itu. [1]

[Disalin dari majalah As-Sunnah Edisi 05//Tahun V/1422H/2001M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Diterjemahkan oleh Ahmad Khamidin dari makalah yang berjudul Min Khashaish Al-Qur’an Al-Karim, di dalam majalah Al-Furqan no:85, hal: 24-25

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Al Qur'an Bukan Makhluk

/0 almanhaj.or.id - Al Qur'an Bukan Makhluk

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Al Qur'an Bukan Makhluk

Rabu, 7 April 2010 16:00:41 WIB

AL-QUR'AN BUKAN MAKHLUK

Oleh
Ustadz Ahmas Faiz bin Asifuddin

Makalah ini disadur dan disusun dengan rujukan utama Syarh al-'Aqidah al-Wasithiyah, yang disyarah oleh Syaikh Shalih bin Fauzan al-Fauzan –hafizhahullah-. Ditambah beberapa referensi lain yang akan dijelaskan pada catatan kaki insya Allah. Silahkan menyimak.
_____________________________________________________

AL-QUR`AN KALAM ALLAH, BUKAN MAKHLUK

Syaikhul-Islam Ibnu Taimiyyah rahimahullah mengatakan dalam kitab al-'Aqidah al-Wasithiyah:

Termasuk beriman kepada Allah dan kepada kitab-kitab Allah ialah, beriman bahwa al-Qur`an Kalam Allah yang diturunkan dan bukan makhluk. Dari Allah al-Qur`an bermula dan kepada-Nya ia akan kembali. Dan sesungguhnya, Allah berbicara dengan al-Qur`an ini secara hakiki. Sesungguhnya al-Qur`an yang telah Allah turunkan kepada Muhammad Shallallahu 'alaihi wa sallam ini adalah perkataan Allah yang sebenarnya, bukan perkataan selain-Nya. Tidak boleh melepaskan kata-kata bahwa al-Qur`an adalah hikayat dari kalam Allah atau ungkapan tentang kalam Allah. Bahkan apabila manusia membacanya atau menuliskannya dalam mushaf-mushaf, al-Qur`an tetap tidak keluar dengan demikian dari keadaannya sebagai kalam Allah yang sebenarnya. Sesungguhnya suatu perkataan hanya akan disandarkan secara hakiki kepada yang sejak semula mengatakannya, dan tidak disandarkan kepada orang yang mengatakannya sebagai penyampai. Al-Qur`an adalah kalam Allah; baik huruf-hurufnya maupun makna-maknanya. Kalam Allah bukan hanya huruf-huruf saja tanpa makna, dan bukan pula makna-makna saja tanpu huruf.[1]

Senada dengan Syaikhul-Islam Ibnu Taimiyyah, yaitu perkataan Imam Thahawi rahimahullah. Beliau berkata: "Sesungguhnya al-Qur`an adalah kalam Allah, dari-Nya ia muncul sebagai perkataan, tanpa boleh dipertanyakan kaifiyah (bentuk)nya. Allah telah turunkannya kepada Rasul-Nya sebagai wahyu. Kaum Mukminin mempercayai al Qur`an benar-benar demikian keadaannya, dan mereka meyakini bahwa al-Qur`an kalam Allah Subhanahu wa Ta'ala yang sebenarnya; ia bukan makhluk seperti perkataan manusia. Maka barangsiapa yang mendengar al-Qur`an, lalu ia beranggapan bahwa al-Qur`an adalah perkataan manusia, maka ia kafir; Allah mencelanya, mencacatnya dan mengancamnya dengan Neraka Saqar, karena Allah Subhanahu wa Ta'ala berfirman:

"(Orang kafir itu berkata): "Al-Qur`an ini tidak lain hanyalah perkataan manusia". [al-Muddatstsir/74:25]. Kita memahami dan kita meyakini bahwa, al-Qur'an itu adalah perkataan Pencipta manusia, tidak serupa dengan perkataan manusia.[2]

Pensyarah kitab al-'Aqidah ath-Thahawiyah, yaitu Imam Ibnu Abi al-Izz al-Hanafi rahimahullah, terhadap apa yang dikatakan Imam Thahawi rahimahullah, ia mengatakan: "Ini merupakan kaidah dan pokok yang mulia dan agung di antara pokok-pokok agama. Banyak kelompok manusia yang tersesat dalam masalah ini. Apa yang dikatakan oleh Imam Thahawi rahimahullah ini merupakan kebenaran yang telah dibuktikan oleh dalil-dalil al-Qur`an dan as-Sunnah bagi siapa saja yang merenungkannya. Juga telah disaksikan oleh fitrah-fitrah sehat, fitrah yang belum mengalami perubahan akibat syubhat-syubhat, keragu-raguan dan pendapat-pendapat batil"[3]

Demikianlah madzhab Ahlu Sunnah wal jama'ah.

PANDANGAN KELOMPOK AHLI BID'AH ENTANG AL-QUR`AN DAN KALAM ALLAH

Di bawah ini pemaparan Syaikh Shalih al-Fauzan –hafizhahullah- secara garis besar (diterjemah secara ringkas dan bebas, Pen.) tentang beberapa perkataan kelompok ahli bid'ah mengenai al-Qur`an dan kalam Allah. Beliau menyebutkan sebagai berikut.[4]

Pertama : Perkataan Jahmiyah.
Mereka mengatakan, bahwa Allah tidak berbicara, tetapi Allah menciptakan perkataan pada diri selain-Nya dan menjadikan yang selain-Nya itu menjadi pengungkap perkataan Allah. Disebutkannya suatu perkataan sebagai perkataan Allah menurut mereka adalah majaz (kiasan), bukan hakiki, sebab Allah-lah yang menciptakan perkataan itu, sehingga Dia disebut sebagai Yang berkata, karena Dialah pencipta perkataan itu pada diri selain-Nya

Perkataan Jahmiyah ini batil, bertentangan dengan dalil-dalil sam'i (al-Qur`an dan as-Sunnah) maupun dalil-dalil akal. Juga bertentangan dengan perkataan para salaf dan imam-imam kaum Muslimin. Karena sesungguhnya tidaklah masuk akal seseorang disebut sebagai orang yang berkata, kecuali jika perkataan itu benar-benar ada pada dirinya. Bagaimana mungkin Allah disebut telah berkata, padahal yang berkata adalah selain Allah? Bagaimana mungkin disebut perkataan Allah, padahal ia adalah perkataan selain-Nya?

Perkataan Syaikhul-Islam Ibnu Taimiyyah di atas, bahwa "dari Allah al-Qur`an bermula dan kepada-Nya ia akan kembali. Dan sesungguhnya Allah berbicara dengan al-Qur`an ini secara hakiki. Sesungguhnya al-Qur`an yang telah Allah turunkan kepada Muhammad Shallallahu 'alaihi wa sallam ini adalah perkataan Allah yang sebenarnya, bukan perkataan selain-Nya".

Maksud Syaikhul-Islam dengan perkataannya ini adalah, untuk membantah orang-orang Jahmiyah yang mengatakan bahwa al-Qur`an bermula dari selain Allah, dan bahwa Allah tidak berbicara dengan al-Qur`an itu secara hakiki, tetapi majaz. Al-Qur`an (menurut mereka) adalah perkataan selain Allah yang disandarkan sebagai perkataan Allah karena Dialah Penciptanya.

Kedua : Perkataan Kullabiyah, para pengikut 'Abdullah bin Sa'id bin Kullab.
Mereka beranggapan bahwa al-Qur`an merupakan hikayat dari kalam Allah. Karena kalam Allah menurut mereka adalah ma'na yang ada pada Dzat Allah yang senantiasa tetap pada-Nya, sebagaimana tetapnya sifat hidup dan sifat ilmu pada Dzat Allah. Tidak berkaitan dengan kehendak dan iradah Allah. Makna yang ada pada Dzat Allah ini bukan makhluk. Tetapi lafazh-lafazh yang keluar yang terdiri dari huruf dan suara adalah makhluk. Lafazh-lafazh ini merupakan hikayat dari kalam Allah, dan bukan kalam Allah itu sendiri.

Ketiga : Perkataan kaum Asy'ariyah, orang-orang yang mengaku pengikut Imam Abu al-Hasan al-Asy'ari rahimahullah.
Mereka mengatakan bahwa al-Qur`an adalah ungkapan tentang kalam Allah. Sebab kalam Allah menurut mereka adalah: Ma'na yang ada pada dzat Allah. Ma'na ini bukan makhluk. Adapun lafazh-lafazh yang dibaca, merupakan ungkapan tentang makna yang ada pada Dzat Allah. Lafazh-lafazh ini adalah makhluk. Ia merupakan ungkapan dari kalam Allah dan tidak dikatakan hikayat dari kalam Allah.

Sebagian ulama mengatakan, perselisihan pendapat antara Asy'ariyah dengan Kullabiyah hanyalah perselisihan secara redaksional saja. Sebenarnya tidak ada perselisihan di dalamnya. Sebab, baik Asy'ariyah maupun Kullabiyah sama-sama mengatakan bahwa al-Qur`an terdiri dari dua macam. Yaitu, terdiri dari lafazh dan makna. Lafazhnya adalah makhluk, yakni lafazh-lafazh yang ada dan dibaca ini. Sedangkan maknanya bersifat qadim (sejak dahulu); ia ada pada Dzat Allah. Ia merupakan makna yang satu, tidak dapat terbagi-bagi dan tidak dapat berbilang. Ini bukan makhluk.

Inti perkataan Asy'ariyah dan perkataan Kullabiyah, andaikata tidak dapat dikatakan sama, maka paling tidak saling berdekatan.

Kedua pendapat itu sama-sama batil. Sebab al-Qur`an tidak dapat dikatakan hikayat dari kalam Allah seperti perkataan Kullabiyah, dan tidak dapat pula dikatakan ungkapan dari kalam Allah seperti perkataan Asy'ariyah. Bahkan al-Qur`an adalah kalam Allah itu sendiri, baik lafazh maupun maknanya, di manapun didapatkan, baik dihafal dalam dada-dada manusia maupun ditulis dalam mushaf-mushaf. Al-Qur`an tetap merupakan kalam Allah yang sebenarnya, bukan makhluk.

Keempat : Perkataan Mu'tazilah.
Mereka mengatakan bahwa, kalam Allah hanyalah huruf tanpa makna. Menurut mereka, apa yang disebut perkataan atau kalam, ketika dinyatakan secara mutlak hanyalah nama bagi suatu lafazh saja. Sedangkan makna bukan merupakan bagian dari apa yang disebut kalam. Makna hanyalah sesuatu yang ditunjukkan oleh apa yang disebut kalam.

Pendapat Mu'tazilah ini merupakan kebalikan dari pendapat Asy'ariyah dan Kullabiyah yang mengatakan, bahwa kalam Allah adalah makna saja tanpa huruf.

Demikian secara ringkas pemaparan Syaikhul-Islam Ibnu Taimiyyah.

KESIMPULAN
Semua pernyataan kelompok di atas adalah batil. Yang benar ialah pernyataan Ahlu Sunnah sebagaimana yang dikatakan oleh Syaikhul-Islam Ibnu Taimiyyah dan Imam Thahawi di atas. Salah satu dalilnya, ialah seperti yang dikemukakan oleh Syaikh Shalih al-Fauzan, yaitu firman Allah lSubhanahu wa Ta'ala:

"Dan jika seseorang dari orang-orang musyirikin itu meminta perlindungan kepadamu, maka lindungilah ia supaya ia sempat mendengar kalam Allah". [at-Taubah/9:6].

Maksud mendengar pada ayat ini, yaitu mendengar melalui bacaan Rasulullah Shallallahu 'alaihi wa sallam yang kedudukannya sebagai penyampai. Sedangkan bacaan al-Qur`an dari Rasulullah yang didengar itu tetap disebut kalam Allah. Maka hal ini membuktikan bahwa perkataan hanyalah diakukan kepada yang sejak semula mengatakannya. Bukan diakukan kepada penyampainya.[5]

Imam Syafi`i rahimahullah juga mengatakan bahwa al-Qur`an adalah kalam Allah, bukan makhluk. Dan barangsiapa yang mengatakan al-Qur`an makhluk, maka ia kafir [6]. Imam Ahmad bin Hanbal pun mengatakan hal yang sama dalam Ushulus-Sunnah[7].

Demikianlah madzhab Ahlu Sunnah tentang al-Qur`an dan tentang kalam Allah. Wallahu Waliyyut-Taufiq.

[Disalin dari majalah As-Sunnah Edisi 05//Tahun V/1422H/2001M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. Lihat Syarh al-'Aqidah al-Wasithiyah, Syaikh Shalih bin Fauzan al-Fauzan, Maktabah al-Ma'arif, Riyadh, Cetakan VI, Tahun 1413 H/1993 M, halaman 136.
[2]. Lihat Syarh al-'Aqidah ath-Thahawiyah, Imam Ibnu Abi al-Izz al-Hanafi; Tahqiq wa Muraja'ah: Jama'ah minal-'Ulama; Takhrij: Syaikh Muhammad Nashiruddin al-Albani. Penerbit al-Maktab al-Islami, Beirut, Cetakan IX, Tahun 1408 H/1998 M, halaman 168.
[3]. Lihat Lihat Syarh al-'Aqidah ath-Thahawiyah, Imam Ibnu Abi al-Izz al-Hanafi; Tahqiq wa Muraja'ah: Jama'ah minal-'Ulama; Takhrij: Syaikh Muhammad Nashiruddin al-Albani.
[4]. Lihat Syarh al-'Aqidah al-Wasithiyah, Syaikh Shalih bin Fauzan al-Fauzan, halaman 136-139.
[5]. Lihat Syarh al-'Aqidah al-Wasithiyah, Syaikh Shalih bin Fauzan al-Fauzan, halaman 138.
[6]. Lihat catatan kaki dari kitab Ushulus-Sunnah, Imam Ahmad dari riwayat 'Abdus bin Malik al-Aththar, Syarh dan Ta'liq: al-Walid bin Muhammad Nabih bin Saif an-Nashr. Taqdim dan Ta'liq: Syaikh Muhammad bin 'Id al-Abbasi. Penerbit Maktabah Ibnu Taimiyah, Kairo, distribusi Maktabah al-'Ilmu, Jeddah, Cetakan I, 1416 H./1996 M, halaman 50.
[7]. Lihat kitab yang sama pada ashl yang ke 13

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Islam Dan Iman, Apa Bedanya ?

/0 almanhaj.or.id - Islam Dan Iman, Apa Bedanya ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Islam Dan Iman, Apa Bedanya ?

Minggu, 22 Februari 2004 06:07:43 WIB

ISLAM DAN IMAN, APA BEDANYA ..?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan :
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apa definisi Iman itu dan apa perbedaannya antara Iman dan Islam .?"

Jawaban :
Islam dalam pengertiannya secara umum adalah menghamba (beribadah) kepada Allah dengan cara menjalankan ibadah-ibadah yang disyari'atkan-Nya sebagaimana yang dibawa oleh para utusan-Nya sejak para rasul itu diutus hingga hari kiamat.

Ini mencakup apa yang dibawa oleh Nuh 'Alaihis sallam berupa hidayah dan kebenaran, juga yang dibawa oleh Musa 'Alaihis sallam, yang dibawa oleh Isa 'Alaihis sallam dan juga mencakup apa yang dibawa oleh Ibrahim 'Alaihis sallam, Imamul hunafa' (pimpinan orang-orang yang lurus), sebagaimana diterangkan oleh Allah dalam berbagai ayat-Nya yang menunjukkan bahwa syari'at-syari'at terdahulu seluruhnya adalah Islam kepada Allah 'Azza wa Jalla.

Sedangkan Islam dalam pengertiannya secara khusus setelah diutusnya Nabi Muhammad Shallallahu 'alaihi wa sallam adalah ajaran yang dibawa oleh beliau. Karena ajaran beliau menasakh (menghapus) seluruh ajaran yang sebelumnya, maka orang yang mengikutinya menjadi seorang muslim dan orang yang menyelisihinya bukan muslim karena ia tidak menyerahkan diri kepada Allah, akan tetapi kepada hawa nafsunya.

Orang-orang Yahudi adalah orang-orang muslim pada zamannya Nabi Musa 'Alaihis salllam, demikian juga orang-orang Nashrani adalah orang-orang muslim pada zamannya Nabi Isa 'Alaihis sallam. Namun ketika telah diutus Nabi Muhammad Shallallahu 'alaihi wa sallam, kemudian ia mengkufurinya, maka mereka bukan jadi orang muslim lagi.

Oleh karena itu tidak dibenarkan seseorang berkeyakinan bahwa agama yang dipeluk oleh orang-orang Yahudi dan Nashrani sekarang ini sebagai agama yang benar dan diterima di sisi Allah sebagaimana Dienul Islam.

Bahkan orang yang berkeyakinan seperti itu berarti telah kafir dan keluar dari Dienul Islam, sebab Allah Ta'ala berfirman.

"Artinya : Sesungguhnya Dien yang diterima di sisi Allah hanyalah Islam". [Ali-Imran : 19].

"Artinya : Barangsiapa mencari suatu dien selain Islam, maka tidak akan diterima (dien itu) daripadanya". [Ali-Imran : 85]

Islam yang dimaksudkan adalah Islam yang dianugrahkan oleh Allah kepada Muhammad Shallallahu 'alaihi wa sallam dan umatnya. Allah berfirman.

"Artinya : Pada hari ini telah Ku sempurnakan untuk kamu agamamu dan telah Ku-cukupkan kepada nikmat-Ku, dan telah Ku-ridhai islam itu jadi agamamu". [Al-Maidah : 3]

Ini adalah nash yang amat jelas yang menunjukkan bahwa selain umat ini, setelah diutusnya Nabi Muhammad Shallallahu 'alaihis sallam, bukan pemeluk Islam. Oleh karena itu, agama yang mereka anut tidak akan diterima oleh Allah dan tidak akan memberi manfaat pada hari kiamat. Kita tidak boleh menilainya sebagai agama yang lurus. Salah besar orang yang menilai Yahudi dan Nashrani sebagai saudara, atau bahwa agama mereka pada hari ini sama pula seperti yang dianut oleh para pendahulu mereka.

Jika kita katakan bahwa Islam berarti menghamba diri kepada Allah Ta'ala dengan menjalankan syari'at-Nya, maka dalam artian ini termasuk pula pasrah atau tunduk kepada-Nya secara zhahir maupun batin. Maka ia mencakup seluruh aspek ; aqidah, amalan maupun perkataan. Namun jika kata Islam itu disandingkan dengan Iman, maka Islam berarti amal-amal perbuatan yang zhahir berupa ucapan-ucapan lisan maupun perbuatan anggota badan. Sedangkan Iman adalah amalan batiniah yang berupa aqidah dan amal-amalan hati. Perbedaan istilah ini bisa kita lihat dalam firman Allah Ta'ala.

"Artinya : Orang-orang Arab Badui itu berkata :'Kami telah beriman'. Katakanlah (kepada mereka) :'Kamu belum beriman, tetapi katakanlah, 'kami telah tunduk, karena iman itu belum masuk ke dalam hatimu". [Al-Hujurat : 14].

Mengenai kisah Nabi Luth, Allah Ta'ala berfirman.

"Artinya : Lalu Kami keluarkan orang-orang yang beriman yang berada di negeri kaum Luth itu. Dan Kami tidak mendapati di negeri itu, kecuali sebuah rumah dari orang-orang yang berserah diri". [Adz-Dzariyat : 35-36].

Di sini terlihat perbedaan antara mukmin dan muslim. Rumah yang berada di negeri itu zhahirnya adalah rumah yang Islami, namun ternyata di dalamnya terdapat istri Luth yang menghianatinya dengan kekufurannya. Adapun siapa saja yang keluar dari negeri itu dan selamat, maka mereka itulah kaum beriman yang hakiki, karena keimanan telah benar-benar masuk kedalam hati mereka.

Perbedaan istilah ini juga bisa kita lihat lebih jelas lagi dalam hadits Umar bin Khattab Radhiyallahu 'anhu, bahwa Jibril pernah bertanya kepada Nabi Shallallahu 'alaihis sallam mengenai Islam dan Iman. Maka beliau menjawab :"Islam adalah engkau bersaksi bahwa tiada ilah selain Allah dan bersaksi bahwa Muhammad adalah utusan Allah, menegakkan shalat, menunaikan zakat, puasa Ramadhan dan berhaji ke Baitullah". Mengenai Iman beliau menjawab :"Engkau beriman kepada Allah, para Malaikat-Nya, Kitab-kitab-Nya, Utusan-utusan-Nya, hari Akhir, serta beriman dengan qadar yang baik dan yang buruk".

Walhasil, pengertian Islam secara mutlak adalah mencakup seluruh aspek agama termasuk Iman. Namun jika istilah Islam itu disandingkan dengan Iman, maka Islam ditafsirkan dengan amalan-amalan yang zhahir yang berupa perkataan lisan dan perbuatan anggota badan. Sedangkan Iman ditafsirkan dengan amalan-amalan batiniah berupa i'tiqad-i'tiqad dan amalan hati.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, hal 50-52 Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perlukah Hukuman Fisik Bagi Anak ?

/0 almanhaj.or.id - Perlukah Hukuman Fisik Bagi Anak ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Perlukah Hukuman Fisik Bagi Anak ?

Kamis, 8 April 2010 23:03:26 WIB

PERLUKAH HUKUMAN FISIK BAGI ANAK?

HUKUMAN DAN IMBALAN SEBAGAI METODE PENDIDIKAN
Permasalahan ini amat penting untuk diperhatikan, mengingat kondisi anak didik yang tidak sama. Semestinya para orang tua dan pendidik memperhatikan betul metode yang tepat bagi anak didiknya. Perbedaan tingkat intelegensi, persepsi, usia serta tingkat emosi anak menuntut perlakuan yang berbeda pula. Manakala si anak berbuat kesalahan, penyimpangan, ataupun gagal mengerjakan tugasnya, tidak berarti saat itu juga si anak harus dihukum dengan hukuman berat. Tidak selamanya hukuman itu baik bagi anak. Tidak berarti pula kita membiarkan anak larut dalam kesalahan tanpa ada upaya pengarahan. Ada tipe anak yang sudah sadar akan kesalahannya hanya dengan pandangan tajam dari orang tua ataupun gurunya. Ada pula tipe anak yang mudah diarahkan dengan nasehat bijak. Dan ada pula tipe anak yang memang tidak bisa diluruskan kecuali dengan hukuman.

Namun pada asalnya, Rasulullah menganjurkan kepada setiap muslim untuk selalu mengedepankan sikap lemah lembut, terlebih pada anak- anak.

Dalam satu haditsnya Beliau Shallallahu 'alaihi wa sallam bersabda.

إنَّ الرِفْقَ لاَ يَكُوْنُ في شَيْءٍ إلاَّ زَانَهُ وَ مَا يُنْزَعُ مِنْ شَيْءٍ إلا شَانَهُ

“Sesungguhnya tidaklah kelemahlembutan ada pada sesuatu melainkan ia akan menghiasinya, dan tidaklah kelemahlembutan tercabut dari sesuatu kecuali akan menodainya” [1]

Juga sabda Beliau Shallallahu 'alaihi wa sallam yang lain.

مَنْ يُحْرَمُ الرِفْقَ يُحْرَمُ الخَيْرُ

“Barangsiapa yang diharamkan kelemahlembutan baginya, berarti ia telah diharamkan dari kebaikan” [2]

Beliau Shallallahu 'alaihi wa sallam juga bersabda.

إنَهُ مَنْ أُعْطِيَ حَظَّهُ مِنَ الرِفْقِ فَقَدْ أُعْطِيَ حَظَّهُ مِنْ خَيْرِ الدُنْيَا وَ الآخِرَةِ

“Barangsiapa dianugerahi watak lemah lembut, sungguh berarti ia telah dianugerahi kebaikan dunia dan akhirat” [3]

Dan masih ada beberapa riwayat lain yang menegaskan keutamaan sikap lemah lembut.

Dalam satu riwayat Muslim, A’isyah Radhiyallahu 'anha menceritakan, Rasulullah Shallallahu 'alaihi wa sallam tidak pernah memukul seorang pun, baik wanita maupun pelayan, kecuali ketika Beliau Shallallahu 'alaihi wa sallam berjihad di jalan Allah.

Pendidik yang bijak tentu tidak bersandar kepada hukuman semata dalam upaya meluruskan kesalahan anak. Akan tetapi hendaklah ia menempuh metode-metode sugestif semacam pemberian hadiah ataupun nasehat yang mampu memotivasi anak dalam kebaikan. Karena pada asalnya, anak-anak lebih menyukai imbalan/hadiah ketimbang hukuman. Hadiah ataupun wejangan lebih memberikan pengaruh positif pada jiwa anak. Sehingga dia lebih terdorong untuk melakukan kebajikan. Berbeda dengan hukuman yang biasanya memberikan efek negatif pada perkembangan mental dan emosi anak, Apalagi jika hukuman terlalu sering diberikan. Si anak bisa saja menjadi kebal hukuman serta tidak takut untuk melakukan kesalahan ataupun penyimpangan.

Syaikh Jamil Zainu memaparkan beberapa cara guna memotifasi anak, diantaranya adalah:

1. Pujian Yang Indah Serta Do’a Yang Baik
Misalnya dengan mengucapkan kepada anak ahsanta (bagus kamu), baarakallahu fiik (semoga Allah memberkahimu), waffaqakallahu (semoga Allah memberikan taufik kepadamu) ataupun pujian serta doa lain. Seorang pendidik yang baik, tentunya tidak segan-segan memuji anak didiknya sewaktu anak melakukan kebaikan dan berhasil menunaikan tugas dan kewajibannya dengan baik. Adapun kepada anak yang malas ataupun jelek akhlaknya, sang pendidik sebaiknya mendo’akannya dengan do’a yang baik, misalnya ucapan ashlahakallahu wa hadaaka (semoga Allah memperbaikimu dan menunjukimu). Ucapan-ucapan lembut seperti di atas akan mendorong semangat anak, sekaligus memberikan kesan yang baik pada jiwanya, sehingga ia akan lebih mencintai pendidiknya. Di sisi lain, teman-temannya juga akan termotivasi untuk meniru perbuatan baiknya agar mendapatkan pujian serta do’a yang sama dari gurunya.

2. Imbalan Materi
Watak dasar seorang anak adalah senang bila mendapat hadiah atau imbalan materi. Ini merupakan sisi yang bisa dimanfaatkan pendidik untuk memotivasinya, sejalan dengan kecenderungan manusiawinya yang suka apabila upaya dan jerih payahnya dihargai. Imbalan materi tersebut tidaklah harus berupa barang mahal. Hadiah sederhana sudah cukup membuat semangat anak tergugah untuk melakukan perbuatan baik sesuai dengan harapan pendidiknya.

3. Wasiat Kepada Keluarga Murid.
Metode ini bisa dilakukan oleh guru kepada orang tua anak didiknya, baik dengan bahasa lisan ataupun tulisan. Hal ini akan mendorong keluarga anak untuk semakin memperhatikannya dan memperlakukannya dengan baik. Bersamaan dengan itu, si anak juga akan semakin terpacu untuk maju dan bertingkah laku baik.

4. Pendekatan Persuasif
Sebagian orang tua atau pendidik, mungkin pernah menjumpai anak yang sulit memahami pelajaran. Pada kondisi demikian tidak selayaknya pendidik tergesa mengecap dan mengklaim si anak sebagai anak bodoh ataupun malas. Metode yang tepat adalah dengan melakukan pendekatan kepada si anak. Bertanya dengan lemah lembut tentang permasalahannya, dengan harapan agar anak mau berbagi kepada sang guru, serta berani mengungkapkan problematika yang dihadapinya. Dengan demikian sang guru bisa memahami latar belakang serta sebab-sebab yang menghambat pemahaman anak terhadap materi pelajaran, sekaligus membantu memberikan solusi agar anak kembali bersemangat. Adalah satu hal yang sangat bijak jika sang pendidik memberikan kesempatan pada setiap anak didiknya untuk memperbaiki diri dari kesalahan-kesalahan yang mungkin belum sepenuhnya ia fahami. Betapa banyak anak didik yang bersemangat hingga berhasil karena mendapat wejangan gurunya, padahal sebelumnya mereka merasa pesimis karena berbagai faktor yang membebaninya.

HUKUMAN, ANTARA MANFAAT DAN BAHAYANYA.
Dalam syari’at islam, hukuman atau ‘uqubah dikonotasikan sebagai penegakan ketentuan-ketentuan Allah (hudud), karena di dalamnya terdapat sanksi tegas dan keras serta efektif dalam mencegah terjadinya beragam kemaksiatan. Sejalan dengan kesempurnaan hikmahNya. Berkaca pada ajaran islam, sewajibnya bagi setiap pendidik untuk selalu mengingat tujuan dari adanya hukuman, yakni meluruskan kesalahan agar sang anak kembali dan bertaubat dari perbuatan salahnya. Karena hukuman, terlebih lagi hukuman fisik, merupakan langkah terakhir yang ditempuh dalam memperbaiki satu kesalahan. Hukuman ini diberikan ketika nasehat ataupun ancaman sudah tidak mempan lagi bagi anak. Sedapat mungkin seorang pendidik menghindari bentuk hukuman fisik pada anak didiknya, mengingat bahaya yang mungkin ditimbulkan, antara lain:

1. Timbulnya cacat fisik pada anak didik yang dipukul.
2. Membekasnya hukuman tersebut pada jiwa anak, hingga mempengaruhi kondisi psikis dan emosinya. Mungkin saja ia akan meniru hal serupa dari gurunya dan melampiaskannya kepada temannya.
3. Hilangnya sikap saling menghargai antara guru dan anak didik. Bahkan mungkin menimbulkan kebencian diantara keduanya.
4. Terhambatnya pemahaman anak terhadap pelajaran.
5. Serta bahaya-bahaya lain yang tentunya merugikan semuanya, baik pendidik, murid juga keluarga keduanya.

HUKUMAN YANG TERLARANG
1. Memukul muka
Berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

إذَا قَتَلَ أَحَدُكُمْ فَلْيَجْتَنِبِ الوَجْهَ

"Jika salah seorang diantara kalian berkelahi maka hindarilah memukul wajah" [4]

Dan juga sabda Beliau Shallallahu 'alaihi wa sallam yang lain.

إَذَ ضَرَبَ أَحَدُكُمْ خَادِمَهُ فَلْيَتَّقِ الوَجْهَ

"Apabila salah seorang diantara kalian memukul pelayannya, maka janganlah memukul wajahnya" [5]

2. Kekerasan Yang Berlebihan
Seorang pendidik hendaknya berhati-hati ketika menghukum anak agar ia tidak menyesal dikemudian hari karena tindakan kasarnya terhadap murid. Kekerasan bukanlah satu simbol kekuatan ataupun kehebatan seseorang. Simaklah sabda Nabi Shallallahu 'alaihi wa sallam berikut.

لَيْسَ الشَدِيْدُ بالِصُرْعَةِ، إنَّمَا الشَدِيْدُ الَذِي يَمْلِكُ نَفْسَهُ عِنْدَ الغَضَبِ

"Bukanlah orang yang kuat itu adalah orang yang menang dalam bergulat, akan tetapi orang yang kuat adalah orang yang mampu menguasai dirinya ketika marah”[6]

Guru yang terlalu keras akan dijuluki oleh murid-muridnya sebagai guru galak atau guru zhalim. Cukuplah hal ini sebagai aib bagi pendidik.

3. Marah Besar
Biasanya hal ini terlahir dari pendidik yang kurang bisa mengontrol emosinya. Seharusnya pendidik dan orang tua mampu mengesampingkan ego manusiawinya serta tidak mengedepankan amarah ketika kata-katanya tidak dipatuhi anak. Rasulullah Shallallahu 'alaihi wa sallam mengajarkan satu do’a ketika kita marah.

إذَا غَضَبَ أحَدُكُمْ فَقَالَ: أعُوْذُ بِالله، سَكَنَ غَضَبُهُ

"Jika salah seorang diantara kalian marah, kemudian ia mengucapkan: Aku berllindung kepada Allah, niscaya kemarahannya akan reda"[7]

Beliau Shallallahu 'alaihi wa sallam juga bersabda.

وَ إذَا غَضَبَ أحَدُكُمْ وَ هُوَ قَائِمٌ فَلْيَجْلِسْ، فَإِنْ ذَهَبَ عَنْهُ الغَضَبُ وَ إِلاَّ فَلْيَضْطَجِعْ

"Dan apabila salah seorang kalian marah sedangkan ia dalam keadaan berdiri, hendaklah ia duduk, niscaya kemarahannya akan lenyap. Jika tidak lenyap maka hendaklah ia berbaring" [8]

4. Memukul Ketika Marah
Abu Mas’ud bercerita,” Pernah ketika aku memukul budak saya dengan cemeti, aku mendengar suara dari belakang yang berkata,”Ketahuilah wahai Abu Mas’ud”, namun aku tidak mengenali suara tersebut karena sedang marah”. Kemudian Abu Mas’ud melanjutkan perkataanya,” Ketika orang tersebut mendekat tenyata Rasulullah, Beliau bersabda lagi,”Ketahuilah hai Abu Mas’ud, ketahuilah hai Abu Mas’ud”!
Abu Mas’ud berkata lagi,”Maka kulepaskan cemetiku”. Lantas Nabi Shallallahu 'alaihi wa sallam bersabda,”Ketahuilah hai Abu Mas’ud, sesungguhnya Allah lebih kuasa untuk berbuat demikian atas dirimu daripada apa yang engkau perbuat atas budak ini.” Maka aku menjawab,” Aku tidak akan memukul seorang budak pun setelah ini selama-lamanya" [9]

5. Berkata Buruk
Seorang pendidik harus menjauhi kata-kata buruk ataupun hinaan kepada anak didiknya. Misalnya ucapan “setan kamu” atau “laknat kamu” juga kata-kata yang bersifat celaan kepada murid. Ucapan-ucapan semacam itu sangat tidak pantas keluar dari lisan seorang pendidik, sebab akan melukai perasaan murid, menghilangkan kepercayaan dirinya, membuatnya semakin menjauh dari guru serta tidak tertarik untuk mengikuti pelajaran. Lebih jauh lagi akibatnya adalah murid akan meniru ucapan gurunya tersebut dan melontarkannya kepada temannya atau pun saudaranya. Tanggung jawab ini tentu akan kembali kepada guru yang telah mengajarkan kata-kata buruk tadi kepada anak didiknya.
Rasulullah Shallallahu 'alaihi wa sallam bersabda.

…وَ مَنْ سَنَّ في الإسْلاَمِ سُنَّةً سَيِّئَةً فَعَلَيْهِ وِزْرُهُ وَ وِزْرُ مَنْ عَمِلَ بِهَا مِنْ بَعْدِهِ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أَوْزَارِهِمْ شَيْئًا

"…dan barangsiapa yang mencontohkan contoh kejelekan dalam islam, maka ia akan menanggung dosanya dan dosa orang-orang yang meniru perbuatannya, tanpa mengurangi dosa-dosa mereka sedikitpun" [10]

HUKUMAN EDUKATIF YANG BERMANFAAT
Ada beberapa jenis hukuman yang bersifat mendidik, yang baik dilakukan oleh seorang pendidik terhadap murid yang melakukan pelanggaran dan penyimpangan. Kami tegaskan lagi, tujuan menghukum anak yang berbuat salah adalah agar ia menyadari kesalahannya serta tidak mengulangi kesalahan serupa. Penekanan hukuman adalah pada sisi edukatif guna membentuk pribadi anak yang selalu bertanggung jawab atas setiap perbuatannya
Jadi hukuman bukan semata ajang pelampiasan amarah guru untuk menyakiti si anak ataupun untuk menunujukkan kekuasaanya sebagai guru.

Diantara hukuman yang bersifat mendidik adalah:
1. Memperlihatkan wajah masam untuk menunjukkan ketidak sukaan guru terhadap pelanggaran muridnya. Dengan demikian si murid menyadari perubahan raut wajah gurunya dan berusaha mengoreksi diri dari kesalahan yang tidak disukai gurunya.

عَنْ عَائِشَةَ قَالَتْ: حَشَوْتُ وِسَدَةً لِلنَّبِيِّ صلى الله عليه و سلم فِيْهَا تَمَاثِيْلُ كَأَنَّهَا نُمْرُقَة فَقَامَ بَينَ البَابَيْنِ، وَ جَعَلَ يَتَغَيَّرَ وَجْهُهُ، فَقُلْتُ: ما لَنَا يَا رَسُولَ الله؟[أَتُوْبُ إلى الله مِمَّا أَذْنَبْتُ]، قَالَ: مَا بَالُ هذه الوِسَادَةِ؟ قَالَتْ: قُلْتُ: وِسِادَة جَعَلْتُهَا لَكَ لِتَضْجِعَ عَلَيْهَا، قَالَ: أَمَا عَلِمْتِ أَنَّ مَنْ صَنَعَ الصُوَرَ يُعَذَّبُ يَوْمَ القِيَامَةِ، فَيُقَالُ: أحْيُوا مَا خَلَقْتُمْ؟!

"Dari A’isyah ia berkata,” Aku membuat sebuah bantal untuk Nabi Shallallahu 'alaihi wa sallam di dalamnya terdapat gambar, lalu Beliau berdiri diambang pintu dan raut wajah Beliau berubah, aku berkata,” Ada apa ya Rasulullah? (Aku bertaubat kepada Allah atas dosa yang kukerjakan)”. Beliau bertanya,” Ada dengan bantal ini?” Aku menjawab,” Itu adalah bantal yang kubuat untukmu agar engkau bisa bersandar padanya,” Beliau berkata,” Tidakkah engkau tahu bahwa orang yang membuat gambar (makhluk hidup) akan disiksa pad hari kiamat nanti seraya dikatakan kepada mereka,”hidupkanlah apa yang telah kalian ciptakan?!" [11]

2. Menghajr yaitu mengisolir anak dengan tidak mengajaknya berbicara serta berpaling darinya selama beberapa waktu, dengan catatan tidak boleh dari tiga hari. Karena ada larangan Rasulullah Shallallahu 'alaihi wa sallam.

عَنْ أبِي أَيُّوْب رضي الله عنه أنَّ رَسُوْلَ الله قَال لاَ يَحِلُّ لِمُسْلِمٍ أنْ يَهْجُرَ أخَاه فَوْقَ ثَلاَثِ لَيَالٍ، يَلْتَقِيَانِ فَيُعْرِضُ هذا و يُعْرِضُ هذا، وَخَيْرُهُمَا الذي يَبْدَأُ بِالسَلاَم

"Dari Abu Ayyub bahwasanya Rasulullah bersabda,” Tidak halal bagi seorang muslim menghajr saudaranya lebih dai tiga hari, keduanya saling berpaling ketika bertemu, dan yang terbaik dari keduanya adalah yang memulai mengucapkan salam" [12]

3. Perkataan Pedas.
Seorang pendidik perlu mengeluarkan kata-kata pedas kepada anak yang melakukan dosa besar, apabila nasehat serta bimbingan sudah tidak berpengaruh lagi.

4. Menggantungkan Cambuk Di Dinding Rumah.
Berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

عَلِّقُوا السَوْطَ حَيْثُ يَرَاهُ أَهْلُ البَيْتِ، فَإِنَّهُ أدَبٌ لَهُمْ

"Gantungkanlah cambuk di tempat yang bisa dilihat oleh anggota keluarga. Sesungguhnya itu akan menjadi pengajaran bagi mereka" [13]

Berkenaan dengan hadis di atas, Ibnu Al Anbari berkata, cambuk tersebut tidak dimaksudkan untuk memukul atau mecambuk mereka (penghuni rumah), sebab Nabi tidak pernah memerintah siapapun untuk memukul dengan cambuk tersebut. Yang Beliau maksudkan adalah janganlah kamu (para orangtua) meninggalkan pengajaran terhadap mereka. Adapun sabda Nabi “Sesungguhnya itu akan menjadi pengajaran bagi mereka” , maksudnya cambuk tersebut akan menjadi pendorong bagi mereka untuk berakhlak dengan akhlak mulia dan bertingkah laku terhormat”[14]

5. Pukulan Ringan
Pukulan merupakan cara terakhir yang ditempuh jika cara-cara di atas tidak berhasil menyadarkan anak dari kesalahannya. Sebagaimana firman Allah yang memuat tahapan sanksi bagi istri yang durhaka kepada suaminya. Allah berfirman.

وَالاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلاَ تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللهَ كَانَ عَلِيًّا كَبِيرًا

"Wanita-wanita yang kamu khawatirkan nusyuznya, maka nasehatilah mereka dan pisahkan mereka di tempat mereka serta pukullah mereka. Kemudian jika mereka mentaatimu, maka janganlah kamu mencari-cari jalan untuk menyusahkannya. Sesungguhnya Allah Maha Tinggi lagi Maha Besar". [An Nisaa’: 34]

Wallahu waliyyut taufiq
Amatullah

Diangkat dari kitab Nidaa’ ilal Murabbiyyin Wal Murabbiyyat karya Syaikh jamil Zainu dan kitab Fiqhut Tarbiyyatil Abna karya Syaikh Musthafa Al ‘Adawi

[Disalin dari majalah As-Sunnah Edisi 05//Tahun VII/1422H/2001M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote
[1]. H.R Muslim
[2]. H.R Muslim
[3]. H.R Ahmad dalam Al Musnad 6/159, lihat juga Sunan At Tirmidzi hadits no. 2013
[4]. H.R Muslim
[5]. Hadits hasan, lihat Shahihul Jami’ 187
[6]. Muttafaqqun ‘alaih
[7]. Lihat Shahihul Jami, hadits no. 1708
[8]. Hadits shahih, lihat Shahihul Jami’ hadits no. 707
[9]. H.R Muslim no. 1659
[10]. H.R Muslim dan yang selainnya
[11]. H.R Al Bukhari (2/11 dan 4/105) dan Abu Bakr Asy Syafi’i dalam Al Fawaid 6/68
[12]. H.R Al Bukhari dan Muslim
[13]. Hadits yang dihasankan oleh Al Albani dalam Shahihul Jami’
[14]. Al Manawi menyebutkannya dalam Faidhul Qadiir 4/325

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahagia Dengan Husnul Khatimah Sengsara Dengan Su'ul Khatimah

/0 almanhaj.or.id - Bahagia Dengan Husnul Khatimah Sengsara Dengan Su'ul Khatimah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Bahagia Dengan Husnul Khatimah Sengsara Dengan Su'ul Khatimah

Jumat, 9 April 2010 13:51:05 WIB

BAHAGIA DENGAN HUSNUL KHATIMAH, SENGSARA DENGAN SU’UL KHATIMAH

Oleh
Khalid bin 'Abdurrahman asy Syayi'

Keadaan seseorang saat tutup usia memiliki nilai tersendiri, karena balasan baik dan buruk yang akan diterimanya tergantung pada kondisinya saat tutup usia. Sebagaimana dalam hadits yang shahih :

إنَّمَا الأَعْمَالُ بِالخَـوَاتِيْمُ رواه البخاري وغَيْرُهُ.

"Sesungguhnya amalan itu (tergantung) dengan penutupnya". [HR Bukhari dan selainnya]

Oleh sebab itulah, seorang hamba Allah yang shalih sangat merisaukannya. Mereka melakukan amal shalih tanpa putus, merendahkan diri kepada Allah agar Allah memberikan kekuatan untuk tetap istiqamah sampai meninggal. Mereka berusaha merealisasikan wasiat Allah Azza wa Jalla :

"Wahai orang-orang yang beriman, bertakwalah kepada Allah dengan sebenar-benar takwa, dan janganlah kalian mati melainkan dalam keadaan muslim (berserah diri)". [Ali Imran : 102]

Imam Muslim rahimahullah meriwayatkan sebuah hadits dalam Shahih-nya, dari ‘Abdullah bin ‘Amr bin Ash Radhiyallahu 'anhuma , dia mengatakan :

سَمِعْتُ رَسُوْلَ اللهِ يَقُوْلُ: إِِنَّ قُلُوْبَ بَنِيْ آدَمَ كُلُّهَا بَيْنَ أَصْبَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ كَقَلْبٍ وَاحِدٍ يُصَرِّفُهُ حَيْثُ يَشَاءُ، ثُمَّ قَالَ رَسُوْلَ اللهِ : اللَّهُمَّ مُصَرِّفَ القُلُوْبِ صَرِّفْ قُلُوْبَنَا عَلَى طَاعَتِكَ.

"Saya mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda : “Sesungguhnya kalbu-kalbu keturunan Adam berada di antara dua jari dari jari-jari Allah laksana satu hati, Allah membolak-balikannya sesuai kehendakNya,” kemudian beliau Shallallahu 'alaihi wa sallam berdoa: “Ya Allah, Dzat yang membolak-balikan hati, palingkanlah hati-hati kami kepada ketaatanMu".

Itulah pentingnya kondisi tutup usia. Sementara itu, kondisi seseorang pada detik-detik terakhir kehidupannya ini, tergantung amal perbuatan pada masa lampau. Barangsiapa yang berbuat baik di saat waktu dan usianya memungkinan, maka insya Allah akhir hidupnya baik. Dan jika sebaliknya, maka sudah tentu kejelekan yang akan menimpanya. Allah tidak akan pernah menzhaliminya, meskipun sedikit.

Mengingat pentingnya masalah ini dan keharusan memperhatikannya, maka dengan memohon kepada Allah, tulisan ini kami angkat untuk menjadi pengingat kita semua.

HUSNUL KHATIMAH
Husnul khatimah adalah akhirnya yang baik. Yaitu seorang hamba, sebelum meninggal, ia diberi taufiq untuk menjauhi semua yang dapat menyebakan kemurkaan Allah Subhanahu wa Ta'ala. Dia bertaubat dari dosa dan maksiat, serta semangat melakukan ketaatan dan perbuatan-perbuatan baik, hingga akhirnya ia meninggal dalam kondisi ini.

Dalil yang menunjukan makna ini, yaitu hadits shahih dari Anas bin Malik Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

إِذَا أَرَادَ اللهُ بِعَبْدِهِ خَيْرًا اسْتَعْمَلَهُ، قاَلُوُا: كَيْفَ يَسْتَعْمِلُهُ؟ قَالَ: يُوَفِّقُهُ لِعَمَلٍ صَالِحٍ قَبْلَ مَوْتِهِ. رَواه الإمام أحمـد والترمذي وصحح الحاكم في المستدرك.

"Apabila Allah menghendaki kebaikan pada hambanya, maka Allah memanfaatkannya”. Para sahabat bertanya,”Bagaimana Allah akan memanfaatkannya?” Rasulullah menjawab,”Allah akan memberinya taufiq untuk beramal shalih sebelum dia meninggal.” [HR Imam Ahmad, Tirmidzi, dan dishahihkan al Hakim dalam Mustadrak.

Husnul khatimah memiliki beberapa tanda, di antaranya ada yang diketahui oleh hamba yang sedang sakaratul maut, dan ada pula yang diketahui orang lain.
Tanda husnul khatimah, yang hanya diketahui hamba yang mengalaminya, yaitu diterimanya kabar gembira saat sakaratul maut, berupa ridha Allah sebagai anugerahNya. Allah Subhanahu wa Ta'ala berfirman:

"Sesungguhnya orang-orang yang mengatakan: "Rabb kami ialah Allah," kemudian mereka meneguhkan pendirian mereka, maka malaikat akan turun kepada mereka (dengan mengatakan): "Janganlah kamu merasa takut dan janganlah kamu merasa sedih; dan bergembiralah kamu dengan (memperoleh) surga yang telah dijanjikan Allah kepadamu". [Fushilat : 30].

Kabar gembira ini diberikan saat sakaratul maut, dalam kubur dan ketika dibangkitkan dari kubur. Sebagai dalilnya, yaitu sabda Rasulullah Shallallahu 'alaihi wa sallam :

مَنْ أَحَبَّ لِقَاءَ اللهِ أَحَبَّ لِقَائَهُ، وَمَنْ كَرِهَ لِقَاءَ اللهِ كَرِهَ اللهُ لِقَائَهُ، فَقُلْتُ: يَانَبِيَ الله! أَكَرَهِيَةُ المَوْتِ، فَكُلُّنَا: نَكْرَهُ المَوْتَ؟ فَقَالَ: لَيْسَ كَذَلِكَ، وَلَكِنِ المُؤْمِنُ إِذَا بُشِّرَ بِرَحْمَةِ اللهِ وَرِضِوَانِهِ وَجَنَّتِهِ أَحَبَّ لِقَاءَ اللهِ، وَإِنَّ كَافِرَ إِذَا بُشِّرَ بِعَذَابِ اللهِ وَسُخْطِهِ كَرِهَ لِقَاءَ اللهِ وَكَرِهَ اللهُ لِقَائَهُ.

"Barangsiapa yang suka bertemu Allah, maka Allahpun suka untuk bertemu dengannya. Dan barangsiapa tidak suka bertemu Allah, maka Allah pun benci untuk bertemu dengannya”. ‘Aisyah bertanya,”Wahai Nabi Allah! Apakah (yang dimaksud) adalah benci kematian? Kita semua benci kematian?” Rasulullah menjawab,”Bukan seperti itu. Akan tetapi, seorang mukmin, apabila diberi kabar gembira tentang rahmat dan ridha Allah serta SurgaNya, maka ia akan suka bertemu Allah. Dan sesungguhnya, orang kafir, apabila diberi kabar tentang azab Allah dan kemurkaanNya, maka ia akan benci untuk bertemu Allah, dan Allahpun membenci bertemu dengannya”.

Mengenai makna hadits ini, al Imam al Khatthabi mengatakan : “Maksud dari kecintaan hamba untuk bertemu Allah, yaitu ia lebih mengutamakan akhirat daripada dunia. Karenanya, ia tidak senang tinggal terus-menerus di dunia, bahkan siap meninggalkannya. Sedangkan makna kebencian adalah sebaliknya”.
Imam Nawawi berkata,”Secara syari’at, kecintaan dan kebencian yang diperhitungkan adalah, saat sakaratul maut, saat taubat tidak diterima (lagi). Ketika itu, semuanya diperlihatkan bagi yang sedang naza’ (proses pengambilan nyawa), dan akan nampak baginya tempat kembalinya.”

TANDA-TANDA HUSNUL KHATIMAH
Tanda-tanda husnul khatimah banyak yang telah disimpulkan oleh para ulama dengan penelitian terhadap nash-nash yang terkait. Di sini kami bawakan sebagian tanda-tanda tersebut, di antaranya :

1. Mengucapkan kalimat syahadat saat akan meninggal.
Dalilnya adalah hadits riwayat al Hakim dan selainnya, bahwasannya Rasullullah Shallallahu 'alaihi wa sallambersabda :

مَنْ كَانَ آخِرُ كـلاَمـِهِ : لاَ إِ لَهَ إِ لاَ اللهُ دَخـَلَ الجـَــنَّةَ.

"Barangsiapa yang akhir ucapannya لاَ إِلَهَ إِلاَّ اللهُ , maka ia masuk surga".

2. Meninggal dengan kening berkeringat.
Berdasarkan hadits riwayat Buraidah bin al Hashib Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَوْتُ المُؤْمِنِ بِعِرْقِ الجَبِيْنِ. رَواه أحـمد والترمذي

"Kematian seorang mukmin dengan keringat di kening".

3. Meninggal pada malam Jum`at atau siangnya.
Rasulullah Shallallahu 'alaihi wa sallam bersabda :

مَا مِنْ مُسْلِمٍ يَمُوتُ يَوْمَ الْجُمُعَةِ أَوْ لَيْلَةَ الْجُمُعَةِ إِلَّا وَقَاهُ اللَّهُ فِتْنَةَ الْقَبْرِ

"Tidaklah seorang muslim meninggal pada hari Jum`at atau malam Jum`at, melainkan Allah akan menjaganya dari fitnah (siksa) kubur". [HR Ahmad dan Tirmidzi]

4. Mati syahid di medan jihad di jalan Allah, atau mati saat menempuh perjalanan untuk peperangan di jalan Allah, mati karena tertimpa sakit tha’un (pes), atau mati karena tenggelam. Dalilnya adalah hadits riwayat Imam Muslim dalam Shahih-nya dari Rasulullah Shallallahu 'alaihi wa sallam, bahwasanya beliau Shallallahu 'alaihi wa sallam bersabda:

مَا تَعُدُّونَ الشَّهِيدَ فِيكُمْ قَالُوا يَا رَسُولَ اللَّهِ مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ قَالَ إِنَّ شُهَدَاءَ أُمَّتِي إِذًا لَقَلِيلٌ قَالُوا فَمَنْ يَا رَسُولَ اللَّهِ قَالَ مَنْ قُتِلَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي سَبِيلِ اللَّهِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي الطَّاعُونِ فَهُوَ شَهِيدٌ وَمَنْ مَاتَ فِي الْبَطْنِ فَهُوَ شَهِيدٌ وَالْغَرِيقُ شَهِيدٌ

“Siapakah orang yang syahid menurut kalian?” Para sahabat menjawab,”Orang yang terbunuh di jalan Allah, maka ia syahid”. Rasulullah bersabda,”Kalau begitu, orang yang mati syahid dari umatku sedikit,” mereka bertanya,”Kalau begitu, siapa wahai Rasulullah?” Beliau n menjawab,”Orang yang terbunuh di jalan Allah, ia syahid. Orang yang mati di jalan Allah, maka ia syahid. Orang yang mati karena sakit tha’un, maka ia syahid. Barangsiapa yang mati karena sakit perut, maka ia syahid. Dan orang yang (mati) tenggelam adalah syahid”.

5. Mati karena tertimpa reruntuhan.
Berdasarkan hadits riwayat Bukhari dan Muslim dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

الشُّـهَدَاءُ خَمْسَةٌ: المَـطْعُوْنُ، المَـبْطُوْنُ، والغَـرْقُ وَصَاحِبُ الهَـدْمِ والشَّهِـيْدُ فِي سَبِيْلِ اللهِ.

"Orang yang mati syahid ada lima, (yaitu) : orang yang (mati) terkena penyakit tha’un, sakit perut, orang yang tenggelam, orang yang terkena reruntuhan dan orang yang syahid di jalan Allah".

6. Tanda husnul khatimah, yang khusus bagi wanita, ialah meninggal saat nifas, ataupun meninggal saat sedang hamil.
Dalilnya, hadits riwayat Imam Ahmad dan selainnya, dengan sanad yang shahih dari ‘Ubadah bin ash Shamit Radhiyallahu 'anhu, bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam menyebutkan beberapa syuhada’, di antaranya :

وَالمَـرْأَةُ يَقْتُلُهَا وَلَدُهَا جَمْعَاءُ شَهَادَةٍ، يَجُرُّهَا وَلَدُهَا بِسَرِرِهِ إِلَى الجَـنَّةِ.

"Dan wanita yang dibunuh anaknya (karena melahirkan) masuk golongan syahid, dan anak itu akan menariknya dengan tali pusarnya ke Surga."

7. Meninggal karena terbakar dan radang selaput dada.
Sebagai dalilnya, Rasulullah Shallallahu 'alaihi wa sallam pernah menyebutkan macam-macam orang yang mati syahid, termasuk orang yang mati terbakar. Demikian pula orang yang meninggal lantaran menderita radang selaput dada, yaitu bengkak yang meradang, nampak pada selaput yang ada di bagian dalam tulang-tulang rusuk.Adapun haditsnya diriwayatkan oleh Abu Daud dalam sunannya.

8. Diantara dalil yang menjelaskan jenis kematian syahid yang lain adalah hadits yang diriwayatkan Abu Dawud dan an Nasaa-i dan selain keduanya, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ قُتِلَ دُوْنَ مَالِهِ فَهُوَ شَهِـيْدٌ وَمَنْ قُتِلَ دُوْنَ أَهْلِِهِ فَهُوَ شَهِـيْدٌ وَمَنْ قُتِلَ دُوْنَ دِيْنِهِ فَهُوَ شَهِـيْدٌ، وَمَنْ قُتِلَ دُوْنَ دَمِه فَهُوَ شَهِـيْدٌ.

Barangsiapa yang terbunuh karena membela hartanya, maka ia syahid. Barangsiapa terbunuh karena membela keluarganya, maka ia syahid. Barangsiapa terbunuh karena membela agamanya, maka ia syahid. Dan barangsiapa yang terbunuh karena membela darahnya, maka ia syahid.

9. Meninggal karena sedang ribath (menjaga wilayah perbatasan) di jalan Allah Ta`ala.
Berdasar hadits riwayat muslim dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau bersabda:

رِبَاطُ يَوْمٍ وَلَيْلَةٍ خَيْرٌ مِنْ صِيَامِ شَهْرٍ وَقِيَامِهِ وَإِنْ مَاتَ جَرَى عَلَيْهِ عَمَلُهُ الَّذِي كَانَ يَعْمَلُهُ وَأُجْرِيَ عَلَيْهِ رِزْقُهُ وَأَمِنَ الْفَتَّانَ

"Berjaga-jaga sehari-semalam (di daerah perbatasan) lebih baik daripada puasa beserta shalat malamnya selama satu bulan. Seandainya ia meninggal, maka pahala amalnya yang telah ia perbuat akan terus mengalir, dan akan diberikan rizki baginya, dan ia terjaga dari fitnah".

10. Meninggal dalam keadaan melakukan amal shalih.
Nabi Shallallahu 'alaihi wa sallam bersabda :

مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ وَمَنْ صَامَ يَوْمًا ابْتِغَاءَ وَجْهِ اللَّهِ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ وَمَنْ تَصَدَّقَ بِصَدَقَةٍ خُتِمَ لَهُ بِهَا دَخَلَ الْجَنَّةَ
رواه أحـمـد وغـيْره.

"Barangsiapa mengucapkan laa ilaha illallah karena mencari wajah (pahala) Allah kemudian amalnya ditutup dengannya, maka ia masuk surg. Barangsiapa berpuasa karena mencari wajah Allah kemudian amalnya diakhiri dengannya, maka ia masuk surga. Barangsiapa bershadaqah kemudian itu menjadi amalan terakhirnya, maka ia masuk surga. (HR Imam Ahmad dan selainnya)".

Demikian beberapa tanda husnul khatimah yang telah disimpulkan dari berbagai nash. Syaikh Muhammad Nashirudin al Albani mengingatkan hal itu di dalam kitab beliau, Ahkamul Janaiz.

Akan tetapi, ketahuilah wahai saudara-saudaraku, bahwa terlihatnya salah satu di antara tanda-tanda itu pada satu mayit, bukan berarti dia pasti menjadi penduduk Surga. Namun diharapkan, itu sebagai pertanda baik baginya. Sebagaimana jika tanda-tanda itu tidak pada satu mayit, maka janganlah divonis bahwa seseorang ini tidak baik. Semua ini merupakan masalah ghaib yang hanya diketahui oleh Allah Azza wa Jalla.

PENYEBAB HUSNUL KHATIMAH
1. Faktor terpenting, yaitu kontinyu melakukan ketaatan dan bertakwa kepada Allah. Intinya ialah merealisasikan tauhid, menjauhi hal-hal yang diharamkan, dan segera bertaubat dari perbuatan haram yang melumurinya. Tindakan yang paling diharamkan adalah syirik, baik syirik besar maupun syirik kecil. Allah k berfirman:

إِنَّ اللهَ لاَيَغْفِرُ أَن يُشْرَكَ بِهِ وَيَغْفِرُ مَادُونَ ذَلِكَ لِمَن يَشَآءُ وَمَن يُشْرِكْ بِاللهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا

"Sesungguhnya Allah tidak mengampuni dosa syirik, dan Dia mengampuni dosa selain syirik bagi siapa yang dikehendakiNya. Barangsiapa yang mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar". [an Nisaa`: 48].

2. Hendaknya berdoa kepada Allah dengan sungguh-sungguh agar diwafatkan dalam keadaan beriman dan bertakwa.

3. Hendaknya mengerahkan segala kemampuan dalam memperbaiki diri, secara lahir dan batinnya, niat dan maksudnya diarahkan untuk memperbaiki diri. Ketentuan Allah di alam ini telah berlaku. Allah memberikan taufik kepada orang yang mencari kebenaran. Allah akan mengokohkannya di atas al haq serta menutup amalnya dengan al haq itu.

SU`UL KHATIMAH
Su’ul khatimah (akhir yang buruk) adalah, meninggal dalam keadaan berpaling dari Allah Azza wa Jalla, berada di atas murkaNya serta meninggalkan kewajiban dari Allah.

Tidak diragukan lagi, demikian ini akhir kehidupan yang menyedihkan, selalu dikhawatirkan oleh orang-orang yang bertakwa. Semoga Allah menjauhkan kita darinya.

Terkadang nampak pada sebagian orang yang sedang sakaratul maut, tanda-tanda yang mengisyaratkan su’ul khatimah, seperti : menolak mengucapkan syahadat, justru mengucapkan kata-kata jelek dan haram, serta menampakkan kecendrungan padanya, dan lain sebagainya.

Kami perlu menyebutkan sebagian contoh nyata kejadian tersebut.

Kisah yang dibawakan oleh Ibnul Qayyim rahimahullah dalam kitabnya, al Jawaabul Kaafi, bahwa ada seseorang saat sakaratul maut, dia diingatkan, “Ucapkanlah : لاَ إِلَهَ إِلاَّ اللهُ “ Lalu orang itu menjawab: “Apa gunanya bagiku. Aku pun tidak pernah mengerjakan shalat karena Allah, meskipun sekali,” akhirnya ia pun tidak mengucapkannya.

Al Hafizh Rajab rahimahullah dalam kitab Jami’ul ‘Ulum wal Hikam, menukil dari salah satu ulama, ‘Abdul ‘Aziz bin Abu Rawwad, beliau berkata: “Aku menyaksikan seseorang, yang ketika hendak meninggal ditalqin (diajari) لاَ إِلَهَ إِلاَّ اللهُ . Akan tetapi, ia mengingkarinya pada akhir ucapannya.

Kemudian Syaikh ‘Abdul ‘Aziz bertanya kepadanya tentang orang ini. Ternyata ia seorang pecandu khamr (minuman keras). Selanjutnya Syaikh ‘Abdul ‘Aziz berkata: “Takutlah kalian terhadap perbuatan-perbuatan dosa, karena perbuatan dosa itu yang telah menjerumuskannya”.

Hal serupa juga diceritakan oleh al Hafizh adz Dzahabi rahimahullah, ada seorang yang bergaul dengan pecandu khamr, maka saat ajal akan tiba, dan ada seseorang yang datang untuk mengajarinya syahadat, ia malah mengatakan : “Minumlah dan beri aku minum,” kemudian ia meninggal.

Al ‘Alamah Ibnul Qayyim rahimahullah bercerita mengenai seseorang yang diketahui gemar musik dan mendendangkannya. Tatkala wafat menjemputnya, dia diingatkan, katakanlah :لاَ إِلَهَ إِلاَّ اللهُ , (tetapi) dia justru mulai mengigau dengan lagu sampai kemudian mati tanpa mengucapkan kalimat tauhid.

Beliau rahimahullah juga berkata: “Sebagian pedagang mengabarkan kepadaku tentang karib-kerabatnya yang hampir meninggal, sementara mereka di sisinya. Mereka mentalkinkan لاَ إِلَهَ إِلاَّ اللهُ , namun ia mengigau “ini murah, ini barang bagus, ini begini dan begitu,” sampai ia meninggal dan tanpa bisa melafazhkan kalimat tauhid”.

Berikut ini, kami bawakan keterangan Ibnul Qayyim rahimahullah. Komentar ini dibawakan setelah menyebutkan kisah-kisah di atas. Beliau rahimahullah berkata:

“Subhanallah, betapa banyak orang yang menyaksikan ini mendapatkan pelajaran? Apabila seorang hamba, pada saat sadar, kuat, serta memiliki kemampuan, dia bisa dikuasai setan, ditunggangi perbuatan maksiat yang diinginkannya, mampu membuat hatinya lalai dari mengingat Allah Azza wa Jalla, menahan lisannya dari dzikir, dan (begitu pula) anggota badannya dari mentaatiNya, lalu bagaimana kiranya ketika kekuatannya melemah, hati dan jiwanya kacau karena sakitnya naza’ (tercabutnya nyawa) yang sedang dia alami? Sementara saat itu, setan mengerahkan seluruh kekuatan dan konsentrasinya, dan menghimpun semua kemampuannya untuk mencuri kesempatan. Sesungguhnya ini adalah klimaks. Saat itu, hadir setan yang terkuat, sementara si hamba dalam kondisi paling lemah. Siapakah yang selamat?

Pada saat kondisi ini:
"Allah meneguhkan (iman) orang-orang yang beriman dengan ucapan yang teguh itu dalam kehidupan di dunia dan di akhirat; dan Allah menyesatkan orang-orang yang zhalim dan memperbuat apa yang Dia kehendaki". [Ibrahim : 27].

Maka, orang yang dilalaikan hatinya dari mengingat Allah, (selalu) memperturutkan nafsunya dan melampaui batas, bagaimana mungkin diberi petunjuk agar husnul khatimah? Orang yang hatinya jauh dari Allah Azza wa Jalla, lalai dariNya, mengagungkan nafsunya, menyerahkan kepada syahwatnya, lisannya kering dari dzikir, serta anggota badannya terhalang dari ketaatan dan sibuk dengan maksiat, maka mustahil diberi petunjuk agar akhir kehidupannya baik (husnul khatimah).

SU`UL KHATIMAH MEMPUNYAI DUA TINGKATAN
1. Tingkatan terbesar dan terjelek.
Yaitu orang yang hatinya penuh dengan keraguan dan penentangan saat sakaratul maut, kemudian ia mati dalam keadaan seperti ini, Maka, hal ini akan menjadi penghalang antara dia dan Allah.

2. Tingkatan yang lebih rendah.
Yaitu orang yang hatinya cenderung kepada urusan dunia atau keinginan syahwatnya, lalu keinginan ini tergambar di dalam hatinya saat sakaratul maut. Biasanya, seseorang meninggal dalam kondisi yang biasa ia lakoni pada kehidupan nyatanya. Jika jelek, maka akhirnya juga jelek. Semoga Allah melindungi kita dari keduanya.

SEBAB-SEBAB SU`UL KHATIMAH
Dari uraian ini, maka nampak jelas, bahwa penyebab su’ul khatimah adalah, lawan dari penyebab husnul khatimah yang telah disebutkan.

Penyebab utamanya adalah kerusakan aqidah. Di antara penyebabnya juga adalah, rakus terhadap dunia, mencarinya dengan cara-cara haram, berpaling dari jalan kebaikan, serta terus-menerus melakukan perbuatan maksiat.

PENUTUP
Semoga Allah melindungi kita dari su’ul khatimah. Seseorang yang amalan lahirnya baik, serta batinnya juga senantiasa bersama Allah, jujur dalam perkataan dan perbuatan, maka dia tidak akan mengalami su’ul khatimah. Sebaliknya, su’ul khatimah akan dialami oleh orang yang aqidahnya rusak, amalan lahirnya pun rusak, berani melakukan dosa-dosa besar, bahkan mungkin dia malakukan itu sampai ajal menjemput tanpa sempat bertaubat.

Karena itu, selayaknya bagi orang yang berakal agar mewaspadai ketergantungan hatinya terhadap perbuatan-perbuatan haram, dan mengharuskan hati, lisan serta anggota badannya untuk mengingat Allah Azza wa Jalla dan tetap taat kepada Allah Subhanahu wa Ta'ala di manapun berada.

Ya Allah, jadikanlah amal terbaik kami sebagai penutup amal kami. Jadikanlah umur terbaik kami sebagai akhirnya. Dan jadikanlah hari terbaik kami sebagai hari kami menjumpaiMu.

Ya Allah, berilah taufik kepada kami untuk melaksanakan berbagai kebaikan dan menjauhi semua kemungkaran.

Diterjemahkan dari kutaib, Husnul Khatimah wa Su-uha, al Ma’na, al ‘Alamat, al Asbab, Khalid bin ‘Abdurrahman asy Syayi’. Dar Balansiah Cet. I Th. 1422 H/2001 M.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penyebab Melemahnya Jalinan Silaturrahim

/0 almanhaj.or.id - Penyebab Melemahnya Jalinan Silaturrahim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Penyebab Melemahnya Jalinan Silaturrahim

Sabtu, 10 April 2010 15:41:06 WIB

PENYEBAB TERBURAINYA JALINAN SILATURRAHIM

Oleh
Syaikh Muhammad bin Ibrahim Al-Hamd

Tali kekerabatan harus selalu rapat dan erat. Beragam gejala yang berpotensi merenggangkannya mesti diantisipasi dengan cepat, supaya keharmonisan hubungan tetap terjaga, kuat lagi hangat. Semua anggota kerabat akan menikmati rahmat dariNya lantaran menjunjung tinggi tali silaturahmi yang sangat ditekankan oleh syariat.

Sebaliknya, ketidakpedulian terhadap hubungan kekerabatan akan dapat menimbulkan dampak negatif. Alasannya, tali silaturahmi lambat laun akan mengalami perenggangan. Pemutusan tali silaturahmi berdampak mengikis solidaritas, mengundang laknat, menghambat curahan rahmat dan menumbuhkan suburnya egoisme.

Sering terdengar di masyarakat pelbagai kasus putusnya tali silaturrahim dengan berbagai bentuknya. Terhadap pemutusan silaturrahim ini, Islam sangat tegas ancamannya. Allah berfirman:

فَهَلْ عَسَيْتُمْ إِن تَوَلَّيْتُمْ أَن تُفْسِدُوا فِي اْلأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ . أُوْلَئِكَ الَّذِينَ لَعَنَهُمُ اللهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ

"Maka apakah kiranya jika kamu berkuasa kamu akan membuat kerusakan di muka bumi dan memutuskan hubungan kekeluargaan? Mereka itulah orang-orang yang dila'nati Allah dan Allah tulikan telinga mereka dan Allah butakan penglihatan mereka". [Muhammad:22-23].

Sabda Rasulullah Shallallahu 'alaihi wa sallam.

لاَ يَدْخُلُ الْجَنَّةَ قَاطِعٌ

"Tidak akan masuk surga orang yang memutuskan silaturrahim". [HR Bukhari 5984 dan Muslim 2556].

Banyak faktor yang dapat menyulut terjadinya pemutusan tali silaturrahim. Namun ketidaktahuan seseorang tentang itu, membuatnya terjerumus dalam kesalahan.

BENTUK-BENTUK PEMUTUSKAN SILATURRAHMI
Anjuran untuk membina tali silaturahmi sangat jelas. Sebagaimana diterangkan Ibnul Atsir, silaturahmi merupakan cerminan berbuat baik kepada keluarga dekat, berlemah-lembut kepada mereka, memperhatikan keadaan mereka baik ketika mereka berada di daerah yang jauh maupun ketika mereka melontarkan kejelekan kepadanya. Memutuskan tali silaturrahim merupakan tindakan yang berlawanan dengan itu semua.

Meski demikian, fenomena pemutusan tali silaturrahmi kerap kali terdengar di tengah masyarakat, terutama akhir-akhir ini, saat materialisme mendominasi. Saling mengunjungi dan menasihati sudah dalam titik yang memprihatinkan. Hak keluarga yang satu ini sudah terabaikan, tidak mendapatkan perhatian yang semestinya. Padahal jarak sudah bukan lagi menjadi halangan di era kemajuan teknologi informasi.

Di antara contoh kongkret bentuk pemutusan silaturrahmi yang muncul di tengah masyarakat adalah :

1. Tidak adanya kunjungan kepada sanak keluarganya dalam jangka waktu yang panjang, tidak memberi hadiah, tidak berusaha merebut hati keluarganya, tidak membantu menutupi kebutuhan atau mengatasi penderitaan kerabatnya. Yang terjadi, justru menyakiti kerabatnya dengan ucapan atau perbuatan.

2. Tidak pernah menghidupkan spirit senasib dan sepenanggungan dalam kegembiraan maupun kesusahan. Malah orang lain yang dikedepankan daripada membantu keluarga dekatnya.

3. Lebih sering menghabiskan waktu dakwahnya kepada orang lain daripada sibuk dengan keluarga sendiri. Padahal, mereka lebih berhak mendapatkan kebaikan. Allah berfirman kepada NabiNya:

وَأَنذِرْ عَشِيرَتَكَ اْلأَقْرَبِينَ

"Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat". [Asy Syu’ara : 214].

4. Ada juga orang yang mau menjalin tali silaturrahmi, jika keluarganya menyambung silaturrahmi dengannya. Tapi ia akan mengurainya, jika mereka memutuskannya.

FAKTOR PENYEBAB TERPUTUSNYA SILATURRAHMI
Sebagaimana telah dikemukakan, bahwa banyak hal yang dapat menyebabkan terputusnya silaturrahmi, di antaranya ialah:

1. Ketidaktahuan Bahaya Memutuskan Tali Silaturrahmi.
Ketidaktahuan seseorang terhadap akibat buruk yang akan dideritanya dalam kehidupan dunia maupun akhirat akibat memutuskan silaturrahmi, telah menyebabkannya melakukan pemutusan silaturrahmi ini. Sebagaimana juga ketidaktahuan seseorang tentang keutamaan silaturrahmi, membuat dia malas dan kurang semangat melakukannya.

2. Ketakwaan Yang Melemah.
Orang yang melemah ketakwaan serta agamanya, maka dia tidak akan perduli dengan perbuatannya yang memotong sesuatu yang mestinya disambung. Dia tidak pernah tergiur dengan pahala silaturrahmi yang dijanjikan Allah serta tidak merasa takut dengan akibat dari pemutuskan silaturrahmi ini.

3. Kesombongan.
Sebagian orang, jika sudah mendapatkan kedudukan yang tinggi atau menjadi saudagar besar, dia berubah sombong kepada keluarga dekatnya. Dia menganggap ziarah kepada keluarga merupakan kehinaan, begitu juga usaha merebut hati mereka, dianggapnya sebagai kehinaan. Karena ia memandang, hanya dirinya saja yang lebih berhak untuk diziarahi dan didatangi.

4. Perpisahan Yang Lama.
Ada juga orang yang terputus komunikasi dengan keluarga dekatnya dalam waktu yang lama, sehingga dia merasa terasingkan dari mereka. Mula-mula dia menunda-menunda ziarah, dan itu terulang terus sampai akhirnya terputuslah hubungan dengan mereka. Diapun terbiasa dengan terputus dan menikmati keadaannya yang jauh dari keluarga.

5. Celaan Berat
Ada sebagian orang, jika dikunjungi oleh sebagian anggota keluarganya setelah terpisah sekian lama, dia menghujani saudaranya itu dengan hinaan dan celaan. Karena dinilai kurang dalam menunaikan haknya dan dinilai terlambat dalam berkunjung. Akibatnya, muncul keinginan menjauh dari orang yang suka mencela ini dan merasa takut untuk menziarahinya lagi karena khawatir dicela.

6. Memberatkan
Ada orang, jika dikunjungi oleh sanak familinya, dia terlihat membebani dirinya untuk menjamunya secara berlebihan. Dikeluarkannya banyak harta dan memaksa diri untuk menghormati tamunya, padahal dia kurang mampu. Akibatnya, saudara-saudaranya merasa berat untuk berkunjung kepadanya karena khawatir menyusahkan tuan rumah.

7. Kurang Memperhatikan Peziarah.
Ada orang, jika dikunjungi oleh saudaranya, dia tidak memperlihatkan kepeduliannya. Dia tidak memperhatikan omongannya. Bahkan kadang dia memalingkan wajahnya saat diajak bicara. Dia tidak senang dengan kedatangan mereka dan tidak berterima kasih. Dia menyambut para peziarah dengan berat hati dan sambutan dingin. Ini akan mengurangi semangat untuk mengunjunginya.

8. Pelit Dan Bakhil.
Ada sebagian orang, jika diberi rizki oleh Allah berupa harta atau wibawa, dia akan lari menjauh dari keluarga dekatnya, bukan karena ia sombong. Dia lebih memilih menjauhi mereka dan memutuskan silaturrahmi daripada membukakan pintu buat kaum kerabatnya, menerima mereka jika bertamu, membantu mereka sesuai dengan kemampuan dan meminta maaf jika tidak bisa membantu. Padahal, apalah artinya harta jika tidak bisa dirasakan oleh kerabat!

9. Menunda Pembagian Harta Warisan.
Terkadang ada harta warisan yang belum dibagi di antara ahli waris; entah karena malas atau karena ada yang membangkang. Semakin lama penundaan pembagian harta warisan, maka semakin besar kemungkinan akan menyebarnya permusuhan dan saling membenci diantara mereka. Karena ada yang ingin mendapatkan haknya untuk dimanfaatkan, ada juga ahli waris yang keburu meninggal sehingga ahli warisnya sibuk mengambil haknya mayit yang belum diambilnya, sementara yang lain mulai berburuk sangka kepada yang lainnya. Akhirnya perkara ini menjadi ruwet dan menjadi kemelut yang mengakibatkan perpecahan serta membawa kepada pemutusan silaturrahmi.

10. Kerjasama Antar Keluarga Dekat.
Sebagian orang bekerjasama dengan saudaranya dalam suatu usaha atau PT tanpa ada kesepakatan yang jelas. Ditambah lagi, dengan tidak adanya tranparansi. Usaha ini terbangun hanya berdasarkan suka sama suka dan saling mempercayai.

Jika hasilnya mulai bertambah serta wilayah usahanya semakin melebar, mulai timbul benih perselisihan, perbuatan zhalim mulai mengemuka dan mulai timbul prasangka buruk kepada yang lain. Terutama jika mereka ini kurang bertaqwa dan tidak memiliki sifat itsar (yaitu sifat lebih mendahulukan orang lain daripada dirinya), atau salah seorang diantara mereka keras kepala atau salah diantara mereka ini lebih banyak modalnya dibandingkan yang lainnya.

Dari suasana yang kurang sehat ini, kemudian hubungan semakin memburuk, perpecahan tak terelakkan, bahkan mungkin bisa berbuntut ke pengadilan. Akhirnya di persidangan mereka saling mencela. Allah berfirman:

وَإِنَّ كَثِيرًا مِنَ الْخُلَطَآءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ ءَامَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّاهُمْ

"Dan sesungguhnya kebanyakan dari orang-orang yang berserikat itu sebagian mereka berbuat zhalim kepada sebagian yang lain, kecuali orang-orang yang beriman dan mengerjakan amal yang shalih; dan amat sedikitlah mereka ini". [Shaad:24]

11. Sibuk Dengan Dunia.
Orang yang rakus dunia seakan tidak memiliki waktu lagi untuk menyambung silaturrahmi dan untuk berusaha meraih kecintaan kerabatnya.

12. Thalak Diantara Kerabat.
Kadang thalak tak terelakkan antara suami istri yang memiliki hubungan kerabat. Ini menimbulkan berbagai macam kesulitan bagi keduanya, entah disebabkan oleh anak-anak atau urusan-urusan lain yang berkaitan erat dengan thalak atau sebab yang lain.

13. Jarak Yang Berjauhan Serta Malas Ziarah.
Kadang ada keluarga yang berjauhan tempat tinggalnya dan jarang saling berkunjung, sehingga merasa jauh dengan keluarga dan kerabatnya. Jika ingin berkunjung ke kerabat, tempat ia yang tuju itu terasa sangat jauh. Akhirnya jarang ziarah.

14. Rumah Yang Berdekatan.
Rumah yang berdekatan juga bisa mengakibatkan keretakan dan terputusnya silaturrahmi. Diriwayatkan dari Umar bin Khaththab z , beliau mengatakan: “Perintahkanlah kepada para kerabat agar saling mengunjungi bukan untuk saling bertetangga”.

Al Ghazali mengomentari perkataan Umar ini: “Beliau mengucapkan perkataan ini, karena bertetangga bisa mengakibatkan persaingan hak. Bahkan mungkin bisa mengakibatkan rasa tidak suka dan pemutusan silaturrahmi”.

Aktsam bin Shaifi mengatakan: “Tinggallah di tempat yang berjauhan, niscaya kalian akan semakin saling mencintai”.

Kadang juga, kedekatan ini menimbulkan masalah. Misalnya, problem yang terjadi antara anak dengan anak bisa merembet melibatkan orang tua. Masing-masing membela anaknya, sehingga menimbulkan permusuhan dan menyebabkan pemutusan silaturrahim.

15. Kurang Sabar.
Ada sebagian orang yang tidak sabar dalam menghadapi masalah kecil dari kerabatnya. Terkadang hanya disebabkan oleh kesalahan kecil, dia segera mengambil sikap untuk memutuskan silaturrahmi.

16. Lupa Kerabat Pada Saat Mempunyai Acara.
Saat salah seorang kerabat memiliki acara walimah atau lainnya, dia mengundang kerabatnya, baik dengan lisan, lewat surat undangan atau lewat telepon. Saat memberikan undangan ini, kadang ada salah seorang kerabat yang terlupakan. Sementara yang terlupakan ini orang yang berjiwa lemah atau sering berburuk sangka. Kemudian orang yang berjiwa lemah ini menafsirkan kealpaan kerabatnya ini sebagai sebuah kesengajaan dan penghinaan kepadanya. Buruk sangka ini menggiringnya untuk memutuskan silaturrahmi.

17. Hasad Atau Dengki.
Kadang ada orang yang Allah anugerahkan padanya ilmu, wibawa, harta atau kecintaan dari orang lain. Dengan anugerah yang disandangnya, ia membantu kerabatnya serta melapangkan dadanya buat mereka. Karena perbuatan yang baik ini, kemudian ada di antara kerabatnya yang hasad kepadanya. Dia menanamkan bibit permusuhan, membuat kerabatnya yang lain meragukan keikhlasan orang yang berbuat kebaikan tadi, dan kemudian menebarkan benih permusuhan kepada kerabat yang berbuat baik ini.

18. Banyak Gurau.
Sering bergurau memiliki beberapa efek negatif. Kadangkala ada kata yang terucap dari seseorang tanpa mempedulikan perasaan orang lain yang mendengarnya. Perkataan menyakitkan ini kemudian menimbulkan kebencian kepada orang yang mengucapkannya. Fakta seperti ini sering terjadi di antara kerabat karena mereka sering berkumpul.

Ibnu Abdil Baar mengatakan: “Ada sekelompok ulama yang membenci senda gurau secara berlebihan. Karena akibatnya yang tercela, menyinggung harga diri, bisa mendatangkan permusuhan serta merusak tali persaudaraan”.

19. Fitnah.
Terkadang ada orang yang memiliki hobi merusak hubungan antar kerabat –iyadzan billah. Orang seperti ini sering menyusup ke tengah orang-orang yang saling mencintai. Dia ingin memisahkan dan mencerai-beraikan persatuan, serta mengacaukan perasaan hati yang telah menyatu.

Betapa banyak tali silaturrahmi terputus, persatuan menjadi berantakan disebabkan oleh fitnah.

Dan merupakan kesalahan terbesar dalam masalah ini, yaitu percaya dengan fitnah. Alangkah indah perkataan seorang penyair yang mengingatkan kita:
Siapa yang bersedia mendengarkan perkataan para tukang fitnah,
maka mereka tidak menyisakan buat pendengarnya
Seorang teman pun, meskipun kerabat tercinta.

20. Perangai Buruk Sebagian Istri.
Terkadang seseorang diuji dengan istri yang berperangai buruk. Sang istri tidak ingin perhatian suaminya terbagi kepada yang lain. Dia terus berusaha menghalangi suami agar tidak berziarah ke kerabat. Di hadapan suami, istri ini memuji kedatangan kerabat mereka ke tempat tinggal suami dan menghalangi suami untuk bertamu ke kerabatnya. Sementara itu, ketika menerima kunjungan dari kerabat, dia tidak memperlihatkan wajah gembira. Ini termasuk hal yang bisa menyebabkan terputusnya silaturrahmi.

Ada juga suami yang menyerahkan kendali kepada istrinya. Jika istri ridha kepada kerabat, dia menyambung silaturrahmi dengan mereka. Jika istri tidak ridha, maka dia akan memutuskannya. Bahkan sampai-sampai sang suami tunduk kepada istrinya dalam berbuat durhaka kepada kedua orang tuanya, padahal keduanya sangat membutuhkannya.

Demikian beberapa sebab yang bisa memutuskan tali silaturrahmi. Sebagai orang yang beriman, kita harus menjauhi hal-hal yang dapat menyebabkan terputusnya tali silaturrahmi ini. oleh karena itu, hendaklah kita menjaga silaturrahmi, memupuknya, serta mencari sarana-sarana yang bisa mengokohkannya, agar tidak terkikis oleh derasnya arus budaya yang merusaknya. Wallahu a’lam.

Diangkat dari Qathi’ati Ar Rahmi Al Mazhahiru Al Asbabu Subulu Al Ilaji, karya Muhammad bin Ibrahim A Hamd, Penerbit, Kementrian Urusan Agama, Wakaf dan Dakwah KSA, Cet. II, Th. 1423 H.

[Disalin dari majalah As-Sunnah Edisi 01//Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kuku Sehat Nan Indah, Kuku Sesuai Fithrah

/0 almanhaj.or.id - Kuku Sehat Nan Indah, Kuku Sesuai Fithrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Kuku Sehat Nan Indah, Kuku Sesuai Fithrah

Minggu, 11 April 2010 16:00:06 WIB

KUKU SEHAT NAN INDAH, KUKU SESUAI FITHRAH

Kuku adalah salah satu organ pelengkap kulit selain kelenjar keringat dan rambut. Ia merupakan lempeng yang mengandung lapisan tanduk. Tempatnya yang berada di ujung-ujung jari tangan dan kaki, selain berguna untuk membantu jari-jari untuk memegang, juga bisa menjadi sarana untuk memperindah penampilan, dan khususnya bagi para wanita yang menyukai keindahan.

Dibandingkan dengan makhluk lainnya, kuku manusia lebih baik dan lebih sempurna. Demikian sempurna ciptaan ini, sehingga kuku menjadi pelengkap tangan dan kaki atas diri manusia. Bagaimana bila kuku ini tidak ada ataupun rusak serta sakit? Sudah tentu tangan maupun kaki tak akan berfungsi dengan baik saat melakukan pekerjaan.

BEBERAPA PENYAKIT TERTENTU DI LOKASI KULIT
Penyakit yang menyerang pada bagian kuku, merupakan salah satu bagian penyakit kulit itu sendiri, di antaranya :

1. Paronikia, yaitu suatu reaksi peradangan (inflamasi) yang menyerang lipatan kulit di sekitar kuku, baik di kaki maupun jari tangan. Ditandai dengan pembengkakan dan rasa nyeri. Jika disertai infeksi, maka bisa mengeluarkan nanah (pus). Biasanya mengenai ibu jari, jari telunjuk dan jari tengah (jari 1-3). Hal ini disebabkan oleh trauma karena perlunakan suatu benda yang diakibatkan oleh cairan pada tangan atau kaki, dan seringnya jari-jari berhubungan dengan air. Celah yang lembab pada kuku kemudian terkontaminasi oleh bakteri atau jamur. Kondisi seperti ini sering terjadi pada wanita dan mereka yang sehari-hari sering bersentuhan dengan air saat bekerja. Pada anak-anak, bisa karena mengisap jari. Penderita DM (diabetes mellitus), penyakit dengan kadar gula darah tinggi dan malnutrisi, sangat beresiko terkena penyakit ini.

2. Onkolisis, yaitu terpisahnya kuku dari dasar kuku, terutama bagian bawah atau samping. Warna kuku berubah menjadi kuning karena ada nanah (infeksi). Kondisi seperti ini biasa karena jamur, trauma karena sepatu atau bahan kimia. Onikolisis dan paronikia bisa diakibatkan kuman yang disebut pseudomonas aeruginosa yang merubah kuku berwarna hijau.

3. Penyakit kuku lainnya, misalnya kuku psoariasis, penyakit yang bersifat kronis di lokasi kulit, atau keadaan kuku yang memang mudah pecah dan rapuh karena kekurangan vitamin A atau B serta penyakit keturunan maupun bawaan yang bisa menimbulkan kelainan di kuku.

KUKU BISA MENUNJUKKAN TANDA DAN GEJALA PENYAKIT DARI TUBUH
Dari kuku, kita bisa mengetahui adanya kelainan atau penyakit tertentu di tubuh manusia. Hal ini bisa ditunjukkan dengan dua keadaan kuku.

Pertama : Adanya Perubahan Bentuk Kuku.
Beberapa contoh dalam hal ini, misalnya bentuk kuku yang menggembung dan konveks (cembung) atau disebut clubbing finger (jari-jari tabuh). Dengan keadaan kuku seperti ini, bisa diketahui pada diri si empunya kuku terdapat kelainan di paru-parunya. Misalnya TBC, bronkhitis kronis, pertumbuhan tumor dan sebagainya, maupun kelainan ada di lokasi jantung, misalnya penyakit jantung bawaan.

Keadaan mental atau psikis seseorang yang mengalami gangguan, juga bisa dilihat dengan seringnya menggigit kuku yang disebut dengan onikofagia.

Kedua : Perubahan Warna.
Perubahan warna kuku sering terjadi karena pigmen melanin yang dimiliki tubuh akibat proses pembentukan melanin yang berlebihan. Dapat juga disebabkan karena adanya endapan zat lain pada bagian-bagian kuku. Warna yang timbul akan bergantung pada tempat dan sifat-sifat zat yang diendapkan.

Kuku warna hitam bisa karena defisiensi vitamin B12, tumor kulit yang ganas, peningkatan hormon MSH. Yaitu suatu hormon yang merangsang pengeluaran sel melanin (sel pemberi warna hitam ke kulit), atau bisa karena infeksi jamur di kuku itu sendiri. Begitu juga obat anti malaria, penyakit herediter (penyakit keturunan, misalnya penyakit addison), juga penoftalin pun bisa menjadikan kuku berubah coklat atau merah tua. Atau akibat kelainan metabolisme tembaga (Cu), penyakit bawaan, maka kuku berubah warna biru. Kuku biru juga bisa karena perdarahan di bawah kuku.

Kuku berwarna putih terbatas karena pengaruh dari penyakit tifus, penderita ginjal kronis, juga penyakit bawaan maupun infeksi jamur. Warna putih ini sangat penting sekali pada kasus keracunan, yaitu keracunan arsen dengan gambaran khas pita putih melintang pada kuku (meen’s transverse band), juga keracunan talium dengan gambaran garis-garis putih. Keracunan talium ini tidak khas, karena gambaran garis putih juga bisa menyertai penyakit bawaan ataupun trauma otak yang hebat. Ada gambaran pita putih susu berbatas tegas yang menyeluruh disebabkan seseorang kekurangan vitamin B yang berat (penyakit pellagra). Sedangkan kuku dengan warna putih yang menyeluruh, bisa dijumpai pada penderita lever (sirosis hepatis, penyakit jantung dan penyakit kronis lainnya). Suatu keadaan yang normal pun untuk anak-anak umur 1-4 tahun menunjukkan gambaran kuku dengan warna putih di seluruh permukaannya.

MENCEGAH PENYAKIT DENGAN MERAWAT KUKU
Kuku bersih dan sehat juga sebagai cerminan kesehatan tubuh seseorang. Sehingga, kuku yang bersih dan selalu dipotong, atau tidak dibiarkan panjang, ia bisa mengurangi resiko penyakit cacing, diare, desentri atau penyakit-penyakit lain yang ditimbulkan oleh kuman, parasit atau jamur yang suka bersembunyi di balik kuku.

Beberapa cara untuk menjaga kesehatan dan keindahan kuku, sekaligus jari-jari tangan maupun kaki :
1. Hindari trauma (benturan) atau luka, dan jagalah agar kulit sekitar kuku tetap kering.

2. Jangan menggunakan sepatu atau sandal yang terlalu ketat, serta hindari pemakaian yang terlalu lama, terlebih dengan sepatu atau sandal tertutup, untuk mencegah kelembaban di ujung tangan atau kaki.

3. Gunakan kaos kaki atau kaos tangan dalam keadaan bersih dan kering.

4. Dianjurkan menggunakan sarung tangan yang terbuat dari karet dan katun ketika menggunakan sabun dan air dalam waktu lama atau kontak dengan bahan kimia rumah tangga maupun bekerja dengan pekerjaan yang berhubungan dengan tanah (berkebun, bertani dan lain-lain).

5. Jangan menggunakan kuku untuk mengambil sesuatu, memukul maupun mencongkel kaleng.

6. Kebiasaan menggigit kuku harus ditinggalkan, karena bisa merusak bantalan atau dasar kuku.

7. Potonglah kuku sesuai panjang jari. Kuku tumbuh dari akar kuku keluar ke bagian kuku yang bebas dengan kecepatan tumbuh kira-kira 1 mm tiap pekan dan kuku jari kaki pertumbuhannya lebih lambat lagi.

Dalam hal memotong kuku ini, perlu juga diperhatikan anjuran sebagian ulama, sebagaimana disebutkan dalam Khishalu al Fithrah, Abu Syamah al Maqdisi hlm. 72, sebagian ulama ada yang menganjurkan mencuci ujung-ujung jari usai dipotong kukunya. karena, bila langsung dipakai untuk menggaruk sebelum dicuci, dapat menimbulkan efek yang buruk pada tubuh.

8. Tidak boleh membiarkan kuku lebih dari empat puluh hari, berdasarkan riwayat Anas Radhiyallahu 'anhu, bahwa ia bercerita: "Kami diberi batasan tempo untuk memendekkan kumis, memotong kuku, mencabut bulu ketiak dan mencukur bulu kemaluan dengan tidak membiarkannya lebih dari empat puluh malam". [HR Muslim, 257].

Meskipun sebenarnya untuk membersihkan kuku dilakukan berdasarkan kebutuhan. Kapan saja dibutuhkan untuk mengambilnya, maka itulah waktunya. Tetapi seyogyanya tidak melebihi empat puluh hari. [Lihat Shahihu Fiqh as Sunnah, 1/101].

9. Selalu mencuci tangan dari tempat kotor, sebelum makan serta sebelum dan sesudah bangun tidur. Mencuci tangan sebaiknya memakai sabun dan menggosok seluruh jari-jari, serta permukaan kuku maupun ujung jari-jari. Biasakan juga anak-anak mencuci tangan dan memotong kuku, serta belajar mengikuti perbuatan sunnah tersebut. Terlebih lagi anak-anak memang biasa senang bermain sesukanya, misalnya bermain tanah, pasir dan lain-lain.

10. Bagi wanita yang menyukai, dibolehkan memoles kuku dengan bahan yang tidak menghalangi masuknya air ke permukaan kuku, supaya wudhu seseorang tetap sah. Pakailah pewarna kuku dengan bahan alami yang sudah dikenal. Misalnya daun pacar, daun inai atau al hinna. Demikian itu tidaklah dilarang, seperti halnya sebagian wanita pada zaman Rasulullah n juga mengecat kukunya dengan bahan alami tersebut.

BEBERAPA PENDAPAT AHLI KESEHATAN DAN PARA ULAMA TENTANG KUKU
Ada sebuah riset ilmiah berharga yang dilakukan oleh salah satu universitas di Timur Tengah. Riset tersebut mengambil sample potongan kuku para pelajar dan meletakkannya ke dalam tempat khusus sesuai suhu tubuh. Kemudian tempat itu dilihat di bawah mirkoskop. Ternyata, hasilnya sangat menakjubkan. Yakni terdapat ratusan macam bakteri yang sangat berbahaya dalam kandungan potongan kuku tersebut. [Majalah al ‘Arabiyah, Edisi 179].

Berkenaan dengan cat cucu (kuteks), Dr. Mahmud Majid al Bayyar, konsultan ahli penyakit kulit dan kelamin mengatakan, bahwa cat kuku dengan campuran zat kimia, memiliki pengaruh berbahaya pada kuku. Karena, zat itu menutup jalan udara dan menghalangi sirkulasi kelembaban antara kuku dan udara. Dalam kondisi seperti ini, biasanya kuku menguning dan redup, tidak mengkilap, retak dan mudah pecah. Disamping itu, kulit yang dikelilingi kuku mudah terkena penyakit kulit dan gatal-gatal. Demikian juga dengan kuku palsu. Menurut Dr. al Bayyar, hal itu dapat membahayakan kuku asli, yang mengakibatkan luka, cacat dan menimbulkan gangguan di sela-sela kulit serta iritasi. [Koran al Madinah, Edisi 9125].

Syaikh Muhammad bin al 'Utsaimin berkata,"Sungguh suatu hal yang rancu. Pada saat mereka mengakui diri mereka sebagai masyarakat maju dan modern, namun mereka masih membiarkan kuku mereka panjang. Padahal mereka mengetahui, bahwa hal itu bisa membawa kotoran dan penyakit, serta memasukkan manusia dalam kategori hewan".

Adapun berkenaan dengan cat kuku (manicure), Syaikh Muhammad bin ‘Utsaimin berpendapat, bahwa wanita dilarang menggunakan cat kuku ketika dia shalat, karena air wudhu tidak dapat masuk. Segala sesuatu yang menghalangi masuknya air wudhu, maka dilarang bagi orang yang shalat. Namun, jika sedang berhalangan atau sedang haidh, maka menggunakannya tidaklah mengapa. Hanya saja perlu untuk diketahui, bahwa itu termasuk identitas wanita kafir, dan tentu kita tidak boleh mengikutinya. [Lihat fatwa tentang wanita, hlm. 34].

Syaikh 'Abdul ‘Azis bin Baz juga berpendapat, meninggalkan cat kuku adalah lebih baik dan lebih terjaga (dari dosa). Wajib menghilangkannya sebelum bersuci dalam hadats besar dan kecil.

PENUTUP
Begitu bernilanya sepotong kuku. Sehingga kita perlu merawatnya sebagai sebuah fitrah dalam agama. Merawat kuku ini bukan dengan memanjangkannya, tetapi dengan memotong kuku. Demikian ini yang diajarkan sunnah. Dari Abu Hurairah Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, beliau Shallallahu 'alaihi wa sallam bersabda :

وَعَنْ أَبِى هُرَيْرَةَ , عَنِ النَّبِيُّ قاَلَ : " اَلْفَطْرَةُ خَمْسٌ, أَوْ خَمْسٌ مِنَ الْفَطْرَةِ : اَلْخِتَانُ وَالاِسْتِدَادُ, وَ تَقْلِيْمُ الاَظَفَارِ,
وَ نَقْفُ الايِطِ وَ قَصُّ الشَّارِبِ ". ( متفق عليه )

"Fithrah itu lima atau lima di antara fithrah adalah : khitan, mencukur rambut kemaluan, memotong kuku, mencabut bulu ketiak dan menggunting kumis". [HR al Bukhari-Muslim dalam Riyadhus Shalihin, no. 1211].

Dalam hadits ini, yang dimaksud dengan sunnah fithrah adalah, apabila dikerjakan, maka orangnya berada dalam fithrah yang Allah telah menciptakan dirinya dalam kondisi seperti itu dan menyukainya. Karena orang tersebut akan berada dalam penampilan yang paling sempurna dan mulia.

Itu merupakan sunnah yang disepakati oleh para nabi dan seluruh syari’at. Seolah-olah menjadi perkara yang melekat pada mereka. Disebutkan dalam Faidhu al Qadir al Munawi (1/38), yang kami nukil dari Shahihu Fiqhi as Sunnah hlm. 97, sesungguhnya, maslahat agama dan duniawi terselip pada sunnah-sunnah fitrah ini, yaitu memperbaiki penampilan dan membersihkan kondisi tubuh.
Wallahu a’lam.

Sumber Bacaan :
- Shahihu Fiqhi as Sunnah, Abu Malik Kamal as Sayyid Salim, Maktabah Taufiqiyah.
- Ilmu Penyakit Kulit dan Kelamin, FKUI, Th. 1999. Edisi 3.
- Zinatul Mar’ah, Muhammad bin Abdul Azis al Musnid, Darul Haq. Cet. 1V, Th. 2002.
- Dan sumber-sumber lainnya.

[Disalin dari majalah As-Sunnah Edisi 03/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kanker Leher Rahim

/0 almanhaj.or.id - Kanker Leher Rahim

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Kanker Leher Rahim

Senin, 12 April 2010 16:56:39 WIB

KANKER LEHER RAHIM

Abad millenium merupakan abad tehnologi dan informasi. Media informasi yang canggih menyebabkan begitu mudahnya berkomunikasi. Bagaikan air mengalir, pergaulan bebas tak terelakkan. Dunia kesehatan pun terkena imbasnya. Penyakit baru bermunculan karena dampak pergaulan bebas dan ketidakpedulian manusia terhadap norma agama.

Kanker merupakan penyakit yang telah merebak dalam akhir abad millenium ini. Penyakit ini bisa menyerang di seluruh organ tubuh manusia, tidak pandang bulu pria maupun wanita. Masing-masing penyakit kanker ini mempunyai nama tersendiri sesuai jenis kelamin serta organ tubuh yang ditempatinya. Ada kanker payudara, kanker prostat, kanker otak, kanker rahim, kanker vagina, dan masih banyak jenis kanker lainnya. Mari kita kaji berikut ini bagaimana kanker leher rahim yang merupakan salah satu jenis kanker itu menyerang seorang wanita.

DEFINISI KANKER
Sebelum kita mengetahui apa itu kanker, terlebih dahulu harus kita ketahui istilah tumor. Tumor merupakan suatu benjolan atau pertumbuhan massa jaringan (istilah umum menyebutnya daging tumbuh) secara tidak wajar di organ tubuh manusia. Sedangkan kanker (carcinoma, cancer), yaitu suatu tumor dengan sifat keganasan. Artinya, sel-sel tumor tersebut bisa menyebar ke organ tubuh lainnya selain organ tubuh yang pertama diserangnya. Sifat keganasan ini juga berhubungan dengan harapan hidup seseorang tersebut. Dengan kata lain, sel-sel tumor sudah menggrogoti bagian-bagian tubuh manusia sehingga sulit untuk disembuhkan secara medis dan kematian pun biasa menanti penderita kanker (wallahu a’lam). Istilah kanker biasa disebut juga dengan tumor ganas.

LEHER RAHIM SERING TERKENA KANKER
Sebenarnya kanker bisa menyerang di bagian manapun dari tubuh manusia. Semau dia hinggap dan cocok untuk menyerang manusia. Tentunya hal ini atas kehendak sang penguasa Allah, Rabb pencipta manusia itu sendiri. Tak terkecuali di rahim seorang wanita. Jenis kanker di organ reproduksi kaum hawa ini ada beberapa macam tergantung lokasi yang disenangi sel-sel kanker tersebut. Rahim, menurut bentuknya ada beberapa bagian, di antaranya badan rahim (corpus uteri) dengan rongga di dalamnya yang biasa untuk tempat kehidupan dan perkembangan janin setelah terjadi pembuahan, saluran penghubung dari rahim ke indung telur (tuba fallopi), dan kemudian leher rahim (serviks) yang merupakan bagian terendah dari rahim yang menonjol ke puncak liang vagina.

Kanker bisa bersarang di bagian-bagian rahim tersebut. Kanker leher rahim atau sering disebut dengan kanker serviks, merupakan bentuk keganasan yang terjadi di daerah leher rahim. Kanker inilah yang sering ditemukan di antara tumor ganas lainnya di bagian alat reproduksi wanita.

PERKEMBANGAN DAN PERTUMBUHAN
Penyakit kanker serviks pada awal permulaan adalah sebagai proses displasia sel di daerah leher rahim. Displasia yaitu suatu perkembangan sel atau jaringan yang tidak normal. Perkembangan yang berlangsung dari displasia ringan ke displasia berat kemudian menjadi prakanker memakan waktu bertahun-tahun, sebagian mengalami perubahan cepat, sebagian displasia menghilang tanpa pengobatan. Waktu rata-rata yang diperlukan sejak awal untuk mengalami displasia kemudian berkembang menjadi kanker yang bersifat invasi (sel-sel tumor menembus membran dinding leher rahim sampai menyerang lokasi dibawahnya) adalah 10-20 tahun, ada yang menyatakan 3-20 tahun dengan rata-rata 7 tahun.

Ada beberapa stadium kanker di lokasi serviks ini. Hal tersebut tergantung dari tingkat perkembangan dan pertumbuhan serta penyebaran atau invasi tumor ganas ke lokasi di sekitarnya maupun ke pembuluh getah bening serta pembuluh darah.

Secara garis besar ada 4 tingkat klinis perkembangannya. Pertama hanya terbatas pada leher rahim, biasanya besar tumor belum melebihi 1-3 mm. Tingkat kedua proses sudah menjalar ke 2/3 bagian atas vagina. Tingkat ketiga, proses invasi sudah berlanjut ke 1/3 bawah vagina. Tingkat terakhir/keempat sel-sel tumor telah mencapai ke organ dubur dan kandung kencing serta telah terjadi penyebaran (metastase) lebih jauh ke luar panggul misalnya ke kelenjar getah bening (limfa) di daerah leher maupun di paru-paru.

Sebelum adanya tingkat pertama, sebenarnya sudah terdapat kelainan awal untuk mengarah kepada perkembangan tumor ganas, yaitu pada stadium 0 yang biasa disebut carcinaoma in situ atau tahap prakanker.

GEJALA YANG TIMBUL
Pada saat kelainan paling awal (prakanker) sering tak menimbulkan gejala. Pertumbuhan tumor belum tampak, tetapi hanya mirip dengan peradangan atau iritasi biasa atau kemerahan sehingga sangat sulit dibedakan dengan suatu pertumbuhan kanker. Bila tumor telah berkembang akan menghasilkan suatu massa atau benjolan di luar seperti bunga kol. Massa tumor ini mudah berdarah.

Akan tetapi gejala-gejala lain bisa dicurigai ke arah kanker leher rahim, yaitu keputihan yang bersifat encer serta tidak gatal, cairan yang keluar dari vagina ini lama-lama akan berbau busuk menyengat akibat infeksi pada massa tumor yang berkembang. Selain itu, perdarahan setelah bersenggama dapat pula terjadi akibat terbukanya pembuluh darah di massa tumor, dan lama-kelamaan bisa terjadi di luar senggama. Gejala lainnya adanya menstruasi kembali setelah masa menopause, terkadang juga perdarahan di luar siklus haid.

Biasanya gejala keputihan maupun perdarahan baru muncul setelah kanker berkembang pada tingkat II-III. Untuk mengetahui gejala awal (tingkat 0-I) memang sulit sekali, karena dengan mata telanjang tidak bisa dilihat. Bisa diketahui hanya berdasarkan atas hasil laboratorium di bawah mrikoskop dari usapan di lokasi serviks.

Anemia (kekurangan darah) sering ditemukan sebagai akibat perdarahan dari vagina maupun akibat penyakit kanker itu sendiri.

DET EKSI AWAL MENGETAHUI KANKER LEHER RAHIM
Deteksi dini terhadap kanker serviks bertujuan untuk mengetahui kondisi sel di leher rahim pada tahap prakanker, apakah sel-sel di leher rahim tersebut normal atau mengalami displasia. Hal ini bisa dilakukan melalui pemeriksaan laboratorium dengan pemeriksaan pap smear.

Pap smear di kenal di dunia internasional pada permulaan 1950-an. Pemeriksaan ini dilakukan dengan cara mengusap daerah leher rahim melalui alat, kemudian dipindahkan ke suatu tempat khusus untuk dilihat di bawah mikroskop. Wanita yang masih gadis atau perawan tidak dianjurkan untuk melakukan pemeriksaan pap smear ini. Namun untuk wanita pasca menikah sampai umur 40 tahun dianjurkan pemeriksaan berkala setiap tahun, dan di atas 40 tahun dilakukan 2 kali dalam satu tahun.

FAKTOR PENCETUS TIMBULNYA KANKER
Ada beberapa pendapat sebagai pencetus timbulnya kanker leher rahim, karena memang penyebab pasti belum ada. Di antaranya adalah infeksi dan juga rangsangan terus-menerus pada leher rahim, misalnya karena coitus (hubungan seksual) dengan frekwensi tinggi dari si wanita, pergantian partner pada kegiatan sex dari pihak wanita, serta kecenderungan beberapa kali menikah. Pasangan dari laki-laki juga turut memberikan peranan untuk mencetuskan kanker ini, yaitu tidak dikhitan (circumsisi) dari buah zakarnya.

Penelitian menunjukkan bahwa kanker leher rahim ini juga berkaitan dengan penyakit menular seksual dengan agen penyebaran adalah virus human papilloma. Ada juga yang menyatakan virus herpes tipe 2 sebagai biang keladinya, atau peradangan yang disebabkan parasit trichomonas vaginalis.

Faktor risiko lainnya yaitu hubungan seksual (awal aktivitas sex) maupun menikah sebelum usia 17 tahun. Benda-benda yang sering merangsang serviks, sering juga turut sebagai pemicu munculnya kanker ganas di leher rahim. Ada kecurigaan juga, bahwa susu yang dikonsumsi secara berlebihan akan meningkatkan risiko penyakit di serviks, terutama kanker serviks karena terjadi ketidakseimbangan hormon.

MENCEGAH LEBIH AWAL DENGAN MENJAGA AGAMA
Penyebab pasti kanker serviks dengan sifat ganasnya dan bisa menyebabkan kematian tersebut memang belum ditemukan. Namun dari uraian pencetus timbulnya kanker ini, kemungkinan yang paling mendekati adalah berganti-ganti pasangan dalam aktivitas sex dari para kaum hawa. Kondisi pergantian partner ini jelas biasa terjadi pada wanita-wanita PSK (Pekerja Sex Komersil) atau wanita tuna susila. Sudah pasti mereka juga mudah terpapar infeksi atau penyakit menular seksual yang cenderung sebagai pemicu penyakit ini. Kemudian yang paling mendekati lagi adalah mereka yang melakukan sanggama tanpa ikatan sah secara agama.

Dua kondisi di atas, selain mereka melakukan perzinahan, mereka tidak mengenal atau meninggalkan mandi janabah sebagai syariat wajib setelah melakukan hubungan suami istri yang sah. Syariat ini dilakukan dalam rangka ketaqwaan dan keimanan seorang hamba terhadap Rabb pencipta manusia. Selain itu hikmah dengan adanya mandi janabah ini, sudah tentu kebersihan dan kesucian tubuh tetap terjaga dan terpelihara.

Pernyataan bahwa risiko terjadinya kanker leher rahim ini karena aktivitas sexual maupun mereka yang menikah di bawah usia 17 tahun, tentunya pernyataan yang kedua ini tidak kita ikuti sebagai seorang muslim. Namun kita kembalikan asumsi ini, bahwa kemungkinan adalah aktivitas sex mereka di bawah umur 17 tahun tanpa diikat dengan suatu pernikahan resmi secara agama.

Aisyah radhiyallahu’anhuma istri Nabi Muhammad Shallallahu 'alaihi wa sallam pun menikah masih dalam usia dini, dan tentunya umat Muhammad Shallallahu 'alaihi wa sallam sebagian telah dan akan mengikutinya.

Demikian pula kita sebagai muslim dengan aqidah yang benar akan menolak pendapat yang menyatakan bahwa penyakit ini akibat seringnya melahirkan dengan konsekwensi jumlah anak banyak, karena agama Islam melarang membatasi jumlah kelahiran kecuali ada udzur tertentu. Selain itu, Rasulullah Shallallahu 'alaihi wa sallam menyukai umat Islam ini tidak sedikit pada hari Kiamat nanti.

PENUTUP
Kanker ganas di leher rahim kebanyakan menyerang para wanita yang cenderung tidak menjaga kesucian agamanya. Namun demikian, wanita baik-baik pun bisa saja terkena apabila terdapat imbas penyakit kelamin dari suami yang pernah kontak dengan para pekerja sek komersial. Juga tanpa ada latar belakang perbuatan maksiat, tidak menutup kemungkinan mereka kaum wanita bisa terserang kanker ganas ini, karena memang risiko terjadinya penyakit kanker leher rahim ini beragam.

Sudah tentu penyakit yang menimpa seseorang adalah takdir dan kehendak Allah. Musibah penyakit mempunyai manfaat terhadap manusia itu sendiri, di antaranya sebagai pelebur dosa seseorang, cobaan terhadap hamba-hambaNya, ujian kesabaran serta keimanan kepadaNya, mengembalikan para hamda kepada Rabb-nya dan mengingat kelalaiannya, serta masih banyak lagi faidah yang bisa diperoleh manusia.

Berbahagialah sebagai wanita dan istri shalihah mentaati Allah dan RasulNya, dan mampu menjaga agamanya. Sudah pasti Allah akan selalu menjaganya.

اِحْفَظِ اللهَ يَحْفَظْكَ اِحْفَظِ اللهَ َتَجِدُهُ تُجَا هَكَ

"Jagalah (agama) Allah, niscaya Dia akan menjagamu. Jagalah Allah, niscaya kamu dapati Dia di hadapanmu". [HR Tirmidzi, hadist hasan shahih].

Sumber :
- Dunphy J, Pemeriksaan Fisik Bedah, Yayasan Essentia Medika, 1977.
- Sarwono, Pengantar Ilmu Kandungan, Yayasan Bina Pustaka, 1991.
- Yazid bin Abdul Qadir Jawas, Doa dan Hiburan Bagi Orang Sakit dan Terkena Musibah, Pustaka Imam Syafi’i.
- Dan lain-lain.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memasuki Awal Kehidupan Berumah Tangga

/0 almanhaj.or.id - Memasuki Awal Kehidupan Berumah Tangga

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Memasuki Awal Kehidupan Berumah Tangga

Selasa, 13 April 2010 15:34:07 WIB

MEMASUKI AWAL KEHIDUPAN BERUMAH TANGGA

Menikah merupakan sunnah para nabi dan para rasul, disamping sebagai salah satu tanda-tanda kekuasaan dan karunia nikmat dari Allah Azza wa Jalla. Melalui pernikahan, manusia yang berpasangan laki dan perempuan akan memulai menjalani kehidupan baru, yaitu kehidupan rumah tangga, yang menjadi dambaan setiap manusia di muka bumi ini. Demikian ini sudah sunnatullah, yang merupakan siklus kehidupannya sebelum semuanya berakhir, yaitu mendapatkan keturunan.

Di hadapan sepasang suami-istri tersebut mementang berbagai permasalahan yang harus dihadapi bersama. Permasalahan di dalam keluarga sangatlah kompleks dan saling berkaitan, antara satu dengan lainnya. Tidak hanya dari segi syari'at, dunia kesehatan pun akan dihadapinya serta akan mempengaruhi bagaimana syariat itu dijalaninya.

Bagi para calon pasangan yang akan memasuki bahtera rumah tangga, juga bagi mereka yang memulai menapaki kehidupan baru, perlu sedikit mengetahui beberapa hal berkaitan dengan celah-celah kesehatan yang akan mewarnai kehidupannya.

PASCA MENIKAH
Setelah prosesi pernikahan, pasangan baru yang biasa disebut pengantin baru, akan selalu mendapatkan perasaan yang penuh suka cita. Mungkin, masa inilah puncak keindahan dan dambaan setiap insan, baik laki-laki maupun wanita.
Di balik rasa kegembiraan ini, tidak sedikit keluhan yang dialami pasangan baru. Selain harus beradaptasi dalam hal kepribadian masing-masing, masalah kesehatan hampir selalu terjadi pada awal kehidupan barunya. Secara fisik, keluhan sering terjadi pada pihak wanita.

Beberapa hari, bahkan sampai beberapa bulan setelah menikah, sang istri yang sebelumnya masih perawan atau gadis, biasa akan mengeluh sakit di daerah farji, kemudian berlanjut mengeluh nyeri saat buang air kecil. Terkadang mengalami kesulitan buang air kecil. Lebih lanjut, bisa beresiko terkena infeksi saluran kencing, terutama mereka yang sebelumnya pernah mengidap penyakit ini. Tak ketinggalan nyeri pinggang dan punggung akan menyertai hai-hari baru sang istri.

Dengan berjalannya waktu, keluhan-keluhan tersebut bisa menghilang dengan sendirinya. Apabila sakit pada saat berkemih maupun nyeri di daerah farji terus-menerus, sangat dibutuhkan pengertian dan keikhlasan dari sang suami, yakni untuk sementara tidak melakukan sanggama, sampai rasa nyeri itu hilang. Jika kondisi istri masih sakit, namun tetap dipaksakan untuk berjima’ -meskipun semuanya ridha- justru tak akan mendapatkan kenikmatan yang sempurna, serta bisa menyebabkan sakit sang istri akan bertambah parah. Bila keluhan nyeri tidak berkurang atau hilang, sebaiknya segera diantisipasi. Obat-obat analgetik bisa meredakan nyeri tersebut. Bila perlu diberi antibiotic, bila terjadi infeksi di saluran kencing dan daerah farji.

Ada lagi penyakit yang tiba-tiba datang pada saat pengantin baru ini, yaitu gastritis akut. Dikenal dengan penyakit maag. Hal ini disebabkan istri sering terlambat makan, lantaran selalu menunggu sang suami tercinta datang dari mencari nafkah untuk bisa makan berdua. Untuk mencegah datangnya penyakit maag ini, sebaiknya makan tepat waktu, atau saat perut sudah merasa lapar. Kalau menghendaki makan bersama suami, makanlah dengan porsi sedikit lebih dahulu, atau makan camilan untuk mengusir rasa lapar tersebut, kemudian bisa diulangi lagi pada saat suami datang. Hati-hati bagi mereka yang sebelumnya sudah terkena penyakit ini, sebaiknya lebih dijaga supaya penyakit tersebut tidak lebih parah.

Selain pihak istri, sang suami pun setelah menikah terkadang mengalami kecemasan berlebihan. Ini biasa terjadi pada mereka yang mengalami ejakulatio dini (keluar mani lebih awal). Hal ini tidaklah perlu dikhawatirkan, karena kondisi tersebut masih dalam keadaan normal sebagai pengantin baru.

MENGHADAPI KEHAMILAN
Seorang wanita yang sudah bertekad untuk menikah, jauh-jauh sebelumnya harus mempunyai wacana bahwa pasca menikah akan ada hasil cinta kasih bersama suami, yaitu kehamilan yang merupakan takdir dan kehendak Ilahi. Dengan siap untuk hamil, maka secara psikis, kehamilan bisa dihadapi dengan hati ikhlas dan ketenangan.

Kehamilan pertama akan selalu dinanti dan diharapkan oleh setiap pasangan baru. Namun demikian penantian dan harapan janganlah disikapi terlalu berlebihan. Berserah diri kepada sang Pencipta itu lebih baik dalam mengharap kehamilan pertama ini, karena berkaitan juga dengan masalah takdir Allah Azza wa Jalla, dengan tetap selalu melakukan ikhtiar. Sehingga pasangan yang belum diberi karunia anak tidak akan merasa cemas yang berlebihan (anxietas). Kecemasan ini, secara psikis bisa menjadi pemicu terjadinya konflik hubungan suami-istri.

Setelah dinyatakan istri hamil, maka kegembiraan akan terpancar dari pasangan baru ini, dan akan disambut juga oleh keluarga serta kerabat lainnya. Masa hamil muda atau masa mengidam akan dilaluinya, biasa berlangsung sampai 4 bulan. Namun tak semua wanita hamil muda mengalami masa ini. Mual dan muntah biasa mengiringi ibu hamil muda. Terkadang sampai berlebihan (hiperemesis gravidarum), sehingga istri mengalami kekurangan cairan atau dehidrasi, yang bisa berakibat lebih buruk terhadap kesehatan dan perkembangan bayinya. Hadapilah masa ini dengan banyak istirahat. Atasi mual muntah dengan obat-obat anti mual atas resep dokter. Jangan minum sembarang obat anti mual. Usahakan agar selalu minum untuk mencegah dehidrasi dan lemas di tubuh. Dianjurkan menkonsumsi multivitamin, supaya tubuh tidak terlalu lemas. Bila istri mengidam, sangat dibutuhkan kesabaran suami, dan bersikap bijaksana, misalnya dengan memberikan makanan atau minuman yang disukai istri. Namun demikian, si istri pun harus bijaksana dan mengerti, untuk tidak selalu merepotkan dan menyibukkan suami gara-gara mengidam ini; sehingga pekerjaan utama mencari nafkah terabaikan, terlebih lagi dengan kondisi ekonomi yang pas-pasan.

Pada masa mengidam, sebaiknya mengurangi frekuwensi senggama untuk menghindari bertambah lemahnya kondisi istri. Tetapi, jika memungkinkan bisa dilakukan dengan hati-hati.

Saat kehamilan ini, perlu perhatikan beberapa penyakit yang kadang-kadang singgah. Di antaranya batuk-batuk, sakit kepala, gatal-gatal di kulit, selesma, gangguan kencing, nyeri pinggang bawah serta tulang belakang, nyeri perut bagian bawah dan lain-lain. Penyakit ini hanya ringan, kadang hilang dengan sendirinya seiring bertambahnya usia kehamilan. Namun, apabila penyakit tersebut memperburuk kondisi, sebaiknya berkonsultasi ke bidan atau dokter.

Semakin tua masa kehamilan, kondisi fisik istri akan kembali pulih. Sebaiknya periksa kehamilan secara teratur untuk mengetahui kondisi ibu dan janin dalam keadaan baik dan sehat. Juga perlu diperhatikan, bahwa berjima’ pada saat sang istri hamil besar dan menjelang saat melahirkan, akan kurang baik bagi kondisi ibu. Seperti halnya hamil muda, bila terpaksa berjima’, maka harus dilakukan dengan hati-hati, dan sang istri tetap tidak dalam keadaan keletihan.

MENYAMBUT KEHADIRAN SI BUAH HATI
Sebelum si buah hati hadir di hadapan ayah dan ibunya, sudah tentu istri harus menjalani proses persalinan. Hadapilah persalinan ini dengan tawakal dan ridha kepada Allah. Rasa sakit saat melahirkan dan ikhlas menerimanya, harus sudah dicamkan jauh-jauh sebelumnya, sehingga secara mental istri sudah siap menjalaninya.

Tidaklah sedikit kaum ibu, setelah melahirkan kadang mengalami kebingungan atau mengalami depresi sesaat. Hal ini disebabkan proses persalinan yang menimbulkan stres dan kelelahan berkepanjangan. Apalagi kelelahan ini berlanjut, karena harus merawat si kecil atau karena menyusui.

Kadang-kadang, bayi yang baru lahir membuat sang ibu bertambah lelah, karena kelakuan bayi. Misalnya sering menangis atau rewel, sehingga kesempatan untuk beristirahat tidak ada sama sekali. Bayi rewel atau sering menangis, ada beberapa kemungkinan penyebabnya. Di antaranya, karena kencing atau pipis, buang kotoran dan ingin segera diganti popoknya, air susu yang belum lancar, kondisi tali pusat bayi karena infeksi, atau ada gigitan serangga dan lain-lain.

Bantuan dan dukungan suami sangat penting untuk memulihkan kondisi fisik dan mental istri. Misalnya, secara bergantian menjaga sang bayi. Kita contoh teladan Nabi Muhammad n yang suka membantu istrinya.

Diriwayatkan dari Aisyah Radhiyallahu 'anha, ia berkata : “Rasulullah Shallallahu 'alaihi wa sallam suka membantu pekerjaan istrinya. Dan jika tiba waktu shalat, beliau keluar untuk menjalankan shalat". [HR Bukhari, 6039].

Banyak dari kaum istri mendapati sebuah kebahagiaan, kesenangan dan ketenangan dalam menjalankan pekerjaan-pekerjaan rumah tangganya, manakala ia ditemani dan dibantu oleh sang suami tercinta. Namun demikian, istri juga harus pintar merawat dan mengasuh anak, serta mengerjakan pekerjaan rumah tangga lainnya, sehingga tidak sering meminta bantuan suami, karena tugas suami yang utama adalah mencari nafkah untuk istri dan anak-anaknya.

Bisa terjadi, karena tidak ada saling pengertian dan pembagian tugas di antara suami istri, sehingga menimbulkan perselisihan dan percekcokan yang berakibat buruk, yaitu perceraian; karena istri tidak sabar merawat dan mengasuh bayi, ataupun sang suami sangat egois tidak mengerti kondisi istri yang kerepotan.

Kadang juga, karena kelelahan yang berkepanjangan dan emosi belum stabil, sang ibu akan sering marah dan jengkel melihat si kecil yang terlalu rewel. Hal ini akan berakibat kurang baik bagi bayi, juga bagi ibunya sendiri, karena ada gangguan hubungan secara psikologis antara ibu dan bayinya. Dan justru menyebabkan bayi bertambah rewel atau tidak tenang. Tentunya hal ini bisa dihindari dengan mancari penyebab kerewelan bayi tersebut, sehingga bisa segera diatasi bersama.

Seorang ibu sebaiknya selalu penyabar dan penyayang terhadap keluarganya, karena Allah k bersama orang-orang yang sabar. Dan Rasulullah Shallallahu 'alaihi wa sallam menganjurkan kepada para wanita untuk selalu menyayangi anak-anaknya.

Sangat dianjurkan, apabila ibu terlalu letih pasca melahirkan, untuk segera mengkonsumsi makanan dan minuman yang bergizi tinggi. Bila perlu, minumlah multivitamin atau suplemen makanan ataupun minuman. Usahakan untuk bisa beristirahat, meskipun hanya sebentar. Dibolehkan juga meminta bantuan orang lain (khadimah) ataupun keluarga untuk mengurangi kerepotan keluarga. (dr. Ira).

Sumber :
- Kado Pernikahan, Syaikh Hafizh Ali Syuaisyi`, terjemahan, Pustaka al Kautsar, Juli 2005.
- Ilmu Kebidanan dan Kandungan, Sarwono P, 1983.

[Disalin dari majalah As-Sunnah Edisi 12/Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahaya Pandangan Materialistis, Bagi Kehidupan Rumah Tangga Muslim

/0 almanhaj.or.id - Bahaya Pandangan Materialistis, Bagi Kehidupan Rumah Tangga Muslim

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Bahaya Pandangan Materialistis, Bagi Kehidupan Rumah Tangga Muslim

Rabu, 14 April 2010 15:55:26 WIB

BAHAYA PANDANGAN MATERIALISTIS, BAGI KEHIDUPAN RUMAH TANGGA MUSLIM

PANDANGAN MATERILISTIS TERHADAP DUNIA
Pandangan materialistis saat ini, banyak menerpa kehidupan manusia. Bahkan sebagian kaum muslimin ada yang juga terpengaruh dengan kehidupan yang melalaikan ini. Yaitu mengedepankan cara pandang tentang kehidupan yang hanya terbatas pada usaha untuk mendapatkan kenikmatan sesaat di dunia fana ini, sehingga aktifitas hidup yang dijalankan hanya berkisar pada masalah bagaimana bisa menciptakan lapangan pekerjaan, mengembangkan ekonomi, membangun rumah dan gedung, memenuhi kepuasan hidup dan hal-hal lain yang bersifat duniawi, tanpa memikirkan akibat dan sikap yang seharusnya dilakukan. Seolah menganggap, bahwa kebahagiaan hidup hanya bisa diraih dengan harta. Alhasil, pandangan materialistis ini mengusik keharmonisan dan ketenangan rumah tangga seorang muslim. Melalaikan tujuan inti penciptaannya, penghambaan diri kepada Allah semata dalam setiap aspek kehidupannya. Allah berfirman:

وَمَاخَلَقْتُ الْجِنَّ وَاْلإِنسَ إِلاَّلِيَعْبُدُونِ مَآأُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَآأُرِيدُ أَن يُطْعِمُونِ إِنَّ اللهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ

"Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku. Aku tidak menghendaki rezki sedikitpun dari mereka dan Aku tidak menghendaki supaya memberi Aku makan. Sesungguhnya Allah Dialah Maha Pemberi rezki Yang Mempunyai Kekuatan lagi Sangat Kokoh". [Adz Dzariyat: 56-58]

Sebagai efeknya, tak jarang wanita juga ikut bekerja membanting tulang, mengerahkan segala cara untuk mendapatkan harta yang banyak. Dalam benaknya, yang berkembang hanya bagaimana bisa menguasai dunia dengan harta berlimpah, seolah kebahagiaan dan ketenangan bergantung dengan harta; padahal Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Wahai Abu Dzar. Apakah engkau menyangka karena banyak harta orang menjadi kaya?” Saya (Abu Dzar) menjawab : “Ya, wahai Rasulullah”. Beliau bersabda: “Dan engkau menyangka, karena harta sedikit orang menjadi miskin?” Saya (Abu Dzar) berkata: “Ya, wahai Rasulullah”. Beliau bersabda: “Sesungguhnya kekayaan adalah kecukupan dalam hati, dan kemiskinan adalah miskin hati”. [HR Hakim dan Ibnu Hibban].

Allah Subhanahu wa Ta'ala berfirman:

خَسِرَ الدُّنْيَا وَاْلأَخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ

"Rugilah ia di dunia dan di akhirat. Yang demikian itu adalah kerugian yang nyata". [Al Hajj: 11]

Allah menciptakan dunia tidak untuk main-main atau sendau gurau, tetapi Allah menciptakannya untuk suatu hikmah yang agung, sebagaimana firman Allah:

إِنَّا جَعَلْنَا مَاعَلَى اْلأَرْضِ زِينَةً لَّهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً

"Sesungguhnya Kami telah menjadikan apa yang ada di bumi sebagai perhiasan baginya agar Kami menguji mereka siapakah diantara mereka yang terbaik perbuatannya". [Al Kahf :7].

Allah menciptakan dunia tidak lain ialah sebagai ladang kampung akhirat dan kampung untuk beramal. Sedangkan akhirat sebagai kampung menuai balasan. Barangsiapa mengisi dunia dengan amal shalih, niscaya ia akan menuai keberuntungan di dua kampung tersebut. Sebaliknya, barangsiapa yang menyia-nyiakan dunianya, niscaya ia akan kehilangan akhiratnya.

PANDANGAN YANG SALAH TERHADAP DUNIA
Allah menjadikan berbagai kenikmatan dunia dan perhiasan lahiriah berupa harta, anak-anak, isteri, kedudukan, kekuasaan dan berbagai macam kenikmatan lainnya, yang seharusnya digunakan sebagai sarana untuk mendapatkan kebahagiaan hidup di akhirat kelak. Dari Tsauban, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :

لِيَتَّخِذْ أَحَدُكُمْ قَلْبًا شَاكِرًا وَلِسَانًا ذَاكِرًا وَزَوْجَةً مُؤْمِنَةً تُعِينُ أَحَدَكُمْ عَلَى أَمْرِ الْآخِرَةِ

"Hendaklah di antara kalian memiliki hati yang bersyukur, lisan yang berdzikir dan isteri yang shalihah yang membantu dalam urusan akhirat". [HR Ahmad dan Ibnu Majah].

Pada kenyataannya, sebagian besar manusia memusatkan perhatiannya pada aspek lahiriah dan kenikmatan materi semata. Setiap hari disibukkan dengan bekerja untuk mendapatkan harta dan kenikmatan dunia, sehingga lupa menyiapkan bekal untuk amal kehidupan sesudah mati; bahkan ada yang mengingkari kehidupan lain setelah kehidupan di dunia ini. Allah Subhanahu wa Ta'ala berfirman.

وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَانَحْنُ بِمَبْعُوثِينَ

"Dan tentu mereka akan mengatakan (pula) “Hidup hanyalah kehidupan kita di dunia saja, dan kita sekali-kali tidak akan dibangkitkan”. [Al Al An’am : 29].

Allah mengancam orang-orang yang memiliki pandangan kerdil terhadap dunia. Allah Subhanahu wa Ta'ala berfirman:

مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَيُبْخَسُونَ أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي اْلأَخِرَةِ إِلاَّ النَّارَ وَحَبِطَ مَاصَنَعُوا فِيهَا وَبَاطِلٌ مَّاكَانُوا يَعْمَلُونَ

"Barangsiapa yang menghendaki kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak dirugikan. Itulah orang-orang yang tidak memperoleh di akhirat, kecuali neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia, dan sia-sialah apa yang telah mereka kerjakan". [Hud: 15-16].

ANCAMAN ALLAH TERHADAP ORANG-ORANG MATERIALISTIS
Dampak ancaman di atas berlaku bagi semua orang yang memiliki pandangan materialis, yaitu mereka yang beramal hanya sekedar mencari keuntungan dunia, misalnya: orang-orang munafik, orang-orang kafir, orang-orang yang menganut faham kapitalisme, komunisme dan sekulerisme. Allah akan menjadikan kehidupan ini terasa sempit bagi mereka. Nabi Shallallahu 'alaihi wa sallam bersabda :

مَنْ كَانَتْ الدُّنْيَا هَمَّهُ فَرَّقَ اللَّهُ عَلَيْهِ أَمْرَهُ وَجَعَلَ فَقْرَهُ بَيْنَ عَيْنَيْهِ وَلَمْ يَأْتِهِ مِنْ الدُّنْيَا إِلَّا مَا كُتِبَ لَهُ وَمَنْ كَانَتْ الْآخِرَةُ نِيَّتَهُ جَمَعَ اللَّهُ لَهُ أَمْرَهُ وَجَعَلَ غِنَاهُ فِي قَلْبِهِ وَأَتَتْهُ الدُّنْيَا وَهِيَ رَاغِمَةٌ

"Barangsiapa yang menjadikan dunianya sebagai tujuan utamanya, maka Allah akan membuat perkaranya berantakan, kemiskinan berada di depan kedua matanya dan dunia tidaklah datang, kecuali yang telah ditentukan baginya saja. Dan barangsiapa yang menjadikan akhirat (sebagai) niatnya, niscaya Allah akan memudahkan urusannya dan menjadikan rasa kecukupan tertanam dalam dalam hatinya dan dunia akan datang dengan sendirinya". [Hadits Ibnu Majah dengan sanad yang shahih]

PANDANGAN YANG BENAR TERHADAP DUNIA
Dunia bukanlah segala-galanya, akan mengalami kehancuran. Ia hanya jembatan penyeberangan belaka. Segala prasarana dan sarana yang Allah adakan di dunia ini, harta, kekuasaan dan lain-lain, semestinya dioptimalkan sebesar-besarnya untuk kepentingan yang lebih besar, meraih kehidupan akhirat yang paling baik.

Karena itu, pada hakikatnya dunia tidak tercela dzatnya. Pujian atau celaan tergantung pada tindak-tanduk seorang hamba dalam menjalani siklus kehidupannya di dunia. Sekali lagi, dunia, kehidupannya bersifat maya.

Kehidupan yang baik yang diperoleh penduduk surga, tidak lain karena kebaikan dan amal shalih yang telah mereka tanam ketika di dunia. Maka dunia adalah kampung jihad, shalat, puasa dan infak di jalan Allah, serta medan untuk berlomba dalam kebaikan. Allah Subhanahu wa Ta'ala berfirman kepada penduduk surga, artinya :

كُلُوا وَاشْرَبُوا هَنِيئًا بِمَآأَسْلَفْتُمْ فِي اْلأَيَّامِ الْخَالِيَةِ

"(Kepada mereka dikatakan) “Makan dan minumlah dengan sedap disebabkan amal yang telah kamu kerjakan pada hari-hari yang telah lalu (ketika di dunia)”. [Al Haqqah : 24].

Selayaknya kita bersiap diri meninggalkan kampung dunia menuju kampung akhirat dengan selalu menambah simpanan amal kebaikan dan bersegera memenuhi panggilan Allah.

Ali bin Abi Thalib Radhiyallahu 'anhu berkata: “Sesungguhnya dunia telah habis berlalu dan akhirat semakin mendekat. Dan masing-masing mempunyai anak keturunan. Jadilah kalian anak keturunan akhirat dan jangan menjadi anak keturunan dunia, karena sekarang kesempatan beramal tanpa ada hisab (peratnggungjawaban) dan besok di akhirat masa perhitungan amalan dan tidak ada kesempatan beramal”. Ali bin Abi Thalib Radhiyallahu 'anhu juga mengatakan: “Halalnya adalah dipertanggungjawabkan, dan haramnya adalah neraka”.

Wahai saudaraku kaum muslimin, ingatlah terhadap empat hal : Aku tahu bahwa rezekiku tidak akan dimakan orang lain, maka tenteramlah jiwaku. Aku tahu bahwa amalku tidak akan dilakukan orang lain, maka akupun disibukkannya. Aku tahu bahwa kematian akan datang tiba-tiba, maka segera aku menyiapkannya. Dan aku tahu bahwa diriku tidak akan lepas dari pantauan Allah, maka aku akan merasa malu kepadaNya. [Lihat Manaqib Al Iman Ahmad, Ibnu Jauzi, Maktabah Al Hany, Bab As Siaru, Vol. 11, hlm. 485 dan Wafayat Al A’yan, Op.Cit, Vol. 2, hlm. 27].

Orang yang mengosongkan hatinya dari keinginan dunia akan merasa ringan tanpa beban, total menyongsong Allah dan mempersiapkan diri untuk datangnya perjalanan. Mengosongkan hati untuk dunia yang fana bukan berarti meninggalkan dunia kerja, enggan mencari kehidupan dunia dan tidak mencoba berusaha. Islam sendiri memerintahkan untuk bekerja dan menganggapnya sebagai satu jenis jihad, bila dengan niat yang tulus dan memenuhi syarat amanah dan ikhlas, serta tidak melanggar syariat. (Ummu Ahmad).

Maraji’:
- Kitab Tauhid III, Dr. Shalih bin Fauzan bin Abdullah Al Fauzan.
- Islahul Qulub, karya Syaikh Abdul Hadi Wahbi.
- Faraidul Kalam Lil Khulafail Kiram, karya Syaikh Qasim ‘Asyur.
- Ad Dunya Dhillul Zailun, Abdul Malik bin Muhammad Al Qasim.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun IX/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Beribadah Di Kuburan

/0 almanhaj.or.id - Larangan Beribadah Di Kuburan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Larangan Beribadah Di Kuburan

Kamis, 15 April 2010 16:27:38 WIB

LARANGAN BERIBADAH DI KUBURAN

Oleh
Abu Nida` Chomsaha Sofwan

Di dalam al Qur`an, Allah telah menyifati Rasulullah Shallallahu 'alaihi wa salllam dengan banyak sifat terpuji. Di antaranya, Allah menyifati beliau Shallallahu 'alaihi wa sallam sebagai seorang yang sangat menginginkan keimanan dan keselamatan umat ini, dan amat belas kasihan lagi penyayang terhadap orang-orang mukmin. Salah satu bentuk kesempurnaan keinginan beliau n yang kuat agar umatnya beriman dan selamat adalah, beliau Shallallahu 'alaihi wa sallam memperingatkan ummatnya dari segala sarana yang dapat menggiring kepada kesyirikan, dan menutup seluruh celah yang dapat mengantarkan kepada perbuatan syirik. Beliau Shallallahu 'alaihi wa sallam benar-benar bersikap keras dan tegas dalam masalah syirik. Bahkan, khawatir dianggap luput menekankan bahayanya, perihal syirik ini masih juga dijelaskan saat beliau Shallallahu 'alaihi wa sallam telah mendekati masa-masa sakaratul maut.

Salah satu sarana dan celah yang dapat mengantarkan kepada perbuatan syirik, yaitu beribadah kepada Allah di sisi kuburan orang shalih. Perbuatan ini telah menjadi fenomena yang telah lama ada, dan bahkan menjadi kebiasaan sebagian besar kaum muslimin di negeri ini. Bahkan bukan lagi beribadah kepada Allah di sisi kuburan orang shalih tersebut, tetapi telah beribadah kepada orang shalh yang menghuni kuburan tersebut. Kuburan-kuburan orang shalih atau tempat-tempat yang konon merupakan lokasi kuburan orang shalih dikunjungi, lalu melakukan beragam peribadahan di sisinya, seperti: berdoa, shalat, membaca al Qur`an, thawaf, sedekah dan sebagainya.

Padahal dari hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, dapat diketahui, Rasulullah Shallallahu 'alaihi wa sallam sangat keras sikap nya terhadap orang-orang yang beribadah kepada Allah di sisi kuburan orang yang shalih. Kalau beribadah kepada Allah di sisi kubur saja, beliau Shallallahu 'alaihi wa sallam bersikap keras, tentu akan lebih keras lagi jika sampai beribadah kepada penghuni kubur tersebut.

Berikut adalah hadits-hadits mengenai larangan tersebut :
1. Diriwayatkan di dalam Shahih Bukhari dan Shahih Muslim, dari’ Aisyah Radhiyallahu 'anha, bahwa Ummu Salamah Radhiyallahu 'anha (salah seorang istri Nabi Shallallahu 'alaihi wa sallam) menceritakan kepada Rasulullah Shallallahu 'alaihi wa sallam tentang gereja dengan rupaka-rupaka di dalamnya yang dilihatnya di Negeri Habasyah (Ethiopia). Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda :

أُولَئِكَ إِذَا مَاتَ فِيهِمُ الرَّجُلُ الصَّالِحُ أَوِ الْعَبْدُ الصَّالِحُ؛ بَنَوْا عَلَى قَبْرِهِ مَسْجِداً وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ، أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ

"Mereka itu, apabila ada orang yang shalih -atau hamba yang shalih- meninggal di antara mereka- mereka bangun di atas kuburnya sebuah tempat ibadah, dan mereka buat di dalam tempat itu gambar-gambar mereka; mereka itulah makhluk yang paling buruk di hadapan Allah.

Sabda beliau Shallallahu 'alaihi wa sallam “mereka itulah makhluk yang paling buruk di hadapan Allah” menunjukkan haramnya membangun masjid-masjid di atas pekuburan, dan Rasulullah Shallallahu 'alaihi wa sallam melaknat orang yang melakukan hal itu. Perbuatan itu merupakan sarana yang mengantarkan kepada kekufuran dan kesyirikan, yang secara nyata merupakan kezhaliman yang paling besar.

Al Baidhawi berkata: “Tatkala orang-orang Yahudi dan Nasrani bersujud kepada kuburan para nabi dengan maksud mengagungkan derajat mereka, dan menjadikan kuburan-kuburan tersebut sebagai kiblat, yang mereka menghadap dalam shalat, serta menjadikannya sebagai berhala-berhala, maka Nabi Shallallahu 'alaihi wa sallam melaknat mereka”.

Imam al Qurthubi berkata,”Mula-mula, para pendahulu mereka memahat gambar-gambar tersebut agar mereka dapat menjadikannya sebagai suri teladan dan mengenang perbuatan-perbuatan shalih mereka, sehingga dapat memiliki kesungguhan beribadah yang sama seperti mereka; karenanya, mereka beribadah kepada Allah di sisi kuburan-kuburan mereka. Kemudian setelah mereka meninggal, datanglah generasi yang tidak mempunyai pengetahuan yang cukup terhadap agama, sehingga tidak mengerti maksud dari pendahulu mereka tersebut; lalu setan merasuki mereka dengan menyatakan, bahwa para pendahulu mereka tersebut sebenarnya telah menyembah rupaka-rupaka ini dan mengagungkannya. Oleh karena itu, Nabi Shallallahu 'alaihi wa sallam melarang terjadinya hal tersebut untuk menutup segala hal yang dapat mengarah ke perbuatan tersebut.”

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata,”(Mereka dikatakan sebagai makhluk yang paling buruk), karena memadukan dua fitnah sekaligus. Yaitu fitnah memuja kuburan dengan membangun tempat ibadah di atasnya dan fitnah membuat gambar-gambar.” Keduanya disebut fitnah, karena memalingkan manusia dari agama.

Beliau rahimahullah juga berkata,”Hal inilah yang dipakai Rasulullah Shallallahu 'alaihi wa sallam sebagai alasan untuk melarang membangun masjid-masjid di atas kuburan-kuburan, karena telah banyak menjerumuskan umat-umat sebelumnya, baik ke dalam syirik besar maupun syirik lainnya yang lebih ringan. Banyak orang cenderung melakukan perbuatan syirik terhadap patung orang shalih dan patung-patung yang mereka anggap bahwa ia merupakan garis-garis rajah dari bintang-bintang, dan hal lain yang serupa dengan bintang. Ini terjadi, karena berbuat syirik dengan menyembah kuburan orang yang diyakini keshalihannya lebih terasa di dalam jiwa, daripada berbuat syirik dengan menyembah pohon atau batu.

Oleh karena itu pula, Anda mendapatkan ahli syirik memohon di sisi kuburan dengan penuh kesungguhan, penuh kekhusyuan dan sikap berserah diri, serta menyembahnya dengan sepenuh hati, padahal ibadah yang seperti itu tidak pernah mereka lakukan di rumah-rumah Allah ataupun di waktu tengah malam menjelang Subuh. Di antara mereka ada yang bersujud kepada kuburan itu. Ketika melakukan shalat dan berdoa di sisi kuburan tersebut, kebanyakan mereka mengharapkan keberkahan, yang tidak pernah mereka harapkan ketika berada di masjid-masjid.

Lantaran perbuatan tersebut dapat menimbulkan kerusakan, maka dengan tanpa ragu, Nabi Shallallahu 'alaihi wa sallam mengikisnya. Sampai-sampai beliau Shallallahu 'alaihi wa sallam melarang shalat di pekuburan secara mutlak, meskipun orang melakukannya tidak dengan maksud mengharapkan berkah tempat tersebut sebagaimana ia mengharapkannya ketika shalat di dalam masjid. Begitu pula beliau Shallallahu 'alaihi wa sallam melarang umatnya melakukan shalat pada waktu terbit dan tenggelamnya matahari, karena waktu-waktu tersebut digunakan oleh kaum musyrikin untuk menyembah matahari. Karenanya, beliau Shallallahu 'alaihi wa sallam melarang umatnya shalat pada waktu-waktu tersebut, meskipun mereka tidak memiliki tujuan yang sama dengan tujuan kaum musyrikin tadi. Hal ini sebagai upaya beliau Shallallahu 'alaihi wa sallam menutup rapat celah-celah menuju kesyirikan.

Adapun bila seseorang melakukan shalat di sisi kuburan dengan maksud untuk mendapatkan keberkahan melalui shalat di sisi kuburan tersebut, maka ini jelas merupakan sikap memusuhi Allah dan RasulNya, melanggar aturan agamaNya, mengada-adakan sesuatu di dalam agama yang tidak pernah Allah izinkan. Kaum muslimin telah bersepakat secara ijma’, bahwa di antara perkara-perkara mendasar dalam agama, yaitu mengetahui bahwa shalat di sisi kuburan adalah dilarang. Dan Rasulullah Shallallahu 'alaihi wa sallam melaknat orang yang mengfungsikan kuburan sebagai masjid. Karena itu, di antara perbuatan mengada-ada (bid’ah) yang paling besar dan merupakan sebab-sebab terjadinya kesyirikan adalah melakukan shalat di sisi kuburan dan mengfungsikannya sebagai masjid, serta mendirikan masjid-masjid di atasnya. Nash-nash dari Nabi Shallallahu 'alaihi wa sallam yang melarang hal itu, dan memperingatkan pelakunya secara keras sangatlah banyak dan mutawatir. Seluruh kelompok umat secara jelas dan terang-terangan melarang untuk mendirikan masjid-masjid di atasnya, karena mereka mengikuti sunnah yang shahih dan sharih (jelas).

Para ulama pengikut Imam Ahmad dan ulama yang lain, yakni pengikut Imam Malik dan Imam Syafi’i, secara terang-terangan mengharamkan perbuatan tersebut. Ada juga yang menyatakan, hal itu sebagai perbuatan makruh, namun sepatutnya membawa maknanya kepada karahah at tahrim (makruh yang berindikasi pengharaman) sebagai tanda bersangka baik kepada para ulama yang menyatakan demikian, sehingga mereka tidak disangka membolehkan perbuatan yang secara mutawatir dilarang oleh Rasulullah Shallallahu 'alaihi wa sallam dan pelakunya beliau laknat.”

2. Diriwayatkan Bukhari dan Muslim dari ‘Aisyah Radhiyallahu 'anha, bahwa ia pernah berkata: Tatkala Rasulullah Shallallahu 'alaihi wa sallam hendak diambil nyawanya, beliau Shallallahu 'alaihi wa sallam pun segera menutupkan kain di atas mukanya, lalu beliau Shallallahu 'alaihi wa sallam buka lagi kain itu tatkala terasa menyesakkan napas. Ketika dalam keadaan demikian, beliau Shallallahu 'alaihi wa sallam bersabda,

لَعْنَةُ اللَّهِ عَلَى الَْيَهُودِ وَالنَّصَارَى، اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ

"Semoga laknat Allah ditimpakan kepada orang-orang Yahudi dan Nasrani, mereka menjadikan kuburan nabi-nabi mereka sebagai tempat ibadah (masjid)".

Beliau Shallallahu 'alaihi wa sallam mengatakan hal itu saat mendekati kematiannya, untuk memperingatkan umatnya dari perbuatan mereka (Yahudi dan Nasrani) itu. Seandainya bukan karena peringatan beliau Shallallahu 'alaihi wa sallam tersebut, niscaya kubur beliau Shallallahu 'alaihi wa sallam akan ditampakkan; hanya saja beliau Shallallahu 'alaihi wa sallam khawatir, jika (kubur beliau) akan dijadikan sebagai tempat ibadah.”

Syaikh Shalih Alu asy Syaikh menjelaskan, ada tiga bentuk menjadikan kuburan sebagai tempat ibadah.

Pertama : Menjadikan kuburan itu sebagai tempat sujudnya. Bentuk yang paling bisa dipahami dari perkataan ‘mereka menjadikan kuburan tersebut sebagai masjid’ ialah, menjadikan kuburan sebagai masjid. Yaitu tempat melakukan shalat dan sujud di atasnya. Demikian ini jelas merupakan sarana yang sangat berbahaya, dan paling merusak yang mengantarkan kepada syirik dan berlaku ghuluw kepada kuburan.

Kedua : Shalat ke arah kuburan. Makna menjadikan kuburan sebagai masjid dalam bentuk ini, yaitu seseorang shalat di hadapan kuburan dengan menjadikannya sebagai kiblatnya. Dengan kondisi ini, dia telah menjadikan kuburan sebagai tempat ia merendahkan dan menghinakan dirinya.

Masjid di sini bukan lagi semata-mata berarti tempat sujud –meletakkan dahi di atas tanah–, tetapi berarti tempat merendahkan dan menghinakan diri. Mereka menjadikan kuburan para nabi sebagai masjid, maksudnya, menjadikannya sebagai kiblat. Karena itu, Nabi Shallallahu 'alaihi wa sallam melarang shalat ke arah kuburan, karena merupakan salah satu sarana kepada sikap pengagungan kuburan.

Ketiga : Menjadikan kuburan berada di dalam suatu bangunan, dan bangunan itu adalah masjid. Jika yang dikubur itu seorang nabi, maka mereka membuat bangunan di atasnya. Mereka lantas menjadikan di sekeliling kuburan itu sebagai masjid dan menjadikan tempat itu sebagai tempat beribadah dan shalat.

Adapun perkataan ‘Aisyah bahwa ‘beliau memperingatkan (umatnya) dari perbuatan mereka (Yahudi dan Nasrani)’, maka di dalamnya terdapat isyarat yang menjadi penyebabnya. Nabi Shallallahu 'alaihi wa sallam, yang sedang dalam keadaan sakaratul maut, melaknat Yahudi dan Nasrani dalam hadits ini. Beliau Shallallahu 'alaihi wa sallam ingin memperingatkan para sahabatnya agar jangan sampai mengikuti langkah-langkah kedua Ahli Kitab tersebut. Dan ternyatalah mereka, para sahabat, menerima peringatan beliau Shallallahu 'alaihi wa sallam itu dan mengamalkan wasiat beliau Shallallahu 'alaihi wa sallam.

Kemudian perkataan ‘Aisyah ‘dan seandainya bukan karena hal itu, niscaya kuburan beliau ditampakkan’. Maksudnya, kalau bukan karena peringatan dan kekhawatiran beliau n bahwa kuburan beliau dijadikan masjid oleh umatnya sebagaimana orang Yahudi dan Nasrani, niscaya kuburan beliau Shallallahu 'alaihi wa sallam berada di luar rumahnya, berdampingan dengan kuburan-kuburan para sahabat di Baqi atau selainnya. Di samping alasan ini, ada juga alasan lain, yaitu sabda Nabi Shallallahu 'alaihi wa sallam, sebagaimana yang disampaikan oleh Abu Bakar Radhiyallahu 'anhu :

إِنَّ الأَنْبِيَاءَ يُقْبَرُونَ حَيْثُ يُقْبَضُونَ

"Sesungguhnya para nabi itu dikuburkan di mana mereka diwafatkan".

Adapun Nabi Muhammad Shallallahu 'alaihi wa sallam telah dimaklumi, bahwa beliau Shallallahu 'alaihi wa sallam wafat di dalam rumah ‘Aisyah.

Kemudian perkataan ‘Aisyah selanjutnya ‘hanya saja beliau khawatir (kuburannya) akan dijadikan sebagai tempat ibadah’, terdapat dua riwayat.

Berdasarkan riwayat pertama, maka Rasulullah Shallallahu 'alaihi wa sallam sendirilah yang mengkhawatirkan hal tersebut, sehingga beliau Shallallahu 'alaihi wa sallam memerintahkan ummatnya untuk menguburkannya di tempat beliau Shallallahu 'alaihi wa sallam wafat. Sedangkan berdasarkan riwayat kedua, maka kemungkinan yang mengkhawatirkan hal itu adalah para sahabat. Artinya, mereka khawatir hal itu terjadi pada sebagian umat sehingga mereka pun tidak menampakkan kuburan Nabi Shallallahu 'alaihi wa sallam , karena dikhawatirkan umat Islam berlebih-lebihan dan terlalu mengagung-agungkan kuburan beliau Shallallahu 'alaihi wa sallam jika ditampakkan.

Imam al Qurthubi berkata,”Oleh karena itulah, kaum muslimin berusaha semampu mungkin menutup jalan yang mengarah kepada pemujaan kuburan Nabi Shallallahu 'alaihi wa sallam dengan cara meninggikan dinding tanahnya dan menutup rapat pintu-pintu masuk ke arahnya dengan menjadikan dindingnya mengitari kuburan beliau. Mereka pun takut apabila letak kuburan beliau n dijadikan kiblat bagi orang-orang yang melakukan shalat sehingga seakan shalat yang menghadap ke arahnya tersebut merupakan suatu wujud beribadah. Karenanya, mereka kemudian membangun dua dinding dari dua sudut kuburan bagian utara, dan mengalihkan keduanya hingga bertemu pada sudut yang membentuk segitiga dari arah utara sehingga tidak memungkinkan siapa pun untuk menghadap ke arah kuburan beliau.”

3. Diriwayatkan oleh Muslim dari Jundub bin Abdullah Radhiyallahu 'anhu, dia berkata: “Aku mendengar bahwa Nabi Shallallahu 'alaihi wa sallam pernah bersabda lima hari sebelum beliau wafat, ‘Sungguh aku menyatakan kesetiaanku kepada Allah dengan menolak, bahwa aku mempunyai seorang khalil (kekasih mulia) di antara kamu, karena sesungguhnya Allah telah menjadikan aku sebagai khalil. Seandainya aku menjadikan seorang khalil dari umatku, niscaya aku akan menjadikan Abu Bakar sebagai khalil. Ketahuilah bahwa sesungguhnya umat-umat sebelum kamu telah menjadikan kuburan nabi-nabi mereka sebagai tempat ibadah, maka janganlah kamu sekalian menjadikan kubur sebagai tempat ibadah, karena aku benar-benar melarang kamu melakukan perbuatan itu.’”

Al Khalili berkata,”Pengingkaran Nabi Shallallahu 'alaihi wa sallam terhadap perbuatan mereka tersebut dapat diartikan dengan dua makna. Pertama, mereka bersujud terhadap kuburan para nabi untuk mengagungkan utusan Allah tersebut. Kedua, mereka memang menganggap boleh melakukan shalat di kuburan para nabi dan menghadap ke arah ketika melakukan shalat, karena mereka memandang hal itu sebagai bentuk ibadah kepada Allah dan cerminan sikap pengagungan yang sangat kepada para nabi tersebut.

Makna pertama merupakan syirik jaliy (bentuk syirik yang jelas). Sedangkan makna kedua merupakan syirik khafiy (bentuk syirik yang tersembunyi). Oleh karena itu, mereka layak untuk dilaknat.”

Syaikh Shalih Alu asy Syaikh berkata,”Keterkaitan hadits ini dengan permasalahan sikap keras Nabi Shallallahu 'alaihi wa sallam, adalah beliau Shallallahu 'alaihi wa sallam mengharamkan menjadikan kuburan para nabi dan orang-orang shalih sebagai masjid (tempat ibadah), meskipun mungkin saja orang yang melakukannya beribadah hanya kepada Allah. Hal itu, karena perbuatan tersebut termasuk di antara sarana-sarana yang mengantarkan kepada syirik besar. Telah ditetapkan di dalam kaidah-kaidah syariat dan telah disepakati oleh para muhaqqiq, bahwa menutup pintu (celah) yang mengantarkan kepada kesyirikan dan kepada perbuatan haram adalah wajib; karena syariat datang untuk menutup pokok-pokok perbuatan-perbuatan haram dan menutup celah-celah menuju kepadanya. Sehingga wajib menutup setiap pintu dari pintu-pintu kesyirikan kepada Allah. Di antara pintu-pintu itu ialah, menjadikan kuburan para nabi dan orang-orang shalih sebagai masjid. Karena itu, tidak sah shalat yang dilakukan di dalam masjid yang dibangun di atas kuburan karena hal itu menafikan larangan Nabi Shallallahu 'alaihi wa sallam.

Nabi Shallallahu 'alaihi wa sallam telah melarang, namun orang-orang itu melakukannya, padahal larangan beliau tertuju kepada tempat shalat itu dilakukan sehingga shalatnya pun batal. Jadi, orang yang shalat di dalam masjid yang dibangun di atas kuburan, maka shalatnya batal, tidak sah berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam ‘ketahuilah, janganlah kalian menjadikan kuburan sebagai masjid’, maksudnya, dengan membangun masjid di atasnya dan shalat di sekitarnya, ‘karena sungguh aku larang kalian darinya’.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata,”Rasulullah n , (pada) menjelang akhir hayatnya (sebagaimana dinyatakan dalam hadits Jundub) telah melarang umatnya untuk menjadikan kuburan sebagai tempat ibadah. Kemudian, tatkala dalam keadaan hendak diambil nyawanya –sebagaimana dalam hadits ‘Aisyah– beliau melaknat orang yang melakukan perbuatan itu. Shalat di sekitar kuburan termasuk pula dalam pengertian menjadikan kuburan sebagai tempat ibadah walaupun tidak membangunnya. Inilah makna kata-kata Aisyah ‘dikhawatirkan akan dijadikan sebagai tempat ibadah’, karena para sahabat belum pernah membangun masjid (tempat ibadah) di sekitar kubur beliau Shallallahu 'alaihi wa sallam. Padahal setiap tempat yang digunakan untuk melakukan shalat di dalamnya, itu berarti sudah dijadikan sebagai masjid; bahkan setiap tempat yang dipergunakan untuk shalat disebut masjid sebagai yang telah disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam : “Telah dijadikan bumi ini untukku sebagai masjid dan sebagai sarana bersuci.”.

Kesimpulannya : Shalat di kuburan tidak boleh, baik itu shalat menghadap ke arahnya, atau shalat di dekatnya karena mengharap berkah tempat tersebut, atau tidak mengharap berkahnya, tetapi hanya shalat nafilah (selain shalat jenazah). Semua itu tidak boleh. Baik di atas kuburan itu ada bangunan, seperti masjid, atau tidak bangunan di atasnya, maka shalat di atasnya tetap tidak boleh.

Di dalam Shahih al Bukhari, terdapat hadits bahwa Nabi Shallallahu 'alaihi wa sallam bersabda, “Jadikanlah di antara shalat kalian itu dilakukan di rumah-rumah kalian, dan jangan di kuburan.” Juga disebutkan di dalam Shahih al Bukhari perkataan beliau kepada Umar Radhiyallahu 'anhu ketika melihat sekelompok orang shalat di dekat sebuah kubur ‘kuburan, kuburan’, maksud beliau, jauhilah kuburan, jauhilah kuburan. Ini menunjukkan, shalat di kuburan tidak diperbolehkan, karena merupakan pengantar kepada kesyirikan. Lebih parah lagi jika di kuburan tersebut dibangun bangunan, lalu menjadikan bangunan-bangunan sekitar kuburan itu sebagai masjid untuk shalat, berdoa, membaca al Qur`an, dan semisalnya.

Maraji:
1. Fath al Majid Syarh Kitab at Tauhid.
2. At Tamhid li Syarhi Kitab at Tauhid, karya Syaikh Shalih Alu Syaikh.
3. Al Qaul al Mufid, Jilid I, karya Syaikh Muhammad Shalih al Utsaimin.

[Disalin dari majalah As-Sunnah Edisi 10/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Amar Ma'ruf Nahi Mungkar Menurut Hukum Islam

/0 almanhaj.or.id - Amar Ma'ruf Nahi Mungkar Menurut Hukum Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Amar Ma'ruf Nahi Mungkar Menurut Hukum Islam

Jumat, 16 April 2010 23:28:11 WIB

AMAR MA'RUF NAHI MUNGKAR MENURUT HUKUM ISLAM

Oleh
Ustadz Kholid Syamhudi

Amar ma'ruf nahi mungkar merupakan kekhususan dan keistimewaan umat Islam yang akan mempengaruhi kemulian umat Islam. Sehingga Allah kedepankan penyebutannya dari iman dalam firman-Nya,

كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللهِ وَلَوْءَامَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَّهُمْ مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرَهُمُ الْفَاسِقُونَ

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang mungkar, dan beriman kepada Allah. Sekiranya Ahli Kitab beriman, tentulah itu lebih baik bagi mereka; di antara mereka ada yang beriman dan kebanyakan mereka adalah orang-orang yang fasik". [Ali Imron :110]

Demikian pula, Allah membedakan kaum mukminin dari kaum munafikin dengan hal ini. Allah Subhanahu wa Ta'ala berfirman,

وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَآءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللهَ وَرَسُولَهُ أُوْلاَئِكَ سَيَرْحَمُهُمُ اللهُ إِنَّ اللهَ عَزِيزٌ حَكِيمُُ

"Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar, mendirikan shalat, menunaikan zakat dan mereka ta'at kepada Allah dan Rasul-Nya. Mereka itu akan diberi rahmat oleh Allah; Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana".[At-Taubah:71]

Ketika membawakan kedua ayat diatas, Syaikhul Islam Ibnu Taimiyah berkata,"Dalam ayat ini Allah Subhanahu wa Ta'ala menjelaskan, umat Islam adalah umat terbaik bagi segenap umat manusia. Umat yang paling memberi manfaat dan baik kepada manusia. Karena mereka telah menyempurnakan seluruh urusan kebaikan dan kemanfaatan dengan amar ma'ruf nahi mungkar. Mereka tegakkan hal itu dengan jihad di jalan Allah dengan jiwa dan harta mereka. Inilah anugerah yang sempurna bagi manusia. Umat lain tidak memerintahkan setiap orang kepada semua perkara yang ma'ruf (kebaikan) dan melarang semua kemungkaran. Merekapun tidak berjihad untuk itu. Bahkan sebagian mereka sama sekali tidak berjihad. Adapun yang berjihad -seperti Bani Israil- kebanyakan jihad mereka untuk mengusir musuh dari negerinya. Sebagaimana orang yang jahat dan dzalim berperang bukan karena menyeru kepada petunjuk dan kebaikan, tidak pula untuk amar ma'ruf nahi mungkar. Hal ini digambarkan dalam ucapan Nabi Musa.

يَاقَوْمِ ادْخُلُوا اْلأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللهُ لَكُمْ وَلاَ تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنقَلِبُوا خَاسِرِينَ قَالُوا يَامُوسَى إِنَّ فِيهَا قَوْمًا جَبَّارِينَ وَإِنَّا لَن نَّدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِن يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ قَالَ رَجُلاَنِ مِنَ الَّذِينَ يَخَافُونَ أَنْعَمَ اللهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمُ الْبَابَ فَإِذاَ دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللهِ فَتَوَكَّلُوا إِن كُنتُم مُّؤْمِنِينَ قَالُوا يَامُوسَى إِنَّا لَن نَّدْخُلَهَآ أَبَدًا مَا دَامُوا فِيهَا فَاذْهَبْ أَنتَ وَرَبُّكَ فَقَاتِلآَ إِنَّا هَاهُنَا قَاعِدُونَ

Hai kaumku, masuklah ke tanah suci (Palestina) yang telah ditentukan Allah bagimu, dan janganlah kamu lari ke belakang (karena kamu takut kepada musuh), maka kamu menjadi orang-orang yang merugi. Mereka berkata,”Hai Musa, sesungguhnya dalam negeri itu ada orang-orang yang gagah perkasa. Sesungguhnya kami sekali-kali tidak akan memasukinya sebelum mereka keluar daripadanya. Jika mereka keluar daripadanya, pasti kami akan memasukinya". Berkatalah dua orang diantara orang-orang yang takut (kepada Allah) yang Allah telah memberi nikmat atas keduanya,”Serbulah mereka dengan melalui pintu gerbang (kota) itu. Maka bila kamu memasukinya niscaya kamu akan menang. Dan hanya kepada Allah hendaknya kamu bertawakkal, jika kamu benar-benar orang yang beriman”. Mereka berkata,”Hai Musa, kami sekali-kali tidak akan memasukinya selama-lamanya, selagi mereka ada di dalamnya, karena itu pergilah kamu bersama Rabbmu, dan berperanglah kamu berdua, sesungguhnya kami hanya duduk menanti di sini saja”. [Al-Maidah : 21-24]

Demikian pula firman Allah Subhanahu wa Ta'ala.

أَلَمْ تَرَ إِلَى الْمَلإِ مِن بَنِى إِسْرَاءِيلَ مِن بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَّهُمُ ابْعَثْ لَنَا مَلِكًا نُّقَاتِلْ فِي سَبِيلِ اللهِ قَالَ هَلْ عَسَيْتُمْ إِن كُتِبَ عَلَيْكُمُ الْقِتَالُ أَلاَّ تُقَاتِلُوا قَالُوا وَمَالَنَآ أَلاَّ نُقَاتِلَ فِي سَبِيلِ اللهِ وَقَدْ أُخْرِجْنَا مِن دِيَارِنَا وَأَبْنَآئِنَا فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلاَّ قَلِيلاً مِّنْهُمْ وَاللهُ عَلِيمُُ بِالظَّالِمِينَ

"Apakah kamu tidak memperhatikan pemuka-pemuka Bani Israil (sesudah Nabi Musa wafat) ketika mereka berkata kepada seorang Nabi mereka, “Angkatlah untuk kami seorang raja supaya kami berperang (di bawah pimpinannya) di jalan Allah”. Nabi mereka menjawab,”Mungkin sekali jika kamu nanti diwajibkan berperang, kamu tidak akan berperang”. Mereka menjawab,”Mengapa kami tidak mau berperang di jalan Allah, padahal sesungguhnya kami telah diusir dari kampung halaman kami dan dari anak-anak kami”. Maka tatkala perang itu diwajibkan atas mereka, merekapun berpaling, kecuali beberapa orang saja diantara mereka. Dan Allah Maha Mengetahui orang-orang yang dzalim". [Al-Baqarah:246]

Mereka berperang lantaran diusir dari tanah air beserta anak-anak mereka. Sudah demikian ini, mereka pun masih melanggar perintah. Sehingga tidak dihalalkan begi mereka harta rampasan perang. Demikan juga tidak boleh mengambil budak-budak tawanan perang. [1]

Demikianlah anugerah Allah Subhanahu wa Ta'ala kepada umat Islam. Dia menjadikan amar ma'ruf nahi mungkar sebagai salah satu tugas penting Rasulullah Shallallahu 'alaihi wa sallam. Bahkan beliau diutus untuk itu, sebagaimana firman Allah Subhanahu wa Ta'ala.

الذِيْنَ يَتَّبِعُوْنَ الرَّسُوْلَ النَّبِيَّ الأُمِّي الذِيْ يَجِدُوْنَهُ مَكْتُوْبًا عِنْدَهُمْ فِيْ التَّوْرَاةِ وَاْلإِنْجِيْلِ يَأْمُرُهُمْ بِالْمَعْرُوْفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَاْلأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِيْنَ ءَامَنُوْا وَعَزَرُوْهُ وَنَصَرُوْهُ وَاتَّبَعُوْا النُّوْرَ الَّذِيْ أَنْزَلَ مَعَهُ أُوْلَئِكَ هُمُ الْمُفْلِحُوْنَ

"(Yaitu) orang-orang yang mengikuti Rasul, Nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (al-Qur'an), mereka itulah orang-orang yang beruntung". [Al- A'raaf : 157).

Kemudian Allah Subhanahu wa Ta'ala menciptakan orang-orang yang selalu mewarisi tugas utama Rasulullah Shallallahu 'alaihi wa sallam ini, bahkan memerintahkan umat ini untuk menegakkannya, dalam firman-Nya.

وَلْتَكُن مِّنكُمْ أُمَّةُُ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلاَئِكَ هُمُ الْمُفْلِحُونَ

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar; mereka adalah orang-orang yang beruntung". [Al-Imron:104]

Tugas penting ini sangat luas jangkauannya, baik zaman atau tempat. Meliputi seluruh umat dan bangsa dan terus bergerak dengan jihad dan penyampaian ke seluruh belahan dunia. Tugas ini telah diemban umat Islam sejak masa Rasulullah Shallallahu 'alaihi wa sallam sampai sekarang hingga hari kiamat nanti.

HUKUM AMAR MA'RUF NAHI MUNGKAR [2]
Amar ma'ruf nahi mungkar merupakan kewajiban yang dibebankan Allah Subhanahu wa Ta'ala kepada umat Islam sesuai kemampuannya. Ditegaskan oleh dalil Al Qur'an dan As-Sunnah serta Ijma' para Ulama.

Dalil Al Qur'an
Firman Allah Subhanahu wa Ta'ala.

وَلْتَكُن مِّنكُمْ أُمَّةُُ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلاَئِكَ هُمُ الْمُفْلِحُونَ

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar; mereka adalah orang-orang yang beruntung".[Al-Imran:104].

Ibnu Katsir berkata dalam menafsirkan ayat ini,"Maksud dari ayat ini, hendaklah ada sebagian umat ini yang menegakkan perkata ini".[3]

Dan firman-Nya.

كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللهِ

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang mungkar, dan beriman kepada Allah". [Al-Imran :110].

Umar bin Khathab berkata ketika memahami ayat ini,"Wahai sekalian manusia, barang siapa yang ingin termasuk umat tersebut, hendaklah menunaikan syarat Allah darinya".[4]

Dalil Sunnah
Sabda Rasulullah Shallallahu 'alaihi wa sallam.

مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ

"Barang siapa yang melihat satu kemungkaran, maka rubahlah dengan tangannya, jika tidak mampu maka dengan lisannya dan jika tidak mampu maka dengan hatinya, dan itu selemah-lemahnya iman". [Riwayat Muslim].

Sedangkan Ijma' kaum muslimin, telah dijelaskan oleh para ulama, diantaranya:

1. Ibnu Hazm Adz Dzahiriy, beliau berkata, "Seluruh umat telah bersepakat mengenai kewajiban amar ma'ruf nahi mungkar, tidak ada perselisihan diantara mereka sedikitpun”.[5]

2. Abu Bakr al- Jashshash, beliau berkata,"Allah Subhanahu wa Ta'ala telah menegaskan kewajiban amar ma'ruf nahi mungkar melalui beberapa ayat dalam Al Qur'an, lalu dijelaskan Rasulullah n dalam hadits yang mutawatir. Dan para salaf serta ahli fiqih Islam telah berkonsensus atas kewajibannya".[6]

3. An-Nawawi berkata,"telah banyak dalil-dalil Al Qur'an dan Sunnah serta Ijma yang menunjukkan kewajiban amar ma'ruf nahi mungkar" [7]
.
4. Asy-Syaukaniy berkata,"Amar ma'ruf nahi mungkar termasuk kewajiban, pokok serta rukun syari'at terbesar dalam syariat. Dengannya sempurna aturan Islam dan tegak kejayaannya".[8]

Jelaslah kewajiban umat ini untuk beramar ma'ruf nahi mungkar.

DERAJAT KEWAJIBAN AMAR MA'RUF NAHI MUNGKAR [9]
Amar ma'ruf nahi mungkar sebagai satu kewajiban atas umat Islam, bagaimanakah derajat kewajibannya? Apakah fardhu 'ain ataukah fardhu kifayah? Para ulama berselisih tentang hal ini.

Pendapat pertama memandang kewajiban tersebut adalah fardhu 'Ain. Ini merupakan pendapat sejumlah ulama, diantaranya Ibnu Katsir, Az Zujaaj, Ibnu Hazm .Mereka berhujjah dengan dalil-dalil syar'i, diantaranya:

1. Firman Allah Subhanahu wa Ta'ala.

وَلْتَكُن مِّنكُمْ أُمَّةُُ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلاَئِكَ هُمُ الْمُفْلِحُونَ

"Dan hendaklah ada diantara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar; mereka adalah orang-orang yang beruntung". [Ali Imran:104]

Mereka mengatakan bahwa kata مِنْ dalam ayat مِنْكُمْ untuk penjelas dan bukan untuk menunjukkan sebagian. Sehingga makna ayat, jadilah kalian semua umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar. Demikian juga akhir ayat yaitu: وَأُوْلاَئِكَ هُمُ الْمُفْلِحُونَ Menegaskan bahwa keberuntungan khusus bagi mereka yang melakukan amalan tersebut. Sedangkan mencapai keberuntungan tersebut hukumnya fardhu 'ain. Oleh karena itu memiliki sifat-sifat tersebut hukumnya wajib 'ain juga. Karena dalam kaedah disebutkan:

مَا لاَ يَتِمُّّ الْوَاجِبُ إِلاَّ بِهِ فَهُوَ وَاجِبٌ

Satu kewajiban yang tidak sempurna kecuali dengan sesuatu, maka sesuatu itu hukumnya wajib.

2. Firman Allah Subhanahu wa Ta'ala.

كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللهِ وَلَوْءَامَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْرًا لَّهُمْ مِّنْهُمُ الْمُؤْمِنُونَ وَأَكْثَرَهُمُ الْفَاسِقُونَ

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang mungkar, dan beriman kepada Allah. Sekiranya Ahli Kitab beriman, tentulah itu lebih baik bagi mereka; di antara mereka ada yang beriman dan kebanyakan mereka adalah orang-orang yang fasik". [Ali Imran :110]

Dalam ayat ini, Allah Subhanahu wa Ta'ala menjadikan syarat bergabung dengan umat Islam yang terbaik, yaitu dengan amar ma'ruf nahi mungkar dan iman. Padahal bergabung kepada umat ini, hukumnya fardu 'ain. Sebagaimana firman-Nya:

وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَآ إِلَى اللهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِى مِنَ الْمُسْلِمِينَ

"Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang shaleh dan berkata,"Sesungguhnya aku termasuk orang-orang yang berserah diri." [Fushilat :33]

Sehingga memiliki sifat-sifat tersebut menjadi fardhu 'ain. Sebagaimana Umar bin Al Khathab menganggapnya sebagai syarat Allah bagi orang yang bergabung ke dalam barisan umat Islam. Beliau berkata setelah membaca surat Ali Imran:110,"Wahai sekalian manusia, barang siapa yang ingin termasuk umat tersebut, hendaklah menunaikan syarat Allah darinya"

Sedangkan pendapat kedua memandang amar ma'ruf nahi mungkar fardhu kifayah. Ini merupakan pendapat jumhur ulama. Diantara mereka yang menyatakan secara tegas adalah Abu Bakr Al-Jashash [12] , Al-Mawardiy, Abu Ya'la Al-Hambaliy, Al Ghozaliy, Ibnul Arabi, Al Qurthubiy [13], Ibnu Qudamah [14], An-Nawawiy [15] , Ibnu Taimiyah [16] , Asy-Syathibiy [17] dan Asy-Syaukaniy [18].

Mereka berhujjah dengan dalil-dalil berikut ini:

1. Firman Allah Subhanahu wa Ta'ala.

وَلْتَكُن مِّنكُمْ أُمَّةُُ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلاَئِكَ هُمُ الْمُفْلِحُونَ

"Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar; mereka adalah orang-orang yang beruntung". [Ali Imran:104]

Mereka mengatakan bahwa kata مِنْ dalam ayat مِنْكُمْ untuk menunjukkan sebagian. Sehingga menunjukkan hukumnya fardhu kifayah.

Imam Al Jashash menyatakan,"Ayat ini mengandung dua makna. Pertama, kewajiban amar ma'ruf nahi mungkar. Kedua, yaitu fardu kifayah. Jika telah dilaksanakan oleh sebagian, maka yang lain tidak terkena kewajiban".[19]

Ibnu Qudamah berkata,"Dalam ayat ini terdapat penjelasan hukum amar ma'ruf nahi mungkar yaitu fardhu kifayah, bukan fardhu 'ain".[20]

2. Firman Allah Subhanahu wa Ta'ala.

وَمَاكَانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَآفَةً فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِنهُمْ طَآئِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ

"Tidak sepatutnya bagi orang-orang yang mu'min itu pergi semuanya (ke medan perang). Mengapa tidak pergi dari tiap-tiap golongan diantara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya, supaya mereka itu dapat menjaga dirinya". [At-Taubah : 122]

Hukum tafaquh fiddin (memperdalam ilmu agama) adalah fardhu kifayah. Karena Allah Subhanahu wa Ta'ala memerintahkan sekelompok kaum mukminin dan tidak semuanya untuk menuntut ilmu. Oleh karena itu orang yang belajar dan menuntut ilmu tersebut yang bertanggung jawab memberi peringatan, bukan seluruh kaum muslimin. Demikian juga jihad, hukumnya fardhu kifayah.

Syeikh Abdurrahman As Sa'diy menyatakan,"Sepatutnya kaum muslimin mempersiapkan orang yang menegakkan setiap kemaslahatan umum mereka. Orang yang meluangkan seluruh waktunya dan bersungguh-sungguh serta tidak bercabang, untuk mewujudkan kemaslahatan dan kemanfatan mereka. Hendaklah arah dan tujuan mereka semuanya satu, yaitu menegakkan kemaslahatan agama dan dunianya"[21]

3. Tidak semua orang dapat menegakkan amar ma’ruf nahi mungkar. Karena orang yang menegakkannya harus memiliki syarat-syarat tertentu. Seperti mengetahui hukum-hukum syari'at, tingkatan amar makruf nahi mungkar, cara menegakkannya, kemampuan melaksanakannya. Demikian juga dikhawatirkan bagi orang yang beramar ma’ruf nahi mungkar bila tanpa ilmu akan berbuat salah. Mereka memerintahkan kemungkaran dan mencegah kema'rufan atau berbuat keras pada saat harus lembut dan sebaliknya.

4. Firman Allah Subhanahu wa Ta'ala

الذِّيْنَ إِنْ مَكَّنَّاهُمْ فِيْ اْلأَرْضِ أَقَامُوْا الصَّلاَةَ وَءَاتَوُا الزَّكَاةَ وَأَمَرُوْا بِالْمَعْرُوْفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلهِ عَاقِبَةُ اْلأُمُوْرِ

"(yaitu)orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat yang ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allahlah kembali segala urusan". [QS. 22:41]

Imam Al Qurthubiy berkata,"Tidak semua orang diteguhkan kedudukannya dimuka bumi, sehingga hal tersebut diwajibkan secara kifayah kepada mereka yang diberi kemampuan untuknya"[22]

Oleh karena itu Syeikh Islam Ibnu Taimiyah menyatakan,"Demikian kewajiban amar ma’ruf nahi mungkar. Hal ini tidak diwajibkan kepada setiap orang, akan tetapi merupakan fardhu kifayah" [23]

Akan tetapi hukum ini bukan berarti menunjukkan bolehnya seseorang untuk tidak berdakwah, atau beramar makruf nahi mungkar. Karena terlaksananya fardhu kifayah ini dengan terwujudnya pelaksanaan kewajiban tersebut. Sehingga apabila kewajiban tersebut belum terwujud pelaksanaannya oleh sebagian orang, maka seluruh kaum muslimin terbebani kewajiban tersebut.

Pelaku amar makruf nahi mungkar adalah orang yang menunaikan dan melaksanakan fardhu kifayah. Mereka memiliki keistimewaan lebih dari orang yang melaksanakan fardhu 'ain. Karena pelaku fardhu 'ain hanya menghilangkan dosa dari dirinya sendiri, sedangkan pelaku fardhu kifayah menghilangkan dosa dari dirinya dan kaum muslimin seluruhnya. Demikian juga fardhu 'ain jika ditinggalkan, maka hanya dia saja yang berdosa, sedangkan fardhu kifayah jika ditinggalkan akan berdosa seluruhnya.

Pendapat ini Insya Allah pendapat yang rajih. Wallahu a'lam.

Amar makruf nahi mungkar dapat menjadi fardhu 'ain, menurut kedua pendapat diatas, apabila :

Pertama : Ditugaskan oleh pemerintah.
Al Mawardi menyatakan,"Sesungguhnya hukum amar makruf nahi mungkar fardhu 'ain dengan perintah penguasa".[24]

Kedua : Hanya dia yang mengetahui kema'rufan dan kemungkaran yang terjadi.
An Nawawiy berkata,"Sesungguhnya amar makruf nahi mungkar fardhu kifayah. Kemudian menjadi fardhu 'ain, jika dia berada ditempat yang tidak mengetahuinya kecuali dia".[25]

Ketiga : Kemampuan amar makruf nahi mungkar hanya dimiliki orang tertentu.
Jika kemampuan menegakkan amar makruf nahi mungkar terbatas pada sejumlah orang tertentu saja, maka amar makruf nahi mungkar menjadi fardhu 'ain bagi mereka.

An Nawawi berkata,"Terkadang amar makruf nahi mungkar menjadi fardhu 'ain, jika berada di tempat yang tidak mungkin menghilangkannya kecuali dia. Seperti seorang yang melihat istri atau anak atau budaknya berbuat kemungkaran atau tidak berbuat kema'rufan".[26]

Keempat : Perubahan keadaan dan kondisi.
Syeikh Abdul Aziz bin Baaz memandang amar makruf nahi mungkar menjadi fardhu 'ain dengan sebab perubahan kondisi dan keadaan, ketika beliau berkata, "Ketika sedikitnya para da'i. Banyaknya kemungkaran dan kebodohan yang merata, seperti keadaan kita sekarang ini, maka dakwah menjadi fardhu 'ain atas setiap orang sesuai dengan kemampuannya".[27]

Demikianlah amar makruf nahi mungkar dalam tinjauan hukum Islam, mudah-mudahan hal ini mendorong kita untuk melaksanakan dan menegakkannya dalam kehidupan.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun VI/1423H/2002M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Ibnu Taimiyah, Al-Amru bil Ma'ruf wan Nahyi ‘Anil Mungkar, hal 34. Kitab ini telah diterjemahkan oleh al-Akh Abu Ihsan dengan judul yang sama, diterbitkan Pustaka at-Tibyan, Solo.
[2]. Disarikan dari buku Hakikat Al Amr Bil Ma'ruf wan Nahi ‘Anil Mungkar, karya Dr. Hamd bin Nashir Al Amaar, hal. 39-40 dan Makalah Al Amr Bil Ma'ruf wan Nahi Anil Mungkar Bainal Ifraath
[3]. Lihat tafsir Al Quran Al Karim karya Ibnu Katsir 1/339-405
[4]. Lihat Asy-Syaukaniy, Fathul Qadir, 1/453
[5]. Ibnu Hazm, Al-Fashl Fil Milal Wan Nihal, 5/19.
[6]. Al-Jashash, Ahkamul Qur'an , 2/486
[7]. An-Nawawi, Syarah Shahih Muslim, 2/22.
[8]. Asy-Syaukaniy, Fathul Qadir, 1/450.
[9]. Disarikan dari buku Hakikat Al-Amr Bil Ma'ruf wan-Nahi ‘Anil Mungkar, karya Dr. Hamd bin Nashir Al-Amaar, hal.40-51dengan perubahan.
[10]. Lihat tafsir Al-Quran Al-Karim karya Ibnu Katsir 1/390
[11]. Ibnu Hazm, Al-Muhalla, 10/505.
[12]. Al Jashosh, Ahkamul Qur'an, 2/29
[13]. Al Qurthubiy, Tafsir Al-Qurthubiy, 4/165.
[14]. Ibnu Qudamah, Mukhtashor Minhajul Qashidiin, hal.156.
[15]. An Nawawi, Syarah Shahih Muslim, 2/23.
[16]. Ibnu Taimiyah, Al Amr Bil Ma'ruf wan Nahi ‘Anil Mungkar , hal.37.
[17]. Asy Syathibiy, Al-Muwafaqaat Fi Ushulisy Syari'at, 1/126
[18]. Asy Syaukaiy, Fathul Qadir, 1/450.
[19]. Al Jashash, Ahkamul Qur'an, 2/29.
[20]. Ibnu Qudamah, Mukhtashar Minhajul Qashidiin, hal 156.
[21]. As Sa'diy, Taisir Karimir Rahman, 3/315, lihat Hakikat Amar Ma’ruf Nahi Mungkar, hal. 43.
[22]. Al Qurthubi, Tafsir Qurthubi, 4/165.
[23]. Ibnu Taimiyah, Al Amr Bil Makruf wan Nahi ‘Anil Mungkar, hal.37.
[24]. Al Mawardi, Al Ahkam Sulthaniyah, hal.391, dinukil dari Hakikat Amar Ma’ruf Nahi Mungkar hal.50.
[25]. An Nawawiy, Syarah Shahih Muslim, 2/23.
[26]. ibid
[27]. Abdul Aziz bin Abdillah bin Baaz, Ad Dakwah Ila Allah wa Akhlaqud Du'at, hal. 16.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!

/0 almanhaj.or.id - Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!

Sabtu, 17 April 2010 16:49:44 WIB

NABI MAUPUN WALI ADALAH MANUSIA BIASA, TIDAK BERHAK DISEMBAH!

Oleh
Ustadz Abu Isma’il Muslim al Atsari

Muhammad adalah 'abduhu wa rasuluhu. Pensifatan dari Allah bagi Nabi Muhammad Shallallahu 'alaihi wa sallam ini merupakan sebutan yang paling bagus. 'Abduhu (yang hambaNya) selain menunjukkan beliau Shallallahu 'alaihi wa sallam sebagai hamba yang benar-benar tunduk, juga mengandung makna, beliau adalah manusia biasa seperti kita sebagai makhluk yang tidak boleh disembah. Adapun rasuluhu (utusanNya) menunjukkan, beliau Shallallahu 'alaihi wa sallam adalah manusia yang memiliki keistimewaan, sehingga beliau tidak boleh disepelekan.
_______________________________________________

Islam mengajarkan bahwa ketaatan yang dilakukan manusia, maka kebaikannya untuk dirinya sendiri. Manusia hanya memiliki apa yang diamalkannya sewaktu di dunia. Allah Ta’ala berfirman :

"Barangsiapa yang mengerjakan amal yang shalih, maka (pahalanya) untuk dirinya sendiri. Dan barangsiapa yang berbuat jahat, maka (dosanya) atas dirinya sendiri; dan sekali-sekali tidaklah Rabbmu menganiaya hamba-hamba(Nya)". [Fushilat/41:46].

"Bahwasanya seorang yang berdosa tidak akan memikul dosa orang lain, dan bahwasanya seorang manusia tiada memperoleh selain apa yang telah diusahakannya, dan bahwasanya usahanya itu kelak akan diperlihatkan (kepadanya). Kemudian akan diberi balasan kepadanya dengan balasan yang paling sempurna". [an Najm/53: 38-41]

Oleh karena itulah barangsiapa yang berbuat kebaikan, walaupun seberat debu, maka dia akan melihat balasannya. Allah Ta’ala berfirman:

"Barangsiapa yang mengerjakan kebaikan seberat dzarrah (debu)pun, niscaya dia akan melihat (balasan)nya. Dan barangsiapa yang mengerjakan kejahatan seberat dzarrah (debu)pun, niscaya dia akan melihat (balasan)nya". [al Zalzalah/99 : 7-8]

Demikian juga pada hari kiamat, harta benda dan anak-anak tidak akan bermanfaat, kecuali bagi orang yang ketika hidupnya menggunakan hartanya untuk mentaati Allah dan membimbing anak-anaknya berbakti kepada Allah Azza wa Jalla.

"Pada hari (kiamat) harta dan anak-anak laki-laki tidak berguna, kecuali orang-orang yang menghadap Allah dengan hati yang bersih". [asy Syua'ara/26: 88-89]

Setelah kita mengetahui hakikat ini, bahwa setiap orang akan bertanggung jawab masing-masing di hadapan Allah Ta’ala, maka janganlah seseorang bergantung kepada manusia yang lain. Karena sesungguhnya seluruh manusia itu tidak akan dapat memberikan manfaat dan madhorot, kecuali sekadar apa yang telah Allah tetapkan. Begitu pula dengan para rasul, manusia yang paling tinggi derajatnya di sisi Allah Yang Maha Kuasa, mereka tidak dapat berbuat apapun terhadap kekuasaan Allah Ta’ala.

Berikut sebagian contoh kejadian para rasul yang membuktikan hal tersebut.

Nabi Nuh Alaihissallam
Beliau tidak dapat menolong anaknya yang diterjang banjir besar di hadapan beliau sendiri. Kemudian beliau mengadu kepada Allah tentang kejadian tersebut, namun ketetapan Allah tidak dapat dibatalkan oleh keinginan beliau. Allah Azza wa Jalla berfirman:

"Dan Nuh berseru kepada Rabb-nya sambil berkata: "Ya Rabb-ku, sesungguhnya anakku termasuk keluargaku, dan sesungguhnya janjiMu itu benar. Dan Engkau adalah Hakim yang seadil-adilnya". Allah berfirman: "Hai Nuh, sesungguhnya dia bukanlah termasuk keluargamu (yang dijanjikan akan diselamatkan), sesungguhnya (perbuatan)nya perbuatan yang tidak baik. Sebab itu janganlah kamu memohon kepada-Ku sesuatu yang kamu tidak mengetahui (hakekat)nya. Sesungguhnaya Aku memperingatkan kepadamu supaya kamu jangan termasuk orang-orang yang tidak berpengetahuan". Nuh berkata: "Ya Rabbku, sesungguhnya aku berlindung kepada-Mu dari memohon sesuatu yang aku tiada mengetahui (hakekat)nya. Dan sekiranya Engkau tidak memberi ampun kepadaku, dan (tidak) menaruh belas kasihan kepadaku, niscaya aku akan termasuk orang-orang yang merugi". [Huud/11:45-47]

Nabi Ibrohim Alaihissallam
Permohonan ampun untuk bapaknya ditolak, karena bapaknya mati dalam kekafiran. Allah berfirman:

"Dan permintaan ampun dari Ibrahim (kepada Allah) untuk bapaknya, tidak lain hanyalah karena suatu janji yang telah diikrarkannya kepada bapaknya itu. Maka tatkala jelas bagi Ibrahim bahwa bapaknya itu adalah musuh Allah, maka Ibrahim berlepas diri daripadanya. Sesungguhnya Ibrahim adalah seorang yang sangat lembut hatinya lagi penyantun". [at Taubat/9:114].

Nabi Luth Alaihissallam
Beliau tidak dapat menolak siksa Allah dari isterinya. Sehingga Allah menjadikan isteri beliau sebagai contoh bagi orang-orang kafir. Allah berfirman:

"Allah membuat isteri Nuh dan isteri Luth perumpamaan bagi orang-orang kafir. Keduanya berada di bawah pengawasan dua orang hamba yang shalih di antara hamba-hamba Kami; lalu kedua isteri itu berkhianat kepada kedua suaminya, maka kedua suaminya itu tiada dapat membantu mereka sedikitpun dari (siksa) Allah; dan dikatakan (kepada keduanya): "Masuklah ke neraka bersama orang-orang yang masuk (neraka)". [at Tahriim/66:10].

Nabi Muhammad Shallallahu 'alaihi wa sallam
Sebagaimana para nabi lainnya, Nabi Muhammad Shallallahu 'alaihi wa sallam adalah manusia biasa. Beliau seorang hamba Allah. Beliau tidak memiliki hak rububiyah (berkuasa terhadap alam semesta) maupun hak uluhiyah (diibadahi, disembah) sedikitpun. Akan tetapi pada zaman ini banyak orang yang melewati batas dalam memperlakukan diri Nabi Shallallahu 'alaihi wa sallam. Mereka beranggapan bahwa Nabi Shallallahu 'alaihi wa sallam bisa memberikan pertolongan jika umat berdoa kepadanya. Anggapan ini merupakan perbuatan yang menyimpang.

Nabi Muhammad Shallallahu 'alaihi wa sallam sendiri telah mengumumkan, bahwa beliau sama sekali tidak dapat mendatangkan manfa'at dan tidak pula dapat menolak kemudharatan bagi diri sendiri, kecuali yang dikehendaki Allah. Maka bagaimana bagi orang lain? Allah berfirman:

"Katakanlah: "Aku tidak berkuasa menarik kemanfa'atan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman". [al A'raaf/7:188].

Demikian pula Nabi Shallallahu 'alaihi wa sallam telah mengumumkan kepada para kerabatnya, bahwa beliau tidak mampu menolak siksa Allah yang menimpa mereka, maka bagaimana terhadap orang yang jauh dari beliau? Dalam sebuah hadits yang shahih disebutkan:

عَنْ أَبِيْ هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حِينَ أَنْزَلَ اللَّهُ عَزَّ وَجَلَّ }وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِين{َ قَالَ يَا مَعْشَرَ قُرَيْشٍ أَوْ كَلِمَةً نَحْوَهَا اشْتَرُوا أَنْفُسَكُمْ لَا أُغْنِي عَنْكُمْ مِنْ اللَّهِ شَيْئًا يَا بَنِي عَبْدِ مَنَافٍ لَا أُغْنِي عَنْكُمْ مِنْ اللَّهِ شَيْئًا يَا عَبَّاسُ بْنَ عَبْدِ الْمُطَّلِبِ لَا أُغْنِي عَنْكَ مِنْ اللَّهِ شَيْئًا وَيَا صَفِيَّةُ عَمَّةَ رَسُولِ اللَّهِ لَا أُغْنِي عَنْكِ مِنْ اللَّهِ شَيْئًا وَيَا فَاطِمَةُ بِنْتَ مُحَمَّدٍ سَلِينِي مَا شِئْتِ مِنْ مَالِي لَا أُغْنِي عَنْكِ مِنْ اللَّهِ شَيْئًا

"Dari Abu Hurairah Radhiyallahu 'anhu, dia berkata: “Ketika turun firman Allah {Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat} –QS asy Syua'raa/26 ayat 214- Rasulullah Shallallahu 'alaihi wa sallam berdiri dan berkata,'Wahai orang-orang Quraisy –atau kalimat semacamnya- belilah diri-diri kamu, aku tidak dapat menolak (siksaan) dari Allah terhadap kamu sedikitpun. Wahai Bani Abdu Manaf, aku tidak dapat menolak (siksaan) dari Allah terhadap kamu sedikitpun. Wahai ‘Abbas bin Abdul Muththolib, aku tidak dapat menolak (siksaan) dari Allah terhadap-mu sedikitpun. Wahai Shafiyyah bibi Rasulullah, aku tidak dapat menolak (siksaan) dari Allah terhadapmu sedikitpun. Wahai Fatimah putri Muhammad, mintalah dari hartaku yang engkau kehendaki, aku tidak dapat menolak (siksaan) dari Allah terhadapmu sedikitpun'.” [HR Bukhari, no. 2753; Muslim, no. 206; dan lainnya]

Selain penjelasan di atas, kita dapat mengambil pelajaran dari berbagai peristiwa yang dialami oleh Nabi Muhammad Shallallahu 'alaihi wa sallam, sehingga hilanglah berbagai syubhat (kesamaran) pada orang-orang yang menjadikan beliau sebagai sesembahan selain Allah Azza wa Jalla. Berikut kami sebutkan di antara peristiwa-peristiwa tersebut.

PELAJARAN DARI KEMATIAN ABU THALIB
Dalam peristiwa kematian pamannya tersebut, Nabi Shallallahu 'alaihi wa sallam tidak mampu memberikan petunjuk kepada Abu Thalib, walaupun beliau menginginkan hal itu. Sebagaimana disebutkan di dalam hadits di bawah ini:

عَنْ سَعِيدُ بْنُ الْمُسَيَّبِ عَنْ أَبِيهِ قَالَ لَمَّا حَضَرَتْ أَبَا طَالِبٍ الْوَفَاةُ جَاءَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَجَدَ عِنْدَهُ أَبَا جَهْلٍ وَعَبْدَ اللَّهِ بْنَ أَبِي أُمَيَّةَ بْنِ الْمُغِيرَةِ فَقَالَ أَيْ عَمِّ قُلْ لَا إِلَهَ إِلَّا اللَّهُ كَلِمَةً أُحَاجُّ لَكَ بِهَا عِنْدَ اللَّهِ فَقَالَ أَبُو جَهْلٍ وَعَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ أَتَرْغَبُ عَنْ مِلَّةِ عَبْدِ الْمُطَّلِبِ فَلَمْ يَزَلْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْرِضُهَا عَلَيْهِ وَيُعِيدَانِهِ بِتِلْكَ الْمَقَالَةِ حَتَّى قَالَ أَبُو طَالِبٍ آخِرَ مَا كَلَّمَهُمْ عَلَى مِلَّةِ عَبْدِ الْمُطَّلِبِ وَأَبَى أَنْ يَقُولَ لَا إِلَهَ إِلَّا اللَّهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاللَّهِ لَأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْكَ فَأَنْزَلَ اللَّهُ مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَأَنْزَلَ اللَّهُ فِي أَبِي طَالِبٍ فَقَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ

"Dari Sa’id bin Musayyab, dari bapaknya (Musayyab bin Hazn), dia berkata: Tatkala (tanda) kematian datang kepada Abu Thalib, Rasulullah Shallallahu 'alaihi wa sallam mendatanginya. Beliau mendapati Abu Jahal dan Abdullah bin Abi Umayyah bin Mughirah berada di dekatnya. Lalu beliau berkata: "Wahai pamanku, katakanlah Laa ilaaha illa Allah, sebuah kalimat yang aku akan berhujjah untukmu dengannya di sisi Allah!" Abu Jahal dan Abdullah bin Abi Umayyah menimpali,"Apakah engkau akan meninggalkan agama Abdul Muththalib?" Rasulullah n terus-menerus menawarkan itu kepadanya, dan keduanya juga mengulangi perkataan tersebut. Sehingga akhir perkataan yang diucapkan Abi Thalib kepada mereka, bahwa dia berada di atas agama Abdul Muththalib. Dia enggan mengatakan Laa ilaaha illa Allah. Rasulullah Shallallahu 'alaihi wa sallam berkata,"Demi Allah, aku akan memohonkan ampun untukmu selama aku tidak dilarang darimu," maka Allah menurunkan (ayatNya) “Tiadalah sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik” –QS at Taubat/9 ayat 113- Dan Allah menurunkan (ayatNya) tentang Abu Thalib “Sesungguhnya kamu tidak akan dapat memberi petunjuk kepada orang yang kamu kasihi, tetapi Allah memberi petunjuk kepada orang yang dikehendakiNya”. –QS al Qashash/28 ayat 56". [Hadits shahih riwayat Bukhari, no. 4772; Muslim, no. 24]

Dalam riwayat Imam Muslim disebutkan, waktu itu Abu Thalib menjawab dengan perkataan:

لَوْلَا أَنْ تُعَيِّرَنِي قُرَيْشٌ يَقُولُونَ إِنَّمَا حَمَلَهُ عَلَى ذَلِكَ الْجَزَعُ لَأَقْرَرْتُ بِهَا عَيْنَكَ

"Seandainya suku Quraisy tidak akan mencelaku, yaitu mereka akan mengatakan: “Sesungguhnya yang mendorongnya (Abu Thalib) mengatakan itu hanyalah kegelisahan (menghadapi kematian),” sungguh aku telah menyenangkanmu dengan kalimat itu". [Hadits shahih riwayat Muslim, no. 25].

Syaikh Abdurrahman bin Hasan Alu Syaikh berkata: “Dan di antara hikmah ar Rabb (Sang Penguasa, Allah) Ta’ala tidak memberi petunjuk kepada Abu Thalib menuju agama Islam, agar Dia menjelaskan kepada hamba-hambaNya bahwa (petunjuk menuju Isalm) itu hanya hak Allah, Dia-lah Yang Berkuasa, siapa saja selainNya tidak berkuasa. Jika Nabi n -yang merupakan makhlukNya yang paling utama- memiliki sesuatu (hak, kekuasaan) memberi hidayah hati, menghilangkan kesusahan-kesusahan, mengampuni dosa-dosa, menyelamatkan dari siksa, dan semacamnya, maka manusia yang paling berhak dan paling utama mendapatkannya adalah pamannya, yang dahulu melindunginya, menolongnya, dan membelanya. Maka Maha Suci (Allah) yang hikmahNya mengagumkan akal-akal (manusia), dan telah membimbing hamba-hambaNya menuju apa yang menunjukkan kepada mereka terhadap ma’rifah (pengenalan) dan tauhid (pengesaan) kepadaNya, dan mengikhlasakan serta memurnikan seluruh amal hanya untukNya”.[1]

PELAJARAN DARI QUNUT NAZILAH

عَنْ ابْنِ عُمَرَ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا رَفَعَ رَأْسَهُ مِنْ الرُّكُوعِ مِنْ الرَّكْعَةِ الْآخِرَةِ مِنْ الْفَجْرِ يَقُولُ اللَّهُمَّ الْعَنْ فُلَانًا وَفُلَانًا وَفُلَانًا بَعْدَ مَا يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ رَبَّنَا وَلَكَ الْحَمْدُ فَأَنْزَلَ اللَّهُ لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ إِلَى قَوْلِهِ فَإِنَّهُمْ ظَالِمُونَ

"Dari Ibnu Umar Radhiyallahu 'anhu, bahwa dia mendengar Rasulullah Shallallahu 'alaihi wa sallam, jika setelah mengangkat kepalanya dari ruku’ dari raka’at yang akhir dari shalat Subuh, beliau mengucapkan: “Wahai Allah laknatlah Si Fulan, Si Fulan, dan Si Fulan,” setelah beliau mengatakan “Sami’allahu liman hamidah Rabbanaa walakal hamdu," kemudian Allah menurunkan (ayatNya): “Tidak ada sedikitpun campur tanganmu dalam urusan mereka itu atau Allah menerima taubat mereka, atau mengadzab mereka, karena sesungguhnya mereka itu orang-orang yang zhalim. -QS Ali Imran/3:128." [HR Bukhari, no. 4069]

Dalam riwayat lain disebutkan:
كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو عَلَى صَفْوَانَ بْنِ أُمَيَّةَ وَسُهَيْلِ بْنِ عَمْرٍو وَالْحَارِثِ بْنِ هِشَامٍ فَنَزَلَتْ لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ إِلَى قَوْلِهِ فَإِنَّهُمْ ظَالِمُونَ

Dahulu Rasulullah Shallallahu 'alaihi wa sallam mendoakan kecelakaan kepada Shafwan bin Umayyah, Suhail bin ‘Amr, dan al Harits bin Hisyam, lalu turun (ayat): “Tidak ada sedikitpun campur tanganmu dalam urusan mereka itu atau Allah menerima taubat mereka, atau mengadzab mereka, karena sesungguhnya mereka itu orang-orang yang zhalim. –QS Ali Imran/3:128.” [HR Bukhari, no. 4070].

Syaikh Shalih al Fauzan berkata: “Dalam hadits tersebut terdapat keterangan bahwa Nabi Shallallahu 'alaihi wa sallam tidak mampu menolak gangguan musyrikin dari diri beliau dan dari para sahabat beliau, bahkan beliau berlindung kepada Rabb-nya, al Qadir (Yang Maha Kuasa), al Malik (Yang Memiliki). Ini termasuk perkara yang menunjukkan kebatilan terhadap apa yang diyakini oleh penyembah kubur tentang para wali dan orang-orang shalih (yang dianggap mampu memenuhi kebutuhan dan menghilangkan kesusahan, Pen)”.[2]

PELAJARAN DARI PERANG UHUD
Tentang sifat manusia sebagai makhluk yang terdapat pada diri Nabi Shallallahu 'alaihi wa sallam, juga ditunjukkan oleh musibah yang dialami dalam kehidupan beliau, seperti di dalam peperangan Uhud. Imam Muslim meriwayatkan:

عَنْ أَنَسٍ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كُسِرَتْ رَبَاعِيَتُهُ يَوْمَ أُحُدٍ وَشُجَّ فِي رَأْسِهِ فَجَعَلَ يَسْلُتُ الدَّمَ عَنْهُ وَيَقُولُ كَيْفَ يُفْلِحُ قَوْمٌ شَجُّوا نَبِيَّهُمْ وَكَسَرُوا رَبَاعِيَتَهُ وَهُوَ يَدْعُوهُمْ إِلَى اللَّهِ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ لَيْسَ لَكَ مِنْ الْأَمْرِ شَيْءٌ

"Dari Anas: "Sesungguhnya pada peperangan Uhud, gigi geraham Rasulullah Shallallahu 'alaihi wa sallam patah, dan kepala beliau terluka, maka beliau mengusap darah dari kepala beliau sambil mengatakan: 'Bagaimana akan mendapatkan keberuntungan, satu kaum yang melukai kepala Nabi mereka dan mematahkan gigi gerahamnya, sedangkan Nabi itu mengajak mereka menuju (peribadahan kepada) Allah?' Maka Allah menurunkan (ayatNya): “Tidak ada sedikitpun campur tanganmu dalam urusan mereka itu". -QS Ali Imran/3 ayat 128. [Hadits shahih riwayat Muslim, no. 1791].

Imam Nawawi rahimahullah berkata: “Terjadinya sakit dan ujian kepada para nabi –semoga Allah melimpahkan shalawat dan salam kepada mereka- adalah agar mereka mendapatkan pahala yang besar, dan agar umat mereka mengetahui apa yang telah menimpa mereka dan umat itu meneladani mereka”.

Al Qadhi rahimahulllah berkata: “Dan agar diketahui, sesungguhnya mereka (para nabi itu) termasuk manusia, ujian-ujian dunia juga menimpa mereka, dan apa yang mengenai tubuh-tubuh manusia juga mengenai tubuh mereka; agar diyakini, mereka adalah makhluk, yang dikuasai (oleh Allah). Dan agar umat tidak tersesat dengan mu’jizat-mu’jizat yang muncul lewat tangan mereka, dan setan mengaburkan dari perkara para nabi sebagaimana yang telah dia kaburkan terhadap orang-orang Nashrani dan lainnya”. [3]

Dengan keterangan yang ringkas ini, semoga jelas bagi kita tentang kedudukan Nabi yang mulia. Sehingga kita menempatkan beliau Shallallahu 'alaihi wa sallam sebagaimana layaknya. Alhamdulillah. Dan setelah mengetahui ini semua, lalu bagaimanakah dengan keadaan orang-orang pada masa sekarang ini, yang memohon dan meminta pertolongan kepada para nabi atau wali atau orang shalih atau kubur mereka? Sungguh tidak tidak diragukan lagi, perbuatan itu hanyalah sia-sia, dan bahkan termasuk perbuatan musyrik.

Semoga Allah selalu menjaga kita dari perbuatan musyrik, dan segala perkara yang mengantarkan kepadanya. Sesungguhnya Allah Maha Mendengar lagi Maha Mengabulkan doa.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Fathul Majid, Penerbit Dar Ibni Hazm, hlm. 191-192.
[2]. Al Mulakhas fii Syarh Kitab at Tauhid, hlm. 108.
[3]. Dinukil dari Fathul Majid, Penerbit Dar Ibni Hazm, hlm. 166-167.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Aqiqah

/0 almanhaj.or.id - Aqiqah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Aqiqah

Minggu, 22 Februari 2004 07:09:35 WIB

AQIQAH

Oleh
Ummu Salamah As-Salafiyah

Dari Yusuf bin Mahak bahwa mereka pernah masuk menemui Hafshah binti ‘Abdirrahman, lalu mereka bertanya kepadanya tentang aqiqah, maka dia memberitahu mereka bahwa ‘Aisyah pernah memberitahunya bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah memerintahkan mereka untuk menyembelih dua ekor kambing yang sama bagi anak laki-laki dan satu ekor kambing bagi seorang anak perempuan. [HR. At-Tirmidzi, shahih]

Dari ‘Abdullah bin ‘Amr, dia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam pernah ditanya tentang aqiqah, maka beliau menjawab, ‘Allah tidak menyukai kedurhakaan.’ -seolah-olah beliau tidak menyukai nama tersebut-. Maka dikatakan kepada Rasulullah Shallallahu ‘alaihi wa sallam, ‘Sesungguhnya kami bertanya kepadamu, salah seorang di antara kami dianugerahi seorang anak?’ Beliau bersabda:

ãóäú ÃóÍóÈøó Ãóäú íóäúÓõßó Úóäú æóáóÏöåö ÝóáúíóäúÓõßú Úóäúåõ Úóäö ÇáúÛõáÇóãö ÔóÇÊóÇäö ãõßóÇÝóÃóÊóÇäö æóÚóäö ÇáúÌóÇÑöíóÉö ÔóÇÉñ.

‘Barangsiapa yang hendak mengaqiqahi anaknya, maka hendaklah dia melakukannya. Untuk anak laki-laki dua ekor kambing yang sama dan bagi seorang anak perempuan satu ekor kambing.’” [HR. An-Nasa’i, hasan]

Dan diriwayatkan oleh at-Tirmidzi (IV/101) melalui jalan al-Hasan dari Samurah, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ÇóáúÛõáÇóãõ ãõÑúÊóåóäñ ÈöÚóÞöíÞóÊöåö íõÐúÈóÍõ Úóäúåõ íóæúãó ÇáÓøóÇÈöÚö æóíõÓóãøóì æóíõÍúáóÞõ ÑóÃúÓõåõ.

“Seorang anak itu tertahan dengan aqiqahnya, disembelihkan untuknya pada hari ketujuh, diberi nama, dan dicukur rambutnya.”

Hadits ini shahih. Dan al-Hasan telah mendengarnya dari Samurah. Imam al-Bukhari mengatakan: -sebagaimana dalam kitab Fathul Baari (IX/590)- Telah mengatakan kepadaku ‘Abdullah bin Abul Aswad, beliau berkata: Quraisy bin Anas memberitahu kami dari Habib bin asy-Syahid, dia berkata, Ibnu Sirin menyuruhku untuk bertanya kepada al-Hasan dari siapakah dia mendengar hadits tentang aqiqah. Lalu aku bertanya kepadanya, maka dia pun men-jawab, “Dari Samurah bin Jundub.”

Dan makna ãõÑúÊóåóäñ ÈöÚóÞöíúÞóÊöåö adalah bahwa ia tertahan untuk memberi syafa’at kepada kedua orang tuanya. Menurut bahasa, kata ar-rahn berarti tertahan. Allah Ta’ala berfirman:

"Tiap-tiap diri tertahan (bertanggung jawab) atas apa yang telah diperbuatnya." [Al-Muddatstsir: 38]

Lahiriah hadits menunjukkan bahwa tertahan pada dirinya. Di mana ia terlarang dan tertahan dari kebaikan yang dikehendaki. Dan hal tersebut tidak mengharuskan dirinya akan diberikan hu-kuman di akhirat kelak, meskipun ia tertahan (dari memberi syafa’at) akibat tindakan kedua orang tuanya yang tidak mengaqiqahinya. Dan bisa juga seorang anak kehilangan kebaikan disebabkan oleh tindakan berlebihan dari kedua orang tuanya, meskipun bukan dari hasil perbuatannya. Sebagaimana pada saat bercampur, jika dilakukan dengan menyebut nama Allah, niscaya anaknya tidak akan dicelakakan oleh syaitan. Dan jika penyebutan nama Allah itu ditinggalkan, niscaya anak yang dilahirkannya tidak akan mendapatkan penjagaan tersebut. Dinukil dari kitab, Zaadul Ma’aad (II/325). Ibnul Qayyim mengatakan bahwa ini pendapat milik Imam Ahmad.

Di dalam kitab al-Majmuu’ (VIII/406), Imam an-Nawawi mengatakan, “Aqiqah adalah sunnah. Yang dimaksudkan adalah penyembelihan kambing untuk anak yang dilahirkan. Hal itu didasarkan pada apa yang diriwayatkan oleh Buraidah bahwa Nabi Shallallahu ‘alaihi wa sallam pernah mengaqiqahi Hasan dan Husain radhiyallahu ‘anhuma. Dan aqiqah sama sekali tidak wajib. Hal itu didasarkan pada apa yang diriwayatkan ‘Abdurrahman bin Abi Sa’id dari ayahnya bahwa Nabi Shallallahu ‘alaihi wa sallam pernah ditanya mengenai aqiqah, maka beliau menjawab, ‘Allah tidak menyukai kedurhakaan. Dan orang yang dikaruniai seorang anak, lalu dia hendak (menyukai dalam) mengaqiqahi anaknya itu, maka hendaklah dia melakukannya.’

Dengan demikian, beliau telah menggantungkan hal tersebut pada kesukaran sehingga menunjukkan bahwa ia tidak wajib. Selain itu, karena hal itu merupakan bentuk penumpahan darah tanpa tindak kriminal dan tidak juga nadzar sehingga tidak wajib, sebagaimana halnya hukum kurban.”

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor

/0 almanhaj.or.id - Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jual Beli

Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor

Minggu, 18 April 2010 15:18:52 WIB

HARAMNYA BERJUAL BELI BARANG-BARANG YANG BURUK DAN KOTOR

Pembaca budiman,
Rubrik Hadits pada edisi ini, kami angkat dari kitab Taisir al ‘Allam Syarhu ‘Umdati al Ahkam, Bab Tahrimi Bai’i al Khaba-its, karya asy Syaikh al ‘Allamah Abdullah bin Abdurrahman bin Shalih Alu Bassam, Tash-hih dan Takhrij Muhammad bin al Mijqan, Penerbit Daar al Mughni li an Nasyri wa at Tawzi’, KSA, Riyadh, Cetakan I, Tahun 1421 H/ 2000 M. Pada hadits nomor 264, halaman 671-677. (Dan pada sebagian cetakan lain, bernomor 265). Dengan beberapa tambahan penjelasan yang diperlukan. (Redaksi)
_______________________________________________

Di antara sifat-sifat Nabi Shallallahu 'alaihi wa sallam yang tercantum pada kitab-kitab terdahulu, dan lewat lisan para nabi –‘alaihimush shalatu was salam-, yaitu beliau menghalalkan yang baik, dan mengharamkan yang buruk dan kotor.[1]

Dan ini berlaku umum pada seluruh makanan, minuman, pakaian, adat-istiadat dan lain-lainnya.

Demikian ini juga merupakan sebuah kaidah agung, memiliki fungsi memelihara segala hal yang baik, dan meniadakan yang buruk. Sebagaimana kaidah ini juga merupakan standar pengqiyasan (tolak ukur) yang benar terhadap hal lainnya. Sehingga, kaidah ini merupakan kesempurnaan syariat (Islam), sekaligus salah satu unsur abadinya syariat Islam.

Perhatikanlah hadits di bawah berikut. Pasti akan engkau dapatkan, hal-hal yang diharamkan di dalam hadits ini terbatas jumlahnya, sebagai isyarat kepada hal-hal lainnya yang dapat merusak agama, tubuh, dan akal. Sehingga, penyebutan beberapa hal ini merupakan peringatan dan mewakili yang sejenis dan semacamnya. Allah Maha Bijaksana dan Maha Mengetahui.

عَنْ جَابِرِ بْنِ عَبْدِ اللهِ رَضِيَ اللهُ عَنْهُمَا، أََنَّـهُ سَمِعَ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَقُوْلُ عَامَ الْـفَتْحِ وَهُوَ بِمَـكَّةَ: ((إِنَّ اللهَ وَرَسُوْلَهُ حَرَّمَ بَـيْعَ الْـخَمْرِ وَالْـمَيْـتَةِ وَالْـخِنْـزِيْرِ وَالأَصْـنَامِ))، فَقِيْلَ: يَا رَسُوْلَ اللهِ، أَرَأَيْتَ شُحُوْمَ الْمَـيْـتَةِ؟ فَإِنَّـهَا يُطْلَى بِهَا السُّـفُنُ وَيُدْهَنُ بِهَا الْجُـلُوْدُ وَيَسْـتَصْبِحُ بِهَا النَّاسُ؟ فَقَالَ: ((لاَ، هُوَ حَرَامٌ))، ثُمَّ قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِنْدَ ذَلِكَ: ((قَاتَلَ اللهُ الْـيَهُوْدَ! إِنَّ اللهَ لَمَّا حَرَّمَ شُحُوْمَهَا جَمَلُوْهُ، ثُمَّ بَاعُوْهُ فَأَكَلُوْا ثَمَنَهُ))

"Dari Jabir bin Abdillah Radhiyallahu 'anhuma, sesungguhnya ia mendengar Rasulullah n bersabda pada tahun Fathu (Makkah), dan ia berada di Makkah, “Sesungguhnya Allah dan RasulNya mengharamkan jual-beli khamr (minuman keras, segala sesuatu yang memabukkan), bangkai, babi, dan berhala,” lalu dikatakan (kepada beliau),"Wahai, Rasulullah. Bagaimana menurutmu tentang lemak bangkai? (Karena) sesungguhnya lemak bangkai (dapat digunakan) untuk melapisi (mengecat) perahu, menyamak kulit, dan digunakan orang-orang untuk lampu-lampu pelita (mereka)?” Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda,"Tidak, (jual- beli) itu adalah haram,” kemudian Rasulullah Shallallahu 'alaihi wa sallam bersabda ketika itu,"Semoga Allah memerangi Yahudi! Sesungguhnya Allah, tatkala mengharamkan atas mereka lemak bangkai, mereka mencairkannya, kemudian menjualnya, lalu memakan harganya.”[2]

PENJELASAN KOSA KATA HADITS
1. (عَامَ الْـفَتْحِ): adalah Fathu (penaklukan) Makkah, pada tahun ke-8 Hijriyah pada bulan Ramadhan.
2. (حَرَّمَ) : dengan pengembalian dhamir (kata ganti) kepada satu orang, sebagai bentuk etika kepada Allah Yang Maha Tinggi KeagunganNya dan Maha Satu KemulianNya.
3. (الْـمَيْـتَة) : dengan harakat fat-hah di atas huruf mim, yaitu hewan yang mati begitu saja, atau hewan yang disembelih, tetapi menyembelihnya tidak sesuai syariat.
4. (الأَصْـنَام) : bentuk tunggalnya (singular) : (صَنَمٌ), yaitu berhala yang terbuat dari batu atau pohon atau yang lainnya, dengan bentuk tertentu, untuk disembah.
5. (أَرَأَيْتَ شُحُوْمَ الْمَـيْـتَةِ؟) : maksudnya, beritahukan kepadaku tentang hukum menjual lemak bangkai, apakah hal ini halal dengan sebab banyak manfaatnya?
6. (يَسْـتَصْبِحُ بِهَا النَّاسُ) : yaitu, mereka menggunakan lemak bangkai untuk penerangan tatkala mereka menjadikannya pada lampu-lampu pelita.
7. (هُوَ حَرَامٌ) : “Ia haram”, kata ganti ini kembalinya kepada “berjual-beli”.
8. (قَاتَلَ اللهُ الْـيَهُوْدَ!) : maksudnya, semoga Allah melaknat orang-orang Yahudi, disebabkan perbuatan licik dan bathil yang telah mereka lakukan. Sebagaimana pada sabdanya ini terdapat peringatan atas keharaman berjual-beli hal-hal ini.
9. (جَمَلُوْهُ) : dengan harakat fat-hah pada huruf jim, dan mim tanpa tasydid. Yaitu, mencairkannya. Dan makna (الجَمِيْل), yaitu lemak cair.

MAKNA GLOBAL HADITS
Syariat Islam yang mulia ini datang dengan membawa segala kemaslahatan bagi umat manusia, serta membawa peringatan dari segala yang membahayakan akal, tubuh dan agama. Sehingga, syariat Islam membolehkan semua yang baik -yaitu sebagian besar makhluk Allah yang telah Dia ciptakan untuk manusia di bumi ini- dan mengharamkan hal-hal yang buruk.

Di antara sekian macam hal buruk yang telah diharamkan, ada empat hal yang dijelaskan dalam hadits di atas. Setiap macamnya menunjukkan dan mewakili hal buruk lainnya yang semisal.

Maka, al khamr, yaitu segala sesuatu yang dapat memabukkan dan menutup akal, merupakan sumber keburukan. Dengan mengkonsumsinya, seseorang kehilangan nikmat akal yang telah Allah muliakan dengannya. Sehingga, seorang yang sedang mabuk akan melakukan dosa-dosa besar. Ia akan menebarkan permusuhan sesama kaum Muslimin. Khamr ini pun menghalanginya dari seluruh kebaikan, dan dari berdzikir kepada Allah.

Kemudian Rasululah Shallallahu 'alaihi wa sallam menyebutkan hal berikutnya, yaitu al maitah (bangkai). Yaitu hewan yang biasanya tidak mati, melainkan dengan sebab penyakit atau bakteri mikroba. Atau juga dengan sebab tertahannya darah hewan tersebut, yang menyebabkan kematian. Maka, mengkonsumsinya mendatangkan resiko yang sangat besar bagi tubuh dan membinasakan kesehatan. Belum lagi, bangkai itu menjijikkan, berbau busuk dan najis. Setiap jiwa pasti tidak menyukainya [3]. Seandainya bangkai itu tetap dimakan, walaupun dengan tidak suka dan dengan berhati-hati, ia tetap penyakit (bagi yang memakannya) di atas penyakit, dan musibah di atas musibah.

Yang berikutnya, Rasululah Shallallahu 'alaihi wa sallam menyebutkan hewan yang paling buruk, paling tidak disukai dan paling menjijikkan, yaitu babi. Babi adalah hewan yang mengandung berbagai macam penyakit dan bakteri. Hampir-hampir panasnya api tidak dapat membunuh dan mematikannya. Maka, bahayanya sangat besar dan kerusakannya sangat banyak. Di samping itu, babi ini pun merupakan hewan yang jorok dan najis.

Yang terakhir, beliau Shallallahu 'alaihi wa sallam menyebutkan sesuatu yang bahayanya jauh lebih besar (dari yang sebelumnya), kerusakannya pun sangat besar, yaitu berhala. Berhala merupakan sumber kesesatan dan kesyirikan manusia. Dengannya, Allah Subhanahu wa Ta'ala dimusuhi, dipersekutukan dalam ibadah dan hak-hakNya. Maka, berhala adalah sumber kesesatan dan kesyirikan.

Tidaklah Allah Azza wa Jalla mengutus para rasul dan menurunkan kitab-kitab, melainkan untuk memerangi sesembahan (selain Allah) ini, serta untuk menyelamatkan manusia dari keburukannya. Betapa banyak manusia yang terfitnah (terpedaya) dengannya! Betapa banyak umat yang sesat karenanya! Dan betapa banyak manusia masuk ke dalam neraka disebabkan olehnya.
Maka, empat hal ini adalah hal-hal buruk dan merusak akal, tubuh dan agama. Empat hal ini sebagai contoh agar manusia menjauhi semua yang buruk. Dan hal ini tidaklah diharamkan, melainkan untuk melindungi akal, tubuh, dan agama dari apa yang dapat merusaknya. Sehingga menjauhi hal-hal ini merupakan tindakan preventif dari segala yang merusak.

FAIDAH HADITS
1. Haramnya berjual beli khamr, membuatnya, segala sesuatu yang membantu terjadinya, meminumnya dan berobat dengannya. Dan termasuk dalam makna khamr, yaitu segala sesuatu yang dapat memabukkan, baik berupa benda cair ataupun padat. Terbuat dari apapun. Sama saja, terbuat dari anggur, kurma, ataupun gandum. Termasuk pula ke dalamnya ganja, opium, rokok, marijuana, dan yang sejenisnya. Seluruhnya adalah buruk dan haram.

2. Seluruh hal-hal tadi diharamkan karena mengandung kerusakan dan bahaya yang besar terhadap akal, tubuh, harta, dan akibat-akibat buruk lainnya berupa permusuhan, tindak kriminalitas, dan mara bahaya lainnya yang tidak tersembunyi lagi.

3. Haramnya bangkai, baik dagingnya, lemaknya, darahnya, urat-uratnya, dan segala sesuatu yang masuk kepadanya kehidupan dari bagian-bagian tubuhnya. Semua itu diharamkan, karena keberadaan sesuatu yang membahayakan tubuh. Selain itu, bangkai itu juga buruk, menjijikkan dan najis. Bangkai itu kotor dan tidak disukai. Dengan sebab inilah, juga dengan sebab tidak ada manfaat padanya, maka diharamkan memperjual-belikannya, kecuali bangkai hewan yang dijelaskan kehalalannya oleh syari’at seperti bangkai binatang laut dan bangkai belalang.

4. Jumhur ulama (mayoritas ulama) mengecualikan dari keharaman tadi, rambut dan bulunya. Karena keduanya tidak berhubungan dengannya. Maksudnya, tidak termasuk ke dalamnya kehidupan. Sehingga, keduanya tidak termasuk yang kotor.

Adapun kulitnya, hukumnya najis jika belum disamak. Namun, jika sudah disamak dengan baik, dan sudah dihilangkan segala sisa buruk yang menempel padanya, hukumnya halal dan suci, menurut mayoritas ulama. Dan sebagian ulama (lain) membatasi penggunaannya untuk hal-hal yang kering saja. Namun, pendapat yang pertama adalah pendapat yang lebih utama (untuk dibenarkan), karena Nabi Shallallahu 'alaihi wa sallam telah bersabda:

((يُـطَـهِّـرُهَا الْـمَاءُ وَالْـقَرَظُ))

"Kulit itu dapat disucikan oleh air dan al Qarazh".[4]

5. Haramnya berjual-beli hewan babi. Haram pula memakannya, menyentuhnya dan mendekatinya. Karena babi adalah hewan yang buruk dan kotor, yang terdapat padanya kerusakan murni, tidak ada maslahatnya sama sekali. Bahaya darinya yang menimpa tubuh dan akal sangatlah besar. Karena babi dapat meracuni tubuh dengan segala penyakit yang terkandung padanya. Mengakibatkan orang yang mengkonsumsinya memiliki sifat buruk pula seperti babi. Ini merupakan kenyataan yang telah terjadi, dan telah kita saksikan pada orang-orang yang terbiasa mengkonsumsinya. Mereka juga dikenal dengan frigiditas (sifat dingin).

6. Haramnya berjual-beli berhala. Dikarenakan dapat mengakibatkan kerusakan yang sangat besar bagi akal dan agama. Terlebih lagi jika berhala ini dijadikan sebagai sesembahan dan menyebarkannya dalam rangka membangkang kepada Allah Subhanahu wa Ta'ala

Dan termasuk dalam kategori berhala adalah salib, yang merupakan syi’ar orang-orang Nashrani. Juga patung-patung para tokoh dan pembesar, jula gambar-gambar yang terdapat pada majalah-majalah, koran-koran dan lainnya. Terlebih lagi gambar-gambar porno yang terpampang vulgar, merupakan fitnah (besar) bagi para pemuda, dan merangsang nafsu birahi mereka.

Termasuk pula, film-film sinema. Dan terlebih lagi film-film porno yang vulgar dan menjijikkan, menunjukkan kefajiran tidak adanya rasa malu sama sekali (para pelakunya).

Semua ini merupakan keburukan dan kerusakan, yang sama sekali tidak ada kebaikan dan kemaslahatannya. Namun, demikianlah, (kini) manusia sudah terbiasa dengan kemungkaran. Bahkan, seakan-akan sudah menjadi hal yang ma’ruf (baik, lumrah dan tidak bermasalah). Allahul Musta’an.

7. Meninggalkan (menolak) kerusakan lebih didahulukan daripada mengambil kemaslahatan. Terlebih lagi, jika kerusakan tersebut ternyata lebih kuat daripada kemaslahatannya.

(Dari kaidah ini), sesungguhnya kemaslahatan yang terdapat pada lemak bangkai tetap tidak dapat membuatnya boleh untuk diperjual-belikan dan bermu’amalah dengannya. Oleh karena itu, tatkala para sahabat menyebutkan beberapa faidahnya, dengan harapan membuatnya boleh untuk diperjual- belikan dan bermu’amalah dengannya, Rasulullah Shallallahu 'alaihi wa sallam tetap menjawab : لاَ، هُوَ حَرَامٌ (Tidak; jual- beli itu adalah haram).

8. Menggunakan sesuatu yang najis dengan cara yang tidak melampaui batas (tidak menularkannya pada yang lain) adalah boleh (tidak bermasalah), karena Rasulullah Shallallahu 'alaihi wa sallam tidak melarang hal itu kepada para sahabat, tatkala mereka memberitahukan hal itu kepada Rasulullah Shallallahu 'alaihi wa sallam. Dan dhamir (kata ganti) pada sabdanya: (هُوَ حَرَامٌ), kembali kepada jual-beli, bukan kepada penggunaan.

9. Sesungguhnya hiilah (berusaha mencari-cari pembenaran dengan cara licik dan menipu pada sesuatu yang telah diharamkan Allah) adalah, sebab datangnya murka dan laknat Allah. Karena orang yang melakukan sesuatu, dan ia sudah mengetahui keharaman sesuatu tersebut lebih ringan (dosanya), daripada orang yang melakukan sesuatu yang haram tersebut dengan sengaja berusaha mencari-cari alasan untuk membenarkan perbuatannya.

Karena orang yang pertama, ia mengakui telah berbuat dosa dan melampaui batasan-batasan Allah, dan masih bisa diharapkan darinya untuk bertaubat dan memohon ampun kepada Allah. Sedangkan orang yang kedua, ia berusaha menipu Allah Subhanahu wa Ta'ala, dan usahanya dalam mencari-cari alasan untuk membenarkan perbuatannya akan terus membuatnya berperilaku demikian, sehingga ia sulit untuk bertaubat. Bahkan ia pun terhalangi dari Allah Subhanahu wa Ta'ala.

10. Sesungguhnya mencari-cari pembenaran dengan cara yang licik dan menipu pada sesuatu yang telah diharamkan Allah adalah kebiasaan orang-orang Yahudi.

11. Cintanya orang-orang Yahudi terhadap harta dan materi sudah lama (sejak dahulu). Hal inilah yang membuat mereka sampai melakukan hiilah, membatalkan perjanjian-perjanjian, dan terbiasa melakukan hal-hal yang haram. Mereka begitu terus-menerus bergelimang dalam kesesatan. Semoga Allah memporakporandakan mereka.

Tatkala Nabi Shallallahu 'alaihi wa sallam menyebutkan haramnya hal-hal dalam hadits ini, mereka menyebutkan beberapa manfaat lemak bangkai yang terbiasa mereka pergunakan, dengan harapan Rasulullah Shallallahu 'alaihi wa sallam mengecualikannya dari hal-hal yang diharamkan dalam hadits. Namun Nabi Shallallahu 'alaihi wa sallam bersabda, jangan kalian berjual-beli dengannya, karena berjual-beli dengannya haram, manfaat-manfaat (yang disebutkan) tidak membuatnya menjadi halal. Namun Nabi Shallallahu 'alaihi wa sallam tidak melarang mereka untuk menggunakannya saja, sebagaimana yang telah mereka sebutkan.

Kemudian, salah satu sempurnanya bentuk kasih-sayang Rasulullah Shallallahu 'alaihi wa sallam dan nasihatnya kepada umatnya, beliau memperingatkan umatnya, agar jangan terjerumus ke dalam apa-apa yang dilakukan orang-orang Yahudi, berupa menghalalkan hal-hal yang haram dengan melakukan hiilah yang hina dan terungkap. Hal ini, agar umatnya tidak terkena laknat dan murka Allah Subhanahu wa Ta'ala . Lalu akhirnya, Rasulullah Shallallahu 'alaihi wa sallam mendoakan agar Allah melaknat orang-orang Yahudi, agar umatnya memahami betapa besar dosa yang telah dilakukan orang-orang Yahudi ini.

Nabi juga menerangkan kepada umatnya, yaitu tatkala Allah Subhanahu wa Ta'ala mengaharamkan atas orang-orang Yahudi lemak bangkai, justru mereka menyengaja –dengan maksud untuk menipu Allah Subhanahu wa Ta'ala dan kecintaan mereka terhadap harta dan materi- mencairkan lemak tersebut yang telah diharamkan kepada mereka untuk dimakan. Kemudian mereka pun menjualnya, dan akhirnya memakan harganya (hasil penjualannya). Mereka mengira, perbuatannya itu bukan perbuatan maksiat. Mereka mengira, bahwa mereka tidak memakan lemak bangkai itu secara langsung. Mereka mengira, yang mereka makan adalah harganya!

Inilah substansi bermain-main dengan perintah dan larangan Allah Subhanahu wa Ta'ala, dan inilah substansi meremehkan hukum-hukum dan batasan-batasan Allah Subhanahu wa Ta'ala. Dan sungguh, hal ini telah menimpa kita (sebagian kaum Muslimin), berupa hiilah dan menipu Allah Subhanahu wa Ta'ala. Ini sebagai bukti kebenaran sabda Rasulullah Shallallahu 'alaihi wa sallam :

((لَتَرْكَبُنَّ سَنَنَ مَنْ كَانَ قَـبْلَكُمْ، حَذْوَ الْـقُذَّةِ بِالْـقُذَّةِ، حَتَّى لَوْ دَخَلُوْا جُحْرَ ضَبٍّ لَدَخَلْتُمُوْهُ))

"Pasti kalian akan mengikuti kebiasaan orang-orang sebelum kalian, sedikit demi sedikit, sampai-sampai jika mereka masuk ke dalam lubang biawak pun, kalian akan memasukinya (pula)". [5]

Kita memohon kepada Allah Subhanahu wa Ta'ala perlindungan dan hidayahNya. Memperlihatkan kepada kita yang haq adalah haq, serta memberikan rizki kepada kita untuk mengikutinya. Dan memperlihatkan kepada kita yang bathil adalah bathil, serta memberikan rizki kepada kita untuk menjuhinya.

12. Haramnya hiilah, ia tidak merubah hakikat sesuatu, walaupun sesuatu tersebut dinamakan bukan dengan namanya, ataupun dihilangkan sebagian sifatnya.

13. Sesungguhnya syariat ini datang dengan membawa seluruh kebaikan, dan memperingatkan dari segala hal yang di dalamnya terdapat keburukan, atau pun keburukannya lebih besar dari kebaikannya.

14. Sesungguhnya hal-hal yang diharamkan di dalam hadits ini sebagai contoh yang mewakili hal-hal lainnya yang semisal dengannya. Yang bahayanya kembali kepada agama, akal, tubuh, kebiasaan dan akhlak. Sehingga, seolah-olah hadits ini dibawakan untuk menjelaskan segala macam yang kotor dan buruk.[6]

Maraji’ & Mashadir :
1. Al Quran dan terjemahnya, Cetatkan Mujamma’ Malik Fahd, Saudi Arabia.
2. Shahih al Bukhari, al Bukhari (194-256 H), tahqiq Musthafa Dib al Bugha, Daar Ibni Katsir, al Yamamah, Beirut, Cet. III, Th. 1407 H/1987 M.
3. Shahih Muslim, Abu al Husain Muslim bin Hajjaaj al Qusyairi an Naisaburi (204-261 H), tahqiq Muhammad Fuad Abdul Baqi, Daar Ihya at Turats, Beirut.
4. Sunan Abi Dawud, Abu Daud Sulaiman bin al Asy’ats as Sijistani (202-275 H), tahqiq Muhammad Muhyiddin Abdul Hamid, Daar al Fikr.
5. Sunan an Nasaa-i (al Mujtaba), Abu an Nasaa-i, 215-303 H, tahqiq Abdul Fattah Abu Ghuddah, Maktab al Mathbu’at, Halab, Cet. II, Th. 1406 H/1986M.
6. Musnad al Imam Ahmad, Abu Abdillah Ahmad bin Muhammad bin Hanbal asy Syaibani (164-241 H), Mu’assasah Qurthubah, Mesir.
7. An Nihayah fi Gharib al Hadits wa al Atsar, Ibnu al Atsir, 544-606 H, tahqiq Khalil Ma’mun Syiha, Daar al Ma’rifah, Beirut-Libanon, Cet. I, Th. 1422 H/ 2001 M.
8. Shahih Sunan Abi Daud, al Albani, 1332-1420 H, Maktabah al Ma’arif, Riyadh.
9. Shahih Sunan an Nasaa-i, al Albani, Maktabah al Ma’arif, Riyadh.
10. Shahih al Jami’ ash Shaghir, al Albani, al Maktab al Islami.
11.As Silsilah ash Shahihah, al Albani, Maktabah al Ma’arif, Riyadh.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Sebagaimana firman Allah Subhanahu wa Ta'ala :

الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِندَهُمْ فِي التَّوْرَاةِ وَالإِنْجِيلِ يَأْمُرُهُم بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَآئِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلاَلَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُواْ بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُواْ النُّورَ الَّذِيَ أُنزِلَ مَعَهُ أُوْلَـئِكَ هُمُ الْمُفْلِحُونَ

"(Yaitu) orang-orang yang mengikut Rasul, Nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka. Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (al Qur'an), mereka itulah orang-orang yang beruntung”. [al A’raaf/ 7 : 157].
[2]. HR al Bukhari, 2/779 no. 2121; Muslim, 3/1207 no. 1581; dan lain-lain.
[3]. Sebagaimana firman Allah Subhanahu wa Ta'ala :

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِّنَ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلاَ تَجَسَّسُوا وَلاَ يَغْتَب بَّعْضُكُم بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَّحِيمٌ

"Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa. Dan janganlah kamu mencari-cari kesalahan orang lain. Dan janganlah sebahagian kamu menggunjing sebahagian yaang lain. Sukakah salah seorang di antara kamu memakan daging saudaranya yang sudah mati. Maka tentulah kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang". [al Hujuraat/ 49 : 12].
[4]. HR Abu Dawud, 4/66 no. 4126; an Nasaa-i, 7/174 no. 4248; Ahmad, 6/333 no. 26876; dan lain-lain dari hadits Maimunah Radhiyallahu 'anha, isteri Rasulullah Shallallahu 'alaihi wa sallam.
Dan hadits ini dishahihkan oleh asy Syaikh al Albani rahimahullah dalam Shahih Sunan Abi Dawud, Shahih Sunan an Nasaa-i, Shahih al Jami’ (5234), as Sisilah ash Shahihah (5/194).
Al Qarazh adalah daun dari sejenis pohon berduri yang biasa dipakai oleh orang-orang Arab untuk menyamak kulit. Lihat keterangan ini pada footnote kitab Taisir al ‘Allam Syarhu ‘Umdati al Ahkam, halaman 675.
[5]. HR al Bukhari, 3/1274 no. 3269; Muslim, 4/2054 no. 2669; dan lain-lain, dari hadits Abu Sa’id al Khudri Radhiyallahu 'anhu dengan sedikit perbedaan lafazh.
Makna (الْـقُذَّة), yaitu bulu yang biasanya diletakkan di belakang anak panah yang dipanahkan.
Lihat keterangan ini pada footnote kitab Taisir al ‘Allam Syarhu ‘Umdati al Ahkam, halaman 677. Dan lihat pula kitab an Nihayah fii Gharib al Hadits wa al Atsar, 2/427.
[6]. Asy Syaikh Abdullah bin Abdurrahman bin Shalih Alu Bassam berkata,"Dari makna inilah judul bab diambil, dan telah kami jadikan pada muqaddimah penjelasan hadits ini." Lihat pada footnote kitab Taisir al ‘Allam Syarhu ‘Umdati al Ahkam, halaman 677.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapakah Yang Layak Diberi Amanah?

/0 almanhaj.or.id - Siapakah Yang Layak Diberi Amanah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Siapakah Yang Layak Diberi Amanah?

Senin, 26 April 2010 15:10:02 WIB

SIAPAKAH YANG LAYAK DIBERI AMANAH?

Oleh
Abu Abdillah Arief B. bin Usman Rozali

Betapa menyedihkan, tatkala sifat amanah ini telah hilang dari sebagian kaum Muslimin, apalagi yang sudah “mengaji”.

Ketahuilah, wahai para pembaca budiman,
Sebagai seorang yang benar-benar mengaku beriman kepada Allah dan mengaku mengikuti manhaj Salaf yang sempurna dan mulia ini, maka, perhatikanlah baik-baik!

Karena tidak jarang kita mendapatkan khabar tentang si Fulan yang tidak menepati janjinya … berpura-pura lupa … Si Fulan sangat menggampangkan sesuatu yang berkaitan dengan tugasnya … Bahkan … Si Fulan telah menipu rekan bisnisnya … Si Fulan berbohong dan tidak amanah kepada atasannya … Si Fulan menipu ustadznya yang berbisnis dengannya … Sungguh mengherankan, sekaligus memalukan! Wallahul Musta’an, wa laa haula wa laa quwwata illa billah.

Maka dengan tulisan ini, semoga menjadi penggugah, agar kita menetapi amanah yang telah dipercayakan. Baik berkaitan dengan harta benda, sehingga menjaganya sepenuh hati. Atau masalah tanggung jawab pekerjaan, sehingga menunaikan tugas dengan baik dan meningkatkan etos kerja. Atau sekedar sebuah janji yang diberikan, sehingga harus dipenuhi. Dengan menetapi amanah, kita dapat membangun keindahan dalam bermuamalah. (Redaksi).
____________________________________________

Amanah adalah sifat mulia. Sehingga amat disayangkan jika kaum Muslimin kehilangan sifat mulia ini. Padahal Allah Subhanahu wa Ta'ala dan RasulNya Shallallahu 'alaihi wa sallam telah memerintahkan kepada setiap muslim untuk menunaikan amanah, menjelaskan akibat buruk mengabaikan dan melalaikan amanah. Penyebab utama seseorang terjerumus ke dalam kemaksiatan ini adalah karena kejahilan (kebodohan).[1]

Kebodohan seorang muslim terhadap pentingnya masalah amanah, telah membuatnya meninggalkan perintah Allah Subhanahu wa Ta'ala yang sangat agung ini, sekaligus telah bermaksiat. Dan bahkan dapat menjadi dosa besar, jika seseorang yang telah mengetahui hukumnya, tetapi justru menyia-nyiakan amanah.

Oleh karena itu, sebagai seorang muslim, kita senantiasa berusaha keras dan sungguh-sungguh membebaskan diri dari kejahilan, yakni dengan menuntut ilmu syar’i secara umum, dan memahami urgensi amanah ini secara khusus, lalu mengamalkannya. Serta tetap terus memohon dan berdoa kepada Allah Subhanahun wa Ta'ala agar kita senantisa diberi taufiq, hidayah, dan segala kemudahan dalam menuntut ilmu syar’i, memahaminya, serta merealisasikan syariat Islam yang sempurna dan mulia ini dalam keseharian.

MAKNA AMANAH
Al Imam Ibnu al Atsir rahimahullah berkata, amanah bisa bermakna ketaatan, ibadah, titipan, kepercayaan, dan jaminan keamanan [2]. Begitu juga al Hafizh Ibnu Katsir rahimahullah membawakan beberapa perkataan dari sahabat dan tabi’in tentang makna amanah ini. Ketika menafsirkan surat al Ahzab ayat 72, al Hafizh Ibnu Katsir membawakan beberapa perkataan sahabat dan tabi'in tentang makna amanah dengan menyatakan, makna amanah adalah ketaatan, kewajiban-kewajiban, (perintah-perintah) agama, dan batasan-batasan hukum.[3]

Asy Syaikh al Mubarakfuri rahimahullah berkata,"(Amanah) adalah segala sesuatu yang mewajibkan engkau untuk menunaikannya” [4]. Adapun menurut asy Syaikh Masyhur bin Hasan Alu Salman -hafizhahullah-amanah adalah, kepercayaan orang berupa barang-barang titipan, dan perintah Allah berupa shalat, puasa, zakat dan semisalnya, menjaga kemaluan dari hal-hal haram, dan menjaga seluruh anggota tubuh dari segala perbuatan dosa. [5]

Sedangkan asy Syaikh Salim bin ‘Id al Hilali -hafizhahullah- menjelaskan, amanah adalah sebuah perintah menyeluruh dan mencakup segala hal berkaitan dengan perkara-perkara, yang dengannya, seseorang terbebani untuk menunaikannya, atau ia dipercaya dengannya. Sehingga amanah ini mencakup seluruh hak-hak Allah atas seseorang, seperti perintah-perintahNya yang wajib. Juga meliputi hak-hak orang lain, seperti barang-barang titipan (yang harus ditunaikan dan disampaikan kepada si pemiliknya, Pen). Sehingga, sudah semestinya seseorang yang dibebani amanah, ia menunaikannya dengan sebaik-baiknya dengan menyampaikan kepada pemiliknya. Ia tidak boleh menyembunyikan, mengingkari, atau bahkan menggunakannya tanpa izin yang syar’i.[6]

Asy Syaikh Husain bin Abdul Aziz Alu asy Syaikh -hafizhahullah- juga menjelaskan : “Para ulama telah berkata, hal-hal yang termasuk amanah sangatlah banyak. Kaidah dan dasar hukumnya adalah segala sesuatu yang seseorang terbebani dengannya, dan hak-hak yang telah diperintahkan Allah Subhanahu wa Ta'ala agar ia memelihara dan menunaikannya, baik berkaitan dengan agama, jiwa manusia, akal, harta, dan kehormatan harga diri". [7]

DI ANTARA DALIL-DALIL AL QUR`AN YANG MENJELASKAN TENTANG AMANAH
1. Surat an Nisaa/4 ayat 58 :
"Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya…"

Al Hafizh Ibnu Katsir rahimahullah di dalam Tafsir al Qur’an al ‘Azhim (2/338-339) berkata : Allah Subhanahu wa Ta'ala telah mengabarkan bahwa sesungguhnya Ia memerintahkan (kepada kita) untuk menunaikan amanah kepada pemiliknya. Dalam sebuah hadits dari al Hasan, dari Samurah, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَدِّ الأَمَانَةَ إِلَى مَنِ ائْـتَمَنَكَ، وَلاَ تَخُنْ مَنْ خَانَكَ

"Tunaikanlah amanah kepada orang yang engkau dipercaya (untuk menunaikan amanah kepadanya), dan jangan khianati orang yang telah mengkhianatimu". [Diriwayatkan oleh al Imam Ahmad dan Ahlus Sunan].[8]

Ini mencakup seluruh jenis amanah yang wajib ditunaikan oleh seseorang yang dibebani dengannya. Baik (amanah itu) berupa hak-hak Allah atas hambanya, seperti (menunaikan) shalat, zakat, kaffarat, nadzar, puasa, dan lain-lainnya yang ia terbebani dengannya dan tidak terlihat oleh hamba-hamba Allah lainnya. Ataupun berupa hak-hak sesama manusia, seperti barang-barang titipan, dan yang semisalnya, yang mereka saling mempercayai satu orang dengan yang lainnya tanpa ada bukti atasnya. Maka, Allah Subhanahu wa Ta'ala telah memerintahkannya untuk menunaikannya. Barangsiapa yang tidak menunaikannya, akan diambil darinya pada hari Kiamat kelak.[9]

2. Surat al Anfal/8 ayat 27 :

يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَخُونُواْ اللهَ وَالرَّسُولَ وَتَخُونُواْ أَمَانَاتِكُمْ وَأَنتُمْ تَعْلَمُونَ

"Hai orang-orang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan (juga) janganlah kamu mengkhianati amanat-amanat yang dipercayakan kepadamu, sedang kamu mengetahui."

Al Hafizh Ibnu Katsir rahimahullah berkata,"… Dan khianat, mencakup seluruh perbuatan dosa, baik yang kecil maupun yang besar, baik (dosanya) terhadap dirinya sendiri maupun terhadap orang lain. 'Ali bin Abi Thalhah berkata, dari Ibnu ‘Abbas, (tentang firmanNya) وَتَخُونُواْ أَمَانَاتِكُمْ , amanah adalah seluruh perbuatan yang telah Allah bebankan kepada hamba-hambaNya (agar mereka menunaikannya, Pen), yaitu (berupa) kewajiban-kewajiban. Dan maksud "janganlah kamu mengkhianati amanat-amanat” adalah, janganlah kamu menggugurkannya. Dalam sebuah riwayat, ‘Ibnu Abbas menjelaskan maksud firmanNya: لاَ تَخُونُواْ اللهَ وَالرَّسُولَ , (janganlah kamu mengkhianati Allah dan Rasul), dengan cara meninggalkan sunnah Nabi dan melakukan maksiat kepada Nabi" [10]

3. Surat al Ahzab/33 ayat 72 :
"Sesungguhnya Kami telah mengemukakan amanat kepada langit, bumi dan gunung-gunung, maka semuanya enggan untuk memikul amanat itu dan mereka khawatir akan mengkhianatinya, dan dipikullah amanat itu oleh manusia. Sesungguhnya manusia itu amat zhalim dan amat bodoh".

Al Hafizh Ibnu Katsir t , setelah membawakan beberapa perkataan dari shahabat dan tabi’in tentang makna amanah ini, beliau berkata: “Seluruh perkataan ini, tidak ada pertentangan sesamanya. Bahkan seluruhnya bermakna sama dan kembali kepada satu makna, (yaitu) pembebanan, penerimaan perintah-perintah dan larangan-larangan dengan syarat-syaratnya. Dan hal ini, jika seseorang menunaikannya, maka ia akan diberi pahala. Namun, jika ia menyia-nyiakannya, maka ia pun akan disiksa. Akhirnya, manusialah yang menerima amanah ini, padahal ia lemah, bodoh, lagi berbuat zhalim. Kecuali orang yang diberi taufiq oleh Allah, dan Allah-lah tempat memohon pertolongan”.[11]

4. Surat al Mu’minun/23 ayat 8, atau surat al Ma’arij/70 ayat 32:
"Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya".

Al Hafizh Ibnu Katsir rahimahullah dalam Tafsir al Qur’an al ‘Azhim (8/227) berkata: "Maksudnya, apabila mereka dipercaya (dalam suatu urusan), mereka tidak berkhianat. Dan apabila mereka mengadakan perjanjian, mereka tidak menyelisihinya. Demikianlah sifat orang-orang yang beriman. Dan kebalikan dari ini, adalah sifat orang-orang munafik. Sebagaimana diterangkan dalam hadits shahih, tanda orang munafiq ada tiga: apabila berbicara ia berdusta, apabila berjanji ia menyelisihi janjinya, dan apabila diberi amanah (kepercayaan) ia berkhianat. Dalam sebuah riwayat, apabila berbicara ia berdusta, apabila berjanji ia menyelisihi janjinya, dan apabila bertengkar ia berbuat curang.[12]

5. Surat al Baqarah/2 ayat 283:
"…Maka hendaklah yang dipercayai itu menunaikan amanatnya (hutangnya) dan hendaklah dia bertakwa kepada Allah Tuhannya…".

DI ANTARA DALIL-DALIL AS SUNNAH YANG BERKAITAN DENGAN AMANAH DAN KETERANGAN WAJIBNYA MENUNAIKAN AMANAH, SERTA AKIBAT BURUK MENYIA-NYIAKAN DAN MELALAIKANNYA
1. Hadits Abu Hurairah Radhiyallahu 'anhu, yang menjelaskan wajibnya menunaikan amanah kepada pemiliknya, ia berkata:

قَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: أَدِّ الأَمَانَـةَ إِلَى مَنِ ائْـتَمَنَكَ، وَلاَ تَـخُنْ مَنْ خَانَكَ .

"Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Tunaikanlah amanah kepada orang yang engkau dipercaya (untuk menunaikan amanah kepadanya), dan jangan khianati orang yang telah mengkhianatimu". [13]

Berkaitan dengan perintah Rasulullah Shallallahu 'alaihi wa sallam dalam hadits ini, asy Syaikh al Mubarakfuri rahimahullah berkata : "Perintah (di dalam hadits ini) menunjukkan wajibnya hal tersebut” [14]. Yakni, seseorang wajib menunaikan amanah. Sehingga Imam adz Dzahabi rahimahullah telah mengkategorikan perbuatan khianat ini ke dalam perbuatan dosa besar. Beliau berkata,"Khianat sangat buruk dalam segala hal, sebagiannya lebih buruk dari sebagian yang lainnya. Tidaklah orang yang mengkhianatimu dengan sedikit uang, seperti orang yang mengkhianatimu pada keluargamu, hartamu, dan ia pun melakukan dosa-dosa besar (lainnya)”.[15]

2. Hadits Abu Hurairah Radhiyallahu 'anhu, yang menjelaskan salah satu tanda hari Kiamat adalah apabila amanah telah disia-siakan, ia berkata:

بَيْنَمَا النَّـبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فِي مَجْلِسٍ يُحَدِّثُ القَوْمَ، جَاءَهُ أَعْرَابِيٌّ، فَقَالَ: مَتَى السَّاعَةُ؟ فَمَضَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُحَدِّثُ، فَقَالَ بَعْضُ القَوْمِ: سَمِعَ مَا قَالَ فَكَرِهَ مَا قَالَ، وَقَالَ بَعْضُهُمْ: بَلْ لَمْ يَسْمَعْ، حَتَّى إِذَا قَضَى حَدِيْـثَهُ، قَالَ: أَيْنَ -أُرَاهُ- السَّائِلُ عَنِ السَّاعَةِ؟ ، قَالَ: هَا أَنَا يَا رَسُوْلَ اللهِ، قَالَ: فَإِذَا ضُـيِّعَتِ الأَمَانَـةُ، فَانْـتَظِرِ السَّاعَةَ ، قَالَ: كَيْفَ إِضَاعَتُهَا؟ قَالَ: إِذَا وُسِّدَ الأَمْرُ إِلَى غَيْرِ أَهْلِهِ، فَانْـتَظِرِ السَّاعَةَ .

"Tatkala Nabi Shallallahu 'alaihi wa sallam berada dalam sebuah majelis (dan) berbicara dengan sekelompok orang, datanglah kepadanya seorang sahabat (dari sebuah perkampungan) dan berkata, “Kapankah hari kiamat?”. Namun Rasulullah Shallallahu 'alaihi wa sallam tetap melanjutkan pembicaraannya, maka sebagian orang ada yang berkata, “Ia (Rasulullah Shallallahu 'alaihi wa sallam ) mendengar ucapannya, namun ia tidak menyukainya”. Dan sebagian yang lain berkata: “Bahkan beliau tidak mendengarnya,” hingga akhirnya Rasulullah selesai dari pembicaraannya, dan beliau pun bersabda, “Mana orang yang (tadi) bertanya?” Orang itu berkata,"Inilah saya, wahai Rasulullah.” Rasulullah bersabda,"Apabila amanah telah disia-siakan, maka tunggulah hari kiamat!” Orang itu kembali bertanya,"Bagaimanakah menyia-nyiakan amanah itu?" Rasulullah bersabda,"Apabila suatu perkara diserahkan kepada orang yang bukan ahlinya, maka tunggulah hari kiamat!" [16]

3. Hadits Abu Hurairah Radhiyallahu 'anha , yang menerangkan khianat adalah salah satu tanda-tanda orang munafik, ia berkata:

عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، قَالَ: آيـَةُ المُـنَافِقِ ثَلاَثٌ، إِذَا حَدَّثَ كَذَبَ؛ وَإِذَا وَعَدَ أَخْـلَفَ؛ وَإِذَا اؤْتُـمِنَ خَانَ .

"Dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda, “Tanda orang munafik ada tiga : apabila berbicara ia berdusta, apabila berjanji ia menyelisihi janjinya, dan apabila diberi amanah (kepercayaan) ia berkhianat” [17].

4. Hadits Anas bin Malik Radhiyallahu 'anhu, yang menjelaskan amanah dan menepati janji merupakan salah satu sifat orang beriman, ia berkata:

مَا خَطَبَنَا نَبِيُّ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، إِلاَّ قَالَ: لاَ إِيْـمَانَ لِمَنْ لاَ أَمَانَـةَ لَهُ، وَلاَ دِيْـنَ لِمَنْ لاَ عَهْدَ لَـهُ .

"Tidaklah Nabiyullah Shallallahu 'alaihi wa sallam berkhutbah kepada kami, melainkan beliau bersabda: “Tidak ada iman bagi orang yang tidak memiliki (sifat) amanah, dan tidak ada agama bagi orang yang tidak menepati janjinya”. [18]

Berkaitan dengan hadits ini, asy Syaikh Masyhur bin Hasan Alu Salman -hafizhahullah- berkata, “Maksud sabda beliau (لاَ إِيْـمَانَ), dikatakan oleh as Sindi, ada yang mengatakan bahwa maksud dari kedua penafian (peniadaan) dalam hadits ini adalah nafyul kamal (peniadaan kesempurnaan iman dan agama). Ada yang mengatakan pula, maksudnya adalah, sama sekali tidak beriman orang yang menganggap halal meninggalkan amanah, dan sama sekali tidak beragama seseorang yang menganggap halal melanggar janjinya. Dan maksud dari sabda beliau (لاَ دِيْـنَ لِمَنْ لاَ عَهْدَ لَـهُ) adalah, barangsiapa yang mengadakan sebuah perjanjian dengan orang lain, lalu ia sendiri yang melanggar dan tidak menepati janjinya tanpa ada ‘udzur (alasan) yang syar’i, maka agamanya kurang. Adapun jika dengan ‘udzur (alasan yang syar’i) -seperti seorang Imam (pemimpin) yang membatalkan perjanjian dengan seorang harbi (orang kafir yang diperangi), jika ia melihat ada kemaslahatan padanya-, maka hal ini boleh. Wallahu Ta’ala a’lam”.[19]

5. Hadits Abdullah bin ‘Amr bin al ‘Ash Radhiyallahu 'anhuma , yang menerangkan salah satu tanda hari kiamat adalah datangnya sebuah zaman, yang pada saat itu, orang yang amanah (jujur) dianggap pengkhianat, dan pengkhianat dianggap orang yang amanah (jujur). Dia mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ اللهَ يُـبْغِضُ الفُحْشَ وَالتَّـفَحُّشَ، وَالَّذِيْ نَفْسُ مُحَمَّدٍ بِـيَدِهِ، لاَ تَـقُوْمُ السَّاعَةُ حَتَّى يُـخَوَّنَ الأَمِـيْنُ وَيُؤْتَـمَنَ الخَائِنُ، حَتَّى يَظْهَرَ الفُحْشُ وَالتَّـفَحُّشُ وَقَطِـيْعَةُ الأَرْحَامِ وَسُوْءُ الجِوَارِ... .

"Sesungguhnya Allah membenci (sifat) keji dan kekejian. Dan demi (Dzat) yang jiwa Muhammad berada di tangannya, tidak akan terjadi hari kiamat sampai orang yang amanah (jujur) dianggap pengkhianat, dan seorang pengkhianat dipercaya, sampai muncul (sifat) keji dan kekejian, pemutusan hubungan silaturahim (kerabat), dan buruk dalam bertetangga…".[20]

SIAPAKAH YANG LAYAK DIBERI AMANAH?
Judul di atas memberikan pemahaman, tidak semua orang bisa diberi amanah kepercayan. Maksudnya, ada orang yang memiliki sifat-sifat tertentu, yang dengannya ia sebagai orang yang paling tepat dan paling berhak untuk dibebani amanah atau kepercayaan.

Asy Syaikh Abdul Muhsin bin Hamd al ‘Abbad al Badr -hafizhahullah- menjelaskan permasalahan ini dan berkata:

Dasar untuk memilih seorang pegawai atau pekerja adalah ia seorang yang kuat dan amanah (terpercaya). Karena dengan kekuatannya, ia mampu melakukan pekerjaan dengan baik. Dan dengan sifat amanahnya, ia akan menempatkan pada tempatnya semua perkara yang berkaitan dengan tugasnya. Dengan kekuatannya pula, ia sanggup menunaikan kewajiban yang telah dibebani atasnya.

Allah telah mengkhabarkan tentang salah satu dari kedua anak perempuan seorang penduduk Madyan, ia berkata kepada ayahnya tatkala Nabi Musa Alaihissallam mengambilkan minum untuk hewan ternak kedua wanita tersebut:

"… Wahai bapakku, ambillah ia sebagai orang yang bekerja (pada kita), karena sesungguhnya orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya". [al Qashash/28 : 26].

Allah Subhanahu wa Ta'ala juga telah mengkhabarkan tentang ‘Ifrit dari golongan jin, yang memperlihatkan kesanggupannya kepada Nabi Sulaiman Alaihissallam untuk membawa singgasana Balqis:

"…Aku akan datang kepadamu dengan membawa singgasana itu kepadamu sebelum kamu berdiri dari tempat dudukmu; sesungguhnya aku benar-benar kuat untuk membawanya lagi dapat dipercaya". [an Naml/27 : 39].

Maknanya, ia memiliki kemampuan untuk membawa dan mendatangkannya, sekaligus menjaga apa yang terdapat di dalamnya.

Allah juga mengkhabarkan tentang Nabi Yusuf Alaihissallam , tatkala ia berkata kepada sang raja:

"… Jadikanlah aku bendaharawan negara (Mesir); sesungguhnya aku adalah orang yang pandai menjaga lagi berpengetahuan". [Yusuf/12 : 55].

Kemudian, lawan dari sifat kuat dan amanah adalah lemah dan khianat. Sehingga, inipun menjadi dasar atas diri seseorang untuk tidak dipilih dan dibebani kepercayaan atau pekerjaan. Bahkan, mengharuskan untuk menjauhkannya dari kepercayaan atau pekerjaan.

Tatkala Umar bin al Khaththab Radhiyallahu 'anhu menjadikan Sa’ad bin Abi Waqqash Radhiyallahu 'anhu sebagai gubernur di Kufah, dan kemudian orang-orang dungu di Kufah mencelanya dan membicarakan buruk padanya, maka Umar Radhiyallahu 'anhu melihat adanya kemaslahatan untuk menghentikan (Sa’ad bin Abi Waqqash Radhiyallahu 'anhu) dari jabatan tersebut untuk menghindari fitnah. Selain itu juga, agar tidak ada orang yang berani berbuat macam-macam padanya. Kendatipun demikian, Umar Radhiyallahu 'anhu, menjelang wafatnya memilih enam orang sahabat Rasulullah Shallallahu 'alaihi wa sallam agar salah satu dari mereka dijadikan sebagai khalifah sepeninggalnya. Salah satu dari mereka adalah Sa’ad bin Abi Waqqash Radhiyallahu 'anhu. Hal ini, karena Umar Radhiyallahu 'anhu khawatir timbul prasangka, bahwa penghentiannya atas Sa’ad bin Abi Waqqash Radhiyallahu 'anhu -dari jabatan Gubernur- disebabkan ketidakmampuannya dalam memimpin sebuah wilayah. Dan Umar Radhiyallahu 'anhu ingin menghilangkan anggapan itu dengan berkata:

فَإِنْ أَصَابَتْ الإِمْـرَةُ سَعْداً فَهُوَ ذَاكَ، وَإِلاَّ فَلْـيَسْـتَعِنْ بِهِ أَيُّـكُمْ مَا أُمِّـرَ، فَإِنِّي لَمْ أَعْـزِلْهُ عَنْ عَجْـزٍ وَلاَ خِيَانَةٍ

"Jika kekuasaan ini terjatuh pada Sa’ad, maka itu memang haknya. Dan jika tidak, maka hendaknya salah seorang dari kalian meminta bantuannya, kerena sesungguhnya aku tidak menghentikannya dengan sebab kelemahan dan pengkhianatan". [Diriwayatkan al Bukhari, 3700].

Dan terdapat di dalam Shahih Muslim (1825) dari Abu Dzar z , ia berkata:

قُلْتُ: يَا رَسُوْلَ اللهِ، أَلاَ تَسْـتَـعْمِلُنِي؟ قَالَ: فَضَرَبَ بِيَدِهِ عَلَى مَنْكِبِيْ، ثُمَّ قَالَ: يَا أَبَا ذَرٍّ، إِنَّـكَ ضَـعِيْفٌ، وَإِنَّـهَا أَمَانَـةٌ، وَإِنَّـهَا يَوْمَ القِـيَامَةِ خِزْيٌ وَنَدَامَةٌ، إِلاَّ مَنْ أَخَذَهَا بِحَـقِّهَا، وَأَدَّى الَّذِي عَلَـيْهِ فِيْهَا .

"Wahai Rasulullah, tidakkah engkau menjadikanku (seorang pemimpin)?” Lalu Rasulullah memukulkan tangannya di bahuku, dan bersabda,"Wahai, Abu Dzar. Sesungguhnya engkau lemah, dan sesungguhnya hal ini adalah amanah, dan ia merupakan kehinaan dan penyesalan pada hari kiamat, kecuali orang yang mengambilnya dengan haknya, dan menunaikannya (dengan sebaik-baiknya)".

Terdapat pula di dalam Shahih Muslim, 1826, dari Abu Dzar, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda:

يَا أَبَا ذَرٍّ، إِنِّي أَرَاكَ ضَـعِـيْفاً، وَإِنِّي أُحِبُّ لَكَ مَا أُحِبُّ لِـنَـفْسِيْ، لاَ تَـأَمَّـرَنَّ عَلَى اثْـنَـيْنِ، وَلاَ تَوَلَّـيَنَّ مَالَ يَـتِـيْمٍ .

"Wahai, Abu Dzar. Sesungguhnya aku memandangmu orang yang lemah, sedangkan aku mencintai untukmu seperti aku mencintai untuk diriku. Janganlah kamu menjadi pemimpin (walaupun terhadap) dua orang (saja), dan janganlah kamu mengatur harta (anak) yatim".[21]

Mudah-mudahan Allah l senantiasa menjadikan kita sebagai orang-orang yang jujur, amanah, dan menjauhkan kita semua dari kelemahan, kedustaan, dan khianat. Hanya Allah sajalah Maha Pemberi taufiq. Wallahu a’lam bish shawab.

Maraji’ & Mashadir:
1. Al Qur`an dan Terjemahnya, Cetakan Mujamma’ Malik Fahd, Saudi Arabia.
2. Shahih al Bukhari, tahqiq Musthafa Dib al Bugha, Daar Ibni Katsir, al Yamamah, Beirut, Cet. III, Th. 1407 H/1987 M.
3. Shahih Muslim, tahqiq Muhammad Fuad Abdul Baqi, Daar Ihya at Turats, Beirut.
4. Sunan Abi Daud, tahqiq Muhammad Muhyiddin Abdul Hamid, Daar al Fikr.
5. Jami’ at Tirmidzi, tahqiq Ahmad Muhammad Syakir dkk, Daar Ihya at Turats, Beirut.
6. Musnad al Imam Ahmad, Mu’assasah Qurthubah, Mesir.
7. An Nihayah Fi Gharib al Hadits wa al Atsar karya Ibnu al Atsir (544-606 H), tahqiq Khalil Ma’mun Syiha, Daar al Ma’rifah, Beirut-Libanon, Cet. I, Th 1422 H/ 2001 M.
8. Al Kaba-ir, karya adz Dzahabi (673-748 H), tahqiq Abu ‘Ubaidah Masyhur bin Hasan Alu Salman, Maktabah al Furqan, ‘Ajman, Uni Emirat Arab, Cet. II, Th. 1424 H/ 2003 M.
9. Ighatsatul Lahfaan fi Mashayid asy Syaithan, karya Ibnul (691-751 H), takhrij Muhammad Nashiruddin al Albani (1332-1420 H), tahqiq Ali bin Hasan bin Ali bin Abdul Hamid al Halabi al Atsari, Daar Ibn al Jauzi, Dammam, KSA, Cet. I, Th. 1424 H.
10. Fawa-id al Fawa-id, Syamsuddin Ibnu Qayyim al Jauziyah (751 H), tartib dan takhrij Ali bin Hasan bin Ali bin Abdul Hamid al Halabi al Atsari, Daar Ibn al Jauzi, Dammam, KSA, Cet. V, Th. 1422 H.
11. Zaadul Ma’ad, karya Ibnul Qayyim, tahqiq Syu’aib Al Arna’uth dan Abdul Qadir Al Arna’uth, Mu’assasah ar Risalah, Beirut, Libanon, cet III, th 1423 H/2002 M.
12. Tafsir Ibnu Katsir (Tasir Al Qur’an Al ‘Azhim), karya Ibnu Katsir (700-774 H), tahqiq Sami bin Muhammad as Salamah, Daar ath Thayibah, Riyadh, Cet. I, Th. 1422 H/ 2002 M.
13. Jami’ al Ulum wa al Hikam fi Syarhi Khamsina Haditsan min Jawami’ al Kalim, karya Ibnu Rajab al Hanbali (736-795 H), tahqiq Syu’aib Al Arna-uth dan Ibrahim Bajis, Mu’assasah ar Risalah, Beirut, Libanon, Cet. VII, Th. 1422 H/ 2001 M.
14. Tuhfatul Ahwadzi Syarh Sunan at Tirmidzi, karya al Mubarakfuri (1283-1353 H), Daar al Kutub al Ilmiah, Beirut.
15. Shahih Sunan Abi Daud, karya al Albani (1332-1420 H), Maktabah Al Ma’arif, Riyadh.
16. Shahih Sunan at Tirmidzi, karya al Albani (1332-1420 H), Maktabah al Ma’arif, Riyadh.
17. Shahih al Jami’ ash Shaghir, karya al Albani (1332-1420 H), Al Maktab al Islami.
18. As Silsilah as Shahihah, karya al Albani (1332-1420 H), Maktabah al Ma’arif, Riyadh.
19. Irwa-ul Ghalil fi Takhriji Ahaditsi Manar as Sabil, karya al Albani (1332-1420 H), al Maktab al Islami, Beirut, Cet. II, Th. 1405 H/ 1985 M.
20. Shahih at Targhib wa at Tarhib, karya al Albani (1332-1420 H), Maktabah al Ma’arif, Riyadh, Cet. I, Th. 1421 H/ 2000 M.
21. Kaifa yu-addi al Muwazhzhaf al Amanah, Abdul Muhsin bin Hamd al ‘Abbad al Badr, ad Daar al Haditsah, Mesir, Cet. I. Th. 1425 H/ 2004 M.
22. Bahjatun Nazhirin Syarhu Riyadh ash Shalihin, Salim bin ‘Id al Hilali, Daar Ibn al Jauzi, Dammam, KSA, Cet. VI, Th. 1422 H.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Fawa-id al Fawa-id, hlm. 193-195, dan 215-231.
[2]. An Nihayah fi Gharib al Hadits wa al Atsar (1/80).
[3]. Tafsir al Qur’an al ‘Azhim (6/488-489).
[4]. Tuhfatul Ahwadzi Syarh Jami’ at Tirmidzi (4/400).
[5]. Lihat ta’liq (komentar) beliau dalam kitab al Kabair, hlm. 282.
[6]. Bahjatun Nazhirin Syarhu Riyadh ash Shalihin (1/288).
[7]. Dari khuthbah Jum’at yang beliau sampaikan di Masjid Nabawi, al Madinah an Nabawiyah, KSA, pada tanggal 13 Rabi’ul Awwal 1426 H, yang bertema ‘Izhamu Qadril Amanah (Agungnya Kedudukan Amanah).
[8]. Berkaitan dengan hadits yang dibawakan oleh al Hafizh Ibnu Katsir t di dalam kitab tafsirnya (2/339) ini, pentahqiq Sami bin Muhammad as Salamah berkata: “Saya tidak mendapatkan hadits ini diriwayatkan dari jalan Samurah Radhiyallahu 'anhu, akan tetapi hadits ini diriwayatkan oleh:
1. Imam Ahmad di dalam Musnadnya (3/414), dari seseorang, dari Nabi Shallallahu 'alaihi wa sallam .
2. At Tirmidzi di dalam Sunannya nomor (1264), dan Abu Dawud di dalam Sunannya nomor (3535), dari jalan Thalq bin Ghannam, dari Syarik dan Qais, dari Abu Hushain, dari Abu Hurairah Radhiyallahu 'anhu. Dan at Tirmidzi berkata,"Hadits hasan Gharib”. Dan Abu Hatim berkata,"Hadits munkar, tidak ada yang meriwayatkan hadits ini melainkan Thalq saja”. (Lihat al ‘Ilal (1/375). Lebih lanjut lihat catatan kaki pentahqiq kitab tafsir Ibnu Katsir tersebut.
[9]. Lihat pula risalah Kaifa yu-addi al Muwazhzhaf al Amanah, hlm. 4-5.
[10]. Tafsir al Qur’an al ‘Azhim (4/41).
[11]. Tafsir al Qur’an al ‘Azhim (6/489).
[12]. Muttafaq ‘alaih, lihat takhrij ringkasnya pada footnote nomor 17.
[13]. HR Abu Dawud (3/290 no. 3535), at Tirmidzi (3/564 no. 1264), dan lain-lain. Hadits ini dishahihkan oleh asy Syaikh al Albani -rahimahullah- di dalam Shahih Sunan Abi Dawud, Shahih Sunan at Tirmidzi, Shahih al Jami’ (240), as Silsilah ash Shahihah (1/783 no. 423-424), dan Irwa-ul Ghalil (5/381 no. 1544).
[14]. Tuhfatul Ahwadzi Syarh Jami’ at Tirmidzi (4/400).
[15]. al Kabair, hlm. 282.
[16]. HR al Bukhari (1/33 no. 59) dan (5/2382 no. 6131), Ahmad (2/361 no. 8714), dan lain-lain.
[17]. HR al Bukhari (1/21 no. 33, 2/952 no. 2536, 3/1010 no. 2598, 5/2262 no. 5744), Muslim (1/78 no. 59), dan lain-lain.
[18]. HR Ahmad (3/135, 154, 210, 251), dan lain-lain. Hadits ini dishahihkan oleh asy Syaikh al Albani t di dalam Shahih al Jami’ (7179), Shahih at Targhib wa at Tarhib (3/156 no. 3004), dan lain-lain. Lihat pula takhrij asy Syaikh Masyhur bin Hasan Alu Salman -hafizhahullah- terhadap hadits ini dalam kitab al Kabair, hlm. 280-282.
[19]. Lihat ta’liq (komentar) beliau terhadap hadits ini dalam kitab al Kabair, hlm. 282.
[20]. HR Ahmad (2/199 no. 6872), dan lain-lain. Hadits ini dishahihkan oleh asy Syaikh al Albani t di dalam as Silsilah ash Shahihah (5/360).
[21]. Lihat risalah beliau yang berjudul Kaifa yu-addi al Muwazhzhaf al Amanah, hlm. 13-15.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Merealisasikan Makna Ibadah

/0 almanhaj.or.id - Merealisasikan Makna Ibadah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Merealisasikan Makna Ibadah

Selasa, 27 April 2010 13:56:49 WIB

MEREALISASIKAN MAKNA IBADAH

Oleh
Ustadz Ahmas Faiz Asifuddin

Pengantar
Seseorang akan hidup penuh makna apabila jiwanya bersih. Maka beruntunglah orang yang senantiasa membersihkan jiwanya. Tidak hanya di dunia, bahkan di akhirat. Allah Subhanhu wa Ta'ala berfirman :

قَدْ أَفْلَحَ مَن زَكَّاهَا، وَقَدْ خَابَ مَن دَسَّاهَا

"Sungguh beruntung orang yang mensucikan jiwanya, dan sungguh merugi orang yang mengotori jiwanya". [asy Syams/91 : 9,10]

Dalam rangka mensucikan jiwa tersebut, satu-satunya jalan yang harus ditempuh, yaitu beribadah kepada Allah dengan ikhlas tanpa syirik, dan dengan mengikuti petunjuk Rasulullah Shallallahu 'alaihi wa sallam tanpa melakukan bid'ah. Bagaimanakah sebenarnya hakikat ibadah yang diharapkan dengan memahaminya –bi idznillah- akan dapat membantu terwujudnya kesucian jiwa?

Syaikh Salim bin Id al Hilali dalam kitabnya, Madarij al Ubudiyah min Hadyi Khairil Bariyyah memaparkan jawabannya pada salah satu sub, berjudul Haqiqat al Ubudiyyah, pada halaman 13 - 20. Kitab yang diterbitkan oleh Daar ash Shumai'iy, Riyadh, KSA, Cet. II, 1424 H/2003 M. Diterjemahkan oleh Ahmas Faiz Asifuddin dengan bahasa bebas.

Berikut ini adalah pemaparan beliau yang menukil dari perkataan Syaikhul Ibnu Taimiyyah dalam kitabnya, al Ubudiyyah. Semoga bermanfaat. (Redaksi).
___________________________________________________

Ibadah ialah ungkapan yang mencakup segala apa yang dicintai Allah dan diridhaiNya, baik berupa perkataan maupun perbuatan, batin maupun lahir. Shalat, zakat, shiyam (puasa), haji, benar dalam berkata, menunaikan amanat, berbuat baik kepada dua orang tua, memenuhi janji, amar ma'ruf-nahi mungkar, jihad melawan orang-orang kafir serta orang-orang munafik, berbuat kebajikan kepada tetangga, anak yatim, orang miskin, ibnu sabil (orang yang tengah dalam perjalanan), dan kepada harta milik; baik berbentuk manusia maupun hewan ternak, juga berdoa, berdzikir, membaca al Qur`an dan kegiatan-kegiatan lain yang semisal, adalah termasuk ibadah.

Begitu juga mencintai Allah dan RasulNya, takut kepada Allah, kembali kepadaNya, mengikhlaskan agama hanya kepadaNya, sabar menerima hukumNya, bersyukur terhadap nikmat-nikmatNya, ridha terhadap ketetapan taqdirNya, tawakal, mengharap-harap rahmatNya, takut terhadap adzabNya, dan hal-hal lain yang sejenis, adalah termasuk ibadah.

Yang demikian itu karena ibadah kepada Allah merupakan tujuan yang dicintai dan diridhai olehNya. Untuk maksud itulah Allah menciptakan makhluk. Sebagaimana Allah Subhanahu wa Ta'ala telah berfirman:

وَمَاخَلَقْتُ الْجِنَّ وَاْلإِنسَ إِلاَّلِيَعْبُدُونِ

"Aku tidak menciptakan jin dan manusia kecuali supaya beribadah kepadaKu". [adz Dzariyat/51:56].

Untuk membawa misi ibadah itu pulalah Allah mengutus para rasulNya –Shalawatullahi 'alaihim sebagaimana Allah Subhanahu wa Ta'ala berfirman:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أَمَّةٍ رَّسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ

"Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah thagut itu," maka di antara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasti kesesatan baginya…". [an Nahl/16 : 36].

Kemudian Allah menjadikan peribadatan itu sebagai ketetapan baku bagi Rasulullah Muhammad Shallallahu 'alaihi wa sallam sampai wafatnya. Sebagaimana firmanNya:

وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ

"Sembahlah (ibadahilah) Rabb-mu hingga datang kematian kepadamu". [al Hijr/15 : 99]

Dengan sifat beribadah itu pula, Allah memberikan sifat kepada para malaikat serta para nabiNya –Shalawatullah wa Salamuhu 'Alaihim- sebagaimana firmanNya:

وَلَهُ مَن فِي السَّمَاوَاتِ وَاْلأَرْضِ وَمَنْ عِندَهُ لاَيَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلاَيَسْتَحْسِرُونَ. يُسَبِّحُونَ الَّيْلَ وَالنَّهَارَ لاَيَفْتُرُونَ

"Kepunyaan Allah-lah penghuni yang ada di langit-langit dan di bumi, sedangkan makhluk yang ada di sisi-Nya (para malaikat dan para nabi) tidak pernah sombong untuk beribadah kepadaNya dan tidak pernah lelah. Mereka senantiasa bertasbih malam dan siang tanpa ada putus-putusnya" ([al Anbiya'/21 : 19-20].

Allah mencela oang-orang yang sombong -tidak mau beribadah kepadaNya- dengan firmanNya:

وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ

"Rabb-mu telah berkata : "Berdoalah kepadaKu, niscaya Aku mengabulkan doamu. Sesungguhnya orang-orang yang sombong –tidak mau- beribadah kepadaKu, akan masuk ke dalam Neraka Jahannam dalam keadaan hina dina". [Ghafir/40 : 60].

Ada sebuah hadits yang telah jelas keshahihannya dalam kitab Shahih, bahwa ketika Malaikat Jibril datang kepada Nabi Shallallahu 'alaihi wa sallam dalam bentuk seorang badui, Jibril bertanya kepada beliau tentang Islam. Beliau Shallallahu 'aliahi wa sallam menjawab:

الْإِسْلَامُ أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنْ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا

"Islam ialah bila engkau bersaksi bahwa, tiada sesembahan yang berhak disembah kecuali Allah dan bahwa Muhammad utusan Allah, bila engkau mendirikan shalat, membayarkan zakat, bershiyam Ramadhan serta berhaji di Baitullah bila engkau mampu melakukan perjalanan kepadanya
Jibril bertanya lagi: "Kemudian apakah iman?" Beliau menjawab:

أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ

"Yaitu apabila engkau beriman kepada Allah, malaikat-malaikatNya, kitab-kitabNya, rasul-rasulNya, kebangkitan kembali sesudah mati, dan apabila engkau beriman kepada taqdir; baiknya dan buruknya".

Jibril bertanya lagi: "Kemudian apakah ihsan?" Beliau menjawab:

أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ

"Yaitu apabila engkau beribadah kepada Allah seakan-akan engkau melihatNya. Maka apabila engkau tidak melihatNya, sesungguhnya Ia melihatmu".

Selanjutnya, di akhir hadits Rasulullah Shallallahu 'alaihi wa sallam bersabda :

فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ

"Ini adalah Jiril, ia datang kepada kalian untuk mengajarkan kepada kalian tentang agama kalian".

Artinya, Rasulullah Shallallahu 'alaihi wa sallam menjadikan semua perkara dalam hadits di atas masuk dalam (pengertian) agama (din). Bahwa agama (din) mencakup makna tunduk dan merendahkan diri. Dengan demikian, agama Allah adalah, beribadah, taat dan tunduk-patuh kepada Allah.

Sementara itu, ibadah yang diperintahkan meliputi makna cinta dan makna merendahkan diri. Jadi, ibadah yang diperintahkan itu mencakup rasa cinta sebesar-besarnya kepada Allah Ta'ala, sekaligus dibarengi sikap merendahkan diri serendah-rendahnya.

Seandainya ada orang bertanya: Apabila semua yang dicintai Allah masuk dalam sebutan ibadah? Mengapa ada perkara lain yang disebutkan secara terpisah dan berurutan dengan ibadah? Misalnya firman Allah Subhanahu wa Ta'ala dalam surah al Fatihah:

إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ

'Hanya kepadaMu kami beribadah dan hanya kepadaMu kami meminta pertolongan".

(Maksudnya, meminta pertolongan termasuk ibadah, tetapi mengapa disebutkan secara terpisah dan berurutan dengan ibadah?, Pent.).

Contoh yang lain, misalnya adalah firman Allah kepada NabiNya Shallallahu 'alaihi wa sallam :

فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ

"Beribadahlah kepada Allah dan bertawakkallah kepadaNya". [Hud/11 : 123].

Contah lainnya, perkataan Nuh:

أَنِ اعْبُدُوا اللهَ وَاتَّقُوهُ وَأَطِيعُونِ

"Beribadahlah kepada Allah dan bertakwalah serta taatlah kepadaNya". [Nuh/71 : 3].

Demikian pula perkataan para rasul lain.

Maka pertanyaan seperti ini dijawab: Persoalan semacam itu sudah biasa pada contoh-contoh lain. Misalnya dalam firman Allah :

إِنَّ الصَّلاَةَ تَنْهَى عَنِ الْفَحْشَآءِ وَالْمُنكَرِ

"Sesungguhnya shalat akan mencegah perbuatan fahsya' (keji) dan mungkar". [al Ankabut/29 : 45].

Padahal al fahsya' (perbuatan keji) termasuk perbuatan mungkar.

Demikian pula firman Allah Subhanahu wa Ta'ala :

إِنَّ اللهَ يَأْمُرُ بِالْعَدْلِ وَاْلإِحْسَانِ وَإِيتَآئِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَآءِ وَالْمُنكَرِ وَالْبَغْيِ

"Sesungguhnya Allah memerintahkan (kamu) berbuat adil, berbuat kebajikan, memberi kepada kaum kerabat, dan mencegah dari perbuatan fahsya' (keji), mungkar dan melampaui batas". [an Nahl/16:90].

Memberi kepada kaum kerabat adalah bagian dari berbuat adil. Begitu juga berbuat fahsya' (keji), dan melampaui batas adalah termasuk kemungkaran.

Misal yang lain, firman Allah Subhanahu wa Ta'ala :

وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاَةَ

"Dan orang-orang yang berpegang teguh dengan al Kitab (Taurat) serta mendirikan shalat (akan di beri pahala)". [al A'raf/7 : 170].

Mendirikan shalat adalah termasuk seagung-agungnya berpegang teguh pada al Kitab.

Misal lainnya lagi, yaitu firman Allah Subhanahu wa Ta'ala tentang para nabiNya:

إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا

"Sesungguhnya mereka orang-orang yang bersegera mengerjakan kebaikan-kebaikan, dan mereka senantiasa berdoa kepada Kami dalam keadaan harap-harap cemas". [al Anbiya'/21 : 90].

Doa mereka dengan harap-harap cemas termasuk kebaikan. Dan contoh-contoh lain yang semacam itu banyak di dalam al Qur`an.

Dalam bab ini, adakalanya salah satu dari kedua hal tersebut merupakan bagian dari yang lain, kemudian yang satu disebut secara berurutan sesudah yang lain, dalam rangka pengkhususan penyebutannya. Sebab, ada tuntutan makna secara umum dan secara khusus. Namun kadang-kadang (mempunyai tujuan agar) penunjukan penyebutannya menjadi bermacam-macam ketika disebut sendiri-sendiri, maupun ketika disebut bersama-sama. Artinya, jika disebut secara sendirian, maka maknanya menjadi umum. Akan tetapi, ketika disebut secara bersamaan dengan yang lain, maka maknanya menjadi khusus.

Misalnya sebutan "fakir" dan "miskin". Ketika masing-masing disebutkan secara sendiri-sendiri, seperti dalam firman Allah Subhanahu wa Ta'ala :

لِلْفُقَرَآءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللهِ

"(Berikanlah) kepada orang-orang fakir yang terikat oleh jihad di jalan Allah". [al Baqarah/2 : 273]

Dan Firman Allah Subhanahu wa Ta'ala :

"Atau memberi makan sepuluh orang miskin". [al Ma'idah/5 : 89]

(Pada dua ayat di atas, masing-masing kata "fakir" dan "miskin" disebutkan sendiri-sendiri, Pent.). Maka pengertian kata "fakir" masuk dalam pengertian kata "miskin" (dan sebaliknya, Pent.).

Namun ketika disebut secara bersama-sama, seperti dalam firmanNya:

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ

"Sesungguhnya harta-harta zakat hanyalah dibagikan kepada orang-orang fakir dan orang-orang miskin". [at Taubah/9 : 60].

Maka pengertiannya menjadi dua macam (masing-masing kata "fakir" dan "miskin" memiliki makna yang berbeda, Pent.).

Sesungguhnya, memang ada yang mengatakan: Bahwa ketika yang khusus disebutkan secara berurutan dengan yang umum, maka pada saat keduanya disebut secara bersama-sama, yang khusus tidak otomatis masuk dalam pengertian yang umum. Bahkan itu termasuk bab di atas (masing-masing memiliki makna berbeda, Pent.).

Tetapi setelah diteliti, hal itu tidaklah tentu demikian. (Buktinya) Allah Subhanahu wa Ta'ala berfirman:

مَنْ كَانَ عَدُوًّا لِّلَّهِ وَمَلاَئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ

"Barangsiapa yang menjadi musuh Allah, malaikat-malaikatNya, rasul-rasulNya, Jibril dan Mika'il, maka sesungguhnya Allah adalah musuh orang-orang kafir". [al Baqarah/2 : 98]

(Jibril dan Mikail termasuk Malaikat, Pent.).

Juga, Allah Subhanahu wa Ta'ala berfirman:

وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنكَ وَمِن نُّوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ

"Dan (ingatlah) ketika Kami mengambil perjanjian dari nabi-nabi dan dari kamu (sendiri), dari Nuh, Ibrahim, Musa dan Isa bin Maryam". [al Ahzab/33:7]

Disebutnya sesuatu yang khusus bersama-sama dengan sesuatu yang umum bisa disebabkan oleh sebab yang bermacam-macam:
- Terkadang karena yang khusus itu memiliki kekhususan yang tidak terdapat pada semua individu yang umum. Seperti kekhususan pada diri Nuh, Ibrahim, Musa dan Isa (masing-masing berbeda dengan semua nabi lainnya, Pent.).
- Terkadang pula karena yang umum memiliki bahasa mutlak yang kemungkinan tidak bisa dipahami, disebabkan keumumannya. Misalnya dalam firman Allah:

ذَلِكَ الْكِتَابُ لاَ رَيْبَ ِفيهِ هُدَى لِلْمُتَّقِينَ. الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ. وَالَّذِينِ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ

"(Al Qur`an itu) merupakan petunjuk bagi orang-orang yang bertakwa. Yaitu orang-orang yang beriman kepada perkara ghaib, mendirikan shalat dan membayar infak dari rizki yang telah Kami berikan. Dan orang-orang yang beriman kepada wahyu yang telah diturunkan kepadamu dan kepada wahyu yang telah diturunkan sebelummu". [al Baqarah/2 : 2-4].

Firman Allah (artinya): (Beriman kepada perkara ghaib), meliputi seluruh perkara ghaib yang wajib diimani. Tetapi bahasa itu masih garis besar. Di dalamnya tidak ada petunjuk yang jelas, bahwa termasuk perkara ghaib adalah, beriman kepada wahyu yang diturunkan kepadamu dan wahyu yang diturunkan sebelummu. (Untuk maksud itulah, maka disebutkan perkara yang khusus sesudah yang umum, untuk menerangkan sebagian dari rincian perkara umum tersebut, Pent.). Termasuk dalam persoalan ini adalah firman Allah Subhanahu wa Ta'ala :

اتْلُ مَآأُوحِيَ إِلَيْكَ مِنَ الْكِتَابِ وَأَقِمِ الصَّلاَةَ

"Bacalah apa yang telah diwahyukan kepadamu, yaitu al Kitab (al Qur`an), dan dirikanlah shalat". [al Ankabut/29 : 45].

وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاَةَ

"Dan orang-orang yang berpegang teguh dengan al Kitab dan mendirikan shalat". [al A'raf/7:170].

Maksud membaca al Kitab pada ayat di atas ialah, mengikuti dan mengamalkannya. Sebagaimana yang dikatakan oleh Ibnu Mas'ud berkaitan dengan firman Allah:

الَّذِينَ ءَاتَيْنَاهُمُ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاَوَتِهِ

"Orang-orang yang telah kami berikan al Kitab kepadanya, mereka membacanya dengan sebenar-benarnya". [al Baqarah/2 : 121].

Ibnu Mas'ud mengatakan : "(Artinya), mereka menghalalkan apa yang dihalalkan oleh al Kitab, mengharamkan apa yang diharamkannya, mengimani ayat-ayat mutasyabihnya dan mengamalkan ayat-ayat muhkamnya".

Dengan demikian, mengikuti isi al Kitab meliputi shalat dan lain-lainnya. Tetapi shalat disebutkan secara khusus karena keistimewaannya.

Begitu pula firman Allah kepada Musa:

إِنَّنِى أَنَا اللهُ لآإِلَهَ إِلآأَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاَةَ لِذِكْرِي

"Sesungguhnya Aku adalah Allah. Tiada sesembahan yang berhak disembah kecuali Aku. Maka ibadahilah Aku dan dirikanlah shalat untuk mengingatKu". [Thaha/40 : 14].

Mendirikan shalat untuk mengingat Allah adalah termasuk sebesar-besar ibadah kepada Allah.

Demikian juga firman-firman Allah Subhanahu wa Ta'ala berikut:

اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا

"Bertakwalah kepada Allah dan katakanlah perkataan yang benar". [al Ahzab/33 : 70]

اتَّقُوا اللهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ

"Bertakwalah kepada Allah dan carilah jalan untuk mendekatkan diri kepadaNya". [al Ma'idah/5 : 35].

اتَّقُوا اللهَ وَكُونُوا مَعَ الصَّادِقِينَ

"Bertakwalah kepada Allah dan jadilah bersama orang-orang yang benar". [at Taubah/9:119].

Perkara-perkara itu semua juga termasuk kesempurnaan takwa kepada Allah. Begitu pula firman Allah Subhanahu wa Ta'ala :

فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ

"Maka beribadahlah kepada Allah dab bertawakkallah kepadanya". [Hud/11 : 123].

Sesungguhnya, bertawakal adalah sikap istiqamah. Dan itu termasuk ibadah kepada Allah. Tetapi tawakal disebutkan secara khusus di sini, supaya orang yang melakukan peribadatan betul-betul bertujuan untuk bertawakal secara khusus, karena ia bisa menolong bagi terlaksananya semua macam-macam ibadah. Sebab Allah tidak dapat diibadahi tanpa ada pertolongan dariNya.

Apabila hal ini sudah jelas, maka sempurnanya makhluk terletak pada realisasi ibadahnya kepada Allah. Semakin bertambah seseorang dalam realisasi ibadahnya, maka akan bertambah kesempurnaan dirinya dan semakin tinggi pula derajatnya [2].

Demikianlah, dengan memahami hakikat ibadah, diharapkan akan membantu proses pensucian jiwa dengan benar. Wallahu Waliyyu at Taufiq.

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Shahih Muslim, 8
[2]. Al-Ubudiyah, karya Syaikhul Islam Ibnu Taimiyyah, hlm. 17-26, 70-75, dinukil secara ringkas

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tugas Dakwah

/0 almanhaj.or.id - Tugas Dakwah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Tugas Dakwah

Rabu, 28 April 2010 15:01:26 WIB

TUGAS DAKWAH

Oleh
Ustadz Abu Isma'il Muslim al-Atsari

Mengajak manusia menuju agama Allah merupakan salah satu ibadah yang agung, manfaatnya menyangkut orang lain. Bahkan dakwah menuju agama Allah merupakan perkataan yang paling baik. Allah Azza wa Jalla berfirman:

وَمَنْ أَحْسَنُ قَوْلاً مِّمَّن دَعَآ إِلَى اللهِ وَعَمِلَ صَالِحًا وَقَالَ إِنَّنِى مِنَ الْمُسْلِمِينَ

"Siapakah yang lebih baik perkataannya daripada orang yang menyeru menuju Allah, mengerjakan amal yang shalih dan berkata: "Sesungguhnya aku termasuk orang-orang yang berserah diri". [Fushshilat:33].

Dakwah mengajak kepada agama Allah merupakan tugas para nabi, maka cukuplah sebagai kemuliaan bahwa para da’i mengemban tugas para nabi. Allah Azza wa Jalla memerintahkan RasulNya untuk mengatakan, dakwah merupakan jalan Beliau, dengan firmanNya:

قُلْ هَذِهِ سَبِيلِي أَدْعُوا إِلَى اللهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللهِ وَ مَآ أَنَا مِنَ الْمُشْرِكِينَ

"Katakanlah: "Inilah jalanku (agamaku). Aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata (ilmu dan keyakinan). Maha suci Allah, dan aku tiada termasuk orang-orang yang musyrik". [Yusuf:108].

Karena dakwah merupakan ibadah, maka harus dilakukan dengan keikhlasan dan mengikuti Sunnah Nabi. Sebagaimana telah maklum, dua perkara ini merupakan syarat diterimanya ibadah.

IKHLAS DALAM DAKWAH
Seorang da’i harus memurnikan niatnya untuk mengajak kepada agama Allah, semata-mata mencari ridhaNya, bukan mengajak kepada dirinya sendiri, kelompoknya, atau pendapat dan fikirannya. Juga tidak dengan niat untuk mengumpulkan harta, meraih jabatan, mencari suara, atau tujuan dunia lainnya. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ اللَّهَ لاَ يَقْبَلُ مِنَ الْعَمَلَ إِلاَّ مَا كَانَ لَهُ خَالِصًا وَابْتُغِيَ بِهِ وَجْهُهُ

"Sesungguhnya Allah tidak akan menerima dari semua jenis amalan kecuali yang murni (ikhlas) untukNya dan untuk mencari wajahNya. [HR Nasa-i, no. 3140. Lihat Silsilah Ash Shahihah, no. 52; Ahkamul Janaiz, hlm. 63].

Oleh karena itulah, Allah k memerintahkan Nabi Shallallahu 'alaihi wa sallam untuk mengatakan, bahwa Beliau Shallallahu 'alaihi wa sallam tidak meminta upah dalam menyampaikan Al Qur`an kepada mereka. Allah Azza wa Jalla berfirman:

قُل لآ أَسْئَلُكُمْ عَلَيْهِ أَجْرًا إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ

"Katakanlah: "Aku tidak meminta upah kepadamu dalam menyampaikan (Al Qur`an)". Al Qur`an itu tidak lain hanyalah peringatan untuk segala umat." [Al An’am : 90].

Karena, jika Beliau Shallallahu 'alaihi wa sallam meminta upah, maka hal itu akan menyebabkan umat menjadi keberatan dan menjauh. Syaikh Abdurrahman bin Nashir As Sa’di t berkata di dalam tafsirnya: “Yaitu: Aku tidak meminta pajak atau harta dari kamu sebagai upah tablighku dan dakwahku kepada kamu; karena itu akan menjadi sebab-sebab penolakan kamu. Tidaklah upahku, kecuali atas tanggungan Allah”. [Taisir Karimir Rahman, surat Al An’am : 90].

Dalam ayat lain Allah Azza wa Jalla berfirman:

أَمْ تَسْئَلُهُمْ أَجْرًا فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ

"Ataukah engkau meminta upah kepada mereka sehingga mereka dibebani dengan hutang". [Ath Thur : 40].

Dakwah dengan tanpa meminta upah, itu merupakan bukti kebenaran dakwah tersebut. Allah Azza wa Jalla mengisahkan tiga rasulNya yang diutus bersama-sama, kemudian semuanya diingkari oleh kaum mereka. Selanjutnya:

وَجَآءَ مِنْ أَقْصَا الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ اتَّبِعُوا مَن لاَّ يَسْئَلُكُمْ أَجْرًا وَهُم مُّهْتَدُونَ

"Dan datanglah seorang laki-laki dari ujung kota dengan bersegera, ia berkata: "Hai kaumku ikutilah utusan-utusan itu, ikutilah orang yang tidak meminta upah (balasan) kepadamu; dan mereka adalah orang-orang yang mendapat petunjuk". [Yasin : 20-21].

Nabi-nabi zaman dahulu juga tidak meminta upah kepada kaum mereka. Allah Azza wa Jalla memberitakan bahwa Nabi Nuh, Nabi Hud, Nabi Shalih, Nabi Luth, Nabi Syu’aib -‘alaihimus salam- berkata kepada kaumnya masing-masing:

وَمَآ أَسْئَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِيَ إِلاَّ عَلَى رَبِّ الْعَالَمِينَ

"Dan aku sekali-kali tidak minta upah kepadamu atas ajakan-ajakan itu; upahku tidak lain hanyalah dari Rabb semesta alam". [Asy Syu’ara’ ayat 109, 127, 145, 164, 180].

Maka fenomena pada zaman ini, yang sebagian “mubaligh” membuat tarif untuk tablighnya, merupakan perkara yang menyelisihi syari’at. Sebagian ada yang memasang tarif untuk berceramah di kota yang dekat dengan Rp. 500.000,00 setiap jamnya. Jika bersama group musiknya (rebana!) tarifnya meningkat menjadi 1.500.000,00. Semakin jauh tempat yang dituju untuk berceramah, semakin tinggi pula tarifnya!

Seandainya yang disampaikan oleh para mubaligh itu merupakan kebenaran, maka memasang tarif dalam dakwah itu merupakan kesalahan, apalagi jika yang disampaikan di dalam ceramah-ceramah itu ternyata dongeng-dongeng, lelucon-lelucon dan nyanyian-nyanyian yang dibumbui dengan nasihat-nasihat agama, maka itu merupakan kemungkaran, walaupun dinamakan dengan nama yang indah. Karena hal itu bertentangan dengan jalan para nabi dalam berdakwah.

Namun, jika seseorang berdakwah dengan benar dan ikhlas, kemudian dia diberi harta, sedangkan dia tidak mengharapkannya dan tidak memintanya, tujuannya hanyalah berdakwah, baik dia mendapatkan harta itu atau tidak, maka –insya Allah- menerimanya tidak mengapa. Umar Radhiyallahu 'anhu berkata :

كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعْطِينِي الْعَطَاءَ فَأَقُولُ أَعْطِهِ مَنْ هُوَ أَفْقَرُ إِلَيْهِ مِنِّي فَقَالَ خُذْهُ إِذَا جَاءَكَ مِنْ هَذَا الْمَالِ شَيْءٌ وَأَنْتَ غَيْرُ مُشْرِفٍ وَلَا سَائِلٍ فَخُذْهُ وَمَا لَا فَلَا تُتْبِعْهُ نَفْسَكَ

"Dahulu Rasulullah Shallallahu 'alaihi wa sallam memberikan pemberian kepadaku, kemudian aku mengatakan: “Berikan kepada orang yang lebih miskin daripadaku,” maka Beliau Shallallahu 'alaihi wa sallam bersabda,”Ambillah itu! Jika datang kepadamu sesuatu dari harta ini, sedangkan engkau tidak memperhatikan (yakni mengharapkan, Pen) dan tidak meminta, maka ambillah itu! Dan yang tidak, maka janganlah engkau mengikuti hawa-nafsumu terhadapnya!" [HR Bukhari, no. 14734].

Dengan demikian maka sepantasnya seorang da’i juga memiliki pekerjaan dan usaha untuk mencukupi kebutuhannya, sehingga dia tidak menggantungkan kepada umat. Karena sesungguhnya makanan terbaik yang dimakan oleh seseorang ialah hasil keringatnya sendiri. Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda:

مَا أَكَلَ أَحَدٌ طَعَامًا قَطُّ خَيْرًا مِنْ أَنْ يَأْكُلَ مِنْ عَمَلِ يَدِهِ وَإِنَّ نَبِيَّ اللَّهِ دَاوُدَ عَلَيْهِ السَّلَام كَانَ يَأْكُلُ مِنْ عَمَلِ يَدِهِ

"Tidaklah seorangpun memakan makanan sama sekali yang lebih baik daripada dia makan dari pekerjaan tangannya. Dan sesungguhnya Nabi Allah, Dawud Alaihissallam, dia makan dari pekerjaan tangannya" [HR Bukhari, no. 2072].

Selain ikhlas, di dalam berdakwah wajib mengikuti Sunnah Nabi Shallallahu 'alaihi wa sallam. Sehingga seseorang berdakwah berdasarkan ilmu, hikmah dan kesabaran. Tidak berdakwah dengan bid’ah dan kemaksiatan. Karena memang Rasulullah Shallallahu 'alaihi wa sallam merupakan panutan terbaik bagi umat Islam dalam segala perkara, termasuk di dalam berdakwah menuju agama Allah. Allah Azza wa Jalla berfirman:

لَّقَدْ كَانَ لَكُمْ فِي رَسُولِ اللهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُوا اللهَ وَالْيَوْمَ اْلأَخِرَ وَذَكَرَ اللهَ كَثِيرًا

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagi kamu (umat Islam, yaitu) bagi orang yang mengharap (rahmat) Allah dan (pahala) hari Kiamat dan dia banyak menyebut Allah". [Al Ahzab:21].

DAKWAH, TANGGUNG JAWAB SIAPA?
Setelah kita mengetahui keutamaan dakwah menuju agama Allah, kemudian apakah hukum dakwah ini dan siapakah yang bertanggung jawab terhadapnya?

Sesungguhnya para ulama sepakat bahwa dakwah menuju agama Allah hukumnya wajib. Hal ini berdasarkan perintah Allah untuk berdakwah sebagaimana terdapat di beberapa tempat di dalam Al Qur`an.

وَلْتَكُن مِّنكُمْ أُمَّةُُ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُوْلاَئِكَ هُمُ الْمُفْلِحُونَ

"Dan hendaklah ada dari kamu satu umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar; mereka adalah orang-orang yang beruntung". [Ali Imran:104].

اُدْعُ إِلَى سَبِيْلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِيْ هِيَ أَحْسَنُ

"Serulah (manusia) kepada jalan Rabb-mu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik". [An Nahl:125].

وَلاَ يَصُدَّنَّكَ عَنْ ءَايَاتِ اللهِ بَعْدَ إِذْ أُنزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلاَ تَكُونَنَّ مِنَ الْمُشْرِكِينَ

"Dan janganlah sekali-kali mereka dapat menghalangimu dari (menyampaikan) ayat-ayat Allah, sesudah ayat-ayat itu diturunkan kepadamu, dan serulah mereka ke (jalan) Rabb-mu, dan janganlah sekali-kali kamu termasuk orang-orang yang mempersekutukan Rabb". [Al Qashshash:87].

كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللهِ

"Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar, dan beriman kepada Allah". [Ali Imran:110].

Ayat-ayat di atas secara tegas memerintahkan berdakwah, oleh karenanya para ulama sepakat tentang kewajiban dakwah ini. Akan tetapi, kemudian mereka berselisih menjadi dua pendapat:
1). Hukum dakwah adalah fardhu kifayah.
2). Hukum dakwah adalah fardhu ‘ain, sesuai dengan kemampuan setiap orang.

Perbedaan pendapat ini, antara lain disebabkan oleh pemahaman terhadap firman Allah Azza wa Jalla surat Ali Imran ayat 104, artinya : Dan hendaklah ada dari kamu satu umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar; mereka adalah orang-orang yang beruntung.

Ada dua pendapat ulama tentang tafsir ayat ini:
1). Bahwa مِنْ di dalam firman Allah مِنْكُمْ (dari kamu) untuk menjelaskan jenis. Yaitu, “jadilah kamu semua demikian”, bukan satu orang tanpa yang lain. Dan yang sama semisal ayat ini ialah firman Allah Ta’ala:

وَإِن مِّنكُمْ إِلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَّقْضِيًّا

"Dan tidak ada seorangpun dari kamu, melainkan mendatangi neraka itu. Hal itu bagi Rabb-mu adalah suatu kemestian yang sudah ditetapkan". [Maryam:71].

Ayat di atas tidak membedakan antara manusia satu dengan lainnya, tetapi ditujukan kepada umat semuanya, masing-masing orang sesuai dengan kemampuan dan kesanggupannya.

2). Bahwa مِنْ di sini untuk menunjukkan sebagian. Maknanya ialah, bahwa orang-orang yang menyuruh (kepada yang ma'ruf) wajib menjadi ulama, dan tidak setiap orang itu ulama.[1]

Syaikh Bakr Abu Zaid berkata: “Umat di sini (pada ayat 104 surat Ali Imran) adalah umat ulama, orang-orang yang Allah menjadikan baik kebanyakan umat dengan mereka (ulama itu)”.[2]

Di antara ulama yang berpendapat hukum berdakwah fardhu kifayah ialah Syaikhul Islam Ibnu Taimiyah, beliau rahimahullah menyatakan: “Dan dengan ini telah menjadi jelas, dakwah menuju (agama) Allah wajib atas setiap muslim. Akan tetapi kewajiban itu adalah fardhu kifayah. Dan sesungguhnya, hal itu menjadi wajib ‘ain atas seseorang yang dia mampu, jika tidak ada orang lain yang melakukannya. Inilah urusan amar ma’ruf (memerintahkan kebaikan), nahi mungkar (melarang kemungkaran), tabligh (menyampaikan) yang dibawa oleh Rasul, jihad fi sabililah, mengajarkan iman dan Al Qur`an”.[3]

Demikian juga Syaikh Abdul Aziz bin Abdullah bin Baz, beliau rahimahullah berkata: “Para ulama telah menerangkan, bahwa dakwah menuju (agama) Allah Azza wa Jalla (hukumnya) fardhu kifayah berkaitan dengan daerah-daerah yang para da’i tinggal padanya. Karena sesungguhnya setiap daerah dan penjuru membutuhkan dakwah dan kegiatan padanya. Maka hukumnya adalah fardgu kifayah. Jika orang yang telah mencukupi telah melakukan dakwah, kewajiban itu gugur dari orang-orang yang lain. Dan jadilah hukum dakwah atas orang-orang yang lain itu menjadi sunnah muakaddah (sunnah yang ditekankan) dan sebuah amalan shalih yang agung". [4]

Adapun di antara ulama yang berpendapat hukum dakwah fardhu ‘ain, sesuai dengan kemampuan setiap orang, yaitu Imam Ibnu Katsir. Dalam tafsirnya, beliau rahimahullah berkata: Allah Ta’ala berfirman, hendaklah ada dari kamu satu umat yang bangkit untuk melaksanakan perintah Allah di dalam dakwah (mengajak) menuju kebaikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar; mereka adalah orang-orang yang beruntung. Adh Dhahhak mengatakan, mereka adalah para sahabat Nabi yang khusus, dan para perawi (hadits) yang khusus, yakni para mujahidin dan ulama… Dan maksud dari ayat ini (ialah), hendaklah ada sekelompok dari umat ini yang mengurusi perkara ini, walaupun itu merupakan kewajiban atas setiap pribadi dari umat ini sesuai dengan (keadaan atau kemampuan) nya. Sebagaimana telah disebutkan dalam Shahih Muslim dari Abu Hurairah Radhiyallahu 'anhu [5], dia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الْإِيمَانِ

"Barangsiapa di antara kamu melihat kemungkaran, maka rubahlah dengan tangannya, jika dia tidak mampu, maka dengan lidahnya, jika dia tidak mampu, maka dengan hatinya, dan itu selemah-lemah iman.

Dalam satu riwayat disebutkan :

وَلَيْسَ وَرَاءَ ذَلِكَ مِنْ الْإِيمَانِ حَبَّةُ خَرْدَلٍ

"Dan tidak ada di belakang itu keimanan seberat sebiji sawi". [6]

Imam Ahmad meriwayatkan dari Hudzaifah bin Al Yaman, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

وَالَّذِي نَفْسِي بِيَدِهِ لَتَأْمُرُنَّ بِالْمَعْرُوفِ وَلَتَنْهَوُنَّ عَنْ الْمُنْكَرِ أَوْ لَيُوشِكَنَّ اللَّهُ أَنْ يَبْعَثَ عَلَيْكُمْ عِقَابًا مِنْ عِنْدِهُ ثُمَّ لَتَدْعُنَّهُ فَلَا يَسْتَجِيْبُ لَكُمْ

"Demi (Allah) Yang jiwaku di tanganNya, sungguh benar-benar kamu memerintahkan yang ma’ruf dan sungguh benar-benar kamu melarang yang mungkar, atau sungguh benar-benar Allah hampir akan mengirimkan siksaan kepada kamu dari sisiNya, kemudian kamu sungguh-sungguh akan berdoa kepadaNya, namun Dia tidak mengabulkan bagi kamu".

Juga diriwayatkan oleh Tirmidzi dan Ibnu Majah dari hadits Amr bin Abi Amr dengan hadits ini. Tirmidzi mengatakan: “Hasan”.[7] Dan hadits-hadits dalam masalah ini banyak, serta ayat-ayat yang mulia sebagaimana akan datang tafsirnya pada tempat-tempatnya. Lihat Tafsir Al Qur’anil Azhim, surat Ali Imran ayat 104.

KAPAN DAKWAH MENJADI FARDHU ‘AIN?
Kemudian hukum dakwah yang asalnya fardhu kifayah, (atau fardhu ‘ain sesuai dengan kemampuan setiap orang, sebagaimana telah dijelaskan di atas) menjadi fardhu ‘ain dalam keadaan-keadaan tertentu.

Syaikh Abdul Aziz bin Abdullah bin Baz rahimahullah berkata: “Dan terkadang kewajiban (dakwah) itu menjadi fardhu ‘ain, jika engkau berada di suatu tempat yang di sana tidak ada orang yang menunaikannya selainmu”.[9]

Beliau rahimahullah juga menjelaskan: “Di saat sedikitnya da’i, di saat banyaknya kemungkaran-kemungkaran, di saat dominannya kebodohan, seperti keadaan kita hari ini, dakwah menjadi fardhu ‘ain atas setiap orang sesuai dengan kemampuannya".

Jika keadaan kita pada zaman ini demikian, sebagaimana dijelaskan oleh Syaikh Bin Baz rahimahullah, maka siapakah yang akan ikut berlomba di dalam kebaikan, berdakwah menuju agama Allah, dengan ilmu, ikhlas dan mengikuti Sunnah? Hanya Allah tempat mohon pertolongan.

[Disalin dari majalah As-Sunnah Edisi 04/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnote
[1]. Lihat Ad Dakwah Ila Allah, hlm. 115-116, Syaikh Ali bin Hasan Al Halabi Al Atsari.
[2]. Hukmul Intima’, hlm. 132.
[3]. Majmu’ Fatawa (15/166).
[4]. Wujubu Dakwah Ila Allah wa Akhlaqud Du’at, hlm. 16, Syaikh Abdul Aziz bin Abdullah bin Baz, Penerbit Darul Wathan.
[5]. Beginilah yang tertulis di dalam Tafsir Ibnu Katsir, namun yang benar ialah dari Abu Sa’id Al Khudri sebagaimana tersebut di dalam Shahih Muslim, no. 49, Pen.
[6]. Hadits ini bukan lafazh lain dari hadits di atas, tetapi hadits lain riwayat Muslim, no. 50, dari Abdullah bin Mas’ud, Pen.
[7]. Syaikh Salim Al Hilali menyatakan, hadits ini berderajat hasan dengan seluruh penguatnya. Lihat Bahjatun Nazhirin Syarh Riyadhush Shalihin (1/283), no. Hadits 193.
[8]. Yakni dakwah, amar ma’ruf dan nahi munkar merupakan fardhu ‘ain sesuai dengan kemampuan setiap orang, Pen.
[9]. Wujubu Dakwah Ila Allah wa Akhlaqud Du’at, hlm. 17, Syaikh Abdul Aziz bin Abdullah bin Baz, Penerbit: Darul Wathan.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Seseorang Tertimpa Pailit

/0 almanhaj.or.id - Jika Seseorang Tertimpa Pailit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Jika Seseorang Tertimpa Pailit

Kamis, 29 April 2010 16:25:15 WIB

JIKA SESEORANG TERTIMPA PAILIT

Oleh
Ustadz Abu Humaid Arif Syarifuddin

SIAPAKAH YANG DISEBUT PAILIT ITU?
Pailit, dalam bahasa Arabnya disebut muflis) المفلس) berasal dari kata iflas (الإفلاس) yang menurut bahasa bermakna perubahan kondisi seseorang menjadi tidak memiliki uang sepeser pun (atau disebut dengan istilah pailit). Dan muflis, menurut istilah syari’at digunakan untuk dua makna. Pertama, untuk yang bersifat ukhrawi. Kedua, bersifat duniawi.

Makna yang pertama telah disebutkan oleh Nabi Shallallahu 'alaihi wa sallam, beliau bersabda :

أَتَدْرُونَ مَنِ الْمُفْلِسُ قَالُوا الْمُفْلِسُ فِينَا مَنْ لَا دِرْهَمَ لَهُ وَلَا مَتَاعَ فَقَالَ إِنَّ الْمُفْلِسَ مِنْ أُمَّتِي مَنْ يَأْتِي يَوْمَ الْقِيَامَةِ بِصَلَاةٍ وَصِيَامٍ وَزَكَاةٍ وَيَأْتِي قَدْ شَتَمَ هَذَا وَقَذَفَ هَذَا وَأَكَلَ مَالَ هَذَا وَسَفَكَ دَمَ هَذَا وَضَرَبَ هَذَا فَيُعْطَى هَذَا مِنْ حَسَنَاتِهِ وَهَذَا مِنْ حَسَنَاتِهِ فَإِنْ فَنِيَتْ حَسَنَاتُهُ قَبْلَ أَنْ يُقْضَى مَا عَلَيْهِ أُخِذَ مِنْ خَطَايَاهُمْ فَطُرِحَتْ عَلَيْهِ ثُمَّ طُرِحَ فِي النَّارِ

"Apakah kalian tahu siapa muflis (orang yang pailit) itu?” Para sahabat menjawab,”Muflis (orang yang pailit) itu adalah yang tidak mempunyai dirham maupun harta benda.” Tetapi Nabi Shallallahu 'alaihi wa sallam berkata : “Muflis (orang yang pailit) dari umatku ialah, orang yang datang pada hari Kiamat membawa (pahala) shalat, puasa dan zakat, namun (ketika di dunia) dia telah mencaci dan (salah) menuduh orang lain, makan harta, menumpahkan darah dan memukul orang lain (tanpa hak). Maka orang-orang itu akan diberi pahala dari kebaikan-kebaikannya. Jika telah habis kebaikan-kebaikannya, maka dosa-dosa mereka akan ditimpakan kepadanya, kemudian dia akan dilemparkan ke dalam neraka".[1]

Adapun makna muflis yang kedua -banyak bicarakan oleh para ahli fikih- yaitu orang yang jumlah hutangnya melebihi jumlah harta yang ada (di tangannya). Dinamakan demikian, karena dia menjadi orang yang hanya memiliki fulus (uang pecahan atau recehan) setelah sebelumnya memiliki dirham dan dinar. Ini mengisyaratkan bahwa ia tidak lagi memiliki harta selain yang paling rendah nilainya. Atau karena dia terhalang dari membelanjakan hartanya, kecuali uang pecahan (receh) yang disebut fulus untuk membelanjakan sesuatu yang tak berharga. Karena orang-orang dahulu tidaklah menggunakannya, kecuali untuk membelanjakan sesuatu yang tak berharga. Atau orang yang kondisinya berubah menjadi tidak memiliki uang sepeser pun [2]. Dan makna inilah yang dimaksudkan oleh para sahabat dalam hadits di atas ketika mereka ditanya tentang hakikat muflis, maka mereka mengabarkan tentang kenyataan di dunia. Sedangkan Nabi Shallallahu 'alaihi wa sallam ingin mengabarkan, bahwa muflis di akhirat itu lebih parah keadaannya.[3]

Ibnu Rusyd menyatakan bahwa iflas (pailit) dalam syari’at digunakan untuk dua makna. Pertama. Bila jumlah hutang seseorang melebihi jumlah harta yang ada padanya, sehingga hartanya tidak bisa untuk menutup hutang-hutangnya tersebut. Kedua. Bila seseorang tidak memiliki harta sama sekali.[4]

Berikut ini kami sampaikan beberapa hukum seputar muflis. Wallahul Muwaffiq.

HAJR TERHADAP MUFLIS
Jika seorang menjadi muflis (pailit) karena banyaknya hutang, sementara harta yang ada di tangannya tidak cukup untuk melunasi hutang-hutangnya yang sudah jatuh tempo, maka apakah boleh menetapkan hajr الْحَجْرُ) ) kepadanya? Yakni menghentikan atau mempersempit pengeluaran harta muflis yang masih ada di tangannya.

Dalam hal ini terdapat beberapa hukum yang berkaitan dengan hajr terhadap muflis.
1. Tidak boleh menetapkan hajr kepada muflis, kecuali bila jumlah hutangnya betul-betul telah melebihi jumlah harta yang ia miliki.

Adapun jika harta milik muflis itu setara dengan jumlah hutangnya, atau lebih banyak dari hutang-hutangnya, maka tidak boleh melakukan hajr terhadapnya, sama saja apakah yang ia belanjakan dari harta hutangnya maupun dari hasil jerih payahnya sendiri. Karena dalil-dalil yang menunjukkan disyariatkannya hajr kepada muflis adalah bila hutang-hutangnya lebih besar dari harta yang ia miliki, yang dengannya para pemilik harta (pemberi hutang) boleh mengambil dari harta muflis yang ada sesuai prosentase masing-masing. Yakni mereka bersekutu dalam pembagian harta muflis yang masih ada.

Abu Sa’id al Khudri Radhiyallahu 'anhu meriwayatkan :

أُصِيبَ رَجُلٌ عَلَى عَهْدِ رَسُولِ اللهِ فِي ثِمَارٍ ابْتَاعَهَا فَكَثُرَ دَيْنُهُ، فَقَالَ: ((تَصَدَّقُوا عَلَيْهِ))، فَتَصَدَّقَ النَّاسُ عَلَيْهِ، فَلَمْ يَبْلُغْ ذَلِكَ وَفَاءَ دَيْنِهِ، فَقَالَ رَسُولُ اللهِ لِغُرَمَائِهِ: ((خُذُوا مَا وَجَدْتُمْ وَلَيْسَ لَكُمْ إِلاَّ ذَلِكَ .

"Pada masa Rasulullah Shallallahu 'alaihi wa sallam ada seseorang tertimpa musibah (kerusakan) pada hasil tanaman yang ia beli, sehingga ia banyak berhutang. Lalu Rasulullah Shallallahu 'alaihi wa sallam berkata,”Bersedekahlah untuknya,” maka orang-orang pun bersedekah untuknya, namun belum bisa melunasi semua hutangnya. Akhirnya Rasulullah Shallallahu 'alaihi wa sallam berkata kepada para penagih hutang: “Ambillah apa yang kalian dapati (dari hartanya), dan tidak ada lagi selain itu". [5]

Demikian pula dalam kisah Mu’adz bin Jabal Radhiyallahu 'anhu ketika Nabi Shallallahu 'alaihi wa sallam melakukan hajr tehadap hartanya [6].

2. Tidak boleh menetapkan hajr kepada muflis, kecuali atas permintaan para pemilik harta (pemberi hutang). Dan jika di antara mereka terjadi perselisihan dalam hal tuntutan hajr [7], maka boleh dilakukan hajr terhadap muflis atas dasar keinginan orang-orang yang menuntutnya dengan syarat jumlah harta yang mereka hutangkan kepada muflis lebih banyak dari jumlah harta muflis.

Sebagaimana dalam kisah Mu’adz bin Jabal Radhiyallahu 'anhu di atas. Karena hajr itu ditetapkan demi kemaslahatan para pemilik harta (pemberi hutang). Jika mereka tidak menuntut hajr, maka hal itu menunjukkan bahwa kemaslahatan hajr belum jelas bagi mereka.

3. Apabila hakim menjatuhkan hajr kepada muflis, maka hak para pemilik harta (pemberi hutang) berubah dari keterikatannya dengan dzimmah (tanggungan) muflis, menjadi keterikatan langsung dengan hartanya.

Seperti sesuatu yang dijadikan jaminan, maka ia menjadi hak orang yang menerima jaminan. Oleh karena itu syariat memberi hak penguasaan bagi pemilik harta (pemberi hutang) terhadap harta muflis, demi ditunaikannya hak mereka.

4. Dianjurkan bagi hakim untuk menyiarkan keputusan hajr-nya terhadap muflis agar khalayak tidak bermuamalah (harta) secara bebas dengannya.

5. Hakim harus menjual harta benda muflis yang ada, kemudian hasilnya dibagikan kepada para pemilik harta (pemberi hutang) menurut prosentase yang mereka pinjamkan kepada muflis.

Dalam hal ini dianjurkan untuk bersegera melakukannya, dan sebisa mungkin dengan tetap memperhatikan kemaslahatan muflis yang di-hajr dalam cara menjual harta bendanya. Seperti mendahulukan penjualan sesuatu yang cepat rusak, semisal makanan atau yang serupa. Kemudian barang-barang yang bisa diangkut atau harta bergerak, misalnya kendaraan, kemudian harta tak bergerak seperti tanah atau semisalnya. Dalam penjualan ini dianjurkan agar muflis yang dihajr dan para pemilik hak (pemberi hutang) ikut menyaksikan penjualan harta benda tersebut. Namun, hakim hendaknya menyisakan dari harta benda tersebut untuk memenuhi hajat kebutuhan pokok si muflis, seperti pakaian, makanan pokok dan tempat tinggal dengan standar yang layak, tidak terlalu kurang tapi juga tidak berlebihan.

6. Jika harta benda muflis telah dibagikan kepada para pemilik hak (pemberi hutang) sesuai prosentase haknya masing-masing, maka para pemilik hak hendaknya memberi tangguh kepada muflis, jika masih tersisa hak mereka padanya sampai ia terbebas dari belitan kesusahannya.

Hal itu demi mengamalkan firman Allah Subhanhu wa Ta'ala :

وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"Dan jika (orang berhutang itu) dalam kesukaran, maka berilah tangguh sampai dia berkelapangan. Dan menyedekahkan (sebagian atau semua utang) itu, lebih baik bagimu, jika kamu mengetahui". [al Baqarah : 280].

Seperti juga ditunjukkan dalam hadits Abu Sa’id al Khudri Radhiyallahu 'anhu di atas dalam Shahih Muslim dan lainnya.[8]

BILA SESEORANG MENDAPATI DENGAN JELAS BARANG YANG IA HUTANGKAN PADA SI MUFLIS MASIH UTUH, MAKA BAGAIMANA HUKUMNYA?
Bila kondisinya demikian, maka ia paling berhak terhadap barangnya dari para pemilik hak yang lain, karena barang tersebut pada asalnya adalah miliknya sebelum ia jual kepada si muflis dengan hutang. Dan pada asalnya, ia tidak ridha barang tersebut keluar dari tangannya, kecuali dengan dibayar harganya. Dan jual beli itu dianggap sah bila dipenuhi syarat pembayaran harganya. Sehingga ketika si muflis tidak bisa membayarnya, maka si pemilik barang itu berhak menggagalkan jual-belinya selama barangnya masih ada. Tetapi, jika barangnya sudah lenyap, maka ia tidak bisa lagi membatalkan jual-belinya, sehingga hukumnya menjadi seperti hutang-hutang yang lain.

Dalil dalam perihal ini ialah apa yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ أَوْ إِنْسَانٍ قَدْ أَفْلَسَ؛ فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ

"Barangsiapa mendapati barangnya dengan jelas pada seseorang yang pailit, maka ia lebih berhak (dengan barang itu) daripada (penagih hutang) yang lainnya". [9]

Diriwayatkan pula oleh Muslim dengan lafadz berikut :

إِذَا وَجَدَ عِنْدَهُ الْمَتَاعَ وَلَمْ يُفَرِّقْهُ؛ أَنَّهُ لِصَاحِبِهِ الَّذِي بَاعَهُ

"Bila seseorang mendapati barang (jualan)nya pada orang (yang pailit) itu dalam keadaan belum dia (yang pailit) pisah-pisahkan, bahwa barang tersebut adalah untuk pemiliknya yang menjualnya".

Demikian menurut pendapat jumhur dalam masalah ini. Jumhur ulama juga berpendapat, bila pembeli telah membayar sebagian harga barang milik penjual, maka penjual tidaklah lebih berhak terhadap sisa harga yang belum dibayar oleh pembeli (saat pailit), dan si penjual sama kedudukan haknya dengan para penagih hutang yang lain. Demikian pula jika si pembeli tersebut meninggal dunia sebelum membayar harga barang si penjual, meskipun barang tersebut masih ada [10]. Hal itu berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

أَيُّمَا رَجُلٍ بَاعَ مَتَاعاً فَأَفْلَسَ الَّذِي ابْتَاعَهُ وَ لَمْ يَقْبِضِ الَّذِي بَاعَهُ مِنْ ثَمَنِهِ شَيْئاً فَوَجَدَ مَتَاعَهُ بِعَيْنِهِ فَهُوَ أَحَقُّ بِهِ وَإِنْ مَاتَ الْمُشْتَرِي فَصَاحِبُ الْمَتَاعِ أُسْوَةُ الْغُرَمَاءِ

"Siapa saja menjual barang (kepada seseorang), lalu orang yang membelinya jatuh pailit, sementara dia belum menerima harga barangnya sedikitpun, kemudian dia mendapati barang tersebut masih utuh, maka dia lebih berhak dengan barang itu. Tetapi jika si pembeli meninggal dunia, maka pemilik barang bersekutu (menjadi sama haknya) dengan para penagih hutang yang lain (terhadap barang tersebut)".[11]

Dalam salah satu riwayat Abu Daud terdapat lafadz :

فَإِنْ كَانَ قَبَضَ مِنْ ثَمَنِهَا شَيْئاً فَهُوَ أُسْوَةُ الْغُرَمَاءِ

"Tetapi jika dia (penjual) telah mengambil sebagian harganya, maka dia bersekutu (menjadi sama haknya) dengan para penagih hutang lainnya". [12]

APAKAH BOLEH MEMENJARAKAN SESEORANG JIKA TELAH JELAS IA MENJADI MUFLIS?
Jika telah jelas seseorang menjadi muflis (jatuh pailit), maka tidak boleh memenjarakannya. Karena hal itu menyelisihi ketetapan hukum Allah Subhanahu wa Ta'ala, sebagaimana firmanNya :

وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ

"Dan jika (orang berhutang itu) dalam kesukaran, maka berilah tangguh sampai dia berkelapangan. Dan menyedekahkan (sebagian atau semua utang) itu, lebih baik bagimu, jika kamu mengetahui". [al Baqarah : 280].

Juga menyelisihi apa yang tersirat (mafhum mukhalafah) dari sabda Rasulullah Shallallahu 'alaihi wa sallam :

لَيُّ الْوَاجِدِ ظُلْمٌ يُحِلُّ عِرْضَهُ وَعُقُوبَتَهُ

"Menunda-nunda pembayaran (hutang) oleh orang yang mampu adalah suatu kezhaliman, yang menghalalkan harga dirinya dan menghukumnya".[13]

Maksud menghalalkan harga dirinya, yakni menyiarkannya dengan mengucapkan kepadanya “kamu telah menunda-nunda hutangmu kepadaku (padahal kamu mampu membayar)”, atau bersikap keras kepadanya dan menghukumnya, yakni memenjarakannya sampai dia mau membayar hutang-hutangnya yang telah berlalu masa tangguhnya.[14]

Ini berbeda dengan muflis (orang pailit), yaitu orang yang mengalami kesukaran karena hartanya yang ada tidak cukup untuk membayar seluruh hutangnya. Dengan kata lain, dia tidak disebut sebagai ‘orang yang mampu’. Sedangkan dalam hadits hukum tersebut, ialah bagi orang yang mampu membayar, tetapi dia menunda-nunda.

Adapun jika belum jelas, apakah dia muflis (pailit) ataukah mampu membayar? Maka sebisa mungkin wajib meneliti keadaannya. Jika telah jelas bahwa dia mampu, maka harus dipenjara sampai dia mau membayar sebagaimana ditunjukkan dalam hadits di atas. Namun jika ternyata betul-betul muflis (pailit) dan tidak sanggup melunasi seluruh hutangnya, maka tidak boleh memenjarakannya. Dan harta muflis yang tersisa menjadi hak bersama bagi para pemberi hutang dan dibagikan sesuai prosentase kepemilikan mereka dalam harta si muflis. Selebihnya hendaknya mereka memberi tangguh sampai si muflis memperoleh kelapangan untuk melunasinya. [15]

Demikian beberapa hukum mengenai orang muflis (pailit) yang bisa kami sampaikan. Wallahu a’lam bi ash Shawab.

Maraji` :
1. Fathul Bari, oleh al Hafizh Ibnu Hajar al Asqalani.
2. Syarh az Zarqani ‘ala Muwaththa al Imam Malik.
3. Nailul Authar, oleh al Imam asy Syaukani.
4. Al Mughni, oleh al ‘Allamah Ibnu Qudamah al Maqdisi.
5. Bidayatul Mujtahid, oleh al Qadhi Ibnu Rusyd al Qurthubi.
6. Al Fiqh al Manhaji ‘ala Madzhab al Imam asy Syafi’i, oleh Dr. Musthafa al Khin, Dr. Mushthafa al Bugha dan Ali asy Syaraihi.
7. Irwa’ al Ghalil, oleh Syaikh Muhammad Nashiruddin al Albani; At Ta’liqat ar Radhiyyah ‘ala ar Raudhah an Nadiyyah li al ‘Alamah Shiddiq Hasan Khan, oleh Syaikh Muhammad Nashiruddin al Albani.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183]
________
Footnotes.
[1]. HR Muslim no. 2581, at Tirmizi no. 2418 dan Ahmad (2/303, 334, 371), dari Abu Hurairah z .
[2]. Fathul Bari (5/76) dan Nailul Authar (5/241). Lihat juga Syarh az Zarqani ‘ala Muwaththa’ al Imam Malik (3/417).
[3]. Al Mughni (4/265)
[4]. Bidayatul Mujtahid (4/1451).
[5]. HR Muslim no. 1556, Abu Dawud no. 3469, at Tirmidzi no. 655, an Nasa-i no. 4530 dan Ibnu Majah no. 2356.
[6]. Diriwayatkan oleh al Baihaqi di dalam as Sunan al Kubra, Kitab at Taflis, Bab al Hajr ‘ala al Muflis (6/48), al Hakim dalam al Mustadrak, Kitab al Ahkam (4/101) dan ad Daruquthni dalam as Sunan, Kitab al Aqdhiyah dan al Ahkam, Bab al Hajr ‘ala al Muflis (4/231) dari hadits az Zuhri dari (Abdurrahman) bin Ka’ab bin Malik dari ayahnya Ka’ab bin Malik z secara muttashil; dan diriwayatkan secara mursal (tanpa disebutkan Ka’ab bin Malik) oleh al Baihaqi (6/48), Abdur Razzaq dalam al Mushannaf, Kitab al Buyu’, Bab al Muflis wa al Mahjur ‘alaihi (8/268), serta al Hakim dalam al Mustadrak, Kitab Ma’rifat ash Shahbah (3/272). Namun yang paling benar bahwa hadits ini diriwayatkan dari az Zuhri dari (Abdurrahman) bin Ka’ab secara mursal (tanpa menyebutkan ayahnya). Lihat Irwa’ al Ghalil (5/260-262, hadits no. 1435) dan Nailul Authar (5/244-245).
[7]. Yakni sebagian menuntut hajr dan sebagian lagi tidak.
[8]. Lihat keenam poin tersebut dalam al Fiqh al Manhaji ‘ala Madzhab al Imam asy Syafi’i (3/599-600), dan lihat kelanjutan pembahasannya tentang hak pembelanjaan harta si muflis setelah dikenai hajr.
[9]. HR al Bukhari no. 2402 –Fathul Bari- dan Muslim no. 1559.
[10]. Lihat at Ta’liqat ar Radhiyyah ‘ala ar Raudhatun Nadiyyah li al ‘Allamah Shiddiq Hasan Khan (3/194), oleh Syaikh al Albani. Dan lihat kembali pembahasan “Bila Warisan Tidak Mencukupi Untuk Membayar Hutang” As Sunnah Edisi Khusus (7 dan 8) Th. IX/1426H/2005M.
[11]. HR Malik no. 1357 dan Abu Dawud 3520, dari hadits Abu Bakar bin Abdurrahman bin al Harits bin Hisyam secara mursal. Dishahihkan oleh Syaikh al Albani dengan beberapa jalur periwayatan pendukungnya. Lihat Irwa’ al Ghalil dalam takhrij hadits no. 1442 dan 1443.
[12]. Abu Dawud no. 3521. Lihat Irwa’ al Ghalil dalam takhrij hadits no. 1444.
[13]. HR Ahmad (4/388-389), Abu Dawud no. 3628), an Nasa-i no. 4689, Ibnu Majah no. 2427 dan lainnya. Dihasankan oleh Syaikh al Albani di dalam Irwa’ al Ghalil dalam takhrij hadits no. 1434.
[14]. Tasfir kalimat-kalimat ini, diantaranya disebutkan oleh Sufyan ats Tsauri seperti dinukil oleh al Bukhari dalam judul Bab “Li Shahibil Haqqi Maqal” (5/75). Disebutkan pula oleh Ibnul Mubarak (Sunan al Baihaqi, 6/51) dan yang lainnya. Wallahu A’lam.
[15]. Lihat at Ta’liqat ar Radhiyyah (3/195-196).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab Berhutang

/0 almanhaj.or.id - Adab Berhutang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Adab Berhutang

Jumat, 30 April 2010 01:33:03 WIB

ADAB BERHUTANG

Oleh
Ustadz Armen Halim Naro Lc

“Wahai guru, bagaimana kalau mengarang kitab tentang zuhud ?” ucap salah seorang murid kepada Imam Muhammad bin Hasan Asy-Syaibani. Maka beliau menjawab : “Bukankah aku telah menulis kitab tentang jual-beli?”

Fenomena yang sering terjadi dewasa ini yaitu banyaknya orang salah persepsi dalam memandang hakikat ke-islaman seseorang. Seringkali seorang muslim memfokuskan keshalihan dan ketakwaannya pada masalah ibadah ritualnya kepada Allah Subhanahu wa Ta’ala, sehingga diapun terlihat taat ke masjid, melakukan hal-hal yang sunat, seperti ; shalat, puasa sunat dan lain sebagainya. Di sisi lain, ia terkadang mengabaikan masalah-masalah yang bekaitan dengan muamalah, akhlak dan jual-beli. Padahal Allah Subhanahu wa Ta’ala telah mengingatkan, agar sebagai muslim, kita harus kaffah. Sebagaimana kita muslim dalam mu’amalahnya dengan Allah Subhanahu wa Ta’ala, maka seyogyanya juga harus muslim juga dalam mu’amalahnya dengan manusia. Allah berfirman.

“Hai orang-orang yang beriman, masuklah ke dalam Islam secara kaffah (menyeluruh)” [Al-Baqarah : 208]

Oleh karenanya, dialog murid terkenal Imam Abu Hanifah tadi layak dicerna dan dipahami. Seringkali zuhud diterjemahkan dengan pakaian lusuh, makanan sederhana, atau dalam arti kening selalu mengkerut dam mata tertunduk, supaya terlihat sedang tafakkur. Akan tetapi, kalau sudah berhubungan dengan urusan manusia, maka dia tidak menghiraukan yang terlarang dan yang tercela.

Hutang-pihutang merupakan salah satu permasalahan yang layak dijadikan bahan kajian berkaitan dengan fenomena di atas. Hutang-pihutang merupakan persoalan fikih yang membahas permasalahan mu’amalat. Di dalam Al-Qur’an, ayat yang menerangkan permasalahan ini menjadi ayat yang terpanjang sekaligus bagian terpenting, yaitu dalam surat Al-Baqarah ayat 282. Demikian pentingnya masalah hutang-pihutang ini, dapat ditunjukkan dengan salah satu hadits yang menyebutkan bahwa Rasulullah Shallallahu ‘alaihi wa sallam tidak mau menshalatkan seseorang yang meninggal, tetapi masih mempunyai tanggungan hutang.

HUTANG HARUS DIPERSAKSIKAN
Allah Subhanahu wa Ta’ala berfirman.

“Hai orang-orang yang beriman, apabila kamu bermu’amalah tidak secara tunai untuk waktu yang ditentukan, hendaklah kamu menuliskannya. Dan hendaklah seorang penulis di antara kamu menuliskannya dengan benar. Dan janganlah penulis enggan menuliskannya sebagaimana Allah telah mengajarkannya, maka hendaklah ia menulis, dan hendaklah orang yang berhutang itu mengimlakkan (apa yang ditulis itu), dan hendaklah ia bertakwa kepada Allah Rabbnya, dan janganlah ia mengurangi sedikitpun daripada hutangnya. Jika yang berhutang itu orang yang lemah akalnya atau lemah (keadaannya) atau dia sendiri tidak mampu mengimlakkan, maka hendaklah walinya mengimlakkan dengan jujur. Dan persaksikanlah dengan dua orang saksi dari orang-orang lelaki (di antaramu). Jika tidak ada dua orang lelaki, maka (boleh) seorang lelaki dan dua orang perempuan dari saksi-saksi yang kamu ridhai, supaya jika seorang lupa maka seorang lagi mengingatkannya. Janganlah saksi-saksi itu enggan (memberi keterangan) apabila mereka dipanggil, dan janganlah kamu jemu menulis hutang itu, baik kecil maupun besar sampai batas waktu membayarnya. Yang demikian itu, lebih adil di sisi Allah dan lebih dapat menguatkan persaksian dan lebih dekat kepada tidak (menimbulkan) keraguanmu. (Tulislah mu’amalahmu itu), kecuali jika mu’amalah itu perdagangan tunai yang kamu jalankan di antara kamu, maka tak ada dosa bagi kamu, (jika) kamu tidak menulisnya. Dan persaksikanlah apabila kamu berjual beli ; dan janganlah penulis dan saksi saling sulit-menyulitkan. Jika kamu lakukan (yang demikian) maka sesungguhnya hal itu adalah suatu kefasikan pada dirimu. Dan bertakwalah kepada Allah ; Allah mengajarmu ; dan Allah Maha Mengetahui segala sesuatu” [Al-Baqarah : 282]

Mengenai ayat ini, Ibnul Arabi rahimahullah di dalam kitab Ahkam-nya menyatakan : “Ayat ini adalah ayat yang agung dalam mu’amalah yang menerangkan beberapa point tentang yang halal dan haram. Ayat ini menjadi dasar dari semua permasalahan jual beli dan hal yang menyangkut cabang (fikih)” [1]

Menurut Ibnu Katsir rahimahullah, ini merupakan petunjuk dariNya untuk hambaNya yang mukmin. Jika mereka bermu’amalah dengan transaksi non tunai, hendaklah ditulis, agar lebih terjaga jumlahnya dan waktunya dan lebih menguatkan saksi. Dan di ayat lain, Allah Subhanahu wa Ta’ala telah mengingatkan salah satu ayat : “Hal itu lebih adil di sisi Allah dan memperkuat persaksian dan agar tidak mendatangkan keraguan” [2]

Firman Allah Subhanahu wa Ta’ala : “Maka tulislah …” maksudnya adalah tanda pembayaran untuk megingat-ingat ketika telah datang waktu pembayarannya, karena adanya kemungkinan alpa dan lalai antara transaksi, tenggang waktu pembayaran, dikarenakan lupa selalu menjadi kebiasaan manusia, sedangkan setan kadang-kadang mendorongnya untuk ingkar dan beberapa penghalang lainnya, seperti kematian dan yang lainnya. Oleh karena itu, disyari’atkan untuk melakukan pembukuan hutang dan mendatangkan saksi" [3]

“Maka tulislah…”, secara zhahir menunjukkan, bahwa dia menuliskannya dengan semua sifat yang dapat menjelaskannya di hadapan hakim, apabila suatu saat perkara hutang-pihutang ini diangkat kepadanya. [4]

BOLEHKAH BERHUTANG?
Tidak ada keraguan lagi bahwa menghutangkan harta kepada orang lain merupakan perbuatan terpuji yang dianjurkan syari’at,dan merupakan salah satu bentuk realisasi dari hadis Nabi Shallallahu ‘alaihi wa sallam : “Baragsiapa yang melapangkan seorang mukmin dari kedurhakaan dunia, maka Allah Subhanahu wa Ta’ala akan melapangkan untuknya kedukaan akhirat”

Para ulama mengangkat permasalahan ini, dengan memperbandingkan keutamaan antara menghutangkan dengan bersedekah. Manakah yang lebih utama?

Sekalipun kedua hal tersebut dianjurkan oleh syari’at, akan tetapi dalam sudut kebutuhan yang dharurat, sesungguhnya orang yang berhutang selalu berada pada posisi terjepit dan terdesak, sehingga dia berhutang. Sehingga menghutangkan disebutkan lebih utama dari sedekah, karena seseorang yang diberikan pinjaman hutang, orang tersebut pasti membutuhkan. Adapun bersedekah, belum tentu yang menerimanya pada saat itu membutuhkannya.

Ibnu Majah meriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau berkata kepada Jibril : “Kenapa hutang lebih utama dari sedekah?” Jibril menjawab, “Karena peminta, ketika dia meminta dia masih punya. Sedangkan orang yang berhutang, tidaklah mau berhutang, kecuali karena suatu kebutuhan”. Akan tetapi hadits ini dhaif, karena adanya Khalid bin Yazid Ad-Dimasyqi. [5]

Adapun hukum asal berhutang harta kepada orang lain adalah mubah, jika dilakukan sesuai tuntunan syari’at. Yang pantas disesalkan, saat sekarang ini orang-orang tidak lagi wara’ terhadap yang halal dan yang haram. Di antaranya, banyak yang mencari pinjaman bukan karena terdesak oleh kebutuhan, akan tetapi untuk memenuhi usaha dan bisnis yang menjajikan.

Hutang itu sendiri dapat dibagi menjadi dua bagian. Pertama, hutang baik. Yaitu hutang yang mengacu kepada aturan dan adab berhutang. Hutang baik inilah yang dilakukan Nabi Shallallahu ‘alaihi wa sallam ; ketika wafat, beliau Shallallahu ‘alaihi wa sallam masih berhutang kepada seorang Yahudi dengna agunan baju perang. Kedua, hutang buruk. Yaitu hutang yang aturan dan adabnya didasari dengan niat dan tujuan yang tidak baik.

ETIKA BERHUTANG
1. Hutang tidak boleh mendatangkan keuntungan bagi si pemberi hutang.
Kaidah fikih berbunyi : “Setiap hutang yang membawa keuntungan, maka hukumnya riba”. Hal ini terjadi jika salah satunya mensyaratkan atau menjanjikan penambahan. Sedangkan menambah setelah pembayaran merupakan tabi’at orang yang mulia, sifat asli orang dermawan dan akhlak orang yang mengerti membalas budi.

Syaikh Shalih Al-Fauzan –hafizhahullah- berkata : “Hendaklah diketahui, tambahan yang terlarang untuk mengambilnya dalam hutang adalah tambahan yang disyaratkan. (Misalnya), seperti seseorang mengatakan “saya beri anda hutang dengan syarat dikembalikan dengan tambahan sekian dan sekian, atau dengan syarat anda berikan rumah atau tokomu, atau anda hadiahkan kepadaku sesuatu”. Atau juga dengan tidak dilafadzkan, akan tetapi ada keinginan untuk ditambah atau mengharapkan tambahan, inilah yang terlarang, adapun jika yang berhutang menambahnya atas kemauan sendiri, atau karena dorongan darinya tanpa syarat dari yang berhutang ataupun berharap, maka tatkala itu, tidak terlarang mengambil tambahan. [6]

2. Kebaikan (seharusnya) dibalas dengan kebaikan
Itulah makna firman Allah Subhanahu wa Ta’ala yang tertera dalam surat Ar-Rahman ayat 60, semestinya harus ada di benak para penghutang, Dia telah memperoleh kebaikan dari yang memberi pinjaman, maka seharusnya dia membalasnya dengan kebaikan yang setimpal atau lebih baik. Hal seperti ini, bukan saja dapat mempererat jalinan persaudaraan antara keduanya, tetapi juga memberi kebaikan kepada yang lain, yaitu yang sama membutuhkan seperti dirinya. Artinya, dengan pembayaran tersebut, saudaranya yang lain dapat merasakan pinjaman serupa.

Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata.

كَانَ لِرَجُلٍ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سِنٌّ مِنْ الْإِبِلِ فَجَاءَهُ يَتَقَاضَاهُ فَقَالَ أَعْطُوهُ فَطَلَبُوا سِنَّهُ فَلَمْ يَجِدُوا لَهُ إِلَّا سِنًّا فَوْقَهَا فَقَالَ أَعْطُوهُ فَقَالَ أَوْفَيْتَنِي أَوْفَى اللَّهُ بِكَ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّ خِيَارَكُمْ أَحْسَنُكُمْ قَضَاءً

“Nabi mempunyai hutang kepada seseorang, (yaitu) seekor unta dengan usia tertentu.orang itupun datang menagihnya. (Maka) beliaupun berkata, “Berikan kepadanya” kemudian mereka mencari yang seusia dengan untanya, akan tetapi mereka tidak menemukan kecuali yang lebih berumur dari untanya. Nabi (pun) berkata : “Berikan kepadanya”, Dia pun menjawab, “Engkau telah menunaikannya dengan lebih. Semoga Allah Subhanahu wa Ta’ala membalas dengan setimpal”. Maka Nabi Shallallahu ‘alaihi wa sallam bersabda, “Sebaik-baik kalian adalah orang yang paling baik dalam pengembalian” [7]

Dari Jabir bin Abdullah Radhiyallahu ‘anhu ia berkata.

أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي الْمَسْجِدِ وَكَانَ لِي عَلَيْهِ دَيْنٌ فَقَضَانِي وَزَادَنِي

“Aku mendatangi Nabi Shallallahu ‘alaihi wa sallam di masjid, sedangkan beliau mempunyai hutang kepadaku, lalu beliau membayarnya dam menambahkannya” [8]

3. Berhutang dengan niat baik
Jika seseorang berhutang dengan tujuan buruk, maka dia telah zhalim dan melakukan dosa. Diantara tujuan buruk tersebut seperti.
a. Berhutang untuk menutupi hutang yang tidak terbayar
b. Berhutang untuk sekedar bersenang-senang
c. Berhutang dengan niat meminta. Karena biasanya jika meminta tidak diberi, maka digunakan istilah hutang agar mau memberi.

Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata bahwa Nabi Shallallahu ‘alaihi wa sallam telah bersabda :

مَنْ أَخَذَ أَمْوَالَ النَّاسِ يُرِيدُ أَدَاءَهَا أَدَّى اللَّهُ عَنْهُ وَمَنْ أَخَذَ يُرِيدُ إِتْلَافَهَا أَتْلَفَهُ اللَّهُ

"Barangsiapa yang mengambil harta orang (berhutang) dengan tujuan untuk membayarnya (mengembalikannya), maka Allah Subhanahu wa Ta’ala akan tunaikan untuknya. Dan barangsiapa mengambilnya untuk menghabiskannya, maka Allah Subhanahu wa Ta’ala akan membinasakannya” [9]

Hadits ini hendaknya ditanamkan ke dalam diri sanubari yang berhutang, karena kenyataan sering membenarkan sabda Nabi diatas [10] Berapa banyak orang yang berhutang dengan niat dan azam untuk menunaikannya, sehingga Allah pun memudahkan baginya untuk melunasinya. Sebaliknya, ketika seseorang berazam pada dirinya, bahwa hutang yang dia peroleh dari seseorang tidak disertai dengan niat yang baik, maka Allah Subhanahu wa Ta’ala membinasakan hidupnya dengan hutang tersebut. Allah Subhanahu wa Ta’ala melelahkan badannya dalam mencari, tetapi tidak kunjung dapat. Dan dia letihkan jiwanya karena memikirkan hutang tersebut. Kalau hal itu terjadi di dunia yang fana, bagaimana dengan akhirat yang baqa (kekal)?

4. Hutang tidak boleh disertai dengan jual beli
Nabi Shallallahu ‘alaihi wa sallam yang mulia telah melarangnya, karena ditakutkan dari transaksi ini mengandung unsur riba. Seperti, seseorang meminjam pinjaman karena takut riba, maka kiranya dia jatuh pula ke dalam riba dengan melakuan transaksi jual beli kepada yang meminjamkan dengan harga lebih mahal dari biasanya.

5. Wajib memabayar hutang
Ini merupakan peringatan bagi orang yang berhutang. Semestinya memperhatikan kewajiban untuk melunasinya. Allah Subhanahu wa Ta’ala memerintahkan agar kita menunaikan amanah. Hutang merupakan amanah di pundak penghutang yang baru tertunaikan (terlunaskan) dengan membayarnya. Allah Subhanahu wa Ta’ala berfirman.

إِنَّ اللهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوْا اْلأَمَاناَتِ إِلىَ أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوْا بِالْعَدْلِ إِنَّ اللهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللهَ كَانَ سَمِيعًا بَصِيْراً

" Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimnya, dan (menyuruh kamu) apabila menetapkan hukum di antara manusia supaya kamu menetapkan dengan adil. Sesungguhnya Allah memberi pengajaran yang sebaik-baiknya kepadamu. Sesungguhnya Allah adalah Maha Mendengar lagi Maha Melihat". [An-Nisa : 58]

Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata, telah bersabda Rasulullah : “Sekalipun aku memiliki emas sebesar gunung Uhud, aku tidak akan senang jika tersisa lebih dari tiga hari, kecuali yang aku sisihkan untuk pembayaran hutang” [HR Bukhari no. 2390]

Orang yang menahan hutangnya padahal ia mampu membayarnya, maka orang tersebut berhak mendapat hukuman dan ancaman, diantaranya.

a. Berhak mendapat perlakuan keras.
Dari Abu Hurairah Radhiyallahu ‘anhu berkata. :

أَنَّ رَجُلًا تَقَاضَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَغْلَظَ لَهُ فَهَمَّ بِهِ أَصْحَابُهُ فَقَالَ دَعُوهُ فَإِنَّ لِصَاحِبِ الْحَقِّ مَقَالًا وَاشْتَرُوا لَهُ بَعِيرًا فَأَعْطُوهُ إِيَّاهُ وَقَالُوا لَا نَجِدُ إِلَّا أَفْضَلَ مِنْ سِنِّهِ قَالَ اشْتَرُوهُ فَأَعْطُوهُ إِيَّاهُ فَإِنَّ خَيْرَكُمْ أَحْسَنُكُمْ قَضَاءً

"Seseorang menagih hutang kepada Rasulullah Shallallahu ‘alaihi wa sallam, sampai dia mengucapkan kata-kata pedas. Maka para shahabat hendak memukulnya, maka Nabi Shallallahu ‘alaihi wa salam berkata, “Biarkan dia. Sesungguhnya si empunya hak berhak berucap. Belikan untuknya unta, kemudian serahkan kepadanya”. Mereka (para sahabat) berkata : “Kami tidak mendapatkan, kecuali yang lebih bagus dari untanya”. Nabi Shallallahu ‘alaihi wa sallam bersabda, “Belikan untuknya, kemudian berikan kepadanya. Sesungguhnya sebaik-baik kalian ialah yang paling baik dalam pembayaran” [11]

Imam Dzahabi mengkatagorikan penundaan pembayaran hutang oleh orang yang mampu sebagai dosa besar dalam kitab Al-Kabair pada dosa besar no. 20

b. Berhak dighibah (digunjing) dan diberi pidana penjara.
Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata, telah bersabda Rasulullah.:

مَطْلُ الْغَنِيِّ ظُلْم

“Menunda (pembayaran) bagi orang yang mampu merupakan suatu kezhaliman” [12]

Dalam riwayat lain Nabi Shallallahu ‘alaihi wa sallam bersabda. :

لَيُّ الوَاجِدِ يَحِلُّ عُقُوْبَتَه ُوَعِرْضه

"Menunda pembayaran bagi yang mampu membayar, (ia) halal untuk dihukum dan (juga) keehormatannya”.

Sufyan Ats-Tsauri berkata, “Halal kehormatannya ialah dengan mengatakan ‘engkau telah menunda pebayaran’ dan menghukum dengan memenjarakannya” [13]

c.. Hartanya berhak disita
Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata, telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam.

مَنْ أَدْرَكَ مَالَهُ بِعَيْنِهِ عِنْدَ رَجُلٍ أَوْ إِنْسَانٍ قَدْ أَفْلَسَ فَهُوَ أَحَقُّ بِهِ مِنْ غَيْرِهِ

“Barangsiapa yang mendapatkan hartanya pada orang yang telah bangkrut, maka dia lebih berhak dengan harta tersebut dari yang lainnya” [14]

d. Berhak di-hajr (dilarang melakukan transaksi apapun).
Jika seseorang dinyatakan pailit dan hutangnya tidak bisa ditutupi oleh hartanya, maka orang tersebut tidak diperkenankan melakukan transaksi apapun, kecuali dalam hal yang ringan (sepele) saja.

Hasan berkata, “Jika nyata seseorang itu bangkrut, maka tidak boleh memerdekakan, menjual atau membeli” [15]

Bahkan Dawud berkata, “Barangsiapa yang mempunyai hutang, maka dia tidak diperkenankan memerdekakan budak dan bersedekah. Jika hal itu dilakukan, maka dikembalikan” [16]

Kemungkinan –wallahu a’lam- dalam hal ini, hutang yang dia tidak sanggup lagi melunasinya.

6. Jika terjadi keterlambatan karena kesulitan keuangan, hendaklah orang yang berhutang memberitahukan kepada orang yang memberikan pinjaman, karena hal ini termasuk bagian dari menunaikan hak yang menghutangkan.

Janganlah berdiam diri atau lari dari si pemberi pinjaman, karena akan memperparah keadaan, dan merubah hutang, yang awalnya sebagai wujud kasih sayang, berubah menjadi permusuhan dan perpecahan.

7. Berusaha mencari solusi sebelum berhutang, dan usahakan hutang merupakan solusi terakhir setelah semuanya terbentur.

8. Menggunakan uang dengan sebaik mungkin. Menyadari, bahwa pinjaman merupakan amanah yang harus dia kembalikan.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

عَلَى الْيَدِ مَا أَخَذَتْ حَتَّى تُؤَدِّيَ

"Tangan bertanggung jawab atas semua yang diambilnya, hingga dia menunaikannya” [17]

9. Pelimpahan hutang kepada yang lain diperbolehkan dan tidak boleh ditolak
Jika seseorang tidak sanggup melunasi hutangnya, lalu dia melimpahkan kepada seseorang yang mampu melunasinya, maka yang menghutangkan harus menagihnya kepada orang yang ditunjukkan, sesuai dengan sabda Rasulullah Shallallahu ‘alaihi wa sallam.

Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata, telah bersabda Rasulullah :

مَطْلُ الْغَنِيِّ ظُلْمٌ وَمَنْ أُتْبِعَ عَلَى مَلِيٍّ فَلْيَتَّبِعْ

“Menunda pembayaran bagi roang yang mampu merupakan suatu kezhaliman. Barangsiapa yang (hutangnya) dilimpahkan kepada seseorang, maka hendaklah dia menurutinya. [18]

10. Diperbolehkan bagi yang berhutang untuk mengajukan pemutihan atas hutangnya atau pengurangan, dan juga mencari perantara (syafa’at) untuk memohonnya.

Dari Jabir bin Abdullah Radhiyallahu ‘anhu, ia berkata : (Ayahku) Abdullah meninggal dan dia meninggalkan banyak anak dan hutang. Maka aku memohon kepada pemilik hutang agar mereka mau mengurangi jumlah hutangnya, akan tetapi mereka enggan. Akupun mendatangi Nabi Shallallahu ‘alaihi wa sallam meminta syafaat (bantuan) kepada mereka. (Namun) merekapun tidak mau. Beliau Shallallahu ‘alaihi wa sallam berkata, “Pisahkan kormamu sesuai dengan jenisnya. Tandan Ibnu Zaid satu kelompok. Yang lembut satu kelompok, dan Ajwa satu kelompok, lalu datangkan kepadaku. (Maka) akupun melakukannya. Beliau Shallallahu ‘alaihi wa sallam pun datang lalu duduk dan menimbang setiap mereka sampai lunas, dan kurma masih tersisa seperti tidak disentuh. [19]

BAGI YANG MENGHUTANGKAN AGAR MEMBERI KERINGANAN KEPADA YANG BERHUTANG
Pemberian pinjaman pada dasarnya dilandasi karena rasa belas kasihan dari yang menghutangkan. Oleh karena itu, hendaklah orientasi pemberian pinjamannya tersebut didasarkan hal tersebut, dari awal hingga waktu pembayaran. Oleh karenanya, Islam tidak membenarkan tujuan yang sangat baik ini dikotori dengan mengambil keuntungan dibalik kesusahan yang berhutang.

Di antara yang dapat dilakukan oleh yang menghutangkan kepada yang berhutang ialah.

1. Memberi keringanan dalam jumlah pembayaran
Misalnya, dengan uang satu juta rupiah yang dipinjamkannya tersebut, dia dapat beramal dengan kebaikan berikutnya, seperti meringankan pembayaran si penghutang, atau dengan boleh membayarnya dengan jumlah di bawah satu juta rupiah, atau bisa juga mengizinkan pembayarannya dilakukan dengan cara mengangsur, sehingga si penghutang merasa lebih ringan bebannya.

2. Memberi keringanan dalam hal jatuh tempo pembayaran
Si pemberi pinjaman dapat pula berbuat baik degan memberi kelonggaran waktu pembayaran, sampai si penghutang betul-betul sudah mampu melunasi hutangnya.

Dari Hudzaifah Radhyallahu ‘anhu, ia berkata, aku mendengar Nabi Shallallahu ‘alaihi wa sallam bersabda : “Suatu hari ada seseorang meninggal. Dikatakan kepadanya (mayit di akhirar nanti). Apa yang engkau perbuat? Dia menjawab. :

كُنْتُ أُبَايِعُ النَّاسَ فَأَتَجَوَّزُ عَنْ الْمُوسِرِ وَأُخَفِّفُ عَنْ الْمُعْسِرِ فَغُفِرَ لَهُ

"Aku melakukan transaksi, lalu aku menerima ala kadarnya bagi yang mampu membayar (hutang) dan meringankan bagi orang yang dalam kesulitan. Maka dia diampuni (oleh Allah Subhanahu wa Ta’ala)". [20]

3. Pemberi pinjaman menghalalkan hutang tersebut, dengan cara membebaskan hutang, sehingga si penghutang tidak perlu melunasi pinjamannya.

Beginilah kebiasaan yang sering dilakukan oleh Salafush ash-Shalih. Jika mereka ingin memberi pemberian, maka mereka melakukan transaksi jual beli terlebih dahulu, kemudian dia berikan barang dan harganya atau dia pinjamkan, kemudian dia halalkan, agar mereka mendapatkan dua kebahagian dan akan menambah pahala bagi yang memberi.

Sebagai contoh, Rasulullah Shallallahu ‘alaihi wa sallam membeli onta dari Jabir bin Abdullah dengan harga yang cukup mahal. Setibanya di Madinah, Nabi Shallallahu ‘alaihi wa sallam memberikan uang pembayaran dan menghadiahakn onta yang telah dibeli tersebut kepada Jabir.

Contoh kedua, Thalhah berhutang kepada Utsman sebanyak lima puluh ribu dirham. Lalu dia keluar menuju masjid dan bertemu dengan Utsman. Thalhah berkata, “Uangmu telah cukup, maka ambillah!”. Namun Utsman menjawab : “Dia untukmu, wahai Abu Muhammad, sebab engkau menjaga muruah (martabat)mu”.

Suatu hari Qais bin Saad bin Ubadah Radhiyallahu ‘anhu merasa bahwa saudara-saudaranya terlambat menjenguknya, lalu dikatakan keadannya : “Mereka malu dengan hutangnya kepadamu”, dia (Qais) pun menjawab, “Celakalah harta, dapat menghalangi saudara untuk menjenguk saudaranya!”, Kemudian dia memerintahkan agar mengumumkan : “Barangsiapa yang mempunyai hutang kepada Qais, maka dia telah lunas”. Sore harinya jenjang rumahnya patah, karena banyaknya orang yang menjenguk. [21]

Sebagai akhir tulisan ini, kita bisa memahami, bahwa Islam menginginkan kaum Muslimin menciptakan kebahagian pada kenyataan hidup mereka dengan mengamalkan Islam secara kaffah dan tidak setengah-setengah. Dalam permasalahan hutang, idealnya orang yang kaya selalu demawan menginfakkan harta Allah Subhanahu wa Ta’ala yang dititipkan kepadanya kepada jalan-jalan kebaikan. Di sisi lain, seorang yang fakir, hendaklah hidup dengan qana’ah dan ridha dengan apa yang telah ditentukan Allah Subhanahu wa Ta’ala untuknya.

Semoga kita semua dijauhkan olehNya dari lilitan hutang, dianugerahkanNya ilmu yang bermanfaat, amal yang shalih dan rizqi yang halal dan baik.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Ahkamul Qur’an, Ibnul Arabi, Beirut, Darul Ma’rifah, 1/247
[2]. Tafsir Quranil Azhim, 3/316
[3]. Ahkamul Qur’an, Ibnu Katsir, Madinah, Maktabah Jami’ Ulum wal Hikam, 1993, 1/247
[4]. Ibid
[5]. Sunan Ibnu Majah, no. 2431
[6]. Al-Mulakhkhashul Fiqhi, Shalih Al-Fauzan, KSA, Dar Ibnil Jauzi, Cet.IV, 1416-1995, hal. 2/51
[7]. Shahih Bukhari, kitab Al-Wakalah, no. 2305
[8]. Shahih Bukhari, kitab Al-Istiqradh, no. 2394
[9]. Shahih Bukhari, kitab Al-Istiqradh, no. 2387
[10]. Lihat Fathul Bari (5/54)
[11]. Shahih Bukhari, kitab Al-Istqradh, no. 2390
[12]. Ibid, no. 2400, akan tetapi lafazhnya dikeluarkan oleh Abu Dawud, kitab Al-Aqdhiah, no. 3628 dan Ibnu Majah, bab Al-Habs fiddin wal Mulazamah, no. 2427
[13]. Ibid, no. 2401
[14]. Ibid, no. 2402
[15]. Fathul Bari (5/62)
[16]. Ibid (5/54)
[17}. HR Abu Dawud, Al-Buyu, Tirmidzi, Al-buyu dan lain-lain
[18]. HR Bukhari, Al-Hawalah, no. 2288
[19]. HR Bukhari, Al-Istiqradh, no. 2405
[20]. HR Bukhari, Al-Istiqradh, no. 2391
[21].Mukhtashar Minhajul Qashidin, Ibnu Qudamah, Tahqiq Ali Hasan bin Abdul Hamid, Oman, Dar Ammar, cet II, 1415-1994 hal. 262-263

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berperang Melawan Was-Was Setan

/0 almanhaj.or.id - Berperang Melawan Was-Was Setan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Berperang Melawan Was-Was Setan

Minggu, 2 Mei 2010 15:52:42 WIB

BERPERANG MELAWAN WAS-WAS SETAN

Oleh
Ustadz Abu Humaid Arif Syarifuddin:

Abu Hurairah Radhiyallahu 'anhu menuturkan, Rasulullâh Shallallahu 'alaihi wa sallam bersabda:

يَأْتِي الشَّيْطَانُ أَحَدَكُمْ فَيَقُولُ مَنْ خَلَقَ كَذَا مَنْ خَلَقَ كَذَا حَتَّى يَقُولَ مَنْ خَلَقَ رَبَّكَ فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّهِ وَلْيَنْتَهِ

"Setan mendatangi salah seorang dari kalian, lalu bertanya,'Siapakah yang menciptakan ini? Siapakah yang menciptakan itu?' Hingga dia bertanya,'Siapakah yang menciptakan Rabb-mu?' Oleh karena itu, jika telah sampai kepadanya hal tersebut, maka hendaklah dia berlindung kepada Allah dan hendaklah dia menghentikan (waswas tersebut)".

TAKHRIJ HADITS
Hadits ini muttafaqun 'alaihi (Al-Bukhari dalam Shahih-nya di kitab "Bad'ul-Khalqi", bab "Shifatu Iblisa wa Junudihi", hadits no. 3276 [6/387 – Fathul-Bari]; dan Muslim dalam Shahih-nya di kitab "Al Iman", bab "Bayan al Waswasati fil-Iman wa ma Yaquluhu man Wajadaha", hadits no. 134 [2/132 – Syarhu Shahih Muslim]).

BIOGRAFI PERIWAYAT HADITS
Abu Hurairah Radhiyallahu 'anhu, beliau bernama Abdur-Rahman bin Shakhr Ad-Dausi, inilah pendapat yang masyhur. Pada masa Jahiliyyah, beliau bernama Abdu Syams, dan ada pula yang berpendapat lain. Panggilan kunyahnya Abu Hurairah, dan inilah yang masyhur. Kunyah lainnya yaitu Abu Hir, karena beliau Radhiyallahu 'anhu memiliki seekor kucing kecil yang selalu diajaknya bermain-main pada siang hari. Dalam Shahih Al-Bukhari[1] disebutkan, bahwa Nabi Shallallahu 'alaihi wa sallam pernah memanggilnya “Wahai Abu Hir”.

Ahli hadits telah bersepakat, Abu Hurairah Radhiyallahu 'anhu merupakan sahabat yang paling banyak meriwayatkan hadits. Abu Muhammad Ibnu Hazm mengatakan di dalam Musnad Baqiy bin Makhlad, terdapat 5.300-an hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu

Selain meriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, beliau juga meriwayatkan dari Abu Bakar, Umar, al-Fadhl bin al-Abbas, Ubaiy bin Ka’ab, Usamah bin Zaid, ‘Aisyah, Bushrah al-Ghifari, dan Ka’ab al-Ahbar Radhiyallahu 'anhum.

Ada sekitar 800 ahli ilmu dari kalangan sahabat maupun tabi’in yang meriwayatkan hadits dari beliau, dan beliau adalah orang yang paling hafal dalam meriwayatkan beribu-ribu hadits. Namun, bukan berarti beliau yang paling utama di antara para sahabat Rasulullah Shallallahu 'alaihi wa sallam.

Imam asy-Syafi’i berkata,"Abu Hurairah adalah orang yang paling hafal dalam meriwayatkan hadits pada zamannya (masa sahabat).”

Beliau masuk Islam antara setelah perjanjian Hudaibiyyah dan sebelum perang Khaibar. Datang ke Madinah sebagai muhajir dan tinggal di Shuffah [2]. Nabi Shallallahu 'alaihi wa sallam mendo’akan ibu Abu Hurairah untuk masuk Islam.

Amr bin Ali al-Fallas mengatakan, Abu Hurairah datang ke Madinah pada tahun terjadinya perang Khaibar pada bulan Muharram tahun ke-7 H.

Humaid al-Himyari berkata,"Aku menemani seorang sahabat yang pernah menemani Rasulullah Shallallahu 'alaihi wa sallam selama empat tahun sebagaimana halnya Abu Hurairah.”

Menurut pendapat yang lebih kuat, beliau Radhiyallahu 'anhu wafat pada tahun 57 H.[3]

MAKNA HADITS
Rasulullah Shallallahu 'alaihi wa sallam memberitakan, setan dapat mendatangi seseorang untuk menghembuskan was-was (gangguan) dan syubhat (keraguan) ke dalam hatinya; di antaranya dengan membisikkan kalimat-kalimat yang dapat menimbulkan keragu-raguan secara halus, hingga menggiringnya kepada kalimat kufur.

Contohnya, seperti disebutkan dalam hadits ini. Yaitu berupa pertanyaan-pertanyaan yang semula merupakan pertanyaan biasa, lalu setan berusaha menggiring pada pertanyaan yang membuat keraguan, yaitu "siapa yang menciptakan Rabb-mu?"

Bila was-was setan ini telah merasuk ke dalam hati dan benak pikiran seseorang, maka Rasulullah Shallallahu 'alaihi wa sallam memerintahkan agar orang tersebut segera meminta perlindungan kepada Allah dan mengakhiri (was-was setan tersebut) dari benak pikirannya. Walahu a'lam.

PENJELASAN DAN PELAJARAN HADITS
Setan Musuh Yang Nyata Bagi Bani Adam
Ketika Allah Subhanahu wa Ta'ala mengusir Iblis dari surga karena keengganannya menjalankan perintah Allah Subhanahu wa Ta'ala untuk bersujud kepada Adam Alaihissallam, ia meminta tangguh kepada Allah Subhanahu wa Ta'ala seraya menyatakan tekadnya untuk menggoda dan menjerumuskan Adam Alaihissallam dan anak cucunya ke dalam lembah kehinaan, menyimpangkan mereka dari jalan Allah Subhanahu wa Ta'ala yang lurus.[4]

Untuk pertama kalinya Iblis berhasil membujuk Adam Alaihissallam dan isterinya melanggar larangan Allah Subhanahu wa Ta'ala, sehingga keduanya dihukum oleh Allah Subhanahu wa Ta'ala dengan diturunkan ke bumi, meskipun kemudian Allah Subhanahu wa Ta'ala menerima taubat Adam Alaihissallam dan isterinya, dan mengampuni keduanya.[5]

Tidak berhenti sampai di situ, Iblis kemudian mengajak bala tentaranya dari kalangan setan untuk terus memerangi anak cucu Adam, menggelincirkannya dari jalan Allah yang lurus, dan menjatuhkannya ke dalam kesesatan yang menghinakan. Maka Iblis dan bala tentaranya menjadi musuh yang paling nyata dan paling sengit bagi manusia. Oleh karena itu berhati-hatilah dari tipu daya dan langkah-langkah setan yang menyesatkan.

Allah Subhanahu wa Ta'ala telah memperingatkan hal itu dalam firman-Nya:

وَلاَ تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُّبِينٌ

"… dan janganlah kamu mengikuti langkah-langkah setan; karena sesungguhnya syithan itu musuh yang nyata bagimu". [Al-Baqarah/2:168. Al An'âm/6:142].

Setan Menghembuskan Was-was dan Syubhat
Sejak awal permusuhan, setan telah mempersiapkan jurus-jurus dan langkah-langkah muslihat untuk menggelincirkan dan melumpuhkan manusia agar tidak taat kepada Allah. Di antaranya dengan meluncurkan was-was dan syubhat (keraguan) dalam diri manusia.

Perhatikan perkataan setan (Iblis). Dengan muslihatnya, ia berlagak sebagai penasihat, dan bahkan dengan mengangkat sumpah kepada Adam  dan isterinya –sebelum diturunkan ke bumi- setelah sebelumnya Allah memperingatkan keduanya untuk tidak mendekati pohon terlarang.

فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مِنْ سَوْءَاتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلاَّ أَنْ تَكُوناَ مَلَكَيْنِ أَوْ تَكُوناَ مِنَ الْخَالِدِينَ. وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ. فَدَلاَّهُمَا بِغُرُورٍ ...

"Maka setan membisikkan pikiran jahat (was-was) kepada keduanya untuk menampakkan kepada keduanya apa yang tertutup dari mereka, yaitu auratnya, dan setan berkata, "Tuhan kamu tidak melarangmu dari mendekati pohon ini, melainkan supaya kamu berdua tidak menjadi malaikat atau tidak menjadi orang yang kekal (dalam surga)". Dan dia (setan) bersumpah kepada keduanya,"Sesungguhnya saya adalah termasuk orang yang memberi nasihat kepada kamu berdua,' maka setan membujuk keduanya dengan tipu daya. …" [Al-A'râf/7:20-22]

Dalam ayat lain, Allah Subhanahu wa Ta'ala juga menceritakan hal serupa.

فَوَسْوَسَ لَهُ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لاَ يَبْلَى

"Kemudian setan membisikkan pikiran jahat (waswas) kepadanya, dengan berkata,"Hai Adam, maukah saya tunjukkan kepada kamu pohon khuldi (kekekalan) dan kerajaan yang tidak akan binasa?" [Thâhâ/20:120].

Demikianlah Allah Subhanahu wa Ta'ala menceritakan tentang ketergelinciran Adam Alaihissallam dan isterinya oleh was-was dan tipu daya setan, yang membuat Adam lupa dengan peringatan Allah Subhanahu wa Ta'ala. Ketergelinciran ini untuk menjadi pelajaran bagi anak cucunya.

Bentuk-bBntuk Waswas Setan
Banyak cara yang dilancarkan setan dalam menghembuskan was-was (pikiran jahatnya) kepada bani Adam. Di antaranya dapat dicontohkan sebagai berikut.

1. Setan menghiasi kemaksiatan.
Setan menghiasi kemaksiatan dengan hiasan-hiasan indah, sehingga kemaksiatan tersebut tidak nampak lagi sebagai kemaksiatan di mata manusia. Seperti perkataannya kepada Adam Alaihissallam dan isterinya dalam dua ayat di atas, ternyata merupakan tipuan berhias nasihat. Begitu pula ketika menghiasi perbuatan kaum musyrikin pada perang Badar. Allah Subhanhu wa Ta'ala mengisahkan:

وَلاَ تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَـاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللهِ، وَاللهُ بِمَا يَعْمَلوُنَ مُحِيطٌ. وَإِذْ زَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لاَ غَالِبَ لَكُمُ الْيَوْمَ مِنَ النَّاسِ وَإِنِّي جَارٌّ لَّكُمْ، فَلَمَّا تَرَاءَتِ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِّنْكْم إِنِّي أَرَى مَا لاَ تَرَونَ إِنِّي أَخَافُ اللهَ، وَاللهُ شَدِيدُ الْعِقَابِ.

"Dan janganlah kamu menjadi seperti orang-orang yang keluar dari kampungnya dengan rasa angkuh dan dengan maksud ria kepada manusia serta menghalangi (orang) dari jalan Allah. Dan (ilmu) Allah meliputi apa yang mereka kerjakan. Dan ketika setan menjadikan mereka memandang baik pekerjaan mereka dan mengatakan,"Tidak ada seorang manusiapun yang dapat menang terhadap kamu pada hari ini dan sesungguhnya saya ini adalah pelindungmu," maka tatkala kedua pasukan itu telah dapat saling melihat (berhadapan), setan itu balik ke belakang seraya berkata,"Sesungguhnya saya berlepas diri daripada kamu; sesungguhnya saya dapat melihat apa yang kamu sekalian tidak dapat melihat; sesungguhnya saya takut kepada Allah". Dan Allah sangat keras siksa-Nya". [Al-Anfâl/8:47-48].

Begitulah hiasan setan yang berisikan janji-janji palsu dan angan-angan kosong.

يَعِدُهُمْ وَيُمَنِّيهِم وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُوراً

"Setan itu memberikan janji-janji kepada mereka dan membangkitkan angan-angan kosong pada mereka, padahal setan itu tidak menjanjikan kepada mereka selain dari tipuan belaka" [An-Nisâ': 120]

2. Setan Mmenakut-Nakuti Manusia.
Tatkala ada sebagian manusia tidak mempan dengan hiasan-hiasan setan, maka setan menggunakan cara lain, yaitu menakut-nakuti mereka.

Allah Subhanahu wa Ta'ala berfirman:

إِنَّمَا ذَلِكُمُ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلاَ تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُم مُؤْمِنِينَ

"Sesungguhnya mereka itu tidak lain hanyalah setan yang menakut-nakuti (kamu) dengan kawan-kawannya (orang-orang musyrik Quraisy), karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku, jika kamu benar-benar orang yang beriman". [Ali Imran/3:175].[6]

Menangkal Was-Was Setan
Keberadaan setan sebagai musuh yang nyata bagi manusia merupakan salah satu ujian terberat buat manusia; karena setan dapat melihat keberadaan manusia, sedangkan manusia tidak dapat melihat setan.

Allah Subhanahu wa Ta'ala berfirman:

يَا بَنِي آدَمَ لاَ يَفْتِنَنَّكُمُ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُم مِّنَ الْجَنَّةِ يَنْزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا مِن سَوْءَاتِهِمَا، إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِن حَيْثُ لاَ تَرَوْنَهُم، إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لاَ يُؤْمِنُونَ.

"Hai anak Adam, janganlah sekali-kali kamu dapat ditipu oleh setan sebagaimana ia telah mengeluarkan kedua ibu bapakmu dari surga, ia menanggalkan dari keduanya pakaiannya untuk memperlihatkan kepada keduanya 'auratnya. Sesungguhnya ia dan pengikut-pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka. Sesungguhnya Kami telah menjadikan setan-setan itu pemimpin-pemimpin bagi orang-orang yang tidak beriman." [Al-A'râf/7:27]

Namun begitu, Allah Subhanhu wa Ta'ala dengan rahmatNya memberikan petunjuk kepada para hamba-Nya melalui lisan Rasul-Nya Shallallahu 'alaihi wa sallam, yaitu kiat-kiat untuk menangkal dan mengusir setiap serangan yang dilancarkan setan. Di antaranya sebagai berikut.

1. Ikhlas.
Hamba-hamba yang ikhlas akan dijaga dan diselamatkan dari gangguan setan, sebagaimana menurut pengakuan setan sendiri. Allah l menceritakan dalam firman-Nya:

قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لَأُزَيِّنَنَّ لَهُمْ فِي الْأَرْضِ وَلَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ )

"Iblis berkata, "Ya Rabb-ku, oleh sebab Engkau telah memutuskan bahwa aku sesat, pasti aku akan menjadikan mereka memandang baik (perbuatan maksiat) di muka bumi, dan pasti aku akan menyesatkan mereka semuanya, kecuali hamba-hamba Engkau yang mukhlis di antara mereka." [Al-Hijr/15:39-40].

Dalam ayat yang lain:

قَالَ فَبِعِزَّتِكَ لَأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

"Iblis menjawab, "Demi kekuasaan Engkau, aku akan menyesatkan mereka semuanya, kecuali hamba-hamba-Mu yang mukhlis di antara mereka." [Shâd/38:82-83].

Dan dengan jaminan dari Allah Subhanahu wa Ta'ala sebagaimana dalam firman-Nya:

إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ

"Sesungguhnya hamba-hamba-Ku (yang mukhlis) tidak ada kekuasaan bagimu terhadap mereka, kecuali orang-orang yang mengikuti kamu, yaitu orang-orang yang sesat". [Al-Hijr/15:42].

2. Iman.
Dalam sebagian riwayat hadits Abu Hurairah Radhiyallahu 'anhu yang kita bahas di atas, ada disebutkan dengan lafazh berikut.

إِنَّ الشَّيْطَانَ يَأْتِي أَحَدَكُمْ فَيَقُولُ مَنْ خَلَقَ السَّمَاءَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ فَيَقُولُ مَنْ خَلَقَ الْأَرْضَ فَيَقُولُ اللَّهُ فَيَقُولُ مَنْ خَلَقَ اللَّهَ فَإِذَا أَحَسَّ أَحَدُكُمْ بِشَيْءٍ مِنْ هَذَا فَلْيَقُلْ آمَنْتُ بِاللَّهِ وَبِرُسُلِهِ.

"Sesungguhnya setan mendatangi salah seorang dari kalian, lalu bertanya (kepadanya),"Siapa yang menciptakan langit?" Ia menjawab,"Alah Subhanahu wa Ta'ala ," lalu setan bertanya lagi,"Siapa yang menciptakan bumi?" Ia menjawab,"Allah," hingga setan bertanya,"Siapa yang menciptakan Allah? Maka apabila salah seorang dari kalian merasakan suatu (was-was) seperti ini, hendaklah dia mengucapkan,"Aku beriman kepada Allah dan para rasul-Nya".[8]

Dan dalam riwayat Aisyah Radhiyallahu 'anha dengan lafazh:

((... فَلْيَقْرَأْ آمَنْتُ بِاللَّهِ وَرُسُلِهِ فَإِنَّ ذَلِكَ يُذْهِبُ عَنْهُ)).
"… maka bacalah "Aku beriman kepada Allah dan para rasul-Nya," karena hal itu akan menghilangkannya (was-was tersebut)".[9]

3. Berlindung Kepada Allah Subhanahu wa Ta'ala.
Hal ini sebagaimana diperintahkan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam hadits yang diriwayatkan Abu Hurairah Radhiyallahu 'anhu di atas:

((... فَإِذَا بَلَغَهُ فَلْيَسْتَعِذْ بِاللَّهِ وَلْيَنْتَهِ))

"… jika telah sampai kepadanya hal tersebut, maka hendaklah dia berlindung kepada Allah dan hendaklah dia menghentikan/memutuskan (was-was tersebut)".

Dan hal ini sesuai dengan perintah Allah Subhanahu wa Ta'ala dalam firman-Nya:

وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ

"Dan jika kamu ditimpa suatu godaan setan, maka berlindunglah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui". [Al-A'râf/7:200].

Sedangkan dalam riwayat Abu Dawud dari Abu Hurairah Radhiyallahu 'anhu pula dengan lafazh:

فَإِذَا قَالُوا ذَلِكَ، فَقُولُوا: اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ، ثُمَّ لِيَتْفُلْ عَنْ يَسَارِهِ ثَلَاثًا وَلْيَسْتَعِذْ مِنْ الشَّيْطَانِ.

"Jika mereka mengucapkan hal itu (kalimat-kalimat was-was), maka ucapkanlah "Allah itu Maha Esa, Allah itu tempat bergantung, Dia tiada beranak dan tiada pula diperanakkan," kemudian meludahlah ke kiri (3x) dan berlindunglah kepada Allah" [10]

4. Dzikrullah.
Sebagaimana dalam firman Allah Subhanahu wa Ta'ala:

إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنَ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ

"Sesungguhnya orang-orang yang bertakwa bila mereka ditimpa was-was dari setan, mereka ingat kepada Allah, maka ketika itu juga mereka melihat (menyadari) kesalahan-kesalahannya". [Al-A'râf/7:201].

Nas'alullaha at taufiq.

[Disalin dari Majalah As-Sunnah Edisi 04/Tahun XI/1428H/2007M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Di antaranya di dalam kitab "Al Ghusl", bab "Al-Junub Yakhruju wa Yamsyi fis-Sûq wa Ghairihi", hadits no. 285 (1/466 – Fathul-Bari).
[2]. Anjungan di serambi Masjid Nabi Shallallahu 'alaihi wa sallam, tempat tinggal kaum fakir yang tak punya rumah.
[3]. Lihat Al-Ishabah (4/316 – dst.).
[4]. Lihat firman Allah dalam Qs Al-Baqarah/2 ayat 34 dan Al-A'râf/7 ayat 11-18.
[5]. Lihat firman Allah Qs Al-A'râf/7 ayat 19-25.
[6]. Risalah Maqami' Asy-Syaithan, oleh Syaikh Salim Al-Hilali, Dâr Ibnil-Jauzi, Cetakan III, Tahun 1412H/1991M, hlm. 10-14.
[7]. Lihat risalah Maqami' Asy-Syaithan, hlm. 29-31.
[8]. HR Imam Ahmad dalam Musnad-nya (2/331) dan (5/214) dengan lafazh: " …aku beriman kepada Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam" (dengan bentuk tunggal). Lihat pula Shahih Muslim, kitab "Al Iman", bab "Bayan al Waswasati fil- Iman wa ma Yaquluhu man Wajadaha", hadits no. 134 (2/132 – Syarah Shahih Muslim).
[9]. HR Imam Ahmad dalam Musnad-nya (6/257). Dishahihkan oleh Syaikh Al-Albani dalam Shahihul-Jami’ (no. 1542).
[10]. HR Abu Dawud dalam Sunan-nya, kitab "As-Sunnah", bab "Fil-Jahmiyyah", hadits no. 4722. Derajatnya dinyatakan hasan oleh Syaikh Al-Albani dalam Shahih Sunan Abi Dawud dan Shahihul-Jami’ (no. 8182).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm

/0 almanhaj.or.id - Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm

Kamis, 6 Mei 2010 23:05:49 WIB

PENJABARAN MAKNA NAMA ALLAH AZZA WA JALLA AL-KARIM

Oleh
Ustadz Ali Musri Semjan Putra

MAKNA AL-KARIM DARI TINJAUAN BAHASA
Berikut ini beberapa penjelasan para ulama pakar bahasa Arab mengenai makna al-Karîm:

Ibnu Fâris rahimahullah menyebut bahwa asal kata karom (bentuk noun kata al-Karîm) menunjukkan dua makna, salah satunya adalah kemuliaan[1].

Ibnu Qutaibah rahimahullah berkata, "al-Karîm artinya pemaaf. Allah Azza wa Jalla adalah al-Karîm yang memaafkan dosa para hamba-Nya yang beriman"[2].

Al-Azhari rahimahullah mengartikannya dengan: " al-Karîm salah satu dari sifat Allah Azza wa Jalla dan nama-Nya. Maknanya, yaitu dzat yang sangat banyak memiliki kebaikan, amat pemurah, pemberi nikmat dan keutamaan". al-Karîm adalah nama yang mencakup segala sifat yang terpuji. Allah Azza wa Jalla adalah al-Karîm (Maha Mulia) amat terpuji segala perpuatan-Nya.[3]

Ibnu Manzhûr rahimahullah menjelaskan: " al-Karîm salah satu dari sifat Allah Azza wa Jalla dan nama-Nya. Yakni dzat yang amat banyak memiliki kebaikan, amat pemurah lagi pemberi. Pemberian-Nya tidak pernah habis. Dia-lah Dzat Yang Maha Mulia secara mutlak. al-Karîm adalah nama mencakup segala kebaikan, kemuliaan dan keutamaan. Nama ini juga menghimpun segala hal yang terpuji. Allah Azza wa Jalla mempunyai nama al-Karîm (Maha Mulia) artinya amat terpuji dalam segala perpuatan-Nya, Rabb yang memiliki 'Arsy yang mulia lagi agung"[4].

PENJABARAN MAKNA NAMA ALLAH AL-KARIM
Jika kita mencermati nama al-Karîm dalam al-Qur'ân, nama Allah Azza wa Jalla yang mulia ini terulang sebanyak dua kali. Pertama, dalam surat an-Naml/27:40:

فَلَمَّا رَآَهُ مُسْتَقِرًّا عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ

"Maka tatkala Sulaiman melihat singgasana itu terletak di hadapannya, ia pun berkata: "Ini termasuk karunia Rabbku untuk mencoba aku apakah aku bersyukur atau mengingkari (akan nikmat-Nya). Dan barangsiapa yang bersyukur maka sesungguhnya dia bersyukur untuk (kebaikan) dirinya sendiri dan barangsiapa yang ingkar, maka sesungguhnya Rabbku Maha Kaya lagi Maha Mulia".

Tempat kedua, dalam surat al-Infithâr/82:6: Allah Azza wa Jalla berfirman:

يَا أَيُّهَا الْإِنْسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ

"Hai manusia, apa yang telah memperdaya kamu (berbuat durhaka) terhadap Rabbmu Yang Maha Pemurah".

Pada ayat surat an-Naml di atas, Allah Azza wa Jalla menceritakan tentang perkataan Nabi Sulaiman Alaihissalam saat beliau menyaksikan wujud istana ratu Balqis di hadapannya. Pemberian Allah Azza wa Jalla tersebut dinilai oleh Nabi Sulaiman guna menguji rasa syukurnya pada Allah Azza wa Jalla atas segala nikmat yang diberikan kepadanya. Lalu, ayat ini ditutup dengan dua nama Allah Azza wa Jalla yang mulia al-Ghani (Maha Kaya) dan al-Karîm (Maha Mulia). Kedua nama ini sangat erat dengan konteks awal ayat tersebut. Siapa saja yang mau bersyukur, sikap tersebut tidak akan menambah kekayaan Allah Azza wa Jalla karena Allah Maha Kaya. Sebaliknya, barangsiapa yang tidak mau bersyukur tidak akan mengurangi kekayaan Allah Azza wa Jalla. Demikian pula, barangsiapa yang bersyukur akan mendapat balasan dari al-Karîm (Yang Maha Pemurah) balasan yang berlipat ganda. Dan barangsiapa yang tidak bersyukur, Allah Azza wa jalla tetap senantiasa memberi rezeki bagi mereka. Hal ini seperti termaktub dalam firman Allah:

إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ

"Jika kamu kafir maka sesungguhnya AllahMaha Kaya darimu (tidak memerlukanmu) dan Dia tidak meridhai kekafiran bagi para hamba-Nya; dan jika kamu bersyukur, niscaya Dia meridhai kesyukuran itu bagimu" [az-Zumar/39:7]

Barangsiapa bersyukur, sesungguhnya dia bersyukur untuk (kebaikan) dirinya sendiri. Dan barangsiapa mengingkari (tidak bersyukur), sesungguhnya Allah Azza wa Jalla Maha Kaya lagi Maha Mulia. Allah Azza wa Jalla memberi bukan karena membutuhkan makhluk tapi karena Allah Azza wa Jalla mempunyai nama al-Karîm (Maha Pemurah).

Adapun pada ayat surat al-Infithâr, Allah Azza wa Jalla bertanya kepada manusia, apa yang membuat mereka teperdaya untuk selalu berbuat durhaka kepada Allah Azza wa Jalla. Padahal, Allah Azza wa Jalla senantiasa mencurahkan berbagai nikmat dan rahmat bagi mereka. Karena Allah bersifat Maha Pemurah terhadap seluruh manusia. Tidaklah pantas manusia berlaku demikian, karena Allah al-Karîm (pemurah) terhadap mereka.

Al-Karîm adalah yang mulia dalam segala hal, yang amat banyak pemberian dan kebaikannya, baik ketika diminta maupun tidak. Nama al-Karîm menunjukkan kesempurnaan kemuliaan Allah Azza wa Jalla dalam zat dan segala sifat serta perbuatan-Nya:

1. Allah Azza wa Jalla Maha Mulia dalam dzat-Nya. Tidak ada cacat sedikit pun dalam dzat Allah Azza wa Jalla. Sesungguhnya dzat Allah k Maha Indah.

2. Allah Azza wa Jalla Maha Mulia dalam segala sifat-Nya. Tidak ada sifat jelek pun pada Allah k . Sesungguhnya sifat-sifat Allah amat sempurna dalam segala maknanya.

3. Allah Azza wa Jalla juga Maha Mulia dalam segala perbuatannya. Tidak ada cacat dalam perbuatan Allah Azza wa Jalla. Sesungguhnya segala perbuatan Allah Azza wa Jalla penuh dengan berbagai hikmah yang luas.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata, "Nama Allah al-Karîm mencakup makna kedermawanan, juga makna kemuliaan dan keluhuran, serta bermakna kelembutan dan memberi kebaikan" [5].

Imam Ibnul Qayyim rahimahullah berkata, "Secara global, makna al-Karîm adalah dzat yang suka memberi kebaikan yang banyak dengan amat mudah dan gampang. Lawannya, orang pelit yang amat sulit dan jarang mengeluarkan kebaikan "[6].

Diantara makna al-Karîm, Allah Azza wa Jalla berbuat baik kepada seluruh makhluk tanpa sebuah kewajiban yang mesti mereka kerjakan. Semua kebaikan yang diberikan Allah Azza wa Jalla kepada makhluk adalah semata-mata atas kemurahan-Nya kepada para makhluk.

Kemudian, sebagai (cermin) sifat karom-Nya, Allah Azza wa Jalla memaafkan sesuatu hak yang wajib diserahkan kepada-Nya. Allah Azza wa Jalla memaafkan dosa para hamba yang lalai dalam menunaikan kewajiban kepada Allah. Karena nama Allah al-Karîm beriringan dengan nama Allah al-'Afuww (Maha Pemberi Maaf), seperti tertuang dalam sabda Rasulullah Shallallahu 'alaihi wa sallam berikut:

عَنْ عَائِشَةَ قَالَتْ قُلْتُ يَا رَسُولَ اللَّهِ أَرَأَيْتَ إِنْ عَلِمْتُ أَيُّ لَيْلَةٍ لَيْلَةُ الْقَدْرِ مَا أَقُولُ فِيهَا قَالَ قُولِي اللَّهُمَّ إِنَّكَ عُفُوٌّ كَرِيمٌ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي

Dari 'Aisyah radhiallahu 'anha , ia berkata: "Wahai Rasulullah, apa pendapatmu jika seandainya aku mengetahui malam Lailatul Qadar, apa yang aku ucapkan?" Beliau bersabda: "Ucapkanlah: Ya Allah sesungguhnya engkau Maha Pemaaf lagi Maha Mulia, Engkau mencintai sifat pemaaf, maka ampunilah aku". [HR. at-Tirmidzi 5/534, dan dishahîhkan al-Albâni]

Disamping itu, jika seseorang bertaubat dari kesalahannya, Allah Azza wa Jalla menghapus dosanya dan menggantikan kesalahan tersebut dengan kebaikan. Allah Azza wa Jalla berfirman:

إِلَّا مَنْ تَابَ وَآَمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا

"Kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal saleh; maka kejahatan mereka diganti Allah dengan kebajikan. Dan adalah Allah maha Pengampun lagi Maha Penyayang" [al-Furqân/25:70]

Begitu juga, sebagai cermin karom-Nya, Allah Azza wa Jalla senantiasa memberi, tanpa pernah terhenti pemberian-Nya. Allah Azza wa Jalla berfirman:

أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً

"Tidakkah kamu perhatikan sesungguhnya Allah telah menundukkan untuk (kepentingan)mu apa yang di langit dan apa yang di bumi dan menyempurnakan untukmu nikmat-Nya lahir dan batin" [Luqmân/31:20]

Demikian pula sebagai bentuk karom-Nya, Allah Azza wa Jalla memberi nikmat dari semenjak pertama meskipun tanpa diminta. Allah Azza wa Jalla berfirman:

وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ

"Dan berapa banyak binatang yang tidak membawa rezkinya sendiri. Allah-lah yang memberi rezki kepadanya dan kepadamu dan Dia Maha Mendengar lagi Maha Mengetahui". [al-'Ankabût/29:60]

Sebagai cermin sifat karom-Nya yang lain, Allah Azza wa Jalla memberi berbagai kebaikan tanpa mengharap pamrih, karena Allah Azza wa Jalla bersifat Maha Pemurah secara mutlak. Allah Azza wa Jalla berfirman:

مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57) إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ

"Aku tidak menghendaki rezki sedikit pun dari mereka dan Aku tidak menghendaki supaya mereka memberi-Ku makan. Sesungguhnya Allah Dialah Maha Pemberi rezki Yang mempunyai Kekuatan lagi Sangat Kokoh". [Adz-Dzâriyât/51:57-58]

Termasuk pula dalam makna al-Karîm, Allah Azza wa Jalla memerintahkan para hamba-Nya untuk meminta kepada-Nya dan berjanji akan memperkenankan permintaan mereka. Bahkan memberitakan mengenai pemberian lain diluar permintaan mereka tersebut. Sebaliknya, akan marah kepada orang yang tidak berdoa kepada-Nya. Karena Allah itu Maha Pemurah. Allah Azza wa Jalla berfirman:

وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ

"Dan Rabbmu berfirman, "Berdoalah kepada-Ku, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk neraka Jahannam dalam keadaan hina dina." [Ghâfir/40:60]

Jadi intinya, pengertian nama al-Karîm adalah yang memiliki segala macam kebaikan dan kemuliaan serta keutamaan[7].

ALLAH AZZA WA JALLA MENAMAKAN AL-QUR'AN DENGAN NAMA AL-KARIM
Allah Azza wa Jalla menyebutkan bahwa kitab suci al-Qur'ân kalamullah adalah kitab yang Karîm (mulia). Allah Azza wa Jalla berfirman:

إِنَّهُ لَقُرْآَنٌ كَرِيمٌ

"Sesungguhnya Al-Quran ini adalah bacaan yang sangat mulia" [al-Wâqi'ah/56:77]

Dijelaskan oleh para ulama, alasannya karena al-Qur'ân adalah kalâmullah (perkataan Allah Azza wa Jalla), mengandung kebaikan yang begitu banyak. Di dalamnya terdapat petunjuk yang lurus, keterangan yang jelas, ilmu yang berguna dan hikmah yang banyak [8]. Segala kebaikan terjamin dengan menjalankan isi Al Quran tersebut.

Imam Ibnul Qayyim rahimahullah, "Allah Azza wa Jalla menyebutkan sifat al-Qur'ân dengan sesuatu yang menunjukkan keindahan, limpahan kebaikan juga manfaat serta keagungannya. Karena al-Karîm adalah sesuatu yang sarat dengan kebaikan yang amat banyak lagi agung manfaatnya. Dan al-Qur`ân sendiri, ditinjau dari segala segi merupakan yang terbaik dan paling afdhal. Maka, Allah Azza wa Jalla mensifati diri-Nya dengan sifat al-Karam (kemuliaan) serta mensifati kalam dan 'Arasy-Nya dengan sifat karam pula. Dan juga memberikan sifat tersebut sesuatu yang banyak kebaikannya dan indah bentuknya..."

Al-Azhari rahimahullah berkata, "Al Qur'ân disebut al-Karîm karena kandungannya akan berbagai petunjuk, penjelasan, ilmu dan hikmah" [9].

Al Qur'ân yang mulia ini dibawa oleh malikat yang mulia pula yaitu Jibril Alaihissalam, sesuai dengan firman Allah Azza wa Jalla

إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

"Sesungguhnya Al Qur'ân itu benar-benar firman (Allah yang dibawa oleh) utusan yang mulia (Jibril)" [at-Takwîr/81:19].

Kemudian Al Qur'ân yang mulia tersebut disampaikan oleh malaikat yang mulia kepada rasul yang mulia pula, Rasulullah Muhammad Shallallahu 'alaihi wa sallam. Allah Azza wa Jalla berfirman:

إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ

"Sesungguhnya Al Quran itu adalah benar-benar wahyu (Allah yang diturunkan kepada) Rasul yang mulia.." [al-Hâqqah/69:40]

Berdasar ayat di atas, Rasulullah Shallallahu 'alaihi wa sallam disebut sebagai utusan yang karîm (mulia) karena Rasul Shallallahu 'alaihi wa sallam memiliki akhlak yang mulia, membawa kitab yang mulia, mengajak manusia kepada segala hal yang mulia, baik dalam hal keyakinan maupun amalan.

Demikian pula, 'Arsy Allah Azza wa Jalla adalah makhluk yang mulia. Allah Azza wa Jalla berfirman:

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ

"Maka Maha Tinggi Allah, Raja Yang Sebenarnya; tidak ada Tuhan selain Dia, Rabb (Yang memiliki) 'Arsy yang mulia.". [al-Mukminûn/23:116]

Karena 'Arsy merupakan makhluk yang paling besar dan paling tinggi di atas seluruh makhluk. Segala kemuliaan yang terdapat pada makhluk adalah atas pemberian Allah Azza wa Jalla Yang Maha Mulia. Hal tersebut menunjukkan akan kemulian makhluk tersebut di sisi Allah, melebihi makhluk-makhluk lainnya.

Surga yang dipenuhi berbagai macam kenikmatan, segala nikmat yang terdapat di dalamnya melebihi segala apa yang ada di dunia. Yang disediakan bagi orang-orang yang memiliki sifat mulia. Allah Azza wa Jalla berfirman:

إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا

"Jika kamu menjauhi dosa-dosa besar di antara dosa-dosa yang dilarang kamu mengerjakannya, niscaya Kami hapus kesalahan-kesalahanmu (dosa-dosamu yang kecil) dan Kami masukkan kamu ke tempat yang mulia (surga)". [an-Nisâ/4:31]

BEBERAPA PELAJARAN YANG DAPAT KITA AMBIL MELALUI NAMA ALLAH AZZA WA JALLA AL-KARIM
Selanjutnya, berikut ini beberapa pelajaran yang bisa kita ambil dari mengetahui dan memahami makna nama Allah Azza wa Jalla al-Karîm. Perkara ini merupakan tujuan yang sesungguhnya bagi seorang muslim ketika memahami nama-nama Allah Azza wa Jalla tersebut. Agar nama al-Karîm benar-benar memberikan pengaruh positif bagi peningkatan iman dan perbaikan ibadah dan akhlak seorang muslim dalam kehidupannya sehari-hari. Dengan memahami makna nama Allah Azza wa Jalla al-Karîm akan menumbuhkan sifat-sifat yang mulia dalam diri seorang muslim, diantaranya:

1. Menanamkan sifat mulia dalam diri seorang muslim, karena Allah Maha Mulia dan mencintai orang yang bersifat mulia.

Imam Ibnul Qoyyim rahimahullah berkata, "Makhluk yang paling dicintai Allah Azza wa Jalla adalah orang yang mampu menghiasi diri dengan sifat yang merupakan penjabaran dari sifat-sifat Allah Azza wa Jalla. Allah Azza wa Jalla Maha Mulia makam Dia Azza wa Jalla mencintai orang yang memiliki sifat mulia dari para hamba-Nya"[10] .

2. Menanamkan sifat pemurah dalam diri seorang muslim. Karena diantara makna al-Karîm adalah Maha Pemurah. Tentu Allah Azza wa Jalla amat mencintai orang yang bersifat pemurah. Dan Allah Azza wa Jalla membenci orang yang bersifat kikir. Allah Azza wa Jalla berfirman:

هَا أَنْتُمْ هَؤُلَاءِ تُدْعَوْنَ لِتُنْفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمُ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْمًا غَيْرَكُمْ ثُمَّ لَا يَكُونُوا أَمْثَالَكُمْ

"Ingatlah, kamu ini orang-orang yang diajak untuk menafkahkan (hartamu) pada jalan Allah. Maka di antara kamu ada yang kikir, dan siapa yang kikir sesungguhnya dia hanyalah kikir terhadap dirinya sendiri. Dan Allah-lah yang Maha Kaya sedangkan kamulah orang-orang yang berkehendak (kepada-Nya); dan jika kamu berpaling niscaya Dia akan mengganti (kamu) dengan kaum yang lain; dan mereka tidak akan seperti kamu ini". [Muhammad/47:38]

3. Menumbuhkan rasa cinta yang dalam pada diri seorang muslim kepada Allah Azza wa Jalla . Karena Allah Azza wa Jalla bersifat Maha Pemurah. Allah Azza wa Jalla memberi nikmat tanpa batas kepadanya meskipun tanpa diminta.

4. Wajibnya memuliakan kitab Allah Azza wa Jalla, al-Qur'ânul Karîm. Karena, al-Qur'ân adalah kalam Allah Azza wa Jalla yang mulia, yang diturunkan melalui perantara malaikat yang mulia kepada Rasul yang mulia.

5. Wajibnya memuliakan malaikat-malaikat Allah Azza wa Jalla, diantaranya malaikat Jibril. Barang siapa yang membencinya, maka ia adalah musuh Allah Azza wa Jalla. Allah Azza wa Jalla berfirman :

مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ

"Barang siapa yang menjadi musuh Allah, malaikat-malaikat-Nya, rasul-rasul-Nya, Jibril dan Mikail, maka sesungguhnya Allah adalah musuh orang-orang kafir". [al-Baqarah/2:98]

6. Wajibnya mencintai para rasul Allah Azza wa Jalla. Barangsiapa yang membenci salah seorang diantara mereka, maka ia adalah musuh Allah Azza wa Jalla, sesuai dengan kandungan ayat di atas.

7. Menumbuhkan sifat suka memuliakan tetangga dan tamu, sesuai anjuran Rasulullah Shallallahu 'alaihi wa sallam.

8. Menumbuhkan sifat suka pemaaf, karena Allah Azza wa Jalla menyukai sifat pemaaf.

9. Mendorong kita untuk selalu berdoa kepada Allah Azza wa Jalla. Karena Allah Azza wa Jalla Maha Pemurah terhadap hamba-Nya. Allah Azza wa Jalla malu mengembalikan tangan hamba yang diangkat saat berdoa dalam keadaan kosong. Karena nama Allah al-Karîm bergandengan dengan nama Allah Azza wa Jalla al-Hayiyyu sesuai dengan sabda Rasulullah Shallallahu 'alaihi wa sallam berikut:

إِنَّ اللَّهَ حَيِيٌّ كَرِيمٌ يَسْتَحْيِي إِذَا رَفَعَ الرَّجُلُ إِلَيْهِ يَدَيْهِ أَنْ يَرُدَّهُمَا صِفْرًا خَائِبَتَيْنِ.

"Sesungguhnya Allah Maha Malu lagi Maha Mulia, Allah malu apabila seseorang mengangkat kedua tangannya kepada-Nya mengembalikannya dalam keadaan kosong lagi merugi". [HR. Abu Dâwud dan at-Tirmidzi, dishahihkan oleh al-Albâni]

Semoga Allah Azza wa Jalla menjadikan kita orang yang bersifat mulia lagi pemurah. Dan menjadikan kita orang yang mencintai segala hal yang mulia, baik berbentuk keyakinan, ucapan maupun tindakan dan perbuatan. Wallahu A'lam.

[Disalin dari Majalah As-Sunnah Edisi 10/Tahun XII/1430H/2009M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Mu'jam Maqâyîs Lughah (5/139)
[2]. Ibid (5/139)
[3]. Tahdzîbul Lughah(3/374)
[4]. Lisânul 'Arab (12/510)
[5]. Bayân Talbîs Jahmiyah (1/196).
[6]. At-Tibyân: 140.
[7]. Shahîh al-Bukhâri (4/1713)
[8]. Tafsir al-Baghawi (8/22)
[9]. at-Tibyân hal. 140.
[10]. al-Wâbil ash-Shayyib hal. 49.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengawasi Diri Sendiri

/0 almanhaj.or.id - Mengawasi Diri Sendiri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Mengawasi Diri Sendiri

Selasa, 8 Juni 2010 17:36:54 WIB

MENGAWASI DIRI SENDIRI

Oleh
Dr. 'Abdul-Qayyum as-Suhaibani [1]

Dengan nama Allah Yang Maha Pengasih nan Penyayang. Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga terlimpah kepada Nabi Muhammad, keluarga dan sahabat beliau.

Dalam sebuah hadits, Nabi Shallallahu 'alaihi wa sallam bersabda:

« لأَعْلَمَنَّ أَقْوَامًا مِنْ أُمَّتِى يَأْتُونَ يَوْمَ الْقِيَامَةِ بِحَسَنَاتٍ أَمْثَالِ جِبَالِ تِهَامَةَ بِيضًا فَيَجْعَلُهَا اللَّهُ عَزَّ وَجَلَّ هَبَاءً مَنْثُورًا ». قِيلَ : يَا رَسُولَ اللَّهِ صِفْهُمْ لَنَا جَلِّهِمْ لَنَا أَنْ لاَ نَكُونَ مِنْهُمْ وَنَحْنُ لاَ نَعْلَمُ. قَالَ : « أَمَا إِنَّهُمْ إِخْوَانُكُمْ وَمِنْ جِلْدَتِكُمْ وَيَأْخُذُونَ مِنَ اللَّيْلِ كَمَا تَأْخُذُونَ وَلَكِنَّهُمْ أَقْوَامٌ إِذَا خَلَوْا بِمَحَارِمِ اللَّهِ انْتَهَكُوهَا ».

"Niscaya aku akan melihat beberapa kaum dari umatku datang pada hari kiamat dengan kebaikan laksana gunung-gunung Tihamah [2] yang putih, kemudian Allah Azza wa Jalla menjadikannya debu yang beterbangan".
Ada [3] yang bertanya: "Wahai Rasulullah, jelaskanlah sifat mereka kepada kami, agar kami tidak menjadi bagian dari mereka sementara kami tidak tahu," Nabi Shallallahu 'alaihi wa sallam menjawab: "Ketahuilah, mereka adalah saudara kalian, satu bangsa, dan bangun malam sebagaimana kalian. Tapi jika mereka menyendiri dengan larangan-larangan Allah, mereka melanggarnya" [4].

Seseorang mungkin menjauh dari dosa dan maksiat saat berada di hadapan dan dilihat orang lain. Tetapi jika ia menyendiri dan terlepas dari pandangan manusia, ia pun melepaskan tali kekang nafsunya, merangkul dosa dan memeluk kemungkaran.

"Dan cukuplah Tuhanmu Maha Mengetahui lagi Maha Melihat dosa hamba-hamba-Nya". [al-Isrâ`/17 : 17].

"Dan Allah sekali-kali tidak lengah dari apa yang kalian kerjakan". [al-Baqarah /2 : 74].

Bahkan jika ingin berbuat dosa dan ada seorang anak kecil di hadapannya, ia akan meninggalkan dosa itu. Dengan demikian, rasa malunya kepada anak kecil lebih besar daripada rasa malunya kepada Allah. Andai saat itu ia mengingat firman Allah:

"Tidakkah mereka mengetahui bahwa Allah mengetahui segala yang mereka sembunyikan dan segala yang mereka tampakkan?" [al-Baqarah/2 : 77].

"Tidakkah mereka tahu bahwasanya Allah mengetahui rahasia dan bisikan mereka, dan bahwasanya Allah amat mengetahui segala yang ghaib?" [at-Taubah/9 : 78]

Sungguh celaka wahai saudaraku! Jika keberanian anda berbuat maksiat adalah karena anda meyakini bahwa Allah Azza wa Jalla tidak melihat, maka alangkah besar kekufuran anda. Dan jika anda mengetahui bahwa Allah mengetahuinya, maka alangkah parah keburukan anda, dan alangkah sedikit rasa malu anda!

"Mereka bersembunyi dari manusia, tetapi mereka tidak bersembunyi dari Allah, padahal Allah mengetahui mereka, ketika pada suatu malam mereka menetapkan keputusan rahasia yang Allah tidak ridhai. Dan adalah Allah Maha Meliputi (ilmu-Nya) terhadap apa yang mereka kerjakan". [an-Nisâ`/4 : 108].

Di antara hal yang sangat "ajaib" adalah anda mengenal Allah, tetapi bermaksiat kepada-Nya. Anda mengetahui kadar kemurkaan-Nya, tetapi justru menjatuhkan diri kepada kemurkaan itu. Anda mengetahui betapa kejam hukuman-Nya, tetapi anda tidak berusaha menyelamatkan diri. Anda merasakan sakitnya keresahan akibat maksiat, tetapi tidak pergi menghindarinya dan mencari ketenangan dengan mentaati-Nya.

Qatadah berpesan: "Wahai anak Adam, demi Allah, ada saksi-saksi yang tidak diragukan di tubuhmu, maka waspadailah mereka. Takutlah kepada Allah dalam keadaan tersembunyi maupun nampak, karena sesungguhnya tidak ada yang tersembunyi dari-Nya. Bagi-Nya, kegelapan adalah cahaya, dan yang tersembunyi sama saja dengan yang nampak. Sehingga, barang siapa yang bisa meninggal dalam keadaan husnuzhan (berbaik sangka) kepada Allah, hendaklah ia melakukannya, dan tidak ada kekuatan kecuali dengan izin Allah"[5].

"Kalian sekali-kali tidak dapat bersembunyi dari persaksian pendengaran, penglihatan dan kulit kalian terhadap kalian, tetapi kalian mengira bahwa Allah tidak mengetahui kebanyakan dari apa yang kalian kerjakan. Dan yang demikian itu adalah prasangka kalian yang telah kalian sangka terhadap Rabb kalian, prasangka itu telah membinasakan kalian, maka jadilah kalian termasuk orang-orang yang merugi". [Fushshilat/41 : 22-23].

Ibnul-A'rabi berkata: "Orang yang paling merugi, ialah yang menunjukkan amal-amal shalihnya kepada manusia dan menunjukkan keburukannya kepada Allah yang lebih dekat kepadanya dari urat lehernya" [6].

"Dan sesungguhnya Kami telah menciptakan manusia dan mengetahui apa yang dibisikkan oleh hatinya, dan Kami lebih dekat kepadanya dari pada urat lehernya". [Qâf /50:16].

إِذَا مَا خَلَوْتَ الدَّهْرَ يَوْمًا، فَلاَ تَقُلْ خَلَوْتُ وَلَكِنْ قُلْ عَلَيَّ رَقِيْبُ
وَلاَ تَحْسَبَنَّ الله يَغْفُـلُ سَـاعَـةً وَلاَ أَنَّ ماَ تُخْفِيْهِ عَنْهُ يَغِيْـبُ

Saat engkau sedang sendiri jangan katakan aku sendiri,
teapi katakan ada yang senantiasa mengawasi diri ini.
Dan sedikitpun jangan menyangka bahwa Allah lalai,
atau menyangka Dia tak tahu apa yang tersembunyi.

Sungguh takwa kepada Allah dalam keadaan tidak nampak (fil-ghaib) dan takut kepada-Nya dalam keadaan tersembunyi merupakan tanda kesempurnaan iman. Hal ini menjadi sebab diraihnya ampunan, kunci masuk surga. Dan dengannya, seorang hamba meraih pahala yang agung nan mulia.

"Sesungguhnya kamu hanya memberi peringatan kepada orang-orang yang mau mengikuti peringatan dan yang takut kepada Rabb Yang Maha Pemurah walaupun dia tidak melihat-Nya. Maka berilah mereka kabar gembira dengan ampunan dan pahala yang mulia". [Yâsîn/36 : 11].

"Sesungguhnya orang-orang yang takut kepada Tuhan mereka dalam keadaan tersembunyi akan memperoleh ampunan dan pahala yang besar". [al-Mulk/67 : 12].

"Dan didekatkanlah surga itu kepada orang-orang yang bertakwa pada tempat yang tiada jauh (dari mereka). Inilah yang dijanjikan kepadamu, (yaitu) kepada setiap hamba yang selalu kembali (kepada Allah) lagi memelihara (peraturan-peraturan-Nya). (Yaitu) orang yang takut kepada Rabb Yang Maha Pemurah dalam keadaan tersembunyi dan dia datang dengan hati yang bertobat. Masukilah surga itu dengan aman, itulah hari kekekalan. Mereka di dalamnya memperoleh apa yang mereka kehendaki; dan Kami memiliki tambahannya".[Qâf/50 : 31-35].

Dan di antara doa Nabi Shallallahu 'alaihi wa sallam adalah:

أَسْأَلُكَ خَشْيَتَكَ فِى الْغَيْبِ وَالشَّهَادَةِ

"Aku memohon rasa takut kepada-Mu dalam keadaan tersembunyi maupun nampak".[7]

Maknanya, hendaklah seorang hamba takut kepada Allah dalam keadaan tersembunyi maupun nampak, serta lahir dan batin, karena kebanyakan orang takut kepada Allah dalam keadaan terlihat saja. Namun yang penting adalah takut kepada Allah saat tersembunyi dari pandangan manusia, dan Allah telah memuji orang yang takut kepada-Nya dalam kondisi demikian.

Bakr al-Muzani berdoa untuk saudara-saudaranya: "Semoga Allah menjadikan kami dan kalian zuhud terhadap hal yang haram, sebagaiman zuhudnya orang yang bisa melakukan dosa dalam kesendirian, namun ia mengetahui bahwa Allah melihatnya, maka ia tinggalkan dosa itu" [8].

Sebagian lagi mengatakan: "Orang yang takut bukanlah orang yang menangis dan 'memeras' kedua matanya, tetapi ia adalah orang yang meninggalkan hal haram yang ia sukai saat ia mampu melakukannya"[9].

إِذَا السِّرُّ وَالإِعْلاَنُ فِي المُؤْمِنِ اسْتَوَى فَقَدْ عَزَّ فِي الدَّارَيْنِ وَاسْتَوْجَبَ الثَّنَا
فَإِنْ خَالَـفَ الإِعْـلاَنُ سِرًّا فَمَا لَهُ عَلَى سَعْيِهِ فَضْلٌ سِوَى الْكَدِّ وَالْعَنَا

Jika tersembunyi dan tampak bagi seorang mukmin tiada beda,
maka ia telah berhasil di dua dunia dan kita pantas memujinya.
Namun jika yang tampak menyelisihi yang rahasia,
tiada kelebihan pada amalnya, selain penat dan lelah saja.

Hal-hal yang menjadikan takut (khasy-yah) kepada Allah Azza wa Jalla :
1. Iman yang kuat terhadap janji Allah l dan ancaman-Nya atas dosa dan maksiat.

2. Merenungkan kejamnya balasan Allah Subhanahu wa Taala dan hukuman-Nya. Hal ini menjadikan seorang hamba tidak melanggar aturan-Nya, sebagaimana dikatakan al-Hasan al-Bashri: "Wahai anak Adam, kuatkah engkau memerangi Allah? Orang yang bermaksiat berarti telah memerangi-Nya". Sebagian lagi mengatakan: "Saya heran dengan si lemah yang menentang Sang Kuat".

3. Kewaspadaan yang kuat terhadap pengawasan Allah dan mengetahui bahwa Allah mengawasi hati dan amalan para hamba, serta mengetahui mereka di manapun berada. Orang yang sadar bahwa Allah melihat-Nya di manapun berada, mengetahui dirinya secara lahir dan batin, mengetahui yang tersembunyi maupun yang nampak, dan ia mengingat hal itu saat menyendiri, maka ia akan meninggalkan maksiat dalam ketersembunyiannya. Wahb bin al-Ward berkata: "Takutlah kepada Allah sebesar kekuasaan-Nya atas dirimu! Malulah kepada-Nya seukuran kedekatan-Nya kepadamu, dan takutlah kepada-Nya karena Dialah yang paling mudah bisa melihatmu" [10].

4. Mengingat makna sifat-sifat Allah, antara lain: mendengar, melihat dan mengetahui. Bagaimana anda bermaksiat kepada yang mendengar, melihat dan mengetahui keadaan anda? Jika seorang hamba mengingat hal ini, rasa malunya akan menguat. Ia akan malu jika Allah mendengar atau melihat pada dirinya sesuatu yang Dia benci, atau mendapati sesuatu yang Dia murkai tersembunyi pada hatinya. Dengan demikian, perkataan, gerakan, dan pikirannya akan selalu ditimbang dengan timbangan syariat, dan tidak dibiarkan dikuasai hawa nafsu dan naluri biologis.

Ibnu Rajab berkata: "Takwa kepada Allah dalam ketersembunyaian adalah tanda kesempurnaan iman. Hal ini berpengaruh besar pada pujian untuk pelakunya yang Allah 'sematkan' pada hati kaum mukminin"[11].

Sedang Abu ad-Darda' menasihati: "Hendaklah setiap orang takut dilaknat oleh hati kaum mukminin, sementara dia tidak merasa. Ia menyendiri dengan maksiat, maka Allah menimpakan kebencian kepadanya di hati orang-orang yang beriman"[12].

Sulaiman at-Taimi berkata: "Sungguh seseorang melakukan dosa dalam ketersembunyiannya, maka iapun terjatuh ke dalam lubang kehinaan"[13].

Ada juga yang mengatakan: "Sungguh, seorang hamba berbuat dosa yang hanya diketahui dirinya dan Allah saja. Lalu ia mendatangi saudara-saudaranya, dan mereka melihat bekas dosa itu pada dirinya. Ini termasuk tanda yang paling jelas akan keberadaan Rabb yang haq, yang membalas amalan –yang kecil sekalipun- di dunia sebelum akhirat. Tidak ada amalan yang hilang di sisi-Nya, dan tiada berguna tirai dan penutup dari kuasa-Nya. Orang berbahagia adalah orang yang memperbaiki hubungannya dengan Allah. Karena jika demikian, Allah akan memperbaiki hubungannya dengan orang lain. Dan barang siapa yang mengejar pujian manusia dengan mengorbankan murka Allah, maka orang yang awalnya memuji akan berbalik mencelanya"[14].

Di antara hal paling ajaib mengenai hal ini adalah kisah yang diriwayatkan dari Abu Ja'far as-Saih: "Habib Abu Muhammad adalah seorang saudagar yang meminjamkan uang dengan bunga. Suatu hari, ia melewati sekumpulan anak kecil yang sedang bermain. Merekapun berbisik di antara mereka: 'Pemakan riba datang,' Habibpun menundukkan kepalanya dan berkata: 'Ya Rabb, Engkau telah sebarkan rahasiaku pada anak-anak kecil,' lalu ia pulang dan mengumpulkan seluruh hartanya. Ia berkata: 'Ya Rabb, aku laksana tawanan. Sungguh aku telah membeli diriku dari-Mu dengan harta ini, maka bebaskanlah aku'. Esok paginya, ia sedekahkan seluruh harta itu dan mulai menyibukkan diri dengan ibadah. Suatu hari ia melewati kumpulan anak kecil. Ketika melihatnya, mereka berseru di antara mereka: 'Diamlah! Habib si ahli ibadah datang,' Habibpun menangis dan berkata: "Ya Rabb, Engkau sekali mencela, sekali memuji, dan semua itu dari-Mu'."[15]

Sufyan ats-Tsauri berpesan: "Jika engkau takut kepada Allah, Dia akan menjaga dirimu dari manusia. Tetapi jika engkau takut kepada manusia, mereka tidak akan bisa melindungimu dari Allah"[16].

Ibnu 'Aun berpisah dengan seseorang, maka ia berwasiat: "Takutlah kepada Allah, karena orang yang takut kepada-Nya tidak akan merasa sendiri" [17].

Sedangkan Zaid bin Aslam berkata: "Dulu dikatakan: Barang siapa takut kepada Allah, orang akan mencintainya, meskipun mereka (pernah) membencinya"[18].

Marâji` Terjemah:
- Al-Maktabah asy-Syamilah.
- Al-Qamus al-Muhith, Muassasah ar-Risalah, 1424 H.
- Al-Qur`ân dan Terjemahnya, Mujamma' Mâlik Fahd.
- http://quran.al-islam.com/Targama/
- Jami'ul 'Ulum wal Hikam, Ibnu Rajab al-Hanbali, Darul Ma'rifah, 1408 H.
- Mushaf al-Madinah an-Nabawiyyah Digital.
- Syu'abul Iman lil Baihaqi, Darul Kutub al-'Ilmiyyah, 1410 H.
- Tafsir Ibnu Katsir, Muassasah ar-Rayyan, 1418 H.
- Taysirul Karimir Rahmân, Abdurrahmân as-Sa'di, Muassasah ar-Risalah, 1426.

[Disalin dari Majalah As-Sunnah Edisi 06-07/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Dosen Fakultas Hadits Universitas Islam Madinah. Tulisan ini diterjemahkan oleh Abu Bakr Anas dari leaflet berjudul "al-Muraqabah adz-Dzatiyyah". Semua catatan kaki dalam tulisan ini dibuat oleh penerjemah.
[2]. Tihamah, ialah nama lain untuk Makkah. Lihat al-Qamus al-Muhith, hlm. 1083.
[3]. Dalam riwayat Ibnu Majah disebutkan bahwa yang bertanya adalah sahabat bernama Tsauban.
[4]. HR Ibnu Majah no. 4245, dishahîhkan Syaikh al-Albâni. Lihat as-Silsilah ash-Shahîhah, no. 505.
[5]. Lihat Tafsir Ibnu Katsir, 3/368.
[6]. Syu'abul-Iman lil-Baihaqi, 5/368 no. 6987
[7]. HR Ahmad, 18351 dan dishahîhkan Syaikh al-Albâni.
[8]. Lihat Jami'ul-'Ulum wal-Hikam, 1/162.
[9]. Lihat Mukhtashar Minhajil-Qashidin, 4/63.
[10]. Lihat Jami'ul-'Ulum wal-Hikam, 1/162.
[11]. Ibid., 1/163.
[12]. Ibid.
[13]. Lihat Jami'ul-'Ulum wal-Hikam, 1/163.
[14]. Ibid.
[15]. Ibid.
[16]. Diriwayatkan juga dari 'Aisyah dalam wasiat beliau kepada Mu'awiyyah Radhiyallahu 'anhu. Lihat Mushannaf Ibnu Abi Syaibah, 8/32.
[17]. Lihat al-Fawaid (Ibnul Qayyim), Bab : Takwa, hlm. 52.
[18]. Ibid.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah

/0 almanhaj.or.id - Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori As-Sunnah

Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah

Rabu, 9 Juni 2010 16:51:37 WIB

KETERASINGAN SUNNAH DAN AHLU SUNNAH DI TENGAH MARAKNYA BID'AH DAN AHLI BID'AH

Oleh
Ustadz Abu Ihsan al Atsari

Abdullah bin Umar Radhiyallahu 'anhuma berkata: "Semua bid'ah sesat walaupun seluruh manusia menganggapnya baik."[1]

Ucapan Ibnu Umar Radhiyallahu 'anhuma ini menjadi peringatan bagi siapa saja, bahwa kwantitas atau jumlah bukan ukuran kebenaran. Salah satu kaidah yang telah disepakati oleh ulama menyatakan: "Popularitas sebuah perbuatan dan penyebarannya, sama sekali tidak menunjukkan kebolehannya, sebagaimana halnya keterasingan sebuah perbuatan, bukan dalil bahwa perbuatan itu dilarang".

Ibnu Muflih mengatakan di dalam kitab Al Adabusy Syar'iyyah (I/263): "Perlu diketahui, banyak perbuatan yang dilakukan oleh mayoritas manusia justru bertentangan dengan syariat. Lalu perbuatan itu menjadi populer di tengah-tengah mereka. Lalu banyak pula manusia yang mengikuti perbuatan mereka tersebut. Satu hal yang sudah jelas bagi seorang yang berilmu ialah menolak hal tersebut, baik diungkapkan lewat perkataan maupun perbuatan. Janganlah ia mundur karena merasa asing dan karena sedikitnya pendukung".

Imam an Nawawi rahimahullah berkata: "Janganlah seorang insan terpedaya dengan banyaknya orang-orang yang melakukan perbuatan yang dilarang melakukannya, yaitu orang-orang yang tidak mengindahkan adab-adab Islam. Ikutilah perkataan al Fadhl bin Iyadh, ia berkata: ˜Janganlah merasa asing dengan jalan hidayah karena sedikitnya orang yang melaluinya. Dan jangan pula terpedaya dengan banyaknya orang-orang yang sesat binasa."[2]

Abul Wafaa' Ibnu 'Uqail berkata di dalam kitab al Funun: "Siapa saja yang membangun aqidahnya di atas dalil, maka tidak perlu ia berkamuflase untuk menenggang orang lain. Allah berfirman:

أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ

"Apakah jika dia wafat atau dibunuh kamu berbalik ke belakang (murtad)" [Ali Imran : 144]

Dalam hal ini Abu Bakar ash Shiddiq Radhiyallahu a'nhu termasuk orang yang tetap teguh menghadapi simpang siur pendapat manusia. Tekanan-tekanan dari kanan dan kiri yang kerap kali membuat manusia tergelincir tidaklah membuat beliau Radhiyallahu 'anhu labil atau maju mundur..."

Demikianlah seharusnya seorang mukmin yang memegang teguh Sunnah Nabi Shallallahu 'alaihi wa sallam di tengah maraknya bid'ah dan ahli bid'ah. Dia harus memiliki pendirian yang kuat dan tidak terpengaruh dengan tekanan-tekanan di kanan kirinya, yang terkadang membuatnya goyah dan mundur ke belakang. Banyak saudara kita dari kalangan ahlu sunnah menjadi lemah pendiriannya karena merasa terasing di tengah masyarakatnya yang rata-rata sebagai pelaku bid'ah. Dia sering dianggap asing dan aneh. Lalu penyakit futurpun mulai menyerang hatinya, sehingga mulailah sikapnya melemah, sedikit demi sedikit dan lambat laun ia mengikuti bid'ah-bid'ah tersebut. Ambillah pelajaran dari keteguhan sikap Abu Bakar Radhiyallahu 'anhu dalam menjalankan pesan-pesan Rasulullah Shallallahu 'alaihi wa sallam. Perlu ia camkan baik-baik, bahwa ia sendirilah yang akan mempertanggung jawabkan amal perbuatannya, bukan orang lain. Jadi, janganlah ia terpengaruh dengan ucapan-ucapan jahil di kanan kirinya. Terutama bagi orang awam yang sering menjadikan jumlah sebagai ukuran. Seperti perkataan mereka, bagaimana dihukumi sesat atau bid'ah, sementara kaum muslimin sejak dahulu sampai sekarang terus melakukannya? Atau perkataan mereka, mungkinkah perbuatan itu disebut bid'ah, padahal banyak orang yang membolehkan dan bahkan mengerjakannya?

Banyak sekali ayat yang menjelaskan, jumlah yang banyak sering kali memperdaya manusia. Diantaranya adalah firman Allah:

َإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ

"Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah". [Al An'am : 116].

قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ

"Katakanlah: "Tidak sama yang buruk dengan yang baik, meskipun banyaknya yang buruk itu menarik hatimu, maka bertakwalah kepada Allah hai orang-orang berakal, agar kamu mendapat keberuntungan". [Al Maidah : 100].

Allah Azza wa Jalla telah menegaskan, bahwa manusia yang menentang itu memang lebih banyak jumlahnya:

وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ

"Dan sebahagian besar manusia tidak akan beriman, walaupun kamu sangat menginginkannya". [Yusuf:103].

Sebaliknya, merupakan sunnatullah bahwa para pengikut kebenaran dan yang tetap teguh di atas perintah Allah itu jumlahnya sedikit. Allah Subhanahu wa Ta'ala berfirman:

وَمَا آمَنَ مَعَهُ إِلَّا قَلِيلٌ

"Dan tidaklah beriman bersama dengan Nuh itu kecuali sedikit saja".[Huud : 40].

Dan Allah Subhanahu wa Ta'ala berfirman:

إِلاَّ الَّذِينَ ءَامَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَّاهُمْ

"Kecuali orang-orang yang beriman dan mengerjakan amal yang shalih; dan amat sedikitlah mereka ini". [Shad : 24].

Allah juga telah menyebutkan salah satu karakteristik pengikut setia ajaran para nabi itu lebih sedikit jumlahnya dibandingkan dengan orang-orang yang menentang.

إِنَّ هَؤُلآءِ لَشِرْذِمَةٌ قَلِيلُونَ

"(Fir'aun berkata): "Sesungguhnya mereka (Bani Israil) benar-benar golongan kecil (sedikit jumlahnya)". [Asy Syu'araa : 54].

Dan Allah berfirman:

وَقَلِيلٌ مِّنْ عِبَادِيَ الشَّكُورُ

"Dan sedikit sekali dari hamba-hambaKu yang berterima kasih" [Saba' : 13].

Masih banyak lagi ayat-ayat yang semakna dengan ini.

Al Allamah Ibnu Qayyim al Jauziyah berkata di dalam kitab Ighatsatul Lahfaan min Mashaayidis Syaithaan, hlm. 132-135: "Orang yang mempunyai bashirah dan kejujuran, tidaklah merasa asing karena sedikitnya pendukung dan karena kehilangan dukungan. Apabila hatinya merasa telah menyertai generasi awal yang telah Allah beri nikmat atas mereka dari kalangan nabi, para shiddiqin, para syuhada' dan orang-orang shalih, sungguh mereka adalah sebaik-baik penyerta. Keterasingan seorang hamba dalam perjalanannya menuju Allah merupakan bukti ketulusan niatnya".

Ishaq bin Rahuyah pernah ditanya tentang sebuah masalah, lalu iapun menjawabnya. Kemudian dikatakan kepadanya: "Sesungguhnya saudaramu, Imam Ahmad bin Hambal juga berpendapat seperti itu". Maka beliau berkata: "Aku kira tidak ada orang lain yang sependapat denganku dalam masalah ini".

Setelah nyata kebenaran itu bagimu, maka janganlah merasa asing karena tidak ada orang yang menyertaimu. Karena apabila kebenaran itu bersinar, maka cahayanya akan tampak dan tidak butuh lagi penguat untuk menguatkannya. Hati dapat menilai kebenaran sebagaimana mata dapat melihat matahari. Apabila seseorang telah melihat matahari, maka tidak perlu lagi bukti lain untuk menguatkan pengelihatannya itu.

Sungguh baik apa yang dikatakan oleh Abu Muhammad Abdurrahman bin Ismail Abu Syaamah dalam bukunya al Hawaadits wal Bida': "Perintah untuk melazimi jama'ah, maksudnya ialah melazimi kebenaran dan mengikutinya walaupun yang mengikutinya sedikit dan yang menyelisihinya banyak jumlahnya. Karena kebenaran itu ialah yang dipegang oleh jama'ah pertama dari zaman Nabi Shallallahu 'alaihi wa sallam dan sahabat beliau. Jadi, janganlah engkau melihat banyaknya pelaku bid'ah sesudah mereka".

Amru bin Maimun al Audi berkata: "Aku menyertai Mu'adz di Yaman, dan aku tidak meninggalkannya hingga aku memakamkan jenazahnya di Syam. Kemudian sesudah itu aku menyertai orang yang paling faqih, Abdullah bin Mas'ud Radhiyallahu 'anhu. Aku mendengar beliau mengatakan, hendaklah kalian memegang teguh jama'ah. Karena tangan Allah di atas jama'ah. Kemudian suatu hari aku mendengar beliau berkata, nanti kalian akan diperintah oleh para penguasa yang mengakhirkan shalat dari waktunya. Shalatlah kalian tepat pada waktunya, itulah shalat fardhu bagi kalian, lalu shalatlah bersama mereka, dan itu menjadi shalat sunnat bagi kalian," maka aku berkata: "Wahai sahabat Rasulullah, aku belum paham apa yang engkau sampaikan itu".

"Apa itu?" selidik beliau.

Aku berkata, Engkau suruh aku mengikuti jama'ah dan menganjurkanku kepadanya. Kemudian engkau katakana, Shalatlah sendiri di awal waktu, dan itu menjadi shalat wajib bagi kalian. Lalu shalatlah bersama jama'ah, dan itu menjadi shalat sunnat."

Maka Ibnu Mas'ud berkata: "Wahai Amru bin Maimun! Tadinya aku kira engkau adalah orang yang paling paham di kampung ini. Tahukah engkau, apa itu jama'ah?"

Aku menjawab: "Tidak!"

Beliau berkata: "Sesungguhnya mayoritas manusia itulah yang menyelisihi jama'ah. Sesungguhnya jama'ah itu adalah yang sesuai dengan kebenaran, walaupun engkau seorang diri" [3].

Nu'aim bin Hammad berkata: "Yakni apabila jama'ah manusia sudah rusak, maka hendaklah engkau mengikuti jama'ah awal sebelum rusak, walaupun engkau seorang diri. Karena engkaulah jama'ah di kala itu".

Cobalah simak perkataan Imam al Auzaa'i berikut ini: "Hendaklah engkau mengikuti jejak Salaf, walaupun manusia menolakmu. Dan tinggalkanlah pendapat manusia, walaupun mereka menghiasinya dengan kata-kata manis".

Demikianlah kondisinya, seperti yang digambarkan oleh al Hasan al Bashri: "Sesungguhnya Ahlu Sunnah adalah yang minoritas jumlahnya pada masa lalu dan pada masa yang akan datang".

Seperti itulah kondisi yang dialami oleh al Imam asy Syatibi dalam menghadapi orang-orang pada zamannya. Beliau menuturkan : "Aku dihadapkan kepada dua pilihan. Aku tetap mengikuti sunnah tetapi menyelisihi adat kebiasan manusia. Maka aku pasti mengalami apa yang dialami oleh siapa saja yang menyelisihi adat kebiasaan. Apalagi mereka menganggap adat yang mereka lakukan itu adalah sunnah. Jelas, hal itu merupakan beban yang berat, namun di dalamnya tersedia pahala yang besar. Atau aku mengikuti adat kebiasaan mereka tetapi menyelisihi sunnah dan Salafush Shalih. Maka akupun dimasukkan ke dalam golongan orang-orang sesat, wal iyadzu billah. Hanya saja, aku dipandang telah mengikuti adat, dipandang sejalan dan bukan orang yang menyelisihi. Maka aku lihat, bahwa hancur karena mengikuti sunnah adalah jalan keselamatan. Sesungguhnya manusia itu tidak ada gunanya bagiku nanti di hadapan Allah".

Itulah makna dari sabda Nabi Shallallahu 'alaihi wa sallam.

إِنَّ الْإِسْلَامَ بَدَأَ غَرِيبًا وَسَيَعُودُ غَرِيبًا كَمَا بَدَأَ فَطُوبَى لِلْغُرَبَاءِ

"Sesungguhnya Islam itu awalnya asing, kemudian akan kembali menjadi asing seperti awalnya, maka beruntunglah orang-orang yang dianggap asing".

Coba simak wasiat Sufyan ats Tsauri rahimahullah berikut ini: "Tempuhlah jalan kebenaran dan janganlah merasa asing karena sedikitnya orang-orang yang melaluinya sehingga membuatmu ragu-ragu".

Bukankah ketika Rasulullah Shallallahu 'alaihi wa sallam mengabarkan tentang perpecahan umat ini menjadi tujuh puluh tiga golongan yang selamat darinya cuma satu golongan saja? Nabi Shallallahu 'alaihi wa sallam bersabda.

افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً وَتَفَرَّقَتِ النَّصَارَى عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً

"Umat Yahudi terpecah belah menjadi tujuh puluh satu golongan. Umat Nasrani terpecah belah menjadi tujuh puluh dua golongan. Dan umat ini akan terpecah belah menjadi tujuh puluh tiga golongan".[4]

Kemudian Rasulullah Shallallahu 'alaihi wa sallam menjelaskan satu golongan yang selamat itu:

كُلُّهَا فِي النَّارِ إِلَّا وَاحِدَةً وَهِيَ الْجَمَاعَةُ

"Semuanya masuk neraka kecuali satu golongan, yaitu al Jama'ah" [5]

Adapun tentang tafsir al jama'ah telah kita sebutkan di atas.

Kesimpulannya, janganlah kita terpukau dengan banyaknya bid'ah dan para pelakunya. Jangan pula kita merasa asing dalam mengamalkan Sunnah karena sedikitnya jumlah orang-orang yang mengikutinya. Karena yang menjadi ukuran adalah hujjah dan dalil al Qur`an dan as Sunnah menurut pemahaman Salaf, bukan kwantitas atau jumlah.

Maraji :
1. Ilmu Ushul Bida', Syeikh Ali Hasan Ali Abdul Hamid.
2. Al I'tishaam, Al Imam asy Syathibi.
3. Al Adabusy Syar'iyyah, Ibnu Muflih.
4. Syarah Ushul I'tiqad Ahlu Sunnah wal Jama'ah, Al Laalikaai.
5. Tafsir Ibnu Katsir.
6. Al Bida' al Hauliyah.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Diriwayatkan oleh al Laalikaai (nomor 126), Ibnu Baththah (205), al Baihaqi dalam kitab al Madkhal Ilas Sunan (191), Ibnu Nashr dalam kitab as Sunnah (nomor 70).
[2]. Ucapan ini dinukil oleh adz Dzahabi dalam kitab Tasyabbuhil Khasis, halaman 33.
[3]. Al-Laalikaai dalam as Sunnah (nomor 160)
[4]. Hadits riwayat Ahmad dalam Musnad-nya (II/332), Abu Dawud dalam Sunan-nya (V/4) dalam kitab as Sunnah hadits nomor 4596. Lafazh di atas adalah riwayat Abu Dawud, at Tirmidzi dalam Jami'-nya (IV/134-135) dalam Abwaabul Imaan, hadits nomor 2778, beliau berkata: “Hadits hasan shahih”. Ibnu Majah dalam Sunan-nya (II/1321) dalam kitab al Fitan hadits nomor 3991 secara ringkas.
[5]. Diriwayatkan oleh Ibnu Majah dalam Sunan-nya (II/1322) dalam kitab al Fitan, hadits nomor 3993, dalam az Zawaa-id dikatakan: "Sanadnya shahih dan perawinya tsiqah".

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jihad Melawan Setan

/0 almanhaj.or.id - Jihad Melawan Setan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Jihad Fii Sabilillah

Jihad Melawan Setan

Kamis, 10 Juni 2010 16:10:25 WIB

JIHAD MELAWAN SETAN

Oleh
Ustadz Abu Muslim Al Atsari

Pada edisi Khusus telah kami angkat tentang setan yang merupakan musuh besar manusia. Dalam upayanya menyesatkan manusia, setan selalu berusaha menghalangi manusia dari ketaatan kepada Allah. Setan selalu berupaya memalingkan manusia dengan tipu dayanya. Dalam menjalankan aksinya, setan memiliki dua senjata, yaitu syubhat dan syahwat.

Manusia yang ingin selamat, ia harus berjihad melawan setan tersebut dengan bersenjatakan ilmu dan mentazkiyah jiwanya. Ilmu nafi’ akan menghasilkan keyakinan, yang akan menolak syubhat. Sedangkan tazkiyatun nafs, akan melahirkan ketakwaan dan kesabaran, yang akan mengendalikan syahwat.
Menurut Imam Ibnul Qayyim, jihad melawan setan, ada dua tingkatan. Pertama, menolak syubhat dan keraguan yang dilemparkan setan kepada hamba. Kedua, menolak syahwat dan kehendak-kehendak rusak yang dilemparkan setan kepada hamba. Jihad yang pertama akan diakhiri dengan keyakinan, sedangkan jihad yang kedua akan diakhiri dengan kesabaran. Allah Subhanahu wa Ta'ala berfirman :

وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِئَايَاتِنَا يُوقِنُونَ

"Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami".[As Sajdah : 24].

Allah memberitakan, bahwa kepemimpinan agama hanyalah diraih dengan kesabaran (dan keyakinaan). Yakni kesabaran menolak syahwat dan kehendak-kehendak yang rusak, dan keyakinan menolak keraguan dan syubhat. (Zadul Ma’ad).

Oleh karena itu, senjata untuk melawan senjata setan ialah ilmu dan kesabaran. Ilmu yang bersumber dari kitab Allah dan Sunnah RasulNya. Kemudian mengamalkan ilmu tersebut, sehingga jiwa menjadi bersih dan suci, dan menumbuhkan kesabaran.

Adapun menghadapi setan, secara rinci, di antaranya dilakukan dengan cara sebagai berikut :

1. Beriman Dan Bertauhid Kepada Allah Dengan Sebenar-benarnya.
Sesungguhnya seluruh kekuatan, kekuasaan, kesempurnaan hanyalah milik Allah Pencipta alam. Oleh karena itu, seorang hamba yang ditolong dan dilindungi Allah, maka tidak ada seorangpun yang mampu mencelakakannya. Sehingga senjata pertama dan terutama bagi seorang mukmin untuk menghadapi setan, ialah dengan beriman secara benar kepada Allah, beribadah dengan ikhlas kepadaNya, bertawakkal hanya kepadaNya, dan beramal shalih menurut aturanNya, lewat Sunnah RasulNya.

Allah Subhanahu wa Ta'ala telah memberitakan, setan tidak memiliki kekuasaan terhadap hamba-hambaNya yang beriman dan mentauhidkanNya. Allah berfirman :

إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ ءَامَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ

"Sesungguhnya setan itu tidak ada kekuasannya atas orang-orang yang beriman dan bertawakkal kepada Rabb-nya. Sesungguhnya kekuasaannya (setan) hanyalah atas orang-orang yang mengambilnya jadi pemimpin dan atas orang-orang yang mempersekutukannya dengan Allah".[An Nahl : 99, 100].

Ibnul Qayyim menjelaskan, ketika Iblis mengetahui bahwa dia tidak memiliki jalan (untuk menguasai) orang-orang yang ikhlas, maka dia mengecualikan mereka dari sumpahnya yang bersyarat untuk menyesatkan dan membinasakan (manusia). Disebutkan dalam Al Qur`an, Iblis mengatakan.

قَالَ فَبِعِزَّتِكَ لأُغْوِيَنَّهُمْ أَجْمَعِينَ إِلاَّ عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ

"Demi kekuasaanMu, aku akan menyesatkan mereka semuanya, kecuali hamba-hambaMu yang mukhlas di antara mereka". [Shad : 82, 83]

Allah Subhanahu wa Ta'ala berfirman :

إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ

"Sesungguhnya hamba-hambaKu tidak ada kekuasaan bagimu (Iblis) terhadap mereka, kecuali orang-orang yang mengikutimu, yaitu orang-orang yang sesat" [Al Hijr : 42]

Maka ikhlas adalah jalan kebebasan, Islam adalah kendaraan keselamatan, dan iman adalah penutup keamanan [1].

2. Berpegang Teguh Kepada Al Kitab Dan As Sunnah Sesuai Dengan Pemahaman Salafush Shalih.
Ketika Allah menurunkan manusia di muka bumi, sesungguhnya Dia menyertakan petunjuk untuk mereka. Sehingga manusia hidup di dunia ini tidak dibiarkan begitu saja tanpa bimbingan, atau tanpa perintah dan tanpa larangan. Bahkan Allah menurunkan kitab suci dan mengutus para rasul yang membawa peringatan, penjelasan dan bukti-bukti. Barangsiapa berpaling dari peringatan Allah, maka dia akan menjadi mangsa setan dan dijerumuskan ke dalam kecelakaan abadi. Allah Subhanahu wa Ta'ala berfirman :

وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ

"Barangsiapa yang berpaling dari pengajaran (Rabb) Yang Maha Pemurah (Al Qur`an), Kami adakan baginya setan (yang menyesatkan), maka setan itulah yang menjadi teman yang selalu menyertainya" [Az Zukhruf : 36].

Nabi Muhammad Shallallahu 'alaihi wa sallam telah menjelaskan bahwa jalan Allah, jalan kebenaran, hanya satu. Menyimpang darinya, berarti mengikuti jalan-jalan setan.

عَنْ جَابِرٍ قَالَ كُنَّا جُلُوسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَطَّ خَطًّا هَكَذَا أَمَامَهُ فَقَالَ هَذَا سَبِيلُ اللَّهِ عَزَّ وَجَلَّ وَخَطَّيْنِ عَنْ يَمِينِهِ وَخَطَّيْنِ عَنْ شِمَالِهِ قَالَ هَذِهِ سَبِيلُ الشَّيْطَانِ ثُمَّ وَضَعَ يَدَهُ فِي الْخَطِّ الْأَسْوَدِ ثُمَّ تَلَا هَذِهِ الْآيَةَ ( وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ )

"Dari Jabir, dia berkata,”Kami duduk di dekat Nabi Shallallahu 'alaihi wa sallam, kemudian beliau membuat sebuah garis di depan beliau, lalu beliau mengatakan: ‘Ini jalan Allah Azza wa Jalla. (Kemudian) beliau Shallallahu 'alaihi wa sallam membuat dua buah garis di kanannya, dan dua garis di kirinya. Beliau bersabda: ‘Ini jalan-jalan setan’. Kemudian beliau meletakkan tangannya pada garis yang hitam (tengah, Pen), lalu membaca ayat ini." [2] (Dan bahwa (yang kami perintahkan ini adalah jalan-Ku yang lurus, maka ikutilah dia ; dan janganlah kamu mengikuti jalan-jalan kamu mengikuti jalan-jalan (yang lain),karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kami bertakwa" [Al An'aam : 153]

Menjadi jelaslah, bahwa jalan keselamatan agar terhindar dari tipu daya setan hanyalah dengan mengikuti jalan Allah, mengikuti Al Kitab dan As Sunnah sebagaimana pemahaman Salafush Shalih. Allah Subhanahu wa Ta'ala berfirman.

وَمَن يُشَاقِقِ الرَّسُولَ مِن بَعْدِ مَاتَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَاتَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَآءَتْ مَصِيرًا

"Dan barangsiapa menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin (yaitu jalan para sahabat), Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu, dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali". [An Nisa` : 115].

3. Berlindung Kepada Allah Dari Gangguan Setan.
Imam Ibnu Katsir rahimahullah berkata: Makna ‘aku berlindung kepada Allah dari setan yang dilaknat’, yaitu aku meminta perlindungan kepada Allah dari setan yang dilaknat dari gangguannya atas agamaku, atau pada duniaku, atau menghalangiku dari melakukan apa yang aku diperintahkan dengannya, atau mendorongku melakukan apa yang aku dilarang dengannya. Karena tidak ada yang mencegah setan dari manusia kecuali Allah.

Oleh karena itu, Allah Subhanahu wa Ta'ala memerintahkan untuk mengambil hati dan bersikap lembut kepada setan manusia, dengan melakukan kebaikan kepadanya, agar tabi’atnya (yang baik) menolaknya dari gangguan (yang dia lakukan).

Allah memerintahkan agar (manusia) berlindung kepadaNya dari setan, jin, karena dia tidak menerima suap. Perbuatan baik tidak akan mempengaruhinya, karena dia (setan) memiliki tabi’at yang jahat. Dan tidak akan mencegahnya darimu, kecuali Yang telah menciptakannya.[3]

Inilah sebaik-baik jalan untuk menyelamatkan diri dari setan dan tentaranya, dengan memohon perlindungan kepada Allah Azza wa Jalla, karena Dia Maha Mendengar, Maha Mengetahui, dan Maha Berkuasa.

Memohon perlindungan ini dilakukan secara umum pada setiap waktu, setiap diganggu setan, dan juga dilakukan pada waktu-waktu tertentu yang dituntunkan Allah dan RasulNya. Allah berfirman :

وَقُل رَّبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَن يَحْضُرُونِ

"Dan katakanlah : "Ya, Rabb-ku. Aku berlindung kepada Engkau dari bisikan-bisikan setan. Dan aku berlindung (pula) kepada Engkau, ya Rabb-ku, dari kedatangan mereka kepadaku". [Al Mukminun : 97-98]

Allah juga berfirman,

وَإِمَّا يَنزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ باِللهِ إِنَّهُ سَمِيعٌ عَلِيمٌ

"Dan jika kamu ditimpa sesuatu godaan setan, maka berlindunglah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui". [Al A’raf : 200].

Adapun waktu-waktu tertentu yang dituntunkan untuk beristi’adzah, antara lain ialah : saat diganggu setan, adanya bisikan jahat, gangguan di dalam shalat, saat marah, mimpi buruk; saat akan membaca Al Qur1an, hendak masuk masjid, saat masuk ke tempat buang hajat, saat mendengar lolongan anjing dan ringkikan keledai, ketika akan berjima’, pada waktu pagi dan petang, isti’adzah untuk anak-anak dan keluarga, ketika singgah di suatu tempat, ketika akan tidur. Perincian dalil-dalil ini semua terdapat di dalam hadits-hadits yang shahih.

4. Membaca Al Qur`an.
Di antara hikmah Allah menurunkan kitab suci Al Qur`an ialah sebagai obat dan penawar bagi orang yang beriman. Allah berfirman,

وَنُنَزِّلُ مِنَ الْقُرْءَانِ مَاهُوَ شِفَآءٌ وَرَحْمَةٌ لِّلْمُؤْمِنِينَ وَلاَيَزِيدُ الظَّالِمِينَ إِلاَّخَسَارًا

"Dan Kami turunkan dari Al Qur`an suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman, dan Al Qur`an itu tidaklah menambah kepada orang-orang yang zhalim selain kerugian". [Al Isra` : 82]

Dalam hal ini, membaca Al Qur`an juga termasuk sebagai terapi mengusir atau menjaga dari gangguan setan. Karena sesungguhnya, dengan sebab bacaan Al Qur`an ini, setan akan lari menjauh.

عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لَا تَجْعَلُوا بُيُوتَكُمْ مَقَابِرَ إِنَّ الشَّيْطَانَ يَنْفِرُ مِنَ الْبَيْتِ الَّذِي تُقْرَأُ فِيهِ سُورَةُ الْبَقَرَةِ

"Dari Abu Hurairah, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda, janganlah kamu menjadikan rumah-rumah kamu sebagai kuburan. Sesungguhnya setan lari dari rumah yang dibacakan surat Al Baqarah di dalamnya".[HR Muslim, no. 780]

Kepada Abu Hurairah, setan telah membukakan salah satu rahasianya. Hal ini dibenarkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Setan mengatakan.

إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَاقْرَأْ آيَةَ الْكُرْسِيِّ ( اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ) حَتَّى تَخْتِمَ الْآيَةَ فَإِنَّكَ لَنْ يَزَالَ عَلَيْكَ مِنَ اللَّهِ حَافِظٌ وَلَا يَقْرَبَنَّكَ شَيْطَانٌ حَتَّى تُصْبِحَ فَخَلَّيْتُ سَبِيلَهُ فَأَصْبَحْتُ

"Jika engkau menempati tempat tidurmu, maka bacalah ayat kursi (Allahu la ilaha illa huwal hayyul qayyum) sampai engkau menyelesaikan ayat tersebut. Maka sesungguhnya akan selalu ada padamu seorang penjaga dari Allah, dan setan tidak akan mendekatimu sampai engkau masuk waktu pagi". [HR Bukhari]

5. Memperbanyak Dzikrullah.
Dzikrullah merupakan benteng yang sangat kokoh untuk melindungi diri dari gangguan setan. Sebagaimana hal ini diketahui dari pemberitaan Allah melalui para rasulNya. Antara lain melalui lisan Nabi Yahya Alaihissallam, sebagaimana hadits di bawah ini.

عَنْ الْحَارِثِ الْأَشْعَرِيِّ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ اللَّهَ أَمَرَ يَحْيَى بْنَ زَكَرِيَّا بِخَمْسِ كَلِمَاتٍ أَنْ يَعْمَلَ بِهَا وَيَأْمُرَ بَنِي إِسْرَائِيلَ أَنْ يَعْمَلُوا بِهَا...وَآمُرُكُمْ أَنْ تَذْكُرُوا اللَّهَ فَإِنَّ مَثَلَ ذَلِكَ كَمَثَلِ رَجُلٍ خَرَجَ الْعَدُوُّ فِي أَثَرِهِ سِرَاعًا حَتَّى إِذَا أَتَى عَلَى حِصْنٍ حَصِينٍ فَأَحْرَزَ نَفْسَهُ مِنْهُمْ كَذَلِكَ الْعَبْدُ لَا يُحْرِزُ نَفْسَهُ مِنَ الشَّيْطَانِ إِلَّا بِذِكْرِ اللَّهِ

Dari Al Harits Al Asy’ari, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda: “Sesungguhnya Allah memerintahkan Yahya bin Zakaria Alaihissallam dengan lima kalimat, agar beliau mengamalkannya dan memerintahkan Bani Israil agar mereka mengamalkannya (di antaranya)… Aku perintahkan kamu untuk dzikrullah (mengingat, menyebut Allah). Sesungguhnya perumpamaan itu seperti perumpamaan seorang laki-laki yang dikejar oleh musuhnya dengan cepat, sehingga apabila dia telah mendatangi benteng yang kokoh, kemudian dia menyelamatkan dirinya dari mereka (dengan berlindung di dalam benteng tersebut). Demikianlah seorang hamba tidak akan dapat melindungi dirinya dari setan, kecuali dengan dzikrullah". [HR Ahmad]

Sehingga, jika Anda ingin selamat dari tipu daya dan gangguan setan, hendaklah selalu membasahi lidah dengan dzikrullah disertai konsentrasi dengan hati.

6. Menetapi Jama’ah Umat Islam.
Bergabung dengan jamaah umat Islam dalam melaksanakan berbagai ibadah yang dituntunkan dengan berjamaah, merupakan salah satu cara menyelamatkan diri dari incaran setan. Karena sesungguhnya, setan merupakan serigala yang akan menerkam manusia, sebagaimana serigala akan menerkam domba yang menyendiri dari rombongannya.

عَنْ أَبِي الدَّرْدَاءِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ مَا مِنْ ثَلَاثَةٍ فِي قَرْيَةٍ وَلَا بَدْوٍ لَا تُقَامُ فِيهِمُ الصَّلَاةُ إِلَّا قَدِ اسْتَحْوَذَ عَلَيْهِمُ الشَّيْطَانُ فَعَلَيْكَ بِالْجَمَاعَةِ فَإِنَّمَا يَأْكُلُ الذِّئْبُ الْقَاصِيَةَ قَالَ زَائِدَةُ قَالَ السَّائِبُ يَعْنِي بِالْجَمَاعَةِ الصَّلَاةَ فِي الْجَمَاعَةِ

"Dari Abu Darda’, dia berkata: Aku telah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Tidak ada tiga orang di suatu desa atau padang, tidak didirikan shalat jamaah pada mereka, kecuali setan menguasai mereka. Maka bergabunglah dengan jamaah, karena sesungguhnya serigala itu akan memakan kambing yang menyendiri" [HR Abu Dawud, no. 547]

7. Mengetahui Tipu-Daya Setan Sehingga Mewaspadainya.
Sungguh setan sangat antusias menyesatkan manusia. Dia menghabiskan umur dan nafasnya untuk merusak keadaan manusia. Maka kewajiban orang yang berakal, ia harus mewaspadai musuhnya ini, yang telah menampakkan permusuhannya semenjak zaman Nabi Adam Alaihissallam. Allah memperingatkan hamba-hambaNya dengan firmanNya :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَتَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَن يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَآءِ وَالْمُنكَرِ وَلَوْلاَ فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ مَازَكَى مِنكُم مِّنْ أَحَدٍ أَبَدًا وَلَكِنَّ اللهَ يُزَكِّي مَن يَشَآءُ وَاللهُ سَمِيعٌ عَلِيمُُ

"Hai orang-orang yang beriman, janganlah kamu mengikuti langkah-langkah setan. Barangsiapa yang mengikuti langkah-langkah setan, maka sesungguhnya setan itu menyuruh mengerjakan perbuatan yang keji dan yang mungkar. Sekiranya tidaklah karena kurnia Allah dan rahmatNya kepada kamu sekalian, niscaya tidak seorangpun dari kamu bersih (dari perbuatan-perbuatan keji dan mungkar itu) selama-lamanya, tetapi Allah membersihkan siapa yang dikehendakiNya. Dan Allah Maha Mendengar lagi Maha Mengetahui". [An Nur : 21]

Salah satu cara untuk mengetahui tipu daya setan, yaitu dengan mengetahui dan membongkar tipu-dayanya, sehingga seseorang dapat menghindarinya. Karena barangsiapa tidak mengetahui keburukan, tanpa disadarinya, dia akan terjerumus ke dalamnya.

8. Menyelisihi Setan Dan Menjauhi Sarana-Sarananya Untuk Menyesatkan manusia.
Setan adalah musuh manusia. Kita wajib menjadikannya sebagai musuh. Karena tabiat musuh selalu berusaha dengan berbagai cara untuk mencelakakan musuhnya dan menjauhkannya dari kebaikan-kebaikan. Allah berfirman :

يَآأَيُّهَا النَّاسُ إِنَّ وَعْدَ اللهِ حَقٌّ فَلاَ تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلاَيَغُرَّنَّكُمْ بِاللهِ الْغُرُورُ إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُوا حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ

"Hai manusia, sesungguhnya janji Allah adalah benar, maka sekali-kali janganlah kehidupan dunia memperdayakan kamu, dan sekali-kali janganlah setan yang pandai menipu memperdayakan kamu tentang Allah. Sesungguhnya setan itu adalah musuh yang nyata bagimu, maka anggaplah ia musuh(mu), karena sesungguhnya setan-setan itu hanya mengajak golongannya supaya mereka menjadi penghuni neraka yang menyala-nyala". [Fathir : 5, 6].

Termasuk dalam hal ini, yaitu menyelisihi perbuatan-perbuatan setan, seperti :
- Setan makan dan minum dengan tangan kiri, maka kita menyelisihinya dengan makan dan minum dengan tangan kanan.
- Setan tidak melakukan qailulah (istirahat di tengah hari), maka kita menyelisihinya dengan melakukan qailulah.
- Kita wajib meninggalkan tabdzir (pemborosan), karena orang-orang yang melakukan tabdzir adalah saudara-saudara setan.
- Kita wajib melakukan sesuatu dengan tenang dan hati-hati, karena sikap tergesa-gesa adalah dari setan.
- Hendaklah kita menolak dan menahan sekuatnya saat menguap, karena hal itu dari setan.

Dalil-dalil yang kami sebutkan ini, terdapat di dalam hadits-hadits yang shahih. Demikian juga kita jauhi sarana-sarana yang digunakan setan untuk menyesatkan manusia, seperti musik, nyanyian, minuman keras, dan lain-lain.

9. Meyakini Kelemahan Tipu-Daya Setan
Allah Subhanahu wa Ta'ala berfirman:

الَّذِينَ ءَامَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَآءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفًا

"Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan setan itu, karena sesungguhnya tipu daya setan itu adalah lemah". [An Nisa` : 76].

Bagaimanapun lihainya setan menebarkan perangkap-perangkapnya atas manusia, namun kita tetap harus meyakini bahwa tipu daya setan itu sesungguhnya lemah. Asalkan kita selalu mentaati Allah Yang Maha Perkasa.

Di antara kelemahan setan ialah: dia tidak dapat membuka pintu yang dikunci dan disebut nama Allah padanya. Demikian juga tidak dapat makan bersama manusia yang mengucapkan bismillah sebelumnya. Setab juga tidak dapat bermalam di dalam rumah yang penghuninya masuk dengan membaca bismillah.

10. Taubat Dan Istighfar.
Selama masih hidup, manusia membutuhkan taubat dan istighfar dari dosa-dosanya kepada Allah Subhanahu wa Ta'ala. Selama manusia berbuat demikian, maka Allah Subhanahu wa Ta'ala akan selalu mengampuninya.

عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ إِنَّ إِبْلِيسَ قَالَ لِرَبِّهِ بِعِزَّتِكَ وَجَلَالِكَ لَا أَبْرَحُ أُغْوِي بَنِي آدَمَ مَا دَامَتِ الْأَرْوَاحُ فِيهِمْ فَقَالَ اللَّهُ فَبِعِزَّتِي وَجَلَالِي لَا أَبْرَحُ أَغْفِرُ لَهُمْ مَا اسْتَغْفَرُونِي

"Dari Abu Sa’id Al Khudri, dia berkata, Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Iblis berkata kepada Robbnya,’Demi kemuliaan dan keagunganMu, aku senantiasa akan menyesatkan anak-anak Adam selama ruh masih ada pada mereka’. Maka Allah berfirman,’Demi kemuliaan dan keagunganMu, Aku senantiasa akan mengampuni mereka selama mereka mohon ampun kepadaKu". [HR Ahmad].

Inilah sedikit penjelasan tentang setan dan tipu dayanya. Semoga bermanfaat dan menjadi bekal untuk membentengi diri kita dari gangguan dan godaan setan yang terkutuk. Wallahul musta’an.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Al ‘Ilmu Fadhluhu Wa Syarafuhu, hlm. 72-74, tansiq Syaikh Ali bin Hasan Al Halabi.
[2]. HR Ahmad, dan lain-lain. Dishahihkan oleh Al Hakim, Adz Dzahabi, Al Baghawi, dan Syaikh Masyhur Hasan Salman. Lihat takhrij hadits ini oleh Syaikh Masyhur di dalam Tahqiq Kitab Al Amru Bil Ittiba’ Wan Nahyu ‘An Ibtida’, karya As Suyuthi, hlm. 33-34.
[3]. Tafsir Ibnu Katsir (1/14), Penerbit: Darul Jiil, Beirut, tanpa tahun

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Takdir Membawa Sukses Dunia - Akhirat

/0 almanhaj.or.id - Iman Kepada Takdir Membawa Sukses Dunia - Akhirat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Iman Kepada Takdir Membawa Sukses Dunia - Akhirat

Jumat, 11 Juni 2010 16:52:26 WIB

IMAN KEPADA TAKDIR MEMBAWA SUKSES DUNIA–AKHIRAT

Oleh
Ustadz Ahmas Faiz bin Asifuddin

Banyak orang salah memahami takdir. Walhasil muncul banyak kesesatan karenanya. Ada dua kubu ekstrim yang saling berlawanan arah dan sama-sama sesat dalam hal ini. Satu kubu menolak takdir. Mereka adalah Qadariyah dan Mu’tazilah serta pengikutnya. Sedangkan kubu lainnya menetapkan takdir secara salah. Mereka adalah golongan Jabriyah dan pengikutnya. Hanya kelompok yang berada di tengah dua kubu itulah kelompok yang benar. Kelompok ini adalah kelompok asli umat Islam yang memahami takdir serta mengimaninya secara proporsional, sesuai dengan dalil al Qur`an dan Sunnah sebagaimana difahami oleh Salafush Shalih.

Beriman kepada takdir, yang baik maupun yang buruk, hukumnya wajib, karena ia merupakan salah satu di antara rukun iman yang enam. Adalah sangat ironis jika seseorang mengaku beriman kepada Allah Subhanahu wa Ta'ala, namun ia ragu bahkan ingkar terhadap takdir, meskipun tidak total. Seseorang yang tidak beriman kepada takdir dan mengingkarinya, maka ia kafir.

Dalam hubungannya dengan kasus pengingkaran terhadap takdir ini, Yahya bin Ya’mar, seorang tabi’i, menceritakan laporannya kepada Abdullah bin Umar Radhiyallahu 'anhu tentang Ma’bad al Juhani, tokoh Mu’tazilah pertama yang menyeret penduduk Basrah pada penolakan terhadap takdir. Maka Abdullah bin Umar Radhiyallahu 'anhu mengatakan: “Jika engkau berjumpa dengan orang-orang itu, katakan kepada mereka bahwa aku berlepas diri dari golongan mereka dan merekapun terlepas dari golonganku”. (Selanjutnya Ibnu Umar berkata):

وَالَّذِى يَحْلِفُ بِهِ عبدُ الله بْنُ عُمَرَ ، لَوْ أنَّ لأَحَدِهِمْ مِثْلَ أُحُدٍ ذَهَبًاَ فَأَنْفَقَهُ ، مَا قَبِلَهُ اللهُ مِنْهُ، حَتَّى يُؤْمِنَ بِالْقَدَرِ. ثُمَّ اسْتَدَلَّ بِقَوْلِ النَّبِيِّ صلى الله عليه وسلم، وَ فِيْهِ:
الإِيْمَانُ أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ . رواه مسلم

“Demi Allah Yang dengan namaNya Abdullah bin Umar bersumpah, kalaulah ada sesorang di antara mereka memiliki emas sebesar gunung Uhud, kemudian ia infakkan, niscaya Allah tidak akan menerimanya sebelum ia beriman kepada takdir”. Selanjutnya beliau berdalil dengan sabda Rasulullah Shallallahu 'alaihi wa sallam yang panjang, di antaranya.

"Iman ialah bila kamu beriman kepada Allah, kepada para malaikatNya, kepada kitab-kitabNya, kepada para rasulNya, kepada hari akhirat dan bila kamu beriman kepada takdir, yang baik maupun yang buruk" [HR Muslim secara ringkas] [1]

Syaikh Abdur Rahman bin Hasan Aalu asy Syaikh, menerangkan : “Dalam hadits di atas terdapat penjelasan, bahwa iman kepada takdir merupakan salah satu rukun iman yang enam. Maka barangsiapa yang tidak beriman kepada takdir, yang baik maupun yang buruk, berarti ia telah meninggalkan dan mengingkari satu rukun agama. Kedudukan orang ini seperti yang disebutkan oleh Allah dalam firmanNya:

أَفَتُؤْمِنُوْنَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُوْنَ بِبَعْضٍ

"Apakah kamu beriman kepada sebagian al Kitab dan kafir kepada sebagian yang lain?". [Al Baqarah : 85].[2]

عَنْ ابْنِ الدَّيْلَمِيِّ قَالَ : أَتَيْتُ أُبَيَّ بْنَ كَعْبٍ فَقُلْتُ لَهُ : وَقَعَ فِي نَفْسِي شَيْءٌ مِنْ الْقَدَرِ فَحَدِّثْنِي بِشَيْءٍ لَعَلَّ اللَّهَ أَنْ يُذْهِبَهُ مِنْ قَلْبِي. قَالَ : لَوْ أَنَّ اللَّهَ عَذَّبَ أَهْلَ سَمَاوَاتِهِ وَأَهْلَ أَرْضِهِ عَذَّبَهُمْ وَهُوَ غَيْرُ ظَالِمٍ لَهُمْ وَلَوْ رَحِمَهُمْ كَانَتْ رَحْمَتُهُ خَيْرًا لَهُمْ مِنْ أَعْمَالِهِمْ، وَلَوْ أَنْفَقْتَ مِثْلَ أُحُدٍ ذَهَبًا فِي سَبِيلِ اللَّهِ مَا قَبِلَهُ اللَّهُ مِنْكَ حَتَّى تُؤْمِنَ بِالْقَدَرِ، وَتَعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَأَنَّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ، وَلَوْ مُتَّ عَلَى غَيْرِ هَذَا لَدَخَلْتَ النَّارَ. قَالَ: ثُمَّ أَتَيْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ فَقَالَ مِثْلَ ذَلِكَ. قَالَ: ثُمَّ أَتَيْتُ حُذَيْفَةَ بْنَ الْيَمَانِ فَقَالَ مِثْلَ ذَلِكَ. قَالَ: ثُمَّ أَتَيْتُ زَيْدَ بْنَ ثَابِتٍ فَحَدَّثَنِي عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِثْلَ ذَلِكَ . أخرجه أبو داود.

"Dari Ibnu ad Dailami (seorang tabi’i), ia berkata : Saya datang kepada Ubay bin Ka’ab, lalu saya berkata kepada beliau : 'Dalam diriku terjadi penyakit ragu terhadap takdir. Ceritakanlah kepadaku sesuatu yang dengannya Allah akan melenyapkan keraguan itu dari dalam hatiku'.
Ubay menjawab: “Kalaulah Allah menyiksa seluruh penghuni langit dan penghuni bumiNya, maka Allah menyiksa mereka bukan karena zhalim kepada mereka. Dan kalaulah Allah memberikan rahmat kepada mereka semuanya, maka rahmat Allah jauh lebih baik dari semua amal mereka.
Andaikata engkau berinfak dengan emas sebesar gunung Uhud di jalan Allah, niscaya Allah tidak akan menerima infakmu sebelum engkau beriman kepada takdir dan memahami bahwa apa yang menimpamu pasti tidak akan meleset darimu, sedangkan apa yang meleset darimu pasti tidak akan menimpamu.
Bila engkau mati tidak berdasarkan iman kepada takdir ini, niscaya engkau masuk ke dalam neraka”.

Ibnu ad Dailami selanjutnya berkata: Kemudian saya datang kepada Abdullah bin Mas’ud, beliaupun berkata seperti perkataan Ubay bin Ka’ab. Ibnu ad Dailami berkata lagi: Kemudian aku datang pula kepada Hudzaifah bin al Yaman, beliaupun berkata seperti perkataan Ubay. Ibnu ad Dailami berkata lagi : Kemudian aku juga datang kepada Zaid bin Tsabit, beliaupun membawakan hadits kepadaku dari Nabi Shallallahu 'alaihi wa sallam tentang hal yang senada dengan perkataan Ubay.[Hadits dikeluarkan oleh Abu Dawud].[3]

Syaikh Abdur Rahman bin Hasan Aalu asy Syaikh, membawakan beberapa riwayat lain yang senada dengan hadits di atas, di antaranya diriwayatkan oleh Muslim dan lain-lain. Dan pada akhirnya beliau t menyimpulkan: “Semua hadits ini dan hadits-hadits lain yang senada, mengandung ancaman keras bagi siapa saja yang tidak beriman kepada takdir. Hadits-hadits tersebut juga merupakan hujjah pemukul bagi para penolak takdir dari kelompok Mu’tazilah maupun kelompok lainnya. Sementara itu, di antara pemahaman yang dianut Mu’tazilah, ialah menyatakan, bahwa pelaku kemaksiatan akan kekal di dalam neraka. Padahal, keyakinan mereka tentang tidak ada takdir, merupakan salah satu dosa besar dan kemaksiatan yang paling besar. Dengan demikian, berdasarkan riwayat-riwayat mutawatir tentang wajibnya mengimani takdir yang meruntuhkan hujjah mereka, mereka sebenarnya telah menghukumi diri mereka sendiri untuk kekal di dalam neraka jika tidak bertaubat. Ini adalah konsekuensi logis dari pemahaman salah mereka. Mereka ternyata menentang dalil-dalil mutawatir dari al Qur`an dan Sunnah yang mewajibkan iman kepada takdir, dan dalil-dalil mutawatir yang menolak kekalnya orang-orang bertauhid yang berbuat dosa besar di neraka”. [4]

قَالَ عُبَادَةُ بْنُ الصَّامِتِ لِابْنِهِ يَا بُنَيَّ إِنَّكَ لَنْ تَجِدَ طَعْمَ حَقِيقَةِ الْإِيمَانِ حَتَّى تَعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ ؛ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : "إِنَّ أَوَّلَ مَا خَلَقَ اللَّهُ الْقَلَمُ فَقَالَ لَهُ اكْتُبْ قَالَ رَبِّ وَمَاذَا أَكْتُبُ قَالَ اكْتُبْ مَقَادِيرَ كُلِّ شَيْءٍ حَتَّى تَقُومَ السَّاعَةُ"
يَا بُنَيَّ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ : "مَنْ مَاتَ عَلَى غَيْرِ هَذَا فَلَيْسَ مِنِّي" أخرجه أبو داود

"Ubadah bin Shamit berkata kepada anaknya: "Wahai anakku, sesungguhnya engkau tidak akan mendapatkan rasa hakikat iman sebelum engkau memahami bahwa apa yang menimpamu pasti tidak akan meleset darimu, dan apa yang meleset darimu pasti tidak akan menimpamu. Aku mendengar Rasulullah n bersabda : “Sesungguhnya, pertama-tama yang Allah ciptakan adalah pena (al Qalam). Lalu Allah berfirman kepadanya,’Tulislah!!’. Pena menjawab,’Ya Rabbi, apa yang harus aku tulis?’ Allah berfirman,’Tulislah segenap ketetapan takdir bagi segala sesuatu hingga hari kiamat’."
(Ubadah melanjutkan perkataannya:) Wahai anakku, sesungguhnya aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda : “Barangsiapa yang mati tidak atas dasar (beriman kepada takdir) ini, maka ia tdak termasuk golonganku" [HR Abu Dawud].[5]

Namun mengimani dan menetapkan takdir Allah Subhanahu wa Ta'ala juga harus secara benar, supaya tidak terperangkap ke dalam pemahaman Jabriyah.

Syaikhul Islam Ibnu Taimiyah rahimahullah menjelaskan: Iman kepada takdir meliputi dua peringkat iman. Masing-masing peringkat meliputi dua bentuk keimanan.

Pertama : Beriman bahwa Allah Subhanahu wa Ta'ala Maha mengetahui apa saja yang dikerjakan oleh segenap makhluk, dengan ilmuNya yang bersifat azali dan abadi.[6] Allah Maha mengetahui semua keadaan para maklukNya, baik berkaitan dengan ketaatan, kemaksiatan-kemaksiatan, rizki-rizki maupun ajal-ajal mereka. Kemudian Allah menuliskan segenap takdir makhluk ke dalam Lauh Mahfuzh".

Selanjutnya Syaikhul Islam rahimahullah membawakan dalil-dalilnya. Di antaranya hadits berikut:

إِنَّ أَوَّلَ مَا خَلَقَ اللَّهُ الْقَلَمُ فَقَالَ لَهُ اكْتُبْ قَالَ رَبِّ وَمَاذَا أَكْتُبُ قَالَ اكْتُبْ مَقَادِيرَ كُلِّ شَيْءٍ حَتَّى تَقُومَ السَّاعَةُ

"Sesungguhnya pertama-tama yang Allah ciptakan adalah pena (al Qalam). Lalu Allah berfirman kepadanya ‘Tulislah!!’ Pena menjawab,’Ya Rabbi, apa yang harus aku tulis?’. Allah berfirman,’Tulislah segenap ketetapan takdir bagi segala sesuatu hingga hari kiamat!". [HR Abu Dawud]. [7]

Juga firman Allah Subhanahu wa Ta'ala.

أَلَمْ تَعْلَمْ أَنَّ اللهَ يَعْلَمُ مَا فِى السَّمَاءِ وَالأَرْضِ، إِنَّ ذَلِكَ فِى كِتاَبٍ، إِنَّ ذَلِكَ عَلَى اللهِ يَسِيْرٌ

"Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi?; bahwasanya yang demikian itu tertulis dalam sebuah kitab (Lauh Mahfuzh). Sesungguhnya yang demikian itu amat mudah bagi Allah". [Al Hajj : 70].

مَا أَصَابَ مِنْ مُصِيْبَةٍ فِى الأَرْضِ وَلاَ فِى أَنْفُسِكُمْ إِلاَّ فِى كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا، إِنَّ ذَلِكَ عَلَى اللهِ يَسِيْرٌ

"Tiada suatu bencanapun yang menimpa di bumi dan tidak pula pada dirimu sendiri melainkan telah tertulis pada kitab (Lauh Mahfuzh) sebelum Kami menciptakannya. Sesungguhnya yang demikian itu adalah mudah bagi Allah".[Al Hadid : 22]

Berikutnya Syaikhul Islam rahimahullah melanjutkan penjelasannya:

Kedua, beriman kepada adanya kehendak dan kekuasaan Allah yang pasti berlangsung dan meliputi segalanya. Artinya, harus beriman bahwa apa saja yang Allah kehendaki pasti terjadi, dan apa saja yang tidak Allah kehendaki, pasti tidak terjadi. Juga beriman bahwa tidak ada suatu gerakan apapun di langit maupun di bumi, begitu pula tidak akan terjadi sesuatupun yang diam, kecuali terjadi dengan kehendak Allah. Tidak ada sesuatupun yang dapat terjadi di wilayah kekuasaanNya, bila Allah tidak menghendakinya. Allah juga Maha berkuasa terhadap segala sesuatu, baik terhadap yang ada maupun terhadap yang tidak ada. Maka tidak ada satu makhlukpun di bumi maupun di langit, kecuali Allah-lah yang menciptakannya. Tiada Pencipta selain Allah dan tidak ada Rabb selain Dia.[8]

Dari penjelasan syaikhul Islam rahimahullah di atas, sesungguhnya bisa disimpulkan, bahwa dalam memahami dan mengimani takdir, sebagaimana dikemukakan oleh para ulama Ahlu Sunnah wal Jama’ah, harus meliputi keimanan terhadap empat perkara.

Perkara pertama dan kedua disimpulkan dari perkataan Syaikhul Islam Ibnu Taimiyah bagian pertama. Sedangkan perkara ketiga dan keempat disimpulkan dari perkataan beliau bagian kedua. Empat perkara tersebut sebagaimana penjelasan berikut.

Pertama : Beriman kepada ilmu Allah yang meliputi segala zaman dan tempat. Artinya, harus mengimani bahwa Allah Maha mengetahui segala sesuatu, di mana dan kapanpun, baik yang ada maupun yang tidak ada. Termasuk mengetahui amal-amal perbuaan makhluk, baik berupa ketaatan-ketaatan maupun kemaksiatan kemaksiatan. Begitu juga tentang rizki, ajal maupun lain-lainnya.

Kedua : Pada saat yang sama harus beriman pula bahwa Allah menuliskan segala sesuatu yang telah diketahuiNya di Lauh Mahfuzh sebagai ketetapan takdirNya. Ketetapan takdir ini terjadi limapuluh ribu tahun sebelum Allah menciptakan langit-langit dan bumi.

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ كَتَبَ اللَّهُ مَقَادِيرَ الْخَلَائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ قَالَ وَعَرْشُهُ عَلَى الْمَاءِ. رواه مسلم

"Dari Abdullah bin Amr bin al ‘Ash, ia berkata : Saya mendengar Rasulullah n bersabda : “Allah telah menuliskan ketetapan segenap takdir bagi segenap makhluk, sebelum Allah menciptakan langit-langit dan bumi dengan jarak limapuluh ribu tahun”. Beliau bersabda: “Sedangkan ‘arsyNya berada di atas air”. [HR Muslim].[9]

Ketiga : Beriman kepada kehendak (masyi’ah) Allah. Apa saja yang Allah kehendaki, pasti terjadi; dan apa saja yang Allah tidak kehendaki, pasti tidak terjadi.

Keempat : Beriman bahwa Allah Maha mencipta. Artinya, apa saja yang Allah kehendaki adanya, baik benda maupun gerakan benda, maka Allah pasti akan menciptakan dan mengadakannya.

Keempat perkara di atas harus diimani dan difahami sebagai satu kesatuan yang tidak dapat di pisah-pisahkan, karena keempatnya tidak saling bertentangan satu sama lain.

Pemahaman terhadap masalah takdir di atas, sebenarnya merupakan sebagian konsekuensi penting dalam memahami dan mengimani rukun iman pertama secara benar, yaitu beriman kepada Allah yang meliputi iman kepada Rububiyah, Asma’ wa Shifat dan UluhiyahNya. Jika benar keimanan seseorang kepada Rububiyah, Asma’ wa Shifat, serta Uluhiyah Allah, benar dalam arti sebenar-benarnya sesuai dengan pemahaman Salafush Shalih, niscaya akan benar pula keimanannya kepada takdir. Sebab iman kepada takdir terkait erat dengan masalah Rububiyah, Asma’ wa Shifat dan Uluhiyah Allah Subhanahu wa Ta'ala.

Tentu beriman kepada takdir secara benar, tidak menghilangkan daya upaya seseorang untuk melakukan tindakan tertentu agar sukses meraih sesuatu atau terhindar dari marabahaya. Justeru disinilah salah satu letak; benar atau tidaknya seseorang memahami takdir. Sebab daya upaya ini adalah termasuk yang diperintahkan dalam Islam dan wajib dilaksanakan.

عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عَنْ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ فِي جَنَازَةٍ فَأَخَذَ عُودًا يَنْكُتُ فِي الْأَرْضِ فَقَالَ مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا وَقَدْ كُتِبَ مَقْعَدُهُ مِنْ النَّارِ أَوْ مِنْ الْجَنَّةِ قَالُوا يَا رَسُولَ اللَّهِ أَفَلَا نَتَّكِلُ قَالَ اعْمَلُوا فَكُلٌّ مُيَسَّرٌ (فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى.. الْآيَةَ) متفق عليه

Dari Ali Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau n pernah mengiringi jenazah seseorang ke kuburan, lalu beliau n mengambil sebatang kayu sambil memukul-mukulkannya ke tanah. Kemudian beliau Shallallahu 'alaihi wa sallam bersabda: “Tidak ada seorangpun di antara kalian kecuali telah ditetapkan tempat duduknya; apakah di neraka atau di surga”. Para sahabat bertanya: “Wahai Rasulullah, kalau begitu apakah kita tidak bergantung (pada nasib) saja?” Beliau menjawab: “(Tidak), berbuatlah, karena masing-masing akan dimudahkan (menuju takdir yang ditetapkan untuknya),” Lalu beliau Shallallahu 'alaihi wa sallam membaca surah Al Lail ayat 5-10". [Hadits yang muttafaq ‘alaih].[11]

Dalam hadits di atas, setelah mendapat penjelasan dari Rasulullah Shallallahu 'alaihi wa sallam tentang sudah ditetapkannya seseorang, apakah kelak menjadi penghuni sorga atau penghuni neraka, para sahabat lalu menyatakan kepada Rasulullah Shallallahu 'alaihi wa sallam : “Wahai Rasulullah, bukankah kami lebih baik menunggu takdir saja dan tidak usah berbuat apa-apa?” Rasulullah Shallallahu 'alaihi wa sallam langsung menolak pernyataan mereka seraya menjelaskan: “Tidak!! Tetapi kalian harus tetap berbuat, sebab masing-masing akan dimudahkan menuju takdir yang ditetapkan baginya”.

Dengan demikian beriman kepada takdir secara benar, sama sekali tidak menghambat upaya dan kreatifitas seseorang. Bahkan semakin memperkuat kreatifitas yang benar dan terarah. Amat berbahaya orang yang secara serampangan mengenyampingkan persoalan takdir, atau terlalu banyak gagasan mengenainya seperti yang dilakukan oleh kaum Mu’tazilah dan pengikut-pengikutnya. Begitu juga, amat berbahaya mengimani takdir menurut gaya Jabriyah. Sebab semua itu berarti melancarkan tuduhan yang sangat keji terhadap Allah Subhanahu wa Ta'ala.

Nabi Shallallahu 'alaihi wa sallam sebagai pemimpin umat, diikuti para sahabat serta dua generasi berikutnya sebagai generasi terbaik umat Islam adalah suri tauladan dalam segala hal. Mereka telah tercatat dalam sejarah emas, dengan tinta emas, sebagai generasi yang beriman kepada takdir secara benar dan sebagai generasi yang gigih melakukan perjuangan untuk meraih mardhatillah, tidak ada yang duduk berpangku tangan. Adakah suri tauladan yang lebih baik dari mereka?

Dengan beriman kepada takdir dan kepada rukun-rukun iman lain secara benar sesuai dengan pemahaman para Salafush Shalih, maka Allah akan membukakan pintu-pintu pertolonganNya. Kebahagiaan dunia dan akhirat akan dapat diraih, dan kemunduran peradaban akan dapat tersingkirkan. Bi-idznillah wa Taufiqih.

Maraji` :
1. Al Qur’an al-Karim dan juga terjemahnya.
2. Fathul Bari Syarh Shahih al Bukhari. Tash-hih wa tahqiq Asy Syaikh Abdul Aziz bin Abdillah bin Baz, tarqim Muhammad Fu’ad Abdul Baqi- wa Isyraf ‘ala Thab’ihi : Muhibbuddin al Khathib. Jami’atul Imam Muhammad bin Su’ud al Islamiyah, Riyadh.
3. Shahih Muslim Syarh Nawawi, takhrij Khalil Ma’mun Syiha, Daar al Ma’rifah, Cet. VII, Th. 1421H/2000 M, Beirut, Libanon.
4. Shahih Sunan Abi Dawud, Syaikh Muhammad Nashiruddin al Albani, Maktabatul Ma’arif, Riyadh, Cet. II, dari terbitan yang baru – 1421 H/2000 M.
5. Shahih Sunan at Tirmidzi, Syaikh al Albani, Maktabatul Ma’arif, Riyadh, Cet. I, dari terbitan yang baru – 1420 H/2000 M.
6. Fathul Majid Syarh Kitab at Tauhid, Syaikh Abdur Rahman bin Hasan Aalu asy Syaikh. Muraja’ah Hawasyihi : Syaikh Abdul Aziz bin Abdillah bin Baz. Idaaratul Masajid wal Masyari’ al Khairiyah, Riyadh, dari penerbit Maktabah Daar as Salam, Riyadh, Cet. I, 1413 H/1992 M.
7. Syarh al Aqidah al Wasithiyah, Syaikh Shalih bin Fauzan al Fauzan, Maktabatul Ma’arif, Riyadh, Cet. VI, 1413 H/1993 M. Dan lain-lain.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnotes.
[1]. Lihat selengkapnya hadits riwayat Muslim dalam Syarah Nawawi I/101 dst. Kitab al Iman Bab I.
[2]. Lihat Fathul Majid Syarh Kitab at Tauhid, karya Syaikh Abdur Rahman bin Hasan Aalu asy Syaikh, Bab Ma Jaa’a fi Munkiril Qadar, hlm. 428.
[3]. Lihat Shahih Sunan Abi Dawud, karya Syaikh al Albani, III/147 no. 4699.
[4]. Lihat Fathul Majid Syarh Kitab at Tauhid, karya Syaikh Abdur Rahman bin Hasan Aalu asy Syaikh, Bab Ma Jaa’a fi Munkiril Qadar, hlm. 429-430. Dinukil dengan bahasa bebas.
[5]. Lihat Shahih Sunan Abi Dawud, karya Syaikh al Albani, III/148 no. 4700.
[6]. Azali, artinya selama-lamanya, tanpa didahului oleh sesuatupun. Sedangkan abadi, artinya selama-lamanya tanpa diakhiri dengan sesuatupun.
[7]. Lihat Shahih Sunan Abi Dawud, karya Syaikh al Albani, III/148 no. 4700.
[8]. Lihat Syarh al Aqidah al Wasithiyah, Syaikh Shalih bin Fauzan al Fauzan, Maktabatul Ma’arif, Riyadh, Cet. VI, Th. 1413 H/1993 M, hlm. 162-168.
[9]. Lihat Shahih Muslim Syarh Nawawi, Khalil Ma’mun Syiha (XVI/419), Kitab al Qadar, hadits no. 6690. Juga Shahih Sunan Tirmidzi karya Syaikh al Albani (II/450) Kitab al Qadar, Bab 18 hadits no. 2156 tanpa menyebutkan : قَالَ وَعَرْشُهُ عَلَى الْمَاءِ .
[10]. Empat perkara dari kesimpulan di atas juga dinyatakan oleh Syaikh Shalih bin Fauzan al Fauzan dalam Syarh al Aqidah al Wasithiyah, Maktabatul Ma’arif, Riyadh, Cet. VI, Th. 1413 H/1993 M. Hal. 162-168.
[11]. Lihat Shahih al Bukhari-Fathul Bari (VIII/708), Kitab Tafsir al Qur’an, hadits no. 4946, juga (XI/491) Kitab al Qadar, Bab 2, hadits no. 6596. Lihat pula Shahih Muslim Syarh Nawawi, Khalil Ma’mun Syiha (XVI/412-413), Kitab al Qadar, hadits no. 6675 dll. Juga Shahih Sunan at Tirmidzi (II/441), Kitab al Qadar, hadits no. 2136.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Abu Manshur Al Maturidi Dan Aliran Maturidiyah

/0 almanhaj.or.id - Abu Manshur Al Maturidi Dan Aliran Maturidiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Abu Manshur Al Maturidi Dan Aliran Maturidiyah

Sabtu, 12 Juni 2010 15:24:07 WIB

ABU MANSHHUR AL-MATURIDI DAN ALIRAN MATURIDIYAH

Oleh
Ustadz Muhammad Ashim Musthofa

Di antara rahmat yang dicurahkan kepada kaum muslimin, Allah memberikan bukti-bukti yang nyata lagi jelas yang menunjukkan keberadaan Allah. Allah Subhanahu wa Ta'ala berfirman.

سَنُرِيهِمْ ءَايَاتِنَا فِي اْلأَفَاقِ وَفِي أَنفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ

"Kami akan memperlihatkan kepada mereka tanda-tanda (kekuasaan) Kami di segenap ufuk dan pada diri mereka sendiri, sehingga jelaslah bagi mereka bahwa Al Qur`an itu adalah benar……" [Fushshilat : 53].

Seorang penyair berkata:

وَفِيْ كُلِّ شَيْئٍ لَهُ أَيَة تَدُلُّ عَلَى أنَّهُ وَاحدٌِ

Dan pada setiap sesuatu, Dia mempunyai tanda
Yang menunjukkan bahwa Dia adalah Dzat Yang Esa

Setiap segala sesuatu yang ada di dunia ini, seluruhnya mengakui keberadaan Sang Pencipta, Al Khaliq dan kekuasaanNya.

Untuk mengenal dan mengetahui keberadaan Allah, manusia sama sekali tidak membutuhkan kaidah-kaidah yang diramu oleh para ulama ahli kalam. Juga tidak membutuhkan produk orang kafir Yunani. Yakni, dengan apa yang disebut sebagai ilmu filsafat.

Hanya saja, ada sebagian manusia yang berasumsi, tidak mungkin seseorang bisa mengenal Allah (ma'rifatullah), kecuali dengan melalui ilmu filsafat dan ilmu kalam. Mereka tunduk mengikuti doktrin filsafat Yunani.

Satu dari sekian aliran kalamiyah yang masih eksis saat ini ialah Maturidiyah. Sebuah golongan yang berafiliasi pada firqah kalamiyyah. Nama kelompok ini dinisbatkan kepada nama pendirinya, yaitu Abu Manshur Al Maturidi. Nama lengkapnya Muhammad bin Muhammad bin Mahmud Al Maturidi As Samarqandi. Maturid adalah daerah dekat dengan Samarqand. Tidak diketahui dengan pasti tahun kelahirannya, juga guru-guru yang sempat ia singgahi majlisnya.

ADA TIGA TAHAPAN YANG DILALUI FIRQAH INI
Tahapan pertama, tahapan pendirian (ta`sis) dengan tokohnya Abu Manshur al Maturidi. Dia sempat menulis beberapa kitab. Yang paling terkenal ialah Kitabut Tauhid.

Dalam kitab ini, ia menetapkan aqidah tauhid melalui teori-teori ilmu kalam (baca: filsafat). Yang ia maksud dengan tauhid adalah tauhid rububiyyah, tauhid khaliqiyyah, dan sedikit tentang asma wa shifat. Hanya saja, manhaj yang ia pegangi adalah manhaj Jahmiyyah. Sehingga, ada sekian banyak sifat yang ia mentahkan dengan dalih ingin menghindarkan diri dari tasybih (penyerupaan) Allah dengan makhlukNya.

Tahapan Kedua, tahapan pembentukan (takwin). Yaitu ditandai dengan tersebarnya paham ini di Samarqand melalui tulisan-tulisan yang disisipkan dalam kitab-kitab fiqih madzhab Hanafi. Sehingga aqidah Maturidiyah ini menjadi diterima dan dominan di tengah masyarakat. Tokohnya yang terkenal pada saat itu ialah Abul Qasim al Hakim.

Tahapan berikutnya merupakan perpanjangan dari fase sebelumnya, dengan tokohnya yaitu Abul Yusr Muhammad bin Muhammad bin al Husain bin 'Abdil Karim (421-493 H). Dia mendapatkan tempaan ilmu filsafat dari sang ayah yang merupakan murid Abu Manshur al Maturidi. Disamping itu, ia banyak menelaah buku-buku karya al Kindi, al Juba-i, an Nazhzham dan lainnya. Buku-buku karya tokoh-tokoh ini sarat dengan ajaran filsafat.

Tahapan berikutnya, yaitu fase penulisan dan pembukuan aqidah Maturidiyyah (500-700 H). Tahapan ini banyak dipenuhi dengan penulisan karya tulis yang berisi berbagai dalil untuk memberikan justifikasi atas aqidah Maturidiyyah. Panutan dalam marhalah ini adalah Najmuddin an Nasafi. Seratus kitab telah ia tulis. Ia adalah penulis kitab Aqidah an Nasfiyyah, sebuah kitab ringkasan yang merangkum aqidah Maturidiyah.

Tokoh Maturidiyah yang terkenal pada abad ini ialah Muhammad bin Zahid al Kautsari al Maturidi. Ia sangat mendiskreditkan para imam kaum muslimin dan mencerca mereka yang tidak sehaluan dengan aqidah Maturidiyah. Kitab-kitab tauhid, seperti al Ibanah, asy Syariah, al 'Uluw, Asma wa Shifat karya al Baihaqi, dan kitab-kitab aqidah karya ulama Ahli Sunnah dianggap sebagai kitab-kitab watsaniyyah (paganisme), tajsim dan tasybih. Padahal, tak syak lagi, aliran Maturidiyah justru dipenuhi dengan bid'ah yang mewarnai ajarannya. Misalnya, mereka mengagungkan kuburan dan penghuninya dengan dalih bertawasul.

SEBAGIAN PEMIKIRAN DAN AQIDAH MATURIDIYAH
Ditinjau dari aspek masdar talaqqi (sumber pengambilan ilmu), Maturidiyah membagi ushuluddin menjadi dua. Pertama. Ilahiyyat ('aqliyyat), yaitu perkara-perkara yang mampu ditetapkan oleh daya nalar dengan sendirinya. Sementara dalil naqli hanya berperan sebagai kekuatan sekunder. Dimensi ini mencakup dimensi tauhid dan sifat-sifat Allah. Kedua. Syar’iyyat (sam'iyyat), yaitu perkara-perkara yang akal tidak mempunyai akses untuk menentukannya, misalnya siksa kubur, peristiwa-peristiwa di akherat kelak.

Dengan ini, perbedaan Maturidiyah dengan manhaj Ahli Sunnah Wal Jamaah sangat signifikan. Al Quran, As Sunnah dan Ijma’ para sahabat merupakan sumber hukum bagi Ahli Sunnah.

Sebagai aliran yang kental nuansa filsafatnya, mereka mengatakan bahwa bahasa Arab, al Qur`an dan hadits mengandung kata-kata yang berbentuk majaz (kiasan). Berdasarkan pandangan seperti ini, kemudian mereka mentakwil nash-nash tentang sifat Allah, dengan argumentasi ingin menghindarkan diri dari tajsim (pembendaan) terhadap Allah.

Maturidiyah hanya menetapkan delapan sifat saja bagi Allah Ta'ala, dengan versi yang berbeda-beda, yaitu : al hayah (hidup), qudrah (kekuasaan), al ilmu, iradah (kehendak), as sam'u (mendengar), al basharu (melihat), al kalam (berbicara) dan at takwin (pembentukan).

Menurut mereka, seluruh sifat yang muta'adiyyah (tindakan-tindakan) kembali kepada sifat at takwin. Sedangkan sifat-sifat khabariyah (berita tentang dzat Allah), tidak termasuk yang bisa dijangkau oleh akal, sehingga perlu ditiadakan.

Iman hanya sekedar pembenaran hati saja. Iman tidak dapat naik ataupun turun. Dalam hal ini, Abu Manshur al Maturidi menghimpun lebih dari satu bid'ah. Dia menjadi seorang Murji’ah dalam masalah iman, dan sebagai seorang mu'aththil dalam bab sifat-sifat Allah. Dia juga terpengaruh dengan pemikiran Ibnu Kullab, meskipun ia sendiri belum pernah berjumpa dengan Ibnu Kullab.

Sebagai penutup, kami nukil pernyataan Ibnu Abil 'Izz dalam kitab Syarah Aqidah Ath Thahawiyah, yang berbunyi: “Setiap orang yang berbicara dengan logika, perasaan dan akal pikirannya -padahal ia berhadapan dengan nash- atau ia mempertentangkan nash dengan logika, (maka) sejatinya ia menyerupai iblis, yang enggan berserah diri kepada Rabbnya. Allah berfirman Subhanahu wa Ta'ala tentangnya:

قَالَ مَامَنَعَكَ أَلاَّتَسْجُدَ إِذْأَمَرْتُكَ قَالَ أَنَاخَيْرٌ مِّنْهُ خَلَقْتَنِي مِن نَّارٍ وَخَلَقْتَهُ مِن طِينٍ

"Allah berfirman: "Apakah yang menghalangimu untuk bersujud (kepada Adam) di waktu Aku menyuruhmu?" Menjawab iblis: "Saya lebih baik daripadanya. Engkau ciptakan saya dari api, sedangkan dia, Engkau ciptakan dari tanah". [al A'raf : 12]

Diringkas dari :
- Al Mausu'ah al Muyassarah fil Adyani wal Madzahibi wal Ahzabi al Mu'ashirah, Darun Nadwah Al 'Alamiyyah, Cet. III, Th. 1418 H.
- Ta`ammulat wa Nazharati fi Ba'dhi al Madzahibi wal Firaqi al Mu'ashirah, Dr. Muhammad bin Abdurrahman Al Khumayyis, Maktabah Ash Shahabah, Imarat Sharjah, Cet. I, Th. 1998M/1419H.

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Riya Dan Bahayanya

/0 almanhaj.or.id - Riya Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hadits

Riya Dan Bahayanya

Minggu, 13 Juni 2010 22:56:36 WIB

RIYA DAN BAHAYANYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

عَنْ أَبِي هُرَيْرَةَ z قَالَ: سَمِعْتُ رَسُوْلَ اللهِ يَقُوْلُ : إِنَّ اَوَّلَ النَّاسِ يُقْضَى يَوْمَ الْقِيَامَةِ عَلَيْهِ رَجُلٌ اسْتُشْهِدَ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَعَهَا, قَالَ: فَمَا عَمِلْتَ فِيْهَا؟ قَالَ: قَاتَلْتُ فِيْكَ حَتَّى اسْتُشْهِدْتُ قَالَ: كَذَبْتَ وَلَكِنَّكَ قَاتَلْتَ ِلأَنْ يُقَالَ جَرِيْءٌ, فَقَدْ قِيْلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى اُلْقِيَ فيِ النَّارِ, وَرَجُلٌ تَعَلَّمَ الْعِلْمَ وَعَلَّمَهُ وَقَرَأََ اْلقُرْآنَ فَأُُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَعَهَا, قَالَ: فَمَا عَمِلْتَ فِيْهَا؟ قَالَ: تَعَلَّمْتُ الْعِلْمَ وَعَلَّمْتُهُ وَقَرَأْتُ فِيْكَ اْلقُرْآنَ, قَالَ:كَذَبْتَ, وَلَكِنَّكَ تَعَلَّمْتَ الْعِلْمَ لِيُقَالَ: عَالِمٌ وَقَرَأْتَ اْلقُرْآنَ لِيُقَالَ هُوَ قَارِىءٌٌ ، فَقَدْ قِيْلَ ، ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ حَتَّى اُلْقِيَ فيِ النَّارِ, وَرَجُلٌ وَسَّعَ اللهُ عَلَيْهِ وَاَعْطَاهُ مِنْ اَصْْنَافِ الْمَالِ كُلِّهِ فَأُتِيَ بِهِ فَعَرَّفَهُ نِعَمَهُ فَعَرَفَهَا, قَالَ: فَمَا عَمِلْتَ فِيْهَا؟ قَالَ: مَاتَرَكْتُ مِنْ سَبِيْلٍ تُحِبُّ أَنْ يُنْفَقَ فِيْهَا إِلاَّ أَنْفَقْتُ فِيْهَا لَكَ, قَالَ: كَذَبْتَ ، وَلَكِنَّكَ فَعَلْتَ لِيُقَالَ هُوَ جَوَادٌ فَقَدْ قِيْلَ, ثُمَّ أُمِرَ بِهِ فَسُحِبَ عَلَى وَجْهِهِ ثُمَّ أُلْقِيَ فِي النَّارِ. رواه مسلم (1905) وغيره

Dari Abi Hurairah Radhiyallahu 'anhu, ia berkata, aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda : “Sesungguhnya manusia pertama yang diadili pada hari kiamat adalah orang yang mati syahid di jalan Allah. Dia didatangkan dan diperlihatkan kepadanya kenikmatan-kenikmatan (yang diberikan di dunia), lalu ia pun mengenalinya. Allah bertanya kepadanya : 'Amal apakah yang engkau lakukan dengan nikmat-nikmat itu?' Ia menjawab : 'Aku berperang semata-mata karena Engkau sehingga aku mati syahid.' Allah berfirman : 'Engkau dusta! Engkau berperang supaya dikatakan seorang yang gagah berani. Memang demikianlah yang telah dikatakan (tentang dirimu).' Kemudian diperintahkan (malaikat) agar menyeret orang itu atas mukanya (tertelungkup), lalu dilemparkan ke dalam neraka. Berikutnya orang (yang diadili) adalah seorang yang menuntut ilmu dan mengajarkannya serta membaca al Qur`an. Ia didatangkan dan diperlihatkan kepadanya kenikmatan-kenikmatannya, maka ia pun mengakuinya. Kemudian Allah menanyakannya: 'Amal apakah yang telah engkau lakukan dengan kenikmatan-kenikmatan itu?' Ia menjawab: 'Aku menuntut ilmu dan mengajarkannya, serta aku membaca al Qur`an hanyalah karena engkau.' Allah berkata : 'Engkau dusta! Engkau menuntut ilmu agar dikatakan seorang ‘alim (yang berilmu) dan engkau membaca al Qur`an supaya dikatakan (sebagai) seorang qari' (pembaca al Qur`an yang baik). Memang begitulah yang dikatakan (tentang dirimu).' Kemudian diperintahkan (malaikat) agar menyeret atas mukanya dan melemparkannya ke dalam neraka. Berikutnya (yang diadili) adalah orang yang diberikan kelapangan rezeki dan berbagai macam harta benda. Ia didatangkan dan diperlihatkan kepadanya kenikmatan-kenikmatannya, maka ia pun mengenalinya (mengakuinya). Allah bertanya : 'Apa yang engkau telah lakukan dengan nikmat-nikmat itu?' Dia menjawab : 'Aku tidak pernah meninggalkan shadaqah dan infaq pada jalan yang Engkau cintai, melainkan pasti aku melakukannya semata-mata karena Engkau.' Allah berfirman : 'Engkau dusta! Engkau berbuat yang demikian itu supaya dikatakan seorang dermawan (murah hati) dan memang begitulah yang dikatakan (tentang dirimu).' Kemudian diperintahkan (malaikat) agar menyeretnya atas mukanya dan melemparkannya ke dalam neraka.’”

TAKHRIJ HADITS
Hadits ini diriwayatkan oleh :
1. Muslim, Kitabul Imarah, bab Man Qaatala lir Riya' was Sum'ah Istahaqqannar (VI/47) atau (III/1513-1514 no. 1905).
2. An Nasa-i, Kitabul Jihad bab Man Qaatala liyuqala : Fulan Jari', Sunan Nasa-i (VI/23-24), Ahmad dalam Musnad-nya (II/322) dan Baihaqi (IX/168).

Hadits ini dishahihkan oleh al Hakim dan disetujui oleh adz Dzahabi (I/418-419), Syaikh Ahmad Muhammad Syakir dalam tahqiq Musnad Imam Ahmad, no. 8260 dan Syaikh Muhammad Nashiruddin al Albani dalam Shahih at Targhib wat Tarhib (I/114 no. 22) serta dalam Shahih An Nasa-i (II/658 no. 2940).

Hadits yang semakna dengan ini diriwayatkan oleh Imam at Tirmidzi dalam Sunan-nya, Kitab Az Zuhud, bab Ma Ja'a fir Riya' was Sum'ah , no. 2382; Tuhfatul Ahwadzi (VII/54 no. 2489); Ibnu Khuzaimah dalam Shahih-nya, no. 2482 dan Ibnu Hibban no. 2502 -Mawariduzh Zham'an- dan al Hakim (I/418-419).

Para perawi hadits ini tsiqah (terpercaya), kecuali Al Walid bin Abil Walid Abu Utsman. Dikatakan oleh al Hafizh, bahwa dia layyinul hadits (lemah haditsnya) dalam Taqribut Tahdzib 2/290 tahqiq Musthafa Abdul Qadir 'Atha'. Perkataan ini keliru, karena Al Walid bin Abdil Walid termasuk perawi Imam Muslim dan dikatakan tsiqah oleh Abu Zur'ah Ar Razi. (Lihat Al Jarhu wat Ta'dil oleh Abu Hatim Ar Razi, juz IX hlm. 19-20).

At Tirmidzi berkata mengenai hadits ini : “Hasan gharib”. Sedangkan Imam al Hakim berkata : “Shahihul isnad” dan disetujui oleh Imam adz Dzahabi dalam Mustadrak al Hakim (I/419). Lihat ta'liq Shahih Ibnu Khuzaimah (IV/115).

Tatkala Mu'awiyah Radhiyallahu 'anhu mendengar hadits ini, beliau berkata: “Hukuman ini telah berlaku atas mereka, bagaimana dengan orang-orang yang akan datang?” Kemudian beliau menangis terisak-isak hingga pingsan. Setelah siuman, beliau mengusap mukanya seraya berkata : Benarlah Allah dan RasulNya, Allah berfirman :

"Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia tidak akan dirugikan. Itulah orang-orang yang tidak memperoleh di akhirat kecuali neraka. Lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia dan sia-sialah apa yang telah mereka kerjakan". [Hud : 15-16]. [HR Tirmidzi no. 2382 dan Ibnu Khuzaimah no. 2482].

PENJELASAN HADITS
Nilai amal di sisi Allah diukur dengan ikhlas karena Allah dan sesuai dengan yang dicontohkan Rasulullah n , bukan dengan banyak dan besarnya. Allah berfirman :

"Katakanlah : Sesungguhnya aku ini hanya seorang manusia seperti kamu, yang diwahyukan kepadaku bahwa sesungguhnya Rabb kamu itu adalah Allah yang Esa. Barangsiapa mengharap perjumpaaan dengan Rabbnya, maka hendaklah ia mengerjakan amal yang shalih dan jangan mempersekutukan seorang pun dalam beribadah kepada Rabb-nya". [al Kahfi : 110].

Ibnu Katsir rahimahullah berkata: “Inilah dua landasan amal yang diterima, ikhlas karena Allah dan sesuai dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam”.[1]

Hadits di atas menjelaskan tentang tiga golongan manusia yang dimasukkan ke dalam neraka dan tidak mendapat penolong selain Allah l . Mereka membawa amal yang besar, tetapi mereka melakukannya karena riya', ingin mendapatkan pujian dan sanjungan. Pelaku riya' , pada hari yang dibuka dan disibak semua hati, wajahnya diseret secara tertelungkup sampai masuk ke dalam neraka. Nas-alullaha as-Salaamah wal ‘Afiyah. Tiga golongan tersebut ialah:

Golongan Pertama : Yaitu kaum yang dianugerahi Allah kesehatan dan kekuatan. Kewajiban mereka seharusnya adalah mencurahkan semuanya untuk Allah dan di jalan Allah dalam rangka mensyukuri nikmat-nikmatNya. Tetapi sayang, setan telah menjadikan mereka mencurahkannya di luar jalan ini. Mereka memang pergi ke medan jihad dan berperang, tetapi tujuan mereka supaya disebut pemberani. Kepada merekalah Allah mengawali pengadilanNya pada hari Kiamat. Lalu Allah memperlihatkan nikmat-nikmatNya yang telah dianugerahkan kepada mereka, seraya bertanya : “Apa yang kamu kerjakan dengan nikat-nikmat itu?” Pada saat itulah Allah membuka rahasia hati mereka seraya berfirman : “Kamu pendusta! Sesungguhnya kamu berperang (berjihad) hanya supaya dikatakan pemberani (pahlawan).” Mereka tidak mampu membantah, karena memang demikianlah kenyataannya. Malaikat pun diperintahkan menarik wajahnya dan melemparkan ke dalam api neraka.

Golongan Kedua : Yaitu kaum yang dimuliakan Allah dengan diberi kesempatan untuk menuntut ilmu dan mengajarkannya kepada manusia. Mereka mampu membaca al Qur`an dan mempelajarinya. Seharusnya, dengan ilmu tersebut mereka berniat karena Allah semata sebagai manifestasi rasa syukur kepadaNya atas limpahan rahmatNya. Tetapi sayang, tujuan yang semestinya karena Allah, telah dipalingkan dan dihiasi oleh setan, sehingga mereka berbuat riya' (pamer) dengan ilmu itu di hadapan manusia, agar mendapat pujian, kedudukan, harta dan jabatan. Mereka tidak menyadari, bahwa Allah selalu melihat dan mengetahui apa yang mereka lakukan. Allah mengetahui rahasia yang tersembunyi di hati mereka. Ternyata, mereka belajar, mengajar dan membaca al Qur`an supaya dikatakan sebagai seorang alim, pintar atau yang semisal itu. Sedangkan yang membaca al Qur`an supaya dikatakan qari' atau qari’ah, orang yang bagus dan indah bacaannya. Maka pada hari Kiamat nanti, tidak ada yang mereka peroleh kecuali dikatakan “pendusta”. Mereka hanya terdiam disertai kehinaan, kerugian dan penuh penyesalan. Kemudian Allah menyuruh malaikat agar menyeret dan mencampakkan mereka ke dalam neraka. Wal 'iyadzu billah.

Golongan Ketiga : Yaitu kaum yang diberi kelapangan rezeki dan berbagai macam harta benda. Mereka adalah golongan yang mampu, kaya dan berduit. Kewajiban mereka semestinya bersyukur kepada Allah dengan ikhlas karena Allah semata. Tetapi sayang, mereka shadaqah, infaq, memberikan uang dan mendermakan harta supaya menjadi terkenal dan dikatakan dermawan, karim (yang mulia hatinya), supaya dikatakan orang yang khair (baik). Padahal apa yang mereka katakan di hadapan Allah, bahwa mereka berinfaq, bershadaqah karena Allah adalah dusta belaka. Sungguh telah dikatakan yang demikian itu, dan mereka tidak bisa membantah. Allah mengetahui hati dan tujuan mereka. Kemudian mereka diperintahkan untuk diseret atas mukanya dan dicampakkan ke dalam neraka, dan mereka tidak mendapatkan seorang penolong pun selain Allah Subhanahu wa Ta'ala. [2]

Imam Nawawi rahimahullah mengatakan, sabda Rasulullah Shallallahu 'alaihi wa sallam tentang orang yang berperang, orang alim dan dermawan serta siksa Allah atas mereka, ialah karena mereka mengerjakan demikian untuk selain Allah. Dan dimasukkan mereka ke dalam neraka menunjukkan betapa haramnya riya' dan keras siksaannya, serta diwajibkannya ikhlas dalam seluruh amal. Allah berfirman :

"Tidaklah mereka diperintahkan melainkan untuk menyembah Allah dengan memurnikan ketaatan kepadaNya dalam (menjalankan) agama dengan lurus" [al Bayyinah : 5]

Keumuman hadits-hadits tentang keutamaan jihad, sesungguhnya diperuntukkan bagi orang yang melaksanakannya karena Allah dengan ikhlas. Demikian pula pujian terhadap ulama dan orang yang berinfaq di segala sektor kebaikan, semua itu terjadi dengan syarat apabila mereka melakukan yang demikian itu semata-mata karena Allah Ta'ala.[3]

Demikian mengerikan siksa dan ancaman bagi orang yang berbuat riya' dalam melakukan kebaikan. Mereka berbuat dengan tujuan mengharap pujian dan sanjungan dari manusia. Islam lebih banyak memperhatikan faktor niat (pendorong) suatu amal daripada amal itu sendiri, meskipun kedua-duanya mendapat perhatian.

Secara fitrah sudah diketahui, bahwa penipuan yang dilakukan seseorang terhadap orang lain merupakan perbuatan hina dan dosa yang jelek. Jika penipuan itu dilakukan seorang makhluk terhadap khaliq (pencipta)nya, maka perbuatan itu lebih sangat hina, buruk dan tercela. Perbuatan itu merupakan perbuatan orang yang suka berpura-pura dan berbuat untuk menarik perhatian manusia. Ia memperlihatkan di hadapan mereka seakan-akan dia hanya menghendaki Allah semata. Padahal ia adalah seorang penipu dan pendusta, maka tidak heran jika Allah menghinakannya dengan dimasukkan ke dalam api neraka.

Dalam tulisan ini akan dibahas tentang definisi riya', sebab-sebabnya, macamnya, bahayanya dan beberapa hal yang tidak termasuk riya' serta obat penyakit riya'. Mudah-mudahan tulisan ini bermanfaat untuk penulis dan para pembaca sekalian.

DEFINISI RIYA'
Secara lughah (bahasa), riya' الرِّيَاءُ adalah mashdar dari kata : رَاءَى – يُرَاءِى – رِءَاءً وَ رِيَاءًا (رَاءَاهُ ) مُرَاءَاةً

Perkataan :
أَرَاهُ أَنَّهُ مُتَّصِفٌ بِالْخَيْرِ وَ الصَّلاَحِ عَلَى خِلاَفِ مَا هُوَ عَلَيْهِ

Berarti : “Ia memperlihatkan bahwasanya ia orang baik, padahal hatinya tidak demikian. Artinya, apa yang nampak berbeda dengan apa yang sebenarnya ada padanya”.[4]

Sedangkan secara istilah syar'i, para ulama berbeda pendapat dalam memberikan definisi riya'. Tetapi intinya sama, yaitu

أَنْ يَقُوْمَ الْعَبْدُ بِالْعِبَادَةِ الَّتِيْ يَتَقَرَّبُ بِهَا لِلَّهِ لاَ يُرِيْدُ اللهَ عَزَّ وَ جَلَّ بَلْ يُرِيْدُ عَرْضاً دُنْيَوِياًّ

"Seorang melakukan ibadah untuk mendekatkan diri kepada Allah, tetapi ia melakukan bukan karena Allah melainkan karena tujuan dunia".[5]

Al Qurthubi mengatakan :

حَقِيْقَةُ الرِّيَاءِ طَلَبُ مَا فِيْ الدُّنْيَا بِالْعِبَادَةِ ، وَ أَصْلُهُ طَلَبُ الْمَنْزِلَةِ فِيْ قُلُوْبِ النَّاسِ

(Hakikat riya' adalah mencari apa yang ada di dunia dengan ibadah dan pada asalnya adalah mencari posisi tempat di hati manusia).[6]

Jadi riya' adalah melakukan ibadah untuk mencari perhatian manusia sehingga mereka memuji pelakunya dan ia mengharap pengagungan dan pujian serta penghormatan dari orang yang melihatnya.[7]

PERBEDAAN RIYA' DAN SUM'AH
Imam Bukhari di dalam Shahih-nya membuat bab Ar Riya' was Sum'ah dengan membawakan hadits Nabi Shallallahu 'alaihi wa sallam:

مَنْ سَمَّعَ سَمَّعَ اللهُ بِهِ . وَمَنْ يُرَائِيْ يُرَائِي اللهُ بِهِ

"Barangsiapa memperdengarkan (menyiarkan) amalnya, maka Allah akan menyiarkan aibnya, dan barangsiapa beramal karena riya', maka Allah akan membuka niatnya (di hadapan orang banyak pada hari Kiamat)". [HR Bukhari no. 6499 dan Muslim no. 2987 dari sahabat Jundub bin Abdillah].

Perbedaan riya' dan sum'ah ialah, riya' berarti beramal karena diperlihatkan kepada orang lain. Sedangkan sum'ah ialah, beramal supaya diperdengarkan kepada orang lain. Riya' berkaitan dengan indera mata, sedangkan sum'ah berkaitan dengan indera telinga.[8]

PERBEDAAN ANTARA RIYA' DAN 'UJUB
Syaikhul Islam Ibnu Taimiyyah rahimahullah (wafat th. 728 H) mengatakan : “Seringkali orang menghubungkan antara riya' dan 'ujub. Padahal riya' merupakan perbuatan syirik kepada Allah karena makhluk, sedangkan 'ujub adalah syirik kepada Allah karena nafsu”.[9]

Imam Nawawi rahimahullah (wafat th. 676 H) berkata : “Ketahuilah, bahwa keikhlasan niat terkadang dihalangi oleh penyakit 'ujub. Barangsiapa berlaku 'ujub (mengagumi) amalnya sendiri, maka akan terhapus amalnya. Demikian juga orang yang sombong”.[10]

'Ujub, menurut bahasa berarti kekaguman, kesombongan atau kebanggaan. Yaitu seorang bangga dengan dirinya atau pendapatnya. Orang yang berlaku 'ujub adalah orang yang tertipu dengan dirinya, ibadahnya dan ketaatannya. Ia tidak mewujudkan makna إِيَّاكَ نَسْتَعِيْنُ (hanya kepadaMu ya Allah, kami mohon pertolongan). Sedangkan orang yang berlaku riya' tidak mewujudkan maknaإِيَّاكَ نَعْبُدُ (hanya kepada Engkau ya Allah, kami beribadah).

Apabila seseorang sudah mewujudkan makna ِيَّاكَ نَعْبُدُ وَ إِيَّاكَ نَسْتَعِيْنُ , maka akan hilang darinya penyakit riya' dan 'ujub.[11]

Nabi Shallallahu 'alaihi wa sallam bersabda :

ثَلاَثٌ مُهْلِكَاتٌ : هَوًى مُتَّبَعٌ ، وَشُحٌّ مُطَاعٌ ، وَ إِعْجَابُ الْمَرْءِ بِنَفْسِهِ

"Tiga perkara yang membinasakan, yaitu hawa nafsu yang dituruti, kebakhilan (kikir) yang ditaati dan kebanggaan seseorang terhadap dirinya". [HR Abu Syaikh dan Thabrani dalam Mu'jam Ausath. Lihat Shahih Jami'ush Shaghiir no. 3039 dan Silsilah Ahaadits ash-Shahiihah no. 1802]

SEBAB-SEBAB RIYA'
Sebab-sebab yang menjerumuskan manusia ke lembah riya' ada beberapa hal. Pokok pangkal riya' adalah kecintaan kepada pangkat dan kedudukan. Jika hal ini dirinci, maka dapat dikembalikan kepada tiga sebab pokok, yaitu: Pertama. Senang menikmati pujian dan sanjungan. Kedua. Menghindari atau takut celaan manusia. Ketiga. Tamak (sangat menginginkan) terhadap apa yang ada pada orang lain.

Hal ini dipertegas dengan riwayat di dalam ash Shahihain, dari hadits Abu Musa al-'Asyari Radhiyallahu 'anhu, ia berkata, bahwa ada seorang laki-laki datang kepada Rasulullah Shallallahu 'alaihi wa sallam seraya berkata :

الرَّجُلُ يُقَاتِلُ لِلْمَغْنَمِ ، وَ الرَّجُلُ يُقاَتِلُ لِيُذْكَرَ ، وَ الرَّجُلُ يُقاَتِلُ لِيُرَى مَكَانُهُ ، فَمَنْ فِيْ سَبِيْلِ اللهِ ؟ فَقَالَ رَسُوْلُ اللهِ : مَنْ قَاتَلَ لِتَكُوْنَ كَلِمَةُ اللهِ أَعْلَى ، فَهُوَ فِيْ سَبِيْلِ اللهِ

“Ada seseorang berperang karena rasa fanatisme, berperang dengan gagah berani dan berperang dengan riya'; manakah dari yang demikian itu berada di jalan Allah?” Beliau menjawab: “Barangsiapa yang berperang dengan tujuan agar kalimat Allah yang paling tinggi, maka itulah fi sabilillah”. [HR Bukhari no. 2810 dan Muslim no. 1904 dan selainnya].

Makna perkataan orang itu “berperang dengan gagah berani”, yaitu agar namanya disebut-sebut dan dipuji. Makna perkataan “berperang dengan fanatisme (golongan)”, yaitu ia tidak mau dikalahkan atau dihina. Makna perkataan “berperang dengan riya'”, yaitu agar kedudukannya diketahui orang lain, dan hal ini merupakan kenikmatan pangkat dan kedudukan di hati manusia.

Boleh jadi seseorang tidak tertarik terhadap pujian, tetapi ia takut terhadap hinaan. Seperti seorang yang penakut di antara para pemberani. Dia berusaha menguatkan hati untuk tidak melarikan diri agar tidak dihina dan dicela. Ada kalanya seseorang memberi fatwa tanpa ilmu karena menghindari celaan supaya tidak dikatakan sebagai orang bodoh. Tiga hal inilah yang menggerakkan riya' dan sebagai penyebabnya.[12]

MACAM-MACAM RIYA'
1. Riya' yang berasal dari badan, seperti memperlihatkan bentuk tubuh yang kurus dan pucat agar tampak telah berusaha sedemikian rupa dalam beribadah dan takut pada akhirat. Atau memperlihatkan rambut yang acak-acakkan (kusut) agar dianggap terlalu sibuk dalam urusan agama sehingga merapikan rambutnya pun tidak sempat., atau dengan memperlihatkan suara yang parau, mata cekung (sayu) dan bibir kering agar dianggap terus-menerus berpuasa. Riya' semacam ini sering dilakukan oleh para ahli ibadah. Adapun orang-orang yang sibuk dengan urusan dunia, maka riya' mereka dengan memperlihatkan badan yang gemuk, penampilan yang bersih, wajah yang ganteng dan rambut yang kelimis.

2. Riya' yang berasal dari pakaian dan gaya, seperti menundukkan kepala ketika berjalan, sengaja membiarkan bekas sujud di wajah, memakai pakaian tebal, mengenakan kain wol, menggulung lengan baju dan memendekkannya serta sengaja berpakaian lusuh (agar dianggap ahli ibadah). Atau dengan mengenakan pakaian tambalan, berwarna biru, meniru orang-orang thariqat shufiyyah padahal batinnya kosong (dari keikhlasan). Atau mengenakan tutup kepala di atas sorban supaya orang melihat adanya perbedaan dengan kebiasaan yang ada.

Orang-orang yang melakukan riya' dalam hal ini, ada beberapa tingkatan. Di antara mereka ada yang yang mengharap kedudukan di kalangan orang yang baik dengan menampakkan kezuhudan dengan pakaian yang lusuh. Jika dia berpakaian sederhana, namun bersih seperti kebiasaan Salafush Shalih, maka ia merasa seperti hewan korban yang siap disembelih karena dia takut akan dikomentari sebagai “biasanya ia menampakkan kezuhudan, tapi rupanya sudah berbalik dari jalan itu”. Sedangkan riya' para pemuja dunia ialah dengan pakaian yang mahal, kendaraan yang bagus dan perabot rumah yang mewah.

3. Riya' dengan perkataan, seperti dalam hal memberi nasihat, peringatan, menghapal kisah-kisah terdahulu dan atsar dengan maksud untuk berdebat atau memperlihatkan kedalaman ilmunya dan perhatiannya terhadap keadaan para salaf. Atau dengan menggerakkan bibir dengan dzikir di hadapan orang banyak, memperlihatkan amarah saat kemungkaran di hadapan orang banyak, membaca al Qur`an dengan suara perlahan dan memperindahnya untuk menunjukkan rasa takut dan kesedihan, atau yang seperti itu. Wallahu a'lam. Sedangkan riya' para pemuja dunia adalah dengan menghapalkan syair-syair atau pepatah dan berpura-pura fasih dalam perkataan.

4. Riya' dengan perbuatan, seperti riya' yang dilakukan orang yang shalat dengan memanjangkan bacaan saat berdiri, memanjangkan ruku' dan sujud atau menampakkan kekhusyuan atau yang lainnya. Begitu pula dalam hal puasa, haji, shadaqah dan lain-lain. Sedangkan riya' para pemuja dunia ialah dengan berjalan penuh lagak dan gaya, angkuh, congkak, menggerak-gerakkan tangan, melangkah perlahan-lahan, menjulurkan ujung pakaian; semuanya dimaksudkan untuk menunjukkan penampilan dirinya.

5. Riya' dengan teman atau orang-orang yang berkunjung kepadanya, seperti seseorang memaksakan dirinya supaya dikunjungi oleh ulama atau ahli ibadah ke rumahnya, agar dikatakan “si fulan telah dikunjungi ulama dan banyak ulama yang sering datang ke rumahnya”. Ada juga orang yang berlaku riya' dengan banyak syaikh atau gurunya, agar orang berkomentar tentang dirinya “dia sudah bertemu dengan sekian banyak syaikh dan menimba ilmu dari mereka”. Dia berbuat seperti itu untuk membanggakan diri. Begitulah yang biasa dilakukan orang-orang yang berlaku riya' untuk mencari ketenaran, kehormatan dan kedudukan di hati manusia.[13]

Kita memohon keselamatan kepada Allah dari semua macam riya' ini. Ya, Allah. Janganlah Engkau sesatkan hati kami setelah Engkau memberi petunjuk kepada kami, dan jauhkanlah diri kami dan amal kami dari riya'. Amin.

CIRI-CIRI DAN TANDA-TANDA RIYA'
Riya' mempunyai ciri dan tanda-tanda sebagaimana kata Ali bin Abi Thalib Radhiyallahu 'anhu , bahwa orang yang berlaku riya' memiliki tiga ciri, yaitu : dia menjadi pemalas apabila sendirian, dia menjadi giat jika berada di tengah-tengah orang banyak, dia menambah kegiatan kerjanya jika dipuji dan berkurang jika diejek.[14]

Tanda yang paling jelas ialah merasa senang jika ada orang yang melihat ketaatannya. Andaikan orang tidak melihatnya, dia tidak merasa senang. Dari sini diketahui, bahwa riya' itu tersembunyi di dalam hati, seperti api yang tersembunyi di dalam batu. Jika orang melihatnya, maka menimbulkan kesenangan. Dan kesenangan ini bergerak dengan gerakan yang sangat halus, lalu membangkitkannya untuk menampakkan amalnya. Bahkan ia berusaha agar amalnya itu diketahui, baik secara sindirian atau terang-terangan.[15]

Diriwayatkan bahwa Abu Umamah al Bahili pernah mendatangi seseorang yang sedang bersujud di masjid sambil menangis ketika berdoa. Kemudian Abu Umamah mengatakan kepadanya : “Apakah engkau lakukan seperti ini jika engkau shalat di rumahmu?” (Teguran dimaksudkan untuk menghilangkan sikap riya').[16]

JEBAKAN DAN PERINGATAN
Terkadang, seorang hamba bersungguh-sungguh untuk membersihkan diri dari riya', namun ia terjebak dan tergelincir di dalamnya, sehingga ia meninggalkan amal karena takut riya'.

Jika seorang hamba meninggalkan amal yang baik dengan maksud supaya terhindar dari riya', maka tidak ragu lagi, bahwa sikap ini adalah sikap yang salah dalam menghadapi riya'.

Fudhail bin Iyadh menjelaskan, meninggalkan amal karena manusia adalah riya', sedangkan beramal karena manusia adalah syirik. Ikhlas itu adalah Allah menyelamatkan kita dari keduanya.

Imam Nawawi rahimahullah menjelaskan : “Perkataan Fudhail bahwa orang yang meninggalkan amal karena manusia adalah riya', sebab ia melakukannya karena manusia. Adapun kalau meninggalkan amal karena ingin melakukannya di saat sepi atau sendirian, maka diperbolehkan dan ini sunnah, kecuali dalam perkara yang wajib, seperti shalat wajib lima waktu atau zakat, atau ia seorang alim yang menjadi panutan dalam ibadah, maka menampakkannya adalah afdhal (utama).[17]

Syaikhul Islam Ibnu Taimiyyah rahimahullah mengatakan,”Barangsiapa melakukan amal rutin yang disyariatkan, seperti shalat Dhuha, qiyamul lail (shalat tahajud), maka hendaklah dia tetap melakukannya dan tidak seyogyanya ia meninggalkan kebiasaan itu hanya karena berada di tengah-tengah manusia. Hanya Allah-lah yang mengetahui rahasia hatinya, bahwa ia melaksanakannya karena Allah dan ia bersungguh-sungguh berusaha agar selamat dari riya' dan dari hal-hal yang merusak keikhlasan,” kemudian beliau membawakan perkataan Fudhail bin Iyadh seperti di atas.

Selanjutnya beliau mengatakan, barangsiapa melarang sesuatu yang disyariatkan hanya berdasarkan anggapan bahwa hal itu adalah riya', maka larangannya itu tertolak berdasarkan beberapa alasan sebagai berikut :

1. Amal yang disyariatkan tidak boleh dilarang hanya karena takut riya'. Bahkan diperintahkan untuk tetap dilakukan dengan ikhlas. Bila kita melihat seseorang yang mengerjakan suatu amal yang disyariatkan, kita harus menetapkan bahwa dia melakukannya (atau membiarkannya), kendatipun kita dapat memastikan ia berbuat dengan riya'. Seperti halnya orang-orang munafik yang Allah berfirman tentang mereka :

"Sesungguhnya orang-orang munafik itu menipu Allah dan Allah akan membalas tipuan mereka. Apabila mereka berdiri shalat, mereka berdiri dengan malas. Mereka bermaksud riya' (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut Allah kecuali sedikit sekali". [an Nisaa` : 142].

Mereka (orang-orang munafik) shalat bersama Nabi Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa sallam dan para sahabatnya membiarkan amal yang mereka tampakkan, meskipun mereka berbuat itu dengan riya' dan tidak melarang perbuatan zhahir mereka. (Artinya, para sahabat tidak melarang mereka shalat bersama Rasulullah Shallallahu 'alaihi wa sallam, Pen). Hal itu, karena kerusakan meninggalkan syariat yang mesti ditampakkan jauh lebih berbahaya daripada menampakkan amal tersebut dengan riya'. Sebagaimana meninggalkan iman dan shalat lima waktu lebih besar bahayanya, dibanding dengan meninggalkan amal itu dengan riya'.

2. Pengingkaran hanya terjadi pada apa yang diingkari oleh syariat. Rasulullah shallallahu 'alaihi wa sallam bersabda :

…إِنِّيْ لَمْ أُوْمَرْ ، أَنْ أُنَقِّبَ عَلَى قُلُوْبِ النَّاسِ ، وَلاَ أَشُقَّ بُطُوْنَهُمْ…

"Sesungguhnya aku tidak diperintah untuk menyelidiki (memeriksa) hati mereka dan tidak pula untuk membedah perut mereka". [HR Bukhari no. 4351, Muslim no. 1064 (144) dan Ahmad (III/4-5) dari Abu Said al Khudri Radhiyallahu 'anhu].

Umar bin Khaththab Radhiyallahu 'anhu mengatakan : “Barangsiapa menampakkan kebaikan, kami akan mencintainya meskipun hatinya berbeda dengan itu. Dan orang yang menampakkan kejelekannya, kami akan membencinya meskipun ia mengaku bahwa hatinya baik”.

3. Sesungguhnya membolehkan pengingkaran terhadap hal seperti itu, justru akan membuka peluang kepada ahlus syirk wal fasad (orang yang berbuat syirik dan kerusakan) untuk mengingkari ahlul khair wad diin (orang yang berbuat baik). Apabila mereka melihat orang yang melakukan perkara yang disyariatkan dan disunnahkan, mereka berkata “orang ini telah berbuat riya”. Lalu karena tuduhan ini, orang yang jujur dan ikhlas akan meninggalkan perkara-perkara yang disyariatkan karena takut ejekan, celaan dan tuduhan mereka. Lantas terbengkalailah kebaikan (amal-amal khair) dan tidak terlaksana. Kemudian, hal itu akan menjadi senjata bagi orang-orang yang berbuat syirik untuk tetap dan terus melakukan kegiatan mereka, dan tidak ada seorang pun yang mengingkari. Hal ini merupakan kerusakan yang paling besar.

4. Sesungguhnya hal seperti ini merupakan syi'ar (semboyan) orang yang munafik. Mereka selalu mencela orang yang menampakkan amal yang disyariatkan. Allah berfirman :

"(Orang-orang munafik) yaitu orang -orang yang mencela orang-orang mukmin yang memberi shadaqah dengan sukarela dan (mencela) orang-orang yang tidak memperoleh (untuk disedekahkan) selain sekadar kesanggupannya, maka orang-orang munafik itu menghina Allah. Allah akan membalas penghinaan mereka itu, dan untuk mereka adzab yang pedih". [at Taubah : 79]

Insya Allah bersambung ……

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun IX/1426H/2005M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnote
[1]. Tafsir Ibnu Katsir (III/120-121), Cet. Maktabah Daarus Salaam.
[2]. Taujihat Nabawiyah 'ala Thariq, karya Dr. Sayyid Muhammad Nuh, Darul Wafa'.
[3]. Syarah Muslim (XIII/50-51).
[4]. Mu’jamul Wasith (I/320).
[5] Al Ikhlas, oleh Dr. Umar Sulaiman al Asyqar, hlm. 94, Cet. Daarun Nafa-is, Th. 1415 H.
[6]. Tafsir al Qurthubi (XX/144), Cet. Daarul Kutub al Ilmiyyah, Th. 1420 H.
[7]. Fathul Bari (XI/336).
[8]. Ibid (XI/336) dan Al Ikhlas, hlm. 95, Dr. Umar Sulaiman al Asyqar.
[9]. Majmu' Fatawa Syaikhul Islam Ibnu Taimiyyah (X/227).
[10]. Syarah Arbain, hlm. 5.
[11]. Al Ikhlas, hlm. 97, Dr. Umar Sulaiman al Asyqar.
[12]. Mukhtashar Minhajul Qashidin, hlm. 284, Ibnu Qudamah al Maqdisi, tahqiq Syaikh Ali Hasan Abdul Hamid.
[13]. Mukhtashar Minhajul Qashidin, hlm. 275-278, Ibnu Qudamah al Maqdisi, tahqiq Syaikh Ali Hasan Abdul Hamid; Ar Riya' wa Atsaruhu As Sayi' fil Ummah, hlm. 17-20.
[14]. Al Kabair, Imam adz Dzahabi hlm. 212, tahqiq Abu Khalid Al-Husain bin Muhammad As Sa'idi, Cet. Darul Fikr.
[15]. Mukhtashar Minhajul Qashidin, Ibnu Qudamah al Maqdisi, hlm. 280.
[16]. Al Kabair, Imam adz Dzahabi, hlm. 211.
[17]. Syarah Arbain, Imam Nawawi, hlm. 6.
[18]. Majmu' Fatawa, Syaikhul Islam Ibnu Taimiyah (23/174-175).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rahasia Dibalik Nama Allah, As-Salam

/0 almanhaj.or.id - Rahasia Dibalik Nama Allah, As-Salam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Rahasia Dibalik Nama Allah, As-Salam

Senin, 14 Juni 2010 16:30:20 WIB

RAHASIA DIBALIK NAMA ALLAH, AS-SALAM

Iman, menurut Ahlus-Sunnah wal-Jama’ah bisa bertambah dan bisa berkurang. Di antara yang menjadi faktor bertambahnya keimanan seorang muslim, ialah dengan mempelajari nama-nama dan sifat-sifat Allah Subhanahu wa Ta'ala yang mulia.

Syaikh 'Abdurrazzâq bin 'Abdul-Muhsin al-‘Abbâd –hafizhahullah- berkata: “Sesungguhnya mengenal nama-nama dan sifat-sifat Allah Subhanahu wa Ta'ala yang tercantum dalam Al-Qur`ân dan Hadîts, dan hal-hal yang menunjukkan kesempurnaan Allah Subhanahu wa Ta'ala dari segala segi merupakan gerbang ilmu paling agung yang dapat menambah keimanan”.[1]

Dalam rubrik ini, kami mengajak para pembaca untuk menyelami makna as-Salâm, yang merupakan salah satu nama Allah Subhanahu wa Ta'ala yang mulia. Nama ini tercantum dalam Al-Qur`ân dan Hadîts, serta sebagaimana ucapan para ulama.

NAMA ALLAH SUBHANAHU WA TA'ALA AS-SALAM DALAM AL-QUR'AN
Allah Subhanahu wa Ta'ala berfirman.

هو الله الذى لآ اله الا هو الملك القدوس السلم المؤ من المهيمن العز يز الجبا ر التكبر سبحن الله عما يشر كون

"Dialah Allah, tidak ada sesembahan yang haq selain Dia. Maha Raja Yang Mahasuci, Yang Mahasejahtera (as-Salâm), Yang Menjaga Keamanan, Pemelihara Keselamatan, Yang Mahaperkasa, Yang Mahakuasa, Yang Memiliki Segala Keagungan. Mahasuci Allah dari apa yang mereka persekutukan" [al-Hasyr/59:23]

NAMA ALLAH, AS-SALAM DALAM HADÎTS

عَنْ عَبْدِ اللَّهِ قَالَ : كُنَّا إِذَا كُنَّا مَعَ النَّبِيِّ n فِي الصَّلَاةِ قُلْنَا السَّلَامُ عَلَى اللَّهِ مِنْ عِبَادِهِ السَّلَامُ عَلَى فُلَانٍ وَفُلَانٍ فَقَالَ النَّبِيُّ لَا تَقُولُوا السَّلَامُ عَلَى اللَّهِ فَإِنَّ اللَّهَ هُوَ السَّلَامُ وَلَكِنْ قُولُوا التَّحِيَّاتُ لِلَّهِ وَالصَّلَوَاتُ وَالطَّيِّبَاتُ السَّلَامُ عَلَيْكَ أَيُّهَا النَّبِيُّ وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ السَّلَامُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ

'Abdullah (bin Mas’ud) Radhiyallahu 'anhu Berkata : Dahulu, jika kami shalat bersama Rasulullah Shallallahu 'alaihi wa sallam, kami mengucapkan: "As-Salâm (keselamatan) bagi Allah dari hamba-hamba-Nya, dan as-salâm atas Fulan dan si Fulan," maka Nabi Shallallahu 'alaihi wa sallam bersabda: "Janganlah kalian mengucapkan as-Salâm atas Allah, karena sesungguhnya Allah itu as-Salâm, akan tetapi ucapkanlah: 'At-Tahiyât (ucapan selamat), ash-Shalawat (ibadah) dan ath-Thayyibât (pujian) bagi Allah. Salam (keselamatan) serta rahmat Allah, dan keberkahan-Nya atas anda, wahai Nabi. Dan salam atas kita dan hamba-hamba Allah yang shâlih'." [HR Bukhâri].

عَنْ ثَوْبَانَ قَالَ : كَانَ رَسُولُ اللَّهِ إِذَا انْصَرَفَ مِنْ صَلَاتِهِ اسْتَغْفَرَ ثَلَاثًا وَقَالَ اللَّهُمَّ أَنْتَ السَّلَامُ وَمِنْكَ السَّلَامُ تَبَارَكْتَ ذَا الْجَلَالِ وَالْإِكْرَامِ

"Dari Tsauban Radhiyallahu 'anhu, dia berkata: "Dahulu, apabila Rasulullah Shallallahu 'alaihi wa sallam telah selesai dari shalatnya, beliau beristighfar tiga kali, dan berkata: 'Ya Allah, Engkau adalah as-Salâm, dan dari-Mu lah keselamatan, Engkau Maha Tinggi Yang Memiliki Kebesaran dan Kemuliaan'." [HR Muslim].

MAKNA AS-SALÂM
As-Salâm, secara bahasa bermakna as-Salâmah. Yaitu selamat dari aib dan kekurangan.[2]

Imam Ibnu Katsîr rahimahullah berkata: “As-Salâm, maknanya, yang selamat dari segala aib dan kekurangan, karena kesempurnaan dzat, sifat dan perbuatan-perbuatan-Nya (Allah)" [3]

Imam asy-Syaukâni rahimahullah berkata: “As-Salâm, maksudnya, yang selamat dari semua kekurangan dan aib".

Imam Ibnul Qayyim rahimahullah berkata: “As-Salâm adalah salah satu nama Allah Subhanahu wa Ta'ala, merupakan isim mashdar, seperti al-Kalâm dan al-‘Athâ`, yang bermakna selamat. Oleh karenanya, Allah Subhanahu wa Ta'ala lebih berhak untuk menyandangnya daripada selain-Nya, karena Dia (Allah Subhanahu wa Ta'ala ) selamat dari setiap cacat, aib, kekurangan maupun celaan. Dia Subhanahu wa Ta'ala memiliki kesempurnaan yang mutlak dari segala segi. Kesempurnaan-Nya merupakan keharusan dari Dzat-Nya. Tidaklah Dia Subhanahu wa Ta'ala kecuali Maha Sempurna.

Ada pula yang mengatakan: Yang mengucapkan salam kepada hamba-hamba-Nya di surga, berdasarkan ayat.

سلم قو لأ من رب رحيم

"(Kepada mereka dikatakan), “Salâm,” sebagai ucapan selamat dari Rabb Yang Maha Penyayang" [Yâsîn/36:58].

Ada pula yang memaknai, makhluk yang selamat dari kezhaliman-Nya [4], dan inilah pendapat kebanyakan para ulama…[5]

As-Salâm, mencakup keselamatan perbuatan-perbuatan-Nya dari kesia-siaan, kezhaliman, kecurangan, dan mencakup keselamatan sifat-sifat-Nya dari penyerupaan dengan sifat-sifat makhluk, serta meliputi kesempurnaan Dzat-Nya dari setiap kekurangan dan aib, dan meliputi keselamatan nama-nama-Nya dari setiap celaan".

Nama Allah, as-Salâm, mencakup penetapan semua kesempurnaan bagi-Nya dan peniadaan semua kekurangan dari-Nya. Ini adalah kandungan makna dari Subhnâllah wal-Hamdu lillahi” (Maha Suci Allah dan segala pujian bagi-Nya). Dan nama Allah, as-Salâm, mengandung pengesaan bagi-Nya dalam ulûhiyah (penyembahan dan pengagungan). Dan ini merupakan kandungan dari makna Lâ ilaha illallah, wallahu Akbar (tidak ada yang berhak disembah dengan haq kecuali Allah Subhanahu wa Ta'ala, dan Dia Maha Besar). Maka nama Allah, as-Salâm, mengumpulkan al-Bâqiyâtu ash-Shâlihât (semua nama Allah yang baik dan sifat-Nya yang mulia), yang dengannya Allah Azza wa Jalla dipuji.

Di antara rincian penjelasan terhadap apa yang sudah disebutkan di atas, bahwasanya Dia adalah al-Hayyu (Yang Maha Hidup), yang selamat kehidupan-Nya dari kematian, rasa ngantuk, tidur dan perubahan. Dia adalah al-Qâdir (Yang Maha Kuasa), yang selamat kekuasaan-Nya dari kelelahan, kecapekan, keberatan dan kelemahan. Dia adalah al-‘Alîm (Yang Maha Mengetahui), yang selamat ilmu-Nya dari ketidaktahuan terhadap sesuatu meskipun sebesar biji sawi.

Demikianlah, semua sifat-Nya berada dalam timbangan di atas. Keridhaan-Nya selamat dari kemurkaan, kelembutan-Nya selamat dari balas dendam, keinginan-Nya selamat dari kebencian, kekuasaan-Nya selamat dari kelemahan, kehendak-Nya selamat dari hal yang menyelisihinya, firman-Nya selamat dari kedustaan dan kezhaliman, bahkan Maha Sempurna kalimat-kalimat-Nya sesuai dengan keadilan dan kebenaran, dan janji-Nya selamat dari penyelisihan …" [6]

ANTARA NAMA ALLAH, AS-SALÂM DENGAN UCAPAN AS-SALÂMU ‘ALAIKUM
Makna as-Salâm dalam ucapan as-salâmu ‘alaikum, ada dua. Pertama, (semoga) barakah nama Allah as-Salâm tercurah kepada kalian. Oleh karena itu, tidak diperbolehkan melontarkan salam kepada orang-orang kafir dari kalangan Ahli Kitab. Karena as-Salâm merupakan salah satu nama Allah Subhanahu wa Ta'ala. Sehingga, tidak boleh memintakan keberkahan bagi orang kafir dari nama Allah Subhanahu wa Ta'ala tersebut. Kedua, keselamatan yang dimohonkan ketika ucapan salam.

Kedua makna ini sama-sama benar. Maksudnya, barang siapa berdoa kepada Allah Subhanahu wa Ta'ala dengan nama-nama-Nya yang baik, untuk dia meminta dalam setiap permintaan dan bertawassul kepada-Nya dengan nama Allah yang sesuai dengan permintaannya. Jika hal ini sudah jelas, maka ketika seseorang meminta keselamatan (as-Salaamah) yang merupakan bagian terpenting dalam hidupnya, maka dia menyebut nama Allah “As-Salaam”.

Jadi, ucapan as-salâmu ‘alaikum mencakup nama Allah, as-Salâm, dan memohon keselamatan dari-Nya.

Apabila hal ini sudah jelas, maka terbukalah tabir hikmah (rahasia) pengucapan salam ketika seorang muslim bertemu dengan muslim lainnya, bukan dengan doa atau ucapan lain. Karena, setiap umat memiliki ucapan salam tersendiri, seperti "selamat pagi", "semoga engkau berumur panjang", dan lain-lain. Kemudian, Allah Subhanahu wa Ta'ala mensyariatkan kepada kaum muslimin ucapan selamat di tengah mereka dengan ucapan ”as-salâmu’alaikum”. Ucapan ini lebih utama dari semua ucapan selamat yang dilakukan oleh manusia pada umumnya. Karena ungkapan as-salâmu’alaikum ini mencakup keselamatan yang menjadi tonggak kehidupan dan kebahagiaan. Ini juga merupakan inti segala sesuatu. Karena harapan manusia terbagi dua. yaitu selamat dari kejelekan dan memperoleh kebaikan. Dan selamat dari kejelekan lebih diutamakan daripada memperoleh kebaikan.

Begitu pula di surga, dikarenakan surga adalah Dârussalâm, tempat keselamatan dari segala aib, kejelekan, dan cacat, bahkan selamat dari setiap perkara yang mengurangi kenikmatan hidup. Sehingga ucapan selamat para penghuni surga adalah salâmun, dan Allah Subhanahu wa Ta'ala mengucapkan kepada mereka ucapan selamat ”As-Salâm”. Begitu pula, para malaikat mendatangi mereka dari segala pintu dengan mengucapkan :

سلم عليكم بما صبريم فنغم عقبى الدار

"Selamat sejahtera atasmu karena kesabaranmu,” maka alangkah nikmatnya tempat kesudahan itu" [ar-Ra’d/13:24)]

Syaikh Muhammad bin Shâlih al-'Utsaimîn rahimaullah berkata: “As-Salâm, bermakna doa meminta keselamatan dari setiap gangguan. Jika anda mengatakan kepada seseorang "as-salâmu'alaika", maka maksudnya, anda sedang berdoa kepada Allah untuknya agar Allah Subhanahu wa Ta'ala menyelamatkannya dari gangguan-gangguan, kegilaan, (kejahatan) manusia, kemaksiatan dan dari penyakit hati, serta dari api neraka. Ini adalah lafazh yang umum, dan maknanya adalah doa bagi seorang muslim dengan keselamatan dari segala gangguan”.[9]

KESIMPULAN DAN FAIDAH
1. Penentuan nama Allah haruslah sesuai dengan dalil dari Al-Qur`ân dan Hadiits yang shahiih, serta sesuai dengan pemahaman ulama Ahlus-Sunnah.

2. Merenungi dan memahami nama Allah Subhanahu wa Ta'ala merupakan faktor yang utama yang dapat menambah keimanan seorang muslim kepada Allah Subhanahu wa Ta'ala.

3. Di antara 99 asma` Allah al-Husna adalah as-Salâm. Sehingga kita wajib menetapkan hal itu.

4. Dibolehkan untuk memberi nama anak dengan 'Abdussalâm. Karena as-Salâm merupakan nama Allah. Ibnu Qutaibah rahimahullah berkata : “Di antara nama Allah Subhanahu wa Ta'ala adalah as-Salâm, dan karenanya seseorang dinamakan 'Abdussalâm, seperti halnya (nama) 'Abdullah”.

5. As-Salâm, merupakan nama Allah Subhanahu wa Ta'ala yang kita diperintahkan untuk berdoa dengannya, sebagaimana Allah berfirman :

"Dan bagi Allah al-Asma` al-Husna, maka berdoalah kepada Allah dengannya" [al-A’râf/7:180]

6. Makna as-Salâm, ialah yang selamat (disucikan) dari segala aib, cacat dan sifat kekurangan. Allah Subhanahu wa Ta'ala Maha Suci dari setiap hal yang mengurangi sifat kesempurnaan-Nya, dan dari penyerupaan makhluk terhadap-Nya, serta dari sekutu yang menandingi-Nya dalam segala segi.[11]

7. Seorang muslim wajib untuk meminta keselamatan hanya kepada Allah Subhanahu wa Ta'ala. Sebab, keselamatan hanyalah bersumber dari-Nya [12]. Dan diharamkan baginya meminta keselamatan kepada selain Allah Subhanahu wa Ta'ala, baik kepada malaikat yang dekat dengan Allah Subhanahu wa Ta'ala, nabi yang diutus, wali atau kiai atau habib atau tuan guru, atau makhluk lainnya.

8. Dzikir yang diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam bukan hanya sekedar bacaan di bibir. Dzikir haruslah direnungkan maknanya, dan konsekwensinya direalisasikan dalam kehidupan sehari-hari. Seseorang yang memahami nama Allah, as-Salâm, dan menjadikannya sebagai dzikir serta doa seperti yang telah diajarkan Nabi Shallallahu 'alaihi wa sallam, maka ia akan selalu mensucikan Allah Subhanahu wa Ta'ala dalam ulûhiyah (ibadah), rububiyah, serta nama dan sifat-Nya dari sekutu-sekutu, maupun dari hal yang tidak layak bagi-Nya. Dan inilah jalan para nabi dan rasul, sebagaimana Allah berfirman:

"Mahasuci Rabbmu, Rabb Yang Mahaperkasa dari sifat yang mereka katakan. Dan selamat sejahtera bagi para rasul. Dan segala puji bagi Allah Rabb seluruh alam" [ash-Shâffât/37:180-182].

Syaikhul-Islam Ibnu Taimiyyah rahimahullah berkata tentang ayat di atas: “Allah Subhanahu wa Ta'ala mensucikan diri-Nya dari apa yang disifatkan oleh orang-orang yang menyimpang dari ajaran para rasul, dan Allah Subhanahu wa Ta'ala mengucapkan selamat kepada para rasul, dikarenakan selamatnya ucapan mereka dari kekurangan dan aib …, maka Ahlus-Sunnah wal- Jama’ah tidak menyimpang dari ajaran para rasul, karena ia adalah shirathal mustaqim”.[13]

9. Betapa indah ajaran Islam, dan alangkah mulia petunjuk Rasulullah Shallallahu 'alaihi wa sallam yang telah mengajarkan ucapan salam. Sebuah ucapan yang merupakan doa keselamatan dari seorang muslim kepada saudaranya. Nabi Shallallahu 'alaihi wa sallam bersabda :

لَا تَدْخُلُونَ الْجَنَّةَ حَتَّى تُؤْمِنُوا وَلَا تُؤْمِنُوا حَتَّى تَحَابُّوا أَوَلَا أَدُلُّكُمْ عَلَى شَيْءٍ إِذَا فَعَلْتُمُوهُ تَحَابَبْتُمْ أَفْشُوا السَّلَامَ بَيْنَكُم

"Tidaklah kalian bisa masuk surga hingga kalian beriman, dan kalian tidaklah beriman hingga kalian saling mencintai. Tidakkah kalian ingin aku tunjukkan kepada sesuatu? Jika kalian melaksanakannya, maka kalian saling mencintai. Yaitu tebarkan salam di antara kalian". [HR Muslim]

10. As-Salâm, adalah as-Salâmah (keselamatan) yang merupakan hal terpenting dalam kehidupan manusia di dunia dan di akhirat. Semoga Allah senantiasa memberikan keselamatan kepada kita di dunia dan di akhirat.

[Disalin dari Majalah As-Sunnah Edisi 04/Tahun XII/1429H/2008M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Puwodadi Km.8 Selokaton Gondangrejo Solo 57183, Telp. 0271-761016]
________
Footnote
[1]. Asbâb Ziyâdati al-Imân wa Nuqshânihi, hlm. 24.
[2]. Badâi`ul-Fawâid, Imam Ibnul-Qayyim (2/133, 137, 138), an-Nihâyah fî Gharîbil-Hadîts wal-Atsâr, Ibnu Atsir (hlm. 441), al-Qamûs al-Muhîth, Fairuz Âbâdi (hlm. 1011), Mukhtâr ash-Shihâh, ar-Râzi (hlm. 311), al-Mu’jam al-Wasîth (hlm. 446).
[3]. Ketiga ucapan di atas juga dibawakan oleh Imam al-Qurthubi dalam tafsirnya, 18/42.
[4]. Fathul-Qadîr, Imam asy-Syaukâni, 5/276.
[5]. Tafsîr al-Qur`ân al-Azhîm, Imam Ibnu Katsîr, 4/439.
[6]. Dinukil dari al-Mausû’ah al-Asmâ` wa ash-Shifât, ‘Adil bin Sa’ad dan ‘Amru bin Mahrûs (hlm. 109-110), dan Badâi'ul Fawâid (2/135).
[7]. Lihat Al-Qur`ân surat Ibrâhîm/14 ayat 23, al-Ahzâb/33 ayat 44, dan az-Zumar/39 ayat 73.
[8]. Lihat Badâi'ul Fawâid (hlm. 140-145), Fathul-Majîd Syarhu Kitâb at-Tauhîd, Bab: Lâ Yuqâlu as-Salâm ‘alallahi, Syaikh 'Abdurrahmân bin Hasan Alu Asy-Syaikh (hlm. 543-546).
[9]. Syarah Riyadush Shâlihin, kitab As-Salâm, Syaikh Muhammad bin Shâlih al-Utsaimîn, 3/5.
[10]. Tafsîr Gharibul-Qur`ân, Ibnu Qutaibah, hlm. 6.
[11]. Fiqh al-Ad’iyah wa al-Adzkâr, Syaikh Abdurrazzaq bin 'Abdul-Muhsin al-‘Abbad, 3/165.
[12]. Ibid.
[13]. Al-'Aqîdah al-Wâsithiyah, Syaikhul-Islam Ibnu Taimiyyah, Syarh: Syaikh Muhammad bin Shâlih al-'Utsaimîn, hlm. 113-122.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Hukumnya Merayakan Maulid Nabi ?

/0 almanhaj.or.id - Apa Hukumnya Merayakan Maulid Nabi ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apa Hukumnya Merayakan Maulid Nabi ?

Minggu, 22 Februari 2004 15:16:10 WIB

APA HUKUMNYA MERAYAKAN MAULID NABI ?

Oleh
Imam Muhammad bin Ali bin Muhammad Asy-Syaukani (1173-1250H)

PENDAHULUAN EDITOR
Bismillahi- rahmaani-rahiim
Sesungguhnya segala puji hanya milik Allah, kita memuji-Nya, memohon pertolongan, petunjuk dan ampunan serta bertaubat kepada-Nya. Kita memohon perlindungan dari kejahatan diri dan amalan kita kepada-Nya. Sesungguhnya barang siapa yang telah Allah berikan petunjuk, niscaya tidak akan ada yang mampu menyesatkannya, dan barang siapa yang telah Allah sesatkan, niscaya tidak akan ada yang mampu memberikannya petunjuk.

Saya bersaksi bahwa tiada tuhan yang berhak diibadahi kecuali Allah semata, dan tiada sekutu bagi-Nya, dan saya bersaksi bahwa Muhammad adalah hamba dan utusannya.

Amma ba'du.
Sungguh menuntut ilmu syariat dan berdakwah kepadanya serta mengajarkannya kepada orang yang tidak mengetahuinya, memberikan peringatan kepada kaum muslimin dari perbuatan yang diharamkan dan kemungkaran, dan menjauhkan mereka dari perbuatan bid'ah adalah termasuk dari amar-ma'ruf dan nahi-mungkar. Yang mana Allah telah menjadikan kebaikan bagi ummat ini apabila mereka mau menegakkannya, sebagai mana firman Allah.

"Artinya : Kamu adalah ummat terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf dan mencegah dari yang mungkar, dan beriman kepada Allah". [Al-Imron : 110]

Dan dikarenakan isi buku ini membahas satu aspek penting untuk meluruskan gambaran agama Islam dari upacara-upacara yang dinisbahkan kepadanya, yang mendatangkan gambaran buruk akan agama Islam. Sebab setiap orang yang menyaksikan ahli bid'ah dari kalangan sufi sedang melaksanakan acara bid'ah mereka maulid dengan gerak-gerik dan tata cara mereka, niscaya ia akan meyakini bahwa dasar acara ini adalah khurofat dan cerita-cerita palsu.

Tidak diragukan lagi bahwa setiap orang yang menyaksikan mereka sedang melaksanakan acara ini niscaya akan menjauh dari Islam, dan berburuk sangka dengan pemeluknya, terlebih-lebih pada zaman sekarang yang perayaan maulid disiarkan langsung melalui parabola, sebab ia tidak menyaksikan adanya sebuah agama yang hakiki, yang akan mendatangkan kepercayaan pada jiwa, dan membangkitkan semangat beramal dan membantu orang lain.

Dan karena diantara kesempurnaan iman adalah rasa cinta seseorang kepada saudaranya, akan apa yang dicintai untuk ia dapatkan, yaitu dengan cara menjelaskan kebenaran bagi orang yang terperdaya dengan kebatilan dari pemeluk agama ini, dan ini termasuk jihad yang Allah wajibkan kepada pemeluk agama yang Allah jadikan sebagai penutup dari semua agama. Sebab hal ini salah satu kewajiban yang paling wajib, sebagaimana memerangi musuh dengan berperang, maka usaha membersihkan ummat ini dari penyebab kelemahan dan amalan-amalan yang hina merupakan kewajiban yang paling wajib.

Sebab ummat ini tidak akan mampu memerangi musuhnya dengan pedang sehinggga membentengi dirinya dengan benteng yang kokoh dari dalam tubuhnya sendiri, yaitu dengan cara menyebarkan agama Islam yang benar. Dikarenakan membersihkan barisan merupakan salah satu penyebab datangnya kemenangan.

Betapa banyak kita menyaksikan dalam sejarah kelompok ini (kaum sufi) yang dianggap bagian dari Islam padahal bukan, telah mendatangkan bencana dan peperangan dalam tubuh negara Islam sebelum mereka diserang oleh musuh mereka yang sebenarnya. Bahkan sepanjang masa, merekalah yang membukakan jalan bagi musuh untuk masuk kedalam negri kaum muslimin pada berbagai daerah.

Hal ini disebabkan karena agama yang mereka pegangi bertopang dengan kuat pada menuruti syahwat pribadi yang diharamkan dalam Islam, baik itu yang berhubungan dengan makanan, pakaian, wanita atau yang lainnya, dan mereka benar-benar sadar bahwa agama Islam yang sebenarnya sangatlah bertentangan dengan hal ini, kecuali dalam batas yang dihalalkan dalam syariat.

Dan mungkin sekarang ini saya -dan juga yang lainnya- telah melihat bahwa dibawah debu telah terdapat percikan api, hal ini dikarenakan banyaknya perayaan acara bid'ah ini, dan usaha-usaha untuk menghidupkan tempat-tempat jahiliyah pada zaman ini.

Nah karya ini merupakan andil saya dalam menyebar luaskan jawaban bagi pertanyaan yang sering terlintas dalam benak kebanyakan pemeluk agama Islam, terlebih-lebih pada zaman ini, zaman yang banyak sekali perbuatan bid'ah dan telah menyebar dengan cepat sebagaimana menyebarnya api dalam rumput kering. Itu semua disebabkan kebodohan dan kurangnya kesadaran dan rasa cinta untuk tersohor, walau berakibat buruk terhadap agama ini.

Sungguh tersebarnya buku seperti ini telah menjadi ganjalan dalam tenggorokan setiap ahli bid'ah dan orang sufi. Sebuah karya yang dituliskan oleh seorang alim besar, hidup antara abad kedua dan ketiga belas di negri Yaman. Negri yang didoakan oleh Nabi Shallallahu 'alaihi wa sallam untuk mendapatkan berkah, dan beliau termasuk salah seorang mujtahid dan termasuk salah seorang ulama ummat ini, yang selalu berpegangan dengan dalil.

Kebanyakan kaum muslimin beranggapan bahwa menghukumi perayaan maulid sebagai sebuah kebid'ahan adalah suatu ungkapan yang tidak pernah diucapkan oleh ulama terdahulu, akan tetapi hanya sekedar perkataan ulama-ulama zaman sekarang. Dan juga berprasangka bahwa permasalan ini tidak pernah ada pada pembahasan dan tulisan-tulisan mereka, juga tidak pernah ada pendiskusian argumentasi orang yang membolehkan perayaan ini, dan bantahan terhadap syubhat-syubhat mereka, terlebih-lebih dari ulama seperti Asy-Syaukani rohimahullah, dimana beliau tersohor sebagai seorang yang selalu berpegang teguh dengan dalil, dan berkata-kata penuh dengan kebijaksanaan, dan selalu berlepas diri dari setiap perbuatan bid'ah.

Tidak diragukan lagi bahwa hal ini merupakan bukti kuat bahwa Asy-Syaukani rahimahullah dan ulama lainnya mencintai kebaikan bagi orang lain, dan membenci sikap ketidak jelasan dalam beramal tanpa adanya dalil.

Sebagaimana yang keadaan kebanyakan orang awam dari kaum muslimin, dan kebanyakan orang yang dianggap berilmu pada kebanyakan negara Islam. Dimana mereka sama sekali tidak memiliki perhatian dengan urusan agama mereka, sehingga mereka terus menerus berada dalam gelapnya kebodohan dan kesesatan. Dan hanya berusaha memuaskan syahawat perut dan birahi, atau hal-hal yang mengarah kepada kedua syahwat ini, dari berbagai macam bentuk nyanyian, musik-musik, dan pergaulan dengan orang yang tidak halal untuk mereka pergauli.

Atau sikap tidak mau tahu dan mengamalkan setiap yang sesuai dengan hawa nafsu mereka, tanpa memperdulikan tingkat kecocokan amalan tersebut dengan syariat, sebagaimana hal ini terjadi pada saat perayaan acara-acara bid'ah seperti acara maulid dan yang serupa dengannya, sehingga mereka beramal tidak dengan ilmu, dan berkata atas Nama Allah dengan tanpa ilmu.

Oleh karena itu saya sajikan buku ini wahai pembaca yang budiman, dengan penuh harap dari Allah yang Maha Tinggi dan Maha Mampu, agar dijadikan sebagai penyebab yang penuh dengan barokah bagi saya dan ummat Islam dalam meluruskan pemahaman kebanyakan kaum muslimin terhadap acara bid'ah ini. Acara yang hampir-hampir saja menyelimuti seluruh permukaan bumi.

Dan semoga Allah menjadikannya bagian dari timbangan amal baik bagi saya, pengarang, penulis, pembaca, penerbit dan semua orang yang ikut andil dalam penyebarannya. Semoga Allah menjadikan amalan ini benar-benar ikhlas hanya karena-Nya, dan menjadikannya sebagai hal yang akan mendekatkan diri dari kebahagiaan di sisi-Nya di dalam surga yang penuh dengan kenikmatan. Semoga Allah meluruskan niat saya dan anak keturunan saya, dan mengaruniai kita ilmu yang bermanfaat, amalan yang sholih yang diterima, dan mengampuni kekhilafan kita, serta merahmati orang-orang yang telah meninggal dari kita, dan mengampuni kedua orang tua saya dan orang tua seluruh kaum muslimin.

Semoga sholawat dan salam senantiasa terlimpahkan kepada Nabi Muhammad Shallallahu 'alaihi was allam, keluarga, dan sahabatnya.

Ditulis oleh.
Abu Ahmad Abdul Aziz bin Ahmad bin Muhammad bin Hamuud Al Musyaiqih
Al Qoshim-Buraidah [Semoga Allah melindunginya dari segala kejelekan]

PEMBAHASAN BUKU
Buku ini walaupun ringkas akan tetapi sangat besar sekali manfaatnya, dikarenakan penulisan buku ini pada awalnya tidak dimaksudkan untuk dijadikan sebuah buku, akan tetapi ia merupakan jawaban dari sebuah pertanyaan yang datang kepada Al Imam Asy-Sayukany, maka beliau menuliskan jawabannya ini, dan beliau menguatkan jawabannya dengan berkata:

[1]. Saya tidak mendapatkan sebuah dalilpun akan disyariatkannya perayaan ini, baik dalam Al Qur'an atau As-Sunnah atau qiyas atau yang dalil lainnya.

[2]. Beliau menukilkan ijma kaum muslimin bahwa perayaan ini tidak pernah dilaksanakan pada generasi yang paling mulia, generasi sahabat, tabiin, tabiit tabiin, dan juga tidak pada generasi setelahnya.

[3]. Tidak ada seorang ulama-pun yang menukilkan dari ulama sebelumnya bahwa acara ini bukanlah acara bid'ah, bersamaam dengan itu mereka sepakat bahwa setiap perbuatan bid'ah merupakan kesesatan.

[4]. Beliau membantah pendapat orang yang membagi bid'ah menjadi lima hukum, bahwa pembagian ini tidak ada dalilnya dan juga sama sekali tidak beralasan.

[5]. Pengaruh kekuatan para pemimpin dan raja serta kesholihan mereka dalam mengarahkan rakyat menuju kepada jalan selamat dan untuk tidak mengambil pendapat siapapun yang tidak berdasarkan pada dalil.

[6]. Begitu cepatnya amalan bid'ah menyebar pada masyarakat apabila para ulama tidak berjuang menjelaskan akan buruknya amalan bidah, dan menerangkan akan kejahatan para ulama jahat, atau yang kurang ilmunya, dan kejahatan orang yang berusaha mendapatkan kedudukan dunia dalam rangka mengumpulkan harta dengan cara memberikan contoh buruk.

[7]. Perjuangan ahli bid'ah untuk menyebarluaskan kehinaan dan simbol-simbol yang berbau khurofat di tengah-tengah masyarakat, serta mereka akan marah apabila masyarakat enggan untuk menerimanya, sebagaimana diungkapkan oleh pengarang: Masyarakat tidak menyadari bahwa hal-hal tersebut dijadikan perantara untuk dilakukannya segala bentuk kemungkaran, dan sebagai penghalang bagi setiap orang yang akan mengingkarinya, dan mereka akan melakukan dalam perayaan maulid mereka, yang tidaklah dihadiri kecuali oleh orang-orang rendahan- segala kemungkaran, dengan beralasan : Telah hadir dalam perayan maulid si fulan dan si fulan dan seterusnya.

[8]. Perayaan maulid seperti ini pasti disertai dengan berbagai bentuk kemungkaran dan hal-hal ang diharamkan dalam agama.

[9]. Usaha untuk menutup semua celah yang akan menghantarkan kepada hal-hal yang diharamkan, dan ini merupakan salah satu dari tujuan syariat ini.

[10]. Semua orang yang mengarang buku tentang maulid Nabi tidak mampu mendatangkan satu alasanpun yang berdasarkan kepada dalil yang syar'i dan kuat, bersamaan dengan itu mereka semua mengakui bahwa perayaan maulid adalah sebuah bid'ah, sehingga mereka membikin syarat-syarat yang sangat sulit dalam perayaannya.

KETERANGAN PARA ULAMA TENTANG BID'AHNYA PERAYAAN MAULID
Para ulama baik yang membolehkan perayaan maulid atau tidak telah sepakat bahwa perayan maulid tidak pernah dilaksanakan oleh salafus sholeh (ulama terdahulu), dan diantara pernyataan mereka :

[1]. Syeikhul Islam Ibnu Taymiyyah dalam kitabnya "Iqtidlous Sirotul Mustaqim Mukholafata Ashabil Jahim", hal: 295 tentang Maulid Nabawy: "Tidak pernah dilakukan oleh as-salafus sholeh padahal dorongan untuk diadakannya perayaan ini sudah ada, dan tidak ada penghalangnya, sehingga seandainya perayaan ini sebuah kebaikan yang murni atau lebih besar, niscaya as salaf (ulama terdahulu) -semoga Allah meridloi mereka- akan lebih giat dalam melaksanakannya daripada kita, sebab mereka lebih dari kita dalam mencintai Rosulullah Shallallahu 'alaihi wa sallam dan mengagungkannya, dan mereka lebih bersemangat dalam mendapatkan kebaikan. Dan sesungguhnya kesempurnaan rasa cinta dan pengagungan kepada beliau terletak pada sikap mengikuti dan mentaati perintahnya, dan menghidupkan sunnah-sunnahnya, baik yang lahir ataupun batin, serta menyebarkan ajarannya, dan berjuang dalam merealisasikan hal itu dengan hati, tangan dan lisan. Sungguh inilah jalannya para ulama terdahulu dari kalangan kaum muhajirin dan anshor yang selalu mengikuti mereka dalam kebaikan". Dan silahkan baca pernyataan beliau dalam kitab "Al Fatawa Al Misriyah" 1/312.

[2]. Pernyataan Al- Allamah Al- Imam As Syaikh Tajuddin Umar bin Ali Al Lakhmy Al Iskandary, yang lebih dikenal dengan Al Fakihaany dalam kitabnya "Al Maurid Fi Al Kalaam Ala Amali Al Maulid".

[3]. Beberapa ulama berpegangan dengan pernyataan Al-Fakihany dalam bukunya ini, diantaranya :

[a]. Al Maliky dalam Hasiyahnya terhadap kitab "Mukhtashor As-Syaikh Kholil Al- Maliky", 7/168, dalam pembahasan Al-Washiyah, beliau menyatakan: "Adapun berwasiat untuk perayaan al maulid as syariif, maka Al-Fakihany telah menyebutkan bahwa perayaan maulid adalah makruh hukumnya".

[b]. Dan diantara mereka Abu Abdillah Muhammad Ulaisy dalam kitabnya "Fathu Al Aly Al Malik Fi Al Fatawa Ala Mazhab Al Imam Malik", 1/171 ketika ditanya tentang seorang lelaki yang memiliki seekor sapi yang sedang sakit, padahal dia sedang hamil, lalu orang itu berkata "Kalau Allah menyembuhkan sapi-ku, maka wajib atasku untuk menyembelih anak yang di dalam perutnya ketika acara maulid Rosulillah Shallallahu 'alaihi wa sallam, dan kemudian Allah menyembuhkan sapinya dan melahirkan anak betina, kemudian dia menunda penyembelihan sampai anak sapi tersebut besar dan hamil, apakah wajib atasnya untuk menyembelih sapi tersebut atau boleh menyembelih penggantinya atau dia tidak berkewajiban apa-apa ? Maka beliau menjawab pertanyaan ini dengan mengatakan : "Alhamdulillah, dan sholawat dan salam semoga terlimpahkan kepada sayidina Muhammad Rosulillah, dia tidak berkewajiban apa-apa, karena perayaan maulid Rosulillah Shallallahu 'alaihi wa sallam tidaklah disunnahkan".

[4]. Ungkapkan pengarang kitab "Al Mi'yar Al Maqhrib" dalam nukilannya terhadap jawaban salah seorang ulama Maqhrib "Ustadz Abu Abdillah Al-Hiar" terhadap sebuah pertanyaan yang ditujukan kepadanya tentang seseorang yang mewakafkan sebatang pohon untuk malam maulid, kemudian orang tersebut meninggal, lalu anaknya ingin mengambil pohon tersebut?, berdasarkan apa yang telah ditetapkannya bahwa melakukan maulid pada malam tersebut adalah Bid'ah, mewakafkan pohon tersebut adalah satu sebab masih berlangsungnya perbuatan tersebut, yang tidak ada anjuran dalam agama untuk melakukannya, sedangkan menghapus dan mencegahnya adalah di tuntut dalam agama, kemudian ia menambahkan lagi, bahwa malam maulid di zamannya dilakukan dengan tatacara kaum fakir(), sebagai mana dalam ungkapan beliau: "cara-cara mereka pada saat ini telah mencemari agama, karena kebiasaan mereka dalam perkumpulan tersebut hanya menyanyi dan bersorak-sorai, mereka telah mempengaruhi orang-oramg awam kaum muslimin bahwa hal yang demikian adalah ibadah yang sangat agung untuk dilakukan pada waktu tersebut, dan merupakan jalan para wali Allah, sedangkan kenyataan mereka adalah kaum yang bodoh, yang mana diantara mereka banyak yang tidak mengetahui hukum-hukum yang diwajibkan kepadanya dalam sehari-hari, sebenarnya mereka adalah para pesuruh setan untuk menyesatkan orang awam kaum muslimin, dengan menghiasi kebatilan kepada mereka, mereka telah memasukan kedalam agama Allah sesuatu yang tidak termasuk kedalamnya, karena bernyanyi dan bersorak-sorai adalah termasuk dalam senda-gurau dan main-main, mereka menganggap hal yang demikian adalah perbuatan para wali Allah, ini adalah suatu kebohongan dibuat di atas nama mereka, sebagai salah satu jalan bagi mereka untuk memakan harta manusia dengan cara haram, karena itu kebiasaan mereka adalah menyendiri supaya mereka bebas melakukan hal-hal yang dilarang, maka apa yang diwakafkan untuk hal tersebut hukumnya batil karena tidak menurut cara yang benar (disyari'atkan oleh agama), maka dianjurkan bagi orang yang berwakaf tadi untuk mengalihkan wakafnya kepada hal lain yang dianjurkan dalam syari'at, kalau seandainya ia tidak mampu maka hendaklah ia ambil untuk dirinya sendiri, semoga Allah menuntun kita selalu untuk mengikut sunnah nabiNya Muhammad Shallallahu 'alaihi wa sallam , dan mengikuti para salaf sholih karena keselamatan terdapat dalam langkah mereka".

[5]. Ungkapan Syaikh Abdul Latif bin Abdur Rahman bin Hasan cucu dari Syaikh Islam Muhammad bin Abdul Wahab dalam keterangannya tentang apa yang dilakukan oleh Syaikh Muhammad bin Abdul Wahab dalam berda'wah kepada kebenaran, inilah ungkapan beliau tersebut: "Sang imam Muhammad bin Abdul Wahab melarang kebiasaan orang-orang di negri tersebut dan daerah lainnya dari membesarkan hari maulid dan hari-hari besar jahiliyah lainnya, yang tidak ada dalil yang memerintahkan untuk membesarkannya, dan tidak pula keterangan dan hujah syar'iyah, karena hal yang demikian adalah menyerupai umat nasroni (kristen) yang sesat dalam hari besar mereka baik secara waktu maupun tempat, ini adalah kebatilan yang ditolak dalam syari'at penghulu segala rasul (agama Islam)", di kutip dari "Kumpulan risalah dan masalah para ulama Nejed", hal: (4 / 440).

[6]. Jawaban Syaikh Abdur Rahman bin Hasan terhadap sebuah pertanyaan yang dikemukakan kepada beliau tentang mengkhususkan hari maulid dengan berkorban, yang mereka sebut "nafilah", dan apa yang dilakukan pada tanggal 27-Rajab mengkhususkannya dengan berpuasa dan berkoban pada hari tersebut, kemudian amalan malam nisfu sya'ban seperti itu juga, apakah hal tersebut haram dilakukan atau makruh atau mubah (boleh)?, apakah wajib bagi pemerintah dan ulama untuk mencegahnya?, apakah mereka berdosa bila diam terhadap hal tersebut?, beliau menjawab: "Semua hal tersebut adalah Bid'ah, sebagaimana yang terdapat dalam sabda Nabi Shallallahu 'alaihi wa sallam, bahwa beliau berkata.

"Artinya : Barang siapa yang menambah-nambah dalam urusan kami ini (agama ini), sesuatu yang tidak termasuk kedalamnya, maka hal tersebut adalah ditolak".

Dan dalam sabda beliau yang lain disebutkan.

"Artinya : Hati-hatilah kalian terhadap sesuatu hal yang baru dalam agama ini, sesungguhnya segala hal yang baru dalam agama adalah Bid'ah, dan setiap Bid'ah itu adalah sesat".

Dan segala ibadah harus berdasarkan pada perintah atau larangan serta mengikuti sunnah, sedangkan perkara yang di singgung di atas (pelaksanaan maulid), tidak pernah disuruh oleh Rasulullah Shallallahu 'alaihi wa sallam, dan tidak pernah dilakukan oleh khalifah ar-rosyidin, sahabat dan para tabi'in, telah disebutkan dalam hadist yang shohih.

"Artinya : Barang siapa yang melakukan suatu amalan (ibadah) yang tidak ada contoh dari kami maka amalan tersebut ditolak".

Sedangkan segala macam bentuk ibadah yang disinggung diatas tidak ada contoh dari Rasulullah Shallallahu 'alaihi wa sallam, makanya ditolak dan wajib diingkari, karena ia termasuk dalam hal yang dilarang Allah dan rasulNya.

Sebagaiman firman Allah Subahanhu wa Ta'ala.

"Artinya : Apakah mereka itu memiliki tandingan-tandingan yang membuat syari'at agama bagi mereka yang tidak pernah diizinkan Allah". [Asy-Syuura: 12].

Sedangkan segala macam ibadah yang disebut di atas adalah bikinan orang-orang bodoh tampa petunjuk dari Allah, hanya Allah Subhanahu wa Ta'ala yang lebih mengetahui". [Dinukil dari Kumpulan risalah dan masalah para ulama Nejed bagian II. ha l: 4/357-358].

[7]. Jawaban Syaikh Muhammad bin Abdul Latif ketika beliau di tanya tentang hukum mengeluarkan harta untuk acara maulid nabi. Beliau menjawab : "Perbuatan maulid adalah perbuatan bid'ah, mungkar dan jelek, mengeluarkan harta untuk perbuatan tersebut adalah bid'ah yang diharamkan, dan orang yang melakukannya adalah berdosa, maka wajib dicegah orang yang melakukannya". [Dinukil dari "Ad-Durar as-sunniyah", hal : 7/285].

[8]. Jawaban Imam Asy-Syatiby ketika ditanya tentang hal ini. Beliau menjawab : "Adapun yang pertama yaitu mewasiatkan sepertiga harta untuk pelaksanaan maulid sebagaimana yang banyak dilakukan manusia ini adalah bid'ah yang diada-adakan, setiap bid'ah itu adalah sesat, bersepakat untuk melakukan bid'ah tidak boleh, dan wasiatnya tidak dilakukan, bahkan diwajibkan kepada qodhi untuk membatalkannya dan mengembalikan sepertiga harta tersebut kepada ahli waris supaya mereka bagi sesama mereka, semoga Allah menjauhkan para kaum fakir dari menuntut supaya dilaksanakannya wasiat seperti ini". [Dikutip dari Fatwa Asy-Syatiby, no: 203, 204]

[9]. Ungkapkan Syaikh Muhammad Abdussalam Khadhar Al-Qusyairy dalam kitabnya "As-sunan wal mubtadi'aat al muta'alliqah bil azkar wash sholawaat", hal : 138-139. Dalam fasal: membicarakan bulan Robi'ul Awal dan bid'ah melakukan maulid pada waktu itu. "Tidak boleh mengkhususkan bulan ini (Rabi'ul Awal) dengan berbagai macam ibadah seperti sholat, zikir, sedekah, dll. Karena musim ini tidak termasuk hari besar Islam seperti hari jum'at dan hari lebaran yang telah ditetapkan oleh Rasulullah saw, bulan ini memang bulan kelahiran Nabi Muhammad Shallallahu 'alaihi wa sallam, tapi juga merupakan bulan wafatnya nabi Muhammad Shallallahu 'alaihi wa sallam, kenapa mereka berbahagia atas kelahirannya tapi tidak bersedih atas kematiannya?, menjadikan hari kelahirannya sebagai perayaan maulid adalah bid'ah yang mungkar dan sesat, tidak diterima oleh syara dan akal, kalau sekiranya ada kebaikan dalam melakukannya tentu tidak akan lalai dari melakukannya Abu Bakar, Umar, Ustman dan Ali serta para sahabat yang lainnya, dan para tabi'in serata para ulama yang hidup setelah mereka, maka tidak ragu lagi yang pertama melakukannya adalah kelompok sufisme yang tidak punya kesibukan yang senang melakukan bid'ah kemudian diikuti oleh manusia-manusia lainnya, kecuali orang yang diselamatkan Allah serta di beri taufiq untuk memahami haqiqat agama Islam.

[10]. Perkataan Ibnul Hajj dalam kitab "Al Madkhal", hal : (2/11, 12) setelah ia menyinggung kebiasaan-kebiasaan jelek yang dilakukan oleh orang-orang dizamanya dalam melaksanakan maulid, dan berbagai kebinasaan yang ditimbulkan akibat pelaksanaan tersebut, sekalipun tidak terdapat dalam pelaksanaan maulid tersebut nyanyi-nyanyian, cukup sekedar acara makan bersama saja dengan maksud melaksanakan maulid, bersamaan dengan itu mengajak teman-teman, maka hal tersebut tetap merupakan bid'ah walaupun hanya sebatas niat saja, karena hal tersebut adalah menambah-nambah dalam urusan agama yang tidak pernah dilakukan oleh para ulama salaf yang silam, mengikuti salaf adalah lebih utama dan wajib dari pada menambah niat yang melanggar terhadap apa yang mereka lakukan, mereka adalah manusia yang sangat bersungguh-sungguh dalam mengikuti sunnah Rasulullah Shallallahu 'alaihi wa sallam, dan lebih cinta kepadanya dan kepada sunnahnya, kalau hal tersebut benar tentulah mereka orang yang pertama sekali melakukannya, tetapi tidak seorang pun dari mereka yang melakukannya, kita hanya mengikuti mereka, kita telah mengetahui bahwa mengikut mereka dalam segala sumber dan keputusan.

Sebagaiman yang diungkapkan oleh Abu Tholib Al Makky dalam sebuah karangannya sungguh telah disebutkan dalam hadist.

"Artinya :Tidak akan terjadi hari kiamat sampai yang ma'ruf dianggap mungkar dan yang mungkar dianggap ma'ruf".

Telah terjadi apa yang diberitakan oleh Rasulullah Shallallahu 'alaihi wa sallam sebagaimana yang telah kita sebutkan di muka, dan yang akan kita bicarakan pada berikut ini: mereka berkeyakinan apa yang mereka lakukan tersebut adalah ketaatan, barang siapa yang tidak melakukan apa yang mereka lakukan berarti telah lalai dari ketaatan dan kikir, sungguh ini musibah yang telah menimpa.

Ibnul Hajj menambahkan lagi : Sebagian penyair telah menceritakan keadaan zaman kita ini dalam syair mereka:

Telah pergi orang-orang yang dicontoh perbuatan mereka,
Orang-orang yang mencegah bagi segala perbuatan yang mungkar,
Tinggal aku bersama orang-orang yang dibelakangan
Yang saling memuji sesama mereka, agar tertutup kejelekan masing-masing,
Anak ku sebagian orang telah menyerupai binatang,
Sekalipun kau lihat ia berpostur manusia mendengar dan melihat,
Sangat hati-hati terhadap segala yang akan menimpa hartanya,
Tapi bila agamanya yang dapat musibah, ia tidak merasa,
Belajarlah kepada orang alim semoga engkau seperti dia,
Orang yang luas keilmuan dan pandangannya.

Bahkan Ibnul Hajj menyebutkan dalam bukunya tersebut, hal: 25 : "Berbagai macam ketimpangan yang terdapat dalam maulid tersebut, sehingga sebagian mereka meninggalkan maulid karena melihat berbagai macam pelanggaran yang terdapat di dalamnya, dan melaksanakan maulid dengan membaca shohih buhkary sebagai ganti darinya, tidak diingkari bahwa membaca hadist merupakan ibadah dan memiliki keberkatan, tetapi harus dilakukan dalam bentuk yang digambarkan syara (agama)".

[11]. Perkataan Ibnul Qoyyim dalam kitabnya "I'lamu Al Muwaaqi'in", hal: (2/ 390-391). "Jika ada yang bertanya, dari mana kalian mengetahui bahwa Rasulullah tidak melakukannya, tidak ditemukannya dalil tidak mesti perbuatan tersebut tidak ada".

Pertanyaan seperti ini menunjukkan bahwa orang tersebut tidak mengetahui petunjuk dan sunnah Rasulullah Shallallahu 'alaihi wa sallam serta apa yang beliau sampaikan, kalau pertanyaan ini benar dan dapat diterima, tentu akan ada yang berpendapat dianjurkannya azan untuk sholat tarawih, dengan alasan yang sama, dan datang lagi yang lain menganjurkan mandi setiap sholat, dengan alasan yang sama juga, dan seterusnya, maka terbuka lebarlah pintu bid'ah, setiap orang yang melakukan bid'ah akan berkata : Dimana anda mengetahui bahwa hal ini tidak dilakukan Rasulullah".

[12]. Jawaban Al Hafizh Abu Zur'ah Al-Iroqy ketika ditanya tentang orang yang melakukan maulid apakah dianjurkan atau makruh?, apakah ada dalil yang memerintahkannya?, atau pernahkah dilakukan oleh orang yang dicontoh perbuatannya?. Ia menjawab: "Memberi makan orang yang lapar dianjurkan dalam setiap waktu, apa lagi bergembira atas munculnya cahaya kenabian pada bulan yang mulia ini, tapi tidak kita temukan seorang pun dari generasi salaf (para ulama yang terdahulu) yang melakukan hal demikian, sekali pun sekedar memberi makan orang yang kelaparan". Lihat Tasyniiful Azan, hal: 136.

[13]. Fatwa Abu Fahdal Ibnu Hajar Al-Asqolany tentang hukum maulid yang dinukil oleh As-Suyuthy dalam kitabnya "Husnul maqsad fi 'amalil maulid", di situ Ia katakan: "Asal perbuatan maulid adalah bid'ah tidak seorang pun dari generasi salafus sholeh yang melakukannya dalam tiga abad pertama". Lihat "Al-Hawy lil Fatawa", hal: 1/196.

[14]. Fatwa Syaikh Zhohiruddin Ja'far Al Tizmanty tentang hukum maulid: "Melakukan maulid tidak pernah dilakukan oleh generasi Islam pertama dari salafus sholih, sedangkan mereka adalah orang yang jauh lebih menghormati dan mencintai nabi Shallallahu 'alaihi wa sallam, yang mana kecintaan dan penghormatan salah seorang diantara mereka terhadap nabi Shallallahu 'alaihi wa sallam, tidak terjangkau oleh kita sekarang ini, walau hanya secuil". Ungkapan ini dinukilkan dari Ibnu At Thobaahk dan Al Tizmanty oleh pengarang kitab "Subulul huda war rosyad Fi sirah khairil-ibad", hal: 1/441-442

[15]. Di antara dalil bahwa salafus sholeh tidak pernah merayakan hari maulid nabi Shallallahu 'alaihi wa sallam. Yaitu perbedaan pendapat yang timbul dikalangan mereka dalam menentukan hari lahirnya nabi Shallallahu 'alaihi wa sallam. Sebagaimana telah disinggung oleh Abu Abdillah Al-Hifaar dalam pembicaraannya, yang dinukil oleh pengarang kitab Al Mi'aar, hal: 7/100. Yang berbunyi : "Dalil yang menunjukkan bahwa orang-orang salaf (generasi Islam yang pertama) tidak pernah membedakan antara malam maulid dengan malam-malam yang lainnya yaitu perbedaan mereka dalam menentukan malam tersebut, sebagian berpendapat pada bulan Ramadhan dan sebagian yang lain berpendapat pada bulan Rabi'ul Awal, kemudian mereka berbeda pendapat lagi tentang tanggalnya dalam empat pendapat, kalau seandainya mereka melakukan ibadah tertentu pada hari lahirnya nabi Muhammad Shallallahu 'alaihi wa sallam, tentu hari tersebut diketahui secara masyhur dan tidak akan terjadi perbedaan pendapat tentang hari tersebut.

[16]. Ditambah lagi dibalik itu semua bahwa hari kelahiran nabi Muhammad Shallallahu 'alaihi wa sallam adalah bertepatan dengan hari kematiaanya, tidak lah bergembira lebih utama dari bersedih pada hari itu, sebagaimana yang diungkapkan oleh sebahagian ulama diantara mereka Ibnul Hajj dan Al Fakihaany.

Telah disebutkan oleh Ibnul Hajj dalam kitab Al-Madkhal, hal: (2/15,16) ketika ia berbicara tentang maulid: "Yang sangat mengherankan kenapa mereka bergembira-ria untuk kelahiran nabi Shallallahu 'alaihi wa sallam! sedangkan kematiannya bertepatan pada hari itu juga, dimana umat mendapat musibah yang amat besar, yang tidak bisa dibandingkan dengan musibah yang lainnya, yang layak hanya menangis, bersedih dan setiap orang menyendiri dengan dirinya, karena Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Hendaklah kaum muslimin itu teguh dalam segala musibah mereka, musibah yang sebenarnya adalah kematian ku". Ketika Rasulullah menyebutkan bahwa musibah yang sebenarnya adalah kematian beliau, menjadi hilang segala musibah yang menimpa seseorang dalam kondisi apa pun, tanpa meninggalkan kesedihan.

Sangat indah kata-kata sajak yang dituturkan oleh Hassaan dalam kematian Rasulullah:

Hitam kelam pandangan ku,
Hitam atas kepergian mu,
Ku relakan kematian selain mu,
Kecemasanku hanya atas kepergian mu.

Kalau kita perhatikan apa yang dilakukan oleh kebanyakan orang pada bulan tersebut (Rab'iul Awal) jusru mereka bergembira-ria dan berjoget-joget, bukanya menangis dan bersedih kalau ini yang mereka lakukan akan lebih tepat dengan suasananya, supaya terhapus dosa-dosa mereka, karena bersedih dan menangis atas kepergian nabi Muhammad Shallallahu 'alaihi wa sallam, akan menghilangkan dosa-dosa dan menghapus bekas-bekasnya. Sedangkan kalau seandainya mereka lakukan ini secara rutinitas juga merupakan bid'ah, sekalipun bersedih atas kepergian nabi Shallallahu 'alaihi wa sallam wajib bagi setiap muslim, tetapi bukanlah dengan cara berkumpul untuk melakukan hal yang demikian, sekalipun meneteskan air mata itu lebih baik, tapi kalau tidak mungkin cukup dengan bersedih hati saja, yang melatar belakangi pendapat ini adalah karena mereka melakukan kegembiraan yang membuat jiwa mereka terlena dengan bersenda-gurau, jogetan, gendrang dan seruling, berbeda dengan menangis dan bersedih yang bisa membuat jiwa mereka tersendu dan menahan diri dari berbagai macam syahawat dan kesenangannya.

Jika ada yang berpendapat : Saya melakukan malid karena merasa bahagia dan gembira atas kelahiran nabi Muhammmad Shallallahu 'alaihi wa sallam, kemudian pada hari yang lain saya khususkan untuk upacara kesedihan atas kematiannya.

Jawabannya adalah :"Telah kita sebutkan di atas seseorang yang mengadakan jamuan makan saja dengan niat maulid dan mengajak teman-temannya, maka hal ini dianggap bid'ah, yaitu suatu pebuatan yang secara lahirnya kebaikan dan ketakwaan, maka bagaimana lagi dengan orang yang mengumpulkan berbagai macam bid'ah dalam sekaligus, terlebih lagi yang melakukannya dua kali, sekali untuk bergembira dan kali yang lain untuk bersedih?. Maka semakin bertambah dengannya bid'ah, dan semakin banyak ia mendapat celaan dalam agama. Wallahu 'alam.

Berkata Al Faakihaany dalam kitabnya "Al Maurid fi 'Amalil Maulida" : Sesungguhnya bulan kelahiran nabi Muhammad Shallallahu 'alaihi wa sallam, bertepatan dengan bulan kematiannya, maka tidak lah bergembira lebih utama dari pada bersedih pada bulan tersebut".

Dengan kutipan ini menjadi jelas bagi kita bahwa salafus sholeh tidak pernah melakuakan maulid nabi, tetapi mereka meninggalkannya, tidak mungkin mereka meninggalkannya kecuali karena hal tersebut tidak ada nilai kebaikan di dalamnya.

Karena itu dinilai suatu perbuatan terpuji yang dimiliki oleh para raja dan penguasa yang telah berusaha melarang bid'ah tersebut, dan memberikan hukuman bagi orang yang melakukannya. Sebagaimana dalam kitab "Tarikh Al Islam", hal: (4/181). "Al Afdhal", semoga Allah merahmatinya- memiliki berbagai amal kebaikan dalam memperbaiki keadaan kaum muslimin diantaranya ia telah menghapus upacara maulid nabi Shallallahu 'alaihi wa sallam, upacara maulid fathimah, upacara maulud Ali, dan upacara maulid khalifah Al qoim biamrillah".

Sebagaimana yang disebutkan oleh pengarang -Asy-Syaukany- dalam kitab ini hal: (50). Ketika ia memuji khalifah Al-Mahdy lidinillah bin Abbas Al Mashur, dan menganjurkan khalifah sesudahnya supaya melarang pelaksanaan upacara maulid.

Barang siapa yang dijadikan Allah sebagai pemimpin terhadap suatu negri, hendak jangan sampai melaksanakan bid'ah yang telah dihapus Allah, terutama di jazirah arab, yang telah bangkit para penegak kebenaran -yang diberi taufik oleh Allah Subhanahu wa Ta'ala- untuk memberantas berbagai bentuk kesyirikan dan bid'ah yang tersebar di sana yang telah berlangsung lebih dari dua abat setengah.

Bilamana pemberantasan bid'ah dinilai sebagai kebaikan yang dimiliki oleh para raja, sebaliknya membiarkan bid'ah tersebar dan diam terhadap orang yang melakukannya dinilai sebagai kejelekkan yang dimiliki penguasa.

Semoga Alla memberi taufik dan kebaikan kepada kita semua terhadap segala hal yang Ia cintai dan diredhaiNya, salam sejahtera buat nabi kita Muhammad Shallallahu 'alaihi wa sallam.

KITAB "APA HUKUMNYA MERAYAKAN MAULID NABI ?"

Pertanyaan yang dilontarkan kepada Imam Muhammad bin Ali bin Muhammad Asy-Syaukani ( 1173-1250H)

Biografi Pengarang.
Namanya : Muhammad bin Ali bin Muhammad bin Abdullah bin Hasan bin Muhammad bin Sholah bin Ibrahim bin Muhammad Al'afif bin Muhammad bin Rizq.

Gelarnya : Asy-Syaukani. Dan dia kenal dengan gelar ini.

Tempat dan tanggal lahir : Beliau lahir di daerah Syaukan pada tahun 1173H.

Guru-guru beliau yang masyhur.
[1]. Gurunya yang paling pertama adalah orang tuanya, beliau membaca kepadanya kitab "Syarh Al-Aazhar" dan yang lain-lain.
[2]. Imam Abdurrahman bin Qosim Al Madani.
[3]. Imam Ahmad bin Aamir Al Hidai.
Dan yang lain-lain.

Tugas/ kerja beliau.
Beliau menjabat sebagai Qhodi di Shan'aa, sementara umurnya diantara tiga atau empat puluh tahun.

Karangan-karangannya:
[1]. As Sailul Al-Jarrar Ala Hada'iq Al Azhar
[2]. Fathu Al-Qodir tentang tafsir Al Qur'an.
[3]. Irsyadul Fuhul ila tahqiq Al-Haq min ilmi al Ushul
[4]. Nailul Autar syarh Muntaqa Al Akhbar
[5]. Risalah fi Hukmil Maulid.
[6]. Ad Durar Al Bahiyyah dan syarahnya Ad-Darari Al Mudhiyyah. Dan yang lain-lain berupa kitab-kitab yang bermanfaat.

Wafatnya.
Beliau meninggal pada bulan Jumadil akhir pada tahun 1250 H, dan dikebumikan di Al Huzaimah.

Bukti Kebenaran Kitab Ini Milik Pengarang.
Pertama: Beliau menisbatkan kitab ini kapada dirinya didalam kitab "Al-Badru Ath-Thooli" (2/221) takkala berbicara tentang karya-karya beliau, sambil berkata : dan "risalah tentang hukum maulid".

Kedua: Didapatkan pada lembaran pertama dari manuskrif ini, kumpulan dengan nomor : (7800) yang mencakup 23 manuskrif, semuanya milik pengarang yang terdapat di Universitas Malik Su'ud di Riyad.

Ketiga: Pengarang menutup manuskrif ini dengan perkataannya: "Ditulis oleh yang menjawab Muhammad bin Ali Asy-Syaukani".

Keempat: Pengarang memuji dan mencela dua orang yang hidup semasa dengan belia, yaitu : Al Imam Al Mahdi Lidinillah Al-'Abbas bin Al Manshur,(yang dipuji) dan anaknya : Al Imam Al Manshur Billah (yang dicela). Lihat biografi mereka berdua halaman (50 dan 51).

Kelima: Risalah ini bersamaan dengan risalah yang lain yang milik beliau juga dengan judul: "Ithla 'Arbabi Al Kamal Ala Risalti Al Jalal Fi Al Hilal Fi Ikhtilal". Dan risalah ini ada namanya di "Al Badru Ath-Tholi" (2/220).

Sifat Dari Manuskrif Ini:
Manuskrif ini terdapat dalam kumpulan yang mencakup 23 risalah, seluruhnya milik As Syaukani, pada setiap halaman jumlah barisnya sampai 33 baris, dan jumlah kalimatnya 14 kalimat, tulisannya naskh bagus dan jelas, dan tidak ada yang terhapus keculai tiga kalimat disebabkan oleh kelembaban dan lain-lain. Dan manuskrif ini diawalnya terdapat Risalah yang lain dan diakhirnya risalah yang ketiga dengan judul: "Ithla-Arbabi Al Kamal Ala Risalti Al Jalal Fi Al Hilal Fi Ikhtilal".

Kerja Saya (Pentahqiq) Dalam Risalah ini.
[1]. Menulisnya, memperbaiki apa yang seharusnya diperbaiki dan memberi tanda baca.
[2]. Mengomentari sebagian permasalahan.
[3]. Menulis biografi nama-nama yang terdapat dalam risalah ini.

Judul Risalah:
Saya pilih judul risalah ini sesuai dengan yang ditulis oleh pengarang didalam kitab "Al-Badru Ath-Tholi" (2/221) yaitu "Risalah Tentang Hukum Maulid". Dan apa yang didapatkan pada lembaran pertama tentang judul-judul manuskrif-manuskrif yang ada bersama kumpulan ini kemungkinan ijtihad para penulis. Dan semoga Allah memberikan taufiqNya.

Kandungan buku

RISALAH TENTANG HUKUM MEMPERINGATI MAULID NABI SHALLALLAHU 'ALAIHI WA SALLAM

Beliau-rahimahullah- telah ditanya tentang hukum maulid:

Maka dia menjawab: Saya tidak mendapatkan sampai sekarang dalil (argumentasi) didalam Al Qur'an, Sunnah, Ijma', Qiyas dan Istidlal yang menjelaskan landasan amalan maulid, bahkan kaum muslimin telah sepakat, bahwa perayaan maulid nabi tidak ada pada masa qurun yang terbaik (para shahabat, pent), juga orang yang datang sesudah mereka (para tabi'in) dan yang datang sesudah mereka (tabi'-tabi'in). Dan mereka juga sepakat bahwa yang pertama sekali melakukan maulid ini adalah Sulthan Al Muzhaffar abu Sa'id Kukburi, anak Zainuddin Ali bin Baktakin, pemilik kota Irbil dan yang membangun mesjid Al-Muzhaffari di Safah Qaasiyyun, pada tahun tujuh ratusan, dan tidak seorangpun dari kaum muslimin yang tidak mengatakan bahwa maulid tersebut bukan bid'ah.

Dan apabila telah tetap hal ini, jelaslah bagi yang memperhatikan (para pembaca) bahwasanya orang yang membolehkan maulid tersebut setelah dia mengakuinya sebagai bid'ah dan setiap yang bid'ah itu adalah sesat, berdasarkan perkataan Rasulullah Shallallahu 'alaihi wa sallam, tidaklah dia (yang membolehkan maulid) mengatakan kecuali apa yang bertentangan dengan syari'at yang suci ini, dan tidak ada tempat dia berpegang kecuali hanya taqlid kepada orang yang membagi bid'ah tersebut kepada beberapa macam, yang sama sekali tidak berlandasakan kepada ilmu.

Dan kesimpulannya kita tidak bisa menerima dari seseorang yang mengatakan bolehnya suatu amalan kecuali setelah dia sebutkan argumentasi yang mengkhususkan bid'ah yang dilakukannya tersebut keluar dari keumuman (hadits yang mengatakan : Setiap yang baru itu adalah bid'ah dan setiap yang bid'ah adalah sesat, pent) yang tidak dia ingkari, adapun semata-mata ungkapan yang mengatakan "kata si fulan atau pendapat si fulan", ini sama sekali tidak bermanfaat, sebab kebenaran itu lebih besar (agung) dari setiap orang, dan jikalau seandainya kita percaya (berpegang) kepada perkatan manusia dan kembali berpegang kepada omongan belaka, tiada lain orang yang membolehkan bid'ah tersebut keculai orang yang menyimpang dari jalan kaum muslimin.

Adapun al-atirah (para keluarga rasulullah) dan para pengikutnya tidak kita temukan satu perkataan pun dari mereka yang membolehkan maulid tersebut, bahkan perkataan mereka seakan sepakat mengatakan: bid'ah ini muncul jauh dibelakangan hari, dan ia merupakan sarana yang paling jelek untuk timbulnya kerusakan (kemungkaran), oleh karena itu kamu melihat negeri ini (Yaman) bersih dari segala tipu daya orang-orang sufi, dan mulid nabi ini merupakan salah satu dari tipu daya mereka -Alhamdulillah-, dan khalifah yang terakhir yang membela (memperjuangkan) yang demikian itu adalah al Mahdi Lidinillah Al-Abbas bin Al Manshur, sesungguhnya dia telah melarang perayaan mulid dan memerintahkan untuk penghancuran sebagian kuburan yang diyakini oleh orang-orang awan, semoga Allah Ta'ala memberikan ilham (taufig) kepada khalifah kita sekarang Al-Manshur Billah -semogah Allah memeliharanya- untuk mengikuti as salafus sholeh (para shahabat, tabi'in, tabi'-tabi'in dan yang mengikuti jejak mereka, pent). Karena permasalahannya sebagaimana yang ungkapkan dalam gubahan berikut ini:

Saya melihat kilatan bara api dicela-cela abu
Hampir saja bara tersebut akan menyala.

Bertebarnya bid'ah itu lebih cepat dari menyebarnya api, betapa lagi bid'ah maulid, karena diri orang yang awam sangat menyukainya (merindukanya), ditambah lagi jikalau yang hadir bersama mereka orang-orang yang berilmu, terhormat dan yang berpangkat, sesudah itu mereka (orang yang awam) akan memahami bahwasanya "perbuatan ini (maulid) merupakan tujuan dan bukanlah suatu bid'ah", sebagaimana yang diungkapkan dalam gubahan ini:
Orang yang berilmu yang tidak peduli dengan kesalahannya adalah kerusakan yang besar

Dan lebih rusak lagi orang yang bodoh yang banyak beribadah
Keduanya merupakan fitnah yang besar bagi alam ini
Bagi orang yang menjadikan mereka panutan didalam agamanya

Dan tidak diragukan lagi bahwasanya masyarakat awam merupakan orang yang paling cepat menerima segala bentuk sarana yang membawa kepada kerusakan, yang bisa mereka dengan sarana tersebut melakukan hal-hal yang diharamkan, seperti maulid dan semisalnya, apalagi jika ditambah dengan kehadiran orang yang yang dikenal keilmuan, kehormatan dan kedudukannya, mereka melakukan yang terlarang dengan bentuk ketaatan, tenggelam dalam jurang kebodohan dan kesesatan, sehingga mereka (orang awam) akan berlepas diri dari pelarangan sambil berkata: "Telah hadir bersama kami sayyid (tuan) si fulan, si fulan dan si fulan".

Jangankan orang yang awam, sebagian orang yang menuntut ilmupun juga telah duduk didepan saya untuk membaca (mempelajari) sebagian dari ilmu-ilmu ijtihad, lalu dia memberitahukan kepada saya : "Bahwa dia telah hadir pada malan perayaan maulid tersebut, pada bulan ini (Rabiul Awwal, pent)", maka saya ingkari perbuatannya, lantas dia berkata : "Telah hadir bersama kami tuan si fulan, si fulan dan si fulan", lalu saya bertanya : "Bagaimana bentuk pelaksanaannya didepan mereka para tuan itu", maka dia menjawab: Yang membaca maulid tersebut seorang laki-laki yang bodoh, sementara para tuan-tuan tersebut memukul gendang sambil menyanyi dan mendengarkannya, sampai dia berdiri seolah-olah lepas dari ikatan sambil mengucapkan : "Selamat datang wahai cahaya mataku, selamat datang", dan berdiri pula bersamanya seluruh yang hadir termasuk para tuan tersebut dan yang lainnya, lalu dia bersuara sambil berdiri, begitu juga mereka yang hadir, tatkala capek sebagian yang hadir lalu dia duduk, lalu sebagian para tuan tersebut melarangnya sambil berkata yang dimukanya terlihat kemarahan : "Berdiri wahai si bodoh", (dengan lafazd seperti ini), dan mereka tidak ragu lagi bahwasanya Rasulullah Shallalahu alaihi wa sallam telah sampai kepada mereka pada waktu itu, kemudian mereka saling bersalaman dan sebagian orang yang awam dengan segera memberikan bermacam-macam wangian ketangan mereka, seolah-olah mereka sedang mempergunakan kesempatan bertemu Rasulullah Shallallahu alaihi wa sallm, innalillahi wainnailaihi raji'un !! lalu mana kehormatan (kemuliaan) agama ini ?, jikalau sudah hilang, mana rasa malu dan akal yang sehat ?.

Seandainya tidak ada terjadi dihadapan mereka para tuan tersebut satupun dari bentuk kemungkaran, -sabagaimana persangkaan baik kita terhadap mereka,- tapi apakah mereka tidak tahu bahwa orang awam menjadikan yang demikian itu sebagai sarana untuk kemungkaran, menutupi dengan kehadiran mereka segala bentuk kemungkaran, melakukan pada perayaan maulid mereka- yang tidak dihadirinya- setiap kemungkaran, sambil berkata : Telah hadir dalam perayaan maulid sipulan, sipulan dan sipulan, mereka berpegang dengan nama maulid.

Maka disini jelaslah bagimu rusaknya I'tidzar (dalil) sebagian orang yang membolehkannya dengan alasan "Apabilah tidak terjadi dalam perayaan tersebut kecuali berkumpul untuk makan dan dzikir, maka tidak apa-apa, dan ini tidak mengharuskan haramnya hal-hal yang terlarang yang menyertai maulid tersebut".

Karena kita katakan : Perayaan maulid dalam posisinya sebagai bid'ah -sesuai dengan pengakuanmu- biasanya disertai dengan banyak bentuk kemungkaran dan sudah menjadi sarana untuk melakukan kemaksiatan yang banyak. Dan adanya perayaan maulid seperti ini yang tidak mencakup selain makanan dan dzikir labih baik dari kibriit (permata) yang merah.

Dan telah tetap bahwa "saddudz dzarai" (menutupi jalan-jalan)) dan melarang seluruh sarana yang menjurus kepada sesuatu yang terlarang merupakan kaidah Syariat yang amat penting, yang dianggap wajib oleh para jumhur (ulama). Dan jikalau seandainya masih ada dalam dirimu rasa inshof janganlah kamu ingkari permasalahan ini.

Dan jika telah jelas bagi anda bahwa tiada seorangpun dari ahli bait dan para pengikut mereka yang membolehkan perayaan Maulid, dan anda ingin juga mengetahui pendapat ulama selain ahli bait, maka keterangannya sebagai berikut :

Kami telah jelaskan pada anda bahwa semua kaum muslimin telah bersepakat bahwasanya ia adalah bid'ah, hanya saja para penguasa berpengaruh besar dalam menghidupkan bid'ah atau menghancurkannya. Maka tatkala sang pencetus perbuatan bid'ah ini adalah seorang raja yaitu saaidah bin dihyah (), dimana beliau menyusun sebuah karangan dalam masalah itu yang dinamakannya :

"Penjelasan Gamlang Tentang Maulid Sang Pemberi Kabar Gembira Dan Penakut", meskipun beliau ahli dalam masalah ilmu hadits, tetapi kitab tersebut kosong dari dalil-dalil yang kuat, tidak dapat diingkari, ia membolehkan nya dengan imbalan seribu dinar "sebagaimana yang disebutkan oleh Ibnul Khallakaan" dan cinta dunia, bisa berbuat lebih dari ini.

Kemudian setelah terjadi perayaan maulid ini, tegaklah perselisihan yang besar, dan bermunculanlah karangan-karangan tentang masalah ini, antara yang melarang dan yang membolehkan, diantara pengarang-pengarang tersebut ialah Alfakihany Almaliky menulis sebuah kitab yang berjudul : "Pendapat Yang Mendasar Dalam Pelaksanaan Maulid" di dalamnya beliau mencela dan mencaci, dan diantara gubahan dalam kitab itu yang ditujukan kepada gurunya Al-Qusyairy:

Kemunkaran telah dianggap baik.
Dan kebaikan menjadi munkar di zaman yang pelik.
Para ulama tak bernilai lagi.
Sedangkan orang-orang bodoh mendapat kedudukan tinggi
Mereka menyeleweng dari kebenaran.
Dulunya pemimpin-pemimpin mereka tak diperhatikan
Maka kukatakan kepada orang-orang baik lagi bertaqwa
Dan beragama, tatkala memuncaknya kesedihan
Janganlah kalian menyesali keadaan, telah tiba
Giliran mu pada masa yang asing.

Kemudian juga Al-Imam Abdillah bin Al-Haaj dengan nama kitabnya : "Pintu Masuk Dalam Mengamalkan Maulid", dan Imam Ahli Qiro-at Al-Jazary dengan nama kitabnya: "Pengenalan Terhadap Maulid Yang Mulia", dan juga Imam Al-Hafidz Ibnu Naashir () dengan kitabnya: "Sumber Utama Dalam Pelaksanaan Maulid Sang Pembawa Petunjuk", dan Imam Suyuthi dengan kitabnya : "Tujuan Yang Baik Dalam Melaksanakan Maulid", diantara mereka ada yang benar-benar tidak membolehkan, dan ada juga yang membolehkan dengan bersyarat kalau tidak dicampuri oleh hal-hal yang munkar, meskipun mereka mengakui bahwasanya itu merupakan perbuatan bid'ah, namun mereka tidak mampu untuk memberikan argumentasi yang kuat, adapun dalil mereka dengan hadits bahwasanya Nabi Shallallahu alaihi wa sallam dikala sampai di Madinah beliau mendapati orang-orang yahudi berpuasa pada hari asyura, lalu beliau menanyakan sebabnya, hari tersebut adalah hari dimana Allah menyelamatkan Nabi Musa dan membinasakan Fir'aun, lalu kami berpuasa pada hari itu sebagai rasa syukur kepada Allah Ta'ala sebagaimana yang dilakukan Ibnu Hajar (), atau dengan hadits bahwasanya Rasulullah Shallallahu 'alaihi wa sallam mengaqiqahkan dirinya sendiri setelah kenabian (), sebagaimana yang dilakukan Suyuthi, ini merupakan suatu yang sangat aneh dimana itu terjadi karena keinginan untuk menegakkan bid'ah.

Walhasil bahwa sesungguhnya orang-orang yang membolehkan "yang mereka itu segelintir kalau dibandingkan dengan orang-orang yang mengharamkan" mereka sepakat bahwasanya tidak boleh kecuali dengan syarat hanya untuk makan-makan dan berdzikir. Telah kita jelaskan bahwasanya ia sudah menjadi wacana untuk hal-hal yang munkar. Hal ini tidak satu pun yang bisa mengingkarinya. Dan adapun peringatan maulid seperti ini yang terjadi sekarang semuanya bersepakat bahwa ia tidak boleh. Rasanya semua ini sudah cukup bagi kita, meskipun semestinya membutuhkan penjelasan yang panjang lebar, membeberkan pendapat-pendapat orang yang membolehkan kemudian dibantah, hal yang demikian tentu akan menghasilkan beberapa buah buku. Dan Allah tentu akan mengilhamkan kepada salah seorang petinggi negara untuk mencegah perbuatan ini, maka ia akan mudah dikikis habis, yaitu dengan mencegah generasi yang akan diajak untuk melakukan perayaan maulid serta mengecamnya. Cara seperti ini bisa dilakukan oleh setiap orang.

Adapun pertanyaan anda tentang kejadian besar yang terjadi di Qotor Tuhamy, di mana mereka menghiasi batu-batu, lalu mereka tawaf di sekelilingnya, sebagai mana tawaf di sekeliling Ka'bah, telah sampai kepada orang yang mencintai anda -yaitu pengarang (pent)- pertanyaan sebagian pemuka penduduk Tuhamah, yang ditulis oleh Sayyid Muhammad Ahmad An-Nu'amy, pertanyaan itu telah saya jawab dengan panjang lebar, maka bacalah ia kalau memungkinkan, dan pertanyaan itu memuat keyakinan mereka terhadap orang-orang yang telah mati, dan batu-batu itu, bahwasanya dia dapat memberikan mudharat dan manfaat, hal ini adalah perbuatan kufur () yang tidak diragukan lagi, bahkan ia lebih dari kekufuran penyembah-penyembah berhala dulu, karena orang-orang itu berkata: kami mengibadati berhala-berhala itu agar mereka mendekatkan kami kepada Allah sedekat-dekatnya. Sedangkan mereka ini berkata: kami ibadati mereka supaya dapat memberikan mudharat dan manfaat, maka musibah mana yang lebih keji dari pada kekufuran, dan kemungkaran mana yang lebih dahsyat dari nya ?! dan bagaimana bisa orang yang sanggup untuk melaksanakan perintah-perintah beranggapan bahwasanya ia termasuk orang-orang yang beriman, sedangkan saudara-saudara sesama muslim telah terjerumus kedalam kekufuran yang nyata ? Innalillahi wa inna ilaihi rooji'uun, dan semoga Allah merahmati Al-Mahdy lidinillah Al-Abbas bin Mansur Beliau telah berusaha menghancurkan kemungkaran di setiap tempat, dan semoga Allah mengilhami pemimpin zaman sekarang untuk melakukan kewajiban yang sangat penting ini.

Sebagai kesimpulan, tidak ada seorangpun yang membutuhkan dalil tentang jeleknya amalan ini, tiada seorang muslimpun yang ragu akan kufurnya perbuatan ini, dan tiada seorangpun yang menyelisihi tentang buruknya kekufuran, Al-Qur'an dan sunnah penuh oleh dalil-dalil yang menetapkan jeleknya kekufuran, yang membeberkan kepada orang kafir apa-apa yang mereka yakini. Siapa yang membaca satu lembar saja dari Al-Quran niscaya ia akan menemukan dalil-dalil tentang tauhid, dan tentang jeleknya syirik dan kufur, apa yang membuatnya puas dan merasa cukup, maka tidak akan ada faedahnya kalau kita berpanjang lebar, jikalau ada orang yang ingin menyebutkan secara detil dalil-dalil tentang itu baik naql ataupun akal, pasti akan mengeluarkan kitab yang berjilid-jilid.

Ya Allah sesungguh Engkau mengetahui bahwa kemampuan kami terbatas untuk melawan kerusakan-kerusakan ini dan menghancurkan kemungkaran-kemungkaran ini, tidaklah ada yang bisa kami lakukan kecuali hanya memberi peringatan dan menyampaikan, dan itu telah kami lakukan. Ya Allah turunkan murka Mu karena agama Mu, dan sucikanlah ia dari noda-noda para syetan yaitu mereka-mereka yang menyembah kubur, dan selamatkanlah kami dari kotoran-kotoran yang mengeruhkan kesucian agama yang kokoh ini.

Ditulis oleh penjawab Muhammad bin Ali Ays-Syaukany pada subuh hari kamis Bulan Rabiul awwal 1306 H.

Tamat

[Disalin dari buku "Maa hukmul Ihtifal bi maulidin Naby", ditulis oleh Imam Syaukani, editor Abu Ahmad Abdul Aziz bin Ahmad bin Muhammad bin Hamuud Al Musyaiqih, diterjemahkan oleh Ali Musri Lc, Aspri Rahmat Lc, Arifin Badri Lc, dan M. Nur Ihsan Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hakimiyah Termasuk Pelengkap Dakwah Politik

/0 almanhaj.or.id - Hakimiyah Termasuk Pelengkap Dakwah Politik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Hakimiyah Termasuk Pelengkap Dakwah Politik

Minggu, 22 Februari 2004 16:16:53 WIB

PENGGUNAAN KATA HAKIMIYAH TERMASUK PELENGKAP DAKWAH POLITIK

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Wahai Syaikh kami -semoga Allah memberkahimu- para ulama salaf -semoga rahmat Allah atas mereka-menyebutkan bahwa tauhid ada tiga macam yaitu ; Uluhiyah, Rububiyah dan Asma wa Sifat. Maka, apakah dibenarkan jika kita mengucapkan bahwa di sana terdapat tauhid yang keempat yaitu 'Tauhid Hakimiyah' atau 'Tauhidul Hukum ?'

Beliau menjawab : "Al-Hakimiyah adalah bagian dari 'Tauhid Uluhiyah". Mereka yang mendengung-dengungkan kalimat yang 'muhdats' tadi di zaman ini bukanlah untuk mengajari kaum muslimin tentang tauhid yang dibawa oleh para nabi dan para rasul seluruhnya, melainkan hanyalah sebagai senjata politik. Karena itu aku akan tetap menyatakan untuk kalian apa yang telah aku ucapkan tadi, walaupun sebenarnya sudah berulang kali ditanyakan dan berulang kali aku menjawabnya. Atau kalau kau suka kita lewatkan saja apa yang sedang kita bahas.

Dalam satu kesempatan seperti ini aku telah menyampaikan pendukung apa yang telah aku ucapkan tadi bahwa penggunaan kata 'hakimiyah' adalah pelengkap dakwah politik yang merupakan ciri khas beberapa 'hizb-hizb' yang ada pada hari ini. Pada kesempatan ini aku sampaikan satu kisah yang terjadi antara aku dengan salah seorang 'khatib' di salah satu masjid di Damaskus. Pada hari Jum'at dia berkhutbah yang seluruhnya berkisar tentang 'hakimiyah' bagi Allah Azza wa Jalla. Kemudian dia keliru dalam salah satu masalah fiqh.

Ketika selesai sahalat Jum'at aku maju kepadanya, aku ucapkan salam kepadanya dan aku katakan kepadanya : "Wahai saudaraku engkau berbuat seperti ini dan hal itu adalah menyelisihi sunnah". Dia menjawab : "Aku adalah orang yang bermadzhab Hanafi yang berpedapat dengan apa yang aku kerjakan itu". Aku berkata : "Subhanallah', engkau berkhutbah bahwa 'hakimiyah' milik Allah Azza wa Jalla dan kalian menggunakan kata itu hanya sekedar untuk memerangi orang-orang yang kalian anggap sebagai hakim-hakim yang telah kafir karena tidak berhukum dengan syari'at Islam. Sedangkan kalian lupa pada diri kalian sendiri bahwa 'hakimiyah' itupun mencakup setiap muslim. Maka mengapa sekarang ketika kusebutkan kepadamu bahwa Rasul berbuat seperti ini, engkau mengatakan bahwa madzhabku demikian. Berarti engkau menyelisihi apa yang kau dakwahkan. Maka, kalau saja tidak karena mereka mengambil kata tersebut sebagai pengantar dakwah politik, tentu kami akan katakan : "Inilah dagangan kami kembali kepada kami".[1]

Adapun dakwah yang manusia kami seru kepadanya di sana terdapat 'hakimiyah' dan selain 'hakimiyah' yaitu 'tauhid uluhiyah' sebagai tauhid ibadah yang termasuk di dalamnya apa yang mereka dengung-dengungkan. Atas apa yang kalian sebut-sebut ketika kalian mendengung-dengungkan 'tauhid hakimiyah', maka kami menyebarkan hadits Hudzaifah Ibnul Yaman bahwa Nabi Shallallahu 'alaihi wa sallam membacakan kepada para sahabatnya ayat-ayat mulia.

"Artinya : Mereka menjadikan pendeta-pendeta mereka dan ahli-ahli ibadah mereka sebagai rabb-rabb selain Allah" [At-Taubah : 31]

Adi bin Hatim Ath-Tha'i mengatakan : "Demi Allah, wahai Rasulullah, kami tidak pernah menjadikan mereka sebagai rabb-rabb selain Allah". Maka beliau Shallallahu 'alaihi wa sallam bersabda : " Bukankah jika mereka mengharamkan untuk kalian apa yang halal, maka kalian mengharamkannya ; dan jika mereka menghalalkan untuk kalian perkara yang haram maka kalian menghalalkannya ?" Dia berkata : "Kalau demikian memang terjadi". Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Itulah berarti kalian menjadikan mereka sebagai rabb-rabb selain Allah".

Kami juga yang menyebarkan hadits ini sampai kepada orang-orang lain hingga kemudian mereka mengembangkan dari 'tauhid uluhiyah' atau tauhid ibadah dengan penamaan yang bid'ah dengan tujuan politik. Maka saya tidak berpendapat adanya istilah seperti ini. Kalau saja mereka mengucapkannya hanya dengan pengakuan tanpa mengamalkan konsekuensinya sebagaimana yang aku sebutkan tadi bahwa dia sudah termasuk dalam tauhid ibadah, tetapi kamu lihat mereka beribadah kepada Allah sesuai dengan apa yang mereka sepakati.

Dan jika dikatakan sebagaimana yang kita sebut dalam kisah tadi bahwa amal ini menyelisihi sunnah atau menyelisihi ucapan Rasul, dia berkata : "Ini Madzhabku". 'Alhakimiyah bagi Allah bukan berarti hanya menentang orang-orang kafir dan musyrik saja, akan tetapi juga menentang orang-orang yang melanggar hukum seperti orang-orang yang beribadah kepada Allah tanpa sesuai dengan apa yang datang dari Allah dalam kitab-Nya dan dari Nabi-Nya Shallallahu 'alaihi wa sallam dalam sunnahnya.

Inilah yang ada dalam benakku tentang jawaban terhadap pertanyaan seperti ini.

[Disalin dari Majalah Salafy, Edisi XXI/1418/1997 hal. 17-18. Diterbitkan Ponpes Ihya'us Sunnah, Jl. Kaliurang Km. 15 Pos Pakem, Tromol Pos 8 Pkm Yogya 55582 Yogyakarta]
_________
Foote Note
[1]. Ini adalah potongan terjemah ayat yang mengisahkan Nabi Yusuf yang maksud beliau adalah bahwa ucapan orang tadi tentang 'hakimiyah' kalau saja benar yang dimaksudkan adalah mengajak berhukum dengan hukum Allah tentu kata itu adalah dalil buat Syaikh Al-Albani dalam membantah 'muta'ashib' (orang yang ta'ashub) dengan madzhab Hanafi tadi. Yakni berhukumlah dengan hukum kitab wa sunnah jangan berhukum dengan hukum madzhab tertentu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perbedaan Nabi Dan Rasul

/0 almanhaj.or.id - Perbedaan Nabi Dan Rasul

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Perbedaan Nabi Dan Rasul

Minggu, 22 Februari 2004 21:20:33 WIB

PERBEDAAN NABI DAN RASUL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : 'Apakah terdapat perbedaan antara Nabi dan Rasul .?"

Jawaban :
Memang benar, ada perbedaan antara Nabi dan Rasul. Ulama mengatakan bahwa Nabi adalah seorang yang diberi wahyu oleh Allah dengan suatu syari'at namun tidak diperintah untuk menyampaikannya, akan tetapi mengamalkannya sendiri tanpa ada keharusan untuk menyampaikannya.

Sedangkan Rasul adalah seorang yang mendapat wahyu dari Allah dengan suatu syari'at dan ia diperintahkan untuk menyampaikannya dan mengamalkannya. Setiap rasul mesti nabi, namun tidak setiap nabi itu rasul. Jadi para nabi itu jauh lebih banyak ketimbang para rasul. Sebagian rasul-rasul itu dikisahkan oleh Allah Ta'ala dalam Al-Qur'an dan sebagian yang lain tidak dikisahkan.

Allah Ta'ala berfirman.

"Artinya : Dan sesungguhnya telah Kami utus beberapa orang rasul sebelum kamu, di antara mereka ada yang Kami ceritakan kepadamu dan di antara mereka ada (pula) yang tidak Kami ceritakan kepadamu. Tidak dapat bagi seorang rasul membawa suatu mu'jizat melainkan dengan seizin Allah". [Ghafir : 78].

Bertolak dari ayat ini, maka dapat disimpulkan bahwa setiap nabi yang disebutkan di dalam Al-Qur'an adalah juga sebagai rasul.

Pertanyaan.
Apakah para rasul yang ada itu memiliki keutamaan yang sama di antara mereka ?

Jawaban.
Rasul-rasul yang ada tidak memiliki keutamaan yang sama, Allah telah berfirman :

"Artinya : Rasul-rasul itu Kami lebihkan sebagian (dari) mereka atas sebagian yang lain. Di antara mereka ada yang Allah berkata-kata (langsung dengan dia) dan sebagiannya Allah meninggikannya beberapa derajat". [Al-Baqarah : 253].

"Artinya : Sungguh telah Kami utamakan sebagian nabi-nabi itu atas sebagian yang lain". [Al-Isra : 55].

Kita semua wajib beriman dengan seluruh rasul itu bahwa mereka itu benar dan jujur dalam membawa risalah serta membenarkan apa yang diwahyukan kepada mereka, Allah berfirman :

"Artinya : Katakanlah (hai orang-orang mu'min) :"Kami beriman kepada Allah dan apa yang diturunkan kepada kami, dan apa yang diturunkan kepada Ibrahim, Isma'il, Ishaq, Ya'kub dan anak cucunya, dan apa yang telah diberikan kepada Musa dan 'Isa serta apa yang diberikan kepada nabi-nabi dari Rabb-nya. Kami tidak membeda-bedakan seorangpun di antara mereka dan kami hanya tunduk patuh kepada-Nya". [Al-Baqarah : 136]

Dan ini adalah yang diyakini oleh Rasulullah Muhammad Shallallahu 'alaihi wa sallam dan orang-orang yang beriman. Allah Ta'ala berfirman.

"Artinya : Rasul telah beriman kepada Al-Qur'an yang diturunkan kepadanya dari Rabbnya, demikian pula orang-orang yang beriman. Semuanya beriman kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya dan rasul-rasul-Nya ". [Al-Baqarah : 285].

Maka kita tidak membedakan salah seorangpun dari rasul-rasul itu dalam hal mengimaninya ; masing-masing benar dan dibenarkan serta risalah yang dibawa adalah haq.

Akan tetapi kita boleh membedakan dalam dua hal :

Pertama :
Dalam keutamaan. Kita mengutamakan sebagian dari para rasul atas sebagian yang lain sebagaimana Allah juga mengutamakan sebagian atas sebagian yang lain serta mengangkat sebagian dari mereka beberapa derajat. Akan tetapi kita tidak menyatakannya dengan nada membanggakan atau menyatakannya dengan nada membanggakan atau meremehkan yang diungguli.

Dalam hadits yang terdapat dalam kitab Shahih Al-Bukhari disebutkan bahwa seorang Yahudi telah bersumpah :"Tidak ! Demi yang memilih Musa atas sekalian manusia". Maka seorang laki-laki dari Anshar menempeleng muka laki-laki Yahudi itu ketika mendengar ucapannya seraya mengatakan :"Jangan kau katakan demikian sedangkan Rasulullah Shallallahu 'alaihi wa sallam berada di tengah-tengah kami !". Maka si Yahudi itu datang menghadap Rasulullah Shallallahu 'alaihi wa sallam, dan mengadu kepada beliau. "Aku punya dzimmah (jaminan perlindungan) dan perjanjian. Lalu apa gerangan yang membuat si fulan menempeleng mukaku ?" Rasulullah Shallallahu 'alaihi wa sallam kemudian bertanya kepada laki-laki Anshar tadi :"Kenapa kamu menempeleng mukanya ?". Maka ia pun mengutarakan permasalahannya, dan Nabi akhirnya murka sampai terlihat sesuatu di muka beliau. Beliau kemudian bersabda, "Janganlah engkau melebihkan di antara nabi-nabi Allah!".

Dalam hadits Shahih Al-Bukhari dan yang lain juga disebutkan riwayat dari Abu Hurairah Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam telah bersabda :"Tidak layak bagi seorang hamba untuk mengatakan, Aku lebih baik daripada Yunus bin Mata !".

Kedua :
Dalam hal ittiba'. Kita tidak boleh mengikuti rasul kecuali yang memang diutus untuk kita, yaitu Muhammad Shallallahu 'alaihi wa sallam, karena syari'at Nabi Shallallahu 'alaihi wa sallam telah menasakh seluruh syari'at yang sebelumnya. Allah Ta'ala berfirman :

"Artinya : Dan Kami telah turunkan kepadamu Al-Qur'an dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu ; maka putuskanlah perkara mereka menurut apa yang Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenaran yang datang kepadamu. Untuk tiap-tiap umat di antara kamu, Kami berikan aturan (syari'at) dan jalan yang terang (minhaj)" [Al-Maidah : 48]

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengusahakan Berziarah Ke Kuburan Nabi Shallallahu 'Alaihi Wa Sallam

/0 almanhaj.or.id - Hukum Mengusahakan Berziarah Ke Kuburan Nabi Shallallahu 'Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Mengusahakan Berziarah Ke Kuburan Nabi Shallallahu 'Alaihi Wa Sallam

Senin, 23 Februari 2004 07:14:36 WIB

HUKUM MENGUSAHAKAN BERZIARAH KE KUBURAN NABI SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan:
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Ada sebagian orang yang pergi ke Madinah dengan maksud berziarah ke kuburan Nabi Shallallahu ‘alaihi wa sallam. Bagaimana hukum perbuatan ini?

Jawaban:
Perbuatan ini tidak boleh dilakukan, yang boleh itu adalah pergi ke Madinah dengan maksud shalat di Masjid Nabawi, yaitu salah satu dari ketiga masjid yang dibolehkan mengusahakan perjalanan untuk mengunjunginya. Shalat di Masjid Nabawi sama dengan seribu shalat di masjid lainnya kecuali Masjidil Haram.

Telah disebutkan larangan tentang mengusahakan perjalanan kecuali untuk mengunjungi ketiga masjid, yaitu Masjidil Haram, Masjid Nabawi dan Masjidil Aqsha. Jadi, dalam larangan ini tercakup semua tempat dan semua kuburan, sehingga tidak boleh pula untuk tujuan shalat, memohon berkah atau beribadah.

Adapun perintah ziarah kubur, di antara hikmahnya adalah untuk mengingatkan kepada akhirat, dan ini bisa di kuburan dan di negara mana saja, dan hampir tidak ada suatu wilayah pun yang tidak ada kuburannya. Menziarahi kuburan-kuburan itu bisa mengingatkan kepada akhirat, dan orang-orang yang telah mati pun bisa mendapatkan manfaat dengan doa yang dipanjatkan bagi mereka.

Sedangkan mengenai kuburan Nabi, telah disebutkan larangan menjadikannya sebagai 'id, yaitu dikunjungi berulang-ulang dan rutin, Nabi Shallallahu ‘alaihi wa sallam.telah bersabda,

"Artinya : Janganlah kalian menjadikan rumah-rumah kalian sebagai kuburan, dan janganlah kalian menajdikan kuburanku sebagai sesuatu (yang dikujungi berulang-ulang secara) rutin. Bershalawatlah kalian kepadaku, karena sesungguhnya shalawat kalian disampaikan kepadaku di mana pun kalian berada." [1]

Dalam hadits lain beliau bersabda,
"Artinya : Tidaklah seseorang mengucapkan salam kepadaku kecuali Allah mengembalikan ruhku kepadaku sehingga aku membalas salamnya." [2]

Ini berarti mencakup setiap orang yang mengucapkan salam kepada beliau, baik yang dekat maupun yang jauh.

Kemudian mengenai hadits-hadits yang menyebutkan tentang keutamaan kuburan Nabi Shallallahu ‘alaihi wa sallam, semuanya lemah atau palsu, seperti:

"(Barangsiapa yang menziarahiku setelah aku mati, maka seolah-olah ia menziarahi ketika aku masih hidup) [3], atau (Barangsiapa menziarahi kuburanku...), (Barangsiapa yang menziarahiku, maka aku menjadi pemberi syafa'at atau menjadi saksi baginya),[4] (Barangsiapa yang menziarahi kuburanku, maka wajiblah syafa'atku baginya)[5], (Barangsiapa yang menunaikan haji tapi tidak menziarahiku, berarti ia telah menjauhiku) [6]".

Semua hadits-hadits ini batil, tidak ada asalnya, para ulama telah menjelaskan kebatilannya, diantaranya sebagaimana disebutkan dalam buku bantahan terhadap Al-Akhna'i karya Syaikhul Islam Ibnu Taimiyah, bantahan terhadap As-Sabaki karya Ibnu Abdil Hadi dan bantahan terhadap An-Nabhani karya Al-Alusiy. Hendaknya kita tidak terpedaya oleh orang yang berdalih dengan hadits-hadits tersebut.

Lain dari itu, bahwa tidak mengunjungi kuburan beliau bukan berarti tidak mengagungkannya, karena mencintai Nabi Shallallahu ‘alaihi wa sallam. telah terpatri di dalam hati para pengikutnya, dan hal itu tidak berkurang hanya karena jauhnya mereka dari kuburan beliau. Wallahu a 'lam.

[Fatawa fit Tauhid, Syaikh Ibnu Jibrin, hal. 23-25]

[Disalin dari kitabAl-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Abu Dawud dalam Al-Manasik (2042), Ahmad (2/367).
[2]. HR. Abu Dawud dalam Al-Manasik (2041), Ahmad (2/527).
[3]. Ad-Daru Quthni (2/278), Al-Baihaqi (5/246), Ibnu Adi dalam Al-Kamil (2/382). lihat As-Silsilah Adh-Dha’ifah (47,102l).
[4]. Ath-Thayalusi (65), Al-Baihaqi (5/245). lihat Irwa'ul Ghalil (1127).
[5]. Ad-Daru Quthni (2/278).
[6]. Ibnu Adi dalam Al-Kamil (7/14). Adh-Dha'ifah(45).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tawakal Melindungi Diri dari Penyakit Ujub Dan Takabur

/0 almanhaj.or.id - Tawakal Melindungi Diri dari Penyakit Ujub Dan Takabur

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Tawakal Melindungi Diri dari Penyakit Ujub Dan Takabur

Senin, 23 Februari 2004 14:26:17 WIB

TAWAKAL MELINDUNGI DIRI DARI PENYAKIT UJUB DAN TAKABUR

Oleh
Dr. Abdullah bin Umar Ad-Dumaiji

Sesungguhnya penyakit yang paling besar serta mematikan yang menimpa hati manusia, serta dapat menjadikan amalan-amalan sia-sia, juga merusak seluruh perbuatan manusia serta melahirkan kekerasan dan kekejian adalah ; Riya dan Ujub.

Riya : adalah bagian dari perbuatan syirik mensekutukan Allah, sementara Ujub (Al-'Alamah As-Safarini menyebutkan perbedaan yang mendetail antara ujub dan takabur, bagi yang berkeinginan lihat bukunya Ghadza ' Al-Albab 2/222) : adalah bagian dari perbuatan syirik terhadap diri sendiri, kedua sikap ini menyatu pada diri orang yang takabur. [Majmu 'Al-Fatawa 10/277]

Banyak nash-nash yang mencela kedua sikap ini antara lain.

Sabda Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Haritsah bin Wahab :

"Artinya : Maukah kalian aku beritakan tentang penghuni neraka ; yaitu setiap orang yang berperangai jahat serta kasar (Lihat An-Nihayah 3/180), orang gemuk yang berlebih-lebihan dalam berjalannya (Lihat pula An-Nihayah 1/416), dan orang-orang yang sombong". [Hadits Riwayat Al-Bukhari dalam Tafsir surat Al-Qalam 4918 8/530, At-Tirmidzi bab Jahannam 13, Ibnu Majah bab Zuhud 4, Ahmad dalam Musnadnya 2/169, 214 dan 4/175-306]

Dan dari Ibnu Mas'ud dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda :

"Artinya : Tidaklah masuk surga barang siapa yang di dalam hatinya terdapat kesombongan yang sebesar biji dzarah (atom) sekalipun". [Hadist Riwayat Muslim bab Imam 91 1/93 dan At-Tirmidzi bab Al-Birru was-shilah 1998-1999 4/360-361]

Dan dalam satu hadits disebutkan :

"Artinya : Ada tiga hal yang dapat membinasakan diri seseorang yaitu : Kekikiran yang ditaati, hawa nafsu yang diikuti serta seseorang yang membanggakan dirinya sendiri". [Hadits ini disebutkan oleh Al-Mundziry dalam kitab At-Targhib wa Tarhib 1/162 yang diriwayatkan oleh Al-Bazzar dan Al-Baihaqi serta dibenarkan oleh Al-Albany]

Said bin Jabir berkata : "Sesungguhnya seorang hamba melakukan perbuatan kebaikan lalu perbuatan baiknya itu menyebabkan ia masuk neraka, dan sesungguhnya seorang hamba melakukan perbuatan buruk lalu perbuatan buruknya itu menyebabkan dia masuk neraka, hal itu dikarenakan perbuatan baiknya itu manjadikan ia bangga pada dirinya sendiri sementara perbuatan buruknya menjadikan ia memohon ampun serta bertobat kepada Allah karena perbuatan buruknya itu". [Majmu 'Al-Fatawa 10/277]

Menyembah kepada Allah dan bersikap tawakal kepada-Nya adalah merupakan obat penawar untuk mencegah kedua penyakit yang buruk ini yaitu Ujub dan Takabur.

Syaikhul Islam Ibnu Taimiyah berkata : "Seseorang yang melakukan riya' pada hakekatnya ia tak melakukan firman Allah : (Hanya kepada-Mu aku menyembah), dan orang yang bersikap ujub (bangga kepada diri sendiri) pada hakekatnya ia tak melakukan firman Allah : (Hanya kepada-Mu kami memohon pertolongan) dan barangsiapa yang melaksanakan firman Allah : (Hanya kepada-Mu kami menyembah), maka ia telah keluar dari sikap riya, dan barang siapa yang melaksanakan firman Allah (Hanya kepada-Mu kami memohon pertolongan), maka ia telah keluar dari sikap ujub". [Majmu Al-Fatawa 10/277]

Oleh karena itulah Ibnul Qayyim berkata : "Sesungguhnya hati manusia dihadapi oleh dua macam penyakit yang amat besar jika orang itu tidak menyadari adanya kedua penyakit itu akan melemparkan dirinya kedalam kehancuran dan itu adalah pasti, kedua penyakit itu adalah riya dan takabur, maka obat dari pada riya adalah : (Hanya kepada-Mu kami menyembah) dan obat dari penyakit takabur adalah : (Hanya kepada-Mu kami memohon pertolongan)". [Madarijus Salikin 1/54]

[Disalin dari buku At-Tawakkul 'Alallah wa 'Alaqatuhu bil Asbab oleh Dr Abdullah bin Umar Ad-Dumaiji dengan edisi Indonesia Rahasia Tawakal dan Sebab Akibat hal.116-117 bab Buah Tawakal terbitan Pustaka Azzam,Th 1999. Penerjemah Drs Kamaluddin Sa'diatulharamaini dan Farizal Tarmizi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ridha' Terhadap Qadar

/0 almanhaj.or.id - Hukum Ridha' Terhadap Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Hukum Ridha' Terhadap Qadar

Selasa, 24 Februari 2004 17:32:25 WIB

HUKUM RIDHA' TERHADAP QADAR

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Bagaimana hukum ridha (rela) kepada Qadar? dan apakah do'a itu bisa menolak Qadha?

Jawaban.
Ridha pada Qadar hukumnya wajib, karena hal itu termasuk kesempurnaan ridha akan rububiyah Allah. Maka setiap mu'min harus ridha pada Qadha' Allah. Akan tetapi Muqadha (sesuatu yang diqadha') masih perlu dirinci, karena sesuatu yang diqadha berbeda dengan Qadha itu sendiri. Qadha adalah perbuatan Allah, sedangkan sesuatu yang diqadha' adalah sesuatu yang dikenai Qadha'. Maka Qadha' yang merupakan perbuatan Allah harus kita relakan dan dalam kondisi apapun kita tidak boleh membencinya selamanya.

Adapun sesuatu yang diqadha' terbagi menjadi tiga macam:

[1] Wajib direlakan
[2] Haram direlakan.
[3] Disunnahkan untuk direlakan

Sebagai contoh, perbuatan maksiyat adalah sesuatu yang diqadha oleh Allah dan ridha pada kemasyiatan hukumnya haram, sekalipun dia terjadi atas Qadha Allah. Maka barangsiapa melihat pada kema'siyatan, maka dia harus rela dari sisi Qadha' yang telah lakukan Allah dan harus mengatakan bahwa Allah Maha Bijaksana dan kalau kebijakan-Nya tidak menentukan ini, maka dia tidak akan pernah terjadi. Adapun dari sisi sesuatu yang diqadha', maka perbuatan tersebut wajib tidak direlakan dan wajib menghilangkan kema'siyatan tersebut dari dirimu sendiri dan orang lain.

Sebagian dari sesuatu yang diqadha' harus direlakan, seperti kewajiban syar'iyah, karena Allah telah menentukannya secara riil dalam syar'iyah. Maka kita harus merelakannya, baik dari sisi Qadha'nya maupun sesuatu yang diqadha'.

Bagian ketiga disunnahkan untuk merelakannya dan diwajbkan bersabar karenanya, yaitu berbagai musibah yang terjadi, Maka semua musibah yang terjadi, menurut para ulama, disunnahkan untuk merelakan dan tidak diwajibkan. Akan tetapi wajib bersabar karenanya. Perbedaan antara sabar dan rela adalah bahwa dalam sabar seseorang tidak menginginkan apa yang terjadi, akan tetapi dia tidak mencoba sesuatu yang menyalahi syara' dan menghilangkan kesabaran, sedangkan rela adalah seseorang tidak membenci apa yang terjadi, sehingga terjadinya atau tidak terjadinya baginya sama saja. Inilah perbedaan antara rela dengan sabar. Oleh karena itu, para ulama Jumhur mengatakan : "Sesungguhnya sabar itu wajib, sedangkan rela itu disunnahkan".

Adapun pertanyaan : "Apakah do'a itu dapat menolak Qadha", maka jawabnya demikian :

Sebenarnya do'a merupakan sebab teraihnya sesuatu yang dicari dan dalam kenyataannya, do'a dapat menolak Qadha dan tidak dapat menolaknya sekaligus. Artinya terdapat dua sisi pandang dalam do'a. Sebagai contoh orang sakit terkadang berdo'a kepada Allah (untuk disembuhkan), kemudian sembuh. Maka dalam hal ini, seandainya ia tidak berdo'a, maka dia akan tetap sakit, akan tetapi dengan do'a tersebut dia menjadi sembuh. Hanya saja kita dapat mengatakan bahwa Allah telah menetapkan, sembuhnya penyakit tersebut dengan lantaran do'a dan ini telah tertulis/tersurat. Maka do'a tersebut secara lahir dapat menolak Qadar, di mana manusia meyakini bahwa kalau tidak ada do'a tersebut, maka penyakit tersebut akan tetap diderita. Akan tetapi, hakikatnya, do'a tersebut tidak menolak Qadha', karena pada dasarnya do'a tersebut juga telah tertulis (ditakdirkan) dan kesembuhan tersebut akan terjadi dengannya. Inilah Qadar yang sebenarnya telah tertulis di zaman azali. Demikianlah, sehingga segala sesuatu pasti melalui sebab dan sebab tersebut telah dijadikan Allah sebagai sebab teraihnya dan sesuatu itu semua telah tertulis sejak zaman azali sebelum terjadi.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ba'iat Dengan Berbagai Macamnya Tidak Diberikan Kecuali Kepada Khalifah Kaum Muslimin

/0 almanhaj.or.id - Ba'iat Dengan Berbagai Macamnya Tidak Diberikan Kecuali Kepada Khalifah Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Ba'iat Dengan Berbagai Macamnya Tidak Diberikan Kecuali Kepada Khalifah Kaum Muslimin

Selasa, 24 Februari 2004 17:41:22 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Keenam dari Sembilan Tulisan [6/9]

KESIMPULAN PEMBAHASAN DAN BEBERAPA TAMBAHAN
Baiat dengan berbagai macamnya tidak diberikan kecuali kepada khalifah kaum muslimin yang melaksananakan hukum-hukum dan menetapkan hukum had.

Mendengar dan taat tidak ada kecuali bagi orang yang Allah memberikan perintah untuk mentaatinya. Dan yang menjadi fokus pembahasan kita di sini adalah Amirul Mukmin saja! [1]

Disebabkan oleh perbedaan kaum muslimin sekarang ini dalam memahami baiat dan tidak sepakatnya mereka di atas pemahaman yang syar'i dan benar tentang baiat, maka mereka saling bermusuhan, berpecah belah dan bersilang pendapat. Suatu kondisi yang akan menimbulkan penyimpangan di dalam beramal bersama hukum-hukum fikih. Begitu pula anggapan bahwa mereka adalah jama'atul muslimin, dapat menimbulkan kerusakan dan menghukumi kaum muslimin di luar lingkup mereka dengan hukum-hukum yang justru akan menjauhkan mereka dengan risalah yang sesungguhnya, karena celah-celah dakwah kepada Allah telah terkunci.[2] Bukti semua itu (sebagai contoh) bahwa di New York saja terdapat lebih dari empat puluh kelompok yang menyeru kepada Islam, akan tetapi setiap jama'ah menyeru kepada Islam yang berbeda seruan Islamnya dengan yang lain.[3]

Atas dasar itulah, wajib bagi kita untuk benar-benar meyakini bahwa gejala munculnya banyak kelompok di dalam pergerakan Islam tidak mungkin dianggap sebagai gejala yang sehat, karena efeknya bagi perkembangan Islam negatif dan buruk. Sedang akibatnya akan menimbulkan kesulitan di antara para aktifis serta menyibukkan mereka sendiri yaitu ketika menghadapi gugurnya sebagian anggota dakwah dan beban-beban yang lainnya.[4] Maka kenyataan yang dapat disaksikan bahwa keadaan para da'i pada masa sekarang ini adalah hasil dari perpecahan yang tajam dan menyakitkan ini, suatu keadaan yang tidak menyenangkan. Bahkan suatu keadaan yang sangat menyedihkan yang tidak boleh terus berlarut-larut keadaannya. Dan setiap muslim bertanggung jawab untuk mengobati gejala ini, agar kaum muslimin kembali sebagaimana sebelumnya yaitu sebagai umat terbaik yang dikeluarkan bagi mausia dan agar agama ini semuanya hanya untuk Allah.[5]

Tidak hanya dalam satu ayat saja dari kitab Allah Subhanahu wa Ta'ala terdapat perintah untuk bersatu dan bermufakat serta larangan untuk berselisih dan berpecah belah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan janganlah kamu menyerupai orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang-orang yang mendapat siksa yang berat." [Ali-Imran : 105]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan janganlah kamu ikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa" [Al-An'am : 153]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesunguhnya Allah beserta orang-orang yang sabar" [Al-Anfal : 46]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kemudian mereka menjadikan agama mereka terpecah belah menjadi beberapa pecahan. Tiap-tipa golongan merasa bangga dengan apa yang ada pada sisi mereka" [Al-Mukminun : 53]

Masih banyak lagi ayat-ayat lain yang mulia[6], yang menerangkan dengan tegas tentang tidak bolehnya kaum muslimin berpecah belah di dalam agama mereka menjadi kelompok-kelompok dan hizb-hizb yang saling melaknat sebagian atas sebagian yang lain dan saling memerangi sebagian atas sebagian yang lain. Karena sesungguhnya perpecahan ini adalah termasuk perbuatan yang dilarang oleh Allah Subhanahu wa Ta'ala, dan Allah mencela orang yang mengada-adakannya atau mengikuti ahlinya, serta memberi ancaman bagi pelakunya dengan siksa yang pedih.... [7]

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1]. Didalamnya terdapat isyarat untuk taat kepada kedua orang tua, ulama dan lain sebagainya. Dan bukan disini pembahasannya.
[2]. Fiqh al-Da'wah al-Islamiyyah, hal.22 Muhammad al-Ghozali
[3]. Al-Syura fi Dzili Nidzom al-Hukmu al-Islami, hal.33 Abdurrahman Abdul Khaliq
[4]. Al-Mustaqitun fi Thariq al-Da'wah, hal.126 Fathi Yakan. Di dalamnya banyak sekali kesalahan, terutama judulnya
[5]. Manhaj al-Anbiya fi al-Dakwah Ilallah (I/128) Muhammad Surur Zaenal Abidin
[6]. Lihat al-Dustur al-Qur'ani wa al-Sunnah al-Nabwiyyah fi syu'uni al-Hayah (2/26, 314), Muhammad Izzah Druzah
[7]. Fatwa nomor 1674, Lajnah Ad-Da'imah li al-Buhuts al-Ilmiyya wa al-ifta, dengan ketua al-Syaikh Abdul Aziz bin Abdillah bin Baz. Di dalamnya terdapat pembahasan tentang haramnya berpecah belah dan hizbiyyah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Permasalahan Adzab Kubur

/0 almanhaj.or.id - Permasalahan Adzab Kubur

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Permasalahan Adzab Kubur

Selasa, 24 Februari 2004 17:54:02 WIB

PERMASALAHAN ADZAB KUBUR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan :
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apakah adzab kubur itu menimpa jasad ataukah menimpa ruh ?"

Jawab :
Pada dasarnya adzab kubur itu akan menimpa ruh, karena hukuman setelah mati adalah bagi ruh. Sedangkan badannya adalah sekedar bangkai yang rapuh. Oleh karena itu badan tidak memerlukan lagi bahan makanan untuk keberlangsunganya ; tidak butuh makan dan minum, bahkan justru dimakan oleh tanah.

Akan tetapi Syaikhul Islam Ibnu Taimiyah pernah berkata bahwa ruh kadang masih bersambung dengan jasad sehingga diadzab atau diberi nikmat bersama-sama. Adapula pendapat lain di kalangan Ahlus Sunnah bahwa adzab atau nikmat di alam kubur itu akan menimpa jasad, bukan ruh.

Pendapat ini beralasan dengan bukti empiris. Pernah dibongkar sebagian kuburan dan terlihat ternyata bekas siksa yang menimpa jasad. Dan pernah juga dibongkar kuburan yang lain ternyata terlihat bekas nikmat yang diterima oleh jasad itu.

Ada sebagian orang yang bercerita kepadaku bahwa di daerah Unaizah ini ada penggalian untuk membuat benteng batas wilayah negeri. Sebagian dari daerah yang di gali itu ada yang bertepatan dengan kuburan. Akhirnya terbukalah suatu liang lahat dan di dalamnya masih terdapat mayat yang kafannya telah dimakan tanah, sedangkan jasadnya masih utuh dan kering belum dimakan apa-apa. Bahkan mereka mengatakan melihat jenggotnya, dan dari mayat itu terhambur bau harum seperti minyak misk.

Para pekerja galian itu kemudian menghentikan pekerjaannya sejenak dan kemudian pergi kepada seorang Syaikh untuk mengutarakan persoalan yang terjadi. Syaikh tersebut berkata, "Biarkan dalam posisi sebagaimana adanya. Hindarilah ia dan galilah dari sebelah kanan atau sebelah kiri !".

Beralasan dari kejadian-kejadian seperti ini, ulama menyatakan bahwa ruh terkadang bersambung dengan jasad, sehingga siksa itu menimpa ruh dan jasad. Barangkali ini pula yang diisyaratkan oleh sabda Rasulullah Shallallahu 'alaihi wa sallam : "Sesungguhnya kubur itu akan menghimpit orang kafir sehingga remuk tulang-tulang rusuknya". Ini menunjukkan bahwa siksa itu menimpa jasad, karena tulang rusuk itu terdapat pada jasad. Wallahu A'lam

Pertanyaan :
Apakah adzab kubur menimpa orang mukmin yang bermaksiat ataukah hanya menimpa orang kafir .?

Jawab :
Adzab kubur yang terus menerus akan menimpa orang munafik dan orang kafir. Sedangkan orang mukmin yang bermaksiat bisa juga disiksa di kubur. Dalam Shahih Al-Bukhari dan Muslim disebutkan hadits Ibnu Abbas Radhiyallahu 'anhu, bahwa pernah suatu ketika Nabi Shallallahu 'alaihi wa sallam, melewati dua kuburan seraya bersabda : "Kedua penghuni kuburan itu diadzab dan keduanya bukannya diadzab lantaran dosa besar. Salah satunya diadzab karena tidak bertabir dari kencing, sedangkan yang satunya suka kesana-kemari mengumbar fitnah (mengumpat)" Kedua penghuni kubur itu jelas orang muslim.

Pertanyaan :
Apakah adzab kubur itu terus menerus ataukah tidak ?

Jawab :
Jika seseorang itu kafir --na'udzu billah-- maka tidak ada jalan baginya untuk meraih kenikmatan selama-lamanya, sehingga siksa kubur yang ia terima itu sifatnya terus menerus.

Namun orang mukmin yang bermaksiat, maka di kuburnya ia akan diadzab sesuai dengan dosa-dosa yang dahulu pernah ia perbuat. Boleh jadi adzab yang menimpa lantaran dosanya itu hanya sedikit sehingga tidak memerlukan waktu penyiksaan sepanjang ia berada di alam barzah antara kematiannya sehingga bangkitnya kiamat. Dengan demikian, jelas bahwa adzab yang menimpanya itu terputus, dan bukan selamanya.

Pertanyaan :
Apakah adzab kubur itu bisa diringankan atas orang mukmin yang bermaksiat ?

Jawab :
Memang benar bahwa adzab kubur itu bisa diringankan. Nabi Shallallahu 'alaihi wa sallam pernah melalui dua kuburan lantas berkata,"Kedua penghuni kubur itu di adzab, dan dia diadzab bukan karena dosa besar, tapi hakekatnya juga besar. Salah satunya tidak membersihkan diri atau tidak bertabir dari kencing, sedangkan yang satunya lagi biasa kian kemari menghambur fitnah". Kemudian beliau mengambil dua pelepah kurma yang masih basah kemudian membelahnya menjadi dua, lalu menancapkannya pada masing-masing kuburan itu seraya bersabda :"Semoga bisa meringankan adzab yang menimpa kedua orang itu selama pelepah itu belum kering". Ini merupakan satu dalil bahwa adzab kubur itu bisa diringankan, yang menjadi pertanyaan, apa kaifiatnya antara dua pelepah kurma itu dengan diringankannya adzab atas kedua penghuni kubur itu ?

Ada yang memberikan alasan bahwa karena kedua pelepah kurma itu selalu bertasbih selama belum kering, dan tasbih itu bisa meringankan siksaan yang menimpa mayit. Berpijak dari sini ada yang mengambil alasan akan sunnahnya berziarah kubur dan bertasbih di situ untuk meringankan adzab yang menimpa si mayit.

Sedangkan ulama lain menyatakan bahwa alasan seperti ini lemah, karena kedua pelepah kurma itu senantiasa bertasbih, apakah dalam kondisi basah maupun sudah kering. Allah Ta'ala berfirman :

"Artinya : Langit yang tujuh, bumi dan semua yang ada di dalamnya bertasbih kepada Allah. Dan tak ada suatupun melainkan bertasbih dengan memuji-Nya, tetapi kamu sekalian tidak mengerti tasbih mereka". [Al-Isra' : 44]

Pernah juga terdengar tasbihnya kerikil oleh Rasulullah, sedangkan kerikil itu kering. Lalu, apa yang menjadi alasan sekarang .? Alasannya, bahwa ; Rasulullah Shallallahu 'alaihi wa sallam mengharap kepada Allah 'Azza wa Jalla agar berkenan meringankan adzab yang menimpa kedua orang di atas selama kedua pelepah kurma itu masih basah.

Artinya, waktu permohonan beliau itu tidak lama, hanya sebatas basahnya pelepah kurma. Ini dimaksudkan sebagai ancaman terhadap siapa saja yang melakukan perbuatan seperti kedua mayit yang diadzab itu. Karena sebenarnya dosa yang diperbuat itu termasuk besar. Salah satunya tidak menjaga diri dari kencing. Jika demikian, ia melakukan shalat tanpa adanya kesucian dari najis. Sedangkan yang satunya lagi kian kemari mengumbar fitnah, merusak hubungan baik sesama hamba Allah --na'udzu billah--, serta menghembuskan permusuhan dan kebencian di antara mereka. Dengan demikian perbuatan yang dilakukan itu berdampak besar.

Inilah alasan yang lebih mendekati. Jadi, itu merupakan syafaat sementara dari beliau dan sebagai peringatan atau ancaman kepada umatnya, dan bukan merupakan kebakhilan beliau untuk memberikan syafaat yang kekal.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pesan Dan Wasiat Penting Untuk Jama'ah Haji Dan Umrah

/0 almanhaj.or.id - Pesan Dan Wasiat Penting Untuk Jama'ah Haji Dan Umrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Pesan Dan Wasiat Penting Untuk Jama'ah Haji Dan Umrah

Selasa, 24 Februari 2004 21:01:18 WIB

PESAN DAN WASIAT PENTING UNTUK JAMAAH HAJI DAN UMRAH

Oleh
Kumpulan Ulama

DITERBITKAN DAN DIEDARKAN OLEH DEPARTEMEN AGAMA, WAQAF, DAAWAH DAN BIMBINGAN ISLAM, SAUDI ARABIA

Jama'ah haji yang budiman.

Kami panjatkan puji kepada Allah, yang telah melimpahkan taufiq kepada anda sekalian untuk dapat menunaikan ibadah haji dan ziarah ke Masjid Haram, semoga Allah menerima kebaikan amal kita semua dan membalasnya dengan pahala yang berlipat ganda.

Kami sampaikan berikut ini pesan dan wasiat, dengan harapan agar ibadah haji kita diterima oleh Allah sebagai haji yang mabrur dan usaha yang terpuji.

[1] Ingatlah, bahwa anda sekalian sedang dalam perjalanan yang penuh berkah, perjalanan menuju Ilahi dengan berpijakkan Tauhid dan ikhlas kepada-Nya, serta memenuhi seruan-Nya dan ta'at akan perintah-Nya. Karena tiada amal yang paling besar pahalanya selain dari amal-amal yang dilaksanakan atas dasar tersebut. Dan haji yang mabrur itu balasannya adalah sorga.

[2] Waspadalah anda sekalian dari tipu daya syetan, karena ia adalah musuh yang selalu mengintai anda. Maka dari itu hendaknya anda saling mencintai dalam naungan rahmat Ilahi dan menghindari pertikaian dan kedurhakaan kepada-Nya. Ingatlah bahwa Rasulullah Shallallahu 'alaihi wa sallam telah bersabda : "Artinya : Tidaklah sempurna iman seseorang diantara kamu, sebelum ia mencintai saudaranya sebagaimana mencintai dirinya sendiri".

[3] Bertanyalah kepada orang yang berilmu tentang masalah-masalah agama dan ibadah haji yang kurang jelas bagi anda, sehingga anda mengerti. Karena Allah telah berfirman : "Artinya : Maka bertanyalah kamu kepada orang yang berpengetahuan jika kamu tidak mengetahui". Dan Rasul pun telah bersabda : "Artinya : Barangsiapa yang dikehendaki Allah untuk di karuniai kebaikan, maka ia niscaya memberinya kefahaman dalam agama".

[4] Ketahuilah, bahwa Allah telah menetapkan kepada kita beberapa kewajiban dan menganjurkan kita untuk melakukan amalan-amalan yang sunnah. Akan tetapi tidaklah diterima amalan sunnah ini apabila amalan-amalan yang wajib tadi disia-siakan.

Hal ini sering kurang disadari oleh sebagian jama'ah haji, sehingga terjadilah perbuatan yang menggangu dan menyakiti sesama mu'min. Sebagai contoh ; ketika mereka berusaha untuk mencium Hajar Aswad, ketika melakukan ramal (berlari kecil pada tiga putaran pertama) dalam tawaf qudum, ketika shalat dibelakang Maqam Ibrahim, dan ketika minum air Zamzam.

Amalan-amalan tersebut hukumnya hanyalah sunnah, sedangkan mengganggu dan menyakiti sesama mu'min adalah haram. Patutkah kita mengerjakan suatu perbuatan yang haram hanya semata-mata untuk mencapai amalan yang sunnah ..? Maka dari itu hindarilah perbuatan yang dapat mengganggu dan meyakiti satu sama lain, mudah-mudahan dengan demikian Allah memberikan pahala yang berlipat ganda bagi anda sekalian.

Kemudian kami tambahkan beberapa penjelasan sebagai berikut

[a] Tak layak bagi seorang muslim melakukan shalat disamping wanita atau dibelakangnya, baik di Masjid Haram ataupun di tempat lain dengan sebab apapun, selama ia dapat menghindari hal itu. Dan bagi wanita hendaklah melakukan shalat dibelakang kaum pria.

[b] Pintu-pintu dan jalan masuk ke Masjid Haram adalah tempat lewat yang tak boleh di tutup dengan melakukan shalat di tempat tersebut walaupun untuk mengejar shalat jama'ah.

[c] Tidak boleh duduk atau shalat didekat Ka'bah atau berdiam diri di Hijir Ismail atau di Maqam Ibrahim, sebab hal itu dapat mengganggu orang-orang yang sedang melakukan tawaf. Lebih-lebih disaat penuh sesak, karena yang sedemikian itu dapat membahayakan dan mengganggu orang lain.

[b] Mencium Hajar Aswad hukumnya adalah sunnat, sedangkan menghormati sesama muslim adalah wajib. Maka janganlah menghilangkan yang wajib hanya semata-mata untuk mengerjakan yang sunnat. Dan dikala penuh sesak cukuplah anda berisyarat (mengacungkan tangan) kearah Hajar Aswad sambil bertakbir, dan terus berlalu bersama orang-orang yang melakukan tawaf. Seusai anda melakukan tawaf janganlah keluar dengan menerobos barisan, tetapi ikutilah arus barisan tersebut sehingga anda dapat keluar dari tempat tawaf dengan tenang.

[c] Mencium rukun Yamani tidak termasuk sunnat, cukuplah anda menjamahnya dengan tangan kanan apabila tidak penuh sesak, seraya mengucapkan "Bismillah wallahu Akbar".

Akhirnya, kami berpesan kepada segenap kaum muslimin agar selalu berpegang teguh dengan Al-Qur'an dan Al-Sunnah. "Dan ta'atlah kamu sekalian kepada Allah dan Rasu-Nya supaya kamu dikaruniai rahmat".

[Disalin dari buku Petunjuk Jamaah Haji dan Umrah Serta Penziarah Masjid Rasul Shallallahu 'Alaihi wa sallam, pengarang Kumpulan Ulama, hal 4 - 7 dengan sub judul Pesan dan Wasiat Penting, diterbitkan dan di edarkan oleh Departement Agama, Waqaf, Dakwah dan Bimbingan Islam, Saudi Arabia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Haid Dan Hikmahnya

/0 almanhaj.or.id - Makna Haid Dan Hikmahnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Makna Haid Dan Hikmahnya

Rabu, 25 Februari 2004 09:15:19 WIB

MAKNA HAID DAN HIKMAHNYA

Oleh
Syaikh Muhammad bin Shaleh Al Utsaimin

[1]. Makna Haid

Menurut bahasa, haid berarti sesuatu yang mengalir. Dan menurut istilah syara' ialah darah yang terjadi pada wanita secara alami, bukan karena suatu sebab, dan pada waktu tertentu. Jadi haid adalah darah normal, bukan disebabkan oleh suatu penyakit, luka, keguguran atau kelahiran. Oleh karena ia darah normal, maka darah tersebut berbeda sesuai kondisi, lingkungan dan iklimnya, sehingga terjadi perbedaan yang nyata pada setiap wanita.

[2]. Hikmah Haid

Adapun hikmahnya, bahwa karena janin yang ada didalam kandungan ibu tidak dapat memakan sebagaimana yang dimakan oleh anak yang berada di luar kandungan, dan tidak mungkin bagi si ibu untuk menyampaikan sesuatu makanan untuknya, maka Allah Ta'ala telah menjadikan pada diri kaum wanita proses pengeluaran darah yang berguna sebagai zat makanan bagi janin dalam kandungan ibu tanpa perlu dimakan dan dicerna, yang sampai kepada tubuh janin melalui tali pusar, dimana darah tersebut merasuk melalui urat dan menjadi zat makanannya. Maha Mulia Allah, Dialah sebaik-baik Pencipta.

Inilah hikmah haid. Karena itu, apabila seorang wanita sedang dalam keadaan hamil tidak mendapatkan haid lagi, kecuali jarang sekali. Demikian pula wanita yang menyusui sedikit yang haid, terutama pada awal masa penyusuan.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin Nisaa' . Penulis Syaikh Muhammad bin Shaleh Al-'Utsaimin, edisi Indonesia Darah Kebiasaan Wanita. Penerjemah. Muhammad Yusuf Harun, MA, Terbitan. Darul Haq Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keringanan Berdzikir Kepada Allah Bagi Wanita Haid

/0 almanhaj.or.id - Keringanan Berdzikir Kepada Allah Bagi Wanita Haid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Keringanan Berdzikir Kepada Allah Bagi Wanita Haid

Rabu, 25 Februari 2004 15:14:02 WIB

KERINGANAN BERDZIKIR KEPADA ALLAH BAGI WANITA HAID

Oleh
Amr Bin Abdullah Mun'im

Zikir kepada Allah Subhanahu wa Ta'ala merupakan suatu kewajiban bagi setiap Muslim dan Muslimah. Sebagaimana yang difirmankan Allah Azza wa Jalla.

"Artinya : Karena itu, berdzikirlah (ingat) kalian kepada-Ku niscaya Aku akan ingat kepada kalian, dan bersyukurlah kepadaku, dan janganlah kalian mengingkari (nikmat)-Ku". [Al-Baqarah : 152]

"Artinya : Dan sesungguhnya berdzikir (mengingat) Allah adalah lebih besar (keutamaannya dari ibadah-ibadah yang lain)". [Al-Ankabut : 45]

Dalam mengisahkan Yunus 'Alaihi al-Salam, Dia berfirman.

"Artinya : Maka kalau sekiranya dia (Yunus) tidak termasuk orang-orang yang banyak berdzikir kepada Allah, niscaya dia akan tetap tinggal di dalam perut ikan itu sampai hari berbangkit". [Al-Shaffat : 143-144]

Dalam sebuah hadits, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Perumpamaan orang yang berdzikir kepada Rabbnya dengan orang yang tidak berdzikir adalah seperti orang hidup dan orang mati". [Diriwayatkan oleh Muttafaqun 'alaih dari hadits Abu Musa Al-Asy'ari Radhiyallahu 'anhu].

Diantara bentuk kemurahan Allah Subhanahu wa Ta'ala terhadap kaum wanita adalah memberikan keringanan kepada kaum wanita untuk berdzikir kepada-Nya selama menjalani masa haid, meski pada saat itu mereka tidak boleh mengerjakan shalat dan puasa.

Ummu Athiyah Radhiyallahu 'anha menceritakan.

"Artinya : Kami diperintahkan keluar pada hari Raya Idul Fitri dan Idul Adha, juga wanita pingitan dan gadis".

'Wanita-wanita haid keluar rumah dan menempati posisi di belakang jama'ah yang mengerjakan shalat, dan bertakbir bersama-sama mereka', Lanjut Ummu Athiyyah". (Hadits Riwayat Muttafaqun 'alaih).

Imam Nawawi Rahimahullah juga mengatakan.

"Ucapan Ummu Athiyyah, 'Wanita-wanita haid itu bertakbir bersama jama'ah menunjukkan dibolehkannya zikir kepada Allah Subhanahu wa Ta'ala bagi wanita haid dan wanita sedang junub. Yang diharamkan baginya adalah membaca Al-Qur'an.

[Disalin dari buku 30 Keringanan Bagi Wanita oleh Amr Bin Abdullah Mun'im, terbitan Pustaka Azzam - Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Dimasukkannya Kuburan Rasulullah Shallallahu 'Alaihi Wa Sallam Ke Dalam Masjid

/0 almanhaj.or.id - Hikmah Dimasukkannya Kuburan Rasulullah Shallallahu 'Alaihi Wa Sallam Ke Dalam Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hikmah Dimasukkannya Kuburan Rasulullah Shallallahu 'Alaihi Wa Sallam Ke Dalam Masjid

Rabu, 25 Februari 2004 21:34:08 WIB

HIKMAH DIMASUKKANNYA KUBURAN RASULULLAH SHALLALLAHU ‘ALAIHI WA SALLAM KE DALAM MASJID

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagaimana diketahui, bahwa tidak boleh mengubur mayat di dalam masjid, masjid manapun di dalamnya terdapat kuburan maka tidak boleh melaksanakan shalat di dalamnya. Lalu, apa hikmah dimasukannya kuburan Rasulullah Shallallahu ‘alaihi wa sallam dan sebagian sahabatnya ke dalam masjid Nabawi?

Jawaban
Telah diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam, bahwa beliau besabda.

“Artinya : Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai masjid” [1]

Dan telah diriwayatkan dari Aisyah Radhiyallahu ‘anha, bahwa Ummu Salamah dan Ummu Habibah menceritakan kepada Rasulullah Shallallahu ‘alaihi wa sallam tentang suatu gereja yang pernah mereka lihat di negeri Habasyah termasuk gambar-gambar yang ada di dalamnya, lalu Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Mereka adalah kaum yang apabila seorang hamba yang sholih di antara mereka meninggal atau seorang laki-laki yang shalih, mereka membangun masjid di atas kuburannya dan membuat gambar-gambar itu di dalamnya. Mereka itu adalah sejahat-jahatnya makhluk di sisi Allah” [2]

Diriwayatkan oleh Musliam dalam kitab Shahihnya, dari Jundab bin Abdillah Al-Bajali, ia berkata, “Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah Ta’ala telah menjadikanku sebagai kekasih sebagaimana Ia telah menjadikan Ibrahim sebagai kekasih. Seandainya aku (dibolehkan) mengambil kekasih dari antara umatku, tentu aku mejadikan Abu Bakar sebagai kekasih. Ketahuilah, sesungguhnya orang-orang sebelum kalian telah menjadikan kuburan-kuburan para nabi mereka dan orang-orang shalih mereka sebagai masjid-masjid. Ingatlah, janganlah kalian menjadikan kuburan-kuburan sebagai masjid-masjid, sesungguhnya aku melarang kalian melakukan itu” [3]

Diriwayatkan oleh Imam Muslim juga, dari Jabir Radhiyallahu ‘anhu, ia berkata, ”Rasulullah Shallallahu ‘alaihi wa sallam melarang menghiasi kuburan dan duduk-duduk di atasnya serta membuat bangunan di atasnya” [4]. Hadits-hadits shahih ini, dan hadits-hadits lain yang semakna menunjukkan haramnya membuat masjid di atas kuburan dan terlaknatnya orang yang melakukannya, serta haramnya membuat kubah-kubah dan bangunan di atas kuburan, karena hal itu merupakan faktor-fakator kesyirikan dan penyembahan terhadap para penghuninya, sebagaimana yang pernah terjadi dahulu dan sekarang. Maka yang wajib atas kaum muslimin di mana saja adalah waspada terhadap apa yang telah dilarang oleh Rasulullah Shallallahu ‘alaihi wa sallam, jangan sampai terperdaya oleh perbuatan orang lain, karena kebenaran adalah ketika menemukan kesesatan seorang mukmin, maka hendaklah menuntunnya, dan kebenaran itu dapat diketahui dengan dalil dari Al-Kitab dan As-Sunnah, bukan berdasarkan pendapat dan perbuatan manusia.

Rasulullah Shallallahu ‘alaihi wa sallam dan kedua sahabatnya tidak dikubur di dalam masjid, akan tetapi di kubur di rumah Aisyah, namun ketika perluasan masjid pada masa Al-Walid bin Abdul Malik di akhir abad pertama hijriyah, rumah tersebut dimasukkan ke dalam masjid (termasuk dalam wilayah perluasan masjid). Demikian ini tidak dianggap mengubur di dalam masjid, karena Rasulullah Shallallahu ‘alaihi wa sallam dan kedua sahabatnya tidak dipindahkan ke tanah masjid, tetapi hanya memasukkan rumah Aisyah, tempat mereka di kubur, ke dalam masjid untuk perluasan.

Jadi hal ini tidak bisa dijadikan alasan oleh siapapun untuk membolehkan membuat bangunan di atas kuburan atau membangun masjid di atasnya atau menguburkan mayat di dalam masjid, karena adanya hadits-hadits yang melarang hal tersebut, sebagaimana yang telah saya sebutkan tadi. Apa yang dilakukan oleh Al-Walid dalam hal ini tidak berarti menyelisihi sunnah yang telah pasti dari Rasulullah Shallallahu ‘alaihi wa sallam.

Hanya Allah lah yang mampu memberi petunjuk.

[Majmu Fatawa Wa Maqalat Mutanawwi’ah, juz 4, hal.337-338]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjmah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. Disepakati keshahihannya. Al-Bukhari, kitab Al-Jana’iz (1330), Muslim kitab Al-Masajid (529)
[2]. Muttafaq ‘Alaih. Al-Bukhari, kitab Ash-Sholah (434), Muslim, kitab Al-Masajid (528)
[3]. HR Muslim, kitab Al-Masajid (532)
[4]. HR Muslim, kitab A-Jana’iz (970

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Peringatan Hari Kelahiran (Ulang Tahun)

/0 almanhaj.or.id - Peringatan Hari Kelahiran (Ulang Tahun)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Peringatan Hari Kelahiran (Ulang Tahun)

Rabu, 25 Februari 2004 21:56:45 WIB

PERINGATAN HARI KELAHIRAN (ULANG TAHUN)

Oleh
Syaikh Abdul Aiz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aiz bin Abdullah bin Baz ditanya : Apa hukum perayaan setelah setahun atau dua tahun atau lebih umpamanya, atau kurang, sejak kelahiran seseorang, yaitu yang disebut dengan istilah ulang tahun atau tolak bala. Dan apa hukum menghadiri pesta perayaan-perayaan tersebut. Jika seseorang diundang menghadirinya, apakah wajib memenuhinya atau tidak? Kami mohon jawabannya, semoga Allah membalas Syaikh dengan balasan pahala.

Jawaban:
Dalil-dalil syari'at dari Al-Kitab dan As-Sunnah telah menunjukkan bahwa peringatan hari kelahiran termasuk bid'ah yang diada-adakan dalam agama dan tidak ada asalnya dalam syari'at yang suci, maka tidak boleh memenuhi undangannya karena hal itu merupakan pengukuhan terhadap bid'ah dan mendorong pelaksanaannya. Allah Subhanahu wa Ta’ala telah berfirman,

"Artinya : Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah." [Asy-Syura: 21]

Dalam ayat lain disebutkan,

"Artinya : Kemudian Kami jadikan kamu berada di atas suatu syari'at (peraturan) dari urusan agama itu, maka ikutilah syariat itu dan janganlah kamu ikuti hawa nafsu orang-orang yang tidak mengetahui. Sesungguhnya mereka sekali-kali tidak akan dapat menolak dari kamu sedikitpun dari (siksaan) Allah. Dan sesungguhnya orang-orang yang zhalim itu sebagian mereka menjadi penolong bagi sebagian yang lain, dan Allah adalah pelindung orang-orang yang bertaqwa." [Al-Jatsiyah: 18-19]

Dalam ayat lainnya lagi disebutkan,

"Artinya : Ikutilah apa yang diturunkan kepadamu dari Rabbmu dan janganlah kamu mengikuti pemimpin-pemimpin selainNya. Amat sedikitlah kamu mengambil pelajaran (daripadanya)." [Al-A'raf : 3]

Diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda,

"Artinya : Barang siapa yang melakukan suatu amal yang tidak kami perintahkan maka ia tertolak." [1]

Dalam hadits lainnya beliau bersabda,

"Artinya ; Sebaik-baik perkataan adalah Kitabullah, sebaik-baik tuntunan adalah tuntunan Muhammad Saw, seburuk-buruk perkara adalah hal-hal baru yang diada-adakan dan setiap hal baru adalah sesat." [2]

Dan masih banyak lagi hadits-hadits lain yang semakna.

Di samping perayaan-perayaan ini termasuk bid'ah yang tidak ada asalnya dalam syari'at, juga mengandung tasyabbuh (menyerupai) kaum Yahudi dan Nashrani yang biasa menyelenggarakan peringatan hari kelahiran, sementara Nabi Shallallahu ‘alaihi wa sallam telah memperingatkan agar tidak meniru dan mengikuti cara mereka, sebagaimana sabda beliau,

"Artinya : Kalian pasti akan mengikuti kebiasaan-kebiasaan orang-orang sebelum kalian sejengkal dengan sejengkal dan sehasta dengan sehasta, sampai-sampai, seandainya mereka masuk ke dalam sarang biaivak pun kalian mengikuti mereka." Kami katakan, "Ya Rasulullah, itu kaum Yahudi dan Nashrani?" Beliau berkata, "Siapa lagi." [3]

Makna 'siapa lagi' artinya mereka itulah yang dimaksud dalam perkataan ini. Kemudian dari itu, dalam hadits lain beliau bersabda,

"Artinya : Barangsiapa menyerupai suatu kaum, berarti ia termasuk golongan mereka” [4]
Dan masih banyak lagi hadits-hadits lain yang semakna.

Semoga Allah menunjukkan kita semua kepada yang diridhai-Nya.

[Majmu' Fatawa wa Maqalat Mutannawwi’ah, juz 4, hal. 283]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. Dikeluarkan oleh Imam Muslim dalam Al-Aqdhiyah (18-1718). Al-Bukhari menganggapnya mu'allaq dalam Al-Buyu' dan Al-I'tisham.
[2]. Dikeluarkan oleh Imam Muslim dalam Al-Jumu’ah (867).
[3]. Dikeluarkan oleh Al-Bukhari dan Muslim: Al-Bukhari dalam Ahaditsul Anbiya' (3456). Muslim dalam Al-‘Ilm (2669).
[4]. Ahmad (5094, 5634). Abu Dawud (4031)..

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hari Perhitungan [Hisab]

/0 almanhaj.or.id - Hari Perhitungan [Hisab]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Hari Perhitungan [Hisab]

Rabu, 25 Februari 2004 22:04:20 WIB

HARI PERHITUNGAN/HISAB

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apakah hari perhitungan itu hanya sehari .?"

Jawaban :
Memang hari perhitungan itu hanya sehari, akan tetapi sehari yang kadarnya lima puluh ribu tahun, sebagaimana difirmankan Allah Ta'ala.

"Artinya : Seorang peminta telah meminta kedatangan azab yang bakal terjadi. Untuk orang-orang kafir, yang tidak seorangpun dapat menolaknya, (Yang datang) dari Allah, Yang mempunyai tempat-tempat naik. Malaikat-malaikat dan Jibril naik (menghadap) kepada Rabb dalam sehari yang kadarnya lima puluh ribu tahun". [Al-Ma'arij : 1-4].

Yakni, azab ini akan menimpa orang-orang kafir dalam sehari yang kadarnya limu puluh ribu tahun. Dalam hadits Shahih Muslim disebutkan hadits dari sahabat Abu Hurairah radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda :"Tiada seorangpun dari pemilik emas atau pemilik perak yang tidak menunaikan haknya, melainkan pada hari kiamat akan dibentangkan untuknya papan dari logam dan dipanaskan di atasnya dalam Naar Jahannam, lalu dipangganglah lambungnya, dahinya dan punggungnya. Ketika telah dingin, dikembalikan lagi dalam sehari yang kadarnya lima puluh ribu tahun sehingga tertunaikanlah segala yang berkaitan dengan hamba". Hari yang panjang ini adalah hari yang menyusahkan bagi orang-orang kafir. Allah Ta'ala berfirman.

"Artinya : Dan adalah (hari itu), hari yang penuh kesukaran bagi orang-orang yang kafir". [Al-Furqan : 26].

"Artinya : Maka waktu itu adalah waktu (datangnya) hari yang sulit, bagi orang-orang kafi lagi tidak mudah". [Al-Mudatsir : 10].

Namun dapat dipahami dari dua ayat ini bahwa bagi orang-orang mukmin adalah mudah. Hari yang amat panjang ini dan penuh dengan hal-hal yang menakutkan dan perkara-perkara yang luar biasa djadikan mudah oleh Allah Ta'ala bagi orang mukmin dan menyusahkan bagi orang kafir. Kita memohon kepada Allah Ta'ala kiranya berkenan menjadikan kita dan saudara-saudara kita termasuk golongan yang diberi kemudahan oleh Allah pada hari kiamat.

Terlalu berlebihan dalam memikirkan dan menyelami masalah-masalah ghaib, seperti ini termasuk perbuatan tanatthu' (berelebihan/melampui batas) yang pernah disinyalir oleh Nabi melalui sabdanya ;" Celakalah orang-orang yang berlebihan, celakalah orang-orang yang berlebihan, celakalah orang-orang yang berlebihan".

Tugas kita sebagai manusia dalam masalah-masalah semacam ini adalah pasrah saja dan mengambil zhahirnya makna tanpa perlu menyelami atau berusaha mengqiyaskan dengan hal-hal yang terdapat di dunia ; karena hal-hal yang ada di akhirat itu tidak seperti yang ada di dunia. Meskipun terdapat keserupaan secara makna, akan tetapi antara keduanya terdapat perbedaan yang besar. Sebagai contoh, Allah Ta'ala menyebutkan bahwa di dalam surga itu terdapat kurma, delima, buah-buahan, daging burung, madu, air, susu, khamr, dan sejenisnya namun Allah Ta'ala berfirman.

"Artinya :Seorangpun tidak mengetahui apa yang disembunyikan untuk mereka, yaitu (bermacam-macam nikmat) yang menyedapkan pandangan mata sebagai balasan terhadap apa yang telah mereka kerjakan". [As-Sajadah : 17].

Dalam sebuah hadits qudsi disebutkan bahwa Allah berkata :
"Artinya : Aku sediakan bagi hamba-hamba-Ku yang shalih sesuatu yang belum pernah dilihat oleh mata, belum pernah di dengar oleh telinga, dan belum pernah terdetik dalam hati maunusia".

Nama-nama ini yang memiliki substansi di dunia ini tidak berarti bahwa hal itu sama seperti yang disebutkan oleh Allah mengenai hal-hal yang ada di akhirat, meskipun secara asalnya maknanya ada kesamaan.

Setiap hal-hal yang ghaib yang memiliki kesamaan asal maknanya dengan hal-hal yang bisa kita lihat di alam dunia ini tidak memiliki kesamaan dalam substansi. Karena kita dan siapa saja mesti memperhatikan kaedah ini dan hendaklah dalam menghadapi masalah-masalah yang ghaib seperti ini dibiarkan menurut makna zhahirnya saja tanpa perlu berusaha mencari-cari arti lain dibalik itu.

Oleh karena itulah ketika Imam Malik Rahimahullah ditanya mengenai firman Allah Ta'ala.

"Artinya : Yang Maha Rahman beristiwa di atas 'Arsy".

"Bagaimana Ia beristiwa ?", beliau menggeleng-gelengkan kepala sampai keringatnya bercucuran, karena pertanyaan tersebut terasa amat berat baginya. Kemudian beliau berkata yang kemudian jawaban beliau ini menjadi masyhur dan menjadi neraca untuk setiap apa yang disifatkan oleh Allah bagi diri-Nya. Kata beliau :"Istiwa' itu tidak majhul, kaifiatnya tidak ma'qul (tidak masuk akal atau tidak bisa dimengerti), iman dengannya wajib, dan mempertanyakannya adalah bid'ah".

Mempertanyakan secara mendalam mengenai masalah-masalah semacam ini merupakan bid'ah, karena para sahabat Radhiyallahu 'Anhum yang merupakan generasi yang paling tamak terhadap ilmu dan kebaikan, apalagi kalau dibandingkan dengan kita, tidak pernah bertanya kepada Nabi dengan sejenis pertanyaan-pertanyaan semacam itu. Cukuplah kiranya mereka itu mejadi teladan.

Apa yang kami katakan disini yang ada kaitannya dengan masalah hari akhir, tak berbeda permasalahannya dengan segala yang terkait dengan sifat-sifat Allah 'Azza wa Jalla yang Dia sendiri sifatkan untuk diri-Nya. Di antaranya : Dia memiliki ilmu, kekuasaan, pendengaran, penglihatan, perkataan dan sebagainya. Maka substansi dari itu semua jika dinisbatkan kepada Allah 'Azza wa Jalla, tentu tidak ada sesuatupun yang menyerupai atau menyamainya, yang jika hal itu dinisbatkan kepada manusia apa yang menyerupainya. Setiap sifat mengikuti maushufnya (yang disifati). karena Allah Ta'ala tidak ada yang menyerupainya dalam hal sifat-sifat-Nya.

Pendek kata, bahwa hari akhir adalah satu hari. Ia merupakan hari yang amat menyusahkan bagi orang-orang kafir, dan bagi orang-orang mukmin ringan dan mudah. Segala pahala dan siksa yang ada di hari akhir itu termasuk perkara yang tidak bisa diketahui hakekatnya di kehidupan dunia ini, meskipun asal maknanya dapat kita ketahui dalam kehidupan dunia ini.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Sendirian Di Belakang Shaf, Bermakmum Kepada Orang Yang Sedang Shalat Sendirian

/0 almanhaj.or.id - Shalat Sendirian Di Belakang Shaf, Bermakmum Kepada Orang Yang Sedang Shalat Sendirian

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sendirian Di Belakang Shaf, Bermakmum Kepada Orang Yang Sedang Shalat Sendirian

Rabu, 25 Februari 2004 22:13:03 WIB

SHALAT SENDIRIAN DI BELAKANG SHAF

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Bagaimana pendapat yang shahih mengenai orang yang shalat sendirian di belakang imam .?"

Jawaban.
Ada beberapa pendapat tentang shalat sendirian di belakang shaf imam :

[1] Shalatnya sah tetapi menyalahi sunnah, baik shaf yang ada di depannya penuh atau tidak. Inilah yang terkenal dari ketiga imam madzhab ; Malik, Abu Hanifah, dan Al-Syafi'i, dari riwayat Imam Ahmad bin Hanbal. Mereka menafsirkan hadits kepada ketidaksempurnaan, bukan ketidaksahan :

"Artinya : Tidak sempurna shalatnya orang sendirian di belakang shaf".

[2] Shalatnya batal, baik shaf yang di depannya penuh atau tidak. Dasar hukumnya adalah hadits : "Artinya : Tidak sah shalat bagi yang sendirian di belakang imam". Juga hadits yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam telah melihat seorang lelaki shalat sendirian di belakang shaf, lalu ia disuruh agar mengulanginya kembali.

[3] Pendapat moderat ; jika barisan shalat penuh, maka shalat munfarid di belakang imam boleh dan sah. Inilah pendapat yang dipilih oleh Syaikhul Islam Ibnu Taimiyah. Yakni jika saudara masuk mesjid dan ternyata barisan shalat telah penuh kanan kirinya, maka tidak ada halangan saudara shalat sendirian berdasarkan firman Allah berikut.

"Artinya : Maka bertakwalah kepada Allah menurut kesanggupan" [At-Taghaabun : 16]

Jika bukan dalam keadaan seperti itu, maka saudara bisa menempuh cara berikut ; menarik seorang makmum dari shaf untuk shalat bersama saudara ; maju ke depan untuk shalat bersama imam ; sendirian tidak berjama'ah ; atau shalat berjama'ah namun sendirian di belakang shaf karena tidak mungkin masuk ke shaf yang di depan. Inilah empat cara yang bisa dilakukan.

Cara kesatu, yaitu menarik seseorang ke belakang untuk shalat bersama saudara. Cara ini dapat menimbulkan langkah tiga atau terputus dari shaf bahkan bisa memindahkan seseorang dari tempat yang utama ke tempat sebaliknya, mengacaukan dan dapat menggerakkan seluruh shaf karena di sana ada tempat yang kosong yang kemudian diisi oleh masing-masing dengan cara merapatkan hingga timbul gerakan-gerakan yang tanpa sebab syara'.

Cara kedua, maju ke depan untuk shalat bersama imam. Cara ini menimbulkan beberapa kekhawatiran. Jika saudara maju dan berdiri sejajar dengan imam maka cara ini menyalahi sunnah, sebab imam harus sendirian di tempatnya agar diikuti oleh yang dibelakang dan jangan sampai terjadi dua imam. Dalam hal ini tidak bisa diberi alasan dengan hadits yang menyatakan bahwa Nabi Shallallahu 'alaihi wa sallam memasuki mesjid dan dijumpainya Abu Bakar tengah shalat berjama'ah lalu beliau ikut shalat di sebelah kirinya dan menyempurnakan shalatnya, karena hal seperti itu dalam keadaan darurat, dimana Abu Bakar ketika itu tak punya tempat di shaf belakang. Akibat lainnya, bila saudara maju ke depan imam, maka dikhawatirkan akan banyak melangkahi pundak orang, sesuai dengan banyaknya shaf. Cara ini jelas akan mengganggu orang shalat yang tidak menyenangkan. Di samping itu, jika setiap yang datang kemudian disuruh ke depan jajaran imam, maka tempat imam akan menjadi shaf penuh dan hal ini menyalahi sunnah.

Sedangkan cara ketiga, yaitu saudara meninggalkan berjama'ah dan shalat sendirian, berarti saudara kehilangan nilai berjama'ah dan nilai barisan shalat. Padahal diketahui bahwa shalat berjama'ah walau sendirian shafnya adalah lebih baik ketimbang sendirian tanpa berjama'ah. Hal ini telah dikuatkan oleh berbagai atsar (keterangan shahabat) dan pandangan yang sehat. Allah sendiri tak akan membebani seseorang kecuali menurut kesanggupannya.

Maka menurutku pendapat yang terkuat adalah jika shaf shalat telah penuh lalu seseorang shalat di belakang shaf dengan berjama'ah adalah lebih baik dan shalatnya sah.

[Disalin dari buku Fatawa Syaikh Muhammad Al-Shaleh Al-Utsaimin, edisi Indonesia 257 Tanya Jawab, Fatwa-Fatwa Al-Utsaimin, oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Gema Risalah Press hal. 96-97 alih bahasa Prof.Drs.KH.Masdar Helmy]

BERMAKMUM KEPADA ORANG YANG SEDANG SHALAT SENDIRIAN

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bolehkah bermakmum kepada orang yang sedang shalat sendirian.?

Jawaban.
Boleh, berdasarkan riwayat dari Ibnu Abbas Radhiyallahu anhuma, bahwa ia berkata, "Aku menginap di rumah bibiku, lalu Nabi Shallallahu 'alaihi wa sallam bangun untuk shalat malam, maka aku pun bangun dan shalat bersama beliau, aku berdiri di sebelah kirinya, lalu beliau meraih kepalaku dan memindahkanku ke sebelah kanannya" [1].

Pada dasarnya yang seperti ini tidak ada perbedaan antara shalat fardhu dengan shalat sunnat.

[Fatawa Islamiyyah, Al-Lajnah Ad-Daimah 1/178]

BERMAKMUM KEPADA ORANG YANG SEDANG SHALAT SENDIRIAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ketika saya sedang shalat fardhu sendirian, tiba-tiba datang orang lain dan bernakmum kepadaku. Bagaimana hukum merubah niat dari shalat sendirian menjadi shalat sebagai imam.

Jawaban
Merubah niat dari shalat sendirian menjadi shalat sebagai imam, sejauh yang saya ketahui, hukumnya boleh. Hal ini berdasarkan riwayat yang disebutkan dalam kitab Ash-Shahihain, dari Abdullah bin Abbas Radhiyallahu 'anhuma, ia berkata, "Aku menginap di rumah bibiku, lalu Nabi Shallallahu 'alaihi wa sallam bangun untuk shalat malam, maka aku pun bangun dan shalat bersama beliau, aku berdiri disebelah kirinya, lalu beliau meraih kepalaku dan memindahkanku ke sebelah kanannya".[2]

Boleh juga berubahnya niat dari shalat sebagai makmum menjadi shalat sendirian atau sebagai imam jika situasinya menuntut demikian.

[Fatawa Islamiyyah, Syaikh Ibnu Baz 1/178]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjmah Musthofa Aini, Penerbit Darul Haq]
__________
Footnotes
[1]. Al-Bukhari, kitab Al-Adzan (699), Muslim, kitab Shalatul Musafirin (763)
[2]. Al-Bukhari, kitab Al-Adzan (699), Muslim, kitab Shalatul Musafirin (763)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Usia Haid

/0 almanhaj.or.id - Usia Haid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Usia Haid

Rabu, 25 Februari 2004 22:20:02 WIB

USIA HAID

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Usia haid biasanya antara 12 sampai dengan 50 tahun. Dan kemungkinan seorang wanita sudah mendapatkan haid sebelum usia 12 tahun, atau masih mendapatkan haid sesudah usia 50 tahun. Itu semua tergantung pada kondisi, lingkungan dan iklim yang mempengaruhinya.

Para ulama, rahimahullah, berbeda pendapat tentang apakah ada batasan tertentu bagi usia haid, dimana seorang wanita tidak mendapatkan haid sebelum atau sesudah usia tersebut ?

Ad-Darimi, setelah menyebutkan perbedaan pendapat dalam masalah ini, mengatakan :"Hal ini semua, menurut saya, keliru. Sebab, yang menjadi acuan adalah keberadaan darah. Seberapa pun adanya, dalam kondisi bagaimana pun, dan pada usia berapa pun, darah tersebut wajib dihukumi sebagai darah haid. Dan hanya Allah Yang Maha Tahu" [Al-Majmu 'Syarhul Muhadzdazb, Juz I, hal. 386].

Pendapat Ad-Darimi inilah yang benar dan menjadi pilihan Syaikhul Islam Ibnu Taimiyah. Jadi, kapan pun seorang wanita mendapatkan darah haid berarti ia haid, meskipun usianya belum mencapai 9 tahun atau diatas 50 tahun. Sebab, Allah dan Rasul-Nya mengaitkan hukum-hukum haid pada keberadaan darah tersebut, serta tidak memberikan batasan usia tertentu. Maka, dalam masalah ini, wajib mengacu kepada keberadaan darah yang telah dijadikan sandaran hukum. Adapun pembatasan padahal tidak ada satupun dalil yang menunjukkan hal tersebut.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabii'iyah Lin-Nisaa' oleh Syaikh Muhammad bin Shaleh Al 'Utsaimin, dengan edisi Indonesia Darah Kebiasaan Wanita, diterbitkan oleh Darul Haq, Penrjemah Muhammad Yusuf Harun, Ma]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Do'a Bisa Merubah Ketentuan

/0 almanhaj.or.id - Apakah Do'a Bisa Merubah Ketentuan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apakah Do'a Bisa Merubah Ketentuan

Rabu, 25 Februari 2004 22:27:17 WIB

APAKAH DO'A BISA MERUBAH KETENTUAN

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Apakah do'a berpengaruh merubah apa yang telah tertulis untuk manusia sebelum kejadian?"

Jawaban.
Tidak diragukan lagi bahwa do'a berpengaruh dalam merubah apa yang telah tertulis. Akan tetapi perubahan itupun sudah digariskan melalui do'a. Janganlah anda menyangka bila anda berdo'a, berarti meminta sesuatu yang belum tertulis, bahkan do'a anda telah tertulis dan apa yang terjadi karenanya juga tertulis. Oleh karena itu, kita menemukan seseorang yang mendo'akan orang sakit, kemudian sembuh, juga kisah kelompok sahabat yang diutus nabi singgah bertamu kepada suatu kaum. Akan tetapi kaum tersebut tidak mau menjamu mereka. Kemudian Allah mentakdirkan seekor ular menggigit tuan mereka. Lalu mereka mencari orang yang bisa membaca do'a kepadanya (supaya sembuh). Kemudian para sahabat mengajukan persyaratan upah tertentu untuk hal tersebut. Kemudian mereka (kaum) memberikan sepotong kambing. Maka berangkatlah seorang dari sahabat untuk membacakan Al-Fatihah untuknya. Maka hilanglah racun tersebut seperti onta terlepas dari teralinya. Maka bacaan do'a tersebut berpengaruh menyembuhkan orang yang sakit.

Dengan demikian, do'a mempunyai pengaruh, namun tidak merubah Qadar. Akan tetapi kesembuhan tersebut telah tertulis dengan lantaran do'a yang juga telah tertulis. Segala sesuatu terjadi karena Qadar Allah, begitu juga segala sebab mempunyai pengaruh terhadap musabab-nya dengan izin Allah. Maka semua sebab telah tertulis dan semua musabab juga telah tertulis.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - "Ambillah Apapun Dari Al-Qur'An Untuk Keperluan Apapun Yang Engkau Inginkan" Apakah Hadits Shahih ?

/0 almanhaj.or.id - "Ambillah Apapun Dari Al-Qur'An Untuk Keperluan Apapun Yang Engkau Inginkan" Apakah Hadits Shahih ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

"Ambillah Apapun Dari Al-Qur'An Untuk Keperluan Apapun Yang Engkau Inginkan" Apakah Hadits Shahih ?

Kamis, 26 Februari 2004 10:28:57 WIB

ADA SUATU HADITS YANG BERBUNYI "AMBLILLAH (AYAT) APAPUN DARI AL-QUR'AN UNTUK KEPERLUAN APAPUN YANG ENGKAU INGINKAN" APAKAH HADITS INI SHAHIH ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Syaikh yang mulia! Saya membaca di sebuah kitab kecil satu hadits yang berbunyi

"Artinya : Ambillah (ayat) apapun dari Al-Qur'an untuk keperluan apapun yang engkau inginkan" [Adh-Dhoifah No. 557]

Apakah hadits ini shahih ? Kami mohon jawaban. Semoga Allah Subhanahu wa Ta'ala membalas anda dengan kebaikan.

Jawaban.
Dalam beberapa bahasa, hadits tersebut cukup terkenal terutama lewat khutbah-khutbah dan ceramah-ceramah. Tetapi sayang sekali hadits tersebut termasuk hadits yang tidak ada asal-usulnya dalam sunnah. Oleh karena itu kita tidak boleh meriwayatkannya atau menyandarkan perkataan tersebut kepada Rasulullah Shallallahu 'alaihi wa sallam.

Dari segi makna, hadits tersebut sangat bertentangan dengan syari'at Islam. Coba kita renungkan.

"Ambillah (ayat) apapun dari Al-Qur'an untuk keperluan apapun yang engkau inginkan"

Misalnya, seandainya kita duduk-duduk saja di salah satu ruangan di rumah kita, tidak bekerja dan tidak melakukan aktifitas apapun, sementara kita mengharapkan Allah menurunkan rezeki (uang) dari langit, dengan alasan kita mengambil/menggunakan Al-Qur'an untuk medapatkan rezeki dengan cara seperti ini. Apakah kita yang berakal sehat melakukan hal seperti ini .?

Ini adalah perkataan yang jelas-jelas batil. Hal seperti di atas hanya dilakukan orang-orang sufi pemalas yang kerjanya hanya duduk-duduk dan berdiam diri di satu tempat yang mereka namakan "tempat pengikatan". Di tempat tersebut tidak ada yang mereka lakukan kecuali menunggu-nunggu datangnya rezeki dari Allah Subhanahu wa Ta'ala lewat orang-orang yang menaruh belas kasih terhadap mereka.

Ketahuilah bahwa kelakuan seperti ini bukan kebiasaan seorang muslim, sebab Rasulullah Shallallahu 'alaihi wa sallam telah mendidik seluruh kaum muslimin untuk memiliki semangat yang tinggi, cita-cita yang luhur, serta kebanggaan diri.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.
"Artinya : Tangan yang di atas lebih baik daripada tangan yang dibawah. Tangan yang di atas adalah si pemberi, sedang tangan yang di bawah adalah si peminta" [Shahih Bukhari No. 1429 dan Shahih Muslim No. 103]

Saya terkejut ketika saya membaca beberapa kisah tentang orang-orang zuhud dan orang-orang Sufi yang sengaja bepergian jauh tanpa membawa perbekalan sedikitpun. Dia mengira yang dilakukannya merupakan suatu bentuk tawakkal kepada Allah Subhanahu wa Ta'ala.

Ketika tiba di suatu tempat di ditimpa kelaparan yang sangat dahsyat dan merasa seolah-olah ajal sudah dekat, tiba-tiba dari kejauhan tampak sebuah perkampungan. Dengan tertatih-tatih dia mendekati kampung tersebut. Kebetulan hari itu adalah hari Jum'at. Karena dari awal dia sudah berniat untuk "bertawaqal" hanya kepada Allah saja, maka dia tidak mau memperlihatkan dirinya yang sedang kelaparan kepada orang-orang yang berada di masjid. Dan untuk lebih menjaga rasa "tawaqalnya", dia memutuskan untuk tidak ikut shalat Jum'at di masjid kampung tersebut, tetapi malah bersembunyi di bawah mimbar agar tidak diketahui oleh siapapun.

Anehnya lagi .... ketika shalat Jum'at telah selesai dan orang-orangpun sudah banyak yang pulang serta pintu-pintu masjid sudah ditutup, dia berdehem berulangkali sambil menggerak-gerakkan badannya. Kemudian beberapa orang menghampirinya dan selanjutnya mereka memberikan pertolongan dengan minuman dan makanan.

Orang sufi itu ditanya oleh orang-orang yang menghampirinya : "Siapa anda ?" Dia menjawab : "Aku adalah seorang yang zuhud dan bertawakkal hanya kepada Allah saja" Salah seorang penduduk kampung tersebut berkata : "Kalau engkau betul-betul bertawaqal kepada Allah, kenapa engkau minta tolong kepada kami dengan cara berdehem-dehem ? Kenapa engkau tidak pasrah saja kepada Allah sampai engkau mati denan membawa dosa-dosamu?". Inilah perumpamaan dari hadits palsu di atas.

"Ambillah (ayat) apapun dari Al-Qur'an untuk keperluan apapun yang engkau inginkan"

Kesimpulannya adalah bahwa hadits tersebut tidak ada asal-usulnya sama sekali.

[Disalin kitab Kaifa Yajibu 'Alaina Annufasirral Qur'anal Karim, edisi Indonesia Tanya Jawab Dalam Memahami Isi Al-Qur'an, Penulis Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tauhid, penerjemah Abu Abdul Aziz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menganggap Tauhid Hakimiyah Merupakan Tauhid Keempat, Ia Adalah Mubtadi'

/0 almanhaj.or.id - Menganggap Tauhid Hakimiyah Merupakan Tauhid Keempat, Ia Adalah Mubtadi'

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Menganggap Tauhid Hakimiyah Merupakan Tauhid Keempat, Ia Adalah Mubtadi'

Kamis, 26 Februari 2004 11:47:29 WIB

BARANGSIAPA MENGANGGAP BAHWA TAUHID HAKIMIYAH MERUPAKAN TAUHID KEEMPAT IA ADALAH MUBTADI'

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Syaikh Muhammad bin Shalih Al-Utsaimin, anggota Haiah Kibaril Ulama dan dosen di Fakultas Syari'ah dan Ushuluddien di kota Qashim, Saudi Arabia, ketika ditanya tentang permasalahan ini (Tauhid Hakimiyah), beliau menjawab :

"Barangsiapa menganggap bahwa ada bagian keempat dalam (pembagian) tauhid yang disebut 'tauhid hakimiyah', maka orang tersebut dianggap 'mubtadi'. Ini adalah pembagian yang diada-adakan dan timbul dari seorang 'jahil' yang tidak paham tentang perkara aqidah dan agama sedikitpun.

Yang demikian itu karena 'al-hakimiyah' termasuk dalam tauhid 'rububiyah' dari sisi bahwasanya Allah menghukum dengan apa-apa yang Dia kehendaki. Ia juga termasuk dalam tauhid 'uluhiyah' (dari sisi), karena setiap hamba wajib beribadah kepada Allah dengan hukum Allah. Dengan demikian 'hakimiyah' tidak keluar dari tiga jenis tauhid, yaitu tauhid 'rububiyyah' tauhid 'uluhiyah' dan tauhid 'asma wa sifat'.

Ketika beliau ditanya tentang cara membantah mereka, beliau menjawab : "Saya membantah mereka dengan bertanya kepada mereka : Apa makna 'al-hakimiyah ?' Tidak lain mereka akan mengatakan : 'inil hukmu illa lillah (tidak ada hokum selain hukum Allah). Padahal ini adalah tauhid 'rububiyah' Allah. Dia adalah 'Ar-Rabb' (Yang Memelihara), 'Al-Khaliq' (Yang Menciptakan), 'Al-Malik' (Yang Memiliki), 'Al-Mudabbir' (Yang Mengatur segala urusan).

Adapun tentang maksud dan niat ucapan mereka ini, sesungguhnya kita tidak mengetahuinya, maka ita tidak bisa memastikannya.

[Disalin dari Harian Al-Muslimun, Kuwait, no 639, Jum'at, 25 Dzulhijjah 1417H]

[Disalin dari Majalah Salafy, Edisi XXI/1418/1997 hal. 17-18. Diterbitkan Ponpes Ihya'us Sunnah, Jl. Kaliurang Km. 15 Pos Pakem, Tromol Pos 8 Pkm Yogya 55582 Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Baiat Aqabah Pertama Dan Kedua Terjadi Sebelum Tegaknya Negara Islam ?

/0 almanhaj.or.id - Baiat Aqabah Pertama Dan Kedua Terjadi Sebelum Tegaknya Negara Islam ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Baiat Aqabah Pertama Dan Kedua Terjadi Sebelum Tegaknya Negara Islam ?

Kamis, 26 Februari 2004 16:30:40 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Ketujuh dari Sembilan Tulisan [7/9]

BEBERAPA SYUBHAT DAN BANTAHANNYA
Barangkali sebagian para da'i ada yang membantah hasil yang telah kita capai yaitu bahwa bai'at umum di dalam syari'at Islam tidak mungkin diberikan kecuali hanya kepada Amirul Mukminin saja. Seorang Amirul Mukminin yang memiliki kepantasan dan tanggung jawab, yang mampu untuk menegakkan agama dan melaksanakan hukum-hukumnya, menjalankan hukum sesuai syari'at, mengumumkan perang, cenderung kepada perdamaian dan lain sebagainya dari tugas-tugas yang khusus bagi Amirul Mukminin menurut pandangan Islam. Adapun celaan-celaan ditujukan pada siapa saja yang memberontak dan memisahkan diri dari jama'ah[1] dan lain sebagainya tidak lain terjadi pada keadaan seperti ini (adanya Amirul Mukminin -ed) [2]

Sebagai penguat lagi bahwa baiat yang umum tidak mungkin diberikan kecuali hanya kepada pemimpin kaum muslimin, yang mampu mengumumkan perang, mengikat perdamaian dan menegakkan hukum-hukum had[3]

Jadi, bahwa permasalahan ini adalah permasalahan yang pasti dan tegas tidak menerima basa-basi. Allah Subhanahu wa Ta'ala tidak akan menerima dalam masalah tersebut kecuali kesungguhan yang sangat, suatu kesungguhan yang selayaknya ada pada seorang muslim dalam masalah agama[4]. Dan perkara ini diambil dari karakter agama ini. Dikarenakan masalah baiat adalah masalah yang jelas yang tidak mengandung kerancuan, tegas tidak menerima basa-basi.[5]

Sedang penentangan-penentangan sebagian orang, terbatas pada beberapa syubhat. Akan kami sebutkan dan kami jawab, dengan daya dan kekuatan dari Allah Subhanahu wa Ta'ala.

SYUBHAT PERTAMA
"Tidak ada dalil yang melarang bai'at".

Kami jawab dari beberapa sisi.
[1] Sesungguhnya semua pembicaraan orang-orang terdahulu dari kalangan ahli ilmu dan fikih berkisar pada baiat kepada seorang khalifah muslim. Tidak seorangpun dari mereka (sesuai penelitianku) berpendapat kepada baiat-baiat istitsnaiyyah yang diberikan kepada bukan pemimpin kaum muslimin! Barangsiapa yang berpendapat selain ini, maka wajib baginya untuk menunjukkan dalil!

[2] Jika kami mengatakan (dalam rangka membantah), bolehnya baiat semacam ini, maka apakah baiat itu khusus untuk golongan tertentu dari manusia ? Atau boleh untuk seluruh golongan umat dan individu-individunya ? Jika kami jawab pertanyaan yang pertama dengan "ya", maka yang demikian berarti batil, dan membuat-buat syari'at yang tidak diizinkan oleh Allah Subhanahu wa Ta'ala. Karena tidak ada wahyu yang mengkhususkan sekelompok manusia dengan suatu perkara, tanpa memberikan kepada kelompok yang lain setelah wafatnya Rasulullah Shallallahu 'alaihi wa sallam! Dan jika kami jawab pertanyaan yang kedua dengan "ya", berarti kami telah memporak porandakan urusan kaum muslimin, mencerai beraikan urusan mereka, dan memecah belah kedigdayaan mereka, serta menjadikan mereka berkelompok-kelompok dan bergolongan-golongan. Dari sana, maka terbuka pintu yang tidak bisa ditutup bagi beribu-ribu ba'iat, sehingga seorang mendatangi orang yang ia kehendaki kemudian membaiatnya kapan saja yang ia mau. Ini adalah sebatil-batilnya perkara!

[3] Dimana pendahulu umat ini dari baiat-baiat semacam ini ? Apakah akal dan hawa nafsu kita bisa sampai kepada suatu kebaikan sedang kita lepas dari orang-orang terbaik dari umat ini dari kalangan salaf dan para imam Ridhwanullah 'alaihim ajma'in ? Maka benarlah Nabi yang terpilih Shallallahu 'alaihi wa sallam ketika bersabda. "Artinya : Barangsiapa membuat perkara baru dalam urusan kami yang tidak ada (contoh) kami di atasnya, maka amalan tersebut ditolak" [Hadits Riwayat Bukhari-Muslim dari 'Aisyah]. Maka baiat-baiat istitsnaiyyah seperti ini yang tidak terdapat dalam nash, baik dalam Al-Qur'an maupun Al-Hadits atau tidak terdapat pada perbuatan salah seorang dari salaf as-shalih[6], adalah bid'ah dan perkara yang diada-adakan. Yang dibuat untuk menghianati orang awam dan kalangan orang-orang yang berilmu dari kaum muslimin, agar terpengaruh dengan tujuan merendahkan dan bertindak sesuka hatinya terhadap mereka [7]. Dilakukan dibawah syiar al-wala' (loyalitas), al-intima' (kecenderungan), as-sam'u wa ath-tha'ah (mendengar dan taat), taubah dan lain sebagainya dari ungkapan-ungkapan yang dikemas dengan indah, kata-kata yang manis dan lafazh-lafazh yang mempesona.

SYUBHAT KEDUA
"Baiat Aqabah yang pertama dan ke dua terjadi sebelum tegaknya negara Islam".

Jawaban dari beberapa segi.
[1] Kami katakan : "Ini adalah perbuatan yang tidak etis terhadap Rasulullah Shallallahu 'alihi wa sallam. Tidak sepantasnya diucapkan teradap Nabi Shallallahu 'alaihi wa sallam, bahwa beliau mengajak baiat sesudah atau sebelum tegaknya daulah. Karena ini adalah kebenaran yang diberikan dan dikhususkan kepada beliau Shallallahu 'alaihi wa sallam, dan dikhususkan oleh Allah Subhanahu wa Ta'ala. Dan sungguh Nabi Shallallahu 'alaihi wa sallam membaiat sahabat-sahabatnya untuk tidak melarikan diri dari peperangan dan kadang memba'iat mereka untuk mati dan untuk berjihad sebagaimana membaiat mereka atas Islam. Dan beliau-pun membaiat mereka untuk hijrah sebelum fathu Mekkah, membaiat mereka untuk bertauhid, komitmen dalam mentaati Allah dan Rasul-Nya. Dan beliaupun pernah memba'iat sekelompok dari para sahabat ridhwanullah 'alaihim ajma'in untuk tidak minta-minta sesuatupun terhadap manusia[8]. Maka tidak sepantasnya bagi seorangpun dari manusia -bagaimanapun sesatnya orang tersebut- untuk mengkiaskan semua ini untuk dirinya saja, sebagaimana sudah jelas dan gamblang.

[2] Bahwa baiat tersebut diberikan kepada Rasulullah Shallallahu 'alaihi wa sallam. Sedang beliau adalah orang yang dipersiapkan oleh Rabb semesta alam untuk menjadi amir bagi orang-orang mukmin. Dan tidak seorangpun setelah tegaknya daulah diberi bai'at secara umum selain beliau, sampai beliau menemui Tuhannya. Maka jadilah beliau amirul mukminin dan melaksanakan hukum had dan hukuman-hukuman lainnya. Kalau begitu siapakah di jaman sekarang ini orang yang seperti beliau di dalam persiapan Allah Subhanahu wa Ta'ala ?

[3] Bahwa baiat yang pertama, adalah baiat untuk beriman kepada Allah saja, berpegang teguh dengan amalan-amalan yang utama dan mejauhi amalan-amalan yang mungkar[9]. Dan engkau tidak mendapatkan pada panji-panji pembaitan ini suatu panji yang berkaitan dengan jihad[10] atau yang menyerupainya. Dari sini dapat diambil pelajaran bahwa baiat ini tidak diberikan kepada seorangpun (sebagaimana telah dijelaskan dengan rinci), tetapi hanya diberikan kepada Rasulullah Shallallahu 'alaihi wa sallam, yang telah dipersiapkan untuk menjadi imam dan pemimpin bagi kaum mukminin.

[4] Sebagai penguat jawaban yang telah lewat, bahwa baiat Aqabah yang kedua merupakan kebulatan tekad untuk berhijrah dan pengukuhan pendirian Nabi Shallallahu 'alaihi wa sallam kepada orang-orang Anshar serta kesanggupan mereka untuk memberikan kedamaian dengan suasana yang cerah di Madinah[11]. Baiat tersebut juga merupakan janji militer saja. Tidak dibahas di tengah-tengah perundingan tersebut suatu masalah kecuali tentang kesanggupan tempat perlindungan ke Madinah. Serta untuk memerangi musuh-musuh beliau dan musuh agamanya. Maka baiat Aqabah lebih dari sekedar perjanjian untuk membela dari serangan. Sesungguhnya baiat tersebut adalah merupakan janji militer[12]

Bait Aqabah yang kedua ini merupakan suatu landasan pijak bagi Rasulullah Shallallahu 'alaihi wa sallam untuk hijrah ke Madinah. Oleh karena itulah baiat tersebut mencakup dasar-dasar yang sempurna pensyariaatannya setelah hijrah, dan yang paling utama adalah jihad dan membela dakwah dengan kekuatan. Dan baiat Aqabah ini telah menjadi salah satu hukum -walaupun Allah belum memberitahukan kepada Rasulullah Shallallahu 'alaihi wa sallam bahwa hal itu akan disyariatkan di masa yang akan datang [13]

Maka berdalih dengan ke dua baiat tersebut atas baiat-baiat istitsnaiyyah seperti ini adalah alasan yang batil, sebagaimana tidak samar lagi setelah penjelasan ini.

Oleh karena itu tidak boleh dikatakan bahwa baiat itu terjadi sebelum adanya daulah! Akan tetapi baiat itu adalah kunci pertama dan pendahuluan yang pokok untuk tegaknya daulah!

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]

__________
Foote Note.
[1]. Tidak seperti yang dikatakan oleh Ahmad Abdul Mun'im Al-Badri di dalam Al Tanhim Al-Haraki, hal 37-38, ketika membawakan sabda Nabi Shallallahu 'alaihi wa sallam : "Barangsiapa mati dan dilehernya tidak ada baiat, maka matinya adalah jahiliyyah". Dia (Ahmad Abdul Mun'im) berkata : "Maka hadits ini menunjukkan tentang wajibnya seorang mukmin yang mukallaf (sudah terkean beban syari'at) untuk memba'iat imam atau pemimpin. Kalau tidak maka dia berdosa dan mati sebagaimana matinya ahli jahiliyyah karena tidak adanya kepemimpinan dan keamiran yang mengatur ikatan mereka.." Dia (Ahmad Abdul Mun'im) menukil perkataan tersebut dari al-Nizham as-Siayasi... hal.159. Hanya saja dia melakukan tahrif (perubahan kata) yang merusak makna. Untuk mengetahuinya maka lihatlah buku tersebut. Akan tetapi hati-hati.
[2]. Nazharat fi Masiirah ...., hal.77, Umar Ubaid Hasanah
[3]. Fiqh al-Da'wah al-Islamiyyah .... hal.22
[4]. Fi Dzilal al-Qur'an (II/782)
[5]. Idem (3/687)
[6]. Para ulama mempunyai kaidah :"Asal di dalam semua ibadah adalah batil, sehingga ada dalil". Dan baiat adalah ibadah, karena seorang hamba ber-taqarub kepada Rabbnya Tabaraka wa Ta'ala dengan baiat tersebut, sebagaimana tidak samar lagi !!
[7]. Ila al-Tshawwuf yaa ibadallah ...hal.23, Abu Bakar Jabir Al-Jazairy. Dan Fadhilatu al-Syaikh al-Allamah Abdul Aziz bin Abdillah bin Baz, Mufti negeri Saudi telah berfatwa tentang batilnya semua baiat istitsnaiyyah
[8]. Zaad al-Ma'ad (3/95), Ibnu Qayyim, cet.ar-Risalah
[9]. Fiqh al-Shirah, hal.154, Muhammad al-Ghazali
[10]. Fiqh al-Shirah, hal.128, Muhammad Sa'id Ramadhan al-Buthi
[11]. Nizham al-Hukmi fi al-Syari'ah wa al-Tarikh (I/254), Zhafir al-Qasim
[12]. Idem, dan lihat nash baiat di dalam Musnad Imam Ahmad (3/322, 323-339), Mustadzrak (2/624-625), Al-Bidayah wa al-Nihayah (3/159-160), agar anda tahu batilnya kiyas tersebut.
[13]. Fiqh al-Sirah, hal.132, al-Buthi

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keringanan Mewarnai Kuku Bagi Wanita Haid

/0 almanhaj.or.id - Keringanan Mewarnai Kuku Bagi Wanita Haid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Keringanan Mewarnai Kuku Bagi Wanita Haid

Kamis, 26 Februari 2004 18:54:38 WIB

KERINGANAN MEWARNAI KUKU BAGI WANITA HAID

Oleh
Amr Bin Abdul Mun'im

Pacar (mewarnai kuku dengan daun inay) merupakan salah satu bentuk perhiasan yang dapat menambah kecantikan wanita. Banyak wanita yang memakai pacar pada kukunya dengan daun inay (pacar), karena hal itu dapat menarik kecintaan suami.

Wanita yang sedang haid diberikan keringan untuk memakai pacar, sebagaimana yang disebutkan dalam hadits berikut ini :

"Dari Mu'adzah : Ada seorang wanita bertanya kepada Aisyah radhiyallahu 'anha : "Apakah wanita yang sedang haid boleh memakai pacar?"
Aisyah menjawab : Pada saat sedang disisi nabi Shallallahu 'alaihi wa sallam kami memakai pacar pada kuku, dan beliau tidak melarang kami melakukan hal itu". (Diriwayatkan oleh Imam Ibnu Majah (656) dengan sanad shahih)

Dari Nafi' Maula bin Umar, dia menceritakan.

"Bahwa istri-istri Ibnu Umar semuanya memakai pacar pada kuku mereka pada saat sedang haid". (Diriwayatkan oleh Imam Al-Darimi (1094) dengan sanad shahih)

Mengenai hal ini penulis katakan, apabila pemakaian pacar itu terlalu tebal sehingga air wudhu' tidak dapat menyentuh kulit pada saat sedang dalam keadaan suci, ketika itu seorang wanita harus menghapus dan menghilangkannya. Demikian itulah keringanan yang diberikan kepada seorang wanita yang sedang haid karena pada saat itu dia tidak berwudlu'.

Disamping pacar itu dari inay, seorang wanita juga diperbolehkan mengecat kukunya (kutek) pada saat sedang haid, karena dia tidak harus berwudlu'dan mengerjakan sholat. Tetapi pada saat dalam keadaan suci, dia harus menghilangkannya.

Dari Ibnu Abbas radhiyallahu ' anhu, dia menceritakan :

"Istri-istri kami memakai pacar pada malam hari, apabila pagi tiba mereka melepasnya, kemudian berwudlu dan mengerjakan shalat. Setelah shalat mereka memakai pacar lagi dan apabila tiba waktu dzuhur mereka melepasnya, lalu berwudlu' dan mengerjakan shalat . Hal itu dilakukannya dengan sebaik-baiknya dan tidak menghalangi mereka dari shalat.". (Diriwayatkan oleh Imam Al-Darimi (1093) dengan sanad shahih)

Tetapi ada dua hal yang diperhatikan :

Pertama : Pemakaian pacar -termasuk juga kutek- merupan salah satu perhiasan yang tidak boleh diperlihatkan kepada laki-laki yang bukan muhrim. Oleh karena itu, wanita yang memakainya harus menyembunyikan dari pandangan laki-laki yang bukan muhrim.

Kedua : Pengecatan kuku (kutek) adalah salah satu kebiasaan orang barat yang dilancarkan ketengah-tengah masyarakat kita. Dan melakukannya merupakan tindakan menyerupai wanita-wanita kafir tersebut, dan inilah yang dilarang.

[Disalin dari buku 30 Keringanan Bagi Wanita oleh Amr Bin Abdul Mun'im, terbitan Pustaka Azzam - Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Masa Haid

/0 almanhaj.or.id - Masa Haid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Darah Wanita

Masa Haid

Jumat, 27 Februari 2004 06:32:21 WIB

MASA HAID

Oleh
Syaikh Muhammad bin Shaleh Al 'Utsaimin

Para ulama berbeda pendapat dalam menentukan masa atau lamanya haid. Ada sekitar enam atau tujuh pendapat dalam hal ini.

Ibnu Al-Mundzir mengatakan : "Ada kelompok yang berpendapat bahwa masa haid tidak mempunyai batasan berapa hari minimal atau maksimalnya".

Pendapat ini seperti pendapat Ad-Darimi di atas, dan menjadi pilihan Syaikhul Islam Ibnu Taimiyah. Dan itulah yang benar berdasarkan Al-Qur'an, Sunnah dan logika.

Dalil Pertama.
Firman Allah Ta'ala.

"Artinya : Mereka bertanya kepadamu tentang haid. Katakanlah : "Haid itu adalah suatu kotoran". Oleh sebab itu, hendaklah kamu menjauhkan diri dari wanita di waktu haid, dan janganlah kamu mendekatkan mereka, sebelum mereka suci..." [Al-Baqarah : 222]

Dalam ayat ini, yang dijadikan Allah sebagai batas akhir larangan adalah kesucian, bukan berlalunya sehari semalam, ataupun tiga hari, ataupun lima belas hari. Hal ini menunjukkan bahwa illat (alasan) hukumnya adalah haid, yakni ada tidaknya. Jadi, jika ada haid berlakulah hukum itu dan jika telah suci (tidak haid) tidak berlaku lagi hukum-hukum haid tersebut.

Dalil Kedua.
Diriwayatkan dalam Shahih Muslim Juz 4, hal.30 bahwa Nabi Shallallahu 'alaihi wa sallam bersabda kepada Aisyah yang mendapatkan haid ketika dalam keadaan ihram untuk umrah.

"Artinya : Lakukanlah apa yang dilakukan jemaah haji, hanya saja jangan melakukan tawaf di Ka'bah sebelum kamu suci".

Kata Aisyah : "Setelah masuk hari raya kurban, barulah aku suci".

Dalam Shahih Al-Bukhari, diriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda kepada Aisyah.

"Artinya : Tunggulah. Jika kamu suci, maka keluarlah ke Tan'im".

Dalam hadits ini, yang dijadikan Nabi sebagai batas akhir larangan adalah kesucian, bukan suatu masa tertentu. Ini menunjukkan bahwa hukum tersebut berkaitan dengan haid, yakni ada dan tidaknya.

Dalil Ketiga.
Bahwa pembatasan dan rincian yang disebutkan para fuqaha dalam masalah ini tidak terdapat dalam Al-Qur'an maupun Sunnah Rasulullah Shallallahu 'alaihi wa sallam, padahal ini perlu, bahkan amat mendesak untuk dijelaskan.

Seandainya batasan dan rincian tersebut termasuk yang wajib dipahami oleh manusia dan diamalkan dalam beribadah kepada Allah, niscaya telah dijelaskan secara gamblang oleh Allah dan Rasul-Nya kepada setiap orang, mengingat pentingnya hukum-hukum yang diakibatkannya yang berkenaan dengan shalat, puasa, nikah, talak, warisan dan hukum lainnya. Sebagaimana Allah dan Rasul-Nya telah menjelaskan tentang shalat ; jumlah bilangan dan rakaatnya, waktu-waktunya, ruku' dan sujudnya; tentang zakat : jenis hartanya, nisabnya, presentasenya dan siapa yang berhak menerimanya; tentang puasa ; waktu dan masanya; tentang haji dan masalah-masalah lainnya, bahkan tentang etiket makan, minum, tidur, jima' (hubungan suami sitri), duduk, masuk dan keluar rumah, buang hajat, sampai jumlah bilangan batu untuk bersuci dari buang hajat, dan perkara-perkara lainnya baik yang kecil maupun yang besar, yang merupakan kelengkapan agama dan kesempurnaan nikmat yang dikaruniakan Allah kepada kaum Mu'minin.

Firman Allah Ta'ala.

"Artinya : ..... Dan kami turunkan kepadamu Kitab (Al-Qur'an) untuk menjelaskan segala sesuatu ....." [An-Nahl : 89].

"Artinya : ..... Al-Qur'an itu bukanlah cerita yang dibuat-buat, akan tetapi mebenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu ...." [Yusuf : 111].

Oleh karena pembatasan dan rincian tersebut tidak terdapat dalam Kitab Allah dan Sunnah Nabi Shallallahu 'alaihi wa sallam maka nyatalah bahwa hal itu tidak dapat dijadikan patokan. Namun, yang sebenarnya dijadikan patokan adalah keberadaan haid, yang telah dikaitkan dengan hukum-hukum syara' menurut ada atau tidaknya.

Dalil ini - yakni suatu hukum tidak dapat diterima jika tidak terdapat dalam Kitab dan Sunnah - berguna bagi Anda dalam masalah ini dan masalah-masalah ilmu agama lainnya, karena hukum-hukum syar'i tidak dapat ditetapkan kecuali berdasarkan dalil syar'i dari Kitab Allah, atau Sunnah Rasul-Nya Shallallahu 'alaihi wa sallam atau ijma' yang diketahui, atau qiyas yang shahih.

Syaikhul Islam Ibnu Taimiyah dalam salah satu kaidah yang dibahasnya, mengatakan : "Di antara sebutan yang dikaitkan oleh Allah dengan berbagai hukum dalam Kitab dan Sunnah, yaitu sebuah haid. Allah tidak menentukan batas minimal dan maksimalnya, ataupun masa suci diantara dua haid. Padahal umat membutuhkannya dan banyak cobaan yang menimpa mereka karenanya. Bahasapun tidak membedakan antara satu batasan dengan batasan lainnya. Maka barangsiapa menentukan suatu batasan dalam masalah ini, berarti ia telah menyalahi Kitab dan Sunnah" [Risalah fil asmaa' allati 'allaqa asy-Syaari' al-ahkaama bihaa. hal. 35].

Dalil Keempat.
Logika atau qiyas yang benar dan umum sifatnya. Yakni, bahwa Allah menerangkan 'illat (alasan) haid sebagai kotoran. Maka manakala haid itu ada, berarti kotoran pun ada. Tidak ada perbedaan antara hari kedua dengan hari pertama, antara hari ke empat dengan hari ketiga. Juga tidak ada perbedaan antara hari keenam belas dengan hari kelima belas, atau antara hari kedelapan belas dengan hari ketujuh belas. Haid adalah haid dan kotoran adalah kotoran. Dalam kedua hari tersebut terdapat 'illat yang sama. Jika demikian, bagaimana mungkin dibedakan dalam hukum diantara kedua hari itu, padahal keduanya sama dalam 'illat ? Bukankah hal ini bertentangan dengan qiyas yang benar ? Bukankah menurut qiyas yang benar bahwa kedua hari tersebut sama dalam hukum karena kesamaan keduanya dalam 'illat ?

Dalil Kelima.
Adanya perbedaan dan silang pendapat di kalangan ulama yang memberikan batasan, menunjukan bahwa dalam masalah ini tidak ada dalil yang harus dijadikan patokan. Namun, semua itu merupakan hukum-hukum ijtihad yang bisa salah dan bisa juga benar, tidak ada satu pendapat yang lebih patut diikuti daripada lainnya. Dan yang menjadi acuan bila terjadi perselisihan pendapat adalah Al-Qur'an dan Sunnah.

Jika ternyata pendapat yang menyatakan tidak ada batas minimal atau maksimal haid adalah pendapat yang kuat dan yang rajih, maka perlu diketahui bahwa setiap kali wanita melihat darah alami, bukan disebabkan luka atau lainnya, berarti darah itu darah haid, tanpa mempertimbangkan masa atau usia. Kecuali apabila keluarnya darah itu terus menerus tanpa henti atau berhenti sebentar saja seperti sehari atau dua hari dalam sebulan, maka darah tersebut adalah darah istihadhah. Dan akan dijelaskan, Inysa Allah, tentang istihadhah dan hukum-hukumnya.

Syaikhul Islam Ibnu Taimiyah mengatakan : "Pada prinsipnya, setiap darah yang keluar dari rahim adalah haid. Kecuali jika ada bukti yang menunjukkan bahwa darah itu istihadhah" [Risalah fil asmaa' allati 'allaqa asy-Syaari' al-ahkaama bihaa. hal. 36].

Kata beliau pula : "Maka darah yang keluar adalah haid, bila tidak diketahui sebagai darah penyakit atau karena luka". [Risalah fil asmaa' allati 'allaqa asy-Syaari' al-ahkaama bihaa. hal. 38].

Pendapat ini sebagaimana merupakan pendapat yang kuat berdasarkan dalil, juga merupakan pendapat yang paling dapat dipahami dan dimengerti serta lebih mudah diamalkan dan diterapkan daripada pendapat mereka yang memberikan batasan. Dengan demikian, pendapat inilah yang lebih patut diterima karena sesuai dengan semangat dan kaidah agama Islam, yaitu : mudah dan gampang.

Firman Allah Ta'ala.

"Artinya : Dan Dia (Allah) sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan". [Al-Hajj : 78].

Sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sungguh agama (Islam) itu mudah. Dan tidak seorangpun mempersulit (berlebih-lebihan) dalam agamanya kecuali akan terkalahkan. Maka berlakulah lurus, sederhana (tidak melampui batas) dan sebarkan kabar gembira". [Hadits Riwayat Al-Bukhari].

Dan diantara ahlak Nabi Shallallahu 'alaihi wa sallam, bahwa jika beliau diminta memilih antara dua perkara, maka dipilihnya yang termudah selama tidak merupakan perbuatan dosa.

[Disalin dari buku Risalah Fid Dimaa' Ath-Thabiiyah Lin Nisaa' Penulis Syaikh Muhammad bin Shaleh Al 'Ustaimin, dengan edisi Indonesia Darah Kebiasaan Wanita, Penerjemah Muhammad Yusuf Harun, MA, Penerbit Darul Haq Jakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan : Dan Segala Sesuatu Telah Kami Terangkan Dengan Sejelas-Jelasnya

/0 almanhaj.or.id - Penjelasan : Dan Segala Sesuatu Telah Kami Terangkan Dengan Sejelas-Jelasnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Penjelasan : Dan Segala Sesuatu Telah Kami Terangkan Dengan Sejelas-Jelasnya

Jumat, 27 Februari 2004 06:54:18 WIB

PENJELASAN : DAN SEGALA SESUATU TELAH KAMI TERANGKAN DENGAN SEJELAS-JELASNYA

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Syaikh yang kami muliakan ! Kami mohon keterangan dan penjelasan dari anda terhadap ayat-ayat dan hadits berikut ini.

"Artinya : Dan segala sesuatu telah kami terangkan dengan sejelas-jelasnya" [Al-Isra : 12]

"Artinya : Tidak kami tinggalkan di dalam Al-Kitab ini sesuatupun (tidak ada satupun yang tidak kami tulis di dalam kitab ini)" [Al-An'am : 38]

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam bersabda : 'Sesungguhnya Al-Qur'an ini ujungnya ada di tangan Allah dan ujung satunya lagi ada di tangan kalian. Maka berpegang teguhlah kalian dengan Al-Qur'an, sebab kalian tidak akan sesat dan tidak akan binasa selama-lamanya selama kalian berpegang teguh dengannya" [Shahih Targhib wa Tarhib 1/93/35]

Jawaban.
Adapun ayat.

"Artinya : Tidak satupun yang tidak kami tulis di dalam Al-Kitab" [Al-An'am : 38]

Yang dimaksud "kitab" di dalam ayat ini adalah lauh mahfudz (tempat Allah menulis semua kejadian), bukan Al-Qur'anul Karim.

Tentang ayat.
"Artinya : Dan segala sesuatu telah kami terangkan dengan sejelas-jelasnya" [Al-Isra : 12]

Menurut keterangan dari Allah dan Rasul-Nya (Al-Qur'an dan Hadits) makna dari ayat ini ada dua macam.

[1]. Secara tafshil, yaitu terperinci (seperti : Shalat, zakat, haji, dan seterusnya, -pent-)
[2]. Secara mujmal, yaitu garis besarnya saja atau kaidah-kaidah/batasan-batasannya saja, (seperti masalah khamr, masalah bid'ah, tasyabuh, dan lain-lain, -pent-)

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada satupun perintah Allah yang belum aku sampaikan kepada kalian, begitu juga tidak ada satupun larangan Allah yang belum aku sampaikan kepada kalian" [Ash-Shahihah No. 1803]

Padahal kalau kita lihat hari ini, jenis khamr dan bid'ah barangkali jumlahnya mencapai puluhan bahkan mungkin ratusan. Apakah puluhan khamr dan ratusan bid'ah ini semuanya diterangkan oleh Rasulullah Shallallahu 'alaihi wa sallam satu persatu ? Ternyata tidak, Rasulullah Shallallahu 'alaihi wa sallam hanya mejelaskan kaidah dan batasan-batasannya saja. Di antara hadits-haditsnya adalah :

"Artinya : Tidak boleh menimpakan bahaya kepada diri sendiri dan kepada orang lain" [Shahihul Jaami' No. 7517]

"Artinya : Setiap yang memabukkan adalah khamr, dan setiap khamr adalah haram" [Irwa'ul Ghalil 8/40/2373]

"Artinya : Setiap bid'ah adalah sesat dan setiap yang sesat pasti di neraka"
[Shahih Targhib wa Tarhib 1/92/34]

Inilah kaidah-kaidah umum yang bersifat luas dan menyeluruh yang datang dari Rasulullah Shallallahu 'alaihi wa sallam. Dengan kaidah-kaidah seperti ini maka seluruh permasalahan yang menyangkut tentang khamr, bid'ah, perbuatan yang membahayakan keselamatan diri sendiri, dan lain-lain, semua bisa kita tentukan hukumnya satu persatu.

Hal ini betul-betul menunjukkan bahwa Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam telah menerangkan segala hukum syar'i dengan sejelas-jelasnya. Tapi sekali lagi, keterangan-keterangan tersebut kadang-kadang hanya berupa kaidah-kaidah dan batasan saja. Tidak diperinci satu persatu.

Adapun tentang hukum-hukum fiqih seperti tata cara wudhu, shalat, pusa, zakat, haji dan lain-lain, semuanya sudah dijelaskan dan dicontohkan secara rinci di dalam sunnah. Bahkan kadang-kadang dijelaskan langsung oleh Allah di dalam Al-Qur'an. Misalnya tentang hukum faraidh (pembagian warisan).

Tentang derajat hadits yang ditanyakan di atas, hadits tersebut shahih. Mengamalkan hadits tersebut adalah dengan cara berpegang teguh dengan Al-Qur'an. Dimana disebutkan dalam hadits tersebut bahwa Al-Qur'an merupakan tali yang ujungnya ada di tangan Allah dan ujung satunya lagi ada di tangan kita. Dan kita harus tahu bahwa kita tidak mungkin bisa berpegang teguh dengan Al-Qur'an tanpa mempelajari dan mengamalkan sunnah-sunnah Rasulullah Shallallahu 'alaihi wa sallam berupa hadits-hadits yang shahih.

Sebagaimana disabdakan beliau Shallallahu 'alaihi wa sallam.
"Artinya : Aku tinggalkan kepada kalian dua perkara. Kalian tidak akan sesat selama-lamanya selagi kalian berpegang teguh kepada dua perkara tersebut, yaitu Al-Qur'an dan Sunnah Rasul" [Misykatul Mashabih 1/66/186]

[Disalin kitab Kaifa Yajibu 'Alaina Annufasirral Qur'anal Karim, edisi Indonesia Tanya Jawab Dalam Memahami Isi Al-Qur'an, Penulis Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tauhid, penerjemah Abu Abdul Aziz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Anda Melakukan Ibadah Haji Umrah & Ziarah Ke Masjid Rasul Shallallahu Alaihi Wa Sallam

/0 almanhaj.or.id - Bagaimana Anda Melakukan Ibadah Haji Umrah & Ziarah Ke Masjid Rasul Shallallahu Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Bagaimana Anda Melakukan Ibadah Haji Umrah & Ziarah Ke Masjid Rasul Shallallahu Alaihi Wa Sallam

Jumat, 27 Februari 2004 21:27:08 WIB

BAGAIMANA ANDA MELAKUKAN IBADAH HAJI UMRAH DAN ZIARAH KE MASJID
RASUL SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Kumpulan Ulama

Saudara yang budiman.
Dalam melakukan ibadah haji terdapat tiga cara, yaitu : TAMATTU', QIRAN dan IFRAD.

Haji Tammatu' ialah berihram untuk umrah pada bulan-bulan haji (Syawal, Dzul Qa'dah dan sepuluh hari pertama bulan Dzul Hijjah), dan diselesaikan umrahnya pada waktu-waktu itu. Kemudian berihram untuk haji dari Mekkah atau sekitarnya pada hari Tarwiyah (tgl 8 Dzul Hijjah) pada tahun umrahnya tersebut.

Haji Qiran ialah, berihram untuk umrah dan haji sekaligus, dan terus berihram (tidak Tahallul) kecuali pada hari nahr (tgl 10 Dzul Hijjah). Atau berihram untuk umrah terlebih dahulu, kemudian sebelum melakukan tawaf umrah memasukkan niat haji.

Haji Ifrad ialah, berihram untuk haji dari miqat, atau dari Mekkah bagi penduduk Mekkah, atau dari tempat lain di daerah miqat bagi yang tinggal disitu, kemudian tetap dalam keadaan ihramnya sampai hari nahr apabila ia membawa binatang kurban. Jika tidak membawanya maka dianjurkannya untuk membatalkan niat hajinya dan menggantinya dengan umrah, selanjutnya melakukan tawaf, sa'i, mencukur rambut dan bertahallul, sebagaiman perintah Rasul Shallallahu 'alaihi wa sallam terhadap orang-orang yang berihram haji tetapi tidak membawa binatang kurban. Begitu pula bagi yang melakukan haji Qiran, apabila ia tidak membawa binatang kurban, dianjurkannya untuk membatalkan niat Qiran-nya itu, dan menggantinya menjadi Umrah, sebagaimana yang tersebut diatas.

Ibadah haji yang lebih utama ialah Haji Tamattu' bagi yang tidak membawa binatang kurban, oleh karena Rasulullah Shallallahu 'alaihi wa sallam memerintahkan hal itu dan menekankannya kepada para sahabatnya.

CARA MELAKUKAN UMRAH

Pertama.
Apabila anda telah sampai di miqat, maka mandilah dan pakailah wangi-wangian jika hal itu memungkinkan, kemudian kenakanlah pakaian ihram (sarung dan selendang). Dan lebih utama apabila berwarna putih.

Bagi wanita boleh mengenakan pakaian yang ia sukai, asal tidak menampakkan perhiasan. Kemudian berniat ihram untuk umrah seraya mengucapkan :

"Labbaika 'umratan, Labbaika allahuma labbaika, labbaika laa syariikalaka labbaika, innal hamda wan ni'mata laka wal mulka laa syariika laka".

"Artinya : Ku sambut panggilan-Mu untuk melaksanakan Umrah. Ku sambut panggilan-Mu ya Ilahi, Ku sambut panggilan-Mu, Ku sambut pangggilan-Mu, tiada sekutu bagi-Mu, Ku sambut panggilan-Mu. Sesungguhnya segala puji, ni'mat dan kerajaan adalah milk-Mu, tiada sekutu bagi-Mu"

Bagi kaum pria hendaknya mengucapkan talbiyah ini dengan suara keras, sedangkan bagi wanita hendaknya mengucapkan dengan suara pelan.

Kemudian perbanyaklah membaca talbiyah. dzikir dan istighfar serta menganjurkan berbuat baik dan mencegah kemungkaran.

Kedua.
Apabila anda telah sampai Mekkah. Maka lakukanlah Tawaf di Ka'bah sebanyak tujuh kali putaran, anda mulai dari Hajar Aswad sambil bertakbir dan anda sudahi di Hajar Aswad itu pula. Dan bacalah dzikir serta do'a yang anda kehendaki, dan sebaiknya anda sudahi setiap putaran dengan bacaan.

"Rabbanaa aatinaa fiid dunyaa hasanah, wa fil akhirati hasanah, wa qinaa 'adzaa baannari"

"Artinya : Wahai Tuhan kami, berilah kami kebaikan di dunia dan kebaikan di akhirat, dan lindungilah kami dari siksaan api neraka".

Kemudian setelah Tawaf, lakukan shalat dua raka'at di belakang makam Ibrahim walaupun agak jauh dari tempat tersebut jika hal itu mungkin. Dan jika tidak, maka lakukanlah di tempat lain di dalam Masjid.

Ketiga.
Kemudian keluarlah menuju Safa dan naiklah ke atasnya sambil menghadap Ka'bah, bacalah tahmid serta takbir tiga kali sambil mengangkat kedua tangan, dan bacalah do'a serta ulangilah setiap do'a tiga kali sesuai dengan sunnah Rasulullah Shallallahu 'alaihi wa sallam, dan ucapkanlah :

"La ilaha illallah wahdahu laa syariikalahu, lahul mulku walahul hamdu wa huwa 'alaa kulli syain qadiir, la ilaha illallah wahdahu anjaza wa'dah, wa nashara 'abdah wahazamal ahzaaba wahdah"

"Artinya : Tiada Tuhan yang patut di sembah selain Allah yang Maha Esa, tiada sekutu bagi-Nya, hanya bagi-Nya segala kerajaan, dan hanya bagi-Nya segala puji, dan Dia Maha Kuasa atas segala sesuatu. Tiada Tuhan yang patut disembah selain Allah yang Esa, yang menepati janji-Nya, dan memenangkan hamba-Nya serta telah menghancurkan golongan kafir, dengan tanpa dibantu siapapun".

Ucapkanlah bacaan tersebut tiga kali, dan tak mengapa apabila anda baca kurang dari bilangan itu.

Kemudian turunlah dan lakukanlah Sa'i Umrah sebanyak tujuh kali putaran dengan berjalan cepat diantara tanda hijau, dan berjalan biasa sebelum dan sesudah tanda tersebut, kemudian naiklah anda ke atas Marwah, dan bacalah tahmid dan takbir tiga kali apabila mungkin, sebagaimana yang anda lakukan di Safa.

Dalam Tawaf atau Sa'i, tidak ada bacaan dzikir wajib yang khsusus untuk itu. Akan tetapi dibolehkan bagi yang melakukan Tawaf atau Sa'i untuk membaca dzikir dan do'a atau bacaan Al-Qur'an yang mudah baginya, dengan mengutamakan bacaan-bacaan dzikir dan do'a yang bersumber dari tuntunan Rasul Shallallahu 'alaihi wa sallam.

Keempat.
Bila anda telah selesai melakukan Sa'i, maka cukurlah dengan bersih atau pendekkan rambut kepala anda. Dengan demikian selesailah Umrah anda dan selanjutnya anda diperbolehkan melakukan hal hal yang tadinya menjadi larangan.

Apabila anda melakukan haji Tamattu', maka wajib bagi anda menyembelih kurban pada hari Nahr, yaitu seekor kambing atau sepertujuh onta/sapi, jika anda tidak mendapatkannya, maka anda wajib melakukan puasa sepuluh hari ; tiga hari diwaktu haji, dan tujuh hari setelah anda pulang ke keluarga anda.

Dan lebih utama, anda lakukan puasa tiga hari itu sebelum hari Arafah, jika anda melakukan haji Tamattu' atau Qiran.

Cara Melakukan Haji

Pertama
Jika anda melakukan haji Ifrad atau Qiran, hendaklah anda berihram dari miqat yang anda lalui.

Dan jika anda tinggal di daerah miqat, maka berihramlah menurut niat anda dari tempat tersebut.

Dan jika anda melakukan haji Tammattu', maka berihramlah dari tempat tinggal anda hari Tarwiyah, yaitu pada tanggal 8 Dzul Hijjah. Mandilah dan pakailah wangi-wangian lebih dahulu sekiranya hal itu memungkinkan, kemudian kenakanlah pakaian ihram, lalu berniatlah dengan membaca :
"Labbaika hajan, Labbaika allahumma labbaika, Labbaika laa syarikalaka labbaika, innalhamda wani'mata laka walmulka, laa syarikalaka".

"Artinya : Ku sambut panggilan-Mu untuk menunaikan haji, Ku sambut panggilan-Mu ya Illahi, Ku sambut panggilan-Mu. Ku sambut panggilan-Mu, Kau yang tiada sekutu bagi-Mu, Ku sambut panggilan-Mu. Sesungguhnya segala puji, ni'mat dan kerajaan milik-Mu, tiada sekutu bagi-Mu".

Kedua
Kemudian keluarlah menuju Mina, lakukanlah shalat Zhuhur, Asar, Maghrib, Isya' dan Subuh disana, dengan cara mengqashar shalat yang empat raka'at (Zhuhur, Asar dan Isya') menjadi dua raka'at pada waktunya masing-masing, tanpa jama'.

Ketiga
Apabila matahari telah terbit pada hari kesembilan Dzul Hijjah (esoknya), maka berangkatlah anda menuju Arafah dengan tanpa tergesa-gesa, dan hindarilah jangan sampai mengganggu sesama jama'ah haji. Dan di Arafah lakukan shalat Zhuhur dan Asar dengan jama' Taqdim dan Qashar, dengan satu kali adzan dan dua kali iqamat.

Tentang wukuf ini, anda harus yakin bahwa anda benar-benar telah berada di dalam batas Arafah (bukan di luarnya). Dan perbanyaklah disini dzikir dan do'a, sambil menghadap kiblat dan mengangkat kedua tangan, mencontoh apa yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam. Padang Arafah seluruhnya merupakan tempat wukuf, dan hendaklah anda tetap berada disana hingga terbenam matahari.

Keempat.
Apabila matahari telah terbenam, berangkatlah menuju Muzdalifah dengan tenang sambil membaca talbiyah, dan hindarilah jangan sampai mengganggu sesama muslim. Sesampainya anda di Muzdalifah, lakukanlah shalat Maghrib dan Isya' dengan jama' dan qasar. Dan hendaklah anda menetap disana hingga anda melakukan shalat Subuh. Setelah selesai shalat Subuh perbanyaklah do'a dan dzikir hingga hari tampak mulai terang, sambil menghadap kiblat dan mengangkat kedua tangan mengikuti tuntunan Rasulullah Shallallahu 'alaihi wa sallam.

Kelima.
Kemudian berangkatlah sebelum matahari terbit menuju Mina sambil membaca talbiyah. Bagi yang berudzur, seperti wanita dan orang-orang yang lemah, boleh berangkat menuju Mina pada malam itu juga setelah lewat pertengahan malam. Dan pungutlah di Mudzalifah batu-batu kecil sebanyak tujuh biji saja untuk melempar Jamrah Aqabah, adapun yang lain cukup anda pungut dari Mina. Demikian juga tujuh batu yang akan anda pergunakan untuk melempar Jamrah Aqabah pada hari raya, tak mengapa bagi anda untuk memungutnya dari Mina.

Keenam.
Apabila anda telah tiba di Mina, lakukanlah hal-hal dibawah ini :
Lemparlah Jamrah Aqabah, yaitu Jamrah yang terdekat dari Mekkah, dengan tujuh batu kecil secara berturut-turut sambil bertakbir pada setiap kali lemparan.

Sembelihlah kurban jika anda berkewajiban melakukannya, dan makanlah sebagian dagingnya, serta berikan sebagian besarnya kepada orang-orang fakir.

Bercukurlah dengan bersih atau pendekkan rambut anda, akan tetapi lebih utama bagi anda adalah mencukur bersih. Sedang bagi wanita cukup menggunting ujung rambutnya kira-kira sepanjang ujung jari.

Lebih utama jika ketiga perkara ini dilakukan secara tertib. Namun tak mengapa bagi anda jika anda dahulukan yang satu atas yang lain.

Apabila anda telah selesai melempar dan mencukur, berarti anda telah melaksanakan Tahallul Awal. Dan selanjutnya anda boleh mengenakan pakaian biasa dan melakukan hal-hal yang tadinya menjadi larangan ihram, kecuali berhubungan dengan istri.

Ketujuh
Kemudian berangkatlah menuju Mekkah dan lakukanlah Tawaf Ifadah setelah itu lakukanlah Sa'i jika anda melakukan haji Tamattu', ataupun anda melakukan haji Qiran atau Ifrad, akan tetapi anda belum melakukan Sa'i setelah Tawaf Qudum. Dengan demikian anda diperbolehkan mengadakan hubungan dengan isteri.

Tawaf Ifadah ini boleh diakhirkan melakukannya setelah lewat hari-hari Mina, dan menuju Mekkah setelah melempar seluruh Jamrah.

Kedelapan
Setelah Tawaf Ifadah pada hari Nahr, kembalilah ke Mina. Bermalamlah di sana pada malam hari Tasyriq, yaitu tanggal 11, 12, dan 13, dan tidak mengapa jika anda bermalam hanya dua malam saja.

Kesembilan
Lemparlah ketiga Jamrah selama anda menetap dua atau tiga hari di Mina, setelah matahari tergelincir ; anda mulai dari Jamrah Ula, yaitu yang terjauh jaraknya dari Mekkah, kemudian Jamrah Wusta (tengah), dan selanjutnya Jamrah Aqabah, setiap Jamrah dengan tujuh batu kecil secara berturut-turut sambil bertakbir pada setiap kali lemparan.

Jika anda menghendaki untuk menetap selama dua hari saja, hendaklah anda meninggalkan Mina sebelum matahari terbenam di hari kedua itu. Dan jika ternyata matahari telah terbenam sebelum anda keluar dari batas Mina, maka hendaklah anda bermalam lagi pada malam hari ketiganya, dan melempar ketiga Jamrah di hari ketiga itu. Dan yang lebih utama hendaknya anda bermalam pada malam ketiga tersebut.

Bagi yang sakit atau yang lemah, boleh mewakilkan kepada orang lain untuk melempar Jamrah. Dan bagi yang mewakili boleh melempar untuk dirinya sendiri terlebih dahulu, kemudian untuk yang diwakilinya pada satu tempat Jamrah.

Kesepuluh
Apabila anda hendak kembali ke kampung setelah menyelesaikan segala amalan haji, lakukanlah Tawaf Wada'. Dan tiada kemurahan untuk meninggalkan Tawaf Wada' ini, kecuali bagi wanita yang sedang datang bulan (haidh) dan yang baru melahirkan (nifas).

[Disalin dari buku Petunjuk Jamaah Haji dan Umrah serta Penziarah Masjid Rasul Shallallahu 'alaihi wa sallam, pengarang Kumpulan Ulama, hal 14-19, diterbitkan dan diedarkan oleh Departemen Agama, Waqaf, Daawah dan Bimbingan Islam, Saudi Arabia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Allah Menyiksa Manusia Sedang Itu Sudah Ditentukan Allah

/0 almanhaj.or.id - Bagaimana Allah Menyiksa Manusia Sedang Itu Sudah Ditentukan Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Bagaimana Allah Menyiksa Manusia Sedang Itu Sudah Ditentukan Allah

Jumat, 27 Februari 2004 21:36:01 WIB

BAGAIMANA ALLAH MENYIKSA MANUSIA SEDANG ITU SUDAH DITENTUKAN ALLAH

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Ada polemik yang dirasakan sebagian manusia, yaitu bagaimana Allah akan menyiksa karena ma'siyat, padahal telah Dia takdirkan hal itu atas manusia ?"

Jawaban.
Sebenarnya hal ini bukanlah polemik. Langkah manusia untuk berbuat jahat kemudian dia disiksa karenanya bukanlah persoalan yang sulit. Karena langkah manusia pada berbuat jahat adalah langkah yang sesuai dengan pilihannya sendiri dan tidak ada seorangpun yang mengacungkan pedang di depannya dan mengatakan : "Lakukanlah perbuatan munkar itu", akan tetapi dia melakukannya atas pilihannya sendiri. Allah telah berfirman.

"Artinya : Sesungguhnya Aku telah memberi petunjuk kepadanya pada jalan (yang benar), maka adakalanya dia bersyukur dan adakalanya dia kufur" [Al-Insan : 3]

Maka baik kepada mereka yang bersyukur maupun yang kufur, Allah telah menunjukkan dan menjelaskan tentang jalan (yang benar). Akan tetapi sebagian manusia ada yang memilih jalan tersebut dan sebagian lagi ada yang tidak memilihnya. Penjelasan (Allah) tersebut pertama dengan Ilzam (keharusan/kepastia logis) dan kedua dengan Bayan (penjelasan).

Dalam hal Ilzam, maka kita dapat mengatakan kepada seseorang : Amal duniawi dan amal ukhrawimu sebenarnya sama dan seharusnya anda memperlakukan keduanya secara sama. Sebagai hal yang maklum adalah apabila ditawarkan kepadamu dua pekerjaan duaniawi yang telah direncanakan. Yang pertama kamu yakini mengandung kabaikan untuk dirimu dan yang kedua merugikan dirimu. Maka pastilah anda akan memilih pekerjaan pertama yang merupakan pekerjaan terbaik dari dua rencana di atas dan tidak mungkin anda memilih pekerjaan kedua, yang merupakan pilihan terburuk lalu anda mengatakan : "Qadar (Allah) telah menetapkan saya padanya (piliha kedua). Dengan demikian, apa yang telah anda tetapkan dalam menempuh jalan dunia semestinya anda lakukan dalam menempuh jalan ukhrawi. Kita dapat mengatakan : Allah telah menawarkan di hadapanmu dua amal akhirat, yaitu amal buruk yang berupa amal-amal yang menyalahi syara' dan amal shalih yang berupa amal-amal yang sesuai dengan syara'. Maka apabila dalam berbagai pekerjaan duniawi anda memilih perbuatan yang baik, mengapa anda tidak memilih amal baik dalam amal akhirat. Karena itu, seharusnya anda memilih amal baik di dalam mencari akhirat sebagaimana anda harus memilih pekerjaan baik dalam mencari dunia. Inilah cara Ilzam.

Adapun cara Bayan, maka kita dapat mengatakan bahwa kita semua tidak tahu apa yang telah ditakdirkan Allah kepada kita. Allah berfirman.

"Artinya : Setiap diri tidak mengetahui apa yang akan dia kerjakan besok" [Luqman : 34]

Maka ketika seseorang melakukan suatu perbuatan, berarti dia melakukannya atas pilihannya sendiri dan bukan karena mengetahui bahwa Allah telah mentakdirkan perbuatan tersebut kepadanya. Oleh karena itu, sebagian ulama' mengatakan : "Sesungguhnya Qadar itu rahasia yang tertutup". Dan kita semua tidak pernah mengetahui bahwa Allah telah mentakdirkan begitu, kecuali bila perbuatan tersebut telah terjadi. Dengan demikian, ketika kita melakukan sesuatu perbuatan, maka bukan berarti kita melakukannya atas dasar bahwa perbuatan tersebut telah ditetapkan bagi kita. Akan tetapi kita melakukannya berdasarkan pilihan kita sendiri dan ketika telah terjadi maka kita baru tahu bahwa Allah telah mentakdirkannya untuk kita.

Oleh karena itu, manusia tidak bisa beralasan dengan takdir kecuali setelah terjadinya perbuatan tersebut. Disebutkan dari Amirul Mu'minin, Umar bin Kahtthab, sebuah kisah (mungkin benar dari beliau mungkin tidak) bahwa seorang pencuri yang telah memenuhi syarat potong tangan dilaporkan kepada beliau. Ketika Umar menyuruh untuk memotong tangannya, dia mengatakan : "Tunggu dulu hai Amirul Mu'minin, demi Allah aku tidak mencuri itu kecuali karena Qadar Allah". Umar mengatakan : "Aku tidak akan memotong tanganmu kecuali karena Qadar Allah". Maka Umar berargumentasi dengan argumentasi yang digunakan pencuri tersebut tentang kasus pencurian terhadap harta orang-orang Islam. Padahal Umar bisa berargumentasi dengan Qadar dan Syari'at, karena beliau diperintahkan untuk memotong tangannya. Adapun dalam kasus tersebut, beliau berargumentasi dengan Qadar karena argumentasi tersebut lebih tepat mengenai sasaran.

Berdasarkan hal itu, maka seseorang tidak lagi berargumentasi dengan Qadar untuk berbuat ma'siyat kepada Allah dan dalam kenyataannya dia memang tidak punya alasan dalam hal di atas. Allah berfirman.

"Artinya : (Aku telah mengutus) para rasul yang membawa berita gembira dan memberi peringatan agar manusia tidak punya alasan/argumentasi kepada Allah setelah adanya para rasul" [An-Nisa : 165]

Sementara semua amal manusia, setelah datangnya para rasul, tetap terjadi atas Qadar Allah. Walaupun Qadar bisa dijadikan argumentasi akan tetapi selalu bersama-sama dengan terutusnya para rasul selamanya. Dengan demikian jelas bahwa tidak layak berbuat ma'siyat dengan alasan Qadha' dan Qadar Allah, karena dia tidak dipaksa untuk melakukannya.

Semoga Allah memberi Taufiq.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Dan Bersuci Bagi Yang Sakit

/0 almanhaj.or.id - Shalat Dan Bersuci Bagi Yang Sakit

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Dan Bersuci Bagi Yang Sakit

Jumat, 27 Februari 2004 21:58:26 WIB

SHALAT DAN BERSUCI BAGI YANG SAKIT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan :
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Bagaimana cara orang sakit shalat dan bersuci ..?" [Abdullah Imran, Riyadh]

Jawaban :
Bagi yang sedang sakit terdapat beberapa hukum yang khusus dan mesti di pelihara.

Sesungguhnya Nabi Muhammad Shallallahu 'alaihi wa sallam di utus Allah dengan membawa agama yang hanif (lurus) berdasarkan kemudahan dan keringanan.

Allah berfirman.
"Artinya : Dan dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan" [Al-Hajj : 78]

Ayat lain :
"Artinya : Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 187]

Ayat lain :
"Artinya : Maka bertakwalah kamu kepada Allah menurut kesanggupanmu" [At Taghaabun : 16]

Nabi Shallallahu 'alaihi wa sallam bersabda "Artinya : Sesungguhnya agama itu mudah".

[1] Yang sakit wajib bersuci dengan air, wudlu dari hadas kecil dan mandi dari hadas besar.
[2] Jika tak mampu menggunakan air karena takut bertambah sakit atau terlambat sembuh, hendaklah ia bertayamum.
[3] Tayamum caranya dengan menyapukan tanah suci atau dinding tembok yang berdebu dengan kedua tangan ke bagian muka dan kedua telapak tangannya. Jika tak mampu bertayamum sendiri, maka bisa dibantu orang lain.
[4] Boleh bertayamum dengan dinding atau yang lainnya bila berdebu dan suci.
[5] Jika tak ada dinding yang berdebu, maka tidak dilarang menaruhkan tanah ke sapu tangan atau wadah penyaring lalu tayamum.
[6] Jika bertayamum untuk satu shalat dan masih tetap suci ketika shalat lain tiba, maka tayamum tak perlu diulangi.
[7] Yang sakit wajib mensucikan badannya dari berbagai najis. Jika tak mampu shalat sebagaimana cara biasa, maka shalatlah sesuai dengan keadaannya dan shalatnya sah.
[8] Yang sakit wajib membersihkan atau mencopot pakaiannya dari najis serta berpakaian suci. Jika tak mampu, shalatlah seadanya.
[9] Yang sakit wajib shalat di atas tempat yang suci termasuk kain sparai tidurnya. Jika tak mampu, shalatlah apa adanya.
[10] Yang sakit wajib shalat fardhu walau sambil bersandar kepada dinding, tiang atau tongkat.
[11] Jika ia tak mampu shalat sambil berdiri, lakukanlah sambil duduk ; sebaiknya duduk sila ketika saat berdiri dan ruku' serta duduk iftirasy pada saat sujud.
[12] Jika tak mampu sambil duduk, shalatlah sambil berbaring dengan menghadap kiblat dan samping kanan lebih baik dari yang kiri. Bila tak mampu menghadap kiblat, menghadaplah kemana saja.
[13] Jika tak mampu sambil berbaring, lakukanlah dengan terlentang ; kaki mengarah ke kiblat dengan sedikit kepala ke atas agar menghadap kiblat. Jika tak mampu kakinya ke arah kiblat, lakukanlah apa adanya.
[14] Yang sakit wajib sujud dan ruku. Jika tak kuasa, berisyarahlah dengan kepalanya ; anggukkan kepala ketika sujud lebih rendah dari pada ketika ruku. Jika ia hanya mampu ruku' saja, dan sujud tak kuasa, maka ruku'lah sebagaimana biasa lalu isyarah ketika sujud dan begitu pula bila sebaliknya.
[15] Jika ia tak mampu isyarah dengan kepalanya ketika ruku' atau sujud, maka isyarahlah dengan matanya dengan sedikit pejam ketika ruku dan pejam seluruhnya ketika sujud. Dan tak dibenarkan isyarah dengan jemari tangan, sebagaimana dilakukan oleh sebagian yang sakit.
[16] Jika tak mampu isyarah dengan kedipan matanya, maka shalatlah dengan hatinya ; berniat ketika ruku', sujud, berdiri dan duduk.
[17] Yang sakit wajib shalat tepat pada waktunya sesuai dengan kemampuannya sebagaimana telah diterangkan.
[18] Jika sulit baginya shalat sesuai waktunya, maka ia boleh melakukan jama' antara Zuhur dengan Ashar dan antara Maghrib dengan Isya, baik jama' taqdim atau takhir.
[19] Sedangkan shalat Fajar (Subuh) tak boleh dijama', baik dengan shalat sebelumnya atau sesudahnya, sebab shalat Fajar mempunyai waktu tersendiri.

[Disalin dari kitab Fatawa Syekh Muhammad Al-Shaleh Al-'Utsaimin, edisi Indonesia 257 Tanya Jawab, Fatwa-Fatwa Al-'Utsaimin, oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Gema Risalah Press, hal. 141-143 alih bahasa Prof.DRs.KH.Masdar Helmy]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Borok-Borok Sufi

/0 almanhaj.or.id - Borok-Borok Sufi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Borok-Borok Sufi

Jumat, 27 Februari 2004 22:40:14 WIB

BOROK-BOROK SUFI

Oleh
Syaikh Salim Al-Hilali dan Ziyad Ad-Dabij

Tasawuf merupakan gerakan berpola pikir filsafat klasik yang mengekor kepada para filosof dan ahli syair Romawi, India dan Persia. Namun, dalam hal ini, kita akan membatasi kajian masalah sufi dengan berkedok Islam. Kedok Islam ini dikenakan sebagai upaya menutupi hakikatnya. Maka barangsiapa yang meneliti dan mengamati gerak-geriknya, niscaya akan berkesimpulan, bahwa sufi bukan Islam. Baik menyangkut aqidah, prilaku dan pendidikan.

MENGENAL BEBERAPA KEYAKINAN SUFI
Sesungguhnya para penguasa sufi telah berusaha memelihara keyakinan-keyakinan tasawuf, yakni, dengan merancukan dan menghapuskan ayat-ayat Al-Kitab Al-Karim. Membolak-balik, serta merubah pemahaman Sunnah An-Nabawiyah yang telah suci. Akan tetapi Allah Subhanahu wa Ta'ala telah menakdirkan untuk agama ini, orang-orang yang memperbaharui agama-Nya.

Yakni, dengan membersihkan Islam dari bermacam aqidah dan filsafat yang mengalir dalam benak manusia akibat pengaruh pola pikir keberhalaan. Maka, diungkaplah borok-borok mereka, dipilah perkataan mereka serta diterangkan kebohongannya. Metoda merekapun dibuyarkan dengan menelaah kitab-kitab induk sufi. Berikut secara ringkas ditampilkan keyakinan-keyakinan mereka.

ILMU LADUNI
Istilah ini dikaitkan kepada firman-Nya Subhanahu wa Ta'ala tentang nabi Khidir:

"wa 'allamnaahu min Ladunnaa 'ilmaan"
"Artinya :...Dan Kami ajarkan kepadanya ilmu dari sisi Kami.". [Al-Kahfi : 65].

Yang dimaksud dengan ayat diatas, menurut mereka, adalah disingkapnya alam ghaib bagi mereka. Caranya, dengan kasyaf (penyingkapan), tajliyat (penampakan) serta melakukan kontak langsung dengan Allah dan Rasulullah shallallahu 'alaihi wa sallam[1]. Mereka berdalil dengan firman-Nya Subhanahu wa Ta'ala.

"Artinya : Dan bertaqwalah kepada Allah, maka Allah akan mengganjari kepada kalian semua". [Al-Baqarah : 282].

Pemikiran ilmu laduni dipelopori oleh Hisyam Ibnu Al-Hakam (wafat 199H), seorang penganut Syi'ah yang mahir ilmu kalam. Ia berasal dari Kufah. [2]

Orang-orang sufi, dalam rangka merealisir ajarannya, menempuh beberapa jalan. Jalan terpenting itu, diantaranya :

[1] Menjauhkan diri dari menuntut ilmu syar'i. Dikatakan oleh Al-Junaid, seorang pentolan sufi, "Yang paling aku sukai pada seorang pemula, bila tak ingin berubah keadaannya, hendaknya jangan menyibukkan hatinya dengan tiga perkara berikut : mencari penghidupan, menimba ilmu (hadits) dan menikah. Dan yang lebih aku sukai lagi, pada penganut sufi, tidak membaca dan menulis. Karena hal itu hanya akan menyita perhatiannya".[3]

Demikian pula yang dikatakan Abu Sulaiman Ad-Darani, "Jika seseorang menimba ilmu (hadits), bepergian untuk mencari penghidupan, atau menikah, sungguh ia telah condong kepada dunia"[.4]

[2] Menghancurkan sanad-sanad hadits dan menshahihkan hadits-hadits dha'if (lemah), munkar dan maudhu' (palsu) dengan cara kasyaf. Sebagaimana dikatakan Abu Yazid Al-Busthami, "Kalian mengambil ilmu dari mayat ke mayat. Sedang kami mengambil ilmu dari yang Maha Hidup dan tidak pernah mati. Hal itu seperti yang telah disampaikan para pemimpin kami : "Telah mengabarkan pada aku hatiku dari Rabbku". Sedang kalian (maksudnya, kalangan Ahlu Al-hadits) mengatakan : "Telah mengabarkan kepada kami Fulan". Padahal, bila ditanya dimana dia (si Fulan tersebut) ?. Tentu akan dijawab : "Ia (Fulan, yakni yang meriwayatkan ilmu atau hadits tersebut) telah meninggal". "(Kemudian) dari Fulan (lagi)". Padahal, bila ditanyakan dimana dia (Fulan tadi)? Tentu akan dijawab : "Ia telah meninggal".[5] Dikatakan pula oleh Ibnu Arabi, "Ulama Tulisan mengambil peninggalan dari salaf (orang-orang terdahulu) hingga hari kiamat. Itulah yang menjauhkan atau menjadikan timbulnya jarak antara nasab mereka. Sedang para wali mengambil ilmu dari Allah (secara langsung -peny). Yakni, dengan cara Ia (Allah) mengilhamkan kedalam hati para wali"[6]. Dikatakan oleh Asy-Sya'rani, "Berkenan dengan hadits-hadits. Walaupun cacat menurut para ulama ilmu hadits, tapi tetap shahih menurut ulama ilmu kasyaf".[7].

[3] Menganggap menimba ilmu (hadits) sebagai perbuatan aib dan merupakan jalan menuju kemaksiatan serta kesalahan. Ibnu Al-Jauzi menukil, bahwa ada seorang syaikh sufi melihat seorang murid membawa papan tulis (baca : buku), maka dikatakannya kepada murid tersebut :"Sembunyikan auratmu".[8] Bahkan, mereka saling mewariskan sebagian pameo-pameo yang bertendensi menjauhkan peninggalan salaf, umpanya : Barang siapa gurunya kitab, maka salahnya lebih banyak dari benarnya.

Sanggahan terhadap pernyataan-pernyataan sebagaimana diungkap diatas :

Pertama.
Barangsiapa berkeyakinan, bahwa dengan kemampuannya dapat berjumpa dengan Rasulullah shallallahu 'alaihi wa sallam, seperti keadaan nabi Khidir dengan nabi Musa, maka ia telah kafir berdasarkan ijma' para ulama kaum muslimin. Karena, nabi Musa tidaklah diutus kepada nabi Khidir, dan tidak pula nabi Khidir diperintahkan untuk mengikuti nabi Musa.

Padahal Allah telah menjadikan masing-masing nabi mempunyai jalan dan minhaj yang berbeda-beda. Dan peristiwa yang demikian itu, berulang kali terjadi sebelum beliau diutus sebagai nabi. Seperti, sezamannya nabi Luth denga nabi Ibrahim, nabi Yahya dengan nabi Isa.

Sesungguhnya para nabi tersebut dibangkitkan untuk kaumnya saja, sedangkan Muhammad shalallallahu 'alaihi wa sallam dibangkitkan untuk seluruh manusia hingga hari kiamat. Telah bersabda Shallallahu 'alaihi wa sallam.

"Artinya : Adalah para nabi diutus untuk kaumnya saja, sedangkan aku diutus untuk seluruh manusia". [Hadits Shahih Riwayat Bukhari dan Muslim].

"Artinya : Tidak seorang pun dari umat ini yang mendengar tentangku, baik Yahudi atau Nashrani, kemudian tidak beriman kepadaku, melainkan akan dimasukkan ke neraka" [Hadits Shahih Riwayat Muslim I/93]

Aqidah semacam ini merupakan asasnya Islam, berdasarkan firman-Nya Subhanahu wa Ta'ala.

"Artinya : Tidaklah engkau Kami utus kecuali untuk seluruh manusia, sebagai pemberi khabar gembira dan pemberi peringatan". [Saba' : 28]

Dan firman-Nya Subhanahu wa Ta'ala.

"Artinya : Katakanlah, wahai manusia, sesungguhnya aku adalah utusan Allah kepada kalian semua". [Al-A'raf : 157]

Dan siapa saja yang 'alim, baik jin maupun manusia, diperintahkan untuk mengikuti rasul yang ummi ini. Maka barangsiapa yang mengaku bahwa dengan kemampuannya dapat keluar dari minhaj dan petunjuk nabi Muhammad shallallahu 'alaihi wa sallam ke minhaj lainnya, walaupun minhaj Isa, Musa, Ibrahim, maka dia sesat dan menyesatkan. Telah bersabda Shalallahu 'alaihi wa sallam.

"Artinya : Seandainya Musa turun, lalu kalian semua mengikutinya dan meninggalkan aku, maka sungguh sesatlah kalian. Aku adalah bagian kalian, dan kalian adalah bagian dari umat-umat yang ada". [Riwayat Baihaqi dalam Syu'abu al-Iman, dan lihat pula dalam Irwa'al-Ghalil karangan Al-Bani hal. 1588]

Adapun keyakinan orang-orang sufi bahwa nabi Khidir masih tetap hidup, selalu berhubungan dengan mereka, mengajarkan kepada mereka ilmu yang diajarkan Allah kepadanya, seperti nama-nama Allah yang Agung, hal ini merupakan dusta dan mengada-ada. Karena menyelesihi Al-Qur'an secara nyata :

"Artinya : Dan tidaklah kami jadikan seorang manusiapun sebelummu abadi". [Al-Anbiya' : 34]

"Artinya : Tidak ada satu jiwapun yang bernafas pada hari ini yang datang dari zaman seratus tahun sebelumnya, sedangkan dia saat sekarang ini masih hidup". [Hadits Riwayat Ahmad dan Tirmidzi dari Jabir]

Hadits-hadits yang menerangkan masih hidupnya nabi Khidir semuanya maudhu' (palsu) menurut kesepakatan seluruh ulama hadits.[9]

Kedua.
Adapun hujjah mereka dengan firman-Nya Subhanahu wa Ta'ala.
"Artinya : Dan bertaqwalah kepada Allah dan Allah akan mengajarimu (ilmu)". [Al-Baqarah : 282]

Hal itu bukanlah hujjah, karena Rasulullah shallallahu 'alaihi wa sallam telah menerangkan pemahaman ayat ini dan telah menentukan cara mencari ilmu yang disyari'atkan dan diwajibkan atas setiap muslim. Seperti sabdanya Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya ilmu itu (diperoleh) dengan cara belajar". [Hadits Riwayat Daruquthni dalam Al-Ifrad wa al-Khatib dalam tarikhnya dari Abu Hurairah dan Abu Darda'. Lihat Silsilah Ash-Shahihah 342]

Kata innama (sesungguhnya) disini adalah untuk membatasi.

Ketiga.
Perihal pendapat mereka yang menyatakan, bahwa mencari ilmu dengan cara belajar adalah jalan yang memayahkan, terlalu bertele-tele, dianggap condong kepada dunia serta menyita perhatian dan kesungguhan (walaupun telah tinggi dalam menuntut ilmu tadi), tetap dianggap tidak sempurna. Kecuali, bila ditempuh dengan cara kasyaf dan ilham.

Berkenan dengan ilmu itu sendiri, termasuk tentunya dalam pengamalannya. Bahkan sebatas mencari ilmu semata. Berkata Ibnu Al-Jauzi, "Iblis menginginkan untuk menutup jalan tersebut dengan cara yang paling samar. Memang jelas bahwa yang dimaksud adalah mengamalkannya bukan sebatas mencari ilmu saja. Namun, dalam hal ini para penipu itu telah menyembunyikan masalah pengamalannya. [10] Dan tidaklah kasyaf yang mereka dakwakan itu, kecuali hanya khayalan setan belaka.

"Artinya : Maukah Aku khabarkan kepada kalian tentang kepada siapa setan turun ? (Setan) turun kepada setiap pendusta dan suka berbuat dosa. Mereka menghadapkan pendengarannya itu (kepada setan), dan kebanyakan mereka adalah orang-orang pendusta". [Asy-Syu'ara : 221-223]

"Artinya : Tidaklah kamu melihat bahwasanya Kami telah mengirim setan-setan itu kepada orang-orang kafir untuk menghusung mereka agar berbuat maksiat dengan sungguh-sungguh ? Maka janganlah kamu tergesa-gesa memintakan siksaan bagi mereka, karena sesungguhnya Kami hanya menghitung (hari siksaan) itu untuk mereka dengan perhitungan yang teliti. Ingat ketika hari Kami mengumpulkan orang-orang yang bertaqwa kepada Rabb yang Maha Pemurah sebagai perutusan yang terhormat. Dan kami akan menghalau orang-orang yang durhaka ke neraka Jahannam dalam keadaan dahaga". [Maryam : 83-86]

Adapun pengakuan mereka, seperti pensyarah Al-Ushul katakan, bahwa kasyaf merupakan bagian dari iman yang benar. Dan maksud kasyaf adalah disingkapkannya sebagian yang tersembunyi, dan tidak tampak, mengetahui gerak-gerik jiwa dan niat serta kelemahan sebagian manusia. Kasyaf semacam inilah yang disebutkan dalam hadits syarif sebagai firasat seorang yang beriman. [11] Jadi bila ada perkataan mereka semacam ini : "Telah mengabarkan kepadaku hatiku dari Rabb-ku" tidak lain adalah perkataan khurafat.

Keempat.
Sebagian mereka mengakku dapat melihat Rasulullah shallallahu 'alaihi wa sallam dalam tidurnya, lalu mengajarkan kepadanya beberapa perkara dan memintanya untuk berbuat begini dan begitu. Seperti, kata Ibnu Arabi, "Sesungguhnya aku telah melihat Rasulullah shallallahu 'alaihi wa sallam dalam mimpi. Aku melihatnya saat sepuluh akhir di bulan Muharram 627H, di Mahrusah, Damsyiq. Saat itu di tangan beliau Shallallahu 'alaihi wa sallam membawa kitab. Maka sabdanya kepadaku, 'Kitab ini adalah kitab Fushush Al-Hikam'. Ajarkan dan sebarkan kepada manusia agar bisa memetik manfa'at darinya. Kemudian aku katakan, Aku dengar dan taat kepada Allah, Rasul-Nya serta ulil amri diantara kita sebagaimana yang engkau perintahkan. Maka, aku pun berusaha merealisasikan cita-cita dan aku murnikan niatku serta kubulatkan tekad untuk mengajarkan kitab ini sebagaimana diajarkan Rasulullah shallallahu 'alaihi wa sallam. tanpa mengurangi dan menambahinya".

Bantahan Terhadap Pendapat Diatas Adalah Sebagai Berikut:

[1] Para Rasul tidak memerintahkan kemaksiatan apalagi kekufuran, seperti yang memenuhi kitab Fushush Al-Hikam. Seperti, mengkafirkan nabi Allah, Nuh (hal. 70-72), meyakini bahwa Fir'aun itu telah beriman (hal. 21), membenarkan pendirian Samiri dan perbuatannya dalam membuat patung (yang menimbulkan fitnah di kalangan bani Israil) hingga mengibadahinya (hal. 188).

[2] Rasulullah Shallallahu 'alaihi wa sallam tidak menyuruh menyelisihi syari'at. Sesungguhnya, ada yang mengatakan bahwa setan menampakkan diri dalam bentuk nabi Shallallahu 'alaihi wa sallam di hadapan Ibnu Arabi. Padahal mustahil hal itu bisa terjadi. Dia (Ibnu Arabi) telah tertipu dan terperdaya. Walau ia mengatakan yang demikian itu dengan niat baik dan prasangka bersih. Tetapi yang demikian itu mustahil, karena setan tidak akan mampu menyerupai nabi. Maka, bagaimana hal itu bisa terjadi padahal Nabi yang ma'shum Shallallahu 'alaihi wa sallam telah bersabda :

"Artinya : Barangsiapa yang melihatku (dalam mimpinya) maka sesungguhnya akulah dia. Karena sesungguhnya setan tidak bisa menyerupaiku". [Hadits Shahih Riwayat Tirmidzi dari Abu Hurairah, mempunyai penguat yang sangat banyak, sebagiannya Shahih diriwayatkan Bukhari dan Muslim. Lihat Shahih Al-Jami' dan ziyadahnya V/293]

Berdasarkan keterangan diatas, maka kita berkeyakinan bahwa Ibnu Arabi dan para pengikutnya adalah dajjal-dajjal Khurasan. Sedang perkataan-perkataan mereka dusta dan tidak mengandung kebenaran sama sekali.

SYARI'AT DAN HAKIKAT
Para pemimpin sufi mengatakan, bahwa setiap ayat mempunyai unsur lahir dan bathin. Atau, Islam itu terdiri dari syari'at dan hakikat. Syari'at, bila dibandingkan dengan hakikat, laksana buih. Hakikat merupakan tingkatan paling sempurna, puncak dan sangat tinggi dalam tangga peribadahan Islam.

Cara agar mampu untuk mencapainya adalah dengan memiliki ilmu laduni, kasyaf Rabbani serta Faidh Ar-Rahmani. Dalihnya, hadits yang diriwayatkan imam Bukhari dari Abu Hurairah :

"Artinya : Aku menghafalkan dari Rasulullah shallallahu 'alaihi wa sallam dua kantung ilmu. Adapun salah satunya telah aku sebarkan. Sedangkan lainnya, bila ku sebarkan akan dipotong tenggorokan ini". [Hadits Riwayat Bukhari dalam kitab Fitan]

Padahal ini sebagai isyarat dari beliau rahimahullah tentang akan tidak adanya kaitan antara ilmu batin dan ilmu zhahir. Kalau tidak begitu, pasti beliau akan mencantumkannya dalam Al-'Ilm. Sesungguhnya, Al-Hafidz Ibnu Hajar telah menerangkan masalah tersebut secara rinci dalam kitabnya, Fathu Al-Bari I/216.

Oleh karena itu, barangsiapa menyatakan Islam terdiri dari lahir dan batin, berarti dia telah menyangka Rasulullah Muhammad shallallahu 'alaihi wa sallam menghianati tugas kerasulannya. Tapi, inilah kenyataannya. Mereka berkeyakinan, Rasulullah hanya menyampaikan yang zhahir saja. Sedang, yang batin beliau beritahukan kepada orang-orang tertentu.[12]

Demi Allah, sesungguhnya Rasulullah shallallahu 'alaihi wa sallam berlepas dari yang mereka kaitkan kepada beliau Shallallahu 'alaihi wa sallam. Dan Allah, malaikat Jibril serta orang-orang shalih dari kalangan yang beriman menyaksikan yang demikian itu. Berfirman Allah Subhanahu wa Ta'ala.

"Artinya : Pada hari ini Aku sempurnakan untuk mu agamamu, dan Aku lengkapkan untukmu semua ni'mat-Ku serta Aku ridhai bagimu Islam sebagai agama". [Al-Maidah : 3]

Beliau Shallallahu 'alaihi wa sallam telah meminta persaksian dihadapan segenap manusia muslim yang berkumpul di bawah Jabal Ar-Rahmah pada hari haji akbar. Kata beliau, "Sesungguhnya, kalian akan ditanya tentang aku. Maka, apakah yang akan kalian katakan ?" Jawab mereka : "Kami bersaksi bahwa engkau telah menyampaikan risalah Rabb-mu dan telah menunaikannya. Engkau telah menasehati umatmu dan menunaikan kewajibanmu".

Lantas beliau bersabda seraya mengacungkan telunjuknya ke arah langit dan menggerak-gerakkannya kehadapan manusia : "Ya Allah, saksikanlah. Ya Allah, saksikanlah". [Potongan dari hadits Jabir bin Abdullah tentang hajinya Rasulullah shallallahu 'alaihi wa sallam. Di-tahqiq ulang Syaikh Muhammad Nashiruddin Al-Albani dalam Hijjah An-Nabi, hal. 37-41].

Nabi shallallahu 'alaihi wa sallam pun telah menyatakan secara terang-terangan, dan hal ini sebagai hujjah nyata guna menampar setiap pendusta dan yang suka berbuat dosa. Kata beliau :

"Artinya : Sesungguhnya seorang nabi tidak mengenal main isyarat (dengan mata)". [Hadits Shahih Riwayat Imam Ahmad, Abu Dawud, dari Anas. lihat Shahih Al-Jami' II/303]

Maksudnya memberi isyarat dengan isyarat rahasia. Hal ini agar tidak ada seorangpun yang berburuk sangka yang menyebabkan tumbuhnya keyakinan, bahwa dalam agama Allah ada rahasia yang tidak banyak diketahui manusia.

Yang semakna dengan hadits ini adalah sabdanya :

"Artinya : Sesungguhnya tidak selayaknya bagi seorang nabi mempunyai mata yang khianat". [Hadits Shahih Riwayat Abu Dawud, Nasa'i dan Hakim dari Sa'id. Lihat Shahih Al-Jami' II/307]

AL-HULUL WA AL-ITTIHAD
Sebagaimana kelomppok sufi berkhayal, siapa saja yang menempuh jalan ilmu batin, pada akhirnya akan mencapai tingkatan melebur bersama dzat Allah. Ketika itulah ia menempati dzat tersebut, hingga bercampur sifat ketuhanan dengan tabiat kemanusiaan. Bentuk lahirnya manusia, tetapi hakikat batinnya adalah sifat ketuhanan.

Orang-orang yang berpikiran demikian, misalnya Al-Hallaj, ibnu Al-Faradh, Ibnu Sab'in dan lainnya dari kalangan sufi. Berikut ini kami paparkan sebagian perkataan mereka : Al-Hallaj berkata : [13]

Maha Suci yang menampakkan sifat kemanusiannya,
Kami rahasiakan sifat ketuhanannya yang cemerlang,
Kemudian Ia menampakkan diri pada mahluknya,
Dalam bentuk orang yang sedang makan dan minum,
Hingga mahluknya dapat menentukannya, seperti
jarak antara kedipan mata dengan kedipan yang lain.
Siapakah dia ? Dialah Rabbu Al-Arbab
yang tergambar dalam seluruh bentuk pada
hamban-Nya, Fulan. [14]

Dan Ibnu Al-Faradh berkata : [15]
Tidaklah aku shalat kepada selainku,
dan tidaklah shalatku kepada selainku
ketika menunaikan dalam setiap raka'atku.

Dan cukuplah bagi orang-orang sufi merasakan kesedihan tatkala Ibnu Al-Faradh berpayah-payah dibalik fatamorgana. Ibnu Taimiyah rahimahullah berkata, tatkala menceritakan keadaan Ibnu Al-Faradh : "Orang yang mengucapkan sya'ir tersebut ketika meninggalnya mengucapkan syair sebagai berikut :

Jika kedudukanku dalam cinta disisi-Mu,
tidak seperti yang pernah aku jumpai,
maka sesungguhnya aku telah membuang-buang umurku.
Angan-angan yang menancap dalam diriku beberapa lama,
dan pada hari ini aku mengiranya sebagai mimpi kosongku belaka.

At-Tusturi berkata : [16]
Akulah yang dicintai dan yang mencintai,
tidak ada selainnya.

Para syaikh tasawuf tersebut mencari-cari dalih dengan hadits yang berbicara masalah wali. Padahal, segala dalih dan alasan itu tak mendukung mereka. Misalnya sebuah hadits :

"Artinya : Tidak henti-hentinya seorang hamba mendekatkan diri kepadaku dengan perbuatan-perbuatan yang disunnahkan hingga Aku mencintainya. Maka jika Aku mencintainya, Akulah yang menjadi pendengarannya yang dia gunakan untuk mendengar, dan penglihatannya yang dia gunakan untuk melihat, dan tangannya yang dia julurkan, dan kakinya yang dia langkahkan. Maka, jika ia meminta kepada-Ku, sungguh aku akan beri. Dan jika ia minta perlindungan kepada-Ku, sungguh Aku akan melindunginya". [Hadits Riwayat Bukhari, akan tetapi kami ringkas sesuai dengan makna pembahasan].

Hadits ini menunjukan dengan sangat adanya pembedaan dan pemisahan. Dalam hal ini ada 'Abid (yang beribadah) dan Ma'bud (yang diibadahi). Sa-il (yang meminta) dan Mas-ul (yang diminta), 'A-idz (yang minta perlindungan) dan Mu'idz (yang melindungi). Sedang, orang-orang sufi tersebut mengaku bahwa Allah berdiam dalam dzat hambanya. Yaitu, jika Dia menjadi dia dan keduanya menjadi dua dzat yang menyatu.

Betapa anehnya ! Bagaimana akal orang-orang sufi tersebut menerimanya dengan cara membenarkan kebohongan ini ? Dan bagaimana pula hingga lisan mereka mengulang-ngulangnya ? Sungguh, Kursi-Nya seluas langit dan bumi, maka bagaimana mungkin jasad manusia dapat menampung-Nya ?.

Adapun hadits berikut :
"Artinya : Langit dan bumi-Ku sempit bagi-Ku, akan tapi hati hamba-Ku yang beriman lapang bagi-Ku"

Maka hadits ini adalah hadits palsu menurut kesepakatan para ulama ilmu hadits.

WIHDAH AL-WUJUD
Pemahaman hulul wa al-ittihad mengantarkan para sufi pada perkataan wihdah al-wujud. Istilah ini berdasar pola pikir orang-orang sufi bermakna, bahwa dalam hal ini tidak ada yang wujud kecuali Allah. Maka, tidaklah segala yang nampak ini kecuali penjelmaan dzat-Nya semata. Yaitu, Allah. Maha Suci Allah, Rabb kita, Rabb yang Maha Mulia dari apa yang mereka sifatkan.

Ibnu Arabi berkata : "Tidak ada yang tampak ini kecuali Allah, dan tidaklah Allah mengetahui kecuali Allah".

Dan termasuk dalam keyakinan ini adalah orang-orang yang mengatakan :"Akulah Allah, Maha Suci Aku". Seperti, Abu Yazid Al-Bustahmi.[17]

Katanya : "Rabb itu haq dan hamba itu haq. Maka, betapa malangku. Siapakah kalau demikian yang menjadi hamba ? Jika aku katakan hamba, maka yang demikian itu haq, atau aku katakan Rabb, sesungguhnya aku hamba".

Dikatakan pula : [18] "Suatu saat hamba menjadi Rabb tanpa diragukan, dan suatu saat seorang hamba menjadi hamba tanpa kedustaan".

Keberanian mereka kepada Allah sampai puncaknya ketika tukang sya'ir mereka, Muhammad Baha'uddin Al-Baithar mengatakan : [19] "Tidaklah anjing dan babi itu melainkan sesembahan kita, dan tidaklah Allah itu melainkan rahib-rahib yang ada dalam gereja-gereja".

Pensyarah kitab Aqidah At-Thahawiyah, Ibnu Abil 'Izzi Al-Hanafi, berkata :"Perkataan yang demikian itu mengantarkan manusia pada teori hulul wa al-ittihad. Hal ini lebih keji daripada kafirnya orang-orang Nashrani. Karena orang-orang Nashrani mengkhususkan menyatunya Alllah hanya dengan Al-Masih, sedangkan mereka memberlakukan secara umum terhadap seluruh mahluk. termasuk keyakinan mereka pula, bahwa Fir'aun dan kaumnya memiliki kesempurnaan iman, sangat mengenal Allah secara hakiki.

Termasuk dari cabangnya pula, bahwa para penyembah berhala berada diatas kebenaran, dan mereka sesungguhnya beribadah kepada Allah, tidak kepada lainnya. Keyakinan lainnya, tida ada perbedaan dalam penghalalan dan pengharaman antara ibu, saudara perempuan dan yang bukan mahram. Dan tidak ada perbedaan antara air dengan khamer, zina dengan nikah. Semuanya itu berasal dari sumber yang satu. Dan termasuk cabangnya pula, bahwa para nabi mempersempit manusia. Maha Tinnggi Allah dari apa yang mereka katakan". [20]

Keyakinan semacam ini merupakan puncak tertinggi dari kekafiran, yang dengannya hancurlah seluruh agama, membatalkan seluruh syari'at, dihalalkan seluruh perkara yang diharamkan, dan disamakannya orang yang beriman dengan orang fasik, orang bertaqwa dengan orang binasa, muslim dengan mujrim, yang hidup dengan yang mati. Berfirman Allah Subhanahu wa Ta'ala.
"Artinya : Apakah Kami hendak menjadikan orang-orang muslim seperti orang-orang yang suka berbuat dosa, bagaimana kalian dengan apa yang kalian putuskan. Apakah kalian mempunyai kitab yang dapat dibaca ? [Al-Qalam : 35-37].

Benar, mereka mempunyai kitab selain Al-Qur'an. yaitu, Al-Fushush Al-Hikam dan Al-Futuhat Al-Makkiyah. Dan telah berfirman Allah Subhanahu wa Ta'ala.

"Artinya : Apakah Kami hendak menjadikan orang yang beriman dan beramal shalih seperti orang-orang yang membuat kerusakan di muka bumi. Ataukah Kami hendak menjadikan orang-orang yang bertaqwa seperti orang-orang kafir". [Shad : 28].

Dan apa yang kami paparkan di sini bukanlah hasil istimbath kami dan bukan pula ijtihad. Akan tetapi, semua itu adalah perkataan mereka yang diucapkan dengan lisannya. Yang syaikh paling senior diantara mereka selalu mengulang kekafirannya dan menyatakan kefasikannya.

Bila pembaca menghendaki hakikat yang kami paparkan dan dalil yang kami kukuhkan, maka lihatlah kitab Al-Fathu Ar-Rabbani dan Al-Faidh Ar-Rahmani, karangan Abdul Ghani An-Nablisi hal. 84,85,86,87.

Semoga Allah memaafkan kita.

AHAYA (NUR) MUHAMMADI
Termasuk dalam madzhab wihdah al-wujud, ialah adanya keyakinan dikalangan orang-orang sufi tentang masalah Aqthab, Autad, Abdal, Aghwats, An-Najba (yakni beberapa istilah status, jabatan atau peringkat dikalangan sufi), bahwa ruh Allah berdiam pada diri mereka sehingga merekalah yang mengatur apa yang ada.

Mereka menduduki kedudukan Allah dalam mencipta dan mengatur. Yang demikianpun termasuk keyakinan Syi'ah terhadap para imamnya. Seperti dikatakan Khumeini dalam kitabnya Al-Hukumah Al-Islamiyah hal.52 : "Sesungguhnya imam mempunyai kedudukan yang terpuji dan derajat yang tinggi, dan kekuasaan untuk mencipta serta tunduk di bawah kekuasaannya seluruh unsur dari semesta ini. Dan termasuk madzhab kami yang sangat penting pula, bahwa para imam kita mempunyai kedudukan yang tidak dapat diraih oleh para malaikat terdekatpun, dan tidak pula oleh nabi yang didekatkan. Dan berdasarkan riwayat-riwayat yang ada pada kita, dengan hadits-haditsnya, bahwa Rasul teragung Shallallahu 'alaihi wa sallam dan para imam, mereka semua, sebelum adanya alam semesta ini berupa cahaya yang dijadikan Allah mengelilingi Ars-Nya. [21]

Sesungguhnya orang-orang sufi, dimana beribu-ribu kaum muslimin dari segala penjuru dirangkul mereka, lalai ketika mengangkat orang-orang tersebut (para imamnya) ke derajat ketuhanan atau yang mendekati hal itu. Yaitu menjadikan Rasulullah shallallahu 'alaihi wa sallam berkedudukan diantara mereka dalam mengatur semesta, baik masalah penciptaan dan pengaturan, mendatangkan manfaat dan memberikan madharat, qadha dan qadar .... Maka, mulailah mereka mengada-ngadakan perkataan terhadap Rasulullah shallallahu 'alaihi wa sallam melalui teori Al-Haqiqah Al-Muhammadiyah yang mengeluarkan Rasulullah dari alam manusia dan menjadikannya cahaya (nur). Dari cahaya Muhammad itulah seluruh mahluk diciptakan.

"Artinya : ... Sungguh besar perkataan yang keluar dari mulut mereka. Tiadalah yang mereka katakan itu kecuali dusta". [Al-Kahfi : 5]

Berikut ini sebagian dari perkataan mereka :

[1]. Muhammad Adalah Asal Semesta.
"Sesungguhnnya akal yang pertama adalah dinasabkan kepada Muhamad. Karenanya Allah menciptakan Jibril di waktu terdahulu. Maka Muhammad adalah bapak bagi Jibril dan merupakan asal dari seluruh alam semesta".[22]

[2]. Muhammad Di Atas 'Arsy.
"Mahluk yang pertama adalah debu, dan mahluk yang pertama yang berwujud secara hakiki adalah Muhammad yang disifatkan istiwa' di atas 'Arsy Ar-Rahmani, yaitu 'Arsy ilahi. [23]

[3]. Cahaya Muhammad (Nur Muhammadi) Adalah Cahaya Allah.
[4]. Muhammad Adalah Penjaga Atas Semesta.
[5]. Semesta Diciptakan Karena Muhammad.

Ibnu Nabatah Al-Mishri berkata :
Kalau bukan karenanya,
tidak adalah bumi dan tidak pula ufuk.
Tidak pula waktu, tidak pula mahluk,
tidak pula gunung.

[6]. Muhammad Mengetahui Yang Ghaib.

Berikut ini dalil-dalil mereka yang mereka sembunyikan di balik punggung-punggunya :

Hadits pertama.
"Artinya : Pertama kali yang diciptakan Allah adalah cahaya nabimu, wahai Jabir" [Hadits Palsu]

Hadits kedua.
"Artinya : Aku sudah menjadi nabi sedangkan Adam masih berwujud antara air dan tanah". [Hadits Palsu. Lihat Syarah Jami'ash-Shagir III/91 dan Asna Al-Mathalib hal. 195]

Ini adalah perkataan yang sangat lemah dan matan-nya mungkar. Bukankah air adalah bagian dari tanah ? Adapun hadits shahih berlafadz : "Artinya : Aku sudah menjadi Nabi, sedangkan Adam adalah keadaan antara ruh dan jasad", tetapi ini pada ilmu Allah yang azali.

Hadits ketiga.
"Artinya : Kalau tidak karena engkau, maka bintang-bintang itu tidak diciptakan". [Shan'ani berkata bahwa hadits ini Palsu dan disepakati Imam Syaukani dalam kitab Fawaid Al-Majmu'ah hl. 116]

Padahal sesungguhnya Allah telah menutup berbagai jalan menuju perbuatan yang melebih-lebihkan Rasulullah shallallahu 'alaihi wa sallam, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Katakanlah, sesungguhnya aku ini adalah manusia seperti kamu semua. Hanyasanya diwahyukan kepadaku (wahyu). Sesungguhnya sesembahanmu adalah sesembahan yang Esa. Maka barangsiapa yang mengharapkan bertemu dengan Rabbnya, hendaklah ia beramal dengan amalan yang shalih dan tidak menyekutukan sesuatu pun dengan-Nya". [Al-kahfi : 110]

Dan berfirman Subhanahu wa Ta'ala.

"Artinya : Katakanlah, Maha Suci Rabbku. Bukankah aku ini hanya seorang manusia yang menjadi rasul ?". [Al-Isra : 93]

Dan berfirman Subhanahu wa Ta'ala.

"Artinya : Katakanlah, tidaklah aku mengatakan kepada kalian semua bahwa aku mempunyai perbendahaaran Allah, tidak pula aku mengetahui yang ghaib, tidak juga aku katakan bahwasanya aku ini malaikat. Tidaklah aku mengikuti kecuali apa yang diwahyukan kepadaku. Katakanlah, apakah sama orang yang melihat dengan orang yang buta ? Apakah kalian semua tidak berpikir ?". [Al-An'am : 50]

Telah bersabda pula beliau Shallallahu 'alaihi wa sallam.

"Artinya : Janganlah kalian semua melebih-lebihkan aku seperti orang-orang Nashrani melebih-lebihkan Isa anak Maryam. Sesungguhnya aku adalah hamba, maka katakanlah hamba Allah dan utusan-Nya". [Hadits Shahih Riwayat Bukhari dan Muslim]

Dan telah bersabda Nabi Muhammad Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya aku ini adalah manusia yang dapat marah pula". [Hadits Shahih Riwayat Bukhari dan Muslim]

Dan riwayat lainnya yang sangat banyak. Inilah sifat-sifat kemanusiaan yang di sandang Nabi Shallallahu 'alaihi wa sallam sejak lahirnya hingga bertemu dengan Rabbnya. Beliaulah yang mengajak manusia untuk mencontohnya dan menempuh jejak-jejaknya.

Kalau bukan dari alam kita, tidaklah kita diperintahkan untuk mengikuti beliau dan menjalani sunah-sunahnya. Siapakah yang lebih benar perkataannya dari Allah, sedangkan Dia telah menyetujui hakikat ini melalui lafadz-lafadz Qur'ani yang pasti dan terinci :

"Artinya : Mereka berkata, kenapa tidak diturunkan kepada kita malaikat ? kalau diturunkan kepada mereka malaikat, maka pasti telah diselesaikan perkaranya (dengan dibinasakan mereka semua) kemudian mereka tidak diberi tangguh. Dan kalau seandainya Kami turunkan malaikat, pasti akan Kami jadikan dia seorang manusia, Kami-pun akan jadikan mereka tetap ragu sebagaimana mereka kini ragu". [Al-An'am : 8-9]

Dan ketahuilah, semoga Allah menambahkan ilmu kepadamu, semesta ini adalah mahluk yang diciptakan dengan tujuan tertentu. Yaitu beribadah kepada Allah. Seperti dinyatakan dalam firman-Nya.

"Artinya : Tidaklah Aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku". [Adz-Dzariyat : 56]

PENDIDIKAN SUFI
Supaya ajaran tasawuf mencapai tujuannya, mereka kenakan pada tokoh-tokohnya sifat bebas dari dosa ('ishmah). Selain itu, menuntut kepada muridnya agar bersikap seperti mayit di tangan yang memandikannya. Maka janganlah engkau melampauinya dengan mengambil ilmu sufi dari guru lain, karena seorang murid yang menimba ilmu dari dua guru ibarat seorang wanita di tangan dua lelaki. [24]

Ibnu Arabi berkata : "Sesungguhnya termasuk syarat imam batin, hendaklah ia ma'shum (bebas dari dosa)" [25] Katanya lebih lanjut : "Dan engkau, wahai para murid yang tertipu dan tersesat, bantulah apa yang diinginkan terhadap engkau. Dan bersangka baiklah, jangan membantah. Bahkan yakinilah. Dan manusia dalam masalah ini mempunyai perkataan yang banyak. Tapi terserah dirilah, niscaya engkau akan selamat. Dan Allah lebih mengetahui perkataan para walinya. [26]

Kami tidak mengetahui kenapa banyak ulama kaum muslimin berdiam diri terhadap kekufuran dan keingkaran yang bersembunyi dalam pakaian Islam yang bertujuan menipu, menyesatkan serta mengajak kaum muslimin untuk meyakininya serta menegakan agama mereka di atas asasnya ? Sesungguhnya termasuk suatu kebaikan jihad di sisi Allah untuk menghapuskan fitnah ini dari kalangan muslimin, karena sesungguhnya fitnah lebih kejam dari pembunuhan.

Kenapa kaum muslimin tidak terang-terangan memerangi mereka secara keseluruhan demi tumbangnya kepalsuan-kepalsuan yang telah memburamkan keindahan Islam ?.

Bahkan kenyataannya banyak kaum muslimin yang tersembelih kesesatan dan kekufuran ini. Dan tidaklah menyelamatkan mereka dari keadaan yang demikian ini kecuali usaha para ulama Islam untuk menyingkap kebatilan-kebatilan tadi dengan berbagai bahasa dan dengan berbagai kedudukan. Maka wahai Rabbku, bangkitkanlah orang-orang yang memperbaharui agama-Mu ini, karena sesungguhnya kaum sufi telah kembali bangkit dengan wajah baru pula.

[Disadur dari kitab Al-Islam fi-Dha'u Al-Kitab wa As-Sunnah, cet.II, hal. 81-97]

[Disalin dari majalah As-Sunnah Edisi 17//Tahun IX/1416H/1996M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
_______
Footnote.
[1]. Ihya 'Ulummuddin, Al-Ghazali, I/19-20 dan III/26, cet. Istiqomah, Qahirah.
[2]. Minhaj As-Sunnah, Syaikh Islam Ibnu Taimiyah, hal. 226
[3]. Quwat Al-Qulub, III/35
[4]. Al-Futuhat Al-Makkiyah, Ibnu Arabi, I/37.
[5]. Al-Kawakib Ad-Durriyah, hal. 226 dan Al-Futuhat Al-Makkiyah, I/365.
[6]. Al-Kawakib Ad-Durriyah, hal. 246 dan Rasail, Ibnu Arabi, hal.4.
[7]. Al-Mizan, I/28.
[8]. Tablis Iblis, hal. 370.
[9]. Al-Manar Al-Munif, Ibnu Qayim Al-Jauziyah.
[10]. Shaid Al-Khaathir, Ibnu Jauzi, I/144-146.
[11]. Syarah Al-Ushul Al-Isyrin, hal 27.
[12]. Ihya'Ulumuddin, AL-Ghazali, I/19
[13]. Ath-Thawasin. Al-Hallaj, cet. Masoniyah, hal. 139
[14]. Tablis Iblis, Ibnul Jauzi, hal.145.
[15]. Majmu' Fatawa, Ibnu Taimiyah, XI/247-248
[16]. Ma'arij At-Tashawuf Ila Laqaiq At-Tashawuf, Ahmad Bin 'Ajibah, hal.139.
[17]. Al-Futuhat Al-Makiyah, I/354.
[18]. Fushush Al-Hikam, hal.90
[19]. Shufiyat, hal.27
[20]. Syarh Al-Aqidah Ath-Thahawiyah, hal.79
[21]. Al-Hukumat Al-Islamiyah, Khumeini, hal. 52
[22]. Al-Insan Al-Kamil lil Jalil, hal.4
[23]. Futuhat Al-Makkiyah, I/152
[24]. Ihya' Ulumuddin, I/50-51 dan III/75-76
[25]. Futuhat Al-Makkiyah, III/183
[26]. Muqaddimah AL-Futuhat, I/5

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Diperbolehkan Meletakkan Tauhid Hakimiyah Sebagai Bagian Khusus Dalam Pembagian Tauhid

/0 almanhaj.or.id - Tidak Diperbolehkan Meletakkan Tauhid Hakimiyah Sebagai Bagian Khusus Dalam Pembagian Tauhid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tidak Diperbolehkan Meletakkan Tauhid Hakimiyah Sebagai Bagian Khusus Dalam Pembagian Tauhid

Jumat, 27 Februari 2004 22:45:24 WIB

TIDAK DIPERBOLEHKAN MELETAKKAN TAUHID HAKIMIYAH SEBAGAI BAGIAN KHUSUS DALAM PEMBAGIAN TAUHID

Oleh
Syaikh Abdul Aziz bin Abdillah Alu Syaikh

Syaikh Abdul Aziz bin Abdillah Alu Syaikh, anggota Haiah Kibarul Ulama di Saudi Arabia dan wakil Mufti' Am urusan fatwa, berkata tentang permaslahan ini.

Ketika seorang muslim memperhatikan kitab Allah Subhanahu wa Ta'ala dan sunnah Rasul-Nya Shallallahu 'alaihi wa sallam, dia akan mendapati bahwa tauhid ada tiga macam.

[1]. Tauhid rububiyah yang juga diyakini oleh kaum musyrikin seluruhnya dan tidak ada seorangpun yang menentangnya, yaitu keyakinan bahwa Allah adalah Rabb dan Khaliq (Pencipta) segala sesuatu. Semua jiwa diciptakan di atas tauhid ini. Bahkan Fir'aun yang berkata : 'Ana Rabbukumul A'la (Aku adalah Rabb kalian yang paling tinggi)' (sesungguhnya juga meyakini akan hal ini -pen).

Allah berfirman tentang Fir'aun.

"Artinya : Mereka (Fir'aun dan kaummnya) mendustakan (risalah yang dibawa oleh Nabi Musa) karena kedhaliman (syirik) dan kesombongannya. Sedangkan jiwa-jiwa mereka meyakininya" [An-Naml : 14]

[2]. Apa yang ada dalam kitab Allah berupa penjelasan nama-nama Allah dan sifat-sifat-Nya dalam firman-Nya Ta'ala.

"Artinya : Allah memiliki nama-nama yang paling baik, maka berdo'alah kalian kepada Allah dengannya" [Al-A'raaf : 180]

Begitu pula sifat-sifat Allah di dalam kitab-Nya. Allah mensifati diri-Nya dengan beberapa sifat dan menamai diri-Nya dengan beberapa nama. Dan termasuk konsekwensi iman adalah 'engkau mengimani nama-nama Allah dan sifat-sifat-Nya'.

[3]. Tauhid yang didakwahkan oleh para rasul kepada umat-umat mereka adalah mengikhlaskan agama hanya untuk Allah dan mengesakan Allah dalam segala bentuk ibadah.

"Artinya : Dan Kami tidak mengutus seorang rasul sebelum kamu melainkan Kami wahyukan kepadanya bahwasanya : Tidak ada sesembahan yang berhak untuk diibadahi selain Aku. Maka hendaklah kalian beribadah kepada-Ku" [Al-Anbiya : 25]

Apabila engkau perhatikan Al-Qur'an, maka engkau akan mendapatkan tauhid dalam pengertian ini.

Allah berfirman.

"Artinya : Dan sungguh jika engkau bertanya kepada mereka : 'Siapakah yang menciptakan langit-langit dan bumi ?' Tentu mereka akan menjawab : 'Allah' " Luqman : 25]

Dan firman-Nya.

"Artinya : Katakanlah ; siapakah yang memberi rezki kepadamu dan langit dan bumi atau siapakah yang mampu (menciptakan) pendengaran dan penglihatan dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup serta siapakah yang mengatur segala urusan. Maka mereka akan mengatakan : 'Allah ?' [Yunus : 31]

Lalu Allah berfirman.

"Artinya : Kenapa kalian tidak bertaqwa" [Yunus : 31]

Yakni kenapa kalian tidak beribadah kepadaNya dan mengikhlaskan agama hanya bagi-Nya.

Adapun tentang 'al-hakimiyah', apabila yang dimaksud adalah berhukum dengan syariat Allah, maka termasuk konsekwensi tauhid seorang hamba kepada Allah dan pemurnian ibadah hanya kepada Allah adalah berhukum dengan syari'at-Nya.

Barang siapa meyakini bahwa Allah itu Satu, Esa, Tunggal, Tempat bergantung, tidak ada sesembahan yang berhak untuk diibadahi selain-Nya, maka wajib atasnya berhukum dengan syariat-Nya dan menerima agama-Nya serta tidak menolak sedikitpun dari perkara itu. Dengan demikian, termasuk beriman kepada Allah adalah berhukum dengan syari'at-Nya, melaksanakan perintah-perintah-Nya, meninggalkan dan menjauhi larangan-larangan-Nya serta berhukum dengan syari'at Allah dalam setiap keadaan. Jika demikian halnya maksud 'al-hakimiyah' berarti termasuk dalam tauhid uluhiyah dan tidak boleh menjadikan 'al-hakimiyah' sebagai bagian khusus yang dipisahkan karena ia termasuk bagian dalam tauhid ibadah.

[Disalin dari Harian Al-Muslimun, Kuwait, no 639, Jum'at , 25 Dzulhijjah 1417H]

[Disalin dari Majalah Salafy, Edisi XXI/1418/1997 hal. 17-18. Diterbitkan Ponpes Ihya'us Sunnah, Jl. Kaliurang Km. 15 Pos Pakem, Tromol Pos 8 Pkm Yogya 55582 Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebagian Orang Berkata, Apabila Hadits Shahih Bertentangan Dengan Al-Qur'an, Maka Hadits Itu Ditolak

/0 almanhaj.or.id - Sebagian Orang Berkata, Apabila Hadits Shahih Bertentangan Dengan Al-Qur'an, Maka Hadits Itu Ditolak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Sebagian Orang Berkata, Apabila Hadits Shahih Bertentangan Dengan Al-Qur'an, Maka Hadits Itu Ditolak

Sabtu, 28 Februari 2004 19:06:37 WIB

SEBAGIAN ORANG BERKATA APABILA HADITS SHAHIH BERTENTANGAN DENGAN AL-QUR'AN, MAKA HADITS TERSEBUT HARUS DITOLAK

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Ada sebagian orang yang berkata bahwa apabila terdapat sebuah hadits yang bertentangan dengan ayat Al-Qur'an maka hadits tersebut harus kita tolak walaupun derajatnya shahih. Mereka mencontohkan sebuah hadits.

"Artinya : Sesungguhnya mayit akan disiksa disebabkan tangisan dari keluarganya" [Shahihul Jaami' No. 1970]

Mereka berkata bahwa hadits tersebut ditolak oleh Aisyah Radhiyallahu 'anha dengan sebuah ayat dalam Al-Qur'an surat Fathir : 18.

"Artinya : Seseorang tidak akan memikul dosa orang lain"

Bagaimana kita membantah pendapat mereka itu ?

Jawaban.
Mengatakan ada hadits shahih yang bertentangan dengan Al-Qur'an adalah kesalahan yang sangat fatal. Sebab tidak mungkin Rasulullah Shallallahu 'alaihi wa sallam yang diutus oleh Allah memberikan keterangan yang bertentangan dengan keterangan Allah yang mengutus beliau.

Dari segi riwayat/sanad, hadits di atas sudah tidak terbantahkan lagi ke shahih-annya. Hadits tersebut diriwayatkan oleh Ibnu Umar, Umar bin Khaththab, dan Mughirah bin Syu'bah, yang terdapat dalam kitab hadits shahih (Bukhari dan Muslim).

Adapun dari segi tafsir, hadits tersebut sudah ditafsirkan oleh para ulama dengan dua tafsiran sebagai berikut.

[A]. Hadits tersebut berlaku bagi mayit yang ketika hidupnya dia mengetahui bahwa keluarganya (anak dan istrinya) pasti akan meronta-ronta (nihayah [1]) apabila dia mati. Kemudian dia tidak mau menasihati keluarganya dan tidak berwasiat agar mereka tidak menangisi kematiannya. Orang seperti inilah yang mayitnya akan disiksa apabila ditangisi oleh keluarganya.

Adapun orang yang sudah menasihati keluarganya dan berpesan agar tidak berbuat nihayah, tapi kemudian ketika dia mati keluarganya masih tetap meratapi dan menangisinya, maka orang-orang seperti ini tidak terkena ancaman dari hadits tadi.

Dalam hadits tersebut, kata al-mayyitu menggunakan huruf alif lam (isim ma'rifat). Dalam kaidah bahasa Arab kalau ada isim (kata benda) yang dibagian depannya memakai huruf alif lam, maka benda tersebut tidak bersifat umum (bukan arti dari benda yang dimaksud). Oleh karena itu kata "mayit" dalam hadits di atas adalah tidak semua mayit, tapi mayit tertentu (khusus). Yaitu mayit orang yang sewaktu hidupnya tidak memberi nasihat kepada keluarganya tentang haramnya nihayah.

Demikianlah, ketika kita memahami tafsir hadits di atas jelaslah bagi kita bahwa hadits shahih tersebut tidak bertentangan dengan bunyi ayat.

"Artinya : Seseorang tidak akan memikul dosa orang lain".

Karena pada hakikatnya siksaan yang dia terima adalah akibat kesalahan/dosa dia sendiri yaitu tidak mau menasihati dan berdakwah kepada keluarga. Inilah penafsiran dari para ulama terkenal, di antaranya Imam An-Nawawi.

[B]. Adapun tafsiran kedua adalah tafsiran yang dikemukakan oleh Syaikhul Islam Ibnu Taimiyah Raimahullah di beberapa tulisan beliau bahwa yang dimaksud dengan azab (siksaan) dalam hadits tersebut adalah bukan azab kubur atau azab akhirat. Tapi maksud azab tersebut hanyalah rasa sedih dan duka cita. Yaitu rasa sedih dan duka ketika mayit tersebut mendengar ratap tangis dari keluarganya.

Tapi menurut saya , tafsiran seperti itu bertentangan dengan beberapa dalil. Di antaranya adalah hadits shahih riwayat Mughirah bin Syu'bah.

" Artinya : Sesungguhnya mayit itu akan disiksa pada hari kiamat disebabkan tangisan dari keluarganya"

Jadi menurut hadits ini siksa tersebut bukan di alam kubur tapi di akhirat, dan siksaan di akhirat adalah tidak lain maksudnya adalah siksa neraka, kecuali apabila ia diampuni oleh Allah. Karena semua dosa pasti ada kemungkinan diampuni oleh Allah Subhanahu wa Ta'ala, kecuali dosa syirik.

Firman Allah Subhanahu wa Ta'ala.

"Artinya : Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya" [An-Nisa : 48]

Banyak hadits-hadits shahih dan beberapa ayat Al-Qur'an yang mengatakan bahwa seorang mayit itu tidak akan mendengar suara orang yang masih hidup kecuali saat-saat tertentu saja. Di antaranya adalah hadits riwayat Bukhari dari sahabat Anas bin Malik Radhiyallahu 'anhu.

"Artinya : Sesungguhnya seorang hamba yang meninggal dan baru saja dikubur, dia mendengar bunyi terompah (sandal) yang dipakai oleh orang-orang yang mengantarnya ketika mereka sedang beranjak pulang, sampai datang kepada dia dua malaikat" [Shahihul Jami' No. 1675]

Kapan seorang mayit itu bisa mendengar suara sandal orang yang masih hidup ? Hadits tersebut menegaskan bahwa mayit tersebut hanya bisa mendengar suara sandal ketika dia baru saja dikubur, yaitu ketika ruhnya baru saja dikembalikan ke badannya dan dia di dudukkan oleh dua malaikat. Jadi tidak setiap hari mayit tersebut mendengar suara sandal orang-orang yang lalu lalang di atas kuburannya sampai hari kiamat. Sama sekali tidak !.

Seandainya penafsiran Ibnu Taimiyah di atas benar, bahwa seorang mayit itu bisa mendengar tangisan orang yang masih hidup, berarti mayit tersebut bisa merasakan dan mendengar apa yang terjadi di sekelilingnya, baik ketika dia sedang diusung atau setelah dia dimakamkan, sementara tidak ada satupun dalil yang mendukung pendapat seperti ini.

Hadits selanjutnya adalah.

"Artinya : Sesungguhnya Allah mempunyai malaikat-malaikat yang bertugas menjelajah di seluruh permukaan bumi untuk menyampaikan kepadaku salam yang diucapkan oleh umatku" [Shahihul Jaami' No. 2174]

Seandainya mayit itu bisa mendengar, tentu mayat Rasulullah Shallallahu 'alaihi wa sallam lebih memungkinkan bisa mendengar. Mayit beliau lebih mulia dibanding mayit siapapun, termasuk mayit para nabi dan rasul. Seandainya mayit beliau Shallallahu 'alaihi wa sallam bisa mendengar, tentu beliau mendengar salam dari umatnya yang ditujukan kepada beliau dan tidak perlu ada malaikat-malaikat khusus yang ditugasi oleh Allah untuk menyampaikan salam yang ditujukan kepada beliau.

Dari sini kita bisa mengetahui betapa salah dan sesatnya orang yang ber-istighatsah (minta pertolongan) kepada orang yang sudah meninggal, siapapun dia. Rasulullah Shallallahu 'alaihi wa sallam adalah orang yang paling mulia di sisi Allah dan beliau tidak mampu mendengar suara orang yang masih hidup, apalagi selain beliau.

Hal ini secara tegas diterangkan oleh Allah Subhanahu wa Ta'ala dalam Al-Qur'an surat Al-A'raf : 194.

"Artinya : Sesungguhnya yang kalian seru [2] selain Allah adalah hamba yang juga seperti kalian"

Juga di dalam surat Fathir : 14.

"Artinya : Jika kalian bedo'a kepada mereka, maka mereka tidak akan mendengar do'a kalian"

Demikianlah, secara umum mayit yang ada di dalam kubur itu tidak bisa mendengar apa-apa kecuali saat-saat tertentu saja. Sebagaimana yang sudah diterangkan dalam beberapa ayat dan hadits.

[Disalin kitab Kaifa Yajibu 'Alaina Annufasirral Qur'anal Karim, edisi Indonesia Tanya Jawab Dalam Memahami Isi Al-Qur'an, Penulis Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tauhid, penerjemah Abu Abdul Aziz]
__________
Foote Notes.
[1] Nihayah adalah meratapi kematian dengan cara meronta-ronta, menampar0nampar pipi, menyobek-nyobek baju, kumpul-kumpul di rumah ahli mayit, dan lain-lain (-pent-)
[2] Maksud "seru" di sini adalah berdo'a, minta pertolongan kepada orang-orang yang sudah mati atau kepada berhala-berhala (-pent)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ba'iat Adalah Untuk Amalan Yang Disyariatkan Dan Untuk Ta'at ?

/0 almanhaj.or.id - Ba'iat Adalah Untuk Amalan Yang Disyariatkan Dan Untuk Ta'at ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Ba'iat Adalah Untuk Amalan Yang Disyariatkan Dan Untuk Ta'at ?

Sabtu, 28 Februari 2004 19:24:08 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Kedelapan dari Sembilan Tulisan [8/9]

SYUBHAT KETIGA
Baiat tersebut adalah baiat untuk amalan yang disyariatkan, seperti taubat, shalat dan lain sebagainya, maka hal itu menyerupai akad jual beli.

Jawab.
[1]. Jawabannya pada nomor (3), pada bantahan syubhat yang pertama.

[2]. Sebagaimana yang ditunjukkan oleh Syaikhul Islam Ibnu Taimiyyah Rahimahullah di dalam Majmu' Fatawa (28/18) bahwa jika maksud mereka dengan kesepakatan, loyalitas dan baiat ini adalah untuk tolong menolong atas kebenaran dan takwa, maka hal itu telah diperintahkan oleh Allah dan Rasul-Nya baginya dan bagi orang lain tanpa kesepakatan tersebut. Dan jika yang dimaksud adalah tolong menolong dalam berbuat dosa dan permusuhan, maka hal itu telah diharamkan oleh Allah dan Rasul-Nya. Sehingga suatu kesepakatan yang dimaksudkan dengannya berupa kebaikan yang sesuai dengan perintah Allah dan Rasul-Nya maka tidak perlu adanya kesepakatan tersebut. Dan suatu kesepakatan yang dimaksudkan dengannya berupa kejelekan, maka hal tersebut telah diharamkan oleh Allah dan Rasul-Nya.

[3]. Adapun menyerupakan baiat ini dengan akad jual-beli (dari sisi ini), maka hal itu adalah batil, bahkan membatalkan baiat mereka sendiri. Karena sifat jual beli berbeda dengan perbedaan yang mendasar dengan sifat baiat sebagaimana akad[1]. Maka akad jual beli memberikan faedah bagi seorang pembeli untuk memiliki barangnya yang dijual dan pemilikan seorang penjual akan harganya, kemudian putus hubungan keduanya setelah itu. Maka bagi penjual boleh untuk menggunakan harga jualnya tersebut dengan bebas. Sedangkan pembeli tidak berhak untuk menghalanginya atau membatasi kebebasannya dalam menggunakan uang tersebut.[2]

Adapun baiat yang syar'i, maka boleh bahkan wajib untuk menentang orang yang dibaiat jika menyelisihi perintah-perintah syari'at dan hukum-hukumnya, sebagaimana dijelaskan dengan rinci pada tempatnya. Karena tidak boleh bagi seseorang untuk mengambil perjanjian atas seorang yang lain guna menyetujui atas apa yang dia inginkan, mencintai orang yang dia cintai dan memusuhi orang yang dia musuhi. Bahkan orang yang berlaku demikian termasuk jenisnya Jengis Khan dan orang yang semodel dengan dia, yang menjadikan orang yang setuju dengan mereka sebagai teman dan kawan serta menjadikan orang yang menyelisihi mereka sebagai musuh dan lawan.[3]

SYUBHAT KEEMPAT
Bahwa baiat tersebut serta hukum-hukum sumpah dari segi adanya kafarat (denda), hanya saja baiat itu untuk taat.

Jawaban dari dua segi.
[1]. Bahwa baiat semacam itu tidak ada di jaman salaf ash-shalih, padahal ada pendorong untuk melakukan hal tersebut.

[2]. Jika Nabi Shallallahu 'alaihi wa sallam menjadikan baiat ini dengan sumpah, maka masing-masing orang bisa berbuat sekehedak dirinya. Sewaktu-waktu dapat keluar dari baiat. Sebab sumpah dapat dijadikan baginya adanya kafarat-kafarat. Maka jika seseorang yang berbaiat ingin membatalkan baiatnya, dia tinggal membayar kafarat sumpahnya, sehingga hilanglah dosa darinya. Padahal Rasulullah Shallallahu 'alaihi wa sallam menjadikan baiat sebagai suatu perjanjian serta menyerupakannya dengan jual beli sebagaimana yang telah kami sebutkan. Karena orang yang berbaiat dan dibaiat tidak mempunyai pilihan. Sedang janji ('ahd) tidak ada pengecualian (dispensasi) dan kafarat. Maka dijadikan baiat dengan dua model yang keras ini sebagai dorongan untuk menjaga kemaslahatan khusus dan umum bagi kaum mukminin [4]

Maka menyamakan baiat dengan hukum-hukum sumpah (setelah penjelasan ini), terdapat kezhaliman yang nyata yang menjerumuskan kepada pengabaian manhaj dan penyelewengan di dalam pengeterapannya !!

SYUBHAT KELIMA
Jika mengangkat amir di waktu safar itu wajib, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Jika tiga orang di dalam safar, maka hendaknya mereka mengangkat salah seorang dari mereka sebagai amir"

Maka mengangkat amir untuk berdakwah dengan tujuan mengembalikan agama Allah di muka bumi itu lebih wajib dan janji serta baiat untuk taat itu lebih utama ?

Jawabannya dari enam segi.
[1]. Mengangkat amir dalam safar terdapat nash yang jelas dan shahih. Adapun mengangkat amir yang tersebut ini tidak terdapat nash di dalamnya. Pengkiasannya terlalu jauh, karena tidak adannya 'illah (alasan). Adapun kiyas tidak dilakukan kecuali oleh seorang mujtahid, sebagaimana disebutkan oleh ahli ushul.

[2]. Keamiran dalam safar berakhir dengan berakhirnya safar. Adapun keamiran-keamiran istitsnaiyyah mempunyai "ketaatan yang sempurna".

[3]. Keamiran di dalam safar semuanya adalah maslahat. Adapun keamiran-keamiran istitsnaiyyah adalah memecah-belah dan merusak[5]. Maka kiyasnya jelas-jelas batil.

[4]. Seandainya sekelompok manusia bersepakat diantara mereka untuk menegakkan hukum had atas peminum khamr, pezina dan lain sebagainya, apakah hal itu diterima ? Ini adalah batil menurut Ijma' ummat dari orang yang setuju atau yang menentangnya. Maka kiyas ini membatalkan kiyas sebelumnya.

[5]. Keamiran safar terbatas pada beberapa perkara saja dan fungsinya adalah untuk ketertiban bukan untuk mendengar dan taat secara mutlak.

[6] Karena baiat itu sebagai "janji" ('ahd), maka hal ini (kiyas di atas) bukanlah manhaj salaf ash-shalih ridwanullah ta'ala 'alaihim. Bahkan kenyataan mereka berbeda sama sekali dengan pemahaman salaf. Al-Hafizh Abu Nu'aim Al-Ashbihani meriwayatkan di dalam Hilyatul-Auliya (II/204) dengan sanadnya yang shahih dari Mutharrif bin Abdillah bin Asy-Syikhkhir[6] beliau berkata : "Kami mendatangai Zaid bin Shuhan dan beliau berkata : 'Wahai hamba-hamaba Allah, berbuat mulialah kalian dan berbuat baiklah, karena sesungguhnya wasilah (perantara) para hamba kepada Allah adalah dengan dua sifat, yaitu khauf (takut) dan tamak (dalam beramal)'. Maka pada suatu hari aku mendatanginya dan mereka menulis suatu tulisan dan menyusun suatu ucapan seperti ini : "Sesungguhnya Allah adalah Rabb kami, Muhammad adalah nabi kami, dan Al-Qur'an adalah imam kami. Barangsiapa yang bersama kami, maka dia termasuk kami dan kami akan melindunginya. Dan barangsiapa menyelisihi kami, tangan kamilah yang akan menentangnya, dan kami ..... dan kami ..... Perawi berkata : "Maka mulailah beliau (Zaid) memperlihatkan tulisan tersebut kepada mereka seorang demi seorang, sambil bertanya : 'Apakah engkau setuju wahai fulan ?' Sehingga sampailah padaku, dan bertanya : 'Apakah engkau setuju wahai anak muda ?' Aku menjawab : 'Tidak'. Zaid berkata : 'Kalian jangan tergesa-gesa untuk bertindak terhadap anak muda itu, apa yang akan kau katakan wahai anak muda ? (Rawi) berkata : 'Aku menjawab : 'Sesungguhnya Allah telah mengambil perjanjian atasku di dalam Kitab-Nya. Maka aku tidak akan membuat suatu perjanjian selain perjanjian yang telah diambil oleh Allah Subhanahu wa Ta'ala atasku!' Rawi berkata : 'Maka rujuklah kaum tersebut pada akhirnya. Tidak seorangpun dari mereka yang menyetujui tulisan tersebut". Rawi berkata : 'Aku tanyakan kepada Mutharrif : 'Berapa jumlah kalian pada waktu itu ? 'Beliau menjawab : 'Sekitar tiga puluh orang'. Maka lihatlah -semoga Allah merahmatimu- kepada realita dan keadaan hati mereka di dalam menerima kebenaran serta tunduk kepadanya. Dan lihatlah penolakan mereka terhadap perkara apapun (walaupun zhahirnya benar, haq dan tidak menyimpang). Apapun, jika tidak terdapat (sifatnya) di dalam kitab Allah Subhanahu wa Ta'ala atau tetap (tsabit) dalam sunnah Rasul-Nya Shallallahu 'alaihi wa sallam, maka dapat memecah belah umat, bagaimanapun bentuk perpecahan tersebut, walaupun kecil.

Karena semua inilah, sering kali kita mendapati diri-diri kita di hadapan gejala yang mengerikan, yaitu bahwa gerakan Islam menjadi lebih dekat kepada model dan ilustrasi belaka serta lebih dekat kepada formalitas atau hizbiyyah[7]

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1]. Kalau itu maknanya secara bahasa (etimologi), maka maknanya secara istilah (terminologi) adalah sebaliknya. Karena adanya hubungan antara si pemba'iat dan yang di baiat tersebut secara terus menerus, sebagaimana yang telah saya jelaskan.
[2]. An-Nizham al-Siyasi, hal. 312, Muhammad Abdul Qadir Abu Faris
[3]. Maju al-Fatawa (28/16) Syaikhul Islam Ibnu Taimiyyah
[4]. Bahjah al-Nufus Syarh Mukhtashar al-Bukhari (I/31) Ibnu Abi Jamrah
[5]. Lihatlah sebagai contoh di dalam Mudzakirat al-Da'wah wa al-Da'iyyah, hal. 112-116!!
[6]. Beliau adalah dari tokoh tabiin yang tsiqah, ada enam orang yang membawakan riwayatnya. Riwayat hidupnya terdapat di dalam Thabaqat Ibnu Sa'd (7/141), Al-Ma'rifah wa al-Tarikh 92/80), Tarikh al-Islam (4/56) Tadzkirah al-Huffazh (I/60), al-Ishabah, nomor 8324 dan lain-lain
[7]. Ihya' al-Rabbaniyyah, hal.13, Sa'id Hawa

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Di Masjid Yang Ada Kuburannya, Membentangkan Sajadah Di Sajadah Masjid

/0 almanhaj.or.id - Hukum Shalat Di Masjid Yang Ada Kuburannya, Membentangkan Sajadah Di Sajadah Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Di Masjid Yang Ada Kuburannya, Membentangkan Sajadah Di Sajadah Masjid

Sabtu, 28 Februari 2004 20:35:24 WIB

HUKUM SHALAT DI MASJID YANG ADA KUBURANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sahkah shalat di masjid yang di dalamnya terdapat kuburan?

Jawaban
Masjid-masjid yang di dalamnya terdapat kuburan tidak boleh dipakai untuk shalat, dan kuburan-kuburan itu harus dibongkar dan dipindahkan mayat-mayatnya ke pekuburan umum, setiap jasad dikubur kembali masing-masing dalam satu lubang tersendiri seperti layaknya kuburan. Tidak boleh ada kuburan dibiarkan di dalam masjid, tidak kuburan wali dan tidak pula yang lainnya, karena Rasulullah Shallallahu ‘alaihi wa sallam telah melarang dan memperingatkan hal tersebut, bahkan Allah telah melaknat kaum yahudi dan nashrani karena perbuatan itu. Diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Artinya : Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai tempat-tempat ibadah” [1]

Aisyah mengatakan, “Beliau memperingatkan terhadap apa yang telah mereka perbuat” [2]

Ketika Ummu Salamah dan Ummu Habibah memberithu Nabi Shallallahu ‘alaihi wa sallam tentang suatu gereja yang ada gambar-gambarnya, beliau bersabda.

“Artinya : Mereka adalah kaum yang apabila seorang hamba yang sholih di antara mereka meninggal atau seorang laki-laki yang shalih, mereka membangun masjid di atas kuburannya dan membuat gambar-gambar itu di dalamnya. Mereka itu adalah sejahat-jahatnya makhluk di sisi Allah” [3]

Beliau juga mengatakan.

“Artinya : Ketahuilah, sesungguhnya orang-orang sebelum kalian telah menjadikan kuburan-kuburan para nabi mereka dan orang-orang shalih mereka sebagai tempat ibadah. Ketahuilah, maka janganlah kamu menjadikan sebagai masjid, sesungguhnya aku melarang kamu dari hal itu” [4]

Ini artinya, bahwa beliau Shallallahu ‘alaihi wa sallam melarang menjadikan kuburan sebagai masjid dan melaknat orang yang melakukannya serta mengabarkan bahwa orang yang melakukannya adalah sejahat-jahatnya makhluk. Maka yang wajib adalah berhati-hati terhadap hal ini.

Sebagaimana diketahui, bahwa shalat di kuburan berarti telah menjadikannya sebagai masjid (tempat sujud), dan barangsiapa yang membangun masjid di atasnya berarti telah menjadikannya sebagai masjid. Maka harus dilakukan adalah menjauhkan kuburan dari masjid dan tidak menguburkan mayat di dalam masjid, hal ini sebagai manifestasi perintah Rasulullah Shallallahu ‘alaihi wa sallam dan sikap waspada terhadap laknat yang telah dilontarkan dari Allah Azza wa jalla kepada yang membangun masjid di atas kuburan. Sebab, jika seseorang shalat di masjid yang ada kuburannya, setan akan menggodanya agar memohon kepada mayat yang ada di dalam kuburan tersebut, atau meminta pertolongan kepadanya, atau shalat dan sujud kepadanya, sehingga dengan demikian ia akan terjerumus kedalam syirik besar. Inilah perbuatan kaum yahudi dan nashrani, maka harus menyelisihi mereka dan menjauhi cara dan perbuatan buruk mereka itu.

Jika kuburan itu sudah sangat lama, lalu akan dibangun masjid di atasnya, yang wajib dilakukan adalah menghancurkan dan menghilangkan kuburan itu terlebih dahulu, dan ini berarti perombakan. Demikian sebagaimana disebutkan oleh para ahlul ilmi untuk menghindari faktor-faktor penyebab kesyirikan dan untuk mencegah keburukan-keburukannya. Hanya Allahlah yang mampu memberi petunjuk.

[Majmu Fatawa Wa Maqalat Mutanawwi’ah, juz 4, hal.388-389]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjmah Musthofa Aini, Penerbit Darul Haq]
________
Footnote
[1]. Disepakati keshahihannya. Al-Bukhari, kitab Al-Jana’iz (1330), Muslim kitab Al-Masajid (529)
[2]. Muttafaq ‘Alaih. Al-Bukhari, kitab Ash-Sholah (435, 436), Muslim, kitab Al-Masajid (531)
[3]. Disepakati keshahihannya Muttafaq ‘Alaih. Al-Bukhari, kitab Ash-Sholah (434), Muslim, kitab Al-Masajid (528)
[4]. Dikeluarkan oleh Muslim, dalam kitab shahihnya, dari Jundab bin Abdullah Al-Bajali kitab Al-Masajid (532)

MEMBENTANGKAN SAJADAH PRIBADI DI ATAS SAJADAH MASJID

Oleh
Syaikhul Islam Ibnu Taimiyah

Pertanyaan.
Syaikhul Islam Ibnu Taimiyah ditanya : Tentang membentangkan sajadah pribadi di atas sajadah masjid sewaktu hendak shalat, apakah ini termasuk bid’ah atau bukan?

Jawaban.
Adapun shalat dengan membentangkan sajadah di atas sajadah masjid karena untuk sengaja atas itu, maka hal ini bukan sama sekali termasuk prilaku para salafush shalih, baik dari kalangan Muhajirin maupun Anshar. Begitu pula tidak ada seorang pun tabi’in yang melakukan hal tersebut. Bahkan mereka mengerjakan shalat langsung di atas tanah masjid, jika cuaca panas, maka mereka menggunakan/ menggelar baju lalu sujud di atas kain tersebut.

Rasulullah Shallallahu 'alaihi wa sallam sendiri dahulu mengerjakan di atas khumrah. (yang dimaksud khumrah yaitu sejenis anyaman yang terbuat dari daun kurma (sejenis tikar kecil). [Hadist shahih dan disebutkan dalam kitab Abu Dawud 663, Ibnu Khuzaimah (I/110) dan Ibnu Hibban 254-256]

Tidak ada para ulama yang berdebat diperbolehkannya shalat atau sujud di atas khumrah atau tikar yang tebuat dari unsur tanah. meskipun ada juga beberapa ulama yang melarangnya atau ada perbedaan dalam hal ini, namun banyak juga para ulama merukshah, yang (memperbolehkan) menggunakan bahan seperti kulit binatang atau bulu domba mereka adalah Madzhab Syafi’i, Ahmad dan madzhab khufah seperti Abu Hanifah dan yang lainnya.

Sedangkan orang yang masih membentangkan sajadah di atas sajadah/ alas yang telah disediakan oleh masjid termasuk perbuatan bid’ah. Bahkan diantara mereka (orang yang membentangkan sajadah di atas sajadah masjid) melakukan hal ini karena penyakit was-was yang sudah sangat keterlaluan. Mereka telah ragu dengan kesucian masjid yang mungkin telah dilewati dengan berbagai macam kaki orang.

Padahal di Masjid Al Haram, sudah sering kali dilewati oleh kaum muslimin sejak dulu, bukan hanya yang lalu lalang (pen) di masjid, melainkan juga melakukan thawaf di dalam masjid, namun Rasulullah Shallallahu 'alaihi wa sallam sendiri bersama para sahabat dalam melakuan shalat tetap di atas tanah mesjid yang tentu lebih utama dan lebih mulia.

Selanjutnya, apakah orang yang membentangkan sajadah di atas sajadah masjid lebih taat ibadah dan amalannya dibandingan dengan Rasulullah Shallallahu 'alaihi wa sallam, para khalifah dan sahabat beliau?

[Disalin dari kitab Ishlaahulmasaajid Minalbid’a wal’awaa’id, Penulis Muhammad Jamaluddin Al Qasimi, Penerbit Almaktab Al Islami-Beirut, Edisi Indonesia Bid'ah Dalam Masjid hal. 284-285, Penerjemah Wawan Djunedi Soffandi, S.Ag, Penerbit Pustaka Azzam]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Rezki Dan Jodoh Telah Ditulis Di Lauh Mahfudz

/0 almanhaj.or.id - Apakah Rezki Dan Jodoh Telah Ditulis Di Lauh Mahfudz

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Apakah Rezki Dan Jodoh Telah Ditulis Di Lauh Mahfudz

Minggu, 29 Februari 2004 08:03:45 WIB

APAKAH REZKI DAN JODOH TELAH DI TULIS DI LAUH MAHFUDZ

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Apakah rezqi dan jodoh juga telah tertulis di Lauh Mahfudz ?".

Jawaban.
Segala sesuatu sejak awal terciptanya Qalam sampai tiba hari Qiyamat telah tertulis di Lauh Mahfudz, karena sejak permulaan menciptakan Qalam Allah telah berfirman kepadanya : "Tulislah", Dia (Qalam) bertanya : "Wahai Rabb-ku, apa yang harus aku tulis?" Allah berfirman : "Tulislah segala sesuatu yang terjadi". Kemudian dia (Qalam) menulis segala sesuatu yang terjadi sampai hari kiamat. Juga diriwayatkan dari Nabi :

"Artinya : Sesungguhnya janin yang ada dalam kandungan ibunya ketika telah melewati umur empat bulan, maka Allah mengutus Malaikat kepadanya yang meniupkan roh dan menulis rizqi, ajal, amal dan apakah dia celaka atau bahagia".

Rezqi juga telah tertulis dan ditakdirkan beserta sebab-sebabnya, tidak bertambah dan tidak berkurang. Sebagian dari sebab-sebab (rezqi) adalah pekerjaan manusia untuk mencari rezqi, sebagaimana firman Allah :

"Artinya : Dia (Allah) adalah Tuhan yang telah menjadikan bumi tunduk (kepadamu), maka berjalanlah dia atas pundaknya dan makanlah sebagian rezqi-Nya dan kepada-nyalah tempat kembali" [Al-Maidah : 15]

Sebagian dari sebab-sebab rezqi lagi adalah menyambung persaudaraan (sillaturrahim), termasuk berbuat baik kepada kedua orang tua dan menyambung hubungan keluarga, karena Nabi telah bersabda.

"Artinya : Barangsiapa ingin dilapangkan rezqinya dan dipanjangkan umurnya, maka hendaklah dia menyambung persaudaraan (sillaturrahim).

Sebagian sebab-sebab rezqi lagi adalah bertaqwa kepada Allah, sebagaimana firman Allah.

"Artinya : Barangsiapa bertaqwa, maka Dia akan menjadikan baginya jalan keluar dan memberinya rezqi dengan tanpa disangka-sangka" [Ath-Thalaq : 2-3]

Janganlah anda mengatakan : "rezqi telah tertulis dan terbatasi dan aku tidak akan melakukan sebab-sebab untuk mencapainya". Karena pernyataan tersebut adalah suatu kelemahan. Sedangkan yang disebut kepandaian adalah kamu tetap berupaya mencari rezqi dan sesuatu yang bermanfaat bagimu, baik untuk agamamu maupun untuk duniamu. Nabi bersabda.

"Artinya : Seorang yang pandai adalah orang yang mengoreksi dirinya dan beramal untuk bekal setelah mati, sedangkan orang yang lemah adalah orang hanya mengikuti hawa nafsunya dan berangan-angan"

Sebagaiamana rezqi telah tertulis dan ditaqdirkan bersama sebab-sebabnya, maka jodoh juga telah tertulis (beserta sebab-sebabnya). Masing-masing dari suami istri telah tertulis untuk menjadi jodoh bagi yang lain. Bagi Allah tidak rahasia lagi segala sesuatu, baik yang ada di bumi maupun di langit.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat 'Ied Wajib Atau Sunnah

/0 almanhaj.or.id - Hukum Shalat 'Ied Wajib Atau Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Hukum Shalat 'Ied Wajib Atau Sunnah

Minggu, 29 Februari 2004 08:18:39 WIB

Halaman ke-1 dari 2

HUKUM SHALAT 'IED WAJIB ATAU SUNNAH

Oleh
Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani

Pertanyaan.
Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani ditanya : Tentang dua orang yang berselisih pendapat mengenai shalat 'Ied, apakah hukumnya wajib, atau sunnah yang bila dilaksanakan akan berpahala tetapi bila ditinggalkan tidak berdosa.

Jawaban
"Berkaitan dengan persoalan ini, ada tiga pendapat yang masyhur di kalangan Ulama :"

[1]. Shalat 'Ied hukumnya sunnah. Ini adalah pendapat jumhur (mayoritas) Ulama.
[2]. Fardhu Kifayah, artinya (yang penting) dilihat dari segi adanya shalat itu sendiri, bukan dilihat dari segi pelakunya. Atau (dengan bahasa lain, yang penting) dilihat dari segi adanya sekelompok pelaku, bukan seluruh pelaku. Maka jika ada sekelompok orang yang melaksanakannya, berarti kewajiban melaksanakan shalat 'Ied itu telah gugur bagi orang lain. Pendapat ini adalah pendapat yang terkenal di kalangan madzhab Hambali.
[3]. Fardhu 'Ain (kewajiban bagi tiap-tiap kepala), artinya ; berdosa bagi siapa yang meninggalkannya. Ini adalah pendapat madzhab Hanafiyah serta pendapat salah satu riwayat dari Imam Ahmad.

Dalil-Dalil

Para pendukung pendapat pertama berdalil dengan hadits yang muttafaq 'alaih, dari hadits Thalhah bin Ubaidillah, ia berkata :

"Artinya : Telah datang seorang laki-laki penduduk Nejed kepada Rasulullah shallallahu 'alaihi wa sallam, kepalanya telah beruban, gaung suaranya terdengar tetapi tidak bisa difahami apa yang dikatakannya kecuali setelah dekat. Ternyata ia bertanya tentang Islam. Maka Rasulullah shallallahu 'alaihi wa sallam menjawab :"Shalat lima waktu dalam sehari dan semalam". Ia bertanya lagi : Adakah saya punya kewajiban shalat lainnya ?. Rasulullah shallallahu 'alaihi wa sallam menjawab :"Tidak, melainkan hanya amalan sunnah saja". Beliau melanjutkan sabdanya :"Kemudian (kewajiban) berpuasa Ramadhan". Ia bertanya : Adakah saya punya kewajiban puasa yang lainnya ?. Beliau menjawab :"Tidak, melainkan hanya amalan sunnah saja". Perawi (Thalhah bin Ubaidillah) mengatakan bahwa kemudian Rasulullah shallallahu 'alaihi wa sallam menyebutkan zakat kepadanya. Iapun bertanya ;"Adakah saya punya kewajiban lainnya ?. "Rasulullah shallallahu 'alaihi wa sallam menjawab :"Tidak, kecuali hanya amalan sunnah saja". Perawi mengatakan :"Setelah itu orang ini pergi seraya berkata : Demi Allah, saya tidak akan menambahkan dan tidak akan mengurangkan ini". (Menanggapi perkataan orang itu) Rasulullah shallallahu 'alaihi wa sallam bersabda :"Niscaya dia akan beruntung jika ia benar-benar (melakukannya)". Mereka (para pendukung pendapat kesatu) mengatakan : Hadits ini menunjukkan bahwa shalat selain shalat lima waktu dalam sehari dan semalam, hukumnya bukan wajib (Fardhu) 'Ain (bukan kewajiban perkepala). Dua shalat 'Ied termasuk kedalam keumuman ini (yakni bukan wajib melainkan hanya sunnah saja, -pen). Pendapat ini di dukung oleh sejumlah Ulama diantaranya Ibnu al-Mundzir dalam "Al-Ausath IV/252".

Sedangkan pendukung pendapat kedua, yakni berpendapat bahwa shalat 'Ied adalah Fardhu Kifayah, berdalil dengan argumentasi bahwa shalat 'Ied adalah shalat yang tidak diawali adzan dan iqamat. Karena itu shalat ini serupa dengan shalat jenazah, padahal shalat jenazah hukumnya fardhu kifayah. Begitu pula shalat 'Ied juga merupakan syi'ar Islam. Disamping itu, mereka juga berdalil dengan firman Allah :

"Artinya : Maka dirikanlah shalat karena Rabbmu dan berkorbanlah (karena Rabbmu) ". [Al-Kautsar : 2] [Ayat ini berkaitan dengan perintah melaksanakan shalat 'Ied, yakni 'Iedul Adha, wallahu a'lam, red]

Mereka juga berkeyakinan bahwa pendapat ini merupakan titik gabung antara hadits (kisah tentang) Badui Arab (yang digunakan sebagai dalil oleh pendapat pertama) dengan hadist-hadits yang menunjukkan wajibnya shalat 'Ied. Perhatikanlah Al-Mughni II/224.

Sementara para pengikut pendapat ketiga berdalil dengan banyak dalil. Dan Syaikhul Islam Ibnu Taimiyah mendukung pendapat ini.

Beliau mengukuhkan dalil-dalil yang menyatakan (bahwa shalat 'Ied adalah) wajib 'Ain (kewajiban perkepala). Beliaupun menyebutkan bahwa para shahabat dulu melaksanakan shalat 'Ied di padang pasir (tanah lapang) bersama Nabi shallallahu 'alaihi wa sallam. Nabi shallallahu 'alaihi wa sallam tidak pernah memberikan keringanan kepada seorangpun untuk melaksanakan shalat tersebut di Masjid Nabawi.

Berarti hal ini menunjukkan bahwa shalat 'Ied termasuk jenis shalat Jum'at, bukan termasuk jenis shalat-shalat sunnah. Nabi shallallahu 'alaihi wa sallam juga tidak pernah membiarkan shalat 'Ied tanpa khutbah, persis seperti dalam shalat Jum'at. Hal semacam ini tidak didapati dalam Istisqa' (do'a meminta hujan), sebab Istisqa' tidak terbatas hanya dalam shalat dan khutbah saja, bahkan Istisqa' bisa dilakukan hanya dengan berdo'a di atas mimbar atau tempat-tempat lain. Sehingga karena itulah Abu Hanifah Rahimahullah membatasi Istisqa' hanya dalam bentuk do'a, ia berpandangan bahwa tidak ada shalat khsusus untuk istisqa'.

Begitu pula, sesungguhnya ada riwayat yang jelas dari Ali (bin Abi Thalib) Radhiyallahu 'anhu, yang menugaskan seseorang untuk mengimami shalat ('Ied) di Masjid bagi golongan kaum Muslimin yang lemah. Andaikata shalat 'Ied itu sunnah, tentu Ali tidak perlu menugaskan seseorang untuk mengimami orang-orang yang lemah di Masjid. Karena jika memang sunnah, orang-orang lemah ini tidak usah melaksanakannya, tetapi toh Ali tetap menugaskan seseorang untuk mengimami mereka di Masjid, berarti ini menunjukkan wajib, sehingga orang-orang lemahpun tetap harus melaksanakannya -red).

Dalil lain ialah bahwa Nabi shallallahu 'alaihi wa sallam memerintahkan agar kaum wanita keluar (ke tanah lapang) walaupun sedang haidh guna menyaksikan barakahnya hari 'Ied dan do'a kaum Mukminin. Apabila Nabi shallallahu 'alaihi wa sallam memerintahkan para wanita haidh untuk keluar (ke tanah lapang) -padahal mereka tidak shalat-, apalagi bagi para wanita yang sedang dalam keadaan suci. Ketika ada diantara kaum wanita berkata kepada beliau Shallallahu 'alaihi wa sallam bahwa :"Salah seorang di antara kami tidak memiliki jilbab (kain menutupi seluruh tubuh wanita dari atas kepala hingga ujung kaki, -pen), beliau tetap tidak memberikan keringan kepada mereka untuk tidak keluar, beliau bahkan menjawab :

"Artinya : Hendaknya ada yang meminjamkan jilbab untuknya". [Hadits shahih, muttafaq 'alaihi, sedangkan lafalnya adalah lafal Imam Muslim]

Padahal dalam shalat Jum'at dan shalat berjama'ah, Nabi shallallahu 'alaihi wa sallam bersabda (bagi para wanita).

"Artinya : Dan (di dalam) rumah-rumah mereka lebih baik bagi mereka".

Juga bahwa shalat Jum'at ada gantinya bagi kaum wanita serta kaum musafir, berbeda dengan shalat 'Ied (yang tidak ada gantinya). Shalat 'Ied hanya satu atau dua kali dalam satu tahun, berlainan dengan shalat Jum'at yang terulang sampai lima puluh kali atau lebih (dalam satu tahun). Sementara itu Rasulullah shallallahu 'alaihi wa sallam pun memerintahkan (ummatnya) untuk melaksanakan shalat 'Ied, memerintahkan (agar ummatnya) keluar menuju shalat 'Ied. Beliau dan kemudian di susul para Khalifahnya serta kaum Muslimin sesudahnya terus menerus melakukan shalat 'Ied. Demikian pula tidak pernah sekalipun diketahui bahwa di negei Islam shalat 'ied ditinggalkan, sedangkan shalat 'Ied termasuk syi'ar Islam yang paling agung. Firman Allah berbunyi.

"Artinya : Dan hendaklah kamu bertakbir (mengagungkan) kepada Allah atas petunjuk-Nya". [Al-Baqarah : 185].

Pada ayat itu Allah Subhanahu wa Ta'ala memerintahkan bertakbir pada hari Iedul Fitri dan Iedul Adha. Artinya, pada hari itu Allah Subhanahu wa Ta'ala memerintahkan shalat yang meliputi adanya takbir tambahan, sesuai dengan cara takbir pada raka'at pertama dan raka'at kedua. [Demikianlah secara ringkas apa yang dikemukakan Syaikhul Islam Ibnu Taimiyah disertai sedikit penambahan keterangan dan pengurangan. Lihat Majmu' Fatawa XXIV/179-183].

Imam Shana'ani, dan Shidiq Hasan Khan dalam "Ar-Raudhah An-Nadiyah" menambahkan bahwa apabila (hari) 'Ied dan Jum'at bertemu, maka (hari) 'Ied menggugurkan kewajiban shalat Jum'at. Padahal shalat Jum'at adalah wajib, tidak ada yang bisa menggugurkan kewajiban ini melainkan yang menggugurkannya pasti merupakan perkara yang wajib. [Lihat pula Subul as-Salam II/141].

Mereka (para ahli pendapat ketiga ini) membantah dalil yang digunakan oleh para pendukung pendapat pertama, bahwa hadits (yang mengisahkan persoalan) orang Badui Arab itu mengandung beberapa kemungkinan.

[a]. Mungkin karena orang Badui Arab itu tidak berkewajiban melaksanakan shalat Jum'at, sehingga apalagi shalat 'Ied.

[a]. Mungkin pula karena hadits tentang Badui Arab itu (khusus menerangkan) masalah kewajiban shalat dalam sehari dan semalam (bukan mengenai kewajiban setiap tahun). Padahal shalat 'Ied termasuk kewajiban shalat yang bersifat tahunan, bukan kewajiban harian. [Kemungkinan kedua ini dikemukakan oleh Ibnu Al-Qayyim Rahimahullah dalam "Kitab ash-Shalah" halaman 39].

Hadist (kisah tentang) Badui Arab inipun masih bisa dibantah (dari sisi lain, yaitu bahwa) keterangan umum pada hadits itu (mengenai shalat wajib hanyalah shalat lima waktu dalam sehari dan semalam) telah dikhususkan dengan shalat nadzar, yaitu shalat yang seseorang mewajibkan dirinya untuk melaksanakannya karena nadzar (maksudnya : seseorang yang bernadzar untuk melaksanakan shalat, maka shalat itu hukumnya wajib untuk dilaksanakan, padahal itu tidak tertuang dalam hadits (kisah tentang Badui Arab, -red). Jika argumentasi ini dibantah bahwa tentang kewajiban shalat nadzar ada dalilnya tersendiri, maka demikian pula kewajiban shalat 'Ied juga ada dalilnya tersendiri. Jika dibantah lagi bahwa tentang kewajiban shalat nadzar diakibatkan karena seseorang mewajibkan dirinya (dengan nadzar) untuk melaksanakan shalat tersebut, maka apalagi shalat yang kewajibannya ditetapkan oleh Allah untuknya, tentu kewajiban melaksanakan shalat baginya itu lebih nyata daripada melaksanakan shalat yang ia wajibkan sendiri.

[Tulisan ini merupakan terjemahan dari fatwa Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani murid senior dari Syaikh Muqbil bin Hadi al-Wadi'i berkaitan dengan hukum Shalat 'Ied dan Takbir pada hari 'Ied dari kitab Silsilah al-Fatawa Asy-Syar'iyah No. 8 bulan Muharram dan Shafar 1419H, soal jawab No. 131 dan 137. Dan dimuat di majalah As-Sunnah edisi 07/Th III/1419-1998M.]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat 'Ied Wajib Atau Sunnah

/1 almanhaj.or.id - Hukum Shalat 'Ied Wajib Atau Sunnah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Hukum Shalat 'Ied Wajib Atau Sunnah

Minggu, 29 Februari 2004 08:18:39 WIB

Halaman ke-2 dari 2

Adapun argumentasi yang digunakan oleh orang yang mengatakan bahwa shalat 'Ied hukumnya Fardhu Kifayah berdasarkan ayat.

"Artinya : Maka dirikanlah shalat karena Rabbmu dan berkorbanlah (karena Rabbmu) ". [Al-Kautsar : 2].

Atau bahwa shalat 'Ied merupakan syi'ar Islam, maka dalil ini justru lebih mendukung pendapat yang mengatakan bahwa shalat 'Ied hukumnya Wajib 'Ain (wajib bagi tiap-tiap kepala).

Mengenai qiyas yang mereka lakukan terhadap shalat jenazah bahwa shalat 'Ied adalah shalat yang tidak didahului adzan maupun iqamat (Qamat) hingga mirip dengan shalat jenazah, maka qiyas itu adalah qiyas yang berlawanan dengan nash.

Disamping itu, sesungguhnya telah dinyatakan bahwa manusia tidak membutuhkan adzan bagi shalat 'Ied, adalah karena:

[1]. Mereka keluar (untuk shalat) menuju tanah lapang, dan karena jauhnya dari tempat -tempat pemukiman.

[2]. (Sebelumnya) Mereka telah menunggu-nunggu untuk memasuki malam hari raya, sehingga telah bersiap sedia untuk melaksanakan shalat 'Ied (pada pagi harinya), dan telah menghentikan segala kesibukan lain (sehingga mereka tidak lagi memerlukan adanya adzan, -red), berbeda keadaannya dengan shalat yang lima waktu. Wallahu 'alam.

Syaikhul Islam Ibnu Taimiyah Rahimahullah mengatakan :"Siapa yang berpendapat shalat 'Ied itu Fardhu Kifayah, maka perlu dikatakan kepadanya bahwa hukum Fardhu Kifayah hanya terjadi pada sesuatu yang maslahatnya dapat tercapai jika dilakukan oleh sebagian orang, misalnya menguburkan jenazah atau mengusir musuh. Sedangkan shalat 'Ied maslahatnya tidak akan tercapai jika hanya dilakukan oleh sebagian orang. Kemudian kalau maslahat shalat 'Ied ini (dapat dicapai dengan hanya sebagian orang) berapakah jumlah orang yang dibutuhkan agar maslahat shalat tersebut dapat tercapai ..? Maka sekalipun dapat diperkirakan jumlah tersebut, tetapi pasti akan menimbulkan pemutusan hukum secara pribadi, sehingga mungkin akan ada yang menjawab ; satu orang, dua orang, tiga orang .... dan seterusnya". [Dinukil dari Majmu Fatawa Ibnu Taimiyah].

Imam Shana'ani, Imam Syaukani, guru kita Syaikh Al-Albani dan Syaikh kami Syaikh (Muhammad bin Shalih) Al-Utsaimin -hafizhallahu al-jami- berpegang kepada pendapat bahwa shalat 'Ied adalah "Wajib 'Ain. Saya pribadi cenderung mengikuti pendapat ini, sekalipun pada beberapa dalil yang digunakan oleh para pendukung pendapat ini ada yang perlu dilihat kembali, tetapi pendapat tersebut adalah pendapat yang dalilnya paling kuat dibandingkan dalil-dalil pendapat lainnya.

Kendatipun saya takut menyelisihi jumhur (mayoritas) ahli ilmu (Ulama), namun dalam hal ini saya lebih menguatkan pendapat yang mengatakan (shalat 'Ied) hukumnya Wajib 'Ain, berdasarkan kekuatan dalil yang (menurut saya) mereka gunakan, terutama karena sejumlah Ulama juga berpendapat seperti ini.

Begitulah kiranya sikap adil (tidak taklid).
Wallahu a'lam

TAKBIR PADA SAAT 'IED KERAS-KERAS ATAU PELAN-PELAN .?

Pertanyaan.
Syaikh Abu al-Hasan Mustafa as-Sulaimani ditanya : "Apakah seseorang yang pergi untuk menunaikan sahalat 'Iedul Fitri dan 'Iedul Adha (mesti) bertakbir ..?. Jika mesti bertakbir apakah dengan suara keras atau dengan suara pelan ?"

Jawaban.
Bertakbir pada saat pergi untuk menunaikan shalat 'Ied terdapat dalam atsar-atsar shahih yang mauquf dan maqthu' (yakni atsar-atsar/yang dilakukan para sahabat dan atau tabi'in), tetapi tidak benar jika dikatakan ada hadits marfu' (dari Nabi Shallallahu 'alaihi wa sallam) yang berkaitan dengan masalah ini.

Al-Faryabi mengeluarkan riwayat dalam "Ahkam Al-'Idain" No. 53, bahwa Ibnu Umar mengeraskan suara takbirnya pada hari 'Iedul Fitri (sejak) ketika pergi (di pagi hari) menuju Mushala (tanah lapang tempat melaksanakan Shalat 'Ied), sampai hadirnya Imam untuk melaksanakan shalat 'Ied. (Atsar ini, sanadnya hasan). Atsar ini ada yang meriwayatkannya secara marfu' (sampai kepada Nabi shallallahu 'alaihi wa sallam), tetapi riwayat itu riwayat mungkar.

Dalam riwayat Hakim I/298 dan lainnya, disebutkan bahwa : Ibnu Umar pada dua hari raya (Iedul Fitri dan Iedul Adha) keluar dari Masjid (setelah shalat shubuh, -red), kemudian beliau bertakbir hingga tiba di Mushala (tanah lapang tempat dilaksanakan shalat 'Ied). Sanadnya hasan.

Syu'bah juga pernah bertanya kepada Al-Hakam dan Hammad : "Apakah saya (mesti) bertakbir ketika saya keluar menuju shalat 'Ied.?" Keduanya menjawab : "Ya" [Atsar ini dikeluarkan oleh Ibnu Abi Syaibah dengan No. 5626, sedangkan sanadnya hasan].

Kemudian dalam riwayat Al-Baihaqi III/279, melalui jalan Tamim bin Salamah, ia (Tamim) Berkata : "Ibnu Zubair keluar pada hari raya Kurban, ia tidak melihat orang-orang bertakbir, maka ia berkata :"Mengapa mereka tidak bertakbir .?. Ketahuilah, demi Allah apabila mereka mengumandangkan takbir, tentu engkau akan melihat kami dalam (barisan) pasukan yang tidak dapat dilihat ujungnya, yaitu seseorang (diantara kami) bertakbir, lalu disusul orang berikutnya hingga berguncanglah pasukan itu karena gema takbir. Memang ternyata perbedaan antara kalian dengan mereka (generasi shahabat) adalah ibarat bumi yang rendah dengan langit yang tinggi" [Sanad atsar ini shahih].

Sementara itu Abu Hanifah -dalam salah satu riwayat yang berasal darinya- berpendapat bahwa mengumandangkan takbir secara keras hanya ada pada hari Raya Kurban, tidak pada hari Raya Fitri, ketika pagi-pagi berangkat menuju mushala. Ia berdalil berdasarkan atsar yang dikeluarkan oleh Ibnu Abi Syaibah No. 5629, melalui jalan Syu'bah maula Ibnu Abbas.

Dalam atsar itu diceritakan bahwa Syu'bah berkata :

"Saya menuntun Ibnu Abbas pada suatu hari raya, ia mendengar orang-orang mengumandangkan takbir, maka ia bertanya :"Orang-orang itu sedang ada apa ?". Saya menjawab :"Mereka bertakbir". Ia bertanya ;"Apakah imam sedang bertakbir?" Saya menjawab :"Tidak!". Ia berkata :"Apakah orang-orang sudah gila .?

[Ini adalah atsar yang sanadnya dha'if/lemah, sebab Syu'bah meriwayatkan riwayat-riwayat yang mungkar dari Ibnu Abbas. Mungkin yang dimaksudkan Ibnu Abbas olehnya adalah Ibnu Abbas yang lain. Kalaupun kita katakan bahwa Syu'bah meriwayatkan kisah itu secara tepat, namun 'illat (penyakit)nya ada pada Abu Dzi'b, seorang muridnya, yang ada dalam sanad dimana ia meriwayatkan atsar tersebut melalui berbagai sisi, dan periwayatannyapun mudtharib (goncang/tidak mantap].

Tentang firman Allah Subhanahu wa Ta'ala (sebuah ayat yang berkaitan dengan takbir pada 'Iedul Fitri) :

"Artinya : Dan hendaklah kamu menyempurnakan bilangannya (bulan Ramadhan), dan hendaklah kamu bertakbir (mengagungkan) kepada Allah atas petunjuk-Nya" [Al-Baqarah : 185]

Sebagian pengikut madzahb Hanafi menjawab bahwa yang dimaksud dengan takbir dalam ayat itu adalah takbir dalam shalat, atau yang dimaksud adalah mengagungkan Allah, berdasarkan firman Allah dalam ayat lain.

"Artinya : Dan agungkanlah Dia dengan pengagungan yang sebesar-besarnya".[Al-Israa' : 111].

Tetapi pembatasan makna seperti itu pada ayat di atas tidak benar, sebab makna ayat tersebut lebih umum dari sekedar takbir dalam shalat atau sekedar mengagungkan Allah Subhanahu wa Ta'ala.

Imam Thahawi, beliau adalah juga seorang pengikut madzhab Hanafi -justru menguatkan pernyataan bahwa kedua hari 'Ied (hari raya) itu (yakni 'Iedul Fitri dan 'Iedul Adha) adalah satu. Pembedaan (hukum) antara kedua hari raya tersebut tidak ada dalilnya. Itulah pedapat kebanyakan Ulama, dan itu pulalah apa yang dilakukan oleh para Salaf (Lihat Mukhtashar Ikhtilaf al-Ulama, karya Imam Thahawi I/376-378, Bada-i ash-Shana-i', karya al-Kasani I/415 dan Fathul Bari karya Ibnu Rajab IX/31-32).

Catatan Penting.
Wanita juga ikut bertakbir apabila aman dari fitnah, tetapi tidak perlu sekeras suara kaum laki-laki. Dasarnya adalah hadits Ummu 'Athiyah. Bisa dilihat dalam Fathul Bari Ibnu Rajab IX/33).

Catatan Redaksi.
Berdasarkan atsar-atsar di atas, maka terbukti ada tuntunan untuk takbir dengan suara keras menjelang shalat 'Iedul Fitri dan 'Iedul Adha.

Wallahu a'lam.

[Tulisan ini merupakan terjemahan dari fatwa Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani murid senior dari Syaikh Muqbil bin Hadi al-Wadi'i berkaitan dengan hukum Shalat 'Ied dan Takbir pada hari 'Ied dari kitab Silsilah al-Fatawa Asy-Syar'iyah No. 8 bulan Muharram dan Shafar 1419H, soal jawab No. 131 dan 137. Dan dimuat di majalah As-Sunnah edisi 07/Th III/1419-1998M.]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Proses Dan Perkembangan Janin Dalam Rahim

/0 almanhaj.or.id - Proses Dan Perkembangan Janin Dalam Rahim

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Proses Dan Perkembangan Janin Dalam Rahim

Minggu, 29 Februari 2004 08:39:54 WIB

PROSES DAN PERKEMBANGAN JANIN DALAM RAHIM

Saat yang dinanti sepasang suami-isteri, dari perwujudan buah percintaan kasih-sayang sekian waktu, yaitu ketika rahim sang isteri mengandung janin calon bayi. Sungguh terasa sebagai anugerah indah tiada tara dari Allah k . Gerakan-gerakan kecil menyentak dinding perut sang ibu. Betapa bahagia calon orang tuanya. Ingin segera mengasuh dan merawatnya.

Itulah kebesaran Allah Azza wa Jalla sebagai bukti kekuasaan Nya kepada manusia. Agar mereka banyak bersyukur. Di dalam al-Qur'an Allah Azza wa Jalla telah berfirman:

"Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan Yang memulai penciptaan manusia dari tanah. Kemudian Dia menjadikan keturunannya dari saripati air yang hina (air mani). Kemudian Dia menyempurnakan dan meniupkan ke dalam (tubuh)nya ruh (ciptaan)Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati, (tetapi) kamu sedikit sekali bersyukur. Dan mereka berkata, "Apakah bila kami telah lenyap (hancur) di dalam tanah, kami benar-benar akan berada dalam ciptaan yang baru?" Bahkan (sebenarnya) mereka ingkar akan menemui Rabbnya". [As Sajdah : 7-10]

Firman Allah yang lain tentang penciptaan manusia ialah :
"Dia-lah yang menciptakan kamu dari tanah kemudian dari setetes mani, sesudah itu dari segumpal darah, kemudian dilahirkanNya kamu sebagai seorang anak, kemudian (kamu dibiarkan hidup) supaya kamu sampai kepada masa (dewasa), kemudian (dibiarkan hidup lagi) sampai tua, di antara kamu ada yang diwafatkan sebelum itu. (Kami perbuat demikian) supaya kamu sampai kepada ajal yang ditentukan dan supaya kamu memahami(nya)." [Al-Mu'min : 67]

TAHAPAN PERKEMBANGAN JANIN
Setelah terjadi pembuahan yang ditakdirkan oleh Allah Azza wa Jalla hingga berproses menjadi seorang anak, mulailah sang ibu mengalami perubahan-perubahan di rahimnya. Rasulullah Shallallahu 'alaihi wa sallam dalam satu hadits shahih bersabda :

"Artinya : Sesungguhnya salah seorang diantara kalian dipadukan bentuk ciptaannya dalam perut ibunya selama empat puluh hari (dalam bentuk mani) lalu menjadi segumpal darah selama itu pula (selama 40 hari), lalu menjadi segumpal daging selama itu pula, kemudian Allah mengutus malaikat untuk meniupkan ruh pada janin tersebut, lalu ditetapkan baginya empat hal: rizkinya, ajalnya, perbuatannya, serta kesengsaraannya dan kebahagiaannya." [HR Bukhari dan Muslim dari Abdullah bin Mas'ud Radhiyallahu 'anhu].

Dilihat dari perkembangan ilmu medis sekarang ini, jelas hadits tersebut akan dibenarkan para ilmuwan, karena tidaklah jauh berbeda dengan penemuan-penemuan mereka. Disebutkan pula, bahwa pada kehamilan antara 8 sampai 10 pekan (sekitar 56-70 hari) pembuluh darah janin mulai terbentuk. Dengan alat-alat modern seperti alat perekam jantung bayi (elektrokardiografi/EKG untuk bayi) dan ultrasonografi (USG) dapat diketahui sedini mungkin, apakah jantung bayi sudah berdenyut atau belum. Umumnya denyut jantung bayi dapat diketahui dan dicatat pada pekan ke 12 (lebih kurang 84 hari). Tetapi dengan alat sederhana, baru terdengar pada kehamilan 20 pekan (kira-kira 140 hari). Dibuktikan bahwa kira-kira pada kehamilan 10 pekan (kira-kira 70 hari) sudah mulai terbentuk sistem jantung dan pembuluh darah.

Sejak umur kehamilan 8 pekan (kira-kira 56 hari) mulai terbentuk hidung, telinga, dan jari-jari dengan kepala membungkuk ke dada.

Setelah 12 pekan (84 hari) telinga lebih jelas, tetapi mata masih melekat. Leher sudah mulai terbentuk, alat kelamin sudah terbentuk tetapi belum begitu nampak. Baru setelah 16 pekan (112 hari) alat kelamin luar terbentuk, sehingga dapat dikenali dan kulit janin berwarna merah tipis sekali. Pada umumnya plasenta atau ari-ari sudah terbentuk lengkap pada 16 pekan.

Menginjak kehamilan 24 pekan (168 hari), kelopak mata sudah terpisah. Ditandai dengan adanya alis dan bulu mata. Maha luas ilmu Allah k dalam segala penciptaanNya.

Apa yang disampaikan Rasulullah Shallallahu 'alaihi wa sallam dalam hadits tersebut memang benar adanya. Manusia baru membuktikannya pada abad ini. Padahal kebenaran ayat-ayat Allah Azza wa Jalla sudah disampaikan puluhan abad lalu; sebagai bukti, bahwa Allah Azza wa Jalla telah menciptakan manusia dari segumpal darah (alaqah) 40 hari, setelah terbentuknya air mani. Hal ini bisa diketahui oleh ahli medis, bahwa kurang lebih umur 56-70 hari pembuluh darah janin mulai terbentuk..Kemudian ada gerakan-gerakan. Gerakan inilah yang mungkin terdeteksi oleh alat-alat kedokteran modern sebagai denyut jantung janin. Namun berdasarkan dhohir hadits, bahwa ruh ditiupkan pada saat janin berumur lebih dari 120 hari. Wallahu a’lam

MENENTUKAN USIA KEHAMILAN
Seringkali ibu hamil tidak mengetahui secara pasti berapa usia kehamilannya. Ini dapat dimaklumi, mengingat waktu terjadinya pembuahan sering tidak dapat diketahui secara pasti. Tidak demikian halnya, bila sepasang suami-isteri terakhir berhubungan tanpa melakukannya lagi, dan diketahui sang isteri langsung terlambat haid, serta mendapatkan tanda-tanda kehamilan. Maka, usia kehamilannya langsung dapat diketahui.

Rahim (uterus) wanita yang tidak hamil kira-kira sebesar telur ayam. Bila terjadi kehamilan, rahim tumbuh secara teratur. Kecuali jika ada gangguan pada kehamilan tersebut.

Pada kehamilan 8 pekan (kurang lebih 2 bulan), rahim membesar sebesar telur bebek, kemudian pada kehamilan 12 pekan kira-kira 3 bulan membesar seperti telur angsa. Pada saat inilah puncak rahim atau fundus uterus dapat diraba dari luar.

Secara syariat tidak ada cara khusus untuk menentukan umur kehamilan wanita. Namun secara medis ada cara-cara tertentu, untuk mengetahui usia kehamilan walaupun hanya perkiraan.

Ada tiga cara untuk memperkirakan usia kehamilan. Dengan mengukur tinggi dari puncak rahim. Yaitu bagian tertinggi puncak rahim yang menonjol di dinding perut. Kadang terasa keras karena terasa kepala, atau lunak apabila teraba pantat janin.

Pertama : Dengan ukuran sentimeter.
Apabila jarak dari tulang kemaluan sampai puncak rahim menunjukkan lebih kurang 25 cm, berarti usia kehamilan 28 pekan (kira-kira 7 bulan). Apabila 27 cm, lebih kurang 32 pekan (kira-kira 8 bulan). Terukur 30 cm, menunjukkan umur 36 pekan (kira-kira 9 bulan).

Pada kehamilan 40 pekan (lebih kurang 9 bulan lebih), puncak rahim turun kembali dan terletak kira-kira 3 jari di bawah tulang dada, yang terletak di tengah-tengah melekatnya beberapa tulang rusuk. Ukuran ini tidak akan bertambah, walau usia kehamilan mencapai 40 pekan. Jika tingginya bertambah, kemungkinan bayi besar, kembar atau cairan tubuh berlebih.

Kedua : Menghitung dengan 2 jari tangan.
Setiap pertambahan selebar 2 jari tangan menunjukkan pertumbuhan 2 pekan. Perhitungan ini digunakan jika jarak antara tulang kemaluan dengan puncak rahim masih di bawah pusar. Sebaliknya, jika jarak tulang kemaluan dengan puncak rahim sudah di atas pusar perhitungan 2 jari, menunjukkan pertambahan 4 pekan.

Ketiga : Memperkirakan kalau tinggi puncak rahim sudah tepat di pusar, itu menunjukkan usia kehamilan 5 bulan-6 bulan. Sementara, jika puncak rahim sudah sampai di tengah antara tulang dada dan pusar, menunjukkan usia kehamilan kira-kira 7 bulan. Apabila puncak rahim sudah mencapai dada, diperkirakan usia kehamilan 9 bulan. Hasil pengukuran ini akan meragukan, jika ibu hamil terlalu gemuk atau otot perut tegang.

Jika calon ibu sudah mulai dapat merasakan gerakan janin, diperkirakan usia kehamilan mencapai 18 pekan (kira-kira 4,5-5 bulan). Tetapi pada kehamilan kedua, gerakan janin sudah terasa pada usia kehamilan 16 pekan.

GANGGUAN PADA PEMBENTUKAN JANIN
Terkadang seorang wanita yang positif hamil, hasil pembuahannya bisa mengalami gangguan. Atau pembentukan janin tidak berlanjut. Ada beberapa jenis gangguan yang berhubungan dengan hasil pembuahan. Sebagian besar dengan keluhan pendarahan. Macam-macam gangguan pada pembentukan janin diantaranya ialah :

Abortus (Keguguran).
Abortus adalah berakhirnya kehamilan, sebelum janin mampu hidup di dunia luar. Rata-rata dengan umur kehamilan kurang dari 22 pekan (kurang dari 5 bulan), dengan berat badan kurang dari 500 gr. Sebab-sebab terjadinya keguguran, bisa diakibatkan karena kelainan zigote. Yaitu kelainan hasil penyatuan dari sel sperma (sel kelamin laki-laki) dan ovum (sel kelamin perempuan).

Adanya gangguan di selaput lendir dalam rahim (endometrium), juga bisa mengakibatkan keguguran. Hal ini karena masuknya ovum yang telah dibuahi ke dalam rahim tersebut, mengalami gangguan. Atau gangguan tersebut terjadi dalam pertumbuhan embrio.

Faktor-faktor yang menyebabkan gangguan fungsi selaput lendir rahim tersebut ialah kelainan hormonal, gangguan nutrisi. Contohnya, anemia berat, penyakit menahun, dan lain-lain yang dapat mempengaruhi gizi penderita. Juga penyakit infeksi, kelainan imunologik (misalnya gangguan darah, faktor rhesus, dsb.). Selain itu, faktor psikologis (mental) seorang wanita juga dapat mempengaruhi gangguan di rahimnya.

Kehamilan Di Luar Kandungan (Kehamilan Ektopik)
Kehamilan ini terjadi, apabila ovum yang dibuahi masuk dan tumbuh tidak di tempat yang normal di dalam rahim. Tempat-tempat tersebut bisa di saluran telur, rahim yang bukan tempat kebiasaan janin untuk tumbuh, di tempat indung telur (organ penghasil telur), diantara jaringan ikat yang berbentuk seperti tali penghubung organ-organ tertentu dengan rahim.

Kehamilan di luar kandungan bisa juga terjadi di dalam rongga perut. Tempat pertumbuhan janin yang tidak sempurna menyebabkan kematian janin. Atau janin tidak tumbuh secara normal. Kondisi seperti inilah oleh tim medis harus dilakukan operasi segera; apalagi untuk janin yang masih hidup. Mengingat resiko pendarahan bagi wanita yang mengalami kehamilan ektopik tersebut. Biasanya kehamilan seperti ini sering berakhir setelah umur 6-8 pekan. Ada yang sampai 10 pekan, dan ada juga yang berakhir sampai pada umur 5-6 bulan pada janin yang berkembang di perut (abdomen). Tetapi biasanya meninggal atau cacat.

Kehamilan Anggur (Mola Hidatidosa)
Kehamilan ini adalah kehamilan abnormal. Pada kehamilan biasa, embrio tumbuh terus menjadi janin dan kemudian dapat dilahirkan sebagai bayi. Adapun pada kehamilan anggur ini, perkembangan sel ovum bukan menjadi embrio. Tetapi menjadi bentuk seperti anggur. Biasanya tidak ada tanda-tanda kehidupan pada janin.

Kehamilan anggur ini bisa berkembang menjadi tumor ganas. Kelainan bentuk rahim juga dapat menghalangi berkembangnya janin secara sempurna.

PENUTUP
Allah Subhanahu wa Ta'ala telah menciptakan seorang wanita, yang secara fitrah berlainan dengan laki-laki. Dengan fitrahnya, disiapkanlah seorang wanita yang siap untuk mengandung dan melahirkan. Yang akhirnya akan mengasuh anak yang telah dilahirkannya sebagai calon generasi penerus.

Berkenaan keadaan fitrahnya tersebut, wanita juga mendapatkan hukum-hukum tersendiri berkenaan dengan keadaan organ rahim yang dimilikinya. Sehingga seorang wanita bisa berbeda dalam melaksanakan ibadah kepada Allah Subhanahu wa Ta'ala , dikarenakan sebab hukum haid, nifas, atau istihadhah yang terjadi pada dirinya. Ataupun sebab kehamilannya.

Oleh karena itu, kita harus merujuk kepada ayat-ayat Allah Subhanahu wa Ta'ala dan sunnah Rasulullah n , serta para ulama fiqh yang bermanhaj salaf yang telah membahasnya panjang lebar berkenaan kondisi fitrah seorang wanita. Wallahu a'lam. (dr. Ummu Muhammad)

Maraji'
- Ilmu Kebidanan, Prof. Sarwono P, Yayasan Bina Pustaka FKUI, 1994.
- Ilmu Kandungan, Prof. Sarwono P, Yayasan Bina Pustaka FKUI, 1991.
- Indeks Al Qur'an, Yusuf Rocy Asyarif. S, Penerbit Pustaka Salman ITB, 1984.
- Kamus Istilah Kedokteran, Penerbit FKUI, 1984.
- Al Qur'nul Karim, terjemahan.
- Fatwa-fatwa Tetantang Wanita Edisi Indonesia. Penerbit Darul Hak Jakarta.

[Disalin dari Majalah As-Sunnah Edisi 11/Tahun VI/1423H/2003M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Alamat Jl. Solo-Purwodadi Km.8 Selokaton – Gondangrejo Solo, 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Sujud Tilawah, Sujud Sahwi, Shalat Nafilah

/0 almanhaj.or.id - Hukum Sujud Tilawah, Sujud Sahwi, Shalat Nafilah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Sujud Tilawah, Sujud Sahwi, Shalat Nafilah

Minggu, 29 Februari 2004 08:53:01 WIB

HUKUM SUJUD TILAWAH, SUJUD SAHWI, SHALAT FARDHU DAN NAFILAH PADA SATU TEMPAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

HUKUM SUJUD TILAWAH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Jika saya membaca ayat sajdah, wajibkah saya sujud atau tidak ..?"

Jawaban.
Sujud tilawah adalah sunnat mu'akkad, tak pantas ditinggalkan. Jika seseorang membaca ayat sajdah, baik dalam mushaf atau dalam hati, di dalam shalat atau di luar shalat, hendaklah ia sujud.

Sujud tilawah tidaklah wajib dan tidak pula berdosa bila tertinggal, sebab terdapat keterangan bahwa ketika Umar bin Khattab berada di atas mimbar, ia membaca ayat sajdah dalam surat al-Nahl, lalu ia turun dan sujud. Tetapi pada Jum'at yang lainnya ia tidak sujud walau membaca ayat sajdah. Lantas ia berkata : "Sesungguhnya Allah tidak mewajibkan kita agar bersujud kecuali jika mau". Hal ini disampaikan di hadapan para sahabat.

Juga diterangkan bahwa Zaid bin Tsabit membacakan ayat sajdah dalam surat al-Najm di hadapan Nabi Shallallahu 'alaihi wa sallam namun ia tidak sujud, tentu Zaid akan disuruh sujud oleh Nabi jika hal itu wajib. Dengan demikian, sujud tilawah adalah sunnat mu'akkad, yakni jangan sampai ditinggalkan walau terjadi pada waktu yang dilarang, setelah Fajar umpamanya, atau ba'da Ashar, sebab sujud tilawah, termasuk sujud yang punya sebab, sama halnya dengan shalat tahiyyatul mesjid atau lainnya.[1]

SUJUD SAHWI

Pertanyaan.
Syaikh Muhamad bin Shalih Al-Utsaimin ditanya : "Kapan wajibnya sujud sahwi, sebelum atau sesudah salam..?"

Jawaban.
Sujud sahwi adalah dua kali sujud yang dilakukan orang shalat untuk menambal kekurangsempurnaan shalatnya lantaran terkena lupa. Sebab kelupaan ada tiga ; kelebihan, kekurangan dan keraguan.

Kelebihan (tambah) : Jika yang shalat sengaja menambahkan berdiri, duduk, ruku' atau sujud, batal-lah shalatnya.

Jika ia lupa akan kelebihannya dan baru sadar ketika sudah selesai, maka ia wajib sujud sahwi. Jika sadarnya itu terjadi di tengah-tengah shalat, hendaklah ia kembali ke shalatnya lalu sujud sahwi. Contohnya, jika ia lupa shalat Zuhur lima raka'at dan baru ingat sedang tasyahud, hendaklah ia sujud sahwi dan salam. Jika ingatnya itu di tengah-tengah raka'at kelima, hendaklah langsung duduk tasyahud dan salam. setelah itu sujud sahwi dan salam.

Cara di atas bersumber kepada hadits dari Abdullah bin Mas'ud yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam telah shalat Zhuhur lima rakaat. Lalu ditanyakan apakah ia menambahkan raka'at shalat .? Maka setelah para sahabat menjelaskan bahwa beliau shalat lima raka'at, beliau langsung bersujud dua kali setelah salam (shalat). Riwayat lain menjelaskan bahwa ketika itu beliau berdiri membelahkan kedua kakinya sambil menghadap kiblat lalu sujud dua kali dan salam.

Sujud sahwi terkadang dilakukan sebelum salam dalam dua tempat :

[1] Jika seseorang kekurangan dalam shalatnya, berdasarkan hadits Abdullah bin Buhainah Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam sujud sahwi sebelum salam ketika lupa tasyahud awal.

[2] Ketika yang shalat ragu-ragu atas dua hal dan tak mampu mengambil yang lebih diyakininya, seperti yang dijelaskan oleh hadits Abi Sa'id al-Khudri Radhiyallahu 'anhu tentang orang yang ragu-ragu dalam shalatnya, apakah tiga atau empat raka'at. Ketika itu, orang tersebut disuruh Nabi Shallallahu 'alaihi wa sallam agar sujud dua kali sebelum salam. Hadits-hadits yang barusan telah dikemukakan lafaznya dalam bahasan sebelumnya.

Sedangkan sujud sahwi sesudah salam, dilakukan dalam dua hal :

[1] Ketika kelebihan sesuatu dalam shalat sebagaimana yang terdapat dalam hadits Abdullah bin Mas'ud tentang shalat Zuhur lima raka'at yang dialami Nabi Shallallahu 'alaihi wa sallam. Beliau sujud sahwi dua kali ketika sudah diberitahu oleh para sahabat. Ketika itu beliau tidak menjelaskan bahwa sujud sahwinya dilakukan setelah salam (selesai) karena beliau tidak tahu kelebihan. Maka hal ini menunjukkan bahwa sujud sahwi karena kelebihan dalam shalat dilaksanakan setelah salam shalat, baik kelebihannya itu diketahui sebelum atau sesudah salam. Contoh lain, jika orang lupa membaca salam padahal shalatnya belum sempurna, lalu ia sadar dan menyempurnakannya, berarti ia telah menambahkan salam di tengah-tengah shalatnya. Karena itu, ia wajib sujud sahwi setelah salam berdasarkan hadits Abu Hurairah yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam pernah shalat Zuhur atau Ashar sebanyak dua raka'at. Maka setelah diberitahukan, beliau menyempurnakan shalatnya dan salam. Dan setelah itu sujud sahwi dan salam.

[2] Jika ragu-ragu atas dua hal namun salah satunya diyakini. Hal ini telah dicontohkan dalam hadits Ibnu Mas'ud sebelumnya.

Jika terjadi dua kelupaan, yang satu terjadi sebelum salam dan yang kedua sesudah salam, maka menurut ulama yang terjadi sebelum salamlah yang diperhatikan lalu sujud sahwi sebelum salam.

Contohnya, umpamanya seseorang shalat Zuhur lalu berdiri menuju raka'at ketiga tanpa tasyahud awal. Kemudian pada raka'at ketiga itu ia duduk tasyahud karena dikiranya raka'at kedua dan ketika itu ia baru ingat bahwa ia berada pada raka'at ketiga, maka hendaklah ia bediri menambah satu rakaat lagi, lalu sujud sahwi serta salam.

Yakni dari contoh di atas diketahui bahwa lelaki tersebut telah tertinggal tasyahud awal dan sujud sebelum salam. Ia-pun kelebihan duduk pada raka'at ketiga dan hendaknya sujud (sahwi) sesudah salam. Oleh sebab itu, apa yang terjadi sebelum salam diunggulkan. Wallahu 'alam

SHALAT FARDHU DAN NAFILAH PAFA SATU TEMPAT

Pertanyaan:
Syaikh Muhammad bin Sahalih Al-utsaimin ditanya : "Bagaimana hukumnya seseorang shalat fardhu pada satu tempat lalu ia melakukan shalat sunnat (nafilah) pada tempat itu sendiri .?"

Jawaban:
Masalah diatas tidak jadi suatu penghalang. Tetapi para ulama berpendapat bahwa jika seseorang shalat fardhu pada suatu tempat, sebaiknya di pindah tempat bila mau shalat sunnat berdasarkan keterangan hadits Mu'awiyah Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Nabi Shallallahu 'alaihi wa sallam telah memerintahkan agar shalat jangan disambung dengan shalat lainnya hingga yang melakukannya keluar dulu atau berkata-kata".

Hal ini diperhatikan karena syari'at sangat menjaga batas pemisah antara shalat fardhu dengan nafilah, kecuali jika shaf shalat penuh berdesakan, maka hal itu tak perlu dilakukan sebab dapat menggangu yang ada. Karena itu, sebaiknya shalat sunnat dilakukan di rumah, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Sebaik-baik shalat seseorang adalah di rumah kecuali shalat fardhu".
Nabi-pun tak pernah melakukan shalat nafilah kecuali di rumahnya.

[Disalin dari buku Fatawa Syekh Muhammad Al-Shaleh Al-'Utsaimin, edisi Indonesia 257 Tanya Jawab, Fatwa-Fatwa Al-'Ustaimin, oelh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Gema Risalah Pres, hal. 136-137,146-148 dan 158-159 alih bahasa Prof.Drs.KH Masdar Helmy]
________
Footnote
[1]. Ayat-ayat Sajdah di dalam Al Quran, antara lain (tambahan, red)
Surat Al-A’Raaf Ayat 206
Surat Ar-Ra’d Ayat 15
Surat An-Nahl Ayat 50
Surat Al-Israa Ayat 109
Surat Maryam Ayat 58
Surat Al-Hajj Ayat 18
Surat Al-Hajj Ayat 77
Surat Al-Furqaan Ayat 60
Surat An-Naml Ayat 26
Surat As-Sajdah Ayat 15
Surat As-Saad Ayat 24
Surat Fussilat Ayat 38
Surat An-Najm Ayat 62
Surat Al-Insyiqaq Ayat 21
Surat Al-Alaq Ayat 19

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jumlah Mizan Di Akhirat

/0 almanhaj.or.id - Jumlah Mizan Di Akhirat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Jumlah Mizan Di Akhirat

Minggu, 29 Februari 2004 08:56:35 WIB

JUMLAH MIZAN DI AKHIRAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apakah mizan (timbangan amal) itu hanya satu ataukah lebih ?

Jawaban.
Ulama berbeda pendapat mengenai masalah mizan ini, apakah hanya satu ataukah lebih. Ada dua pendapat di kalangan mereka. Itu disebabkan karena nash-nash yang membicarakan tentang mizan ada yang berbentuk "mufrad" (tunggal) dan ada yang berbentuk "jama". Contoh yang berbentuk jama' adalah firman Allah.

"Artinya : Kami akan memasang timbangan-timbangan yang tepat pada hari kiamat". [Al-Anbiya : 47]

"Artinya : Adapun orang yang berat timbangan-timbangan (kebaikan)nya".[Al-Qari'ah : 6]

Contoh dalam bentuk "mufrad" diantaranya seperti dalam sebuah hadits Nabi Shallallahu 'alaihi wa sallam.

"Ada dua kalimat yang dicintai oleh Ar-Rahman, ringan diucapkannya, namun berat dalam timbangannya".

Oleh karena itu di antara para ulama ada yang mengatakan bahwa mizan itu satu dan kadang disebut jama' itu didasarkan pada yang ditimbang atau berdasarkan umat. Mizan yang hanya satu itulah yang digunakan untuk menimbang amal perbuatan umat Muhammad, amal perbuatan umat Nabi Musa, amal perbuatan umat Nabi Isa dan seterusnya. Demikian akhirnya kata mizan kadang disebutkan dalam bentuk jama' (mawazin = timbangan-timbangan) karena melihat banyaknya umat yang akan ditimbang amalnya.

Ulama yang mengatakan bahwa mizan itu secara jumlah memang lebih dari satu beralasan karena pada dasarnya (sebagaimana disebutkan oleh Allah) memang lebih dari satu. Dan jaiz saja bila Allah Ta'ala membuat mizan untuk masing-masing umat atau membuat mizan untuk ibadah fardhu, mizan untukn ibadah nafilah dan sebagainya.

Namun yang lebih jelas wallahu 'alam mizan itu hanya satu, akan tetapi berbilang jika dilihat dari yang ditimbang.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyeru Manusia Kepada Islam Harus Dengan Hikmah Dan Nasehat Yang Baik Tidak Dengan Paksaan

/0 almanhaj.or.id - Menyeru Manusia Kepada Islam Harus Dengan Hikmah Dan Nasehat Yang Baik Tidak Dengan Paksaan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Bai'at

Menyeru Manusia Kepada Islam Harus Dengan Hikmah Dan Nasehat Yang Baik Tidak Dengan Paksaan

Senin, 1 Maret 2004 08:31:18 WIB

AL-BAI'AH BAINA AS-SUNNAH WAL AL-BID'AH 'INDA AL-JAMA'AH AL-ISLAMIYAH
[BAI'AT ANTARA SUNNAH DAN BID'AH]

Oleh
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Terakhir dari Sembilan Tulisan [9/9]

PENUTUP
Semoga pembahasan ini -walaupun ringkas- dapat dipakai sebagai rujukan bagi para da'i untuk ingat setelah lalai dan terjaga setelah mereka terbuai. Agar mereka tidak mendahulukan amalan dan ucapan apapun kecuali setelah berilmu, mendapatkan kejelasan serta pengetahuan dan ketetapan.

Semoga Allah Subhanahu wa Ta'ala memberikan kepada al-Imam al-Bukhari yang mengatakan : "Tidaklah aku menetapkan sesuatu dengan tanpa ilmu sama sekali semenjak aku berakal" [1]

Pembahasan ini pula para aktifis Islam dapat instropeksi untuk berhenti dari tahazzub (berkelompok-kelompok), menolak al-haq dari ahlinya dan saling melibas/menggilas diantara mereka. Agar mereka dapat melihat kembali kepentingan dirinya, yaitu sebagai pembawa dakwah yang paling mulia dan beramal demi tujuan yang utama (ridha Allah, -ed). Sehingga pribadi-pribadi mereka menjadi kokoh dan komitmen ketika membuat perjanjian dengan Allah agar mereka berada pada puncak ke-Islaman dan masa mereka. Maka amalannya dalam Islam bersih dari pembicaraan sekitar pribadi dan berputar-putar di sekitar dzat seseorang. Dan apa-apa yang di sisi Allah itu lebih baik dan lebih kekal.

Serta merupakan peringatan bagi orang-orang yang berusaha mengangkat Islam demi kepentingan pribadi, menjual jiwa-jiwa dan Islam mereka pada pasaran politik yang murah serta menjadi boneka-boneka yang digerakkan, dan tidak ada campur tangannya sedikitpun dalam perkara tersebut. Pada akhirnya mereka paham bahwa disyariatkannya sarana (wasilah) tergantung dari disyariatkannya tujuan (ghayah). Sehingga merekapun hidup untuk akhirat. Maka ketika mereka berusaha memperbaiki perangainya di hadapan manusia, mereka yakin bahwa sesungguhnya Allah Subhanahu wa Ta'ala mengawasi mereka dan akan menghentikan (mematikan) serta menanyai mereka. Dan sesungguhnya agama ini tetap terjaga dengan penjagaan Allah Subhanahu wa Ta'ala serta akan hilang kejelekan dari padanya, seperti ububan (alat pandai besi) menghilangkan (karat) besi.

Merupakan kesempatan pula bagi para dai kepada Allah Subhanahu wa Ta'ala, yang melakukan amar ma'ruf nahi mungkar, agar mereka meninjau kembali sarana dan metode (dakwah) mereka. Yang demikian, karena menyeru manusia kepada Islam tidak lain harus dengan hikmah dan nasehat yang baik, tidak dengan paksaan. Maka barangsiapa yang memerintahkan kepada yang ma'ruf, harus dengan cara yang ma'ruf pula. Dengarlah firman Allah Subhanahu wa Ta'ala.

"Artinya : Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu" [Ali Imran : 159]

Merupakan kesempatan pula bagi pribadi muslim untuk melihat menatap pada posisinya yang ada sekarang, faedah apa yang diberikan kepada Islam pada posisinya. Dan agar tahu bahwa taat dalam menjalani Islam akan memberikan kejelasan. Sesungguhnya tanggung jawab itu ditanggung oleh pribadi masing-masing. Dan agar tidak terjerumus ke dalam pemahaman hizbi yang jahil atau sufi, sehingga dia akan menolong saudaranya, baik yang berbuat zhalim maupun yang dizhalimi.

Bahkan wajib baginya untuk komitmen dengan pemahaman yang Islami yaitu : menolong orang yang dizhalimi dengan mengembalikan sesuatu yang diambil dengan zhalim dan menolong orang yang berbuat zhalim dengan merintangi kehendaknya. Maka tolong menolong harus atas dasar kebenaran dan takwa, bukan atas dasar berbuat dosa dan bermusuh-musuhan, sehingga sikap saling mensehati akan mendominasi barisan kaum muslimin yang akan menang dengan mendapatkan pertolongan di dunia dan pahala di akhirat.

Dan merupakan kesempatan pula bagi setiap muslim untuk mengetahui bahwa meremehkan dosa-dosa kecil akan menimbulkan dosa-dosa besar, sehingga diapun akan menghentikan perbuatan ghibah (menggunjing), adu domba dan buruk sangka. Inilah penyakit-penyakit yang menimpa jiwa yang sering dianggap remeh. Dan agar dia dapat menerapkan manhaj yang dia berpegang kepadanya dan melatih diri dengan makna Islami agar menjadi bagian dari hidupnya sehari-hari. Dengan demikian terbentuklah pribadi rabbani[2] yang perangainya terwarnai dengan Islam, sehingga dia mempunyai tangan, kaki, mata dan telinga yang tunduk (pada syariat Islam). Dan bergeraklah semua anggota badannya dengan gerakan-gerakan Islam yang disyariatkan oleh Allah bagi orang yang Dia cintai[3]

Dan akhir seruan kami bahwa segala puji hanya bagi Allah Subhanahu wa Ta'ala, Rabb semesta alam.

[Disalin dari kitab Al-Bai'ah baina as-Sunnah wa al-bid'ah 'inda al-Jama'ah al-Islamiyah, edisi Indonesia Bai'at antara Sunnah dan Bid'ah oleh Syaikh Ali Hasan Ali Abdul Hamid, terbitan Yayasan Al-Madinah, penerjemah Arif Mufid MF.]
_________
Foote Note.
[1]. Maa Tamassu ilaihi Haajatul Qori li Shahih al-Bukhari, hal.58. yang telah saya tahqiq
[2]. Al-Rabbani ialah orang yang mendidik manusia dengan ilmu yang ringan-ringan sebelum ilmu yang berat-berat, sebagai mana di dalam Shahih al-Bukhari (Fathul Bari I/160). Ibnu al-'Arabi mengatakan : "Jika seorang alim lalu beramal dan mengajarkannya, maka orang tersebut dikatakan rabbani. Tetapi jika kosong salah satu dari sifat-sifat tersebut, tidak dikatakan rabbani. seperti di dalam al-Faqih wa al-Mutafaqqih, hal. 51 oleh al-Khatib.
[3]. Nazharat fi Masiirah ....hal. 171-172 dengan

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Perbuatan Orang Kafir Telah Ditulis Mengapa Dia Disiksa

/0 almanhaj.or.id - Jika Perbuatan Orang Kafir Telah Ditulis Mengapa Dia Disiksa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Jika Perbuatan Orang Kafir Telah Ditulis Mengapa Dia Disiksa

Senin, 1 Maret 2004 08:50:27 WIB

JIKA PERBUATAN ORANG KAFIR TELAH DITULIS MENGAPA DIA DISIKSA

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Apakah perbuatan orang-orang kafir telah tertulis di Lauh Mahfudz ? Apabila benar, maka bagaimana Allah menyiksa mereka ..?"

Jawaban.
Benar, perbuatan orang-orang kafir telah tertulis sejak zaman azali, bahkan perbuatan semua manusia telah tertulis sejak dia berada di perut ibunya, sebagaimana tertuang dalam hadits shahih dari Abdullah bin Mas'ud Radhiyallahu 'anhu ia berkata ; Rasulullah Shallallahu 'alaihi wa sallam (yang benar lagi dibenarkan) bercerita kepada kami.

"Artinya : Sesungguhnya salah seorang di antara kamu dikumpulkan penciptaannya di perut ibunya selama empat puluh hari berbentuk nutfah, kemudian menjadi 'alaqah selama empat puluh hari pula, kemudian menjadi mudhghah selama empat puluh hari pula. Lalu diutuslah kepadanya seorang malaikat, dan diperintahkan dengan empat kalimat untuk menulis rezekinya, ajalnya, amalannya, celaka atau bahagia".

Maka perbuatan orang-orang kafir telah tertulis di sisi Allah Azza wa Jalla, telah diketahui oleh Allah 'Azza wa Jalla sejak zaman azali dan orang yang berbahagia telah diketahui pula oleh Allah sejak zaman azali. Akan tetapi barangkali ada yang bertanya-tanya bagaimana mereka akan diadzab padahal Allah telah menetapkan atas mereka akan hal itu sejak zaman azali.?

Jawaban kami.
Mereka disiksa karena hujjah telah sampai kepada mereka, jalan kebenaran telah dijelaskan, lalu para rasul telah diutus kepada mereka, kitab-kitabnyapun telah diuturunkan. Juga telah dijelaskan petunjuk dan kesesatan dan mereka diberi motivasi untuk menempuh jalan petunjuk, sekaligus menjauhi jalan yang sesat. Mereka memiliki akal dan kehendak ; mereka memiliki kemampuan untuk berikhtiar. Oleh karena itu kita mendapati orang-orang kafir ini dan juga selain mereka, berusaha meraih kemaslahatan dunia dengan kehendak dan ikhtiarnya. Kita tidak mendapati seorangpun dari mereka berupaya meraih sesuatu yang membahayakan di dunia atau meremehkan dan bermalas-malasan dalam perkara yang bermanfaat baginya, lalu ia mengatakan : ini telah tertulis sebagai jatahku. Maka selalunya setiap orang akan berusaha meraih manfaat bagi dirinya. Dengan demikian, seharusnya mereka berusaha meraih manfaat dalam urusan-urusan agama mereka sebagaimana mereka berusaha keras meraih manfaat dari urusan dunianya. Tidak ada perbedaan di antara keduanya, bahkan penjelasan tentang kebaikan dan keburukan dalam urusan agama di dalam kitab-kitab suci yang diturunkan kepada para rasul lebih banyak dan lebih besar daripada penjelasan tentang urusan-urusan dunia. Maka kewajiban mereka adalah menempuh jalan yang menghatarkannya kepada keselamatan dan kebahagiaan, bukan menempuh jalan yang menyerempet mereka pada kebinasaan dan kesengsaraan.

Kemudian kami katakan, ketika si kafir memilih kekafiran sama sekali tidak merasa ada orang yang memaksanya. Bahkan perasaannya mengatakan bahwa bahwa ia melakukan hal itu dengan kehendak dan ikhtiarnya. Maka apakah ketika memilih kekufuran ia tahu apa yang telah ditetapkan Allah untuk dirinya .? Jawabannya, tentu tidak. Karena kita tidak mengetahui bahwa sesuatu telah ditetapkan terjadi pada kita kecuali sesudah terjadi. Adapun sebelum terjadi, kita tidak mengetahui apa yang telah ditetapkan untuk kita karena hal ini termasuk perkara ghaib.

Selanjutnya, sekarang kami katakan kepada orang itu : sebelum terjerumus kepada kekafiran, di depan anda ada dua perkara ; hidayah dan kesesatan. Lalu mengapa anda tidak menempuh jalan hidayah dengan anggapan bahwa Allah telah menetapkannya untukmu ? Mengapa anda menempuh jalan sesat lalu setelah menempuhnya anda beralasan bahwa Allah telah menetapkannya ? Kami tegaskan kepada anda sebelum memasuki jalan ini ; apakah anda mempunyai pengetahuan bahwa hal ini telah ditetapkan kepadamu ? ia pasti menjawab : "Tidak". Dan mustahil jawabannya : "Ya". Jadi apabila ia mengatakan : "Tidak". Kami tegaskan lagi ; kalau begitu mengapa anda tidak menempuh jalan hidayah seraya menganggap bahwa Allah telah menetapkan hal itu kepadamu. Oleh karena itu, Allah Ta'ala berfirman.

"Artinya : Maka tatkala mereka berpaling dari kebenaran, Allah memalingkan hati mereka" [Ash-Shaf : 5]

Allah Azza wa Jalla juga berfirman.

"Artinya : Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa. Dan membenarkan adanya pahala yang terbaik (jannah). Maka kelak Kami akan menyiapkan baginya jalan yang mudah. Dan adapun orang-orang yang bakhil dan merasa dirinya cukup. Serta mendustakan pahala yang terbaik. Maka kelak Kami akan menyiapkan baginya jalan yang sukar" [Al-Lail :5-10]

Ketika Nabi Shallallahu 'alaihi wa sallam memberitahu para sahabat bahwa tidak ada seorangpun kecuali telah dicatat tempat duduknya di jannah dan tempat duduknya di neraka, para sahabat bertanya ; wahai Rasulullah, apakah kami boleh meninggalkan amalan dan bersandar pada apa yang telah ditetapkan ? Beliau bersabda.

"Artinya : Tidak, beramallah kelian, karena tiap-tiap orang dimudahkan kepada sesuatu yang diciptakan baginya"

Sesudah itu Nabi Shallallahu 'alaihi wa sallam membaca firman Allah.

"Artinya : Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa. Dan membenarkan adanya pahala yang terbaik. Maka kami kelak akan menyiapkan baginya jalan yang mudah. Dan adapun orang-orang yang bakhil dan merasa dirinya cukup. Serta mendustakan pahala yang terbaik. Maka kelak kami akan menyiapkan baginya jalan yang sukar".

Inilah jawaban kami atas pertanyaan yang disampaikan oleh penanya tadi, dan betapa banyaknya orang yang beralasan seperti tadi dari kalangan orang-orang yang sesat. Alangkah anehnya mereka karena mereka sama sekali tidak pernah beralasan dengan yang semisal ini dalam masalah-masalah dunia. Bahkan anda mendapati mereka menempuh sesuatu yang lebih bermanfaat bagi mereka dalam persoalan-persoalan duniawi. Manakala dikatakan kepada seseorang ; jalan yang ada dihadapanmu ini adalah jalan yang sulit lagi rumit, di sana ada para pencuri dan banyak binatang buas, sedangkan ini jalan kedua, jalan yang mudah, ringan dan aman, tidak mungkin seseorang menempuh jalan yang pertama dan meninggalkan jalan yang kedua. Demikian pula dengan dua jalan ; jalan neraka dan jalan jannah. Para rasul menjelaskan jalan ke jannah lalu mereka mengatakan : inilah jalan ke jannah. Mereka juga mejelaskan jalan ke neraka lalu menegaskan : inilah jalan menuju neraka. Mereka memperingatkan dari jalan yang kedua dan menganjurkan untuk menempuh jalan pertama. Sementara para pendurhaka beralasan dengan qadha Allah dan Qadar-Nya -padahal mereka tidak mengetahuinya- atas kemaksiatan dan kejahatan yang mereka lakukan dengan ikhtiarnya dan dalam hal ini mereka tidak memiliki hujjah di sisi Allah Ta'ala.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Anda Melaksanakan Haji Umrah, Kewajiban Yang Berihram Dan Cara Ziarah Ke Masjid Rasul

/0 almanhaj.or.id - Bagaimana Anda Melaksanakan Haji Umrah, Kewajiban Yang Berihram Dan Cara Ziarah Ke Masjid Rasul

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Bagaimana Anda Melaksanakan Haji Umrah, Kewajiban Yang Berihram Dan Cara Ziarah Ke Masjid Rasul

Selasa, 2 Maret 2004 06:59:24 WIB

BAGAIMANA ANDA MELAKUKAN IBADAH HAJI UMRAH DAN ZIARAH KE MASJID
RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Kumpulan Ulama

KEWAJIBAN-KEWAJIBAN BAGI YANG SEDANG BERIHRAM
Diwajibkan bagi yang sedang berihram untuk haji dan umrah hal-hal sebagai berikut :

[1]. Agar menetapi apa yang diwajibkan Allah kepadanya, seperti kewajiban shalat pada waktunya secara berjama'ah.

[2]. Agar menjauhi apa yang dilarang oleh Allah yang berupa ; rafat (berkata buruk, bercumbu mesra dan berhubungan dengan istri), Fusuq (melanggar perintah agama), jidal (berbantah-bantahan), dan perbuatan maksiat lainnya.

[3]. Agar menghindari ucapan atau perbuatan yang mengganggu dan menyakiti sesama muslim.

[4]. Agar menjauhi larangan-larangan ihram yaitu :
a). Mencabut rambut atau memotong kuku, sedangkan bila rambut atau kuku itu lepas dengan tidak sengaja di saat ihram, maka ia tidak dikenakan denda apa-apa.
b). Mempergunakan wangi-wangian di badannya atau pakaiannya, begitu juga pada makanan dan minumannya. Adapun jika ada sisa wangi-wangian yang ia pergunakan saat sebelum ihram, maka tak mengapa.
c). Membunuh binatang buruan atau menghalaunya, atau membantu orang yang berburu, selagi ia masih dalam keadaan ihram.
d). Memotong pepohonan atau mencabut tanaman yang masih hijau di tanah haram, begitu juga memungut barang temuan, kecuali jika bermaksud untuk mengumumkannya, karena Rasulullah Shallallahu alaihi wa sallam melarang semua perbuatan tersebut. Larangan-larangan ini berlaku pula bagi yang tidak berihram.
e). Meminang atau melangsungkan akad nikah baik untuk dirinya maupun untuk orang lain, begitu juga mengadakan hubungan dengan isteri atau menjamahnya dengan syahwat selama ia dalam keadaan berihram.

Larangan-larangan tersebut diatas berlaku bagi pria dan wanita.

Dan khusus bagi pria ada larangan-larangan sebagai berikut:
[1]. Mengenakan tutup kepala yang melekat. Adapun menggunakan payung atau berteduh dibawah atap kendaraan, atau membawa barang-barang diatas kepala, tidaklah mengapa.
[2]. Memakai kemeja dan semacamnya yang berjahit untuk menutupi seluruh badannya atau sebagiannya, begitu juga jubah, sorban, celana dan sepatu, kecuali jika tidak mendapatkan sarung ihram kemudian memakai celana, atau tidak mendapatkan sandal kemudian mengenakan sepatu ; maka tak mengapa baginya.

Sedangkan bagi wanita diharamkan sewaktu ihram untuk mengenakan sarung tangan dan menutup mukanya dengan cadar atau kerudung. Tetapi bila ia berhadapan muka dengan kaum pria yang bukan mahram, maka ia wajib menutup mukanya dengan kerudung atau semacamnya, sebagaimana kalau ia idak dalam ihram.

Apabila seseorang yang sedang berihram mengenakan pakaian yang berjahit, atau menutup kepalanya, atau mempergunakan wangi-wangian, atau mencabut rambutnya, atau memotong kukunya, karena lupa atau tidak mengetahui hukumnya, maka ia tidak dikenakan fidyah. Dan hendaklah segera ia menghentikan perbuatan-perbuatan tadi di saat ia ingat atau mengetahui hukumnya.

Bagi yang sedang berihram, boleh mengenakan sandal, cincin, kacamata, alat pendengar (headphone), jam tangan, ikat pinggang biasa dan ikat pinggang yang bersaku untuk menyimpan uang dan surat-surat.

Dan boleh juga berganti pakaian ihram dan mencucinya, serta mandi dan membasuh kepala. Apabila lantaran mandi dan membasuh tadi terdapat rambut yang rontok tanpa disengaja, maka ia tak dikenakan apa-apa, begitu halnya bila ia terkena luka.

CARA ZIARAH KE MASJID RASUL SHALLALLAHU 'ALAIHI WA SALLAM
Pertama : Disunatkan bagi anda pergi ke Madinah kapan saja, dengan niat ziarah ke Masjid Nabawi dan shalat didalamnya. Karena shalat di Masjid Nabawi lebih baik dari pada seribu kali shalat di masjid lain, kecuali Masjid Haram, sebagaimana disabdakan oleh Nabi Muhammad Shallallahu 'alaihi wa sallam.

Kedua : Ziarah ke Masjid Nabawi ini sama sekali tidak ada hubungannya dengan ibadah haji, oleh karena itu tidak perlu berihram maupun membaca talbiyah.

Ketiga : Apabila anda telah sampai di Masjid Nabawi, masuklah dengan mendahulukan kaki sebelah kanan, bacalah " Bismillahi-r-Rahmani-r-Rahim" dan salawat untuk Nabi Muhammad Shallallahu 'alalihi wa sallam. Dan mohonlah kepada Allah agar Ia membukakan untuk anda segala pintu rahmat-Nya, dan bacalah :

"'Audzu billahi-l-'azhiimi wa-wajhihi-l-kariimi wa-sulthanihi-l-qadiimi minas syaithani-r-rajiimi, Allahuma iftahlii abwaba rahmatika"

"Artinya : Aku berlindung kepada Allah yang Maha Agung, kepada wajah-Nya yang Maha Mulia, dan kepada kekuasaan-Nya yang Maha Dahulu (Qadim), dari godaan syetan yang terkutuk. Ya Illahi, bukakanlah bagiku segala pintu rahmat-Mu".

Do'a ini juga dianjurkan untuk dibaca setiap masuk masjid-masjid yang lain.

Keempat : Setelah memasuki Masjid Nabawi, segeralah anda melakukan shalat Tahiyat-al-masjid. Baik juga shalat ini dilakukan di Raudhah, dan jika tidak mungkin, lakukanlah di tempat lain didalam masjid itu.

Kelima : Kemudian menujulah ke kubur Rasulullah Shallallahu 'alaihi wa sallam, dan berdirilah didepannya menghadap kearahnya, kemudian ucapkanlah dengan sopan dan suara lirih :

"Asalamu 'alaika ayuha-l-nabiyyu warahmatul-lahi wabara kaatuhu"

"Artinya : Semoga salam sejahtera, rahmat IIlahi dan berkah-Nya terlimpah kepadamu wahai Nabi (Muhammad)".

"Allahuma atihi-l-lawasilata walfadhiilah wab'astuhu-l-maqama-l-mahmuuda-ladzii wa'adutahu, Allahuma ijazihi 'an umatihi afdhala-l-jazaai".

"Artinya : Ya Allah berilah beliau kedudukan tinggi di sorga serta kemulyaan, dan bangkitkanlah beliau di tempat terpuji yang telah Engkau janjikan kepadanya. Ya Allah, limpahkanlah kepadanya sebaik-baik pahala, beliau yang telah menyampaikan risalah kepada umatnya".

Kemudian bergeserlah anda sedikit kesebelah kanan, agar dapat berada dihadapan kubur Abu Bakar Radhiyallahu 'anhu, ucapkanlah salam kepadanya dan berdo'alah memohonkan ampunan dan rahmat Illahi untuknya.

Kemudian bergeserlah lagi sedikit kesebelah kanan, agar anda dapat berada dihadapan kubur Umar Radhiyallahu 'anhu, ucapkanlah salam dan berdo'alah untuknya.

Keenam : Disunatkan bagi anda berziarah ke Masjid Quba' dalam keadaan telah bersuci dari hadats, dan lakukan shalat didalamnya, karena Nabi Shallallahu 'alihi wa sallam melakukan hal itu dan menganjurkannya.

Ketujuh : Disunatkan pula bagi anda berziarah ke pekuburan Baqi kubur Utsman Radhiyallahu 'anhu (di Baqi), dan juga kubur para Syuhada' Uhud dan kubur Hamzah Radhiyallahu 'anhu, ucapkanlah salam dan berdo'alah untuk mereka, karena Nabi Shallallahu 'alaihi wa sallam pernah menziarahi mereka dan berdo'a untuk mereka, dan beliaupun mengajarkan para sahabat beliau apabila mereka berziarah agar mengucapkan :

"Assalamu 'alaikum ahladdiyar mina-l-mu'miniina wal muslimiina wa-inaa insyaa allahu bikum laahiquuna nas alullaha lanaa walakumul 'aafiyah"

"Artinya : Semoga salam sejahtera terlimpah untuk kamu sekalian, wahai para penghuni kubur yang mu'min dan muslim, dan kamipun insya Allah akan menyusul kamu sekalian, semoga Allah mengaruniai keselamatan untuk kami dan kamu sekalian".

Di Madinah Munawwarah tidak ada masjid ataupun tempat yang disunatkan untuk diziarahi, selain Masjid Nabawi dan tempat-tempat yang tersebut tadi, oleh karena itu janganlah anda memberatkan diri atau berpayah-payah mengerjakan sesuatu yang tidak ada pahalanya, bahkan mungkin anda akan mendapatkan dosa karena perbuatan tersebut.

Wa-l-Lahu waliyyu-t-Taufiq

[Disalin dari buku Petunjuk Jamaah Haji dan Umrah serat Penziarah Masjid rasul Shallallalahu 'alaihi wa sallam, pengarang : Kumpulan Ulama, hal 24-28, diterbitkan dan diedarkan oleh Departement Agama, Waqaf, Dakwah dan Bimbingan Islam, Saudi Arabia.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Shalat Di Masjid Yang Ada Kuburannya Di Dalamnya, Di Halamannya Atau Di Arah Kiblatnya

/0 almanhaj.or.id - Hukum Shalat Di Masjid Yang Ada Kuburannya Di Dalamnya, Di Halamannya Atau Di Arah Kiblatnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Shalat Di Masjid Yang Ada Kuburannya Di Dalamnya, Di Halamannya Atau Di Arah Kiblatnya

Selasa, 2 Maret 2004 07:18:56 WIB

HUKUM SHALAT DI MASJID YANG DI DALAMNYA ADA KUBURANNYA ATAU DI HALAMANNYA ATAU DI ARAH KIBLATNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukum shalat di masjid yang di dalamnya terdapat kuburan, atau di halamannya atau di arah kiblatnya?

Jawaban
Jika di dalam masjid tersebut terdapat kuburan, maka tidak shah shalat di dalamnya. Baik kuburan tersebut di belakang orang-orang shalat maupun di depan mereka, baik di sebelah kanan maupun di sebelah kiri mereka, hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Allah melaknat kaum yahudi dan kaum nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai tempat-tempat ibadah” [1]

Dan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Ketahuilah, sesungguhnya orang-orang sebelum kalian telah menjadikan kuburan-kuburan para nabi mereka dan orang-orang shalih mereka sebagai tempat ibadah. Ketahuilah, maka janganlah kamu menjadikan sebagai masjid, sesungguhnya aku melarang kamu dari hal itu” [2]

Lain dari itu, karena shalat di kuburan itu termasuk sarana syirik dan sikap berlebihan terhadap penghuni kubur, maka kita wajib melarang hal tersebut, sebagai pengamalan terhadap hadits tersebut di atas dan hadits-hadits lainnya yang semakna, serta untuk menutup pintu penyebab syirik.

[Fatawa Muhimmah Tata’allaqu Bish Shalah, hal. 17-18]

HUKUM SHALAT DI MASJID AYANG ADA KUBURANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum shalat di masjid yang ada kuburannya ?

Jawaban
Jika masjid tersebut dibangun di atas kuburan, maka shalat di situ hukumnya haram, da itu harus dihancurkan, sebab Nabi Shallallahu ‘alaihi wa sallam telah melaknat kaum yahudi dan nashrani karena mereka menjadikan kuburan-kuburan para nabi mereka sebagai masjid-masjid, hal ini sebagai peringatan terhadap apa yang mereka perbuat.

Jika masjid itu telah dibangun lebih dulu daripada kuburannya, maka kuburan itu wajib dikeluarkan dari masjid, lalu dikuburkan di pekuburan umum, dan tidak ada dosa bagi kita dalam situasi seperti ini ketika membongkar kuburan tersebut, karena mayat tersebut dikubur di tempat yang tidak semestinya, sebab masjid-masjid itu tidak halal untuk menguburkan mayat.

Shalat di masjid (yang ada kuburannya) yang dibangun lebih dulu daripada kuburannya hukumnya sah dengan syarat kuburan tersebut tidak berada di arah kiblat sehingga seolah-olah orang shalat ke arahnya, karena Nabi Shallallahu ‘alaihi wa sallam melarang shalat menghadap kuburan [3]. Jika tidak mungkin membongkar kuburan tersebut, maka bisa dengan menghancurkan pagar masjidnya.

[Majmu Fatawa Wa Rasa’il. Juz 2, hal. 234-235]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjmah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. Disepakati keshahihannya. Al-Bukhari, kitab Al-Jana’iz (1330), Muslim kitab Al-Masajid (529)
[2]. Dikeluarkan oleh Muslim, dalam kitab shahihnya, dari Jundab bin Abdullah Al-Bajali kitab Al-Masajid (532)
[3]. HR Muslim, kitab Al-Masajid 9973) dengan lafazh : “Janganlah kalian duduk-duduk di atas kuburan dan jangan pula shalat menghadapnya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dalam Pertemuan Diperdengarkan Bacaan Al-Qur'an Dan Yang Hadir Tidak Menyimak, Siapakah Yang Berdosa

/0 almanhaj.or.id - Dalam Pertemuan Diperdengarkan Bacaan Al-Qur'an Dan Yang Hadir Tidak Menyimak, Siapakah Yang Berdosa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Dalam Pertemuan Diperdengarkan Bacaan Al-Qur'an Dan Yang Hadir Tidak Menyimak, Siapakah Yang Berdosa

Selasa, 2 Maret 2004 07:24:04 WIB

DALAM PERTEMUAN DIPERDENGARKAN BACAAN AL-QUR'AN AKAN TETAPI YANG HADIR TIDAK MENYIMAK, SIAPAKAH YANG BERDOSA ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Apabila dalam suatu majelis (perkumpulan) diperdengarkan kaset murattal (bacaan Al-Qur'an) tetapi orang-orang yang hadir dalam perkumpulan tersebut kebanyakan mengobrol dan tidak menyimak (mendengarkan) bacaan Al-Qur'an yang keluar dari kaset tersebut. Siapakah dalam hal ini yang berdosa ? Yang mengobrol atau yang memasang kaset itu ?

Jawaban.
Apabila majelis tersebut memang majelis zikir dan ilmu yang di dalamnya ada tilawah Al-Qur'an maka siapaun yang hadir dalam majelis tersebut wajib diam dan menyimak bacaan tersebut. Dan berdosa bagi siapa saja yang sengaja mengobrol dan tidak menyimak bacaan tersebut.

Dalilnya adalah surat Al-A'raf : 204.

"Artinya : Apabila dibacakan Al-Qur'an, maka dengarkanlah dan diamlah agar kalian mendapat rahmat"

Adapun jika majelis tersebut bukan majelis ilmu dan zikir serta bukan majelis tilawah Al-Qur'an akan tetapi hanya kumpul-kumpul biasa untuk mengobrol, diskusi, bekerja, belajar atau pekerjaan lain-lain, maka dalam suasana seperti ini tidak boleh kita mengeraskan bacaan Al-Qur'an baik secara langsung ataupun lewat pengeras suara (kaset), sebab hal ini berati memaksa orang lain untuk ikut mendengarkan Al-Qur'an, padahal mereka sedang mempunyai kesibukan lain dan tidak siap untuk mendengarkan bacaan Al-Qur'an. Jadi dalam keadaan seperti ini yang salah dan berdosa adalah orang yang memeperdengarkan kaset murattal tersebut.

Di dalam masalah ini ada sebuah contoh : Misalnya kita sedang melewati sebuah jalan, yang jalan tersebut terdengar suara murattal yang keras yang berasal dari sebuah toko kaset. Begitu kerasnya murattal ini sehingga suaranya memenuhi jalanan.

Apakah dalam keadaan seperti ini kita wajib diam untuk mendengarkan bacaan Al-Qur'an yang tidak pada tempatnya itu ? Jawabannya tentu saja "tidak". Dan kita tidak bersalah ketika kita tidak mampu untuk menyimaknya.

Yang bersalah dalam hal ini adalah yang memaksa orang lain untuk mendengarkannya dengan cara memutar keras-keras murattal tersebut dengan tujuan untuk menarik perhatian orang-orang yang lewat agar mereka tertarik untuk membeli dagangannya.

Dengan demikian mereka telah mejadikan Al-Qur'an ini seperti seruling (nyanyian) sebagaimana telah di-nubuwah-kan (diramalkan) dalam sebuah hadits shahih [Ash-Shahihah No. 979]. Kemudian mereka itu juga menjual ayat-ayat Allah dengan harga yang rendah sebagaimana yang dilakukan oleh orang-orang Yahudi dan Nasrani, hanya caranya saja yang berbeda.

"Artinya : Mereka menukar ayat-ayat Allah dengan harga yang sedikit" [At-Taubah : 9]

[Disalin kitab Kaifa Yajibu 'Alaina Annufasirral Qur'anal Karim, edisi Indonesia Tanya Jawab Dalam Memahami Isi Al-Qur'an, Penulis Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tauhid, penerjemah Abu Abdul Aziz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apabila Ibu Hamil Dan Menyusui Berpuasa

/0 almanhaj.or.id - Apabila Ibu Hamil Dan Menyusui Berpuasa

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Apabila Ibu Hamil Dan Menyusui Berpuasa

Selasa, 2 Maret 2004 07:36:47 WIB

APABILA IBU HAMIL DAN MENYUSUI BERPUASA

Allah telah mewajibkan shaum Ramadhan atas setiap muslim yang telah memenuhi syarat wajib puasa. Namun pada golongan tertentu, Allah juga telah memberikan keringanan (rukshah) untuk boleh tidak berpuasa dan mewajibkan qadha atas mereka pada waktu lain ataupun membayar fidyah. Allah berfirman.

فَمَن كَانَ مِنكُم مَّرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِّنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةُ طَعَامُ مِسْكِينٍ

"Maka barangsiapa diantara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain. Dan wajib bagi orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, yaitu memberi makan seorang miskin".[Al Baqarah:184].

Sebagian ulama berpendapat, ibu hamil atau menyusui termasuk kategori golongan orang yang diberi rukhshah, berdasarkan keumuman ayat di atas.

Hal ini juga didukung oleh pengetahuan medis, mengingat kondisi ibu hamil atau menyusui yang umumnya kurang mendukung untuk bisa menjalankan ibadah puasa, dan jika dipaksakan justru membayakan sang ibu maupun bayi. Dari sini tampaklah hikmah Allah memberikan rukshah kepada golongan yang memiliki udzur, sebab Allah tidaklah membebani kewajiban kepada para hambaNya di luar kesanggupan mereka. Berikut kami paparkan secara medis, mampukah ibu hamil dan menyusui untuk menjalankan ibadah puasa?

KEBUTUHAN KALORI, VITAMIN DAN MINERAL PADA IBU HAMIL ATAU MENYUSUI.
Secara umum, kebutuhan kalori atau tenaga, vitamin seta mineral pada ibu hamil jelas meningkat dibandingkan wanita yang tidak hamil. Hal ini wajar saja karena seluruh zat tersebut diperlukan janin bagi perkembangannya di dalam rahim.

Adapun bagi ibu menyusui, kebutuhan akan zat gizi tersebut bahkan lebih meningkat dan lebih besar dibandingkan pada saat hamil. Ibu menyusui memerlukan sekitar 2200 sampai 2600 kalori per hari, sedangkan ibu hamil hanya 2200 sampai 2300 kalori per hari.

Pada enam bulan pertama setelah persalinan, kebutuhan zat-zat gizi ibu lebih besar dari pada kebutuhannya setelah masa tersebut. Ini dikarenakan ibu menyusui memerlukan energi ekstra untuk memulihkan kondisi kesehatannya setelah persalinan, selain untuk aktivitasnya sehari-hari sekaligus untuk produksi ASI. Produksi ASI bisa mencapai 600 sampai 1000 cc tiap harinya. Untuk memproduksi ASI sebanyak 850 cc, ibu perlu menambahkan 1000 kalori dari kebutuhan orang dewasa normal.

Karena kebutuhan kalori ibu hamil dan menyusui meningkat, biasanya mereka akan makan lebih banyak dibanding sebelum hamil. Terkadang frekuensi makan berubah menjadi 4 sampai 5 kali. Ini bisa dimengerti karena nafsu makan mereka otomatis bertambah.

Oleh karena itu, para ibu wajib memperhatikan makanan yang dikonsumsinya. Tidak hanya dari segi kuantitas, namun juga kualitas gizi. Makanan yang dikonsumsi ibu, sebaiknya yang bergizi tinggi dan seimbang serta bervariasi, yang terdiri dari sumber tenaga (karbohidrat dan lemak), zat pembangun (protein) dan zat pengatur, yaitu vitamin dan mineral.

KEBUTUHAN KALORI IBU HAMIL DAN MENYUSUI BILA BERPUASA.
Apabila ibu hamil atau menyusui berpuasa, sudah jelas pada siang harinya mereka akan menahan diri dari makan dan minum selama kurang lebih 12 sampai 13 jam. Dengan demikian pasokan kalori dan zat-zat gizi otomatis menurun sehingga tidak mencukupi kebutuhan kalori, vitamin serta mineral sang ibu.

Kalori yang tidak terpenuhi bisa menyebabkan keadaan hipoglikemia, yaitu suatu gejala berkurangnya kadar gula dalam darah. Ditandai dengan pusing, gemetar, mual, demam dan gelisah. Keadaan ini akan berpengaruh pada janin dalam rahim ataupun bayi yang sedang disusui.

Beragam kelainan juga bisa timbul, bila ibu hamil atau menyusui kekurangan protein, vitamin dan mineral. Misalnya saja kekurangan kebutuhan vitamin D, akan berdampak pada janin atau bayi, yaitu akan mengalami gangguan pada pertumbuhan tulangnya. Contoh lainnya adalah asam folat yang termasuk dalam golongan vitamin B yang biasa dipasangkan dengan vitamin B12. Jadi orang yang mengalami defisiensi asam folat biasanya juga kekurangan vitamin B12. Asam folat berperan dalam pembentukan DNA pada proses produksi sel darah merah dan perkembangan saraf. Salah satu kelainan saraf pada janin adalah cacat tabung saraf atau NTD (Neural Tube Defect). Salah satu dari 3 jenis NTD yang sering terjadi adalah Spina bifida yaitu tulang belakang yang tidak tertutup sempurna.

Salah satu mineral yang sangat penting adalah zat besi (ferrum). Apabila zat ini berkurang pada makanan yang dikonsumsi ibu hamil dan menyusui, selain menyebabkan anemia, juga bisa mengganggu pertumbuhan dan perkembangan bayi serta otaknya, sekaligus akan menurunkan daya tahan tubuh. Resiko pada ibu hamil yang mengalami anemia adalah saat melahirkan nantinya kemungkinan akan mengalami kesulitan, disertai juga perdarahan karena luka akibat persalinan sulit menutup.

MENCOBA LEBIH DAHULU.
Ibu hamil atau menyusui bisa berpuasa asalkan tidak ada masalah dengan kondisi kehamilannya ataupun kondisi fisik ibu saat menyusui; seperti mual, muntah, pendarahan, lesu atau anemis serta kelainan-kelainan lain yang menyertai kehamilan.

Apabila pada saat menjalani ibadah puasa, kondisi fisik ibu lemas , pusing, pandangan mata berkunang-kunang, gemetar , mual ataupun gerakan janin yang semula aktif menjadi lemah dan lambat ataupun bahkan tidak ada gerakannya sama sekali, maka sebaiknya ibu segera berbuka. Jangan ditunda sampai tiba waktu berbuka meskipun jarak waktunya hanya kurang setengah jam atau beberapa menit lagi. Karena kondisi hipoglikemia akan membahayakan janin, yakni janin mengalami hipoglikemia, kekurangan kalori juga nutrisi yang diperlukan janin dalam pertumbuhannya.

Apabila ibu hamil ataupun menyusui berkeinginan untuk menjalankan ibadah puasa silakan saja mencoba lebih dahulu, dengan catatan asupan makanan dengan gizi tinggi yang memenuhi kebutuhan ibu serta bayi tetap dipertahankan. Misalnya makan dengan porsi yang lebih sebaiknya diganti pada malam harinya. Ataupun diganti makanan atau minuman yang lebih efektif dalam memenuhi kebutuhan kalori, protein, vitamin dan mineral. Ada satu kebiasaan orang berpuasa pada saat berbuka adalah minum terlalu banyak karena rasa haus yang berlebih. Kebiasaan ini tidak baik, karena mungkin makanan bergizi lainnya tidak banyak masuk disebabkan lambung banyak terisi air sehingga kebutuhan kalori tidak tercukupi.

Satu hal yang sangat baik bila membuat menu minuman yang dicampur susu, kurma dan buah buahan serta madu . Hal ini akan mengurangi risiko hipoglikemia dan defisiensi (kekurangan) zat-zat gizi yang diperlukan bagi ibu hamil atau menyusui saat berpuasa.

Kebutuhan karbohidrat juga bisa diganti dengan sering makan kurma ataupun minum madu di malam harinya, serta menjelang makan sahur. Kurma yang mengandung kalori tinggi tidak membuat penuh atau kenyang di lambung, sehingga makanan bergizi lainnya bisa masuk. Disamping itu untuk menjaga agar daya tahan tubuh cukup panjang dalam berpuasa dan kalori yang dikonsumsi disimpan lama dalam tubuh. Sebaiknya ibu hamil banyak mengkonsumsi protein hewani terutama daging. Daging adalah makanan yang mengandung kalori dan protein sangat tinggi yang bisa disimpan tubuh dalam waktu cukup lama, sehingga tidak cepat merasa lapar. Jangan hanya makan seadanya pada saat makan sahur, karena merasa tidak bisa makan berat pada pagi hari atau masih merasa kenyang. Padahal ibu akan berpuasa selama12 sampai 13 jam.

Protein hewani juga amat baik untuk ibu menyusui, karena ia memiliki pengaruh sangat baik pada kerja hormon prolaktin, salah satu hormon yang berpengaruh pada produksi ASI. Perbandingannya dengan protein nabati adalah 2:1. Memang protein hewani cukup mahal dibanding protein nabati, sehingga tidak harus tiap hari mengkonsumsi daging tetapi bisa diselingi protein nabati misalnya tempe.

Selain makanan bergizi, persediaan cairan tubuh juga harus dipertahankan . Sebaiknya ibu memenuhi kebutuhan cairan hariannya yang sebesar 2 sampai 3 liter cairan perhari. Usahakan tidak minum air putih dalam jumlah banyak, tetapi diselingi susu, sari buah, air kacang hijau atau jus buah-buahan. Yang penting cairan yang masuk dalam tubuh bisa memenuhi kebutuhan air ketuban dan pertumbuhan janin serta produksi ASI. Apabila minum dalam jumlah banyak, sebaiknya dicicil beberapa kali dari buka puasa sampai saat sahur. Cara menilai apakah cairan tubuh tercukupi adalah dengan melihat frekuensi buang air kecil sang ibu.

Mengkonsumsi sayur juga bisa menambah pemasukan cairan tubuh, terutama sayur berkuah. Ibu menyusui bisa membuat menu sayuran yang bisa melancarkan produksi ASI, misalnya daun katuk, daun bayam, daun kangkung, atau sayuran yang berwarna hijau. Selain banyak vitamin, sayuran juga berkhasiat untuk melancarkan buang air besar. Apabila cairan tubuh tercukupi insyaAllah ibu hamil atau menyusui tidak akan lemas saat berpuasa.

Penting untuk diketahui, ibu hamil dan menyusui memerlukan suplemen vitamin dan zat penambah darah (zat besi) selain makanan bergizi untuk mengurangi risiko anemia, terlebih lagi pada saat berpuasa.

KAPANKAH IBU HAMIL DIANJURKAN UNTUK TIDAK BERPUASA?
Ibu hamil dengan usia kandungan satu sampai tiga bulan dengan gejala mual pusing dan muntah yang berlebihan dan sangat mengganggu sebaiknya tidak berpuasa. Namun apabila tidak mengganggu kesehatan fisik sang ibu yang sekaligus berpengaruh pada kesehatan fisik janin, silahkan dicoba untuk berpuasa. Apalagi jika ibu tidak mengalami gejala-gejala di atas.

Ibu hamil pada usia kandungan 6 sampai 9 bulan sebaiknya tidak berpuasa. Pada masa seperti ini janin sudah memproduksi hormon insulin yang mengubah glukosa menjadi glikogen yang berguna dalam proses pembentukan lemak sehingga berat janin bertambah.

Sementara makanan yang masuk ke dalam tubuh ibu hanya bisa disimpan selama delapan jam yang siap dihisap oleh janin. Setelah delapan jam persediaan makanan tersebut habis, sedangkan hormon insulin tetap bekerja. Apabila ibu berpuasa selama 12 sampai 13 jam maka janin akan kekurangan cadangan makanan selama 4 sampai 5 jam . Kondisi ini kurang baik karena janin bisa mengalami hipoglikemia. Sehingga paling aman untuk berpuasa adalah pada usia kandungan antara 4 sampai 6 bulan.

Namun menurut pengalaman kasus penulis, pada usia kehamilan berapapun bisa dicoba untuk berpuasa sesuai kemampuan masing- masing, dengan syarat kebutuhan makanan untuk ibu dan janin tetap tercukupi. Jika pada saat menjalani ibadah puasa sang ibu tidak mampu misalnya timbul gejala hipoglikemia, kekurangan cairan dan sebagainya, sebaiknya segera berbuka.

DIANJURKAN UNTUK TIDAK BERPUASA BAGI IBU MENYUSUI
Bagi ibu menyusui terutama yang masih menyusui ASI eksklusif (4 sampai 6 bulan) dianjurkan untuk tidak berpuasa. Hal ini disebabkan setiap 2 sampai 3 jam sekali mereka harus memberikan ASI kepada bayinya. Apabila asupan makan berkurang maka kandungan zat gizi pada ASI juga berkurang. Padahal bayi yang sedang dalam masa pertumbuhan sangat memerlukan gizi yang sempurna melalui ASI. Apabila ibu puasa, kemungkinan selain ibu menjadi kurus , sang bayi pun ikut menjadi kurus dan lemah.

Sedangkan ibu yang masih menyusui bayi, tetapi bayi sudah mendapatkan makanan tambahan (di atas usia 4 sampai6 bulan), boleh saja berpuasa. Ibu bisa mengatur untuk menyusui dengan frekuensi lebih di malam hari. Diupayakan agar bayi bisa makan sesuai kebutuhan gizinya disamping ASI, bil perlu diberi susu formula.

Sudah dijelaskan bahwa kebutuhan kalori ibu menyusui adalah lebih tinggi dari pada ibu hamil, sehingga apabila seorang ibu menyusui berpuasa, asupan makanan harus benar-benar mencukupi, lebih-lebih 6 bulan setelah melahirkan. Apabila ditengah perjalanan menjalankan ibadah puasa terdapat gangguan pad ibu menyusui segera berbuka misalnya sang ibu menjadi lemah atau sakit.

PENUTUP
Rukhsah yang diberikan Allah kepada ibu hamil dan menyusui, jangan disalahartikan bahwa ibu hamil atau menyusui boleh saja meninggalkan kewajiban berpuasa dibulan Ramadhan. Mungkin ada sebagian kaum ibu yang secara fisik tidak ada gangguan terhadap kehamilannya dan mampu berpuasa, namun ia meninggalkan kewajiban berpuasa, tanpa dicoba lebih dahulu seberapa kekuatannya untuk berpuasa, dengan alasan kehamilannya ataupun alasan menyusui, padahal si kecil sudah kuat makan dan sudah besar serta tak terlalu menggantungkan ASI.

Dilain pihak ada juga ibu hamil mempunyai niat yang salah yaitu ingin berpuasa sebulan penuh karena merasa tidak terhalangi haid atau ingin merasakan kegembiraan dengan anggota keluarga lainnya yang berpuasa. Ada pula sebagian ibu menyusui yang berpuasa dengan alasan ingin cepat langsing, karena badan bertambah pesat pasca melahirkan, sementara hak anak akan pemenuhan kebutuhan ASI ditinggalkan lantaran ibu menggantikan dengan susu formula.

Di sisi lain ada ibu hamil atau menyusui dengan niat benar-benar ikhlas karena Allah menjalankan ibadah puasa, namun mereka memaksakan diri, sedangkan kemampuan fisik lemah serta ada kendala pada kehamilan ataupun bayinya serta kebutuhan kalori, vitamin, mineral pada janin atau anaknya tak mencukupi, padahal Allah swt telah memberikan kemudahan dan keringanan bagi ibu hamil atau menyusui.

Penjelasan bagaimana kemudahan dan keringanan untuk meninggalkan puasa wajib dibulan Ramadhan bagi ibu hamil atau menyusui banyak dijelaskan para ulama dalam kitab-kitab fiqih, silakan merujuk kepada tulisan para ulama ahlu sunnah. Wallahu a’lamu bish shawab. (Ummu Izzah)

[Disalin dari majalah As-Sunnah Edisi 06//Tahun VII/1424H/2003M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Amal Perbuatan Itu Ditimbang

/0 almanhaj.or.id - Bagaimana Amal Perbuatan Itu Ditimbang

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Bagaimana Amal Perbuatan Itu Ditimbang

Selasa, 2 Maret 2004 07:41:16 WIB

BAGAIMANA AMAL PERBUATAN ITU DITIMBANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Bagaimana amal perbuatan itu ditimbang sedangkan ia adalah sekedar sifat bagi yang melakukan amalan tersebut ?

Jawaban.
Kaedah dalam menghadapi masalah semacam ini adalah -sebagaimana telah kita kemukakan juga di atas- kita pasrah dan menerima apa adanya saja. Kita tidak perlu menanyakan bagaimana dan mengapa. Namun ada juga ada ulama -rahimahullah- yang berusaha memberikan jawaban atas pertanyaan diatas.

Mereka mengatakan bahwa amal perbuatan tersebut itu dirubah menjadi suatu bentuk sehingga ia memiliki jism lalu ditaruh dalam timbangan sehingga dapat diketahui berat atau ringannya amal tersebut.

Mereka mengambil contoh dari hadits shahih dari Nabi Shallallahu alaihi wa sallam : Pada hari kiamat kematian itu dijadikan dalam bentuk kibas (domba), kemudian memanggil penghuni jannah, 'Wahai penghuni jannah!' Lalu merekapun muncul dan menjulurkan lehernya untuk melihat. Kemudian ia memanggil.'Wahai penghuni naar !' Lalu merekapun muncul dan menjulurkan lehernya untuk melihat. 'Apa yang terjadi ?' Lalu kematian itu didatangkan dalam bentuk domba, lalu ditanyakan, 'Apakah kalian tahu ini ?'Mereka menjawab, 'Ya'. Kematian itu akhirnya disembelih antara jannah dan naar, lalu dikatakan, 'Wahai penghuni jannahm kekallah dan tiada kematian. Dan wahai penghuni naar, kekallah dan tiada kematian!'.

Kita semua tahu bahwa kematian merupakan sifat, akan tetapi Allah menjadikannya sebagai suatu bentuk yang berdiri sendiri. Demikian jugalah amal perbuatan itu menjadi suatu bentuk lalu ditimbang. Wallahu 'alam.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sesungguhnya Manusia Beramal Dengan Amalan Jannah

/0 almanhaj.or.id - Sesungguhnya Manusia Beramal Dengan Amalan Jannah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Sesungguhnya Manusia Beramal Dengan Amalan Jannah

Selasa, 2 Maret 2004 17:58:49 WIB

SESUNGGUHNYA MANUSIA BERAMAL DENGAN AMALAN JANNAH

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : " Tentang sabda Nabi Shallallahu 'alaihi wa sallam : 'Sesungguhnya seseorang selalu beramal dengan amalan ahli jannah sehingga tidak ada jarak antara dirinya dengan jannah kecuali hanya sehasta. Namun ketetapan telah mendahuluinya sehingga ia melakukan amalan ahli neraka, lalu iapun memasukinya. Dan seorang yang senantiasa beramal dengan amalan ahli neraka sehingga tidak ada jarak antara dirinya dengan neraka kecuali hanya sehasta. Namun ketetapan telah mendahuluinya, sehingga ia melakukan amalan ahli jannah dan iapun memasukinya".

Apakah hadits ini bertentangan dengan firman Allah Ta'ala : "Sesungguhnya kami tidak menyia-nyiakan pahala orang yang membaguskan amalannya" [Al-Kahfi : 30]

Jawaban.
-Semoga Allah merahmatinya- dengan ucapannya : Ini adalah hadits Abdullah bin Mas'ud Radhiyallahu 'anhu. Di dalamnya Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa ada seseorang yang beramal dengan amalan ahli jannah sehingga tidak ada jarak antara dirinya dan jannah kecuali hanya sehasta, karena dekatnya ajal dan kematian dirinya. Namun ketetapan telah mendahuluinya yang menegaskan bahwa ia termasuk penghuni neraka, hingga iapun melakukan amalan ahli neraka, lalu masuk kedalamnya- kita berlindung kepada Allah daripadanya. Ini adalah fenomena yang nampak pada manusia seperti yang dijelaskan oleh sebuah hadits shahih.

"Artinya : Sesungguhnya seseorang beramal dengan amalan ahli jannah dalam pandangan manusia, padahal ia termasuk ahli neraka"

Demikian pula persoalan kedua, manusia yang beramal dengan amalan ahli neraka, lalu Allah memberi karunia kepadanya dengan taubat dan kembali kepada jalan Allah menjelang ajalnya, hingga iapun beramal dengan amalan ahli jannah lalu ia masuk kedalamnya.

Ayat yang disebutkan oleh penanya tidak bertentangan dengan hadits di atas, karena Allah Ta'ala berfirman : "Pahala orang yang membaguskan amalannya" Maksudnya, barangsiapa yang membaguskan amalannya di dalam hati maupun dhahirnya, maka Allah Ta'ala tidak menyia-nyiakan pahalanya. Tetapi yang dimaksud oleh kasus pertama yang beramal dengan amalan ahli jannah lalu ketetapan telah mendahuluinya, adalah orang yang beramal dengan amalan ahli jannah dalam pandangan manusia saja. Atas dasar ini, amalannya tidak termasuk kebaikan. Dengan demikian hadits tadi tidak bertentangan sama sekali dengan ayat Al-Qur'an.

Wallahul Muwafiq

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan : Orang-Ornag Kafir Itu Membuat Tipu Daya Dan Allah Membalas Tipu Daya Mereka

/0 almanhaj.or.id - Penjelasan : Orang-Ornag Kafir Itu Membuat Tipu Daya Dan Allah Membalas Tipu Daya Mereka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Qur'an : Ilmu

Penjelasan : Orang-Ornag Kafir Itu Membuat Tipu Daya Dan Allah Membalas Tipu Daya Mereka

Rabu, 3 Maret 2004 09:49:03 WIB

PENJELASAN : ORANG-ORANG KAFIR ITU MEMBUAT TIPU DAYA, DAN ALLAH MEMBALAS TIPU DAYA MEREKA. DAN ALLAH SEBAIK-BAIK PEMBALAS TIPU DAYA

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Dalam Al-Qur'an surat Ali Imran : 54 Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Orang-orang kafir itu membuat tipu daya, dan Allah membalas tipu daya mereka itu. Dan Allah sebaik-baik pembalas tipu daya"

Sebagian orang merasa berat memahami makna dari ayat ini. Bagaimana kita memahami bahwa Allah itu pembuat tipu daya yang terbaik ? Sementara tidak ada ta'wil untuk ayat tersebut ?

Jawaban.
Dengan karunia Allah Subhanahu wa Ta'ala, insya Allah masalah tersebut mudah dipahami. Sebagaimana kita tahu bahwa tipu daya itu tidak selamanya jelek dan tercela dan sebaliknya tidak selamanya baik.

Misalnya ada seorang kafir yang akan membuat tipu daya terhadap seorang muslim, tetapi karena si muslim ini kebetulan seorang yang cerdik dan selalu waspada, maka dia balik membikin tipu daya agar niat jahat si kafir tersebut tidak sampai mengenai dirinya. Dalam keadaan seperti ini tentu tidak bisa dikatakan bahwa si muslim ini telah berbuat kesalahan dan melanggar syari'at.

Hal ini akan lebih jelas ketika kita perhatikan sabda Rasul Shallallahu 'alaihi wa sallam.

"Artinya : Perang adalah tipuan" [Shahih Bukhari No. 3030, Shahih Muslim No. 1740]

Kata "tipuan" dalam hadits ini sama sifatnya dengan kata "tipu daya" pada ayat di atas. Seorang muslim yang menipu saudaranya sesama muslim jelas hukumnya adalah haram, tetapi seorang muslim yang menipu orang kafir yang merupakan musuh Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam (di dalam peperangan), maka hal seperti itu tidaklah haram, bahkan hukumnya wajib.

Demikian juga tipu daya seorang muslim terhadap orang kafir yang lebih dulu berniat membuat tipu daya terhadap dirinya dengan tujuan untuk menyelamatkan dirinya seperti ini jelas tidak tercela, bahka ini adalah tipu daya yang baik. Tipu daya ini dilakukan oleh seorang manusia. Lalu bagaimana kalau tipu daya tersebut berasal dari Dzat yang menguasai seluruh alam ? Yang Maha Tahu, Maha Bijaksana, Apakah mungkin tipu daya-Nya tercela ?.

Kesimpulan.
Tipu daya itu ada yang jelek dan ada yang baik
Segala sesuatu yang tercela menurut angan-angan kita, maka akan menjadi terpuji (menjadi sebaliknya) apabila disandarkan kepada Allah Subhanahu wa Ta'ala.

Angan-angan/anggapan yang tidak dikembalikan kepada Allah (tidak berdasarkan dalil) merupakan suatu kesalahan.

Ayat di atas mengandung pujian terhadap Allah, bukan mengandung sesuatu yang tidak boleh di-nisbat-kan (disandarkan) kepada Allah.

[Disalin kitab Kaifa Yajibu 'Alaina Annufasirral Qur'anal Karim, edisi Indonesia Tanya Jawab Dalam Memahami Isi Al-Qur'an, Penulis Syaikh Muhammad Nashiruddin Al-Albani, terbitan Pustaka At-Tauhid, penerjemah Abu Abdul Aziz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Masalah Al-Hakimiyah Merupakan Perkara Yang Baru

/0 almanhaj.or.id - Masalah Al-Hakimiyah Merupakan Perkara Yang Baru

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Masalah Al-Hakimiyah Merupakan Perkara Yang Baru

Rabu, 3 Maret 2004 13:42:46 WIB

MASALAH AL-HAKIMIYAH MERUPAKAN PERKARA YANG BARU

Oleh
Syaikh Dr Nashir bin Abdul Karim Al'Aql

Syaikh Dr Nashir bin Abdul Karim Al-Aql, guru dalam bidang aqidah dan madzhab-madzhab Al-Mua'asharah Fakultas Ushuluddin di Riyadh, cabang Universitas Al-Imam Muhammad bin Su'ud Al-Islamiyah, mengatakan bahwa pembicaraan tentang masalah Al-Hakimiyah termasuk perkara-perkara baru yang tidak pernah disebut di kalangan Salaf dengan istilah ini. Apabila kita sodorkan permasalahan ini dengan kaidah-kadiah Salaf dalam hal nama-nama dan sifat-sifat Allah serta perbuatanNya, maka kita ketahui bahwa Al-hakimiyah dengan lafadh ini tidak ada asalnya secara syari'at. Tinggal sebagai lafadh global yang mengandung pengertian banyak. Hal itu karena nama-nama Allah dan sifat-sifat-Nya serta perbuatan-perbuatan-Nya adalah perkara 'taufiqiyah' (yang hanya ditentukan oleh Allah dan Rasul-Nya), tidak boleh menamai Allah Ta'ala atau mensifati-Nya kecuali dengan apa-apa yang Allah mensifati diri-Nya dengannya atau yang Rasulullah Shallallahu 'alaihi wa sallam mensifati-Nya dengannya. begitu juga ucapan bahwasanya 'al-hakimiyah' merupakan bagian tauhid keempat tidaklah benar karena masalah hakimiyah mempunyai dua makna.

Pertama.
Kembali pada makna tasyri' dan perkara syar'i. Hal ini masuk ke dalam tauhid ilahiyah (tauhid ibadah wa tha'ah). Seperti firman Allah.

"Artinya : Kemudian Kami jadikan kamu berada di atas suatu syari'at dari urusan (agama), maka ikutilah syari'at itu..." [Al-Jatsiyah : 18]

Juga firman-Nya.

"Artinya : Dan siapakah yang lebih baik hukumnya daripada Allah bagi kaum yang yakin" [Al-Maidah : 50]

Kedua.
Kembali kepada hukum qadha dan qadar. Hal ini termasuk ke dalam tauhid
rububiyah. Seperti firman Allah.

"Artinya : Akan tetapi milik Allah-lah semua perintah" [Ar-Ra'd : 31]

Juga firman-Nya.

"Artinya : Maka bersabarlah dengan hukum Rabbmu" [Al-Qalam : 48]

Demikian pula sangkaan bahwa 'al-hakimiyah' adalah kekhususan ilahiyah yang paling khusus, tidak ada asalnya dan ini adalah sangkaan yang diada-adakan. 'al-hakimiyah' kadang dimungkinkan untuk makna yang benar, yaitu dikembalikan kepada lafadh syar'i dan nama-nama Allah dan siafat-sifatNya yang warid dalam kitab dan sunnah. Dan kadang mungkin untuk makna yang tidak ada dalil atasnya, maka yang demikian ditolak. Karena dalam makna ini 'al-hakimiyah' merupakan lafadh yang diada-adakan sebagaimana lafadh-lafadh yang diada-adakan oleh Jahmiyah, Mu'tazilah dan dasar ilmu kalam seperti 'wajibul wujud, al-qadim, at-takwin' as-shani' dan lafadh-lafadh lain yang kadang-kadang mengandung makna haq atau batil atau keduanya sehingga lafadh-lfadah ini merupakan lafadh yang 'musykilah' (mengandung permasalahan). Maka makna-maknanya yang hak diterima dan dikembalikan kepada lafadh-lafadh syar'i, dan kita tidak butuh dengan lafadh 'al-hakimiyah' atau lainnya. Sedangkan makna yang batil kita tolak lafadh maupun maknanya.

Tidak boleh memaksakan lafadh-lafadh tersebut khususnya yang berkaitan dengan Allah Azza wa Jalla, nama-nama-Nya, sifat-sifat-Nya serta perbuatan-perbuatan-Nya, selama tidak tersebut dalam kitab dan sunnah. Maka kalau begitu 'al-hakimiyah' merupakan lafadh yang bermasalah yang tidak dibutuhkan agama ini dan akidah tida tegak di atasnya serta pemahaman mereka tidak lepas dari sikap yang melampaui batas dalam makna yang dimaksud menurut mereka. Maka penggunaan kata 'al-hakimiyah' lebih utama untuk ditinggalkan.

[Disalin dari Harian Al-Muslimun, Kuwait, no 639, Jum'at , 25 Dzulhijjah 1417H]

[Disalin dari Majalah Salafy, Edisi XXI/1418/1997 hal. 17-18. Diterbitkan Ponpes Ihya'us Sunnah, Jl. Kaliurang Km. 15 Pos Pakem, Tromol Pos 8 Pkm Yogya 55582 Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meninggalkan Shalat Dengan Sengaja

/0 almanhaj.or.id - Hukum Meninggalkan Shalat Dengan Sengaja

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Meninggalkan Shalat Dengan Sengaja

Rabu, 3 Maret 2004 13:55:35 WIB

HUKUM MENINGGALKAN SHALAT DENGAN SENGAJA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : "Kakak saya tidak melaksanakan shalat, apakah saya boleh berhubungan dengannya atau tidak ? Perlu diketahui bahwa ia hanyalah kakak saya seayah".

Jawaban.
Orang yang meninggalkan shalat dengan sengaja hukumnya kafir, ini berarti ia telah melakukan kekufuran yang besar menurut pendapat yang paling benar di antara dua pendapat ulama, yang demikian ini jika orang tersebut mengakui kewajiban tersebut. Jika ia tidak mengakui kewajiban tersebut, maka ia kafir menurut seluruh ahlul ilmi, demikian berdasarkan beberapa sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya :Pokok segala urusan adalah Islam, tiangnya adalah shalat dan punckanya adalah jihad". [Dikeluarkan oleh Imam Ahmad (5/231), At-Turmudzi, kitab Al-Iman (2616), Ibnu Majah, kitab Al-Fitan (3973) dengan isnad shahih]

"Artinya : Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat". [Dikeluarkan oleh Muslim dalam kitab Shahihnya, kitab Al-Iman (82)]

"Artinya : Perjanjian (pembatas) antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir". [Dikeluarkan oleh Imam Ahmad (5/346) dan para penyusun kitab Sunnan denan isnad shahih, At-Turmudzi, kitab Al-Iman (2621), An-Nasa'i, kitab Ash-Shalah (1/232), Ibnu Majah, kitab Iqamatus Shalat (1079)]

Karena orang yang mengingkari kewajiban shalat berarti ia mendustakan Allah dan RasulNya serta ijma' ahlul ilmi wal iman, maka kekufurannya lebih besar dari pada yang meninggalkannya karena meremehkan. Untuk kedua kondisi tersebut, wajib atas penguasa kaum Muslimin untuk menyuruh bertaubat kepada orang yang meninggalkan shalat, jika enggan maka harus dibunuh, hal ini berdasarkan dalil-dalil yang menunjukkan hal ini. Lain dari itu, selama masa diperintahkan untuk bertaubat, harus mengasingkan orang yang meninggalkan shalat dan tidak berhubungan dengannya serta tidak memenuhi undangannya sampai ia bertaubat kepada Allah dari perbuatannya, namun disamping itu harus tetap menasehatinya dan mengajaknya kepada kebenaran serta memperingatkannya terhadap akibat-akibat buruk meninggalkan shalat baik di dunia maupun di akhirat kelak, dengan demikian diaharapkan ia mau bertaubat sehingga Allah menerima taubatnya.

[Kitab Ad-Da'wah, halaman 93, Ibnu Baz]

[Disalin dari bukuAl-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Perkawinan Dengan Ahlul Bid'ah

/0 almanhaj.or.id - Hukum Perkawinan Dengan Ahlul Bid'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Perkawinan Dengan Ahlul Bid'ah

Rabu, 3 Maret 2004 14:16:43 WIB

HUKUM PERKAWINAN DENGAN AHLUL BID'AH

Oleh
Syaikh Dr. Ibrahim bin Amir Ar-Ruhaili

Pernikahan dengan Ahlul Bid'ah terlarang secara global menurut Ahlus Sunnah wal Jama'ah, karena akan memberi dampak negatif yang besar, dan bertentangan dengan hal-hal yang disepakati dalam syariat, yaitu : Tidak berwala' (loyalitas), tidak mencintai mereka (Ahlul Bid'ah), wajib mengisolir mereka, dan menjauhi mereka (Penguraian masalah ini akan dijelaskan dengan membawakan riwayat-riwayat yang menunjukan hal itu, yaitu ucapan-ucapan para Salaf dan contoh-contoh sebagian kerusakan yang ditimbulkan karena pernikahan dengan Ahlul Bid'ah.)

Hukumnya haram mengadakan pernikahan dengan mereka dan menikahi wanita-wanita mereka. Tentang hukum kepastian rusak dan sahnya akad-akad pernikahan mereka dengan Ahlus Sunnah tergantung dengan jauh dekatnya mereka terhadap agama. Oleh karena itu hukum terhadap mubtadi' (Ahlul Bid'ah, yaitu orang yang mengada-adakan atau menambahi dalam perkara agama yang tidak ada contoh dari Rasulullah, ed.) yang telah sampai ke derajat kufur disebabkan karena kebid'ahannya tidaklah sama terhadap orang yang kebid'ahannya belum sampai ke derajat kufur, sebagaimana juga berbedanya hukum pernikahan mereka dengan wanita-wanita Ahlus Sunnah dan pernikahan Ahlus Sunnah dengan para wanita mereka di sebagian keadaan.

Berikut ini perincian hukum tentang masalah di atas menurut keadaan yang disebutkan tadi:

Adapun hukum pernikahan Ahlul Bid'ah yang telah dihukumi dengan kekafiran adalah haram secara mutlak. Ini disebabkan kekufuran dan kemurtadan mereka dari agama. Oleh karena itu Ahlus Sunnah tidak halal menikahi wanita-wanita mereka. Demikian juga sebaliknya, mereka haram menikahi para wanita Ahlus Sunnah. Hal ini dijelaskan dalam banyak dalil, dan Ahlus Sunnah telah ijma' (sepakat) tentang keharaman menikah dengan orang-orang kafir dan kaum musyrikin selain Ahlul Kitab dengan dua keadaan tadi (yaitu: menikah dengan mereka dan dinikahi mereka).

Adapun keharaman seorang laki-laki muslim menikahi wanita kafir lagi musyrik adalah berdasarkan firman Allah Ta'ala.

"Artinya : Dan janganlah kamu nikahi wanita-wanita musyrik sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih baik daripada wanita musyrik, walaupun dia menarik hatimu." [Al-Baqarah: 221]

Juga firman Allah.

"Artinya : Dan janganlah kamu tetap berpegang pada tali (perkawinan) dengan perempuan-perempuan kafir." [Al-Mumtahanah: 10]

Dua ayat di atas menunjukkan keharaman menikahi wanita-wanita musyrikah secara umum bagi kaum muslimin. Dan, yang dikecualikan Allah hanya wanita-wanita Ahlul Kitab dengan firman-Nya:

"Artinya : Pada hari ini dihalalkan bagimu yang baik-baik. Makanan (sembelihan) orang-orang yang diberikan Al-Kitab itu halal bagimu, dan makanan kamu halal pula bagi mereka. (Dan dihalalkan mengawini) wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi Al-Kitab sebelum kamu." [Al-Maidah: 5]

Sehingga, hal-hal yang Allah beri keringanan padanya, seperti (laki-laki dari Ahlus Sunnah) menikahi para wanita Ahlul Kitab, adalah boleh. Adapun selain mereka seperti wanita-wanita musyrik, maka hukum keharamannya tetap berlaku secara umum, seperti wanita-wanita penyembah patung dan berhala, atau bintang-bintang dan api. Sehingga, wanita-wanita Ahlul Bid'ah yang telah dihukumi dengan kekafiran, hukum (pernikahan)-nya sama dengan wanita-wanita tadi, walau mereka (wanita-wanita Ahlul Bid'ah itu) mengaku sebagai muslimah.

Ibnu Katsir rahimahullah berkomentar dalam tafsir-nya ayat pertama tadi [Al-Baqarah : 221], "Ini adalah pengharaman dari Allah yang dibebankan kepada kaum mukminin, agar mereka tidak menikahi para wanita musyrikah dari (golongan) penyembah berhala. Walaupun secara umum tampaknya wanita-wanita musyrikah dari Ahlul Kitab tergolong kepadanya, tetapi ada pengecualian berupa kebolehan menikah dengan wanita-wanita Ahlul Kitab dengan firman-Nya: "(Dan dihalalkan mengawini) wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi Al-Kitab sebelum kamu, bila kamu telah membayar mas kawin mereka dengan maksud menikahinya." [Al-Maidah: 5] [Tafsir Ibnu Katsir 1/257].

Banyak ulama yang menukil ijma' para ulama yang mengharamkan menikahi wanita-wanita musyrikah selain wanita-wanita Ahlul Kitab.

Ibnu Qudamah berkata, "Dan semua orang-kafir selain Ahlul Kitab, seperti orang yang menyembah apa yang dia anggap baik dari berhala-berhala, batu-batu, pohon-pohon, dan hewan-hewan, maka tidak ada perbedaan pendapat antara para ulama tentang keharaman menikahi wanita-wanita mereka dan memakan sembelihan-sembelihan mereka." [Al-Mughni 9/548]

Syikhul Islam Ibnu Taimiyah berkata dalam kandungan pembicaraannya tentang Qadariyah (kelompok yang menolak takdir, ed.) dan hukum-hukum tentang mereka, "Dan adapun kaum musyrikin, maka umat ini telah sepakat terhadap keharaman menikahi wanita-wanita mereka dan memakan makanan mereka." [Majmu Fatawa 8/100]

Dr. Wahbah Az-Zahaili berkata tentang kesimpulan masalah ini dalam pembahasannya, "Telah sepakat tidak halal untuk menikahi wanita yang tidak memiliki kitab, seperti para penyembah berhala dan penyembah api (Majusi), karena tidak ada satu kitab pun ditangan para pengikutnya sekarang dan kita tidak yakin kalau mereka memilikinya sebelumnya, maka kita harus berhati-hati." [Al-Fiqhul Islami wa Adillatuha, Dr. Wahbah Az-Zahaili 7/152].

Dengan ini, tegaslah keharaman menikahi wanita-wanita musyrikah selain Ahlul Kitab, menurut keterangan dua ayat tadi dan ijma' para ulama terhadap hukum itu.

Sudah pasti termasuk ke dalam keharaman itu, keharaman menikahi para wanita Ahlul Bid'ah yang musyrikah seperti wanita-wanita Jahmiyah, Qadariyah, dan Rafidlah. Sebab, firqah-firqah (kelompok) ini telah dihukumi sebagai firqah yang kufur dan murtad. Yang lebih keras dari keharaman itu adalah keharaman menikahi wanita-wanita dari firqah Bathiniyah seperti Daruliz, Nushairiyah, dan lain-lain yang tergolong kelompok zindiq, seperti Hululiyah dan Tanasukhiyah, karena para pengikut kolompok-kelompok ini adalah orang-orang musyrik lagi telah keluar dari Islam (sudah murtad). Tidak halal menikahi wanita-wanita mereka sama sekali, menurut keterangan yang telah saya sampaikan, (ini ucapan Dr. Ibrahim Ruhaili, ed.) berupa ucapan-ucapan para ulama yang khusus berbicara tentang mereka, dengan menambahkan masuknya keharaman menikahi para wanita mereka. Hal itu, di bawah keumuman dalil yang berisikan kepastian haramnya menikahi wanita-wanita musyrikah, kecuali wanita-wanita Ahlul Kitab, yang telah disebutkan di atas.

Inilah sebagian ucapan-ucapan para ulama tentang hal itu:
Ibnu Baththah meriwayatkan dari Thalhah bin Musharaf (Thalhah bin Musharraf bin Amr bin Ka'b Al-Yami Al-Kufi, dia seorang Tsiqah (dipercaya), Qari lagi terhormat. Wafat tahun 112 H. Lihat At-Taqrib hal. 283) rahimahullah, bahwa dia berkata, "Tidak boleh menikahi para wanita dari Rafidlah, tidak boleh memakan sembelihan mereka, karena mereka adalah orang-orang murtad." [Al-Ibanah Ash-Shughra, Ibnu Baththah hal. 161]

Dari Sahl bin Abdillah, dia pernah ditanya tentang hukum shalat di belakang Mu'tazilah dan menikah dengan mereka, maka dia berkata, "Tidak. Tidak ada kemuliaan bagi mereka, mereka adalah orang-orang kafir." [Tafsir Al-Qurthubi, 7/141]

Al-Baghawi menukil di akhir kitabnya, Al-Farqu Bainal Firaq, beberapa ucapan para Imam Islam, dari para tokoh empat madzhab terhadap sebagian hukum-hukum firqah-firqah tadi.

Maka beliau menyebutkan, "Kelompok ekstrim dari kalangan Rafidlah As-Siba'iyah, Bayaniyah, Muniriyah, Mansyuriyah, Janahiyah, Khithabiyah, Hululiyah, Bathiniyah, dan Yazidiyah dari kalangan Khawarij dan Maimunah." Kemudian berkata, "Hukum terhadap kelompok-kelompok yang kita sebutkan tadi, terhadap mereka diperlakukan hukum orang-orang yang murtad dari agama. Tidak halal memakan sembelihan-sembelihan mereka, dan tidak halal menikahi para wanita mereka." [Al-Farqu Bainal Firaq hal. 357]

Abul Hamid Al-Ghazali berkata ketika membicarakan hukum-hukum terhadap kelompok Bathiniyah setelah menukil madzhab mereka dengan rinci dalam kitab Fadla'ilul Bathiniyah, "Adapun menikahi para wanita mereka haram hukumnya, sebagaimana tidak bolehnya menikahi wanita yang murtad. Tidak halal menikahi wanita Bathiniyah -secara keyakinan- disebabkan kekafiran mereka yang telah kita sebutkan sebabnya, seperti pendapat-pendapat (mereka yang, ed.) menjijikkan yang telah kita rinci. Kalau wanita itu seorang yang baik agamanya kemudian menelan madzhab mereka, maka gugurlah nikah di waktu itu juga." [Fadla'ilul bathiniyah hal. 157]

Syaikhul Islam Ibnu Taimiyah berkata di awal pembicaraannya tentang kelompok Rafidlah ekstrim dan kelompok ekstrim lainnya (yang ekstrim, ed.) terhadap Ali Radliallahu anhu, seperti Nushairiyah dan Ismailiyah, "Semua mereka ini adalah orang-orang kafir yang lebih kufur dari Yahudi dan Nashara. Jika tidak tampak hal itu dari salah seorang mereka, maka dia termasuk orang-orang munafik yang mereka berada dikerak neraka. Siapa yang menampakkan hal itu, maka dia lebih keras kekafirannya dari orang kafir, maka dia tidak boleh tinggal di antara kaum muslimin, tidak dengan jizyah (pajak atau denda) dan tidak dengan dzimmah (orang kafir yang dilindungi di negeri muslim, ed.), dan tidak halal menikahi para wanita mereka, tidak boleh memakan sembelihan-sembelihan mereka, karena mereka adalah orang-orang murtad, bahkan termasuk orang-orang murtad yang sangat jahat." [Maj'mu Fatawa 28/474-475]

Beliau berkata tentang kelompok Nushairiyah, "Para ulama Islam telah sepakat bahwa tidak boleh menikahi mereka, dan tidak boleh seorang lelaki menikahkan para maula-nya (baca: budaknya, ed.) (yang wanita) dengan mereka, dan jangan seorang wanita menikah dengan mereka, dan tidak boleh memakan sembelihan-sembelihan mereka." [Majmu' Fatawa 35/154]

Adapun keharaman menikahnya seorang wanita muslimah dengan pria musyrik yang sama saja apakah dia seorang mubtadi' atau selainnya, maka hujjah dalam hal itu jelas dalam Al-Kitab (Al-Qur'an) dan ijma' umat Islam.

Allah Ta'ala berfirman.

"Artinya : Dan janganlah kamu nikahi wanita-wanita musyrik, sebelum mereka beriman." [Al-Baqarah: 221]

Juga firman Allah.

"Artinya : Maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman, maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang kafir. Mereka tiada halal bagi orang-orang kafir itu, dan orang-orang kafir itu tiada halal pula bagi mereka." [Al-Mumtahanah: 10]

Dua ayat ini menjelaskan keharaman menikahkan wanita muslimah dengan pria kafir dan musyrik secara mutlak, sama saja apakah dia (sang pria) seorang Ahlul Kitab, atau penyembah berhala yang tidak memiliki kitab. Di atas itu terjadilah ijma' umat ini, sebagaimana yang dinukil Al-Qurthubi dalam ucapannya, "Dan umat ini telah ijma' bahwa seorang pria musyrik tidak boleh menikahi seorang wanita mukminah sama sekali, karena itu akan menimbulkan kerendahan Islam." [Tafsir Al-Qurthubi 3/72]

Ijma' tersebut juga dinukil oleh Syaikh Muhammad 'Ulaisy (Dia Abu Abdillah Muhammad bin Ahmad bin Muhammad, 'Ulaisy Ath-Tharablisi Ad-Daarul Mishri, dia seorang syaikh dari madzhab Maliki di sana. Dia banyak melahirkan ulama-ulama Al-Azhar dari beberapa tingkatan. Dia banyak memiliki karangan dalam beberapa disiplin ilmu, yang mayoritasnya telah dicetak. Wafatnya tahun 1299 H di Mesir. Lihat Syajaratun Nur Az-Zakiyah, Muhammad Makhluf 1/385) dari kalangan para ulama Malikiyah dalam Taqrirat-nya terhadap Hasyiyah Ad-Dasuqi (Lihat Taqriqat, Al-Allamah Muhammad 'Ulaisy terhadap Hasyiyah Ad-Dasuki yang dicetak dengan catatan kaki Ad-Dasuki 2/249. ) dan Doktor Az-Zahaili dalam Al-Fiqhul Islami. [Lihat Al-Fiqhul Islami 'ala Adillatuhu 7/152]

Secara umum, keharaman menikahnya wanita muslimah dengan pria kafir termasuk masalah yang masyhur dan jelas di kalangan para ulama. Hingga, sebagian mereka mewajibkan dijatuhkannya hukuman kepada si pria kafir dan si wanita muslimah bila terjadi akad antara keduanya dengan menikahkan setelah dibatalkan. Mereka juga menghukumi setiap orang yang ikut andil dalam akad itu. Hal ini ditegaskan oleh Ibnul Hamman Al-Hanafi (Dia Kamaluddin Muhammad bin Abdul Wahid bin Abdul Hamid bin Mas'ud As-Siausi yang terkenal dengan Ibnul Hamman Al-Hanafi, seorang Imam lagi sangat cerdas. Dia juga seorang peneliti yang cemerlang. Wafat tahun 361 H. Lihat Syudzuratudz Dzahab 7/29) dalam Syarh Fathul Qadir yang mana beliau berkata, "Tidak sah menikahnya pria kafir dengan wanita muslimah. Kalau sampai terjadi, keduanya dihukum, jika si wanita mengetahui status pria. Dan juga orang yang ikut andil, pria atau wanita." [Syarh Fathul Qadir 2/506]

Yang dimaksudkan di sini adalah keharaman menikahnya pria mubtadi' kafir akibat bid'ahnya, dengan wanita muslimah dari Ahlus Sunnah, menurut nash-nash Al-Kitab dan ijma' umat ini berupa keharaman dinikahinya wanita muslimah oleh pria kafir dan masuknya mubtadi' kafir ke dalam sifat kufur yang ada hukum-hukum tentangnya.

Hal ini masih ditambah dengan riwayat-riwayat yang mutawatir dari para salafush shalih berupa atsar-atsar yang terang tentang keharaman menikahkan wanita Ahlus Sunnah kepada orang yang telah divonis kafir dari Ahlul Bid'ah, dan rusaknya serta batalnya pernikahan tersebut.

Di antara atsar-atsar tersebut.
Diriwayatkan oleh Ibnu Abi Ashim dan selainnya dari Imam Malik, bahwa beliau pernah ditanya tentang pernikahan pria Qadari, maka beliau membaca ayat :
"Sesungguhnya wanita budak yang mukmin lebih baik daripada wanita musyrik walaupun dia menarik hatimu." [Al-Baqarah: 221]. [As-Sunnah, Ibnu Abi Ashim hal. 88, dan Al-Ibanah Ash-Shughra, Ibnu Baththah hal. 151, dan Syarh Ushul I'tiqad Ahlus Sunnah, Al-Lalikai 2/731].

Dari beliau juga, bahwa beliau pernah ditanya tentang Qadariyah, manakah yang lebih baik, tidak berbicara dengan mereka atau memusuhi mereka? Beliau berkata, "Ya, jika dia memang paham terhadap apa yang dia yakini". Dan beliau berkata, "Dan saya berpendapat mereka tidak boleh menikahi (para wanita Ahlus Sunnah)." [Ibnu Baththah dalam Al-Ibanah Ash-Shughra hal. 150]

Dari Sufyan Ats-Tsauri, dia pernah ditanya oleh seseorang, "Saya memiliki famili yang Qadari, apakah saya boleh menikahinya?" Beliau berkata, "Tidak. Tidak ada kehormatan baginya." [Al-Lalikai dalam Syarh Ushul I'tiqad Ahlus Sunnah 2/735]

Dari Abdurrahman bin Malik, ia berkata, "Tidak ada Ahlul Bid'ah yang lebih jahat dari teman-teman Jahm, mereka berkeliling-keliling sambil mengatakan, "Di langit tidak ada apapun." Saya berpendapat, "Demi Allah, mereka tidak boleh menikahi dan mendapatkan waris." [Diriwayatkan Abdullah bin Ahmad dalam Kitabus Sunnah 1/157]

Dari Muhammad bin Yahya (Muhammad bin Yahya bin Abi Umar Al-'Adani, dia tinggal di Makkah. Dia seorang yang sangat jujur lagi mengarang Musnad. Dia terus belajar kepada Ibnu 'Uyainah, tetapi Abu Hatim berkata, "Padanya ada kelalaian." Wafat 243H), ia berkata, "Siapa yang mengatakan Al-Qur'an makhluk, dia kafir. Siapa abstain (diam), dia lebih jahat dari yang mengatakan makhluk. Tidak boleh shalat di belakang mereka dan mereka tidak boleh menikahi (para wanita Ahlus Sunnah)" [Al-Lalikai dalam Syarhus Sunnah 2/325]

Riwayat-riwayat yang dinukil dari para Imam Salaf menunjukkan keharaman menikahkan Ahlul Bid'ah yang kebid'ahan-kebid'ahannya sampai ke batas kekafiran, seperti Jahmiyah dan Qadariyah serta Ahlul Bid'ah yang sama hukumnya dengan mereka yang telah pasti dihukumi dengan kekafiran menurut Ahlus Sunnah. Menikahnya mereka dengan wanita-wanita Ahlus Sunnah adalah tidak boleh dengan sebab kekafiran mereka. Jika itu terjadi, wajib membatalkannya dengan langsung, sebagaimana ditunjukkan oleh fatwa-fatwa para ulama Ahlus Sunnah yang menegaskan madzhab Salaf dalam hal itu.
Diriwayatkan dari Syaikh Abul Qasim As-Sialari (Dia Abul Qasim Abdul Haq bin Abdul Harits, penutup ulama Afrika. Dia seorang yang terhormat, peneliti, zuhud, lagi ahli sastra. Sebagian ulama benyak belajar kepadanya. Dia berumur panjang. Wafat tahun 460 H. Lihat Ad-Dibaj Al-Madzhab, Ibnu Farihan 2/22.) rahimahullah, beliau ditanya tentang suatu kaum dari Ibadhiyah yang berpegang dengan madzhab Wahbiyah dari Rafidlah dan tinggal di antara kaum muslimin, serta mereka menikahi para wanita Ahlus Sunnah agar bertambah kekuatan mereka dengan hubungan periparan dengan Ahlus Sunnah, maka apakah boleh Ahlus Sunnah membatalkan pernikahan-pernikahan mereka itu dan memukul mereka hingga mereka bisa kembali meninggalkan madzhab mereka?

Maka beliau berkata, "Pernikahan yang mereka lakukan dengan para wanita kita (wanita Ahlus Sunnah), maka segera dibatalkan, penjara dan pukul mereka jika mereka belum bertaubat, yaitu kepada urusan yang benar, dan kembalikan kepada madzhab Ahlus Sunnah. Dan siapa yang mampu untuk melakukan apa yang telah kita sebutkan, maka dia wajib melakukannya." [Tabshuratul Hukkam, Ibnu Farihan yang dicetak dengan footnote Fathul 'Aliyil Malik 1/425].

Syaikhul Islam Ibnu Taimiyah berkata dalam jawaban terhadap pertanyaan tentang hukum menikahkan seorang pria Rafidlah (dengan wanita Ahlus Sunnah) dan orang yang mengatakan tidak wajib melakukan shalat yang lima, "Tidak boleh seorang pun menikahkan budaknya/maulanya yang wanita dengan pria Rafidlah dan orang yang meninggalkan shalat. Jika ketika mereka menikahkannya dia seorang Sunni dan shalat, kemudian muncul/tampak bahwa dia sebenarnya seorang Rafidli yang tidak shalat, atau dia kembali kepada madzhab Rafidlah dan meninggalkan shalat, maka mereka harus membatalkan nikahnya." [Majmu' Fatawa 32/61].

Setelah pemaparan yang rinci tentang nash-nash yang syar'i dan ucapan-ucapan para Salaf, menjadi jelaslah hukum syari'at dan sikap Ahlus Sunnah tentang pernikahan Ahlul Bid'ah yang telah dihukumi dengan kekafiran, bahwa pernikahan mereka dengan Ahlus Sunnah tidak halal sama sekali, sama saja apakah mereka pria atau wanita. Oleh karena itu, tidak boleh bagi seorang pria Ahlus Sunnah untuk menikahkan wanita yang dalam tanggung jawabnya dengan pria Ahlul Bid'ah yang kafir, sebagaimana juga tidak boleh baginya untuk menikahi wanita dari mereka. Hal itu merupakan ijma' Ahlus Sunnah. Wallahu A'lam.

Adapun jika si mubtadi' tidak kafir, maka yang menjadi masalah dalam pernikahannya dengan wanita Ahlus Sunnah yaitu berkaitan dengan masalah "sekufu" dalam pernikahan. Hal itu teranggap berkaitan dalam sahnya pernikahan atau tidak? Tempat pembahasan hal ini dengan luas ada dalam kitab-kitab fiqih. Saya di sini hanya menyebutkan ucapan-ucapan para ulama tentang masalah ini menurut bentuk yang global, agar semakin terang dalam hukum pernikahan mubtadi' tadi.

Global pendapat dalam masalah ini adalah bahwa para ulama berselisih tentang persyaratan "kufu" dalam pernikahan. Sebagian mereka berpendapat bahwa persyaratan kufu bukan syarat kesahan pernikahan dan juga bukan keharusan pernikahan. Itu diriwayatkan oleh Al-Hasan Basyri dan Sufyan Ats-Tsauri, dan demikian juga pendapat Al-Khurkhi dari kalangan Hanafiyah.

Dan jumhur para ulama, di antaranya tokoh empat madzhab, berpendapat bahwa kufu adalah syarat keharusan pernikahan dan syarat kesahan pernikahan. Bila seorang wanita menikah tanpa sekufu, maka akad tersebut benar. Para walinya memiliki hak untuk menolak sang pria dan menuntut fasakh-nya untuk menolak bahaya-bahaya yang memalukan dari diri-diri mereka. Jika mereka menggugurkan hak mereka dalam menolak, maka itu boleh. Demikian juga kalau sang wali menikahkan maula wanitanya tanpa sekufu, maka wanita tersebut memiliki hak untuk menolak dan membatalkan akad, kecuali kalau dia (si wanita) tidak mau menggunakan haknya, maka boleh.

Masalah sekufu dalam pernikahan adalah hak bagi sang wanita dan walinya. Hakini tetap berlaku bagi keduanya menurut persetujuan, yakni kalau salah satunyamenggugurkan haknya, tidak bisa yang lain ikut gugur kecuali bila dia juga menggugurkan. Kalau keduanya sepakat untuk menggugurkan hak ini, akad bisa dilaksanakan.Ini berbeda bila kufu adalah syarat dalam kesahan akad, maka akad pernikahan tanpa sekufu tidak sah, hingga kalau para wali dan sang wanita menggugurkan hak mereka untuk menolak. Sebab, syarat sah tidak bisa gugur dengan digugurkan oleh pemiliknya. Inilah perbedaan antara syarat yang mesti dan syarat sah. [Lihat Syarh Fathul Qadir, Ibnul Hamman 2/417, Syarh Al-Kabir, Ahmad Ad-Darrudir dengan Hasyiyah Ad-Dasiki 2/249, Mughnil Muhtaj, Muhammad Asy-Syarbini 3/249, Raudlatuth Thalibin, An-Nawawi 7/84, Kasyful Qana, Al-Bahuti 5/72 dan Al-Fiqhul Islami wa Adillatuhu, Az-Zuhaili 7/234]

Kemudian -setelah mereka sepakat untuk menganggap kufu adalah syarat keharusan nikah- jumhur berselisih dalam keberbilangan bagian yang dianggap dalam kekufu-an. Kita bukan merinci perbedaan mereka dalam hal itu karena tidak ada keterkaitannya dengan tema kita. Yang kita maukan di sini adalah menganggap "keagamaan" termasuk bagian kufu dalam pernikahan. Inilah yang menjadi tempat ijma' mayoritas fuqaha yang telah disampaikan tadi, kecuali Muhammad bin Al-Hasan (Lihat Syarh Fathul Qadir, Ibnul hamman 2/422, Taqrirat) dari Hanafiyah, karena beliau tidak menganggap kekufu-an dalam masalah agama. Beliau berkata, "Karena ini masalah akhirat sedangkan kufu termasuk hukum-hukum dunia." [Bada'iush Shana'i, Al-Kasani 2/320, Syarh Fathul Qadir, Ibnu Hamman 2/423]

Perlu diperingatkan, yang dimaksud dengan "keagamaan" di sini adalah sebagaimana yang ditafsirkan para ulama dengan "takwa dan wara", yaitu sang pria bukan seorang yang fasik dan mubtadi' (Syaikh Ma'a 'Ulaisy terhadap Asy-Syarhul Kabir yang dicetak dengan footnote Ad-Dasuqi 2.249.). Bukanlah yang dimaksudkan dengan "keagamaan" adalah beragama Islam, karena agama Islam syarat kesahan akad menurut ijma', dan tidak ada seorang pun yang menyelisihi, sebagaimana telah lalu keterangannya di awal pasal.

Inilah ucapan-ucapan para fuqaha dalam menganggap permasalahan kufu dalam keagamaan, sebagaimana dinukil oleh para peneliti empat madzhab.

Dari Madzhab Hanafi.
Penulis kitab Bada'iush Shana'i berkata di bawah judul "Hal yang dianggap termasuk kekufu-an": "Di antaranya: Agama. Menurut pendapat Abu Hanifah dan Abu Yusuf, hingga kalau seorang wanita yang termasuk anak-anak para orang shalih bila menikahkan dirinya kepada seorang pria fasik, maka para walinya berhak untuk menolak, sebab membanggakan diri dengan agama lebih pantas daripada berbangga dengan keturunan, status orang merdeka dan harta. Penjelekan akibat kefasikan lebih jelek dari berbagai kejelekan-kejelekan yang ada." [Bada'iush Shana'i, Al-Kasani 2/320]

Itu juga dinukil dari Abu Hanifah dan Abu Yusuf Burhanuddin Al-Marghinani,(Dia adalah Ali bin Abu Bakar bin Abdul Jalil Al-Farghani Al-Marghinani, pengarang Al-Hidayah. Dia seorang Imam, faqih, hafidz, muhaddits (ahli hadits), ahli tafsir lagi pengumpul ilmu. Wafat tahun 593 H. Lihat Al-Fawa'id Al-Bahiyyah dalam Tarajimul Hanafiyah, Al-Kinani hal. 141). pengarang Al-Hidayah, dia berkata, "Dan itu benar (Al-Hidayah dengan Syarh Fathul Qadir 2/422) yaitu: Termasuk madzhab keduanya menurut yang diterangkan Ibnu Hamman dalam Syarh Fathul Qadir." [Syarh Fathul Qadir 2/422]

Sebagaimana masing-masing, tiga para peneliti menyetujui pendapat Abu Hanifah dan Abu Yusuf dalam konteks ucapan mereka.

Dari Madzhab Maliki.
Ahmad Ad-Darudir, (Dia Abul Barakat Ahmad bin Asy-Syaikh Ash-Shalih Muhammad Al-â€˜Adawi, Al-Anshari, Al-Khalwati yang terkenal dengan Ad-Darudir, Syaikh penduduk Mesir di masanya. Beliau seorang yang beramar ma'ruf dan nahi munkar. Wafat 1201H. Lihat Syajaratun Nur Az-Zakiyah 1/359) penulis Asy-Syarhul Kabir, "Kekufu-an adalah agama dan keadaan, dan baginya dan wali boleh meninggalkannya."(Asy-Syarhul Kabir dengan Hasyiyah Ad-Dasuqi 2/249) Ad-Dasuqi (Dia Muhammad bin Ahmad bin 'Arafah Ad-Dasuqi Al-Maliki, dari daerah Dasuq, Mesir. Beliau termasuk pengajar di Al-Azhar. Dia belajar dan tinggal serta wafat di Kairo. Wafat tahun 1230 H. Lihat Al-A'lam Az-Zarkali 6/17) menyetujui itu dalam Hasyiyah-nya terhadap Asy-Syarh [Lihat Hasyiyah Ad-Dasuqi 'ala Asy-Syarhul Kabir 2/249). Dan demikian Syaikh Muhammad â€˜Ulaisy dalam Taqrirat-nya [Lihat Taqriqat Muhammad 'Ulaisy 'ala Asy-Syarhul Kabir 2/249]

Dari Madzhab Syafi'i.
Abu Ishaq Ibrahim bin Ali Asy-Syirazi, (Dia Abu Ishaq Ibrahim bin Ali bin Yusuf Asy-Syirazi, Al-Fairuz Abadi, orang yang diberi julukan Jamaluddin, tinggal di Baghdad dan ber-tafaqquh (mendalami) sekelompok orang tertentu. Menulis beberapa tulisan yang berguna dari kitab Muhadzdzab, Tanbih, Luma' dan lain-lain. Lihat Fawayantul A'yan 1/29). pengarang Muhadzdzab, "Kekufu-an adalah pria fasik tidak dianggap sekufu dengan wanita yang terhormat." [Juz 2/50].

Imam An-Nawawi berkata ketika memaparkan jumlah bagian masalah kufu, "Dan juga 'iffah (kehormatan), maka seorang yang fasik tidak sekufu dengan wanita yang 'afifah (terhormat)." [Al-Minhaj ma'a Mughnil Muhtaj 3/166]

Muhammad Asy-Syarbini (Dia Muhammad bin Muhammad Asy-Syarbini, Al-Qahiri, Asy-Syafii, Al-Khatib Al-Imam Al-Allamah. Ijma' orang-orang Mesir atas keshalihannya dan ahli-ahli ilmu mensifati beliau orang yang berilmu dan beramal, zuhud dan wara. Dia men-syarah kitab Al-Minhaj dan Tanbih dengan dua syarh yang besar. Wafat tahun 977H. Lihat Syadzaratul Dzahab 8/384) berkata, "Keempat : Al-Iffah. Yaitu agama, keshalihan,dan mampu menahan diri dari hal-hal yang tidak dihalalkan. Maka, seorang pria yang fasik tidak sekufu dengan wanita yang memiliki 'iffah, karena adanya dalil yang menunjukkan tidak samanya. Beliau berkata, "(Pernikahan) seorang pria mubtadi' dengan wanita Sunni sama seperti (pernikahan) pria fasik dengan wanita yang memiliki 'iffah." [Mughnil Muhtaj 3/166]

Dari Madzhab Hambali.
Ibnu Qudamah berkata dalam Syarh-nya terhadap ucapan Al-Khurqi : 22 "Dan kekufu-an: Yang memiliki kebaikan agama dan kedudukan "Riwayat tentang pendapat Imam Ahmad tentang syarat kekufu-an berbeda-beda. Beliau memiliki dua syarat : kebaikan agama dan kedudukan. Itu saja. Dan, juga ada yang meriwayatkan dari beliau lima hal, dua di antaranya yang tadi, ditambah dengan status sebagai orang merdeka, pekerjaan dan harta. Beliau berkata tentang dianggapnya agama sebagai kekufu-an adalah berdalil dengan ayat:

"Artinya : Maka apakah orang yang beriman seperti orang yang fasik (kafir)? Mereka tidak sama." [As-Sajdah : 18]

Seorang fasik itu terhina, tertolak kesaksiannya dan ceritanya, tidak bisa dipercaya mengurus orang dan harta, gugur kewaliannya, rendah di sisi Allah dan di sisi makhluk-Nya, serta miskin di dunia dan akhirat. Maka, dia tidak boleh sekufu dengan wanita yang menjaga kehormatannya. Pria itu tidak sama dengannya, tapi sekufu dengan wanita sejenisnya." [Al-Mughni 9/391].

Dengan pemaparan pendapat-pendapat para ulama tentang masalah kekufu-an dalam pernikahan maka tetaplah, bahwa : kekufu-an dalam pernikahan merupakan syarat keharusan pernikahan, sebagaimana disepakati jumhur para ulama dari tokoh empat madzhab. Tidak ada yang menyelisihi dalam hal itu kecuali Al-Hasan Al-Bashri, Sufyan Ats-Tsauri, dan Al-Khurkhi yang tidak mensyaratkan kekufu-an sebagai dasar dalam pernikahan. Dan, Muhammad bin Al-Hasan yang tidak menganggap kebaikan dalam kekufu-an.

Berdasarkan hal tadi, maka hukum pernikahan pria mubtadi -yang bid'ahnya tidak membawanya kepada kekafiran- dengan wanita Ahlus Sunnah, boleh jika telah terjadi. Tetapi akadnya tidak mesti diterima, kecuali dengan persetujuan dari setiap wanita dan para walinya untuk melakukannya. Ini disebabkan karena sang mubtadi' tidak sekufu dengan wanita Sunni tersebut, sebagaimana seorang pria fasik tidak sekufu dengan wanita yang menjaga kehormatannya. Kekufu-an adalah hak bagi sang wanita dan hak para walinya. Masing-masing dari keduanya memiliki hak tolak untuk menikahkan sang mubtadi' dan untuk menggugurkan akad karena tidak sekufu. Keduanya juga memiliki hak untuk menggugurkan haknya dalam hal itu dan melaksanakan pernikahan sehingga pernikahan tersebut sah. Wallahu a'lam.

Adapun menikahnya seorang pria dari Ahlus Sunnah dengan seorang wanita yang bid'ahnya tidak sampai ke batas kekufuran, maka pernikahannya dengan sang wanita itu sah. Alasannya, karena kekufu-an hanya disyaratkan pada pihak sang pria yaitu syarat sekufu dengan sang wanita, dan tidak disyaratkan kekufu-an bagi sang wanita untuk sekufu dengan sang pria. Inilah yang diyakini jumhur ulama. Mereka berkata: Karena hal tersebut, maka sang pria tidak bisa dicela disebabkan sang istri lebih rendah darinya, dan dia tidak akan mendapat bahaya dengan sebab tersebut. Berbeda dengan wanita, dia akan dicela dengan memiliki suami yang lebih rendah dari dia, dan wanita tersebut akan terganggu dengan hal itu karena sang pria bisa saja men-thalaq (cerai)-nya di setiap waktu. Dia (sang pria) bisa berlaku leluasa terhadap dirinya, berbeda dengan wanita tersebut. [Lihat Al-Mughni, Ibnu Qudamah 9/397, Hasyiyah, Ibnu Abidin 3/85, Al-Fiqhul Islami, Dr. Wahbah Az-Zuhaili 7/239, Al-Fiqh Alal Mazahibil Arba'ah, Abdurrahman Al-Jazairi 4/57, dan Az-Zuwaj wa Ath-Thalaq fil Islam, Badran Abul Ainain hal. 162]

Dan Di Sini Perlu Diberi Peringatan Penting, Yaitu Permasalahan Sahnya Pernikahan Seorang Pria Mubtadi Dengan Wanita Sunni.

Secara syariat, kesepakatan sang wanita dan para walinya dan sahnya pernikahan seorang pria Ahlus Sunnah dengan wanita Ahlul Bidah, tidaklah menunjukkan ditekankannya (atau dibolehkannya tanpa ada bahaya, ed.) pernikahan Ahlus Sunnah dengan Ahlul Bidah. Hukum sahnya pernikahan mereka setelah terpenuhinya syarat-syarat kesahannya merupakan suatu masalah, dan keridlaan terhadap pernikahan mereka adalah suatu masalah lain lagi. Bahkan, telah jelas larangan keras menikahnya pria-pria Ahlul Bid'ah dengan wanita-wanita Sunni menurut Ahlus Sunnah, disebabkan karena sangat besarnya bahaya-bahaya yang dapat terjadi akibat pernikahan para pria Ahlul Bid'ah dengan para wanita Ahlus Sunnah.

Syari'at memberi keterangan bahwa sahnya akad mereka itu bisa memberikan kerugian kepada masing-masing pihak, seperti kepada sang wanita dan para walinya. Inilah yang dimaukan akal sehat, yakni mereka menolak pernikahan itu karena akan timbul bahaya-bahaya akibat mereka menikahkannya dengan sang pria Ahlul Bid'ah. Jika mereka setuju, berarti masing-masing pihak telah menyia-nyiakan hak dirinya dan hak lainnya akibat pernikahan ini.

Seorang pria Ahlus Sunnah bila dia menikahi wanita Ahlul Bid'ah, dia telah dianggap berlaku jelek dalam pilihan tersebut. Dia berarti telah menyia-nyiakan hak dirinya dengan menikahi wanita tersebut, karena pernikahan tersebut memberikan dampak negatif terhadap diri dan keluarganya. Sebagaimana juga, dia telah menyia-nyiakan hak anak-anaknya dengan memilihkan untuk mereka seorang ibu yang tidak shalih. Sang ibu memiliki pengaruh yang besar dalam membimbing anak-anaknya dalam akidah dan akhlak, juga bisa menyimpangkan mereka dari agama yang lurus, sebagaimana sabda Nabi shallallahu alaihi wa sallam: "Tidaklah setiap anak yang dilahirkan kecuali dilahirkan dalam keadaan fitrah (Islam dan suci). Maka orang tuanyalah yang membuat dia menjadi Yahudi atau Nasrani atau Majusi. Sebagaimana binatang ternak melahirkan binatang ternak yang sehat (Yakni bersih dari aib-aib yang terkumpul padanya anggota badan yang sempurna (sehat) maka tidak ada kecacatan da kay (ditusuk dengan besi panas). (An-Nihayah oleh Ibnu Katsir 1/296). apakah kalian melihat padanya ada kecacatan (Yakni terputus ujungnya atau dari salah satu darinya (anggota badan itu). An-Nihayah oleh Ibnu Katsir 1/247)." (HR. Bukhari Kitabul Janaiz Bab Idza Aslama Shabiyyu Hal Yushalla Alaih, Fathul Bari 3219 no. 1358. Muslim Kitabul Qadr Bab Makna Kullu Mauludin Yuladu Alal Fitrah 4/2047 no. 2658). Selain ini, juga cercaan yang didapat sang anak karena memiliki ibu yang Ahlul Bid'ah.

Demikian juga sang wanita, bila dia ridla dengan dinikahi sang mubtadi, berarti dia sedang menuntun bahaya menuju keluarganya secara umum akibat adanya hubungan pernikahan dengan sang mubtadi tersebut. Ikatan mushaharah (hubungan karena pernikahan) dan berkumpul dengan sang mubtadi ini dapat memberikan efek negatif kepada rumah tersebut. Sebagaimana hal ini (wali) bisa menyakiti wanita yang dia tanggung khususnya, karena dia menikahkannya dengan sang mubtadi tersebut yang dia tidak bisa memilih dengan baik. Dan wanita tersebut (perlu selalu, ed.) dinasihati untuk bersikap (benar sesuai syariat, ed.) terhadap sang pria karena dikhawatirkan dia (sang wanita) dengan keberaniannya menikah -akan membuatnya menyimpang dari akidah yang benar dan mengikuti akidah sang suami- karena wanita bisa dikuasai, lemah, dan sedikit kesabarannya. Oleh karena itu, Al-Fudhail bin ˜Iyadh berkata, "Siapa yang menikahkan saudara wanitanya dengan sang pria mubtadi, berarti dia telah memutus hubungan kekeluargaannya dengan sang wanita." [Al-Barbahari dalam Syarhus Sunnah hal. 60, Al-Lalikai dalam Syarh Ushul I'tiqad Ahlus Sunnah 2/733, Ibnul Jauzi dalam Talbis Iblis hal 19, dan As-Suyuthi dalam Al-Amru bi Ittiba' hal. 81]

Yang lebih parah dari itu dalam pernikahan dengan pria Ahlul Bid'ah -jika dia termasuk yang mendakwahkan bid'ahnya- berarti mereka (sang wanita dan para walinya, ed.) tidak menyikapinya dengan benar, seperti mengisolirnya, membentaknya agar dia bertaubat dari bid'ahnya, dan hal-hal yang bisa memberikan kebaikan kepadanya di dunia dan akhirat. Dan sebelum itu, dalam pernikahan tersebut mereka menyia-nyiakan hak Allah yang harus ditunaikan dengan mereka berwala' (loyalitas) kepada musuh-musuh-Nya, mencintai mereka, mendekati mereka, tidak membenci serta menjauhi mereka karena Allah.

Ringkasnya, pernikahan dengan Ahlul Bid'ah yang masih dianggap termasuk muslimin, baik pria maupun wanita, adalah makruh (dibenci) menurut Ahlus Sunnah dengan kebencian yang keras, karena akan menimbulkan efek-efek negatif, menyia-nyiakan hak dan kebaikan-kabaikan. Oleh karena itu, para Salaf melarangnya untuk menjaga hal tersebut.

Imam Malik berkata, "Ahlul Bid'ah jangan dinikahkan (dengan wanita Ahlus Sunnah), jangan menyerahkan kepada mereka untuk dinikahi, jangan mengucapkan salam kepada mereka, jangan shalat di belakang mereka, dan jangan iringi jenazah-jenazah mereka." [Al-Mudawanah 1/84]

Imam Ahmad berkata, "Siapa yang tidak menomor-empatkan Ali bin Abi Thalib dalam khilafah, maka kalian jangan mengajak bicara dan menikahkannya." [Thabaqatul hanabilah, Ibnu Abi Ya'la 1/45].

Dengan ini saya tutup pasal ini setelah menerangkan sikap Ahlus Sunnah dalam hal pernikahan dengan Ahlul Bid'ah, apakah mereka Ahlul Bid'ah yang kafir atau muslim, sama saja, pria atau wanita, menurut nash-nash yang sesuai dengan syariat dan riwayat-riwayat para Salaf dalam hal tersebut. Alhamdulillah dengan karunia dan taufik-Nya.

[Diambil dari kitab "Mauqif Ahlus Sunnah wal Jama'ah min Ahlul Ahwa wal Bida" cetakan Maktabah Al-Ghuroba Al-Atsariah jilid I hal 373-388. Edisi Indonesia Hukum Perkawinan Dengan Ahli Bid'ah, Penulis Syaikh Dr Ibrahim bin Amir Ar-Ruhaili, Penerjemah Muhammad Ali Ismah Al-Medany, Penerbit Pustaka Al-Ghuraba' Press]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melihat Allah Di Akhirat

/0 almanhaj.or.id - Melihat Allah Di Akhirat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Melihat Allah Di Akhirat

Rabu, 3 Maret 2004 14:26:30 WIB

MELIHAT ALLAH DI AKHIRAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Benarkah Allah bisa dilihat di akhirat nanti ? Apa dalilnya dan mana pendapat yang rajah (kuat) dalam masalah ini ?"

Jawaban.
Menurut Ahlus Sunnah wal Jama'ah, melihat Allah di akhirat nanti adalah pasti kebenarannya dan barangsiapa yang mengingkarinya berarti kafir. Orang-orang mukmin akan melihatNya pada hari kiamat dan ketika mereka berada di dalam jannah sebagaimana dikehendaki oleh Allah. Keyakinan seperti ini berdasarkan ijma' Ahlus Sunnah. Dasarnya adalah firman Allah Subhanahu wa Ta'ala.

"Artinya : Wajah-wajah (orang-orang mukmin) pada hari itu berseri-seri. Mereka melihat RabbNya". [Al-Qiyamah : 22-23]

Allah juga berfirman.

"Artinya : Bagi orang-orang yang berbuat ihsan, ada pahala yang terbaik dan tambahan". [Yunus : 26]

Nabi Shallallahu 'alaihi wa sallam menafsirkan tambahan dengan kenikmatan melihat wajah Allah. Disebutkan pula dalam hadits bahwa orang-orang beriman akan melihat Rabb mereka pada hari kiamat dan ketika di dalam jannah.

Adapun dalam kehidupan dunia, maka tiada seorangpun yang bisa melihat Allah. Allah berfirman.

"Artinya : Dia tidak dapat dicapai oleh penglihatan mata, sedang Dia dapat melihat segala penglihatan". [Al-An'aam : 103]

Allah pernah berfirman kepada Nabi Musa : 'Lantaraanii' (kamu tidak akan bisa melihat-Ku) [Al-A'raf : 143]. Disebutkan pula bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Ketahuilah bahwa tiada seorangpun yang akan bisa melihat Rabb-nya sehingga ia mati".

Melihat Allah merupakan kenikmatan yang tertinggi bagi penghuni jannah. Sedangkan dunia kita ini adalah bukan tempat kenikmatan, akan tetapi merupakan tempat bersusah payah, bersedih dan tempat pemberian beban (taklif) atau tempat usaha. Jadi Allah tidak bisa dilihat di dunia sekarang ini, akan tetapi di akhirat nanti orang-orang beriman akan melihatNya.

Sedangkan orang-orang kafir, di akhiratpun nanti tetap tidak bisa melihat Allah, karena mereka dihalangi untuk melihatNya, Allah Ta'ala berfirman.

"Artinya : Tidak demikian, namun sesungguhnya mereka pada hari (kiamat) itu benar-benar terhalang dari melihat Rabb mereka". [Al-Muthaffifin : 15]

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pokemon Hakikat Dan Daya Rusaknya

/0 almanhaj.or.id - Pokemon Hakikat Dan Daya Rusaknya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Pokemon Hakikat Dan Daya Rusaknya

Rabu, 3 Maret 2004 22:43:07 WIB

POKEMON HAKIKAT DAN DAYA RUSAKNYA

Oleh
Syaikh Abu Ubaidah Masyhur bin Hasan Al-Salman

Betapa amat disesalkan, bahwa di tengah kaum Muslimin dan di negeri-negeri Islam telah tersebar luas pelbagai cara haram untuk mendapatkan uang, di antaranya cara Riba, perdagangan barang-barang haram seperti perdagangan narkoba dan minuman keras. Juga jual beli rokok, penimbunan barang dagangan, suap menyuap dan banyak cara-cara haram lainnya.

Di antara cara haram untuk mencari uang adalah perjudian dengan berbagai bentuk, cara dan permainannya. Dan sesungguhnya bahwa setan-setan manusia telah berinovasi menciptakan cara-cara perjudian tersamar yang mampu merusak segenap sektor kehidupan. Sebagiannya adalah apa yang kini tengah ngetrend, terkenal dan banyak dibicarakan orang diberbagai daerah, tanpa kejelasan, tetapi hanya berdasarkan dugaan dan kira-kira belaka. Yaitu mainan/boneka kartun yang kini sangat terkenal di kalangan awam maupun kalangan tertentu, tua maupun muda, disebut Pokemon.

Di lembar-lembar tulisan ini, kami akan ungkap persoalan boneka kartun tersebut. Kami akan singkap hal-hal tersembunyi dalam mainan kartun itu yang bertentangan dengan syari'at dan merusak pendidikan. Wallahu al-Musta'an.

TERSEBARNYA KARTUN POKEMON

Boneka kartun Pokemon telah (benar-benar) menguasai pemikiran banyak kelompok orang. Bahkan kartun Pokemon ini sudah menjadi satu-satunya bagi mereka dalam dunia permainan. Boneka kartun ini muncul di Jepang semenjak kurang lebih tiga tahun lalu. Semula dimainkan dalam bentuk permainan elektronik, kemudian berkembang menjadi filam-film kartun [1]. Kemudian berkembang lagi menjadi majalah-majalah kartun humor, dan selanjutnya menjadi permainan kartu-kartu yang dipertukarkan. Akhirnya yayasan penerbit boneka-boneka kartun ini, dalam waktu relatif singkat, menjadi yayasan milyarder yang bisa memetik kenikmatan dari masyarakat luas di segenap penjuru dunia.

Hal yang kemudian menambah suasana semakin seru setelah permainan kartun ini semakin tenar, ialah (berpacunya) banyak perusahaan untuk menempelkan gambar-gamnbar para tokoh kartun ini, lengkap dengan berbagai bentuk dan nama-namanya, pada barang produk mereka (yang berupa pakaian, chocolate, minuman-minuman ber-gas dan lain-lain). Harapan mereka dengan menempelkan gambar-gambar itu, akan dapat memetik keuntungan materi besar-besaran sekalipun harus dibayar dengan kerugian sekolah anak-anak, pendidikan dan tingkah laku mereka. Khususnya kehidupan anak-anak yang masih polos.

Juga kemudian, dibanyak kota di dunia, didirikan agen-agen distributor milik perusahaan yang memproduksi mainan kartun ini. Agen-agen itu selanjutnya menyebarkan komik-komik, jurnal-jurnal cerita dan kaset-kaset video. Beberapa stasiun televisi-pun ikut serta menyebar luaskan program-program mereka. Bahkan mereka membuat situs-situs di jaringan internet.

Oleh karena itu merupakan keharusan untuk menyebarkan tulisan ilmiah khusus yang dapat memutus perkataan-perkataan tanpa ilmu dan dapat menjelasakan sejauh mana bahayanya kartun Pokemon ini serta bahaya-bahaya lain yang mengikutinya terhadap anak-anak sekaligus juga orang-orang tua dalam berbagai segi.

Inilah hasil usaha kami -usaha yang baru sedikit- untuk mengungkap masalah seputar Pokemon secara ringkas sesuai dengan informasi dan data-data yang bisa kami kumpulkan, dan bagaimana sikap syar'iat terhadapnya, baik secara amanat maupun secara agama. (Semua ini dalam rangka) memberikan pelayanan terhadap umat dan generasi Islam yang tengah tumbuh, dengan senantiasa memohon kepada Allah 'Azza wa Jalla agar Dia menjadikan hasil kerja kami ini menambah bobot timbangan ama-amal hasanat kami pada hari dimana harta dan anak-anak tidak bermanfaat, kecuali orang yang datang menghadap Allah dengan membawa hati yang saliim.

ARTI KATA POKEMON

Kata Pokemon dalam bahasa Inggris merupakan singkatan dari dua kata ; yaitu (Poke) yang merupakan singkatan dari kata (Pocket), artinya : kantong/saku. Dan kata (Mon) yang merupakan singkatan dari kata (Monster), artinya ; Monster. Jadi artinya ialah Monster Saku. Maksudnya merupakan ungkapan betapa kecilnya monster-monster ini hingga dapat terwadahi oleh saku.

Adapun nama Pikachu yang merupakan tokoh termasyhur dalam kartun ini, juga terbentuk dari dua kata : (Pika) dalam bahasa Jepang menunjukkan makna bersinar. Sedangkan kata (Chu) merupakan ungkapan tentang suara-suara yang keluar dari mulut tikus. mengapa dinamakan Pikachu ? Sebab (tokoh ini) memang bentuknya seperti tikus yang bersenjatakan sengatan listrik.

Adapun kata-kata (Charmander) menunjukkan makna : api yang menyala/membakar. Diambil dari kata bahasa Inggris (Char). Sedangkan kata (Amander) adalah sebuah kata yang memberikan isyarat pada sebuah binatang semacam kadal yang menyerupai api menyala.

Keterangan ini disebutkan oleh Atase Kebudayaan Jepang di Yordania : Kuji Taharo, sebagaiman yang ditulis oleh koran Yordania ar-Ra'yu pada edisi tanggal 4/4/2001. Dari keterangan ini, tampaklah kesalahan orang-orang yang menganggap bahwa arti Pokemon menurut bahasa Suryani adalah "Saya Yahudi", atau makna-makna lain yang senada.

Majalah New York Times pada edisi tanggal 26 Maret 2001 menyebutkan ungkapan juru bicara produsen kartun ini di Tokyo yang identitasnya disembunyikan ; bahwa ia mengingkari kalau perusahaan menggunakan syi'ar-syi'ar keagamaan dalam produk-produknya.

Koran Yordania "ad-Dustur" edisi hari Senin 8 Muharram 1422H, juga menyebutkan pernyataan beberapa Doktor ahli bahasa Suryani di Universitas Yarmuks, begitu pula pernyataan Lembaga Sosial Suryani di Yordan, bahwa kalimat POKEMON, PIKACHU dan nama-nama lain dalam kartun Pokemon, sama sekali tidak ada kaitannya dengan bahasa Suryani, bahkan nama-nama itu asing bagi bahasa Suryani. Hal serupa juga adanya anggapan bahwa nama-nama tersebut menggunakan bahasa Jepang. Begitu pula anggapan bahwasanya menggunakan bahasa Ibrani.

ASAL-USUL POKEMON

Boneka kartun Pokemon berasal dari gagasan seorang laki-laki Jepang bernama Satushi Tajiri. Ia merupakan orang yang gemar mengumpulkan binatang-binatang serangga. Kemudian ia berkhayal bahwa dunia akan diserbu oleh serangga-serangga ini dan oleh binatang-binatang aneh dari angkasa luar dalam jumlah yang sangat banyak dan kemudian ditemukan oleh manusia. Terus pada gilirannya binatang-binatang ini berkembang dan meningkat menjadi lebih sempurna dengan keluarnya anggota-anggota tubuh yang baru. Kemudian sebuah perusahaan raksasa Jepang bernama Nintendo mengadopsi gagasan iu dengan memproduksi mainan-mainan elektronik dan mengembangkannya menjadi (kartun) monster-monster kecil ukuran saku yang (menurut gagasan mereka -pen) memiliki kekuatan ajaib untuk bertempur. Lalu tersebarlah mainan-mainan ini secara signifikan pada akhir tahun sembilan puluhan hingga menguasai seluruh penjuru dunia ; dalam bentuk mainan elektronik, film-film kartun, film-film hidup, komik-komik, jurnal-jurnal cerita dan (bahkan sampai) di situs-situs internet.

PERMAINAN POKEMON

Sudah tersebar dikalangan anak-anak permainan saku, khusus dengan tokoh Pokemon. Permainan ini berlangsung menggunakan kaidah dan pedoman tertentu, yang dari sana membentuk berbagai macam permainan. Di antaranya ada yang rumit karena menggunakan dadu serta alat-alat bergambar dan meja tertentu. Permainan ini membutuhkan waktu untuk mempelajarinya. Ia berpijak pada prinsip pengumpulan ganbar-gambar monster (binatang-binatang mengerikan) kecil, kemudian melatihnya dalam teknik berkelahi dan berperang.

Tiap-tiap monster (dianggap) memiliki kekuatan dan keistimewaan tertentu, dan terbagi menjadi sepuluh golongan. Pemenang permainan ini adalah orang yang -tidak hanya mampu mengumpulkan sejumlah banyak gambar monster itu saja-, tetapi juga dapat memanfaatkan dengan keistimewaan masing-masing gambar monster tersebut, dapat melatihnya dengan baik dan mengklasifikasikannya ; guna dikembangkan dalam pertempurannya melawan musuh.

Di antara permainannya lagi ada yang mudah, yang tersimpulkan pada penguasaan terhadap kartu khusus yang berisi (gambar-gambar) monster tertentu dengan kekuatan ajaib tertentu. Tujuan (permainan ini) adalah meraih keuntungan dengan mengumpulkan kartu sebanyak mungkin. Sementara itu, kartu-kartu yang berisi monster-monster yang memiliki kemampuan lebih dan berbahaya (dibedakan dengan isi gambar-gambarnya yang bernomor khusus, kode dan isyarat), dijual dengan harga lebih mahal.Anak-anak kecil beradu dan berlomba mendapatkannya. Anak yang menang adalah yang di anggap dapat mengalahkan kartu lawannya. Maka ia berhak mendapatkan kartu-kartu lawannya, atau lawan harus menebusnya dengan uang. (Kemenangan dalam permainan jenis kedua) ini terjadi semata-mata karena nasib dan kebetulan, tidak perlu kemahiran apa-apa selain bisa membayar harga kartu.

Permainan (Pokemon) ini tidak akan ada habis-habisnya kecuali jika Allah menghendaki, sebab selalu diciptakan pembaharuan dan pengembangan tokoh-tokoh monster yang baru dan selalu diciptakan lahan-lahan adu permainan yang baru pula, secara besar-besaran.

HAL-HAL YANG TERLARANG SECARA SYARI'AT DALAM POKEMON

[1]. Syirik dan Merusak Aqidah Muslim
Hal yang tidak perlu diragukan lagi, bahwa mengadakan makhluk hidup khayali yang fiktif -apalagi memiliki keistimewaan serta kemampuan luar biasa dan ajaib- termasuk gagasan (pemikiran) paling rusak yang dapat meracuni akal anak-anak. Bahkan disana terdapat propaganda bagi adanya hal-hal luar biasa yang menyamai -bahkan mengungguli- mu'jizat para nabi. Ini akan membuat seorang anak mempercayai kekuatan ajaib tersebut dan memberikan pembelaan terhadap adanya kekuatan itu. Semua ini jelas termasuk perusakan terhadap aqidah anak-anak yang masih fitrah dan lurus.

Di sana -sebagai tambahan lagi- juga terdapat unsur tantangan terhadap kekuasaan al-Khaliq Azza wa Jalla dan ingin menyaingi ketentuan Allah Subhanahu wa Ta'ala. Na'udzu billah. Ini semua jelas bertentangan dengan Aqidah Islamiyah yang shahih dan bertentangan dengan manhaj pendidikan yang lurus.

[2]. Bohong Terang-Terangan Kepada Anak Kecil dan Membuat Sesuatu yang Membahayaknnya.
Ini terjadi melalui penayangan benda-benda dan makhluk-makhluk fiktif yang mempunyai kemampuan ajaib, tetapi yang sesungguhnya tidak ada. Ini akan mendorong dan memotivasi anak-anak untuk mempercayau hal-hal semacam itu. Dan itu jelas merupakan kebohongan terang-terangan serta merupakan perusakan terhadap akan dan imajinasi anak-anak.

Pada dasarnya mainan anak-anak itu sendirilah yang menentukan (mengendalikan) mainannya. Tetapi hal itu tidak terjadi pada POKEMON. Bahkan sebaliknya yang terjadi. Sebab (dalam Pokemon) justru Pokemonlah yang menentukan, mengendalikan dan mengarahkan anak.

Yang juga mengkhawatirkan dan lebih berbahaya lagi ialah bahwa mainan-mainan, selamanya menunjukkan sesuatu kultur. Pokemon juga menawarkan suatu kultur. Tetapi ia merupakan kultur (budaya) khayalan yang menyapu bersih anak-anak di seluruh dunia. Ia adalah kultur yang jauh dari fitrah anak-anak bukan muslim, dan jauh dari aqidah serta kultur anak-anak Muslim.

Jadi ia adalah suatu bentuk miniatur budaya, sebab dengan merajalelanya kartun-kartun Pokemon ke seluruh dunia, akan menjadikan anak-anak berfikir dengan satu pola fikir yang sama dan akan bermain dengan bentuk mainan yang sama. Sekan-akan Pokemon tengah menyiapkan anak-anak kemudian membinanya menuju prilaku-prilaku dan nilai-nilai yang sama.

Ini merupakan suatu bentuk eksperimen mania yang mengabaikan banyak hal lain, sehingga anda lihat kartun-kartun Pokemon itu dapat mengikat para orang tua dan mengeluarkan mainan-mainan anak-anak mereka lepas dari pengendalian mereka. Pada gilirannya menghapuskan dinding pembatas antara Pokemon dengan anak-anak. Dan jadilah akhirnya kartun-kartun ini mengendalikan mereka.

[3]. Teori Evolusi yang Sesat
Terfahami melalui pekembangan evolutif monster-monster kecil yang memiliki kemampuan ajaib ini dengan sendirinya. Ini sejalan dengan teori Darwin yang kufur dan batil, yang menyatakan adanya perkembangan dan peningkatan makhluk dengan sendirinya, serta meniadakan keterlibatan al-Khaliq Subhanahu wa Ta'ala dalam perkembangan itu. Dan ini adalah kekafiran yang jelas.

[Disalin dari majalah as-Sunnah Edisi 07/Tahun V/1422H/2001M, hal 62-64. Terjemahan dari Tabloid mingguan al-Furqan Edisi 145, Ahad 21 Mei 2001 terbitan Kuwait, diterjemahkan oleh Ahmas Faiz.]
_________
Foote Note.
[1] Film Pokemon yang pertama ditayangkan di Amerika hanya selama lima hari. Tetapi menghasilkan keuntungan sebesar 52 juta dolar Amerika. Dan hingga saat ini serial Pokemon sudah mencapai 100 seri.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Beberapa Kesalahan Dilakukan Oleh Sebagian Jamaah Haji

/0 almanhaj.or.id - Beberapa Kesalahan Dilakukan Oleh Sebagian Jamaah Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Beberapa Kesalahan Dilakukan Oleh Sebagian Jamaah Haji

Kamis, 4 Maret 2004 10:46:04 WIB

BEBERAPA KESALAHAN YANG DILAKUKAN OLEH SEBAGIAN JAMAAH HAJI

Oleh
Kumpulan Ulama

Pertama : Beberapa Kesalahan Dalam Ihram

Melewati miqat dari tempatnya tanpa berihram dari miqat tersebut, sehingga sampai di Jeddah atau tempat lain di daerah miqat, kemudian melakukan ihram dari tempat itu. Hal ini menyalahi perintah Rasul Shallallahu 'alaihi wa sallam yang mengharuskan setiap jama'ah haji agar berihram dari miqat yang dilaluinya.

Maka bagi yang melakukan hal tersebut, agar kembali ke miqat yang dilaluinya tadi, dan berihram dari miqat itu kalau memang memungkinkan. Jika tidak mungkin, maka ia wajib membayar fidyah dengan menyembelih binatang kurban di Mekkah dan memberikan keseluruhannya kepada orang-orang fakir. Ketentuan tersebut berlaku bagi yang datang lewat udara, darat maupun laut.

Jika tidak melintasi salah satu dari kelima miqat yang sudah maklum itu, maka ia dapat berihram dari tempat yang sejajar dengan miqat pertama yang dilaluinya.

Kedua : Beberapa Kesalahan Dalam Tawaf

[1] Memulai tawaf sebelum Hajar Aswad, sedang yang wajib haruslah dimulai dari Hajar Aswad.

[2] Tawaf didalam Hijr Ismail. Karena yang demikian itu berarti ia tidak mengelilingi seluruh Ka'bah, tapi hanya sebagiannya saja, karena Hijir Ismail itu termasuk Ka'bah. Maka dengan demikian Tawafnya tidak sah (batal).

[3] Ramal (berjalan cepat) pada seluruh putaran yang tujuh. Padahal ramal itu hanya dilakukan pada tiga putaran pertama, dan itupun tertentu dalam tawaf Qudum saja.

[4] Berdesak-desakan untuk dapat mencium Hajar Aswad, dan kadang-kadang sampai pukul-memukul dan saling mencaci-maki. Hal itu tidak boleh, karena dapat menyakiti sesama muslim disamping memaki dan memukul antar sesama muslim itu dilarang kecuali dengan jalan yang dibenarkan oleh Agama. Tidak mencium Hajar Aswad sebenarnya tidak membatalkan Tawaf, bahkan Tawafnya tetap dinilai sah sekalipun tidak menciumnya. Maka cukuplah dengan berisyarat (mengacungkan tangan) dan bertakbir disaat berada sejajar dengan Hajar Aswad, walaupun dari jauh.

[5] Mengusap-ngusap Hajar Aswad dengan maksud untuk mendapatkan barakah dari batu itu. Hal ini adalah bid'ah, tidak mempunyai dasar sama sekali dalam syari'at Islam. Sedang menurut tuntunan Rasulullah cukup dengan menjamah dan menciumnya saja, itupun kalau memungkinkan.

[6] Menjamah seluruh pojok Ka'bah, bahkan kadang-kadang menjamah dan mengusap-ngusap seluruh dindingnya. Padahal Rasulullah Shallallahu 'alaihi wa sallam tidak pernah menjamah bagian-bagian Ka'bah kecuali Hajar Aswad dan Rukun Yamani saja.

[7] Menentukan do'a khusus untuk setiap putaran dalam tawaf. Karena hal itu tidak pernah dilakukan oleh Nabi Shallallahu 'alaihi wa sallam. Adapun yang beliau lakukan setiap melewati Hajar Aswad adalah bertakbir dan pada setiap akhir putaran antara Hajar Aswad dan rukun Yamani beliau membaca :" Rabbanaa aatinaa fi-d-dunyaa hasanah wa fil akhirati hasanah wa qinaa 'adzaa ba-n-naar" Artinya : Wahai Tuhan kami, berilah kebaikan di dunia dan kebaikan di akhirat, dan lindungilah kami dari siksaan api neraka".

[8] Mengeraskan suara pada waktu Tawaf sebagaimana dilakukan oleh sebagian jama'ah atau para Mutawwif, yang dapat mengganggu orang lain yang juga melekukan tawaf.

[9] Berdesak-desakan untuk melakukan shalat di dekat Maqam Ibrahim. Hal ini menyalahi sunnah, disamping mengganggu orang-orang yang sedang Tawaf. Maka cukup melakukan shalat dua raka'at Tawaf itu di tempat lain didalam Masjid Haram

Ketiga : Beberapa Kesalahan Dalam Sa'i.

[1] Ada sebagian jama'ah haji, ketika naik ke atas Safa dan Marwah, mereka menghadap Ka'bah dan mengangkat tangan ke arahnya sewaktu membaca takbir, seolah-olah mereka bertakbir untuk shalat. Hal ini keliru, karena Nabi Shallallahu 'alaihi wa sallam mengangkat kedua telapak tangan beliau yang mulia hanyalah di saat berdo'a. Di bukit itu, cukuplah membaca tahmid dan takbir serta berdo'a kepada Allah sesuka hati sambil menghadap Kiblat. Dan lebih utama lagi membaca dzikir yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam, saat beliau di bukit Safa dan marwah.

[2] Berjalan cepat pada waktu Sa'i antara Safa dan Marwah pada seluruh putaran. Padahal menurut sunnah Rasul, berjalan cepat itu hanyalah dilakukan antara kedua tanda hijau saja, adapaun yang lain cukup dengan berjalan biasa.

Keempat : Beberapa Kesalahan di Arafah

[1] Ada sebagian jama'ah haji yang berhenti di luar batas Arafah dan tetap tinggal di tempat tersebut hingga terbenam matahari. Kemudian mereka berangkat ke Muzdalifah tanpa berwuquf di Arafah. Ini suatu kesalahan besar, yang mengakibatkan mereka tidak mendapatkan arti haji. Karena sesungguhnya haji itu ialah wuquf di Arafah, untuk itu mereka wajib berada di dalam batas Arafah, bukan diluarnya. Maka hendaklah mereka selalu memperhatikan hal wuquf ini dan berusaha untuk berada dalam batas Arafah. Jika mendapatkan kesulitan, hendaklah mereka memasuki Arafah sebelum terbenam matahari, dan terus menetap disana hingga terbenam matahari. Dan cukup bagi mereka masuk Arafah di waktu malam khususnya pada malam hari raya kurban.

[2] Ada sebagian mereka yang pergi meninggalkan Arafah sebelum terbenam matahari. Ini tidak boleh, karena Rasulullah Shallallahu 'alaihi wa sallam, melakukan wuquf di Arafah sampai matahari terbenam dengan sempurna.
Berdesak-desakan untuk dapat naik ke atas gunung Arafah dan sampai ke puncaknya, yang dapat menimbulkan banyak mudarat. Sedangkan seluruh padang Arafah adalah tempat berwuquf, dan naik ke atas gunung Arafah tidak disyari'atkan, begitu juga shalat di tempat itu.

[3] Ada sebagian jama'ah haji yang menghadap ke arah gunung Arafah ketika berdo'a. Sedang menurut sunnah, adalah menghadap Kiblat.

[4] Ada sebagian jama'ah haji membikin gundukan pasir dan batu kerikil pada hari Arafah di tempat-tempat tertentu. Ini suatu perbuatan yang tidak ada dasarnya sama sekali dalam syari'at Allah.

Kelima : Beberapa Kesalahan di Muzdalifah

Sebagian jama'ah haji, di saat pertama tiba di Muzdalifah, sibuk dengan memungut batu kerikil sebelum melaksanakan shalat Maghrib dan Isya dan mereka berkeyakinan bahwa batu-batu kerikil pelempar Jamrah itu harus diambil dari Muzdalifah.

Yang benar, adalah dibolehkannya mengambil batu-batu itu dari seluruh tempat di Tanah Haram. Sebab keterangan yang benar dari Nabi Shallallahu 'alaihi wa sallam, bahwasanya beliau tak pernah menyuruh agar dipungutkan untuk beliau batu-batu pelempar Jamrah Aqabah itu dari Muzdalifah. Hanya saja beliau pernah dipungutkan untuknya batu-batu itu diwaktu pagi ketika meninggalkan Muzdalifah setelah masuk Mina

Ada pula sebagian mereka yang mencuci batu-batu itu dengan air, padahal inipun tidak disyari'atkan.

Keenam : Beberapa Kesalahan Ketika Melempar Jamrah

[1] Ketika melempar Jamrah, ada sebagian jama'ah haji yang beranggapan, bahwa mereka itu adalah melempar syaithan. Mereka melemparnya dengan penuh kemarahan disertai dengan caci maki terhadapnya. Padahal melempar Jamrah itu hanyalah semata-mata disyari'atkan untuk melaksanakan dzikir kepada Allah.

[2] Sebagian mereka melempar Jamrah dengan batu besar, atau dengan sepatu, atau dengan kayu. Perbuatan ini adalah berlebih-lebihan dalam masalah agama, yang dilarang oleh Rasulullah Shallallahu 'alaihi wa sallam. Yang disyariatkan dalam melemparnya hanyalah dengan batu-batu kecil sebesar kotoran kambing.

[3] Berdesak-desakan dan pukul-memukul didekat tempat-tempat Jamrah untuk dapat melempar. Sedang yang disyari'atkan adalah agar melempar dengan tenang dan hati-hati, dan berusaha semampu mungkin tanpa menyakiti orang lain.

[4] Melemparkan batu-batu tersebut seluruhnya sekaligus. Yang demikian itu hanya dihitung satu batu saja, menurut pendapat para Ulama. Dan yang disyariatkan, adalah melemparkan batu satu persatu sambil bertakbir pada setiap lemparan.

[5] Mewakilkan untuk melempar, sedangkan ia sendiri mampu, karena menghindari kesulitan dan desak-desakan. Padahal mewakilkan untuk melempar itu hanya dibolehkan jika ia sendiri tidak mampu, karena sakit atau semacamnya.

Ketujuh : Beberapa Kesalahan Dalam Tawaf Wada'.

[1] Sebagian jamaah haji meninggalkan Mina pada hari Nafar (tgl. 12 atau 13 Dzu-l-Hijjah) sebelum melempar Jamrah, dan langsung melakukan Tawaf Wada', kemudian kembali ke Mina untuk melempar Jamrah. Setelah itu, mereka langsung pergi dari sana menuju negara masing-masing ; dengan demikian akhir perjumpaan mereka adalah dengan tempat-tempat Jamrah, bukan dengan Baitullah. Padahal Nabi Shallallahu 'alaihi wa sallam bersabda : "Artinya : Janganlah sekali-kali seseorang meninggalkan Mekkah, sebelum mengakhiri perjumpaannya (dengan melakukan Tawaf) di Baitullah". Maka dari itu, Tawaf Wada wajib dilakukan setelah selesai dari seluruh amalan haji, dan langsung beberapa saat sebelum bertolak. Setelah melakukan Tawaf Wada' hendaknya jangan menetap di Mekkah, kecuali untuk sedikit keperluan.

[2] Seusai melakukan Tawaf Wada', sebagian mereka keluar dari Masjid dengan berjalan mundur sambil menghadapkan muka ke Ka'bah, karena mereka mengira bahwa yang sedemikian itu adalah merupakan penghormatan terhadap Ka'bah. Perbuatan ini adalah bid'ah, tidak ada dasarnya sama sekali dalam agama.

[3] Saat sampai di pintu Masjid Haram, setelah melakuan Tawaf Wada', ada sebagian mereka yang berpaling ke Ka'bah dan mengucapkan berbagai do'a seakan-akan mereka mengucapkan selamat tinggal kepada Ka'bah. Ini pun bid'ah, tidak disyari'atkan.

Kedelapan : Beberapa Kesalahan Ketika Ziarah ke Masjid Nabawi

[1] Mengusap-ngusap dinding dan tiang-tiang besi ketika menziarahi kubur Rasulullah Shallallahu 'alaihi wa sallam, dan mengikatkan benang-benang atau semacamnya pada jendela-jendela untuk mendapatkan berkah. Sedangkan keberkahan hanyalah terdapat dalam hal-hal yang disyari'atkan oleh Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam, bukan dalam bid'ah.

[2] Pergi ke gua-gua di Gunung Uhud, begitu juga ke Gua Hira dan Gua Tsur di Mekkah, dan mengikatkan potongan-potongan kain di tempat tempat itu, disamping membaca berbagai do'a yang tidak diperkenankan oleh Allah, serta bersusah payah untuk melakukan hal-hal tersebut. Kesemuanya ini adalah bid'ah, tidak ada dasarnya sama sekali dalam Syari'at Islam yang suci ini.

[3] Menziarahi beberapa tempat yang dianggapnya sebagai tanda peninggalan Rasulullah Shallallahu alaihi wa sallam, seperti tempat mendekamnya unta Rasulullah Shallallahu 'alaihi wa sallam, sumur khatam mupun sumur Usman, dan mengambil pasir dari tempat-tempat ini dengan mengharapkan barakah.

[4] Memohon kepada orang-orang yang telah mati ketika berziarah ke pekuburan Baqi' dan Syhadah Uhud, serta melemparkan uang ke pekuburan itu demi mendekatkan diri dan mengharapkan barakah dari penghuninya. Ini adalah termasuk kesalahan besar, bahkan termasuk perbuatan syirik yang terbesar, menurut pendapat para Ulama, berdasarkan Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Karena sesungguhnya ibadah itu hanyalah ditujukan kepada Allah semata, tidak boleh sama sekali mengalihkan tujuan ibadah selain kepada Allah, seperti dalam berdo'a, menyembelih kurban, bernadzar dan jenis ibadah lainnya, karena firman Allah :

"Artinya : Padahal mereka tidak diperintahkan kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama".

Dan firman-Nya :

"Artinya : Dan sesungguhnya masjid-masjid itu adalah milik Allah. Maka janganlah kamu menyembah seseorangpun disamping menyembah Allah".

Kita memohon kepada Allah, semoga Ia memperbaiki keadaan ummat Islam ini dan memberi mereka kefahaman dalam agama serta melindungi kita dan seluruh ummat Islam dari fitnah-fitnah yang menyesatkan. Sesungguhnya Ia Maha Mendengar dan Mengabulkan do'a hamba-Nya.

[Disalin dari buku Petunjuk Jama'ah Haji dan Umrah serta Penziarah Masjid Rasulu Shallallahu 'alaihi wa sallam, Pengarang Kumpulan Ulama, hal 31-37, diterbitkan dan diedarkan oleh Departement Agama dan Waqaf Dakwah dan Bimbingan Islam, Saudi Arabia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab Terhadap Hewan

/0 almanhaj.or.id - Adab Terhadap Hewan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Adab Terhadap Hewan

Kamis, 4 Maret 2004 10:52:48 WIB

ADAB TERHADAP HEWAN

Oleh
Syaikh Abu Bakar Jabir Al-Jaza'iri

Seorang muslim beranggapan bahwa kebanyakan hewan adalah makhluk mulia, maka dari itu ia menyayanginya karena Allah sayang kepada mereka dan ia selalu berpegang teguh kepada etika dan adab berikut ini.

1. Memberinya makan dan minum apabila hewan itu lapar dan haus, sebab Rasulullah Shallallahu 'alaihi wa sallam telah bersabda :

"Pada setiap yang mempunyai hati yang basah (hewan) itu terdapat pahala (dalam berbuat baik kepadaNya)" [HR Al-Bukhari : 2363]

"Barangsiapa yang tidak belas kasih niscaya tidak dibelaskasihi" [HR Al-Bukhari ; 5997, Muslim : 2318]

ارحموا من فى الاض ير حمكم من فى السماء

"Kasihanilah siapa yang ada di bumi ini, niscaya kalian dikasihani oleh yang ada di langit" [HR At-Tirmdzi : 1924]

2. Menyayangi dan kasih sayang kepadanya, sebab Rasulullah Shallallahu 'alaihi wa sallam telah bersabda ketika para sahabatnya menjadikan burung sebagai sasaran memanah.

لعن الله من اتخذ شيئا فيه روح غر ضا

"Allah mengutuk orang yang menjadikan sesutu yang bernyawa sebagai sasaran" [HR Al-Bukhari : 5515, Muslim : 1958] [Redaksi ini riwayat Ahmad : 6223]

Beliau juga telah melarang mengurung atau mengikat binatang ternak untuk dibunuh dengan dipanah/ditombak dan sejenisnya [1], dan karena beliau juga telah bersabda. "Siapa gerangan yang telah menyakiti perasaan burung ini karena anaknya? Kembalikanlah kepadanya anak-anaknya". Beliau mengatakan hal tersebut setelah beliau melihat seekor burung berputar-putar mencari anak-anaknya yang diambil dari sarangnya oleh salah seorang sahabat" [HR Abu Daud : 2675 dengan sanad shahih]

3. Menyenangkannya di saat menyembelih atau membunuhnya, karena Rasulullah Shallallahu 'alaihi wa sallam telah bersabda, "Sesungguhnya Allah telah mewajibkan ihsan (berbuat baik) atas segala sesuatu, maka apabila kalian membunuh hendaklah berlaku ihsan di dalam pembunuhan, dan apabila kalian menyembelih hendaklah berlaku baik di dalam penyembelihan, dan hendaklah salah seorang kamu menyenangkan sembelihannya dan hendaklah ia mempertajam mata pisaunya" [HR Muslim : 1955]

4. Tidak menyiksanya dengan cara penyiksaan apapun, atau dengan membuatnya kelaparan, memukulinya, membebaninya dengan sesuatu yang ia tidak mampu, menyiksanya atau membakarnya, karena Rasulullah Shallallahu 'alaihi wa sallam telah bersabda : "Seorang perempuan masuk neraka karena seekor kucing yang ia kurung hingga mati, maka dari itu ia masuk neraka karena kucing tersebut, disebabkan ia tidak memberinya makan dan tidak pula memberinya minum di saat ia mengurungnya, dan tidak pula ia membiarkannya memakan serangga di bumi" [HR Al-Bukhari : 3482]

Ketika beliau berjalan melintasi sarang semut yang telah dibakar, beliau bersabda.

انه لاينبغى أن يعذ ب بالنار الا رب النار

"Sesungguhnya tidak ada yang berhak menyiksa dengan api selain Rabb (Tuhan) pemilik api" [HR Abu Daud : 2675, hadits shahih]

5. Boleh membunuh hewan yang mengganggu, seperti anjing buas, serigala, ular, kalajengking, tikus dan lain-lainnya, karena beliau telah bersabda, " Ada lima macam hewan fasik yang boleh dibunuh di waktu halal (tidak ihram) dan di waktu ihram, yaitu ular, burung gagak yang putih punggung dan perutnya, tikus, anjing buas dan rajawali" [HR Muslim : 1198]. Juga ada hadits shahih yang membolehkan membunuh kalajengking dan mengutuknya.

6. Boleh memberi wasam (tanda/cap) dengan besi panas pada telinga binatang ternak yang tergolong na'am untuk maslahat, sebab telah diriwayatkan bahwasanya Nabi Muhammad Shallallahu 'alaihi wa sallam memberi wasam pada telinga unta shadaqah dengan tangan beliau yang mulia. Sedangkan hewan lain selain yang tergolong na'am (unta, kambing dan sapi) tidak boleh diberi wasam, sebab ketika Rasulullah Shallallahu 'alaihi wa sallam melihat ada seekor keledai yang mukanya diberi wasam beliau bersabda, "Allah mengutuk orang yang memberi wasam pada muka keledai ini" [HR Muslim : 2117]

7. Mengenal hak Allah pada hewan, yaitu menunaikan zakatnya jika hewan itu tergolong yang wajib dizakati.

8. Tidak boleh sibuk mengurus hewan hingga lupa taat dan dzikir kepada Allah. Sebab Allah telah berfirman.

"Hai orang-orang yang beriman, janganlah harta-hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah" [Al-Munafiqun : 9]

Rasulullah Shallallahu 'alaihi wa sallam pun telah bersabda berkenaan dengan kuda : "Kuda itu ada tiga macam. Kuda bagi seseorang menjadi pahala, kuda bagi seseorang menjadi pelindung dan kuda bagi seseorang menjadi dosa. Adapun kuda yang mendatangkan pahala adalah kuda seseorang yang dipangkal untuk fisabilillah, ia banyak berdiam di padang rumput atau di taman. Maka apa saja yang dimakan oleh kuda itu selama dipangkal di padang rumput atau di taman itu, maka pemiliknya mendapat pahala-pahala kebajikan. Dan sekiranya ia meninggalkannya lalu mendaki satu atau dua tempat tinggi, maka jejak dan kotorannya menjadi pahala-pahala kebajikan baginya. Maka dari itu kuda seperti itu menjadi pahala bagi pemiliknya. Kuda yang diikat oleh seseorang karena ingin menjaga kehormatan diri (tidak minta-minta) dan ia tidak lupa akan hak Allah Subhanahu wa Ta'ala pada leher ataupun punggung kuda itu, maka kuda itu menjadi pelindung baginya. Dan kuda yang diikat (dipangkal) oleh seseorang karena kebanggaan, riya dan memusuhi orang-orang Islam, maka kuda itu mendatangkan dosa baginya" [HR Al-Bukhari : 2371]

Itulah sederet adab atau etika yang selalu dipelihara oleh seorang muslim terhadap hewan karena taat kepada Allah dan Rasulnya, sebagai pengamalan terhadap ajaran yang diperintahkan oleh syari'at Islam, syari'at yang penuh rahmat, sayari'at yang serat dengan kebaikan bagi segenap makhluk, manusia ataupun hewan.

[Disalin dari kitab Minhajul Muslim, Edisi Indonesia Konsep Hidup Ideal Dalam Islam, Penulis Syaikh Abu Bakar Jabir Al-Jaza'iri, Penerjemah Musthofa Aini, Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Mengkonpromikan Firman Allah Dalam Surat Al-An'am : 125

/0 almanhaj.or.id - Cara Mengkonpromikan Firman Allah Dalam Surat Al-An'am : 125

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Cara Mengkonpromikan Firman Allah Dalam Surat Al-An'am : 125

Kamis, 4 Maret 2004 11:03:19 WIB

CARA MENGKONPROMIKAN FIRMAN ALLAH DALAM SURAT AL-AN'AM : 125

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : " Tentang bagaimana mengkompromikan antara firman Allah Ta'ala : "Maka barangsiapa dikehendaki Allah untuk menunjukkannya, Dia akan melapangkan dadanya kepada Islam. Dan barangsiapa yang dikehendaki Allah untuk menyesatkannya, Dia akan menjadikan dadanya sempit lagi sesak, seolah-olah ia sedang naik ke langit" [Al-An'am : 125]

Dengan firman-Nya : "Maka barangsiapa yang ingin beriman, hendaklah ia beriman dan barangsiapa yang ingin kafir, biarlah ia kafir" [Al-Kahfi : 29]

Jawaban.
Mengkompromikan di antara kedua ayat itu adalah sebagai berikut ; Allah Ta'ala memberitahukan dalam sebagian ayat-Nya bahwa semua urusan ada dalam kekuasaan-Nya. Dan dalam sebagian ayat lainnya memberitahukan bahwa semua perkara itu kembali kepada mukallaf. Mengkompromikannya begini : setiap mukallaf memiliki kehendak, ikhtiar dan kemampuan. Sementara yang menciptakan kehendak, ikhtiar dan kemampuan tersebut adalah Allah Azza wa Jalla. Maka tidak mungkin seorang makhluk memiliki kehendak kecuali dengan kehendak Allah.

Allah Ta'ala berfirman tentang penjelasan kompromi ini.

"Artinya : Yaitu bagi siapa di antara kamu yang mau menempuh jalan yang lurus. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam" [At-Takwir : 28-29]

Akan tetapi kapan Allah berkehendak untuk menunjuki manusia atau menyesatkannya ? Inilah yang dimaksud oleh firmannya.

"Artinya : Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa. Dan membenarkan adanya pahala yang terbaik (jannah). Maka kelak Kami akan menyiapkan baginya jalan yang mudah. Dan adapun orang-orang yang bakhil dan merasa dirinya cukup. Serta mendustakan pahala yang terbaik. Maka kelak Kami akan menyiapkan baginya jalan yang sukar" [Al-Lail : 5-10]

Dan baca firman Allah Ta'ala.

"Artinya : Maka tatkala mereka berpaling, Allah palingkan hati mereka dan Allah tidak menunjuki kaum yang fasik" [Ash-Shaf : 5]

Anda mendapati bahwa sebab sesatnya seorang hamba adalah karena dirinya sendiri. Dan Allah Ta'ala ketika itu menciptakan kehendak pada dirinya untuk berbuat buruk karena ia menghendaki keburukan. Adapun orang yang menghendaki kebaikan lalu berusaha dan berkeinginan kuat memperolehnya, maka Allah akan memudahkannya kepada kebaikan. Ketika Nabi Shallallahu 'alaihi wa sallam bercerita kepada sahabat-sahabatnya bahwa tidak ada seorangpun kecuali telah ditetapkan tempat duduknya di neraka, para sahabat bertanya : Apakah tidak sebaiknya kami menyerah kapada ketetapan itu dan kami tidak beramal ? Nabi menjawab : Jangan. Beramallah kalian, karena tiap-tiap orang dimudahkan sesuai penciptaannya. Nabipun lalu membaca ayat ini : "Dan adapun orang yang memberi dan bertakwa ..dst".

Ketahuilah wahai saudaraku, tidak mungkin terdapat pertentangan dalam kalamullah atau dalam hadits shahih selamanya. Maka apabila anda mendapati dua nash yang dhahirnya tampak bertentangan, perhatikanlah kembali. Niscaya perkaranya mejadi jelas bagi anda. Jika anda tidak mengetahuinya, anda wajib bertawaquf dan menyerahkan perkara itu kepada ahlinya. Dan Allah Maha Mengetahui atas segala sesuatu.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Kapan Munculnya Firqah Rafidah ?

/0 almanhaj.or.id - Syi'ah : Kapan Munculnya Firqah Rafidah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Kapan Munculnya Firqah Rafidah ?

Kamis, 4 Maret 2004 14:30:53 WIB

KAPAN MUNCULNYA FIRQAH RAFIDHAH ? -1/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

SEPATAH KATA DARI PENTERJEMAH.
Segala puji hanya bagi Allah semata, dan shalawat dan salam semoga senantiasa dianugerahkan atas Rasulullah dan atas keluarga beliau serta sahabat-sahabatnya.

Amma ba'du :
Sebenarnya, sudah lama saya ingin menterjemah buku kecil ini, yang penuh dengan bukti yang akurat dari buku-buku pegangan kaum syi'ah. Tatkala salah seorang ikhwan yang mulia mengirim email kepada saya untuk minta dikirimi makalah tentang syi'ah, disebabkan di kampusnya sedang gencar-gencarnya dakwah syi'ah, maka saya semakin terdorong untuk cepat-cepat menterjemahkan buku ini, agar kerusakan aqidah golongan yang sesat ini bisa diketahui oleh masyarakat umum.

Tulisan ini insya Allah akan saya kirim lewat group diskusi ini secara bertahap menjadi 16 edisi. Terjemahan ini diizinkan untuk disebarluaskan bagi siapa yang ingin menyebarkannya secara cuma-cuma, asalkan tidak dirobah sedikitpun dari tulisannya.

Akhirnya kepada Allah kita memohon agar kita semua diberi keikhlasan dalam beramal shaleh, dan ditetapkan di atas agama-Nya yang lurus, dianugerahkan niat yang baik, dan pemahaman yang benar terhadap Al Quran dan Sunnah sesuai dengan pemahaman sahabat. Serta dijauhkan dari segala yang merusak akidah, sesungguhnya Dia Maha Mendengar lagi Maha Dekat. Amiin.

Ditulis oleh :
Abu Abdillah Muhammad Elvi Syam, Lc.
Hail

PENDAHULUAN
Segala puji hanya bagi Allah semata, dan shalawat dan salam semoga senantiasa dianugerahkan atas Rasulullah dan atas keluarga beliau serta sahabat-sahabatnya.

Amma ba'du :
Sesunguhnya motivasi yang mendorong untuk menulis makalah ini adalah apa yang terlihat belakangan ini, yakni, semakin gencarnya kegiatan Rafidhah (syi'ah) dalam mendakwahi ajaran mereka setaraf dunia Islam, dan bahaya terhadap agama Islam yang dimiliki oleh golongan yang keluar ini, serta kelengahan dari kebanyakkan dari awam kaum muslimin terhadap bahaya mereka, serta apa-apa yang terdapat dalam aqidah mereka berupa syirik, celaan terhadap Al Quran, celaan terhadap para sahabat, ghuluw (berlebih-lebihan) terhadap para imam. Sungguh penyusun telah bertekad untuk menulis makalah ini, dan menjawab apa yang menjadi problem dalam permasalahan ini secara ringkas, mengikuti metode syeikh kita Syeikh Alaamah abdullah bin Abdurrahman Al Jibrin -semoga Allah menjaganya- dalam kitab beliau (At Ta'liiqaatu 'Ala Matni Lum'atil 'Itiqaad), dan dengan cara menukil dari buku-buku Rafidhah yang terkenal dan tersohor di kalangan mereka, serta dari buku-buku ahli sunnah dari kalangan para imam-imam terdalulu dan belakangan, dimana mereka telah membantah dan menerangkan kerusakan akidah mereka yang berdiri atas kesyirikan, ghuluw (sikap berlebih-lebihan), kedustaan, caci maki, celaan, tikaman, dll.

Sesungguhnya penyusun telah berusaha dalam makalah yang singkat dan kurang berharga ini, untuk membuktikan kesalahan mereka dari buku-buku mereka dan karangan-karangan yang terpercaya di kalangan mereka, sebagaimana perkataan Syeikh Ibrahim bin Sulaiman Al Jabhan -semoga Allah menjaganya- : "Dari mulutmu aku menghukummu wahai pemeluk syi'ah".

Akhirnya, penyusun memohon kepada Allah Azza wa Jalla semoga makalah ini bermanfaat bagi orang-orang yang bisa memandang dengan baik, sebagaimana firman Allah :

INNA FII DZAALIKA LADZIKRA LIMAN KAANA LAHUU QALBUN AW ALQAASSAMA WA HUWA SYAHIID

"Sesungguhnya pada yang demikian itu benar-benar terdapat peringatan bagi orang-orang yang mempunyai hati atau yang menggunakan pendengarannya, sedang dia menyaksikannya" [Qoof : 37]

Dan penyusun mengucapkan terima kasih, kepada setiap orang yang ikut menanam saham bersama penyusun dalam menerbitkan buku kecil ini, Wallahu Alam, semoga Allah senantiasa menganugerahkan shalawat dan salam atas Rasulullah dan atas keluarga beliau serta sahabat-sahabatnya.

Ditulis oleh
Abdullah bin Muhammad As Salafi.

KAPAN MUNCULNYA FIRQAH RAFIDHAH ?
Firqah ini tumbuh tatkala muncul seorang Yahudi mendakwakan dirinya sudah masuk Islam, namanya Abdullah bin saba. Mendakwakan kecintaan terhadap ahli bait, dan terlalu memuja-muji Ali, dan mendakwakan, bahwa Ali punya wasiat untuk mendapatkan khalifah, kemudian ia mengangkat Ali sampai ke tingkat Ketuhanan, hal ini diakui oleh buku-buku syi'ah sendiri.

Al Qummi berkata dalam bukunya Al Maqaalaat wal Firaq [1] : Ia mengakui keberadaannya, dan menganggabnya orang pertama yang berbicara tentang wajibnya keimaman Ali, dan raj'iyah Ali [2], dan menampakkan celaan terhadap Abu Bakar, Umar dan Utsman serta seluruh sahabat, seperti yang dikatakan oleh An Nubakhti di bukunya Firaqus Syi'ah [3]. Sebagaimana Al Kissyi mengatakan demikian juga di bukunya yang dikenal dengan Rijaalul Kissyi [4]. Pengakuan adalah tuan argumen (argumen yang akurat), dan mereka-mereka ini semuanya adalah syeikh-syeikh besar Rafidhah.

Al Baghdadi berkata : Kelompok Sabaiyah adalah pengikut Abdullah bin Saba yang telah berlebih-lebihan (dalam memuji) Ali, dan mendakwakkan, bahwasanya Ali adalah nabi, kemudian bersikap berlebih-lebihan lagi, sehingga ia mendakwakan bahwasanya Ali adalah Allah.

Al Baghdadi berkata juga : adalah ia (Abdullah bin Saba) anak orang berkulit hitam, asal usulnya adalah orang Yahudi dari penduduk Hirah (Yaman), lalu mengumumkan keislamannya, dan menginginkan agar ia mempunyai kerinduan dan kedudukan di sisi penduduk negeri Kufah, dan ia juga menyebutkan kepada mereka, bahwasanya ia membaca di Taurat, bahwa sesungguhnya bagi tiap-tiap nabi punya orang yang diwasiatkan, dan sesungguhnya Ali adalah orang yang diwasiatkan Muhammad Sholallahu alaihi wassalam.

Dan As Syahrastaani menyebutkan dari ibnu Saba, bahwasanya ia adalah orang yang pertama kali menyebarkan perkataan keimaman Ali secara nas/ telah ditetapkan, dan ia menyebutkan juga dari kelompok Sabaiyah, bahwa kelompok ini adalah firqah (golongan) yang pertama sekali mengatakan masalah ghaibah[5] dan akidah raj'iyah, kemudian syiah mewarisinya setelah itu, meskipun mereka itu berbeda, dan pecahan golongan mereka banyak. Perkataan tentang keimaman dan kekhilafan Ali merupakan nas dan wasiat, itu merupakan dari kesalahan-kesalahan Ibnu Saba. Yang akhirnya syi'ah sendiri berpecah menjadi golongan-golongan dan perkataan-perkataan yang banyak sampai puluhan golongan dan perkataan.

Begitulah syiah membuat bid'ah dalam perkataan tentang keyakinan wasiat, raj'iyah, ghaibah, bahkan perkataan menjadikan imam-imam sebagai tuhan [6], karena mengikuti Ibnu Saba orang yahudi itu.

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Lihat Al Maqaalaat wal Firaq oleh Al Qummi, hal : 10-21.
[2] Keyakinan bahwa Ali akan kembali ke dunia sebelum hari kiyamat.
[3] Lihat Firaqus Syi'ah oleh An Nubakhti, hal : 19-20.
[4] Lihat : apa yang dicantumkan oleh Al Kissyi dalam beberapa riwayat dari Ibnu Saba dan akidah-akidahnya, lihat no : 170, 171, 172, 173, 174, dari hal : 106-108.
[5] Keyakinan menghilangnya imam Askari yang mereka tunggu-tunggu.
[6] Ushul Itiqad Ahli Sunnah Wal Jama'ah, Al Lalikaai, 1/22-23.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Kenapa Syi'ah Dinamakan Dengan Rafidah ?

/0 almanhaj.or.id - Syi'ah : Kenapa Syi'ah Dinamakan Dengan Rafidah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Kenapa Syi'ah Dinamakan Dengan Rafidah ?

Kamis, 4 Maret 2004 21:35:55 WIB

KENAPA SYI'AH DINAMAKAN DENGAN RAFIDHAH -2/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Penamaan ini disebutkan oleh Syaikh mereka Al Majlisi dalam bukunya Al-Bihaar dan ia mencantumkan empat hadits dari hadits-hadits mereka [1].

Ada yang mengatakan : mereka dinamakan rafidhah, karena mereka datang ke Zaid bin Ali bin Husein, lalu mereka berkata : Berlepas dirilah kamu dari Abu Bakr dan Umar sehingga kami bisa bersamamu!, lalu beliau menjawab : Mereka berdua (Abu Bakar dan Umar) adalah sahabat kakekku, bahkan aku setia kepada mereka. Mereka berkata : Kalau begitu, kami menolakmu (rafadhnaak) maka dinamakanlah mereka Raafidhah (yang menolak), dan orang yang membai'at dan sepakat dengan Zaid bin Ali bin Husein disebut Zaidiyah[2].

Ada yang mengatakan : mereka dinamakan dengan Raafidhah, karena mereka menolak keimaman (kepemimpinan) Abu Bakr dan Umar [3].

Dan dikatakan mereka dimanakan dengan Rafidhah karena mereka menolak agama [4].

RAFIDHAH TERPECAH MENJADI BEBERAPA FIRQOAH (GOLONGAN)
Ditemukan di dalam buku Daairatul Ma'arif bahwasanya : golongan yang muncul dari cabang-cabang syi'ah jauh melebihi dari angka tujuhpuluh tiga golongan yang terkenal itu [5].

Bahkan dikatakan oleh seorang rafidhah Mir Baqir Ad Damaad [6], sesungguhnya seluruh firqoh-firqoh yang tersebut dalam hadits, yaitu hadits berpecahnya umat ini menjadi tujuhpuluh tiga golongan, maksudnya adalah firqoh-firqoh syi'ah. Dan sesungguhnya golongan yang selamat itu dari mereka adalah golongan Imamiyah.

Al Maqrizi menyebutkan bahwa jumlah firqoh-firqoh mereka itu sampai 300 (tiga ratus) firqoh [7].

As Syahrastaani berkata : Sesungguhnya Rafidhah terbagi menjadi lima bagian : Al Kisaaniyah, Az Zaidiyah, Al Imamiyah, Al Ghaliyah dan Al-Ismailiyah [8].

Al Baghdadi berkata : Sesungguhnya Rafidhah setelah masa Ali ada empat golongan : Zaidiyah, Imamiyah, Ghulaah dan Kisaaniyah. [9]

Perlu diperhatikan bahwa sesungguhnya Az Zaidiyah tidak termasuk dari firqoh-firqoh Rafidhah, kecuali kelompok Al Jarudiyah.

APAKAH YANG DIMAKSUD AQIDAH AL-BADAA YANG DIIMANI OLEH RAFIDAH?
Al Badaa' yaitu bermakna tampak (muncul) setelah sembunyi, atau bermakna timbulnya pandangan baru. Al Badaa' sesuai dengan kedua makna itu, haruslah didahului oleh ketidaktahuan, serta baru diketahui. Keduanya ini merupakan suatu hal yang mustahil atas diri Allah, akan tetapi orang Rafidhah (syiah) menisbatkan kepada Allah sifat Al Badaa'.

Telah diriwayatkan dari Ar Rayaan bin Al Sholt, ia berkata : Saya telah mendengar Al Ridha berkata : Tidaklah Allah mengutus seorang nabi kecuali mengharamkan khamar, dan mengakui bahwa Allah itu memiliki sifat Al Badaa'[10]. Dan dari Abi Abdillah ia berkata : Tidak pernah Allah diibadati dengan sesuatu apapun seperti (mengibadatinya dengan) Al Badaa' [11]. Maha Tinggi Allah dari hal itu dengan ketinggian yang besar.

Lihatlah wahai saudarku muslim, bagaimana mungkin mereka menisbatkan kepada Allah subhanahu wa Taala sifat jahal (ketidaktahuan), sedangkan Dia mengatakan tentang diri-Nya :

Artinya : Katakanlah : Tidak ada seorang pun di langit dan di bumi yang tahu ghaib kecuali Allah

Dan di sisi lain Rafidhah (syi'ah) meyakini bahwa sesungguhnya para imam mengetahui seluruh ilmu, dan tidak akan tersembunyi baginya sesuatu apapun.

Apakah ini keyakinan Islam (aqidah Islam) yang dibawa oleh nabi Muhammad Shallallahu Alaihi Wa Sallam- ??????

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Lihat buku : Al Bihaar, oleh Al Majlisi, hal : 68-96-97. (Dia ini merupakan salah seorang tempat bertanya orang-orang rafidhah (syi'ah) untuk zaman-zaman terakhir).
[2] At Ta'liiqaatu 'Ala Matni Lum'atil 'Itiqaad, oleh : Syeikh Alaamah Abdullah bin Abdurrahman Al Jibrin, -semoga Allah menjaganya-, hal : 108.
[3] Lihat : catatan kaki buku Maqaalaat Al Islamiyiin, oleh Muhyiddin Abdul Hamid, (1/89).
[4] Lihat : di buku Maqaalaat Al Islamiyiin, (1/89).
[5] Daairatul Ma'arif, (4/67).
[6] Dia adalah Muhammad Baqir bin Muhammad Al Asadi, termasuk tokoh besar syi'ah.
[7] Dia adalah Al Maqrizi du Al Khuthath, ((2/351).
[8] Al Milal wan Nihal, oleh As Syahrastani, hal :147.
[9] Al Farqu Bainal Firaq, oleh Al Baghdadi, hal : 41.
[10] Ushulul Kafi, hal :40
[11] Ushulul Kafi, oleh Al Kulaini di kitab tauhid : 1/133.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Aqidah Rafidhah Dalam Masalah Sifat ?

/0 almanhaj.or.id - Syi'ah : Apa Aqidah Rafidhah Dalam Masalah Sifat ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Aqidah Rafidhah Dalam Masalah Sifat ?

Kamis, 4 Maret 2004 21:42:35 WIB

APA AQIDAH RAFIDHAH DALAM MASALAH SIFAT ?-3/13-

Disusun oleh
Abdullah bin Muhammad As Salafi

Adalah Rafidhah orang yang pertama kali mengatakan tajsiim (bersifat seperti tubuh manusia). Sungguh Syeikhul Islam Ibnu Taimiyah menentukan bahwa sesungguhnya orang yang melakukan kedustaan ini dari kalangan kaum Rafidhah adalah Hisyam ibnul Hakam[1], dan Hisyam bin Salim Al Jawaliqi, Yunus bin Abdurrahman Al Qummi, dan Abu Ja'far Al Ahwal [2].

Seluruh orang yang disebutkan tadi termasuk syaikh-syaikh besar golongan Itsna Asyariyah (Rafidhah), kemudian mereka menjadi pemeluk paham Jahmiyah mu'athilah, sebagaimana sekumpulan riwayat mereka menyifati Rabb semesta alam dengan sifat-sifat negetif yang mereka masukkan sebagai sifat yang tetap bagi Allah. Dan sungguh Ibnu Babawaih meriwayatkan lebih dari tujuhpuluh riwayat yang mengatakan bahwa Allah Ta'ala, tidak disifiti dengan jaman, tidak dengan tempat, tidak dengan bagaimananya, tidak dengan gerak, tidak dengan berpindah, tidak dengan sesuatupun dari sifat-sifat tubuh, Dia bukan yang bisa diraba, bukan bertubuh dan berbentuk". [3] Maka syeikh-syeikh mereka mengikuti jalan (metode) yang sesat ini dengan menta'til (menghilangkan) sifat-sifat yang tercantum dalam Al-Quran dan Sunnah.

Sebagaimana mereka mengingkari turunnya Allah yang Maha Agung. Mereka mengatakan Al Quran makhluk, mereka mengingkari ru'yah (melihat kepada Allah) pada hari akhirat. Tercantum dalam kitab Biharul Anwar, bahwasanya Abu Abdillah Ja'fat As Shodiq ditanya tentang Allah Ta'ala, apakah bisa dilihat pada hari akhirat? Beliau berkata : Maha Suci Allah dan Maha Tinggi dari hal itu dengan ketinggian yang besar, sesungguhnya pandangan tidak akan bisa mencapai kecuali hal-hal yang mempunyai warna dan bentuk, dan Allah yang menciptakan warna-warni dan bentuk.

Bahkan mereka mengatakan : Jika seandainya dinisbatkan kepada Allah sebagian sifat seperti ru'yah, maka dihukum sebagai murtad, sebagaimana yang didapatkan dari syeikh mereka Ja'far Al Najfi di kitab Kasyful Ghitho hal : 417. Perlu diketahui bahwasanya melihat kepada Allah pada hari akhirat adalah benar adanya dan sudah konsisten dalam Kitab dan Sunnah tanpa meliputi seluruhnya dan tanpa bagaimananya, sebagaimana firman Allah :

Artinya : Wajah-wajah pada saat itu berseri-seri, kepada Rabbnya melihat [Al Qiyamah : 22,23]

Dan dari sunnah apa yang tercantum dalam Shahih Bukhari dan Muslim dari hadits Jarir bin Abdillalh Al Bajali, berkata : Adalah kami duduk-duduk bersama Rasulullah, lalu beliau melihat kepada purnama, pada malam empat belas, lalu bersabda : Sesungguhnya kalian akan melihat Rabb kalian dengan mata telanjang, sebagaimana kalian melihat ini (purnama), dimana kalian tidak berdesakan melihatnya [4]. Dan ayat-ayat serta hadits-hadits dalam masalah itu banyak sekali, yang tidak memungkinkan kita untuk menyebutkannya. [5]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Minhaaj sunnah (1/20) oleh Syeikhul Islam Ibnu Taimiyah.
[2] 'Itiqadaat Firaqul Muslimin Wal Musyrikin, hal : 97.
[3] At Tauhid, oleh Abu Babawaih, hal : 57.
[4] Bukhari no : 544, dan Muslim no : 633.
[5] Lihat karangan-karangan Ahli Sunnah Wal Jamaah dalam menetapkan ru'yah, seperti kitab Ar Ru'yah oleh Daruqutni, dan kitab imam Al Lalikai dan lainnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Keyakinan Rafidhah Terhadap Al-Qur'an Yang Ada Di Tengah-Tengah Kita Sekarang ?

/0 almanhaj.or.id - Syi'ah : Apa Keyakinan Rafidhah Terhadap Al-Qur'an Yang Ada Di Tengah-Tengah Kita Sekarang ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Keyakinan Rafidhah Terhadap Al-Qur'an Yang Ada Di Tengah-Tengah Kita Sekarang ?

Kamis, 4 Maret 2004 21:53:22 WIB

APA KEYAKINAN RAFIDHAH (SYI'AH) TERHADAP AL-QUR'AN-UL KARIM YANG ADA DI TENGAH-TENGAH KITA SEKARANG, PADAHAL ALLAH TELAH BERJANJI UNTUK MENJAGANYA ? -4/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Sesungguhnya Rafidhah yang dinamakan pada zaman kita sekarang ini dengan syiah, mengatakan sesungguhnya Al-Qur'an yang ada di pada kita, bukanlah Al-Qur'an yang telah diturunkan kepada nabi Muhammad, akan tetapi telah dirubah, ditukar, ditambah dan dikurangi. Jumhur ahli hadits dari kalangan syi'ah meyakini adanya pelencengan (perubahan) dalam Al-Qur'an seperti yang disebutkan oleh An Nuuri Al Tibrisi dalam kitabnya Fashlul Khithab Fi Tahrifil Kitabi Rabbil Arbab. [1]

Dan Muhammad bin Ya'qub Al Kulaini berkata di Usulul Kafi di bawah Bab bahasan : Sesungguhnya tidak ada yang bisa mengumpulkan Al Qur'an seluruhnya, kecuali para imam dari Jabir ia berkata : saya telah mendengar Abu Ja'far berkata : Tidaklah seseorang dari manusia mendakwakan bahwasanya dia telah mengumpulkan Al Qur'an secara keseluruhannya sebagaimana Allah telah menurunkannya, kecuali ia itu adalah orang pendusta. Tidak ada yang mempu mengumpulkannya dan menghafalnya seperti yang telah diturunkan Allah kecuali Ali bin Abi Talib dan para imam setelah mereka.

Dan Ahmad Al Tibrisi dalam kitab Al-Ihtijaaj dan Al Mulla Hasan dalam tafsirnya As Shaafi sesungguhnya Umar telah berkata kepada Zaid bin Tsabit : Sesungguhnya Ali telah datang kepada kita dengan membawa Al Qur'an, yang di dalamnya tercantum aib-aib orang muhajirin dan anshor. Dan sungguh kami telah memandang untuk mengumpulkan Al-Qur'an dan menghilangkan setiap apa-apa yang di dalamnya terdapat aib-aib muhajirin dan anshr. Dan Zaid pun telah memenuhinya untuk itu, kemudian berkata : Jika saya telah selesai dari (mengumpulkan) Al-Qur'an sesuai yang anda minta, lalu jelas atas saya akan Al-Qur'an yang dikumpulkannya (Ali), bukankah itu menghancurkan setiap apa yang telah anda kerjakan? Maka berkata Umar : Jadi bagaimana jalan keluarnya? Berkata Zaid : Anda lebih tahu dengan jalan keluarnya, berkata Umar : Tiada jalan keluar kecuai kita harus membunuhnya agar kita lega darinya. Lalu ia pun merancang pembunuhannya (Ali) lewat tangan Khalid bin Walid, akan tetapi dia tidak mempu melakukannya [2].

Tatkala Umar menjadi khalifah, mereka (para sahabat) meminta Ali untuk mendatangkan Al Qur'an kepada mereka, agar mereka sama mereka merubahnya. Lantas Umar berkata : Wahai Abul Hasan, alangkah baiknya kalau seandainya kamu membawa Al Qur'an yang pernah kamu bawa ke hadapan Abu Bakar, agar kita bersatu atasnya. Lalu Ali berkata : Tidak mungkin, dan tidak mungkin ada jalan untuk itu, sebenarnya saya membawanya ke hadapan Abu Bakr hanyalah untuk menegakkan hujjah atasnya, agar kalian tidak mengatakan pada hari kiamat Sesungguhnya kami akan hal ini dalam keadaan lengah (Al-Araf :172), atau agar kalian tidak mengatakan ; Kamu tidak pernah mendatangkannya kepada kami (Al-Araf : 129). Sesungguhnya Al Qur'an ini tidak ada yang menyentuhnya kecuali orang-orang yang suci, dan orang-orang yang diwasiatkan dari kalangan anakku. Lalu berkata Umar : Apakah ada waktu untuk menampakkannya diketahui ? Lantas Ali berkata : Ya, jika telah bangkit seseorang dari anakku, ia akan menampakkannya dan membawa manusia atasnya [3].

Walau bagaimanapun orang syiah menampakkan sikap berlepas dirinya terhadap buku An Nuri al Tibrisi ini, demi mengamalkan akidah taqiyah, akan tetapi kitab itu terselubung dan tersimpan dalam ratusan nas-nas (pernyataan-pernyataan) dari ulama mereka dalam kitab-kitab yang diakui, menetapkan hal itu, dan bahwasanya mereka betul-betul yakin dengan perubahan itu, dan beriman dengannya, akan tetapi mereka tidak ingin timbul kehebohan sekitar akidah mereka ini terhadap alquran.

Dan tinggal setelah itu, bahwa ada dua Al Qur'an, yang pertama yang diketahui, dan yang lain khusus, tersembunyi. Diantaranya surat Wilayah, dan diantara yang didakwakan oleh syi'ah Rafidhah, bahwa ada satu ayat telah dihapus dari Al Qur'an yaitu :

Dan kami telah menjadikan Ali sebagai menantumu, Mereka mendakwakan ayat ini dihapus dari surat Alam Nasyrah, sementara mereka tidak pernah malu dangan dakwaan mereka ini, karena mereka mengetahui bahwa surat itu adalah makkiyah, dan Ali belum menjadi menantu Nabi saat di Mekah.

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Fashlul Khithab, oleh Hasan bin Muhammad Taqiyun Nuri Al Tibrisi, hal : 32.
[2] Lihatlah saudara seiman, alangkah kejinya kisah yang dibuat-buat oleh kaum syiah terhadap para sahabat.
[3] Al Ihtijaaj oleh Al Tibrisi hal :225, kitab Fashlul Khithab, hal : 7.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Boleh Menangguhkan Sebagian Hukum Hudud Dalam Kondisi Darurat

/0 almanhaj.or.id - Apakah Boleh Menangguhkan Sebagian Hukum Hudud Dalam Kondisi Darurat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Apakah Boleh Menangguhkan Sebagian Hukum Hudud Dalam Kondisi Darurat

Kamis, 4 Maret 2004 22:31:09 WIB

APAKAH BOLEH MENANGGUHKAN SEBAGIAN HUKUM HUDUD DALAM KONDISI DARURAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah seorang penguasa muslim boleh menangguhkan sebagian hukum hudud pada waktu-waktu darurat sebagaimana yang pernah diperbuat Umar bin al-Khaththab, ketika menggugurkan hukum had mengenai pencurian pada waktu musim paceklik?

Jawaban
Kaum Muslimin wajib menegakkan kewajiban yang telah Allah syari'atkan pada hukum-hukum hudud sebagaimana Umar bin al-Khaththab, sendiri pernah berkata ketika sedang di atas mimbar Nabi Shallallahu ‘alaihi wa sallam tatkala menyinggung tentang hukum rajam bagi pezina yang sudah beristeri (muhshan), "Dan aku khawatir jika lama-lama orang-orang akan mengatakan, 'kami tidak mendapatkan hukum rajam di dalam Kitabullah.' Sehingga dengan begitu, mereka menjadi sesat karena meninggalkan satu kewajiban yang telah diturunkan Allah Subhanahu wa Ta’ala."

Di sini, dia menjelaskan bahwa hal ini adalah merupakan suatu kewajiban dan tidak dapat disangkal lagi bahwa ia adalah kewajiban, karena Allah telah memerintahkannya.

Allah Subhanahu wa Ta’ala berfirman di dalam firman-firmanNya,

"Artinya : Laki-laki yang mencuri dan perempuan yang mencuri potonglah tangan keduanya. " [Al-Ma'idah : 38]

"Artinya : Perempuan yang berzina dan laki-laki yang berzina, maka deralah tiap-tiap seorang dari keduanya seratus kali dera, dan janganlah belas kasihan kepada keduanya mencegah kamu untuk (menjalankan) agama Allah " [An-Nur :2]
.
"Artinya : Sesungguhnya pembalasan terhadap orang-orang yang memerangi Allah dan RasulNya dan membuat kerusakan di muka bumi, hanyalah mereka dibunuh atau disalib, atau dipotong tangan dan kaki mereka dengan bertimbal balik atau dibuang dari negeri (tempat kediamannya). Yang demikian itu (sebagai) suatu penghinaan untuk mereka didunia." [Al-Ma'idah :33]

Dan Nabi Shallallahu ‘alaihi wa sallam bersabda,

"Artinya : Sesungguhnya orang-orang sebelum kamu binasa karena bila ada orang terpandang diantara mereka yang mencuri, mereka membiarkannya; dan bila orang lemah yang mencuri, maka mereka tegakkan hukum atasnya. Demi Allah, andaikata Fathimah binti Muhammad mencuri, niscaya aku potong tangannya."[1]

Jadi, tidak seharusnya hukum-hukum hudud ini tidak difungsikan, apapun situasi dan kondisinya. Riwayat mengenai Umar yang menggugurkan hukum ketika terjadi kelaparan, perlu diberi catatan dengan dua hal penting. Pertama, keshahihan riwayatnya. Jadi, kita menuntut kepada setiap siapa saja yang mengklaim hal ini agar membuktikan keshahihan riwayatnya, bahwa ia berasal dari Umar. Kedua, bahwa Umar tidak member-lakukan hukum had tersebut karena mencuatnya syubhat, sebab orang-orang dalam kondisi kelaparan. Jadi, terkadang seseorang mengambil sesutu karena tuntutan kondisi, bukan sengaja untuk mengenyangkan perutnya dengan itu.

Seperti telah diketahui bersama, bahwa wajib bagi kaum muslimin memberi makan kepada saudaranya yang membutuhkan. Dari sini, Umar khawatir bila pencuri itu nantinya butuh kepada makanan, namun dia tidak mendapatkannya (karena terhalang), maka dia mencari-cari kesempatan untuk mencuri. Tindakan seperti inilah yang pantas dilakukan Umar, jika atsar yang dinisbahkan kepadanya memang shahih bahwa dia telah menggugurkan atau menghapus hukum had, yaitu had terhadap pencuri pada tahun paceklik.

Sedangkan terhadap para penguasa kita, yakni kebanyakan mereka tidaklah dapat dipercaya komitmen keagamaan mereka, demikian juga kewajiban mereka di dalam memberikan nasehat kepada umat. Andaikata dibukakan pintu ke arah itu, niscaya sebagian mereka akan mengatakan, "Menegakkan hukum had dizaman ini sudah tidak relevan lagi karena orang-orang kafir, musuh kita akan menuduh kita sebagai orang-orang bengis dan manusia liar dan kita menentang apa yang wajib diperhatikan dari sisi hak-hak asasi manusia." Kemudian hukum hudud dihapus secara keseluruhan sebagaimana -sangat disayangkan sekali- realitas saat ini di kebanyakan negeri muslimin di mana hukurn-hukum hudud tidak difungsikan demi menjaga perasaan musuh-musuh Allah.

Oleh karena itu, manakala hukum-hukum hudud tersebut tidak difungsikan lagi, terjadilah banyak sekali tindak kriminal dan orang-orang -bahkan hingga kepada para penguasa yang selalu mengekor dalam hal ini- menjadi linglung, apa tindakan yang harus dilakukan terhadap tindakan kriminal tersebut.

[Dari Fatwa Syaikh Ibn Utsaimin]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama. Al-Balad Al-Haram, Edisi Indonesia, Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari, Ahadits al-Anbiya’ (3475); Muslim, al-Huduud (1688).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

/0 almanhaj.or.id - Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

Jumat, 5 Maret 2004 10:30:37 WIB

BERZAKAT KEPADA SUAMI YANG BERUTANG

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Bolehkah seorang istri mengeluarkan zakat perhiasan kepada suaminya, karena sang suami pegawai yang berpangkat rendah dan memiliki utang yang cukup besar .?

Jawaban
Tidak ada masalah bagi wanita yang mengeluarkan zakat perhisaannya atau zakat yang bukan perhiasan kepada suaminya yang fakir atau memiliki utang yang tidak mampu dilunasinya menurut pendapat yang paling benar di antara dua pendapat ulama, berdasarkan sifat keumuman dalil-dalil tentang zakat, diantaranya firman Allah.

"Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin ...." [At-Taubah : 60]

BERZAKAT KEPADA KEPONAKAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Ibnu Baaz ditanya : Bolehkah suami saya mengeluarkan zakat untuk harta saya, sedangkan ia adalah orang yang memberi saya harta, dan apakah boleh saya memberikan zakat kepada keponakan saya yang berstatus yatim sedangkan keponakan saya itu adalah pemuda yang beranjak dewasa dan ingin menikah .?

Jawab
Anda wajib mengeluarkan zakat dari harta yang Anda miliki jika harta Anda itu telah mencapai nisab atau melebihinya, bila harta itu berupa emas atau perak atau harta lainnya yang wajib dizakati. Dan jika suami Anda telah mengeluarkan zakat untuk harta Anda dengan izin Anda maka hal itu tidak masalah. Begitu juga jika ayah Anda atau saudara Anda atau orang selain keduanya mengeluarkan zakat atas nama Anda dengan seizin Anda, maka yang demikian itu tidak mengapa. Anda boleh memberikan zakat kepada keponakan Anda sebagai pertolongan baginya untuk menikah jika ia lemah dalam segi materi.

[Fatawa Al-Mar'ah, Syaikh Ibnu Baaz, 2/43]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 218-219, penejemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

/0 almanhaj.or.id - Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Jumat, 5 Maret 2004 10:34:44 WIB

BERZAKAT KEPADA SAUDARA PEREMPUAN YANG FAKIR YANG TELAH MENIKAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Jika seorang memiliki saudara perempuan yang telah menikah dan semuanya dalam keadan fakir, bolehkah saudari orang itu boleh menerima zakat dari saudara-saudaranya ?

Jawaban
Nafkah seorang wanita adalah kewajiban bagi suaminya, dan jika suami itu seorang yang fakir maka bagi saudara-saudara istrinya hendaklah memberi zakat kepada saudara perempuan mereka itu agar ia mendapat nafkah untuk dirinya sendiri dan untuk suaminya serta untuk anak-anaknya. Bahkan jika sang istri ini memiliki harta yang wajib dizakati, maka hendaknya mengeluarkan zakat hartanya itu kepada suaminya agar suaminya itu dapat memberi nafkah kepada orang-orang yang menjadi tanggungannya.

[Majalah Al-Buhuts Al-Islamiyah, 8/157]

BERZAKAT KEPADA SAUDARANYA TANPA SEPENGETAHUAN SUAMINYA

Ole
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah boleh bagi seorang wanita untuk mengeluarkan shadaqah dari hartanya sendiri atas nama salah seorang saudaranya yang telah meninggal tanpa sepengetahuan suaminya, dan apakah hukumnya jika yang disedekahkan itu adalah harta suaminya .?

Jawaban
Boleh bagi seorang wanita untuk mensedekahkan hartanya sendiri untuk salah seorang saudaranya yang telah meninggal demi mencari keridhaan Allah Subhanahu wa Ta'ala dengan maksud agar pahala dan faedahnya kembali kepada mereka, karena ia berkuasa terhadap hartanya sendiri dan ia bebas untuk mengeluarkan hartanya itu selama masih dalam batasan-batasan yang telah disyari'atkan Allah Subhanahu wa Ta'ala. Bersedekah adalah perbuatan baik yang mana pahalanya akan sampai kepada orang yang bersedekah atas namanya jika Allah menerimannya. Adapun jika wanita itu bersedekah dari harta suaminya dan suaminya tidak mencegah perbuatan itu, maka boleh bagi wanita itu untuk bersedekah tanpa sepengetahuan sang suami. Akan tetapi jika suaminya melarang hal tersebut maka tidak boleh bagi si istri untuk bersedekah tanpa sepengetahuan suami.[Majalah Al-Buhuts Al-Islamiyah, 8/157]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 220-221, penejemah Amir Hamzah Fakhruddin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memakai Parfum Yang Mengandung Alkohol

/0 almanhaj.or.id - Hukum Memakai Parfum Yang Mengandung Alkohol

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memakai Parfum Yang Mengandung Alkohol

Jumat, 5 Maret 2004 10:42:53 WIB

HUKUM MEMAKAI PARFUM-PARFUM YANG MENGANDUNG ALKOHOL

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukum menggunakan sebagian parfum yang mengandung sesuatu dari alkohol ?

Jawaban
Hukum asal penggunaan parfum dan wewangian yang biasanya dipakai oleh orang-orang adalah halal kecuali parfum yang memang sudah diketahui bahwa ia mengandung sesuatu yang mencegah penggunaannya dikarenakan kondisinya memabukkan, memabukkan bilamana sudah banyak, terdapat Janis atau semisalnya.

Sebab bila tidak demikian, pada dasarnya parfum-parfum yang banyak dipakai oleh orang-orang seperti kayu cendana, anbar, kasturi dan lain-lain adalah halal.

Bila seseorang mengetahui bahwa ada parfum yang mengandung bahan yang memabukkan atau bernajis sehingga mencegah penggunaannya, maka hendaknya dia meninggalkan hal itu, di antaranya adalah jenis Eau De Cologne sebab berdasarkan kesaksian para dokter telah terbukti ia tidak luput dari komposisi bahan yang memabukkan. Di dalam komposisinya terdapat banyak sekali bahan dari spritus yang memabukkan.

Maka, adalah wajib meninggalkannya kecuali seseorang mendapatkan ada jenis lain yang terhindar dari itu.

Sebenarnya, parfum-parfum yang telah dihalalkan oleh Allah sudah lebih dari cukup, alhamdulillah. Demikian pula bahwa minuman atau makanan yang dapat meyebabkan mabuk, wajib ditinggalkan.

Dalam hal ini, kaedah yang berlaku adalah "Sesuatu yang menyebabkan mabuk adalah haram, baik ia banyak ataupun sedikit". Juga sebagaimana disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesuatu yang (dalam jumlah) banyak dapat memabukkan, maka (dalam jumlah) sedikitnya pun haram hukumnya". [ Sunan An-Nasa'i, kitab Al-Asyribah 5607, Sunan Ibnu Majah, kitab Al-Asribah 3394]

Wallahu Waliyut Taufiq

[Majalah Al-Buhut, vol.33, hal.116 dari Syaikh bin Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muthofa Aini, Penerbit Darul Haq]

HUKUM PARFUM BERALKOHOL

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Bolehkah menggunakan parfum yang mengandung alkohol !?

Jawaban.
Parfum beralkohol yang berbentuk minyak dengan kadar alkohol rendah bukanlah najis, tetapi bisa menjadi haram. Hukumnya menjadi haram jika kadar alkohol pada minyak wangi ini tinggi sehingga bisa memabukkan. Dan jika hukumnya menjadi haram, maka meproduksi dan menjual belikannya pun ikut haram, sebagaimana dalam hadits-hadits shahih.

Untuk parfum yang masuk kategori haram tidak boleh dipakai dan diperjual-belikan. Karena secara umum terkena larangan berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan janganlah kalian tolong menolong dalam dosa dan permusuhan".[Al-Ma'idah : 2]

Dan juga sabda beliau Shallallahu 'alaihi wa sallam

"Artinya : Allah melaknat sepuluh (orang) dalam perkara khamar : Yang minum, yang menuangkan, yang minta dituangkan, yang membawa, yang minta dibawakan, penjualnya, pembelinya .. dst"

Oleh karena itu kami nasihatkan untuk menjauhi perdagangan minyak wangi beralkohol, terutama jika kadarnya mencapai 60%, 70% dan seterusnya. Sebab besar kemungkinan akan berubah menjadi minuman yang memabukkan.

Di dalam syari'at terdapat kaidah yang disebut "saddu dzaraai" (menutup sarana-sarana yang menuju perbuatan haram). Dan pengharaman khamar walaupun dalam jumlah yang sedikit termasuk dalam kaidah tersebut.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apa yang dalam jumlah banyak dapat memabukkan, maka sedikitnya pun haram".

Ringkasnya, tidak boleh menjual minyak wangi yang kadar alkoholnya tinggi.

[Disalin dari kitab Majmu'at Fatawa Al-Madinah Al-Munawarah, Penulis Syaikh Muhammad Nashiruddin Al-Albani, Edisi Indonesia Fatwa-Fatwa Syaikh Nashiruddin Al-Albani, Penerbit Media Hidayah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Sembelihan Yang Tidak Diketahui Dan Hukum Bergaul Dengan Orang-Orang Kafir

/0 almanhaj.or.id - Hukum Sembelihan Yang Tidak Diketahui Dan Hukum Bergaul Dengan Orang-Orang Kafir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Hukum Sembelihan Yang Tidak Diketahui Dan Hukum Bergaul Dengan Orang-Orang Kafir

Jumat, 5 Maret 2004 10:58:38 WIB

HUKUM MAKAN DAGING YANG TIDAK DIKETAHUI APAKAH DISEMBELIH DENGAN MENYEBUT NAMA ALLAH ATAUKAH TIDAK ? DAN HUKUM BERGAUL DENGAN ORANG-ORANG KAFIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa yang kita lakukan apabila dihidangkan kepada kita daging untuk dimakan sedangkan kita tidak tahu apakah disembelih atas nama Allat atau tidak ? Bagaimana pendapat Syaikh tentang bergaul dengan kaum kafir ?

Jawaban.
Diriwayatkan dalam Shahih Bukhari yang bersumber dari ‘Aisyah Radhiyallahu ‘anhu : “Bahwasanya ada suatu kaum yang berkata kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam sesungguhnya ada satu kelompok manusia yang datang kepada kami dengan membawa daging, kami tidak tahu apakah disembelih atas nama Allah ataukah tidak ? Maka beliau menjawab : “Sebutlah nama Allah oleh kamu atasnya dan makanlah”. Aisyah menjawab, “Mereka pada saat itu masih baru meninggalkan kekufuran” [Riwayat Imam Al-Bukhari, Hadits no. 2057]

Maksudnya, mereka baru masuk Islam. Dan orang seperti mereka kadang-kadang tidak banyak mengetahui hukum-hukum secara rinci yang hanya diketahui oleh orang-orang yang sudah lama tinggal bersama kaum Muslimin. Namun begitu Rasulullah Shallallahu ‘alaihi wa sallam mengajarkan kepada mereka (para penanya) agar pekerjaan mereka diselesaikan oleh mereka sendiri, seraya bersabda : “Sebutlah nama Allah oleh kamu atasnya”, yang maksudnya adalah : Bacalah bismillah atas makanan itu lalu makanlah.

Adapun apa yang dilakukan oleh orang lain selain anda, dari orang-orang yang perbuatannya dianggap sah, maka harus diyakini sah, tidak boleh dipertanyakan. Sebab mempertanyakannya termasuk sikap berlebihan. Kalau sekiranya kita mengharuskan diri kita untuk mempertanyakan tentang hal seperti itu, maka kita telah mempersulit diri kita sendiri, karena adanya kemungkinan setiap makanan yang diberikan kepada kita itu tidak mubah (tidak boleh), padahal siapa saja yang mengajak anda untuk makan, maka boleh jadi makanan itu adalah hasil ghashab (mengambil tanpa diketahui pemiliknya) atau hasil curian, dan boleh jadi berasal dari uang yang haram, dan boleh jadi daging yang ada di makanan tidak disebutkan nama Allah (waktu disembelih). Maka termasuk dari rahmat Allah kepada hamba-hambaNya adalah bahwasanya suatu perbuatan, apabila datangnya dari ahlinya, maka jelas ia mengerjakannya secara sempurna hingga bersih dari dzimmah (beban) dan tidak perlu menimbulkan kesulitan bagi orang lain.

Adapun pertanyaan mengenai pergaulan dengan orang-orang kafir, kalau dari pergaulan itu bisa diharapkan masuk Islam setelah ditawarkan kepadanya, dijelaskan keunggulan- keunggulannya dan keutamaannya, maka boleh-boleh saja bergaul dengan mereka untuk mengajak mereka masuk Islam. Jika seseorang sudah melihat tidak ada harapan dari orang-orang kafir itu untuk masuk Islam, maka hendaknya jangan bergaul dengan mereka, karena bergaul dengan mereka akan menimbulkan dosa, karena pergaulan itu sendiri menghilangkan ghirah (kecemburuan) dan sensitifitas (terhadap agama), bahkan barangkali bisa menimbulkan rasa cinta dan kasih sayang kepada mereka, kaum kuffar. Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Kamu tidak akan mendapat sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan RasulNya, sekalipun orang-orang itu bapak-bapak atau anak-anak atau saudara-saudara ataupun keluarga mereka. Mereka itulah orang-orang yang Allah telah menanamkan keimanan dalam hati mereka dan menguatkan mereka dengan pertolongan dariNya” [Al-Mujadilah : 22]

Berkasih sayang kepada musuh-musuh Allah, mencintai dan loyal kepada mereka adalah sangat bertentangan dengan apa yang menjadi kewajiban bagi seorang Muslim. Sebab Allah subhanahu wa Ta’ala telah melarang akan hal itu, seraya berfirman.

“Artinya : Wahai orang-orang yang beriman, janganlah kamu mengambil orang-orang yahudi dan nashrani menjadi pemimpin-pemimpin (mu) ; sebab sebagian mereka adalah pemimpin bagi sebagian yang lain. Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim” [Al-Maidah : 51]

Dan firmanNya.

“Artinya : Wahai orang-orang yang beriman, janganlah kamu mengambil musuh-musuhKu dan musuh-musuh kami menjadi teman setia(mu) yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang ; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu [Al-Mumtahanah : 1]

Dan sudah tidak diragukan lagi bahwa setiap orang kafir adalah musuh Allah dan musuh-musuh kaum beriman. Allah telah berfirman.

“Artinya : Barangsiapa yang menjadi musuh Allah, malaikay-malaikatNya, rasul-rsaulNya, Jibril dan Mika’il, maka sesungguhnya Allah adalah musuh-musuh orang kafir” [Al-Baqarah : 98]

Maka tidak sepantasnya bagi seorang yang beriman bergaul dengan musuh-musuh Allah, berbelas kasih dan mencintai mereka, karena mengandung banyak bahaya besar atas agama dan manhajNya.

[Ibnu Utsaimin, Fatawa Nur ‘Alad Darbi]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Jurasiy, Penerjmah Musthofa Aini Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Manakah Waktu Yang Paling Afdhal Untuk Melaksanakan Shalat

/0 almanhaj.or.id - Manakah Waktu Yang Paling Afdhal Untuk Melaksanakan Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Manakah Waktu Yang Paling Afdhal Untuk Melaksanakan Shalat

Jumat, 5 Maret 2004 17:15:28 WIB

MANAKAH WAKTU YANG PALING AFDHAL UNTUK MELAKSANAKAN SHALAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Manakah waktu yang paling afdhal untuk melaksanakan shalat ? Apakah shalat diawal waktu itu lebih afdhal ?

Jawaban.
Melaksanakan shalat sesuai dengan waktu yang ditentukan oleh syar'i adalah lebih sempurna oleh karena itu Nabi Shallallahu 'alaihi wa sallam bersabda ketika menjawab pertanyaan yang dilontarkan kepadanya : ' Amalan apakah yang paling dicintai Allah ? Beliau menjawab : Shalat tepat pada waktunya' [1]

Beliau tidak menjawab (shalat pada awal waktu) dikarenakan shalat lima waktu ada sunnah untuk didahulukan pelaksanaannya dan ada yang sunnah untuk diakhirkan. Misalnya shalat isya', sunnah untuk mengakhirkan pelaksanaannya sampai sepertiga malam, maka apabila seorang wanita bertanya mana yang lebih afdhal bagi saya, saya shalat isya' ketika adzan isya' atau mengakhirkan shalat isya' sepertiga malam ? Jawabannya : Yang lebih afdhal kalau dia mengakhirkan shalat isya' sampai sepertiga malam, karena pada suatu malam Nabi Shallallahu 'alaihi wa sallam mengakhirkan shalat isya' sehingga para shahabat berkata : 'Wahai Rasulullah, para wanita dan anak-anak telah tidur, lalu beliau keluar dan shalat bersama mereka kemudian bersabda : Sesungguhnya inilah waktu yang paling tepat (untuk shalat isya') kalaulah tidak memberatkan umatku'. [2]

Demikian pula dianjurkan bagi para laki-laki muslimin yaitu laki-laki yang mengalami kesulitan di saat bepergian mereka berkata : Kami akhirkan shalat atau kami dahulukan ? Kita jawab : Yang lebih afdhal hendaknya mereka mengakhirkan.

Demikian pula kalau sekelompok orang mengadakan piknik dan waktu isya' telah tiba, maka yang lebih afdhal melaksanakan shalat isya' pada waktunya atau mengakhrikannya ? Kita menjawab : 'Yang paling afdhal hendaklah mereka mengakhirkan shalat isya' kecuali kalau mengakhirkannya mendapat kesulitan, maka shalat subuh, dhuhur, ashar, maghrib, hendaknya dikerjakan pada waktunya kecuali ada sebab-sebab tertentu.

Adapun shalat fardhu selain shalat isya' dilaksanakan pada waktunya lebih utama kecuali ada sebab-sebab tertentu untuk mengakhirkannya. Adapun sebab-sebab tertentu antara lain.

Apabila cuaca terlalu panas maka yang paling afdhal mengakhirkan shalat dhuhur pada saat cuaca dingin, yaitu mendekati waktu shalat ashar, maka apabila cuaca terasa panas yang afdhal shalat pada cuaca dingin, sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam : 'Apabila cuaca sangat panas maka carilah waktu yang dingin untuk shalat, karena hawa panas itu berasal dari hembusan neraka jahannam' [3]

Adapun Rasulullah Shallallahu 'alaihi wa sallam pada saat safar, Bilal berdiri untuk adzan maka Rasulullah bersabda : 'Carilah waktu dingin [4]. Kemudian Bilal berdiri lagi untuk adzan, Rasulullah mengizinkannya.

Seorang yang mendapatkan shalat berjama'ah diakhir waktu sedangkan diawal waktu tidak ada jama'ah, maka mengakhirkan shalat lebih afdhal, seperti seseorang yang telah tiba waktu shalat sedangkan ia berada di daratan, ia mengetahui akan sampai ke satu desa dan mendapatkan shalat berjama'ah di akhir waktu, maka manakah yang lebih afdhal ia mendirikan shalat ketika waktu shalat tiba atau mengakhirkannya sehingga ia shalat secara berjama'ah ?

Kita katakan :'Sesungguhnya yang lebih afdhal mengakhirkan shalat sehingga mendapatkan shalat secara berjama'ah, yang kami maksudkan mengakhirkan di sini demi hanya untuk mendapatkan shalat berjama'ah.

[Disalin dari buku Majmu' Fatawa Arkanil Islam, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Bab Ibadah, Penerjemah Furqan Syuhada, Penerbit Pustaka Arafah]
_________
Foote Note.
[1]. Hadits Riwayat Bukhari, Kitabul Mawaqit, bab, Fadhul Shalat Liwaktiha, dan Muslim. Kitabul Al-Iman, bab Launul Iman billahi Ta'ala afdahl Al-Amal.
[2]. Hadits Riwayat Muslim. Kitabul Masyajidi, bab Waktul isya' wa takhiruka.
[3]. Hadits Riwayat Bukhari, Kitabul Mawaqiti Shalat, bab Al-Ibrad bi dhuhri fi siddatil harri, dan Muslim, Kitabul Masajid, bab Istihbab Al-Ibrad di dhuhuri.
[4]. Hadits Riwayat Bukhari, Kitabul Mawaqiti Shalat, bab Al-Ibrad bi dhuhuri fi safar, dan Muslim. Kitabul Masajidi, bab Istihbab Al-Ibrad bi dhuhuri fi siddatil harri

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengarahan Ringkas Untuk Jamaah Haji Dan Umrah

/0 almanhaj.or.id - Pengarahan Ringkas Untuk Jamaah Haji Dan Umrah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Pengarahan Ringkas Untuk Jamaah Haji Dan Umrah

Jumat, 5 Maret 2004 19:13:48 WIB

PENGARAHAN RINGKAS UNTUK JAMAAH HAJI DAN UMRAH SERTA PENZIARAH MASJID RASUL SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Kumpulan Ulama

KEWAJIBAN-KEWAJIBAN BAGI JAMA'AH HAJI

[1]. Agar segera bertobat kepada Allah dengan sebenar-benarnya dari segala dosa, dan memilih harta yang halal untuk ibadah haji dan umrahnya.

[2]. Agar menjaga lidahnya dari dusta, menggunjing, mengadu domba dan menghina orang lain.

[3]. Dalam melaksanakan haji dan umrahnya, hendaklah bermaksud untuk mendapatkan ridha Illahi dan pahala akhirat, jauh dari rasa ingin dipandang, ingin tersohor dan berbangga diri.

[4]. Hendaklah mempelajari amalan-amalan yang disyariatkan dalam haji dan umrah, dan menanyakan hal-hal yang kurang jelas baginya.

[5]. Apabila telah sampai di miqat, diperbolehkan memilih antara haji Ifrad, Tammatu' dan Qiran. Haji Tammatu' lebih utama bagi yang tidak membawa binatang kurban, sedang bagi yang membawanya, lebih utama baginya melaksanakan haji Qiran.

[6]. Seseorang yang berihram, apabila ia merasa khawatir tidak dapat melanjutkan ibadah hajinya dikarenakan sakit, atau musuh, atau karena sebab lain, maka disyaratkan ketika berihram mengucapkan : "Inna mahallii haistuu habastanii" Artinya : Tempat tahallulku adalah di tempat ku tertahan".

[7]. Anak-anak yang masih kecil haji mereka adalah sah, hanya saja haji semacam itu belum termasuk haji fardhu.

[8]. Orang yang sedang berihram boleh mandi dan membasuh kepalanya atau menggaruknya dikala perlu.

[9]. Bagi wanita yang sedang berihram diperbolehkan untuk menutup wajahnya dengan kerudung apabila takut dilihat kaum pria.

[10]. Mengenakan ikat kepala dibawah kerudung agar mudah sewaktu membuka wajah, sebagaimana yang sering dilakukan oleh sebagian kaum wanita, tidak ada dasarnya dalam syari'at.

[11]. Bagi yang sedang berihram boleh mencuci kain ihramnya kemudian mengenakannya kembali dan boleh juga menggantinya dengan yang lain.

[12]. Seseorang yang sedang berihram, apabila ia mengenakan pakaian berjahit atau menutupi kepalanya atau memakai wangi-wangian karena lupa atau pun karena tidak tahu akan hukumnya, maka ia tidak dikenakan fidyah.

[13]. Bagi yang melakukan haji Tamattu' atau umrah, hendaklah menghentikan bacaan talbiyah apabila ia sampai di Ka'bah sebelum memulai Tawaf.

[14]. Ramal (lari-lari kecil) dan Idhtiba' (mengenakan selendang ihram dengan meletakkan sebagiannya di atas pundak kiri, dan bagian lain disebelah ketiak kanan), hanya dilakukan pada Tawaf Qudum saja, dan ramal itu dikhususkan pada tiga putaran pertama, lagi pula untuk kaum pria saja, tidak untuk wanita.

[15]. Seseorang yang sedang melakukan Tawaf, apabila ia ragu apakah sudah melakukan tiga putaran atau empat umpamanya, maka hendaklah dihitung tiga putaran. Demikian pula diwaktu Sa'i.

[16]. Boleh melakukan Tawaf dibelakang sumur Zamzam dan Maqam Ibrahim dikala penuh sesak, karena Masjid Haram seluruhnya merupakan tempat Tawaf.

[17]. Adalah termasuk perbuatan mungkar, jika seorang wanita melakukan Tawaf dengan memakai perhiasan dan wangi-wangian serta tidak menutup aurat.

[18]. Wanita yang sedang datang bulan atau baru bersalin setelah berihram, tidak boleh melakulan tawaf, kecuali setelah ia dalam keadaan suci.

[19]. Bagi wanita boleh berihram dengan mengenakan pakaian yang ia sukai, asalakan pakaian itu tidak menyerupai pakaian pria dan jangan sampai menampakkan perhiasan, tetapi hendaklah mengenakan pakaian yang tidak merangsang.

[20]. Melafalkan niat dalam ibadah selain Haji dan Umrah adalah bid'ah yang diada-adakan, lebih-lebih bila dilafalkan niat itu dengan suara keras.

[21]. Diharamkan bagi seorang muslim mukallaf melintasi miqat tanpa berihram, apabila ia bermaksud melakukan ibadah haji dan umrah.

[22]. Jama'ah haji atau umrah yang datang lewat udara, hendaklah berihram ketika berada sejajar dengan batas miqat, oleh karena itu hendaknya ia bersiap-siap untuk berihram sebelum naik pesawat.

[23]. Bagi yang tempat tinggalnya di daerah miqat, tidak perlu pergi ke salah satu tempat miqat, dan cukuplah tempat tinggalnya itu sebagi miqat untuk berihram haji dan umrah.

[24]. Memperbanyak umrah setelah menunaikan haji, dari Tan'im atau Jir'anah, sebagaimana yang dilakukan oleh sebagian jama'ah, adalah hal yang tidak ada dalilnya.

[25]. Hendaklah para jama'ah haji pada hari tarwiyah berihram dari tempat tinggalnya di Mekkah, dan tidak perlu berihram dari dalam kota Mekkah atau dari bawah Pancuran Emas Ka'bah, sebagaimana yang dilakukan oleh sebagian jama'ah haji. Dan tidak perlu baginya Tawaf Wada' ketika berangkat menuju Mina.

[26]. Berangkat dari Mina menuju Arafah pada tanggal 9 Dzu-l-Hijjah, lebih utama dilakukan setelah terbit matahari.

[27]. Tidak diperkenankan meninggalkan Arafah sebelum terbenam matahari.
Dan disaat berangkat setelah terbenam matahari, hendaknya dengan tenang dan penuh kekhusuan.

[28]. Shalat Maghrib dan Isya dilakukan setelah sampai di Muzdalifah, baik sampainya pada waktu Maghrib ataupun setelah masuk waktu Isya.

[29]. Memungut batu pelempar Jamrah, boleh dilakukan dimana saja, dan tidak harus dipungut dari Muzdalifah.

[30]. Tidak disunatkan mencuci batu-batu itu, sebab hal itu tidak pernah dilakukan oleh Rasulullah begitu pula para sahabat beliau. Dan agar jangan melontar dengan batu yang telah dipakai melontar.

[31]. Diperbolehkan bagi orang-orang yang lemah, seperti wanita, anak-anak kecil dan yang semisalnya, untuk berangkat menuju Mina saat lewat pertengahan malam.

[32]. Apabila telah sampai di Mina pada hari Raya, hendaknya jama'ah haji menghentikan bacaan Talbiyah, dan agar melontar Jamrah Aqabah dengan tujuh batu berturut-turut.

[33]. Tidak disyaratkan agar batu itu tinggal di tempat lontaran, tapi yang disyaratkan adalah jatuhnya batu di tempat lontaran itu.

[34]. Penyembelihan Qurban waktunya adalah sampai terbenam matahari pada hari Tasyriq yang ketiga menurut pendapat Ulama yang paling benar.

[35]. Tawaf Ifadhah atau Tawaf Ziyarah adalah salah satu rukun haji yang tidak dianggap sah haji seseorang apabila Tawaf itu ditinggalkan, dan ini hendaknya dilakukan pada Hari Raya, tapi boleh juga ditunda sampai setelah hari-hari Mina.

[36]. Bagi yang melakukan Haji Qiran, ia hanya wajib melakukan satu kali sa'i. Demikian pula bagi yang melakukan Haji Ifrad dan ia tetap berihram sampai hari nahr.

[37]. Bagi Jama'ah haji, lebih utama baginya melakukan amalan-amalan haji pada hari nahr dengan tertib, yaitu memulai dengan melontar Jamrah Aqabah kemudian menyembelih binatang kurban, lantas mencukur bersih atau memendekkan rambutnya, setelah itu Tawaf Ifadhah di Baitullah dan selanjutnya Sa'i. Dan boleh juga amalan-amalan tersebut dilakukan dengan tidak tertib, yaitu dengan mendahulukan atau mengakhirkan satu dari yang lainnya.

[38]. Tahalul penuh dapat dilaksanakan setelah melakukan hal-hal dibawah ini :
a). Melontar Jamrah Aqabah
b). Mencukur bersih atau memendekkan rambut
c). Tawaf Ifadhah dan Sa'i.

[39]. Apabila seorang jamaah haji menghendaki pulang secepatnya (pada tanggal 12) dari Mina. Maka harus keluar dari Mina sebelum terbenam matahari.

[40]. Anak kecil yang tidak mampu melontar, hendaklah diwakili oleh walinya setelah ia melontar untuk dirinya sendiri.

[41]. Begitu juga orang-orang yang tidak mampu melontar karena sakit atau lanjut usia atau karena hamil, boleh mewakilkan kepada orang lain untuk melontar.

[42]. Bagi yang mewakili, boleh melontar setiap jamrah dari ketiga jamrah itu untuk dirinya sendiri terlebih dahulu, kemudian untuk yang diwakilinya dalam satu tempat.

[43]. Bagi yang melakukan haji Tamattu' atau Qiran, sedang ia bukan penduduk Masjid Haram (Mekkah), wajib baginya membayar dam, yaitu seekor kambing, atau sepertujuh onta/sapi.

[44]. Bagi yang melakukan haji Tamattu' atau Qiran, dan ia tidak mampu menyembelih binatang kurban, maka ia diwajibkan untuk berpuasa tiga hari dalam masa haji dan tujuh hari apabila telah pulang ke keluarganya.

[45]. Puasa tiga hari itu lebih utama dilakukan sebelum Hari Arafah, agar pada Hari Arafah itu ia dalam keadaan tidak berpuasa. Jika puasa itu belum dilakukan makan hendaklah dilakukan pada hari-hari Tasyriq.

[46]. Puasa tiga hari tersebut boleh dilakukan secara berturut-turut atau terpisah-pisah. Begitu pula puasa yang tujuh hari.

[47]. Tawaf Wada' hukumnya wajib bagi setiap jama'ah haji, kecuali bagi wanita yang sedang datang bulan atau baru bersalin.

[48]. Disunahkan berziarah ke Masjid Rasul Shallallahu 'alaihi wa sallam, baik sebelum haji ataupun sesudahnya.

[49]. Bagi yang berziarah ke Masjid Nabawi, disunatkan memulai dengan shalat dua rakaat Tahiyat al-Masjid dimana saja di dalam Masjid. Dan yang lebih utama shalat dilakukan di Raudhah yang mulia.

[50]. Ziarah ke kubur Rasulullah Shallallahu 'alaihi wa sallam, dan ke pekuburan lain, hanya disyari'atkan untuk kaum pria, bukan untuk kaum wanita, dengan syarat agar dilakukan tanpa bersusah payah.

[51]. Mengusap-ngusap dinding kubur Rasul, atau menciumnya ataupun mengelilinginya (bertawaf di sekitarnya), adalah perbuatan bid'ah yang mungkar, yang tidak pernah dilakukan oleh ulama-ulama Salaf. Lebih-lebih apabila ia mengelilinginya dengan maksud mendekatkan diri kepada Rasulullah Shallallahu 'alaihi wa sallam, maka hal itu adalah syirik besar.

[52]. Tidak boleh bagi seseorang memohon kepada Rasul agar beliau memenuhi hajatnya atau melepaskan dirinya dari kesulitan, sebab hal itu syirik.

[53]. Kehidupan Rasulullah Shallallahu 'alaihi wa sallam, didalam kubur adalah kehidupan alam barzakh, bukan seperti hidup di dunia sebelum wafatnya. Dan kehidupan itu hanya Allah saja yang mengetahui hakekat dan keadaannya.

[54]. Mengutamakan berdo'a didekat kubur Rasul Shallallahu 'alaihi wa sallam, sambil menghadap kearahnya dengan mengangkat kedua belah tangan, sebagaimana yang dilakukan oleh sebagian penziarah, adalah termasuk bid'ah yang diada-adakan.

[55]. Ziarah ke kubur Rasul Shallallahu 'alaihi wa sallam, bukanlah wajib, dan bukan merupakan suatu syarat dalam ibadah haji, sebagaimana anggapan sebagian orang awam.

[56]. Hadits-hadits yang dipergunakan sebagai dasar hukum oleh orang-orang yang membolehkan untuk bersusah-payah mendatangi kubur Rasul Shallallahu 'alaihi wa sallam adalah hadits-hadits yang lemah sanadnya atau hadits-hadits bikinan.

[Disalin dari buku Petunjuk Jamaa Haji dan Umrah serta Penziarah Masjid Rasul Shallallahu 'alaihi wa sallam, pengarang Kumpulan Ulama, hal 42-45, Diterbitkan dan diedarkan oleh Department Agama, Waqaf, Dakwah dan Bimbingan Islam, Saudi Arabia]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memotivasi Para Pemuda Kepada Kebaikan

/0 almanhaj.or.id - Memotivasi Para Pemuda Kepada Kebaikan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Memotivasi Para Pemuda Kepada Kebaikan

Jumat, 5 Maret 2004 19:25:23 WIB

MEMOTIVASI PARA PEMUDA KEPADA KEBAIKAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian orang berusaha menghindari para pemuda pergerakan dengan alasan bahwa mereka berlebihan dan terkesan pilih-pilih. Apa komentar Syaikh tentang ini?

Jawaban.
Semestinya memotivasi para pemuda kepada kebaikan dan berterimakasih kepada mereka atas aktifitas mereka dalam kebaikan serta mengarahkan mereka dengan lembut dan bijaksana. Jangan terburu-buru dalam segala urusan, karena pemuda itu, juga selain para pemuda, punya kelebihan kecemburuan sehingga kadang terjatuh ke dalam hal yang tidak semestinya. Semestinya mengarahkan orang tua dan pemuda untuk teguh dalam urusan dan memelihara kebenaran dalam setiap perbuatannya sehingga segala sesuatu ditempatkan pada tempatnya. Di zaman Nabi Shallallahu 'alaihi wa sallam, ada seorang laki-laki yang melihat kemungkaran, lalu hal itu menimbulkan kecemburuannya karena Allah sehingga ia mengatakan kepada si pelakunya.

"Demi Allah, Allah tidak akan mengampuni-mu." Lalu Allah mengatakan, “siapa yang berani mendahuluiKu bahwa Aku tidak akan mengampuni si fulan. Sesungguhnya aku telah mengampuni si fulan dan aku gugurkan amalanmu". [1]

Itu karena melampaui batas syar'i, yaitu vonisnya bahwa Allah tidak akan mengampuni pelaku kemungkaran tersebut. Karena itu, hendaknya seorang mukmin tetap teguh dan mewaspadai bahaya lisan dan kerasnya kecemburuan.

Maksudnya, baik pemuda, orang tua maupun lainnya, wajib mengingkari kemungkaran, tapi dengan cara yang lembut, bijaksana dan berlandaskan nash-nash syari'at. Hendaknya tidak melampaui batas yang syar'i sehingga berlebih-lebihan seperti kaum Khawarij Mu'tazilah, orang yang menempuh cara mereka tidak akan kurang dan tidak meremehkan perintah Allah. Tapi hendaknya memilih yang pertengahan dalam berbicara dan mengingkari mereka serta mengusahakan faktor-faktor yang bisa menyebabkan diterimanya ucapan sehingga bisa berpengaruh, di samping harus pula menghindari sarana-sarana yang menyebabkan tidak diterimanya ucapan dan tidak bergunanya bagi masyarakat, hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu" [Ali-Imran : 159]

Dan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya, tidaklah kelembutan itu ada pada sesuatu kecuali ia akan membaguskannya, dan tidaklah (kelembutan) itu tercabut dari sesuatu, kecuali akan memburukkannya.” [2]

Serta sabda beliau.

"Artinya : Ya Allah, siapa yang memegang urusan umatku lalu mempersulit mereka maka persulitlah ia, dan siapa yang memegang urusan umatku lalu bersikap lembut pada mereka maka bersikap lembutlah padanya."[3]

[Majalah Al-Buhuts, edisi 36, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]
__________
Foote Note
[1]. Diriwayatkan oleh Imam Muslim dalam kitab Shahihnya, Al-Birr wash Shilah (2621).
[2]. HR. Muslim dalam Al-Birr wash Shilah (2594).
[3]. Diriwayatkan oleh Imam Muslim dalam kitab Shahihnya, dari Aisyah Radiyallaahu ‘anhu dalam kitab Al-Imarah (1828).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Menanggapi Orang Yang Berbuat Maksiat

/0 almanhaj.or.id - Cara Menanggapi Orang Yang Berbuat Maksiat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Cara Menanggapi Orang Yang Berbuat Maksiat

Sabtu, 6 Maret 2004 11:55:48 WIB

CARA MENANGGAPI ORANG YANG BERBUAT MAKSIAT

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : Tentang jawaban seseorang yang berbuat maksiat ketika diseru kepada kebenaran : 'Sesunguhnya Allah belum menetapkan hidayah untukku, bagaimana bersikap terhadap orang semacam ini .?

Jawaban.
Jawabannya sederhana saja ; apakah kamu melihat yang ghaib atau kamu telah mengambil kesepakatan dengan Allah ? Jika ia menjawab : Ya, berarti ia kufur, karena ia mengaku mengetahui perkara yang ghaib. Dan jika ia menjawab : Tidak, ia kalah. Jika kamu tidak mengetahui bahwa Allah belum menetapkan hidayah kepadamu, maka mintalah hidayah, karena Allah tidak menahan hidayah kepadamu, bahkan Dia menyerumu kepada hidayah, Dia berkeingiinan agar kamu memperoleh hidayah seraya mengingatkanmu dari kesesatan dan melarangmu dari padanya.

Dan Allah tidak berkehendak meninggalkan hamba-hamba-Nya dalam kesesatan selama-lamanya. Dia berfirman.

"Artinya : Allah menerangkan kepadamu supaya kamu tidak sesat" [An-Nisa : 176]

"Artinya : Allah hendak menerangkan kepadamu dan menunjukkanmu kepada jalan-jalan orang yang sebelum kamu dan hendak menerima taubatmu" [An-Nisa : 26]

Dari itu bertaubatlah kepada Allah Azza wa Jalla dan Allah lebih bergembira dengan taubatmu dibanding kegembiraan seseorang yang kehilangan kendaraan yang membawa makanan dan minumannya dan ia telah berputus asa. Lalu ia tertidur di bawah pohon menanti kematian. Kemudian ia bangun, tiba-tiba ia melihat tali untanya tergantung di pohon. Segera ia mengambil tali untanya dengan amat sangat gembira sembari berkata : Ya Allah, engkau hambaku dan aku rabbmu. Ia keliru saking gembiranya.

Maka kami tegaskan sekali lagi, bertaubatlah kepada Allah dan Allah memerintahkanmu untuk mengambil petunjuk. Dia pun telah menjelaskan jalan yang hak kepadamu.

Wallahu waliyyut Taufiq.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sekilas Tentang Standar Pengeluaran Fatwa Di Dunia Islam

/0 almanhaj.or.id - Sekilas Tentang Standar Pengeluaran Fatwa Di Dunia Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Sekilas Tentang Standar Pengeluaran Fatwa Di Dunia Islam

Sabtu, 6 Maret 2004 13:36:30 WIB

SEKILAS TENTANG STANDAR PENGELUARAN FATWA DI DUNIA ISLAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Syaikh yang mulia, apa komentar/evaluasi anda tentang standar pengeluaran fatwa di dunia Islam? Apa baik-baik saja atau Syaikh punya pandangan tertentu?

Jawaban
Bismillahirrahmanirrahim, shalawat dan salam semoga dicurahkan kepada junjungan kita Muhammad, juga kepada keluarga dan para sahabatnya. Amma ba'du.

Tidak diragukan lagi, bahwa kaum muslimin di setiap tempat sangat membutuhkan fatwa yang ditunjukkan oleh Kitabullah dan Sunnah NabiNya Shallallahu ‘alaihi wa sallam. Mereka sangat membutuhkan fatwa-fatwa syar'iyyah yang disimpulkan dari Kitabullah dan Sunnah NabiNya, sementara itu, kewajiban para ahlul ilmi di setiap tempat di dunia Islam dan di tempat-tempat yang dihuni kaum muslimin, adalah mempedulikan kewajiban ini dan berambisi untuk menjelaskan hukum-hukum Allah dan Sunnah RasulNya yang telah mengajarkannya untuk para hamba tentang masalah-masalah tauhid, ikhlas karena Allah, menjelaskan kesyirikan yang banyak dilakukan orang, juga penentangan dan bid'ah-bid'ah sesat sehingga kaum muslimin bisa mengetahui dan dapat memberi tahu yang lainnya tentang hakikat petunjuk dan agama yang haq ini yang telah diajarkan oleh Nabi Shallallahu ‘alaihi wa sallam

Para ulama adalah pewaris para nabi, maka kewajiban mereka sangatlah besar untuk menjelaskan syari'at Allah bagi para hambaNya dan menjelaskan dalil-dalil syari'at dari Al-Kitab dan As-Sunnah, bukan sekadar pendapat belaka. Di samping itu, para ulama pun berkewajiban menjelaskan sisi-sisi kebaikan Islam dan hal-hal yang diserukannya berupa akhlak-akhlak yang baik sehingga orang yang mengetahuinya akan tertarik untuk memeluk Islam dan orang yang mendengarnya menjadi cenderung kepada Islam karena mendengar kebaikan dan amal-amal shalih. Semua ini akan melahirkan kebaikan bagi negara dan masyarakat. Di antara cara terbaik yang ditunjukkan Allah kepada kita di negera ini adalah program yang sangat bermanfaat yang ditangani oleh sejumlah ulama kaum muslimin yang menjawab banyak pertanyaan yang ditanyakan oleh kaum muslimin, baik dari dalam maupun luar negeri. Untuk itu, saya sarankan untuk mendengarkannya dan mengambil manfaatnya. Saya juga menyarankan kepada semua ulama untuk peduli dengan mengkaji kibat-kitab Islam yang terkenal sehingga bisa mengambil manfaatnya. .Di antara kitab-kitab sunnah, seperti; Ash-Shahihain dan kitab-kitab yang enam serta Musnad Imam Ahmad, Al-Muwaththa' Imam Malik dan kitab-kitab hadits lainnya yang berkompeten. Kitab-kitab tafsir yang berkompeten seperti; Tafsir Ibnu Jarir, Tafsir Ibnu Katsir, Tafsir Al-Baghawi dan tafsir-tafsir lainnya karya para mufassir ahlus sunnah. Di samping itu, saya sarankan juga kitab-kitab karya Syaikhul Islam Ibnu Taimiyah, Ibnul Qayyim dan kitab-kitab lainnya karya para ulama ahlus sunnah. Kemudian dari itu, saya sarankan kepada saudara-saudara agar sebelum itu semua, hendaknya membaca Kitabullah dan menghayatinya, karena itu adalah kitab yang paling benar dan paling mulia, sebagaimana firman Allah Subhanahu wa Ta’ala

"Artinya : Sesungguhnya Al-Qur'an ini memberikan petunjuk kepada (jalan) yang lebih lurus." [Al-Isra1 : 9]

Juga saya sarankan untuk membaca dan menghayati sunnah Nabi Shallallahu ‘alaihi wa sallam, karena mengandung bimbingan dan ilmu. Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda,

"Artinya : Barangsiapa yang Allah kehendaki kebaikan padanya, maka akan difahamkan dalam masalah agama "7

Semoga Allah menunjuki para ulama di setiap tempat, karena dengan begitu berarti penampakan kebenaran dan penjelasan hukum-hukum agama.

[Majalah Al-Buhuts Al-Islamiyyah, edisi 32, hal. 116, Syaikh Ibnu Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama. Al-Balad Al-Haram, Edisi Indonesia, Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. AI-Bukhari dalam Al-'Ilm (71), Muslim dalam Az-Zakah (1037).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Suami Pergi Selama Dua Tahun

/0 almanhaj.or.id - Suami Pergi Selama Dua Tahun

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Suami Pergi Selama Dua Tahun

Sabtu, 6 Maret 2004 13:42:55 WIB

SUAMI PERGI SELAMA DUA TAHUN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih Fauzan ditanya : "Saya menikah umur tujuh belas tahun di Sudan, setelah tiga bulan menikah saya pergi ke Libia untuk mencari rizki yang halal, akan tetapi selama dua tahun saya tidak pulang ke tempat istri saya karena tidak memiliki ongkos untuk pulang akibat dari kecelekaan, saya menderita cedera sehingga cedera tersebut menghambat saya dalam mencari rizki, apa jalan keluar dari masalah ini ? Apakah saya harus mengirimkan surat talak kepada istri yang selama dua tahun tidak pernah bertemu suami, dan boleh jadi lebih dari dua tahun karena cidera yang saya alami ? Dan selama ini istri saya tinggal bersama orang tua saya dan mengenai kebutuhan hidup tidak ada masalah, semoga syaikh bisa memberi jalan keluar?"

Jawaban.
Seseorang bertanya bahwa dia pergi meninggalkan istri untuk mencari nafkah, karena suatu kecelakaan sehingga tidak bisa pulang, maka apakah ia harus mengirimkan surat untuk mentalak istrinya ? Jawab : Tidak perlu orang tersebut mengirimkan surat untuk menjatuhkan talak kepada istrinya, sebab dia berhalangan secara syari'at akibat cidera yang membuat tidak mampu bekerja degan baik sehingga tidak mempunyai biaya untuk pulang. Maka tidak boleh bagi istri menuntut secara paksa terhadap suaminya agar pulang melainkan setelah ada kemampuan.

Dalam kondisi seperti ini istri berhak memilih diantara dua pilihan ; bersabar menunggu kedatangan suaminya atau menuntut hak dengan cara mengajukan talak. Dan sebaiknya suami harus tetap bersabar hingga datang kesempatan untuk pulang. Insya Allah jika ikhlas dan bersungguh-sungguh, maka akan mendapatkan jalan keluar dan pertolongan.

Tidak perlu bingung sebab orang tua anda tetap menjaga dan bertanggung jawab terhadap istri anda.

[Kitabut Muntaqa Syaikh Fauzan, juz 3/242]

[Disalin dari kitab Al-Fatawa Al-Jami’ah Lil Mar’atil Muslimah, Edisi Indonesiap Fatwa-Fatwa Tentang wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syafa'at Dan Macam-Macamnya

/0 almanhaj.or.id - Syafa'at Dan Macam-Macamnya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Syafa'at Dan Macam-Macamnya

Sabtu, 6 Maret 2004 14:03:02 WIB

SYAFA'AT DAN MACAM-MACAMNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apakah syafa'at itu dan apa pula macam-macamnya ?"

Jawaban.
Kata as-syafa'ah diambil dari kata as-syaf'u yang artinya adalah lawan dari kata al-witru (ganjil), yaitu menjadikan yang ganjil menjadi genap (as-syaf'u), seperti anda menjadikan satu menjadi dua dan tiga menjadi empat. Demikian menurut arti "lughawinya".

Adapun menurut istilah, syafa'at adalah penengah (perantara) bagi yang lain dengan mendatangkan suatu kemanfaatan atau menolak suatu kemudharatan. Maksudnya, syafi' (pemberi syafa'at) itu berada di antara masyfu lahu (yang diberi syafa'at) dan masyfu' ilaih (syafa'at yang diberikan) sebagai wasithah (perantara) untuk mendatangkan keuntungan (manfaat) bagi masyfu' lahu atau menolak mudharat darinya.

Syafa'at Itu Ada Dua Macam.
[a]. Pertama : Syafa'at Tsabitah Shahihah (yang tetap dan benar), yaitu yang ditetapkan oleh Allah Ta'ala dalam kitab-Nya atau yang ditetapkan oleh RasulNya Shallallahu 'alaihi wa sallam. Syafa'at ini hanya bagi Ahlut Tauhid wal Ikhlas, karena Abu Hurairah pernah bertanya kepada Nabi : "Ya Rasulullah, siapakah orang yang paling bahagia dengan mendapatkan syafa'at baginda ?". Beliau menjawab :

"Orang yang mengatakan Laa ilaaha illallah secara ikhlas (murni) dari kalbunya".

Syafa'at ini bisa diperoleh dengan adanya tiga syarat :
Pertama : Keridhaan Allah terhadap yang memberi syafa'at (syafi')
Kedua : Keridhaan Allah terhadap yang diberi syafa'at (masyfu' lahu)
Ketiga : Izin Allah Ta'ala bagi syafi' untuk memberi syafa'at.

Syarat-syarat ini secara mujmal terdapat dalam firman Allah Ta'ala.

"Artinya : Dan berapa banyaknya malaikat di langit, syafa'at mereka sedikitpun tidak berguna kecuali sesudah Allah mengijinkan bagi orang yang dikehendaki dan diridhai(Nya)". [An-Najm : 26]

Kemudian diperinci oleh firmanNya.

"Artinya : Siapakah yang dapat memberi syafa'at di sisi Allah tanpa izin-Nya" [Al-Baqarah : 255]

"Artinya : Pada hari itu tidak berguna syafa'at, kecuali (syafa'at) orang yang Allah Maha Pemurah telah memberi izin kepadanya dan Dia telah meridhai perkataanNya". [Thaha : 109]

"Artinya : Mereka tidak bisa memberi syafa'at kecuali kepada orang yang diridhai oleh Allah". [Al-Anbiya : 28]

Ketiga syarat ini harus ada untuk bisa memperoleh suatu syafa'at.

Selanjutnya para ulama -rahimahullah- membagi syafa'at ini menjadi dua.

Pertama : Syafa'at 'Ammah (syafa'at yang bersifat umum). Arti umum disini bahwa Allah Ta'ala mengizinkan siapa saja yang dikehendaki dari hamba-hambaNya yang shalih untuk memberikan syafa'at kepada orang yang juga diizinkan oleh Allah untuk memperoleh syafa'at. Syafa'at semacam ini bisa didapatkan dari Nabi Muhammad Shallallahu 'alaihi wa sallam dan selain beliau dari para Nabi yang lain, shidiqqin, syuhada' dan shalihin. Yaitu bisa berupa syafa'at kepada penghuni naar dari kalangan orang beriman yang bermaksiat agar mereka bisa keluar dari neraka.

[b]. Kedua : Syafa'ah Khasshah (syafa'at yang bersifat khusus). Syafa'at ini khusus dimiliki oleh Nabi Muhammad Shallallahu 'alaihi wa sallam dan merupakan syafa'at yang paling agung. Syafa'at yang paling agung ini adalah syafa'at pada hari kiamat ketika manusia tertimpa kesedihan dan kesukaran yang tidak mampu mereka pikul, kemudian mereka meminta orang yang bisa memohonkan syafa'at kepada Allah Azza wa Jalla untuk menyelamatkan mereka dari keadaan yang demikian itu.

Mereka datang kepada Adam, kemudian kepada Nuh, kemudian Ibrahim, Musa dan Isa -'alaihimus salam-, namun mereka semua tidak bisa memberi syafa'at, sehingga akhirnya meminta kepada Nabi Muhammad Shallallahu 'alaihi wa sallam, lalu beliaupun bangkit untuk memohonkan syafa'at di sisi Allah Azza wa Jalla untuk menyelamatkan hamba-hambaNya dari keadaan seperti ini. Allah mengabulkan do'a beliau dan menerima syafa'atnya. Ini merupakan termasuk Al-maqam Al-Mahmud (tempat yang terpuji) yang telah dijanjikan oleh Allah dan firmanNya.

"Artinya : Dan pada sebagian malam hari shalat tahajudlah kamu sebagai suatu ibadah tambahan bagimu ; mudah-mudahan Rabb-mu mengangkat kamu ke tempat yang terpuji". [Al-Isra : 79]

Diantara syafa'at khusus dari Rasul Shallallahu 'alaihi wa sallam adalah syafa'at beliau terhadap ahlul jannah untuk masuk jannah. Karena ahlul jannah itu ketika melewati shirath, mereka diberhentikan di atas jembatan antara jannah dan naar, lalu hati mereka satu sama lain disucikan sehingga menjadi suci, kemudian barulah diizinkan masuk jannah dan dibukakan untuk mereka pintunya dengan syafa'at Nabi Muhammad Shallallahu 'alaihi wa sallam.

[2]. Kedua : Syafa'ah Bathilah (syafa'at yang batil).
Yaitu syafa'at yang tidak akan bisa memberi manfaat. Itulah syafa'at yang jadi anggapan orang-orang musyrik berupa syafa'at dari ilah-ilah mereka yang dianggap bisa menyelamatkan mereka di sisi Allah Azza wa Jalla. Syafa'at ini sama sekali tidak akan memberikan manfaat kepada mereka. Allah Ta'ala berfirman.

"Artinya : Maka tidak berguna lagi bagi mereka syafa'at dari orang-orang yang memberikan syafa'at".[Al-Muddatsir : 48]

Itu karena Allah tidak ridha terhadap kemusyrikan orang-orang musyrik tersebut dan tidak mungkin mengizinkan kepada siapapun untuk mensyafa'ati mereka, karena tiada syafa'at kecuali bagi orang-orang yang diridhai oleh Allah Azza wa Jalla. Allah tidak ridha akan kekufuran bagi hamba-hambaNya dan tidak menyukai kerusakan. Ketergantungan orang-orang musyrik terhadap ilah-ilah mereka yang mereka ibadahi serta mengatakan : "(Mereka adalah para pemberi syafa'at bagi kami di sisi Allah), adalah ketergantungan yang batil yang tidak bermanfaat". Bahkan hal ini tidak akan menambah mereka di sisi Allah melainkan kejauhan. Orang-orang musyrik mengharap syafa'at dari berhala-berhala mereka dengan cara yang batil, yaitu dengan mengibadahi berhala-berhala ini, yang merupakan kebodohan mereka yang berupa usaha untuk mendekatkan diri kepada Allah Ta'ala dengan sesuatu yang justru malah semakin menjauhkan mereka dari Allah.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haji Wajib Dilaksanakan Segera, Syarat-Syarat Wajib Haji, Kewajiban-Kewajiban Dalam Haji

/0 almanhaj.or.id - Haji Wajib Dilaksanakan Segera, Syarat-Syarat Wajib Haji, Kewajiban-Kewajiban Dalam Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Wajib Dilaksanakan Segera, Syarat-Syarat Wajib Haji, Kewajiban-Kewajiban Dalam Haji

Minggu, 7 Maret 2004 15:11:19 WIB

HAJI WAJIB DILAKSANAKAN SEGERA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Kapan haji di wajibkan ? Dan apakah dalil wajibnya haji menunjukkan harus segera dilaksanakan, ataukah boleh ditunda .?

Jawaban.
Menurut riwayat yang shahih, haji diwajiban pada tahun 9H, Yaitu, pada saat banyaknya delegasi yang datang kepada Rasulullah Shallallahu 'alaihi wa sallam dan yang pada saat itu diturunkan suart Ali-Imran yang di dalamnya termaktub firman Allah Subhanahu wa Ta'ala.

"Artinya : Mengerjakan haji adalah kewajiban menusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah" [Ali-Imran : 97]

Ayat ini sebagai dalil wajibnya haji untuk dilaksanakan dengan segera, sebab perintah mempunyai pengertian harus segera dilaksanakan. Bahkan Imam Ahmad dan ashabus sunan meriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Bersegeralah berhaji -yakni haji yang wajib-, sebab sesungguhnya seseorang tidak mengetahui apa yang akan menimpa kepadanya" [Hadits Riwayat Ahmad dan lainnya]

Dalam riwayat yang lain dsiebutkan.
"Artinya : Barangsiapa ingin haji, maka hendaklah dia melakukannya dengan segera. Sebab boleh jadi dia nanti sakit, kendaraannya hilang, dan ada keperluan baru" [Hadits Riwayat Ahmad dan Ibnu Majah]

Tapi Imam Syafi'i berpendapat bahwa kewajiban haji tidak harus segera dilakukan. Sebab Nabi Shallallahu 'alaihi wa sallam mengakhirkan haji hingga tahun ke 13H. Namun pendapat Imam Syafi'i ini dijawab, bahwa Nabi Shallallahu 'alaihi wa sallam tidak mengakhirkan haji melainkan hanya dalam satu tahun karena beliau ingin membersihkan Baitullah dari orang-orang musyrik dan hajinya orang-orang yang telanjang serta dari segala bentuk bid'ah. Maka ketika Baitullah telah suci dari hal-hal tersebut Nabi Shallallahu 'alaihi wa sallam menunaikan haji pada tahun berikutnya. Atas dasar ini, maka haji harus segera dilakukan karena takut ajal tiba sehingga orang yang telah wajib haji dan tidak segera melaksanakan termasuk orang-orang yang ceroboh karena menunda-nunda kewajiban yang telah mampu dilakukan. Sebab terdapat hadits bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang telah memiliki bekal dan kendaraan lalu dia tidak haji, maka bila mati silahkan mati sebagai Yahudi atau orang Nashrani" [Hadit Riwayat Tirmidzi dan Aly]

[Sanad hadits ini Dha'if (lemah) dilemahkan oleh Syaikh Muhammad Nashiruddin Al-Albany dalam Dha'if Jami'us Shagir No. 5860 dan Misykat No. 2521]

SYARAT-SYARAT WAJIB HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah syarat-syarat haji .?

Jawaban.
Syarat wajibnya haji ada lima, yaitu : Islam, berakal, baligh, merdeka, dan mampu.

Maka orang kafir tidak sah hajinya dan tidak akan di terima oleh Allah jika melakukannya, karena mereka tidak termasuk dalam persyaratan. Dan Islam sebagai syarat utama dalam semua ibadah. Dan bagi orang yang gila, maka dia tidak wajib haji. Tapi jika dia melakukan haji, maka hajinya tidak sah. Sedang anak kecil yang belum baligh, maka hajinya sah dan walinya mendapatkan pahala karena menghajikan anaknya. Tapi haji anak kecil tidak menjadikan gugur kewajiban haji baginya ketika dia telah baligh. Lalu bagaimana bagi hamba sahaya, maka dia tidak wajib haji karena dia mempunyai kewajiban melayani tuannya. Tapi bila dia haji, maka hajinya sah dan mendapatkan pahala atas hajinya.

Adapun yang dimaksud mampu dalam syarat-syarat wajib haji, maka sesungguhnya Allah hanya mewajibkan haji bagi orang yang mampu mengadakan perjalanan ke Baitullah. Dan yang dimaksud mampu adalah memiliki bekal dan ada kendaraan yang layak untuk haji setelah dia memenuhi kebutuhan-kebutuhan pokok untuk diri dan keluarganya hingga dia kemabli haji.

Syarat-syarat tersebut bersifat umum. Dan terdapat sebagian ulama yang menambahkan syarat keenam, yaitu kondisi aman dalam perjalanan. Barangkali syarat ini masuk dalam kategori kemampuan melakukan perjalanan. Juga terdapat syarat lain khusus bagi wanita, yaitu harus ada mahram yang mendampingi.

KEWAJIBAN ORANG YANG INGIN HAJI

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman bin Jibrin ditanya : Apa yang harus dilakukan bagi orang yang ingin pergi haji dan umrah ?

Jawaban.
Barangsiapa bertujuan melakukan perjalanan panjang untuk haji atau yang lainnya maka :

[1] Harus membayar utangnya atau minta izin orang-orang yang memberikan piutang, jika dia mengetahui mereka telah membutuhkan sesuatu yang diutangkan. Kemudian menuliskan wasiat-wasiat dan harta miliknya yang terdapat pada orang lain dan hutang-hutangnya yang harus ia bayar.

[2] Melakukan shalat istikharah seraya berdo'a kepada Allah untuk diberikan-Nya pilihan terbaik, dan dia melaksanakan apa yang menjadikan kelapangan dadanya.

[3] Memilih kawan-kawan yang shaleh dari orang-orang yang berilmu dan pandai dalam agama

[4] Membawa buku-buku tentang ibadah haji, atau buku lainnya yang berguna bagi dirinya dan kawan-kawannya. Juga membawa bekal yang cukup untuk dirinya atau kawan-kawannya, jika perlu, seraya memperhatikan bahwa segala bekal yang digunakan untuk haji benar-benar dari hasil yang halal.

[5] Berpamitan kepada keluarga dan kawan-kawan ketika akan berangkat gaji seraya masing-masing mengucapkan : "Artinya : Aku titipkan kepada Allah agama dan amanatmu, serta segala akhir amalmu" [Hadits Riwayat Ahmad dan Tirmidzi]

[6] Niat melakukan haji dan umrah karena Allah. dan tidak terpengaruh pujian atau kecaman siapa pun.

[7] Selama dalam perjalanan pergi dan pulangnya selakukan melakukan kewajiban-kewajiban agama dan ibadah-ibadah sunnah juga memberikan nasehat kepada kawan-kawannya dan menyerap ilmu dari orang-orang yang pandai.

[8] Berupaya keras menyempurnakan kewajiban-kewajiban haji dan umrah, serta memperbanyak amal shaleh yang mampu dilakukan karena ingin mendapatkan pahala berlipat ganda dari Allah Subhanahu wa Ta'ala

Wallahu a'lam

KEWAJIBAN-KEWAJIBAN DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa yang wajib dilakukan setiap Muslim ketika haji ? Apakah dia boleh melakukan hal-hal yang diluar manasik haji ?

Jawaban.
Setiap muslim yang mengerjakan haji wajib meperhatikan hal-hal yang diwajibkan Allah kepadanya, seperti selalu shalat lima waktu dengan berjama'ah, memerintahkan kepada kebaikan, melarang kemungkaran, menyerukan kepada jalan Allah dengan hikmah dan nasehat yang baik, serta menghindari segala hal yang diharamkan Allah Subhanahu wa Ta'ala.

Allah berfirman.
"Artinya : Barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats, berbuat fasik, dan berbantah-bantahan dalam masa mengerjakan haji" [Al-Baqarah : 197]

Nabi Shallallahu 'alaihi wa sallam bersabda.
"Artinya : Barangsiapa haji dan dia tidak rafats dan tidak berbuat fasik, maka dia kembali seperti hari dilahirkan ibunya" [Hadits Riwayat Ahmad, Bukhari, Nasa'i dan Ibnu Majah]

Adapun maksud rafats bersengggama ketika dalam ihram dan hal-hal yang mengarah kepadanya, baik dalam bentuk ucapan maupun perbuatan. Sedangkan fasik adalah semua perbuatan maksiat, karena kewajban setiap muslim harus selalu bertaqwa kepada Allah, melaksanakan apa yang diwajibkan Allah dan menjauhi hal-hal yang diharamkan-Nya, maka jika seseorang sedang di tanah suci dan melaksanakan ibadah haji, kewajiban Allah kepadanya menjadi lebih besar dan lebih berat, dan dosa melakukan apa yang diharamkan Allah juga menjadi lebih besar dan lebih berat atas dia.

Tapi orang yang sedang haji boleh melakukan jual-beli dan hal-hal lain, berupa ucapan dan perbuatan yang dihalalkan Allah. Sebab Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Tidak ada dosa bagimu untuk mencari karunia (rizki hasil perniagaan) dari Rabbmu" [Al-Baqarah : 198]

Ibnu Abbas dan lainnya dalam menafsirkan ayat ini berkata : "Yakni pada musim haji" Dan demikian itu merupakan anugerah, rahmat, keringanan, dan kebaikan Allah kepada hamba-hamba-Nya. Sebab orang yang haji terkadang membutuhkan hal tersebut, dan adalah Allah selalu memberikan pertolongan kepada kebenaran.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 35 - 44, penerjemah H.Asmuni Solihan Zamkhsyari, Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Rafats, Fasik Dan Jidal Dalam Haji, Faedah Meninggalkan Rafats Dan Semua Maksiat Dalam Haji

/0 almanhaj.or.id - Makna Rafats, Fasik Dan Jidal Dalam Haji, Faedah Meninggalkan Rafats Dan Semua Maksiat Dalam Haji

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Makna Rafats, Fasik Dan Jidal Dalam Haji, Faedah Meninggalkan Rafats Dan Semua Maksiat Dalam Haji

Minggu, 7 Maret 2004 15:15:25 WIB

MAKNA RAFATS, FASIK DAN JIDAL DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Allah Subhanahu wa Ta'ala berfirman : "Artinya : (Musim) haji adalah dalam beberapa bulan yang dimaklumi. Barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji. maka tidak boleh rafat, berbuat fasik, dan berbantah-bantahan dalam masa mengerjakan haji" [Al-Baqarah : 197]

Apakah yang dimaksud rafats. fasik, dan jidal yang dilarang dalam haji ? Dan apakah orang yang dimaksud berbantah-bantahan dan berlebih-lebihan dalam melakukan hal-hal yang tidak berguna ketika melaksanakan haji dan menjadikan hajinya batal .?

Jawaban.
Ulama menafsirkan bahwa rafats adalah melakukan senggama dan hal-hal yang mengarah kepadanya. Sedangkan fasik adalah semua perbuatan maksiat. Adapun jidal maka ulama menafsirkan dengan perdebatan dalam hal-hal yang tidak berguna, atau dalam hal-hal yang telah dijelaskan Allah kepada hamba-hamba-Nya. Dan termasuk dalam perdebatan yang dilarang adalah semua perdebatan yang menyebabkan kegaduhan, mudharat kepada orang lain atau mengurangi ketentraman. Atau bahwa yang dimaksudkan perdebatan yang dilarang adalah perdebatan yang menyerukan kebatilan dan mengaburkan kebenaran. Sedangkan perdebatan dengan cara yang baik untuk menjelaskan kebenaran sebagai kebenaran, dan kebatilan sebagai kebatilan adalah perdebatan yang dibenarkan dalam syari'at Islam dan tidak termasuk perdebatan yang dilarang ketika haji.

Ketiga hal tersebut tidak membatalkan haji kecuali senggama yang dilakukan sebelum tahallaul awal. Tapi ketiganya mengurangi pahal haji, mengurangi iman, dan melemahkannya. Maka kewajiban setiap orang yang melaksanakan haji dan umrah adalah menjauhi ketiga hal tersebut, karena mereka sedang melaksanakan perintah Allah dan berkeinginan mendapat kesempurnaan haji dan umrahnya.

FAIDAH MENINGGALKAN RAFATS DAN SEMUA PERBUATAN MAKSIAT DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dalam hadits disebutkan : "Artinya : Barangsiapa haji dan dia tidak rafats, dan tidak berbuat fasik, maka dia kembali seperti hari ketika dia dilahirkan ibunya" [Hadits Riwayat Ahmad, Bukhari, Nasa'i dan Ibnu Majah]

Apakah dengan meilhat hadits ini, maka haji dapat menghapuskan semua dosa yang telah dilakukan seseorang sebelum haji .?

Jawaban.
Hadits tersebut termasuk hadits shahih dari Rasulullah Shallallahu 'alaihi wa sallam. Dan hadits ini terdapat kabar gembira, bahwa orang mukmin yang melaksanakan haji dengan cara tersebut, maka Allah akan mengampuni dosa-dosanya. Sebab ketika dia meninggalkan rafats dan perbuatan fasik, maka dia telah bertaubat kepada Allah dengan taubatan nashuha. Sedangkan orang yang bertaubat dijanjikan Allah dengan ampunan.

Adapun arti rafats adalah melakukan hubungan badan ketika sedang ihram dan hal-hal yang mengarah kepadanya, baik dalam bentuk ucapam maupun perbuatan. Sedangkan fasik adalah semua perbuatan maksiat. Maka siapa yang meninggalkan rafats dan perbuatan fasik dalam hajinya, maka diampuni semua dosanya, dan diantara perbuatan fasik adalah terus menerus dalam maksiat. Siapa yang terus-menerus dalam kemaksiatan berarti dia tidak meninggalkan perbuatan fasik, dan dia tidak mendapatkan apa sebagaimana yang dijanjikan dalam hadits. Sebab hadits tersebut adalah seperti sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Haji yang mabrur itu balasannya adalah surga" [Hadits Riwayat Bukhari dan Muslim]

Sedangkan tanda haji yang mabrur adalah melaksanakan semua kewajiban dan meninggalkan semua kemaksiatan dengan tanpa sedikitpun terus-menerus dalam suatu perbuatan maksiat. Maka kewajiban setiap Muslim, baik yang sedang haji atau yang tidak adalah menghindari semua perbuatan maksiat dan bersegera bertaubat kepada Allah dengan meninggalkan semua perbuatan maksiat tersebut, disertai kemauan keras untuk tidak mengulangi lagi karena mengagungkan Allah Subhanahu wa Ta'ala dan berkeinginan mendapatkan apa yang ada di sisi-Nya. Di antara bentuk taubat yang sempurna, yaitu jika kesalahannya berkaitan dengan hak manusia, maka harus mengembalikan kepada orang yang berhak atau minta dihalalkan olehnya.

Allah Subhanahu wa Ta'ala berfirman.
"Artinya : Dan bertaubatlah kepada Allah kamu semua wahai orang-orang yang beriman agar kamu mendapatkan keberuntungan" [An-Nur : 31]

Dan Allah berfirman.

"Artinya : Hai orang-orang yang beriman, bertaubatlah kamu kepada Allah dengan taubat yang sebenar-benarnya, mudah-mudahan Rabbmu menghapuskan kesalahan-kesalahanmu, dan memasukkan kamu ke dalam surga yang dibawahnya mengalir sungai-sungai" [At-Tahrim : 8]
Maka barangsiapa taubat dengan sebenar-benarnya, niscaya dia menjadi orang beruntung karena Allah akan menghapuskan kesalahan-kesalahan dan memasukkannya ke dalam surga.

Kami memohon kepada Allah semoga Allah memberikan taufiq kepada Muslimin yang sedang haji mupun yang tidak haji dalam bertaubat kepada Allah dengan taubatan nashuha dan istiqomah dalam kebenaran. Sesungguhnya Allah Maha mendengar lagi Maha dekat.

BERDESAK-DESAKAN DALAM IBADAH HAJI

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian manusia sengaja berdesak-desakan ketika melaksanakan sebagian syari'at haji. Apakah haji mereka sah ataukah batal ?

Jawaban.
Tidak batal haji mereka sebab berdesak-desakan, tapi mereka berdosa jika sengaja berdesak-desakan tanpa alasan. Sebab dalam berdesak-desakan terdapat unsur kezaliman, menyakiti orang-orang yang melaksanakan haji dan menyebabkan mereka lari dari haji. Tapi jika seseorang berdesak-desakan bukan karena sengaja bahkan disebabkan desakan orang lain kepadanya, maka insya Allah dia tidak berdosa. Sebab Allah berfirman.
"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu" [At-Taghabun : 16]

Allah juga berfirman.

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya" [Al-Baqarah : 286]

Allah adalah yang memberikan taufiq kepada kebenaran.

MENENTUKAN SYARAT DALAM NIAT HAJI BAGI ORANG YANG KHAWATIR

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika orang yang ihram khawatir tidak mampu melaksanakan manasiknya sampai selesai sebab sakit atau karena takut, apa yang dia lakukan ?

Jawaban
Jika seseorang ihram, maka ketika niat ihrmanya boleh mengatakan :

"Artinya : Jika terdapat sesuatu yang menghalangiku, maka tempatku ketika aku terhalang"

Sebab terdapat riwayat shahih bahwa Nabi Shallallahu 'alaihi wa sallam memerintahkan Dhaba'ah bin Zubair bin Abdul Muthalib untuk menentukan syarat niat dalam haji, ketika dia mengadukan sakit kepada Nabi Shallallahu 'alaihi wa sallam.

[Disalin dari buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 35 - 44, penerjemah H.Asmuni Solihan Zamkhsyari, Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menunda Nikah Karena Masih Belajar

/0 almanhaj.or.id - Menunda Nikah Karena Masih Belajar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Menunda Nikah Karena Masih Belajar

Minggu, 7 Maret 2004 17:51:45 WIB

MENUNDA NIKAH KARENA MASIH BELAJAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada suatu tradisi yang membudaya, yaitu perempuan atau orang tuanya menolak lamaran orang yang melamarnya karena alasan ingin meyelesaikan sekolahnya di SMU atau Perguruan Tinggi, atau bahkan karena anak (perempuan) ingin belajar beberapa tahun lagi. Bagaimana hukum masalah ini, apa nasehat Syaikh kepada orang-orang yang melakukan hal seperti itu, yang kadang-kadang anak perempuan itu sampai berusia 30 tahun belum menikah.

Jawaban.
Hukumnya adalah bahwa hal seperti itu bertentangan dengan perintah Rasulullah Shallallahu 'alaihi wa sallam, sebab beliau bersabda.

"Artinya : Apabila datang (melamar) kepada kamu lelaki yang kamu ridhai akhlak dan (komitmennya kepada) agamanya, maka kawinkanlah ia (dengan putrimu)".

"Artinya : Wahai sekalian pemuda, barangsiapa diantara kamu yang mempunyai kemampuan, maka menikahlah, karena menikah itu lebih dapat menahan pandangan mata dan lebih menjaga kehormatan diri".

Tidak mau menikah itu berarti menyia-nyiakan maslahat pernikahan. Maka nasehat saya kepada saudara-saudaraku kaum Muslimin, terutama mereka yang menjadi wali bagi putri-putrinya dan saudari-saudariku kaum Muslimat, hendaklah tidak menolak nikah (perkawinan) dengan alasan ingin menyelesaikan studi atau ingin mengajar.

Perempuan bisa saja minta syarat kepada calon suami, seperti mau dinikahi tetapi dengan syarat tetap diperbolehkan belajar (meneruskan studi) hingga selesai, demikian pula (kalau sebagai guru) mau dinikahi dengan syarat tetap menjadi guru sampai satu atau dua tahun, selagi belum sibuk dengan anak-anaknya. Yang demikian itu boleh-boleh saja, akan tetapi adanya perempuan yang mempelajari ilmu pengetahuan di Perguruan Tinggi yang tidak kita butuhkan adalah merupakan masalah yang masih perlu dikaji ulang.

Menurut pendapat saya bahwa apabila perempuan telah tamat Tingkat Dasar (SD) dan mampu membaca dan menulis dengannya ia dapat membaca Al-Qur'an dan tafsirnya, dapat membaca hadits dan penjelasannya (syarahnya), maka hal itu sudah cukup, kecuali kalau untuk mendalami suatu disiplin ilmu yang memang dibutuhkan oleh ummat, seperti kedokteran (kebidanan, -pent-) dan lainnya, apabila di dalam studinya tidak terdapat sesuatu yang terlarang, seperti ikhtilat (campur baur dengan laki-laki) atau hal lainnya.

[ As'illah Muhimmah Ajaba 'Anha Syaikh Ibnu Utsaimin, hal 26-27]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Bagaimana Aqidah Rafidhah Terhadap Para Shahabat Rasulullah ?

/0 almanhaj.or.id - Syi'ah : Bagaimana Aqidah Rafidhah Terhadap Para Shahabat Rasulullah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Bagaimana Aqidah Rafidhah Terhadap Para Shahabat Rasulullah ?

Senin, 8 Maret 2004 11:42:41 WIB

BAGAIMANA AQIDAH RAFIDHAH TERHADAP PARA SAHABAT RASULULLAH ?-5/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Aqidah Rafidhah berdiri atas caci maki, mencela dan mengkafirkan para sahabat -semoga Allah meridhoi para sahabat-. Al Kulaini menyebutkan di Furu Al Kafi dari Ja'far alaihi salam : Manusia menjadi murtad setelah Nabi (meninggal) kecuali tiga orang, lalu aku bertanya : siapa tiga orang itu ? beliau berkata : Al miqdaad bin Aswad, Abu Dzar Al Ghifari dan Salman Al Farisi [1].

Al Majlisi dalam kitab Haqqul Yakin menyebutkan : Bahwasanya seorang budak Ali bin Hasein berkata kepadanya : saya mempunyai hak pelayanan yang wajib atas dirimu, maka beritahu aku tentang Abu Bakr dan Umar, lalu ia menjawab : Mereka berdua adalah orang kafir, dan orang yang mencintai mereka maka ia orang kafir juga.[2]

Dalam tafsir Al-Qummi pada firman Allah [An Nahl : 90]:

Mereka mengatakan : al fahsyaa (keji) adalah Abu Bakar, mungkar adalah Umar dan baghyi (kezoliman) adalah Utsman[3].

Mereka mengatakan dalam buku mereka Miftahul Jinaan : Ya Allah anugerahkanlah salawat atas Muhammad dan atas keluarga Muhammad dan laknatlah dua berhala kaum Quraisy dan dua yang mereka sembah selain Allah[4]. dan dua taghut serta anak perempuan mereka berdua dan seterusnya [5]. Dan yang mereka maksudkan dengan itu adalah Abu Bakar, Umar, Aisyah dan Hafshah.

Pada hari asyura (hari ke sepuluh bulan Muharram), mereka membawa seekor anjing lalu mereka namakan dengan umar, kemudian mereka menghujani dengan pukulan pakai tongkat, serta melontarnya dengan batu sampai mati, kemudian mereka menghadirkan seekor anak kambing, mereka beri nama dengan Aisyah, kemudian mereka mulai mencabut bulunya, dan menghujani dengan pukulan pakai sandal, sampai mati [6].

Sebagaimana mereka merayakan hari terbunuhnya Faruq Umar bin Khatab dan mereka memberi nama pembunuh umar yaitu abu Lukluk al Majusi dengan nama Baba Syujaa'uddin (bapak) pemberani agama (pahlawan agama) [7], semoga Allah meridhoi seluruh sahabat dan para ummul mukminin.

Lihatlah wahai saudaraku muslim, alangkah dengkinya dan alangkah kejinya golongan yang keluar dari agama ini, tentang apa yang telah mereka katakan terhadap manusia pilihan setelah para nabi, yang mana Allah dan rasul-Nya telah memuji mereka. Dan telah sepakat umat ini atas keadilan (kelurusan dan keterpercayaan) dan keutamaan mereka. Sejarah dan kenyataan pun telah membuktikan dan menyaksikan serta perkara-perkara ini sudah merupakan pengetahuan yang wajib diketahui (oleh setiap umat) atas kebaikan, dan posisi mereka selalu di depan serta jihad mereka dalam Islam.

APA SEGI KESAMAAN ANTARA YAHUDI DENGAN RAFIDHAH ?
Syakh Islam Ibnu Taimiyah berkata : Bukti dari, sesungguhnya bencana Rafidhah adalah bencana Yahudi, hal itu terlihat pada :

Sesungguhnya orang Yahudi mengatakan : Tidak boleh yang menjadi raja kecuali dari keluarga nabi Daud, Rafidhah berkata : Tidak boleh menjadi imam kecuali dari anak Ali.

Yahudi mengatakan : Tidak ada jihad di jalan Allah sampai keluar Masehid Dajjal dan diturunkan pedang. Orang Rafidhah mengatakan : Tidak ada jihad di jalan Allah sampai keluar Al Mahdi, dan datingnya penyeru menyeru dari langit.

Orang Yahudi mengakhirkan (mengundurkan) shalat sampai bintang bertebaran, begitu juga orang Rafidhah mereka mengundurkan shalat maghrib sampai bintang-bintang bertebaran, padahal hadits mengatakan : â€œSenantiasa umatku di atas fitrah, selama mereka tidak mengakhirkan shalat maghrib sampai bintang bertebaran [8].

Orang Yahudi telah merubah taurat, begitu juga orang Rafidhah, mereka telah merubah Al Quran.

Orang Yahudi tidak memandang bolehnya mengusap khuf (sepatu kulit yang menutupi mata kaki), begitu juga orang Rafidhah.

Orang Yahudi membenci malaikat Jibril, mereka mengatakan : Malaikat Jibril adalah musuh kita dari kalangan malaikat. Begitu juga orang Rafidhah, mereka mengatakan : Malaikat Jibril telah salah menyampaikan wahyu kepada Muhammad[9].

Begitu juga orang Rafidhah meyerupai orang kristen pada satu ajaran nasrani yaitu, wanita-wanita mereka tidak memiliki hak mendapatkan mahar, akan tetapi hanya bersenang-senang dengan mereka dengan kesenangan, begitu juga orang Rafidhah, mereka menikah dengan cara mut'ah, dan mereka menghalalkan itu.

Orang yahudi dan kristen lebih utama dari orang Rafidhah dengan satu sifat (yaitu) :

Orang yahudi jika ditanya : siapakah orang yang terbaik di kalangan pemeluk agamamu? Mereka menjawab : adalah sahabat-sahabat Musa.

Orang Kristen jika ditanya : siapakah orang yang terbaik di kalangan pemeluk agamamu? Mereka menjawab : adalah Hawari (sahabat-sahabat) Isa.

Orang rafidhah jika ditanya : siapakah orang yang terburuk di kalangan pemeluk agamamu? Mereka menjawab : adalah sahabat-sahabat Muhammad. [10]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note.
[1] Furuu Al Kafi, oleh Al Kulaini, hal : 115.
[2] Haqqul Yakiin, oleh Al Majlisi, hal : 522. Di sini perlu di isyaratkan bahwa sesungguhnya Ali bin Hasein dan Ahlu Bait semuanya berlepas diri dari semua ini yaitu kedustaan yang diada-adakan oleh kaum Rafidah atas diri mereka, semoga Allah memerangi kaum rafidhah, alangkah jeleknya kedustaan yang mereka buat. (Insya Allah penterjemah akan membuat satu edisi yang berisikan sikap Ahlul Bait terhadap para sahabat, yang akan diambil dari buku-buku pegangan mereka sendiri, agar pembaca mengetahui sebenarnya mereka telah menyelisihi ahlul Bait sendiri dalam bersikap terhadap para sahabat Rasul.)
[3] Tafsir Al Qummi, hal : 218.
[4] Ketahuilah pembaca budiman : Mereka sendiri telah menjadikan kuburan Kumaini sebagai tempat yang suci, dan mendirikan di atasnya bangunan seperti Ka'bah sebagai tandingan Ka'bah kita yang mulia.
[5] Miftahul Jinaan, hal : 114. Lihat doa dua berhala Quraisy, insya Allah di edisi ke 15.
[6] Tabdiidul Zhilaam wa tanbiihun Niyam, oleh Ibrahim Al Jabhaan, hal : 27.
[7] Abbas Al Qummi, (Alkuna wal Alqaab) 2/55.
[8] Hadits diriwayatkan oleh : Imam Ahmad : 4/147. 5/417, 422, Abu Daud, no : 418, dan Abnu Majah, no : 689, di dalam jawaid dikatakan : sanadnya hasan (baik).
[9] Ada juga suatu kelompok yang mengatakan yang aneh-aneh, mereka mengatakan : sesungguhnya Jibril telah berkhianat, dimana ia menyampaikan wahyu kepada Nabi Muhammad, sedangkan yang lebih utama dan lebih berhak terhadap risalah adalah Ali bin Abi Thalib, oleh karena inilah mereka mengatakan : telah berkhianat Amiin (malaikan jibril) dan ia telah menghalang risalah sampai ke Haidari (Ali).
Wahai saudaraku muslim, bagaimana mungkin mereka menuduh Jibril Alaihi salam telah berkhianat, sedangkan Allah telah menyifatinya dengan amanah (terpercaya), sebagaimana Allah telah berfirman : Telah dibawa oleh Ruhul Amiin (malaikat Jibril), dan firman-Nya : selalu taat kemudian terpercayaâ€. Apakah yang akan anda katakan wahai muslin terhadap keyakinan yang diimani oleh orang-orang rafidhah ini?
[10] Minhaajul Sunnah, oleh syeikhul Islam Ibnu Taimiyah : 1/24.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Istri Menuduh Suami Impoten, Menuntut Talak Karena Suami Mandul

/0 almanhaj.or.id - Istri Menuduh Suami Impoten, Menuntut Talak Karena Suami Mandul

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Istri Menuduh Suami Impoten, Menuntut Talak Karena Suami Mandul

Senin, 8 Maret 2004 11:59:26 WIB

ISTRI MENUDUH SUAMI IMPOTEN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : "Seorang istri menuduh suaminya impoten, setelah disuruh periksa, suami tersebut melarikan diri ?"

Jawaban
Disebutkan dalam pertanyaan bahwa seorang istri menuduh suaminya impoten dan ia masih tetap perawan, setelah istri mengadukan kepada pengadilan, maka hakim memutuskan agar keduanya diperiksa secara medis, tetapi tatkala istri sedang menjalani pemeriksaan, suaminya melarikan diri dan tidak kembali.

Setelah memperhatikan dengan baik masalah tersebut, maka boleh wanita tersebut diperiksa secara medis oleh bidan dan setelah itu suaminya dituntut untuk menyelesaikan tuduhan istrinya dan jika suaminya tidak hadir dalam persidangan, maka hakim melihat berapa lama suami tersebut menghilang dan berapa nafkah yang harus diberikan kepada istrinya.

[Fatawa wa Rasaail Syaikh Muhammad bin Ibrahim, juz 10 hal.164]

MENUNTUT TALAK KARENA SUAMI MANDUL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Seorang wanita telah lama menikah dan tidak dikaruniai anak. Dari hasil pemeriksaan medis ternyata yang mandul adalah suaminya dan tidak mungkin bisa mempunyai keturunan. Apakah boleh wanita tersebut menuntut talak?".

Jawaban
Apabila ternyata yang mandul adalah suami, maka istri dibolehkan mengajukan tuntutan talak dan jika suami menolak, maka hakim pengadilan bisa memaksa laki-laki tersebut untuk menjatuhkan talak, karena tujuan utama menikah bagi wanita adalah mendapatkan keturunan. Sehingga wanita mempunyai hak untuk minta talak atau memutuskan akad nikah bila mendapati suaminya mandul, dan inilah pendapat yang kuat menurut para ulama.

[Fatawa Mar'ah, hal.63]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, Edisi Indonesia Fatwa-Fatwa tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Utamakan Menikah

/0 almanhaj.or.id - Utamakan Menikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Utamakan Menikah

Senin, 8 Maret 2004 17:40:00 WIB

UTAMAKAN MENIKAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada suatu kebiasaan yang sudah meyebar, yaitu adanya gadis remaja atau orang tuanya menolak orang yang melamarnya, dengan alasan madih hendak menyelesaikan studinya di SMU atau di Perguruan Tinggi, atau sampai karena untuk mengajar dalam beberapa tahun. Apa hukumnya ? Apa nasihat Syaikh bagi orang-orang yang melakukannya, bahkan ada wanita yang sudah mencapai usia 30 tahun atau lebih belum menikah ?

Jawaban.
Nasehat saya kepada semua pemuda dan pemudi agar segera menikah jika ada kemudahan, karena Nabi Shallallau 'alaihi wa sallam telah bersabda.

"Artinya : Wahai sekalian pemuda, barangsiapa diantara kamu yang mempunyai kesanggupan, maka menikahlah, karena menikah itu lebih menundukkan pandangan mata dan lebih memelihara kesucian farji ; dan barangsiapa yang tidak mampu, maka hendaklah berpuasa, karena puasa dapat menjadi perisai baginya". [Muttafaq 'Alaih]

Sabda beliau juga.

"Artinya : Apabila seseorang yang kamu ridhai agama dan akhlaknya datang kepadamu untuk melamar, maka kawinkanlah ia ( dengan putrimu), jika tidak niscaya akan terjadi fitnah dan kerusakan besar di muka bumi ini". [Diriwayatkan oleh At-Turmudzi, dengan sanad Hasan]

Sabda beliau lagi.

"Artinya : Kawinkanlah wanita-wanita yang penuh kasih sayang lagi subur (banyak anak), karena sesungguhnya aku akan menyaingi ummat-umat lain dengan jumlah kalian pada hari kiamat kelak".

Menikah juga banyak mengandung maslahat yang sebagiannya telah disebutkan oleh Rasulullah Shallallahu 'alaihi wa sallam, seperti terpalingnya pandangan mata (dari pandangan yang tidak halal), menjaga kesucian kehormatan, memperbanyak jumlah ummat Islam serta selamat dari kerusakan besar dan akibat buruk yang membinasakan.

Semoga Allah memberi taufiqNya kepada segenap kaum Muslimin menuju kemaslahatan urusan agama dan dunia mereka, sesungguhnya Dia Maha Mendengar Lagi Maha Dekat

[Fatwa Syaikh Bin Baz di dalam Majalah Al-Da'wah, edisi 117]

[Disalin dari Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Tidak Mempunyai Mahram Pendamping Haji, Wanita Pergi Sendiri Haji Tanpa Mahram

/0 almanhaj.or.id - Wanita Tidak Mempunyai Mahram Pendamping Haji, Wanita Pergi Sendiri Haji Tanpa Mahram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Wanita Tidak Mempunyai Mahram Pendamping Haji, Wanita Pergi Sendiri Haji Tanpa Mahram

Selasa, 9 Maret 2004 07:12:44 WIB

WANITA TIDAK MEMPUNYAI MAHRAM PENDAMPING HAJI

Oleh
Al-Lajnah Ad-Daimah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta' ditanya : Seorang wanita shalihah setengah usia atau mendekati tua di Saba' ingin haji dan tidak mempunyai mahram. Tapi di daerahnya ada seorang lelaki yang shaleh yang ingin haji bersama beberapa wanita dari mahramnya. Apakah wanita tersebut sah hajinya jika pergi bersama seorang lelaki shaleh yang pergi bersama beberapa wanita mahramnya dan lelaki tersebut sebagai pembimbingnya ? Ataukah dia gugur dari kewajiban haji karena tidak ada mahram yang mendampingi padahal dia telah mampu dari sisi materi ? Mohon fatwa tentang hal tersebut, sebab kami berselisih dengan sebagian kawan kami dalam hal tersebut.

Jawaban.
Wanita yang tidak mempunyai mahram yang mendampingi dalam haji maka dia tidak wajib haji. Sebab mahram bagi seorang wanita merupakan bentuk kemampuan melakukan perjalanan dalam haji. Sedangkan kemampuan melakukan perjalanan merupakan syarat dalam haji. Allah berfirman.

"Artinya : Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah" [Ali-Imran : 97]

Seorang wanita tidak boleh pergi haji atau lainnya kecuali bersama suami atau mahramnya, sebagaimana Imam Bukhari meriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak halal bagi wanita bepergian dalam perjalanan sehari semalam melainkan bersama mahramnya" [Hadits Ruwayat Bukhari]

Imam Bukhari dan Imam Muslim juga meriwayatkan hadits dari Ibnu Abbas Radhiallahu 'anhu, ia mendengar Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak boleh pria berduaan dengan wanita, keucali bila wanita itu bersama mahramnya. Dan janganlah seorang wanita berpergian melainkan bersama mahramnya"

Maka seorang sahabat berdiri dan berkata : "Wahai Rasulullah, sesungguhnya istriku pergi haji dan aku berkewajiban dalam berperang demikian dan demikian" Maka Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pergi hajilah bersama istrimu" [Hadits Riwayat Bukhari dan Muslim]

Demikian ini adalah pendapat Hasan Al-Bashri, Al-Nakha'i, Ahmad, Ishaq, Ibnul Mundzir dan Ahli Ra'yi (madzhab Hanafi). Dan pendapat ini adalah pendapat yang shahih karena sesuai dengan keumuman hadits-hadits yang melarang wanita bepergian tanpa suami atau mahramnya. Tapi pendapat tersebut berbeda dengan pendapat Imam Malik, Imam Syafi'i dan Al-Auza'i. Di mana masing-masing menentukan syarat yang tidak dapat dijadikan hujjah.

Ibnul Mundzir berkata : "Mereka meninggalkan pendapat dengan lahirnya hadits dan masing-masing dari mereka menentukan syarat yang tidak dapat dijadikan hujjah".

Shalawat dan salam kepada Nabi kita Muhammad, keluarga dan sahabatnya.

WANITA PERGI HAJI SENDIRI TANPA MAHRAM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita berkata, "Ibu saya di Maroko dan saya bekerja di Saudi Arabia. Saya ingin mengirim surat agar ibu datang untuk melaksanakan haji, tapi dia tidak mempunyai mahram karena bapak telah meninggal dan saudara-saudara saya tidak mempunyai kemampuan melaksanakan kewajiban haji. Bolehkah pergi haji sendiri tanpa disertai mahram ?"

Jawaban.
Dia tidak boleh datang sendiri ke Saudi untuk haji. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Wanita tidak boleh bepergian, kecuali bersama mahramnya" [Hadits Riwayat Bukhari]

Demikian itu dikatakan Nabi Shallallahu 'alaihi wa sallam ketika menyampaikan khutbah kepada manusia. Maka seseorang berdiri dan berkata : "Wahai Rasulullah, sesungguhnya istriku pergi haji, dan aku berkewajiban dalam perang demikian dan demikian". Maka Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pergi hajilah bersama istrimu" [Hadits Riwayat Bukhari dan Muslim]

Wanita yang tidak bersama mahramnya, maka haji tidak wajib atas dia. Adakalanya kewajiban haji gugur darinya karena tiadanya kemampuan sampai ke Mekkah dan tiadanya kemampuan adalah alasan syar'i, dan adakalanya dia tidak wajib melaksanakannya. Artinya, jika dia meninggal, maka hajinya dapat digantikan oleh ahli warisnya.

Saya ingin mengatakan kepada penanya, bahwa wanita tidak berdosa jika tidak haji sebab tiadanya mahram. Dan demikian itu tidak mudharat kepadanya. Sebab dia diamaafkan karena tiadanya kemampuan dalam tinjauan syar'i. Dimana Allah berfirman.

"Artinya : Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah" [Ali-Imran : 97]

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 45 - 48, penerjemah H.Asmuni Solihan Zamakhsyari Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Ingin Haji Tetapi Dilarang Oleh Suaminya, Hukum Haji Bagi Wanita Yang Tidak Diizinkan Suminya

/0 almanhaj.or.id - Wanita Ingin Haji Tetapi Dilarang Oleh Suaminya, Hukum Haji Bagi Wanita Yang Tidak Diizinkan Suminya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Wanita Ingin Haji Tetapi Dilarang Oleh Suaminya, Hukum Haji Bagi Wanita Yang Tidak Diizinkan Suminya

Selasa, 9 Maret 2004 07:17:01 WIB

WANITA INGIN HAJI TETAPI DILARANG SUAMINYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya seorang wanita tua dan kaya. Saya telah menyampaikan niat saya untuk haji kepada suami saya lebih dari satu kali, namun suami saya tidak memperbolehkan saya pergi haji tanpa alasan yang jelas. Tetapi saya mempunyai kakak yang ingin haji. Apakah saya boleh haji bersama kakak saya meskipun saya tidak diizinkan suami, ataukah saya tidak haji dan tetap di negeri saya karena menta'ati suami ? Mohon penjelasan, semoga Allah memberikan balasan yang baik kepada Anda.

Jawaban.
Karena haji wajib dilaksanakan seketika jika telah memenuhi syarat-syaratnya. Dan karena wanita penanya tersebut telah memenuhih syarat karena mendapatkan kemampuan dan mahram, maka dia wajib segera haji dan suaminya haram melarangnya tanpa alasan. Artinya, bahwa wanita penanya tersebut boleh haji bersama kakaknya meskipun suaminya tidak menyetujuinya. Sebab haji sebagai kewajiban individu seperti shalat dan puasa, dan hak Allah lebih utama untuk didahulukan, sedang suami tidak mempunyai hak melarang istri dari melaksanakan kewajiban haji tanpa alasan.

HUKUM HAJI BAGI WANITA YANG TIDAK DIIZINKAN SUAMINYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah sah hukumnya haji wanita yang tidak dizinkan suaminya ? Apakah pemberian izin suami terhadap istrinya untuk haji itu boleh di cabut ? Dan apakah suami boleh melarang istri untuk melaksanakan haji .?

Jawaban
Suami tidak boleh melarang istrinya yang ingin melaksanakan haji wajib jika telah memenuhi syarat-syarat kewajiban haji dan mendapatkan kemudahan melaksanakan haji. Sebab haji sebagai kewajiban yang harus segera dilaksanakan dan tidak boleh ditunda jika telah mempunyai kemampuan. Tapi istri disunnahkan minta izin suami untuk hal tersebut. Jika suaminya tidak mengizinkan maka istrinya boleh haji tanpa seizin suami. Dan jika suaminya telah mengizinkannya maka suaminya tidak boleh mencabut izinnya. Adapaun haji sunnah maka suami boleh melarang istrinya dan istri tidak boleh melakukan haji sunnah tanpa izin suami. Wallahu a'lam.

MENGHAJIKAN WANITA YANG TIDAK MEMPUNYAI MAHRAM BERSAMA BEBERAPA ISTRINYA

Oleh
Al-Lajnah Ad-Daimah Lil ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil ifta ditanya : Saya haji bersama beberapa istri saya dan ada seorang wanita tua yang tidak mempunyai mahram yang aku bantu sehingga dia dapat melaksanakan haji bersama keluarga saya dan dia kembali ke negerinya bersama istri-istri saya. Apakah saya berdosa dalam melakukan hal tersebut .?

Jawaban.
Karena wanita tersebut telah lanjut usia dan penanya menyebutkan bahwa wanita itu bersama beberapa istri dia sehingga wanita tua itu di antara mereka, kemudian bergabungnya wanita tua tersebut karena tiadanya orang yang melindunginya dan ketidaktahuannya tentang manasik haji, maka si penanya adalah orang yang melakukan kebaikan dalam amalnya tersebut, dan tiada dosa bagi orang-orang yang melakukan kebaikan.

Shalawat dan salam semoga tercurahkan kepada pemimpin kita Nabi Muhammad, juga kepada keluarga dan sahabatnya.

MENGGUNAKAN TABLET PENCEGAH HAIDH DALAM HAJI

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum menggunakan tablet untuk mencegah haidh selama dalam haji .?

Jawaban.
Tidak mengapa melakukan hal tersebut karena terdapat manfaat dan maslahat sehingga seorang wanita dapat thawaf bersama manusia dan tidak kesulitan dalam menemaninya.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 45 - 50, penerjemah H.Asmuni Solihan Zamakhsyari Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hikmah Adanya Kemaksiatan Dan Kekufuran

/0 almanhaj.or.id - Hikmah Adanya Kemaksiatan Dan Kekufuran

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Hikmah Adanya Kemaksiatan Dan Kekufuran

Selasa, 9 Maret 2004 19:04:52 WIB

HIKMAH ADANYA KEMAKSIATAN DAN KEKUFURAN

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Tentang hikmah adanya berbagai kemaksiatan dan kekufuran ? "

Jawaban.
Terjadinya berbagai kemaksiatan dan kekufuran memiliki hikmah yang banyak, antara lain.

Pertama.
Menyempurnakan kalimat Allah Ta'ala, di mana Dia menjanjikan neraka untuk dipenuhinya. Allah berfirman.

"Artinya : Tetapi mereka senantiasa berselisih pendapat. Kecuali orang-orang yang diberi rahmat oleh Rabb-mu. Dan untuk itulah Allah menciptakan mereka. Kalimat Rabb-mu telah ditetapkan : Sesungguhnya Aku akan memenuhi neraka jahannam dengan jin dan manusia semuaya" [Hud : 118-119]

Kedua.
Menampakkan hikmah Allah Ta'ala dan kekuasan-Nya, di mana Dia membagi hamba-hamba-Nya menjadi dua golongan ; yang taat dan durhaka. Pembagian ini menjelaskan hikmah Allah Azza wa Jalla, keta'atan ada yang melakukannya dan merekalah ahlinya. Demikian pula kemaksiatan ada yang melakukannya dan merekalah ahlinya. Allah Ta'ala berfirman.

"Artinya : Allah lebih mengetahui di mana Dia meletakkan tugas kerasulan" [Al-An'am : 124]

Firman-Nya pula.

"Artinya : Dan orang-orang yang mendapat petunjuk, Allah menambah petunjuk kepada mereka dan memberikan kepada mereka balasan ketakwaannya" [Muhammad : 17]

Mereka inilah orang-orang yang ta'at. Dalam ayat lain Allah berfrman.

"Artinya : Dan adapun orang-orang yang dihati mereka ada penyakit, maka dengan surat itu bertambah kekafiran mereka di samping kekafiran yang telah ada dan mereka mati dalam keadaan kafir" [At-Taubah : 125]

Firman-Nya lagi.

"Artinya : Maka ketika mereka berpaling, Allah palingkan hati mereka" [Ash-Shaf : 272]

Mereka inilah ahli maksiat.

Dengan pembagian di atas tampaklah kekuasaan Allah, tidak ada seorangpun yang menguasainya kecuali Allah sebagaimana firman-Nya.

"Artinya : Bukanlah kewajibanmu menunjuki mereka, akan tetapi Allah menunjuki siapa saja yang Dia kehendaki" [Al-Baqarah : 272]

Firman-Nya lagi.

"Artinya : Sesungguhnya kamu tidak dapat menunjuki orang yang kamu cintai, tetapi Allah-lah yang memberi petunjuk kepada siapa yang Dia kehendaki. Dan Dia Maha Mengetahui siapa yang patut beroleh petunjuk" [Al-Qashas : 56]

Ketiga.
Menampakkan ni'mat Allah kepada orang yang ta'at karena keta'atannya ketika ia melihat kondisi ahli maksiat. Allah Ta'ala berfirman.

"Artinya : Sungguh Allah telah memberi karunia kepada orang-orang beriman ketika Dia membangkitkan seorang rasul kepada mereka dari kalangan mereka sendiri, rasul itu membacakan ayat-ayat-Nya kepada mereka, mensucikan mereka serta mengajarkan Al-Kitab dan hikmah kepada mereka. Dan sungguh mereka sebelum itu berada dalam kesesatan yang nyata" [Ali-Imran : 163]

Keempat.
Berlindungnya seorang hamba kepada Rabb-nya dengan do'a agar menjauhkan dirinya dari maksiat, da do'a merupakan ibadah kepada Allah Ta'ala.

Kelima.
Bahwasanya seorang hamba, apabila terjerumus kepada kemaksiatan dan memberi karunia kepadanya dengan taubat, niscaya bertambah dekat dirinya kepada Allah dan hatinya menjadi luluh. Boleh jadi sesudah taubat tadi ia memiliki kondisi yang lebih sempurna daripada sebelum melakukan kemaksiatan, misalnya dengan hilangnya sifat penipu dan ujub (sombong) serta munculnya kesadaran betapa butuhnya ia kepada Rabb-Nya.

Keenam.
Menegakkan jihad, memerintahkan yang ma'ruf dan mencegah yang munkar. Sebab kalau tidak ada kemaksiatan dan kekufuran, tidak mungkin ada jihad, tidak mungkin ada amar ma'ruf dan nahyi munkar dan masih banyak hukum-hukum serta kemaslahatan-kemaslahatan lainnya. Dan Allah senantiasa memiliki rencana dalam penciptannya.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Usia Ideal Menikah

/0 almanhaj.or.id - Usia Ideal Menikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Usia Ideal Menikah

Selasa, 9 Maret 2004 22:04:40 WIB

USIA IDEAL MENIKAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Berapa usia ideal untuk menikah bagi perempuan dan laki-laki, karena ada sebagian remaja putri yang menolak dinikahi oleh lelaki yang lebih tua darinya ? Dan demikian pula banyak laki-laki yang tidak mau menikahi perempuan yang lebih tua daripada mereka. Kami memohon jawabannya. Jazakumullahu khairan

Jawaban.
Saya berpesan kepada para remaja putri agar tidak menolak lelaki karena usianya yang lebih tua dari dia, seperti lebih tua 10,20 atau 30 tahun. Sebab hal itu bukan alasan. Rasulullah Shallallahu 'alaihi wa sallam sendiri menikahi Aisyah Radhiyallahu 'anha, ketika beliau berusia 53 tahun, sedangkan Aisyah baru berusia 9 tahun. Jadi usia lebih tua itu tidak berbahaya, maka tidak apa-apa perempuannya yang lebih tua dan tidak apa-apa pula kalau laki-lakinya yang lebih tua.

Rasulullah Shallallahu 'alaihi wa sallam pun menikahi Khadijah Radhiyallahu 'anha yang pada saat itu berumur 40 tahun, sedangkan Rasulullah masih berusia 25 tahun sebelum beliau menerima wahyu. Itu artinya Khadijah lebih tua 15 tahun dari Rasulullah Shallallahu 'alaihi wa sallam. Kemudian menikahi Aisyah Radhiyallahu 'anha sedang umurnya baru enam tahun atau tujuh tahun dan beliau menggaulinya ketika dia berumur sembilan tahun sedang beliau lima puluh tiga tahun.

Banyak sekali mereka yang berbicara di radio-radio atau di televisi menakut-nakuti orang karena kesenjangan usia antara suami dan istri. Ini adalah keliru besar ! Mereka tidak boleh berbicara demikian ! Kewajiban setiap perempuan adalah melihat dan memperhatikan laki-laki yang akan menikahinya, lalu jika dia seorang yang shalih dan cocok, maka hendaknya ia menerima lamarannya, sekalipun lebih tua darinya.

Demikian pula bagi laki-laki, hendaknya lebih memperhatikan perempuan yang shalihah yang komit dalam beragama, sekalipun lebih tua darinya selagi perempuan itu masih dalam batas usia remaja dan produktif. Walhasil, bahwa masalah usia itu tidak boleh dijadikan sebagai penghalang dan tidak boleh dijadikan sebagai cela, selagi laki-laki atau perempuan itu adalah sosok lelaki shalih dan sosok perempuan shalihah. Semoga Allah memperbaiki kondisi kita semua.

[Fatawa Mar'ah, hal.54 oleh Syaikh Bin Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Aqidah Orang Rafidhah Terhadap Para Imam Mereka ?

/0 almanhaj.or.id - Syi'ah : Apa Aqidah Orang Rafidhah Terhadap Para Imam Mereka ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Aqidah Orang Rafidhah Terhadap Para Imam Mereka ?

Kamis, 11 Maret 2004 07:11:04 WIB

APA AQIDAH ORANG RAFIDHAH TERHADAP PARA IMAM MEREKA ?-6/13-

Disusun oleh
Abdullah bin Muhammad As Salafi

Rafidhah mendakwakan kema'suman (terjaga dari dosa) bagi para imam, dan bahwasanya mereka mengetahui hal ghaib. Dinukil oleh Al Kulaini dalam Usulul Kafi : Telah berkata Imam Ja'far as Shodiq : Kami adalah perbendaharaan ilmu Allah, kami adalah penterjemah perintah Allah, kami adalah kaum yang maksum, telah diperintahkan untuk menta'ati kami, dan dilarang untuk menentang kami, kami adalah hujjah Allah yang kuat terhadap siapa yang berada di bawah langit dan di atas bumi. [1].

Al Kulaini meriwayatkan di Al Kafi : Bab Sesungguhnya para imam, jika mereka berkehendak untuk mengetahui, maka mereka pasti mengetahuinya. Dari Jafar ia berkata : Sesungguhnya Imam jika ia berkehendak mengetahui, maka ia pasti mengetahui, dan sesungguhnya para imam mengetahui kapan mereka akan mati, dan sesungguhnya mereka tidak akan mati kecuali dengan pilihan mereka sendiri.[2]

Khumaini yang celaka menyebutkan -dalam salah satu tulisannya bahwa para imam lebih afdhal (mulia) dari para nabi dan rasul, ia berkata - semoga Allah menghinakannya : Sesungguhnya imam-imam kita mempunyai suatu kedudukan yang tidak bisa dicapai oleh malaikat yang didekatkan, dan tidak pula oleh nabi yang diutus [3].

Syeikhul Islam Ibnu Taimiyah berkata : Orang Rafidhah mendakwakan sesungguhnya agama ini diserahkan kepada pendeta-pendeta dan rahib-rahib, maka yang halal itu adalah yang dihalalkan mereka, dan yang haram itu adalah yang diharamkan mereka, serta agama itu adalah apa yang mereka syariatkan. [4]

Jika pembaca ingin melihat kekufuran, kesyirikan dan ghuluw (sikap berlebih-lebihan mereka) -semoga Allah melindungi kita- maka bacalah syair-syair yang diungkapkan oleh syaikh mereka zaman sekarang ini yaitu Ibrahim Al Amili, terhadap Ali bin Abi Thalib -semoga Allah meridhai Ali- :

Abu hasan, engkaulah hakikat Tuhan (yang diibadati),
dan alamat kekuasaan-Nya yang tinggi.
Engkaulah yang menguasai ilmu ghaib,
maka mungkinkah tersembunyi bagimu akan sesuatu yang hasul.
Engkaulah yang mengendalikan poros alam,

Bagimu para ulamanya yang tinggi.
Bagimu amar (urusan) bila engkau menghendaki, kau menghidupkan besok,
bila engkau menghendaki kau cabut ubun-ubun.

Ali bin Sulaiman Al Mazidi mengutarakan syairnya dalam memuji Ali bin Abi Thalib :

Abu Hasan engkaulah suami orang yang suci,
Dan (engkaulah) sisi tuhan yang diibadati serta jiwa rasul.
Dan (engkaulah) pernama kesempuranaan dan matahari akal,
(engkau) Hamba dari tuhan, dan engkaulah yang Maha Raja.
Engkau dipanggil oleh nabi di hari kadir,

Dan telah menaskan atas dirimu sesuai dengan kejadian Ghadir
Bahwasanya engkau bagi kaum mukminin adalah amir (pemimpin),
dia telah mengkalungkan kepadamu buhul kekuasaannya.
Kepadamulah kembalinya seluruh perkara,
dan engkaulah yang maha mengetahui dengan kadungan dada.
Engkaulah yang akan membangkitkan apa yang ada dalam kubur

Bagimulah pengadilan hari kiamat berdasarkan kepada nas.
Engkaulah yang maha mendengar dan engkaulah yang maha melihat
Engkau atas setiap sesuatu maha mampu.
Kalaulah tidak karena engkau, pasti bintang tidak berjalan
Kalaulah tidak karena engkau, pasti planet tidak berputar.
Engkaulah, dengan setiap makhluk mengetahui,

Engkaulah yang berbicara dengan ahli kitab.
Kalaulah tidak karena engkau, tidak mungkin musa
akan diajak berbicara, Maha suci Dzat yang telah menciptakanmu
Engkau akan melihat rahasia namamu di jagat raya,

Kecintaan terhadap dirimu seperti matahari di atas kening.
Kebencian terhadap dirimu di wajah orang yang membenci,
Bagaikan peniup api, maka tidak akan beruntung yang membencimu.
Siapa itu yang telah ada, dan siapa itu yang ada,
Tidak para nabi dan tidak (pula) para rasul,
Tidak (pula) qalam lauh dan tidak (pula) alam semesta,
(kecuali) Seluruhnya adalah hamba-hamba bagimu.

Wahai Abu Hasan wahai yang mengatur wujud,
(wahai) goa orang yang terusir, dan tempat berlindung pendatang.
yang memberi minum pengagungmu pada hari berkumpul (hari kiamat).
orang yang mengingkari hari berbangkit, adalah orang yang mengingkarimu.

Wahai Abu Hasan wahai Ali yang gagah.
Kesetiaan padamu bagiku di dalam kuburku sebagai tanda penunjuk,
Namamu bagiku dalam keadaan sempit merupakan lambang
Dan kecintaan kepadamu adalah yang memasukkanku ke dalam surgamu
Dengan lantaran dirimu kemulian yang ada pada diriku.

Bila datang perintah Tuhan yang Maha Mulia
Menyeru penyeru, berangkat-berangkat (kematian-kematian).
Dan tidaklah mungkin engkau akan meninggalkan orang yang berlindung denganmu.

Apakah syi'ir seperti ini diucapkan oleh seorang muslim yang memeluk agama Islam?, Demi Allah, bahkan sesungguhnya orang-orang jahiliyah (Kafir) sekalipun belum pernah jatuh dalam kesyirikan dan kekufuran, terlalu muja-muji/ghuluw seperti yang diperbuat oleh orang rafidhah celaka ini. [5]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Usulul-Kafi, hal : 165. (mari kita simak apa firman Allah yang menerangkan tentang sifat nabi Muhammad, Allah berfirman dalam surat Al An'am ayat 50 : "Artinya : Katakanlah : Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengatakan yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku..(pent).
[2] Usulul-Kafi, di dalam kitabul Hujjah : (1/258). (mengetahui mati dan di mana akan mati itu adalah rahasia yang tidak diketahui kecuali hanya Allah semata, Allah berfirman dalam surat Lukman ayat 34, Artinya : Sesungguhnya Allah, hanya pada sisi-Nya sajalah pengetahuan tentang Hari Kiamat; dan Dia-lah Yang menurunkan hujan dan mengetahui apa yang ada dalam rahim. Dan tiada seorangpun yagn dapat mengetahui (denga pasti) apa yang akan diusahakannya besok. Dan tiada seorangpun yang dapat mengetahui di bumi mana dia akan mati. Sesungguhnya Allah Maha Mengetahi lagi Maha Mengenal.(pent)
[3] Hukumatul Islamiyah, Khumaini, (berarti para imam mereka lebih mulia dari Rasulullah sendiri, apakah perkataan seperti ini boleh keluar dari mulut seorang muslim yang memeluk agama Islam???? pent)
[4] Minhajus Sunnah, oleh Syeikhul Islam Ibnu Taimiyah (1/482).
[5] Penterjemah melihat sendiri bagaimana cara mereka membaca syair-syair di kuburan baqi (Madinah), dibacakan dan dinyanyi-nyanyikan oleh kepada regunya, yang lain menangis dan merapat seperti orang Yahudi meratap di depan dinding mesjid Aqsha.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Haji Bagi Orang Yang Tidak Shalat, Orang Meinggal Tidak Shalat Tidak Boleh Digantikan Hajinya

/0 almanhaj.or.id - Hukum Haji Bagi Orang Yang Tidak Shalat, Orang Meinggal Tidak Shalat Tidak Boleh Digantikan Hajinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Haji Bagi Orang Yang Tidak Shalat, Orang Meinggal Tidak Shalat Tidak Boleh Digantikan Hajinya

Kamis, 11 Maret 2004 07:17:22 WIB

HUKUM HAJI BAGI ORANG YANG TIDAK SHALAT

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum haji orang yang tidak shalat karena sengaja atau karena meremehkannya .?

Jawaban.
Barangsiapa yang haji dan dia meninggalkan shalat, jika dia meninggalkannya karena mengingkari wajibnya shalat maka dia kufur dengan ijma ulama. Karena itu hajinya tidak sah baginya. Adapaun orang yang meninggalkan shalat karena meremehkan maka dalam hal ini terdapat perbedaan pendapat diantara ulama. Sebagian ulama mengatakan, bahwa haji orang tersebut sah. Tapi sebagian ulama yang lain berpendapat bahwa haji orang tersebut tidak sah. Dan pedapat yang kedua ini adalah yang benar. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Perjanjian antara kita dan mereka adalah shalat. Maka siapa yang meninggalkan shalat sesungguhnya dia telah kafir" [Hadits Riwayat Ahmad, Tirmidzi, Nasa'i, Ibnu Hibban dan Hakim]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Batas antara seseorang dengan kekafiran dan kemusyrikan adalah meninggalkan shalat" [Hadits Riwayat Muslim dan lainnya]

Kedua dalil tersebut memberikan pengertian umum kepada orang yang tidak shalat karena mengingkari kewajiban shalat dan juga kepada orang yang meninggalkan shalat karena meremehkan. Wallahu a'lam.

ORANG YANG MENINGGAL DALAM KEADAAN TIDAK SHALAT TIDAK BOLEH DIGANTIKAN HAJINYA

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai kerabat yang meninggal pada bulan Ramadhan. Tapi sebelum meninggal dia meremehkan dalam menjalankan shalat dan dalam menunaikan zakat serta belum haji sama sekali. Apakah boleh menggantikan dia berhaji dan dalam membayar zakat ?

Jawaban
Jika seseorang terkadang shalat dan terkadang meninggalkannya maka tidak boleh digantikam hajinya dan dikeluarkan zakat hartanya, dan kerabatnya yang muslim tidak dapat mewarisi hartanya. Bahkan harta peninggalannya diserahkan ke Baitul Mal kaum muslimin. Sebab meninggalkan shalat adalah kufur terbesar. Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Perjanjian antara kita dan mereka adalah shalat. Maka siapa yang meninggalkan shalat sesungguhnya dia telah kafir" [Hadits Riwayat Ahmad dan Ashabus Sunnah dengan sanad shahih]

Dan Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Antara seseorang dan kekafiran dan kemusyrikan adalah meninggalkan shalat" [Hadits Riwayat Muslim]
Juga dalil-dalil lain dari Al-Qur'an dan Sunnah yang menunjukkan apa yang telah kami sebutkan.

Kami memohon kepada Allah semoga Allah memperbaiki kondisi kaum muslimin dan memberikan taufiq kepada mereka dalam menjaga shalat, istiqamah dam menegakkannya dan menghindari sebab-sebab meninggalkannya. Sesungguhnya Allah Mahapemurah lagi Mahamulia

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 50 - 54, penerjemah H.Asmuni Solihan Jamakhsyari Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Haji Bagi Orang Yang Shalat Kemudian Meninggalkannya

/0 almanhaj.or.id - Hukum Haji Bagi Orang Yang Shalat Kemudian Meninggalkannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Hukum Haji Bagi Orang Yang Shalat Kemudian Meninggalkannya

Kamis, 11 Maret 2004 07:22:23 WIB

HUKUM HAJI BAGI ORANG YANG SHALAT KEMUDIAN MENINGGALKANNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Syaikh yang terhormat. Karena kondisi yang terpaksa dan tanpa keinginan dari saya, maka mengharuskan saya pergi ke luar negeri pada pertengahan Ramadhan. Pada pertengahan pertama Ramadhan, saya berpuasa di negeri sendiri, ketika bepergian saya meninggalkan puasa dan shalat selama 15 hari, selama di negara asing tersebut. Saya mengatakan bahwa mereka adalah bangsa yang terbiasa melakukan hal-hal yang najis dan saya tidak boleh menggunakan kebutuhan mereka, dan saya juga tidak mengetahui arah kiblat. Saya juga tidak makan dan minum apa yang mereka makan dan mereka minum.

Pertanyaan saya, apakah saya sebab meninggalkan shalat dan puasa itu berpengaruh kepada haji yang telah saya laksanakan beberapa tahun silam ? Dan apakah di sana ada hukum atau kifarat agar dosa-dosa saya diampuni Allah ? Mohon penjelasan, semoga Allah melimpahkan keberkahan kepada Anda.

Jawaban
Meninggalkan shalat dan puasa pada masa tersebut tidak bepengaruh kepada kewajiban haji yang telah kamu laksanakan sebelum itu. Sebab yang membatalkan amal shaleh yang telah dilakukan seseorang adalah ketika dia murtad dan meninggal dalam keadaan murtad. Firman-Nya.

"Artinya : Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah orang-orang yang sia-sia amalnya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal didalamnya" [Al-Baqarah : 217]

Adapun perbutan-perbuatan maksiat, maka tidak membatalkan amal shaleh yang telah silam. Tetapi barangkali berkaitan dengan hal-hal lain jika perbuatan maksiat tersebut banyak. Yaitu ketika perbuatan-perbuatan buruk tersebut ditimbang dengan kebaikan-kebaikan sementara sisi keburukannya lebih berat maka akan mendapatkan azab Allah karena keburukannya tersebut.

Atas dasar ini, maka kewajiban Anda adalah segera bertaubat kepada Allah dari meninggalkan shalat dan memperbanyak amal shaleh dan kamu tidak wajib mengqadha shalat menurut pendapat yang kuat. Adapun sebab kamu meninggalkan puasa, maka kamu tidak berdosa karena kamu sedang musafir, sebab orang yang musafir tidak wajib berpuasa tapi wajib mengqadha-nya. Allah berfirman.

"Artinya : Barangsiapa di antara kamu ada yang sakit atau dalam perjalanan (lalu dia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain" [Al-Baqarah : 184]

Adapaun pernyataanmu dalam menjelaskan alasan meninggalkan shalat sebab kamu tidak mengetahui kiblat, maka pernyataanmu tersebut tidak benar. Apabila kamu tidak melakukan shalat karena sebab tersebut adalah tidak benar. Sebab kewajiban kamu adalah melakukan shalat sesuai kemampuan.

Sebagaimana Allah berfirman.
"Artinya : Allah tidak membebani seseorang, melainkan sesuai dengan kesanggupannya" [Al-Baqarah : 286]

Kemudian Allah berfirman.

"Artinya : Maka bertakwalah kamu kepada Allah menurut kesanggupan-mu" [At-Taghabun : 16]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika aku perintahkan kamu kepada sesuatu, maka lakukanlah sesuai kemampuan-mu" [Hadits Riwayat Bukhari dan Muslim]

Sebab jika seseorang berada di suatu tempat dan tidak mengerti kiblat serta tidak ada orang yang dapat dipercaya yang memberitahunya maka dia shalat setelah mencermati arah yang menurut perkiraan kuatnya adalah kiblat dan dia tidak wajib mengulangi shalat setelah itu.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 50 - 54, penerjemah H.Asmuni Solihan Jamakhsyari Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menikahnya Gadis Remaja Itu Lebih Penting Daripada Melanjutkan Studi

/0 almanhaj.or.id - Menikahnya Gadis Remaja Itu Lebih Penting Daripada Melanjutkan Studi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Menikahnya Gadis Remaja Itu Lebih Penting Daripada Melanjutkan Studi

Kamis, 11 Maret 2004 07:40:42 WIB

MENIKAHNYA GADIS REMAJA ITU LEBIH PENTING DARIPADA MELANJUTKAN STUDI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saudari berinisial MZ dari kota Thanjah di Maroko melayangkan suratnya yang menyatakan keinginan untuk mengetahui pandangan Islam di dalam problem yang sedang ia hadapi, seraya berkata : "Ketika masih kecil saya sangat bahagia sekali dan banyak teman-teman yang iri karena kebahagian itu sampai saya menjadi remaja yang layak menikah.

Kemudian ada sebagian lelaki yang ingin menikah datang ke rumah kami untuk melamar saya, namun kedua orang tua saya menolaknya dengan alasan saya harus menyelesaikan studi. Saya sudah sering berupaya meyakinkan kepada mereka bahwa saya mau menikah, dan (saya jelaskan) bahwa menikah tidak akan menggangu studi saya, namun mereka tetap bersikeras menolak untuk merestuinya.

Lalu, apakah boleh saya menikah tanpa persetujuan mereka berdua ? Jika tidak, apa yang harus saya lakukan ? Berilah saya jawabnya, semoga Allah berbelas kasih kepada Syaikh.

Jawaban
Tidak diragukan lagi bahwa penolakan kedua orang tua anda untuk menikahkan anda dengan orang yang pantas adalah merupakan perbuatan haram, (sebab) menikah itu lebih penting daripada sekolah dan juga tidak menapikan sekolah, karena dapat dipadukan. Maka dalam kondisi seperti ini boleh anda menghubungi Kantor Pengadilan Agama untuk menyampaikan apa yang telah terjadi, dan keputusan pada mereka (Kantor Pengadilan itu). (Kalau Kantor Pengadilan Agama menyetujui anda menikah, maka boleh anda menikah tanpa persetujuan kedua orang tua, -pent)

[Fatawa Syaikh Ibnu Utsaimin, Jilid 2, hal 754]

[Disalin dari Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juarisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berobat Kepada Dukun

/0 almanhaj.or.id - Hukum Berobat Kepada Dukun

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Berobat Kepada Dukun

Kamis, 11 Maret 2004 08:00:26 WIB

HUKUM BEROBAT KEPADA DUKUN

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta.

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya menikah dengan seorang gadis yang ditinggal mati ibunya serta tidak berpendidikan. Pernikahan ini dilaksanakan pada Idul Fitri tahun 1403H. Di permulaan bulan Dzulhijjah, ia menderita penyakit kejiwaan dengan cara menangis, menangis keras, dan terkadang (suaranya) meninggi hingga berupa teriakan dan ratapan. Lalu ayahnya menjemputnya ke rumahnya dan mendatangkan dukun untuk mengobatinya. Lalu dukun itu mengobatinya dengan asap-asap yang berbau busuk. Dukun itu memerintahkan untuk menahannya (memasungnya) selama bulan Muharram di kamar yang gelap dan mereka menamakan pengobatan ini 'al-hajabah'. Semua ini terjadi tanpa persetujuan saya. Lalu dia sembuh dan tinggal di rumah keluarganya selama dua bulan, Shafar dan Rabi'ul Awal. Lalu ia kembali ke rumah saya dia awal bulan Rabi'uts Tsani, lalu kumat lagi penyakitnya. Sekarang saya mengobatinya kepada dokter spesialis jiwa (psikolog) yang mengobatinya dengan Al-Qur'an dan do'a-do'a yang matsur ditambah pengobatan lainnya, namun keluarganya tidak puas dan ingin mengobatinya kepada salah seorang dukun. Keluarganya menghalangi saya membacakan Al-Qur'an atasnya apabila penyakitnya kumat. Karena sang dukun memberitahukan mereka bahwa sayalah penyebab bertambah parah penyakitnya, karena saya membacakan Mu'awwidzatain dan ayat Kursi kepadanya. Bagaimanakah sikap yang harus saya ambil, apabila ayahnya membawanya ke dukun yang lain ? Saya mengharap bantuan dengan memberikan jawaban secepat mungkin.

Jawaban
Anda telah melakukan yang terbaik dengan mengobatinya memakai ayat-ayat Al-Qur'an dan meruqyahnya dengan do'a-do'a Nabi yang ma'tsur. Akan tetapi haram hukumnya berduaan laki-laki bukan mahram yang meruqyah dengan istri anda. Haram atasnya (istri anda) membuka auratnya di hadapannya raqi yang bukan mahramnya atau meletakkan tangannya (raqi) atas istri anda. Andaikan langsung anda yang mengobatinya, atau salah seorang mahramnya, niscaya lebih terjaga. Kami berpendapat agar anda mengobatinya juga di rumah sakit dan seumpanya kepada dokter spesialis jiwa, sesungguhnya dia ahli dalam bidang pengobatan penyakit ini.

Adapun membawanya ke dukun-dukun dan pergi besamanya kepada mereka untuk pengobatan jelas dilarang berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Siapa yang mendatangi peramal/dukun, lalu bertanya kepadanya tentang sesuatu, niscaya shalatnya tidak diterima selama empat puluh hari". [1]

Dan karena sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Siapa yang mendatangi dukun, lalu membenarkan ucapannya, berarti ia telah kufur dengan apa yang diturunkan kepada Muhammad".[2]

Semoga Allah Subhanahu wa Ta'ala memberikan taufiq kepada semuanya untuk mengikuti kebenaran, berpegang dengannya dan meninggalkan menyalahi kebenaran.

Semoga rahmat dan kesejahteraan Allah tercurah atas Nabi kita Muhammad, keluarga dan sahabatnya.

[Majalah Al-Buhuts Al-Islamiyah No. 26, hal 118-119 & Fatawa Al-Lajnah Ad-Daimah]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Muslim, kitab As-Salam 2230
[2]. Hadits Riwayat At-Tirmidzi, kitab Ath-Thaharah 135, Ibnu Majah, kitab Ath-Thaharah 639, Ahmad dalam Al-Musnad 9252

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Tidak Percaya Bahwa Al-Qur'an Mengandung Penawar

/0 almanhaj.or.id - Hukum Orang Yang Tidak Percaya Bahwa Al-Qur'an Mengandung Penawar

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Orang Yang Tidak Percaya Bahwa Al-Qur'an Mengandung Penawar

Kamis, 11 Maret 2004 08:04:50 WIB

HUKUM ORANG YANG TIDAK PERCAYA BAHWA AL-QUR'AN MENGANDUNG PENAWAR

Oleh
Syaikh Abdullah bin Abdurahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurahman Al-Jibrin ditanya : Bagaimana hukum orang yang tidak percaya bahwa Al-Qur'an mengandung penawar bagi manusia dan menganggap yang demikian termasuk khurafat, dan sesungguhnya pengobatan itu harus merupakan perkara-perkara yang berkaitan materi, maksudnya lewat jalur dokter-dokter saja ?

Jawaban
Ini adalah keyakinan batil, bertabrakan dengan nash-nash Al-Qur'an dan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, seperti firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan Kami turunkan dari Al-Qur'an suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman". [Al-Isra : 82]

Dan firmanNya.

"Artinya : Katakanlah, Al-Qur'an itu adalah petunjuk dan penawar bagi orang-orang yang beriman". [Fushshilat : 44]

Dan seperti ruqyah seorang sahabat untuk orang yang digigit (binatang berbisa) dengan ummul Qur'an (Al-Fatihah), lalu ia bangkit terus berjalan dan tidak ada lagi padanya qalbah [1] dan banyak contoh selain demikian. Berdasarkan pengalaman, sesungguhnya ada beberapa penyakit yang sangat sukar bagi pakar kedokteran yang mengobati dengan beberapa cara berdasarkan berupa jarum, pil dan operasi. Kemudian ditangani oleh ahli ruqyah yang baik serta ikhlas, maka ia bisa sembuh dengan izin Allah Subhanahu wa Ta'ala.

Banyak para dokter yang mengingkari sentuhan jin dan merasukinya terhadap manusia, mengingkari tindakan sihir dan impikasinya terhadap yang kena sihir, pengingkaran terhadap penyakit 'ain, karena tidak jelas penyebab penyakit-penyakit ini, dokter tidak bisa mengungkapnya dengan sama'ah (alat pendengaran)nya, atau mikroskop, atau sinaran. Lalu ia memutuskan bahwa manusia itu sehat jasmani padahal ia menyaksikannya jatuh dan pingsan, ditambah lagi perasaan pasien dengan berbagai rasa sakit yang tidak nampak, menggelisahkannya, merobohkan pembaringannya, dan membuatnya tidak bisa tidur nyenyak serta badan tidak bisa istirahat.

Kemudian apabila ditangani dengan ruqyah syar'iyah, niscaya hilanglah rasa sakit dengan izin Allah Subhanahu wa Ta'ala. Tetapi para qurra (ahli ruqyah) berbeda-beda pengetahuannya tentang do'a-do'a, wirid-wirid, serta ayat-ayat yang dibaca dalam ruqyah. Seperti ini pula kemurnian i'tiqad raqi, keikhlasannya, kebersihan niatnya, dan jauhnya dari perkara-perkara syubhat. Demikian pula kondisi orang yang diruqyah harus memiliki tauhid, amal shalih, agama yang lurus, terhindar dari perbuatan maksiat dan yang diharamkan, sesungguhnya semua itu memberikan pengaruh dengan izin Allah Subhanahu wa Ta'ala.

[Fatawa Syaikh Abdullah Al-Jibrin yang beliau ditanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]
_________
Foote Note
[1]. Qalbah : rasa sakit yang mengakibatkan berbolak balik diatas kasur. Dikatakan : asalnya dari qulab, dibaca dengan dhammah qaf, yaitu penyakit yang menimpa unta, lalu bertahan di jantungnya hingga mati pad hari itu. Hingga di sini dari Al-Fath 10/221. Hadits tersebut diriwayatkan oleh Al-Bukhari, kitab Ath-Thibb 5749 dan Muslim kitab As-Salam 2201

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pokok-Pokok Manhaj Salaf

/0 almanhaj.or.id - Pokok-Pokok Manhaj Salaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Pokok-Pokok Manhaj Salaf

Senin, 5 Januari 2004 20:31:01 WIB

POKOK-POKOK MANHAJ SALAF

Oleh
Khalid bin Abdur Rahman al-'Ik
Bagian pertama dari enam tulisan [1/6]

PENDAHULUAN.
Sesuatu yang pasti dan tidak mengandung keraguan sedikitpun ialah bahwasanya manhaj salaf adalah manhaj yang bisa diterima oleh setiap generasi dari masa ke masa. Begitulah kenyataannya di sepanjang sejarah dan kehidupan. Hal itu disebabkan keistimewaan manhaj salaf yang senantiasa secara benar dan mengakar dalam menggali masalah, akuratnya penggunaan dalil (istidlal) berdasarkan petunjuk-petunjuk Qur'aniyah serta kemampuannya menggugah kesadaran, dengan mudah bisa dicapai hingga peringkat ilmu serta keyakinan tertinggi, disamping adanya jaminan keselamatan untuk tidak terjatuh pada kesia-sian, khayalan, atau pada ruwetnya tali temali salah kaprah serta benang-kusutnya ilmu kalam, filsafat dan analogi-analogi logika.

Sesungguhnya manhaj salaf adalah manhaj yang selaras dengan fitrah manusia, sebab ia merupakan manhaj Qur'ani nabawi, Manhaj yang bukan hasil kreasi manusia. Oleh karenanya manhaj ini senantiasa mampu menarik kembali individu-individu umat Islam yang telah lari meninggalkan petunjuk agamanya dalam waktu relatif singkat dan dengan usaha sederhana, apabila dalam hal ini tidak ada orang-orang yang sengaja menghambat dan melakukan perusakan supaya manhaj yang agung ini tidak sampai kepada anggota-anggota masyarakat dan kelompok-kelomok umat.

Untuk itulah kita dapati manhaj salaf selalu cocok dengan zaman dan senantiasa up to date bagi setiap generasi ; itulah "jalannya kaum salaf radhiayallahu 'alaihim". Inilah manhaj yang pernah di tempuh oleh Rasulullah shallallahu 'alaihi wa sallam dan para shahabatnya. Di atas manhaj inilah para imam mujtahid, para imam hafizh dan para imam ahli hadits terbentuk. Dengan manhaj inipula orang-orang (dahulu) diseru untuk kembali kepada dienullah, hingga dengan segera mereka menyambut dan menerimanya serta masuk kedalam dienul Islam secara berbondong-bondong.

Seperti halnya manhaj ini dahulu telah mampu menciptakan "umat agung" yang menjadi khaira ummatin ukhrijat lin-naas, sebaik-baik umat yang ditampilkan untuk manusia, maka iapun akan senantiasa mampu berbuat demikian dalam setiap masa. Buktinya .? itu bisa terwujud setiap saat, jika penghambat-penghambat yang sengaja diciptakan untuk mengacaukan kehidupan manusia hingga kehilangan fitrah lurusnya dihilangkan.

Tentu tidak diragukan lagi, bahwa ajakan untuk mengikuti jejak as-salafu ash-shalih harus menjadi ajakan (dakwah) yang terus menerus dilakukan. Dakwah ini secara pasti akan tetap selaras dengan kehidupan modern, sebab merupakan ajakan yang hendak mengikat seorang mukmin dengan sumber-sumber yang murni dan melepaskan diri dari berbagai belengu taklid yang membuat fanatik terhadap ra'yu (pendapat), kemudian mengembalikannya kepada Kitabullah serta sunnah Rasul-Nya shallallahu 'alaihi wa sallam.

"Artinya : Katakanlah : 'Taatlah kepada Allah dan taatlah kepada Rasul ; dan jika kamu berpaling, maka sesungguhnya kewajiban Rasul itu adalah apa yang dibebankan kepadanya, dan kewajiban kamu sekalian adalah semata-mata apa yang dibebankan kepadamu. dan jika kamu taat kepadanya, niscaya kamu mendapat petunjuk. Dan tidak lain kewajiban Rasul itu melainkan menyampaikan (amanat Allah) dengan terang". [An-Nuur : 54].

Jadi dakwah salafiyah selamanya bisa selaras bagi pelaku tiap-tiap zaman, karena dakwah salafiyah datang ketengah manusia dengan membawa sumber-sumber minuman rohani yang paling lezat dan murni. Dakwah salafiyah datang dengan membawa sesuatu yang bisa memenuhi kekosongan jiwa dan bisa menerangi relung-relung hati yang paling dalam. Maka dakwah salafiyah ini tidak akan membiarkan jiwa terkuasai oleh ambisi-ambisi hawa nafsu melainkan pasti dibersihkannya, dan tidak akan membiarkan hati tertimpa oleh lintasan kebimbangan sedikitpun kecuali pasti disucikannya, sebab dakwah salafiyah ini tegak berdasarkan i'tisham (berpegang teguh) pada kitab Allah dan sunnah Rasul-Nya shallallahu 'alaihi wa sallam, sesuai dengan apa yang dipahami oleh as-salafu-as-shalih.

Tiap pendapat orang, bisa diambil atau bisa ditolak kecuali apa yang telah dibawakan kepada kita oleh Rasulullah shallallahu 'alaihi wa sallam. Maka apa yang dibawa oleh beliau harus diambil dan tidak boleh ditolak, sebab itu ma'shum berasal dari Allah Ta'ala.

"Artinya : Dan tiadalah yang diucapkannya itu, menurutkan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang di wahyukan (kepadanya) ". [An-Najm : 3-4].

Dengan manhaj yang lurus ini, kaum mukminin akan terbebas dari tunggangan-tunggangan hawa nafsu yang telah bertumpuk-tumpuk menunggangi generasi demi generasi.

Manhaj salaf telah secara jelas memasang petunjuk bagi setiap dakwah yang betul-betul ikhlas bertujuan memperbaharui perkara umat yang telah menjadi amburadul, hingga dengannya bisa betul-betul mampu memperbaharui perkara agama ini dalam kehidupannya dan mampu mengencangkan ikatan iman umat berdasarkan dua sumber :"Kitab Allah dan sunnah Rasul-Nya" ditambah dengan kaidah yang sama sekali tidak bisa dikesampingkan, yaitu " Sesuai dengan apa yang dipahami oleh as-salafu ash-shalih".

Setiap dakwah yang dengan dalih apapun berusaha memperlonggar persoalan "ikatan temali yang kokoh" di atas, berarti ia hanyalah dakwah yang terwarnai oleh syubhat-syubhat kesesatan dan ternodai oleh penyimpangan.

Sesungguhnya tauhidul-ibadah yang murni betul-betul untuk Allah Ta'ala, tergantung pada rujukannya kepada Kitabullah dan sunnah Rasul-Nya shallallahu 'alaihi wa sallam. Allah Ta'ala befirman :

"Artinya : Dan taatlah kepada Allah dan taatlah kepada Rasul. Jika kamu berpaling, maka sesungguhnya kewajiban Rasul Kami hanyalah menyampaikan (amanat Allah) dengan terang". [At-Taghaabun : 12].

Dalam ayat lain Allah berfirman :

"Artinya : Maka demi Rabb-mu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu (Muhammad) hakim dalam perkara yang mereka perselisihkan". [An-Nisaa' : 65].

Pada ayat di atas Allah Ta'ala bersumpah dengan Diri-Nya yang Maha Suci bahwasanya tidaklah seseorang beriman sebelum ia menjadikan Rasulullah shallallahu 'alaihi wa sallam sebagai hakim dalam semua urusan.

Apa saja yang diputuskan oleh beliau Shallallahu 'alaihi wa sallam berarti merupakan kebenaran yang wajib untuk dipatuhi secara lahir maupun batin.

Oleh sebab itulah Allah memerintahkan untuk menyerah (taslim) pada putusan Rasul pada firman Allah berikutnya :

"Artinya : Kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu (Muhammad) berikan, dan mereka menerima dengan sepenuhnya". [An-Nisaa' : 65].

Dengan demikian, tidak boleh ada sikap enggan, sikap menolak atau sikap menantang terhadap segala yang disunnahkan atau diputuskan oleh Rasulullah shallallahu 'alaihi wa sallam. Allah Ta'ala memperingatkan dalam firman-Nya.

"Artinya : Dan barangsiapa yang menentang Allah dan Rasul-Nya, maka sesungguhnya Allah amat keras siksaan-Nya". [Al-Anfaal : 13].

Lalu, apa lagi yang lebih dikehendaki oleh orang-orang modern dewasa ini dibandingkan dengan kemerdekaan aqidah, kemerdekaan jiwa, kemerdekaan individu dan kemerdekaan jama'i (bersama-sama) yang ditumbuhkan oleh sikap mentauhidkan Allah, baik secara rububiyah maupun uluhiyah, kemerdekaan yang ditimbulkan oleh tauhidul-hidayah dan manunggalnya ketaatan serta kepatuhan hanya kepada perintah Pencipta Alam dan perintah Rasul-Nya shallallahu 'alaihi wa sallam ?.

Dengan tauhid yang shahih inilah, kaum mukminin akan terbebaskan (merdeka) dari sikap mengekor terhadap setiap orang yang mempunyai kekuatan, dari setiap belengu hawa nafsu dan dari setiap kesempitan taklid yang memenjarakan akal dan mempersempit cara berpikir.

Karena keistimewaan-keistimewaan langka inilah, maka manhaj salaf akan senantiasa selaras dengan tuntutan segala zaman dan akan bisa diterima oleh setiap generasi.

KAIDAH SERTA POKOK-POKOK MANHAJ SALAF.
Kaidah-kaidah berikut ini menggambarkan tentang prinsip-prinsip manhaj talaqi (sistem mempelajari, mengkaji dan memahami) aqidah islamiyah, dan tentang pokok-pokok bantahan terhadap aqidah selain Islam melalui dalil-dalil Al-Qur'an serta petunjuk-petunjuk nabawi.

Ketika firqah-firqah mulai bermunculan di tengah barisan kaum muslimin dengan segala pemikirannya yang berbeda-beda dan saling berlawanan, maka masing-masing pelakunya berupaya melakukan pengadaan dalil-dalil serta argumentasi-argumentasi, -yang sebenarnya hanya membebani kebanyakan mereka saja- untuk mempertahankan teori-teori filsafat hasil temuan mereka masing-masing yang mereka yakini kebenarannya. Diantara sejumlah dalil yang mereka kemukakan ialah : mengaku-ngaku sebagai pengikut as-salafu ash-shalih.

Oleh karena itu seyogyanyalah diadakan penjelasan mengenai kaidah-kaidah manhaj salaf, supaya dibedakan antara orang-orang yang sekedar mengaku-ngaku salafi dengan orang-orang yang sebenar-benarnya pengikut as-salafu ash-shalih.

[Disalin dari majalah As-Salafiyah, edisi I, tahun I, 1415H diterjemahkan oleh Ahmas Faiz Asifuddin dan dimuat di majalah As-Sunnah edisi 13/Th II/1416H - 1995M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Hati

/0 almanhaj.or.id - Macam-Macam Hati

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Macam-Macam Hati

Kamis, 11 Maret 2004 22:37:30 WIB

MACAM-MACAM HATI

Hati itu bisa hidup dan bisa mati. Sehubungan dengan itu, hati dapat dikelompokkan menjadi:

[1]. Hati yang sehat
[2]. Hati yang mati
[3]. Hati yang sakit

Hati yang sehat adalah hati yang selamat. Pada hari kiamat nanti, barangsiapa menghadap Allah Subhanahu wa Ta'ala tanpa membawanya tidak akan selamat. Allah Subhanahu wa Ta'ala berfirman:

"Artinya : Adalah hari yang mana harta dan anak-anak tidak bermanfaat, kecuali orang yang datang kepada Allah dengan hati yang selamat." [Asy-Syu'ara : 88-89]

Hati yang selamat didefinisikan sebagai hati yang terbebas dari setiap syahwat, keinginan yang bertentangan dengan perintah Allah Subhanahu wa Ta'ala dan dari setiap syubhat, ketidakjelasan yang menyeleweng dari kebenaran. Hati ini selamat dari beribadah kepada selain Allah Subhanahu wa Ta'ala dan berhukum kepada selain Rasulullah Shallallahu 'Alaihi wa Sallam . Ubudiyahnya murni kepada Allah Subhanahu wa Ta'ala . Iradahnya, mahabbahnya, inabahnya, ikhbatnya, khasyyahnya, roja'nya, dan amalnya, semuanya lillah, karenaNya. Jika ia mencintai, membenci, memberi, dan menahan diri, semuanya karena Allah Subhanahu wa Ta'ala . Ini saja tidak dirasa cukup. Sehingga ia benar-benar terbebas dari sikap tunduk dan berhukum kepada selain Rasulullah Shallallahu 'Alaihi wa Sallam. Hatinya telah terikat kepadanya dengan ikatan yang kuat untuk menjadikannya sebagai satu-satunya panutan, dalam perkataan dan perbuatan. Ia tidak akan berani bersikap lancang, mendahuluinya dalam hal aqidah, perkataan atau pun perbuatan. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Wahai orang-orang yang beriman, Janganlah kalian bersikap lancing (mendahului) Allah dan RasulNya, dan bertaqwalah kepada Allah Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui”. [Al-Hujurat : 1]

Hati yang mati adalah hati yang tidak mengenal siapa Rabbnya. Ia tidak beribadah kepadaNya dengan menjalankan perintahNya atau menghadirkan sesuatu yang dicintai dan diridlaiNya. Hati model ini selalu berjalan bersama hawa nafsu dan kenikmatan duniawi, walaupun itu dibenci dan dimurkai oleh Allah Subhanahu wa Ta'ala . Ia tidak peduli dengan keridlaan atau kemurkaan Allah Subhanahu wa Ta'ala . Baginya, yang penting adalah memenuhi keinginan hawa nafsu. Ia menghamba kepada selain Allah Subhanahu wa Ta'ala . Jika ia mencinta, membenci, memberi, dan menahan diri, semuanya karena hawa nafsu. Hawa nafsu telah menguasainya dan lebih ia cintai daripada keridlaan Allah Subhanahu wa Ta'ala. Hawa nafsu telah menjadi pemimpin dan pengendali baginya. Kebodohan adalah sopirnya, dan kelalaian adalah kendaraan baginya. Seluruh pikirannya dicurahkan untuk menggapai target-target duniawi. Ia diseru kepada Allah Subhanahu wa Ta'ala dan negeri akhirat, tetapi ia berada di tempat yang jauh sehingga ia tidak menyambutnya. Bahkan ia mengikuti setiap setan yang sesat. Hawa nafsu telah menjadikannya tuli dan buta selain kepada kebatilan.[1]. Bergaul dengan orang yang hatinya mati ini adalah penyakit, berteman dengannya adalah racun, dan bermajlis dengan mereka adalah bencana.

Hati yang sakit adalah hati yang hidup namun mengandung penyakit. Ia akan mengikuti unsur yang kuat. Kadang-kadang ia cenderung kepada 'kehidupan', dan kadang-kadang pula cenderung kepada 'penyakit'. Padanya ada kecintaan, keimanan, keikhlasan, dan tawakkal kepada Allah Subhanahu wa Ta'ala , yang merupakan sumber kehidupannya. Padanya pula ada kecintaan dan ketamakan terhadap syahwat, hasad [2], kibr [3], dan sifat ujub, yang merupakan sumber bencana dan kehancurannya. Ia ada diantara dua penyeru; penyeru kepada Allah Subhanahu wa Ta'ala, Rasul Shallallahu 'Alaihi wa Sallam dan hari akhir, dan penyeru kepada kehidupan duniawi. Seruan yang akan disambutnya adalah seruan yang paling dekat, paling akrab.

Demikianlah, hati yang pertama adalah hati yang hidup, khusyu', tawadlu', lembut dan selalu berjaga. Hati yang kedua adalah hati yang gersang dan mati, Hati yang ketiga adalah hati yang sakit, kadang-kadang dekat kepada keselamatan dan kadang-kadang dekat kepada kebinasaan.

[Diketik ulang dari: "Tazkiyah An-Nafs, Konsep Penyucian Jiwa Menurut Para Salaf", Ibnu Qayyim Al-Jauziyah, Ibnu Rajab al-Hambali, Imam Ghazali. Pentahqiq: Dr. Ahmad Farid. Penerjemah: Imtihan Asy-Syafi'i. Editor: Abu Fatiah Al Adnani . Penerbit: Pustaka Arafah, Solo. Cetakan Pertama: Februari 2001/Dzul Qa'dah 1421 H, hal.22-24]
_________
Foote Note
[1]. Disebutkan dalam sebuah hadits, "Cintamu kepada sesuatu akan membutakanmu dan menulikanmu," Diriwayatkan oleh Abu Dawud dalam Al- Adab XIV/38 secara marfu'dan oleh Imam Ahmad dalam Musnad V /194 secara marfu', juga VI/450 secara mauquf. Semuanya dari Abu Darda'. Abu Dawud tidak mengomentari hadits ini. Namun sebagian ulama menghasankannya, dan sebagian yang lain mendlaif-kannya.
[2]. Hasad atau dengki adalah sikap tidak suka melihat orang lain mendapat nikmat dan mengharapkan nikmat itu lenyap darinya.
[3]. Kibr atau sombong adalah menganggap remeh orang lain. Rasulullah bersabda, Kibr itu menolak kebenaran dan meremehkan orang lain." HR. Muslim II/89

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedudukan Hadits Tujuh Puluh Tiga Golongan Umat Islam

/0 almanhaj.or.id - Kedudukan Hadits Tujuh Puluh Tiga Golongan Umat Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Kedudukan Hadits Tujuh Puluh Tiga Golongan Umat Islam

Kamis, 11 Maret 2004 22:59:34 WIB

KEDUDUKAN HADITS “TUJUH PULUH TIGA GOLONGAN UMMAT ISLAM”

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

MUQADDIMAH
Akhir-akhir ini kita sering dengar ada beberapa khatib dan penulis yang membawakan hadits tentang tujuh puluh dua golongan ummat Islam masuk Neraka dan hanya satu golongan ummat Islam yang masuk Surga adalah hadits yang lemah, dan mereka berkata bahwa yang benar adalah hadits yang berbunyi bahwa tujuh puluh golongan masuk Surga dan satu golongan yang masuk Neraka, yaitu kaum zindiq. Mereka melemahkan atau mendha’ifkan ‘hadits perpecahan ummat Islam menjadi tujuh puluh golongan, semua masuk Neraka dan hanya satu yang masuk Surga’ disebabkan tiga hal:

1. Karena pada sanad-sanad hadits tersebut terdapat kelemahan.
2. Karena jumlah bilangan golongan yang celaka itu berbeda-beda, misalnya; satu hadits menyebutkan tujuh puluh dua golongan yang masuk Neraka, dalam hadits yang lainnya disebutkan tujuh puluh satu golongan dan dalam hadits yang lainnya lagi disebutkan tujuh puluh golongan saja, tanpa menentukan batas.
3. Karena makna/isi hadits tersebut tidak cocok dengan akal, mereka mengatakan bahwa semestinya mayoritas ummat Islam ini menempati Surga atau minimal menjadi separuh penghuni Surga.

Dalam tulisan ini, insya Allah, saya akan menjelaskan kedudukan sebenarnya dari hadits tersebut, serta penjelasannya dari para ulama Ahli Hadits, sehingga dengan demikian akan hilang ke-musykil-an yang ada, baik dari segi sanadnya maupun maknanya.

JUMLAH HADITS TENTANG TERPECAHNYA UMMAT ISLAM
Apabila kita kumpulkan hadits-hadits tentang terpecahnya ummat menjadi 73 (tujuh puluh tiga) golongan dan satu golongan yang masuk Surga, lebih kurang ada lima belas hadits yang diriwayatkan oleh lebih dari sepuluh Imam Ahli Hadits dari 14 (empat belas) orang Shahabat Rasulullah Shallallahu ‘alaihi wa sallam. Yaitu:

1. Abu Hurairah radhiyallahu ‘anhu.
2. Mu’awiyah bin Abi Sufyan radhiyallahu ‘anhu.
3. ‘Abdullah bin ‘Amr bin al-‘Ash radhiyallahu ‘anhuma.
4. ‘Auf bin Malik radhiyallahu ‘anhu.
5. Abu Umamah al-Bahili radhiyallahu ‘anhu.
6. ‘Abdullah bin Mas’ud radhiyallahu ‘anhu.
7. Jabir bin ‘Abdillah radhiyallahu ‘anhuma.
8. Sa’ad bin Abi Waqqash radhiyallahu ‘anhu.
9. Abu Darda’ radhiyallahu ‘anhu.
10 Watsilah bin Asqa’ radhiyallahu ‘anhu.
11. ‘Amr bin ‘Auf al-Muzani radhiyallahu ‘anhu.
12. Ali bin Abi Thalib radhiyallahu ‘anhu.
13. Abu Musa al-Asy’ari radhiyallahu ‘anhu.
14. Anas bin Malik radhiyallahu ‘anhu.

Sebagian dari hadits-hadits tersebut adalah sebagai berikut:

HADITS PERTAMA:
Hadits Abu Hurairah Radhiyallahu ‘anhu

عَنْ أَبِيْ هُرَيْرَةَ قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللّهُ عَلَيْهِ وَسَلَّمَ: اِفْتَرَقَ الْيَهُوْدُ عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً، وَتَفَرَّقَتِ النَّصَارَى عَلَى إِحْدَى أَوْ ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً وَتَفْتَرِقُ أُمَّتِيْ عَلَى ثَلاَثٍ وَسَبْعِيْنَ فِرْقَةً.

Dari Abu Hurairah Radhiyallahu ‘anhu, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda, ‘Kaum Yahudi telah terpecah menjadi tujuh puluh satu (71) golongan atau tujuh puluh dua (72) golongan, dan kaum Nasrani telah terpecah menjadi tujuh puluh satu (71) atau tujuh puluh dua (72) golongan, dan ummatku akan terpecah menjadi tujuh puluh tiga (73) golongan.

Keterangan:
Hadits ini diriwayatkan oleh:
1. Abu Dawud, Kitab as-Sunnah, I-Bab Syarhus Sunnah no. 4596, dan lafazh hadits di atas adalah lafazh Abu Dawud.
2. At-Tirmidzi, Kitabul Iman, 18-Bab Maa Jaa-a fiftiraaqi Haadzihil Ummah, no. 2778 dan ia berkata: “Hadits ini hasan shahih.” (Lihat kitab Tuhfatul Ahwadzi VII/397-398.)
3. Ibnu Majah, 36-Kitabul Fitan, 17-Bab Iftiraaqil Umam, no. 3991.
4. Imam Ahmad, dalam kitab Musnad II/332, tanpa me-nyebutkan kata “Nashara.”
5. Al-Hakim, dalam kitabnya al-Mustadrak, Kitabul Iman I/6, dan ia berkata: “Hadits ini banyak sanadnya, dan berbicara tentang masalah pokok agama.”
6. Ibnu Hibban, sebagaimana yang disebutkan dalam kitab Mawaariduzh Zhamaan, 31-Kitabul Fitan, 4-Bab Iftiraqil Ummah, hal. 454, no. 1834.
7. Abu Ya’la al-Maushiliy, dalam kitabnya al-Musnad: Musnad Abu Hurairah, no. 5884 (cet. Daarul Kutub Ilmiyyah, Beirut).
8. Ibnu Abi ‘Ashim, dalam kitabnya as-Sunnah, 19-Bab Fii ma Akhbara bihin Nabiyyu -Shallallaahu ‘alaihi wa sallam- anna Ummatahu Sataftariqu, I/33, no. 66.
9. Ibnu Baththah, dalam kitab Ibanatul Kubra: Bab Dzikri Iftiraaqil Umam fii Diiniha, wa ‘ala kam Taftariqul Ummah? I/374-375 no. 273 tahqiq Ridha Na’san Mu’thi.
10. Al-Ajurri, dalam kitab asy-Syari’ah: Bab Dzikri Iftiraqil Umam fii Diinihi, I/306 no. 22, tahqiq Dr. ‘Abdullah bin ‘Umar bin Sulaiman ad-Damiiji.

Perawi Hadits:
a. Muhammad bin ‘Amr bin ‘Alqamah bin Waqqash al-Allaitsiy.
• Imam Abu Hatim berkata: “Ia baik haditsnya, ditulis haditsnya dan dia adalah seorang Syaikh (guru).”
• Imam an-Nasa-i berkata: “Ia tidak apa-apa (yakni boleh dipakai), dan ia pernah berkata bahwa Muhammad bin ‘Amir adalah seorang perawi yang tsiqah.”
• Imam adz-Dzahabi berkata: “Ia adalah seorang Syaikh yang terkenal dan hasan haditsnya.”
• Al-Hafizh Ibnu Hajar al-‘Asqalani berkata: “Ia se-orang perawi yang benar, hanya padanya ada beberapa kesalahan.”
(Lihat al-Jarhu wat Ta’dilu VIII/30-31, Mizaanul I’tidal III/ 673 no. 8015, Tahdzibut Tahdzib IX/333-334, Taqribut Tahdzib II/119 no. 6208.)
b. Abu Salamah, yakni ‘Abdurrahman bin ‘Auf: Beliau adalah seorang perawi yang tsiqah, Abu Zur’ah ber-kata: “Ia seorang perawi yang tsiqah.”
(Lihat Tahdzibut Tahdzib XII/115, Taqribut Tahdzib II/409 no. 8177.)

Derajat Hadits
Hadits di atas derajatnya hasan, karena terdapat Muhammad bin ‘Amr, akan tetapi hadits ini menjadi shahih karena banyak syawahidnya.

Imam at-Tirmidzi berkata: “Hadits ini hasan shahih.”

Imam al-Hakim berkata: “Hadits ini shahih menurut syarat Muslim dan keduanya (yakni al-Bukhari dan Muslim) tidak meriwayatkannya.” Dan al-Hafizh adz-Dzahabi pun menyetujuinya. (Lihat al-Mustadrak Imam al-Hakim: Kitaabul ‘Ilmi I/128.)

Ibnu Hibban dan Imam asy-Syathibi telah menshahihkan hadits di atas dalam kitab al-I’tisham (II/189).

Imam Muhammad Nashiruddin al-Albany juga telah menshahihkan hadits di atas dalam kitab Silsilah Ahaadits ash-Shahiihah no. 203 dan kitab Shahih at-Tirmidzi no. 2128.

HADITS KEDUA:
Hadits Mu’awiyah bin Abi Sufyan :

عَنْ أَبِيْ عَامِرٍ الْهَوْزَنِيِّ عَبْدِ اللهِ بْنِ لُحَيِّ عَنْ مُعَاوِيَةَ بْنِ أَبِيْ سُفْيَانَ أَنَّهُ قَامَ فِيْنَا فَقَالَ: أَلاَ إِنَّ رَسُوْلَ اللهِ صَلَّى اللّهُ عَلَيْهِ وَسَلَّمَ قَامَ فِيْنَا فَقَالَ: أََلاَ إِنَّ مَنْ قَبْلَكُمْ مِنْ أَهْلِ الْكِتَابِ اِفْتَرَقُوْا عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ مِلَّةً وَإِنَّ هَذِهِ الْمِلَّةَ سَتَفْتَرِقُ عَلَى ثَلاَثٍ وَسَبْعِيْنَ. ثِنْتَانِ وَسَبْعُوْنَ فِي النَّارِ وَوَاحِدَةٌ فِي الْجَنَّةِ وَهِيَ الْجَمَاعَةُ .

Dari Abu ‘Amir al-Hauzaniy ‘Abdillah bin Luhai, dari Mu’awiyah bin Abi Sufyan, bahwasanya ia (Mu’awiyah) pernah berdiri di hadapan kami, lalu ia berkata: “Ketahuilah, sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam pernah berdiri di hadapan kami, kemudian beliau bersabda, “Ketahuilah sesungguhnya orang-orang sebelum kamu dari Ahli Kitab (Yahudi dan Nasrani) terpecah menjadi 72 (tujuh puluh dua) golongan dan sesungguhnya ummat ini akan berpecah belah menjadi 73 (tujuh puluh tiga) golongan, (adapun) yang tujuh puluh dua akan masuk Neraka dan yang satu golongan akan masuk Surga, yaitu “al-Jama’ah.”

Keterangan:
Hadits ini diriwayatkan oleh:
1. Abu Dawud, Kitabus Sunnah Bab Syarhus Sunnah no. 4597, dan lafazh hadits di atas adalah dari lafazh-nya.
2. Ad-Darimi, dalam kitab Sunan-nya (II/241) Bab fii Iftiraqi Hadzihil Ummah.
3. Imam Ahmad, dalam Musnad-nya (IV/102).
4. Al-Hakim, dalam kitab al-Mustadrak (I/128).
5. Al-Ajurri, dalam kitab asy-Syari’ah (I/314-315 no. 29).
6. Ibnu Abi ‘Ashim, dalam Kitabus Sunnah, (I/7) no. 1-2.
7. Ibnu Baththah, dalam kitab al-Ibaanah ‘an Syari’atil Firqah an-Najiyah (I/371) no. 268, tahqiq Ridha Na’san Mu’thi, cet.II Darur Rayah 1415 H.
8. Al-Lalikaa-iy, dalam kitab Syarah Ushul I’tiqad Ahlus Sunah wal Jama’ah (I/113-114) no. 150, tahqiq Dr. Ahmad bin Sa’id bin Hamdan al-Ghaamidi, cet. Daar Thay-yibah th. 1418 H.
9. Al-Ashbahani, dalam kitab al-Hujjah fii Bayanil Mahajjah pasal Fii Dzikril Ahwa’ al-Madzmumah al-Qismul Awwal I/107 no. 16.

Semua Ahli Hadits di atas telah meriwayatkan dari jalan:
Shafwan bin ‘Amr, ia berkata: “Telah menceritakan kepadaku Azhar bin ‘Abdillah al-Hauzani dari Abu ‘Amr ‘Abdullah bin Luhai dari Mu’awiyah.”

Perawi Hadits
a. Shafwan bin ‘Amr bin Haram as-Saksaki, ia telah di-katakan tsiqah oleh Imam al-‘Ijliy, Abu Hatim, an-Nasa-i, Ibnu Sa’ad, Ibnul Mubarak dan lain-lain.
b. Azhar bin ‘Abdillah al-Harazi, ia telah dikatakan tsiqah oleh al-‘Ijliy dan Ibnu Hibban. Al-Hafizh adz-Dzahabi berkata: “Ia adalah seorang Tabi’in dan haditsnya hasan.” Al-Hafizh Ibnu Hajar berkata: “Ia shaduq (orang yang benar) dan ia dibicarakan tentang Nashb.” (Lihat Mizaanul I’tidal I/173, Taqribut Tahdzib I/75 no. 308, ats-Tsiqat hal. 59 karya Imam al-‘Ijly dan kitab ats-Tsiqat IV/38 karya Ibnu Hibban.)
c. Abu Amir al-Hauzani ialah Abu ‘Amir ‘Abdullah bin Luhai.
• Imam Abu Zur’ah dan ad-Daruquthni berkata: “Ia tidak apa-apa (yakni boleh dipakai).”
• Imam al-‘Ijliy dan Ibnu Hibban berkata: “Dia orang yang tsiqah.”
• Al-Hafizh adz-Dzahabi dan Ibnu Hajar al-‘Asqalani berkata: “Ia adalah seorang perawi yang tsiqah.” (Lihat al-Jarhu wat Ta’dilu V/145, Tahdzibut Tahdzib V/327, Taqribut Tahdzib I/444 dan kitab al-Kasyif II/109.)

Derajat Hadits
Derajat hadits di atas adalah hasan, karena ada seorang perawi yang bernama Azhar bin ‘Abdillah, akan tetapi hadits ini naik menjadi shahih dengan syawahidnya.

Al-Hakim berkata: “Sanad-sanad hadits (yang banyak) ini, harus dijadikan hujjah untuk menshahihkan hadits ini. dan al-Hafizh adz-Dzahabi pun menyetujuinya.” (Lihat al-Mustadrak I/128.)

Syaikhul Islam Ibnu Taimiyyah berkata: “Hadits ini shahih masyhur.”
(Lihat kitab Silsilatul Ahaadits ash-Shahiihah I/405 karya Imam Muhammad Nashiruddin al-Albany, cet. Maktabah al-Ma’arif.)

HADITS KETIGA:
Hadits ‘Auf bin Malik Radhiyallahu 'anhu.

عَنْ عَوْفِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اِفْتَرَقَتِ الْيَهُوْدُ عَلَى إِحْدَى وَسَبْعِيْنَ فِرْقَةً فَوَاحِدَةٌ فِي الْجَنَّةِ وَسَبْعُوْنَ فِي النَّارِ وَافْتَرَقَتِ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً فَإِحْدَى وَسَبْعُوْنَ فِي النَّارِ وَوَاحِدَةٌ فِي الْجَنَّةِ وَالَّذِيْ نَفْسُ مُحَمَّدٍ بِيَدِهِ لَتَفْتَرِقَنَّ أُمَّتِيْ عَلَى ثَلاَثٍ وَسَبْعِيْنَ فِرْقَةً وَاحِدَةٌ فِيْ الْجَنَّةِ وَثِنْتَانِ وَسَبْعُوْنَ فِيْ النَّارِ، قِيْلَ: يَا رَسُوْلَ اللهِ مَنْ هُمْ؟ قَالَ: الْجَمَاعَةُ.

Dari ‘Auf bin Malik, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Yahudi terpecah menjadi 71 (tujuh puluh satu) golongan, satu (golongan) masuk Surga dan yang 70 (tujuh puluh) di Neraka. Dan Nasrani terpecah menjadi 72 (tujuh puluh dua) golongan, yang 71 (tujuh puluh satu) golongan di Neraka dan yang satu di Surga. Dan demi Yang jiwa Muhammad berada di Tangan-Nya, ummatku benar-benar akan terpecah menjadi 73 (tujuh puluh tiga) golongan, yang satu di Surga, dan yang 72 (tujuh puluh dua) golongan di Neraka,’ Ditanyakan kepada beliau, ‘Siapakah mereka (satu golongan yang masuk Surga itu) wahai Rasulullah?’ Beliau menjawab, ‘Al-Jama’ah.’

Keterangan
Hadits ini telah diriwayatkan oleh:
1. Ibnu Majah, dalam kitab Sunan-nya Kitabul Fitan bab Iftiraaqil Umam no. 3992.
2. Ibnu Abi ‘Ashim, dalam kitab as-Sunnah I/32 no. 63.
3. Al-Lalikaa-i, dalam kitab Syarah Ushul I’tiqaad Ahlis Sunah wal Jama’ah I/113 no. 149.

Semuanya telah meriwayatkan dari jalan ‘Amr, telah menceritakan kepada kami ‘Abbad bin Yusuf, telah menceritakan kepadaku Shafwan bin ‘Amr dari Rasyid bin Sa’ad dari ‘Auf bin Malik.

Perawi Hadits:
a. ‘Amr bin ‘Utsman bin Sa’ad bin Katsir bin Dinar al-Himshi.
An-Nasa-i dan Ibnu Hibban berkata: “Ia merupakan seorang perawi yang tsiqah.”
b. ‘Abbad bin Yusuf al-Kindi al-Himsi.
Ia dinyatakan tsiqah oleh Ibnu Hibban. Ibnu ‘Adiy berkata: “Ia meriwayatkan dari Shafwan dan lainnya hadits-hadits yang ia menyendiri dalam meriwayatkannya.”
Ibnu Hajar berkata: “Ia maqbul (yakni bisa diterima haditsnya bila ada mutabi’nya).”
(Lihat Mizaanul I’tidal II/380, Tahdzibut Tahdzib V/96-97, Taqribut Tahdzib I/470 no. 3165.)
c. Shafwan bin ‘Amr: “Tsiqah.” (Taqribut Tahdzib I/439 no. 2949.)
d. Raasyid bin Sa’ad: “Tsiqah.” (Tahdzibut Tahdzib III/195, Taqribut Tahdzib I/289 no. 1859.)

Derajat Hadits
Derajat hadits ini hasan, karena ada ‘Abbad bin Yusuf, tetapi hadits ini menjadi shahih dengan beberapa syawahidnya.

Syaikh Muhammad Nashiruddin al-Albani mengatakan hadits ini shahih dalam Shahih Ibnu Majah II/364 no. 3226 cetakan Maktabut Tarbiyatul ‘Arabiy li Duwalil Khalij cet. III thn. 1408 H, dan Silisilah al-Ahaadits ash-Shahihah no. 1492.

HADITS KEEMPAT:
Hadits tentang terpecahnya ummat menjadi 73 golongan diriwayatkan juga oleh Anas bin Malik dengan mempunyai 8 (delapan) jalan (sanad) di antaranya dari jalan Qatadah diriwayatkan oleh Ibnu Majah no. 3993:

Lafazh-nya adalah sebagai berikut:

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ بَنِيْ إِسْرَائِيْلَ اِفْتَرَقَتْ عَلَى إِحْدَى وَسَبْعِيْنَ فِرْقَةً وَإِنَّ أُمَّتِيْ سَتَفْتَرِقُ عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةً؛ وَهِيَ الْجَمَاعَةُ

Dari Anas bin Malik, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Sesungguhnya Bani Israil terpecah menjadi 71 (tujuh puluh satu) golongan, dan sesungguhnya ummatku akan terpecah menjadi 72 (tujuh puluh dua) golongan, yang semuanya berada di Neraka, kecuali satu golongan, yakni “al-Jama’ah.”

Imam al-Bushiriy berkata, “Sanadnya shahih dan para perawinya tsiqah.[1]

Hadits ini dishahih-kan oleh Imam al-Albany dalam shahih Ibnu Majah no. 3227.
(Lihat tujuh sanad lainnya yang terdapat dalam Silsilatul Ahaadits ash-Shahiihah I/360-361)

HADITS KELIMA:
Imam at-Tirmidzi meriwayatkan dalam Kitabul Iman, bab Maa Jaa-a Fiftiraaqi Haadzihil Ummah no. 2641 dari Shahabat ‘Abdullah bin ‘Amr bin al-‘Ash dan Imam al-Laalika-i juga meriwayatkan dalam kitabnya Syarah Ushuli I’tiqad Ahlis Sunnah wal Jama’ah (I/111-112 no. 147) dari Shahabat dan dari jalan yang sama, dengan ada tambahan pertanyaan, yaitu: “Siapakah golongan yang selamat itu?” Beliau Shallallahu ‘alaihi wa sallam menjawab:

مَاأَنَا عَلَيْهِ وَ أَصْحَابِيْ

“Ialah golongan yang mengikuti jejakku dan jejak para Shahabatku.”

Lafazh-nya secara lengkap adalah sebagai berikut:

عَنْ عَبْدِ اللهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُوْلُ اللهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَيَأْتِيَنَّ عَلَى أُمَّتِيْ مَا أَتَى عَلَى بَنِيْ إِسْرَائِيْلَ حَذْوَ النَّعْلِ بِالنَّعْلِ حَتَّى إِنْ كَانَ مِنْهُمْ مَنْ أَتَى أُمَّهُ عَلاَنِيَةً لَكَانَ فِيْ أُمَّتِيْ مَنْ يَصْنَعُ ذَلِكَ وَإِنَّ بَنِيْ إِسْرَائِيْلَ تَفَرَّقَتْ عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ مِلَّةً وَتَفْتَرِقُ أُمَّتِيْ عَلَى ثَلاَثٍ وَسَبْعِيْنَ مِلَّةً كُلُّهُمْ فِي النَّارِ إِلاَّ مِلَّةً وَاحِدَةً، قَالُوْا: وَمَنْ هِيَ يَا رَسُوْلَ اللهِ؟ قَالَ: مَا أَنَا عَلَيْهِ وَأَصْحَابِيْ.

Dari ‘Abdullah bin ‘Amr, ia berkata: “Rasulullah Shallallahu ‘alaihi wa sallam bersabda, ‘Sungguh akan terjadi pada ummatku, apa yang telah terjadi pada ummat bani Israil sedikit demi sedikit, sehingga jika ada di antara mereka (Bani Israil) yang menyetubuhi ibunya secara terang-terangan, maka niscaya akan ada pada ummatku yang mengerjakan itu. Dan sesungguhnya bani Israil berpecah menjadi tujuh puluh dua millah, semuanya di Neraka kecuali satu millah saja dan ummatku akan terpecah menjadi tujuh puluh tiga millah, yang semuanya di Neraka kecuali satu millah.’ (para Shahabat) bertanya, ‘Siapa mereka wahai Rasulullah?’ Beliau Shallallahu ‘alaihi wa sallam menjawab, ‘Apa yang aku dan para Shahabatku berada di atasnya.’”
(Diriwayatkan oleh at-Tirmidzi no. 2641, dan ia berkata: “Ini merupakan hadits penjelas yang gharib, kami tidak mengetahuinya seperti ini, kecuali dari jalan ini.”)

Perawi Hadits
Dalam sanad hadits ini ada seorang perawi yang lemah, yaitu ‘Abdur Rahman bin Ziyad bin An’um al-Ifriqiy. Ia dilemahkan oleh Yahya bin Ma’in, Imam Ahmad, an-Nasa-i dan selain mereka. Ibnu Hajar al-Asqalani berkata: “Ia lemah hafalannya.”
(Tahdzibut Tahdzib VI/157-160, Taqribut Tahdzib I/569 no. 3876.)

Derajat Hadits
Imam at-Tirmidzi mengatakan bahwa hadits ini hasan, karena banyak syawahid-nya. Bukan beliau menguatkan perawi di atas, karena dalam bab Adzan beliau melemahkan perawi ini.
(Lihat Silsilatul Ahaadits ash-Shahiihah no. 1348 dan kitab Shahih Tirmidzi no. 2129.)

KESIMPULAN
Kedudukan hadits-hadits di atas setelah diadakan penelitian oleh para Ahli Hadits, maka mereka berkesimpulan bahwa hadits-hadits tentang terpecahnya ummat ini menjadi 73 (tujuh puluh tiga) golongan, 72 (tujuh puluh dua) golongan masuk Neraka dan satu golongan masuk Surga adalah hadits yang shahih, yang memang sah datangnya dari Rasulullah Shallallahu ‘alaihi wa sallam. Dan tidak boleh seorang pun meragukan tentang keshahihan hadits-hadits tersebut, kecuali kalau ia dapat membuktikan berdasarkan ilmu hadits tentang kelemahannya.

Hadits-hadits tentang terpecahnya ummat Islam menjadi tujuh puluh tiga golongan adalah hadits yang shahih sanad dan matannya. Dan yang menyatakan hadits ini shahih adalah pakar-pakar hadits yang memang sudah ahli di bidangnya. Kemudian menurut kenyataan yang ada bahwa ummat Islam ini berpecah belah, berfirqah-firqah (bergolongan-golongan), dan setiap golongan bang-ga dengan golongannya.

Allah Subhanahu wa Ta’ala melarang ummat Islam berpecah belah seperti kaum musyrikin:

“Artinya : Janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama me-reka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” [Ar-Rum: 31-32]

Nabi Shallallahu ‘alaihi wa sallam memberikan jalan keluar, jalan selamat dunia dan akhirat. Yaitu berpegang kepada Sunnah Rasulullah Shalallahu ‘alaihi wa sallam dan para Shahabatnya.

ALASAN MEREKA YANG MELEMAHKAN HADITS INI SERTA BANTAHANNYA
Ada sebagian orang melemahkan hadits-hadits tersebut karena melihat jumlah yang berbeda-beda dalam penyebutan jumlah bilangan firqah (kelompok) yang binasa tersebut, yakni di satu hadits disebutkan sebanyak 70 (tujuh puluh) firqah, di hadits yang lainnya disebutkan sebanyak 71 (tujuh puluh satu) firqah, di hadits yang lainnya lagi disebutkan sebanyak 72 (tujuh puluh dua) firqah, dan hanya satu firqah yang masuk Surga.

Oleh karena itu saya akan terangkan tahqiqnya, berapa jumlah firqah yang binasa itu?

Pertama, di dalam hadits ‘Auf bin Malik dari jalan Nu’aim bin Hammad yang diriwayatkan oleh al-Bazzar dalam kitab Musnad-nya (I/98) no. 172, dan Hakim (IV/ 430) disebut tujuh puluh (70) firqah lebih, dengan tidak menentukan jumlahnya yang pasti.

Akan tetapi, sanad hadits ini dha’if (lemah), karena di dalam sanadnya ada seorang perawi yang bernama Nu’aim bin Hammad al-Khuzaa’i.

Ibnu Hajar berkata, “Ia banyak salahnya.”

An-Nasa-i berkata, “Ia orang yang lemah.”

(Lihat Mizaanul I’tidal IV/267-270, Taqribut Tahdzib II/250 no. 7192 dan Silsilatul Ahaadits adh-Dha’ifah wal Maudhuu’ah I/148, 402 oleh Syaikh Muhammad Nashiruddin al-Albani.)

Kedua, di hadits Sa’ad bin Abi Waqqash dari jalan Musa bin ‘Ubaidah ar-Rabazi yang diriwayatkan oleh al-Ajurri dalam kitab asy-Sya’riah, al-Bazzar dalam kitab Musnad-nya sebagaimana yang telah disebutkan oleh al-Hafizh al-Haitsami dalam kitab Kasyful Atsaar ‘an Zawaa-idil Bazzar no. 284. Dan Ibnu Baththah dalam kitab Ibanatil Kubra nomor 263, 267. Disebutkan dengan bilangan tujuh puluh satu (71) firqah, sebagaimana Bani Israil.

Akan tetapi sanad hadits ini juga dha’if, karena di dalamnya ada seorang perawi yang bernama Musa bin ‘Ubaidah, ia adalah seorang perawi yang dha’if.
(Lihat Taqribut Tahdzib II/226 no. 7015.)

Ketiga, di hadits ‘Amr bin ‘Auf dari jalan Katsir bin ‘Abdillah, dan dari Anas dari jalan Walid bin Muslim yang diriwayatkan oleh Hakim (I/129) dan Imam Ahmad di dalam Musnad-nya, disebutkan bilangan tujuh puluh dua (72) firqah.

Akan tetapi sanad hadits ini pun dha’ifun jiddan (sangat lemah), karena di dalam sanadnya ada dua orang perawi di atas.
(Taqribut Tahdzib II/39 no. 5643, Mizaanul I’tidal IV/347-348 dan Taqribut Tahdzib II/289 no. 7483.)

Keempat, dalam hadits Abu Hurairah, Mu’awiyah, ’Auf bin Malik, ‘Abdullah bin ‘Amr bin ‘Ash, Ali bin Abi Thalib dan sebagian dari jalan Anas bin Malik yang diriwayatkan oleh para imam Ahli Hadits disebut sebanyak tujuh puluh tiga (73) firqah, yaitu yang tujuh puluh dua (72) firqah masuk Neraka dan satu (1) firqah masuk Surga.

Dan derajat hadits-hadits ini adalah shahih, sebagaimana telah dijelaskan di atas.

TARJIH
Setelah kita melewati pembahasan di atas, maka dapatlah kita simpulkan bahwa yang lebih kuat adalah yang menyebutkan dengan 73 (tujuh puluh tiga) golongan.

Kesimpulan tersebut disebabkan karena hadits-hadits yang menerangkan tentang terpecahnya ummat menjadi 73 (tujuh puluh tiga) golongan adalah lebih banyak sanadnya dan lebih kuat dibanding hadits-hadits yang menyebut 70 (tujuh puluh), 71 (tujuh puluh satu), atau 72 (tujuh puluh dua).

MAKNA HADITS
Sebagian orang menolak hadits-hadits yang shahih karena mereka lebih mendahulukan akal daripada wahyu, padahal yang benar adalah wahyu yang berupa nash al-Qur’an dan Sunnah yang sah lebih tinggi dan jauh lebih utama dibanding dengan akal manusia. Wahyu adalah ma’shum sedangkan akal manusia tidak ma’shum. Wahyu bersifat tetap dan terpelihara sedangkan akal manusia berubah-ubah. Dan manusia mempunyai sifat-sifat kekurangan, di antaranya:

Manusia ini adalah lemah, Allah Subhanahu wa Ta’ala telah berfirman:

“Artinya : Dan diciptakan dalam keadaan lemah.” [An-Nisaa’: 28]

Dan manusia itu juga jahil (bodoh), zhalim dan sedikit ilmunya, Allah Subhanahu wa Ta’ala telah berfirman:

“Artinya : Sesungguhnya Kami telah mengemukakan amanat kepada langit, bumi dan gunung-gunung, maka semuanya enggan untuk memikul amanat itu dan mereka khawatir akan mengkhianatinya, dan dipikullah amanat itu oleh manusia. Sesung-guhnya manusia itu amat zhalim dan amat bodoh.” [Al-Ahzaab: 72]

Serta seringkali berkeluh kesah, Allah Subhanahu wa Ta’ala telah berfirman:

“Artinya ; Sesungguhnya manusia itu diciptakan bersifat keluh kesah lagi kikir.” [Al-Ma’aarij : 19]

Sedangkan wahyu tidak ada kebathilan di dalamnya, Allah Subhanahu wa Ta’ala telah berfirman:

“Yang tidak datang kepadanya (al-Qur’an) kebathilan baik dari depan maupun dari belakangnya, yang diturunkan dari Rabb Yang Mahabijaksana lagi Mahaterpuji.” [Al-Fushshilat : 42]

Adapun masalah makna hadits yang masih musykil (sulit difahami), maka janganlah dengan alasan tersebut kita terburu-buru untuk menolak hadits-hadits yang sahih dari Nabi Shallallahu ‘alaihi wa sallam, karena betapa banyaknya hadits-hadits sah yang belum dapat kita fahami makna dan maksudnya.

Permasalahan yang harus diperhatikan adalah bahwa Allah dan Rasul-Nya lebih mengetahui daripada kita. Al-Qur’an dan as-Sunnah yang shahih tidak akan mungkin bertentangan dengan akal manusia selama-lamanya.

Rasulullah Shallallahu ‘alaihi wa sallam menerangkan bahwa ummatnya akan mengalami perpecahan dan perselisihan dan akan menjadi 73 (tujuh puluh tiga) firqah, semuanya ini telah terbukti.

Dan yang terpenting bagi kita sekarang ini ialah berusaha mengetahui tentang kelompok-kelompok yang binasa dan golongan yang selamat serta ciri-ciri mereka berdasarkan al-Qur’an dan as-Sunnah yang sah dan penjelasan para Shahabat dan para ulama Salaf, agar kita termasuk ke dalam “Golongan yang selamat” dan menjauhkan diri dari kelompok-kelompok sesat yang kian hari kian berkembang.

Golongan yang selamat hanya satu, dan jalan selamat menuju kepada Allah hanya satu, Allah Subahanahu wa ta’ala berfirman:

“Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepada-mu agar kamu bertaqwa.” [Al-An’am: 153]

Jalan yang selamat adalah jalan yang telah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Sha-habatnya.

Bila ummat Islam ingin selamat dunia dan akhirat, maka mereka wajib mengikuti jalan yang telah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya.

Mudah-mudahan Allah membimbing kita ke jalan selamat dan memberikan hidayah taufiq untuk mengikuti jejak Rasulullah Shallallahu ‘alaihi wa sallam dan para Shahabatnya.

Wallahu a’lam bish shawab.

MARAJI’
1. Al-Qur-anul karim serta terjemahannya, DEPAG.
2. Shahih al-Bukhari dan Syarah-nya cet. Daarul Fikr.
3. Shahih Muslim cet. Darul Fikr (tanpa nomor) dan tarqim: Muhammad Fuad Abdul Baqi dan Syarah-nya (Syarah Imam an-Nawawy).
4. Sunan Abi Dawud.
5. Jaami’ at-Tirmidzi.
6. Sunan Ibni Majah.
7. Musnad al-Imam Ahmad bin Hanbal, cet. Daarul Fikr, th. 1398 H.
8. Sunan ad-Darimi, cet. Daarul Fikr, th. 1389 H.
9. Al-Mustadrak, oleh Imam al-Hakim, cet. Daarul Fikr, th. 1398 H.
10. Mawaariduzh Zham-aan fii Zawaa-id Ibni Hibban, oleh al-Hafizh al-Haitsamy, cet. Daarul Kutub al-‘Ilmiyyah.
11. Musnad Abu Ya’la al-Maushiliy, oleh Abu Ya’la al-Maushiliy, cet. Daarul Kutub al-‘Ilmiyyah, th. 1418 H.
12. Kitaabus Sunnah libni Abi ‘Ashim, oleh Muhammad Nashiruddin al-Albani, cet. Al-Maktab al-Islamy, th. 1413 H.
13. Al-Ibanah ‘an Syari’atil Firqatin Najiyah (Ibaanatul Kubra), oleh Ibnu Baththah al-Ukbary, tahqiq: Ridha bin Nas’an Mu’thi, cet. Daarur Raayah, th. 1415 H.
14. As-Sunnah, oleh Imam Ibnu Abi ‘Ashim.
15. Kitaabusy Syari’ah, oleh Imam al-Ajurry, tahqiq: Dr. ‘Ab-dullah bin ‘Umar bin Sulaiman ad-Damiji, th. 1418 H.
16. Al-Jarhu wat-Ta’dil, oleh Ibnu Abi Hatim ar-Raazy, cet. Daarul Fikr.
17. Tahdziibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-Asqa-lani, cet. Daarul Fikr.
18. Taqriibut Tahdziib, oleh al-Hafizh Ibnu Hajar al-Asqa-lani, cet. Daarul Fikr.
19. Mizaanul I’tidaal, oleh Imam adz-Dzahabi.
20. Shahiih at-Tirmidzi bi Ikhtishaaris Sanad, oleh Imam al-Albani, cet. Maktabah at-Tarbiyah al-‘Arabi lid-Duwal al-Khalij, th. 1408 H.
21. Silsilatul Ahaadits ash-Shahiihah, oleh Imam Muhammad Nashiruddin al-Albani, cet. Makatabah al-Ma’arif.
22. Al-I’tisham, oleh Imam asy-Syathibi, tahqiq: Syaikh Salim bin ‘Ied al-Hilaly, cet. II-Daar Ibni ‘Affan, th. 1414 H.
23. Syarah Ushul I’tiqad Ahlus Sunah wal Jama’ah, oleh Imam al-Lalikaa-iy, tahqiq: Dr. Ahmad bin Sa’id bin Hamdan al-Ghamidi, cet. Daar Thayyibah, th. 1418 H.
24. Al-Hujjah fii Bayaanil Mahajjah, oleh al-Ashbahani, tah-qiq: Syaikh Muhammad bin Rabi’ bin Hadi ‘Amir al-Madkhali, cet. Daarur Raayah, th. 1411 H.
25. Ats-Tsiqaat, oleh Imam al-’Ijly.
26. Ats-Tsiqat, oleh Imam Ibnu Hibban.
27. Al-Kasyif, oleh Imam adz-Dzahaby.
28. Silsilatul Ahaadits adh-Dhai’fah wal Maudhuu’ah oleh Syaikh Muhammad Nashiruddin al-Albany.
29. Shahih Ibnu Majah, oleh Syaikh Muhammad Nashirud-din al-Albany, cetakan Maktabut Tarbiyatul ‘Arabiy lid-Duwalil Khalij, cet. III, thn. 1408 H.
30. Mishbahuz Zujajah, oleh al-Hafizh al-Busairy.
31. Kasyful Atsaar ‘an Zawaa-idil Bazzar, oleh al-Hafizh al-Haitsami.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]
_______
Footnote
1] Lihat kitab Mishbahuz Zujajah (IV/180). Secara lengkap perkataannya adalah sebagai berikut: Ini merupakan sanad (hadits) yang shahih, para perawinya tsiqah, dan telah diriwayatkan oleh Imam Ahmad juga dalam Musnad-nya dari hadits Anas pula, begitu juga diriwayatkan oleh Abu Ya'la al-Maushiliy.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Meninggalkan Shalat

/0 almanhaj.or.id - Hukum Orang Yang Meninggalkan Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Orang Yang Meninggalkan Shalat

Jumat, 12 Maret 2004 08:37:56 WIB

HUKUM ORANG YANG MENINGGALKAN SHALAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apa yang harus dilakukan oleh seseorang, apabila ia telah menyuruh keluarganya untuk mengerjakan shalat namun mereka tidak memperdulikannya, apa ia tetap tinggal bersama mereka dan bergaul dengan mereka atau keluar dari rumah itu ?"

Jawaban.
Jika keluarganya tidak mau melaksanakan shalat selamanya, berarti mereka kafir,murtad, keluar dari Islam, maka ia tidak boleh tinggal bersama mereka. Namun demikian ia wajib menda'wahi mereka dan terus menerus mengajak mereka, mudah-mudahan Allah memberi mereka petunjuk, karena orang yang meninggalkan shalat hukumnya kafir berdasarkan dalil dari Al-Kitab dan As-Sunnah serta pendapat para sahabat dan pandangan yang benar.

Dalil dari Al-Qur'an adalah firman Allah tentang orang-orang musyrik.

"Artinya : Jika meerka bertaubat, mendirikan shalat dan menunaikan zakat, maka (mereka itu) adalah saudara-saudaramu segama".[At-Taubah : 11]

Artinya, jika mereka tidak melakukan itu, berarti mereka bukanlah saudara-saudara kita. Memang persaudaraan agama tidak gugur karena perbuatan maksiat walaupun besar, namun persaudaraan itu akan gugur ketika keluar dari Islam.

Dalil dari As-Sunnah adalah sabda Nabi Shallallahu alaihi wa sallam.

"Artinya : Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat". [Dikeluarkan oleh Muslim dalam kitab Shahihnya, kitab Al-Iman (82)]

Disebutkan pula dalam Shahih Muslim sabda beliau dalam hadits Buraidah Radhiyallahu 'anhu dan kitab-kitab sunan.

"Artinya : Perjanjian (pembatas) antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir". [Dikeluarkan oleh Imam Ahmad (5/346) dan para penyusun kitab Sunnan denan isnad shahih, At-Turmudzi, kitab Al-Iman (2621), An-Nasa'i, kitab Ash-Shalah (1/232), Ibnu Majah, kitab Iqamatus Shalat (1079)]

Ucapan para sahabat : Amirul Mukminin Umar Radhiyallahu anhu berkata, "Tidak ada bagian dalam Islam bagi orang yang meninggalkan shalat". [Hadits Riwayat Malik, kitab Ath-Thaharah], Maksudnya, tidak ada bagian baik sedikit maupun banyak. Abdullah bin Syaqiq mengatakan, "Para sahabat Nabi Shallallahu alaihi wa sallam tidak memandang suatu amalpun yang apabila ditinggalkan akan menyebabkan kekafiran, selain shalat".

Adapun berdasarkan pandangan yang benar, dikatakan, apakah masuk akal bahwa seseorang di dalam hatinya terdapat keimanan sebesar biji sawi, ia mengetahui agungnya shalat dan pemeliharaan Allah terhadapnya, namun ia malah senantiasa meninggalkannya ? Tentu saja ini tidak masuk akal. Jika diperhatikan alasan-alasan orang yang mengatakan bahwa meninggalkan shalat tidak menyebabkan kekufuran, maka akan ditemukan alasan-alasan itu tidak keluar dari lima hal.

[1]. Karena tidak ada dasar dalilnya
[2]. Atau, hal itu terkait dengan suatu kondisi atau sifat yang menghalanginya sehingga meninggalkan shalat
[3]. Atau, hal itu terkait dengan kondisi yang diterima udzurnya untuk meninggalkan shalat.
[4]. Atau, hal itu bersifat umum kemudian dikhususkan dengan hadits-hadits yang mengkafirkan orang-orang yang meninggalkan shalat.
[5]. Atau, hal itu lemah sehingga tidak bisa dijadikan alasan.

Setelah jelas bahwa orang yang meninggalkan shalat itu kafir, maka berlaku padanya hukum-hukum orang murtad. Lagi pula, tidak disebutkan dalam nash-nash bahwa orang yang meninggalkan shalat itu Mukmin, atau masuk surga, atau selamat dari neraka, dan sebagainya, yang memalingkan kita dari vonis kafir terhadap orang yang meninggalkan shalat menjadi vonis kufur ni'mat atau kufur yang tidak menyebabkan kekafiran. Di antara hukum-hukum murtad yang berlaku terhadap orang yang meninggalkan shalat :

Pertama : Ia tidak sah menikah. Jika terjadi akad nikah maka nikahnya batal dan isterinya tidak halal baginya. Hal ini berdasarkan firman Allah Ta'ala tentang para wanita yang berhijrah.

"Artinya : Maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal bagi mereka". [Al-Mumtahanan : 10]

Kedua : Jika ia meninggalkan shalat setelah akad nikah, maka pernikahannya menjadi gugur sehingga isterinya tidak halal baginya. Hal ini juga berdasarkan ayat yang telah disebutkan tadi. Dan menurut rincian para ahlul ilmi, bahwa hukum ini berlaku baik setelah bercampur maupun belum.

Ketiga : Orang yang tidak melaksanakan shalat, jika ia menyembelih hewan, maka daging hewan sembelihannya tidak halal dimakan, karena daging itu menjadi haram. Padahal sembelihan orang yahudi dan nashrani dihalalkan bagi kita untuk memakannya. Ini berarti na'udzu billah- sembelihan orang yang tidak shalat itu lebih buruk daripada sembelihan orang yahudi dan nashrani.

Keempat : Ia tidak boleh memasuki Makkah atau batas-batas kesuciannya berdasarkan firman Allah Ta'ala.

"Artinya : Hai orang-orang yang beriman, sesungguhnya orang-orang yang musyrik itu najis, maka janganlah mereka mendekati Masjidil Haram sesudah tahun ini. Dan jika kamu khawatir menjadi miskin, maka Allah nanti akan memberi kekayaan kepadamu dari karuniaNya, jika Dia menghendaki. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana". [At-Taubah : 28]

Kelima : Jika ada kerabatnya yang meninggal, maka ia tidak boleh ikut serta dalam warisan. Misalnya, ada seseorang yang meninggal dunia dengan meninggalkan seorang anak yang tidak shalat. Orang yang meninggal itu seorang muslim yang shalat, sementara si anak itu tidak shalat, disamping itu ada juga sepupunya. Siapakah yang berhak mewarisinya ? Tentu saja sepupunya, adapun anaknya tidak ikut mendapat warisan, hal ini berdasarkan sabda Nabi Shallallahu alaihi wa sallam dalam hadits Usamah.

"Artinya : Seorang muslim tidak mewarisi yang kafir dan seorang kafir tidak mewarisi orang muslim". [Muttafaq alaihi, Al-Bukhari, kitab Al-Fara'idh (6764), Muslim, kitab Al-Faraidh 91614)]

Juga berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Bagikan harta warisan kepada apara ahlinya, adapun sisanya adalah untuk laki-laki yang paling berhak". [Al-Bukhari, kitab Al-Faraidh (6732), Muslim, kitab Al-Fara'idh (1615)]

Keenam : Jika ia meninggal, maka mayatnya tidak dimandikan, tidak dikafani, tidak dishalatkan dan tidak dikubur di pekuburan kaum muslimin. Lalu, apa yang harus kita lakukan ? Kita keluarkan mayatnya ke padang pasir, lalu dibuatkan lobang, kemudian kita kubur langsung dengan pakaiannya, karena mayat itu tidak terhormat. Berdasarkan ini, tidak boleh seseorang yang ditinggal mati oleh orang yang tidak shalat, untuk mempersilahkan kaum muslimin menyalatinya.

Ketujuh : Bahwa pada hari kiamat nanti ia akan dikumpulkan bersama Fir'aun, Haman, Qarun, Ubay bin Khalaf dan para pemimpin kaum kafir -na'udzu billah-, dan tidak akan masuk surga. Kemudian, tidak boleh keluarganya untuk memohonkan rahmat dan ampunan baginya, karena ia seorang kafir yang tidak berhak mendapatkan itu, hal ini berdasarkan firman Allah Ta'ala.

"Artinya : Tiadalah sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik, walaupun orang-orang musyrik itu adalah kaum kerabat(nya), sesudah jelas bagi mereka, bahwasanya orang-orang musyrik itu adalah penghuni neraka Jahanam". [At-Taubah : 113]

Jadi, saudara-saudaraku, masalah ini sangat berbahaya, namun sayangnya, masih ada orang yang menganggap remeh masalah ini, diantaranya ialah dengan menempatkan orang yang tidak shalat dirumahnya, padahal itu tidak boleh. Wallahu a'lam

Semoga shalawat dan salam senantiasa dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya. [Risalah Shifat Shalatin Nabiy, hal-29-30, Ibnu Utsaimin]

[Disalin dari bukuAl-Fatawa Asy-Syar'iyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pendarahan Setelah Melahirkan

/0 almanhaj.or.id - Pendarahan Setelah Melahirkan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Pendarahan Setelah Melahirkan

Jumat, 12 Maret 2004 22:07:24 WIB

PENDARAHAN SETELAH MELAHIRKAN

Sungguh berat menjadi seorang ibu. Saat mengandung, dia bersusah payah, lebih-lebih ketika menghadapi persalinan, memperjuangkan si buah hati supaya keluar dari rahimnya dengan selamat. Sedikit lega, pada saat janin lahir dengan selamat melalui perjuangan dengan mempertaruhkan jiwa, baik si ibu maupun bayinya. Masih dilanjutkan lagi proses berikutnya, yaitu ia harus mengeluarkan ari-ari (plasenta) meskipun tak seberat sebelumnya.

Detik-detik mengeluarkan plasenta ini pun serta-merta mempertaruhkan nyawa sang ibu. Hal ini akibat pendarahan setelah melahirkan atau setelah bayi baru lahir. Dalam istilah medis disebut pendarahan post partum (pasca persalinan). Pendarahan yang berlanjut bisa mengakibatkan syok (tak sadarkan diri).

PENDARAHAN PASCA PERSALINAN MENIMBULKAN MASALAH
Pendarahan selalu menyertai proses persalinan dan pasca persalinan. Tetapi, apabila kondisi pendarahan melebihi normal sehingga menyebabkan perubahan tanda vital sang ibu (ibu mengeluh lemas, limbung, berkeringat dingin, menggigil, nafas cepat dan dangkal, nadi cepat, tekanan darah 90 mmHg) dalam 24 jam setelah bayi lahir, inilah yang akan menimbulkan masalah.

Bahaya pendarahan ini ada dua macam. Pertama, anemia yang diakibatkan pendarahan tersebut sehingga memperlemah keadaan ibu, menurunkan daya tahannya dan menjadi faktor pencetus terjadinya infeksi pada masa nifas. Kedua, jika kehilangan darah ini tidak dihentikan, dapat mengakibatkan kematian sang ibu.

BEBERAPA PENYEBAB PERDARAHAN PASCA PERSALINAN
Secara medis, sebab-sebab pendarahan postpartum ada empat macam keadaan, yaitu:

1. Rahim Tak Berkontraksi (Atonia Uteri).
Apabila bayi sudah selamat keluar dari perut ibu, secara normal otot-otot rahim segera berkontraksi (mengerut) dan berretraksi (memendek) dalam rangka proses pengeluaran ari-ari. Hal ini akan menyebabkan pembuluh-pembuluh darah yang berada diantara anyaman otot-otot rahim akan terjepit. Proses ini akan menghentikan pendarahan.

Kegagalan mekanisme di atas akibat gangguan fungsi otot-otot rahim inilah yang disebut atonia uteri atau rahim tidak mampu berkontraksi maupun berretraksi. Keadaan atonia uteri ini menjadi penyebab paling utama pendarahan setelah melahirkan.

Mengapa bisa terjadi atonia uteri? Banyak hal yang menjadi penyebabnya. Diantaranya, kerja rahim yang tidak efektif dalam persalinan, termasuk di sini manajemen persalinan yang salah dari si penolong, kelelahan karena terlalu lama dalam proses melahirkan, hamil kembar, janin yang besar, tumor dalam rahim (misalnya mioma uteri), fungsi rahim yang kurang baik, dan lain-lain.

2. Plasenta Yang Masih Tertahan Di Dalam Rahim (Retensio Plasenta).
Beberapa menit setelah anak lahir, mulailah proses pelepasan plasenta dari dinding rahim tempat melekatnya tersebut. Jika plasenta sudah lepas dan terletak di bagian bawah rahim, rahim segera mengadakan kontraksi serta retraksi dan pendarahan segera berhenti. Kemudian plasenta bisa dilahirkan apabila sang ibu mengejan atau dengan bantuan tekanan pada rahim dari si penolong.

Jika plasenta belum lahir 1 jam setelah janin lahir, kondisi seperti ini disebut retensio plasenta atau ari-ari masih tertinggal di dalam rahim. Akibat selanjutnya, pendarahan tidak bisa dihindari.

Plasenta belum lepas dari dinding rahim, bisa disebabkan karena kontraksi rahim yang kurang kuat untuk melepaskannya, ari-ari melekat sangat kuat di dinding rahim sampai ke otot-otot rahim, bahkan bisa menembus sampai lapisan terluar rahim.

Keadaan yang lain, plasenta yang sudah lepas dari dinding rahim akan tetapi belum keluar, dikarenakan tidak adanya usaha melahirkannya, baik dari pihak ibu maupun bantuan dari penolong, atau juga karena salah penanganan dari penolong, sehingga terjadi lingkaran konstriksi (lingkaran pengerutan) pada bagian bawah rahim, dan akibatnya menghalangi keluarnya plasenta.
Tanda rahim masih berfungsi baik beberapa saat setelah bayi lahir bisa dinilai, meskipun subyektif, yaitu si ibu merasakan perut sakit atau mulas dan merasa ingin megejan atau ingin melahirkan lagi. Apabila rahim diraba terasa keras, rahim tidak lembek (sama dengan proses his di rahim pada saat proses persalinan).

Meskipun plasenta sudah lahir, his atau kontraksi rahim tetap berlangsung dan tinggi, namun frekeunsinya sudah berkurang. Keadaan ini wajar dan normal sehingga pendarahan nifas bisa teratur dan terkontrol.

3. Terlukanya Jalan Lahir.
Pendarahan yang hebat dapat juga terjadi dari robekan jalan lahir yang dialami selama melahirkan, baik yang normal maupun dengan tindakan. Apabila ari-ari sudah lahir (keluar dari rahim), sedangkan rahim masih berkontraksi dengan baik (ibu masih terasa mulas), namun darah yang keluar banyak, tentunya kita menduga kemungkinan terjadi robekan jalan lahir. Untuk menghentikannya, segera dilakukan jahitan pada tempat-tempat yang robek.

4. Kelainan Darah Yang Diderita Sang Ibu.
Setiap penyakit yang berkaitan dengan darah dapat diderita oleh wanita hamil. Hal ini kadang-kadang menyebabkan pendarahan pasca persalinan, meski keadaan ini jarang terjadi.

Ada suatu keadaan, yaitu kegagalan pada mekanisme pembekuan darah, sehingga kondisi ini bisa menyebabkan pendarahan tidak dapat dihentikan.

PERSIAPAN MENGANTISIPASI BAHAYA PENDARAHAN
Walaupun penyebab pendarahan setelah melahirkan adalah berbagai macam keadaan (multifaktorial), namun persiapan dari pihak ibu dan keluarga juga sangat membantu mengatasi pendarahan sang ibu tersebut. Bagaimana caranya? Beberapa hal di bawah ini bisa menjadi acuan:

1. Minumlah zat penambah darah dengan teratur. Karena ibu hamil selalu mengalami anemia (kekurangan darah). Pendarahan yang keluar pada saat berlangsungnya persalinan meski dalam batas normal tetapi akan membahayakan sang ibu yang sudah menderita anemia. Selain itu makan dan minumlah yang cukup serta bergizi.

2 Apabila sebelumnya penderita sudah pernah mengalami pendarahan, usahakan untuk mencari penolong yang sudah berpengalaman atau ke rumah sakit yang tersedia fasilitas lengkap. Karena pendarahan yang berlanjut terus memerlukan infus serta transfusi darah.

3. Rencanakan sebelum hari perkiraan lahir. Jangan terlampau letih bekerja, kecuali pekerjaan ringan maupun olah raga ringan (misalnya senam hamil) yang kemungkinan bisa membantu memperlancar proses persalinan.

4. Siapkan makanan dan minuman yang berkalori tinggi dan mengandung elektrolit serta bisa cepat dicerna misalnya air madu, kurma, susu, oralit atau minuman sari buah . Makanan/minuman ini bisa selalu dikonsumsi saat menghadapi persalinan juga untuk pertolongan sementara guna mengganti cairan apabila dikuatirkan terjadi perdarahan

5. Siapkan mental dalam menghadapi persalinan. Dukungan suami serta keluarga sangat diperlukan untuk menghadapi rasa sakit pada saat-saat proses persalinan. Ketenangan jiwa sang ibu merupakan faktor penting dalam menghadapi tahapan-tahapan berlangsungnya persalinan, sehingga proses selanjutnya tahap demi tahap akan selalu lancar. Sang ibu harus menyadari dengan ikhlas takdir Allah dengan apa yang terjadi padanya, tak ada perasaan takut dan ia dapat menerima segala sesuatu yang terjadi dan yang akan terjadi, disertai do’a dan tawakal kepada Allah.

PENUTUP
Amat berbahagia orang tua lebih-lebih sang ibunda, tatkala si buah hati yang dilahirkan dari rahimnya dengan perjuangan dan kesakitan menjadi anak shalih atau shalihah. Mereka akan merasakan tidak sia-sia mendidik anak-anaknya. Namun sebaliknya, terasa sakit hati orang tua, apabila si anak durhaka, mengingatkan sang ibu yang mempertaruhkan nyawa dirinya maupun anaknya.
Ingatlah peringatan Allah untuk berbakti kepada kedua orang tua, lebih-lebih kepada ibunda. Firman Allah Subhanahu wa Ta'ala :

وَوَصَّيْنَا اْلإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْنًا عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَىَّ الْمَصِيرُ

"Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu bapaknya, ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah dan menyapihnya dalam dua tahun. Bersyukurlah kepadaKu dan kepda dua orang ibu bapakmu, hanya kepadaKu-lah kembalimu". [Luqman:14].

[Disalin dari majalah As-Sunnah Edisi 11//Tahun VIII/1425H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pokok-Pokok Manhaj Salaf : Mendahulukan Syara Atas Akal

/0 almanhaj.or.id - Pokok-Pokok Manhaj Salaf : Mendahulukan Syara Atas Akal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Pokok-Pokok Manhaj Salaf : Mendahulukan Syara Atas Akal

Selasa, 6 Januari 2004 22:49:31 WIB

POKOK-POKOK MANHAJ SALAF

Oleh
Khalid bin Abdur Rahman al-'Ik
Bagian kedua dari enam tulisan [2/6]

KAIDAH PERTAMA

MENDAHULUKAN SYARA ATAS AKAL [1]
Kaidah yang paling pertama ialah ittiba' kepada as-salafu ash-shalih dalam memahami, menafsiri, mengimani serta menetapkan sifat-sifat ilahiyah tanpa takyif (bertanya atau menetapkan hakekat bagaimananya) dan tanpa ta'wil (membuat perubahan lafadz/maknanya), juga dalam menetapkan persoalan-persoalan aqidah lainnya, dan menjadikan generasi pertama sebagai panutan dalam berpikir maupun beramal.

Jadi pertama kali Al-Qur'an dan Hadits, selanjutnya berqudwah (mengikuti jejak dan mengambil suri teladan) kepada para shahabat nabi, sebab di tengah-tengah merekalah wahyu turun. Dengan demikian, mereka (para shahabat) adalah orang-orang yang paling memahami tafsir Al-Qur'an, dan lebih mengerti tentang ta'wil (tafsir) Al-Qur'an dibandingkan dengan generasi-generasi berikutnya. Mereka satu dalam hal ushuluddin, tidak berselisih mengenainya, dan tidak terlahir dari mereka hawa nafsu-hawa nafsu dan bid'ah [2].

Dari sanalah lahir ciri yang dominan pada pengikut manhaj salaf. Mereka adalah ahlul hadits, para ulama penghafal (hafidz) hadits, para perawi serta para alim hadits yang ittiba' pada atsar. (Itulah jalannya kaum mukminin). Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalannya orang-orang mukmin. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan kami masukan ia ke dalam Jahannam. Dan Jahannam itu seburuk tempat kembali". [An-Nisaa' : 115].

Jadi mereka berbeda dengan kaum mutakallimin (ahlul kalam), sebab mereka (pengikut manhaj salaf) selalu memulai dengan syara'. kitab was-sunnah, selanjutnya mereka tenggelam dalam memahami serta merenungi nas-nash Al-Qur'an dan sunnah tersebut.

Pengikut Manhaj salaf menjadikan akal tunduk kepada Kitabullah dan sunnah Rasul-Nya Shallallahu 'alaihi wa sallam. Dari sini maka akal yang sehat tidak mungkin bertentangan dengan naql (nash) yang shahih. Apabila terjadi pertentangan, maka nash yang shahih harus didahulukan atas akal, sebab nash-nash Al-Qur'an bersifat ma'shum (terjaga) dari kesalahan, dan nash-nash sunnah bersifat ma'shum (terjaga) dari hawa nafsu.

Oleh karenanya sikap mendahulukan Al-Qur'an dan Sunnah atas akal-akal bagi kaum salaf merupakan pemelihara dari perselisihan serta kekacauan dalam aqidah dan agama.

Sesuatu yang masuk akal menurut manhaj salaf adalah sesuatu yang sesuai dengan Al-Kitab was-Sunnah, sedangkan sesuatu yang tidak masuk akal (majhul) adalah sesuatu yang menyalahi Al-Qur'an was Sunnah. Petunjuk (hidayah) ialah sesuatu yang selaras dengan manhaj shahabat, dan tidak ada jalan lain untuk mengenali petunjuk serta pola-pola shahabat melainkan atsar-atsar ini. [3]

Prinsip-prinsip aqidah bagi pengikut manhaj salaf nampak jelas pada keimanannya terhadap sifat-sifat dan Asma' Allah Ta'ala ; tanpa membuat penambahan, pengurangan, ta'wil yang menyalahi zhahir nash dan tanpa membuat penyerupaan dengan sifat-sifat mahluk, tetapi membiarkannya sesuai dengan apa yang dinyatakan dalam Kitabullah Ta'ala serta sunnah Nabi-Nya shallallahu 'alaihi wa sallam. Sedangkan kaifiyah (hakikat bagaimana)nya mereka kembalikan kepada Dzat yang telah memfirmankannya sendiri. [4]

Melalui konteks ini kita mesti paham cara-cara salaf dalam menjadikan akal tunduk kepada nash, baik nash itu berupa ayat Al-Qur'an maupun berupa sunnah Rasul Shallallahu 'alaihi wa sallam, bukan sebaliknya. Berbeda dengan manhaj kaum ahlul kalam dari kalangan Mu'tazilah, Maturidiyah dan Asy'ariyah yang lebih mendahulukan akal daripada nash. Sedangkan nash mereka ta'wil kan hingga sesuai dengan akal.

Tentu saja hal ini berarti memperkosa nash agar sesuai tuntutan akal. Padahal mestinya hukum-hukum akal-lah yang wajib diserahkan keputusannya kepada nash-nash al-Kitab maupun Sunnah. Jadi, apa saja yang ditetapkan oleh Al-Qur'an dan Sunnah, kitapun harus menetapkannya. Sedangkan apa saja yang dikesampingkan oleh keduanya, kitapun harus menolaknya.

Sesungguhnya, ta'wil menurut kaum ahlu kalam dan kaum filosofis pada umumnya mengandung tuntutan untuk menjadikan akal sebagai sumber syara', mendahului nash-nash Al-Qur'an dan Sunnah. Oleh karena itu jika terlihat ada pertentangan antara nash dengan akal, maka mereka akan mendahulukan akal, dan akan segera bergegas melakukan ta'wil terhadap nash tersebut hingga sesuai dengan tuntutan akal. Akan tetapi manhaj salaf kebalikannya, syara' didahulukan dan akal mengikut kepada syara'.

Syaikhul Islam Ibnu Taimiyah pernah menyebutkan bahwa kaum salaf menyerahkan hukum kepada ayat-ayat Al-Qur'an dan hadits-hadits Nabi. Mereka merasa cukup dengan nash-nash tersebut. Mereka jadikan pemahaman-pemahaman akalnya patuh pada nash-nash itu, sebab "akal" menurut Kitabullah dan Sunnah Nabi-Nya Shallallahu 'alaihi wa sallam ada sesuatu yang bisa ada jika ada pemilik (pelaku)nya. "Akal" bukanlah dzat yang bisa berdiri sendiri seperti anggapan kaum filosof. [5]

Akal tidak mampu meliputi kenyataan-kenyataan yang dijelaskan oleh Kitabullah maupun sunnah Rasul-Nya shalallahu 'alaihi wa sallam. Bahkan akalpun tidak kuasa untuk meliputi segenap hakikat alam kongkrit yang telah ditemukan berdasarkan penemuan-penemuan ilmiah akal itu sendiri. Maka bagaimana mungkin akal akan dapat menjangkau kenyataan alam ghaib ?.

Oleh sebab itulah, wajib hukumnya untuk pasrah kepada nash-nash Al-Qur'an dan As-Sunnah. Wajib mengimani segala apa yang dinyatakan di dalam Al-Qur'an dan As-Sunnah, baik yang menyangkut alam ghaib maupun alam nyata. Lebih khusus lagi ayat-ayat yang menyangkut sifat-sifat ilahiyah, maka kita wajib mengimaninya tanpa ta'wil (mengubah makna atau lafalnya) dan tanpa ta'thil (menolak hakikatnya atau menafikannya).

[Disalin dari majalah As-Salafiyah, edisi I, tahun I, 1415H diterjemahkan oleh Ahmas Faiz Asifuddin dan dimuat di majalah As-Sunnah edisi 13/Th II/1416H - 1995M]
_________
Foote Note.
[1]. Qawa'id al-Manhaj as-Salafi, hal. 187. Dr. Musthafa Helmi, cet. Daar ad-Da'wah, Iskandariyah
[2]. 'Aqa'id as-Salaf, karya Dr. Ali Sami an-Nasysyar, hal.309, cet. Daar al-Ma'arif. Iskandariyah.
[3]. Naqdhu al-Mantiq, Ibnu Taimiyah, hal. 309.
[4]. Naqdhu al-Mantiq, Ibnu Taimiyah, hal. 3
[5]. Majmu' Fatawa, jilid 9, hal. 279

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Masalah Yang Sering Dihadapi Ibu Menyusui

/0 almanhaj.or.id - Masalah Yang Sering Dihadapi Ibu Menyusui

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Masalah Yang Sering Dihadapi Ibu Menyusui

Jumat, 12 Maret 2004 22:19:08 WIB

MASALAH YANG SERING DIHADAPI IBU MENYUSUI

Menyusui merupakan aktivitas yang sangat penting bagi ibu maupun bayinya. Dalam proses menyusui, terjadi hubungan yang erat antara ibu dan anak. Seorang ibu, tentu ingin dapat melaksanakan aktivitas menyusui dengan nyaman dan lancar. Namun, terkadang ada hal-hal yang mengganggu kenyamanan dalam menyusui.

Berikut ini kami paparkan masalah-masalah yang sering dialami oleh seorang ibu, sehubungan dengan menyusui dan cara mengatasinya.

PAYUDARA BENGKAK
Sekitar hari ketiga atau keempat sesudah ibu melahirkan, payudara sering terasa lebih penuh, tegang, serta nyeri. Keadaan seperti itu disebut engorgement (payudara bengkak), yang disebabkan oleh adanya statis di vena dan pembuluh darah bening. Ini merupakan tanda bahwa ASI mulai banyak disekresi. Jika dalam keadaan tersebut ibu menghindari menyusui karena alasan nyeri, lalu memberi prelacteal feeding (makanan tambahan) pada bayi, keadaan tersebut justru berlanjut. Payudara akan bertambah bengkak atau penuh, karena sekresi ASI terus berlangsung, sementara bayi tidak disusukan, sehingga tidak terjadi perangsangan pada puting susu yang mengakibatkan refleks oksitosin tidak terjadi dan ASI tidak dikeluarkan.

Jika hal ini terus berlangsung, ASI yang disekresi menumpuk pada payudara dan menyebabkan areola (bagian berwarna hitam yang melingkari puting) lebih menonjol, puting menjadi lebih datar dan sukar dihisap oleh bayi ketika disusukan. Bila keadaan sudah sampai seperti ini, kulit pada payudara akan nampak lebih merah mengkilat, terasa nyeri dan ibu merasa demam seperti influenza.

Untuk mencegah terjadinya payudara bengkak, beberapa cara yang dianjurkan antara lain sebagai berikut:

• Susukan bayi segera setelah lahir, apabila keadaan memungkinkan.
• Susukan bayi tanpa dijadwal (on demand atau sesuka bayi).
• Keluarkan ASI dengan tangan atau pompa, bila produksi melebihi kebutuhan bayi.
• Lakukan perawatan payudara pasca persalinan secara teratur.
• Keluarkan sedikit ASI sebelum menyusui agar payudara lebih lembek, sehingga puting lebih mudah ditangkap/diisap oleh bayi.
• Berikan kompres dingin untuk mengurangi rasa sakit pada payudara.
• Berikan kompres hangat sebelum menyusui untuk memudahkan bayi mengisap (menangkap) puting susu.
• Lakukan pengurutan (massage) payudara yang dimulai dari puting ke arah payudara, untuk mengurangi peningkatan peredaran darah dan terjadinya statis di pembuluh darah dan pembuluh getah bening dalam payudara

KELAINAN PUTING SUSU
Kebanyakan ibu tidak memiliki kelainan anatomis payudara. Meskipun demikian, kadang-kadang dijumpai juga kelainan anatomis yang menghambat kemudahan bayi untuk menyusui. Misalnya, puting susu datar atau puting susu terpendam (tertarik ke dalam). Disamping kelainan anatomis, kadang dijumpai pula kelainan puting yang disebabkan oleh suatu proses, misalnya tumor.

Puting susu datar yaitu, apabila areola dijepit antara jari telunjuk dan ibu jari di belakang puting, puting yang normal akan menonjol keluar, bila tidak, berarti puting datar. Ketika menyusui puting menjadi lebih tegang dan menonjol karena otot polos puting berkontraksi. Meskipun demikian, pada keadaan puting datar akan tetap sulit ditangkap/diisap oleh mulut bayi.

Puting susu terpendam (tertarik ke dalam) yaitu, jika sebagian atau seluruh puting susu tampak terpendam atau masuk ke dalam areola, atau tertarik ke dalam. Hal ini karena ada sesuatu di bawahnya yang menarik puting ke dalam, misalnya tumor atau penyempitan saluran susu. Kelainan puting tersebut seharusnya sudah dapat diketahui sejak hamil atau sebelumnya, sehingga dapat diperbaiki dengan meletakkan kedua jari telunjuk atau ibu jari di daerah payudara, kemudian dilakukan pengurutan menuju ke arah berlawanan. Perlu diketahui, tidak semua kelainan tersebut dapat dikoreksi dengan cara tersebut. Untuk itu, ibu menyusui dianjurkan untuk mengeluarkan ASI-nya dengan manual (tangan) atau pompa, kemudian diberikan pada bayi dengan sendok/pipet/gelas.

PUTING SUSU NYERI DAN PUTING SUSU LECET
Puting susu nyeri pada ibu menyusui, biasanya terjadi karena beberapa sebab sebagai berikut.

• Posisi bayi saat menyusu yang salah. Yaitu puting susu tidak masuk ke dalam mulut bayi sampai pada areola, sehingga bayi hanya mengisap pada puting susu saja. Hisapan atau tekanan terus-menerus hanya pada tempat tertentu akan menimbulkan rasa nyeri waktu diisap, meskipun kulitnya masih utuh.
• Pemakaian sabun, lotion, cream, alkohol dan lain-lain yang dapat mengiritasi puting susu.
• Tali lidah (frenulum linguae) bayi pendek, sehingga menyebabkan bayi sulit mengisap sampai areola dan isapan hanya pada putingnya saja.
• Kurang hati-hati ketika menghentikan menyusu (mengisap).

Puting susu nyeri, biasanya dapat disembuhkan setelah memperhatikan tehnik menyusui yang benar, khususnya letak puting dalam mulut bayi. Yaitu bibir bayi menutup areola, sehingga tidak nampak dari luar, puting di atas lidah bayi, areola di antara gusi atas dan bawah.

Untuk menghindari puting susu nyeri atau lecet, perlu diperhatikan hal-hal sebagai berikut.

• Tidak membersihkan puting susu dengan sabun, alkohol, lotion, cream, dan obat-obat yang dapat mengiritasi.
• Sebaiknya selesai menyusukan untuk melepaskan hisapan bayi, tekanlah dagu bayi atau pijit hidungnya, atau masukkan jari kelingking ibu yang bersih ke mulut bayi.
• Ibu dianjurkan tetap menyusui bayinya mulai dari puting yang tidak sakit serta menghindari tekanan lokal pada puting dengan cara merubah-rubah posisi menyusui. Untuk puting yang sakit dianjurkan mengurangi frekuensi dan lamanya menyusui.

Apabila dengan tindakan tersebut di atas puting tetap nyeri, sebaiknya dicari sebab-sebab lain, misalnya moniliasis. Puting susu lecet/luka akan memudahkan terjadinya infeksi pada payudara (mastitis).

SALURAN SUSU TERSUMBAT
Saluran susu tersumbat (obstructive duct), adalah suatu keadaan terjadinya sumbatan pada satu atau lebih saluran susu yang disebabkan oleh tekanan jari waktu menyusui, atau pemakaian BH yang terlalu ketat. Hal ini juga dapat terjadi karena komplikasi payudara bengkak yang berlanjut, yang mengakibatkan kumpulan ASI dalam saluran susu tidak segera dikeluarkan sehingga merupakan sumbatan. Sumbatan ini, pada wanita yang kurus dapat terlihat dengan jelas sebagai benjolan yang lunak pada perabaannya.

Untuk mengatasi terjadinya saluran susu tersumbat (obstructive duct), ada beberapa hal yang dianjurkan.

• Sebaiknya ibu melakukan perawatan payudara setelah melahirkan dengan teratur, agar tidak terjadi stasis dalam payudara yang mengakibatkan terjadinya radang payudara (mastitis).
• Gunakan BH dengan desain menopang (menyangga), bukan menekan payudara.
• Keluarkan ASI setiap kali selesai menyusui bila payudara masih terasa penuh.

Sumbatan saluran susu ini harus segera diatasi, karena dapat berlanjut menjadi radang payudara. Untuk mengurangi rasa nyeri dan bengkak pada payudara, dapat diberikan kompres hangat dan dingin. Yaitu kompres hangat sebelum menyusui dengan tujuan mempermudah bayi mengisap puting susu, dan kompres dingin setelah menyusui untuk mengurangi rasa nyeri dan bengkak pada payudara.

RADANG PAYUDARA
Radang payudara (mastitis) adalah infeksi yang menimbulkan reaksi sistemik (seperti demam) pada ibu. Hal ini biasanya terjadi pada 1-3 pekan setelah melahirkan dan sebagai komplikasi saluran susu tersumbat. Keadaan ini, biasanya diawali dengan puting susu lecet/luka. Gejala-gejala yang bisa diamati pada radang payudara, antara lain kulit nampak lebih merah, payudara lebih keras serta nyeri, dan berbenjol-benjol.

Untuk mengatasi hal tersebut, ibu dianjurkan agar tetap menyusui bayinya, supaya tidak terjadi stasis dalam payudara yang cepat menyebabkan terjadinya abses. Ibu perlu mendapatkan pengobatan (antibiotika, antipiretik/penurun panas, dan analgesik/pengurang nyeri), serta banyak minum dan istirahat untuk mengurangi reaksi sistemik (demam).

Bilamana mungkin, ibu dianjurkan melakukan senam laktasi (senam menyusui). Yaitu menggerakkan lengan secara berputar, sehingga persendian bahu ikut bergerak ke arah yang sama. Gerakan demikian ini akan membantu memperlancar peredaran darah dan limfe di daerah payudara, sehingga statis dapat dihindari. Yang berarti dapat mengurangi kemungkinan terjadinya abses payudara.

ABSES PAYUDARA
Kelanjutan/komplikasi dari radang payudara akan menjadi abses. Hal ini disebabkan oleh meluasnya peradangan dalam payudara tersebut, dan menyebabkan ibu tampak lebih parah sakitnya, payudara lebih merah mengkilap, benjolan tidak sekeras seperti pada radang payudara (mastitis), tetapi tampak lebih penuh/bengkak berisi cairan. Bila payudara seperti ini, maka perlu segera diperiksakan ke dokter ahli supaya mendapat tindakan medis yang cepat dan tepat. Mungkin perlu dilakukan tindakan insisi untuk drainase, pemberian antibiotik dosis tinggi dan anlagesik.

Ibu dianjurkan banyak minum dan istirahat. Bayi dihentikan untuk menyusui sementara waktu pada payudara sakit, dan setelah sembuh dapat disusukan kembali. Jadi, bayi tetap bisa menyusui pada payudara yang sehat tanpa dijadwal (sesuka bayi).

AIR SUSU IBU KURANG
Banyak di kalangan para ibu yang mengira, bahwa mereka tidak mempunyai cukup banyak ASI untuk bayinya, sehingga keinginan untuk menambah susu formula atau makanan tambahan sangat besar. Dugaan makin kuat apabila bayi sering menangis, ingin selalu menyusu pada ibunya dan terasa kosong/lembek meskipun produksi ASI cukup lancar.

Menilai kecukupan ASI, sebenarnya bukan dari hal tersebut, tetapi terutama dari berat badan bayi. Apabila ibu mempunyai status gizi yang baik, cara menyusui benar, secara psikologis percaya diri akan kemauan dan kemampuan untuk bisa menyusui bayinya serta tidak ada kelainan pada payudaranya, maka akan terjadi kenaikan berat badan pada 4-6 bulan pertama usia bayi. Untuk mengetahui tingkat kenaikan berat ini, dapat dilihat, misalnya dari KMS (Kartu Menuju Sehat) yang diisi setiap kali penimbangan di Posyandu. Apabila tidak terjadi kenaikan berat badan bayi sesuai dengan usianya, biasanya hal ini disebabkan oleh jumlah ASI yang tidak mencukupi, sehingga diperlukan tambahan sumber gizi yang lain.

BAYI BINGUNG PUTING
Istilah bingung puting dipakai untuk menggambarkan keadaan bayi yang mengalami nipple confusion, karena diberi susu formula dalam botol bergantian dengan menyusu pada ibu. Mekanisme menyusu dan minum dari botol sangat berlainan. Untuk menyusui bayi memerlukan usaha yang "lebih" dari minum susu dari botol.

Saat menyusu pada ibu, bayi mempergunakan otot-otot pipi, gusi, palatum durum (langit-langit) dan lidah untuk menarik dan mengurut puting serta areolanya untuk membentuk suatu "dot", kemudian ditekan oleh gusi atas dan bawah, sehingga sinus laktiferus tertekan dan keluarlah ASI. Selanjutnya, dengan gerakan yang teratur ASI diisap dan ditelan. Tidak demikian ketika bayi mendapat minuman dari botol, sebab dot mempunyai lubang, sehingga tanpa berusaha keras bayi dapat menelan susu karena susu dapat terus keluar tanpa diisap.

Oleh sebab itu, kenapa bayi yang terbiasa minum dari botol (dot) akan sulit dan enggan menyusu dari ibunya. Ibu yang menggunakan botol dan dot, biasanya beralasan produksi ASI-nya kurang, atau ibu sakit, misalnya payudaranya bengkak, puting susu nyeri atau lecet dan sebagainya.

Tanda-tanda bayi bingung putting, di antaranya, bayi mengisap puting seperti mengisap dot, waktu menyusu, bayi mengisapnya terputus-putus atau tersendat-sendat, atau bayi menolak menyusu ibu.

Untuk mengatasi hal-hal yang bisa mencegah terjadinya bingung putting, perlu dilakukan langkah-langkah: ibu harus mengusahakan agar bayi hanya menyusu pada ibu saja, ibu harus menerapkan cara menyusui yang benar, ibu sebaiknya menyusui bayi tanpa dijadwal (sesuka bayi), ibu perlu lebih sabar dan lebih telaten ketika menyusui bayi, sebaiknya ibu melaksanakan perawatan payudara setelah melahirkan secara sistemik dan teratur

BAYI ENGGAN MENYUSU
Bayi enggan menyusu perlu mendapat perhatian secara khusus terutama terhadap bayi dengan gumoh, diare, mengantuk, kuning, dan kejang-kejang. Bayi dengan gejala tersebut perlu dibawa ke dokter ahli untuk mendapatkan tindakan medis.

Selain itu, masih ada penyebab lain bayi enggan menyusu antara lain :

• Hidung tertutup lendir atau ingus karena pilek sehingga sulit mengisap/bernafas.
• Bayi dengan sariawan/moniliasis, nyeri untuk mengisap.
• Terlambat dimulainya menyusu waktu di Rumah Sakit karena tidak dirawat gabung antara ibu dan anak.
• Bayi ditinggal lama karena ibu sakit atau bekerja.
• Bayi juga mendapat susu dari botol selain dari menyusu ibunya.
• Bayi dengan prelacteal feeding atau mendapatkan makanan tambahan terlalu dini.
• Tehnik menyusui ibu yang salah.
• ASI kurang lancar atau terlalu deras (memancar).
• Bayi dengan frenulum linguae (tali lidah) pendek / short tongue tie.

Penanggulangan Bayi Enggan Menyusu Sebagai Berikut.

• Apabila bayi pilek, ibu diajarkan cara membersihkan lubang hidung.
• Berikan pengobatan bila mulut bayi sakit sariawan/moniliasis.
• Berikan lebih banyak kesempatan kepada ibu untuk merawat bayinya sendiri agar lebih mengenal sifat/cirinya.
• Ibu perlu tahu tehnik menyusu yang benar.
• Sebaiknya ibu tidak memberi prelacteal feeding (makanan tambahan) yang terlalu dini pada bayi.
• Apabila ASI keluar terlalu deras/memancar, keluarkan ASI sedikit sebelum menyusu baru kemudian bayi disusukan dengan posisi agak tegak/berdiri.
• Bila ASI kurang lancar, sebaiknya menyusui lebih lama dan lebih sering (sesuka bayi) serta pada waktu menyusui posisi kepala bayi lebih didekatkan pada payudara, tangan ibu menahan kepala bayi agar tetap pada posisinya. Dengan begitu, ASI bisa keluar lebih sempurna.
• Tindakan operatif pada frenulum linguae yang pendek

BAYI SERING MENANGIS
Menangis merupakan cara bayi berkomunikasi, sehingga bila bayi sering menangis pasti ada penyebabnya. Kita perlu mencari penyebabnya agar dapat diambil tindakan tepat. Penyebabnya, bisa karena bayi lapar, takut, kesepian, bosan, popok basah/kotor, atau karena sakit.

Delapan puluh persen dari penyebab tersebut di atas, dapat ditanggulangi dengan menyusukan bayi dengan tehnik yang benar. Di samping itu, tentu saja dengan mengatasi sebab-sebabnya, seperti mengganti popok yang basah, membelai bayi supaya tenang, dan membawanya ke dokter jika memerlukan penanganan karena sakitnya.

Dua pekan pertama sesudah melahirkan merupakan hari-hari yang perlu mendapatkan perhatian, pengawasan serta dukungan dalam hal menyusui. Ini penting, sebab banyak masalah sehubungan dengan menyusui yang dapat dideteksi dini, dicegah dan ditanggulangi agar tidak menjadi penyulit atau penyebab terjadinya kegagalan menyusui. Dengan mengetahui masalah-masalah yang biasa terjadi saat menyusui, insya Allah para ibu tidak panik lagi dan dapat menghadapinya dengan baik.
Wallahu a'lam.

(dr. Avie Andriyani, Sumber: Manajemen Laktasi, Depkes).

[Disalin dari majalah As-Sunnah Edisi 04//Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bila Si Kecil Sulit Makan

/0 almanhaj.or.id - Bila Si Kecil Sulit Makan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Kesehatan

Bila Si Kecil Sulit Makan

Jumat, 12 Maret 2004 22:32:31 WIB

BILA SI KECIL SULIT MAKAN

Sulit makan merupakan salah satu masalah yang sering dijumpai pada anak. Orang tua sering dibuat bingung dan khawatir dengan sikap buah hatinya yang sulit makan. Adakalanya orang tua kurang faham dengan keinginan anak, sehingga pola pemberian makan sehari-hari menjadi rutinitas harian yang membosankan bagi anak. Sebagai orang tua, kita harus tahu di kelompok manakah usia anak kita, karena kebutuhan dan selera yang berbeda-beda di setiap usia.

DEFINISI "KESULITAN MAKAN" DAN TANDA-TANDANYA
Kesulitan makan adalah segala sesuatu yang berkaitan dengan ketidakmampuan bayi atau anak untuk mengkonsumsi sejumlah makanan yang diperlukannya secara alamiah dan wajar. Yaitu dengan menggunakan mulutnya secara sukarela.

Tanda-tanda anak sulit makan, biasanya mudah dikenali oleh ibu, karena ibu biasanya mengetahui kebiasaan makan anak sehari-hari. Setiap anak menunjukkan tanda yang berbeda, sesuai dengan usia dan karakter mereka masing-masing.

Pada anak yang masih menyusui, biasanya akan menampakkan keengganan menyusu, kadang-kadang disertai regurgitasi (gumoh/tumpah) dan muntah. Pada bayi yang sudah mendapatkan makanan tambahan selain ASI, biasanya akan melepeh dan menyemburkan makanan. Bayi melepeh makanan karena belum terbiasa makan dengan sendok, sehingga membutuhkan waktu untuk melatih kemampuannya untuk makan dengan sendok.

Pada usia balita, memasuki usia satu tahun, anak mulai menunjukkan keinginan dalam makanan. Adakalanya anak hanya minum susu saja dalam waktu satu pekan, kemudian tidak mau minum susu sama sekali, tetapi hanya makan buah-buahan. Ibu tidak perlu khawatir melihat tanda-tanda seperti ini. Yang penting, ibu dapat membuat makanan lebih bervariasi, supaya anak tertarik.

Pada usia dua tahun, anak lebih suka berlari kesana kemari, sehingga rewel ketika disuruh makan. Menghadapi anak seperti ini, sebaiknya ibu memberi makanan padat bergizi dan lengkap, tetapi porsinya lebih kecil dan lebih sering.

Anak usia tiga sampai empat tahun mulai masuk fase negatifistik. Yaitu menolak makan, karena menunjukkan keakuannya. Ibu bisa menyiasatinya dengan menyajikan makanan semenarik mungkin, sehingga anak sulit menolak makanan yang diberikan. Bisa jadi anak tidak mau makan karena sudah terlalu banyak mengkonsumsi makanan selingan. Untuk itu, ibu harus mengatur supaya anak tidak terlalu sering jajan.

PENYEBAB SULIT MAKAN PADA ANAK
Ada berbagai penyebab sulit makan pada anak, yang masing-masing membutuhkan perhatian dan penanganan sesuai dengan masalahnya. Beberapa penyebab yang sering ditemui antara lain :

• Pemberian ASI kurang benar.
• Pemilihan makanan kurang sesuai dengan tahapan perkembangan bayi.
• Usia pemberian makanan tambahan kurang tepat (terlalu dini atau justru terlambat).
• Jadwal yang terlalu ketat (kurang luwes).
• Cara pemberian makanan yang kurang tepat. Misalnya, terlalu memaksakan waktu dan jumlah, tidak dengan lemah lembut waktu membujuk, sehingga anak melawan.
• Ada ketidakcocokan, misalnya alergi.
• Masalah kesukaan dan ketidaksukaan.
• Gangguan nafsu makan ketika sakit.
• Bosan dengan makanan yang disajikan ibu.
• Faktor waktu/kesempatan untuk makan yang sempit. Misal terburu-buru berangkat sekolah, sehingga tidak sempat sarapan.
• Kelainan/penyakit pada gigi geligi dan rongga mulut, saluran cerna, infeksi secara umum maupun non infeksi.
• Faktor gangguan/kelainan psikologis akibat distorsi dalam interaksi pemberian makan, seperti penolakan makan, nafsu makan kurang (anoreksia), nafsu makan berlebihan (hiperoreksia), bulimia (sengaja memuntahkan makanan yang sudah dimakan), dan nervosa (kecemasan).

DAMPAK KESULITAN MAKAN PADA ANAK
Kesulitan makan sederhana (misalnya karena sedang sakit) biasanya tidak sampai menunjukkan dampak yang berarti pada kesehatan dan tumbuh kembang anak. Dampak yang cukup berarti baru akan muncul pada kondisi sulit makan yang berat dan lama. Untuk jangka pendek, dampak yang bisa terjadi seperti keadaan kekurangan energi akut dan hipoglikemia (kadar gula darah kurang), berkeringat dingin, kejang, sampai pingsan. Sedangkan dalam jangka waktu lama, sulit makan akan berakibat hambatan tumbuh kembang (failure to thrive), kurang gizi, kekurangan vitamin A, kekurangan yodium dan mineral lainnya, anemia defisiensi besi, kecerdasan dan kekebalan tubuh menurun.

CARA MENGATASI SULIT MAKAN PADA ANAK
Kesulitan makan merupakan masalah individu anak, sehingga upaya untuk mengatasinya juga bersifat individual. Yakni tergantung kepada beratnya dan faktor-faktor yang menjadi penyebab sulit makan.

Langkah-langkah yang bisa dilakukan ibu untuk mengatasi kesulitan makan pada anak antara lain:

• Porsi disesuaikan dengan kebutuhan anak, bisa dengan porsi kecil tapi lebih sering.
• Jadwal makan disesuaikan dengan waktu lapar dan pengosongan lambungnya. Perhatikan juga jarak waktu pemberian makan, supaya anak tidak diberi makan ketika masih kenyang.
• Berikan makan ketika anak tidak sedang lelah (biarkan anak istirahat dulu).
• Berikan anak kasih sayang, bersikaplah lemah lembut ketika menyuapkan makanan atau membujuknya supaya mau makan.
• Ibu bisa memvariasi makanan secara sederhana sekedar bisa menarik perhatian si kecil.
• Perhatikan makanan yang disukai anak dan kombinasikan dengan menu keluarga.
• Ajaklah anak makan bersama keluarga dan biarkan anak makan sendiri.
• Berikan makan sambil bermain atau bercerita tentang pengalamannya di sekolah.
• Berikan pujian jika anak menghabiskan porsi makanannya.
• Berikan sugesti bahwa makanan yang diberikan rasanya enak. Jika perlu, ibu bisa mencicipinya di depan anak supaya anak mengikuti.
• Ibu harus rileks ketika menemani anak makan, sebaiknya tidak dalam kondisi repot.
• Berikan Si kecil makanan sesuai usianya.

ASI sebaiknya diberikan dari bayi lahir sampai usia enam bulan, sedangkan makanan pendamping boleh diberikan setelah enam bulan, karena sistem pencernaan bayi mulai matang untuk menerima makanan padat pertama. Salah satunya dengan pemberian bubur susu, yaitu tepung beras, tepung maizena yang dicampur dengan susu formula. Untuk pertama kali, berikan tekstur yang lancar terlebih dahulu. Kemudian, setelah bayi mulai suka dengan yang agak kental, bisa diberikan tekstur yang lebih kental sesuai dengan porsinya. Pada usia ini, juga mulai diperkenalkan buah-buahan, seperti: pisang, air tomat dan buah-buah lainya yang mengandung vitamin C.

Pada usia enam sampai tujuh bulan, bayi mulai diperkenalkan dengan nasi tim saring dengan bahan makanan yang lebih bervariasi dengan jenis protein hewani (hati, daging, ikan), protein nabati (tahu, tempe), dan sayuran berserat yang kaya vitamin dan mineral (bayam, wortel, tomat). Tim dapat disaring dengan blender, saringan kawat, atau dihaluskan. Dalam sehari diberikan tim ini diberikan satu kali, bubur susu dua kali, buah satu kali, sisanya adalah ASI atau susu formula.

Mulai usia delapan atau sembilan bulan, nasi tim tidak lagi disaring, tetapi dibuat dengan tekstur yang agak kasar sesuai dengan pertumbuhan gigi bayi. Pemberian tim pada usia 9-12 bulan diperkenalkan secara bertahap, dapat diberikan tiga kali sehari sebagai makan pagi, makan siang, dan makan sore.

Bubur susu diberikan dua kali sehari. Pada usia ini, bayi sering memegang makanan sendiri, maka dapat diberikan biskuit atau pisang (finger food).
Pada awal usia balita, gigi sudah mulai tumbuh sampai pada usia 2,5 tahun, sehingga anak dapat mengunyah makanan lebih baik lagi. Dengan mempertimbangkan hal tersebut, dalam penyajian makanan perlu dilakukan pemilihan makanan yang bertekstur lembut, potongannya kecil, bentuk menarik dan bervariasi.

Usia satu samapai tiga tahun dikelompokkan sebagai konsumen pasif, dan makanan yang dikonsumsi tergantung dari yang disajikan ibu, sehingga peran ibu sangat besar dalam menentukan makanan bergizi yang seimbang. Pada usia ini, rasa ingin tahu anak sangat tinggi, sehingga ibu harus bisa memanfaatkan kesempatan ini untuk memperkenalkan makananan yang bervariasi dalam rasa, warna, dan tekstur. Nutrisi yang baik sangat dibutuhkan, karena pada usia ini pertumbuhan otak masih berlangsung dan biasanya anak lebih rentan terhadap penyakit infeksi dan kekurangan gizi.

Pada usia empat sampai lima tahun, anak dikelompokkan sebagai konsumen aktif. Yaitu, anak mulai memilih makanan yang disukainya. Pada usia ini, kemampuan motorik anak sudah berkembang dengan baik. Anak sudah mulai terampil menggunakan berbagai peralatan makan, seperti sendok, garpu, dan pisau untuk mengoles selai pada roti tawar. Anak senang makan bersama keluarga di meja makan, dan sebaiknya orang tua jangan terlalu banyak melarang.

Anak usia sekolah lebih banyak membutuhkan energi dibanding usia balita, karena aktifitasnya semakin banyak, baik di rumah maupun di sekolah. Sebaiknya anak dibiasakan sarapan (makan pagi) sebelum berangkat sekolah, karena sarapan tersebut bermanfaat untuk membantu konsentrasi belajarnya. Bila tidak sempat makan pagi, sebaiknya seorang ibu memberikan bekal makanan atau snack berat (bergizi lengkap dan seimbang), misalnya pastel goreng, mie goreng, atau nasi dan lauk. Untuk makan siang biasanya lebih bervariasi, karena waktunya tidak terbatas. Begitu juga dengan makan malam yang merupakan saat menyenangkan untuk berkumpul bersama keluarga.

PENUTUP
Masalah sulit makan pada anak tidak boleh disepelekan oleh orang tua, karena dampaknya yang cukup serius, baik untuk jangka pendek maupun jangka panjang. Tiap ibu bisa memilih langkah apa yang sekiranya sesuai dengan karakter anak, supaya bisa melakukan pendekatan. Dengan ketelatenan dan kesabaran, insya Allah kesulitan makan pada anak dapat diatasi. Selamat mencoba. (dr. Avie Andriyani).

Sumber : Makalah Simposium Sulit Makan Pada Anak, Ikatan Dokter Anak Indonesia Cabang Yogyakarta 2003.

[Disalin dari majalah As-Sunnah Edisi 03//Tahun XI/1428H/2007M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Melihat Perempuan Yang Dilamar

/0 almanhaj.or.id - Melihat Perempuan Yang Dilamar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Melihat Perempuan Yang Dilamar

Jumat, 12 Maret 2004 22:49:49 WIB

MELIHAT PEREMPUAN YANG DILAMAR

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Diantara faktor penyebab perceraian (thalak), wahai Syaikh yang terhormat, adalah suami tidak melihat istrinya sebelum menikah dengannya, padahal agama kita, Dienul Islam membolehkan hal itu kepada kita. Apa komentar Syaikh terhadap topic ini ?

Jawaban
Tidak diragukan lagi bahwa tidak melihat calon istri sebelum menikahinya kadang-kadang menjadi salah satu sebab pemicu perceraian apabila ternyata suami menemukannya tidak seperti yang diberitakan kepadanya.

Maka dari itu Allah Subhanahu wa Ta'ala mensyariatkan bagi calon suami melihat perempuan (yang akan dinikahinya) sebelum pernikahan terjadi, selama hal itu bisa dilakukan. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apabila seorang dari kalian meminang perempuan, maka jika memungkinkan melihat kepada apa yang mendorongnya untuk menikahnya, maka lakukanlah, sebab yang demikian itu lebih bisa menjamin kelanggengan hubungan di antara mereka berdua".

Hadits tersebut dinilai shahih oleh Al-Hakim yang bersumber dari hadits Jabir Radhiyallahu 'anhu, Imam Ahmad, At-Turmudzi, An-Nasa'i dan Ibnu Majah telah meriwayatkan dari sumber Al-Mughirah bin Syu'bah Radhiyallahu 'anhu, bahwasanya (ketika) ia meminang seorang perempuan, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Lihatlah dia, karena yang demikian itu lebih bisa menjamin kelanggengan hubungan di antara kalian berdua".

Imam Muslim meriwayatkan juga di dalam Shahih-nya hadits yang bersumber dari Abu Hurairah Radhiyallahu 'anhu, bahwa ada seorang lelaki menceritakan kepada Rasulullah Shallallalhu 'alaihi wa sallam bahwasanya ia telah meminang seorang perempuan, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadanya, "Apakah engkau telah melihatnya".

Hadits-Hadits diatas dan hadits lain yang semakna dengannya, semua menunjukkan dibolehkan (bagi laki-laki) melihat perempuan yang dipinangnya sebelum akad nikah terlanjur dilaksanakan, karena yang demikian itu lebih menguatkan hubungan dan akan lebih baik akibatnya dikemudian hari.

Itu merupakan bagian dari keindahan Syari'at Islam yang datang dengan membawa segala apa yang menjadi maslahat dan kebaikan bagi seluruh manusia dan kebahagiaan bagi masyarakat baik di dunia maupun di akhirat kelak. Maha Suci Allah yang telah mensyari'atkan dan menjelaskannya serta menjadikannya bagaikan bahtera Nabi Nuh, yang siapa saja yang ikut mengendarainya pasti selamat dan siapa keluar darinya pasti binasa.

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Suami Yang Memukul Isterinya Dan Mengambil Hartanya Dengan Paksa

/0 almanhaj.or.id - Hukum Suami Yang Memukul Isterinya Dan Mengambil Hartanya Dengan Paksa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Keluarga & Masalahnya

Hukum Suami Yang Memukul Isterinya Dan Mengambil Hartanya Dengan Paksa

Sabtu, 13 Maret 2004 06:16:55 WIB

HUKUM SUAMI YANG MEMUKUL ISTERINYA DAN MENGAMBIL HARTANYA DENGAN PAKSA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum syari’at menurut anda tentang suami yang memukul isterinya dan mengambil hartanya dengan paksa serta memperlakukannya dengan perlakuan buruk?

Jawaban
Suami yang memukul isterinya, mengambil hartanya dengan paksa dan memperlakukannya dengan perlakuan yang buruk adalah orang yang berdosa dan maksiat terhadap Allah Subhanahu wa Ta’ala, berdasarkan firman-Nya.

“Artinya : Dan bergaullah dengan mereka secara patut” [An-Nisa : 19]

Dan firman-Nya.

“Artinya : Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma’ruf” [Al-Baqarah : 228]

Seorang laki-laki tidak boleh memperlakukan isterinya dengan perilaku buruk seperti itu, sementara disisi lain ia menuntutnya untuk memperlakukan dirinya dengan baik. Sikap ini termasuk perbuatan zhalim yang tercakup dalam firman Allah Ta’ala.

“Artinya : Kecelakaan besarlah bagi orang-orang yang curang, (yaitu) orang-orang yang apabila menerima takaran dari orang lain mereka minta dipenuhi dan apabila mereka menakar atau menimbang untuk orang lain mereka mengurangi” [Al-Muthaffifin : 1-3]

Setiap orang yang meminta orang lain untuk memenuhi haknya dengan sempurna sementara ia sendiri tidak memberikan hak orang lain dengan sempurna, maka orang yang semacam ini termasuk golongan yang disebutkan dalam ayat tadi. Saya nasehatkan kepada orang tersebut dan yang seperti dia, agar bertakwa kepada Allah Subhanahu wa Ta’ala dalam memperlakukan isteri, sebagaimana yang telah diperintahkan oleh Nabi Shallallahu ‘alaihi wa sallam dalam khutbahnya di Arafah saat Haji Wada, yang mana saat itu beliau bersabda.

“Artinya : Bertakwalah kalian kepada Allah dalam memperlakukan wanita, karena sesungguhnya kalian mengambil mereka dengan jaminan Allah dan kalian menghalalkan kemaluan mereka dengan kalimat Allah” [HR Muslim, kitab Al-Hajj (1218)]

Saya katakan kepada orang tersebut dan yang seperti dia, bahwa hidup ini tidak mungkin akan bahagia kecuali jika masing-masing suami isteri saling bersikap bijaksana dan baik, berpaling dari keburukan dan menampakkan kebaikan. Nabi Shallallahu ‘alaihi wa sallam bersabda.
“Artinya : Tidaklah seorang mukmin menghinakan seorang mukminah (isterinya) jika ia membenci suatu perilaku darinya ia pasti rela dengan perilaku yang lain darinya” [HR Muslim, kitab Ar-Radha (1469)]

[Dari fatwa-fatwa Syaikh Ibnu Utsaimin, tertera tanda tangannya]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Albalad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Aqidah Raj'ah Dan Taqiyah Yang Diimani Oleh Orang Rafidhah ?

/0 almanhaj.or.id - Syi'ah : Apa Aqidah Raj'ah Dan Taqiyah Yang Diimani Oleh Orang Rafidhah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Aqidah Raj'ah Dan Taqiyah Yang Diimani Oleh Orang Rafidhah ?

Sabtu, 13 Maret 2004 19:10:02 WIB

APA AQIDAH RAJ'AH YANG DIIMANI OLEH ORANG RAFIDHAH ?-7/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Orang Rafidhah telah membuat bid'ah raj'ah, berkata Al Mufid : Telah sepakat mazhab imamiyah atas wajibnya terjadi raj'ah di kebanyakan dari para orang yang telah mati [1]. Yaitu (yang mereka maksudkan dengan raj'ah ini) bangkitnya penutup imam-imam mereka, yang bernama Al Qaaim pada akhir zaman, ia keluar dari bangunan di bawah tanah, lalu menyembelih seluruh musuh-musuh politiknya, dan mengembalikan kepada syiah hak-hak mereka yang dirampas oleh kelompok-kelompok lain sepanjang masa (yang telah berlalu) [2].

Berkata sayid Al Murtadho di dalam kitabnya Al Masail An Nashiriyah : Sesungguhnya Abu Bakar dan Umar disalib pada saat itu di atas suatu pohon di zaman Al Mahdi -yakni imam mereka yang kedua belas- yang mereka beri nama Qaaim Ali Muhammad (penegak keluarga Muhammad), dan pohon itu pertamanya basah sebelum penyaliban, lalu menjadi kering setelahnya[3].

Berkata Al Majlisi di dalam Kitab Haqul Yakin dari Muhammad Al Baqir (berkata) : Jika Al Mahdi telah keluar, maka sesungguhnya ia akan menghidupkan Aisyah Ummul Mukminin dan ia melaksanakan (menjatuhkan) hukum had (hudud) atas diri Aisyah. [4]

Kemudian bagi mereka pemahaman raj'ah ini berkembang, dan mengatakan (berlakunya) raj'ah (kembali hidup) seluruh orang syiah dan imam-imam mereka dan seluruh musuh mereka bersama imam-imam mereka. Aqidah khurafat ini mengungkapkan rasa dengki yang tersembunyi di dalam diri mereka, yang mereka mengungkapkan rasa dengki itu dengan cerita dongeng seperti ini. Dan adalah keyakinan ini merupakan sarana (jembatan) yang diambil oleh orang-orang Sabaiyah untuk mengingkari hari akhirat.

APA AQIDAH TAQIYAH MENURUT ORANG RAFIDHAH ?
Taqiyah didefinisikan oleh salah seorang ulama mereka zaman sekarang dengan ucapannya : Taqiyah yaitu kamu mengatakan atau melakukan (sesuatu), berlainan dengan apa yang kamu yakini[5]; untuk menolak bahaya dari dirimu atau hartamu atau untuk menjaga kehormatanmu [6]. Bahkan mereka mendakwakan bawah sesungguhnya Rasulullah telah melakukannya (Taqiyah) tatkala Abdullah bin Ubai bin Salul kepala orang-orang munafik meninggal, dimana beliau datang untuk menyolatkannya, lalu Umar berkata kepadanya : Tidakkah Allah telah melarangmu dari hal itu? -yakni berdiri di atas kuburan munafik ini-, lalu Rasulullah menjawabnya : Celaka kamu, kamu tidak tahu apa yang saya ucapkan : sesungguhnya saya mengucapkan : Ya Allah isilah perutnya dengan api, dan penuhilah kuburannya dengan api dan selalulah api membakar dirinya. [7]

Lihatlah wahai saudaraku muslim, bagaimana mereka telah menyandarkan kepada diri Rasulullah kedustaan. Apakah masuk akal, bahwa para sahabat Rasulullah mendoakan rahmat untuknya (Abdullah bin Ubai), sedangkan Nabi rahmat melaknatnya?

Al Kulaini menukilkan di usul Kafi : Berkata Abu Abdillah: wahai Abu Umar sesungguhnya sembilan per sepuluh (sembilan puluh persen) agama ini terletak pada (akidah) taqiyah, dan tidak ada agama bagi orang yang tidak melakukan taqiyah, taqiyah ada pada setiap sesuatu kecuali di nabidz (korma yang direndam dalam air untuk membuat arak) dan di dalam menyapu atas khuuf (kaus atau kulit kulit). Dan dinukilnya juga dari Abi Abdillah ia berkata : Jagalah agama kalian dan tutuplah agama itu dengan taqiyah, karena tidak ada iman bagi orang yang tidak mempunyai taqiyah. [8]

Maka orang Rafidhah memandang taqiyah itu adalah fardu (wajib), tidak akan berdiri mazhab ini kecuali dengan taqiyah, dan mereka menerima pokok-pokok mazhab secara sembunyi-sembunyi dan terang-terangan. Mereka selalu melaksanakannya taqiyah itu terlebih-lebih, bila konsisi yang sulit telah mengepung mereka, maka hati-hatilah dari orang Rafidhah wahai kaum muslimin.

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Awaailul Maqaalaat, oleh Al Mufiid, Hal : 51.
[2] Al Khuthuthul Ariidhah, oleh Muhibbudin Al Khatiib, hal : 80.
[3] Awaailul Maqaalaat, oleh syeikh mereka yang bergelar Al Mufiid, Hal : 95.
[4] Haqul Yakiin, oleh Muhammad Al Baqir Al Majlisi, hal : 347.
[5] Inilah hakikat kemunafikan, yaitu menampakkan sesuatu yang tidak sesuai dengan apa yang dibatin, atau menampakkan keimanan dan menyembunyikan kekafiran. Dengan kata lain, takiyah / nifak itu adalah lain di mulut lain di hati. Itulah akidah orang syiah, maka hati-hatilah dari tipu muslihat mereka, (pent).
[6] As Syi'ah fil Mizaan, oleh Muhammad Jawaad Mughniyah, hal : 48.
[7] Furu'ul Kafii, kitab AL Janaaiz, hal : 188.
[8] Usuulul Kafii, hal : 482-483.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pokok-Pokok Manhaj Salaf : Tidak Mempertentangkan Nash-Nash Wahyu Dengan Akal

/0 almanhaj.or.id - Pokok-Pokok Manhaj Salaf : Tidak Mempertentangkan Nash-Nash Wahyu Dengan Akal

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Manhaj

Pokok-Pokok Manhaj Salaf : Tidak Mempertentangkan Nash-Nash Wahyu Dengan Akal

Rabu, 7 Januari 2004 20:42:32 WIB

POKOK-POKOK MANHAJ SALAF

Oleh
Khalid bin Abdur Rahman al-'Ik
Bagian ketiga dari enam tulisan [3/6]

KAIDAH KEDUA

TIDAK MEMPERTENTANGKAN NASH-NASH WAHYU DENGAN AKAL
Semua firqah ahli kalam yang suka menakwilkan sifat-sifat Allah, ternyata satu sama lain saling bertentangan, dan secara diametral pendapat-pendapatnya saling berlawanan sama sekali.

Untuk membuktikan hal itu, kita tidak perlu pergi terlalu jauh, lihat saja misalnya, di dalam kitab Kubra al-Yaqiniyat al-Kauniyah bagaimana cara ahlu kalam yang tercermin pada ta'wil nya terhadap sifat istiwa' dalam firman Allah Ta'ala.

"Artinya : (Yaitu) Rabb Yang Maha Rahman, yang bersemayam (ber-istiwa) di atas "Arsy". [Thaha : 5].

Dalam kitab ini, istiwa' di ta'wil-kan dengan taslith al-quwwah wa as-sulthan (menangnya kekuatan serta kekuasaan-Nya)".

Kita perhatikan ta'wil itu berbeda bahasanya dengan ta'wil-nya kaum Asy'ariyah terhadap istiwa' tersebut yaitu istiila' (berkuasa), ta'wil yang juga dilakukan oleh kaum Jahmiyah dan Mu'tazilah. Namun model ta'wil dalam buku Kubra al-Yaqiniyat itu tidak menggunakan istilah istiila, melainkan dengan istilah Taslith al-Quwwah wa as- Sulthan.

Tentu ini merupakan kata-kata yang bejat, sebab konsekwensi dari kata-kata itu menunjukan bahwa 'Al-Arsy tidak masuk dalam kekuasaan Allah, sebelum Allah ber- 'istiwa (bersemayam) di atasnya. Penulis buku tersebut (Said Ramdhan al-Buthi, -pen-) bisa terperosok pada pemahaman yang rusak.

Hal ini dikarenakan ia tidak ridha terhadap apa yang ditempuh oleh kaum salaf dalam mengimani sifat 'istiwa. Walaupun sebenarnya hanya mengemukakan pernyataan madzhab khalaf (lawan salaf, pen), yakni orang-orang Asy'ariyah. Akan tetapi kenyataannya ia setuju dengan madzhab tersebut. Hal itu terbukti dengan pernyataannya : "Itulah makna yang jelas, yang bisa dimengerti menurut bahasa Arab" [1]

Selanjutnya ia melegitimasi manhaj kalam dengan pernyataannya sebagai berikut : "Mereka menafsirkan al-Yad (tangan) dalam ayat lain dengan "kekuatan dan kemurahan", al-'Ain (mata) dengan "pertolongan dan pemeliharaan", dan menafsirkan al-Ishba'ain (dua jari-jari) yang terdapat dalam hadits riwayat Muslim dalam kitab Shahih-nya No. 2654, dengan "kehendak dan kekuasaan". Begitulah seterusnya. Mereka merubah-rubah sifat-sifat Allah Ta'ala tanpa disertai sebuah dalilpun, baik dari al-Qur'an maupun as-Sunnah.

Berdasar inilah, maka salah satu kaidah manhaj salaf ialah menolak ta'wil model ahlu kalam. Dan cukuplah bagi para pengikut manhaj salaf satu ketetapan, yaitu ilitizam kepada perintah Allah Ta'ala berikut :

"Artinya : Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertaqwalah kepada Allah. Sesungguhnya Allah Maha mendengar lagi Maha mengetahui". [Al-Hujuraat : 1].

Oleh sebab itulah, tiada dijumpai seorangpun di antara mereka yang mempertentangkan nash-nash wahyu dengan akal. Apabila mengetahui suatu perkara dari ajaran agama, maka ia akan melihat kepadanya yang dikatakan oleh Allah dan Rasul-Nya. Dari sanalah ia belajar, dengannyalah ia berkata, mengenainyalah ia merenung dan berpikir dan dengannyalah ia berdalil.

Berkebalikan dengan manhaj ini, di sana di ujung seberang yang sama sekali berlawanan, berdiri tegaklah para penganut manhaj ilmu kalam yang mempercayakan sandarannya kepada ra'yu (pendapatnya). Sesudah ra'yu, mereka memperhatikan al-Qur'an dan as-Sunnah. Apabila didapati nash-nash tersebut bersesuaian dengan akal, mereka ambil nash-nash itu. Tetapi, jika mereka dapati bertentangan, maka akan mereka singkirkan atau mereka otak-atik dengan ta'wil. [2]

[Disalin dari majalah As-Salafiyah, edisi I, tahun I, 1415H diterjemahkan oleh Ahmas Faiz Asifuddin dan dimuat di majalah As-Sunnah edisi 13/Th II/1416H - 1995M]
_________
Foote Note.
[1]. Syaikhul Islam Ibnu Taimiyah dalam Dar'u Ta'arudh al-Aql wa an-Naql, jilid 5/382, mengatakan :"Adapun ta'wil dalam arti 'mengalihkan satu lafal dari kandungan makna yang rajih (benar) menuju kemungkinan makna yang marjuh (tidak rajih/tidak benar), seperti 'istiwa menjadi istaula, dan seterusnya maka hal ini menurut kaum salaf dan para imam jelas merupakan kebatilan. Hakikatnya tidak ada sama sekali, bahkan hal ini meruapak tahrif (mengubah) kata-kata dari yang semestinya dan termasuk ilhad (ingkar) terhadap Asma' Allah serta ayat-ayat-Nya.".
[2]. Risalah al-Furqan Baina al-Haq wa al-Bathil, Ibnu Taimiyah, hal.47.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hadits Palsu Tentang Terpecahnya Ummat Islam

/0 almanhaj.or.id - Hadits Palsu Tentang Terpecahnya Ummat Islam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ar-Rasaa-il Hukum

Hadits Palsu Tentang Terpecahnya Ummat Islam

Minggu, 14 Maret 2004 07:10:40 WIB

HADITS PALSU TENTANG TERPECAHNYA UMMAT ISLAM

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

سَتَفْتَرِقُ أُمَّتِيْ عَلَى ثَلاَثٍ وَسَبْعِيْنَ فِرْقَةً كُلُّهُمْ فِي الْجَنَّةِ إِلاَّ الزَّنَادِقَةَ

“Ummatku akan berpecah menjadi tujuh puluh tiga golongan semuanya di Surga kecuali kaum zindiq.”

KETERANGAN.
Hadits ini diriwayatkan dari tiga jalan:
Jalan Pertama, diriwayatkan oleh al-‘Uqaili dalam kitab adh-Dhu’afaa’ (IV/201) dan oleh Ibnul Jauzi dalam kitab al-Maudhu’aat (I/267) dari jalan Mu’adz bin Yasin az-Zayyat, telah menceritakan kepada kami al-Abrad bin al-Asyras dari Yahya bin Sa’id dari Anas secara marfu’.

Jalan Kedua, diriwayatkan oleh ad-Dailami (II/1/41) dari jalan Nu’aim bin Hammad, telah menceritakan kepada kami Yahya Ibnul Yaman dari Yasin az-Zayyat dari Sa’ad bin Sa’id saudara Yahya bin Sa’id al-Anshari dari Anas.

Jalan Ketiga, diriwayatkan oleh Ibnul Jauzi dari ad-Daraquthni dari jalan ‘Utsman bin Affan al-Qurasyi, telah menceritakan kepada kami Abu Isma’il al-Ubulli Hafsh bin Umar dari Mus’ir dari Sa’ad bin Sa’id dari Anas.

KETERANGAN TENTANG PARA PERAWI HADITS
Pada jalan pertama ada dua orang perawi yang sangat lemah:
1. Mu’adz bin Yasin az-Zayyat
Imam ‘Uqaili berkata: “Ia adalah seorang perawi yang majhul (tidak dikenal), haditsnya tidak terpelihara.”
(Lihat Mizaanul I’tidal IV/133 dan Lisanul Mizan VI/55-56)
2. Al-Arbad bin al-Asyras
Imam Ibnu Khuzaimah berkata: “Ia adalah tukang dusta dan tukang memalsu hadits.” Dan al-Azdi berkata: “Haditsnya tidak sah.”
(Lihat Mizaanul I’tidal I/77-78 dan Lisaanul Mizan I/128-129)

Pada jalan kedua juga ada dua orang perawi yang lemah:
1. Nu’aim bin Hammad
Al-Hafizh Ibnu Hajar berkata: “Ia benar, akan tetapi banyak salah.”
(Lihat Taqriibut Tahdziib II/250 no. 7192)

2. Yasin bin Mu’adz az-Zayyat
Imam al-Bukhari berkata: “Munkarul hadits.” Imam an-Nasa-i dan Ibnul Jarud berkata: “Ia seorang perawi yang matruk.” Ibnu Hibban berkata: “Ia sering meriwayatkan hadits maudhuu’.”
(Lihat Mizaanul I’tidal IV/358)

Pada jalan ketiga juga ada dua orang perawi tukang dusta:
1. ‘Utsman bin ‘Affan al-Qurasyi as-Sijistani
Ibnu Khuzaimah berkata: “Aku bersaksi bahwa ia sering memalsukan hadits atas nama Rasulullah Shallallahu ‘alaihi wa sallam.”
(Lihat Mizaanul I’tidal III/49)

2. Abu Isma’il al-Ubulli Hafsh bin Umar bin Maimun
Abu Hatim ar-Razi berkata: “Ia adalah syaikh tukang dusta.”
(Lihat al-Jarh wat Ta’dil III/183 no. 789)

KESIMPULAN
Ibnul Jauzi berkata: “Hadits dengan lafazh seperti di atas, tidak ada asalnya, yang benar adalah: ‘Satu golongan yang masuk Surga, yaitu: al-Jama’ah.’”
(Lihat al-Maudhuu’at I/267-268)

Imam Muhammad Nashiruddin al-Albani rahimahullah berkata: “Hadits dengan lafazh seperti ini (yakni seperti lafazh yang tersebut di atas) adalah palsu.”
(Lihat Silsilatul Ahaadits adh-Dha’iifah wal Maudhuu’ah no. 1035)

MARAJI’
1. Al-Maudhu’atul Kubra, karya Ibnul Jauzi, cet. Daarul Fikr, th. 1403 H.
2. Al-Laali al-Mashnu’ah fii Ahaaditsil Maudhu’ah (I/128), karya al-Hafizh as-Suyuthi.
3. Tanzihusy Syari’ah, karya Ibnul ‘Araq al-Kattani.
4. Al-Fawaa-idul Majmu’ah fii Ahaaditsil Maudhu’ah, karya Imam asy-Syaukani, tahqiq: Syaikh Abdurrahman al-Mu’alimy, cet. Al-Maktab al-Islami, th. 1407 H.
5. Musnad al-Firdaus, oleh ad-Dailamy.
6. Mizaanul I’tidal, oleh al-Hafizh adz-Dzahabi, tahqiq: Ali Muhammad al-Bajaawy, cet. Daarul Fikr.
7. Lisaanul Mizan, oleh al-Hafizh Ibnu Hajar al-‘Asqalany.
8. Taqribut Tahdzib, oleh al-Hafizh Ibnu Hajar al-‘Asqalany, cet. Daarul Kutub al-‘Ilmiyyah.
9. Al-Jarh wat Ta’dil, oleh Imam Ibnu Abi Hatim ar-Razy.
10. Silsilatul Ahaadits adh-Dha’iifah wal Maudhu’ah, karya Imam Muhammad Nashiruddin al-Albany.

[Disalin dari kitab Ar-Rasaail Jilid-1, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Pertama Ramadhan 1425H/Oktober 2004M]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Arti Kemampuan Melaksanakan Haji, Dan Anak Yang Pergi Haji Atas Biaya Orang Tuanya

/0 almanhaj.or.id - Arti Kemampuan Melaksanakan Haji, Dan Anak Yang Pergi Haji Atas Biaya Orang Tuanya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Arti Kemampuan Melaksanakan Haji, Dan Anak Yang Pergi Haji Atas Biaya Orang Tuanya

Senin, 15 Maret 2004 08:11:16 WIB

ARTI KEMAMPUAN MELAKSANAKAN HAJI

Oleh
Al-Lajnah Ad-Daiman Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah yang dimaksudkan kemampuan melaksanakan haji ? Apakah pahala haji yang terbesar ketika pergi ke Mekkah ataukah setelah kembali darinya ? Dan apakah pahala haji di sisi Allah lebih besar jika dia kembali dari Mekkah menuju tanah airnya ?

Jawaban
Arti kemampuan dalam haji adalah sehat badan, ada kendaraan sampai ke Masjidil Haram, baik dengan kapal terbang, mobil, binatang atau ongkos membayar kendaraan sesuai keadaan. Juga memiliki bekal yang cukup selama perjalanan sejak pergi sampai pulang. Dan perebekalan itu harus merupakan kelebihan dari nafkah orang-orang yang menjadi tanggungannya sampai dia kembali dari haji. Dan jika yang haji atau umrah seorang perempuan maka harus bersama suami atau mahramnya selama dalam bepergian untuk haji dan umrah.

Adapun pahala haji maka tergantung kadar keikhlasan orang karena Allah, ketekunan melaksanakan manasik, menjauhi hal-hal yang menafikan kesempurnaan haji, dalam mencurahkan harta dan tenaga, baik dia kembali, mukim, atau meninggal sebelum merampungkan haji ataupun setelahnya. Allah adalah yang mengetahui kondisi seseorang dan akan memberikan balasannya. Sedang kewajiban setiap mukallaf adalah beramal dengan tekun dan memperhatikan amalnya dalam kesesuaiannya dengan syari'at Islam lahir dan batin seakan dia melihat Allah. Sebab meskipun dia tidak dapat melihat-Nya tapi Allah selalu melihat dia dan memperhatikan setiap gerak hati dan langkah fisiknya. Maka janganlah seseorang mencari-cari apa yang menjadi hak Allah. Sebab Allah Maha Penyayang kepada hamba-hamba-Nya, melipatgandakan pahala kebaikan, mengampuni keburukan dan tidak akan menzhalimi siapa pun. Maka hendaklah setiap orang memperhatikan dirinya dan membiarkan apa yang menjadi hak Allah. Sesungguhnya Allah Maha Bijaksana, Maha Adil, Maha Penyantun lagi Maha Penyayang.

Dan dalam pertanyaan yag sama, Syaikh Abdullah bin Abdurrahman Al-Jibrin menjawab sebagai berikut.

Tentang kemampuan dalah haji dijelaskan dalam hadits, yaitu bila seorang mendapatkan bekal dan kendaraan. Barangkali yang lebih umum dari iru adalah, bahwa orang yang mampu sampai ke Mekkah dengan cara apapun maka dia wajib haji dan umrah. Jika dia mampu dengan berjalan dan membawa bekalnya atau mendapatkan orang yang membawakan bekalnya maka dia wajib haji. Dan jika seseorang mempunyai ongkos transportasi modern seperti kapal laut, kapal udara dan mobil, maka dia wajib haji. Dan jika dia mendapatkan bekal dan kendaraan, tapi tidak mendapatkan orang yang menjaga harta dan keluarganya, atau tidak mendapatkan apa yang dia nafkahkan kepada keluarganya selama dia pergi haji maka dia tidak wajib haji karena dia tidak mempunyai kemampuan. Demikian pula jika di jalan terdapat sesuatu yang menakutkan atau ditakutkan seperti perampok, atau diharuskan membayar pajak mahal, atau waktunya tidak cukup untuk sampai ke Mekkah, atau tidak mampu naik kendaraan apapun karena sakit atau akan mendatangkan mudharat lebih berat, maka kewajiban haji gugur darinya dan dia wajib menggantikannya kepada orang lain jika dia mempunyai kemampuan harta, dan jika tidak maka tidak wajib haji. Wallahu a'lam.

ANAK YANG PERGI HAJI ATAS BIAYA ORANG TUANYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya mempunyai anak berusia kurang lebih 20 tahun dan saya mempunyai mobil tapi tidak dapat menyetir dan anak saya mampu menyertir. Saya ingin haji membawa mobil dengan harapan anak saya yang menyetir sekaligus dia dapat melaksanakan kewajiban hajinya. Tapi anak saya mendengar di sekolahnya bahwa orang yang belum mampu melaksanakan kewajiban haji tidak boleh melaksanakan dari harta orang tuanya, kecuali jika dia telah bekerja sendiri dan mendapatkan uang senilai haji. Mohon penjelasan.

Jawaban
Jika seorang anak melaksanakan haji atas biaya bapaknya hajinya sah. Maka yang utama baginya adalah segera haji bersama bapaknya untuk membantu dalam mengendarai mobil. Sebab demikian itu termasuk tanda bakti anak kepada bapak.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 54 - 56. Penerjemah H.Asmuni Solihan Zamakhsyari Lc.]

TIDAK WAJIB MELAKUKAN IBADAH HAJI KECUALI ORANG YANG MAMPU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Syaikh yang mulia, saya seorang pelajar yang sudah mencapai usia baligh, namun tidak mempunyai harta. Apakah boleh saya meminta dana kepada orang tua saya untuk menunaikan ibadah haji saat ini, atau saya menunggu sampai saya selesai belajar dan telah bekerja agar saya menunaikan ibadah haji dengan harta saya sendiri, dan ini akan memakan waktu yang cukup lama. Apa nasehat syaikh kepada saya.

Jawaban
Haji itu tidak wajib atas seseorang bila ia tidak mempunyai harta, sekalipun ayahnya adalah orang kaya, dan tidak perlu meminta kepada ayahnya sejumlah dana yang cukup untuk dapat menunaikan ibadah haji. Para ulama telah mengatakan, “Andaikata ayahmu memberimu sejumlah uang agar kamu menunaikan ibadah haji, maka kamu tidak harus menerimanya. Kamu boleh menolaknya sambil mengatakan : Aku belum ingin menunaikan ibadah haji, karena haji belum wajib atasku”.

Sebagian ulama juga ada yang megatakan : “Kalau ada seseorang (seperti ayah atau saudara kandung) yang memberimu uang agar dengannya kamu dapat beribadah haji, maka kamu wajib menerima pemberian itu dan menunaikan ibadah haji dengannya. Tetapi kalau kamu diberi uang oleh orang lain yang kamu khawatirkan ia akan mengungkit-ngungkit pemberian itu di hari kemudian, maka kamu tidak harus menerimanya” Ini adalah pendapat yang shahih.

Yang jadi masalah adalah seseorang diberi uang oleh orang lain agar ia menunaikan ibadah haji wajib, apakah ia wajib menerima uang pemberian itu dan menunaikan haji wajib dengannya?

Jawabannya : Tidak wajib. Ia boleh menolaknya karena khawatir diungkit-ungkit kembali. Sebab haji belum wajib atasnya karena belum mempunyai kemampuan. Tetapi jika yang memberi uang itu adalah ayahnya atau saudara kandungnya, maka kami katakana : Silahkan terima pemberian itu dan laksanakanlah ibadah haji dengannya, karena ayahmu dan saudara kandungmu tidak akan mengungkit-ngungkit kembali pemberian itu.

Berdasarkan itu semua, kami katakan kepada saudara penanya (pelajar) :Tunggu hingga Allah menjadikan kamu orang yang mampu dan kamu dapat menunaikan ibadah haji dengan hartamu sendiri, dan kamu tidak berdosa apabila kamu terlabat menunaikan ibadah haji (karena belum mampu)

[Ibnu Utsaimin ; Al-Liqa As-Syahri, vol. 16, hal.22]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haji Pegawai Dan Polisi Tanpa Seizin Atasan, Tentara Menunaikan Haj Tanpa Seizin Komandannya

/0 almanhaj.or.id - Haji Pegawai Dan Polisi Tanpa Seizin Atasan, Tentara Menunaikan Haj Tanpa Seizin Komandannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Pegawai Dan Polisi Tanpa Seizin Atasan, Tentara Menunaikan Haj Tanpa Seizin Komandannya

Senin, 15 Maret 2004 08:53:48 WIB

BERJANJI UNTUK HAJI SETIAP TAHUN, TAPI SEKARANG TIDAK MAMPU

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya telah berjanji kepada Allah untuk pergi haji setiap tahun dan ketika itu saya bukan sebagai pegawai. Tapi karena desakan kondisi saya menjadi tentara, dan komandan saya tidak memperbolehkan saya haji setiap tahun. Mohon penjelasan, apakah saya berdosa ataukah tidak ?

Jawaban
Jika yang menghambat seseorang dalam melaksanakan haji pada sebagian tahun karena hal-hal yang memaksa dan tidak dapat menanggulanginya, maka tidak dosa. Sebab Allah berfirman.

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupan" [Al-Baqarah : 286]

Allah juga berfirman.

"Artinya : Allah tidak hendak menyulitkan jamu" [Al-Maidah : 6]

Kepada Allah kita mohon pertolongan. Dan shalawat serta salam kepada pemimpin kita Nabi Muhammad Shallallahu 'alaihi wa sallam, keluarga dan sahabatnya.

BUTUH PEKERJAAN MEMBOLEHKAN PENUNDAAN HAJI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sejak tiga tahun saya mengajukan cuti dari pekerjaan-ku untuk melaksanakan haji wajib. Tapi kondisi tidak mengizinkan saya melakukan itu karena saya membutuhkan pekerjaan. Apa yang harus saya lakukan .? Dan bagaimana hukumnya jika saya haji tanpa sepengetahuan atau persetujuan mereka.?

Jawaban
Selama kamu terkait dengan orang lain, maka kamu tidak wajib haji melainkan setelah persetujuan orang tersebut. Dan jika kebutuhan menuntut untuk tetap di tempat, maka tidak ada halangan jika kamu tidak haji. Tapi jika keperluan untuk tetap sudah selesai, maka kamu boleh haji, baik dengan cara bergantian atau dengan cara lain.

HAJI PEGAWAI DAN POLISI TANPA SEIZIN ATASAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah seorang polisi boleh pergi haji tanpa seizin komandannya .?

Jawaban
Seorang pegawai atau polisi tidak boleh pergi haji kecuali dengan izin atasannya secara mutlak, baik haji wajib maupun sunah. Sebab waktu pegawai atau polisi merupakan hak atasan, di samping karena pekerjaan-pekerjaan haji terkadang menghambat pegawai, atau polisi dari melaksanakan sebagian tugasnya.

TENTARA MENUNAIKAN IBADAH HAJI BERSAMA IBUNYA TANPA SEIZIN KOMANDANNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya seorang tentara dan ingin haji dengan ibu saya namun komandan tidak mengizinkan. Apakah saya berdosa jika pergi haji bersama ibu saya tanpa seizin komandan .?

Jawaban
Anda mendapatkan gaji sebab pekerjaan anda. Maka jika anda meninggalkan pekerjaan tanpa seizin komandan untuk berhaji bersama ibu anda adalah menempatkan sesuatu bukan pada tempatnya. Sebab kewajiban anda adalah melaksanakan tugas ketentaraan. Oleh karena itu anda tidak boleh pergi haji bersama ibu anda tanpa seizin komandan. Agar lebih berhati-hati, hendaklah seseorang dari mahram ibu anda menyertainya dalam haji, dan hendaknya anda memberikan biaya haji untuk mereka berdua jika anda menghendaki itu. Dan shalawat serta salam kepada Nabi kita Muhammad Shallallahu 'alaihi wa sallam, juga kepada keluarga dan sahabatnya.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i hal. 54 - 58. Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Allah Menetapkan Yang Tidak Disukainya

/0 almanhaj.or.id - Bagaimana Allah Menetapkan Yang Tidak Disukainya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Bagaimana Allah Menetapkan Yang Tidak Disukainya

Senin, 15 Maret 2004 09:08:34 WIB

BAGAIMANA ALLAH MENETAPKAN YANG TIDAK DISKUAINYA

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : Bagaimana Allah menetapkan suatu keadaan yang Dia tidak menyukainya ?

Jawaban.
Sesuatu yang dicintai itu ada dua macam.

[1] Dicintasi karena dzatnya.

[2] Dicintai karena ada faktor lainnya

Yang dicintai karena ada faktor lain terkadang dzatnya dibenci, akan tetapi ia dicintai karena di dalamnya terdapat kemaslahatan. Ketika demikian, ia dicintai dari satu sisi dan dibenci dari sisi lainnya.

Contoh firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan telah kami tetapkan kepada Bani Israil di dalam al-Kitab ; Sesunguhnya kalian akan membuat kerusakan di muka bumi dua kali dan pasti kamu akan menyombongkan diri dengan kesombongan yang besar" [Al-Israa : 4]

Kerusakan di muka bumi dzatnya dibenci oleh Allah Ta'ala karena Allah tidak menyukai kerusakan dan orang-orang yang melakukannya. Tetapi hukum yang dikandungnya disukai oleh Allah Azza wa Jalla dari satu sisi, demikian juga berlaku sombong di muka bumi. Misalnya kekurangan hujan, paceklik, sakit dan fakir yang ditetapkan Allah Ta'ala kepada hamba-hamba-Nya tidak disukai oleh Allah pada dzatnya, karena Allah tidak suka menyakiti hamba-hamba-Nya dengan sesuatu dari hal-hal itu, sebaliknya Dia menghendaki kemudahan bagi hamba-hamba-Nya. Tetapi Dia mentaqdirkan hukum yang timbul karena musibah tadi, sehingga dicintai Allah dari satu sisi dan dibenci dari sisi yang lain. Allah Ta'ala berfirman.

"Artinya : Telah nampak kerusakan di daratan dan di lautan karena perbuatan tangan-tangan manusia, agar Dia merasakan kepada mereka sebahagian yang mereka kerjakan mudah-mudahan mereka kembali"

Jika ada yang bertanya : bagaimana bentuk sesuatu yang disitu sisi dicintai sedangkan di sisi lainnya dibenci ?

Saya jawab : Perkara ini benar-benar terjadi, akal tidak menolaknya dan perasaanpun tidak menyangkalnya. Contohnya, orang yang sakit, ia diberi seteguk obat yang pahit rasanya dan baunya tidak enak serta warnanya tidak menarik. Orang sakit itu meminumnya meskipun ia tidak menyukainya karena pahit, warnanya jelek dan bau tidak sedap.

Ia menyukainya karena obat itu dapat menyembuhkan. Demikian pula seorang tabib yang meng-kay (salah satu cara pengobatan tradisional) orang sakit dengan besi yang dipanaskan di atas api. orang yang sakit itu tentu merasakan sakitnya akibat di-'kay' ini. Rasa sakit itu dibenci di satu sisi, disukai dari sisi lainnya.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

/0 almanhaj.or.id - Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Senin, 15 Maret 2004 09:20:23 WIB

CARA MENGELUARKAN ZAKAT UANG YANG DITABUNG PADA AKHIR TAHUN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seorang Muslim menabung sejumlah uangnya, bagaimana cara menghitung zakatnya di akhir tahun.?

Jawaban
Hendaknya seorang Muslim menzakati semua harta yang dimilikinya baik yang berupa uang maupun barang dagangan jika telah satu tahun dimiliki. Harta yang dimilikinya sejak Ramadhan harus dizakati pada Ramadhan berikutnya, juga uang gaji atau barang dagangan yang dimiliki sejak Sya'ban hatus dizakati pada Sya'ban berikutnya, juga harta yang dimilikinya sejak Dzulhijjah harus dizakati pada Dzulhijjah berikutnya.

Demikianlah jika harta-harta tersebut telah dimiliki selama setahun penuh, maka dizakati pada setiap awal tahun. Jika sipemilik ingin mengeluarkan zakat sebelum genap setahun untuk kemaslahatan syar'i, maka boleh juga, bahkan ia akan memperoleh pahala yang besar. Adapun kewajiban mengeluarkannya hanya apabila telah genap setahun.

[Majalah Al-Buhuts, edisi 35, hal.98-99, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Juraisy edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meninggalkan Shalat, Shalat Maghrib Dibelakang Imam Shalat Isya, Mengeraskan Bacaan Basmalah

/0 almanhaj.or.id - Hukum Meninggalkan Shalat, Shalat Maghrib Dibelakang Imam Shalat Isya, Mengeraskan Bacaan Basmalah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Meninggalkan Shalat, Shalat Maghrib Dibelakang Imam Shalat Isya, Mengeraskan Bacaan Basmalah

Selasa, 16 Maret 2004 07:21:16 WIB

HUKUM MENINGGALKAN SHALAT

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Ada sebuah hadits yang menjelaskan bahwa yang pertama kali di hisab dari seorang hamba adalah shalatnya, jika baik shalatnya maka baik pula seluruh amalannya, dan jika rusak shalatnya maka rusaklah seluruh amalannya. Apakah dapat dipahami dari hadits di atas bahwa orang yang tidak shalat karena malas, telah kafir kepada Allah Azza wa Jalla ?

Jawaban.
Saya tidak sependapat bahwa maksud dari kata kufur dalam hadits di atas adalah kafir keluar dari Islam. Karena belum tentu lafal kafir dalam Al-Qur'an dan hadits berarti kafir yang keluar dari Islam. Karena kekafiran itu dibagi menjadi.

[1]. Kufr I'tiqadi (kufur dalam hal keyakinan)
[2]. Kufr Amaliy (kufur secara amalan)

Dan mungkin kufur itu terbagi atas.

[1]. Kufr Qalbiy (kufur hati)
[2]. Kufr Lafdziy (kufur dalam lafal)

Terdapat banyak hadits yang menjelaskan, bahwa orang yang meninggalkan shalat maka ia telah kafir. Akan tetapi berpendapat bahwa orang yang meninggalkan shalat karena malas tetapi dia tetap mempercayai tentang wajibnya shalat, serta mengakui kekurangannya dalam hal meninggalkan shalat, akan tetapi karena ia mengikuti hawa nafsunya, mengikuti syaithan, mengikuti kesibukannya, dan dia tidak menganggap bahwa meninggalkan shalat itu boleh dan tidak pula menentang wajibnya shalat maka ia adalah orang yang beriman kepada wajibnya shalat walaupun hanya dengan hati tetapi tidak beramal sesuai dengan apa yang dia imani.

Ketika ia meninggalkan shalat berarti ia telah berserikat bersama orang-orang kafir dalam perbuatan itu. Dan kami mengatakan bahwa perbuatannya tersebut adalah perbuatan orang-orang kafir. Dan ini sama dengan orang yang mengimani haramnya zina tetapi ia berzina, atau mengimani haramnya mencuri tetapi ia mencuri dan setersunya.

Akan tetapi jika orang yang meninggalkan shalat tadi berkata seperti perkataan sebagian pemuda yang mendapat pendidikan modern bahwa shalat itu kuno dan ketinggalan zaman, maka ia sungguh telah keluar dari dien (agama) secara keseluruhan.

Dan sebagai patokan dalam hal ini adalah kita harus memandang bahwa Islam merupakan keyakinan dan amalan. Keyakinan adalah asal (pokok), sedangkan amalan mengikuti yang pokok.

Karena itu kami katakana bahwa orang-orang yang meninggalkan shalat karena malas dan tetap meyakini wajibnya, maka kekafirannya adalah kekafiran secara amalan (Kufr Amaliy), dan bukan Kufr I'tiqad yang menyebabkan seseorang keluar dari Islam.

Telah terjadi perselisihan di antara ulama dalam masalah ini. Imam Abu Hanifah memandang bahwa orang yang meninggalkan shalat (karena malas), harus dipenjara sampai ia bertobat atau sampai ia meninggal dunia.

Imam As-Syafi'i dan beberapa imam lainnya memandang orang ini diperintahkan untuk shalat dahulu. Jika ia bertaubat (maka tidak ada satu hukumanpun baginya -pent) dan jika tidak mau bertaubat maka ia dibunuh, sebagai hadd (hukuman) baginya, dan ini bukan ia telah kafir, dan ia dikuburkan di pekuburan kaum muslimin.

Dan sebagian ahli ilmu berpendapat bahwa ia dibunuh karena dia telah kafir, bukan sebagai hadd (hukuman).

Pada hakekatnya orang yang meninggalkan shalat ini jika dibawa ke tempat pemenggalan kepala dan diperlihatkan pedang, lalu dikatakan padanya : 'Silakan memilih ; Bertaubat dan shalat atau kami akan membunuhmu!. Kemudian ia lebih memilih dibunuh dari pada bertaubat, maka tidak mungkin terbayangkan selamanya bahwa ia mati sebagai seorang muslim. Bahkan ia seorang kafir. Kafir dalam keyakinan ; jika tidak bagaimana mungkin ia lebih memilih kematian daripada bertaubat'.

Adapun tengtang hadits yang disebutkan pada soal diatas, maka saya memahami darinya bahwa amalan-amalan (orang yang rusak shalatnya ,-pent) tidak akan diterima.

SHALAT MAGHRIB DI BELAKANG IMAM YANG MENGERJAKAN SHALAT ISYA

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Seorang laki-laki masuk masjid pada saat orang-orang sedang melaksanakan Isya, sedangkan ia belum mengerjakan shalat Maghrib, maka apa yang harus ia perbuat?

Jawaban
Dia boleh bermakmum di belakang imam yang shalat Isya, dengan niat shalat Maghrib. Ketika imam berdiri ke rakaat keempat, hendaklah ia berniat untuk memisahkan diri dengan imam, sambil tetap duduk dan bertasyahud, serta menyelesaikan shalat (Maghribnya) sendiri.

MENGERASKAN BACAAN BASMALAH KETIKA MEMBACA AL-FATIHAH

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Apa hukumnya mengeraskan bacaan basmalah ketika membaca Al-fatihah dalam shalat?

Jawaban
Mengeraskan bacaan basmalah ketika membaca Al-Fatihah dalam shalat tidak pernah dicontohkan oleh Nabi Shallallahu 'alaihi wa sallam. Yang dicontohkan oleh beliau Shallallahu 'alaihi wa sallam adalah membacanya dengan pelan. Dan ini merupakan mazhab yang paling benar dalam perkara ini.

Akan tetapi pada keadaan tertentu, dibolehkan bagi imam mengeraskan bacaan basmalah atau bacaan-bacaan lain yang semestinya dipelankan, misalnya ketika imam bermaksud mengajarkan bacaan basmalah atau bacaan-bacaan tersebut kepada makmum di belakangnya.

Namun untuk menjadikan kebiasaan ini sebagai sunnah nabi maka ini betentangan dengan sunnah yang shahih dan tsabit dari beliau.

[Disalin dari buku Majmu'ah Fatawa Al-Madina Al-Munawarrah, Penulis Syaikh Muhammad Nashiruddin Al-Albani, edisi Indonesia Fatwa-Fatwa Al-Bani hal 17-19, Penerjemah Adni Kurniawan, Pustaka At-Tauhid]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memakan Sembelihan Orang Kafir

/0 almanhaj.or.id - Memakan Sembelihan Orang Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Makanan, Sembelihan

Memakan Sembelihan Orang Kafir

Selasa, 16 Maret 2004 07:31:10 WIB

MEMAKAN SEMBELIHAN ORANG KAFIR

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Kami kadang-kadang terpaksa harus makan di luar kost tempat tinggal, yaitu di salah satu restaurant Amerika cepat saji (Kentucky, Burger). Semua makanan di situ adalah daging ayam dan daging sapi dan kami tidak tahu bagaimana hewan itu disembelih, apakah dengan cara strum listrik atau ditembak ataukah di cekik. Kami juga tidak tahu apakah disebutkan nama Allah atasnya atau tidak. Pertanyaannya adalah : Apakah boleh bagi kami makan di situ atau tidak ? Terima kasih.

Jawaban.
Kami nasehatkan agar tidak makan daging syubhat (masih diragukan) yang ada di situ, sebab boleh jadi tidak halal. Sebab biasanya orang-orang Amerika tidak mempunyai komitmen dengan penyembelihan syar'i, yaitu penyembelihan dengan pisau yang tajam, menghabiskan semua darahnya dan menyebut nama Allah atasnya. Kebanyakan penyembelihan mereka dilakukan dengan sengatan listrik atau dicelup ke dalam air panas supaya kulit dan bulunya terkelupas dengan mudah agar timbangannya bertambah berat karena menetapnya darah di dalam daging. Dan di sisi lain mereka tidak mengakui adanya keharusan menyebut nama Allah di saat menyembelih. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Janganlah kamu memakan hewan yang disembelih tidak menyebutkan nama Allah atasnya". [Al-An'am : 121]

Allah Subhanahu wa Ta'ala membolehkan kita memakan sembelihan ahlu kitab, karena dahulu mereka menyebut nama Allah ketika menyembelihnya dan mereka lakukan dengan pisau hingga darahnya habis tuntas melalui tempat sembelihan.

Demikianlah dahulu kebiasaan mereka, mereka lakukan itu karena mereka komit kepada jaran yang ada di dalam Kitab Suci yang mereka akui. Sedangkan pada abad-abad belakangan ini mereka sudah tidak mengetahui ajaran yang ada di dalam Kitab Suci mereka, maka mereka menjadi seperti orang-orang murtad. Maka dari itu kami berpendapat untuk tidak memakan hewan sembelihan mereka, kecuali jika dapat dipastikan mereka menyembelihnya secara syar'i.

Maka berdasar penjelesan diatas kami berpendapat : Dilarang makan daging syubhat (diragukan) yang ada di restaurant cepat saji tersebut, dan kalian memakan ikan saja di restaurant-restauran atau memilih restaurant Islam yang pemiliknya komitmen dengan sembelihan secara syar'i atau kalian sendiri yang melakukan penyembelihan hewan, seperti ayam dan hewan ternak berkaki empat lainnya.

Jadi kalian tidak makan kecuali sembelihan orang yang kalin percaya dan orang Muslim atau ahlu kitab. Walahu a'lam.

[Demikian dikatakan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin, pada tgl 19/12/1420H]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Keyakinan Ath-Thiinnah (Tanah) Yang Di Imani Oleh Orang Rafidhah ?

/0 almanhaj.or.id - Syi'ah : Apa Keyakinan Ath-Thiinnah (Tanah) Yang Di Imani Oleh Orang Rafidhah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Keyakinan Ath-Thiinnah (Tanah) Yang Di Imani Oleh Orang Rafidhah ?

Selasa, 16 Maret 2004 21:53:39 WIB

APA KEYAKINAN ATH-THIINAH (TANAH) YANG DIIMANI OLEH ORANG RAFIDHAH ?-8/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Yang dimaksud dengan At-Thiinah (tanah) menurut orang Rafidhah adalah tanah perkuburan Husain radhiallhu anhu-. Salah seorang dari orang-orang sesat mereka yang bernama Muhammad An Nu'man Al Haritsi yang bergelar dengan Syeikh Al Mufid, menukilkan di kitabnya Al Mazaar dari Abi Abdillah ia berkata : Di tanah perkuburan Husain terdapat obat untuk segala penyakit dan ia merupakan obat yang paling besar (ampuh).

Berkata Abdullah : Oleskanlah di mulut bayi kalian tanah (perkuburan) Husain

Ia berkata : Telah dikirim kepada Abi Hasan Al Ridha dari negeri Khurasan sebuah bungkusan kain di antaranya terdapat segumpal tanah, maka dikatakan kepada utusan itu : Apa ini? Ia berkata : Tanah perkuburan Husain, tidaklah ia mengirim sedikitpun dari bungkusan kain atau lainnya, kecuali ia meletakkan di dalamnya tanah itu, dan berkata tanah itu pengaman insya Allah. Dikatakan kepadanya : Sesungguhnya seorang laki-laki bertanya kepada Shadiq tentang pengambilannya akan tanah perkuburan Husain, maka Shodiq menjawab : Apa bila kamu mengambilnya maka ucapkanlah : Ya Allah sesungguhnya saya meminta kepadamu disebabkan oleh hak malaikat yang telah mengenggamnya (tanah ini), dan meminta kepadamu, disebabkan oleh hak Nabi yang telah menyimpannya, dan oleh hak Al Washi (Ali) yang telah bersatu di dalamnya agar Engkau melimpahkan Shalawat kepada Muhammad dan atas keluarga Muhammad dan agar Engkau menjadikannya obat penawar untuk seluruh penyakit, dan pengaman dari seluruh ketakutan, dan penjaga dari seluruh kejahatan.

Abu Abdillah ditanya tentang penggunaan dua jenIs tanah dari perkuburan Hamzah dan pekuburan Husain serta mana yang paling utama diantara keduanya, maka ia berkata : Tasbih yang dibuat dari tanah perkuburan Husain akan bertasbih (sendirinya) ditangan, tanpa (pemiliknya) bertasbih [1]

Sebagaimana orang Rafidhah mendakwakan, sesungguhnya orang syi'ah tercipta dari tanah yang khusus dan orang Sunni tercipta dari tanah yang lain, lalu terjadilah pengadukkan antara kedua tanah tadi dengan cara tertentu, maka apa-apa yang terdapat pada orang syiah dari kemaksiatan dan kejahatan, maka itu merupakan pengaruh dari tanah sunni, dan apa-apa yang terdapat pada orang sunni dari kebaikan dan amanah, maka itu disebabkan oleh pengaruh tanah syi'ah. Dan apabila pada hari Kiamat nanti, maka kejelekan dan dosa-dosa orang syi'ah diletakkan di atas Ahli Sunnah, dan kebaikan (pahala) Ahli Sunnah akan diberikan kepada orang syi'ah. [2]

APA AQIDAH ORANG RAFIDHAH TERHADAP AHLI SUNNAH ?
Aqidah orang Rafidhah berdiri di atas penghalalan harta dan darah ahli sunnah. Al Shoduq di kitab (Al 'Ilal) meriwayatkan dengan sanadnya kepada Daud bin Farqad, ia berkata : Saya telah berkata kepada Abi Abdillah : Apa yang anda katakan terhadap An Naashib (Ahli Sunnah), ia berkata : Darahnya halal, akan tetapi saya bertaqiyah atasmu, jika kamu mampu untuk membalikkan dinding atas dirinya (ahli sunnah) atau menenggelamkannya di laut, agar ia tidak akan bersaksi atas dirimu, maka lakukanlah. Saya berkata : Apa pandanganmu di hartanya? Ia menjawab : Ambillah semampumu. [3]

Bahkan orang syi'ah Rafidhah memandang, bahwa kekafiran Ahli Sunnah lebih berat dari kekafiran orang Yahudi dan Nasrani, karena mereka (Yahudi dan Nasrani) menurut Rafidhah orang-orang kafir asli, dan mereka ini (ahli sunnah) adalah kafir murtad, dan kafir murtad lebih berat menurut ijma, oleh karena itu mereka (mau) berkerja sama dengan orang-orang kuffar untuk melawan kaum muslimin, hal itu seperti yang disaksikan oleh sejarah [4].

Terdapat di dalam kitab Wasaail As Syi'ah (diriwayatkan) dari Al Fudhail bin Yasaar, ia berkata : saya telah bertanya kepada Abu Ja'far tentang wanita Arifah (yakni wanita bermazhab Rafidhah) apakah saya menikahkannya dengan An Nashib (ahli Sunnah)? Maka ia berkata : Tidak; karena Nashiba (ahli sunnah ) orang kafir.[5]

An Nawasib (orang-orang An Nasib) menurut pemahaman Ahli sunnah adalah mereka yang membenci Ali bin Abi Thalib radhiallahu anhu-, akan tetapi menurut orang Rafidhah, mereka menamakan Ahli sunnah dengan Nawashib (An Nashib), karena mereka mendahulukan keimaman Abu Bakar, dan Umar dan Utsman atas Ali, padahal sesungguhnya mengutamakan Abu Bakar dan Umar atas diri Ali telah terjadi sejak zaman Nabi, dalilnya perkataan Ibnu Umar : Adalah kami di zaman rasulullah memilih di antara sahabat siapa yang terbaik, maka kami memilih (orang yang terbaik) Abu Bakr, kemudian Umar kemudian Utsman. (H.R. Bukhari), dan ditambah oleh At Thabrani di Kitab Mu'jam Al Kabir : Nabi pun mengetahui hal yang demikian dan tidak mengingkarinya. Dan bagi Ibnu Asaakir : Adalah kami mengutamakan Abu Bakar, dan Umar, dan Utsman dan Ali.

Imam Ahmad dan lainnya meriwayatkan dari Ali bin Abi Thalib sesungguhnya ia berkata : Sebaik-baik umat ini setelah nabinya adalah Abu Bakr, kemudian Umar, kalau aku berkehendak pasti aku telah menyebutkan orang yang ketiga. Berkata Adz Dzahabi : Ini (Hadits ini) Mutawatir. [6]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Kitab Al Mazaar, oleh syeikh mereka yang bergelar Syeikh Al Mufid hal : 125.
[2] Ilal-As Syaraai hal : 490-491, Bihar Al Anwar : 5/247-248.
[3] Al Mahasin An Nafsaaniyah, Hal : 166.
[4] Syeikhul Islam Ibnu Taimiyah berkata : Sesungguhnya orang Rafidhah berkerjasama dengan orang-orang Tatar tatkala orang Tatar menyerang negeri kaum Muslimin. (Fatawa : 35/151). Lihatlah kitab :Kaifa Dakhalat Tatar Bilaadal Muslimin (Bagaimana orang Tartar (bisa) masuk ke negeri kaum muslimin) oleh Dr. Sulaiman bin Hamd Al Audah.
[5] Wasaail As Syi'ah, oleh Al Hur Al Amili (7/431), At Tahdzib (7/303).
[6] At Ta'liiqaat Ala Matan Lum'atil Itiqaad, oleh Syeikh kita Al Allamah Abdullah bin Jibrin -semoga Allah menjaganya-, hal : 91.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bapak Dan Ibu Menyuruh Anaknya Agar Mentalak Isterinya

/0 almanhaj.or.id - Bapak Dan Ibu Menyuruh Anaknya Agar Mentalak Isterinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Bapak Dan Ibu Menyuruh Anaknya Agar Mentalak Isterinya

Rabu, 17 Maret 2004 06:47:15 WIB

BAPAK MENYURUH ANAKNYA AGAR MENTALAK ISTERINYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukumnya seorang bapak menyuruh anaknya agar mentalak isterinya karena beberapa alasan?

Jawaban
Apabila seorang bapak menyuruh anaknya supaya menceraikan isterinya, maka tidak lepas dari dua kemungkinan.

Pertama : Seorang bapak mempunyai alasan syar’i kenapa dia menyuruh anaknya agar mentalak isterinya, suatu contoh : “Ceraikan isterimu, sebab akhlaknya tidak baik dan sering berhubungan dengan laki-laki lain atau sering pergi ke tempat maksiat”.

Jika alasannya seperti di atas, maka dibolehkan bagi anak untuk mentalak isterinya, demi melindungi kesucian keluarga dan keturunannya bukan hanya mengikuti keinginan hawa nafsu bapaknya.

Kedua : Seorang bapak menyuruh anaknya untuk mentalak isterinya hanya dikarenakan perasaan cemburu terhadap kasih sayang yang diberikan anaknya kepada isterinya, lebih-lebih seorang ibu terkadang sangat cemburu bila melihat anaknya sangat mencintai isterinya dan seakan menantunya menjadi saingan. Dalam kondisi seperti ini seorang anak tidak boleh mentalak isterinya atas permintaan bapak atau ibunya bahkan dia harus menjelaskan dan memahamkan kepada kedua orang tua. Apalagi isteri tersebut seorang wanita yang baik dan berakhlak mulia serta beragama.

Seseorang datang kepada Imam Ahmad dan bertanya : “Sesungguhnya bapak saya menyuruh agar saya mentalak isteri saya”. Lalu Imam Ahmad menjawab : “Jangan kamu talak isterimu” Orang tersebut mengatakan : “Bukankah Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan Ibnu Umar Radhiyallahu ‘anhuma agar mentalak isterinya karena Umar Radhiyallahu ‘anhu menyuruhnya”. Beliau menjawab : “Apakah bapak kamu seperti Umar Radhiyallahu ‘anhu!”

Seandainya seorang bapak menyuruh anaknya agar mentalak isterinya dengan dalih bahwa Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan Abdullah Ibnu Umar Radhiyallahu ‘anhuma agar mentalak isterinya sebab Umar Radhiyallahu ‘anhuma menyuruhnya demikian, maka jawabannya sebagaimana jawaban Imam Ahmad kepada orang tersebut. Akan tetapi cara mengutarakan sebaiknya agak diperlunak suatu contoh Umar Radhiyallahu ‘anhu melakukan demikian itu karena beliau melihat bahwa hal tersebut lebih bermaslahat.
Inilah jawaban dari pertanyaan diatas.

[Durus wa Fatawa Haramul Makky Syaikh Utsaimin, Juz 3/232]

IBU MENYURUH ANAKNYA AGAR MENTALAK ISTERI

Oleh
Lajnah Daimah Lil Ifta

Pertanyaan.
Lajnah Daimah Lil Ifta ditanya : Seorang laki-laki menikah dan telah dikaruniai anak, tetapi ibunya menyuruh menceraikan isterinya tanpa sebab dan alasan yang bisa diterima bahkan hanya untuk melampiaskan kepentingan pribadi belaka. Saudara perempuannya dan beberapa ulama berusaha untuk menasehatinya akan tetapi ibu tersebut tidak mau menerima nasehat bahkan dia pergi dari rumah dan tinggal bersama salah seorang anak perempuannya, sehingga laki-laki tersebut mengalami keadaan serba sulit. Padahal isterinya adalah seorang isteri yang baik dan sangat dicintai, apa yang harus dilakukan oleh suami tersebut?

Jawaban
Apabila masalahnya seperti yang telah disebutkan bahwa isterinya seorang wanita yang sangat baik dan sangat dicintai serta tidak pernah bersikap jahat terhadap ibunya kecuali kebencian si ibu mertua terhadap dia belaka, maka tidak boleh seorang suami menceraikan isterinya hanya karena alasan menuruti keinginan dan ambisi pribadi ibunya. Sebab Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya ketaatan hanyalah dalam masalah kebaikan”

Sang suami seharusnya bersikap baik, selalu menyambung silaturrahmi dengan ibunya, berlaku sopan dan lembut serta selalu berusaha mengambil hatinya dengan memberi hadiah dan bantuan materi, demikian itu semoga membuat hatinya luluh dan sadar.

[Majalatul Buhuts Islamiyah 9/69]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Cara Membayar Zakat Harta

/0 almanhaj.or.id - Cara Membayar Zakat Harta

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Cara Membayar Zakat Harta

Kamis, 18 Maret 2004 06:47:23 WIB

CARA MEMBAYAR ZAKAT HARTA

Oleh
Lajnah Da'imah Lil Buhuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Lajnah Da'imah Lil Buhuts Al-Ilmiyah Wal Ifta ditanya : Seorang pegawai menabung gaji bulanannya dalam jumlah yang berubah-ubah setiap bulan. Kadang uang yang ia tabung sedikit dan kadang banyak. Sebagian dari uang tabungannya itu ada yang telah genap satu haul dan ada yang belum. Sementara ia tidak dapat menentukan uang yang telah genap satu tahun. Bagaimanakah caranya membayarkan zakat uang tabungannya .?

Pertanyaan ke 2.
Seorang pegawai lainnya memiliki gaji bulanan yang selalu ditabungnya dalam kotak tabungan. Setiap hari ia isi kotak tabungan itu dengan sejumlah uang dan dalam waktu yang tidak begitu jauh ia juga mengambil sejumlah uang untuk nafkah sehari-hari sesuai dari kebutuhan dari kotak itu. Bagaimanakah cara ia menentukan uang tabungan yang telah genap satu tahun ? Dan bagaimanakah caranya mengeluarkan zakat uang tabungan itu ? Sementara sebagaimana yang diketahui, tidak semua uang tabungannya itu telah genap satu haul !

Jawaban.
Pertanyaan pertama dan kedua sebenarnya tidak jauh berbeda. Lajnah juga sering disodorkan pertanyaan serupa, maka Lajnah akan menjawabnya secara tuntas, supaya faidahnya dapat dipetik bersama.

Jawabannya sebagai berikut : Barangsiapa memiliki uang yang telah mencapai nishabnya, kemudian dalam waktu lain kembali memperoleh uang yang tidak terkait sama sekali dengan uang pertama tadi, seperti uang tabungan dari gaji bulanan, harta warisan, hadiah, uang hasil penyewaan rumah dan lainnya, apabila ia sungguh-sungguh ingin menghitung dengan teliti haknya dan tidak menyerahkan zakat kepada yang berhak kecuali sejumlah harta yang benar-benar wajib dikeluarkan zakatnya, maka hendaklah ia membuat pembukuan hasil usahanya. Ia hitung jumlah uang yang dimiliki untuk menetapkan haul dimulai sejak pertama kali ia memiliki uang itu. Lalu ia keluarkan zakat dari harta yang telah ditetapkannya itu bila telah genap satu haul.

Jika ingin cara yang lebih mudah, lebih memilih cara yang lebih sosial dan lebih mengutamakan fakir miskin dan golongan yang berhak menerima zakat lainnya, maka ia boleh mengeluarkan zakat dari seluruh uang yang telah mencapai nishab dari yang dimilikinya setiap kali telah genap satu haul. Dengan begitu pahala yang diterimanyaa lebih besar, lebih mengangkat derajatnya dan lebih mudah dilakukan serta lebih menjaga hak-hak fakir miskin dan seluruh golongan yang berhak menerima zakat.

Hendaklah jumlah yang berlebih dari zakat yang wajib dibayarnya diniatkan untuk berbuat baik, sebagai ungkapan rasa syukurnya kepada Allah atas nikmat-nikmatNya dan anugrahNya yang berlimpah. Dan mengharap agar Allah menambah karuniaNya itu bagi dirinya. Sebagaimana firman Allah.

"Artinya : Jika kamu bersyukur maka Aku akan tambah nikmatKu bagi kamu". [Ibrahim : 7]

Semoga Allah senantiasa memberi taufiq bagi kita semua.

[Fatawa Lil Muwazhafin Wal Ummat, Lajnah Da'imah, hal 75-77]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Batasan Melihat Calon Istri

/0 almanhaj.or.id - Batasan Melihat Calon Istri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Batasan Melihat Calon Istri

Kamis, 18 Maret 2004 07:25:16 WIB

BATASAN MELIHAT CALON ISTRI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apabila seorang pemuda datang untuk meminang seorang putri apakah ia wajib melihatnya ? Apakah juga boleh perempuan itu membuka kepalanya agar tampak lebih jelas kecantikannya bagi pelamar ? Dengan hormat saya mohon penjelasannya.

Jawaban.
Tidak apa-apa, akan tetapi tidak wajib. Dan dianjurkan kalau ia melihat perempuan yang dilamar dan perempuan itu juga melihatnya, karena Nabi Muhammad Shallallahu 'alaihi wa sallam memerintahkan kepada lelaki yang melamar seorang perempuan agar melihatnya.

Yang demikian itu adalah lebih menumbuhkan rasa cinta kasih diantara keduanya. Jika perempuan itu membuka muka dan kedua tanganya serta kepalanya maka tidaklah mengapa. Sebagian Ahli ilmu (Ulama) berpendapat : Cukup muka dan kedua tangan saja. Pendapat yang shahih adalah tidak ada pelamar melihat kepala (perempuan yang dilamar), muka, kedua tangan dan kedua kakinya, berdasarkan hadits di atas.

Akan tetapi hal itu tidak boleh dilakukan secara berduaan, melainkan harus didampingi oleh ayah perempuan itu atau saudaranya yang laki-laki atau lainnya. Sebab Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jangan sampai seorang lelaki berduaan dengan seorang wanita, kecuali didampingi oleh mahramnya". [Muttafaq 'alaihi]

Sabda beliau juga.

"Artinya : Tiada seorang laki-laki berduaan dengan seorang perempuan melainkan yang ketiganya adalah syetan". [Riwayat Imam At-Turmudzi dan Imam Ahmad dari hadits Ibnu Umar, dari hadits Jabir dan dari hadits 'Amir bin Rabi'ah]

[Majalah Al-Buhuts Al-Ilmiyah, edisi 136 dan 137, Fatwa Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ikut Serta Dalam Parlemen

/0 almanhaj.or.id - Hukum Ikut Serta Dalam Parlemen

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Hukum Ikut Serta Dalam Parlemen

Kamis, 18 Maret 2004 09:36:09 WIB

HUKUM IKUT SERTA DALAM PARLEMEN

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Bagaimana hukum ikut serta dalam majelis umat (parlemen) dan majelis sejenis yang ada di negeri- negeri Islam yang kadang-kadang tidak berhukum dengan hukum yang diturunkan oleh Allah?

Jawaban.
Yang saya yakini, bahwa setiap negara yang tidak berhukum dengan hukum Allah secara jelas dan juga tidak mengamalkan hukum-hukum Allah tersebut, maka tidak boleh bagi seorang muslim ikut serta menjadi anggota pada majelis negara tersebut ataupun parlemennya.

Oleh karena itu saya berpendapat bahwa tidak ada manfaatnya bagi kaum muslimin untuk ikut serta dalam hukum yang tidak diturunkan oleh Allah, terutama untuk masa depan mereka yang panjang.

Karena dampak keikutsertaan ini tidak memberikan manfaat secara konkrit, karena biasanya kelompok kecil yang ingin menegakkan syariat ini suaranya hilang tertelan suara-suara kelompok lain yang pada akhirnya mereka tidak memperoleh apa- apa kecuali fitnah bagi diri mereka sendiri.

Mereka ini sering mengatakan bahwa boleh melanggar syariat dalam rangka mencapai maslahat yang besar walaupun dengan melakukan mafsadah (kerusakan) yang kecil, namun kenyataannya tidak ada sedikitpun maslahat yang mereka peroleh; tidak besar dan tidak pula kecil.

Praktek ini telah dilakukan oleh sebagian jamaah jamaah Islam di Suria. Mereka ikut serta dalam parlemen Suria, padahal di dalamnya terdapat apa yang dinamakan dengan hukum negara. Akhirnya kaum muslimin tidak mendapatkan manfaat apapun dari keikutsertaan ini kecuali hanya mencari-cari pembenaran terhadap perbuatan yang mereka lakukan dan penyelewengan-penyelewengan yang mereka kerjakan dengan dalih bahwa kemaslahatan umatlah yang menuntut hal itu, serta dengan anggapan bahwa penegakkan hukum-hukum syariat terlalu dini untuk dilaksanakan. Padahal menurut syariat, tidak boleh memberikan loyalitas kepada orang yang tidak berhukum dengan hukum yang diturunkan Allah. Dengan keikutsertaan ini, akhirnya mereka mendapat kerugian yang nyata dan tak ada keuntungan sedikitpun yang berarti.

Jika kita menginginkan tegaknya hukum Islam dan berdirinya daulah (negara) Islam, maka wajib bagi kita membentuk masyarakat Islam. Dari masyarakat Islam inilah akan tegak hukum Islam. Dan tegaknya hukum Islam menurut logika pasti berawal dari masyarakat Islam.

Saya sangat yakin bahwa perjuangan keras yang dilakukan selama setengah abad lebih oleh jamaah-jamaah Islam tidak mungkin akan berakhir dengan sia-sia. Tapi kenyataannya perjuangan mereka yang sangat panjang berakhir dengan kegagalan seperti debu yang beterbangan. Kenapa ini terjadi? Karena mereka berjuang menegakkan daulah Islam tapi dengan cara yang tidak pernah dicontohkan oleh Rasulullah shalallahu 'alaihi wasallam.

Kalian mengetahui berapa lama Rasulullah tinggal di Makkah, berdakwah, menanamkan benih-benih tauhid dalam hati mereka yang sekian lama berkubang dalam kesyirikan dan kekafiran kepada Allah subhana wa ta'ala.

Kemudian tatkala Allah mengizinkan beliau untuk hijrah ke Madinah, disana mulailah beliau menancapkan tonggak-tonggak untuk berdirinya daulah Islam.

Menjadi tugas kita hari ini untuk merealisasikan dua hal yang saya namai dengan tashfiyyah (pemurnian) dan tarbiyah (pembinaan). Kami mengajak para dai-dai Islam untuk mengatasi perselisihan yang terjadi antara mereka di dalam manhaj (cara beragama) dan prakteknya dengan cara berlandaskan dua hal tersebut.

Maksud dari tashfiyyah adalah: Kita murnikan Islam dari segala sesuatu yang masuk ke dalam Islam, yang jumlahnya terlalu banyak untuk disebut. Dan ini membutuhkan kerja teramat keras dari para ahli ilmu (untuk memurnikannya kembali).

Kita bersihkan Islam ini dari aqidah-aqidah yang bertentangan dengan Islam. Kita bersihkan kitab-kitab sunnah dari hadits-hadits yang dhaif dan palsu. Kita bersihkan kitab-kitab tafsir dari Israiliyat yang merusak. Kita bersihkan fiqih dari hukum-hukum (yang keliru) yang senantiasa masih diikuti oleh banyak ulama. Kita bersihkan kitab-kitab akhlaq, perilaku dari penyimpangan-penyimpangan dan seterusnya.

Termasuk hal yang memprihatinkan adalah banyak ulama yang lupa atau mungkin berpura-pura lupa bahwa keadaan Islam hari ini sangat jauh berbeda dengan keadaan Islam di masa awal (zaman shahabat). Mereka menduga bahwa jika kita berusaha menegakkan hukum Islam maka undang-undang dan peraturan telah tersedia dengan apa yang telah kita miliki saat ini berupa kitab-kitab. Padahal sering kami sebutkan bahwa kitab-kitab ini di dalamnya terdapat banyak penyimpangan-penyimpangan terhadap syari'ah.

Sebagai contoh saya sebutkan, bahwa seorang dai Islam yang telah berpulang ke rahmatullah telah menulis sebuah kitab tentang undang-undang Islam. la menyebutkan di dalamnya permasalahan-permasalahan yang diambil dari madzhab Hanafy. Padahal ia belum mempelajari fiqih secara sunnah, atau sekurang-kurangnya ia belum menyertakan sunnah yang shahih dalam dirasah-nya terhadap madzhab Hanafi.

la menyebutkan dalam undang-undang ini bahwa jika telah tegak hukum Islam pada hari ini maka boleh bagi seorang hakim muslim membunuh seorang muslim yang membunuh orang kafir. Padahal ini jelas bertentangan dengan hadits yang terdapat dalam Shahih Al-Bukhari:

"Artinya : Tidaklah seorang muslim dibunuh, disebabkan (ia telah membunuh) seorang kafir."

Ini adalah sebuah contoh singkat yang menerangkan kepada kita bahwa seandainya kita telah menegakkan hukum Islam dan kita mengumumkan hal itu, maka kita tetap tidak akan sanggup menerapkan hukum secara utuh dan benar. Kenapa? Karena orang yang tidak mempunyai sesuatu, tidak akan bisa memberikan sesuatu.[1]

Yang lebih memprihatinkan adalah bahwa mereka bukan hanya mengambil sumber dari 4 madzhab dengan alasan persatuan saja tapi mereka juga mengambil sumber dari madzhab syi 'ah.

Mungkin kalian mendengar apa yang terjadi di Mesir sejak beberapa tahun yang lalu; apa yang mereka sebut dengan pendekatan antar madzhab, dan yang mereka maksudkan adalah pendekatan antara madzhab ahlus-sunnah dan madzhab syi'ah.

Akibatnya sebagian mereka (ahlus-sunnah) menjadi kesyi'ah-syi'ahan, dan terpengaruh dengan pemikiran-pemikiran syi'ah. Dan anehnya tidak ada seorang syi 'ah-pun yang terpengaruh secara mutlak dengan ahlus-sunnah.

Lebih parah lagi, mereka juga mengambil pendapat-pendapat madzhab zaidiyyah, serta me-ruju' kepada kitab-kitab mereka. Sebagian ulama di universitas Damaskus dalam beberapa program-programnya berpedoman dengan kitab Musnad Zaid. Padahal Musnad Zaid menurut ulama ahlus sunnah diriwayatkan oleh seorang pendusta dan pemalsu (hadits).

Semua hal ini terjadi karena disebabkan tidak adanya pelaksanaan pokok pertama, yaitu tashfiyyah (pemurnian), yang selanjutnya diteruskan dengan pokok kedua yaitu tarbiyah.

Dan saat ini saya melihat masalah besar yang melanda sebagian salafiyyun yang telah Allah berikan nikmat berupa petunjuk kejalanNya yang lurus, yaitu mengikuti Al Kitab dan Sunnah, akan tetapi sava melihat satu kekurangan pada diri ikhwan-ikhwan kita, salafivvin, di berbagai negeri Islam, yaitu ketika mereka lebih lebih mementingkan masalah tashfiyyah (pemurnian) daripada tarbivah (pembinaan), sehingga kita lihat penyimpanaan-penyimpangan dalam akhlaq dan mu'amalah (pergaulan mereka)[2]. Maka kitapun akhirnya hidup dengan pembinaan yang sama seperti yang dialami oleh bapak-bapak dan kakek-kakek kita.

Pada prinsipnya kita akan membiarkan perbuatan para penguasa setelah kita menasehati mereka dengan cara yang sesuai dengan kenyataan dan zaman. Dan yang lebih penting kita membina diri kita dan anak-anak kita, yang berarti kita menaburkan benih-benih yang akan tumbuh menjadi cikal bakal tegaknya hukum Islam dan berdirinya daulah Islamiyah.

Adapun mereka yang ridha masuk parlemen yang tidak berdasarkan hukum Allah dan menganggap masuk parlemen itu karena tujuannya untuk mencegah dan mengurangi kejelekan, maka orang-orang seperti ini tidak boleh langsung dikafirkan bahkan ia mungkin mendapat pahala. Akan tetapi kita katakan kepada mereka bahwa masuknya mereka ke dalam parlemen tersebut tidak akan meluruskan penyimpangan-penyimpangan yang telah ada.

Dan kebanyakan bangsa-bangsa Islam saat ini serta penguasa yang muslim, tidak memahami makna laa ilaaha illallah yang merupakan masalah yang sangat besar. Sayang sekali apabila masalah yang sangat besar ini kita abaikan, sementara kita sibuk membenarkan/meluruskan masalah-masalah hukum saja dan membiarkan kaum muslimin berada dalam kesesatan yang nyata. Karena itu kita harus mengajak kaum muslimin agar mereka memahami syariat mereka, khususnya azas syariat ini yaitu tauhid.

[Disalin dari buku Majmuâ€™ah Fatawa Al-Madina Al-Munawarah, edisi Indonesia Fatwa-Fatwa Al-Bani, hal 111-116, Penerjemah Adni Kurniawan, Pustaka At-Tauhid]
_________________________
Catatan kaki dari penerjemah:

[1] Maksud beliau rahimahullah: Bagaimana mungkin mereka akan menegakkan hukum Islam yang benar sedangkan mereka sendiri tidaklah mengetahui bagaimana hukum Islam yang benar yang sesuai dengan Kitabullah dan Sunnah yang shahih -pent.
[2] Garis bawah dan penebalan adalah dari penterjemah, karena menganggap bahwa ucapan beliau rahimahullah tersebut pada saat ini merupakan peringatan yang amat penting bagi kalangan salafiyyin, khususnya yang ada di Indonesia, -pent.-

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

/0 almanhaj.or.id - Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

Kamis, 18 Maret 2004 21:00:53 WIB

Halaman ke-1 dari 3

SYUBHAT-SYUBHAT SEKITAR MASALAH DEMOKRASI DAN PEMUNGGUTAN SUARA

Oleh
Ustadz Abu Ihsan al-Maidani al-Atsari

Pemungutan suara atau voting sering digunakan oleh lembaga-lembaga atau organisasi-organisasi baik skala besar seperti sebuah negara maupun kecil seperti sebuah perkumpulan, di dalam mengambil sebuah sikap atau di dalam memilih pimpinan dan lain-lain. Sepertinya hal ini sudah lumrah dilangsungkan. Hingga dalam menentukan pimpinan umat harus dilakukan melalui pemungutan suara, dan tentu saja masyarakat umumpun dilibatkan di dalamnya. Padahal banyak di antara mereka yang tidak tahu menahu apa dan bagaimana kriteria seorang pemimpin menurut Islam.

Dengan cara dan praktek seperti ini bisa jadi seorang yang tidak layak menjadi pemimpin keluar sebagai pemenangnya. Adapun yang layak dan berhak tersingkir atau tidak dipandang sama sekali ! Tentu saja metoda pemungutan suara seperti ini tidak sesuai menurut konsep Islam, 'yang menekankan konsep syura (musyawarah) antara para ulama dan orang-orang shalih. Allah telah berfirman dalam Kitab-Nya:

Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya, dan menyuruh kamu menetapkan hukum di antara manusia supaya kamu menetapkannya dengan adil.[An-Nisaa : 58]

Kepemimpinan adalah sebuah amanat yang amat agung, yang menyangkut aspek-aspek kehidupan manusia yang amat sensitif. Oleh sebab itu amanat ini harus diserahkan kepada yang berhak menurut kaca mata syariat. Proses pemungutan suara bukanlah cara/wasilah yang syar'i untuk penyerahan amanat tersebut. Sebab tidak menjamin penyerahan amanat kepada yang berhak. Bahkan di atas kertas dan di lapangan terbukti bahwa orang-orang yang tidak berhaklah yang memegang (diserahi) amanat itu. Di samping bahwa metoda pemungutan suara ini adalah metoda bid'ah yang tidak dikenal oleh Islam. Sebagaimana diketahui bahwa tidak ada satupun dari Khulafaur Rasyidin yaitu: Abu Bakar, Umar, Ustman dan Ali radhiyallahu 'anhum maupun yang sesudah mereka, yang dipilih atau diangkat menjadi khalifah, melalui cara pemungutan suara yang melibatkan seluruh umat.

Lantas dari mana sistem pemungutan suara ini berasal ?! Jawabnya: tidak lain dan tidak bukan ia adalah produk demokrasi ciptaan Barat (baca kafir).

Ada anggapan bahwa pemungutan suara adalah bagian dari musyawarah. Tentu saja amat jauh perbedaannya antara musyawarah mufakat menurut Islam dengan pemungutan suara ala demokrasi di antaranya:

[1] Dalam musyawarah mufakat, keputusan ditentukan oleh dalil-dalil syar'i yang menempati al-haq walaupun suaranya minoritas.

[2] Anggota musyawarah adalah ahli ilmu (ulama) dan orang-orang shalih, adapun di dalam pemungutan suara anggotanya bebas siapa saja.

[3] Musyawarah hanya perlu dilakukan jika tidak ada dalil yang jelas dari al-Kitab dan as-Sunnah. Adapun dalam pemungutan suara, walaupun sudah ada dalil yang jelas seterang matahari, tetap saja dilakukan karena yang berkuasa adalah suara terbanyak, bukan al-Qur'an dan as-Sunnah.

MAKNA PEMUNGUTAN SUARA
Pemungutan suara maksudnya adalah: pemilihan hakim atau pemimpin dengan cara mencatat nama yang terpilih atau sejenisnya atau dengan voting. Pemungutan suara ini, walaupun bermakna: pemberian hak pilih, tidak perlu digunakan di dalam syariat untuk pemilihan hakim/pemimpin. Sebab ia berbenturan dengan istilah syar'i yaitu syura (musyawarah). Apalagi dalam istilah pemungutan suara itu terdapat konotasi haq dan batil. Maka penggunaan istilah pemungutan suara ini jelas berseberangan jauh dengan istilah syura. Sehingga tidak perlu menggunakan istilah tersebut, sebab hal itu merupakan sikap latah kepada mereka.

MAFSADAT PEMUNGUTAN SUARA
Amat banyak kerusakan-kerusakan yang ditimbulkan dari cara pemungutan suara ini di antaranya:

[1]. Termasuk perbuatan syirik kepada Allah.
[2]. Menekankan suara terbanyak.
[3]. Anggapan dan tuduhan bahwa dinul Islam kurang lengkap.
[4]. Pengabaian wala' dan bara'.
[5]. Tunduk kepada Undang-Undang sekuler.
[6]. Mengecoh (memperdayai) orang banyak khususnya kaum Muslimin.
[7]. Memberikan kepada demokrasi baju syariat.
[8]. Termasuk membantu dan mendukung musuh musuh Islam yaitu Yahudi dan Nashrani.
[9]. Menyelisihi Rasulullah dalam metoda menghadapi musuh.
[10]. Termasuk wasilah yang diharamkan.
[11]. Memecah belah kesatuan umat.
[12]. Menghancurkan persaudaraan sesama Muslim.
[13]. Menumbuhkan sikap fanatisme golongan atau partai yang terkutuk.
[14] Menumbuhkan pembelaan membabi buta (jahiliyah) terhadap partai-partai di golongan mereka.
[15]. Rekomendasi yang diberikan hanya untuk kemaslahatan golongan.
[16]. Janji janji tanpa realisasi dari para calon hanya untuk menyenangkan para pemilih.
[17]. Pemalsuan-pemalsuan dan penipuan-penipuan serta kebohongan-kebohongan hanya untuk meraup simpati massa.
[18]. Menyia-nyiakan waktu hanya untuk berkampanye bahkan terkadang meninggalkan kewajiban (shalat dan lain-lain).
[19]. Membelanjakan harta tidak pada tempat yang disyariatkan.
[20]. Money politic, si calon menyebarkan uang untuk mempengaruhi dan membujuk para pemilih.
[21]. Terperdaya dengan kuantitas tanpa kualitas.
[22]. Ambisi merebut kursi tanpa perduli rusaknya aqidah.
[23]. Memilih seorang calon tanpa memandang kelurusan aqidahnya.
[24]. Memilih calon tanpa perduli dengan syarat syarat syar'i seorang pemimpin.
[25]. Pemakaian dalil-dalil syar'i tidak pada tempatnya, di antaranya adalah ayat-ayat syura yaitu Asy-Syura': 46.
[26] .Tidak diperhatikannya syarat-syarat syar'i di dalam persaksian, sebab pemberian amanat adalah persaksian.
[27]. Penyamarataan yang tidak syar'i, di mana disamaratakan antara wanita dan pria, antara seorang alim dengan si jahil, antara orang-orang shalih dan orang-orang fasiq, antara Muslim dan kafir.
[28]. Fitnah wanita yang terdapat dalam proses pemungutan suara, di mana mereka boleh dijadikan sebagai salah satu calon! Padahal Rasulullah telah bersabda: "Tidak beruntung suatu kaum yang menyerahkan urusan mereka kepada kaum wanita". [Hadits Riwayat Bukhari dari Abu Bakrah]
[29]. Mengajak manusia untuk mendatangi tempat-tempat pemalsuan.
[30]. Termasuk bertolong-tolongan dalam berbuat dosa dan pelanggaran.
[31]. Melibatkan diri dalam perkara yang sia-sia dan tidak bermanfaat.
[32]. Janji-janji palsu dan semu yang disebar.
[33]. Memberi label pada perkara-perkara yang tidak ada labelnya seperti label partai dengan partai Islam, pemilu Islami, kampanye Islami dan lain-lain.
[34]. Berkoalisi atau beraliansi dengan partai-partai menyimpang dan sesat hanya untuk merebut suara terbanyak.
[35]. Sogok-menyogok dan praktek-praktek curang lainnya yang digunakan untuk memenangkan pemungutan suara.
[36]. Pertumpahan darah yang kerap kali terjadi sebelum atau sesudah pemungutan suara karena memanasnya suasana pasca pemungutan suara atau karena tidak puas karena kalah atau merasa dicurangi.

Sebenarnya masih banyak lagi kerusakan-kerusakan yang ditimbulkan akibat dari proses pemungutan suara ini. Kebanyakan dari kerusakan-kerusakan yang disebutkan tadi adalah suatu yang sering nampak atau terdengar melalui media massa atau lainnya !

Lalu apakah pantas seorang Muslim -apalagi seorang salafi- ikut-ikutan latah seperti orang-orang jahil tersebut ?!

Sungguh sangat tidak pantas bagi seorang Muslim salafi yang bertakwa kepada Rabb-Nya melakukan hal itu, padahal ia mendengar firman Rabb-Nya:

Maka apakah patut bagi Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (kafir). Mengapa kamu berbuat demikian ? Bagaimanakah kamu membuat keputusan ? [Al-Qalam: 35-36]

Pada saat bangsa ini sedang menghadapi bencana, yang seharusnya mereka memperbaiki kekeliruannya adalah dengan kembali kepada dien yang murni sebagaimana firman Allah

Telah nampak kerusakan di daratan dan di lautan disebabkan buah tangan perbuatan manusia agar mereka merasakan sebagian perbuatan mereka dan agar mereka kembali. [Ar-Ruum: 41]

Yaitu, agar mereka kembali kepada dien ini sebagaimana sabda Rasulullah shalallahu 'alaihi wasallam:

Jika kalian telah berjual beli dengan sistem 'inah dan kalian telah mengikuti ekor-ekor sapi, telah puas dengan bercocok tanam dan telah kalian tinggalkan jihad, maka Allah akan menimpakan atas kalian kehinaan; tidak akan kembali (kehinaan) dan kalian hingga kalian kembali ke dien kalian.

Kembali kepada dien yang murni itulah solusinya, kembali kepada nilai-nilai tauhid yang murni, mempelajari dan melaksanakan-melaksanakan konsekuensi-konsekuensinya, menyemarakkan as-Sunnah dan mengikis bid'ah dan mentarbiyah ummat di atas nilai tauhid. Da'wah kepada jalan Allah itulah jalan keluarnya, dan bukan melalui kotak suara atau kampanye-kampanye semu! Tetapi realita apa yang terjadi??

Para Du'at (da'i) sudah berubah profesi, kini ia menyandang predikat baru, yaitu juru kampanye (jurkam), menyeru kepada partainya dan bukan lagi menyeru kepada jalan Allah. Menebar janji-janji; bukan lagi menebar nilai-nilai tauhid. Sibuk berkampanye baik secara terang-terangan maupun terselubung. Bukan lagi berdakwah, tetapi sibuk mengurusi urusan politik â€“padahal bukan bidangnya dan ahlinya- serta tidak lagi menuntut ilmu.

Mereka berdalih: "Masalah tauhid memang penting akan tetapi kita tidak boleh melupakan waqi' (realita)."

Waqi' (realita) apa yang mereka maksud ? Apakah realita yang termuat di koran-koran, majalah-majalah, surat kabar-surat kabar ? -karena itulah referensi mereka- atau realita umat yang masih jauh dari aqidah yang benar, praktek syirik yang masih banyak dilakukan, atau amalan bid'ah yang masih bertebaran. Ironinya hal ini justru ada pada partai-partai yang mengatas namakan Islam ! Wallahul Musta'an

Mereka ngotot untuk tetap ikut pemungutan suara, agar dapat duduk di kursi parlemen. Dan untuk mengelabuhi umat merekapun melontarkan beberapa syubhat!

[Disalin dari Majalah As-Sunnah Edisi 11/Th. III/1420-1999, Disadur dari kitab Tanwiir adz-Dzulumat tulisan Abu Nashr Muhammad bin Abdillah al-Imam dan kitab Madarik an-Nazhar Fi Siasah tulisan Abdul Malik Ramadhani]

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

/1 almanhaj.or.id - Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

Kamis, 18 Maret 2004 21:00:53 WIB

Halaman ke-2 dari 3

SYUBHAT-SYUBHAT DAN BANTAHANNYA
[1]. Mereka mengatakan: Bahwa sistem demokrasi sesuai dengan Islam secara keseluruhan. Lalu mereka namakan dengan syura (musyawarah) berdalil dengan firman Allah

" Artinya :Dan urusan mereka dimusyawarahkan di antara mereka".[Asy-Syuura : 38]

Lalu mereka bagi demokrasi menjadi dua bagian yang bertentangan dengan syariat dan yang tidak bertentangan dengan syariat.

Bantahan:
Tidak samar lagi batilnya ucapan yang menyamakan antara syura menurut Islam dengan demokrasi ala Barat. Dan sudah kita cantumkan sebelumnya tiga perbedaan antara syura dan demokrasi !

Adapun yang membagi demokrasi ke dalam shahih (benar) dan tidak shahih adalah pembagian tanpa dasar, sebab istilahnya sendiri tidak dikenal dalam Islam.

"Artinya : Yang demikian itu tentulah suatu pembagian yang tidak adil. Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengada-adakannya; Allah tidak menurunkan suatu keteranganpun untuk, (menyembah)-nya. Mereka tidak lain hanyalah mengikuti persangkaan dan apa yang diingini oleh hawa nafsu mereka, dan sesungguhnya telah datang petunjuk kepada mereka dari Tuhan mereka" [An-Najm : 22-23]

[2]. Mereka mengatakan: Bahwa pemungutan suara sudah ada pada awal-awal Islam, ketika Abu Bakar, Umar, Ustman radhiyallahu 'anhum telah dipilih dan dibaiat. [Lihat kitab syari'atul intikhabat hal.15]

Bantahan:
Ucapan mereka itu tidak benar karena beberapa sebab:

[a] Telah jelas bagi kita semua kerusakan yang ditimbulkan oleh pemungutan suara seperti kebohongan, penipuan, kedustaan, pemalsuan dan pelanggaran syariat lainnya. Maka amat tidak mungkin sebaik-baik kurun melakukan praktek-praktek seperti itu.
[b] Para sahabat (sebagaimana yang dimaklumi dan diketahui di dalam sejarah) telah bermufakat dan bermusyawarah tentang khalifah umat ini sepeninggal Rasul.

Dan setelah dialog yang panjang di antaranya ucapan Abu Bakar as-Sidiq yang membawakan sebuah hadits yang berbunyi: "Para imam itu adalah dari bangsa Quraisy." Lalu mereka bersepakat membaiat Abu Bakar sebagai khalifah. Tidak diikutsertakan seorang wanitapun di dalam musyawarah tersebut.

Kemudian Abu Bakar mewasiatkan Umar sebagai khalifah setelah beliau, tanpa ada musyawarah.

Kemudian Umar menunjuk 6 orang sebagai anggota musyawarah untuk menetapkan salah seorang di antara mereka untuk menjadi khalifah. Keenam orang itu termasuk 10 orang sahabat Rasulullah yang dijamin masuk surga. Adapun sangkaan sebagian orang bahwa Abdurrahman bin Auf menyertakan wanita dalam musyawarah adalah tidak benar.

Di dalam riwayat Bukhari tidak disebutkan di dalamnya penyebutan musyawarah Abdurrahman bin Auf bersama wanita dan tidak juga bersama para tentara. Bahkan yang tersebut di dalam riwayat Bukhari tersebut, Abdurrahman bin Auf mengumpulkan 5 orang yang telah ditunjuk Umar yaitu Ustman, Ali, Zubair, Thalhah, Saad dan beliau sendiri (lihat Fathul Bari juz 7 hal. 61,69), Tarikhul Islam karya Az-Zahabi (hal. 303), Ibnu Ashir dalam thariknya (3/36), Ibnu Jarir at-Thabari dalam Tarikhkul Umam (4/431). Adapun yang disebutkan oleh Imam Ibnu Isuji di dalam Kitabnya al-Munthadam riwayatnya dhaif.

Dan yang disebutkan oleh Ibnu Katsir dalam al-Bidayah wa Nihayah (4/151) adalah riwayat tanpa sanad, tidak dapat dijadikan sandaran.

Kesimpulannya:
[a] Berdasarkan riwayat yang shahih Abdurrahman bin Auf hanya bermusyawarah dengan 5 orang yang ditunjuk Umar.
[b] Dalam riwayat yang shahih disebutkan bahwa Abdurrahman bin Auf juga mengajak bertukar pendapat dengan sahabat lainnya.
[c] Adapun penyertaan wanita di dalam musyawarah adalah tidak benar sebab riwayatnya tidak ada asalnya.

[3] Mereka mengatakan: Ini adalah masalah ijtihadiyah'

Bantahan:
Apa yang dimaksud dengan masalah ijtihadiyah ? Jika mereka katakan: yaitu masalah baru yang tidak dikenal di massa wahyu dan khulafaur rasyidin.

Maka jawabannya:
[a] Ucapan mereka ini menyelisihi atau bertentangan dengan ucapan sebelumnya yaitu sudah ada pada awal Islam.
[b] Memang benar pemungutan suara ini tidak ada pada zaman wahyu, tetapi bukan berarti seluruh perkara yang tidak ada pada zaman wahyu ditetapkan hukumnya dengan ijtihad. Dalam masalah ini ulama menetapkan hukum setiap masalah berdasarkan kaedah-kaedah usul dan kaedah-kaedah umum. Dan untuk masalah pemungutan suara ini telah diketahui kerusakan-kerusakannya.

Jika dikatakan: yang kami maksud masalah ijtihadiyah adalah masalah yang belum ada dalil al-Kitab dan as-Sunnah. Maka jawabannya sama seperti jawaban kami yang telah lalu.

Jika dikatakan masalah ijtihadiyah artinya: kami mengetahui keharamannya, tetapi kami memandang ikut serta di dalamnya untuk mewujudkan maslahat. Maka jawabannya: kalau ucapan itu benar, maka pasti sudah ada buktinya semenjak munculnya pemikiran seperti ini. Di negara-negara Islam tidak pernah terwujud maslahat tersebut, bahkan hanya kembali dua sepatu usang (gagal).

Sedang Rasulullah shalallahu 'alaihi wasallam bersabda:

"Artinya : Seorang Mukmin tidaklah disengat 2 kali dari satu lubang" [Mutafaqun alaih]

Jika dikatakan masalah ijtihadiyah adalah masalah yang diperdebatkan dan diperselisihkan di kalangan ulama serta bukan masalah ijma'.

Maka jawabannya:
[a] Coba tunjukkan perselisihan di kalangan ulama yang mu'tabar (dipercaya) yang dida'wakan itu. Tentu saja mereka tidak akan mendapatkannya.
[b] Yang dikenal di kalangan ulama, bahwa yang dimaksud khilafiyah atau masalah yang diperdebatkan, yaitu : jika kedua pihak memiliki alasan atau dalil yang jelas dan dapat diterima sesuai kaedah. Sebab kalau hanya mencari masalah khilafiyah, maka tidak ada satu permasalahanpun melainkan di sana ada khilaf atau perbedaan pendapat. Akan tetapi banyak di antara pendapat-pendapat itu yang tidak mu'tabar.

[4]. Mereka mengatakan: Bahwa pemungutan suara tersebut termasuk maslahat mursalah.

Bantahannya:
[a] Maslahat mursalah bukanlah sumber asli hukum syar'i, tapi hanyalah sumber taba'i (mengikut) yang tidak dapat berdiri sendiri. Maslahat mursalah hanyalah wasilah yang jika terpenuhi syaratsyaratnya, baru bisa diamalkan.
[b] Menurut defisinya maslahat mursalah itu adalah: apa-apa yang tidak ada nash tertentu padanya dan masuk ke dalam kaedah umum. Menurut definisi lain adalah: sebuah sifat (maslahat) yang belum ditetapkan oleh syariat.

Jadi maslahat mursalah itu adalah salahsatu proses ijtihad untuk mencapai sebuah kemaslahatan bagi umat, yang belum disebutkan syariat, dengan memperhatikan syarat-syaratnya.

Kembali kepada masalah pemungutan yang dikatakan sebagai maslahat mursalah tersebut apakah sesuai dengan tujuan maslahat mursalah itu sendiri atau justru bertentangan. Tentu saja amat bertentangan; dilihat dari kerusakan kerusakan pemungutan suara yang cukup menjadi bukti bahwa antara keduanya amat jauh berbeda.

[5]. Mereka mengatakan: Pemungutan suara ini hanya wasilah, bukan tujuan dan maksud kami adalah baik.

Bantahannya adalah:
Tidak dikenal kamus tujuan menghalalkan segala cara, sebab itu adalah kaidah Yahudiah. Sebab berdasarkan kaidah Usuliyah: hukum sebuah wasilah ditentukan hasil yang terjadi (didapat); jika yang terjadi adalah perkara haram (hasilnya haram) maka wasilahnya juga haram.

Adapun ucapan mereka bahwa yang mereka inginkan adalah kebaikan.

Maka jawabannya bahwa niat yang baik lagi ikhlas serta keinginan yang baik lagi tulus belumlah menjamin kelurusan amal. Sebab betapa banyak orang yang menginginkan kebaikan tetapi tidak mendapatkannya.

Sebab sebuah amal dapat dikatakan shahih dan makbul jika memenuhi 2 syarat: [a] Niat ikhlas dan [b] Menetapi as-Sunnah. Jadi bukan hanya bermodal keinginan [i'tikad baik saja]

[6]. Mereka mengatakan: Kami mengikuti pemungutan suara dengan tujuan menegakkan daulah Islam.

Bantahannya:
Ada sebuah pertanyaan yang ditujukan kepada mereka, bagaimana cara menegakkan daulah Islam ?

Sedangkan di awal perjuangan, mereka sudah tunduk pada undang-undang sekuler yang diimpor dari Eropa. Mengapa mereka tidak memulai menegakkan hukum Islam itu pada diri mereka sendiri, atau memang ucapan mereka "Kami akan menegakkan daulah Islam" hanyalah slogan kosong belaka. Terbukti mereka tidak mampu untuk menegakkannya pada diri mereka sendiri.

Kalau ingin buktinya maka silahkan melihat mereka-mereka yang meneriakkan slogan tersebut.

[7]. Mereka mengatakan : Kami tidak mau berpangku tangan dengan membiarkan musuh-musuh bergerak leluasa tanpa hambatan.

Bantahannya:
Apakah masuk akal jika untuk menghadapi musuh-musuhnya, mereka bergandengan tangan dengan musuh-musuhnya dalam kursi parlemen, berkompromi dengan musuh dalam membuat undang-undang? Bukankah ini tipu daya ala Yahudi yang telah Allah nyatakan dalam al-Qur'an:

"Artinya : Segolongan lain dari ahli Kitab berkata kepada sesamanya: Perlihatkanlah seolah-olah kamu beriman kepada apa yang diturunkan kepada orang-orang yang beriman (sahabat-sahabat Rasul) pada permulaan siang dan ingkarilah ia pada akhirnya, supaya mereka (orang-orang Mukmin) kembali (kepada kekafiran)". [Ali-Imran: 72]

Dan ucapan mereka bahwa masuknya mereka ke kancah demokrasi itu adalah refleksi perjuangan mereka, tidak dapat dipercaya. Bukankah Allah telah mengatakan:

"Artinya : Orang-orang Yahudi dan Nashrani tidak akan senang kepada kamu, hingga kamu mengikuti agama mereka" [Al-Baqarah: 120]

Lalu mengapa mereka saling bahu membahu dengan orang-orang Yahudi dan Nashrani? Apakah mereka menerapkan kaedah: saling bertolong-tolongan pada perkara-perkara yang disepakati dan saling toleransi pada perkara- perkara yang diperselisihkan. Tidakkah mereka takut pada firman Allah

"Artinya : Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang kafir menjadi wali dengan meninggalkan orang-orang mu'min. Inginkah kamu mengadakan alasan yang nyata bagi Allah (untuk menyiksamu ?)". [An-Nisaa: 144]

[Disalin dari Majalah As-Sunnah Edisi 11/Th. III/1420-1999. Disadur dari kitab Tanwiir adz-Dzulumat tulisan Abu Nashr Muhammad bin Abdillah al-Imam dan kitab Madarik an-Nazhar Fi Siasah tulisan Abdul Malik Ramadhani]

prev 1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

/2 almanhaj.or.id - Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Syubhat-Syubhat Sekitar Masalah Demokrasi Dan Pemungutan Suara

Kamis, 18 Maret 2004 21:00:53 WIB

Halaman ke-3 dari 3

[8]. Mereka mengatakan: Kami terjun dalam kancah demokrasi karena alasan darurat.

Bantahannya:
Darurat menurut Ushul yaitu: keadaan yang menimpa seorang insan berupa kesulitan bahaya dan kepayahan/kesempitan, yang dikhawatirkan terjadinya kemudharatan atau gangguan pada diri (jiwa), harta, akal, kehormatan dan agamanya. Maka dibolehkan baginya perkara yang haram (meninggalkan perkara yang wajib) atau menunda pelaksanaannya untuk menolak kemudharatan darinya, menurut batas-batas yang dibolehkan syariat.

Lalu timbul pertanyaan kepada mereka: yang dimaksud alasan itu, karena keadaan darurat atau karena maslahat?.

Sebab maslahat tentu saja lebih luas dan lebih umum ketimbang darurat. Jika dahulu mereka katakan bahwa demokrasi itu atau pemungutan suara itu hanyalah wasilah maka berarti yang mereka lakukan tersebut bukanlah karena darurat akan tetapi lebih tepat dikatakan untuk mencari maslahat, Maka terungkaplah bahwa ikut sertanya mereka dalam kancah demokrasi tersebut bukanlah karena darurat tapi hanya karena sekedar mencari setitik maslahat.

[9]. Mereka mengatakan: Kami terpaksa melakukannya, sebab jika tidak maka musuh akan menyeret kami dan melarang kami menegakkan hukum Islam dan melarang kami shalat di masjid-masjid dan melarang kami berbicara (berkhutbah).

Bantahannya:
Mereka hanya dihantui bayangan saja; atau mereka menyangka kelangsungan da'wah kepada jalan Allah hanya tergantung di tangan mereka saja. Dengan itu mereka menyimpang dari manhaj an-nabawi dalam berda'wah kepada Allah dan dalam al-islah (perbaikan). Lalu mereka menuduh orang-orang yang tetap berpegang teguh pada as- Sunnah sebagai orang-orang pengecut (orang-orang yang acuh tak acuh terhadap nasib umat). Apakah itu yang menyebabkan mereka membabi buta dan gelap mata? Hendaknya mereka mengambil pelajaran dari seorang sahabat yang mulia yaitu Abu Dzar al-Giffari ketika Rasulullah shalallahu 'alaihi wasallam berpesan kepadanya:

"Artinya : Tetaplah kau di tempat engkau jangan pergi kemana-mana sampai aku mendatangimu. Kemudian. Rasulullah pergi di kegelapan hingga lenyap dari pandangan, lalu aku mendengar suara gemuruh. Maka aku khawatir jika seseorang telah menghadang Rasulullah shalallahu 'alaihi wasallam, hingga aku ingin mendatangi beliau. Tapi aku ingat pesan beliau: tetaplah engkau di tempat jangan kemana-mana, maka akupun tetap di tempat tidak ke mana-mana. Hingga beliau mendatangiku. Lalu aku berkata bahwa aku telah mendengar suara gemuruh, sehingga aku khawatir terhadap beliau, lalu aku ceritakan kisahku. Lalu beliau berkata apakah engkau mendengarnya?. Ya, kataku. Beliau berkata itu adalah Jibril, yang telah berkata kepadaku: barang siapa di antara umatmu (umat Rasulullah) yang wafat dengan tidak menyekutukan Allah dengan sesuatu apapun, akan masuk ke dalam surga. Aku bertanya, walaupun dia berzina dan mencuri? Beliau berkata, walaupun dia berzina dan mencuri". [Mutafaqun alaih]

Lihatlah bagaimana keteguhan Abu Dzar al-Ghifari terhadap pesan Rasulullah untuk tidak bergeming dari tempat, walaupun dalam sangkaan beliau, Rasulullah berada dalam mara bahaya ! Bukankah hal tersebut gawat dan genting. Suara gemuruh yang mencemaskan beliau atas nasib Rasulullah shalallahu 'alaihi wasallam. Namun apa gerangan yang menahan Abu Dzar al-Ghifari untuk menemui Rasulullah. Apakah beliau takut, atau beliau pengecut, atau beliau acuh tak uh akan nasib Rasulullah ? Tidak ! Sekali-kali tidak! Tidak ada yang menahan beliau melainkan pesan Rasulullah : tetaplah engkau di tempat, jangan pergi ke mana-mana hingga aku datang!.

Keteguhan beliau di atas garis as-Sunnah telah mengalahkan (menundukkan) pertimbangan akal dan perasaan! Beliau tidak memilih melanggar pesan Rasulullah dengan alasan ingin menyelamatkan beliau shalallahu 'alaihi wasallam.

Kemudian kita lihat hasil keteguhan beliau atas pesan Rasulullah shalallahu 'alaihi wasallam berupa ilmu tentang tauhid yang dibawa malaikat Jibril kepada Rasulullah shalallahu 'alaihi wasallam. Kabar gembira bagi para muwahhid (ahli tauhid) yaitu surga. Seandainya beliau melanggar pesan Rasulullah shalallahu 'alaihi wasallam maka belum tentu beliau mendapatkan ilmu tersebut pada saat itu !!

Demikian pula dikatakan kepada mereka: Kami tidak hendak melanggar as-Sunnah dengan dalih menyelamatkan umat ! (Karena keteguhan di atas as-Sunnah itulah yang akan menyelamatkan ummat -red).

Berbahagialah ahlu sunnah (salafiyin) berkat keteguhan mereka di atas as-Sunnah.

[10]. Mereka mengatakan: Bahwa mereka mengikuti kancah pemunggutan suara untuk memilih kemudharatan yang paling ringan.

Mereka juga berkata bahwa mereka mengetahui hal itu adalah jelek, tapi ingin mencari mudharat yang paling ringan demi mewujudkan maslahat yang lebih besar.

Bantahannya:
Apakah mereka menganggap kekufuran dan syirik sebagai sesuatu yang ringan kemudharatannya? Timbangan apa yang mereka pakai untuk mengukur berat ringannya suatu perkara? Apakah timbangan akal dan hawa nafsu? Tidakkah mereka mengetahui bahwa demokrasi itu adalah sebuah kekufuran dan syirik produk Barat? Lalu apakah ada yang lebih berat dosanya selain kekufuran dan syirik.

Kemudian apakah mereka mengetahui syarat-syarat dan batasan-batasan kaedah "memilih kemudharatan yang paling ringan."

Jika jawaban mereka tidak mengetahui; maka hal itu adalah musibah.

Jika jawabannya mereka mengetahui, maka dikatakan kepada mereka: coba perhatikan kembali syarat-syaratnya! Di antaranya:

[a]. Maslahat yang ingin diraih adalah nyata (realistis) bukan sekedar perkiraan (anggapan belaka). Kegagalan demi kegagalan yang dialami oleh mereka yang melibatkan di dalam kancah demokrasi itu cukuplah sebagai bukti bahwa maslahat yang mereka janjikan itu hanyalah khayalan dan isapan jempol belaka.

[b]. Maslahat yang ingin dicapai harus lebih besar dari mafsadah (kerusakan) yang dilakukan, berdasarkan paham ahli ilmu. Jika realita adalah kebalikannya yaitu maslahat yang hendak dicapai lebih kecil ketimbang mafsadah yang terjadi, maka kaedahnya berganti menjadi:

Menolak mafsadah (kerusakan) lebih didahulukan ketimbang mencari (mengambil) mashlahat.

[c]. Tidak ada cara (jalan) lain untuk mencapai maslahat tersebut melainkan dengan melaksanakan mafsadah (kerusakan) tersebut.

Syarat yang ketiga ini sungguh amat berat untuk dipenuhi oleh mereka sebab konsekuensinya adalah: tidak ada jalan lain untuk menegakkan hukum Islam, kecuali dengan jalan demokrasi tersebut. Sungguh hal itu adalah kebathilan yang amat nyata! Apakah mungkin manhaj Rasulullah shalallahu 'alaihi wasallam dalam ishlah (perbaikan) divonis tidak layak dipakai untuk menegakkan hukum Islam? Tidaklah kita mengenal Islam, kecuali melalui beliau shalallahu 'alaihi wasallam?

[11] Mereka mengatakan: Bahwa beberapa Ulama ahlu sunnah telah berfatwa tentang disyariatkannya pemungutan suara (pemilu) ini seperti: Syeikh al-Albani, Bin Baz, Bin Utsaimin. Lalu apakah kita menuduh mereka (para ulama) hizbi ?

Jawabannya tentu saja tidakl
Amat jauh para ulama itu dari sangkaan mereka, karena beberapa alasan:

[a]. Mereka adalah ulama dan pemimpin kita, serta pemimpin da'wah yang penuh berkah ini (da'wah salafiyah) dan pelindung Islam. Kita tidak meneguk ilmu kecuali dari mereka. Kita berlindung kepada Allah semoga mereka tidak demikian (tidak hizbi)! Bahkan sebaliknya, merekalah yang telah memperingatkan umat dari bahaya hizbiyah. Tidaklah umat selamat dari hizbiyah kecuali, melalui nasihat-nasihat mereka setelah taufiq dari Allah tentunya. Kitab-kitab dan kaset-kaset mereka penuh dengan peringatan tentang hizbiyah.

[b]. Para ulama berfatwa (memberi fatwa) sesuai dengan kadar soal yang ditanyakan. Bisa saja seorang datang kepada ulama dan bertanya:

Ya Syeikh!, kami ingin menegakkan syariat Allah dan kami tidak mampu kecuali melalui pemungutan suara dengan tujuan untuk mengenyahkan orang-orang sosialis dan sekuler dari posisi mereka! Apakah boleh kami memilih seorang yang shalih untuk melaksanakan kepentingan ini? Demikianlah soalnya!

Lain halnya seandainya bunyi soal : Ya Syeikh, pemungutan suara itu menimbulkan mafsadah (kerusakan) begini dan begini, dengan menyebutkan sisi negatif yang ditimbulkannya, maka niscaya jawabannya akan lain. Mereka-mereka itu (yaitu hizbiyun dan orang-orang yang terfitnah oleh hizbiyun) mencari-cari talbis (tipu daya) terhadap para ulama! Adapun dalil bahwa seorang alim berfatwa berdasarkan apa yang ia dengar. Dan sebuah fatwa ada kalanya keliru, adalah dari sebuah hadits dari Ummu Salamah:

"Artinya : Sesungguhnya kalian akan mengadukan pertengkaran di antara kalian padaku, barang kali sebagian kalian lebih pandai berdalih ketimbang lainnya. Barang siapa yang telah aku putuskan baginya dengan merebut hak saudaranya, maka yang dia ambil itu hanyalah potongan dari api neraka; hendaknya dia ambil atau dia tinggalkan" [Mutafaqun alaih]

Rasulullah shalallahu 'alaihi wasallam juga telah memerintahkan kepada para qadi untuk mendengarkan kedua belah pihak yang bersengketa. Dalam sebuah hadits riwayat Ahmad, Rasulullah berkata kepada Ali bin Abu Thalib:

"Artinya : Wahai Ali jika menghadap kepada engkau dua orang yang bersengketa, janganlah engkau putuskan antara mereka berdua, hingga engkau mendengar dari salah satu pihak sebagaimana engkau mendengarnya dari pihak lain. Sebab jika engkau melakukan demikian, akan jelas bagi engkau, putusan yang akan diambil". [Hadits Riwayat Ahmad]

Oleh sebab itu kejahatan yang paling besar yang dilakukan oleh seorang Muslim adalah diharamkannya perkara-perkara yang sebelumnya halal, disebabkan pertanyaannya. Dalam sebuah hadits riwayat Saad bin Abi Waqas radhiyallahu 'anhu, Rasulullah shalallahu 'alaihi wasallam bersabda:

"Artinya : Sesungguhnya kejahatan seorang Muslim yang paling besar adalah bertanya tentang sebuah perkara yang belum diharamkan. Lalu diharamkan disebabkan pertanyaannya". [Mutafaqun Alaih]

Ibnu Thin berkata bahwa kejahatan yang dimaksud adalah menyebabkan kemudharatan atas kaum Muslimin disebabkan pertanyaannya. Yaitu menghalangi mereka dari perkara-perkara halal sebelum pertanyaannya.

Hendaknya orang-orang yang melakukan tindakan berbahaya seperti ini bertaubat kepada Allah. Dan para tokoh kaum Muslimin agar berhati-hati terhadap orang-orang semacam itu.

[c]. Lalu bagaimana sikap mereka (para Hizbiyin) tatkala telah jelas bahwa bagi para Ulama, demokrasi dan pemilihan suara ini adalah haram disebabkan mafsadah yang ditimbulkannya. Apakah mereka akan mengundurkan diri dari kancah demokrasi dan pemilu itu? atau mereka tetap nekat. Realita menunjukkan bahwa mereka hanya memancing di air keruh. Mereka hanya mencari keuntungan untuk golongannya saja dari fatwa para ulama. Terbukti jika fatwa ulama tidak menguntungkan golongan mereka, maka merekapun menghujatnya dengan berbagai macam pelecehan. Wallahu a'lam.

[Disalin dari Majalah As-Sunnah Edisi 11/Th. III/1420-1999. Disadur dari kitab Tanwiir adz-Dzulumat tulisan Abu Nashr Muhammad bin Abdillah al-Imam dan kitab Madarik an-Nazhar Fi Siasah tulisan Abdul Malik Ramadhani]

prev 1 2 3

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perayaan Hari Kelahiran (Ulang Tahun)

/0 almanhaj.or.id - Perayaan Hari Kelahiran (Ulang Tahun)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Perayaan Hari Kelahiran (Ulang Tahun)

Kamis, 18 Maret 2004 21:20:42 WIB

PERAYAAN HARI KELAHIRAN (ULANG TAHUN)

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Alhamdulillah, segala puji bagi Allah. Shalawat dan salam semoga dilimpahkan kepada Rasulullah, keluarga dan para sahabatnya serta mereka yang mengikuti jejak langkahnya. Amma ba'd.

Saya telah mengkaji makalah yang diterbitkan oleh koran Al-Madinah yang terbit pada hari Senin, tanggal 28/12/1410 H. Isinya menyebutkan bahwa saudara Jamal Muhammad Al-Qadhi, pernah menyaksikan program Abna’ Al-Islam yang disiarkan oleh televisi Saudi yang menayangkan acara yang mencakup perayaan hari kelahiran. Saudara Jamal menanyakan, apakah perayaan hari kelahiran dibolehkan Islam? dst.

Jawaban.
Tidak diragukan lagi bahwa Allah telah mensyari'atkan dua hari raya bagi kaum muslimin, yang pada kedua hari tersebut mereka berkumpul untuk berdzikir dan shalat, yaitu hari raya ledul Fitri dan ledul Adha sebagai pengganti hari raya-hari raya jahiliyah. Di samping itu Allah pun mensyari'atkan hari raya-hari raya lainnya yang mengandung berbagai dzikir dan ibadah, seperti hari Jum'at, hari Arafah dan hari-hari tasyriq. Namun Allah tidak mensyari'atkan perayaan hari kelahiran, tidak untuk kelahiran Nabi dan tidak pula untuk yang lainnya. Bahkan dalil-dalil syar'i dari Al-Kitab dan As-Sunnah menunjukkan bahwa perayaan-perayaan hari kelahiran merupakan bid'ah dalam agama dan termasuk tasyabbuh (menyerupai) musuh-musuh Allah dari kalangan Yahudi, Nashrani dan lainnya. Maka yang wajib atas para pemeluk Islam untuk meninggalkannya, mewaspadainya, mengingkarinya terhadap yang melakukannya dan tidak menyebarkan atau menyiarkan apa-apa yang dapat mendorong pelaksanaannya atau mengesankan pembolehannya baik di radio, media cetak maupun televisi, berdasarkan sabda Nabi Saw dalam sebuah hadits shahih.

"Artinya : Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak." [1]

Dan sabda beliau,
"Artinya : Barangsiapa yang melakukan suatu amal yang tidak kami perintahkan maka ia tertolak."[2]

Dikeluarkan oleh Muslim dalam kitab Shahihnya dan dianggap mu'allaq oleh Al-Bukhari namun ia menguatkannya.

Kemudian disebutkan dalam Shahih Muslim dari Jabir Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa dalam salah satu khutbah Jum'at beliau mengatakan.
"Amma ba’du. Sesungguhnya sebaik-baik perkataan adalah Kitabullah, sebaik-baik tuntunan adalah tuntunan Muhammad Shallallahu ‘alaihi wa sallam, seburuk-buruk perkara adalah hal-hal baru yang diada-adakan dan setiap hal baru adalah sesat."[3]

Dan masih banyak lagi hadits-hadits lainnya yang semakna. Disebutkan pula dalam Musnad Ahmad dengan isnad jayyid dari Ibnu Umar , bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang menyerupai suatu kaum, berarti ia dari golongan mereka."[4]

Dalam Ash-Shahihain disebutkan, dari Abu Sa'id Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Kalian pasti akan mengikuti kebiasaan-kebiasaan orang-orang sebelum kalian sejengkal demi sejengkal dan sehasta demi sehasta, bahkan, seandainya mereka masuk ke dalam sarang biawak pun kalian mengikuti mereka." Kami bertanya, "Ya Rasulullah, itu kaum Yahudi dan Nashrani?" Beliau berkata, "Siapa lagi."[5]

Masih banyak lagi hadits-hadits lainnya yang semakna dengan ini, semuanya menunjukkan kewajiban untuk waspada agar tidak menyerupai musuh-musuh Allah dalam perayaan-perayaan mereka dan lainnya. Makhluk paling mulia dan paling utama, Nabi kita Muhammad, tidak pernah merayakan hari kelahirannya semasa hidupnya, tidak pula para sahabat beliau pun, dan tidak juga para tabi'in yang mengikuti jejak langkah mereka dengan kebaikan pada tiga generasi pertama yang diutamakan. Seandainya perayaan hari kelahiran Nabi, atau lainnya, merupakan perbuatan baik, tentulah para sahabat dan tabi'in sudah lebih dulu melaksanakannya daripada kita, dan sudah barang tentu Nabi Saw mengajarkan kepada umatnya dan menganjurkan mereka merayakannya atau beliau sendiri melaksanakannya. Namun ternyata tidak demikian, maka kita pun tahu, bahwa perayaan hari kelahiran termasuk bid'ah, termasuk hal baru yang diada-adakan dalam agama yang harus ditinggalkan dan diwaspadai, sebagai pelaksanaan perintah Allah Subhanahu wa Ta’ala dan perintah Rasulullah Shallallahu ‘alaihi wa sallam.

Sebagian ahli ilmu menyebutkan, bahwa yang pertama kali mengadakan perayaan hari kelahiran ini adalah golongan Syi'ah Fathimiyah pada abad keempat, kemudian diikuti oleh sebagian orang yang berafiliasi kepada As-Sunnah karena tidak tahu dan karena meniru mereka, atau meniru kaum Yahudi dan Nashrani, kemudian bid'ah ini menyebar ke masyarakat lainnya. Seharusnya para ulama kaum muslimin menjelaskan hukum Allah dalam bid'ah-bid'ah ini, mengingkarinya dan memperingatkan bahayanya, karena keberadaannya melahirkan kerusakan besar, tersebarnya bid'ah-bid'ah dan tertutupnya sunnah-sunnah. Di samping itu, terkandung tasyabbuh (penyerupaan) dengan musuh-musuh Allah dari golongan Yahudi, Nashrani dan golongan-golongan kafir lainnya yang terbiasa menyelenggarakan perayaan-perayaan semacam itu. Para ahli dahulu dan kini telah menulis dan menjelaskan hukum Allah mengenai bid'ah-bid'ah ini. Semoga Allah membalas mereka dengan kebaikan dan menjadikan kita semua termasuk orang-orang yang mengikuti mereka dengan kebaikan.

Pada kesempatan yang singkat ini, kami bermaksud mengingatkan kepada para pembaca tentang bid'ah ini agar mereka benar-benar mengetahui. Dan mengenai masalah ini telah diterbitkan tulisan yang panjang dan diedarkan melalui media cetak-media cetak lokal dan lainnya. Tidak diragukan lagi, bahwa wajib atas para pejabat pemerintahan kita dan kementrian penerangan secara khusus serta para penguasa di negara-negara Islam, untuk mencegah penyebaran bid'ah-bid'ah ini dan propagandanya atau penyebaran sesuatu yang mengesankan pembolehannya. Semua ini sebagai pelaksanaan perintah loyal terhadap Allah dan para hambaNya, dan sebagai pelaksanaan perintah yang diwajibkan Allah, yaitu mengingkari kemungkaran serta turut dalam memperbaiki kondisi kaum muslimin dan membersihkannya dari hal-hal yang menyelisihi syari'at yang suci. Hanya Allah lah tempat meminta dengan nama-namaNya yang baik dan sifat-sifat-Nya yang luhur, semoga Allah memperbaiki kondisi kaum muslimin dan menunjuki mereka agar berpegang teguh dengan KitabNya dan Sunnah NabiNya Shallallahu ‘alaihi wa sallam serta waspada dari segala sesuatu yang menyelisihi keduanya. Dan semoga Allah memperbaiki para pemimpin mereka dan menunjuki mereka agar menerapkan syari'at Allah pada hamba hambaNya serta memerangi segala sesuatu yang menyelisihinya. Sesungguhnya Allah Maha kuasa atas hal itu.

Shalawat dan salam semoga senantiasa dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya

[Majmu Fatawa wa Maqalat Mutanawwi’ah, juz 4.hal.81]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. Muttafaq ‘Alaih: Al-Bukhari dalam Ash-Shulh (2697). Muslim dalam Al-Aqdhiyah (1718).
[2]. Al-Bukhari menganggapnya mu'allaq dalam Al-Buyu' dan Al-I'tisham. Imam Muslim menyambungnya dalam Al-Aqdhiyah (18-1718).
[3]. HR. Muslim dalam Al-Jumu’ah (867).
[4]. HR. Abu Dawud (4031), Ahmad (5093, 5094, 5634).
[5]. HR. AI-Bukhari dalam Al-I’tisham bil Kitab was Sunnah (7320). Muslim dalam Al-Ilm (2669).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merayakan Hari Kelahiran Dan Sejenisnya

/0 almanhaj.or.id - Hukum Merayakan Hari Kelahiran Dan Sejenisnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Merayakan Hari Kelahiran Dan Sejenisnya

Kamis, 18 Maret 2004 21:32:23 WIB

HUKUM MERAYAKAN HARI KELAHIRAN DAN SEJENISNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian masyayikh ada yang mengadakan perayaan-perayaan yang saya tidak tahu dasarnya dalam syari'at, seperti perayaan maulid (hari kelahiran) Nabi Shallallahu alaihi wa sallam, malam isra' mi'raj dan hijrah nabawiyah (tahun baru Islam). Kami mohon perkenan Syaikh untuk menjelaskan kepada kami apa yang ditunjukkan oleh syari'at dalam masalah ini sehingga kami bisa mengetahuinya dengan jelas.

Jawaban
Tidak diragukan lagi bahwa Allah telah menyempurnakan untuk umat ini agamanya dan menyempurnakan nikmatNya, sebagaimana firmanNya,

"Artinya : Pada hari ini telah Kusempurnakan untuk kamu agamamu dan telah Kucukupkan kepadamu nikmatKu, dan telah Kuridhai Islam itu jadi agamamu. [Al-Ma'idah : 3]

Allah Subhanahu wa Ta’ala mewafatkan NabiNya Shallallahu ‘alaihi wa sallam setelah beliau menyampaikan semuanya dengan jelas dan Allah telah menyempurnakan hukum-hukum agama ini, maka tidak ada seorang pun yang boleh mengada-adakan sesuatu yang baru yang tidak disyari'atkan Allah dalam agamaNya, sebagaimana disabdakan Nabi,

"Artinya : Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak."'[1] [Hadits ini disepakati keshahihannya, dari hadits Aisyah Radhiyallahu ‘anha]
.
Imam Muslim dalam Shahihnya meriwayatkan pula, dari Aisyah, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda,

"Artinya : Barangsiapa yang melakukan suatu amal yang tidak kami perintahkan maka ia tertolak."[2] Makna maka ia tertolak di sini adalah ditolak, tidak boleh dilakukan, karena hal itu merupakan penambahan dalam agama yang tidak diizinkan Allah. Allah Subhanahu wa Ta’ala telah mengingkari orang yang melakukannya, sebagaimana firmanNya dalam surat Asy-Syura.

"Artinya : Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari' atkan untuk mereka agama yang tidak diizinkan Allah" [Asy-Syura :21]

Disebutkan pula dalam Shahih Muslim, dari Jabir Radhiyallahu ‘anha, bahwa dalam salah satu khutbah Jum'at beliau mengatakan.

"Amma ba'du. Sesungguhnya sebaik-baik perkataan adalah Kitabullah, sebaik-baik tuntunan adalah tuntunan Muhammad Shallallahu ‘alaihi wa sallam, seburuk-buruk perkara adalah hal-hal baru yang diada-adakan dan setiap hal baru adalah sesat."[3].

Dan masih banyak lagi hadits-hadits dan atas-atsar yang mengingkari perbuatan bid'ah dan memperingatkannya. Pada kesempatan ini tidak cukup untuk menyebutkan semuanya.

Perayaan-perayaan yang disebutkan dalam pertanyaan tadi tidak pernah dilakukan oleh Rasulullah Shallallahu ‘alaihi wa sallam, padahal beliau adalah manusia yang paling loyal dan paling mengetahui tentang syari'at Allah serta paling antusias untuk menunjuki dan membimbing umat ini kepada hal-hal yang bermanfaat bagi mereka dan mendatangkan keridhaan Rabbnya, dan tidak pernah juga dilakukan oleh para sahabat radhiyallahu ‘anhum padahal mereka adalah golongan manusia terbaik dan paling mengetahui setelah para nabi serta paling antusias untuk melakukan setiap kebaikan. Juga tidak pernah dilakukan oleh para imamul huda pada abad-abad pertama yang diutamakan.

Semua itu dilakukan oleh sebagian muta'akhirin, sebagian mereka berpatokan pada ijtihad dan menganggap baik tapi tanpa hujjah, dan mayoritas mereka hanya meniru pada pendahulunya dalam melaksanakan perayaan-perayaan tersebut. Yang wajib atas semua kaum muslimin adalah menempuh jalan yang pernah ditempuh oleh Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya radhiyallahu ‘anhum serta mewaspadai setiap hal baru dalam agama Allah yang diada-adakan oleh manusia setelah mereka. Inilah jalan yang lurus dan manhaj yang benar, sebagaimana firman Allah Subhanahu wa Ta’ala.

"Artinya : Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalanNya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertaqwa." [Al-An'am : 153]

Disebutkan dalam hadits shahih, dari Abdullah bin Mas'ud Radhiyallahu ‘anhu, bahwa ia berkata.

"Pada suatu hari, Rasulullah Shallallahu ‘alaihi wa sallam membuatkan suatu garis pada kami, lalu beliau mengatakan, 'Ini jalan Allah.' Kemudian beliau membuat lagi garis-garis lain disebelah kanan dan kirinya, lalu mengatakan, ”Jalan-jalan ini, di atas setiap jalan ini ada setan yang mengajak kepadanya” [4]

Kemudian beliau membacakan ayat ini, "Dan bahwa (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalanNya." [Al-An'am : 153]. Dan firman Allah Subhanahu wa Ta’ala

“Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah; dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukumanNya" [Al-Hasyr : 7]

Dari dali-dalil yang kami sebutkan tadi, jelaslah bagi kita, bahwa perayaan perayaan tersebut semuanya bid'ah, kaum muslimin wajib meninggalkannya dan mewaspadainya. Dan yang disyari'atkan bagi kaum muslimin adalah berusaha memahami agamanya, mempelajari peri kehidupan Nabi dan melaksanakannya di semua masa, tidak hanya pada hari kelahirannya saja. Apa yang telah ditetapkan Allah sudah cukup, tidak perlu ada penambahan hal-hal yang baru.

Mengenai peringatan isra’ mi'raj, yang benar menurut para ahli ilmu bahwa hal itu tidak diketahui. Adapun riwayat yang menyatakannya semuanya merupakan hadits hadits lemah yang tidak benar berasal dari Nabi Shallallahu ‘alaihi wa sallam. Orang yang mengatakan bahwa isra' mi'raj itu pada malam 27 Rajab, ia keliru, karena tidak ada hujjah syari'iyah yang menguatkannya. Kalaupun misalnya tanggal itu diketahui, tapi merayakannya (memperingatinya) merupakan perbuatan bid'ah, karena merupakan tambahan dalam agama yang tidak diizinkan Allah. Seandainya itu disyari'atkan, tentu Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya radhiyallahu ‘anhum sudah lebih dulu melaksanakannya dan lebih antusias daripada orang-orang setelah mereka. Demikian juga peringatan hijrah (tahun baru), seandainya perayaannya disyari'atkan, tentu Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya sudah lebih dulu melaksanakan, dan seandainya mereka melaksanakan, tentu beritanya sampai pula kepada kita. Tapi karena tidak ada berita tersebut, berarti perayaan itu perbuatan bid'ah.

Semoga Allah Subhanahu wa Ta’ala memperbaiki kondisi kaum muslimin, menganugerahi mereka pemahaman dalam agama serta melindungi kami, anda sekalian dan mereka dari semua bid'ah dan semua perakara yang diada-adakan. Semoga semuanya dibimbing untuk meniti jalanNya yang lurus. Sesungguhnya Dia Mahakuasa atas segala sesuatu. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya serta yang mengikuti jejak langkah mereka dengan kebaikan hingga hari berbangkit.

[At-Tahdzir Minal Bida’, hal. 46 - 49, Syaikh Ibnu Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Ash-Shulh (2697). Muslim dalam Al-Aqdhiyah (1718).
[2]. Al-Bukhari menganggapnya mu'allaq dalam Al-Buyu' dan Al-I'tisham. Imam Muslim menyambungnya dalam Al-Aqdhiyah (18-1718).
[3]. HR. Muslim dalam Al-Jumu’ah (867).
[4]. Ahmad (4131. Ad-Darimi dalam Al-Muqadimah (202).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ikhlas Tempat Persinggahan Iyyaka Na'budu wa Iyyaka Nasta'in

/0 almanhaj.or.id - Ikhlas Tempat Persinggahan Iyyaka Na'budu wa Iyyaka Nasta'in

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Ikhlas Tempat Persinggahan Iyyaka Na'budu wa Iyyaka Nasta'in

Jumat, 19 Maret 2004 10:00:27 WIB

IKHLAS TEMPAT PERSINGGAHAN IYYAKA NA'BUDU WA IYYAKA NASTA'IN

Oleh
Ibnu Qoyyim Al-Jauziyah

Sehubungan dengan tempat persinggahan ikhlas ini Allah telah berfirman di dalam Al-Qur'an.

"Artinya : Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepad-Nya dalam (menjalankan) agama dengan lurus" [Al-Bayyinah : 5]

"Artinya : Sesungguhnya Kami menurunkan kepadamu Kitab (Al-Qur'an) dengan (membawa) kebenaran. Maka sembahlah Allah dengan memurnikan ketaatan kepada-Nya. Ingatlah, hanya kepunyaan Allah-lah agamya yang bersih (dari syirik)." [Az-Zumar: 2-3]

"Artinya : Yang menjadikan mati dan hidup, supaya Dia menguji kalian, siapa di antara kalian yang lebih baik amalnya."[All-Mulk : 2]

Al-Fudhail berkata : "Maksud yang lebih baik amalnya dalam ayat ini adalah yang paling ikhlas dan paling benar."

Orang-orang bertanya : "Wahai Abu Ali, apakah amal yang paling ikhlas dan paling benar itu?".

Dia menjawab, " Sesungguhnya jika amal itu ikhlas namun tidak benar, maka ia tidak diterima. Jika amal itu benar namun tidak ikhlas maka ia tidak akan diterima, hingga amal itu ikhlas dan benar. Yang ikhlas ialah yang dikerjakan karena Allah, dan yang benar ialah yang dikerjakan menurut As-Sunnah." Kemudian ia membaca ayat.

"Artinya : Barangsiapa mengharap perjumpaan dengan Rabbnya, maka hendaklah ia mengerjakan amal yang shalih dan janganlah ia mempersekutukan seorang pun dalam beribadah kepada Rabbnya." [Al-Kahfi :110]

Allah juga berfirman.

"Artinya : Dan sipakah yang lebih baik agamanya daripada orang yang ikhlas menyerahkan dirinya kepada Allah, sedang dia pun mengerjakan kebaikan?" [An-Nisa' :125]

Menyerahkan diri kepada Allah artinya memurnikan tujuan dan amal karena Allah. Sedangkan mengerjakan kebaikan ialah mengikuti Rasulullah Shallallahu alaihi wa sallam dan Sunnah beliau.

Allah juga berfirman.

"Artinya : Dan, Kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang beterbangan". [Al-Furqan : 23]

Amal yang seperti debu itu adalah amal-amal yang dilandaskan bukan kepada As-Sunnah atau dimaksudkan bukan karena Allah. Nabi Shallallahu Alaihi wa Sallam pernah bersabda kepada Sa'ad bin Abi Waqqash, "Sesungguhnya sekali-kali engkau tidak akan dibiarkan, hingga engkau mengerjakan suatau amal untuk mencari wajah Allah, melainkan engkau telah menambah kebaikan, derajad dan ketinggian karenanya."

Di dalam Ash-Shahih disebutkan dari Anas bin Malik Radhiyallahu Anhu, dia berkata, "Rasulullah Shallallahu alaihi wa sallam bersabda :

"Artinya : Tiga perkara, yang hati orang mukmin tidak akan berkhianat jika ada padanya: Amal yang ikhlas karena Allah, menyampaikan nasihat kepada para waliyul-amri dan mengikuti jama'ah orang-orang Muslim karena doa mereka meliputi dari arah belakang mereka." [Hadits Riwayat At-Thirmidzi dan Ahmad]

Rasulullah Shallallahu alaihi wa sallam pernah ditanya tentang berperang karena riya', berperang karena keberanian dan berperang karena kesatiaan, manakah diantaranya yang ada di jalan Allah? Maka beliau menjawab, "Orang yang berperang agar kalimat Allahl-ah yang paling tinggi, maka dia berada di jalan Allah.

Beliau juga mengabarkan tiga golongan orang yang pertama-tama diperintahkan untuk merasakan api neraka, yaitu : qari' Al-Qur'an, mujahid dan orang yang menshadaqahkan hartanya; mereka melakukannya agar dikatakan, "Fulan adalah qari', fulan adalah pemberani, Fulan adalah orang yang bershadaqah", yang amal-amal mereka tidak ikhlas karena Allah.

Di dalam hadits qudsi yang shahih disebutkan : "Allah berfirman. 'Aku adalah yang paling tidak membutuhkan persekutuan dari sekutu-sekutu yang ada. Barangsiapa mengerjakan suatu amal, yang di dalamnya ia menyekutukan selain-Ku, maka dia menjadi milik yang dia sekutukan, dan Aku terbebas darinya'." [Hadits Riwayat Muslim]

Di dalam hadits lain disebutkan; "Allah berfirman pada hari kiamat, 'Pergilah lalu ambillah pahalamu dari orang yang amalanmu kamu tujukan. Kamu tidak mempunyai pahala di sisi Kami'."

Di dalam Ash-Shahih disebutkan dari Nabi Shallallahu Alaihi wa Sallam, beliau bersabda.

"Artinya : Sesungguhnya Allah tidak melihat tubuh kalian dan tidak pula rupa kalian, tetapi Dia melihat hati kalian." [Hadits Riwayat Muslim]

Banyak difinisi yang diberikan kepada kata ikhlas dan shidq, namum tujuannya sama. Ada yang berpendapat, ikhlas artinya menyendirikan Allah sebagai tujuan dalam ketaatan. Ada yang berpendapat, ikhlas artinya membersihkan perbuatan dari perhatian manusia, termasuk pula diri sendiri. Sedangkan shidq artinya menjaga amal dari perhatian diri sendiri saja. Orang yang ikhlas tidak riya' dan orang yang shadq tidak ujub. Ikhlas tidak bisa sempurna kecuali shidq, dan shidq tidak bisa sempurna kecuali dengan ikhlas,dan keduanya tidak sempurna kecuali dengan sabar.

Al-Fudhail berkata : "Meninggalkan amal karena manusia adalah riya. Mengerjakan amal karena manusia adalah syirik. Sedangkan ikhlas ialah jika Allah memberikan anugerah kepadamu untuk meninggalkan keduanya."

Al-Junaid berkata : "Ikhlas merupakan rahasia antara Allah dan hamba, yang tidak diketahui kecuali oleh malaikat sehingga dia menulis-nya, tidak diketahui syetan sehingga dia merusaknya dan tidak pula diketahui hawa nafsu sehingga dia mencondongkannya".

Yusuf bin Al-Husain berkata : "Sesuatu yang paling mulia di dunia adalah ikhlas. Berapa banyak aku mengenyahkan riya' dari hatiku, tapi seakan-akan ia tumbuh dalam rupa yang lain."

Pengarang Manazilus-Sa'irin berkata, "Ikhlas artinya membersihkan amal dari segala campuran." Dengan kata lain, amal itu tidak dicampuri sesuatu yang mengotorinya karena kehendak-kehendak nafsu, entah karena ingin memperlihatkan amal itu tampak indah di mata orang-orang, mencari pujian, tidak ingin dicela, mencari pengagungan dan sanjungan, karena ingin mendapatkan harta dari mereka atau pun alasan-alasan lain yang berupa cela dan cacat, yang secara keseluruhan dapat disatukan sebagai kehendak untuk selain Allah, apa pun dan siapa pun."

[Disalin dari : Ibnu Qayyim Al-Jauziyah, "Madarijus-Salikin Manazili Iyyaka Na'budu wa Iyyaka Nasta'in, Edisi Indonesia: Madarijus Salikin Pendakian Menuju Allah." Penerjemah Kathur Suhardi, Pustaka Al-Kautsar, Jakarta Timur, Cet. I, 1998, hal. 175 - 178]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Para Da'i Salafy Di Indonesia

/0 almanhaj.or.id - Nasehat Untuk Para Da'i Salafy Di Indonesia

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Da'i Salafy Di Indonesia

Jumat, 19 Maret 2004 18:51:46 WIB

NASEHAT UNTUK PARA DA'I SALAFY DI INDONESIA

Oleh
Syaikh Muhammad bin Hady Al-Madkhaly

Segala puji hanya milik Allah, Tuhan semesta alam. Sholawat dan salam, semoga senantiasa dilimpahkan kepada nabi kita Nabi Muhammad, keluarga, dan seluruh sahabatnya.

Amma ba'du

Allah Ta'ala berfirman :

Artinya : Hai orang-orang yang beriman, bertaqwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki bagimu amal-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa mentaati Allah dan Rasul- Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar. [Al-Ahzab: 70-71]

Ayat ini yang selalu diulang-ulang oleh para khatib, mubalig, penceramah dan pemberi nasehat, orang yang tidak bisa membaca selalu mendengarnya dari mereka, terkandung didalamnya seruan dari Allah Jalla wa'azza kepada hamba-Nya yang beriman, Ia menyeru mereka dengan sifat mereka yang agung lagi mulia yaitu sifat iman, Allah subhanahu berfirman:

Artinya: Hai orang-orang yang beriman, bertaqwalah kamu kepada Allah, dan katakanlah perkataan yang benar. [Al-Ahzab 70]

Ia menyeru mereka dengan memakai sifat yang mulia yaitu sifat iman, lalu Ia memerintahkan mereka akan suatu urusan yang berat lagi agung yaitu bertaqwa, sesungguhnya taqwa kepada Allah Jalla waala adalah puncak kebaikan, dan penentu segala urusan. Pintu-pintu kebajikan berbagai macam bentuknya, begitu juga jalan-jalan keburukan bermacam-macam, semua itu terkumpul dalam kata: (Bertaqwalah kamu kepada Allah dan katakanlah perkataan yang benar), bertaqwa kepada Allah - sebagaimana yang telah diketahui oleh kebanyakan kalian dan tidak lagi tersembunyi bagi kita semua - ialah melaksanakan ketaatan kepada Allah berdasar cahaya(petunjuk) dari Allah dengan mengharapkan pahala dari-Nya, dan takut dari azab-Nya, dan juga meninggalkan maksiat yang dilarang oleh Allah mengarapkan pahala dengan meninggalkannya, dan takut akan azab bila melakukannya, melanggar dan mengerjakan apa-apa yang diharamkan oleh Allah.

Taqwa merupakan diantara wasiat terakhir Rasulullah sallallahu alaihi wasallam (sebelum beliau wafat), sebagaimana dalam hadits Irbad bin Sariyah radhiallahu anhu dimana Nabi sallallahu alaihi wasallam (pada suatu hari) menasehati sahabatnya dengan nasehat yang agung dan memberikan pengaruh yang besar bagi diri mereka, yang membuat hati bergetar dan air mata bercucuran, lalu mereka berkata: wahai Rasulullah ! seolah-olah ini adalah nasehat orang yang akan berpisah(meninggal), maka wasiatkanlah kepada kami: lalu beliau bersabda : (Saya mewasiatkan kepada kalian untuk bertaqwa kepada Allah). Beliau mengawali wasiatnya dengan taqwa, dan taqwa juga merupakan wasiat Allah jalla wa'azza kepada orang-orang terdahulu dan yang kemudian. Sebagaimana dalam firman Allah :

Artinya: Dan sesungguhnya Kami telah memerintahkan kepada orang-orang diberi kitab sebelum kamu dan (juga) kepada kamu; bertaqwalah kepada Allah.[An-Nisaa: 131]

Saudaraku sekalian, sesungguhnya kata-kata yang agung dan luas makna ini apabila seorang hamba memperhatikan, meneliti dan menghayatinya serta mengambil pelajaran darinya, niscaya ia akan mendapatkannya mengandung seluruh (ajaran) agama islam, melaksanakan perintah dengan mengharapkan pahala, dan meninggalkan larangan karena takut akan azab, inilah yang (disebut) agama, engkau beribadah kepada Allah diatas cahaya (petunjuk) dari Allah dan mengharapkan pahala, dan takut dari azabNya.

Ketaqwaan tidak akan mungkin diperoleh kecuali dengan ilmu, Allah Ta'ala berfirman:

Artinya : Maka ketahuilah, bahwa sesungguhnya tidak ada Tuhan (Yang Hak) melainkan Allah dan mohonlah ampunan bagi dosa-dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan. Dan Allah mengetahui tempat kamu berusaha dan tempat tinggalmu. [Muhammad :19]

Bagaimana bisa mengetahui yang salah dan benar kecuali hanya dengan ilmu, anda mengetahui kebenaran lalu anda memuji Allah ta'ala yang telah menunjukimu kepadanya, dan meminta tambahan karunia dari-Nya, anda mengetahui yang salah lalu meminta ampunan dari-Nya jika anda terjerumus kedalamnya, dan sebelum itu anda (berusaha) menjauhinya. Akan tetapi jika anda terjerumus kedalamnya anda meminta ampun kepada Allah kemudian bertobat kepada-Nya dan ini adalah kebaikan yang besar. Sebagaimana dalam sebuah hadits Rasulullah sallallahu alaihi wasallam bersabda : (Barangsiapa yang Allah inginkan kebaikan atasnya Ia akan memberikannya pemahaman dalam agama). Memahami agama Allah adalah dengan mengetahui hukum-hukumnya, perintah-perintah dan larangan-Nya serta mempelajari syariat-Nya, ini merupakan nikmat yang paling besar, sesungguhnya orang yang tidak mengetahui hukum-hukum agama dan dalil-dalilnya ia akan hidup bingung kanan dan kiri, (berada) diantara syubuhat dan syahwat.

Dan siapa yang berada diantara dua jurang ini - jurang syubuhat dan jurang syahwat ?ia akan celaka, segala urusan baginya bercampur-baur tanpa ada (sedikitpun) padanya pembeda, dan hawa nafsu (senantiasa) menguasainya dan ia tidak mendapatkan didalam hatinya pertahanan dan penasehat yang mengingatkannya kepada Allah, dan saat menghadap-Nya, berdiri dihadapan Allah di hari akhirat, kala itu ia akan celaka -kita memohon kepada Allah keamanan dan keselamatan-. Maka pemahaman terhadap agama sangatlah penting, kedudukan setiap orang dalam agama tergantung kepada kepahamannya terhadap agama. Dan kebaikan akan luput darinya sesuai dengan kadar kelalaiannya dari hal tersebut. Maka kita semua wajib untuk mencapai hal itu, yaitu pemahaman terhadap agama.

Dan lebih wajib lagi atas orang yang meletakkan dirinya di atas (jalan) dakwah kepada Allah jalla wa'azza, siapa yang meletakkan dirinya diatas dakwah, ia wajib memahami dan mengetahui apa yang ia dakwahi dan mengetahui keadaan orang yang ia dakwahi. Dan meletakkan hukum-hukum Allah dengan benar, sebagaimana yang diperintahkan Allah jalla wa?ala, dan dikehendaki dan dijelaskan oleh Rasulullah sallallahu alaihi wasallam.

Apabila ia berdakwah tanpa ilmu maka apa yang ia rusak lebih banyak dari apa yang ia perbaiki, karena seorang penyeru kepada Allah otomatis ia juga pengajak kepada kebaikan dan melarang kepada kemungkaran. Dan orang yang mengajak kepada kebaikan mesti tahu betul akan kebaikan, tahu kemungkaran, mengetahui keadaan orang yang ia ingkari. Dan hendaklah ia bijaksana, lembut, mengetahui mafasid (kerusakan) dan maslahat (yang akan terjadi), kapan ia maju (melakukan suatu tindakakan) dan kapan ia menahan dirinya, kapan ia mendahulukan (suatu pekerjaan) dan kapan ia mengakhirkan. dan (mengetahui) apa yang harus ia dahulukan dalam berdakwah, dan apa yang boleh ia akhirkan.

Dan hendaklah ia berlemah- lembut kepada manusia, dan sebagainya dari bermacam-macam masalah yang ditempuh oleh ulama-ulama islam rahimahumullah, dibawah naungan hadits-hadits Rasulullah sallallahu alaihi wasallam dalam berdakwah dan melakukan hisbah, hisbah yang saya maksud adalah mengajak kepada kebaikan dan melarang dari kemungkaran sebagaimana berlalu, dan kedudukan ini ?kedudukan penyeru kepada Allah ?adalah kedudukan yang paling tinggi. Allah subhanahu wata'ala berfirman :

Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, menerjakan amal yang sholeh dan berkata : sesungguhnya aku termasuk orang-orang yang berserah diri. Dan tidaklah sama kebaikan dan kejahatan. Tolaklah (kejahatan itu) dengan cara yang lebih baik, maka tiba-tiba orang yang antara dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia. [Fushilat : 33-34]

Apa yang dikhabarkan Allah subhanahu wata'ala ini sedikit sekali orang yang memikirkan dan memahaminya.

Sesungguhnya dakwah itu adalah urusan yang sangat mulia, oleh sebab itu Rasulullah sallallahu alaihi wasallam tidak membiarkannya begitu saja dan tidak jelas, sebagaimana yang telah kalian ketahui wahai saudara sekalian, tentang hadits Mu'adz radhiallahu anhu dalam kisah pengutusannya ke negri Yaman dan wasiat Nabi sallallahu alaihi wasallam kepadanya : (Sesungguhnya engkau (akan) mendatangi kaum ahli kitab (yahudi & nasrani), hendaklah dakwah yang pertama sekali engkau serukan adalah (mengajak) mereka mentauhidkan Allah), dan didalam lafadz yang lain : ( (Adalah) Syahadah bahwa tidak ada sesembahan yang diibadati dengan Haq selain Allah, dan bahwasanya Muhammad adalah utusan Allah, jika mereka menerima seruanmu itu maka sampaikan kepada mereka bahwa Allah mewajibkan bagi mereka sholat lima waktu dalam sehari semalam, jika mereka menerima seruanmu itu, maka sampaikan kepada mereka bahwa Allah mewajibkan zakat kepada mereka yang diambil dari orang kaya mereka dan diberikan kepada orang yang miskin (diantara) mereka) [Al-Hadits].

Rasulullah salallahu alaihi wasallam menjelaskan didalam hadits ini apa yang pertama sekali dimulai (dalam berdakwah). Seorang da'i (dalam dakwahnya) wajib untuk menempuh jalan yang benar, jalan yang syar'i jauh dari perasaan atau semangat yang (pada hakikatnya) angina topan , hendaklah ia tidak bersikap lunak pada apa yang dikeraskan oleh Allah, dan tidak keras pada apa yang dimudahkan Allah, maka hendaklah ia berlemah-lembut di dalam dakwahnya, lembut bukan karena lemah, dan keras terhadap musuh-musuh Allah bukan (pula) karena ganas, maka pada saat itu ia seperti yang dicontohkan oleh Rasulullah sallallahu alaihi wasallam. dan hendaklah ia memulai dengan memberi kabar gembira sebelum menyampaikan peringatan.

Sebagaimana firman Allah yang menggabarkan sifat Rasul-Nya sallallahu alaihi wasallam :

Artinya : Hai Nabi, sesungguhnya Kami mengutusmu untuk jadi saksi, dan pembawa kabar gembira dan pemberi peringatan, dan utk jadi penyeru kepada agama Allah dengan izin-Nya dan jadi cahaya yang menerangi.[Al-Ahzab 45-46]

Artinya : Dan janganlah kamu menuruti orang-orang yang kafir dan orang-orang munafil itu, janganlah kamu hiraukan gangguan mereka dan bertawakkallah kepada Allah. Dan cukuplah Allah sebagai pelindung. [Al-Ahzab 48]

Perhatikanlah ayat-ayat ini wahai saudara sekalian, yang mana didalamnya Allah menyeru kepada rasul-Nya : (Hai nabi sesungguhnya Kami mengutusmu) untuk apa ? (untuk jadi saksi) saksi bagi manusia, (dan pembawa kabar gembira) pemberi kabar gembira tentang rahmat Allah ta'ala, dan surga yang disediakan oleh Allah bagi wali-wali-Nya(orang yang beriman dan bertaqwa) sebagaimana firman Allah subhanahu wata'ala tentang mereka :

Artinya : Maka mereka berada dalam rahmat Allah (surga) ; mereka kekal didalamnya. [Ali Imron : 107]

Rahmat Allah i tu adalah surga -kita memohon kepada Allah supaya ia tidak mengharamkan bagi saya dan kalian rahmat-Nya-, ia memberi kabar gembira dengannya(surga tersebut), maka orang-orang yang dihati mereka ada kebaikan dan keutamaan dan mempunyai akal yang sehat ia akan menerima kabar gembira itu, dan barangsiapa yang membangkang maka ia diberikan peringatan. - peringatan, pertakut, dan ancaman - sesungguhnya hati itu tidaklah sama, ada yang cukup menerima dengan kabar gembira dan ada juga yang tidak bermanfaat baginya selain dengan peringatan, pertakut dan ancaman.

Kemudian Allah menjelaskan atau memerintahkan dengan firman-Nya:

Artinya : Dan janganlah kamu menuruti orang-orang yang kafir dan orang-orang munafil itu, janganlah kamu hiraukan gangguan mereka dan bertawakkallah kepada Allah. Dan cukuplah Allah sebagai pelindung. [Al-Ahzab 48]

Pada ayat ini (terdapat) petunjuk bagi para da'i setelah Rasulullah sallallahu alaihi wasallam, agar menempuh jalan yang ditempuh oleh beliau sallallahu alaihi wasallam, dan hendaklah mereka berhati-hati terhadap orang-orang munafik yang memata-matai didalam barisan, yang mana mereka menghasut didalam barisan kaum muslimin dan membiarkan dan menyebarkan diantara mereka berita bohong maka hendaklah berhati-hati terhadap mereka. kenapa? karena mereka itu merusak kaum muslimin, dan begitu juga orang kafir, tidak ada perhitungan bagi mereka, janganlah mentaati mereka untuk mendurhakai Allah, janganlah pula bermanis-manis muka dalam agama Allah dan berlembut-lembut terhadap mereka. Dan hendaklah mendakwahi mereka kepada Allah, jika mereka enggan maka tidak ada antaranya dan mereka kecuali apa yang telah dijelaskan oleh Allah, dan diperintahkan oleh Rasulullah sallallahu alaihi wasallam, dan yang telah beliau jelaskan didalam syariatnya yang suci.

Maka seorang da'i itu hendaklah alim, fakih (memahami), dan tamak dalam memberi petunjuk kepada manusia. Mengeluarkan segala kesanggupannya dan menjauhi kekasaran dan kekerasan, firman Allah subhanahu wata'ala:

Artinya : (maka disebabkan rahmat dari Allahlah kamu berlaku lemah lembut terhadap mereka, sekiranya kamu bersikap keras lagi berhati kasar tentulah mereka menjauhkan diri dari sekelilingmu, karena itu maafkanlah mereka, mohonkanlah ampun bagi mereka dan bermusyawarahlah dengan mereka dalam urusan itu. Kemudian apabila kamu telah membulatkan tekad maka bertawakkallah kepada Allah, sesungguhnya Allah menyukai orang-orang yang bertawakkal kepada-Nya) [Ali Imran:159]

Wahai ikhwan sekalian? perhatikanlah nasehat yang agung dari pencipta kita kepada Rasul-Nya sallallahu alaihi wasallam yang ada didalam ayat yang mulia ini, sesungguhnya Ia telah memberikannya karunia, dan menjadikannya sallallahu alaihi wasallam seorang yang penyayang. beliau sallallahu alaihi wasallam sangat penyantun dan sayang kepada umatnya :

Artinya : Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin. [At-Taubah :128]

Beliau menyayangi orang-orang beriman, mengasihi, serta belas kasih terhadap mereka.

Kelembutan dan kasih sayang ini sangat besar pengaruhnya didalam diri manusia dan mempunyai pengaruh yang baik dalam sambutan manusia dan penerimaan terhadap seorang daâ€™i, karena ia menauladani Rasulullah sallallahu alaihi wasallam, dimana beliau disifatkan dengan sifat ini didalam (kitab) Taurat sebagaimana yang terdapat didalam shoheh Bukhari dan Muslim dari hadits Abdullah bin Salam radhiallahu anhu : (Bahwasanya beliau sallallahu alaihi wasallam tidak jahat perangainya dan tidak kasar, tidak pula pemekik dipasar, dan tidak membalas kejahatan dengan kejahatan. Akan tetapi pemaaf dan pemurah, beginilah disifatkan Rasulullah didalam taurat sebagimana yang terdapat didalam shohihain, ini perkataan Allah didalam al-quran dan itu sudah cukup, akan tetapi beliau sallallahu alaihi wasallam telah disifatkan dengan ini dalam kitab yang terdahulu.

Wahai para ikhwan sekalian?saya mewasiatkan kepada kalian dan diri saya untuk bertaqwa kepada Allah subhanahu wata'ala dan memahami agama-Nya, begitu juga saya menasehati kalian supaya sayang dan lembut kepada hamba Allah, dan betul-betul berusaha dengan segala kesanggupan dalam memberikan petunjuk kepada manusia. Dan hendaklah seorang da'i mengetahui bahwa didalam menempuh jalannya ini akan menemui beberapa ijtihad (perbedaan pendapat) antara ia dan saudaranya yang lain yang mana kadangkala terjadi perbedaan pandangan pada apa yang boleh berpendapat padanya, yang saya maksud dengan ijtihad disini adalah pada apa yang boleh sesama para da'i untuk memberi pandangan/pendapat, dan jika tidak ini, maka ijtihad yang terlintas di pikiran kita hanya untuk orang yang ahli dalam ijtihad, orang yang fakih didalam agama yang mana mereka akan menerangkan dan meneliti serta menjelaskan dengan keluasan ilmu dan pengetahuan mereka.

Dari merekalah manusia mengambil fatwa dan pemahaman dalam agama Allah ta'ala. Akan tetapi ijtihad yang saya maksud adalah (ijtihad) dalam menempuh jalan menuju kebaikan, sesuai dengan kesanggupan dan menepis kerusakan didalam dakwah ini.

Hendaklah seorang da'i memahami bahwa antara dirinya dengan saudara-saudaranya mesti terjadi sesuatu, karena jalan yang ditempuh sangat panjang, dan dengan banyaknya pejalan dan panjangnya perjalanan, pasti akan terjadi kesulitan, dan keletihan, dan kadangkala ketidak sepakatan dalam sisi pandang pada apa yang dibolehkan berbeda pendapat. Dan saya tekankan dalam kalimat ini : (pada apa yang dibolehkan padanya perbedaan pendapat)

Maka saya katakan : Apabila (perbedaan pendapat) itu terjadi maka wajib bagi seorang da'i, da'i salafiyin kususnya -dan merekalah yang saya maksudkan dalam pembicaraan ini- untuk memegang wasiat Rasulullah sallallahu alaihi wasallam kepada Mu'adz dan sahabatnya(Abu Musa al-Asy'ary) ketika mereka diutus ke negeri Yaman, beliau berkata kepada mereka berdua: sampaikanlah kabar gembira, dan janganlah kalian membuat orang lari, berikanlah kemudahan, dan janganlah kalian memberi kesulitan, bersepakatlah kalian, dan janganlah berpecah belah, bersatulah dan janganlah kalian berselisih, dan (tathoowa'aa) saling menghargailah kalian.

Wahai ikhwan sekalian? (ini) adalah kata-kata yang agung, dari pendidik yang paling mulia yaitu Rasulullah sallallahu alaihi wasallam maka sampaikanlah oleh kalian khabar gembira, dan janganlah kalian membuat orang lari, berikanlah kemudahan, dan janganlah kalian memberi kesulitan, bersepakatlah kalian, dan janganlah kalian berpecah belah, bersatulah dan janganlah kalian berselisih, dan saling menghargailah kalian.

Apabila seseorang bersikukuh dan berpegang dengan pendapatnya yang ada mempunyai dasar, dan tidak ada larangan syar'i padanya, maka wajiblah ia menyerahkan (keputusan) kepada temannya tersebut, tidak ada percekcokan dalam masalah itu, karena berita baik akan diterima dengan hati yang baik dan halus dari pertama kalinya. Dan tindakan yang membuat orang lari akan memalingkan manusia dari agama, dan Nabi sallallahu alaihi wasallam murka dalam kisah tentang seseorang memanjangkan sholat -sebagaimana yang kalian ketahui-dan beliau berkata : (wahai manusia sesungguhnya diantara kalian ada orang yang membuat orang minggat, barangsiapa yang mengimami orang), dalam lafadz yang lain: (barangsiapa yang mengimami manusia hendaklah ia memendekkan).

Wahai saudara se-Islam? Nabi sallallahu alaihi wasallam telah memperingatkan dalam masalah ini bahkan beliau marah kepada orang yang menyebabkan larinya manusia dari kebenaran, dan menyebabkan manusia berpaling dari agama Allah ta'ala, beliau berkata : (sampaikanlah kabar gembira, dan janganlah kalian menyebabkan manusia lari), Maka jadilah kalian orang tamak dalam menyampaikan berita gembira kepada manusia, dan menyampaikan apa yang dapat diterima oleh hati mereka tentang agama, dan tentang manhaj yang baik ini yaitu manhaj salafi, yang mana ia adalah jalan yang ditempuh oleh Rasulullah sallallahu alaihi wasallam, dan jalan para sahabat beliau. Dan janganlah kalian membuat orang lari, baik dengan perkataan maupun dengan perbuatan kalian. Berhati-hatilah, karena seseorang bisa saja menghambat dari agama Allah dengan kelakuannya. karena ilmu itu wahai saudara sekalian adalah pemindahan gambaran yang bersemayam didalam hati keluar. Dan mengamalkan ilmu kebalikan darinya yaitu gambaran luar dari ilmu yang didengar dilakukan oleh anggota tubuh, apabila sesuai apa yang didalam dengan apa yang diluar maka itu adalah da'i yang sebenarnya, dan ia akan dibukakan oleh Allah baginya penerimaan, (hal itu) karena ia bertaqwa kepada Allah subhanahu wata'ala dan mendekatkan diri kepada-Nya, dan menunjukkan kasih sayang dan cinta kasih kepada penciptanya dengan melakukan ketaatan dan jauh dari larangan.

Ia senantiasa mendekatkan diri kepada Allah sehingga Allah mencintainya, maka apabila Allah mencintainya Ia akan memberikan baginya penerimaan dimuka bumi, dan meletakkan kecintaan kepadanya dihati manusia, maka ia akan diterima karena mereka melihat kejujurannya, dan karena mereka melihat perbuatannya sesuai dengan perkataannya. Saya ulangi sekali lagi, saya katakan : sesungguhnya ilmu itu adalah pemindahan gambaran dalam keluar, yaitu agar manusia mendengar apa yang engkau ketahui dalam nasehatmu, apa yang engkau pahami dalam agama Allah, mereka mendengarnya dalam pengajianmu, adapun mengamalkan (ilmu) kebalikan darinya, yaitu menyatakan gambaran dalam yang telah engkau keluarkan dalam pelajaran yang engkau tampakkan kepada manusia, sehingga sesuai apa yang ada diluar dengan apa yang ada di hati, apabila sesuai amal dengan ilmu maka inilah yang sebut teladan, saya mewasiatkan kalian wahai ikhwan sekalian... ingatlah Allah terhadap manusia, ingatlah Allah terhadap hamba Allah?

Kemudian nasehat yang kedua sebagaimana dalam hadits Rasulullah sallallahu alaihi wasallam yang disebutkan diatas: (Berilah kemudahan, dan janganlah memberi kesempitan), dan ini (mesti) berada didalam bingkai syari'ah dan kita tidak berhak keluar dari agama Allah bahkan tidak boleh, akan tetapi (mesti) dalam lingkaran nash-nash, maka apa yang boleh dimudahkan kita mudahkan dan apa yang tidak boleh dianggap enteng maka kita tidak boleh meremehkannya. Masalah-masalah keyakinan tidak boleh meremehkannya, dan tidak pula menganggap enteng, akan tetapi semua manusia dalam hal ini wajib berpegang kepada perintah yang datang dari Rasulullah sallallahu alaihi wasallam, janganlah menganggap remeh perkara syirik, besar ataupun kecil, dan jangan menganggap enteng perkara bid'ah, sedikit maupun banyak, karena ia adalah pintu kepada kekufuran ?kita belindung kepada Allah darinya, begitu juga maksiat kita tidak boleh meremehkannya dan (hendaklah) kita mengikuti dalam masalah ini perkataan Rasulullah salallallahu alaihi wasallam : (apa yang saya larang kalian darinya maka jauhilah ia, dan apa yang saya perintahkan kepada kalian maka laksanakanlah sesuai dengan kemampuan kalian). Inilah kemudahan itu, (mudahkanlah dan janganlah memberi kesulitan). Dalam ruang lingkup batas syari'at dan pada garis nash-nash wahyu dari Alquran dan sunnah Rasulullah sallallahu alaihi wasallam, kemudian (Bersatulah dan janganlah kalian berselisih), Jauihilah oleh kalian perselisihan karena perselisihan itu adalah jelek, apabila engkau berselisih dengan saudaramu, manusia akan berselisih karena kalian, (yang satu) pergi dengan kelompok ini, dan (yang satu lagi) pergi dengan kelompok yang lain, dan terjadilah perbantahan disebabkan oleh ingin menang sendiri, apabila telah terjadi perbantahan maka akan muncul ketakutan, Allah ta'ala berfirman :

Artinya : Dan janganlah kamu berbantah-bantahan yang menyebabkan kamu menjadi gentar, dan hilang kekuatanmu [Al-Anfal: 46]

Wahai saudara se-Islam? ingatlah Allah wahai para du'at, ingatlah Allah wahai para penuntut ilmu, dalam menjauhi perbuatan yang hina dan tercela ini, yaitu perselisihan yang menyebabkan perpecahan, belakang-membelakangi, saling marah-marahan, saling iri, saling perang, dan saling memusuhi -kita berlindung kepada Allah dari semua itu-. Seorang da'i lebih mulia dan jauh dari semua ini, karena ia mengajak manusia kepada agama Allah bukan mengajak mereka kepada dirinya sendiri, hendaklah ia ikhlas dan termasuk orang-orang yang jujur didalam ikhlasnya itu, jauh dari perbuatan yang tercela ini, Allah subhanahu wata'ala berfirman didalam kitab-Nya :

Artinya: Katakanlah: Inilah jalan (agama) Ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah. [Yusuf :108]

Dan kalian telah mengetahui sebagaimana yang ada didalam kitab tauhid karya Syekh Islam Muhammad bin Abdul Wahhab rahimahullah waridhwanuhu alaihi ketika sampai pada ayat ini dan beliau mengambil kesimpulan darinya dalam masail (permasalahan-permasalahan) yang ma'ruf, beliau berkata: padanya (ada) peringatan untuk berikhlas, sesungguhnya kebanyakan manusia jika mereka menyeru sesungguhnya ia menyeru kepada dirinya. Maka orang yang (menyeru) kepada ia akan marah untuk dirinya. Maka hendaklah bagi seorang insan untuk menjauhi sebab-sebab perselisihan, adapun perselisihan yang tidak berpengaruh seperti yang saya sebutkan tadi maka ini biasa terjadi pada manusia, biasa terjadi perselisihan tanawwu? yang tidak menyebabkan pertentangan), bukan perselisihan permusuhan yang menyebabkan pembunuhan, ini tidak apa-apa, dan ini (mesti) terjadi, akan tetapi orang yang mengetahui sabda Nabi sallallahu alaihi wasallam : (Dan saling menghargailah kalian), ini tidak akan terjadi antara ia dan saudaranya sesama da'i perselisihan dalam keadaan bagaimanapun. (Bersatulah dan janganlah kalian berselisih, bersepakatlah dan janganlah kalian berpecah-belah). berpecah-belah juga jelek, karena setiap orang yang berpecah dengan saudaranya akan mengambil jalan yang bukan jalannya, dan sekelompok manusia akan berkumpul bersamanya, mereka berpegang kepadanya, lalu mereka akan mengikuti jalannya dan pada waktu itu jadilah kelompok yang saling benci dan perkumpulan yang sesat yang dilarang didalam islam, dalam firman Allah ta'ala:

Artinya: Dan janganlah kamu bercerai-berai. [Ali Imram: 103]

Dan ini juga perkataan Nabi shallallahu alaihi wasallam yang kalian dengar barusan.

Dan Allah serta Rasul-Nya telah melarang dari perpecahan, kita tidak boleh dalam keadaan apapun melakukan sebab-sebabnya, (kemudian saling menghargailah kalian), saling menghargai mesti ada, karena panjangnya jalan mengharuskan kita melakukannya, dan sabar terhadap apa yang dihadapi dan jika tidak ada saling menghargai maka akan terjadi perpecahan, dan yang saya maksud adalah saling menghargai dalam melaksanakan perintah Allah dan Rasul-Nya jangan dipahami sebaliknya -saya berlindung kepada Allah jika dipahami selain ini-. Saling menghargai dalam lingkaran apa yang dibolehkan padanya. Dan pada apa yang tidak dibolehkan kita mengatakan padanya seperti perkataan para sahabat Rasulullah sallallahu alaihi wasallam :

Artinya : Sungguh tersesatlah aku jika berbuat demikian dan tidaklah (pula) aku temasuk orang-orang yang mendapat petunjuk. [Al-An'am : 56]

Jika saya setuju dengan ini yaitu dengan kesalahan yang sudah jelas dan nyata yang tidak boleh ditempuh dan melakukannya.

Ini yang saya maksudkan. Saya mengatakan setelah semua yang diatas, saya mewasiatkan kalian untuk ikhlas didalam agama Allah dan mengikuti Rasulullah sallallahu alaihi wasallam kemudian (betul-betul) memahami agama Allah, karena bertambahnya pemahaman membuat lemah para musuh dan memutuskan tipu daya mereka yang mereka masukkan untuk merusak kita, dan saya memohon kepada Allah subahanahu wata'ala dengan nama-nama-Nya yang baik dan sifat-sifat-Nya yang tinggi, agar Ia memberikan kepada saya dan kalian pengetahuan dalam agama dan memahaminya, begitu juga saya memohon kepada-Nya subhanahu wata'ala supaya Ia memberikan kepada saya dan kalian keikhlasan kepada-Nya, dan mengikuti Rasulullah sallallahu alaihi wasallam dan menjadikan saya dan kalian pemberi petunjuk bagi orang-orang yang ditunjuki, penyeru kepada kebaikan, baik lagi memperbaiki, penyeru kepada persatuan bagi orang-orang yang ingin bersatu berkumpul dalam kebaikan dan taqwa dan kita menentang orang yang menentang Allah dan Rasul-Nya, dan semoga Ia menjauhkan kita darinya, karena Ia maha kuasa dan mampu melakukannya, dan semoga salawat dan salam serta keberkatan Allah bagi hamba dan Rasul-Nya nabi kita Muhammad dan segala puji bagi Allah pencipta semesta alam.

[Diterjemahkan oleh Ummu Fadhil, Aspri Rahmat Azai, Islamic University Of Madinah, Pasca Sarjana Jurusan Aqidah. P.O.Box : 10234 Madinah - Saudi Arabia. Phone : +966 - 4 ?8390448]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Ingin Haji Tetapi Mempunyai Utang, Dan Haji Sebelum Membayar Utang

/0 almanhaj.or.id - Orang Yang Ingin Haji Tetapi Mempunyai Utang, Dan Haji Sebelum Membayar Utang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Orang Yang Ingin Haji Tetapi Mempunyai Utang, Dan Haji Sebelum Membayar Utang

Sabtu, 20 Maret 2004 06:59:18 WIB

ORANG YANG INGIN HAJI TETAPI MEMPUNYAI UTANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah orang yang mempunyai utang boleh melaksanakan haji wajib karena belum pernah haji sebelumnya, atau pernah haji tapi ingin melaksankan haji sunnah ?

Jawaban
Jika seseorang mempunyai utang senilai semua hartanya, maka tidak wajib haji. Sebab Allah mewajibkan haji hanya kepada orang yang mampu. Firman-Nya.

"Artinya : Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah" [Ali-Imran : 97]

Maka kewajiban yang harus didahulukan adalah membayar utang. Dan jika setelah itu mendapat kemudahan untuk haji, maka dia boleh haji. Tapi jika utangnya lebih sedikit dari nilai hartanya sehingga dia dapat haji setelah membayar utang, maka dia membayar utangnya terlebih dahulu lalu dia pergi haji, baik haji wajib maupun sunnah. Namun untuk haji yang wajib harus segera dilakukan, sedang haji sunnah mempunyai pilihan. Jika mau maka dia boleh pergi haji, dan jika tidak haji maka tiada dosa baginya.

HAJI SEBELUM MEMBAYAR UTANG

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya datang ke Saudi Arabia degan akad kerja selama dua tahun, dan saya mempunyai utang kepada kawan-kawan saya yang tidak ditentukan waktu pembayarannya, namun saya boleh menutup utang tersebut jika ada kemampuan. Pada tahun ini saya niat haji bersama bapak dan ibu. Sepengetahuan saya dari apa yang pernah saya pelajari bahwa membayar utang harus didahulukan sebelum melaksanakan haji. Apakah saya boleh melaksanakan haji dan akan membayar utang ketika pulang ke tanah air ? Mohon penjelasan.

Jawaban
Kamu boleh haji sebelum membayar utang dan hajimu sah. Sebab utang kamu tidak ditentukan waktu pembayarannya, bahkan kamu boleh membayarnya kapan ada kemampuan.

Dan karena orang-orang yang memberikan utang tersebut tidak di negeri ini dan mereka juga kawan-kawanmu yang kamu kenal jika mereka mengetahui jika kamu melaksanakan haji, maka mereka tidak akan melarang kamu berhaji. Namun utang kamu wajib dibayar dan tidak boleh haji bila orang-orang yang memberikan utang mendesak untuk dibayar seperti mereka mengatakan : "Berikan kepada kami apa yang akan kamu gunakan biaya haji".

Adapun bila mereka memberikan kemudahan dan kamu dapat menenangkan mereka dengan menjanjikan akan membayar utang setelah kembali ke tanah air, maka insya Allah kamu tidak terlarang untuk melaksanakan haji.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Azin Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 58 - 61, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seseorang Melaksanakan Haji Dan Dalam Hartanya Terdapat Harta Curian, Dan Haji Dari Hasil Berhutang

/0 almanhaj.or.id - Seseorang Melaksanakan Haji Dan Dalam Hartanya Terdapat Harta Curian, Dan Haji Dari Hasil Berhutang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Seseorang Melaksanakan Haji Dan Dalam Hartanya Terdapat Harta Curian, Dan Haji Dari Hasil Berhutang

Sabtu, 20 Maret 2004 07:05:37 WIB

SESEORANG MELAKSANAKAN HAJI DAN DALAM HARTANYA TERDAPAT HARTA CURIAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Azin bin Abdullah bin Baz ditanya : Saya mengambil sejumlah uang dari bibi saya dari fihak ayah tanpa sepengetahuannya, dan dia telah meninggal sebelum saya mengembalikan uang tersebut. Namun saya telah haji tahun lalu dan sejumlah uang tersebut masih dalam tanggungan saya. Pertanyaan saya, apakah haji saya sah ? Dan apa yang harus saya lakukan terhadap uang tersebut agar saya bebas dari tanggungan, sedangkan bibi saya tidak mempunyai ahli waris selain ayah saya, dan beberapa saudara laki-laki ayah ? Mohon penjelasan, semoga Allah memberikan balasan baik kepada Anda.

Jawaban
Insya Allah haji anda sah jika telah menunaikan kewajiban-kewajiban haji dengan sempurna dan meninggalkan apa-apa yang dapat merusaknya. Namun anda harus bertaubat kepada Allah sebab mengambil harta bibi anda dengan cara yang tidak benar, dan anda wajib menyerahkan apa yang diambil dari bibi kepada ayah anda jika dia sebagai ahli warisnya. Kami bermohon kepada Allah semoga Allah mengampuni kami dan anda, juga kepada setiap muslim dari segala dosa.

INGIN HAJI TAPI MEMPUNYAI UTANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya ingin melaksanakan haji wajib tahun ini, tapi saya mempunyai utang sejumlah uang dan saya membayarnya secara kredit setiap bulan, sedangkan masa pembayaran harus habis setelah enam bulan dari sekarang. Apakah saya wajib haji padahal saya telah mempunyai sejumlah utang sebelum saya memikirkan untuk melaksanakan haji wajib dan tujuan baik yang lain .?

Jawaban
Jika seseorang mempunyai biaya haji dan membayar utang pada waktunya, maka wajib haji karena keumuman firman Allah Subhanahu wa Ta'ala.

"Artinya : Mengerjakan haji adalah kewajiban terhadap Allah yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah" [Ali-Imran : 97]

Tapi jika tidak mempunyai biaya haji karena harus membayar utang, maka tidak wajib haji berdasarkan ayat tersebut dan hadits-hadits shahih yang searti dengannya.

HAJI DENGAN MENGUTANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya ingin haji, tapi tidak mempunyai biaya yang mencukupi. Lalu kantor tempat saya bekerja menyetujui memberikan pinjaman kepada saya untuk biaya haji dengan cara memotong gaji setelah itu. Apakah cara ini dibenarkan ?

Jawaban
Jika anda ingin haji dengan uang pinjaman, maka cara yang anda lakukan dapat dibenarkan. Tapi yang utama dan lebih baik adalah tidak melakukan itu. Sebab Allah hanya mewajibkan haji kepada orang yang mampu, sedangkan anda sekarang belum mampu.

Sebaiknya anda tidak meminjam uang untuk haji. Sebab anda tidak mengerti, barangkali utang itu masih dalam tanggungan sedangkan anda tidak mampu membayarnya setelah itu, misalnya karena sakit atau tempat kerja mengalami kebangkrutan atau meninggal dunia. Maka seyogianya anda jangan mengutang untuk haji. Kapan saja Allah memberikan kecukupan kepada anda dan mampu haji dari dana sendiri, maka lakukanlah. Tapi jika tidak, maka jangan mengutang untuk haji.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Azin Al-Musnad, terbitan Pustaka Imam Asy-Syafi'i, hal. 58 - 61, Penerjemah H.Asmuni Solihan Zamakhsyari Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdo'a Kepada Selain Allah

/0 almanhaj.or.id - Berdo'a Kepada Selain Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Berdo'a Kepada Selain Allah

Minggu, 21 Maret 2004 07:26:29 WIB

BERDO’A KEPADA SELAIN ALLAH

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Di beberapa tempat banyak orang mengaku beragama Islam, tetapi mereka ber’doa kepada selain Allah baik kepada benda-benda hidup maupun yang mati, seperti nabi, para wali dan semisalnya. Mereka mengajukan berbagai macam permohonan agar terhindar dari mara bahaya dan agar dipenuhi berbagai kebutuhan mereka. Perbuatan tersebut jelas syirik besar dan jika pelakunya meninggal sebelum bertaubat, maka ia kekal di neraka. Karena do’a adalah ibadah dan menunjukkan ibadah kepada selain Allah adalah syirik besar sebagaimana firman Allah.

“Artinya : Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tida (pula) memberi madharat kepada selain Allah ; sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zhalim” [Yunus : 106]

Sayikh Abdul Aziz bin Baz rahimahullah ditanya tentang orang yang berziarah kubur dab bertawassul dengan para penghinunya.

Beliau menjawab : Apabila berziarah kubur untuk memohon dan ber-taqarrub serta mempersembahkan sembelihan kepada penghuninya, nadzar dan beristighatsah dengannya, maka demikian itu termasuk perbuatan syirik besar, bergitupula permohonan yang ditujukan kepada para wali baik yang masih hidup atau mati dan mereka berkeyakinan bahwa para wali tersebut bisa memberi manfaat atau madharat dan bisa mengabulkan permohonan serta memberi kesembuhan kepada orang yang sakit, maka perbuatan tersebut adalah syirik, semoga Allah melindungi kita darinya. Perbuatan tersebut juga menyerupai perbuatan orang-orang musyrik terdahulu yang menjadikan patung Latta, Uzza, sebagai tuhan-tuhan selain Allah.

Seharusnya para pemimpin di negeri Islam menegakkan hukum Allah ; menindak tegas dan menghentikan segala macam perbuatan syirik serta menghancurkan setiap tempat kesyirikan seperti bangunan kuburan sebab bangunan tersebut disamping haram juga menjadi penyebab kemusyrikan. [Fatawa wa Tanbihaat wa Nashaih hal. 245-246]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Gerakan Dalam Shalat

/0 almanhaj.or.id - Gerakan Dalam Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Gerakan Dalam Shalat

Minggu, 21 Maret 2004 07:37:16 WIB

GERAKAN DALAM SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai suatu problem, yaitu saya banyak bergerak ketika sedang shalat. Saya pernah mendengar ada suatu hadits yang maknanya, bahwa gerakan yang lebih dari tiga kali dalam shalat akan membatalkannya. Bagaimana kebenaran hadits ini ? Dan bagaimana cara mengatasi problem banyak melakukan gerakan sia-sia di dalam shalat.

Jawaban
Disunnahkan bagi seorang mukmin untuk menyongsong shalatnya dan khusyu' dalam melaksanakannya dengan sepenuh jiwa dan raganya, baik itu shalat fardhu ataupun shalat sunnah, berdasarkan firman Allah Ta'ala.

"Artinya : Sesungguhnya beruntunglah orang-orang yang beriman, (yaitu) orang-orang yang khusyu' dalam shalatnya". [Al-Mukminun : 1-2]

Di samping itu ia harus thuma'ninah (tenang dan tidak terburu-buru), yang mana hal ini merupakan rukun dan kewajiban terpenting dalam shalat, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam yang beliau sampaikan kepada seseorang yang buruk dalam melaksanakan shalatnya dan tidak thuma'ninah, saat itu beliau bersabda, 'Kembalilah (ulangilah) dan shalatlah karena sesunguhnya engkau belum shalat', hal itu beliau ucapkan sampai tiga kali (karena orang tersebut setiap kali mengulangi shalatnya hingga tiga kali, ia masih tetap melakukannya seperti semula), lalu orang tersebut berkata. 'Wahai Rasulullah, Demi Dzat yang telah mengutusmu dengan kebanaran, aku tidak dapat melakukan yang lebih baik daripada ini, maka ajarilah aku'. Maka Nabi Shallallahu 'alaihi wa sallam bersabda kepadanya.

"Artinya : Jika engkau hendak mendirikan shalat, sempurnakanlah wudhu, lalu berdirilah menghadap kiblat kemudian bertakbirlah (takbiratul ihram), lalu bacalah ayat-ayat Al-Qur'an yang mudah bagimu, kemudian ruku'lah sampai engkau berdiri tegak, kemudian sujudlah sampai engkau tenang dalam posisi duduk. Kemudian, lakukan itu semua dalam semua shalatmu". [Disepakati keshahihannya ; Al-Bukhari, kitab Al-Adzan 757, Muslim kitab Ash-Shalah 397]

Dalam riwayat Abu Dawud disebutkan.

"Artinya : Kemudian bacalah permulaan Al-Qur'an (surat Al-Fatihah) dan apa yang dikehendaki Allah". [Abu Dawud, kitab Ash-Shalah 859]

Hadits-hadits ini menunjukkan bahwa thuma'ninah (tenang dan tidak terburu-buru) merupakan salah satu rukun shalat dan merupakan kewajiban yang besar di mana shalat tidak akan sah tanpanya. Barangsiapa yang dalam shalatnya mematuk (seperti burung) berarti shalatnya tidak sah. Kekhusyu'an dalam shalat merupakan jiwanya shalat, maka yang disyariatkan bagi seorang Mukmin adalah memperhatikan hal ini dan memeliharanya. Adapun tentang batasan jumlah gerakan yang menghilangkan thuma'ninah dan kekhusyu'an dengan tiga gerakan, maka hal itu bukan berdasarkan hadits dari Nabi Shallallahu 'alaihi wa sallam, akan tetapi merupakan pendapat sebagian ahlul ilmi, jadi tidak ada dasar dalilnya.

Namun demikian, dimakruhkan melakukan gerakan sia-sia di dalam shalat, seperti menggerak-gerakan hidung, jenggot, pakaian, atau sibuk dengan hal-hal tersebut. Jika gerakan sia-sia itu sering dan berturut-turut, maka itu membatalkan shalat, tapi jika hanya sedikit dan dalam ukuran wajar, atau banyak tapi tidak berturut-turut, maka shalatnya tidak batal. Namun demikian, disyari'atkan bagi seorang Mukmin untuk menjaga kekhusyu'an dan meninggalkan gerakan sia-sia, baik sedikit maupun banyak, hal ini sebagai usaha untuk mencapai kesempurnaan shalat.

Di antara dalil yang menunjukkan bahwa gerakan-gerakan yang sedikit tidak membatalkan shalat, juga gerakan-gerakan yang terpisah-pisah dan tidak berkesinambungan tidak membatalkan shalat, adalah sebagaimana yang bersumber dari Nabi Shallallahu 'alaihi wa sallam, bahwa suatu hari beliau membukakan pintu masuk Aisyah, padahal saat itu beliau sedang shalat [Abu Dawud, kitab Ash-Shalah 922, At-Turmudzi, kitab Ash-Shalah 601, An-Nasa'i, kitab As-Sahw 2/11]

Diriwayatkan juga dari beliau Shallallahu alaihi wa sallam, dalam hadits Abu Qatadah Radhiyallahu 'anhu, bahwa pada suatu hari beliau shalat bersama orang-orang dengan memangku Umamah bintu Zainab, apabila beliau sujud,beliau menurunkannya, dan saat beliau berdiri, beliau memangkunya lagi [Al-Bukhari, kitab Al-Adab 5996, Muslim kitab Al-Masajid 543]

Wallahu waliyut taifiq

[Kitab Ad-Da'wah, hal 86-87, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mencukur Rambut Meniru Mode Di Majalah Dan Hukum Membelah Rambut Di Pinggir

/0 almanhaj.or.id - Hukum Mencukur Rambut Meniru Mode Di Majalah Dan Hukum Membelah Rambut Di Pinggir

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Mencukur Rambut Meniru Mode Di Majalah Dan Hukum Membelah Rambut Di Pinggir

Minggu, 21 Maret 2004 07:45:17 WIB

HUKUM MENCUKUR RAMBUT MENIRU MODE DI MAJALAH

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa hukum mencukur rambut dengan meniru model dari majalah-majlah barat, atau potongan-potongan rambut yang mempunyai nama-nama khusus dan datangnya dari barat pula? Bila mode ini telah menyebar luas di kalangan wanita musimah, apakah masih termasuk meniru orang barat? Apa standard untuk menentukan meniru atau bukan? Semoga Allah memberi anda berkah. Sebab ini adalah masalah kita semua.

Jawaban
Allah Subhanahu wa Ta’ala menciptakan rambut sebagai keindahan dan hiasan bagi wanita, diharamkan untuk dipotong habis kecuali karena ada kebutuhan yang mengharuskan. Di dalam haji dan umrah mereka hanya disyariatkan untuk memotong rambutnya sebatas ujung jari saja, sedangkan bagi pria disunnahkan untuk mencukur keseluruhan dalam dua ibadah ini. Ini menunjukkan bahwa wanita diharuskan memanjangkan rambutnya dan tidak memendekkannya kecuali ada kebutuhan untuk itu dan bukan sekedar berhias. Seperti karena ada penyakit yang mengharuskan ia memendekkan rambut, atau karena miskin dan tidak bisa mengurusi rambutnya maka ia boleh memendekkannya, sebagaimana dilakukan oleh sebagian isteri Nabi Shallallahu ‘alaihi wa sallam setelah kematian beliau.

Apabila memotongnya dengan meniru orang-orang kafir dan fasik, maka tidak disangsikan keharamannya, meski mode tersebut banyak menyebar di kalangan wanita muslimat, apabila memang pada mulanya adalah tasyabbuh (meniru). Banyaknya mode yang menyebar tidak menjadikannya dibolehkan, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa menyerupai suatu kaum maka ia merupakan bagian dari mereka”

“Artinya : Bukan termasuk golongan kami orang yang menyerupai selain kami”

Batasannya, apabila perbuatan itu merupakan kebiasaan dan ciri khas orang-orang kafir maka tidak boleh bagi kita menirunya, karena meniru mereka berarti mencintai mereka secara tidak langsung. Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Barangsiapa di antara kamu mengambil mereka menjadi peminpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zhalim” [Al-Maidah : 51]

Menjadikan mereka pemimpin berarti mencintai mereka. Di antara tanda-tanda mencintai mereka adalah meniru mereka.

[Al-Muntaqa min Fatawa Syaikh Shalih-Al-Fauzan, juz 3 hal.317]

HUKUM MEMBELAH RAMBUT DI PINGGIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Ibnu Utsaimin ditanya : "Apa hukum membelah rambut di pinggir?"

Jawaban.
Yang disunnahkan dalam membelah rambut adalah di tengah-tengah, dari depan ke ubun-ubun. Karena rambut mempunyai belahan ke depan, belakang, kanan dan kiri. Cara membelah rambut yang disyari'atkan adalah dengan membelahnya di tengah-tengah. Sedangkan membelah rambut di samping, tidak di sarankan karena mungkin akan menyerupai kebiasaan orang selain muslim atau masuk dalam sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Dua golongan termasuk ahli neraka saya belum pernah melihatnya, suatu kaum memegang cambuk seperti ekor sapi yang digunakan untuk mencambuki manusia dan wanita-wanita yang berpakaian tapi telanjang, sesat dan menyesatkan, kepala mereka seperti punuk unta yang miring. Mereka tidak akan masuk Surga juga tidak akan mencium baunya, sesungguhnya bau Surga itu tercium dari jarak sekian dan sekian" [Hadits Riwayat Muslim]

Sebagian ulama menafsirkan 'maailaatun mumiilaatun' adalah para wanita yang menyisir rambutnya seperti sisiran orang yang sesat serta menyisir orang lain seperti itu. Tapi yang benar adalah bahwa arti 'maailaatun' adalah wanita yang sesat dari kewajiban mereka menjalankan agama dan arti'mumiilaatun' adalah menyesatkan orang lain dari kewajibannya. Walahu a'lam.

[Majmu' Fatawa wa Rasail Syaikh Muhammad bin Shalih Al-Utsaimin]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq Penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Boleh Bagi Perempuan Berhias Dihadapan Pelamarnya

/0 almanhaj.or.id - Tidak Boleh Bagi Perempuan Berhias Dihadapan Pelamarnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Tidak Boleh Bagi Perempuan Berhias Dihadapan Pelamarnya

Minggu, 21 Maret 2004 08:25:20 WIB

TIDAK BOLEH BAGI PEREMPUAN BERHIAS DIHADAPAN PELAMARNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah boleh bagi perempuan yang dilamar tampil dihadapan lelaki yang melamarnya dengan menggunakan celak, perhiasan dan parfum ? Apa pula hukum bingkisan ? Kami memohon penjelasannya, semoga Allah membalas Syaikh yang mulia dengan kebaikan.

Jawaban
Sebelum akad nikah terselenggara, maka perempuan yang dilamar tetap merupakan perempuan asing bagi calon suminya. Jadi, ia seperti perempuan-perempuan yang ada di pasar. Akan tetapi agama memberikan keringanan bagi laki-laki yang melamarnya untuk melihat apa yang membuatnya tertarik untuk menikahinya, karena hal itu diperlukan ; dan karena yang demikian itu lebih mempererat dan mengakrabkan hubungan keduanya kelak. Perempuan tersebut tidak keluar menghadap kepadanya dengan mempercantik diri dengan pakaian ataupun dengan make up, sebab ia masih berstatus asing bagi lelaki yang melamarnya. Kalau lelaki pelamar melihat calonnya dalam dandanan seperti itu, lalu nanti ternyata berubah dari sesungguhnya, maka keadaannya akan menjadi lain, bahkan bisa jadi keinginannya semula menjadi sirna.

Yang boleh dilihat oleh laki-laki pelamar pada perempuan yang dilamarnya adalah wajahnya, kedua kakinya, kepalanya dan bagian lehernya dengan syarat (ketika melihatnya) tidak berdua-duan dan pembicaraan langsung dengannya tidak boleh lama. Juga tidak boleh berhubungan langsung dengannya melalui telepon, sebab hal itu merupakan fitnah yang diperdayakan syetan di dalam hati keduanya. Kemudian, jika akad nikah telah dilaksanakan, maka ia boleh berbicara kepada perempuan itu, boleh berdua-duan dan boleh menggaulinya. Akan tetapi kami nasehatkan agar tidak melakkan jima', sebab jika hal itu terjadi sebelum i'lanun nikah (diumumkan/dipublikasikan) dan kemudian hamil di waktu dini bisa menyebabkan tuduhan buruk kepada perempuan itu ; dan begitu pula kalau laki-laki itu meninggal sebelum i'lanun nikah, lalu ia hamil maka ia akan mendapatkan berbagai tuduhan.

Tentang pertanyaan ketiga, yaitu bingkisan, itu merupakan hadiah dari lelaki yang melamar untuk calon istri yang dilamarnya, sebagai tanda bahwa laki-laki itu benar-benar ridha dan suka kepada calon pilihannya, maka hukumnya boleh-boleh saja, karena pemberian hadiah seperti itu masih dilakukan oleh banyak orang sekalipun dengan nama lain.

[Kitab Da'wah 5 oleh Ibnu Utsaimin jilid 2, hal 85-86]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Nikah Mut'ah ? Dan Apa Keutamaannya Menurut Mereka ?

/0 almanhaj.or.id - Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Nikah Mut'ah ? Dan Apa Keutamaannya Menurut Mereka ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Nikah Mut'ah ? Dan Apa Keutamaannya Menurut Mereka ?

Minggu, 21 Maret 2004 22:26:59 WIB

APA KEYAKINAN ORANG RAFIDHAH TENTANG NIKAH MUT'AH ? DAN APA KEUTAMAANNYA MENURUT MEREKA ?-9/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Nikah mut'ah mempunyai keutamaan yang agung sekali di sisi orang Rafidhah -Al'iyaadzu billah-. Tercantum dalam kitab Manhaj As Shodiqin karangan Fathullah Al Kaasyaani dari As Shodiq (menerangkan) bahwasanya nikah mut'ah itu adalah dari ajaran agamaku dan agama bapak-bapakku, dan orang yang melaksanakannya berarti dia mengerjakan ajaran agama kita, dan orang yang mengingkarinya berarti dia mengingkari ajaran agama kita, bahkan ia memeluk agama lain dari agama kita. Dan anak (hasil) nikah mut'ah lebih mulia dari anak istri yang tetap. Orang yang mengingkari nikah mut'ah adalah kafir murtad. [1]

Al Qummi menukilkan di dalam kitab Man Laa Yahduruhu Al Faqiih dari Abdulah bin Sinan dari Abi Abdillah, ia berkata : Sesungguhnya Allah Tabaraka wa Ta'ala telah mengharamkan atas golongan kita setiap yang memabukkan dari sertiap minuman, dan telah mengganti mereka dari hal itu dengan nikah mut'ah.[2].

Orang Rafidhah tidak pernah menyaratkan (membatasi) bilangan tertentu dalam nikah mut'ah. Tercantum dalam kitab Furuu Al Kafi dan At Tahdziib dan Al Istibshoor dari Zaraarah, dari Abi Abdillah, ia berkata : Saya telah menyebutkan kepadanya akan nikah mut'ah apakah nikah mut'ah itu (terjadi) dari empat (yang dibolehkan), ia berkata : nikahilah dari mereka-mereka (para wanita) seribu, sesungguhnya mereka-mereka itu adalah wanita yang disewa (dikontrak). Dan dari Muhammad bin Muslim dari Abi Ja'far sesungguhnya ia berkata tentang nikah mut'ah : Bukan nikah mut'ah itu (dilakukan) dari empat (istri yang dibolehkan), karena ia (nikah mut'ah) tidak ada talak, tidak mendapat warisan, akan tetapi ia itu hanyalah sewaan.[3].

Bagaimana mungkin ini, padahal Allah telah berfirman :

Artinya : Dan orang-orang yang menjaga kemaluannya, kecuali terhadap isteri-isteri mereka atau budak yang mereka miliki; maka sesungguhnya mereka dalam hal ini tiada tercela. Barangsiapa mencari yang di balik itu maka mereka itulah orang-orang yang melampaui batas. [Al Mukminun : 5-7]

Maka jelaslah dari ayat yang mulia ini bahwa sesungguhnya apa yang dihalalkan dari nikah adalah istri dan budak perempuan yang dimiliki, dan diharamkan apa yang lebih dari (selain) itu. Wanita yang dimut'ah adalah wanita sewaan, maka ia bukanlah istri (yang sah), dan ia tidak bisa mendapatkan warisan dan tidak bisa ditalak, jadi dia itu adalah pelacur / wanita pezina -waliyaadzubillah-. Syeikh Abdullah bin Jibriin berkata : Orang Rafidhah berdalih dalam menghalalkan nikah mut'ah dengan ayat di surat An Nisaa yaitu firman Allah :

Artinya : Dan (diharamkan juga kamu mengawini) wanita yang bersuami, kecuali budak-budak yang kamu miliki (Allah telah menetapkan hukum itu) sebagai ketetapan-Nya atas kamu. Dan dihalalkan bagi kamu selain yang demikian (yaitu) mencari istri-istri dengan hartamu untuk dikawini bukan untuk berzina. Maka istri-istri yang telah kamu nikmati (campur) di antara mereka, berikanlah kepada mereka maharnya (dengan sempurna), sebagai suatu kewajiban. [An Nisa : 24]

Jawab : Sesungguhnya ayat ini semuanya dalam masalah nikah; dari firman Allah ayat 19 di surat An Nisa sampai 23, setelah Allah menyebutkan wanita-wanita yang haram dinikahi karena nasab dan sebab, kemudian Allah berfirman :

Artinya : Dan dihalalkan bagi kamu selain yang demikian.

Maksudnya dihalalkan bagimu menikahi selain wanita-wanita (yang disebutkan tadi) bila kamu menikahi mereka untuk bersenang-senang yaitu bersetubuh yang halal, maka berikanlah mahar mereka yang telah kamu wajibkan untuk mereka, dan jika mereka mengugurkan sesuatu dari mahar-mahar itu berdasarkan dari jiwa yang baik (keridhoan hati), maka tidak mengapa atas kamu dalam hal itu. Beginilah ayat ini ditafsirkan oleh jumhur (mayoritas) sahabat dan orang-orang setelah mereka [4].

Bahkan di sisi (menurut) orang Rafidhah perkaranya telah sampai menghalalkan menyetubuhi wanita di lubang anusnya. Tercantum dalam kitab Al Istibshoor dari Ali bin Al Hakam ia berkata : Saya telah mendengar Shofwan berkata : Saya telah berkata kepada Al Ridha : Sesungguhnya seorang laki-laki dari budak-budakmu memerintahkan saya untuk menanyakan kepadamu akan suatu masalah, maka dia takut dan malu kepadamu untuk menanyakanmu, ia berkata : apa itu? Ia berkata : Apakah boleh bagi laki-laki untuk menyetubuhi wanita (istrinya) di lubang anusnya? Ia menjawab : Ya, hal itu boleh baginya.[5].

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
________
Foote Note
[1] Manhaj As Shodiqiin, karangan Mulla Fathullah al Kasyaani, hal : 356.
[2] Man Laa Yahduruhu Al Faqiih, hal : 330.
[3] Al Furuu min Al Kafii, (2/43), dan kitab At Tahdziib (2/188).
[4] Dari perkataan Syeikh Ibnu Jibrin semoga Allah mengangkat darajatnya, adapun dalil dari Sunnah dalam mengharamkan nikah mut'ah adalah hadits Ar Rafi bin Sirah Al Juhani, sesungguhnya bapaknya menceritakan kepadanya bahwa sesungguhnya ia (bapaknya) bersama rasulullah, maka beliau bersabda : wahai Manusia sesungguhnya saya pernah mengizinkan untuk kalian bersenang-senang dengan perempuan (nikah mut'ah), dan sesungguhnya Allah sungguh telah mengharamkan hal itu (nikah mut'ah) sampai hari Kiamat, barangsiapa yagn memiliki seseorang wanita darinya maka hendaklah ia melepaskannya, dan janganlah kalian mengambil sedikitpun dari apa yang telah kalian berikan kepadanya.(H.R. Muslim no : 1406).
[5] Al Istibshoor, (3/243).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Permintaan Talak Isteri Karena Adanya Sebab-Sebab

/0 almanhaj.or.id - Permintaan Talak Isteri Karena Adanya Sebab-Sebab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Permintaan Talak Isteri Karena Adanya Sebab-Sebab

Senin, 22 Maret 2004 07:05:35 WIB

PERMINTAAN TALAK ISTERI KARENA ADANYA SEBAB-SEBAB

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum permintaan cerai ketika hubungan antara suami dan isteri sudah tidak memungkinkan yang mana hal tersebut disebabkan oleh hal-hal sebagai berikut : Pertama, suami saya bodoh, dan tidak mengetahui hak-hak saya, dia pernah melaknat saya, orang tua saya, dan menyebut saya sebagai wanita Yahudi, Kristen dan Syiah Rafidhah. Tetapi dulu saya bersabar atas kelakuannya yang jelek untuk kemaslahatan anak saya. Tetapi setelah saya terserang sejenis penyakit tulang, saya menjadi lemah dan tidak mampu untuk bersabar menghadapi perlakuannya. Maka saya menjadi benci kepadanya, sampai saya tidak mampu hanya untuk berbincang-bincang dengannya, maka saya minta talak darinya tetapi ia menolak permintaan saya. Perlu diketahui, bahwa saya sejak sekitar 6 tahun berada di rumahnya untuk (mendidik) anak-anak saya dan dalam pandangan saya seperti wanita yang sudah tertalak atau orang asing. Tetapi ia menolak untuk bercerai. Saya berharap kemurahan hati Anda untuk menjawab pertanyaan saya. Semoga Allah selalu menjaga dan melindungi Anda.

Jawaban
Apabil keadaan suami anda seperti yang anda sebutkan, maka tidak salah untuk meminta talak dan tidak salah dalam pemberian talak, kamu membayar kepadanya harta agar ia menceraimu karena buruknya kelakuannya dan penganiayaannya terhadap anda dengan mengucapkan kata-kata yang jelek. Dan jika anda masih memilih bersabar dengan menasehatinya dengan susunan kata-kata yang baik dan mendo’akannya agar mendapatkan petunjuk, yang bertujuan untuk kebaikan anak anda dan adanya nafkah darinya kepada anda maka kami mendoakan agar anda mendapat pahala dan penyelesaian yang baik. Kami memohon kepada Allah agar ia mendapat petunjuk dan jalan yang lurus secara keseluruhan. Jika ia tidak shalat dan menghina agama maka ia kafir dan anda tidak boleh tetap bersamanya dan jangan memberi dia kesempatan menggauli anda karena penghinaan dan pengejekan kepada agama adalah kafir dan sesat serta murtad dari Islam menurut ijma’ ulama. Berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Katakanlah : ‘Apakah dengan Allah, ayat-ayatNya dan RasulNya kamu selalu berolok-olok?’ Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman” [At-Taubah : 65-66]

Karena meninggalkan shalat adalah kafir yang paling besar. Walaupun dia tidak mengingkari kewajibannya menurut pendapat yang paling shahih di antara dua pendapat ulama. Karena di dalam kitab Shahih Muslim dari Jabir dari Abdullah Radhiyalllahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda.

“Artinya : Perbedaan antara seorang muslim dengan kafir dan syirik adalah meninggalkan shalat”

Diriwayatkan dari Imam Ahmad dan para penyusun kitab Sunan dengan sanad yang baik dari Abu Buraidah bin Hasib Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam beliau bersabda.

“Artinya : Perjanjian antara kami dan orang-orang kafir adalah shalat, barang siapa yang meninggalkannya maka sungguh ia telah kafir”

Pendapat-pendapat tersebut juga diperkuat oleh dalil yang lain baik dari Al-Qur’an maupun As-Sunnah yang tidak Kami sebutkan. Dan hanya Allah tempat meminta pertolongan.

[Fatawa Mar’ah, 2/64-65]

PERMINTAAN TALAK TANPA SEBAB

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Tentang hukum wanita yang meminta cerai dari suaminya tanpa alasan yang diperbolehkan syara.

Jawaban.
Dari Tsaubani Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Artinya : Wanita manapun yang meminta cerai suaminya tanpa alasan yang diperbolehkan syara maka haram baginya bau surga”.

Hal tersebut karena talak adalah perbuatan halal yang paling dibenci oleh Allah. Permasalahan berujung kepada talak hanya apabila memang dibutuhkan saja. Adapun apabila tidak diperlukan maka hal tersebut makruh hukumnya karena mengakibatkan bahaya yang tidak bisa ditutupi. Hal yang bisa dijadikan alasan bagi wanita untuk meminta talak adalah adanya pelanggaran hak-haknya yang mana membahayakan kehidupan bersama dengannya.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Talak (yang dapat dirujuk) dua kali. Setelah itu boleh rujuk lagi dengan cara yang baik atau menceraikan dengan baik” [Al-Baqarah : 229]

“Artinya : Kepada yang meng-ilaa istrinya diberi tangguh empat bulan (lamanya). Kemudahan jika mereka kembali (kepada isterinya), maka sesungguhnya Allah Maha Pengampun Lagi Maha Penyayang. Dan jika mereka bertetap hati untuk talak, maka sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui” [Al-Baqarah : 226-227]

[At-Tanbihat, Syaikh Al-Fauzan, hal.56]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kaum Laki-Laki Memperoleh Bidadari Di Jannah, Lalu Wanitanya ?

/0 almanhaj.or.id - Kaum Laki-Laki Memperoleh Bidadari Di Jannah, Lalu Wanitanya ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Kaum Laki-Laki Memperoleh Bidadari Di Jannah, Lalu Wanitanya ?

Senin, 22 Maret 2004 07:32:51 WIB

KAUM LAKI-LAKI MEMPEROLEH BIDADARI DI JANNAH, LALU WANITANYA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Disebutkan bahwa kaum laki-laki akan memperoleh bidadari di jannah, lalu bagi kaum wanitanya ?

Jawaban.
Allah Tabaraka Wa Ta'ala berfirman mengenai nikmat yang diperoleh bagi ahli jannah.

"Artinya : Di dalamnya kamu memperoleh apa yang kamu inginkan dan memperoleh (pula) di dalamnya apa yang kamu minta. Sebagai hidangan (bagimu) dari (Rabb) Yang Maha Pengampun lagi Maha Penyayang". [Fushilat : 31-32]

"Artinya : Di dalam jannah itu terdapat segala apa yang diingini oleh hati dan sedap (dipandang) mata dan kamu kekal didalamnya". [Az-Zukhruf : 71]

Sudah maklum juga bahwa 'zuwaj' merupakan termasuk hal yang diinginkan oleh hati dan ini bisa didapatkan oleh ahli surga, baik yang laki-laki mupun wanita. Kaum wanita dipasangkan oleh Allah di dalam jannah dengan suaminya yang dahulu dalam hidupnya di dunia. Allah Ta'ala berfirman.

"Artinya : Ya Rabb kami, dan masukkanlah mereka ke dalam surga 'Adn yang telah Engkau janjikan kepada mereka dan orang-orang shalih di antara bapak-bapak mereka, dan istri-istri mereka, Engkau-lah yang Maha Perkasa lagi Maha Bijaksana". [Ghafir : 8]

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Wanita Mengikat Rambut, Hukum Membentuk Rambut Dan Menyemirnya

/0 almanhaj.or.id - Hukum Wanita Mengikat Rambut, Hukum Membentuk Rambut Dan Menyemirnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Wanita Mengikat Rambut, Hukum Membentuk Rambut Dan Menyemirnya

Selasa, 23 Maret 2004 08:43:26 WIB

HUKUM WANITA MENGIKAT RAMBUT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Ibnu Utsaimin ditanya : "Di antara para pelajar yang mempunyai rambut panjang mengikat rambut mereka dengan cara khusus yang biasa dilakukan para wanita. Apa hukum melakukannya .? Perlu diketahui bahwa cara ini berasal dari barat yang biasanya muncul di majalah-majalah.?

Jawaban.
Para ulama mengatakan bahwa dibolehkan untuk mengikat rambut, jika cara mengikatnya tidak menyerupai cara wanita kafir. Akan tetapi penanya mengatakan bahwa mereka mengikuti apa yang ia lihat di majalah, saya ingin mengomentari, bahwa tidak sepantasnya bagi wanita muslimat untuk memperhatikan mode-mode ini, dan tidak sepantasnya pula berkeinginan untuk melihat-lihat majalah tersebut hanya untuk melihat apa yang diperbuat oleh wanita-wanita kafir, kemudian meniru mereka. Wanita tidak diciptakan untuk menjadi gambar, akan tetapi diciptakan Allah untuk beribadah kepada-Nya sebagaimana yang lainnya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku. Aku tidak menghendaki rezki sedikitpun dari mereka dan Aku tidak menghendaki supaya mereka memberi Aku makan. Sesungguhnya Allah Dialah Maha Pemberi rezki Yang Mempunyai Kekuatan lagi Sangat Kokoh" [Adz-Dzariyat : 56-58]

Jika seorang wanita membuka pintu bagi dirinya untuk mengenakan selain pakaian orang muslim dan pakaian yang menyalahi adat, sesungguhnya tidak akan akan ada batasnya. Bisa jadi sampai pada pakaian yang sama sekali tidak disangsikan keharamannya. Maka bagi wanita-wanita muslimah hendaknya bertakwa kepada Allah dengan meninggalkan kebiasaan tersebut.

Bagi laki-laki yang Allah ciptakan sebagai pemimpin atas wanita hendaklah memperhatikan hal tersebut pada diri istrinya dan melarang mereka mengenakan pakaian yang menyalahi syari'at. Sungguh saya heran dengan wanita-wanita dan laki-laki yang menyetujui mereka, yang telah meninggalkan kebiasaan mereka yang berdasarkan pada rasa malu dan menggantikannya dengan kebiasaan suatu kaum yang tidak mempunyai rasa malu. Ini menunjukkan lemahnya kepribadian mengikuti orang lain. Dari sisi lain menunjukkan lemahnya iman jika memang pakaian ini menyalahi pakaian Islam.

[Fatawa Lil Fatayat Faqoth, hal.22]

HUKUM MEMBENTUK RAMBUT DAN MENYEMIRNYA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Ada mode tertentu yang diminati pada saat-saat tertentu, khususnya yang berhubungan dengan mode rambut, yang diikuti oleh banyak wanita, hingga rambut mereka seperti laki-laki. Atau menyemirnya dengan berbagai warna, atau menjadikannya tegerai, biasanya dilakukan di salon-salon. Untuk itu mereka harus membayar antara 100 sampai 1000 real, bahkan lebih.

Jawaban
Rambut wanita adalah keindahannya, maka hendaknya diperhatikan pemeliharaannya dalam batas-batas yang diperbolehkan. Dan diharuskan untuk menutupinya dari laki-laki yang bukan mahramnya dan ketika shalat, berdasrkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Allah tidak menerima shalat seorang wanita yang haidh tanpa penutup kepala”.

Yang dimaksud dengan haidh di sini adalah wanita yang sudah mencapai umur haidh. Adapun mencukurnya dan menjadikannya seperti rambut laki-laki, merusak bentuknya dan menyemirnya tanpa da suatu kebutuhan, semua itu tidak diperbolehkan, kecuali menyemir uban dengan warna selain hitam. Ini dianjurkan. Tidak boleh puloa berlebih-lebihan dalam membayar mahal untuk mengaturnya dan pergi ke salon-salon yang kemungkinan pekerjaannya adalah laki-laki atau wanita-wanita kafir. Hendaknya wanita memperindah rambutnya di rumah saja karena lebih tertutup dan lebih ringan biayanya.

[Al-Muntaqa min Fatawa Syaikh Shalih-Al-Fauzan, juz 3 hal.317]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan terbitan Darul Haq Penerjemah Amir Hamzah Fakhrudin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

/0 almanhaj.or.id - Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

Selasa, 23 Maret 2004 21:40:47 WIB

Halaman ke-1 dari 2

NASH FAKS SYAIKH AL-ALBANI KEPADA PARTAI FIS ALJAZAIR

Penulis
Syaikh Abdul Malik Ramadlan Al-Jazairy

Bismillahirrahmanirrahim
Segala puji hanya bagi Allah semata, kami memuji-Nya, memohon pertolongan serta meminta ampunan kepada-Nya. Kami berlindung kepada Allah dari kejelekan diri kami dan dari keburukan amal kami. Barangsiapa diberi hidayah oleh Allah niscaya tiada seorangpun yang dapat menyesatkannya, dan barangsiapa yang disesatkan oleh-Nya niscaya tiada seorangpun yang dapat memberinya petunjuk. Saya bersaksi bahwa tiadailah yang berhak diibadahi dengan benar kecuali Allah semata, tiada sekutu bagi-Nya. Dan saya bersaksi bahwa Muhammad adalah hamba dan utusan-Nya.

Amma ba'du,

Kepada Lajnah Dakwah Dan Bimbingan Massa Partai FIS

Wa `alaikum salam wa rahmatullah wa barakaatuhu
Wa ba'du,

Pagi hari ini, Selasa 18 Jumadil Akhir 1412 H, saya telah menerima surat yang kalian kirimkan melalui faks. Saya telah membacanya dan telah memahami pertanyaan-pertanyaar seputar pemilu yang menurut kalian akan dilaksanakan pada hari Kamis, yakni besok lusa. Kalian berharap agar saya segera memberikan jawaban. Maka dari itu, saya bergegas rnenuliskan jawabannya pada malam Rabu agar bisa selekas mungkin dikirimkan kepada kalian melalui faks esok harinya insya Allah. Saya menyampaikan terima kasih karena kalian telah berbaik sangka kepada kami dan atas pujian kalian yang sebenarnya tidak layak kami terima. Saya memohon kepada Allah semoga kalian diberi taufik dalam berdakwah dan dalam memberi bimhingan kepada umat.

Sekarang, inilah jawaban saya terhadap pertanyaan kalian sesuai kemudahan yang telah Allah berikan kepada saya dengan mengharap petunjuk Allah, semoga saya ditunjukkan jalan yang benar dalam memberikan jawaban ini:

Pertanyaan pertama: Bagaimana hukum syar'i mengenai pemilu (parlemen) yang akan kami ikuti dalam rangka usaha mendirikan negara Islam atau khilafah Islam?

Jawab: Suasana paling membahagiakan kaum muslimin di negeri mereka ialah ketika bendera Laa Ilaaha Illallah dikibarkan dan hukum Allah dijalankan. Sudah barang tentu setiap muslim menurut kemampuan masing-masing harus berjuang menegakkan negara Islam yang berdasarkan hukum Allah dan sunnah Rasul-Nya menurut manhaj Salafus Shalih. Sudah diyakini oleh setiap cendekiawan muslim bahwa hal itu hanya bisa diwujudkan dengan ilmu yang bermanfaat dan amal shalih.

Sebagai langkah pertama, para ulama hendaklah melaksanakan dua perkara penting berikut ini:

Pertama, Mengajarkan ilmu yang bermanfaat kepada kaum muslimin di lingkungannya. Alternatif satu-satunya adalah membersihkan ilmu yang mereka warisi dari para pendahulu dari segala bentuk syirik dan ajaran paganisme yang telah membuat mayoritas umat Islam sekarang tidak lagi memahami makna kalimat Laa ilaaha illallah. Kalimat thayyibah ini memberi konseksuensi wajibnya mengesakan Allah dalam beribadah hanya kepada-Nya semata tiada sekutu bagi-Nya. Tidak meminta bantuan kecuali kepada-Nya, tidak menyembelih kecuali untuk-Nya dan tidak bernadzar kecuali karena- Nya. Dan menyembah-Nya hanya dengan tata-cara yang telah disyariatkan oleh Allah melalui lisan Rasul-Nya, itulah konsekuensi kalimat syahadat Muhammadur Rasulullah.

Sebagai konsekuensinya, para ulama harus membersihkan kitab-kitab fiqih dari pendapat-pendapat dan ijtihad-ijtihad yang bertentangan dengan sunnah Nabi, agar ibadah mereka diterima oleh Allah. Mereka juga harus membersihkan sunnah Nabi dari hadits-hadits dhaif dan maudlu' yang sejak dahulu telah disusupkan ke dalamnya. Mereka juga harus membersihkan tingkah laku dan etika menyimpang yang terdapat dalam ajaran tarikat-tarikat sufi, misalnya berlebih-lebihan dalam ibadah dan kezuhudan dan masalah-masalah lain yang bertentangan dengan ilmu yang benar.

Kedua, hendaklah mereka mendidik diri sendiri, keluarga dan kaum muslimin di lingkungan mereka dengan ilmu yang benar. Dengan demikian, ilmu mereka akan berguna dan amal mereka akan menjadi amal yang shalih, seperti yang difirmankan Allah:

Artinya : Katakanlah: "Sesungguhnya aku ini hanya seorang manusia seperti kamu, yang diwahyukan kepadaku: "Bahwa sesungguhnya Ilah kamu itu adalah Ilah Yang Esa". Barangsiapa rnengharap perjumpaan dengan Rabbnya maka hendaklah ia mengerjakan amal yang salih dan janganlah ia mempersekutukan seorangpun dalam beribadat kepada Rabb-nya ".[Al-Kahfi : 110]

Bila terdapat segolongan kaum muslimin yang melaksanakan gerakan tashfiyah dan tarbiyah yang disyariatkan ini, niscaya tidak akan ada lagi di tengah mereka orang-orang yang mencampuradukkan cara-cara syirik dengan cara-cara syar'i. Karena mereka memahami hahwa Rasulullah telah membawa syariat yang paripurna, lengkap dengan pedoman dan wasilahnya.

Salah satu pedoman tersebut adalah larangan menyerupai orang- orang kafir, misalnya mengambil metode dan sistem mereka yang sejalan dengan tradisi dan adat mereka. Sebagai contoh, memilih pemimpin dan para anggota parlemen melalui pemungutan suara. Cara-cara seperti ini sejalan dengan kekufuran dan kejahilan mereka yang tidak lagi membedakan antara keimanan dan kekufuran, antara yang baik dan yang buruk, antara laki-laki dan perempuan, padahal Allah telah berfirman:

Artinya : Maka apakah patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir) ? Mengapa kamu (berbuat demikian); bagaimanakah kamu mengambil keputusan?. [Al-Qalam 35-36]

Dan Allah berfirman:
"Artinya : Dan anak laki-laki tidaklah seperti anak perempuan ". [Ali Imran 36]

Demikian pula, mereka mengetahui bahwa dalam usaha menegakkan negara Islam, Rasulullah sawt shalallahu 'alaihi wasallam mengawalinya dengan dakwah tauhid dan memperingatkan mereka dari penyembahan-penyembahan thaghut. Lalu membimbing orang-orang yang menyambut dakwah beliau di atas hukum-hukum syar'i, sehingga kaum muslimin merasa bagaikan tubuh yang satu. Bila salah satu anggota tubuh merasa sakit maka seluruh tubuh turut merasakan demam dan tidak dapat tidur. Sebagaimana diriwayatkan dalam sebuah hadits shahih. Tidak ada lagi di tengah mereka orang-orang yang terus-menerus melakukan dosa besar; riba, zina dan mencuri kecuali segelintir orang saja.

Barangsiapa benar-benar ingin mendirikan negara Islam, jangan-lah ia mengumpulkan massa yang pemikiran dan perilakunya saling bertentangan satu sama lain, seperti yang dilakukan oleh partai-partai Islam dewasa ini. Namun terlebih dahulu harus menyatukan pemikiran dan paham mereka di atas prinsip Islam yang benar, yakni berdasarkan Al-Qur'an dan As-Sunnah di atas pemahaman Salafus Shalih seperti yang telah diuraikan di atas, saat itulah berlaku firman Allah:

Artinya : Dan di hari itu bergembiralah orang-orang yang beriman, dengan pertolongan Allah. [ Ar- Ruum : 4-5]

Siapa saja yang menyimpang dari metode tersebut dalam mendirikan negara Islam dan mengikuti metode orang kafir dalam mendirikan negara mereka, maka perumpamaannya seperti orang yang berlindung dengan pasir yang mendidih dari panasnya api! Cara semacam itu jelas salah -jika tidak boleh disebut dosa- karena menyalahi petunjuk Rasulullah shalallahu 'alaihi wasallam dan tidak menjadikan beliau sebagai contoh teladan. Sedang Allah berfirman:

Artinya : Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahrnat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah. [Al-Ahzab : 21]

Pertanyaan kedua: Bagaimana menurut hukum syar'i mengenai bantuan dan dukungan yang diberikan untuk kegiatan pemilu?

Jawab: Sekarang ini kami tidak menganjurkan siapapun saudara kita sesama muslim untuk mencalonkan dirinya menjadi anggota parlemen di negara yang tidak menjalankan hukurn Allah. Sekalipun undang-undang dasarnya menyebutkan Islam sebagai agama negara. Karena dalam prakteknya hanya untuk membius anggota parlemen yang lurus hatinya. Dalam negara semacam itu, para anggota parlemen sedikitpun tidak pernah mampu merubah undang-undang yang berlawanan dengan Islam. Fakta itu telah terbukti di beberapa negara yang menyatakan Islam sebagai agama negaranya.

Jika berbenturan dengan tuntutan zaman maka beberapa hukum yang bertentangan dengan Islam sengaja disahkan oleh parlemen dengan dalih belum tiba waktu untuk melakukan perubahan! Itulah realita yang kami lihat di sejumlah negara. Para anggota parlemen rnulai menanggalkan ciri dan identitas keislamannya dan berpenampilan ala barat supaya tidak canggung dengan anggota-anggota parlemen lainnya. la masuk parlemen dengan tujuan memperbaiki orang lain, tapi malahan ia sendiri yang rusak. Hujan itu pada awalnya rintik-rintik kemudian berubah menjadi hujan lebat!"

Oleh karena itu, kami tidak menyarankan siapapun untuk mencalonkan dirinya menjadi anggota parlemen.

Namun menurut saya, bila rakyat muslim melihat adanya calon-calon anggota parlemen yang jelas-jelas memusuhi Islam, sedang di situ terdapat calon-calon beragama Islam dari berbagai partai Islam, maka dalam kondisi semacam ini, saya sarankan kepada setiap muslim agar memilih calon-calon dari partai Islam saja dan calon-calon yang lebih mendekati manhaj ilmu yang benar, seperti yang diuraikan di atas.

Demikianlah menurut pendapat saya, sekalipun saya meyakini bahwa pencalonan diri dan keikutsertaan dalam proses pemilu tidaklah bisa mewujudkan tujuan yang diinginkan, seperti yang diuraikan di atas. Langkah tersebut hanyalah untuk memperkecil kerusakan atau untuk menghindarkan kerusakan yang lebih besar dengan memilih kerusakan yang lebih ringan, sebagaimana yang telah digariskan oleh ahli fiqh.

[Disalin dari buku Madariku An-Nazhar Fi As-Siyasah, Baina Ath-Thabbiqaat Asy-Syar'iyah Wa Al-Ihfiaalat Al-Hamaasiyyah, Penulis Syaikh Abdul Malik Ramadlan Al-Jazziri, edisi Indonesia Bolehkah Berpolitik ?, hal 40-50]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

/1 almanhaj.or.id - Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Tanya Jawab Syaikh Al-Albani Dengan Partai FIS Aljazair Mengenai Parlemen Dan Pemilu

Selasa, 23 Maret 2004 21:40:47 WIB

Halaman ke-2 dari 2

Pertanyaan ketiga: Bagaimana hukumnya kaum perempuan mengikuti pemilu?

Jawab: Boleh saja, tapi harus memenuhi kewajiban-kewajibannya, yaitu memakai jilbab secara syar'i, tidak bercampur baur dengan kaum lelaki, itu yang pertama.

Kedua, memilih calon yang paling mendekati manhaj ilmu yang benar, menurut prinsip menghindarkan kerusakan yang lebih besar dengan memilih kerusakan yang lebih ringan, seperti yang telah diuraikan di atas.

Pertanyaan keempat: Bagaimana hukum syar'i berkenaan dengan kegiatan-kegiatan parlementer dan para anggotanya?

Jawab: Pertanyaan ini maksudnya masih belum jelas dan saya sendiri belum mengerti. Sebab seorang anggota parlemen muslim haruslah seorang yang memahami hukum-hukum syar'i dengan beragam corak dan jenisnya. Jika dalam sidang parlemen dibahas satu permasalahan, tentunya ia harus membahasnya menurut perspektif syariat. Jika sesuai dengan syariat ia harus mendukungnya. Jika tidak, ia harus menolaknya, misalnya rasa kepercayaan terhadap pemerintahan, bersumpah untuk membela undang-undang dan sejenisnya.

Adapun anggota-anggota parlemen yang ditanyakan di atas, barangkali maksud Anda adalah bagaimana sikap anggota parlemen yang berasal dari partai Islam terhadap anggota parlemen lainnya. Kalau itu yang kalian maksud, tentu saja setiap muslim baik yang memilih maupun yang terpilih sebagai anggota parlemen harus bersama pihak yang benar, sebagaimana difirmankan oleh Allah:

Artinya : Hai orang-orang yang beriman, bertaqwalah kepada Allah, dan hendaklah kamu bersama orang-orang yang benar.[At Taubah : 119]

Adapun jawaban pertanyaan kelima dan keenam sebenarnya sudah dapat dipahami dari jawaban jawaban sebelumnya. Tidak mengapa saya tambahkan di sini, janganlah kalian -wahai anggota partai FIS- terlalu berambisi meraih kursi kekuasaan sementara rakyat belum siap menerima hukum Islam. Untuk itu, hendaklah kalian memulai usaha membuka pesantren-pesantren dan madrasah-madrasah guna mendidik rakyat dan mengajarkan kepada mereka hukum-hukum agama dengan metode yang benar. Di samping itu, hendaklah membina mereka untuk mengamalkan ilmu yang telah diperoleh sehingga mereka tidak terjebak dalam perselisihan-perselisihan fundamental yang berakibat munculnya praktek hizbiyah dan perpecahan sebagaimana realita yang kita lihat di Afghanistan. Oleh sebab itulah Allah memperingatkan dalam Al-Qur'an:

Artinya : Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka. [Ar-Ruum : 31-32]

Rasulullah shalallahu 'alaihi wasallam juga bersabda:

"Artinya : Janganlah kalian saling memutuskan hubungan, jangan saling membelakangi, jangan saling membenci dan jangan saling mendengki. Jadilah kamu sekalian bersaudara seperti yang Allah perintahkan kepadamu." [Hadits Riwayat Muslim]

Hendaklah kalian melakukan tashfiyah dan tarbiyah dengan sikap penuh ketenangan. Sebab ketenangan itu berasal dari Ar-Rahman sedang sikap tergesa-gesa itu berasal dari setan. Sebagaimana yang disabdakan oleh Nabi shalallahu 'alaihi wasallam.[Hadits Shahih Riwayat Abu Yaâ€™laa dan Al-Baihaqi, silakan lihat dalam Silsilah Hadits Shahih no. 1795]

Oleh sebab itu pepatah mengatakan: "Siapa saja terburu-buru melakukan sesuatu sebelum tiba waktunya, dia pasti gagal! Barangsiapa mau mengambil pelajaran dari pengalaman orang lain niscaya ia akan mendapat pelajaran berharga.

Sesungguhnya sebelum kalian, sejumlah aktifis Islam di beberapa negara Islam telah mencoba mendirikan negara Islam melalui jalur parlemen. Namun usaha mereka tidak membuahkan hasil sedikitpun! Karena mereka tidak melaksanakan kata-kata hikmah berikut ini:

"Dirikanlah negara Islam terlebih dahulu dalam hatimu, niscaya akan berdiri pula di tanah airmu!"

Kata-kata hikmah ini sejalan dengan sabda Nabi shalallahu 'alaihi wasallam.

"Artinya : Sesungguhnya Allah tidak melihat rupa dan harta kamu, tetapi Dia melihat hati dan amal perbuatan kamu!" [Hadits Riwayat Muslim]

Hanya kepada Allah semata saya memohon petunjuk dan bimbingan-Nya, mengajarkan segala hal yang bermanfaat bagi kami, memberikan petunjuk kepada kami untuk bisa mengamalkan syariat- Nya, mengikuti sunnah Nabi-Nya dan meniti manhaj salafus shalih. Sebab, kebaikan itu hanya dapat terwujud dengan mengikuti jejak mereka dan keburukan itu akan muncul karena perbuatan bid'ah. Semoga Allah membebaskan kami dari segala kesulitan dan kesedihan yang menimpa kami serta menolong kami dalam menghadapi musuh-musuh kami. Sesungguhnya Dia Maha Mendengar lagi Maha Mengabulkan permohonan hamba-Nya.

Amman Yordania,
Rabu pagi, 19 Jumadil Akhir 1412 H

Ditulis oleh:
Muhammad Nashiruddin Al-Albani Abu Abdurrahman[1]
___________________________________________

[1] Silakan lihat Majalah Al-Ashalah edisi keempat halaman 15-22.

Sejumlah oknum hizbiyun memanfaatkan fatwa Syaikh Al-Albani tersehut. Mereka mengklaim Syaikh membolehkan masuk parlemen dan mengikuti pemilu. Padahal fatwa Syaikh yang saya nukil ini merupakan bukti yang sangat jelas yang menyangkal klaim tersebut. Akan tetapi, karena kekhawatiran kami mereka akan memperdaya masyarakat awam dengan memanipulasi fatwa tersebut, maka kami jelaskan:

"Syaikh Al-Albani berpendapat haram hukumnya masuk parlemen berikut pemilu berdasarkan dua argumentasi berikut:

Pertama. Perbuatan itu termasuk bid'ah! Sebab, wasilah dakwah seperti ini adalah tauqifiyah (hanya boleh ditetapkan dengan wahyu). Untuk penjelasan lebih lengkap silakan baca kitab: "Al-Hujaj Al-Qawiyyah 'Alaa anna Wasaa-ilud Dakwah Tauqifiyah" karangan Abdussalam bin Barjas. Hal itu tidaklah bertentangan dengan penjelasan beliau bahwa perangkat-perangkatnya -bukan wasilahnya- ditetapkan dengan kaidah umum maslahat mursalah. Svaikh Al-Albani sering membawakan perkataan Syeikhul Islam Ibnu Taimiyah dalam kitab Iqtidha' Shirathul Mustaqim (halaman 278): "Semua perkara yang terdapat faktor pendorong untuk melakukannya pada zaman Rasulullahâ€¦ sekalipun perkara itu dianggap maslahat, namun tidak dilakukan, dapatlah diketahui bahwa perkara itu sebenarnya bukan maslahatâ€¦ kita semua tahu bahwa perkara ini adalah kesesatan meski kita belum mengetahui adanya larangan khusus atau kita telah mengetahui bahwa perkara itu membawa mafsadat!"

Saya telah menukil pernyataan Syaikh Al-Albani bahwa membentuk partai-partai untuk ikut serta dalam kancah politik bertentangan dengan petunjuk Rasulullah shalallahu 'alaihi wasallam. Sewaktu di Makkah beliau diminta untuk turut serta dalam pemerintahan Qureisy namun beliau menolak. Sebab, beliau mendasari perjuangan beliau dengan pembinaan aqidah dan akhlak, sebagaimana hal ini dimaklumi dalam sejarah. Masalah ini berkaitan dengan adanya dorongan untuk melakukannya namun tidak dilakukan. Dalam masalah ini ada tiga larangan. Pernyataan Syaikh setelah itu memperingatkan kita terhadap hal tersebut. Berkaitan dengan kerusakan yang terjadi, beliau telah memberi catatan penting sebagai jawabannya, wallahu waliyyul taufiq.

Kedua: Perbuatan itu termasuk menyerupai orang kafir. Tidak ada yang menyangkal bahwa sistem pemilu ini berasal dari mereka!

Kedua perkara di atas merupakan bukti bahwa Syaikh Al-Albani tidak mengharamkannya karena masa tertentu atau karena keadaan tertentu yang mungkin saja terhapus dengan maslahat pada masa atau keadaan tertentu pula. Sekali-kali tidak! Bahkan beliau mengharamkan praktek pemilu itu sendiri! Jangan sekali-kali terkicuh dengan dispensasi yang beliau berikan untuk mengikuti pemilu bagi kaum muslimin, termasuk di dalamnya kaum wanita, karena beliau menyatakan seperti itu ketika para aktifis partai itu tetap bandel Dan tidak punya keinginan lain kecuali masuk parlemen. Berhubung mereka tetap bertahan dalam parlemen -meskipun ahli ilmu telah mengeluarkan fatwa- maka menurut beliau kaum muslimin yang lain tidak punya pilihan kecuali memilih partai yang paling Islami. Untuk menghindari kerusakan yang lebih besar dengan memilih kerusakan yang lebih kecil. Akan tetapi Syaikh Al-Albani melarang bergabung bersama mereka dalam partai politik dan systemâ€¦. Satu pernyataan beliau kepada partai FIS dan lainnya yang telah berulang kali direkam adalah:

"Jika kalian tetap bersikeras dan tetap berkeinginan menjadi tumbal, maka bagi kaum muslimin yang lain hendaklah memilih partai-partai yang lebih Islami. Bukan karena mereka Akan membawa kebaikan, namun untuk.menekan kejahatan mereka." Itulah pendapat Syaikh, hendaknya dipahami besar-benar!

Catatan:
Anehnya, Abdurrahman Abdul Khaliq memenggal perkataan Syaikh Al-Albani tersebuit saat menukilnya dalam kitabnya berjudul: 'Masyruu'iyyatud Dukhuul Ilaa Majaalis Tasyri'iyyah' hal 73. Kemudian mengklaim bahwa beliau melarangnya karena hal itu menyelisihi perkara yang lebih utama! Begitulah katanya -semoga Allah memberinya hidayah-. Padahal tentunya dia tahu dan orang lain juga tahu bahwa Syaikh sangat keras menyanggahnya (Abdurrahman Abdul Khaliq) dalam masalah ini khususnya. Ketika Syaikh Al- Albani mengundangnya ke rumah beliau untuk berdialog tentang masalah ini. Namun ia tidak memenuhi undangan. Syaikh berkata kepadanya: Saya pesankan kepada Anda hai Abdurrahman agar tidak menjadi orang jahil.

Sengaja saya cantumkan penukilan berikut ini agar para pembaca tidak salah paham:

"Dalam sebuah kaset Silsilatul Huda wan Nuur no: (1/352) seseorang bertanya kepada Syaikh Al-Albani:

Penanya : Wahai Syaikh, kami dengar Anda membolehkan masuk parlemen dengan beberapa syarat.

Syaikh Al Albani : Tidak, saya tidak membolehkannya! Kalaupun syarat itu terpenuhi hanyalah bersifat teoritis belaka tidak mungkin diwujudkan. Apakah Anda ingat syarat-syarat tersebut?

Penannya : Syarat pertama, ia harus dapat menjaga keselamatan dirinya."

Syaikh Al-Alabni : Mungkinkah itu?

Penanya : Saya belum mencobanya!

Syaikh Al-Albani : Insya Allah Anda tidak akan mencobanya! Syarat-syarat tersebut tidak mungkin dipenuhi. Banyak kita saksikan orang-orang yang memiliki prinsip hidup yang lurus, kelihatan dari penampilannya, cara berpakaian Islami...memelihara jenggot...namun ketika menjadi anggota parlemen penampilan mereka langsung berubah! Tentu saja mereka mengemukakan alasan dan mencari-cari pembenaran, kata mereka untuk menyesuaikan diri....

Banyak kita lihat orang-orang yang menjadi anggota parlemen dengan mengenakan pakaian tradisional arab yang Islami. Selang beberapa hari kemudian mereka merubah pakaian dan penampilan. Apakah ini bukti kebaikan ataukah kerusakan?

Penannya : Syaikh, yang dimaksud adalah saudara-saudara kita di Aljazair, tentang usaha mereka dan keikutsertaan mereka dalam kancah politik.

Syaikh Al-Albani : Zaman sekarang ini saya tidak menganjurkan kaum muslimin di negeri Islam manapun terlibat dalam kegiatan politik..."

Dalam Silsilah itu juga nomor 353 side A, Syaikh berkata: "Menurut saya tidak perlu ditegakkan jihad, bahkan saya peringatkan agar tidak menegakkannya sekarang ini. Karena sarana-sarana fisik maupun non fisik, lahir maupun batin tidak mendukung kaum muslimin untuk menegakkan jihad di bumi manapun"

Beliau berkata: "Kami melarang kaum muslimin dari ikatan-ikatan hizbiyah dengan mengatasnamakan Islam! sekelompok orang mendirikan partai Islam ini ....yang lain membentuk partai Islam ini....Itulah salah satu bentuk hizbiyah!
Padahal semuanya berjuang untuk Islam dan untuk kebaikan Islam. Hanva Allah yang tahu apa sebenarnya yang terselip dalam hati mereka itu! Oleh sebab itu menurut kami setiap negara Islam jangan memberi angin munculnya fenomena seperti ini, meskipun mengatasnamakan Islam. Cara-cara seperti itu bukan termasuk kebiasaan kaum muslimin! Namun merupakan kebiasaan kaum kafir: Itulah sebabnya Allah berfirman:

Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan.Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka. [Ar-Ruum: 31-32]

[Disalin dari buku Madariku An-Nazhar Fi As-Siyasah, Baina Ath-Thabbiqaat Asy-Syar'iyah Wa Al-Ihfiaalat Al-Hamaasiyyah, Penulis Syaikh Abdul Malik Ramadlan Al-Jazziri, edisi Indonesia Bolehkah Berpolitik ?, hal 40-50]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Tinju, Adu Sapi/Banteng Dan Gulat Bebas

/0 almanhaj.or.id - Hukum Tinju, Adu Sapi/Banteng Dan Gulat Bebas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Hukum Tinju, Adu Sapi/Banteng Dan Gulat Bebas

Selasa, 23 Maret 2004 22:09:29 WIB

HUKUM TINJU, ADU SAPI/BANTENG DAN GULAT BEBAS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hokum bertinju, adu banteng dan gulat bebas menurut pandangan Islam?

Jawaban
Tinju dan adu banteng termasuk perbuatan mungkar yang diharamkan, karena dalam bertinju bisa mengakibatkan mudharat yang banyak dan bahaya besar, dan dalam adu banteng merupakan penyiksaan terhadap binatang dengan cara yang tidak benar. Adapun gulat bebas yang tidak mengandung bahaya, tidak menyakiti dan tidak membuka aurat, maka hukummnya boleh, berdasarkan hadits gulatnya Nabi Shallallahu 'alaihi wa sallam bersama Yazid bin Rukanah, maka Nabi Shallallahu 'alaihi wa sallam mengalahkannya [1]. Juga karena asal hokum seperti ini adalah boleh kecuali yang diharamkan oleh syara yang suci. Telah keluar dari Lembaga Fikih Islam yang bernaung dibawah Liga Dunia Islam, fatwa yang menetapkan haramnya tinju dan adu banteng karena alasan yang telah kami sebutkan di atas. Fatwa tersebut berbunyi :

Segala puji hanya bagi Allah. Rahmat dan kesejahteraan semoga tercurah kepada seseorang yang tidak ada nabi sesudahnya, pemimpin dan Nabi kita Muhammad Shallallahu 'alaihi wa sallam. Amma ba'du.

Sesungguhnya dewan Lembaga Fikih Islam yang bernaung dibawah Liga Dunia Islam dalam pertemuannya yang kesepuluh, yang dilaksanakan di kota Makkah Al-Mukarramah dari hari Sabtu 24 Shafar 1408H yang bertepatan dengan tanggal 17 Oktober 1987M hingga dari Rabu, 28 Shafar 1408H betepatan dengan tanggal 21 Oktober 1987M telah membahas masalah tinju dan gulat bebas dari sudut pandang sebagai olah raga yang dibolehkan. Demikian pula adu Banteng yang biasanya dilaksanakan di beberapa Negara asing. Apakah boleh dalam hukum Islam atau tidak?

Setelah membahas persoalan ini dari berbagai sudut pandangnya dan berbagai akibat yang terungkap dari berbagai macam hal yang dipandang sebagai bagian dari olah raga ini, serta menjadi program siaran televisi di berbagai Negara Islam dan lainnya.

Setalah meneliti terhadap kajian yang diberikan pada pesoalan ini, dengan memberikan tugas kepada Dewan Lembaga dalam pertemuan sebelumnya dari sudut pandang pada dokter spesialis, dan setelah meneliti hasil survai yang diberikan sebagian mereka tentang peristiwa sebenarnya di dunia sebagai dampak pertandingan tinju, dan yang disaksikan televisi berupa korban gulat bebas. Dewan mengambil keputusan sebagai berikut.

Pertama : Tinju
Dewan Lembaga melihat secara konsesus (ijma) bahwasanya pertandinan tinju yang disebutkan, yang telah dilakukan latihan di lapangan-lapangan olah raga dan pertandingan di negara kita pada saat ini, adalah latihan yang diharamkan dalam syari'at Islam, karena hal itu dilakukan atas dasar membolehkan menyakiti lawan tandingnya, sakit yang berlebihan di tubuhnya. Terkadang mengakibatkan kebutaan, luka parah atau kerusakan permanen di otak, atau patah yang parah, atau membawa kematian, tanpa ada beban tanggung jawab kepada yang memukul, serta kegembiraan mayoritas pendukung yang menang, bergembira terhadap penderitaan yang lain. Ia adalah perbuatan yang diharamkan, serta ditolak seluruhnya atau sebagiannya dalam hukum Islam karena firman Allah Subhanahu wa Ta'ala.

"Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan" [Al-Baqarah : 195]

Dan firmanNya.
"Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka diantara kamu. Dan janganlah kamu membunuh dirimu, sesungguhnya Allah adalah Mahapenyayang kepadamu" [An-Nisa : 29]

Dan sabda Nabi Shallalalhu 'alaihi wa sallam

لا ضرر ولا ضرار

"Tidak boleh membahayakan diri sendiri dan tidak boleh membahayakan orang lain" [2]

Berdasarkan dalil-dalil itulah, para ulama menegaskan bahwa orang yang menghalalkan darahnya kepada orang lain dan berkata kepadanya, 'bunuhlah saya', tidak boleh membunuhnya. Jika ia melakukannya, ia harus bertanggung jawab dan mendapatkan hukuman (qishah atau diyat, pent)

Berdasarkan hal itulah,Lembaga menetapkan bahwa tinju ini tidak boleh dinamakan olah raga dan tidak boleh mempelajarinya (berlatih), karena pengertian olah raga adalah berdasarkan latihan, tanpa menyakiti atau membahayakan. Wajib dihilangkan dari program olah raga daerah, dan ikut serta dalam pertandingan dunia. Sebagaimana Dewan juga menetapkan tidak boleh menayangkannya di program televisi agar generasi muda tidak belajar perbuatan buruk ini dan berusaha menirunya.

Kedua : Gulat bebas
Adapun gulat bebas yang membolehkan bagi setiap petarung menyakiti yang lain dan membahayakannya. Sesungguhnya Dewan melihat bahwa di dalamnya adanya kemiripan yang sangat serupa dengan tinju yang telah disebutkan, sekalipun berbeda bentuk. Karena semua kekhawatiran syara' yang disinggung dalam tinju juga ada dalam pertandingan gulat bebas yang terjadi dalam pertandingan, dan hukumnya sama-sama haram. Adapun dalam jenis-jenis lainnya berupa gulat yang berlatih hanya semata-mata olah raga tubuh dan tidak diperbolehkan padanya menyakiti, maka hal itu hukumnya boleh dan Dewan tidak melihat adanya larangan dari latihan tersebut.

Ketiga : Adu Banteng
Adapun adu banteng yang biasa dilakukan disebagian negara di dunia, yang mengakibatkan pembunuhan sapi/banteng dengna kepandaian sang pelatih (matador) menggunakan senjata, ia termasuk yang diharamkan secara syara dalam hukum Islam, karena membawa kepada pembunuhan binatang lewat penyiksaan dengan cara menancapkan anak panah di tubuhnya. Pertandingan ini juga banyak mengakibatkan pembunuhan sapi atas sang matador. Pertandingan ini adalah perbuatan liar yang ditolak syari'at Islam yang disabdakan Rasulnya dalam hadits shahih.

"Disiksa seorang perempuan karena seekor kucing yang dipenjarakannya hingga mati. Maka ia masuk neraka, ia tidak memberinya makan dan minum saat memenjarakannya, dan tidak pula dia melepasnya sehingga ia bisa mencari makan dari rerumputan bumi". [Al-Bukhari, dalam Ahadits Al-Anbiya : 3482, Muslim dalam As-Salam : 2242]

Apabila penahanan terhadap kucing ini mengakibatkan masuknya ke dalam neraka di hari kiamat, maka bagaimana kondisi orang yang menyiksa banteng dengan senjata hingga mati?

[Majmu Fatawa Ibnu Baz – hal 410 –Syaikh Bin Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]
_________
Footnotes
[1]. HR Abu Daud, Al-Libas : 4078, At-Tirmidzi dalam Al-Libas : 1785 dan hadiits ini mempunyai syahid dalam riwayat Al-Baihaqi 10/18, yang dijadikan hadits hasan dengannya.
[2]. HR Ibnu Majah dalam al-Ahkam : 2340, Ahmad : 2862, An-Nawawi berkata dalam Al-Arba'in : 22 dan baginya ada beberapa jalur yang menguatkan satu dengan yang lainnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Sholat Ied

/0 almanhaj.or.id - Hukum Sholat Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Hukum Sholat Ied

Minggu, 18 Januari 2004 19:04:44 WIB

HUKUM SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Berkata Syaikhul Islam Ibnu Taimiyah :

"Kami menguatkan pendapat bahwa shalat Ied hukumnya wajib bagi setiap individu (fardlu 'ain), sebagaimana ucapan Abu Hanifah[1] dan selainnya. Hal ini juga merupakan salah satu dari pendapatnya Imam Syafi'i dan salah satu dari dua pendapat dalam madzhab Imam Ahmad.

Adapun pendapat orang yang menyatakan bahwa shalat Ied tidak wajib, ini sangat jauh dari kebenaran. Karena shalat Ied termasuk syi'ar Islam yang sangat agung. Manusia berkumpul pada saat itu lebih banyak dari pada berkumpulnya mereka untuk shalat Jum'at, serta disyari'atkan pula takbir di dalamnya.

Sedangkan pendapat yang menyatakan bahwa shalat Ied hukumnya fardhu kifayah adalah pendapat yang tidak jelas. [Majmu Fatawa 23/161]

Berkata Al-Allamah Asy Syaukani dalam "Sailul Jarar" (1/315).[2]

"Ketahuilah bahwasanya Nabi Shallallahu 'alaihi wa sallam terus menerus mengerjakan dua shalat Id ini dan tidak pernah meninggalkan satu kalipun. Dan beliau memerintahkan manusia untuk keluar mengerjakannya, hingga menyuruh wanita-wanita yang merdeka, gadis-gadis pingitan dan wanita haid.

Beliau menyuruh wanita-wanita yang haid agar menjauhi shalat dan menyaksikan kebaikan serta dakwah kaum muslimin. Bahkan beliau menyuruh wanita yang tidak memiliki jilbab agar dipinjamkan oleh saudaranya.[3]

Semua ini menunjukkan bahwa shalat Ied hukumnya wajib dengan kewajiban yang ditekankan atas setiap individu bukan fardhu kifayah. Perintah untuk keluar (pada saat Id) mengharuskan perintah untuk shalat bagi orang yang tidak memiliki uzur. Inilah sebenarnya inti dari ucapan Rasul, karena keluar ke tanah lapang merupakan perantara terlaksananya shalat. Maka wajibnya perantara mengharuskan wajibnya tujuan dan dalam hal ini kaum pria tentunya lebih diutamakan daripada wanita".

Kemudian beliau Rahimahullah berkata :

"Diantara dalil yang menunjukkan wajibnya shalat Ied adalah : Shalat Ied dapat menggugurkan kewajiban shalat Jum'at apabila bertetapan waktunya (yakni hari Ied jatuh pada hari Jum'at -pen)[4]. Sesuatu yang tidak wajib tidak mungkin dapat menggugurkan sesuatu yang wajib. Dan sungguh telah jelas bahwa Nabi Shallallahu 'alaihi wa sallam terus menerus melaksanakannya secara berjama'ah sejak disyari'atkannya sampai beliau meninggal. Dan beliau menggandengkan kelaziman ini dengan perintah beliau kepada manusia agar mereka keluar ke tanah lapang untuk melaksanakan shalat Ied"[5]

Berkata Syaikh kami Al-Albani dalam "Tamamul Minnah" (hal 344) setelah menyebutkan hadits Ummu Athiyah :

"Maka perintah yang disebutkan menunjukkan wajib. Jika diwajibkan keluar (ke tanah lapang) berarti diwajibkan shalat lebih utama sebagaimana hal ini jelas, tidak tersembunyi. Maka yang benar hukumnya wajib tidak sekedar sunnah ......"

[Disalin dari buku Ahkaamu Al'Iidaini Fii As Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Lihat "Hasyiyah Ibnu Abidin 2/166 dan sesudahnya
[2]. Shiddiq Hasan Khan dalam "Al-Mau'idhah Al-Hasanah" 42-43
[3]. Telah tsabit semua ini dalam hadits Ummu Athiyah yang dikeluarkan oleh Bukhari (324), (352), (971), (974), (980), (981) dan (1652). Muslim (890), Tirmidzi (539), An-Nasaa'i (3/180) Ibnu Majah (1307) dan Ahmad (5/84 dan 85).
[4]. Sebagaimana dalam hadits Abu Hurairah -tatkala bertemu hari Id dengan hai Jum'at- Rasulullah Shallallahu 'alaihi wa sallam bersabda : (1 hadits) "Artinya : Telah berkumpul pada hari kalian ini dua hari raya. Barangsiapa yang ingin (melaksanakan shalat Id) maka dia telah tercukupi dari shalat Jum'at ...." [Diriwayatkan Abu Daud (1073) dan Ibnu Majah (1311) dan sanadnya hasan. Lihat "Al-Mughni" (2/358) dan "Majmu Al-Fatawa" (24/212).
[5]. Telah lewat penyebutan dalilnya. Lihat "Nailul Authar" (3/382-383) dan "Ar-Raudlah An-Nadiyah" (1/142).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

/0 almanhaj.or.id - Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Kamis, 25 Maret 2004 09:51:30 WIB

BOLEHKAH ZAKAT PERUSAHAAN DIBAYARKAN KEPADA PARA KARYAWANNYA.

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Di antara karywan sebuah perusahaan komersil, ada yang berhak menerima zakat. Bagaimana hukum memberikan zakat perusahaan kepada mereka ?

Jawaban.
Jika para karyawan tersebut kaum muslimin yang fakir, maka tidak mengapa membayarkan zakat kepada mereka, tapi sekedar hak mereka, tidak boleh dijadikan sebagai gaji atau upah kerja, dan tidak boleh juga dimaksudkan untuk membangkitkan ke ikhlasan mereka atau agar mereka betah bekerja. Akan lebih baik bila penyerahannya dilakukan secara tersembunyi, atau melalui pihak ketiga sehingga para karyawan penerima itu tidak menyadari bahwa zakat itu berasal dari perusahaan tempatnya bekerja. Hal ini untuk menepis keraguan. Wallahu a'lam.

Pertanyaan.
Konon salah seorang karyawan saya mempunyai hutang. Bolehkah saya membantunya dengan zakat harta saya ?

Jawaban.
Ia boleh menerima zakat harta anda, dengan syarat ia memang tidak mampu melunasinya dan penghasilannya (upahnya) setelah dialokasikan untuk menafkahi kelaurganya tidak ada lebihnya yang cukup untuk melunasi hutang tersebut. Lain dari itu, anda pun dengan itu tidak boleh bermaksud untuk memotivasinya dalam bekerja atau untuk menumbuhkan keikhlasannya bekerja pada anda serta dengan tidak mengurangi gaji/upahnya dan tidak melebihi yang dibutuhkannya. Untuk itu, terserah anda. Wallahu aâ€™lam

[Fatawa Al-Lu'lu Al-Makin min Fatawa Syaikh Ibnu Jibrin, hal 141]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menangguhkan Pernikahan Putri

/0 almanhaj.or.id - Menangguhkan Pernikahan Putri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Menangguhkan Pernikahan Putri

Kamis, 25 Maret 2004 09:59:26 WIB

MENANGGUHKAN PERNIKAHAN PUTRI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apabila ada seorang lelaki yang datang untuk meminang seorang gadis, akan tetapi walinya (ayahnya) menolak dengan maksud agar putrinya tidak menikah, maka bagaimana hukumnya ?

Jawaban
Seharusnya para wali segera mengawinkan putri-putrinya apabila dipinang oleh laki-laki yang setara, apalagi jika mereka juga ridha. Rasulullah Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Apabila datang kepada kamu orang yang kamu ridhai agama dan akhlaknya untuk meminang (putrimu) makan kawinkanlah ia, sebab jika tidak, niscaya akan terjadi fitnah di muka bumi ini dan malapetaka yang sangat besar".[Riwayat At-Turmudzi, dan Ibnu Majah. Hadits ini adalah hadits Mursal, namun ada hadits lain sebagai syahidnya diriwayatkan oleh At-Turmudzi]

Dan tidak boleh menghalangi mereka menikah karena supaya menikah dengan lelaki lain dari anak pamannya atau lainnya yang tidak mereka suka, ataupun karena ingin mendapat harta kekayaan yang lebih banyak, ataupun karena untuk tujuan-tujuan murahan lainnya yang tidak dibenarkan oleh syari'at Allah dan Rasul-Nya.

Kewajiban waliul amr (ulama dan umara) adalah menindak tegas orang yang dikenal sebagai penghalang perempuan untuk menikah dan memperbolehkan para wali lainnya yang lebih dekat kepada sang putri untuk menikahkannya sebagai penegakan keadilan dan demi melindungi pemuda dan pemudi agar tidak terjerumus ke dalam apa yang dilarang oleh Allah (zina) yang timbul karena kezaliman dan tindakan para wali menghalang-halangi mereka untuk menikah.

Kita memohon kepada Allah, semoga memberikan petunjukNya kepada semua dan lebih mendahulukan kebenaran atas kepentingan hawa nafsu.

[Kitabud Da'wah, hal 165, dan Fatawa Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kacaunya Pikiran Ketika Shalat

/0 almanhaj.or.id - Kacaunya Pikiran Ketika Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Kacaunya Pikiran Ketika Shalat

Kamis, 25 Maret 2004 21:58:22 WIB

KACAUNYA PIKIRAN KETIKA SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ketika saya hendak shalat, saya sedang kacau pikiran dan banyak yang dipikirkan, dan rasanya saya tidak begitu sadar terhadap diri saya sendiri kecuali setelah salam, lalu saya mengulangi lagi, namun saya rasakan seperti semula, sampai-sampai saya lupa tasyahud awal dan tidak tahu lagi berapa rakaat yang telah saya kerjakan. Hal ini semakin menambah kekhawatiran dan rasa takut saya kepada murka Allah, kemudian saya sujud sahwi. Saya mohon bimbingannya, dan saya haturkan terima kasih.

Jawaban.
Bisikan itu berasal dari syetan, yang wajib bagi anda adalah memelihara shalat, konsentrasi dan thuma'ninah dalam melaksanakannya sehingga anda dapat melaksanakannya dengan penuh kesadaran. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Sesungguhnya beruntunglah orang-orang yang beriman, (yaitu) orang-orang yang khusyu' dalam shalatnya". [Al-Mukminun : 1-2]

Ketika Nabi Shallallahu 'alaihi wa sallam melihat orang yang tidak sempurna shalatnya dan tidak thuma'ninah dalam melaksanakannya, beliau menyuruhnya untuk mengulangi shalatnya, beliaupun bersabda.

"Artinya : Jika engkau hendak mendirikan shalat, sempurnakanlah wudhu, lalu berdirilah menghadap kiblat kemudian bertakbirlah (takbiratul ihram), lalu bacalah ayat-ayat Al-Qur'an yang mudah bagimu, kemudian ruku'lah sampai engkau tenang dalam posisi ruku, lalu bangkitlah (berdiri dari ruku') sampai engkau berdiri tegak, kemudian sujudlah sampai engkau tenang dalam posisi sujud, lalu bangkitlah (dari sujud) sampai engkau tenang dalam posisi duduk. Kemudian, lakukan itu semua dalam semua shalatmu". [Al-Bukhari, kitab Al-Adzan 757, Muslim kitab Ash-Shalah 397]

Jika anda sadar bahwa anda sedang shalat di hadapan Allah dan bemunajat kepadaNya, maka hal itu akan mendorong anda untuk khusyu' dan konsentrasi ketika shalat, syetan pun akan menjauh dari anda sehingga selamatlah anda dari bisikkannya. Jika dalam shalat anda terasa banyak godaan, meniuplah tiga kali ke samping kiri dan memohonlah perlindungan Allah tiga kali dari godaan syetan yang terkutuk, insya Allah hal ini akan membebaskan anda.

Nabi Shallallahu 'alaihi wa sallam pernah menyuruh salah seorang sahabatnya melakukan itu, ketika orang tersebut berkata, "Wahai Rasulullah, sesungguhnya syetan telah menyelinap diantara diriku dan shalatku serta bacaanku, ia mengacaukan shalatku". [Muslim, kitab As-Salam 2203 dari hadits Utsman bin Abu Al-Ash]

Jadi, anda tidak perlu mengulangi shalat karena godaan, akan tetapi hendaknya anda sujud sahwi jika anda telah melakukan apa yang diwajibkan itu. Misalnya, anda tidak melakukan tasyahud awal karena lupa, atau tidak membaca tasbih ketika ruku' atau sujud karena lupa, atau anda ragu apakah tiga raka'at atau empat raka'at ketika shalat Zhuhur umpamanya, maka anggaplah itu tiga raka'at, lalu sempurnakanlah shalat, kemudian sujud sahwi dua kali sebelum salam. Jika dalam shalat Maghrib anda ragu apakah baru dua raka'at atau sudah tiga raka'at, maka anggaplah itu baru dua raka'at lalu sempurnakan, kemudian sujud sahwi dua kali sebelum salam, karena demikianlah yang diperintahkan Nabi Shallallahu 'alaihi wa sallam.

Semoga Allah melindungi anda dari godaan setan dan menunjuki anda kepada yang diridahiNya.

[Kitab Ad-Da'wah, hal 76, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisu, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu Pelaksanaan Shalat Ied

/0 almanhaj.or.id - Waktu Pelaksanaan Shalat Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Waktu Pelaksanaan Shalat Ied

Minggu, 18 Januari 2004 19:17:44 WIB

WAKTU PELAKSANAAN SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Abdullah bin Busr sahabat Nabi Shallallahu 'alaihi wa sallam pernah keluar bersama manusia pada hari Idul Fithri atau Idul Adha, maka ia mengingkari lambatnya imam dan ia berkata : "Sesungguhnya kita telah kehilangan waktu kita ini, dan yang demikian itu tatkala tasbih"[1]

Ini riwayat yang paling shahih[2] dalam bab ini, diriwayatkan juga dari selainnya akan tetapi tidak tsabit dari sisi isnadnya.

Berkata Ibnul Qayyim :

"Beliau Shallallahu 'alaihi wa sallam mengakhirkan shalat Idul Fithri dan menyegerakan shalat Idul Adha. Dan adalah Ibnu Umar -dengan kuatnya upaya dia untuk mengikuti sunnah Nabi- tidak keluar hingga matahari terbit" [Zadul Ma'ad 1/442]

Shiddiq Hasan Khan menyatakan :

"Waktu shalat Idul Fithri dan Idul Adha adalah setelah tingginya matahari seukuran satu tombak sampai tergelincir. Dan terjadi ijma (kesepatakan) atas apa yang diambil faedah dari hadits-hadits, sekalipun tidak tegak hujjah dengan semisalnya. Adapun akhir waktunya adalah saat tergelincir matahari" [Al-Mau'idhah Al-Hasanah 43,44]

Berkata Syaikh Abu Bakar Al-Jazairi :

Waktu shalat Idul Fithri dan Idul Adha adalah dimulai dari naiknya matahari setinggi satu tombak sampai tergelincir. Yang paling utama, shalat Idul Adha dilakukan di awal waktu agar manusia dapat menyembelih hewan-hewan kurban mereka, sedangkan shalat Idul Fithri diakhirkan agar manusia dapat mengeluarkan zakat Fithri mereka" [Minhajul Muslim 278]

Peringatan :
Jika tidak diketahui hari Id kecuali pada akhir waktu maka shalat Id dikerjakan pada keesokan paginya.

Abu Daud 1157, An-Nasa'i 3/180 dan Ibnu Majah 1653 telah meriwayatkan dengan sanad yang shahih dari Abu Umair bin Anas, dari paman-pamannya yang termasuk sahabat Nabi Shallallahu 'alaihi wa sallam : "Mereka bersaksi bahwa mereka melihat hilal (bulan tanggal satu) kemarin, maka Nabi memerintahkan mereka untuk berbuka dan pergi ke mushalla mereka keesokan paginya"

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Yakni waktu shalat sunnah, ketika telah lewat waktu diharamkannya shalat. lihat Fathul Bari 2/457 dan An-Nihayah 2/331
[2]. Bukhari menyebutkan hadits ini secara muallaq dalam shahihnya 2/456 dan Abu Daud meriwayatkan secara bersambung 1135, Ibnu Majah 1317, Al-Hakim 1/295 dan Al-Baihaqi 3/282 dan sanadnya Shahih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Wanita Memotong Rambut Dan Hukum Mengatur Rambut Dengan Mengikuti Mode

/0 almanhaj.or.id - Hukum Wanita Memotong Rambut Dan Hukum Mengatur Rambut Dengan Mengikuti Mode

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Wanita Memotong Rambut Dan Hukum Mengatur Rambut Dengan Mengikuti Mode

Jumat, 26 Maret 2004 07:57:42 WIB

HUKUM WANITA MEMOTONG RAMBUT

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Bagaimana hukum wanita memotong rambut?

Jawaban
Hukum memotong rambut bagi wanita tergantung bagaimana niatnya. Jika niatnya untuk menyerupai wanita-wanita kafir atau fasiq, maka tidak boleh. Tapi jika niatnya untuk menyenangkan suami atau untuk meringankan dirinya, menurut saya ini tidak terlarang. Dengan sayarat sesuai dengan hadits yang terdapat dalam Shahih Muslim, bahwa istri-istri Nabi Shallallahu 'alaihi wa sallam dahulu memotong rambut mereka hingga sepanjang kuping (tempat anting-anting) telinga.

[Disalin dari buku Majmuâ€™ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Albani, Penulis Muhammad Nashiruddin Al-Albani Hafidzahullah, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]

HUKUM MENGATUR RAMBUT DENGAN MENGIKUTI MODE

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Ibnu Utsaimin ditanya : "Bolehkah istri saya mengatur rambut dengan cara modern tapi tidak bermaksud untuk mengikuti orang-orang kafir, tapi untuk berhias di hadapan suaminya?. Perlu diketahui bahwa istri saya tersebut -Alhamdulillah- adalah orang yang taat pada agama".

Jawaban.
Yang saya ketahui bahwa mengatur rambut dengan cara itu memakan biaya yang tidak sedikit, sehingga termasuk menyia-nyiakan harta. Yang saya nasehatkan kepada para wanita agar menghindari diri dari kebiasaan semacam itu. Wanita hendaknya berhias untuk suaminya tanpa harus menyia-nyiakan harta. Sesungguhna Nabi Shallallahu 'alaihi wa sallam telah melarang menyia-nyiakan harta.

Namun apabila ia pergi ke tukang rambut untuk mengaturnya dengan biaya yang ringan, dengan maksud untuk berhias untuk suaminya, maka perbuatan itu tidak apa-apa.

[Majmu' Durus wa Fatawa Haramil Makki, Syaikh Ibnu Utsaimin, 3/237]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-3, hal 94-96, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Keyakinan Orang Rafidhah Terhadap Najaf Dan Karbala ? Dan Apa Keutamaan Menziarahinya ?

/0 almanhaj.or.id - Syi'ah : Apa Keyakinan Orang Rafidhah Terhadap Najaf Dan Karbala ? Dan Apa Keutamaan Menziarahinya ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Keyakinan Orang Rafidhah Terhadap Najaf Dan Karbala ? Dan Apa Keutamaan Menziarahinya ?

Jumat, 26 Maret 2004 21:13:18 WIB

APA KEYAKINAN ORANG RAFIDHAH TERHADAP NAJAF DAN KARBALA ? DAN APA KEUTAMAAN MENZIARAHINYA MENURUT MEREKA ?-10/13-

Disusun oleh
Abdullah bin Muhammad As Salafi

Orang syi'ah sungguh telah menjadikan tempat-tempat perkuburan imam-imam mereka baik imam dakwaan mereka belaka atau hakiki, sebagai tempat yang haram dan suci (seperti haram Makkah) : maka kota Kufah adalah haram, Karbala haram, Qum haram. Dan mereka meriwayatkan dari As Shidiq : Sesungguhnya Allah memiliki haram yaitu kota Mekkah, dan Rasulullah memilik haram yaitu kota Madinah, dan Amirul mukminin memiliki haram yaitu kota Kufah dan kita memiliki haram yaitu Qum.

Karbala menurut mereka lebih afdhol (utama) dari Ka'bah. Hal ini tercantum dalam kitab Al Bihaar dari Abi Abdillah bahwasanya ia berkata : Sesungguhnya Allah telah mewahyukan ke Ka'bah; kalaulah tidak karena tanah Karbala, maka Aku tidak akan mengutamakanmu, dan kalaulah tidak karena orang yang dipeluk oleh bumi Karbala (Husain), maka Aku tidak akan menciptakanmu, dan tidaklah Aku meciptakan rumah yang mana engkau berbangga dengannya, maka tetap dan berdiamlah kamu, dan jadilah kamu sebagai dosa yang rendah, hina, dina, dan tidak congkak dan sombong terhadap bumi Karbala, kalau tidak, pasti Aku telah buang dan lemparkan kamu ke dalam Jahanam. [1]

Dan tercantum juga di dalam kitab Al Mazaar karangan Muhammad An Nu'man yang diberi gelar dengan syeikh Mufid, di dalam Bab Ucapan saat berdiri di atas kuburan yaitu orang yang menziarahi kuburan Husain mengisyaratkan dengan tangan kanannya sambil mengucapkan doa yang panjang, diantaranya :

Saya datang berziarahmu, untuk mencari keteguhan kaki di dalam berhijrah kepadamu, dan sungguh saya telah meyakini bahwasanya Allah Jalla Tsanaauhu, dengan lantaranmu Dia melapangkan kesulitan, dan dengan lantaranmu Dia menurunkan Rahmat, dan dengan lantaranmu Dia menahan bumi yang jatuh bersama penduduknya, dengan lantaramu Allah mengokohkan gunung-gunung di atas pondasinya, dan sungguh saya telah menghadap (munajat) kepada Rabbku, bahwa dengan lantaranmu wahai tuanku untuk menyelesaikan hajat kebutuhan dan keampunan dosa-dosaku.

Dan tercantum dalam kitab Al Mazaar tentang keutamaan kota Kufah, dari Ja'far Al Shodiiq ia berkata : Tempat yang paling mulia (utama) setelah haram Allah dan haram rasul-Nya adalah kota Kufah, karena kota Kufah Suci bersih, di sana terdapat kuburan para nabi dan rasul dan ahli wasiat yang jujur, dan di sana terlihat keadilan Allah, dan di sana datang Qaimah (penegak) dan pengegak-penegak setelahnya, Kota Kufah itu tempat turunnya para nabi dan ahli wasiat serta orang-orang yang sholeh [2].

Lihatlah wahai pembaca yang budiman, bagaimana mereka itu jatuh dalam kesyirikan, karena mereka meminta kepada selain Allah dalam menyelesaikan dan memenuhi hajat kebutuhan, meminta dan memohon pengampunan dosa-dosa kepada manusia, bagaimana mungkin hal itu terjadi, sedangkan Allah telah berfirman :

Artinya : Siapa lagi yang dapat mengampuni dosa selain dari pada Allah. [Ali Imran : 135]

Kita berlindung dengan Allah dari perbuatan syirik.

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Kitab Al Bihaar : (10/107)
[2] Kitab Al Mazaar, karangan Muhammad An Nu'man yang diberi gelar dengan syeikh Mufid, hal : 99.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Tauhid

/0 almanhaj.or.id - Macam-Macam Tauhid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Macam-Macam Tauhid

Sabtu, 27 Maret 2004 08:29:03 WIB

MACAM-MACAM TAUHID

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan.

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Disebabkan kebodohan saya tentang macam-macam tauhid dan apa hakikatnya, sementara itu saya ingin berlepas diri dari (hal-hal yang bertentangan dengan tauhid, yaitu) kesyirikan, maka saya mengharapkan jawaban dari pertanyaan berikut ini. Ada berapa macam tauhid itu, dan bagaimana penjelasannya masing-masing ?

Jawaban.
Semoga Allah Subhanahu wa Ta'ala menambah semangat anda untuk mencari kebaikan ; dan sungguh hal ini menunjukkan betapa besar perhatian anda terhadap masalah aqidah. Memang wajib bagi setiap muslim memperhatikan aqidahnya karena aqidah merupakan asas (fondasi) dari amal perbuatannya. Amal perbuatan itu dikatakan benar dan akan mendapatkan pahala hanya jika memenuhi dua syarat berikut:

Pertama.
Amal tersebut haruslah dibangun di atas aqidah yang benar (ikhlas).

Kedua.
Harus sesuai dengan apa yang disyariatkan oleh Rasulullah Shallallahu 'alaihi wa sallam (mutaba'ah).

Perhatian anda terhadap aqidah, yakni yang berkaitan dengan pengetahuan tentang macam-macam tauhid, menunjukkan anda bersemangat meraih kebaikan -alhamdulillah-, menginginkan kebenaran dan kelurusan aqidah yang wajib bagi setiap muslim.

Berkenan dengan macam-macam tauhid, maka saya sampaikan bahwa tauhid ada tiga macam.

Pertama : Tauhid Rububiyah.
Artinya mengesakan Allah Subhanahu wa Ta'ala dalam hal perbuatanNya. Seperti mencipta, memberi rezeki, menghidupkan dan mematikan, mendatangkan bahaya, memberi manfaat, dan lain-lain yang merupakan perbuatan-perbuatan khusus Allah Subhanahu wa Ta'ala. Seorang muslim haruslah meyakini bahwa Allah Subhanahu wa Ta'ala tidak memiliki sekutu dalam RububiyahNya.

Kedua : Tauhid Uluhiyah
Artinya mengesakan Allah Subhanahu wa Ta'ala dalam jenis-jenis peribadatan yang telah disyariatkan. Seperti ; shalat, puasa, zakat, haji, do'a, nadzar, sembelihan, berharap, cemas, takut, dan sebagainya yang tergolong jenis ibadah. Mengesakan Allah Subhanahu wa Ta'ala dalam hal-hal tersebut dinamakan Tauhid Uluhiyah ; dan tauhid jenis inilah yang dituntut oleh Allah Subhanhu wa Ta'ala dari hamba-hambaNya. Karena tauhid jenis pertama, yaitu Tauhid Rububiyah, setiap orang (termasuk jin) mengakuinya, sekalipun orang-orang musyrik yang Allah Subhanahu wa Ta'ala utus Rasulullah kepada mereka. Mereka mayakini Tauhid Rububiyah ini, sebagaiman tersebut dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan sungguh jika kamu bertanya kepada mereka, Siapakah yang menciptakan mereka ? niscaya mereka menjawab Allah. Maka bagaimana mereka dapat dipalingkan (dari menyembah Allah)". [Al-Zukhruf : 87]

"Artinya : Katakanlah, Siapakah yang mempunyai tujuh langit dan mempunyai Arsy yang besar ? Mereka akan menjawab, Kepunyaan Allah. Katakanlah, Mengapa kamu tidak bertaqwa?" [Al-Mu'minun : 86-87]

Masih banyak ayat-ayat yang menunjukkan bahwa orang-orang musyrik meyakini Tauhid Rububiyah. Akan tetapi, sebenarnya yang dituntut dari mereka adalah mengesakan Allah dalam hal ibadah. Jika mereka mengikrarkan Tauhid Rububiyah, maka hendaknya juga mengakui Tauhid Uluhiyah (ibadah). Sungguh, Rasulullah (diutus untuk)menyeru mereka agar meyakini Tauhid Uluhiyah. Hal ini disebutkan dalam firmanNya Subhanahu wa Ta'ala.

"Artinya : Dan sesungguhnya Kami telah mengutus rasul kepada tiap-tiap umat (untuk menyerukan), Sembahlah Allah (saja), dan jauhilah Thagut, lalu diantara umat-umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula orang-orang yang telah dipastikan sesat. Oleh karena itu, berjalanlah kamu di muka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang mendustakan (para rasul)" [An-Nahl ; 36]

Setiap rasul menyeru manusia agar meyakini Tauhid Uluhiyah. Adapun Tauhid Rububiyah, karena merupakan fitrah, maka belumlah cukup kalau seseorang hanya meyakini tauhid ini saja.

Ketiga : Tauhid Asma was Sifat
Yaitu menetapkan nama-nama dan sifat-saifat untuk Allah Subhanahu wa Ta'ala sesuai dengan yang telah ditetapkan oleh Allah untuk diriNya maupun yang telah ditetapkan oleh Rasulullah Shallallahu 'alaihi wa sallam ; serta meniadakan kekurangan-kekurangan dan aib-aib yang ditiadakan oleh Allah terhadap diriNya, dan apa yang ditiadakan oleh Rasulullah Shallallahu 'alaihi wa sallam.

Tiga jenis tauhid inilah yang wajib diketahui oleh seorang muslim, lalu secara sungguh-sungguh ,mengamalkannya.

[Al-Muntaqa Min Fatawa Syaikh Shalih Al-Fauzan II/17-18. Di salin ulang dari Majalah Fatawa edisi 1/I/Ramadhan 4123H Hal. 4-5. Alamat Pondok Pesantren Islamic Center Bin Baz Piyungan, Bantul Yogykarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memberi Uang Suap Agar Memperoleh Pekerjaan Dan Sejenisnya

/0 almanhaj.or.id - Hukum Memberi Uang Suap Agar Memperoleh Pekerjaan Dan Sejenisnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Memberi Uang Suap Agar Memperoleh Pekerjaan Dan Sejenisnya

Sabtu, 27 Maret 2004 08:39:24 WIB

HUKUM MEMBERI UANG SUAP AGAR MEMPEROLEH PEKERJAAN DAN SEJENISNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Bagaimana hukum syrai'at tentang orang yang memberi uang dengan terpaksa agar bisa memperoleh pekerjaan atau bisa mendaftarkan anaknya di suatu perguruan tinggi atau hal-hal lain yang sulit diperoleh tanpa memberikan uang kepada petugas yang berwenang. Apakah orang yang memberi uang itu berdosa dalam kondisi seperti demikian ? Berilah kami fatwa, semoga anda mendapat pahala.

Jawaban.
Tidak boleh memberi uang untuk memperoleh pekerjaan atau untuk bisa belajar di suatu perguruan tinggi atau fakultas tertentu, karena lembaga-lembaga pendidikan dan lowongan-lowongan pekerjaan itu terbuka bagi siapa saja yang berminat atau diprioritaskan bagi yang lebih dulu mendaftar atau yang lebih professional, maka tidak boleh dikhususkan bagi yang memberi uang atau bagi yang mempunyai hubungan dekat.

Memberikan uang seperti itu disebut menyogok, Nabi Shallallahu alaihi wa sallam telah melaknat orang yang menyogok dan yang disogok, karena uang/pemberian itu akan mempengaruhi kinerja para petugas yang memegang tugas-tugas tersebut atau lembaga-lembaga pendidikan tersebut sehingga mereka tidak obyektif dan tidak selektif, mereka hanya menerima orang yang mau memberi uang sejumlah yang diminta.

Seharusnya mereka bekerja sesuai dengan peraturan dan tata tertib yang telah ditetapkan oleh atasan-atasan mereka, seperti ; mengutamakan orang-orang yang potensial dan para professional, mengutamakan yang lebih dulu mendaftar atau menentukan dengan di undi jika kualifikasinya sama. Dengan demikian setiap muslim akan rela dengan keputusan yang ditetapkan dan tidak ada paksaan untuk menyerahkan sejumlah uang untuk memperoleh pekerjaan-pekerjaan tersebut. Barangsiapa yang bertakwa kepada Allah niscaya Allah akan memberikan jalan keluar baginya dan mengaruniainya rizki dari arah yang tidak disangka-sangkanya. Wallahu 'alam.

[Diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Asal Usul Manusia,Teori Evolusi

/0 almanhaj.or.id - Asal Usul Manusia,Teori Evolusi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Asal Usul Manusia,Teori Evolusi

Minggu, 28 Maret 2004 07:08:59 WIB

ASAL USUL MANUSIA, TEORI EVOLUSI

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Ada yang mengatakan bahwa manusia berasal dari kera yang berevolusi. Apakah ini benar.?

Jawaban.
Perkataan ini tidak benar. Dalilnya adalah sebagaimana yang terdapat di dalam Al-Qur'an ketika Allah menjelaskan tentang perkembangan penciptaan Adam. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya perumpamaan Isa di sisi Allah adalah seperti Adam. Allah menciptakan Adam dari tanah, kemudian berkata 'Jadilah!', maka iapun jadilah". [Ali-Imran : 59]

Kemudian tanah tersebut -dalam ayat- dibasahi sehingga menjadi tanah liat yang lengket, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan sungguh kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah". [Al-Mu'minun : 12]

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Sesungguhnya Kami telah menciptakan mereka dari tanah liat". [Ash-Shaffat : 11]

Kemudian, tanah tersebut berubah menjadi Lumpur hitam yang diberi bentuk. Dalam hal ini Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan sesungguhnya Kami telah menciptakan manusia (Adam) dari tanah liat kering (yang berasal) dari Lumpur hitam yang diberi bentuk". [Al-Hijr : 26]

Kemudian setelah kering tanah tersebut berubah seperti tembikar. Ini dijelaskan dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Dia menciptakan manusia dari tanah kering seperti tembikar". [Ar-Rahman : 14]

Kemudian, Allah pun membentuk tanah tersebut menjadi bentuk yang Dia ingini ; lalu ditiupkan ruh kedalamnya dari ruh (ciptaan)-Nya. Tentang hal ini Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan ingatlah ketika Tuhanmu berfirman kepada para malaikat, Sesunggguhnya Aku akan menciptakan seorang manusia dari tanah liat kering (yang berasal) dari Lumpur hitam yang diberi bentuk. Maka, bila telah Aku sempurnakan bentuknya dan telah Aku tiupkan ke dalamnya ruh (ciptaan)-Ku, tunduklah kamu kepadanya dengan cara bersujud".[Al-Hijr : 28-29]

Itulah fase perkembangan penciptaan Adam dari sudut pandang Al-Qur'an. Adapun perkembangan yang dialami keturunan Adam disebutkan oleh Allah Subhanahu wa Ta'ala dalam firman-Nya.

"Artinya : Dan sesungguhnya Kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah. Kemudian Kami jadikan saripati itu air mani (yang disimpan) dalam tempat yang kokoh (rahim). Kemudian air mani itu Kami jadikan segumpal darah ; lalu segumpal darah itu Kami jadikan segumpal daging ; lalu segumpal daging itu Kami jadikan tulang belulang ; lalu tulang belulang itu Kami bungkus dengan daging ; kemudian kami jadikan dia makhluk yang (berbentuk) lain. Mahasuci Allah, Pencipta yang paling baikâ€ [Al-Mu'minun : 12-14]

Adapun tentang istri Adam (Hawa), Allah Subhanahu wa Ta'ala terangkan bahwa ia diciptakan dari Adam, sebagaimana tersebut dalam firmanNya.

"Artinya : Hai manusia, bertakwalah kamu sekalian kepada tuhanmu yang telah menciptakan kamu dari diri yang satu, dan dari diri itulah Dia menciptakan istrinya".[An-Nisa : 1]

[Fatawa Lil Lajnah Ad-Da'imah 1/68-70, Di salin ulang dari Majalah Fatawa edisi 1/I/Ramadhan 4123H Hal. 8 -9. Alamat Pondok Pesantren Islamic Center Bin Baz, Piyungan - Bantul, Yogyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mandi Sebelum Shalat Ied

/0 almanhaj.or.id - Mandi Sebelum Shalat Ied

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Mandi Sebelum Shalat Ied

Minggu, 18 Januari 2004 19:20:44 WIB

MANDI SEBELUM SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Nafi' ia berkata : "Abdullah bin Umar biasa mandi pada hari idul Fithri sebelum pergi ke mushallah"[1]

Imam Said Ibnul Musayyib berkata :

"Artinya : Sunnah Idul Fithri itu ada tiga : berjalan kaki menuju ke mushalla, makan sebelum keluar ke mushalla dan mandi" [2].

Aku katakan : Mungkin yang beliau maksudkan adalah sunnahnya para sahabat, yakni jalan mereka dan petunjuk mereka, jika tidak, maka tidak ada sunnah yang shahih dari Nabi Shallallahu 'alaihi wa sallam dalam hal demikian.

Berkata Imam Ibnu Qudamah :

"Disunnahkan untuk bersuci dengan mandi pada hari raya. Ibnu Umar biasa mandi pada hari Idul Fithri dan diriwayatkan yang demikian dari Ali Radhiyallahu 'anhu. Dengan inilah Alqamah berpendapat, juga Urwah, 'Atha', An-Nakha'i, Asy-Sya'bi, Qatadah, Abuz Zinad, Malik, Asy-Syafi'i dan Ibnul Mundzir" [Al-Mughni 2/370]

Adapun yang diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam tentang mandi ini maka haditsnya dhaif (lemah) [3]

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Diriwayatkan Malik 1/177, Asy-Syafi'i 73 dan Abdurrazzaq 5754 dan sanadnya Shahih
[2].Diriwayatkan Al-Firyabi 127/1 dan 2, dengan isnad yang shahih, sebagaimana dalam 'Irwaul Ghalil' 2/104]
[3]. Ini diriwayatkan dalam 'Sunan Ibnu Majah' 1315 dan dalam isnadnya ada rawi bernama Jubarah Ibnul Mughallas dan gurunya, keduanya merupakan rawi yang lemah. Diriwayatkan juga dalam 1316 dan dalam sanadnya ada rawi bernama Yusuf bin Khalid As-Samti, lebih dari satu orang ahli hadits yang menganggapnya dusta (kadzab).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Wanita Pernah Memiliki Dua Suami

/0 almanhaj.or.id - Jika Wanita Pernah Memiliki Dua Suami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Jika Wanita Pernah Memiliki Dua Suami

Minggu, 28 Maret 2004 07:14:56 WIB

JIKA WANITA PERNAH MEMILIKI DUA SUAMI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita pernah memiliki dua orang suami di dunia, siapa di antara keduanya yang menjadi suaminya di akhirat ? Allah menyebutkan "istri-istri" bagi kaum laki-laki, namun tidak pernah menyebutkan adanya "suami-suami" bagi kaum wanita. Kenapa ?

Jawaban.
Jawabannya dapat diambil dari keumuman firman Allah Ta'ala.

"Artinya : Di dalamnya kamu memperoleh apa yang kamu inginkan dan memperoleh (pula) di dalamnya apa yang kamu minta. Sebagai hidangan (bagimu) dari (Rabb) Yang Maha Pengampun lagi Maha Penyayang". [Fushilat : 31-32]

"Artinya : Di dalam surga itu terdapat segala apa yang diingini oleh hati dan sedap (dipandang) mata dan kamu kekal di dalamnya". [Az-Zukhruf : 71]

Seorang wanita, jika ia termasuk ahli jannah dan belum pernah menikah atau suaminya menjadi ahli naar, maka ketika ia telah masuk surga disanapun terdapat kaum laki-laki yang belum pernah menikah di dunia. Mereka akan mendapatkan pasangan dengan bidadari dan juga pasangan dengan wanita gadis dari dunia jika mereka mau.

Demikian juga dengan wanita yang belum pernah memiliki suami atau punya suami di dunia namun tidak ikut masuk jannah bersamanya, maka jika ia ingin berpasangan, ia akan memperoleh apa yang ia inginkan sesuai dengan keumuman ayat diatas.

Saya belum pernah mendapatkan nash yang secara khusus mempersoalkan masalah ini. Hanya Allah saja yang tahu.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ayah Memaksa Putranya Menikah

/0 almanhaj.or.id - Ayah Memaksa Putranya Menikah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Ayah Memaksa Putranya Menikah

Senin, 29 Maret 2004 09:52:39 WIB

AYAH MEMAKSA PUTRANYA MENIKAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukumnya bila seorang ayah menghendaki putranya menikah dengan seorang wanita yang tidak shalihah ? Dan apa pula hukumnya kalau ayah menolak menikahkan putranya dengan seorang wanita shalihah ?

Jawaban.
Seorang ayah tidak boleh memaksa putranya menikah dengan wanita yang tidak disukainya, apakah itu karena cacad yang ada pada wanita itu, seperti kurang beragama, kurang cantik atau kurang berakhlaq.

Sudah sangat banyak orang-orang yang menyesal di kemudian hari karena telah memaksa anaknya menikah dengan wanita yang tidak disukainya.

Hendaknya sang ayah mengatakan, "Kawinilah ia, karena ia adalah putri saudara saya" atau "karena dia adalah dari margamu sendiri", dan ucapan lainnya. Anak tidak mesti harus menerima tawaran ayah, dan ayah tidak boleh memaksakan kehendaknya supaya ia menikah dengan wanita yang tidak disukainya.

Demikian pula jika si anak hendak menikah dengan seorang wanita shalihah, namun sang ayah melarangnya, maka ia tidak mesti mematuhi kehendak ayahnya apabila ia menghendaki istri yang shalihah.

Jika sang ayah berkata kepadanya, "Jangan menikah dengannya", maka sang anak boleh menikahi wanita shalihah itu, sekalipun dilarang oleh ayahnya sendiri. Sebab, seorang anak tidak wajib taat kepada ayah di dalam sesuatu yang tidak menimbulkan bahaya terhadapnya, sedangkan bagi anak ada manfaatnya.

Kalau kita katakan, bahwa seorang anak wajib mematuhi ayahnya di dalam segala urusan sampai pada urusan yang ada gunanya bagi sang anak dan tidak membahayakan sang ayah, niscaya banyak kerusakan yang terjadi. Namun dalam masalah ini hendaknya sang anak bersikap lemah lembut terhadap ayahnya, membujuknya sebisa mungkin.

[Ibnu Utsaimin, Fatawa, jilid 2, hal 761]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tentang Atha' Al-Mursyid, Bisa Menambah Rezeki

/0 almanhaj.or.id - Tentang Atha' Al-Mursyid, Bisa Menambah Rezeki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tentang Atha' Al-Mursyid, Bisa Menambah Rezeki

Senin, 29 Maret 2004 10:29:23 WIB

TENTANG ATHA' AL-MURSYID[1] = BISA MENAMBAH REZEKI

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Ada orang berkata, "Anak ini termasuk atha' al-mursyid dan anak ini bisa menyebabkan bertambah atau berkurangnya rezeki seseorang". Apa hukum keyakinan seperti itu ?

Jawaban.
Barangsiapa yang berkeyakinan bahwa ada anak lahir hasil pemberian selain Allah Subhanahu wa Ta'ala, dan bahwa ada seseorang selain Allah Subhanahu wa Ta'ala yang dapat menambah rezeki, maka ia telah berbuat syirik ; bahkan kesyirikannya melebihi kesyirikan bangsa Arab dan bangsa lainnya pada zaman Jahiliyah dulu. Sesungguhnya bangsa Arab dan bangsa lainnya di masa Jahiliyah dulu, jika ditanyakan kepada mereka siapa yang memberi rezeki kepada mereka dari langit dan bumi, dan yang menghidupkan sesuatu yang asalnya mati, mereka akan menjawab , 'Allah'. Adapun penyembahan mereka kepada tuhan-tuhan (selain Allah) itu adalah karena mereka menduga bahwa dengan cara yang seperti itu mereka dapat mendekatkan diri sedekat-dekatnya kepada Allah Subhanahu wa Ta'ala.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Katakanlah, Siapakah yang memberi rezeki kepadamu dari langit dan bumi, atau siapakah yang berkuasa (menciptakan) pendengaran dan penglihatan, dan siapakan yang mengeluarkan sesuatu yang hidup dari yang mati dan mengeluarkan sesuatu yang mati dari yang hidup dan siapakah yang mengatur segala urusan ? Niscaya mereka akan menjawab, 'Allah'. Maka katakanlah, 'Mengapa kamu tidak bertaqwa ?". [Yunus : 31]

Allah Subhanahu wa Ta'ala juga berfirman.

"Artinya :Dan orang-orang yang mengambil pelindung selain Allah (berkata), 'Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah sedekat-dekatnya'. Sesungguhnya Allah akan memutuskan apa yang mereka perselisihkan di antara mereka itu. Sesungguhnya Allah tidak menunjuki orang-orang yang pendusta dan sangat ingkar". [Az-Zumar : 3]

Allah Subhanahu wa Ta'ala juga berfirman.

"Artinya : Atau apakah dia ini yang akan memberi kamu rezeki jika Allah menahan rezekiNya ? Sebenarnya mereka terus menerus dalam kesombongan dan menjauhkan diri". [Al-Mulk : 21]

Dan telah disebutkan di dalam hadits bahwa yang mampu memberi dan menahan rezeki hanyalah Allah saja, yaitu hadits yang diriwayatkan oleh Imam Bukhari dalam Bab Dzikir Setelah Shalat dalam kitab Shahihnya bahwa Warrad, tukang catat (sekretaris pribadi) Al-Mughirah bin Syu'bah berkata.

Al-Mughirah bin Syu'bah pernah mendiktekan kepadaku surat yang ditujukan kepada Mu'awiyah bahwasanya Nabi Shallallahu 'alaihi wa sallam berdzikir pada setiap akhir shalat wajib lima waktu : Tidak ada tuhan yang berhak disembah selain Allah saja, tidak ada sekutu baginya. Milik-Nyalah kerajaan dan pujian. Ia berkuasa atas segala sesuatu. Ya Allah, tidaklah ada yang dapat mengalangi siapa yang hendak Engkau beri dan tidak ada yang dapat memberi siapa yang hendak Engkau halangi. Nasib baik seseorang tidak berguna untuk menyelamatkan ancamanMu.

Akan tetapi, kadang-kadang Allah memberi hambaNya keturunan dan diluaskan rezkinya dengan (sebab) doa (hamba) kepadaNya serta karena dia berlindung kepadaNya, sebagaimana yang (tampak) jelas dalam surat Ibrahim, yaitu do'a Ibrahim kepada Rabbnya, yang dikalbulkanNya ; juga dalam surat Maryam, surat Al-Anbiya dan surat lainnya, yaitu doa Zakaria kepada Rabbnya yang juga dikabulkanNya.

Juga sebagaimana tersebut di dalam hadits Anas Radhiyallahu anhu, ia berkata, Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang suka diluaskan rezekinya dan ditangguhkan ajalnya, maka hendaklah suka menyambung tali silaturahmi". [Hadits Riwayat Imam Bukhari no. 1961 dan Muslim no. 1557 dalam kitab Ash-Shahihain]

Allahu A'lam.

[Fatawa Lil Lajnah Ad-Da'imah 1/65-67, Di salin ulang dari Majalah Fatawa edisi 1/I/Ramadhan 4123H Hal. 6-7. Alamat Pondok Pesantren Islamic Center Bin Baz, Piyungan - Bantul, Yogyakarta]
_________
Foote Note.
[1] Atha al Mursyid artinya pemberian orang yang mendapatkan petunjuk

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memohon Kepada Allah Dengan Kedudukan Para Nabi Atau Orang Shalih

/0 almanhaj.or.id - Memohon Kepada Allah Dengan Kedudukan Para Nabi Atau Orang Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Memohon Kepada Allah Dengan Kedudukan Para Nabi Atau Orang Shalih

Selasa, 30 Maret 2004 08:53:29 WIB

MEMOHON KEPADA ALLAH DENGAN KEDUDUKAN PARA NABI ATAU ORANG SHALIH

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Lajnah Da’imah Lil Ifta ditanya : “Apakah boleh seseorang memohon kepada Allah dengan perantara para nabi dan orang-orang shalih, sebab di antara para ulama ada yang membolehkan, karena do’a tersebut tetap ditujukan kepada Allah dan sebagian mereka ada yang melarangnya. Bagaimanakah hukum Islam dalam masalah ini ?”

Jawaban.
Wali adalah setiap orang yang beriman dan bertakwa kepada Allah dengan mengerjakan perintahNya dan menjauhi laranganNya. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati. (Yaitu) orang-orang yang beriman dan mereka selalu bertakwa” [Yunus : 61-62]

Macam-macam tawassul kepada Allah dengan perantara wali-waliNya.

Pertama.
Seseorang bertawasul dengan do’a seorang wali yang masih hidup, dengan do’a wali tersebut Allah meluaskan rizkinya atau memberi kesembuhan, hidayah dan taufik atau semisalnya. Sebagaimana yang dilakukan para sahabat tatkala hujan tak kunjung datang, mereka bertawasul kepada Rasulullah Shallallahu ‘alaihi wa sallam untuk memohon agar turun hujan, seketika itu beliau Shallallahu ‘alaihi wa sallam memohon kepada Allah supaya menurunkan hujan. Tidak lama kemudian do’a beliau dikabulkan oleh Allah dan turunlah hujan dengan lebat. [Shahih Muslim, kitab Al-Istisqa bab Do’a Fil istisqa 3/24-25]

Contoh lain para sahabat yang bertawassul kepada Abbas di zaman Khalifah Umar bin Khaththab Radhiyallahu ‘anhu meminta agar beliau berdo’a kepada Allah untuk memohon diturunkan hujan. Lalu Abbas bin Abu Thalib Radhiyallahu ‘anhu bedo’a kepada Allah yang diamini para sahabat. [Shahih Al-Bukhari, bab Istisqa Fi Yaumil Jum’ah 2/18]

Bertawasul dengan do’a orang shalih yang masih hidup untuk mendatangkan manfa’at atau menghilangkan madharat sering terjadi pada zaman Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabat.

Kedua.
Bertawasul kepada Allah dengan perantara cinta kepada Nabi dan mengikutinya atau cinta kepada para wali dengan mengucapkan : ‘Ya Allah dengan perantara kecintaan dan ketaatanku kepada NabiMu atau kecintaanku kepada para waliMu, maka kabulkanlah permintaanku.

Demikian itu boleh karena termasuk tawassul dengan amal shalih sebagaimana tawassulnya orang-orang yang terperangkap di dalam goa lalu mereka bertawassul kepada Allah dengan amal shalih mereka masing-masing. [Shahih Al-Bukhari, kitab Badul Khalq 4/147-148]

Ketiga.
Bertawassul kepada Allah dengan perantara kedudukan para nabi dan para wali dengan mengucapkan : “Ya Allah saya bertawassul kepadaMu dengan perantara kedudukan para nabi atau kedudukan Husain, maka kabulkanlah permintaanku. Meskipun kedudukan para nabi dan wali sangat agung khususnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, akan tetapi kedudukan tersebut bukan menjadi penyebab terkabulkannya do’a. Oleh sebab itu tatkala Nabi Shallallahu ‘alaihi wa sallam telah wafat, maka para sahabat Shallallahu ‘alaihi wa sallam tidak bertawassul dengan kedudukan Nabi Shallallahu ‘alaihi wa sallam akan tetapi datang kepada paman beliau yang masih hidup untuk berdo’a kepada Allah agar diturunkan hujan. Padahal kedudukan Nabi Shallallahu ‘alaihi wa sallam adalah sangat tinggi dan mulia di atas mereka, akan tetapi tidak ada sahabatpun yang bertawassul dengan kedudukan Nabi setelah wafatnya. Sementara mereka adalah generasi umat terbaik yang paling tahu tentang kedudukan beliau dan generasi yang sangat menctainya.

Keempat.
Berdo’a kepada Allah dengan bertawassul dan bersumpah dengan kedudukan para wali atau para nabi seperti ucapan mereka : Ya Allah demi kedudukan para waliMu atau para nabiMu, kabulkanlah permintaanku. Hal tersebut dilarang karena bersumpah dengan makhluk untuk makhluk saja tidak boleh apalagi bersumpah dengan makhluk untuk khalik (Pencipta). Tidak ada keharusan untuk bersumpah dengan kedudukan para wali dengan anggapan mereka lebih dekat kepada Allah.

Inilah penjelasan yang sesuai dengan dalil-dalil dan sangat relevan dengan tujuan untuk menjaga kemurnian aqidah dan kesyirikan. [Fatawa Islamiyah 1/48-49]

Faedah.
Tujuan meminta do’a dari seseorang yang mustajab doanya adalah memohon manfaat untuk orang yang dimintakan dan orang yang meminta. Sebab orang yang mendo’akan orang lain dari tempat yang jauh, para malaikat pasti berkata kepadanya : Bagimu kebaikan seperti yang kamu mintakan untuknya. Sebaiknya tujuan meminta do’a bukan hanya untuk kemanfaatan bagi yang meminta saja, sebab dapat merendahkan kehormatannya meskipun hal itu dibolehkan.[Fawaid Muntaqa’ Syarh Kitab Tauhid oleh Syaikh Utsaimin hal.76]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggantikan Haji Orang Yang Mampu Melaksanakan Sendiri

/0 almanhaj.or.id - Menggantikan Haji Orang Yang Mampu Melaksanakan Sendiri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Menggantikan Haji Orang Yang Mampu Melaksanakan Sendiri

Selasa, 30 Maret 2004 09:12:39 WIB

MENGGANTIKAN HAJI ORANG YANG MAMPU MELAKSANAKAN SENDIRI

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seseorang sehat badannya, tapi dia menyuruh orang lain untuk menggantikan hajinya. Apakah haji tersebut sah .?

Jawab
Ulama telah sepakat (ijma') tentang tidak bolehnya menggantikan haji orang yang mampu melaksanakan sendiri dalam haji wajib.

Ibnu Qudamah Rahimahullah dalam kitabnya Al-Mughni berkata : "Tidak boleh menggantian haji orang yang mampu melaksanakan sendiri dengan ijma ulama". Bahkan menurut pendapat yang shahih, tidak boleh menggantikan haji orang yang mampu mengerjakan sendiri meskipun dalam haji sunnah. Sebab haji adalah ibadah, sedangkan pedoman dasar semua ibadah adalah dalil syar'i. Dan sepengetahuan kami tidak terdapat dalil syar'i yang menunjukkan bolehnya menggantikan haji bagi orang yang mampu melaksanakan sendiri. Bahkan terdapat hadits dari Nabi Shallallahu 'alaihi wa sallam yang menegaskan :

"Artinya : Barangsiapa yang mengadakan dalam urusan (agama) kami ini apa yang tidak kami perintahkan, maka amal itu ditolak" [Hadits Riwayat Bukhari Muslim]

Dan dalam riwayat lain disebutkan :

"Artinya : Barangsiapa mengerjakan suatu pekerjaan yang tidak sesuai perintah kami, maka amal itu di tolak" [ Hadits Riwayat Muslim]

MENGGANTIKAN HAJI ORANG YANG MAMPU MELAKSANAKAN SENDIRI

Syaikh Abdul Aziz bin Abdullah bin Baz rahimahullah juga mendapat pertanyaan senada.

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah diperbolehkan orang yang mampu melaksanakan haji sendiri dan menggantikannya kepada orang lain ?

Jawaban
Orang yang mampu melakukan haji sendiri tidak boleh digantikan kepada orang lain. Sesungguhnya diperbolehkannya menggantikan haji orang lain hanya terhadap haji orang yang meninggal, orang tua yang lemah fhisiknya, dan orang sakit yang tidak dapat diharapkan kesembuhannya. Dan hukum asal dalam semua ibadah adalah tidak boleh digantikan, maka wajib menetapkan hukum padanya.

MENGGANTIKAN HAJI ORANG YANG MAMPU MELAKSANAKAN SENDIRI

Dan Tentang Hal Yang Sama, Syaikh Muhammad bin Shalih Al-Utsaimin juga ditanya sebagai berikut.

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita ingin mewakilkan seseorang yang dipercayai kredibilatas dan keilmuan untuk menggantikan hajinya. Demikian itu karena sedikitnya pengetahuan wanita tersebut tentang manasik haji, takut atas dirinya dari kondisi adat masyarakat dan yang lainnya, juga agar dia dapat mendidik dan merawat anak-anaknya di rumah dengan baik. Apakah demikian itu diperbolehkan dalam tinjauan syar'i ?

Jawaban
Seseorang yang mewakilkan orang lain untuk melaksanakan hajinya itu tidak terlepas dari dua hal.

Pertama, dalam haji wajib. Jika dalam haji wajib, maka seseorang tidak boleh mewakilkan kepada orang lain kecuali jika dalam kondisi yang tidak memungkinkan dirinya dapat sampai ke Masjidil Haram, karena sakit yang tidak dapat diharapkan kesembuhannya, usia tua, dan lain-lain. Tapi jika seseorang sakit tapi dapat diharapkan kesembuhannya, maka dia menunggu hingga Allah memberikan kesehatan kepadanya, dan mampu melaksanakan haji sendiri.

Namun jika seseorang yang tidak ada hambatan apapun untuk haji sendiri, maka dia tidak boleh mewakilkan orang lain untuk menggantikan hajinya. Sebab dialah yang secara pribadi diperintahkan Allah untuk haji. Firman-Nya.

"Artinya : Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah" [Ali-Imran : 97]

Sebab maksud ibadah adalah untuk dilakukan sendiri, agar seseorang dapat sepenuhnya dalam mengabdi dan merendahkan diri kepada Allah. Padahal telah maklum bahwa orang yang mewakilkan kepada orang lain, maka dia tidak akan mendapatkan makna besar yang menjadi tujuan ibadah tersebut.

Kedua, menggantikan haji sunnah. Artinya jika seseorang telah melaksanakan haji dan ingin haji lagi dengan mewakilkan kepada orang lain untuk haji dan umrah atas namanya. Maka demikian itu terdapat perselisihan pendapat di antara ulama. Di antara mereka ada yang melarangnya. Dan pendapat yang mendekati kebenaran menurut saya adalah pendapat yang mengatakan bahwa seseorang tidak boleh mewakilkan haji atau umrah sunnah kepada orang lain jika dia masih mampu melakukannya sendiri. Sebab hukum asal dalam semua ibadah adalah untuk dilakukan sendiri. Dan sebagaimana seseorang tidak dapat mewakilkan puasa kepada orang lain, padahal jika seseorang meninggal dan mempunyai tanggungan puasa wajib maka puasanya dapat dilakukan oleh walinya, demikian pula haji, maka sesungguhnya haji adalah ibadah badaniah (fisik) dan bukan ibadah maliah (harta) yang dimaksudkan untuk dapat digantikan kepada orang lain. Dan karena haji sebagai ibadah badaniah yang harus langsung dilakukan seseorang maka haji tidak boleh digantikan kepada orang lain kecuali jika terdapat keterangan dari Sunnah Nabi Shallallahu 'alaihi wa sallam, sedangkan menggantikan haji sunnah kepada orang lain tidak terdapat dalil dari Sunnah. Bahkan Imam Ahmad dalam satu dari dua riwayat darinya mengatakan : "Bahwa manusia tidak mewakilkan kepada orang lain dalam haji sunnah atau umrah, baik dia mampu ataupun tidak mampu melakukannya sendiri".

Sebab jika kita mengatakan bolehnya mewakilkan haji sunnah dan umrah kepada orang lain maka yang demikan itu akan menjadi alasan bagi orang-orang kaya untuk tidak haji atau umrah sendiri dan akan mewakilkan kepada orang lain. Karena ada sebagian manusia dalam beberapa tahun tidak pernah haji karena menganggap dia telah mewakilkan orang lain untuk haji atas namanya dalam setiap tahun. Wallahu a'lam

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Sfai'i hal. 62 - 65, Penerjemah H.ASmuni Solihan Zamakhsyari, Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haji Karena Menggantikan Orang Lain Dengan Upah, Meninggal Belum Haji Dan Tidak Mewasiatkan

/0 almanhaj.or.id - Haji Karena Menggantikan Orang Lain Dengan Upah, Meninggal Belum Haji Dan Tidak Mewasiatkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Karena Menggantikan Orang Lain Dengan Upah, Meninggal Belum Haji Dan Tidak Mewasiatkan

Selasa, 30 Maret 2004 09:21:31 WIB

HAJI KARENA MENGGANTIKAN ORANG LAIN DENGAN UPAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seseorang mengambil upah untuk haji (3000 riyal tanpa dam), dan dia melaksanakan haji dengan sempurna. Apakah dia mendapatkan pahala haji ? Ataukah pahala haji seperti itu hanya untuk orang yang meninggal yang digantikan dan orang yang membayar ongkos haji tersebut, sedangkan orang yang menggantikan haji dengan upah tidak mendapatkan pahala ?

Sebab ada sebagian orang yang memfatwakan bahwa orang yang haji dengan upah tidak mendapatkan pahala, tapi hanya mendapatkan upah haji yang telah diambilnya. Kami ingin mengetahui yang benar dalam ketidak jelasan ini. Mohon penjelasan.

Jawaban
Jika seseorang mengambil upah untuk menggantikan orang lain karena ingin mendapatkan dunia, maka dia dalam keadaan bahaya besar dan dikhawatirkan tidak diterima hajinya. Sebab dengan itu berarti dia lebih mengutamakan dunia atas akhirat. Tapi jika seseorang mengambil upah badal haji karena ingin mendapatkan apa yang di sisi Allah, memberikan kemanfaatan kepada suadaranya yang muslim dengan menggantikan hajinya, untuk bersama-sama kaum muslimin dalam mensyi'arkan haji, ingin mendapatkan pahala thawaf dan shalat di Masjidil haram, serta menghadiri majelis-majelis ilmu di tanah suci, maka dia mendapatkan keuntungan besar dan diharapakan dia mendapatkan pahala haji seperti pahala orang yang digantikannya.

MENINGGAL BELUM HAJI DAN TIDAK MEWASIATKAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seorang meninggal dan tidak mewasiatkan kepada seseorangpun untuk menggantikan hajinya, apakah kewajiban haji dapat gugur darinya jika anaknya haji untuknya .?

Jawaban
Jika anaknya yang Muslim menggantikan haji bapaknya dan ia sendiri telah haji maka kewajiban haji orang tuanya telah gugur darinya. Demikian pula jika yang menggantikan haji selain anaknya dan dia juga telah haji untuk dirinya sendiri. Sebab terdapat hadits dalam shahihain dari Ibnu Abbas : "Bahwa seorang wanita berkata kepada Nabi Shallallahu 'alaihi wa sallam : "Wahai Rasulullah, sesungguhnya kewajiban Allah kepada hamba-hamba-Nya telah berlaku kepada ayahku yang sudah tua yang tidak mampu mengerjakan haji. Apakah aku dapat haji menggantikan dia ?". Nabi Shallallahu 'Alaihi wa sallam berkata :

"Artinya : Ya. Hajilah kamu untuk menggantikan dia". [Muttafaqun 'alaihi]

Dalam hal ini terdapat beberapa hadits lain yang menunjukkan apa yang telah kami sebutkan.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Sfai'i hal. 61 - 67, Penerjemah H.ASmuni Solihan Zamakhsyari, Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Haji Untuk Kedua Orang Tua Dan Menggantikan Haji Kedua Orang Tua Dengan Mewakilkan Kepada Orang Lain

/0 almanhaj.or.id - Haji Untuk Kedua Orang Tua Dan Menggantikan Haji Kedua Orang Tua Dengan Mewakilkan Kepada Orang Lain

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hajji Dan Umrah

Haji Untuk Kedua Orang Tua Dan Menggantikan Haji Kedua Orang Tua Dengan Mewakilkan Kepada Orang Lain

Selasa, 30 Maret 2004 09:28:39 WIB

HAJI UNTUK KEDUA ORANG TUA

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kedua orang tua kami telah meninggal dan keduanya belum haji, namun keduanya tidak mewasiatkannya kepada kami. Apkah kami boleh menghajikan untuk keduanya. Dan bagaimana hukumnya demikian itu ?

Jawaban
Jika keduanya orang yang kaya dalam hidupnya dan mampu haji dari harta mereka sendiri, maka kalian wajib haji untuk keduanya dari harta mereka. Dan jika kalian haji untuk keduanya dengan dana selain dari harta mereka berdua karena keikhlasan kalian, maka kalian mendapatkan pahala dalam hal itu. Tapi jika keduanya tidak kaya dan tidak mampu haji pada masa hidup mereka berdua maka kalian tidak wajib haji untuk keduanya. Atau jika salah satunya tidak kaya dan tidak mampu haji maka kalian tidak wajib haji untuk dia. Tapi jika kalian ikhlas mengeluarkan dana sendiri untuk haji kedua orang tua maka kalian mendapatkan pahala besar sebagai bentuk berbakti kepada kedua orang tua.

HAJI UNTUK IBUNYA NAMUN LUPA NIAT KETIKA IHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukum orang yang haji untuk ibunya dan ketika di miqat tidak talbiyah untuk ibunya ?

Jawaban
Selama niat dan tujuan haji seseorang untuk ibunya maka haji itu untuk ibunya, meskipun dia lupa talbiyah haji untuk ibunya ketika miqat. Sebab niat kedatangannya untuk haji adalah yang lebih kuat dalam hal ini. Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesunguhnya amal itu tergantung pada niatnya" [Mutaafaqun 'Alaih]

Maka jika tujuan kedatangan seseorang untuk menghajikan ibunya atau ayahnya kemudian dia lupa ketika talbiyah dalam ihramnya maka hajinya itu untuk orang yang dia niatkan dan dia maksudkan, apakah itu untuk ibunya, bapaknya atau yang lain.

MENGANTIKAN HAJI KEDUA ORANG TUA DENGAN MEWAKILKAN KEPADA ORANG LAIN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya bersedekah untuk menghajikan bapak dan haji ibu saya. Dan saya memberikan dan haji untuk bapak kepada seorang wanita agar diberikan kepada suaminya, sedang dana haji untuk ibu saya berikan kepada wanita tersebut. Bagaimana hukum demikian itu ?

Jawaban
Sedekah anda untuk menghajikan bapak dan ibunya merupakan bentuk berbakti dan perbuatan baik anda kepada kedua orang tua, dan Allah akan memberikan pahala kepada anda atas kebaikan tersebut.

Adapun penyerahan uang yang anda niatkan untuk menghajikan bapak anda kepada seorang wanita agar diserahkan kepada suaminya untuk dana haji, maka demikian itu merupakan bentuk perwakilan dari anda kepada wanita tersebut sesuai yang anda jelaskan, dan perwakilan dalam hal ini diperbolehkan. Sedangkan menggantikan haji juga diperbolehkan jika orang yang menggantikan telah haji sendiri. Demikian pula dana yang diserahkan kepada seorang wanita untuk menggantikan haji ibu. Maka penggantian haji seorang wanita dari seorang wanita dan lelaki untuk lelaki, maka demikian itu diperbolehkan. terdapat dalil shahih dari Rasulullah Shallallahu 'alaihi wa sallam tentang demikian itu. Tapi bagi orang yang ingin menggantikan haji kepada orang lain seyogianya mencermati orang yang akan menggantikannya, yaitu kepada orang yang kuat agamanya dan amanat, sehingga dia tenang dalam melaksanakan kewajiban. Dan kepada Allah kita memohon pertolongan. Dan shalawat serta salam kepada Nabi kita Muhammad, keluarga dan sahabatnya.

MENINGGAL BELUM HAJI DAN TIDAK MEWASIATKAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika seorang meninggal dan tidak mewasiatkan kepada seseorangpun untuk menggantikan hajinya, apakah kewajiban haji dapat gugur darinya jika anaknya haji untuknya .?

Jawaban
Jika anaknya yang Muslim menggantikan haji bapaknya dan ia sendiri telah haji maka kewajiban haji orang tuanya telah gugur darinya. Demikian pula jika yang menggantikan haji selain anaknya dan dia juga telah haji untuk dirinya sendiri. Sebab terdapat hadits dalam shahihain dari Ibnu Abbas : "Bahwa seorang wanita berkata kepada Nabi Shallallahu 'alaihi wa sallam : "Wahai Rasulullah, sesungguhnya kewajiban Allah kepada hamba-hamba-Nya telah berlaku kepada ayahku yang sudah tua yang tidak mampu mengerjakan haji. Apakah aku dapat haji menggantikan dia ?". Nabi Shallallahu 'Alaihi wa sallam berkata :

"Artinya : Ya. Hajilah kamu untuk menggantikan dia". [Muttafaqun 'alaihi]
Dalam hal ini terdapat beberapa hadits lain yang menunjukkan apa yang telah kami sebutkan.

[Disalin dari Buku Fatwa-Fatwa Haji dan Umrah oleh Ulama-Ulama Besar Saudi Arabia, Penyusun Muhammad bin Abdul Aziz Al-Musnad, terbitan Pustaka Imam Asy-Sfai'i hal. 61 - 67, Penerjemah H.ASmuni Solihan Zamakhsyari, Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

/0 almanhaj.or.id - Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Zakat

Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Rabu, 31 Maret 2004 09:47:59 WIB

TIDAK BOLEH MENYERAHKAN ZAKAT KEPADA IBU DAN ORANG YANG MENINGGALKAN SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah saya boleh menyerahkan sejumlah harta kepada ibu saya dan menganggapnya sebagai zakat ? Perlu diketahui bahwa ayah saya masih memberi nafkah kepadanya dan keadaannya juga baik-baik saja, alhamdulilah.

Demikian pula saya mempunyai seorang saudara laki-laki yang mampu bekerja dan belum menikah, sementara dia tidak menjaga shalat lima waktu (semoga Allah memberi petunjuk kepadanya), apakah saya boleh menyerahkan zakat kepadanya ? Berilah saya jawaban semoga Allah senantiasa menjaga Anda.

Jawaban.
Anda tidak boleh menyerahkan zakat anda tersebut kepada Ibu anda, sebab ibu bapak tidak termasuk orang yang berhak menerima zakat. Dan juga ibu anda tersebut telah tercukupi kebutuhannya oleh bapak anda.

Sementara saudara lelaki anda itu, maka tidak boleh menyerahkan zakat kepadanya selama ia masih meninggalkan shalat. Sebab shalat merupakan rukun Islam yang terpenting setelah dua kalimah syahadat. Dan juga orang yang meninggalkan shalat dengan sengaja kafir hukumnya.

Ditambah lagi ia seorang yang berkemampuan dan sanggup berusaha. Bilamana ia membutuhkan nafkah, maka orang tuanyalah yang berhak memenuhinya, sebab orang tuanyalah yang bertanggung jawab atas dirinya dalam nafkah selama mereka berkemampuan.

Semoga Allah memberi hidayah kedapanya dan membimbingnya kepada jalan yang benar serta melindunginya dari keburukan dirinya, dari godaan syetan dan teman-teman yang jahat.

[Syaikh Ibnu Baz, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.61]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Seorang Wanita Berkendaraan Dengan Seorang Supir Bukan Mahram

/0 almanhaj.or.id - Hukum Seorang Wanita Berkendaraan Dengan Seorang Supir Bukan Mahram

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Seorang Wanita Berkendaraan Dengan Seorang Supir Bukan Mahram

Rabu, 31 Maret 2004 11:35:22 WIB

HUKUM SEORANG WANITA BERKENDARAAN DENGAN SEORANG SUPIR BUKAN MAHRAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum seorang wanita berkendaraan dengan seorang supir yang bukan mahramnya untuk mengantarnya di dalam kota ? Dan bagaimana hukumnya jika beberapa wanita dengan seorang supir yang bukan mahram ?

Jawaban.
Seorang wanita tidak boleh mengendarai kendaraan sendirian bersama seorang supir yang bukan mahramnya bila tidak disertai oleh orang lain, karena ini termasuk kategori khulwah (bersepi-sepian). Telah diriwayatkan dari Rasulullah Shallallahu alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Janganlah seorang laki-laki bersepi-sepian dengan seorang wanita kecuali ada mahramnya yang bersamanya" [Hadits Riwayat Muslim dalam Al-Hajj 1341]

Dalam sabda beliau lainnya disebutkan.

"Artinya : Tidaklah seorang lak-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali setan mejadi yang ketiganya". [Hadits Riwayat At-Tirmidzi dalam Al-Fitan 2165, Ahmad 115]

Tapi jika ada laki-laki atau wanita lain yang bersamanya, maka itu tidak apa-apa jika memang tidak dikhawatirkan, karena khulwah itu menjadi gugur (tidak dikategorikan khulwah) dengan adanya orang ketiga atau lebih. Ini hukum dasar dalam kondisi selain safar (bepergian jauh). Adapun dalam kondisi safar, seorang wanita tidak boleh bepergian jauh (safar) kecuali bersama mahramnya, hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Tidaklah seorang wanita menempuh perjalanan jauh (bersafar) kecuali bersama mahramnya". [Hadits Riwayat Al-Bukhari dalam Al-Jihad 1862. Muslim dalam Al-Hajj 1341]

(Hadits ini disepakati keshahihannya). Tidak ada perbedaan antara safar melalui jalan darat, laut maupun udara. Wallahu waliyut taufiq.

[Syaikh Ibnu Baz, Majalah Al-Balagh, nomor 1026, hal.17 Jumadal Akhirah 1410H]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Segi Perbedaan Antara Syi'ah Rafidhah Dengan Ahlis Sunnah ?

/0 almanhaj.or.id - Syi'ah : Apa Segi Perbedaan Antara Syi'ah Rafidhah Dengan Ahlis Sunnah ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Segi Perbedaan Antara Syi'ah Rafidhah Dengan Ahlis Sunnah ?

Kamis, 1 April 2004 09:47:27 WIB

APA SEGI PERBEDAAN ANTARA SYI'AH RAFIDHAH DENGAN AHLIS SUNNAH ?-11/13-

Disusun oleh
Abdullah bin Muhammad As Salafi.

Berkata : Nizhomuddin Muhammad Al-Azhomi di dalam mukaddimah buku Syiah dan Nikah Mut'ah : Sesungguhnya perbedaan antara kita dengan mereka bukanlah terpokus di perbedaan cabang-cabang fikih, seperti masalah nikah mut'ah saja, sama sekali tidak, sesungguhnya perbedaan itu pada dasarnya adalah perbedaan dalam masalah pokok-pokok prinsip, ya.. perbedaan dalam aqidah terpokus di beberapa point dibawah ini :

[1]. Rafidhah mengatakan sesungguhnya Al Quran dirubah (diselewengkan) dan kurang.

Sedangkan kita (Ahli Sunnah) mengatakan : Sesungguhnya Al Quran adalah kalamullah lengkap tanpa ada kekurangan, tidak pernah dan tidak akan dihinggapi oleh penukarbalikan, mengurangan dan perubahan sampai Allah mewariskan bumi ini dan orang-orang yang ada di atasnya (hari Kiamat), sebagaimana Allah berfirman :

Artinya : Sesungguhnya Kami-lah yang menurunkan al-Qur'an, dan sesungguhnya Kami benar-benar memeliharanya. [Al-Hijr :9]

[2]. Rafidhah mengatakan sesungguhnya para sahabat Rasulullah terkecuali beberapa orang, telah murtad setelah Rasulullah wafat, dan mereka berbalik 180 derajat, dan mereka mengkhianati amanah dan agama, terutama tiga orang khalifah ; As Shidiq (Abu Bakr), Al Faruq (Umar) dan Dzu Nurain (Utsman), oleh karena itu mereka yang bertiga ini menurut mereka (Rafidhah) adalah termasuk orang yang paling bersangatan kekufuran, kesesatan dan kesalahannya.

Sedangkan kita (Ahlis-Sunnah) mengatakan sesungguhnya para sahabat Rasulullah adalah sebaik-baik manusia setelah para nabi, dan sesungguhnya mereka itu adalah adil (istiqomah) seluruhnya, tidak pernah sengaja berdusta atas nabi mereka, mereka orang-orang yang terpercaya dalam menukilkan berita.

[3]. Rafidhah mengatakan sesungguhnya para imam adalah imam-imam Rafidhah yang dua belas yang ma'shum (terjaga dari dosa), mereka mengetahui hal ghaib, dan mengetahui seluruh ilmu yang dikeluarkan (diajarkan) kepada para malaikat, para nabi dan para rasul, dan sesungguhnya mereka mengetahui ilmu yang terdahulu dan sekarang, dan tidak ada yang tersembunyi bagi mereka sesuatu apapun, dan sesungguhnya mereka mengetahui seluruh bahasa alam semesta, dan sesungguhnya seluruh bumi ini adalah milik mereka.

Sedangkan kita (Ahli Sunnah) mengatakan, sesungguhnya mereka itu adalah manusia biasa seperti manusia-manusia lainnya, tiada perbedaan antara mereka, diantara imam-imam itu adalah ahli fikih, ulama dan khalifah, dan kita tidak menisbahkan kepada mereka apa yang tidak pernah mereka katakan terhadap diri mereka sendiri, bahkan kita berlepas diri darinya dan mereka pun (para imam) berlepas diri dari hal itu. [1]

APA KEYAKINAN ORANG RAFIDHAH PADA HARI ASY-SYURA (10 MUHARRAM) DAN APA KEUTAMAANNYA MENURUT MEREKA ?
Sesungguhnya Rafidhah mengadakan perayaan dan perkumpulan dan ratapan tangis, mereka melakukan demonstrasi di jalan-jalan dan di lapangan-lapangan umum. Mereka memakai pakaian hitam tanda duka cita dalam memperingati mati syahidnya Husain dengan mengonsentrasikan pada sepuluh hari pertama dari bulan Muharram di setiap tahun, dengan keyakinan sesungguhnya perbuatan itu termasuk dari sebaik-baik untuk mendekatkan diri kepada Allah. Maka mereka memukul-mukul pipi mereka dengan tangan mereka sendiri, memukul-mukul dada dan punggung mereka. Mereka merobek-robek baju sambil menangis dan berteriak-teriak dengan menyeru : wahai Husain, wahai Husain. Terlebih-lebih pada hari ke sepuluh setiap bulan Muharram, bahkan mereka memukul diri mereka sendiri dengan rantai besi dan pedang, seperti yang terjadi di negeri-negeri yang dihuni oleh Rafidhah seperti Iran.

Dan para ulama mereka mendorong mereka untuk melakukan hal-hal yang bodoh ini dimana hal itu menjadi bahan tertawaan semua umat. Sungguh salah seorang dari pembesar mereka yaitu Muhammad Hasan Alu Kasyif al Ghatha, telah ditanya tentang apa yang dilakukan oleh pengikut golongannya seperti menukul dan menampar wajah.. dst, ia berkata : Sesungguhnya ini termasuk dari mengagungkan syiar-syiar Allah : [2]

Artinya : Dan barangsiapa mengagungkan syi'ar-syi'ar Allah, maka sesungguhnya itu timbul dari ketaqwaan hati. [Al-Hajj : 32]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Mukaddimah kitab As- Syi'ah wal Mut'ah, oleh Nizhomuddin Muhammad Al-Azhomi, Hal : 6.
[2] Perbuatan yang bodoh dan lucu ini dilakukan mereka setiap tahun. Dan ketahuilah sesungguhnya Nabi telah melarang di dalam hadits yang shahih yang dikeluarkan oleh Muslim dengan no : 103, melarang menampar wajah (pipi) dan merobek baju.. akan tetapi orang Rafidhah -semoga Allah mempermalukan mereka- membuang hadits ini jauh-jauh, karena mereka ini adalah firqah (golongan) yang paling pendusta terhadap Rasulullah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keengganan Para Sopir Untuk Shalat Jama'ah

/0 almanhaj.or.id - Keengganan Para Sopir Untuk Shalat Jama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Keengganan Para Sopir Untuk Shalat Jama'ah

Kamis, 1 April 2004 10:25:55 WIB

KEENGGANAN PARA SOPIR UNTUK SHALAT JAMA'AH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pendapat anda tentang hukum orang yang melarang para sopir yang sedang sibuk bekerja pada mereka di rumah untuk mengikuti shalat jama'ah di masjid, lalu menyuruh para sopir itu untuk shalat di rumah dan tidak mengizinkan keluar kecuali jika mereka atau anggota keluarganya hendak pergi keluar ?

Jawaban.
Orang-orang yang mempunyai para pekerja, seharusnya menekankan mereka untuk shalat jama'ah, karena di situ terkandung pahala dan kebaikan yang banyak, dan ini termasuk katagori tolong menolong dalam kebaikan dan ketakwaan. Allah Azza wa Jalla telah berfirman.

"Artinya : Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya". [Al-Ma'idah : 2]

Tidak dibenarkan mereka melarang para pekerja itu untuk melakukan shalat jama'ah, karena shalat jama'ah itu kewajiban syari'at, dan kewajiban syari'at itu harus dikecualikan (tidak kerja) dari jam kerja di kalangan kaum Muslimin, karena mentaati Allah dan RasulNya harus didahulukan daripada menta'ati manusia. Tapi jika pekerja itu terhalangi oleh untuk melaksanakan shalat secara berjama'ah dan tidak punya cara lain untuk berlepas dari pekerjannya, maka dalam kondisi seperti itu dibolehkan, karena ia terhalangi bukan karena kehendaknya, yaitu karena jika ia meninggalkan pekerjaannya maka akan menimbulkan bahaya.

[Nur Ala Ad-Darb, Al-Halaqah Ats-Tsaniyah, Syaikh Ibnu Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisu, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bumi Dan Langit Berlapis Tujuh

/0 almanhaj.or.id - Bumi Dan Langit Berlapis Tujuh

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Bumi Dan Langit Berlapis Tujuh

Kamis, 1 April 2004 10:37:01 WIB

BUMI DAN LANGIT BERLAPIS TUJUH

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apakah di dalam Al-Qur'an Al-Karim atau dalam hadits Nabi Shallallalhu 'alaihi wa sallam terdapat (keterangan) bahwa bumi berlapis tujuh, karena selama ini kami berbeda pendapat dalam masalah tersebut. Kalau ada, tolong sebutkan dalam surat apa atau hadits Nabi Shallallahu 'alaihi wa sallam mana keterangan tersebut terdapat ! Atas jawabannya kami ucapkan Jazakumullah khairan katsira.

Jawaban
Di dalam Al-Qur'an Al-karim disebutkan bahwasanya Allah Subhanahu wa Ta'ala menciptakan bumi berlapis tujuh, sebagaimana juga langit yang telah Ia ciptakan berlapis tujuh.

Berfirman Allah Subhanahu wa Ta'ala.

"Artinya : Allahlah yang menciptakan tujuh langit ; dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasanya Allah maha berkuasa atas segala sesuatu dan sesungguhnya Allah ilmuNya benar-benar meliputi segala sesuatu".[Ath-Thalaq : 12]

Didalam hadits shahih disebutkan bahwa bumi berlapis tujuh, sebagaimana yang diriwayatkan oleh Bukhari hadits no.2320 dan Muslim hadits no. 1610 dari Sa'id bin Zaid Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa mengambil sejengkal tanah (orang lain) secara zhalim, maka kelak Allah himpitkan kepadanya pada hari kiamat (dengan) tujuh lapis bumi"

Di dalam kitab Shahihain (Bukhari no.2321 dan Muslim no.1612) juga tercantum hadits serupa itu dari Aisyah secara marfu.

Semoha shalawat tercurah kepada Nabi, keluarganya dan sahabat-sahabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/63, Fatwa no. 8805 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 2/I/Syawwal 1423H Hal. 4]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tanda-Tanda Kiamat Kubra

/0 almanhaj.or.id - Tanda-Tanda Kiamat Kubra

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Tanda-Tanda Kiamat Kubra

Jumat, 2 April 2004 08:33:44 WIB

TANDA-TANDA KIAMAT KUBRA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah tanda-tanda kiamat kubra itu datangnya secara beruntun ? Apakah hewan-hewan itu mengetahui dan merasakan tanda-tanda kiamat itu, sedangkan manusia dan jina tidak ?

Jawaban.
Tanda-tanda kiamat kubra itu sebagiannya datang secara beruntun dan dapat diketahui dan sebagian yang lain tidak beruntun dan tidak diketahui runtutannnya. Di antara yang datang secara beruntun adalah turunnya Nabi Isa putra Maryam dan keluarnya Ya'juj dan Ma'juj serta Dajjal. Dajjal dibangkitkan, kemudian turun Nabi Isa untuk membunuhnya, keluarnya Ya'juj dan Ma'juj.

As-Safarani Rahimahullah dalam kitab aqidahnya menyusun urutan-urutan tanda-tanda kiamat. Sebagian urutan yang disusunnya ini cukup memuaskan (bisa diterima), namun sebagian lainnya tidak.

Masalah urutan itu tidak terlalu penting bagi kita, akan tetapi yang penting adalah bahwa kiamat itu memiliki tanda-tanda yang luar biasa. Jika tanda-tanda tersebut telah telah muncul, maka kiamat benar-benar telah dekat. Allah Ta'ala membuat tanda-tanda bagi tibanya kiamat itu karena kiamat merupakan kejadian penting di mana manusia perlu diingatkan akan kejadiannya yang telah dekat.

Kita tidak tahu, apakah binatang-binatang itu merasakan tanda-tanda kiamat tersebut atau tidak. Namun yang pasti, binatang-binatang itu juga dibangkitkan pada hari kiamat dan juga dikumpulkan, kemudian satu sama lainnya saling mengqishah.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menyogok Untuk Mendapatkan Hak

/0 almanhaj.or.id - Hukum Menyogok Untuk Mendapatkan Hak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Menyogok Untuk Mendapatkan Hak

Jumat, 2 April 2004 08:41:05 WIB

HUKUM MENYOGOK UNTUK MENDAPATKAN HAK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya bekerja pada seorang pengusaha yang tidak mudah menyelesaikan urusan kecuali dengan sogokan. Saya mengurusi keuangannya, mengawasi pekerjaan dan ikut mengurusi semuanya dengan mendapat upah darinya. Apakah saya berdosa karena bekerja padanya ?

Jawaban.
Pertama-tama harus anda ketahui bahwa sogokan yang haram adalah yang bisa mengantarkan seseorang kepada sesuatu yang batil, misalnya ; menyogok hakim agar memutuskan dengan cara yang batil atau menyogok petugas agar membolehkan sesuatu yang sebenarnya tidak dibolehkan oleh negara, dan sebagainya. Ini hukumnya haram.

Adapun sogokan yang mengantarkan seseorang kepada haknya, misalnya ; ia tidak mungkin mendapatkan haknya kecuali dengan memberi uang, maka ini hukumnya haram bagi sipenerima tapi tidak haram bagi si pemberi, karena si pemberi itu memberikannya untuk memperoleh haknya, sedangkan si penerimanya berdosa karena mengambil yang bukan haknya.

Pada kesempatan ini saya peringatkan tentang pekerjaan hina ini yang diharamkan syari'at dan tidak diridhoi oleh akal sehat. Pada kenyataannya, sebagian orang -semoga Allah memberi mereka hidayah- tidak melaksanakan tugas-tugas yang berkaitan dengan manusia dalam memudahkan urusan mereka kecuali dengan uang, padahal ini haram dan berarti penghianatan terhadap negara dan amanat. Juga berarti memakan harta dengan cara perolehan yang batil dan zhalim terhadap sesama. Hendaklah mereka bertakwa kepada Allah Azza wa Jalla dan melaksanakan amanat yang mereka emban.

Adapun bekerja pada pengusaha tersebut yang biasa berurusan dengan sogokan, maka berdasarkan apa yang telah dijelaskan tadi, bekerja pada orang tersebut haram, karena bekerja pada orang yang melakukan keharaman berarti membantunya berbuat haram, dan membantu berbuat haram berarti ikut pula berdosa bersama pelakunya.

Maka hendaklah anda perhatikan, jika orang tersebut memberikan uang untuk memperoleh haknya, maka anda tidak berdosa dan tidak mengapa tetap berkerja padanya.

[Fatawa Lil Muwazhzhafin Wal ummat, Syaikh Ibnu Utsaimin, hal 16-18]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdandan Di Luar Negeri

/0 almanhaj.or.id - Berdandan Di Luar Negeri

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Berdandan Di Luar Negeri

Jumat, 2 April 2004 08:52:18 WIB

BERDANDAN DI LUAR NEGERI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Pada saat-saat bepergian ke luar Saudi, apa boleh saya membukakan wajah dan tidak berhijab, karena saat itu kami sedang jauh dari negara kami dan tidak ada seorangpun yang mengenali kami ? Lagi pula, ibu saya melakukan sesuatu yang mustahil dan mendorong ayah saya untuk memaksa saya agar menampakkan wajah, karena mereka menganggap, bahwa jika saya menutup wajah berarti saya mengundang perhatian orang-orang. Saya mohon Syaikh yang mulia berkenan menjawab pertanyaan-pertanyaan saya dalam rangka dakwah, agar saya bisa mantap. Semoga Allah menunjuki dan menjaga Syaikh, demi kebaikan agama yang lurus ini.

Jawaban.
Anda dan wanita selain anda tidak boleh menampakkan wajah di negera kaum kafir, seperti halnya di negara kaum muslimin, tapi tetap wajib berhijab dari kaum laki-laki yang bukan mahram, baik itu kaum muslimin atau kaum kafir, bahkan kewajiban berhijab terhadap kaum kafir lebih tegas, karena tidak ada keimanan pada mereka yang membentengi mereka dari apa-apa yang diharamkan Allah. Anda dan selain anda, tidak boleh mematuhi kedua orang tua ataupun lainnya dengan melakukan perbuatan yang diharamkan Allah dan RasulNya. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri-isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka". [Al-Ahzab : 53]

Dalam ayat yang mulia ini Allah Subhanahu wa Ta'ala menerangkan, bahwa wanita harus berhijab dari kaum laki-laki yang bukan mahram, hal ini lebih suci bagi semua (bagi kaum wanita dan juga kaum laki-laki). Dalam ayat lain Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan katakanlah kepada wanita yang beriman, Hendaklah mereka menahan pandangan mereka, dan memelihara kemaluan mereka, dan janganlah mereka menampakkan perhiasan mereka kecuali yang (biasa) nampak dari mereka. Dan hendaklah mereka menutupkan kain kudung kedada mereka, dan janganlah menampakkan perhiasan mereka, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka". [An-Nur : 31]

[Majalah Ad-Da'wah, edisi 870, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Demokrasi Dan Pemilu

/0 almanhaj.or.id - Demokrasi Dan Pemilu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Demokrasi Dan Pemilu

Jumat, 2 April 2004 09:15:24 WIB

Halaman ke-1 dari 2

DEMOKRASI DAN PEMILU

Oleh
Syaikh Al-Allamah Muhammad Nashiruddin Al-Albani
Syaikh Al-Allamah Muqbil bin Hadi Al-Wadi'i

Sesungguhnya segala puji bagi Allah, kita memujiNya, memohon pertolongan dan berlindung kepadaNya dari keburukan diri kita dan kejelekan amalan kita, siapa yang diberi petunjuk oleh Allah niscaya dia akan tertunjuki, sedang siapa yang disesatkan Allah tiada yang mampu memberi petunjuk kepadanya.

Saya bersaksi tiada ilah yang berhak disembah kecuali Allah semata, tiada sekutu bagi-Nya dan saya bersaksi bahwa Muhammad adalah hamba dan utusanNya. Amma ba'du

Sesungguhnya Allah telah mengambil perjanjian dari para ulama supaya mereka menjelaskan kepada manusia tentang apa-apa yang diturunkan kepada mereka (syari'at ini), Allah berfirman.

Artinya : Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang telah diberi kitab (yaitu) : "Hendaklah kamu menerangkan isi kitab itu kepada manusia, dan jangan kamu menyembunyikannya" [Ali-Imron : 187]

Allah melaknat orang yang menyembunyikan ilmunya.

Artinya : Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al-Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (mahluk) yang dapat melaknati, kecuali mereka yang telah taubat dan mengadakan perbaikan dan menerangkan (kebenaran), maka terhadap mereka itulah Aku menerima taubatnya dan Akulah Yang Maha Menerima taubat lagi Maha Penyayang. [Al-Baqarah : 159-160]

Dan Allah mengancam mereka dengan neraka.

Artinya : Sesungguhnya orang-orang yang menyembunyikan apa yang telah diturunkan Allah, yaitu Al-Kitab dan menjualnya dengan harga yang sedikit (murah), mereka itu sebenarnya tidak memakan (tidak menelan) ke dalam perutnya melainkan api, dan Allah tidak akan berbicara kepada mereka pada hari kiamat dan tidak mensucikan mereka dan bagi mereka siksa yang amat pedih. [Al-baqarah : 174]

Sebagai pengamalan sabda Rasulullah Shallallahu alaihi wa sallam.

Artinya : Agama itu adalah nasehat, kami bertanya : Bagi siapa wahai Rasulullah ?Jawab beliau : Bagi Allah, KitabNya, RasulNya, para pemimpin kaum muslimin dan mayarakat umum. [Hadit Riwayat Muslim]

Dan mencermati beragam musibah yang menimpa umat Islam dan pemikiran-pemikiran yang disusupkan oleh komplotan musuh terutama pemikiran import yang merusak aqidah dan syariat umat, maka wajib bagi setiap orang yang dikarunia ilmu agama oleh Allah agar memberi penjelasan hukum Allah dalam beberapa masalah berikut.

DEMOKRASI
Menurut pencetus dan pengusungnya, demokrasi adalah pemerintahan rakyat (dari rakyat, oleh rakyat dan untuk rakyat, -pent). Rakyat pemegang kekuasaan mutlak. Pemikiran ini bertentangan dengan syari'at Islam dan aqidah Islam. Allah berfirman.

Artinya : Menetapkan hukum itu hanyalah hak Allah. [Al-An'am : 57]

Artinya : Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang kafir. [Al-Maidah : 44]

Artinya : Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyari'atkan untuk mereka agama yang tidak dizinkan Allah ? [As-Syura : 21]

Artinya : Maka demi Rabbmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan.[An-Nisa : 65]

Artinya : Dan dia tidak mengambil seorangpun menjadi sekutuNya dalam menetapkan keputusan.[Al-Kahfi : 26]

Sebab demokrasi merupakan undang-undang thagut, padahal kita diperintahkan agar mengingkarinya, firmanNya.

Artinya : (Oleh karena itu) barangsiapa yang mengingkari thagut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul (tali) yang amat kuat yang tidak akan putus. Dan Allah Maha Mendengar dan Maha Mengetahui. [Al-Baqarah : 256]

Artinya : Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan) : Sembahlah Allah (saja) dan jauhi thagut itu.[An-Nahl : 36]

Artinya : Apakah kamu tidak memperhatikan orang-orang yang diberi bahagian dari Al-Kitab ? Mereka percaya kepada jibt dan thagut, dan mengatakan kepada orang-orang Kafir (musyrik Mekah), bahwa mereka itu lebih benar jalannya dari orang-orang yang beriman.[An-Nisa : 51]

DEMOKRASI BERLAWANAN DENGAN ISLAM, TIDAK AKAN MENYATU SELAMANYA.
Oleh karena itu hanya ada dua pilihan, beriman kepada Allah dan berhukum dengan hukumNya atau beriman kepada thagut dan berhukum dengan hukumnya. Setiap yang menyelisihi syari'at Allah pasti berasal dari thagut.

Adapun orang-orang yang berupaya menggolongkan demokrasi ke dalam sistem syura, pendapatnya tidak bisa diterima, sebab sistem syura itu teruntuk sesuatu hal yang belum ada nash (dalilnya) dan merupakan hak Ahli Halli wal Aqdi [1] yang anggotanya para ulama yang wara' (bersih dari segala pamrih). Demokrasi sangat berbeda dengan system syura seperti telah dijelaskan di muka.

BERSERIKAT
Merupakan bagian dari demokrasi, serikat ini ada dua macam :

[a] Serikat dalam politik (partai) dan,
[b] Serikat dalam pemikiran.

Maksud serikat pemikiran adalah manusia berada dalam naungan sistem demokrasi, mereka memiliki kebebasan untuk memeluk keyakinan apa saja sekehendaknya. Mereka bebas untuk keluar dari Islam (murtad), beralih agama menjadi yahudi, nasrani, atheis (anti tuhan), sosialis, atau sekuler. Sejatinya ini adalah kemurtadan yang nyata.

Allah berfirman.

Artinya : Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang yahudi) ; Kami akan mematuhi kamu dalam beberapa urusan, sedang Allah mengetahui rahasia mereka.[Muhammad : 25]

Artinya : Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya.[Al-Baqarah : 217]

Adapun serikat politik (partai politik) maka membuka peluang bagi semua golongan untuk menguasai kaum muslimin dengan cara pemilu tanpa mempedulikan pemikiran dan keyakinan mereka, berarti penyamaan antara muslim dan non muslim.

Hal ini jelas-jelas menyelisihi dali-dalil qath'i (absolut) yang melarang kaum muslimin menyerahkan kepemimpinan kepada selain mereka.

Allah berfirman.

Artinya : Dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang beriman.[An-Nisa : 141]

Artinya : Hai orang-orang yang beriman, ta'atilah Allah dan ta'atilah Rasul(Nya), dan ulil amri di antara kamu. [An-Nisa : 59]

Artinya : Maka apakah patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir)? Atau adakah kamu (berbuat demikian) ; bagaimanakah kamu mengambil keputusan ? [Al-Qolam : 35-36]

Karena serikat (bergolong-golongan) itu menyebabkan perpecahan dan perselisihan, lantaran itu mereka pasti mendapat adzab Allah. Allah memfirmankan.

Artinya : Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang-orang yang mendapat siksa yang berat.[Ali-Imran : 105]

Mereka juga pasti mendapatkan bara' dari Allah (Allah berlepas diri dari mereka). FirmanNya.

Artinya : Sesungguhnya orang-orang yang memecah belah agamaNya dan mereka menjadi bergolongan, tidak ada sedikitpun tanggung jawabmu kepada mereka. [Al-An'am : 159]

Siapapun yang beranggapan bahwa berserikat ini hanya dalam program saja bukan dalam sistem atau disamakan dengan perbedaan madzhab fikih diantara ulama maka realita yang terpampang di hadapan kita membantahnya. Sebab program setiap partai muncul dari pemikiran dan aqidah mereka. Program sosialisme berangkat dari pemikiran dasar sosialisme, sekularisme berangkat dari dasar-dasar demokrasi, begitu seterusnya.

[Dialih bahasakan dari Majalah Al-Ashalah, edisi 2 Jumadil Akhir 1413H, oleh Abu Nuaim Al-Atsari, Disalin ulang dari Majalah Al-Furqon, edisi 7/Th III. Hal.39-43]
_________
Foote Note.
[1] Ahlu Halli wal Aqdi tersusun dari dua kata Al-Hillu dan Al-Aqdu. Al-Hillu berarti penguraian, pelepasan, pembebasan dll. Sedang Al-Aqdu berarti pengikatan, penyimpulan, perjanjian dll. Maksudnya yaitu semacam dewan yang menentukan undang-undang yang mengatur urusan kaum muslimin, perpolitikan, manajemen, pembuatan undang-undang, kehakiman dan semisalnya. Semua hal tersebut suatu saat bisa direvisi lagi dan disusun yang baru [Lihat kitab Ahlu Halli wal Aqdi, Sifatuhum wa Wadha'ifuhum. Dr Abdullah bin Ibrahim At-Thoriqi, Rabithah Alam Islami, -pent]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Demokrasi Dan Pemilu

/1 almanhaj.or.id - Demokrasi Dan Pemilu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Demokrasi Dan Pemilu

Jumat, 2 April 2004 09:15:24 WIB

Halaman ke-2 dari 2

PERSEKUTUAN DAN KOALISI DENGAN KELOMPOK SEKULER
Tahaluf (persekutuan) adalah kesepakatan antara dua kelompok yang bersekutu pada satu urusan, keduanya saling menolong.

Tansiq (koalisi) adalah suatu tandhim (sistem) yaitu semua partai berada dalam satu sistem yang menyeluruh dan menyatu. Tandhim lebih tertata ketimbang persekutuan.

Bila koalisi ini bertujuan menyokong demokrasi berserikat, pemikiran dan usaha meraih kekuasaan yang dicanangkan oleh partai-partai Islam di beberapa negara Islam bekerjasama dengan partai sekuler maka pungkasannya adalah seperti persekutuan antara orang-orang Yaman dengan partai Bats sosialis untuk melancarkan perbaikan. Persekutuan dan koalisi model begini diharamkan, sebab termasuk tolong menolong dalam dosa dan permusuhan. Allah menfirmankan.

Artinya : Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran.[Al-Maidah : 2]

Artinya : Dan janganlah kamu cenderung kepada orang-orang yang zhalim yang menyebabkan kamu disentuh api neraka, dan sekali-kali kamu tiada mempunyai seorang penolongpun selain dari pada Allah, kemudian kamu tidak akan diberi pertolongan.[Hud : 113]

Artinya : Hai orang-orang yang beriman, janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang diluar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu. Mereka menyukai apa yang menyusahkan kamu. Telah nyata kebencian dari mulut mereka, dan apa yang disembunyikan oleh hati mereka adalah lebih besar lagi. Sungguh telah Kami terangkan kepadamu ayat-ayat (Kami), jika kamu memahaminya. [Ali-Imron : 118]

Selain mengandung implikasi terwujudnya kecintaan antara golongan tersebut (antara muslim dan non muslim,-pent), hal ini juga menggerus pondasi wala' dan bara' (loyalitas dan sikap berlepas diri). Padahal keduanya merupakan tali iman yang terkokoh. Allah berfirman.

Artinya : Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. [Al-Maidah : 51]

Rasulullah Shallallahu alaihi wa sallam bersabda.

Artinya : Seseorang itu dikelompokkan bersama orang yang dia cintai.[Muttafaqun Alaihi]

Orang-orang yang melegalkan persekutuan dan koalisi berdalil dengan beberapa dalil, namun dalil-dalil tersebut tidak menunjukkan apa yang mereka kehendaki, diantaranya ;

[A] Persekutuan Nabi Shallallahu Alaihi wa Sallam Dengan Orang Yahudi

Jawabannya sebagai berikut :
[1] Haditsnya tidak shahih, karena mu'dhal (gugurnya dua orang rawi secara berurutan dalam silsilah sanadnya, -pent)
[2] Pasal-pasal dalam persekutuan yang dijadikan pijakan -jika ini benar- maka menyelisihi isi dari persekutuan tadi.
[3] Hukum bagi yahudi dan bagi orang-orang yang enggan menerapkan syari'at Allah adalah berbeda.
[4] Mereka tidak dalam keadaan terpaksa (dharurat) sebab keadaan dharurat yang sesuai dengan syar'iat tidak terwujud, lantaran syarat darurat tidak ada.
[5] Kalaulah hadits tentang persekutuan Nabi dengan yahudi itu shahih, tetapi hukumnya mansukh (terhapus) dengan hukum-hukum jizyah (upeti yang diserahkan oleh orang-orang non muslim yang berada dalam kawasan negara Islam sebagai imbalan jaminan keamanan dan menetapnya mereka, -pent)
[6] Rasulullah Shallallahu alaihi wa sallam menjalankan pemerintah Islam, sedangkan jama'ah dan partai yang terjun di medan dakwah tidak boleh memposisikan diri mereka sebagai pemerintah Islam.
[7] Orang-orang yahudi tersebut berada dalam naungan negara Islam, oleh karena itu tidak akan terwujud persekutuan antara golongan yang sederajat.

[B] Persekutuan Nabi Shallallahu Alaihi Wa Sallam Dengan Bani Khuza'ah

Jawabannya sebagai berikut :
[1] Yang benar, Bani Khuza'ah adalah muslimin, buktinya, tersebut dalam sejarah mereka mengatakan : Kami telah memeluk Islam dan kami tidak mencabut ketaatan, namun mereka membunuh kami sedang kami dalam keadaan ruku dan sujud.
[2] Andaikan saja mereka itu masih musyrik, tetapi hukum kafir asli berbeda dengan hukum bagi orang-orang yang menolak hukum Islam.
[3] Isi persekutuan yang ada sekarang ini bebeda dengan isi persekutuan dengan bani Khuza'ah ; pasal-pasal kesepakatan partai itu telah diisyaratkan di muka sedangkan pasal-pasal kesepakatan dengan Khuza'ah tidak mengandung penyelewengan dari kebenaran dan tidak ada kerelaan kepada kebatilan.

[C] Perlindungan Yang Diberikan Muth'im bin Adi dan Abu Thalib Kepada Rasulullah Shallallahu Alaihi Wa Sallam.

Jawabannya :
Ini strategi beliau mensiasati keadaan dan beliau masih bebas untuk berdakwah.

KONTRAKDIKSI YANG MENIMPA MEREKA
Suatu kali mereka menyebut Partai Sekuler, kali lain mengatakan Perbedaan golongan ini hanya dalam program bukan perbedaan manhaj, kali lainnya lagi mengucapkan Partai itu sekarang telah murtad, namun mereka telah bertobat, lantaran itu mereka menerima ke-Islaman dan pertobatan mereka. Lantas mengapa mereka berdalih bahwa Nabi Shallallahu alaihi wa sallam bersekutu dengan yahudi dan orang-orang musyrik, jika mereka telah memvonis bahwa partai tertentu kafir, lalu mengapa mereka masih mengadakan persekutuan ? Ini kontradiksi yang nyata. Andai taubat mereka jujur, maka menurut syari'at harus memenuhi hal-hal berikut :

[1] Harus mengumumkan pelepasan diri mereka dari keyakinan mereka yang terdahulu dan atribut-atribut ketenaran mereka, dan mengakui kesalahan manhaj mereka yang dahulu.

[2] Menghilangkan anasir yang menentang Islam dari diri mereka secara lahir batin.

Dalih Yang Menjadi Pegangan Mereka Yaitu Perjanjian Hudaibiyyah.

Jawabnya :
[1] Pemerintah Islam berhak mengikat perjanjian dengan musuh mereka jika dipandang maslahatnya lebih banyak ketimbang mafsadahnya.

[2] Pada perjanjian Hudaibiyyah tidak terdapat sikap mengalah, tidak seperti sikap partai-partai itu. Rasulullah Shallallahu alaihi wa sallam mengganti tulisan Ar-Rahman Ar-Rahiim dengan Bismika Allah. Adapun beliau tidak menuliskan kalimat Rasulullah Shallallahu alaihi wa sallam, bukan merupakan bukti bahwa beliau menghapus risalah dari dirinya, tetapi justru mengucapkan : Demi Allah, aku benar-benar utusan Allah.

[3] Terjadinya perjanjian Hudaibiyyah itu menghasilkan maslahat (kebaikan) nyata yaitu pengagungan kemuliaan Allah, bandingkan dengan dampak yang muncul akibat persekutuan dan koalisi tersebut.

[4] Hukum bagi kafir asli dan bagi orang yang enggan menerapkan hukum Islam berbeda.

PEMILIHAN UMUM
Termasuk sistem demokrasi pula, oleh karena itu diharamkan, sebab orang yang dipilih dan yang memilih untuk memegang kepemimpinan umum atau khusus tidak disyaratkan memenuhi syarat-syarat yang sesuai syariat. Metode ini memberi peluang kepada orang yang tidak berhak memegang kepemimpinan untuk memegangnya. Karena tujuan dari orang yang dipilih tersebut adalah duduk di dewan pembuat undang-undang (Legislatif) yang mana dewan ini tidak memakai hukum Al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, namun yang jadi hukum adalah Suara Mayoritas. Ini adalah dewan thagut, tidak boleh diakui, apalagi berupaya untuk menggagas dan bekerjasama untuk membentuknya. Sebab dewan ini memerangi hukum Allah dan merupakan sistem barat, produk yahudi dan nashara, oleh karena itu tidak boleh meniru mereka.

Bila ada yang membantah : Sebab di dalam syari'at Islam tidak terdapat metode tertentu untuk memilih pemimpin, lantaran itu pemilu tidak dilarang.

Jawabannya : Pendapat tersebut tidak benar, sebab para sahabat telah menerapkan metode tersebut dalam memilih pemimpin dan ini merupakan metode syar'i. Adapun metode yang ditempuh partai-partai politik, tidak memiliki patokan-patokan pasti, ini sudah cukup sebagai larangan bagi metode itu, akibatnya orang non muslim berpeluang memimpin kaum muslimin, tidak ada seorangpun dari kalangan ahli fikih yang membolehkan hal itu.

AKTIVITAS POLITIK
Partai-partai politik memiliki kesepakatan-kesepakatan antara mereka untuk tidak saling mengkafirkan dan bersepakat untuk mengukuhkan dasar-dasar demokrasi. Sedangkan hukum Islam dalam masalah ini adalah mengkafirkan orang-orang yang telah dikafirkan oleh Allah dan RasulNya, memberi cap fasiq kepada orang yang di cap fasiq oleh Allah dan RasulNya dan memberi cap sesat kepada orang yang diberi cap sesat oleh Allah dan RasulNya. Islam tidak mengenal pengampunan (grasi/amnesti dari pemerintah, -pent). Mengkafirkan seorang muslim yang tercebur dalam maksiat bukan termasuk manhaj Ahlus Sunnah Wal Jama'ah selama dia tidak menghalalkan kemaksiatan tersebut. Adapun undang-undang produk manusia diantaranya undang-undang Yaman, telah dijelaskan oleh ulama Yaman bahwa di dalamnya terkandung penyelisihan terhadap syari'at.

METODE DAKWAH KITA YANG WAJIB DIKETAHUI OLEH MASYARAKAT
[1] Kita mendakwahi manusia untuk berpegang dengan Al-Qur'an dan Sunnah secara hikmah, nasehat yang baik selaras dengan pemahaman para Salaf.

[2] Kita memandang bahwa kewajiban syar'i terpenting adalah menghadapi pemikiran import dan bid'ah-bid'ah yang disusupkan ke dalam Islam dengan cara menyebarkan ilmu yang bermanfaat, dakwah, menggugah kesadaran umat, meluruskan keyakinan-keyakinan dan pemahaman yang keliru dan menyatukan kaum muslimin dalam lingkup semua tadi.

[3] Kami memandang bahwa umat Islam tidak membutuhkan revolusi, penculikan dan penyebaran fitnah. Namun yang dibutuhkan adalah pendidikan iman dan pemurnian. Ini merupakan saran paling vital untuk mengembalikan kejayaan dan kemuliaan umat.

[4] Sebagai penutup kami akan memperingatkan bahwa motif yang melatari munculnya uraian ini adalah kami melihat sebagian ulama dan khususnya ulama negara Yaman membicarakan permasalahan yang dipakai pijakan oleh partai-partai politik Islam. Mereka bermaksud meletakkan landasan syar'i bagi permasalahan tersebut, padahal masalah tersebut mengandung kontradiksi dan kesalahan-kesalahan ditinjau dari sisi syar'i. Perlu diketahui bahwa mereka tidak mewakili kaum muslimin namun hanya mewakili diri mereka sendiri dan partai mereka saja. Yang jadi mizan adalah dalil bukan jumlah mayoritas dan bukan desas-desus.

Semoga shalawat dan salam terlimpahkan kepada pemimpin kita Muhammad, keluarganya dan seluruh sahabat beliau. Segala puji bagi Allah.

Penandatangan fatwa ini adalah :
[1] Syaikh Muhamad Nashiruddin Al-Albani
[2] Syaikh Muqbil bin Hadi Al-Wadi'i
[3] Syaikh Abdul Majid Ar-Rimi.
[4] Syaikh Abu Nashr Abdullah bin Muhammad Al-Imam
[5] Syaikh Muhammad bin Abdul Wahhab Al-Washshabi, dll.

[Dialih bahasakan dari Majalah Al-Ashalah, edisi 2 Jumadil Akhir 1413H, oleh Abu Nuaim Al-Atsari, Disalin ulang dari Majalah Al-Furqon, edisi 7/Th III. Hal.39-43]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Para Shahabat

/0 almanhaj.or.id - Keutamaan Para Shahabat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Keutamaan Para Shahabat

Jumat, 2 April 2004 09:23:58 WIB

KEUTAMAAN PARA SHAHABAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Shahabat adalah orang yang pernah bertemu dengan nabi Muhammad shallahu alaihi wa sallam , beriman kepadanya dan meninggal dunia dalam ke-Islamannya. Mereka adalah sebaik-baik pengikut nabi. Dalam hal ini beliau bersabda:

"Sebaik-baik manusia adalah mereka yang hidup pada masaku (para shahabat)." [HR. Bukhori; Juga dikeluarkan oleh Abu daud :4646,4647; At Tirmidzi :2226 ; An-nasa'i :520; Al Hakim :71,3,145; Juga Imam Ahmad dalam musnadnya :220,5,221, dalam bab "keutamaan para shahabat",789,790,1027; Ibn Hibban :1534,1535]

Para shahabat yang paling utama adalah kaum Muhajirin. Karena mereka telah berhijrah dan membantu Nabi Muhammad shalallahu alaihi wa sallam . Setelah itu kaum Anshar. Adapun yang paling utama diantara kaum Muhajirin adalah Khulafa Ar Rasyidin, mereka adalah :

1. Abubakar Ash Shiddiq Radhiallahu anhu
Ia adalah 'Abdullah bin Ka'ab bin 'Ustman bin 'Amir , dari bani Tamim bin Murrah bin Ka'ab. Ia adalah orang yang pertama kali beriman kepada risalah yang dibawa Muhammad shalallahu alaihi wa sallam dari golongan dewasa. Ia juga yang menemani beliau ketika hijrah ke Madinah dan menggantikan beliau sebagai Imam shalat (takkala Nabi sakit) .

Ia yang memimpin haji dan menjabat khalifah pertama setelah Rasulullah meninggal dunia. Di tangan Abubakarlah lima orang shahabat yang diberi kahabar gembira dengan syurga , masuk Islam. Mereka adalah :"Ustman, Zubair, Thallah,'Abdurrahman bin 'Auf dan Sa'ad bin Abi Waqqash Radhiallahuanhum. Bersama 5 orang shahabat tersebut , Abubakar , 'Ali , dan Zaid bin Haritsah ( Radhiallahuanhum ) merupakan 8 orang yang pertama memeluk agama Islam. Abubakar Ash Shiddiq meninggal dunia pada bulan
Jumadil Akhir , tahun 13 H. dalam usianya yang ke-63 tahun.

2. 'Umar bin Khaththab Radhiallahuanhu
Ia adalah Abu hafsha Al Faruq 'Umar bin Khaththab, dari bani 'Ady bin Ka'ab bin Murrah. Ia memeluk agama Islam pada tahun ke-6 setelah diutusnya Nabi Muhammad shalallahu alaihi wa sallam dengan didahului oleh 40 shahabat laki-laki dan 10 orang shahabat wanita.

Dengan masuknya 'Umar bin Khaththab kedalam agama Islam , kaum muslimin menyambutnya dengan riang. Ia diangkat menjadi khalifah setelah Abubakar Ash Shiddiq . Ia pun menjalankan roda pemerintahan Islam dengan baik, hingga terbunuh pada bulan Dzulhijjah , tahun 23 H , dalam usia 63 tahun.

3. 'Utsman bin Affan Radhiallahuanhu
Ia adalah Abu 'Abdillah Dzu nurain 'ustman bin Affan. Ia berasal dari bani 'Umayyah bin 'Abdu Asy Syams bin 'Abdul Manaf. Ia memeluk agama Islam sebelum Nabi Muhammad shalallahu alaihi wa sallam menjadikan rumah Arqam sebagai markas da'wahnya. Ia adalah seorang kaya yang dermawan . Dan ia menjabat sebagai khalifah pengganti 'Umar bin khaththab atas dasar Syuro (musyawarah) para shahabat, hingga terbunuh pada bulan Dzulhijjah tahun 35 H, dalam usia 90 tahun.

4. 'Ali bin Abi Thalib Radhiallahuanhu
Ia adalah Abu Hasan 'Ali bin Abi Thalib bin 'Abdul Muththalib. Ia adalah seorang yang pertama masuk agama Islam dari golongan pemuda. Rasulullah Muhammad shalallahu alaihi wa sallam memberikan bendera Islam untuk memimpin kaum Muslimin pada perang Khaibar. Ia dibai'at sebagai khalifah untuk menggantikan 'Ustman bin 'Affan , hingga terbunuh pada bulan ramadhan , tahun 40 H dalam usia 63 tahun.

Diantara 4 khalifah tersebut, yang paling utama adalah Abubakar , lalu 'Umar , kemudian Ustman dan 'Ali Radhiallahu'anhum. Hal ini didasarkan pada hadist Ibn 'Umar yang mengatakan :

"Kami memilih orang terbaik pada zaman Rasulullah shalallahu alaihi wa sallam . Lalu kami memilih Abubakar , lalu 'Umar , lalu 'Ustman bin 'Affan". [HR. Bukhory , kitab "Keutamaan Para Shahabat" , bab "Kelebihan Abubakar setelah Nabi Muhammad shalallahu alaihi wa sallam " , 3655, dan menurut lafadz Bukhary 3697 :" Pada zaman Rasulullah shalallahu alaihi wa sallam, kami tidak bisa menyamakan seorangpun dengan Abuabakar, 'Umar dan 'Utsman. Para shshsbat lainnya sama, tidak ada yang mempunyai kelebihan diantara mereka']

Adapun menurut Abu Dawud ; ia berkata , pada saat Rasulullah masih hidup :"Bahwa orang yang paling utama setelah Nabi Muhammad shalallahu alaihi wa sallam adalah Abubakar, 'Umar dan 'Ustman bin 'Affan. Imam Ath Thabrani menembahkan ; bahwa Rasulullah pada waktu itu mendengar ucapan tersebut , namun beliau tidak menyanggahnya. "Demikianlah pengarang tidak menambahkan 'Ali bin Abi Tahalib dalam hal ini .

Isnadnya shahih . Abu Dawud 4628, Tirmidzi 3707 , Ibn Abi 'Aashim 1190.Isnadnya shahih seperti yang dikatakan oleh Al Albaani (567;2).

Yang paling berhak menjabat khalifah setelah nabi wafat adalah Abubakar Ash -Shiddiq. Karena, ia adalah yang paling utama dan lebih dahulu masuk agama Islam dibanding dengan para shahabat lainnya. Disamping itu , Nabi sendiri juga memberikan perintah untuk memimpin sholat tehadap umat Islam takkala beliau saakit. Sedangkan para shahabat sendiori sepakat untuk membai'atnya menjadi khalifah. Allah subhanahu wa ta'ala sendiri tidak mungkin menjadikan kesepakatan umat Islam itu dalam kesesatan.

Setelah Abubakar Ash Shiddiq kemudian 'Umar bin Khaththab. Karena ,ia adalah shshabat yang paling baik setelah Abubakar. sedangkan Abubakar sendiri sebelum wafatnya telah memberikan wasiat kepadanya untuk menjadi khalifah.

Setelah 'umar , lalu 'Utsman bin 'Affan . Karena , ia adalah yang terpilih diantara 6 orang shahabat yang ditentukan oleh 'Umar sebelum ia meninggal dunia . Enam shahabat tsb adalah :'Ustman bin 'Affan , 'Ali bin Abi Thalib, Sa'ad bin Abi Waqqash , Thalhah bin 'Ubaidillah , Zubair bin Awwam dan 'Abdurahman bin 'Auf.

Selanjutnya , setelah 'Ustman bin 'Affan adalah 'Ali bin Abi Thalib yang dipercaya untuk menggantikan kedudukan 'Ustman pada masanya.

Ke 4 khalifah itulah yang dikatakan Nabi Shalallahu alaihi wa sallam dalam sabdanya yang berbunyi:

"Berpegang teguhlah kalian kepada Sunnahku dan Sunnah Khulafa Rasyidin sepeninggalku."

Dalam hadist lain , beliau bersabda :

"Khalifah setelahku 30 tahun." [HR. Ahmad dan Abu dawud]

Secara rinci dapat kita lihat masa pemerintahan ke-4 khalifah tersebut, yaitu :

1. Masa pemerintahan Abubakar Ash Shiddiq yang berlangsung selama 2 tahun 3 bulan dan 9 hari. Yaitu dari 13 Rabi'ul Awwal 11 H sd 22 jumadil Akhir 13H
.
2. Masa pemerintahan 'Umar bin Khathtab yang berlangsung selama 10 tahun 6 bulan 3 hari. Dari 23 Jumadil Akhir 13 H sd. 26 Dulhijjah 23 H.

3. Masa pemerintahan 'Ustman bin'Affan yang berlansung selama 12 tahun kurang 12 hari. yaitu dari 1 Muharram 23 H sd. 18 dzulhijjah 35 H.

4. Masa pemerintahan 'Ali bin Abi Tahlib yang berlangsung selama 4 tahun 9 bulan. Yaitu , dari 19 Dzulhijjah tahun 35 H sd. 19 Ramadhan tahun 40 H.

Jadi , lama pemerintahan ke-4 kahlifah tsb. adalah 29 tahun 6 bulan dan 4hari.

Adapun Hasan- putra 'Ali bin Abi thalib , dibai'at pada hari meninggalnya 'Ali bin Abi Thalib . Dan pada bulan Rabi'ul Awwal 41 H , ia menyerahkan jabatannya kepada Mu'awwiyah . Dengan demikian , ucapan Nabi Shalallahu alaihi wa sallam dalam sabdanya :"selama 30 tahun" adalah benar.

Mengenai Hasan , nabi sendiri telah menjelaskan dalam sabdanya :

"Adapun cucuku ini adalah pemimpin . yang semoga Allah subhanahu wa ta'ala mendamaikan 2 kelompok yang tengah bertengkar melalui dirinya "[HR. Bukhary , kitab Ash Shulhu, bab "Ucapan Nabi kepada Hasan bin 'Ali, 27040, dari hadist Abi Hurairah Radhiallahuanhu]

Hasan adalah cucu Rasulullah Shalallahu alaihi wa sallam. Ia adalah Amirul Mu'minin bin Amirul Mu'minin , 'Ali bin Abi Thalib. Ia lahir pada 15 Ramadhan tahun 3 H, dan meninggal dunia di kota Madinah , serta dimakamkan di baqi', pada bulan Rabiul Awwal tahun 50 H.

Sedangkan Husein adalah cucu Rasulullah Shalallahu alaihi wa sallam juga. Ia adalah putra 'Ali bin Abi Thalib. Lahir pada bulan Sya'ban tahun 4 H. Gugur pada perang karbala pada 10 Muharam tahun 61 H.

Setelah Husain adalah Tsabit bin Qais bin Syamsy Al Anshari Al Khazraji. Ia adalah seorang khatib dari kaum Anshar. Ia gugur dalam peperangan Yamamah pada akhir tahun 11 H atau pada awal tahun 12 H.

[Disalin dari kitab "Lum’atul I’tiqaad (Al Haadi Ilaa Sabili Ar Rasyaad) " karya Al-Imam Abi Muhammad 'Abdullah Ahmad bin Muhammad Ibn Qudamah Al Muqdasi. Syarah Oleh : Syaikh Muhammad Shalih al 'Ustaimin Judul Indonesia : "Jalan Kebenaran (Aqidah Ahlu Sunnah Waljama'ah) Alih bahasa : Andi Bastoni Penerbit : Pustaka Azzam cetakan I 1421 H / Juni 2000]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Buruk Sangka Kepada Allah

/0 almanhaj.or.id - Buruk Sangka Kepada Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Buruk Sangka Kepada Allah

Sabtu, 3 April 2004 08:16:09 WIB

BURUK SANGKA KEPADA ALLAH

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Berburuk sangka kepada Allah merupakan bukti kelemahan iman dan bodohnya seseorang terhadap hak Allah serta tidak memberi pengagungan kepadaNya dengan sebaik-baik pengagungan. Sebagian orang menyangka Allah sebagaimana menyangka makhluk, bahwa Allah tidak mampu mengabulkan segala keinginannya sehingga dia tidak memohon kepada Allah kecuali sedikit sekali. Maha Tinggi Allah dari apa yang mereka sangka.

Allah Maha Kuasa atas segala sesuatu dan apabila Dia menghendaki sesuatu hanyalah berkata : “Jadilah”, maka terjadilan. Dia Maha Mulia memberi segala sesuatu kepada semua hambaNya hingga kepada hamba yang durhaka sekalipun. Sebaiknya seseorang harus berbaik sangka kepada Allah dan memohon kepadaNya segala sesuatu serta jangan menganggap ada sesuatu yang sulit bagi Allah. Allah Maha Kuasa mengabulkan permohonan hambaNya.

Sebuah hadits dari Abu Dzar Radhiyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Allah berfirman Wahai hambaKu seandainya orang terdahulu dan sekarang baik dari jin maupun manusia berkumpul di suatu tempat, kemudian mereka semua memohon kepadaKu dan Aku kabulkan seluruh permohonan mereka, maka demikian itu tidak mengurangi sama sekali perbendaharaanKu melainkan seperti berkurangnya air laut tatkala jarum dicelupkan kedalamnya” [Hadits Riwayat Muslim, kitab Al-bir bab Tahrim Zhulm 8/16-17]

Dari Aisyah Radhiyallahu ‘anha bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Berharaplah yang banyak sesungguhnya kamu akan meminta kepada Tuhanmu” [Syarhus Sunnah oleh Imam Al-Baghawi 5/208 no. 1403. Al-Haitsami dalam Majmu Zawaid. Thabrani dalam Al-Ausath 10/150]

Imam Al-Baghawi Rahimahullah berkata bahwa maksudnya adalah berharap dalam hal yang mubah baik tentang urusan dunia atau akhirat. Hendaknya setiap keluhan, permohonan dan harapan diajukan kepada Allah sebagaimana firmanNya.

“Artinya : Dan mohonlah kepada Allah sebagian dari karuniaNya” [An-Nisa : 32]

Bukan berarti kita boleh berharap mendapatkan harta atau nikmat orang lain dengan unsur hasad dan dengki. Jelas ini dilarang Allah, seperti firman Allah.

“Artinya : Dan janganlah kamu iri hati terhadap apa yang dikaruniakan Allah kepada sebahagian kamu lebih banyak dari sebahagian yang lain” [An-Nisa : 32]

Dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Jika kalian berdo’a perbanyaklah keinginannya, sebab Allah tidak menganggap besar terhadap pemberianNya” [Hadits Riwayat Imam Ahmad 2/475. Imam Thabrani dalam kitab Do’a]

Hadits diatas menurut Al-Banna dalam kitab Fathur Rabbani bahwa setiap orang yang berdo’a harus disertai dengan permohonan yang sungguh-sungguh dan mengiba atau memohon sesuatu yang banyak lagi besar berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam : “Sebab Allah tidak menganggap besar terhadap pemerianNya”. Artinya sebesar apapun Allah pasti akan mengabulkanya. [Fathur Rabbani 14/274]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengatakan Allah Ada Dimana-mana

/0 almanhaj.or.id - Hukum Mengatakan Allah Ada Dimana-mana

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Hukum Mengatakan Allah Ada Dimana-mana

Senin, 19 Januari 2004 07:04:05 WIB

MENGATAKAN ALLAH ADA DI MANA-MANA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Dalam sebuah siaran radio ditampilakan kisah dengan menggunakan kata-kata: Seorang anak bertanya tentang Allah kepada ayahnya, maka sang ayah menjawab: Allah itu ada dimana-mana. Bagaimana pandangan hukum agama yterhadap jawaban yang menggunakan kalimat semacam ini?

Jawaban.
Jawaban ini batil, merupakan perkataan golongan bid'ah dari aliran Jahmiyah dan Mu'tazilah serta aliran lain yang sejaan dengan mereka. Jawaban yang benar adalah yang di-ikuti oleh Ahli Sunnah wal Jama'ah, yaitu Allah itu ada di langit diatas Arsy, diatas semua mahlukNya. Akan tetapi ilmuNya ada dimana-mana (meliputi segala sesuatu).Hal ini sebagaimana disebutkan didalam beberapa ayat Al Qur'an,hadits-hadits Nabi Shalallahu alaihi wa sallam, ijma' dari pendahulu umat ini.Sebgaimana contoh adalah firman Allah:

"Artinya : Sesungguhnya Tuhan kamu ialah Allah yang telah menciptakan langit dan bumi dalam enam masa, lalu Dia bersemayam di atas Arasy" [Al A'raf : 54]

Didalam Al Qur'an ayat ini tersebut pada 6 tempat. Yang dimaksud dengan 'bersemayam" menurut Ahli Sunnah ialah pada ketinggian atau berada diatas Arsy sesuai dengan keagungan Allah.Tidak ada yang dapat mengetahui bagaimana bersemayamnya itu,seperti dikatakan oleh Imam Malik ketika beliau ditanya orang tentang hal ini.Beliau menjawab:

"Kata bersemayam itu telah kita pahami.Akan tetapi ,bagaimana caranya tidak kita ketahui. Mengimana hal ini adalah wajib,tetapi mempersoalkannya adalah bid'ah".

Yang beliau maksudkan dengan mempersoalkannya adalah bid'ah yakni mempersoalkan cara Allah bersemayam diatas Arsy. Pengertian ini beliau peroleh dari gurunya,Syaikh Rabi'ah bin Abdurrahman yang bersumber dari riawayat Ummu Salamah radhiallahu anha .Hal ini merupakan pendapat semua Ahli Sunnah yang bersumber dari shahabat Nabi Shalallahu alaihi wa sallam dan para tokoh Islam sesudahnya.Allah telah menerangkan pada beberapa ayat lainnya bahwa Dia dilangit dan Dia berada diatas, seperti dalam firmanNya:

"Artinya : Kepada-Nya lah naik perkataan-perkataan yang baik dan amal yang saleh dinaikkan-Nya" [Surat Faathir:10]

"Artinya : Dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Besar" [Al Baqarah:255]

"Artinya : Apakah kamu merasa aman terhadap Allah yang di langit bahwa Dia akan menjungkir balikkan bumi bersama kamu, sehingga dengan tiba-tiba bumi itu berguncang?, Atau apakah kamu merasa aman terhadap Allah yang di langit bahwa Dia akan mengirimkan badai yang berbatu. Maka kelak kamu akan mengetahui bagaimana (akibat mendustakan) peringatan-Ku" [Surat Al Mulk:16-17]

Banyak ayat-ayat Al Qur'an yang dengan jelas memuat penegasan bahwa Allah itu ada di langit, Dia berada diatas. Hal ini sejalan dengan apa yang dimaksud oleh ayat-ayat yang menggunakan kata-kata bersamayam. Dengan demikian dapatlah diketahui perkataan ahlu bid'ah : Allah itu berada dimana-mana, merupakan hal yang sangat batil. Perkataan ini merupakan pernyataan firqoh yang beranggapan bahwa alam ini penjelmaan Allah,suatu aliran bid'ah lagi sesat,bahkan aliran kafir lagi sesat serta mendustakan Allah dan RasulNya Muhammad Shalallahu alaihi wa sallam .Dikatakan demikian karena dalam riwayat yang sah dari beliau Shalallahu alaihi wa sallam dinyatakan bahwa Allah ada dilangit, sebagaimana sabda beliau Shalallahu alaihi wa sallam :

"Artinya : Tidakkah kalian mau percaya kepadaku padahal aku adalah kepercayaan dari Tuhan yang ada di langit". [Bukhari no.4351 kitabul Maghazi ; Muslim no.1064 Kitabuz Zakat]

Hal ini juga disebutkan pada hadits-hadits (tentang) Isra' Mi'raj, dan lain-lain.

[Majallatuud Dakwah no.1288]

MENGATAKAN ALLAH ADA DI MANA-MANA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pandangan hukum terhadap jawaban sebagian orang: Allah berada dimana-mana, bila ditanya : Dimana Allah? Apakah jawaban seperti ini sepenuhnya benar?

Jawaban.
Jawaban seperti ini sepenuhnya batil. Apabila seseorang ditanya : Allah dimana?hendaklah ia menjawab: Di langit, seperti dikemukakan oleh seorang (budak) perempuan yang ditanya oleh Nabi Shalallahu alaihi wa sallam :Dimana Allah? jawabnya: Di langit.

Adapun orang yang menjawab dengan kata-kata: Allah itu ada, maka jawaban ini sangat samar dan menyesatkan.Orang yang mengatakan bahwa Allah itu ada dimana-mana dengan pengertian dzat Allah ada dimana-mana ,adalah kafir karena ia telah mendustakan keterangan-keterangan agama,bahwa dalil-dalil wahyu dan akal serta fitrah.Allah berada diatas segala mahluk. Dia berada diatas semua langit,bersemayam diatas Arsy.

[Majmu' Fatawaa wa Rasaail, juz 1 halaman 132-133]

[Disalin dari kitab Al Fatawaa Asy Syar'iyyah Fil Masaail Al Ashriyyah min Fatawaa Ulama Al Balaadil Haraami, Edisi Indonesia : Fatwa Kontenporer Ulama Besar Tanah Suci, Penyusun Khalid al Juraisy, Penerbit :Media Hidayah, Cet.1 September 2003]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

/0 almanhaj.or.id - Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

Sabtu, 3 April 2004 08:32:56 WIB

Halaman ke-1 dari 2

FATWA ULAMA TENTANG KONDISI POLITIK DI INDONESIA WAWANCARA DENGAN SYAIKH ALI HASAN ALI ABDUL HAMID

Oleh
Syaikh Ali Hasan Ali Abdul Hamid

Pengantar
Mengingat kondisi politik di Indonesia yang kian memanas sebagai akibat "gaung reformasi" yang justru meluluhlantakkan tatanan masyarakat, terlebih tidak ada seorang alim mutamakkin (mapan) yang menguasai ilmu syari'at secara meluas dan mendalam, maka kami, Majlis At-Turats Al-Islami Yogjakarta dan yayasan Al-Istigamah Surakarta serta Ma'had Al-Furgan Gresik, mencoba menghubungkan kaum muslimin Indonesia pada umumnya dan salafiyyin Ahlussunnah wal jama'ah pada khususnya dengan para masyayikh, alim ulama yang telah diakui integritas ilmu dan akhlaknya, sebagai bentuk peduli kami terhadap nasib umat.

Syaikh Ali Hasan Ali Abdul Hamid di Yordania serta Syaikh Ubeid bin abdillah AlJabiri di Al-Madinah An-Nabawiyah adalah dua ulama yang sempat dan bisa kami hubungi lewat telepon dalam masalah ini. Pembicaraan tersebut telah berlangsung pada hari Kamis malam dan Jum'at malam tanggal 11-12 Pebruari 1999. Adapun garis besar pembicaran kami, berkisar :

Permasalahan situasi politik Indonesia serta sikap umat Islam terhadap perrnasalahan tersebut.

Tanggapan terhadap acara APEL SIAGA umat Islam yang akan digelar pada tanggal 14 Pebruari 1999 yang bertempat di GOR Manahan Solo, yang diselenggarakan oleh Forum Komunikasi Ahlu Sunnah wal Jama'ah dengan pembicara Ja'far Umar Thalib.

Maka dengan segenap harapan hati dan iringan doa, kami sampaikan saduran pembicaraan kami dengan kedua syeikh di atas dalam bentuk bahasa Indonesia (dan bahasa Arab bagi yang membutuhkan). Semoga dapat dipahami dengan akal yang jernih, kepala dingin dan semangat menjauhkan dari marabahaya, sebagai tanggung jawab kami dalam mengemban dakwah ilallah dan menunaikan amanat syaikh Ali Hasan Ali Abdul Hamid.

Selanjutnya, bagi kaum Muslimin yang menginginkan kaset rekaman telponnya bisa menghubungi kami.

Yogyakarta 13 Pebruari 1999
TIM PEMERHATI UMAT SALAFIYYAH
Yayasan Majlis At-Turats Al-Islami Yogyakarta.
Yayasan Lajnah Al-Istiqamah Surakarta.
Ma'had Al-Furgan Gresik.

Catatan redaksi:
Tanya jawab ini dilakukan pada tanggal 11 dan 12 Pebruari 1999 dan baru bisa kita muat sekarang secara lengkap.

Syaikh Ali Hasan Ali Abdul Hamid : Ahlan wa sahlan.

Soal : Bagaimana kabar anda.
Jawab : (Syaikh Ali): Semoga Allah memberkatimu. Bagaimana juga kabar anda.

Soal : Alhamdulillah, baik-baik ya syeikh. Saya ingin bertanya kepada anda ya syeikh, tentang beberapa masalah.

Jawab : Silahkan.

Soal : Kami ingin menanyakan kepada anda tentang beberapa masalah yang berkaitan dengan sikap-sikap dakwah salafiyah sehubungan dengan politik modern sekarang ini, khususnya di negara kami, Indonesia. Karena sebagian ikhwan salafiyyin di sini meminta kepada saya untuk menanyakan kepada anda tentang hal itu. Dan sebelum kami mengajukan pertanyaaan kepada anda, kami kabar kan (dulu) sebagian berita dan perkembangan kondisi politik di Indonesia, dengan sepintas lalu. Yang mungkin anda sendiri sudah mendengarnya di sana (di Yordania).

Telah muncul perpecahan di kalangan elit politik di negara Indonesia , yaitu sesudah lengser keprabonnya presiden terdahulu. Perpecahan ini menyebabkan terjadinya pembunuhan, peperangan, penjarahan, kegoncangan dan pelanggaran HAM, lalu bermunculanlah mimbarmimbar bebas, demonstrasi-demonstrasi, disebabkan krisis moneter dan krisis politik, serta terjadinya kriminalitas yang dahsyat dan bencana yang besar; yang hanya Allah-lah yang Maha Tahu. Dan masyarakat di negara kami ini tidak mempercayai dan peduli siapapun, walaupun angkatan bersenjata. Mereka menuntut ditegakkannya demokrasi, sehingga menyebabkan bermunculannya banyak partai, yang jumlahnya lebih dari seratus buah dengan berbagai corak dan prinsipnya. Di antaranya ada yang berlambangkan dan menjadikan Islam sebagai asasnya. Dan ada juga model yang lain. Sebagian dari partai-partai tersebut ikut serta dalam pemilihan umum dan pemilihan presiden pada tahun ini. Padahal masyarakat sekarang hidup dalam keresahan dan ketakutan. Selanjutnya, terjadilah pembunuhan dan peperangan di kalangan masyarakat, juga penjarahan di sebagian tempat di Indonesia. Seperti: Jakarta, Solo, Banyuwangi, Kupang, Ambon, Medan, Aceh dan Sulawesi serta berbagai kota di Indonesia. Yang (semua itu) menyebabkan kerugian besar di kalangan kaum Muslimin. Kejadian-kejadian ini juga menimpa dakwah salafiyyah, sebagaimana yang terjadi di Bogor Jawa Barat; bahwa salah seorang da'i salafi yang telah diusir secara paksa dari rumahnya.. Demikian juga dibakarnya salah satu pondok pesantren salafiyyah di Aceh dan sekaligus para santrinya diusir.

Perlu diketahui bahwa salafiyyin di Indonesia tergolong minoritas dibandingkan penduduk Indonesia yang jumlahnya besar. Dan mereka (Salafiyyin) dalam kondisi yang lemah; sedangkan dakwah salafiyyah sendiri masih ditahap permulaan. Mayoritas penduduk Indonesia masih bodoh terhadap dien-nya apalagi terhadap manhaj salafiah. Sedangkan syirik masih bertebaran di negeri kami dalam bentuk yang paling mengenaskan. Inilah kondisi kami, ya syeikh. Mungkin anda sendiri sudah mengetahuinya tatkala berkunjung ke Indonesia.

Pertanyaan kami yang pertama:

Apa sikap kami terhadap kondisi-kondisi semacam itu, dan apa kewajiban kami sekarang ini?

Jawab : Sesungguhnya realita yang kita saksikan di negeri-negeri kaum Muslimin di segala tempat dan jaman pada masa-masa belakangan ini, seharusnya makin menyakinkan kita dalam menghadapi kondisi-kondisi semacam ini-untuk berpegang teguh pada kepada Al-Kitab dan As-Sunnah, dan mengajak manusia kembali kepada aqidah yang benar. Agar mereka dapat menghindari berbagai macam keyakinan yang menyelisihinya, yaitu yang menyelisihi sunnah Nabi shalallahu 'alaihi wasallam, terlebih dari aqidah salafiyah yang benar. Di samping itu sudah jelas dan dapat kita buktikan bahwa tenggelamnya banyak orang di dalam hiruk pikuk masalah politik - yakni politik yang tidak berpedoman pada Al-Kitab dan As-Sunnah, dimana sikap di dalam berpolitik itu tidak dibangun di atas prinsip- prinsip yang kokoh dan mengakar pada syari'at yang benar - semua itu hanya semakin menjauhkan dan semakin menyimpangkan para pelakunya dari yang haq dan semakin memecah belah mereka. Bahkan secara tidak langsung, semakin menghanyutkan mereka.

Maka dari itu, hendaknya para da'i yang menyeru kepada Al-Kitab dan As-Sunnah mengggambil keuntungan/kesempatan dari kondisi semacam ini -kondisi di mana para penyeleweng semakin hanyut dalam penyimpang an mereka dari Al-Kitab dan As-Sunnah- untuk mengajak manusia kembali kepada Al-Kitab dan As-Sunnah, sehingga mereka dapat mengenal keutamaan ilmu dan dakwah Illallah (untuk beribadah -red) berlandaskan ilmu dan keyakinan (bashirah).

Sehingga tercipta pula ketenangan bagi mereka, yang menjadikan mereka berada dalam hasil terbaik sebagaimana yang dituju dan diharapkan. Akan tetapi, kalau kita hanyut sebagaimana hanyutnya orang-orang selain kita dan latah kepada mereka dalam perkara-perkara yang menjadi petaka bagi mereka, maka hal itu tidaklah sedikitpun di atas petunjuk ataupun kebenaran.

Soal : Baik ya syaikh, pertanyaan kedua: Apakah boleh bagi kita untuk mengikuti pemilu yang insya Allah akan diadakan sebentar lagi, kurang lebih dua bulan lagi. dengan mendukung salah satu partai politik yang berasas Islam. Karena sebagian orang khawatir kalau salah satu parpol yang tidak bernafaskan Islam akan menang. Dengan sebab dan alasan inilah, mereka ikut memilih partai yang asasnya Islam. Maka bagaimana pendapat anda tentang masalah ini ya Syaikh?

Jawab : Saya kira, soal ini mirip dengan sebelumnya. Namun akan kami tambahkan dengan pernyataan kami: "Berbagai pemilihan umum telah dilangsungkan dan berbagai partai yang mengatasnamakan Islam telah didukung dalam berbagai kesempatan dalam banyak negeri. Namun semua itu tidak membuahkan hasil kecuali penyimpangan demi penyimpangan dan kemungkaran-demi kemungkaran. Maka nasihat kami dalam hal itu janganlah kita menyibukkan diri dan membuang-buang waktu untuk hal seperti ini. Tapi hendaknya seluruh usaha dan potensi, kita kerahkan untuk mengajak manusia kembali kepada Al-Kitab dan As-Sunnah, dan mengajarkan kepada mereka dien yang haq. Sehingga siapa saja di antara kalian yang meninggal, maka ia meninggal dengan keyakinan yang sesuai dengan Al-Kitab dan As-Sunnah. Adapun jika kita menyibukkan diri dengan politik dan pemilu yang ternyata dengan itu seseorang tidak dapat mengenal Rabbnya, aqidahnya, dien dan manhaj hisupnya, maka semua itu tak akan bermanfaat baginya di dunia, apalagi di akhirat."

Soal : Baik ya syaikh, namun ada fatwa dari syaikh Al-Albani yang menyebutkan bahwasanya beliau memperbolehkan kita untuk memilih parpol-parpol yang lebih dekat kepada Sunnah, apabila misalnya yang dicalonkan sebagai pemimpin ada yang kafir dan ada yang muslim. Sebagaimana yang pernah difatwakan oleh Syeikh Al-Bani kepada partai FIS (Jabhah Al-inqadz) di Al-Jazair. Bagaimana pendapat anda tentang masalah ini ya syaikh?

Jawab : Pendapat saya dalam masalah ini, saya katakan: Lihatlah apa yang terjadi di Aljazair, apa yang menimpa partai FIS, dan apa yang dihasilkan oleh pemilu bagi para pesertanya? Bagaimana pula politik itu meluluhlantakkan para politikusnya. Maka hendaknya seseorang itu mengambil pelajaran dari pengalaman saudaranya.

Soal : Baik ya Syaikh , Bagaimana dengan masalah memberi nasihat kepada para pemimpin dan penguasa, dan bagaimana cara memberi nasihat kepada mereka?

Jawab : Orang awam tidak berkewajiban untuk memberi nasihat kepada mereka, tetapi yang berkewajiban dalam masalah ini adalah ahlul ilmi (ulama) dan para da'i mutamakkin (yang mapan) di dalam memahami Al -Kitab dan AsSunnah, apabila mereka ada kemudahan untuk melakukannya. Adapun orang awam, para da'i , para penuntut ilmu yang tidak termasuk dalam kategori ahli ilmu (ulama) dan da'i mutamakkin. Mereka itu tidak berhak dan tidak berkewajiban. Tugas ini sesungguhnya hanya untuk kalangan kusus dari ahlul ilmu (ulama) dan da'i mutamakkin (yang mapan) di dalam memahami Al- Kitab dan As-Sunnah.

Soal : Sekarang pertanyaan tentang demonstrasi. Sebagian orang masih bingung memahami pengertian demonstrasi. Apa pengertian demonstrasi menurut istilah?

Jawab : Demonstrasi ataupun pawai; keluarnya manusia ke jalan-jalan, baik dengan meneriakkan yel-yel maupun tidak. Sesungguhnya demontrasi ini tidaklah kita mengenalnya kecuali dari orang-orang kafir; sebagai gaya dan metoda mereka. Dan fatwa Syaikh Abdul Aziz bin Baz dalam persoalan ini, sebagai jawaban dan bantahan terhadap hujjah Syaikh Abdurrahman Abdul Khaliq, amat gamblang, kuat dan jelas untuk mengingkari dan menolak hal itu (demontrasi).

Soal : Baik, sekarang mengenai kondisi kami yang telah kami sebutkan dalam pertanyaan. Apakah - kita boleh -misalnya- mengadakan suatu majelis dan ceramah umum yang besar, dimana kita berbicara di hadapan khalayak ramai dengan alasan memberi nasihat, menerangkan tentang sikap salafiyin di dalam mensikapi politik atau memberi nasihat kepada para pemimpin parpol sekarang ini?

Jawab : Adapun mengadakan ceramah-ceramah yang menerangkan kepada manusia tentang agama mereka dan memberitahu tentang hal-hal yang mereka belum ketahui atau hal-hal yang membahayakan mereka dengan cara yang bijaksana dan nasihat yang baik serta menjauhi pembakaran emosi, penghasutan (provokasi), dan membangkitkan semangat, maka hal tersebut tidak mengapa dengan terpenuhinya syarat-syarat tadi. Adapun bila dimanfaatkan untuk hal itu (membakar emosi yang bisa menimbulkan kekacauan) maka tidak boleh dan sama sekali tidak boleh.

Soal : Misalnya kita berkumpul di tempat yang luas kemudian di situ kami menyampaikan ceramah kepada massa?

Jawab : Kamu tidak akan mampu mengendalikan orang-orang awam. Mereka itu seperti umumnya manusia atau mereka adalah umumnya manusia. Mereka mudah mengikuti setiap omongan orang dan kadang-kadang emosi mereka terbakar. Di samping itu, kerusakan (mudharat) yang ditimbulkan itu bisa lebih besar dari pada kebaikannya (maslahatnya). Hal ini adalah sesuatu yang tidak kamu bayangkan dan tidak kamu inginkan.

Soal : Baik ya syaikh, pertanyaan berikutnya tentang mendukung salah satu parpol, karena di Indonesia sekarang ini ada dua calon Presiden yang kuat, salah satunya perempuan dan yang lain laki-laki. Bolehkah kami memilih calon laki-laki ini dari pada kami dipimpin oleh perempuan tersebut.

Jawab : Saya kira jawabannya telah berlalu, yaitu supaya kamu semuanya menjahui hal ini, karena perkara seperti ini telah terjadi di banyak negara Arab atau Islam, dan tidak menghasilkan (sesuatu red) kecuali penyimpangan demi penyimpangan dan bencana demi bencana. Maka, janganlah kamu mengikuti hal- hal seperti ini dan janganlah kamu melakukan hal-hal yang bertentangan dengan agama meskipun di dalamnya ada hasil dan manfaatnya.

Soal : Baik ya Syaikh, kami ingin bertanya, Kapan anda akan datang ke Indonesia?

Jawab : Saya berharap kepada Allah, dalam waktu dekat lagi insya Allah. Dan sekali lagi, demikian saya harapkan insya Allah pada akhir musim dingin. Yakni satu bulan sesudah berhaji, dengan ijin Allah Ta'ala. Kami mohon kepada Allah agar tak ada kesulitan, dalam waktu dekat insya Allah.

Soal : Kami berharap sekali ya Syeikh, agar anda datang ke Indonesia, karena kami sangat memerlukan anda.

Jawab : Insya Allah, kalau memang ada yang mengharapkan dan ada kesempatan serta kondisi dan perekonomian Indonesia membaik.

Soal : Jazakallahu khairan ya Syeikh. Dan kami menunggu kedatangan anda di Indonesia. Jazakallahu khairan ya Syaikh.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

/1 almanhaj.or.id - Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ali Hasan Ali Abdul Hamid

Sabtu, 3 April 2004 08:32:56 WIB

Halaman ke-2 dari 2

Soal : Perlu kami beritahukan kepada anda, sebatas berita yang kami dengar dan tampaknya benar, bahwa al-akh Ja'far Umar Thalib akan mengadakan majelis atau apel siaga -atau sebagaimana juga yang mereka sebut dengan orasi politik-, atas nama Forum Komunikasi Ahlussunnah wal Jama'ah dengan tema: Sikap kita terhadap kondisi politik yang ada sekarang ini di Indonesia dibawah naungan Al-Kitab dan As-Sunnah. Demikian tema majelis tersebut. Dan acara itu akan diselenggarakan pada hari Ahad di Gedung Olah Raga Manahan, Surakarta, Jawa Tengah, Indonesia. Sedangkan kami tidak mengetahui apa yang akan disampaikan oleh al-akh Ja'far dalam ceramahnya itu. Namun tampaknya mengenai masalah sikap kaum Muslimin Indonesia terhadap politik dewasa ini. Dan ada kemungkinan juga meliputi pembahasan hukum wanita menjadi pemimpin negara. Lebih dari itu, al-akh Ja'far telah mempersiapkan satuan petugas keamanan dalam majelis tersebut.

Yang menjadi masalah, majelis itu akan digelar untuk umum, dengan mengerahkan masa dari berbagai tempat, dengan mempersiapkan satuan petugas keamanan untuk mengatasai segala kemungkinan buruk yang terjadi di dalamnya.

Jawab : Saya kira, pertanyaan yang anda adalah lanjutan dari apa yang telah kami tanggapi kemarin. Jadi, kami tidak sependapat dengan acara itu. Saya ingatkan hal ini kepada al-akh Ja'far, namun bukan dengan hal ini saja kami nasihatkan. Bahkan kami nasihatkan juga agar dia meninggalkan acara seperti itu dan sejenisnya, meskipun menurut perkiraannya ada juga manfaatnya.

Menurut pandangan saya kerusakan yang akan timbul dari acara tersebut lebih banyak dan lebih besar. Lebih dari itu acara seperti itu, sudah mengeluarkan (seseorang) dari manhaj salaf; berdasarkan kaidah yang ada (manhaj salaf). Demikianlah, paling tidak menurut yang dapat dipahami oleh seseorang.

Karena penggunakan trik-trik politik semacam itu bukan merupakan manhaj salaf.

Dalam hal ini, kami berbaik sangka kepada al-akh Ja'far bahwa dia berkesimpulan dan menyangka perkara itu adalah hal yang baik dan benar.

Dan nasehat kami kepadanya, hendaknya dia (al-akh Ja'far) membicarakan hal seperti ini, terlebih dulu kepada para masyaikh dan ahli ilmu (ulama) sebelum melangkah agar tidak keluar dari arahan, nasihat serta uslub (metode) mereka dalam dakwah ilallah.

Soal : Baik syeikh. Tetapi menurut pengakuan al-akh Ja'far, dia telah membicarakannya dengan para masyaikh. Katanya ia telah mendapatkan izin dari beberapa masyayikh. Kemudian ketika kami menanyakan kepada syeikh Ubaid bin Abdillah Al-Jabiri. Beliau memberi jawaban yang sama seperti jawaban anda. Kami jadi heran, sebenarnya dari mana ia mendapatkan izin (tazkiyah) semacam itu.

Jawab : Tanyakan dan konfirmasikan lagi kepadanya (Ja'far). Dan katakana kepadanya, kami telah mendapatkan jawabannya (dari masyaikh). Bagaimana komentar kalian?" Dan nasihatkan kepada (Ja'far): " Janganlah kalian menjadikan perkara ini sebagai jalan untuk memutus persaudaraan dan menimbulkan permusuhan dan perseteruan di antara kalian".

Soal : Baikh, Syeikh. Pertanyaannya sekarang tentang demonstrasi. Yakni, orang-orang mengklaim bahwa demonstrasi atau keluar ke jalan jalan misalnya, tidak dilarang kalau untuk membela penguasa. Apakah pendapat ini benar atau tidak?

Jawab : (Pendapat itu benar) bila penguasa / pemerintah Muslim tadi menyetujui acara tersebut dan memberi izin, serta diadakan untuk sesuatu yang penting. Lain masalahnya apabila ada hal-hal atau perbuatan yang banyak menentang arus serta membangkitkan emosi massa melawan penguasa dan yang semacam itu.

Soal : Bagaimana kalau tanpa ijin pemerintah, ya Syeikh?

Jawab : Masing-masing punya hukum dan penjabarannya.

Soal : Kalau tanpa izin?

Jawab : Sebagaimana yang telah kami nyatakan. Itu salah satu dari pintu-pintu bencana dan kerusakan.

Soal : Syaikh, kami minta izin (dialog) ini kami rekam dan kami sebarluaskan fatwa fatwanya.

Jawab : Tak ada masalah, insya Allah. Kami selalu menyambut kalian. Jawaban saya berdasarkan pertanyaan itu sendiri.

Soal : Baik Syeikh, kami harap komunikasi seperti ini tetap berkelanjutan dengan Anda.

Jawab : Semoga Allah memberi kita taufiqNya dan menetapkan kita dalam kebenaran.

[Disalin dari Majalah As-Sunnah Edisi 10/Th.III/1420H – 1999M. Penerbit Lajnah Istiqomah. Alamat Redaksi : Gedung Umat Islam Lt II Kartopuran No. 241A Telp (0271) 661998 Surakarta 5712]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Proses Penciptaan Manusia

/0 almanhaj.or.id - Proses Penciptaan Manusia

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Proses Penciptaan Manusia

Sabtu, 3 April 2004 09:07:22 WIB

PROSES PENCIPTAAN MANUSIA

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Ruh ditiupkan ke dalam janin setelah berumur empat bulan. Apakah dari pernyataan tersebut bisa dipahami bahwa sperma yang telah bersatu dengan indung telur wanita dan menjadi bakal janin sebelumnya tidak memiliki ruh ?

Jawaban.
Setiap sperma dan indung telur wanita (memiliki) kehidupan yang sesuai dengan tabi'atnya, tentu jika selamat dari penyakit. Keduanya, (yaitu sperma dan indung telur) telah dipersiapkan dan ditakdirkan oleh Allah untuk saling menyatu, lalu menjadi zigot ; dan zigot ini juga hidup dengan kehidupan yang sesuai dengan tabi'atnya pada masa perkembangan dan perubahan dalam waktu yang telah tertentu ; kemudian jika telah ditiupkan ruh kedalamnya akan berlangsunglah kehidupan yang baru dengan izin Allah yang Maha Lembut lagi Maha Mengetahui.

Dan betapapun manusia mengerahkan seluruh upayanya, sekalipun seorang dokter yang ahli maka tidak akan dapat meliputi pengetahuan tentang rahasia kandungan, sebab-sebab dan perkembangannya ; jikapun ada (sedikit) pengetahuan mereka tentang (kandungan) itupun setelah diberi pengetahuan (sebelumnya), (melakukan) penelitian dan percobaan sebagian a'radh (teori-teori) dan keadaan-keadaan.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Allah mengetahui apa yang dikandung oleh setiap perempuan, dan kandungan rahim yang kurang sempurna dan yang bertambah. Dan segala sesuatu pada sisiNya ada ukurannya. Dialah Yang Maha Mengetahui perkara yang ghaib maupun yang nampak, Maha Besar lagi Maha Tinggi". [Ar-Rad : 8-9]

Dan firmanNya Subhanahu wa Ta'ala.

"Artinya : Sesungguhnya hanya ada padaNya sajalah pengetahuan tentang hari kiamat ; dan Dialah yang menurunkan hujan, dan mengetahui yang ada dalam rahim". [Luqman : 34]

Semoga shalawat tercurah kepada Nabi, keluarganya dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'mah 1/70, Fatwa no. 2612 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 2/I/Syawwal 1423H Hal. 5]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menurunkan Pakaian Dibawah Mata Kaki

/0 almanhaj.or.id - Hukum Menurunkan Pakaian Dibawah Mata Kaki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Menurunkan Pakaian Dibawah Mata Kaki

Senin, 5 April 2004 11:07:01 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-1/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

Muqaddimah
Segala Puji Bagi Allah Rabb semesta alam. Aku bersaksi tiada yang berhak diibadahi melainkan Allah. Tidak ada sekutu bagi-Nya. Dan Aku bersaksi bahwa Muhammad adalah hamba dan utusan Allah. Semoga Allah memberikan shalawat kepada beliau, keluarganya, sahabatnya dan orang yang mengikuti sunnah-sunnah beliau serta orang yang mendapatkan hidayah dengan bimbingan beliau hingga hari akhir. Setelah itu.

Adalah suatu kewajiban bagi muslimin untuk mencintai Rasulullah Shalallahu 'alaihi wa sallam, menta'ati beliau dengan melaksanakan perintah-perintahnya dan menjauhi larangan-larangannya serta membenarkan berita yang dibawa beliau. Itu semua bisa menunjukkan realisasi Syahadat Laa ilaha ila Allah dan Muhammad Rasulullah. Dengan itu dia bisa mendapatkan pahala dan selamat dari hukuman Allah.

Tanda dan bukti hal itu adalah dengan terus komitmen melaksanakan simbol-simbol Islam, dalam bentuk perintah, larangan, penerangan, ucapan, keyakinan maupun amalan. Dan hendaklah dia mengatakan : "sami'na wa atha'na (kami mendengar dan taat)". Diantara hal itu adalah membiarkan jenggot (tidak mencukurnya) dan memendekkan pakaian sebatas kedua mata kaki yang dilakukan karena ta'at kepada Allah dan Rasul-Nya serta mengharapkan pahala dari Allah dan takut pada hukumanNya.

Kalau kita mau memeperhatikan kebanyakan orang ? semoga Allah memberi hidayah kepada mereka dan membimbing mereka kepada kebenaran ? akan didapati mereka melakukan perbuatan Isbal (menurunkan pekaian di bawah mata kaki) pada pakaian dan bahkan sampai terseret di atas tanah. Itu adalah perbuatan yang mengandung bahaya besar, karena menentang perintah Allah dan Rasul-Nya dan itu adalah sikap menantang, pelakunya akan mendapat ancaman keras.

Isbal dianggap salah satu dosa besar yang diancam dengan ancaman yang keras.

Beranjak dari kewajiban untuk saling tolong menolong dalam kebaikan dan taqwa, saling nasehat menasehati dengan kebenaran, menginginkan agar saudara-saudaraku kaum muslimin mendapat kebaikan dan karena takut kalau mereka tertimpa hukuman yang buruk akibat mayoritas orang melakukan maksiat. Saya kumpulkan risalah ini menurut kesempatan yang ada. Yang mana risalah ini berkaitan dengan tema Isbal dan berisi anjuran untuk memendekkan pakaian hingga diatas kedua mata kaki bagi pria serta berisi ancaman bagi yang melakukan Isbal dan memanjangkan melewati mata kaki.

Larangan untuk melakukan Isbal adalah larangan yang bersifat umum,apakah karena sombong atau tidak. Itu sama saja dengan keumuman nash. Tapi, bila dilakukan karena sombong maka hal itu lebih keras lagi kadar keharamannya dan lebih besar dosanya.

Isbal adalah suatu simbol kesombongan dan orang yang memiiki rasa sombong dalam hatinya walaupun seberat biji dzarrah tidak akan masuk surga, sebagaimana yang diterangkan dalam hadist yang diriwayatkan oleh Imam Muslim. Maka wajib bagi seorang muslim untuk menyerah dan tunduk dan mendengar dan taat kepada perintah Allah dan RasululNya sebelum kematian datang menunjunginya, bila samapai demikian ia akan menemukan ancaman yang dulu telah disampaikan kepadanya. Ketika itu dia menyesal dan tidak ada manfaat penyesalan di waktu itu.

Wajib baginya untuk bertaubat kepada Allah dari maksiat isbal (memanjangkan celana) dan maksiat lainnya. Hendaklah ia memendekkan pakaiannya di atas kedua mata kaki dan menyesali apa yang telah dia lakukan selama hidupnya. Dan hendaklah ia bertekad dengan sungguh-sungguh untuk tidak mengulangi maksiat-maksiat di sisa umurnya yang singkat ini. Allah akan menerima taubat bagi orang yang mau bertaubat. Seorang yang bertaubat dari suatu dosa seperti orang yang tidak memiliki dosa.

Risalah ini diambil dari ayat-ayat Allah dan sabda-sabda Rasulullah Shallallahu 'alaihi wa sallam serta ucapan para peneliti dari kalangan Ulama.

Saya mohon kepada Allah agar ia memberi manfaat risalah ini kepada penulisnya, atau pencetaknya, atau pembacanya, atau pendengarnya. Dan saya memohon kepada Allah agar ia menjadikan amalan ini ikhlas untuk mengharap wajahNya Yang Mulia dan menjadi sebab untuk meraih kebahagian sorga yang nikmat. Dan saya berharap agar Allah memberi hidayah kepada Muslim yang masih melakukan Isbal pada pakaian-pakaian mereka untuk melaksanakan sunnah Nabi mereka, Muhammad Shallallahu 'alaihi wa sallam, yaitu dengan memendekkannya. Dan saya berharap agar Allah menjadikan mereka sebagai orang orang yang membimbing lagi mendapatkan hidayah. Semoga salawat dan salam tercurah pada Nabi kita, Muhammad, keluarganya, dan sahabatnya dan segala puji hanya bagi Allah Rabb Semesta alam.

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Larangan Melakukan Isbal Pada Pakaian

/0 almanhaj.or.id - Larangan Melakukan Isbal Pada Pakaian

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Larangan Melakukan Isbal Pada Pakaian

Senin, 5 April 2004 11:39:08 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-2/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

LARANGAN MELAKUKAN ISBAL PADA PAKAIAN
Segala puji bagi Allah yang telah memberikan nikmat kepada para hambanya berupa pakaian yang menutup aurat-aurat mereka dan memperindah bentuk mereka. Dan ia telah menganjurkan untuk memakai pakaian takwa dan mengabarkan bahwa itu adalah sebaik-baiknya pakaian. Saya bersaksi tidak ada yang diibadahi selain Allah. Dia Maha Esa. Tiada sekutu bagiNya. Miliknya segenap kekuasan di langit dan di bumi dan kepadaNya kembali segenap makhluk di hari Akhir. Dan saya bersaksi bahwa Muhammad adalah hambaNya dan rasulNya. Tidak ada satupun kebaikan kecuali telah diajarkan beliau kepada ummatnya. Dan tidak ada suatu kejahatan kecuali telah diperingatkan beliau kepada ummatnya agar jangan mlakukannya. Semoga Shalawat serta Salam tercurah kepada beliau, keluarganya, dan para sahabatnya dan orang yang berjalan di atas manhaj Beliau dan berpegang kepada sunnah beliau. Setelah itu.

Wahai kaum muslimin, bertakwalah kalian kepada Allah Ta'ala. Allah Ta'ala telah berfirman :

"Artinya : Wahai anak Adam, sesungguhnya Kami telah menurunkan kepada kalian pakaian untuk menutupi aurat kalian dan pakaian indah itu perhiasan. Dan pakaian taqwa itulah yang paling baik. Yang demikian itu adalah sebagian dari tanda kebesaran Allah mudah mudahan mereka selalu ingat." [Al A'raf : 26]

Allah memberikan nikmat kepada para hambaNya berupa pakaian dan keindahan. Dan pakaian yang dimaksudkan oleh ayat ini ialah pakaian yang menutupi aurat. Dan ar riisy yang dimaksud ayat ini adalah memperindah secara dlohir. maka pakaian adalah suatu kebutuhan yang penting, sedangkan ar riisy adalah kebutuhan pelengkap.

Imam Ahmad meriwatkan dalam musnadnya, beliau berkata : Abu Umamah pernah memakai pakaian baru, ketika pakaian itu lusuh ia berkata : "Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku". Kemudian ia berkata : Aku mendengar Umar Ibn Khaththab berkata : Rasulullah bersabda : "Siapa yang mendapatkan pakaian baru kemudian memakainya. Dan ketika telah lusuh dia berkata : Segala puji bagi Allah yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku dan mengambil pakaian yang lusuh dan menyedekahkannya, dia berada dalam pengawasan dan lindungan Allah dan hijab Allah, hidup dan matinya". [Hadits Riwayat Ahmad, Tirmidzi dan Ibn Majah. Dan Turmudzi berkata hadis ini gharib]

Ketika Allah telah memberikan pakaian tubuh yang digunakan untuk menutup aurat, membalut tubuh dan memperindah bentuk, Allah memperingatkan bahwa ada pakaian yang lebih bagus dan lebih banyak faedahnya yaitu pakaian taqwa. Yang pakaian taqwa itu ialah menghiasi diri dengan berbagai keutamaan-keutamaan. Dan membersihkan dari berbagai kotoran. Dan pakaian taqwa adalah tujuan yang dimaukan. Dan siapa yang tidak memakai pakaian taqwa, tidak manfaat pakaian yang melekat di tubuhnya.

Bila seseorang tidak memakai pakaian taqwa,
Berarti ia telanjang walaupun ia berpakaian

Pakaian taqwa terus melekat di diri seorang hamba, tidak lusuh dan hancur. Yaitu keindahan hati dan jiwa. Pakian tubuh hanya menutupi aurat yang dhahir di suatu waktu saja, kemudian akan rusak. Allah berfirman.

"Artinya : Itu adalah tanda-tanda kekuasaan Allah, mudah-mudahan mereka selalu mengingat". [Al-A'raf : 26]

Maksudnya: Pakaian yang disebut tadi adalah agar kalian agar mengingat nikmat Allah dan menyukurinya. Dan hendaknya kalian ingat bagaimana kalian butuh kepada pakaian dhahir dan bagaimana kalian butuh kepada pakaian batin. Dan kalian tahu faedah pakaian batin yang tidak lain adalah pakaian taqwa.

Wahai para hamba Allah, sesungguhnya pakaian adalah salah satu nikmat Allah kepada para hambanya yang wajib disyukuri dan dipuji. Dan pakaian itu memiliki beberapa hukum syariat yang wajib diketahui dan diterapkan. Para pria memiliki pakaian khusus dalam segi jenis dan bentuk. Wanita juga memiliki pakaian khusus dalam segi jenis dan bentuk. Tidak boleh salah satunya memakai pakaian yang lain. Karena Rasulullah Shallallahu 'alaihi wa sallam telah melaknat laki-laki yang meniru wanita dan wanita yang meniru laki laki.[Hadits Riwayat Bukhari, Abu Daud, Turmudzi dan Nasa'i]

Dan beliau Shallallahu 'alaihi wa sallam telah bersabda :

"Artinya : Semoga Allah melaknat wanita yang memakai pakaian laki-laki dan laki-laki yang memakai pakaian wanita."[Hadits Riwayat Ahmad, Abu Daud, Nasa'i, Ibnu Majah, dan Ibnu Hiban dan beliau mensahihkannya, serta Al Hakim, beliau berkata : Hadits ini shahih menurut syarat Muslim]

Haram bagi pria untuk melakukan Isbal pada sarung, pakian, dan celana. Dan ini termasuk dari dosa besar.

Isbal adalah menurunkan pakaian di bawah mata kaki. Allah Ta'ala berfirman :

"Artinya : Dan janganlah engkau berjalan diatas muka bumi ini dengan sombong, karna sesungguhnya Allah tidak suka kepada setiap orang yang sombong lagi angkuh." [ Luqman: 18 ]

Dari Umar Radiyallahu 'anhuma, ia berkata : Rasullulah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Siapa yang menyeret pakaiannya karena sombong, Allah tidak akan melihatnya di hari kiamat." [Hadits Riwayat Bukhari dan yang lainnya]

Dan dari Ibnu Umar juga, Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Isbal berlaku bagi sarung, gamis, dan sorban. Barang siapa yang menurunkan pakaiannya karena sombong, tidak akan dilihat oleh Allah di hari kiamat." [Hadits Riwayat Abu Daud, Nasa'i, dan Ibnu Majah. Dan hadits ini adalah hadits yang sahih]

Dari Abu Hurairah, dari Nabi Shalallahu 'alaihi wa sallam, beliau bersabda :

"Artinya : Allah tidak akan melihat orang yang menyeret sarungnya karena sombong". [Muttafaq 'alaihi]

Dalam riwayat Imam Ahmad dan Bukhari dengan bunyi :

"Artinya : Apa saja yang berada di bawah mata kaki berupa sarung, maka tempatnya di Neraka."

Rasullullah Shalallahu 'alaihi wa salam bersabda :

"Artinya : Ada tiga golongan yang tidak akan diajak bicara oleh Allah di hari kiamat. Tidak dilihat dan dibesihkan (dalam dosa) serta akan mendapatkan azab yang pedih, yaitu seseorang yang melakukan isbal (musbil), pengungkit pemberian, dan orang yang menjual barang dagangannya dengan sumpah palsu." [Hadits Riwayat Muslim, Abu Daud, Turmudzi, Nasa'i, dan Ibnu Majah]

Wahai para hamba Allah, dalam keadaan kita mengetahi ancaman keras bagi pelaku Isbal, kita lihat sebagian kaum muslimin tidak mengacuhkan masalah ini. Dia membiarkan pakaiannya atau celananya turun melewati kedua mata kaki. Bahkan kadang-kadang sampai menyapu tanah. Ini adalah merupakan kemungkaran yang jelas. Dan ini merupakan keharaman yang menjijikan. Dan merupakan salah satu dosa yang besar. Maka wajib bagi orang yang melakukan hal itu untuk segera bertaubat kepada Allah dan juga segera menaikkan pakaiannya kepada sifat yang disyari'atkan.

Rasullullah Shalallahu 'alaihi wa sallam bersabda :

"Artinya : Sarung seorang mukmin sebatas pertengahan kedua betisnya. Tidak mengapa ia menurunkan dibawah itu selama tidak menutupi kedua mata kaki. Dan yang berada dibawah mata kaki tempatnya di neraka. [Hadits Riwayat Malik dalam Muwaththa' ,dan Abu Daud dengan sanad yang sahih]

Ada juga pihak yang selain pelaku Isbal, yaitu orang-orang yang menaikan pakaian mereka di atas kedua lututnya, sehingga tampak paha-paha mereka dan sebagainya, sebagaimana yang dilakukan klub-klub olahraga, di lapangan-lapangan ?. Dan ini juga dilakukan oleh sebagian karyawan.

Kedua paha adalah aurat yang wajib ditutupi dan haram dibuka. Dari 'Ali Radiyallahu 'anhu, ia berkata : Rasullullah Shallallahu 'alaihi wa sallam bersabda

"Artinya : Jangan engkau singkap kedua pahamu dan jangan melihat paha orang yang masih hidup dan juga yang telah mati." [Hadits Riwayat Abu Daud, Ibnu Majah, dan Al Hakim. Al Arnauth berkata dalam Jami'il Ushul 5/451 : "sanadnya hasan"]

Semoga Allah memberi manfaat kepadaku dan anda sekalian melalui hidayah kitab-Nya. Dan semoga Dia menjadikan kita termasuk orang-orang yang mendengarkan ucapan yang benar kejadian mengikutinya. Allah Ta'ala berfirman :

"Artinya : Apa yang diberikan Rasul kepada kalian, maka terimalah dia. Dan apa yang dilarangnya bagi kalian, maka tinggalkanlah; dan bertaqwalah kalian kepada Allah Subhanahu wa Ta'ala. Sesungguhnya Allah sangat keras hukuman-Nya". [Al Hasyr : 7]

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - I'tikaaf [Berdiam Diri]

/0 almanhaj.or.id - I'tikaaf [Berdiam Diri]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Puasa : I'tikaaf

I'tikaaf [Berdiam Diri]

Senin, 19 Januari 2004 07:55:09 WIB

I'TIKAAF [BERDIAM DIRI]

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hikmahnya.
Al-Alamah Ibnul Qayyim berkata : "Manakala hadir dalam keadaan sehat dan istiqamah (konsisten) di atas rute perjalanan menuju Allah Ta'ala tergantung pada kumpulnya (unsur pendukung) hati tersebut kepada Allah, dan menyalurkannya dengan menghadapkan hati tersebut kepada Allah Ta'ala secara menyeluruh, karena kusutnya hati tidak akan dapat sembuh kecuali dengan menghadapkan(nya) kepada Allah Ta'ala, sedangkan makan dan minum yang berlebih-lebihan dan berlebih-lebihan dalam bergaul, terlalu banyak bicara dan tidur, termasuk dari unsur-unsur yang menjadikan hati bertambah berantakan (kusut) dan mencerai beraikan hati di setiap tempat, dan (hal-hal tersebut) akan memutuskan perjalanan hati menuju Allah atau akan melemahkan, menghalangi dan menghentikannya.

Rahmat Allah Yang Maha Perkasa lagi Penyayang menghendaki untuk mensyariatkan bagi mereka puasa yang bisa menyebabkan hilangnya kelebihan makan dan minum pada hamba-Nya, dan akan membersihkan kecenderungan syahwat pada hati yang (mana syahwat tersebut) dapat merintangi perjalanan hati menuju Allah Ta'ala, dan disyariatkannya (i'tikaf) berdasarkan maslahah (kebaikan yang akan diperoleh) hingga seorang hamba dapat mengambil manfaat dari amalan tersebut baik di dunia maupun di akhirat. Tidak akan merusak dan memutuskannya (jalan) hamba tersebut dari (memperoleh) kebaikannya di dunia maupun di akhirat kelak.

Dan disyariatkannya i'tikaf bagi mereka yang mana maksudnya serta ruhnya adalah berdiamnya hati kepada Allah Ta'ala dan kumpulnya hati kepada Allah, berkhalwat dengan-Nya dan memutuskan (segala) kesibukan dengan makhluk, hanya menyibukkan diri kepada Allah semata. Hingga jadilah mengingat-Nya, kecintaan dan penghadapan kepada-Nya sebagai ganti kesedihan (duka) hati dan betikan-betikannya, sehingga ia mampu mencurahkan kepada-Nya, dan jadilah keinginan semuanya kepadanya dan semua betikan-betikan hati dengan mengingat-Nya, bertafakur dalam mendapatkan keridhaan dan sesuatu yang mendekatkan dirinya kepada Allah. Sehingga bermesraan ketika berkhalwat dengan Allah sebagai ganti kelembutannya terhadap makhluk, yang menyebabkan dia berbuat demikian adalah karena kelembutannya tersebut kepada Allah pada hari kesedihan di dalam kubur manakala sudah tidak ada lagi yang berbuat lembut kepadanya, dan (manakala) tidak ada lagi yang dapat membahagiakan (dirinya) selain daripada-Nya, maka inilah maksud dari i'tikaf yang agung itu" [Zaadul Ma'ad 2/86-87]

[2]. Makna I'tikaf
Yaitu berdiam (tinggal) di atas sesuatu, dapat dikatakan bagi orang-orang yang tinggal di masjid dan menegakkan ibadah di dalamnya sebagai mu'takif dan 'Akif. [Al-Mishbahul Munir 3/424 oleh Al-Fayumi, dan Lisanul Arab 9/252 oleh Ibnu Mandhur]

[3]. Disyari'atkannya I'tikaf
Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal[1] Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu".

Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya. [Riwayat Bukhari 4/237 dan Muslim 1656]

Yang paling utama (yaitu) pada bulan Ramadhan beradasarkan hadits Abu Hurairah Radhiyallahu 'anhu (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam sering beritikaf pada setiap Ramadhan selama sepuluh hari dan manakala tibanya tahun yang dimana beliau diwafatkan padanya, beliau (pun) beritikaf selama dua puluh hari. [Riwayat Bukhari 4/245]

Dan yang lebih utama yaitu pada akhir bulan Ramadhan karena Nabi Shallallahu 'alaihi wa sallam seringkali beritikaf pada sepuluh (hari) terakhir di bulan Ramadhan hingga Allah Yang Maha Perkasa dan Mulia mewafatkan beliau. [Riwayat Bukhari 4/266 dan Muslim 1173 dari Aisyah]

[4]. Syarat-Syarat I'tikaf
[a] Tidak disyari'atkan kecuali di masjid, berdasarkan firman-Nya Ta'ala.
"Artinya : Dan janganlah kamu mencampuri mereka itu[2] sedangkan kamu beritikaf di dalam masjid" [Al-Baqarah : 187]

[b] Dan masjid-masjid disini bukanlah secara mutlak (seluruh masjid ,-pent), tapi telah dibatasi oleh hadits shahih yang mulai (yaitu) sabda beliau Shallallahu 'alaihi wa sallam : "Tidak ada I'tikaf kecuali pada tiga masjid (saja). [3]

Dan sunnahnya bagi orang-orang yang beritikaf (yaitu) hendaknya berpuasa sebagaimana dalam (riwayat) Aisyah Radhiyallahu 'anha yang telah disebutkan. [4]

[5]. Perkara-Perkara Yang Boleh Dilakukan
[a] Diperbolehkan keluar dari masjid jika ada hajat, boleh mengeluarkan kepalanya dari masjid untuk dicuci dan disisir (rambutnya). Aisyah Radhiyallahu 'anha berkata.

"Dan sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam pernah memasukkan kepalanya kepadaku, padahal beliau sedang itikaf di masjid (dan aku berada di kamarku) kemudian aku sisir rambutnya (dalam riwayat lain : aku cuci rambutnya) [dan antara aku dan beliau (ada) sebuah pintu] (dan waktu itu aku sedang haid) dan adalah Rasulullah tidak masuk ke rumah kecuali untuk (menunaikan) hajat (manusia) ketika sedang I'tikaf" [5]

[b] Orang yang sedang Itikaf dan yang yang lainnya diperbolehkan untuk berwudhu di masjid berdasarkan ucapan salah seorang pembantu Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Nabi Shallallahu 'alaihi wa sallam berwudhu di dalam masjid dengan wudhu yang ringan" [Dikeluarkan oleh Ahmad 5/364 dengan sanad yang shahih]

[c] Dan diperbolehkan bagi orang yang sedang I'tikaf untuk mendirikan tenda (kemah) kecil pada bagian di belakang masjid sebagai tempat dia beri'tikaf, karena Aisyah Radhiyallahu 'anha (pernah) membuat kemah (yang terbuat dari bulu atau wool yang tersusun dengan dua atau tiga tiang) apabila beliau beri'tikaf[6] dan hal ini atas perintah Nabi Shallallahu 'alaihi wa sallam. [Sebagaimana dalam Shahih Muslim 1173]

[d] Dan diperbolehkan bagi orang yang sedang beritikaf untuk meletakkan kasur atau ranjangnya di dalam tenda tersebut, sebagaimana yang diriwayatkan Ibnu Umar Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam jika i'tikaf dihamparkan untuk kasur atau diletakkan untuknya ranjang di belakang tiang At-Taubah.[7]

[6]. I'tikafnya Wanita Dan Kunjungannya Ke Masjid
[a] Diperbolehkan bagi seorang isteri untuk mengunjungi suaminya yang berada di tempat i'tikaf, dan suami diperbolehkan mengantar isteri sampai ke pintu masjid. Shafiyyah Radhiyallahu 'anha berkata.

"Artinya : Dahulu Nabi Shallallahu 'alaihi wa sallam (tatkala beliau sedang) i'tikaf [pada sepuluh (hari) terkahir di bulan Ramadhan] aku datang mengunjungi pada malam hari [ketika itu di sisinya ada beberapa isteri beliau sedang bergembira ria] maka aku pun berbincang sejenak, kemudian aku bangun untuk kembali, [maka beliaupun berkata : jangan engkau tergesa-gesa sampai aku bisa mengantarmu] kemudian beliaupun berdiri besamaku untuk mengantar aku pulang, -tempat tinggal Shafiyyah yaitu rumah Usamah bin Zaid- [sesampainya di samping pintu masjid yang terletak di samping pintu Ummu Salamah] lewatlah dua orang laki-laki dari kalangan Anshar dan ketika keduanya melihat Nabi Shallallahu 'alaihi wa sallam, maka keduanyapun bergegas, kemudian Nabi-pun bersabda : "Tenanglah[8], ini adalah Shafiyah binti Huyaiy", kemudian keduanya berkata : 'Subhanahallah (Maha Suci Allah) ya Rasullullah". Beliaupun bersabda : "Sesungguhnya syaitan itu menjalar (menggoda) anak Adam pada aliran darahnya dan sesungguhnya aku khawatir akan bersarangnya kejelakan di hati kalian -atau kalian berkata sesuatu"[9]

[b] Seorang wanita boleh i'tikaf dengan didampingi suaminya ataupun sendirian. berdasarkan ucapan Aisyah Radhiyallahu 'anha : "Nabi Shallallahu 'alaihi wa sallam i'tikaf pada sepuluh hari terakhir pada bulan Ramadhan sampai Allah mewafatkan beliau, kemudian isteri-isteri beliau i'tikaf setelah itu".[Telah lewat takhrijnya]

Berkata Syaikh kami (yakni Syaikh Muhammad Nashiruddin Al-Albani Rahimahullah, -pent) :"Pada atsar tersebut ada suatu dalil yang menunjukkan atas bolehnya wanita i'tikaf dan tidak diragukan lagi bahwa hal itu dibatasi (dengan catatan) adanya izin dari wali-wali mereka dan aman dari fitnah, berdasarkan dalil-dalil yang banyak mengenai larangan berkhalwat dan kaidah fiqhiyah.

"Menolak kerusakan lebih didahulukan daripada mengambil manfaat"

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Riwayat Bukhari 4/226 dan Muslim 1173
[2]. Yakni "Janganlah kami mejimai mereka" pendapat tersebut merupakan pendapat jumhur (ulama). Lihat Zaadul Masir 1/193 oleh Ibnul Jauzi
[3]. Hadits tersebut shahih, dishahihkan oleh para imam serta para ulama, dapat dilihat takhrijnya serta pembicaraan hal ini pada kitab yang berjudul Al-Inshaf fi Ahkamil I'tikaf oleh Ali Hasan Abdul Hamid
[4]. Dikeluarkan oleh Abdur Razak di dalam Al-Mushannaf 8037 dan riwayat 8033 dengan maknanya dari Ibnu Umar dan Ibnu Abbas.
[5]. Hadits Riwayat Bukhari 1/342 dan Muslim 297 dan lihat Mukhtashar Shahih Bukhari no. 167 oleh Syaikh kami Al-Albani Rahimahullah dan Jami'ul Ushul 1/3452 oleh Ibnu Asir
[6]. Sebagaimana dalam Shahih Bukhari 4/226
[7]. Dikeluarkan oleh Ibnu Majah 642-zawaidnya dan Al-Baihaqi, sebagaimana yang dikatakan oleh Al-Bushiri dari dua jalan. Dan sanadnya Hasan
[8]. Janganlah kalian terburu-buru, ini bukanlah sesuatu yang kami benci.
[9]. Dikeluarkan oleh Bukhari 4/240 dan Muslim 2157 dan tambahan yang terkahir ada pada Abu Dawud 7/142-143 di dalam Aunul Ma'bud

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Makna Penghambaan Dalam Islam

/0 almanhaj.or.id - Makna Penghambaan Dalam Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Makna Penghambaan Dalam Islam

Selasa, 6 April 2004 08:13:23 WIB

MAKNA PENGHAMBAAN DALAM ISLAM

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Telah jelas dan gamblang bahwa Islam datang untuk membebaskan manusia dari penghambaan dan perbudakan. Para ulama sering mengungkapkan tujuan datangnya Islam ini, yaitu menjadikan manusia sebagai hamba Allah yang merdeka dari selainNya. Kami berharap Anda mau mejelaskan kepada kami dengan singkat arti penghambaan di dalam Islam, bagaimana pula cara seorang budak dapat bebas dari tuannya dan hal-hal yang berhubungan dengannya. Sebagai tambahan, kami juga minta dijelaskan, apa hikmah diangkatnya sahabat Anas sebagai pembantu Nabi dan juga hikmah Umar mengangkat seorang anak sebagai pembantunya.

Jawaban.
Makna penghambaan atau perbudakan dalam Islam ialah tunduk dan merendahkan diri serta patuh kepada Allah, dengan mentaati perintah-perintahNya, meninggalkan larangan-laranganNya, selalu berada pada jalanNya dalam rangka mendekatkan diri kepadaNya sekaligus mengharap pahala dan berhati-hati dari kemarahan serta hukumanNya.

Perbudakan dan penghambaan yang sesungguhnya (sebagaimana yang dimaksud dalam makna yang dijelaskan di atas) tidak boleh diberikan kecuali hanya kepada Allah semata. Adapun perbudakan sebagaimana yang kita kenal (dalam sejarah Islam) adalah perbudakan yang muncul karena sebab tertawannya orang-orang kafir oleh kaum muslimin ketika terjadi perang yang memang disyari'atkan, (yang ini tidak termasuk perbudakan sesungguhnya).

Adapun bagaimana cara seorang budak membebaskan diri dari tuannya telah dijelaskan oleh para ulama dalam kitab Al-Itqu. Di antaranya, seorang budak merdeka karena dimerdekakan oleh tuannya sebagai bentuk taqarub (mendekatkan diri) kepada Allah, atau dibebaskan sebagai tebusan dari tindak pembunuhan, zhihar atau yang semisalnya.

Adapun mengangkat pembantu, maka jelas dibolehkan sebagaimana diceritakan dalam hadits Anas dan hadits-hadits lainnya. Nabi mengangkat Anas sebagai pembantu adalah agar dia membantu menyelesaikan keperluan-keperluan beliau dan urusan-urusan khusus, serta agar dia bisa mengetahui adab dan akhlak beliau (sehingga bisa meniru dan mencontohnya).

Mengangkat pembantu jelas tidak bertentangan, karena bukan penghambaan yang sesungguhnya yang memang merupakan hak Allah semata.

Semoga shalawat tercurah kepada Nabi, keluarganya dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/87, Fatwa no. 7150 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 2/I/Syawwal 1423H Hal. 8]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penulisan Lafal Allah Dan Muhammad

/0 almanhaj.or.id - Penulisan Lafal Allah Dan Muhammad

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Penulisan Lafal Allah Dan Muhammad

Rabu, 7 April 2004 07:01:55 WIB

PENULISAN LAFAL ALLAH DAN MUHAMMAD

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Sebagian orang berselisih tentang lafal Allah Subhanahu wa Ta'ala dan Muhamamd Shallallahu 'alaihi wa sallam yang ditulis saling tumpang tindih di atas pintu salah satu masjid di Muhafazah Al-Aslab. Sebagian mengatakan, bahwa tulisan semacam itu tidak diperbolehkan, karena berarti telah menyamakan martabat Nabi Muhammad Shallallahu 'alaihi wa sallam dengan Allah. Ini jelas hal yang tidak akan mungkin. Sebagian yang lain mengatakan, bahwa tulisan semacam itu boleh-boleh saja, karena tidak ada ayat yang mengharamkan disejajarkan tulisan Allah Subhanahu wa Ta'ala dengan tulisan Nabi Shallallahu 'alaihi wa sallam. Kami sangat mengharapkan petunjuk dari Anda. Jazakumullah khairan katsira.

Jawaban.
Dari keterangan-keterangan syar'i (Al-Qur'an dan As-Sunnah) kita mengetahui memang ada penyebutan syahadat pengesaan Allah dan syahadat kerasulan Nabi Muhammad Shallallahu 'alaihi wa sallam. Di antaranya di dalam lafazh adzan dan iqamat dan terdapat pula di dalam hadits.

"Artinya : Islam didirikan di atas lima perkara : persaksian bahwa tidak ada Tuhan yang berhak disembah selain Allah dan persaksian bahwa Muhammad Rasulullah"[Bukhari no. 8 dan 4243, Muslim no.16, Tirmudzi no.2609 dan Ahmad II/120]

Seorang mukallaf (seorang yang sudah terkena kewajiban menjalankan syari'at) wajib mengimani dua hal tersebut dan mengungkapkannya sesuai dengan yang disebutkan dalam keterangan-keterangan syar'i itu, misalnya dia mengatakan.

"Artinya : Tidak ada Tuhan yang berhak disembah selain Allah dan Nabi Muhamamd adalah utusan Allah".

Adapun menulis dua kalimat tersebut dengan cara digabungkan secara tumpang tindih seperti itu tidak ada contohnya di dalam kitab Allah maupun sunnah Nabi Shallallahu 'alaihi wa sallam. Penulisan seperti itu akan membawa bahaya besar, karena menyerupai aqidah sesat trinitas kaum nasrani, bahwa bapak, ibu dan roh kudus adalah satu.

Penulisan seperti itu juga merupakan symbol dari aqidah sesat wihdatul wujud, juga akan menyebabkan munculnya sikap berlebihan kepada Rasulullah Shallallahu 'alaihi wa sallam yaitu menyekutukan beliau dengan Allah Subhanahu wa Ta'ala. Oleh karena itu, penulisan nama Allah dan Rasullah dengan cara seperti itu tidak diperbolehkan. Bahkan, tidak diperbolehkan menulis kata Allah dan Muhammad secara berjajar di pintu masjid atau di bagian masjid yang lain, karena hal itu menimbulkan anggapan dan mengandung bahaya seperti yang telah disebutkan di atas.

Semoga shalawat tercurah kepada Nabi, keluarganya dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/81, Fatwa no. 7377 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 2/I/Syawwal 1423H Hal. 9]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pandangan Hukum Agama Terhadap Para Ayah Yang Enggan Menikahkan Putri-Putrinya

/0 almanhaj.or.id - Pandangan Hukum Agama Terhadap Para Ayah Yang Enggan Menikahkan Putri-Putrinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Pandangan Hukum Agama Terhadap Para Ayah Yang Enggan Menikahkan Putri-Putrinya

Rabu, 7 April 2004 07:08:47 WIB

PANDANGAN HUKUM AGAMA TERHADAP PARA AYAH YANG ENGGAN MENIKAHKAN PUTRI-PUTRINYA KARENA MEREKA INGIN TETAP MEMPEROLEH GAJI PUTRI-PUTRINYA.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pandangan hukum agama menurut Syaikh terhadap para ayah (orang tua) yang enggan menikahkan putri-putrinya karena masih ingin mendapat bagian dari gaji putri-putri mereka ?

Jawaban.
Keenganan bapak (orang tua) atau lainnya menikahkan putri-putrinya karena (agar) tetap mendapat bagian dari gaji putrinya adalah haram hukumnya. Jika yang enggan menikahkan itu selain bapak (ayah) maka tidak ada hak baginya mengambil harta perempuan asuhannya sedikitpun, dan jika dia adalah ayah dari perempuan itu maka boleh mengambil (memiliki) harta milik putrinya selagi tidak membahayakan sang putri dan tidak dibutuhkannya. Sekalipun begitu, ayah tidak boleh enggan (menghalang-halangi) menikahkannya karena hal tersebut, sebab yang demikian itu merupakan pengkhianatan terhadap amanat. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Hai orang-orang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan juga janganlah kamu mengkhianati amanat-amanat yang dipercayakan keapadamu, sedang kamu mengetahui. Dan ketahuilah, bahwa hartamu dan anak-anakmu itu hanya sebagai cobaan dan sesungguhnya di sisi Allah-lah pahala yang besar". [Al-Anfal : 27-28]

Mari perhatikan dan hayati dua ayat di atas. Setelah Allah Subhanahu wa Ta'ala melarang mengkhianati Allah dan RasulNya dan melarang mengkhianati amanah, Dia befirman.

"Artinya : Bahwa hartamu dan anak-anakmu itu hanya sebagai cobaan dan sesungguhnya di sisi Allah-lah pahala yang besar". [Al-Anfal : 27-28],

Sebagai suatu isyarat bahwa berkhianat itu tidak boleh, apakah karena ingin mendapat keuntungan harta atau karena sayang kepada anak.

Rasulullah Shallallahu alaihi wa sallam bersabda.

"Artinya : Apabila seseorang yang kamu ridhai agama dan akhlaknya datang kepadamu untuk melamar, maka kawinkanlah ia (dengan putrimu), jika tidak (kamu kawinkan), niscaya terjadi fitnah dan kerusakan besar di muka bumi ini". [Diriwayatkan oleh Al-Baihaqi dan Ibnu Majah, namun predikatnya mursal. Hadits ini mempunyai syahid lain di dalam riwayat At-Turmudzi dari riwayat Abu Hatim Al-Muzani]

Jika ditakdirkan bahwa ayah atau wali yang lain enggan dan tidak mau menikahkan putrinya dengan lelaki yang layak baginya, maka dalam kondisi seperti ini urusan kewaliannya berpindah kepada wali-wali yang lain berdasarkan urutan yang paling atas. Dan jika seperti itu terulang (pada wali-wali yang lain), maka kewaliannya menjadi gugur, karena walinya telah menjadi fasiq.

[Bagian dari fatwa Syaikh Ibnu Utsaimin yang beliau tanda tangani]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menangguhkan Shalat Hingga Malam Hari

/0 almanhaj.or.id - Hukum Menangguhkan Shalat Hingga Malam Hari

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Menangguhkan Shalat Hingga Malam Hari

Rabu, 7 April 2004 07:15:07 WIB

HUKUM MENANGGUHKAN SHALAT HINGGA MALAM HARI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Banyak tenaga kerja yang menangguhkan shalat Zhuhur dan Ashar hingga malam hari dengan alasan bahwa mereka sibuk dengan pekerjaan atau karena pakaian mereka terkena najis atau tidak bersih. Apa saran anda untuk mereka ?

Jawaban.
Seorang Muslim dan Muslimah tidak boleh menangguhkan shalat hingga keluar dari waktunya, akan tetapi, wajib atas setiap Muslim dan Muslimah yang mukallaf untuk melaksanakan shalat pada waktunya semampunya.

Pekerjaan bukanlah alasan untuk menangguhkan shalat, demikian juga pakaian yang terkena najis atau kotoran, semua itu bukan alasan yang dibenarkan.

Waktu-waktu shalat harus dikecualikan dari waktu kerja. Ketika tiba waktu shalat, seorang pekerja hendaknya membersihkan pakaiannya dari najis atau menggantinya dengan pakaian lain yang suci. Adapun kotoran, maka kotoran itu tidak menghalangi shalat jika bukan merupakan najis atau tidak mengeluarkan bau busuk yang mengganggu dirinya, maka harus dicuci terlebih dahulu sebelum shalat atau menggantinya dengan pakaian bersih sehingga bisa melaksanakan shalat secara berjama'ah.

Bagi orang yang mendapat udzur secara syar'i, seperti ; orang sakit dan musafir, maka dibolehkan menjama shalat Zhuhur dengan Ashar di salah satu waktunya, juga antara Maghrib dengan Isya di salah satu waktunya.

Hal ini berdasarkan dalil shahih dari Nabi Shallallahu 'alaihi wa sallam. Dan dibolehkan juga menjama' shalat dikarenakan hujan dan beceknya jalanan yang menyusahkan orang melewatinya.

[Fatawa Muhimmah Tata' allaqu Bish Shalah, hal. 19-20, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menurunkan Pakaian [Isbal] Bagi Pria

/0 almanhaj.or.id - Hukum Menurunkan Pakaian [Isbal] Bagi Pria

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Menurunkan Pakaian [Isbal] Bagi Pria

Kamis, 8 April 2004 07:47:01 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-3/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

HUKUM MENURUNKAN PAKAIAN (ISBAL) BAGI PRIA
Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Apa yang ada di bawah kedua mata kaki berupa sarung (kain) maka tempatnya di neraka" [Hadits Riwayat Bukhari]

Dan beliau juga berkata lagi:

"Artinya : Allah tidak akan melihat orang yang menyeret sarungnya karena sombong".

Dan dalam sebuah riwayat yang berbunyi :

"Artinya : Allah tidak akan melihat di hari kiamat kepada orang-orang yang menyeret pakaiannya karena sombong." [Hadits Riwayat Malik, Bukhari, dan Muslim]

Dan beliau Shallallahu 'alaihi wa sallam juga bersabda :

"Artinya : Ada tiga golongan yang tidak akan dilihat oleh Allah hari kiamat, tidak dilihat dan tidak disucikan (dari dosa) serta mendapatkan azab yang sangat pedih, yaitu pelaku Isbal (musbil), pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." [Hadits Riwayat Muslim, Abu Dawud, Turmudzi, Ibn Majah, Nasa'i]

Musbil (pelaku Isbal) adalah seseorang yang menurunkan sarung atau celananya kemudian melewati kedua mata kakinya. Dan Al Mannan yang tersebut pada hadist di atas adalah orang yang mengungkit apa yang telah ia berikan. Dan orang yang menjual barang dagangannya dengan sumpah palsu adalah seseorang yang dengan sumpah palsu ia mempromosikan dagangannya. Dia bersumpah bahwa barang yang ia beli itu dengan harga sekian atau dinamai dengan ini atau dia menjual dengan harga sekian padahal sebenarnya ia berdusta. Dia bertujuan untuk melariskan dagangannya.

Dalam sebuah hadist yang berbunyi :

"Artinya : Ketika seseorang berjalan dengan memakai prhiasan yang membuat dirinya bangga dan bersikap angkuh dalam langkahnya, Allah akan melipatnya dengan bumi kemudian dia terbenam di dalamya hingga hari kiamat. [Mutafaqqun 'Alaihi]

Rasulullah Shallallahu alaihi wa sallam bersabda :

"Artinya : Isbal berlaku pada sarung, gamis, serban. Siapa yang menurunkan sedikit saja karena sombong tidak akan dilihat Allah pada hari kiamat." [Hadits Riwayat Abu Dawud dengan sanad Shahih]

Hadist ini bersifat umum. Mencakup pakaian celana dan yang lainnya yang yang masih tergolong pakaian. Rasulallah Shallallahu 'alaihi wassalam mengabarkan dengan sabdanya :

"Artinya : Sesungguhnya Allah tidak menerima shalat seseorang yang melakukan Isbal." [Hadits Riwayat Abu Dawud dengan sanad yang shahih. Imam Nawawi mengatakan di dalam Riyadlush Shalihin dengan tahqiq Al Arnauth hal: 358]

Melalui hadist-hadist Nabi yang mulia tadi menyatakan bahwa menurunkan pakaian di bawah kedua mata kaki dianggap sebagai suatu perkara yang haram dan salah satu dosa besar yang mendapatkan ancaman keras berupa neraka. Memendekkan pakaian hingga setengah betis lebih bersih dan lebih suci dari kotoran-kotoran. Dan itu juga merupakan sifat yang lebih bertakwa kepada Allah. Oleh karena itu, wajib bagimu -wahai saudaraku muslimin-, untuk memendekkan pakaianmu diatas kedua mata kaki karena taat kepada Allah Ta'ala dan RasulNya. Dan juga kamu melakukannya karena takut akan hukuman Allah dan mengharapkan pahala-Nya. Agar engkau menjadi panutan yang baik bagi orang lain. Maka segeralah bertaubat kepada Allah Subhanahu wa Ta'ala dengan melakkukan taubat nasuha (bersungguh-sungguh) dengan terus melaksanakan ketaatan kepada Allah Ta'ala. Dan hendaknya engkau menyesali atas apa yang telah engkau lakukan, berupa sikap tidak taat kepada Allah. Hendaknya engkau sungguh-sungguh tidak untuk tidak megulangi perbuatan maksiat kepada Allah Subhanahu wa Ta'ala dimasa mendatang, karena Allah menerima taubat orang yang mau bertaubat kepada-Nya, karena ia maha Penerima Taubat lagi maha Penyayang.

Ya Allah, terimalah taubat kami, sungguhnya engkau maha Penerima Taubat lagi maha Penyayang.

Ya Allah, berilah kami dan semua saudara saudara kami kaum muslimin bimbingan untuk menuju apa yang engkau ridloi, karena sesungguh-Nya engkau maha Kuasa terhadap segala sesuatu. Dan semoga shalawat serta salam tercurahkan kepada Muhammad, keluarganya dan sahabatnya.

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Asuransi Konvensional Dan Asuransi Atas Mobil Atau Kendaraan

/0 almanhaj.or.id - Asuransi Konvensional Dan Asuransi Atas Mobil Atau Kendaraan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Asuransi Konvensional Dan Asuransi Atas Mobil Atau Kendaraan

Kamis, 8 April 2004 08:12:57 WIB

ASURANSI KONVENSIONAL DAN ASURANSI ATAS MOBIL [KENDARAAN]

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Bagaimana hukum syariat terhadap asuransi konvensional (komersil), khususnya asuransi atas mobil (kendaraan) ?

Jawaban
Asuransi konvensional tidak boleh hukumnya berdasarkan syari'at, dalilnya adalah firmanNya.

"Artinya : Dan janganlah sebagian kamu memakan harta sebahagian yang lain diantara kamu dengan jalan bathil". [Al-Baqarah : 188]

Dalam hal ini, perusahaan tersebut telah memakan harta-harta para pengasuransi (polis) tanpa cara yang haq, sebab (biasanya) salah seorang dari mereka membayar sejumlah uang per bulan dengan total yang bisa jadi mencapai puluhan ribu padahal selama sepanjang tahun, dia tidak begitu memerlukan servis namun meskipun begitu, hartanya tersebut tidak dikembalikan kepadanya.

Sebaliknya pula, sebagian mereka bisa jadi membayar dengan sedikit uang, lalu terjadi kecelakaan terhadap dirinya sehingga membebani perusahaan secara berkali-kali lipat dari jumlah uang yang telah dibayarnya tersebut. Dengan begitu, dia telah membebankan harta perusahaan tanpa cara yang haq.

Hal lainnya, mayoritas mereka yang telah membayar asuransi (fee) kepada perusahaan suka bertindak ceroboh (tidak berhati-hati terhadap keselamatan diri), mengendarai kendaraan secara penuh resiko dan bisa saja mengalami kecelakaan namun mereka cepat-cepat mengatakan, "Sesungguhnya perusahaan itu kuat (finansialnya), dan barangkali bisa membayar ganti rugi atas kecelakaan yang terjadi". Tentunya hal ini berbahaya terhadap (kehidupan) para penduduk karena akan semakin banyaknya kecelakaan dan angka kematian.

[Al-Lu'lu'ul Makin Min Fatawa Ibn Jibrin, hal 190-191]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Ba'iat ? Apa Hukum Pendekatan Ahlis Sunnah Dan Syi'ah

/0 almanhaj.or.id - Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Ba'iat ? Apa Hukum Pendekatan Ahlis Sunnah Dan Syi'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apa Keyakinan Orang Rafidhah Tentang Ba'iat ? Apa Hukum Pendekatan Ahlis Sunnah Dan Syi'ah

Jumat, 9 April 2004 07:03:48 WIB

APAKAH KEYAKINAN ORANG RAFIDHAH TENTANG BAI'AT-12/13-

Disusun oleh
Abdullah bin Muhammad As Salafi

Orang Rafidhah menganggap setiap pemerintahan selain pemerintahan Itsna Asyara (syi'ah Itsna asyarah / Imammiyah / Rafidhah ) adalah pemerintahan yang batil (tidak sah). Diriwayatkan di dalam kitab Al Kaafii dengan syarahan (uraian) Al Mazandaraani dan di dalam kitab Al Ghaibah oleh An Nu'mani, dari Abi Ja'far, ia berkata : Setiap bendera yang diangkat (dikibarkan) sebelum bendera Al Qaaim -Mahdinya orang Rafidhah- maka pemiliknya adalah thoghut. [1].

Dan tidak boleh menta'ati seorang hakim yang bukan dari Allah, kecuali dengan cara taqiyah (kemunafikan), penguasa yang absolut dan zholim tidaklah pantas untuk menjadi pemimpin, dan setiap pemimpin yang bersifat yang serupa dengan itu. Seluruhnya gelar itu mereka memberikan nama itu kepada penguasa kaum muslimin yang bukan dari imam-imam mereka, orang paling utama dari mereka itu adalah khulafaurasyidin -semoga Allah meridhoi mereka- yaitu : Abu Bakar, Umar dan Utsman.

Tokoh Rafidhah Al Majlisi, dimana ia merupakan salah seorang dari orang-orang yang sesat dari mereka, pengarang kitab Bihaarul Anwar, berkata tentang tiga orang khalifah rasyidin : Sesungguhnya mereka tiada lain kecuali perampas yang zholim, murtad dari agama, semoga laknat Allah atas mereka dan terhadap orang-orang yang mengikuti mereka di dalam menzholimi ahlu bait dari pertama sampai terakhir. [2]. Inilah yang dikatakan oleh imam mereka Al Majlisi yang kitabnya dikatagorikan ke dalam referensi mereka (rujukan) yang pokok dan perpenting dalam hadits mengenai umat yang paling mulia setelah para rasul dan nabi.

Berdasarkan kepada keyakinan mereka terhadap khilifah kaum muslimin, maka mereka menganggap setiap orang yang bekerjasama dengan mereka adalah thoghut dan zholim. Al Kulaini meriwayatkan dengan sanadnya dari Umar bin Hanzholah, ia berkata : Saya telah bertanya kepada Abu Abdillah tentang dua orang dari golongan kita, di antara mereka berdua terjadi perselisihan dalam masalah agama atau harta warisan, lalu mereka berdua berhukum (minta diselesaikan secara hukum) kepada penguasa dan kepada hakim, apakah hal itu halal? Ia berkata : barangsiapa berhukum (meminta diselesaikan secara hukum) kepada mereka, dengan kebenaran atau kebatilan, maka sesungguhnya mereka berhukum kepada thoghut, dan apa yang telah diputuskan untuknya sesungguhnya yang ia ambil adalah harta haram, walaupun sebenarnya itu haknya, karena ia telah mengambilnya dengan hukum thoghut. [3].

Berkata Khumaini yang celaka -semoga Allah menghukumnya dengan hukum sepantas dan setimpal- dalam mengomentari pembicaraan mereka ini : Imam itu sendiri dilarang untuk merujuk kepada penguasa-penguasa dan hakim-hakim mereka, dan merujuk kepada mereka dikatagorikan merujuk kepada thoghut. [4]

APAKAH HUKUM USAHA MENDEKATKAN ANTARA AHLIS SUNNAH YANG BERTAUHID DENGAN RAFIDHAH YANG MUSYRIK ?
Saudaraku pembaca yang budiman, saya cukupkan saja dalam masalah ini, dengan mencantumkan tulisan dari tulisan-tulisan DR. Nashir Al-Qafari di dalam kitabnya : Masalah At Taqriib, yaitu tulisan yang ke tujuh, dimana beliau berkata -semoga Allah menjaganya :

Bagaimana mungkin mendekatkan antara orang yang mencaci kitab Allah dan menafsirkannya tidak sesuai dengan tafsirannya, dan mendakwakan turunnya kitab-kitab ilahi (wahyu) kepada imam-imamnya setelah Al Quranul Karim?, dan ia memandang keimaman itu adalah kenabian, para imam baginya seperti para nabi dan bahkan lebih mulia, dan ia menafsirkan mengibadati Allah semata yang mana itu adalah inti dari misi (ajaran) para rasul seluruhnya tidak sesuai dengan maknanya yang hakiki, dan mendakwakan bahwa sesungguhnya ibadah itu adalah ta'at kepada para imam. dan sesungguhnya syirik kepada Allah adalah mentaati selain mereka (para imam) bersama mereka, ia mengkafirkan orang-orang yang terbaik dari para sahabat rasulullah, dan mengkliem seluruh para sahabat dengan murtad, kecuali tiga atau empat atau tujuh sesaui dengan perbedaan riwayat mereka. Dan orang ini (orang Syiah) tampil berbeda dengan keganjilan dari jamaah kaum muslimin dengan masalah-masalah akidah dan keyakinan di dalam keimaman, kemaksuman (terjaga dari dosa), taqiyah (kemunafikan), dan mengatakan raj'ah (imam kembali ke dunia), Al qhaibah (menghilangnya As Kaari) dan Al Bada [5].[6]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note.
[1] Kitab Al Kaafii dengan syarahan (uraian) Al Mazandaraani, dan lihat kitab Al Bihaar (25/113).
[2] Kitab Al Bihaar oleh Al Majlisi (4/385).
[3] Kitab Al Kaafii oleh Al Kulaini (1/67), kitab At Tahdziib (6/301) dan kitab Man Laa Yahsuruhu Al Faqiih : (3/5).
[4] Al Hukumaatul Islamiyah, hal : 74.
[5] Defenisi ini lihat kembali edisi-edisi yang telah berlalu, diantaranya edisi : 2, 6 dan 7.
[6] Masalah At Taqriib DR. Nashir Al-Qafari (2/302

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memanjangkan Pakaian Karena Sombong Dan Tidak Sombong

/0 almanhaj.or.id - Hukum Memanjangkan Pakaian Karena Sombong Dan Tidak Sombong

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memanjangkan Pakaian Karena Sombong Dan Tidak Sombong

Jumat, 9 April 2004 08:37:11 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-4/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

HUKUM MEMANJANGKAN PAKAIAN KARENA SOMBONG DAN TIDAK SOMBONG
Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukumnya memanjangkan pakaian jika dilakukan karena sombong atau karena tidak sombong. Dan apa hukum jika seseorang terpaksa melakukannya, apakah karena paksaan keluarga atau karena dia kecil atau karena sudah menjadi kebiasaan ? [Muhammad A.I Kota Qasim]

Jawaban.
Hukumnya haram bagi pria berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :

"Artinya : Apa yang di bawah kedua mata kaki berupa sarung maka tempatnya di Neraka " [Hadits Riwayat Bukhari dalam sahihnya]

Imam Muslim meriwayatkan dalam shahihnya dari Abu Dzar Radhiyallahu anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

"Artinya : Ada tiga golongan yang tidak akan dilihat oleh Allah di hari Kiamat, tidak dilihat dan tidak disucikan (dari dosa) serta mendapatkan azab yang sangat pedih, yaitu pelaku Isbal (musbil), pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu."

Kedua hadist ini dan yang semakna dengannya mencakup orang yang menurunkan pakaiannya (isbal) karena sombong atau dengan sebab lain. Karena Rasulullah Shallallahu 'alaihi wa sallam mengucapkan dengan bentuk umum tanpa mengkhususkan . Kalau melakukan Isbal karena sombong, maka dosanya lebih besar dan ancamannya lebih keras, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Siapa yang menyeret pakiannya karena sombong, Allah tidak akan melihatnya di hari kiamat". [Hadits Riwayat Bukhari dan Muslim]

Tidak boleh menganggap bahwa larangan melakukan Isbal itu hanya karena sombong saja, karena Rasullullah Shallallahu 'alaihi wa sallam tidak memberikan pengecualian hal itu dalam kedua hadist yang telah kita sebutkan tadi, sebagaiman juga beliau tidak memberikan pengecualian dalam hadist yang lain, Rasul bersabda :

"Artinya : Jauhilah olehmu Isbal, karena ia termasuk perbuaan yang sombong" [Hadits Riwayat Abu Daud, Turmudzi dengan sanad yang shahih]

Beliau menjadikan semua perbuatan Isbal termasuk kesombongan karena secara umum perbuatan itu tidak dilakukan kecuali memang demikian. Siapa yang melakukannya tanpa diiringi rasa sombong maka perbuatannya bisa menjadi perantara menuju kesana. Dan perantara dihukumi sama dengan tujuan, dan semua perbuatan itu adalah perbuatan berlebihan-lebihan dan mengancam terkena najis dan kotoran.

Oleh karena itu Umar Ibnu Khaththab melihat seorang pemuda berjalan dalam keadaan pakaiannya menyeret di tanah, ia berkata kepadanya : "Angkatlah pakaianmu, karena hal itu adalah sikap yang lebih taqwa kepada Rabbmu dan lebih suci bagi pakaianmu". [Riwayat Bukhari lihat juga dalam al Muntaqa min Akhbaril Musthafa 2/451 ]

Adapun Ucapan Nabi Shallallahu 'alaihi wa sallam kepada Abu Bakar As Shiddiq Radhiyallahu 'anhu ketika dia (Abu Bakar) berkata : Wahai Rasulullah, sarungku sering melorot (lepas ke bawah) kecuali aku benar-benar menjaganya. Maka beliau bersabda :

"Artinya : Engkau tidak termasuk golongan orang yang melakukan itu karena sombong." [Hadits Riwayat Bukhari dan Muslim]

Yang dimaksudkan oleh oleh Rasulullah Shallallahu 'alaihi wa sallam bahwa orang yang benar-benar menjaga pakaiannya bila melorot kemudian menaikkannya kembali tidak termasuk golongan orang yang menyeret pakaiannya karena sombong. Karena dia (yang benar-benar menjaga ) tidak melakukan Isbal. Tapi pakaian itu melorot (turun tanpa sengaja) kemudian dinaikkannya kembali dan menjaganya benar-benar. Tidak diragukan lagi ini adalah perbuatan yang dimaafkan.

Adapun orang yang menurunkannya dengan sengaja, apakah dalam bentuk celana atau sarung atau gamis, maka ini termasuk dalam golongan orang yang mendapat ancaman, bukan yang mendapatkan kemaafan ketika pakaiannya turun. Karena hadits-hadits shahih yang melarang melakukan Isbal besifat umum dari segi teks, makna dan maksud.

Maka wajib bagi setiap muslim untuk berhati-hati terhadap Isbal. Dan hendaknya dia takut kepada Allah ketika melakukannya. Dan janganlah dia menurunkan pakaiannya di bawah mata kaki dengan mengamalkan hadits-hadits yang shahih ini. Dan hendaknya juga itu dilakukan karena takut kepada kemurkaan Alllah dan hukuman-Nya. Dan Allah adalah sebaik-baik pemberi taufiq.

[Fatwa Syaikh Abdul Aziz Ibn Abdullah Ibn Bazz dinukil dari Majalah Ad Da'wah hal 218]

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membaca Istighfar Untuk Orang Kafir

/0 almanhaj.or.id - Membaca Istighfar Untuk Orang Kafir

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Membaca Istighfar Untuk Orang Kafir

Sabtu, 10 April 2004 07:12:02 WIB

MEMBACA ISTIGHFAR UNTUK ORANG KAFIR

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Mendoakan orang kafir agar diberi rahmat dan pengampunan adalah diharamkan, dan barangsiapa yang melakukannya, maka dia telah berdosa dan tridak dikabulkan do’anya.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Tidak sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik walaupun orang-orang musyrik itu adalah kerabat(nya), sesudah jelas bagi mereka, bahwasanya orang-orang musyrik itu, itu adalah penghuni neraka Jahannam. Dan permintaan ampun dari Ibrahim (kepada Allah) untuk bapaknya tidak lain hanyalah karena suatu janji yang telah di-ikrarkannya kepada bapakanya itu. Maka tatkala jelas bagi Ibrahim bahwa bapaknya itu musuh Allah, maka Ibrahim berlepas diri daripadanya. Sesungguhnya Ibrahim adalah seorang yang sangat lembut hatinya lagi penyantun” [At-Taubah : 113-114]

Imam At-Thabari berkata bahwa yang dimaksud dengan ayat di atas, tidak patut bagi Muhammad Shallallahu ‘alaihi wa sallam dan orang-orang yang beriman memintakan ampun kepada Allah untuk orang-orang musyrik meskipun mereka kerabat sendiri, setelah datang penjelasan dari Allah bahwa mereka termasuk penghuni neraka Jahim, artinya setelah mereka meninggal dunia dalam keadaan syirik dan menyembah berhala maka jelas mereka termasuk penghuni neraka. Sebab Allah telah memutuskan bahwa orang yang meninggal dalam keadaan syirik tidak akan diampuni dosanya. Sehingga tidak patut seseorang meminta kepada Allah sesuatu yang telah diketahui bahwa Dia tidak mungkin melakukannya. Jika mereka berhujjah bahwa Nabi Ibrahim memintakan ampun kepada Allah untuk bapaknya, maka jawabannya bahwa permintaan ampun untuk bapaknya tidak lain hanyalah suatu janji yang telah diikrarkan kepada bapaknya. Maka setelah jelas bahwa bapaknya adalah musuh Allah dia meninggalkannya dan beristighfar serta berlepas diri daripadanya dan lebih memilih Allah serta mendahulukan perintahNya. [Tafsir Thabari 11/30]

Dan boleh mendo’akan kejelekan atas mereka agar dibutakan hati mereka dan tidak menerima cahaya iman. Sebagaimana firman Allah.

“Artinya : Musa berkata : ‘Ya Tuhan kami, sesungguhnya Engkau telah memberi kepada Fir’aun dan pemuka-pemuka kaumnya perhiasan dan harta kekayaan dalam kehidupan dunia, ya Tuahn kami –akibatnya mereka menyesatkan (manusia) dari jalan Engkau. Ya Tuhan kami, binasakanlah harta benda mereka, dan kunci matilah hati mereka, maka mereka tidak beriman hingga mereka melihat siksaan yang pedih. Allah berfirman : ‘Sesungguhnya telah diperkenankan permohonan kamu berdua, sebab itu tetaplah kamu berdua pada jalan yang lurus dan janganlah sekali-kali kamu mengikuti jalan orang-orang yang tidak mengetaui” [Yunus : 88-89]

Dari Abdullah Radhiyallahu ‘anhu, dia berkata Rasulullah Shallallahu ‘alaihi wa sallam berdiri shalat di samping Ka’bah, maka datanglah sekumpulan orang Quraisy, ada seorang diantara mereka yang berkata : “Adakah di antara kalian yang mau mencari kotoran onta baik berupa darah, kotoran atau usus-ususnya untuk dibawa kemari dan jika Muhammad sujud, kita letakkan kotoran tersebut diatas pundaknya. Lalu di antara mereka yang paling celaka mencari kotoran dan tatkala Rasulullah Shalallahu ‘alaihi wa sallam sujud kotoran itu diletakkan di atas pundaknya sehingga beliau Shallallahu ‘alaihi wa sallam tertahan sujudnya. Dan mereka tertawa terbahak-bahak melihat tontonan tersebut. Setelah itu Juwairiyah menyampaikan kejadian tersebut kepada Fatimah, maka Fatimah seegera datang ke tempat kejadian dan dalam keadaan beliau Shallallahu ‘alaihi wa sallam bersujud Fatimah menyingkirkan kotoran tersebut. Kemudian Fatimah mendatangi mereka dan menghardiknya. Seusai shalat Rasulullah Shallallahu ‘alaihi wa sallam berdo’a : “Ya Allah hancurkanlah kaum Quraisy, Ya Allah hancurkanlah kaum Quraisy, Ya Allah hancurkanlah kaum Quraisy. Kemudian beliau Shallallahu ‘alaihi wa sallam mendo’akan mereka dengan menyebutkan namanya satu persatu ; ‘Ya Allah hancurkan Amr bin Hiysam, Utbah bin Rabi’ah, Syaibah bin Rabi’ah, Walid bin Utbah, Ummayah bin Khalaf, Uqbah bin Abu Muith dan Amarah bin Al-Walid’. Abdullah berkata : “Demi Allah saya menyaksikan mereka semuanya terkapar mati di perang Badr. Dan Rasulullah Shallallahu ‘alaihi wa sallam melaknat mereka semua pada waktu perang Badr” [Shahih Al-Bukhari, kitab Ash-Shalat bab Mar’ah Tuthrah ala Mushalla minal ‘Adza 1/131]

Imam Hafizh Ibnu hajar berkata bahwa sesekali Rasulullah Shallallahu ‘alaihi wa sallam berdo’a kepada Allah agar mereka dihancurkan dan kadang-kadang beliau Rasulullah Shallallahu ‘alaihi wa sallam berdo’a kepada Allah agar mereka diberi hidayah, pada saat Rasulullah Shallallahu ‘alaihi wa sallam mendapat tekanan yang sangat dahsyat, maka beliau Shallallahu ‘alaihi wa sallam menempuh cara yang pertama dan apabila banyak yang beriman dan yang lainnya diharapkan masuk Islam, maka beliau berdo’a kepada Allah agar mereka mendapat hidayah. [Fathul Barii 6/126]

Dibolehkan mendo’akan atas orang kfir agar Allah menahan hujan dari langit atau menurunkannya. Dari Masruq bahwa beliau berkata : Saya datang kepada Abdullah Ibnu Mas’ud dan dia berkata : Setelah lama kaum Quraisy tidak menanggapi ajakan Rasulullah Shallallahu ‘alaihi wa sallam, maka beliau berdo’a agar tidak turun hujan kepada mereka dan terjadilah paceklik sehingga banyak yang meninggal dan memakan bangkai atau tulang. Kemudian Abu Sufyan mendatangi Rasulullah Shallallahu ‘alaihi wa sallam dan berkata : ‘Wahai Muhammad, engkau datang menyuruh untuk menyambung kerabat, sesungghnya kaum-mu banyak yang binasa, maka berdo’alah kepada Allah. Lalu beliau memnbaca ayat.

“Artinya : Maka tunggulah hari ketika langit membawa kabut yang nyata” {Ad-Dukhan : 10]

Tetapi mereka kembali kafir kepada Allah sebagaimana firman Allah yang turun pada saat perang Badr.

“Artinya : (Ingatlah) hari (ketika) kami menghantam mereka dengan hantaman yang keras” [Ad-Dukhan : 16]

Dan dalam Riwayat lain dari Mansur bahwsanya Rasulullah Shallallahu ‘alaihi wa sallam berdo’a agar turun hujan, maka seketika itu, hujanpun turun dengan lebat. [Shahih Al-Bukhari, bab Istisqa 2/19]

Dan boleh berdo’a kepada Allah agar diberi hidayah berdasarkan hadits dari Abu Hurairah Radhiyallahu ‘anhu bahwa dia berkata : Thufail bin Amr datang kepada Rasulullah Shallallahu ‘alaihi wa sallam dan berkata : “Sesungguhnya kabilah Daus banyak yang binasa karena mereka sering bermaksiat dan membangkang, maka berdo’alah untuk mereka. Maka Rasulullah Shallallahu ‘alaihi wa sallam berdo’a.

“Artinya : Ya Allah berilah petunjuk kabilah Daus agar masuk Islam” [Shahih Al-Bukhari, kitab Ad-Da’waat bab Do’a 7/167]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Boleh Melakukan Isbal Sama Sekali

/0 almanhaj.or.id - Tidak Boleh Melakukan Isbal Sama Sekali

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Tidak Boleh Melakukan Isbal Sama Sekali

Minggu, 11 April 2004 20:02:36 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-5/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

TIDAK BOLEH MELAKUKAN ISBAL SAMA SEKALI
Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bila seseorang melakukan Isbal pada pakaiannya tanpa diiringi rasa sombong dan angkuh, apakah itu juga diharamkan baginya? Dan apaakah hukum Isbal itu juga berlaku pada lengan pakaian?

Jawaban
Isbal tidak boleh dilakukan secara mutlak berdasarkan sabda Rasulullah Shalallahu 'alaihi wa sallam :

"Artinya : Apa yang berada di bawah mata kaki berupa sarung, maka itu tempatnya di neraka." [Hadits Riwayat Bukhari dalam shahihnya]

Dan juga karena sabda Rasulullah Shalallahu 'alaihi wasallam dalam hadits yang diriwayatkan dari Jabir Ibn Sulaim:

"Artinya : Jauhilah Isbal olehmu, karena itu tergolong kesombongan." [Hadits Riwayat Abu Daud dan Turmudzi dengan sanad yang shahih]

Dan juga karena sabda Rasulullah Shalallahu 'alaihi wasallam yang tsabit dari beliau :

"Artinya : Ada tiga golongan yang tidak akan diajak bicara oleh Allah pada hari kiamat, tidak dilihat dan tidak disucikan dari dosa serta mereka akan mendapat azab yang sangat pedih, yaitu pelaku Isbal, pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." [HR Muslim dalam shahihnya]

Tidak ada beda apakah dia melakukan karena sombong atau tidak. Itu berdasarkan keumuman banyak hadits. Dan juga karena secara keumuman itu dilakukan karena sombong dan angkuh, walau dia tidak bermaksud demikian. Perbuatannya adalah perantara menuju kesombongan dan keangkuhan. Dan dalam perbuatan itu juga ada mengandung unsur meniru wanita dan mempermudah pakaian dikenai kotoran dan najis. Serta perbuatan itu juga menunjukkan sikap berlebih-lebihan.

Siapa yang melakukannya karena sombong, maka dosanya lebih besar. Berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam :

"Artinya : Siapa yang menyeret pakaiannya karena sombong, Allah tidak akan melihatnya di hari kiamat." [Hadits Riwayat Bukhari dan Muslim]

Adapun sabda Nabi Shalallahu 'alaihi wasallam kepada Abu Bakar Ash Shiddiq Radliyallah'anhu ketika dia mengatakan kepada beliau bahwa sarungnya sering melorot kecuali kalau dia benar-benar menjaganya:

"Artinya : Sesungguhnya engkau tidak termasuk orang yang melakukannya karena sombong." [Hadits Riwayat Bukhari dan Muslim]

Ini adalah bantahan bagi orang yang melakukannya, tapi berdalil dengan apa yang dilakukan Abu Bakar Ash Shiddiq. Bila dia memang benar-benar menjaganya dan tidak sengaja membiarkannya, itu tidak mengapa.

Adapun lengan baju, maka sunnahnya tidak melewati pergelangan? Dan Allah adalah sebaik-baik pemberi taufiq.

[Fatwa Syaikh Abdul Aziz Ibn Abdullah Ibn Bazz dinukil dari Majalah Ad Da'wah hal 220]

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ubaid Al-Jabiri

/0 almanhaj.or.id - Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ubaid Al-Jabiri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Fatwa Ulama Tentang Kondisi Politik Di Indonesia, Wawancara Dengan Syaikh Ubaid Al-Jabiri

Minggu, 11 April 2004 20:06:53 WIB

FATWA ULAMA TENTANG KONDISI POLITIK DI INDONESIA WAWANCARA DENAN SYAIKH UBAID BIN ABDULLAH AL-JABIRI

Oleh
Syaikh Ubaid bin Abdullah Al-Jabiri

Pengantar
Mengingat kondisi politik di Indonesia yang kian memanas sebagai akibat "gaung reformasi" yang justru meluluhlantakkan tatanan masyarakat, terlebih tidak ada seorang alim mutamakkin (mapan) yang menguasai ilmu syari'at secara meluas dan mendalam, maka kami, Majlis At-Turats Al-Islami Yogjakarta dan yayasan Al-Istigamah Surakarta serta Ma'had Al-Furgan Gresik, mencoba menghubungkan kaum muslimin Indonesia pada umumnya dan salafiyyin Ahlussunnah wal jama'ah pada khususnya dengan para masyayikh, alim ulama yang telah diakui integritas ilmu dan akhlaknya, sebagai bentuk peduli kami terhadap nasib umat.

Syaikh Ali Hasan Ali Abdul Hamid di Yordania serta Syaikh Ubeid bin abdillah AlJabiri di Al-Madinah An-Nabawiyah adalah dua ulama yang sempat dan bisa kami hubungi lewat telepon dalam masalah ini. Pembicaraan tersebut telah berlangsung pada hari Kamis malam dan Jum'at malam tanggal 11-12 Pebruari 1999. Adapun garis besar pembicaran kami, berkisar :

Permasalahan situasi politik Indonesia serta sikap umat Islam terhadap perrnasalahan tersebut.

Tanggapan terhadap acara APEL SIAGA umat Islam yang akan digelar pada tanggal 14 Pebruari 1999 yang bertempat di GOR Manahan Solo, yang diselenggarakan oleh Forum Komunikasi Ahlu Sunnah wal Jama'ah dengan pembicara Ja'far Umar Thalib.

Maka dengan segenap harapan hati dan iringan doa, kami sampaikan saduran pembicaraan kami dengan kedua syeikh di atas dalam bentuk bahasa Indonesia (dan bahasa Arab bagi yang membutuhkan). Semoga dapat dipahami dengan akal yang jernih, kepala dingin dan semangat menjauhkan dari marabahaya, sebagai tanggung jawab kami dalam mengemban dakwah ilallah dan menunaikan amanat syaikh Ali Hasan Ali Abdul Hamid.

Selanjutnya, bagi kaum Muslimin yang menginginkan kaset rekaman telponnya bisa menghubungi kami.

Yogyakarta 13 Pebruari 1999
TIM PEMERHATI UMAT SALAFIYYAH
Yayasan Majlis At-Turats Al-Islami Yogyakarta.
Yayasan Lajnah Al-Istiqamah Surakarta.
Ma'had Al-Furgan Gresik.

Catatan redaksi:
Tanya jawab ini dilakukan pada tanggal 11 dan 12 Pebruari 1999 dan baru bisa kita muat sekarang secara lengkap.

Soal : Kami ingin menanyakan kepada Anda beberapa masalah yang berkaitan dengan sikap dakwah salafiyah sehubungan dengan situasi politik akhir-akhir ini, khususnya di negara kami Indonesia. Karena sebagian ikhwan salafiyan di sini meminta kami untuk menanyakan kepada Anda tentang hal itu. Dan sebelum kami mengajukan pertanyaan-pertanyaan kepada Anda, perlu kami kabarkan secara garis besar perkembangan politik di Indonesia yang mungkin Anda sendiri sudah mendengarnya di sana (Arab Saudi), yakni sebagai berikut:

"Telah muncul perpecahan di kalangan elit politik di negara Indonesia, yaitu sesudah lengser keprabonnya presiden terdahulu. Perpecahan ini menyebabkan terjadinya pembunuhan, peperangan, penjarahan, kegoncangan dan pelanggaran kehormatan manusia. Lalu bermunculanlah mimbar-mimbar bebas dan demontrasi- demontrasi disebabkan krisis moneter dan krisis politik, serta terjadi juga kriminalitas yang dahsyat dan musibah yang besar yang hanya Allahlah Yang Maha Tahu. Dan masyarakat di negara kami saat ini sudah tidak mempercayai dan perduli kepada siapapun, walaupun terhadap Angkatan Bersenjata. Mereka menuntut ditegakkannya demokrasi, sehingga menyebabkan bermunculannya banyak partai, yang jumlahnya lebih dari seratus partai politik dengan berbagai bentuk dan prinsipnya. Di antaranya ada yang berlambangkan dan menjadikan Islam sebagai asas. Dan ada juga bentuk yang lain. Sebagian dari partai-partai tersebut ikut serta dalam pemilihan umum dan pemilihan presiden pada tahun ini. Padahal masyarakat sekarang ini hidup dalam kegelisahan dan ketakutan karena terjadinya pembunuhan dan peperangan di antara mereka serta penjarahan di beberapa tempat seperti: Jakarta, Solo, Banyuwangi, Kupang, Ambon, Medan, Aceh dan Sulawesi serta berbagai kota lain di Indonesia. Yang (semua itu) menyebabkan kerugian besar di kalangan kaum Muslimin.

Kejadian-kejadian ini juga menimpa dakwah salafiyah, seperti yang terjadi di Bogor, Jawa Barat, yaitu diusirnya seorang da'i salafi secara paksa dari rumahnya. Demikian pula dibakarnya salah satu pondok pesantren salafiyyah di Aceh dan para santrinya diusir. Perlu diketahui bahwa salafiyyin di Indonesia tergolong minoritas dibandingkan penduduk Indonesia yang jumlahnya besar. Mereka (salafiyyin) dalam kondisi yang lemah, sedangkan dakwah salafiyah sendiri masih berada di tahap permulaan. Mayoritas penduduk Indonesia masih bodoh terhadap agamanya, apalagi terhadap manhaj salaf. Sedangkan syirik masih bertebaran di negeri kami dalam bentuk yang paling memprihatinkan. Inilah kondisi kami"

Pertanyaan kami : Bagaimana sikap kami terhadap kejadian dan kondisi semacam itu, dan apa kewajiban kami sekarang ini?

Jawab : Dari Hudzaifah bin Al-Yaman, dia berkata: Ketika orang-orang umumnya menanyakan kepada Rasulullah shalallahu 'alaihi wasallam tentang kebaikan, maka aku menanyakan tentang kejahatan karena takut kalau-kalau kejahatan itu menimpa diriku. Aku bertanya, Wahai Rasulullah, dahulu kami berada di dalam kejahiliyaan dan keburukan, Lalu Allah mendatangkan kebaikan ini kepada kami. Apakah ada kejahatan sesudah kebaikan ini?, Beliau menjawab: "Ya." Aku bertanya lagi: "Lalu adakah kebaikan' setelah kejahatan tersebut?" Beliau menjawab: "Ya, tetapi ada kekotoran padanya." "Apa kotorannya?", tanyaku. "Kaum yang mengambil selain petunjukku. Sebagian perkara-perkara engkau anggap baik, sebagian lagi engkau ingkari", jawab Beliau. Aku bertanya kembali: "Lalu setelah kebaikan itu apakah ada kejahaan lagi?," Beliau menjawab: "Ya. Yaitu dai-dai di pintu-pintu neraka. Barangsiapa yang menyambut seruan mereka, maka akan tercampakkan ke dalamnya."

"Wahai Rasulullah, ceritakan sifat-sifat mereka kepada kami", pintaku. Beliau berkata: "Mereka berasal dari bangsa kita dan berbicara dalam bahasa kita." Lalu aku bertanya: "Lantas apa yang engkau perintahkan kepadaku jika hal itu menimpaku?," Beliau menjawab: "Tetaplah melazimi jama'ah kaum Muslimin dan imam mereka". Aku bertanya sekali lagi: "Bagaimana seandainya aku tidak mendapatkan jama'ah mereka dan imam mereka?." Maka beliau menjawab:`Tinggalkan firqoh-firqoh itu seluruhnya walaupun engkau harus menggigit ranting pohon, lalu kematian mendapati engkau dalam keadaan demikian."

Kalian, wahai masyarakat Indonesia, serahkanlah urusan kalian kepada orang yang telah Allah bebankan kepadanya urusan-urusan kalian (pemerintah). Janganlah kalian tergesa-gesa untuk menyerang pemerintah dan menyerang para perusuh tersebut. Kemudian seandainya seseorang terancam tertimpa musibah di rumahnya, dilanggar kehormatannya oleh para penjarah, perampok dan para perusuh, sedang ia khawatir tercabik-cabik hak asasinya, maka insya Allah boleh baginya untuk membela diri, membela kehormatan rumah dan harga dirinya. Adapun mereka yang telah terusir dan dikeluarkan dari rumahnya, kita tidak mengatakan kepada mereka dengan kejelekan, akan tetapi Allah menginginkan jalan keluar dan memperbaiki keadaan mereka dan menggantikan bagi mereka dengan yang lebih baik dari musibah yang menimpa mereka.

Tetaplah berpegang teguh kepada As-Sunnah, wahai masyarakat Muslim Indonesia! Janganlah kalian campur tangan dalam fitnah-fitnah. Jauhkanlah diri kalian dari fitnah-fitnah karena dia adalah kegelapan sebagaimana yang dikhabarkan Rasulullah kepada kita, yaitu tentang fitnah yang menjadikan seseorang yang bijaksana terheran-heran, seseorang mendapati sore dalam keadaan beriman, paginya ia telah kafir, dan mendapati pagi dalam keadaan beriman, sorenya ia telah kafir. Hendaknya kalian mohon bantuan kepada Allah dan bersabar. Janganlah kalian tenggelam dalam hizbiyah. Jauhkanlah diri kalian darinya. Hendaknya kalian menjadi orang-orang yang lurus/benar. Tekuni dan pelajarilah ilmu sunnah dari para ulama yang telah Allah berikan taufik-Nya kepada kalian agar belajar kepada mereka. Pegang teguhlah hal itu, jauhkanlah diri kalian dari perkara sia-sia dan percuma tersebut.

Soal : Baik, ya Syeikh. Pertanyaan kedua : Apakah boleh bagi kita untuk mengikuti pemilu, yang (di sini) insya Allah akan di adakan sebentar lagi. Kurang lebih dua bulan lagi, dengan mendukung salah satu partai politik yang berazas Islam. Karena, sebagian orang khawatir kalau salah satu parpol yang tidak bernafaskan Islam yang menang. Dengan sebab dan alasan inilah, mereka ikut memilih partai yang asasnya Islam. Maka bagaimana pendapat Anda tentang masalah ini, ya Syeikh?

Jawab : Yang paling dominan pada mereka (politikus) yang berkecimpung didalamnya dan dari slogan-slogan mereka atau slogan-slogan hizbiyah yang menjadikan Islam sebagai syiar mereka, adalah tatkala mencampuri politik, maka menjadi rusak dan merusak, serta berbuat sia-sia dan berbuat jahat terhadap Islam dan kaum Muslimin. Hal ini berdasarkan apa yang kami ketahui tentang mereka, yaitu dengan praktek-praktek menarik simpati dan meraup massa guna meraih kemenangan dalam pemilu. Dan bukanlah suatu perkara nyata yang mereka terapkan dan kerjakan melainkan secara realita yang berlaku adalah suatu perkara yang tidak dapat diterapkan sama sekali dan hanya sekedar slogan saja. Ini berdasarkan apa yang kami ketahui. Maka, janganlah kamu ikut serta, biarkan mereka bersama keadaannya. Janganlah ikut serta bersama mereka sebab dikhawatirkan umumnya para plitikus itu lihat bermain dengan emosi massa.

Soal : Baik, sekarang mengenai kondisi kami yang telah kami sebutkan dalam pertanyaan. Apakah kita boleh - misalnya - mengadakan suatu majelis dan ceramah umum yang besar di lapangan luas, di mana kita berbicara di hadapan khalayak ramai, dengan alasan memberi nasehat, menerangkan tentang sikap salafiyyin dalam mensikapi politik.

Jawab : Realita seperti ini harus ditinjau dari segi mafsadat (kerusakkan) dan mashlahatnya. Saya kuatir (cara) ini malah akan menyeret kalian kepada mafsadat yang lebih besar. Kalian sekarang ini dalam keadaan lemah, sebagaimana yang disebut dalam pertanyaan, di mana dilihat dari segi jumlah dan persiapan, kalian tidaklah memiliki kekuatan yang (selanjutnya) akan mengantarkan kalian kepada kerusakan yang lebih besar. Mestinya KhatibKhatib salifiyyin yang memberi nasehat di masjidmasjid dengan cara terbaik dan menerangkan al-haq kepada masyarakat atau kepada orang-orang yang telah Allah bebankan perkara kalian kepada mereka (penguasa) jika memungkinkan. Jika tidak, maka tahanlah diri kalian dari perkara tersebut. Hendaklah kalian mempelajari As-Sunnah bersama-sama di masjid-masjid. Pelajarilah kitab-kitab sunnah, dan kitab-kitab aqidah yang akan lebih menguatkan kalian didalam menguasai ilmu syar'i dan memperolehnya, serta ilmu-ilmu lainnya seperti ilmu hadits al-aqidah ash-shahihah. pelajarilah hal-hal tersebut. Dan jika kalian diintimidasi maka pergilah ke tempat-tempat yang jauh dan aman. Mohonlah pertolongan kepada Allah dan laksanakanlah apa yang diperintahkan Rasulullah shalallahu 'alaihi wasallam dalam hadits Hudzaifah

Soal : Bagaimana jika ada masyarakat atau sekumpulan besar orang menyiapkan satuan bantuan serba guna dan penjaga keamanan untuk menghindari sesuatu yang tidak dinginkan karena di Indonesia besok lusa, menurut berita yang sampai kepada kami dan sepertinya berita ini benar bahwa salah seorang dari yang mengaku salafi akan mengadakan apel siaga yaitu orasi politik yang akan dilaksanakan hari Ahad (14/12/1999). Kami tidak tahu apa yang akan disampaikannya di dalam muhadarah ini, akan tetapi yang jelas berkaitan dengan kondisi politik yang menimpa kaum Muslimin di Indonesia saat ini dan kemungkinan di antara tema yang akan disampaikan adalah hukum wanita jadi presiden di suatu negeri. Mereka telah menyiapkan banser dan pasukaan pengaman untuk kegiatan ini.

Yang jadi masalah adalah muhadarah ini dibuka untuk umum bahkan menyertakan aparat keamanan unuk menghindarkan hal-hal yang tidak diinginkan.

Jawab : Itu yang saya khawatirkan. !

Soal : Bagaimana pendapat anda tentang Majelis ini ?.

Jawab : Demi Allah menurut pendapat saya kalian jangan menyelenggarakan Majelis tersebuit. Jika memungkinkan hendaknya para khatib di Masjid-masjid yang menjelaskannya kepada masyarakat dan memperingatkan mereka dari fitna-fitnah. Jika tidak memungkinkan, maka tahanlah diri kalian dari masalah-masalah seperti ini. Coba kalian teliti dan pelajari di antara kalian.

Jika ada menteri-menteri di pemerintahan, maka hendaknya kalian bertukar pikiran dengan mereka dan jika mungkin dengan surat yang berisikan penjelasan yang terang dan jelas. Hendaknya terlebih dahulu kalian dengarkan tentang mereka ( pelaksana acara tersebut).

Jika sudah dan ada peluang untuk menulis secara resmi kepada pemerintah bahwa acara tersebut adalah perkara mungkar, menurut ahiul sunnah wal jamaah dan juga kalian ingkari (maka tulislah). Coba teliti masalah ini dan kalian musyawarahkan bersama tokoh-tokoh kalian yang lebih senior. Kalian lebih mengetahui keadaan, hanya saja saya khawatir kalian nanti akan terpengaruh (terhasut) kemudian kemudartan yang menimpa kalian lebih besar dari manfaat (yang hendak dicapai).

Pada hakekatnya, saya tidak setuju penyelenggaraan Majelis seperti itu, sebab mereka yang hadir adalah massa yang besar. Mungkin akan terjadi pertengkaran, dan mungkin akan menjurus kepada perkelahian dengan penggunaan senjata, sedangkan salafiyiin tidaklah terlibat dalam masalah-masalah seperti itu.

Jauhkanlah diri kalian dari fitnah-fitnah. Jika memungkinkan para khatib masjid menjelaskan (kepada masyakarat), maka tidak menjadi masalah. Atau kalian tulis surat penjelasan kepada pemerintah yang ditanda-tangani oleh tokoh-tokoh terpandang, para ulama yang dikenal baik di kalangan khusus maupun umum. Kalian jelaskan kepada masyarakat melalui surat yang ditulis oleh aparat pemerintahan seperti Menteri Kehakiman atau Menteri Perwakafan (agama) agar masalah tersebut bisa dijelaskan dengan kerelaan (dapat diterima semua pihak) dan kalian jelaskan kepada pemerintah bahwa as-salafiyyin tidak ada kepentingan untuk ikut campur dalam masalah politik. Akan tetapi, kepentingan mereka adalah menjaga din yang suci ini, memelihara tauhid dan as-sunnah.

Soal : Baik, ya Syeikh. Jazakaullah khairan.

[Disalin dari Majalah As-Sunnah Edisi 10/Th.III/1420H – 1999M. Penerbit Lajnah Istiqomah. Alamat Redaksi : Gedung Umat Islam Lt II Kartopuran No. 241A Telp (0271) 661998 Surakarta 5712]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pernikahan Dan Masa Depan Anak

/0 almanhaj.or.id - Pernikahan Dan Masa Depan Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Pernikahan Dan Masa Depan Anak

Minggu, 11 April 2004 20:13:09 WIB

PERNIKAHAN DAN MASA DEPAN ANAK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang lelaki masih ada hubungan kerabat dengan saya datang melamar saya, tetapi saya mendengar bahwa menikah dengan orang jauh yang tidak memiliki hubungan kekerabatan lebih baik. Bagaimana pendapat syaikh dalam masalah ini ?.

Jawaban.
Sebagian ulama menyebutkan bahwa hubungan kekerabatan mempengaruhi dalam bentuk ciptaan dan karakter, oleh sebab itu tatkala seseorang datang kepada Rasulullah Shallallahu 'alaihi wa sallam dan bertanya :

"Wahai Rasulullah, istri saya melahirkan anak berkulit hitam padahal kedua orang tuanya berkulit putih", maka beliau menjawab : "Apakah kamu mempunyai onta ?, Ia menjawab : "Ya". Beliau bersabda : "Apa saja warnanya". Ia berkata : "Ada yang merah". Beliau bersabda : "Apakah ada yang berwarna abu-abu ?". Ia berkata : "Ya". Beliau bersabda : "Dari manakah demikian itu ?" Ia berkata : "Mungkin itu pengaruh keturunan". Maka Rasulullah bersabda : "Anakmu itu mungkin juga karena pengaruh keturunan".

Hadits diatas menunjukkan bahwa keturunan memiliki pengaruh dalam pernikahan, tetapi Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Wanita dinikahi empat ; hartanya, nasabnya, kecantikannya dan agamanya. Dan pilihlah karena agamanya, jika tidak, maka kamu akan menemukan kecelakaan".

Yang menjadi ukuran utama dalam memilih wanita adalah agama, semakin bagus agamanya, maka semakin berkah untuk dinikahi baik ada hubungan kerabat atau orang lain, karena agama akan membuat wanita bertanggung jawab dalam menjaga rumah, harta dan mendidik anak serta melindungi pandangannya dari yang diharamkan Allah

[Fatawa Al-Mar'ah, hal.57]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Muslim Tapi Mengerjakan Maksiat

/0 almanhaj.or.id - Muslim Tapi Mengerjakan Maksiat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Muslim Tapi Mengerjakan Maksiat

Senin, 12 April 2004 09:12:27 WIB

MUSLIM TAPI MENGERJAKAN MAKSIAT

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Jika seorang laki-laki meninggal dunia dengan memiliki lima istri atau lebih, apakah dia seorang muslim sehingga kami boleh menyalatkannya ? Hal ini berkenan dengan firman Allah Azza wa Jalla yang telah kami ketahui.

"Artinya : Apakah kamu beriman kepada sebagian dari Al-Kitab (Taurat) dan ingkar terhadap sebagian yang lain ? Tiadalah balasan bagi orang yang berbuat demikian di antara kamu, melainkan kenistaan dalam kehidupan dunia". [Al-Baqarah : 85]

Jawaban.
Tidak tertanam keimanan pada diri orang yang mengucapkan kalimat Lailaha illallah, kecuali jika dia mengucapkannya secara ikhlas dari hatinya. Dan tidaklah berarti ucapannya itu di sisi Allah, melainkan dengan cara seperti itu pula. Adapun di dunia, maka orang yang mengucapkannya diperlakukan dengan pergaulan Islam tanpa kecuali, sekalipun sebenarnya dia tidak ikhlas mengucapkannya. Hal itu karena kita hanya menghukumi apa yang tampak. Allah-lah yang mengurusi apa yang tersembunyi.

Jika ada yang mengucapkan kalimat tersebut kemudian mengerjakan sesuatu yang bertentangan dengan kandungannya, maka dia kafir. Seperti orang yang menghalalkan sesuatu yang sudah diketahui keharamannya menurut agama ini, contohnya menghalalkan zina atau menikahi mahramnya. Termasuk pula membatalkan syahadat adalah meninggalkan shalat secara sengaja setelah disampaikan dan dijelaskan (kewajibannya), menurut pendapat yang terkuat di antara pendapat-pendapat para ulama (tentang hal itu). Dan di antaranya juga menggantung (memakai) rajah-rajah dan jimat-jimat dari selain Al-Qur'an dengan meyakini pengaruhnya.. Adapun jika berkeyakinan bahwa benda-benda itu merupakan sebab bagi kesembuhannya atau dapat menjaganya dari gangguan jin dan ain, maka hukumnya haram meski tidak membatalkan ke-Islaman tetapi termasuk jenis syirik kecil sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang menggantung jimat, maka Allah tidak akan menyempurnakannya, dan barangsiapa yang menggantung wada'ah, maka Allah tidak akan memberinya ketenangan".[Shahih Ibnu Hibban XIII/450]

Adapun tentang menggantung tamimah (jimat) dari Al-Qur'an, maka ulama berselisih pendapat tentang kebolehannya. Pendapat yang lebih kuat adalah yang mengharamkannya berdasarkan keumuman dalil-dalil yang ada, dan juga untuk menutup peluang menggantung (jimat) yang selain dari Al-Qur'an. Dan termasuk pembatal-pembatal ke-Islaman adalah istighatsah kepada orang mati, berhala dan benda-benda mati lainnya, atau kepada yang tidak hadir (tidak bersamnaya) -baik jin ataupun manusia-, atau ber-istighatsah kepada sesuatu yang hidup lagi hadir dalam hal-hal yang tidak ada yang mampu memenuhinya kecuali Allah Subhanhu wa Ta'ala, dan perbuatan-perbuatan sejenisnya.

Semoga shalawat tercurah kepada Nabi, keluarganya dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/98, Fatwa no. 5318 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqa'dah 1423H Hal. 8]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apa Yang Harus Dilakukan Seorang Da'i

/0 almanhaj.or.id - Apa Yang Harus Dilakukan Seorang Da'i

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Apa Yang Harus Dilakukan Seorang Da'i

Senin, 12 April 2004 09:56:19 WIB

APA YANG HARUS DILAKUKAN SEORANG DAI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada sebagian orang yang kami anggap cukup konsisten dengan agama memperlakukan orang lain dengan sikap yang agak keras dan kasar, bahkan ada juga yang kadang wajahnya tampak masam. Apa nasehat Syaikh untuk mereka. Apa kewajiban seorang muslim terhadap saudaranya sesama muslim, terutama orang yang kurang konsisten dalam beragama ?

Jawaban.
Yang ditunjukkan oleh sunnah yang suci, yaitu sunnah Nabi Shallallahu ‘alaihi wa sallam, bahwa yang wajib atas setiap insan adalah mengajak orang lain ke jalan Allah Subhanahu wa Ta’ala dengan hikmah, lembut dan mudah. Allah Subhanahu wa Ta’ala telah berfirman kepada NabiNya, Muhammad Shallallahu ‘alaihi wa sallam.

“Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik” [An-Nahl : 125]

Dalam ayat lain disebutkan.

“Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. Karena itu ma’afkanlah mereka, mohonkanlah ampun bagi mereka” [Ali-Imran : 159]

Dan ketika Allah memerintahkan Musa dan Harun untuk menemui Fir’aun, Allah berfirman.

“Artinya : Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah kembut mudah-mudahan ia ingat atau takut” [Thaha : 44]

Nabi Shallallahu ‘alaihi wa sallam mengabarkan.

“Artinya : Sesungguhnya Allah Mahalembut, mencintai kelembutan. Dia memberikan kepada yang lembut apa yang tidak diberikan kepda yang kasar” [Diriwayatkan pula oleh Imam Muslim seperti itu dalam Al-Birr wash Shillah 2593]

Ketika beliau mengutus utusannya beliau berpesan.

“Artinya : Hendaklah kalian bersikap memudahkan dan jangan menyulitkan. Hendaklah kalian menyampaikan kabar gembira dan jangan membuat mereka lari, karena sesungguhnya kalian diutus untuk memudahkan dan bukan untuk menyulitkan” [1]

Maka hendaknya seorang dai bersikap lembut, manis muka dan lapang dada sehingga lebih mudah diterima oleh orang yang didakwahinya. Dan hendaklah ia mengajak ke jalan Allah Subhanahu wa Ta’ala, bukan kepada dirinya, tidak perlu mengancam atau mendendam terhadap orang yang menyelisihi jalan ini, karena jika ia memang mengajak ke jalan Allah, berarti ia memang ikhlas, Allah akan memudahkan perkaranya dan memberi petunjuk melalui tangannya siapa saja yang dikehendakNya di antara para hambaNya.

Tapi jika ia berdakwah untuk dirinya, atau karena merasa bahwa yang didakwahinya itu adalah musuhnya sehingga ia mendendam terhadapnya, maka dakwahnya akan berkurang, bahkan mungkin berkahnya akan hilang. Nasehat saya untuk para dai, hendaknya menjiwai ini, yaitu bahwa mereka mendakwahi masyarakat karena sayang terhadap mereka dan untuk mengagungkan dan menolong agama Allah Subhanahu wa Ta’ala.

[Ad-Da’wah, edisi 1291, Syaikh Ibnu Utsaimin]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, hal 238-240 Darul Haq]
_________
Foote Note
[1] Hadits Riwayat Muslim dalam Al-Ilm 69, Muslim juga meriwayatkan seperti itu dalam Al-Jihad 1734 dari hadits Anas, namun pada lafazhnya tidak terdapat ungkapan (Karena sesungguhnya kalian diutus untuk memudahkan), tapi potongan ini disebutkan dalam hadits tentang laki-laki yang kencing di masjid. Diriwayatkan oleh Al-Bukhari dalam Al-Wudhu 220 dari hadits Abu Hurairah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Metode Koreksi Antar Da'i

/0 almanhaj.or.id - Metode Koreksi Antar Da'i

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Metode Koreksi Antar Da'i

Senin, 12 April 2004 10:36:29 WIB

METODE KOREKSI ANTAR DAI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Alhamdulillahi rabbil alamin, segala puji bagi Allah Rabb semesta alam. Shalawaat dan salam semoga senantiasa dilimpahkan kepada Nabi kita, Muhammad, nabi yang terpecaya, juga kepada keluarga, para sahabat dan mereka yang mengikuti sunnahnya hingga hari berbangkit.

Amma ba’d.

Sesungguhnya Allah Azza wa Jalla telah memerintahkan untuk berbuat adil dan bijaksana serta melarang berbuat zhalim, melampaui batas dan bermusuhan. Allah telah mengutus NabiNya Shallallahu ‘alaihi wa sallam sebagai mana pula para rasul lainnya untuk meyerukan dakwah tauhid dan ikhlas beribadah hanya untuk Allah semata. Allah memerintahkannya untuk menegakkan keadilan, dan Allah pun melarang kebalikannya, yaitu yang berupa penghambaan kepada selain Allah, berpecah belah, berbuat sewenang-wenang terhadap hak-hak para hamba.

Telah tersebar berita akhir-akhir ini, bahwa banyak di antara para ahli ilmu dan para praktisi dakwah yang melakukan cercaan terhadap saudara-saudara mereka sendiri, para dai terkemuka, mereka berbicara tentang kepribadian para ahli ilmu, para dai dan para guru besar. Mereka lakukan itu dengan sembunyi-sembunyi di majlis-majlis mereka. Adakalanya itu direkam lalu disebarkan ke masyarakat. Ada juga yang melakukan dengan terang-terangan pada saat kajian-kajian umum di masjid. Cara ini bertolak belakang dengan apa yang telah diperintahkan oleh Allah dan RasulNya dilihat dari beberapa segi, di antaranya.

Pertama.
Ini merupakan pelanggaran terhadap hak prifasi sesama muslim, bahkan ini terhadap golongan khusus, yaitu para penuntut ilmu dan para dai yang telah mengerahkan daya upaya mereka membimbing dan membina masyarakat, meluruskan aqidah dan manhaj mereka, bersungguh-sungguh dalam mengisi sebagian kajian dan ceramah, serta menulis buku-buku yang bermanfaat.

Kedua.
Bahwa ini bisa memecah belah kaum muslimin dan memporak-porandakan barisan mereka, padahal mereka sangat membutuhkan kesatuan dan harus dijauhkan dari perpecahan dan saling menggunjing antar mereka. Lebih-lebih bahwa para dai dimaksud termasuk golongan Ahlus Sunnah wal Jama’ah yang dikenal memerangi bid’ah dan khurafat serta mengahadapi langsung para penyerunya, membongkar trik-trik dan reka perdayanya. Karena itu, perbuatan ini tidak ada maslahatnya kecuali bagi para musuh yang senantiasa mengintai, yaitu kaum kuffar dan para munafiq atau para ahli bid’ah dan kesesatan.

Ketiga.
Bahwa perbuatan ini mengandung propaganda dan dukungan terhadap tujuan-tujuan yang diusung oleh para sekuler, para westernis dan para penentang lainnya yang dikenal agresif menjatuhkan kredibilitas para dai, mendustakan mereka dan mengekspos kebalikan dari apa-apa yang mereka tulis dan mereka rekam. Sikap yang dilakukan oleh mereka yang tegesa-gesa melakukan ini, yang ternyata malah membantu musuh untuk menyerang saudara-saudaranya sendiri, yaitu pata thalib ilm dan para dai, adalah perbuatan yang tidak termasuk hak persaudaraan Islam.

Keempat.
Bahwa perbuatan ini bisa merusak hati masyarakat awam dan golongan khusus, bisa menyebarkan dan menyuburkan kebohongan dan isu-isu sesat, bisa menjadi penyebab banyaknya menggunjing dan menghasud serta membukakan pintu-pintu keburukan bagi jiwa-jiwa yang cenderung menebar keraguan dan bencana serta berambisi mencelakakan kaum mukminin secara tidak langsung.

Kelima.
Bahwa banyak pernyataan dalam hal ini yang ternyata tidak ada hakikatnya, tapi hanya merupakan asumsi-asumsi yang dibisikkan setan kepada para pengungkapnya. Sementara itu Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Hai orang-orang yang beriman, jauhilah kebanyakan dari prasangka, sesungguhnya sebagian prasangka itu adalah dosa dan janganlah kamu mencari-cari kesalahan orang lain dan janganlah sebagian kamu menggunjing sebagian yang lain” [Al-Hujurat : 12]

Seorang mukmin hendaknya bisa menyikapi perkataan saudaranya sesama muslim dengan sikap yang lebih baik. Seorang alim dahulu mengatakan, “Janganlah kau berburuk sangka dengan kalimat yang keluar dari (mulut) saudaramu walaupun engkau tidak menemukan yang baiknya”.

Keenam.
Hasil ijtihad sebagian ulama dan penuntut ilmu dalam perkara-perkara yang menuntut ijitihad, maka pencetusnya tidak dihukum dengan pendapatnya jika ia memang berkompeten untuk berijtihad. Jika ternyata itu bertentangan dengan yang lainnya, maka seharusnya dibantah dengan cara yang lebih baik, demi mencapai kebenaran dengan cara yang paling cepat dan demi mejaga diri dari godaan setan dan reka perdayanya yang dihembuskan di antara sesama mukmin. Jika itu tidak bisa dilakukan, lalu seseorang merasa perlu untuk menjelaskan perbedaan tersebut, maka hendaknya disampaikan dengan ungkapan yang paling baik dan isyarat yang sangat halus. Tidak perlu menghujat atau menjelek-jelekkan, karena hal ini bisa menyebabkan ditolak atau dihindarinya kebenaran. Disamping itu, tidak perlu menghujat pribadi-pribadi tertentu atau melontarkan tuduhan-tuduhan dengan maksud tertentu, atau dengan menambah-nambah perkataan yang tidak terkait.

Rasulullah Shallallahu ‘alaihi wa sallam telah memberikan contoh dalam menghadapi kondisi semacam ini dengan ungkapan.

“Artinya : Kenapa ada orang-orang yang mengatakan demikian dan demikian” [Hadits Riwayat Muslim dalam An-Nikah 1401]

Saya sarankan kepada saudara-saudara yang telah mengecam para dai, hendaknya bertaubat kepada Allah Subhanahu wa Ta’ala dari perbuatan yang telah mereka lakukan, atau meralat dengan lisan mereka seputar masalah yang bisa menyebabkan rusaknya hati sebagian pemuda dan bisa menimbulkan kedengkian serta memalingkan mereka dari menuntut ilmu yang bermanfaat dan aktifitas dakwah, karena santernya isu-isu tentang si fulan dan si fulan, lalu mencari hal-hal yang dianggapnya sebagai kesalahan orang lain kemudian mempublikasikannya.

Saya sarankan juga agar mereka meralat apa yang telah mereka lakukan, baik melalui tulisan ataupun lainnya yang dapat membebaskan diri mereka dari perbuatan semacam ini dan menghilangkan kesan yang terekam di benak orang-orang yang telah mendengar ucapan mereka, dan hendaknya pula mereka mengiringi dengan amalan-amalan yang bisa mendekatkan diri kepada Allah dan berguna bagi manusia, serta senantiasa waspada agar tidak terburu-buru melontarkan tuduhan kafir, fasik atau pelaku bid’ah terhadap orang lain tanpa bukti, karena Nabi Shallallahu ‘alaihi wa sallam telah mengingatkan.

“Artinya : Orang mana pun yang mengatakan, ‘wahai kafir’ kepada saudaranya, maka pernyataan ini berlaku pada salah seorang dari keduanya” [Disepakati keshahihannya : Al-Bukhari dalam Al-Adab 6104, Muslim dalam Al-Iman 60]

Di antara yang disyariatkan bagi para penyeru kebenaran dan para penuntut ilmu, apabila menghadapi suatu perkara karena ucapan para ahli ilmu atau lainnya, hendaknya mereka berkonsultasi kepada para ulama yang mu’tabar (yang diakui kredibilitas dan kapabilitasnya) dan menanyakan kepada mereka tentang perkara tersebut sehingga para ulama itu bisa menjelaskan perkaranya dan memposisikan mereka pada hakikatnya serta menghilangkan keraguan mereka. Tindakan ini sebagai pelaksanaan firman Allah Azza wa Jalla yang disebutkan dalam surat An-Nisa.

“Artinya : Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri). Kalau tidaklah karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikuti setan, kecuali sebagian kecil saja (di antaramu)” [An-Nisa : 83]

Hanya Allah-lah tempat meminta, semoga Allah memperbaiki kondisi semua kaum muslimin, mempersatukan hati dan amal mereka dalam ketakwaan, memepersatukan semua ulama kaum muslimin dan semua penyeru kebenaran dengan segala sesuatu yang dapat melahirkan keridhaanNya dan bermanfaat bagi para hambaNya, mempersatukan kalimat mereka pada petunjuk dan menyelamatkan mereka dari faktor-faktor perpecahan dan perselisihan, serta semoga Allah memenangkan kebenaran melalui mereka dan mengalahkan kebatilan. Sesungguhnya Allah Mahakuasa atas semua itu. Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhamamad, keluarga dan para sahabatnya serta mereka yang mengikuti petunjukNya hingga hari berbangkit.

[Majmu’ Fatawa wa Maqalat Mutanawwiah, Syaikh Ibnu Baz 7/311-314]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, hal 280-286 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meninggalkan Shalat Shubuh Dari Waktunya

/0 almanhaj.or.id - Hukum Meninggalkan Shalat Shubuh Dari Waktunya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Meninggalkan Shalat Shubuh Dari Waktunya

Selasa, 13 April 2004 08:22:02 WIB

HUKUM MENANGGUHKAN SHALAT SHUBUH DARI WAKTUNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang pemuda yang bersemangat melaksanakan shalat, hanya saja sering larut malam, maka saya mensetting jam (weikker) pada jam tujuh pagi, yakni setelah terbitnya matahari, lalu saya shalat, baru kemudian saya berangkat kuliah. Kadang-kadang pada hari Kamis atau Jum'at, saya bangun lebih telat lagi, yaitu sekitar satu atau dua jammsebelum Zhuhur lalu saya shalat Shubuh saat bangun tidur. Perlu diketahui pula, bahwa keseringan saya shalat di kamar asrama, padahal masjid asrama tidak jauh dari tempat tinggal saya. Pernah ada seseorang yang mengingatkan saya karena hal itu tidak boleh. Saya berharap Syaikh bisa menjelaskan hukum tersebut. Jazakumullah khairan.

Jawaban.
Barangsiapa yang sengaja mensetting jam weikker pada waktu setelah terbit matahari sehingga tidak melaksanakan shalat Shubuh pada waktunya maka dianggap telah sengaja meninggalkannya, maka ia kafir karena perbuatannya itu menurut kesepakatan ahlul ilmi, semoga Allah melepaskan kebiasannya sengaja meninggalkan shalat. Demikian juga orang yang sengaja menangguhkan shalat Shubuh hingga menjelang Zhuhur, kemudian shalat Shubuh pada waktu Zhuhur.

Adapun orang yang ketiduran sehingga terlewatkan waktunya, maka itu tidak mengapa, ia hanya wajib melaksanakannya saat terbangun dan tidak berdosa, demikian juga jika ia ketiduran atau karena lupa. Adapun orang yang sengaja menangguhkannya hingga keluar waktunya, atau dengan sengaja mensetting jam hingga keluar waktunya sehingga mengakibatkan ia tidak bangun pada waktu shalat, maka ia dianggap sengaja meninggalkan, dan berarti ia telah melakukan kemungkaran yang besar menurut semua ulama. Akan tetapi, apakah ia menjadi kafir atau tidak ? Mengenai ini ada perbedaan pendapat di antara ulama jika ia tidak mengingkari kewajibannya. Jumhur ulama berpendapat bahwa itu tidak menjadikannya kafir dengan kekufuran besar tersebut. Sebagian ahlul ilmi berpendapat bahwa ia menjadi kafir karena kekufuran yang besar tersebut, demikian pendapat yang dinukil dari para sahabat Radhiyallahu Ajmain, Nabi Shallallahu 'alaihi wa salam bersabda.

"Artinya : Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat". [Dikeluarkan oleh Imam Muslim dalam kitab Shahihnya, kitab Al-Iman 82]

Dalam hadits lain Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Perjanjian antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir". [Dikeluarkan oleh Imam Ahmad 5/346 dan para penyusun kitab Sunan dengan isnad Shahih; At-Turmudzi 2621, An-Nasa'i 1/232, Ibnu Majah 1079]

Lain dari itu meninggalkan sahalat jama'ah merupakan suatu kemungkaran, ini tidak boleh dilakukan. Yang wajib bagi seorang mukallaf adalah melaksanakan shalat di masjid, berdasarkan riwayat dalam hadits Ibnu Ummi Maktum, bahwa seorang laki-laki buta berkata kepada Rasulullah, "Wahai Rasulullah, tidak ada orang yang menuntunku pergi ke masjid". Ia minta kepada Rasulullah Shallallahu 'alaihi wa sallam untuk diberi keringanan agar bisa shalat di rumahnya, maka beliau mengizinkan, namun ketika orang itu hendak beranjak, beliau bertanya.

"Artinya : Apakah engkau mendengar seruan untuk shalat ? ia menjawab, 'Ya', beliau berkata lagi, 'Kalau begitu, penuhilah". [Hadits Riwayat Muslim, kitab Al-Masajid 653]

Itu orang buta yang tidak ada penuntunnya, namun demikian Nabi Shallallahu 'alaihi wa sallam tetap memerintahkannya untuk shalat di masjid. Maka orang yang sehat dan dapat melihat tentu lebih wajib lagi. Maksudnya, bahwa diwajibkan atas setiap Mukmin untuk shalat di masjid dan tidak boleh meremehkannya dengan melaksanakan shalat di rumah jika masjidnya dekat.

Dalil lain tentang hal ini adalah sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang mendengar adzan lalu ia tidak memenuhinya, maka tidak ada shalat baginya, kecuali karena udzur". [Dikeluarkan oleh Ibnu Majah, kitab Al-Masajid 793, Ad-Daru Quthni 1/420,421 Ibnu Hibban 2064, Al-Hakim 1/246, dari Ibnu Abbas dengan isnad sesuai syarat Muslim]

Ibnu Abbas Radhiyallahu anhu pernah ditanya tentang udzur ini, ia menjawab, "Takut atau sakit"

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada seorang pemuda multazim, Alhamdulillah, namun ia sering kelelahan karena pekerjaannya sehingga ia tidak dapat melaksanakan shalat Shubuh pada waktunya karena sangat kelelahan dan kecapaian. Bagaimana hukumnya menurut Syaikh tentang orang yang kondisinya seperti itu, dan apa pula nasehat Syaikh untuknya ? Jazzkumullah khaiaran.

Jawaban.
Yang wajib baginya adalah meninggalkan pekerjaan yang menyebabkan menangguhkan shalat Shubuh, karena sebab musabab itu ada hukumnya, jika ia tahu bahwa apabila ia tidak terlalu keras bekerja tentu ia bisa melaksanakan shalat Shubuh pada waktunya, maka ia wajib untuk tidak memaksakan dirinya bekerja keras agar ia bisa shalat Shubuh pada waktunya bersama kaum muslimin.

[Dari Fatwa Syaikh Ibnu Utsaimin yang ditanda tanganinya]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Perusahaan-Perusahaan Bagi Hasil Yang Hanya Mengambil Kesempatan [Dalam Kesempitan]

/0 almanhaj.or.id - Perusahaan-Perusahaan Bagi Hasil Yang Hanya Mengambil Kesempatan [Dalam Kesempitan]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Perusahaan-Perusahaan Bagi Hasil Yang Hanya Mengambil Kesempatan [Dalam Kesempitan]

Rabu, 14 April 2004 07:07:02 WIB

PERUSAHAAN-PERUSAHAAN BAGI HASIL YANG HANYA MENGAMBIL KESEMPATAN [DALAM KESEMPITAN]

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah ikut andil di dalam perusahaan-perusahaan jasa bagi hasil (mudharabah), Takaful dan Tadlamun Islami (solidaritas Islam) yang mengsuransikan harta-harta benda dengan alasan untuk menghadapi kondisi darurat dan kritis ; haram atau halal ? Apakah andil ini sesuai dengan syari'at Allah?

Jawaban
Perusahaan-perusahaan ini lebih dikenal karena tujuan mengambil kesempatan (dalam kesempitan) dan mengeruk sabanyak-banyaknya harta manusia (nasabah, polis) dengan cara memaksanya kepada setiap warga masyarakat agar mengasuransikan dirinya, anak-anaknya, bisnisnya, tempat tinggalnya, mobilnya dan lain-lain sebagainya. Si warga inipun lalu membayar kepada mereka uang yang banyak per bulannya. Bisa jadi, hal itu berlalu beberapa tahun padahal dirinya tidak memerlukan mereka namun meskipun demikian, mereka tidak mengembalikan kepadanya sepeserpun. Bilamana dia membutuhkan mereka, malah mereka mempersulit dengan persyaratan-persyaratan dan konsekuensi yang bermacam-macam serta mencari-cari alasan. Dan, mereka belum akan membayar kepadanya (melayaninya) kecuali setelah berlalu beberapa lama dan setelah bersusah payah.

Disamping itu, ada dampak negative lainnya, yaitu bahwa dia bisa saja membebani perusahaan sehingga harus mengeluarkan harta yang demikian banyak, berkali-kali lipat dari apa yang telah diambilnya dari para polis tersebut. Ini termasuk tindakan Gharar (manipulasi) dan Dharar (bahaya). Ia menjadi Gharar karena perusahaan mengambil dari polis tanpa mau rugi, dan ia menjadi Dharar karena perusahaan memberikan kepada polis lebih banyak lagi dari apa yang telah dibayarnya.

Dampak negatif selanjutnya adalah (timbulnya) tindakan nekad (merintangi bahaya) yang dilakukan oleh mayoritsa polis dan tidak hati-hati dengan menempuh marabahaya dan bertindak ceroboh karena mengklaim bahwa perusahaan akan membayar apapun kecelakaan yang akan dialaminya. Ini tentunya kerusakan paling besar. Karenanya, saya berpendapat tidak boleh ikut andil bersama mereka. Hendaknya seseorang hanya menggantungkan diri kepada Allah dan ridha terhadap apa yang telah digariskan dan ditakdirkan olehNya atas dirinya serta antusias untuk tetap tegar dan melakukan sebab-sebab pencegahan (tindakan preventif). Dalam hal ini Allah berfirman.

"Artinya : Dan barangsiapa yang bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya". [Ath-Thalaq :3]

Semoga Allah membalas anda dengan kebaikan atas antusias anda berjalan di atas al-Haq.

[Al-Lu'lu'ul Makin Min Fatawa Ibn Jibrin, hal 197-198]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Para Nabi Memperingatkan Kaumnya Akan Dajjal, Padahal Dajjal Itu Tidak Keluar Kecuali Di Akhir Zaman

/0 almanhaj.or.id - Para Nabi Memperingatkan Kaumnya Akan Dajjal, Padahal Dajjal Itu Tidak Keluar Kecuali Di Akhir Zaman

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Para Nabi Memperingatkan Kaumnya Akan Dajjal, Padahal Dajjal Itu Tidak Keluar Kecuali Di Akhir Zaman

Rabu, 14 April 2004 07:15:16 WIB

PARA NABI MEMPERINGATKAN KAUMNYA AKAN DAJJAL, PADAHAL DAJJAL ITU TIDAK KELUAR KECUALI DI AKHIR ZAMAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Mengapa para Nabi mengingatkan kaum mereka akan Dajjal, padahal Dajjal itu hanya akan keluar di akhir zaman ?

Jawaban.
Fitnah terbesar yang terjadi di muka bumi sejak diciptakannya Adam sampai bangkitnya kiamat adalah fitnah Dajjal. Demikian dikatakan oleh Nabi Shallallahu 'alaihi wa sallam. Oleh karena itu, tiada seorang Nabi-pun sejak Nuh sampai Muhammad Shallallahu 'alaihi wa sallamuhu kecuali masing-masing mengingatkan kaumnya akan Dajjal. Peringatan ini bertujuan memberitahu akan kedahsyatannya dan agar berhati-hati darinya.

Allah Maha Tahu bahwa Dajjal itu tidak akan keluar kecuali di akhir zaman, akan tetapi Allah memerintahkan para rasulNya agar mengingatkan kaumnya masing-masing akan Dajjal agar diketahui kedahsyatannya dan malapetaka yang dibawanya. Dalam suatu hadits yang shahih disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Jika Dajjal itu keluar dan aku berada di tengah-tengah kalian, maka akulah yang akan mengatasinya dari kalian dan kalau tidak maka seseorang menjadi pembela bagi dirinya sendiri. Allah-lah khalifahku atas setiap muslim Ya, sebaik-baik khalifah (pengganti, pembela atau penolong) adalah Rabb kita 'Azza wa Jalla.

Dajjal itu memang luar biasa dan fitnahnya merupakan fitnah yang paling dahsyat dan mengerikan yang pernah terjadi di dunia ini sejak diciptakannya Adam hingga bangkitnya kiamat. Karena itu wajar jika berta'awwudz dari fitnah Dajjal ini dikhususkan dalam shalat.

"Artinya : Aku berlindung kepada Allah dari adzab Jahannam dan adzab kubur dari fitnahnya hidup dan mati, serta dari fitnah Al-Masih Ad-Dajjal"

Nama Dajjal diambil dari kata ad-dajl yang artinya at-tamwith (pembohong dan pendusta), karena memang Dajjal adalah pembohong yang paling besar, serta yang paling banyak dan paling dahsyat dalam menipu.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Talak Yang Bisa Di Rujuk, Sahkah Rujuk Yang Dilaksanakan Setelah Haid Ketiga Tapi Belum Mandi?

/0 almanhaj.or.id - Hukum Talak Yang Bisa Di Rujuk, Sahkah Rujuk Yang Dilaksanakan Setelah Haid Ketiga Tapi Belum Mandi?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Hukum Talak Yang Bisa Di Rujuk, Sahkah Rujuk Yang Dilaksanakan Setelah Haid Ketiga Tapi Belum Mandi?

Rabu, 14 April 2004 12:55:51 WIB

HUKUM TALAK YANG BISA DI RUJUK

Oleh
Syaikh Abdul Rahman As-Sa’di

Pertanyaan.
Syaikh Abdul Rahman As-Sa’di ditanya : Apa hukum seorang wanita yang tertalak dengan talak yang masih bisa di rujuk?

Jawaban
Hukumnya adalah sebagaimana hukum suami istri, sang suami diperbolehkan memandangnya dan berduaan dengannya. Sang isteri diperbolehkan membantu suami selama masih dalam masa iddah dan ia tidak boleh keluar dari rumahnya sampai habis masa iddahnya.

[Al-Majmu’atul Kamilah, Syaikh As-Sa’di 7/734]

SAHKAH RUJUK YANG DILAKSANAKAN SETELAH HAID KETIGA TAPI BELUM MANDI?

Pertanyaan.
Syaikh Abdul Rahman As-Sa’di ditanya : Menurut ulama madzhab Hambali apabila seorang wanita suci dari haid yang ketiga dalam keadaan belum mandi maka suaminya berhak untuk merujuknya. Apakah pendapat ini kuat?

Jawaban
Pendapat ini tidak benar. Karena semua hukum tersebut berkaitan dengan habisnya masa haid yang ketiga, maka pengambilan hukum harus bersumber darinya, ini adalah pendapat jumhur ulama yang diambil dari zhahirnya Al-Qur’an yang mana Allah berfirman.

“Artinya : Dan suami-suaminya berhak merujuknya dalam masa menanti tersebut” [Al-Baqarah : 228]

Dalam permasalahan di atas tentang quru’ maka wanita itu jika telah suci dari haidnya dia tidak berada dalam masa quru’ karena yang dimaksud dengna quru’ adalah haidh.

[Al-Majmu’atul Kamilah, Syaikh As-Sa’di 7/734]

SUAMI MENTALAK ISTERINYA DENGAN TALAK SATU, TERBUKTI ISTERI SEDANG HAMIL, APAKAH IA BERHAK UNTUK MERUJUKNYA

Pertanyaan.
Syaikh Abdul Rahman As-Sa’di ditanya : Apabila seorang suami mentalak isterinya dengan talak satu, kemudian terbukti bahwa isterinya sedang hamil, apakah ia berhak untuk merujuknya walaupun isterinya tidak menyukainya?

Jawaban
Ya, ia berhak untuk merujuknya sebelum melahirkan, sama saja baginya apakah ia ridha ataupun tidak suka. Adapun setelah melahirkan maka ia tidak boleh merujuknya, tetapi ia masih berhak menikahinya dengan akad baru, mahar, wali dan dua orang saksi.

[Al-Majmu’atul Kamilah, Syaikh As-Sa’di 7/736]

APABILA SEORANG SUAMI MENGAKU IA TELAH MERUJUK ISTERINYA, SEDANGKAN ISTERINYA MENGAKU SEBALIKNYA, MAKA BAGAIMANA HUKUMNYA?

Pertanyaan.
Syaikh Abdul Rahman As-Sa’di ditanya : Apabila seorang wanita telah habis mada iddahnya kemudian suaminya berkata : “Saya telah merujukmu sebelum habis masa iddahmu”. Tapi isterinya tidak mengakuinya, bagaimana hukumnya?

Jawaban
Menurut pendapat pengarang matan kitab Al-Zaad bahwa perkara tersebut sama seperti apabila isterinya berkata terlebih dahulu, “Telah habis masa iddahku sebelum kamu merujukku”. Dengan demikian yang bisa dipercaya adalah perkataan isterinya hingga ada bukti yang membuktikan bahwa suaminya telah merujuknya sebelum habis masa iddahnya. Inilah pendapat yang benar. Karena tidak ada bedanya antara suami yang lebih dahulu mengaku ataukah isteri yang lebih dahulu mangku.

Dalam kaidah dikatakan bahwa : Penggugat harus menghadirkan bukti dan yang mengingkari harus bersumpah”, sama saja siapapun yang mendahului pengakuannya. Adapun pendapat yang masyhur, yang menyatakan bahwa ada perbedaan antara apabila suami mendahului pengakuan atau isteri yang mendahului pengakuan, dan pengakuan yang diterima adalah yang pertama kali mengaku, pendapat ini adalah pendapat yang sangat lemah.

[Al-Majmu’atul Kamilah, Syaikh As-Sa’di 7/734]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

/0 almanhaj.or.id - Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hari Raya = Ied

Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

Selasa, 20 Januari 2004 08:41:38 WIB

KAPAN DISUNAHKAN MAKAN PADA HARI IDUL FITRI DAN IDUL ADHA ?

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Anas Radliallahu anhu, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam tidak pergi (ke tanah lapang) pada hari Idul Fitri hingga beliau makan beberapa butir kurma".[1]

Berkata Imam Al Muhallab :

"Hikmah makan sebelum shalat (Idul Fithri) adalah agar orang tidak menyangka masih diharuskan puasa hingga dilaksankan shalat Id, seolah-olah beliau ingin menutup jalan menuju ke sana" [Fathul Bari 2/447, lihat di dalam kitab tersebut ucapan penulis tentang hikmah disunahkannya makan kurma]

Dari Buraidah Radliallahu anhu ia berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam tidak keluar pada hari Idul Fitri hingga beliau makan, sedangkan pada hari Raya Kurban beliau tidak makan hingga kembali (dari mushalla) lalu beliau makan dari sembelihannya" [2]

Al-Allamah Ibnul Qoyyim berkata :

"Adapun dalam Idul Adha, beliau tidak makan hingga kembali dari Mushalla, lalu beliau makan dari hewan kurbannya" [Zadul Ma'ad 1/441]

Al-Alamah Asy Syaukani menyatakan[3] :

"Hikmah mengakhirkan makan pada Idul Adha adalah karena hari itu disyari'atkan menyembelih kurban dan makan dari kurban tersebut, maka bagi orang yang berkurban disyariatkan agar berbukanya (makan) dengan sesuatu dari kurban tersebut. Ini dikatakan oleh Ibnu Qudamah" [Lihat Al-Mughni 2/371]

Berkata Az-Zain Ibnul Munayyir[4] :

"Makanya beliau Shallallahu 'alaihi wa sallam pada masing-masing Id (Idul Fithri dan Idul Adha) terjadi pada waktu disyariatkan untuk mengeluarkan sedekah khusus dari dua hari raya tersebut, yaitu mengeluarkan zakat fithri sebelum datang ke mushalla dan mengeluarkan zakat kurban setelah menyembelihnya".

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halbi Al-Atsari hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Hadits Riwayat Bukhari 953, Tirmidzi 543, Ibnu Majah 1754 dan Ahmad 3/125, 164, 232
[2]. Diriwayatkan Tirmidzi 542, Ibnu Majah 1756, Ad-Darimi 1/375 dan Ahmad 5/352 dan isnadnya hasan
[3]. Dalam Nailul Authar 3/357
[4]. Lihat Fathul Bari 2/448

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memanjangkan Celana Di Bawah Mata Kaki

/0 almanhaj.or.id - Hukum Memanjangkan Celana Di Bawah Mata Kaki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memanjangkan Celana Di Bawah Mata Kaki

Kamis, 15 April 2004 08:27:50 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-6/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

HUKUM MEMANJANGKAN CELANA DI BAWAH MATA KAKI
Pertanyaan:
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian orang ada yang memendekkan pakaiannya di atas kedua mata kaki, tapi celananya tetap panjang. Apa hukum hal itu?

Jawaban.
Isbal adalah perbuatan haram dan mungkar, sama saja apakah hal itu terjadi pada gamis atau sarung. Dan Isbal adalah yang melewati kedua mata kaki berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam.

"Artinya : Apa yang di bawah kedua mata kaki berupa sarung, maka tempatnya di neraka." [Hadits Riwayat Bukhari]

Dan beliau Shalallahu 'alaihi wasallam juga bersabda:

"Artinya : Ada tiga golongan yang tidak akan diajak bicara oleh Allah pada hari kiamat, tidak dilihat dan tidak disucikan dari dosa serta mereka akan mendapat aazab yang sangat pedih, yaitu pelaku Isbal, pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." [Hadits Riwayat Muslim dalam shahihnya]

Beliau juga bersabda kepaada sebagian para sahabatnya:

"Artinya : Jauhilah Isbal olehmu, karena itu termasuk kesombongan." [Hadits Riwayat Abu Daud dan Turmudzi dengan sanad yang shahih]

Hadits-hadits ini menunjukkan bahwa Isbal termasuk salah satu dosa besar, walau pelakunya mengira bahwa dia tidak bermaksud sombong ketika melakukannya, berdasarkan keumumannya.

Adapun orang yang melakukannya karena sombong, maka dosanya lebih besar berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam :

"Artinya : Siapa yang menyeret pakaiannya karena sombong, Allah tidak akan melihatnya di hari kiamat." [Hadits Riwayat Bukhari dan Muslim]

Karena perbuatan itu menggabung antara Isbal dan kesombongan. Kita mengharap kepada Allah agar Dia memberi keampunan.

Adapun ucapan Nabi Shalallaahu 'alaihi wa sallam kepada Abu Bakar ketika dia berkata kepada beliau: " Wahai Rasulullah Shalallahu 'alaihi wasallam, sarungku sering turun kecuali kalau aku benar-benar menjaganya." Maka Nabi Shallallaahu 'alaihi wa sallam berkata kepadanya :

"Artinya : Engkau tidak termasuk orang yang melakukan hal itu karena sombong." [Hadits Riwayat Bukhari dan Muslim]

Hadits ini tidak menunjukkan bahwa Isbal boleh dilakukan bagi orang yang tidak karena sombong. Tapi hadits ini menujukkan bahwa orang yang sarungnya atau celananya melorot tanpa maksud sombong kemudian dia benar-benar menjaganya dan membetulkannya tidak berdosa.

Adapun menurunkan celana di bawah kedua mata kaki yang dilakukan sebagian orang adalah perbuatan yang dilarang. Dan yang sesuai dengan sunnah adalah hendaknya gamis atau yang sejenisnya, ujungnya berada antara setengah betis sampai mata kaki dengan mengamalkan semua hadits-hadits tadi. Dan Allah adalah sebaik-baik pemberi taufiq.

[Fatwa Syaikh Abdul Aziz Ibn Abdullah Ibn Baz dinukil dari Majalah Ad Da'wah hal 220]

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, hal 23-25 Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memohon Dan Berdo'a Kepada Selain Allah

/0 almanhaj.or.id - Memohon Dan Berdo'a Kepada Selain Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Memohon Dan Berdo'a Kepada Selain Allah

Jumat, 16 April 2004 09:10:42 WIB

MEMOHON DAN BERDOA KEPADA SELAIN ALLAH

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apakah istighatsah kepada (orang yang masih hidup) yang tidak hadir (tidak ada di tempat) atau kepada orang mati tergolong kafir (syirik) besar ?

Jawaban.
Ya, istighatsah kepada orang mati dan yang tidak hadir adalah syirik besar ; dapat mengeluarkan pelakunya dari agama Islam sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan barangsiapa yang menyembah sesembahan yang lain disamping menyembah Allah, padahal tidak ada suatu dalil pun baginya melakukan hal itu, maka sesungguhnya perhitungannya di sisi Rabb-nya. Sesungguhnya orang-orang kafir itu tiada beruntung". [Al-Mu'minun : 117]

Dan firmanNya.

"Artinya : Yang (berbuat) demikian itulah Allah, Rabb-mu. KepunyaaNya-lah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah tiada memiliki apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalaupun mereka mendengar ; mereka tidak dapat mengabulkan permintaanmu. Pada hari kiamat mereka akan mengingkari kesyirikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Yang Maha Mengetahui". [Fathir : 13-14]

Semoga shalawat tercurah kepada Nabi, keluarganya dan sahabat-shabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/98, Fatwa no. 9272 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqa'dah 1423H Hal. 8]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memanjangkan Celana Tanpa Sombong Dianggap Suatu Yang Haram Atau Tidak ?

/0 almanhaj.or.id - Hukum Memanjangkan Celana Tanpa Sombong Dianggap Suatu Yang Haram Atau Tidak ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memanjangkan Celana Tanpa Sombong Dianggap Suatu Yang Haram Atau Tidak ?

Sabtu, 17 April 2004 08:33:36 WIB

HUKUM ISBAL [MENURUNKAN PAKAIAN DIBAWAH MATA KAKI]-7/7-

Oleh
Syaikh Abdullah Bin Jarullah Al-Jarullah

HUKUM MEMANJANGKAN CELANA TANPA SOMBONG DIANGGAP SUATU YANG HARAM ATAU TIDAK ?
Pertanyaan :
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah menurunkan pakaian melewati kedua matakaki (Isbal) bila dilakukan tanpa sombong dianggap suatu yang haram atau tidak ?

Jawaban.
Menurunkan pakaian di bawah kedua mata kaki bagi pria adalah perkara yang haram. Apakah itu karena sombong atau tidak. Akan tetapi jika dia melakukannya karena sombong maka dosanya lebih besar dan keras, berdasarkan hadist yang tsabit dari Abu Dzar dalam Shahih Muslim, bahwa Rasulullah bersabda.

"Artinya : Ada tiga golongan yang tidak akan diajak bicara oleh Allah Subhanahu wa Ta'ala di hari kiamat, tidak dibersihkan dari dosa serta mereka akan mendapatkan azab yang pedih."

Abu Dzarr berkata : "Alangkah rugi dan bangkrutnya mereka, wahai Rasulullah ! Beliau berkata:

"Artinya : (Mereka adalah) pelaku Isbal, pengungkit pemberian dan orang yang menjual barangnya dengan sumpah palsu" [ Hadits Riwayat Muslim dan Ashabus Sunan]

Hadis ini adalah hadist yang mutlak akan tetapi dirinci dengan hadist Ibnu Umar Radhiyallahu 'anhuma, dari Nabi Shalallahu 'alaihi wasallam, beliau bersada :

"Artinya : Siapa yang menyeret pakaiannya karena sombong tidak akan dilihat oleh Allah Subhanahu wa Taala pada hari kiamat." [Hadits Riwayat Bukhari]

Kemutlakan pada hadist Abu Dzar dirinci oleh hadist Ibnu Umar Radhiyallahu 'anhuma. Jika dia melakukan karena sombong Allah tidak akan melihatnya, membersihkannya dan dia akan mendapatkan azab sangat pedih. Hukuman ini lebih berat dari pada hukuman bagi orang yang tidak menurunkan pakaian tanpa sombong. Karena Nabi Shallallahu 'alaihi wa sallam berkata tentang kelompok ini dengan:

"Artinya : Apa yang berada dibawah kedua mata kaki berupa sarung maka tempatnya di neraka" [Hadits Riwayat Bukhari dan Ahmad]

Ketika kedua hukuman ini berbeda, tidak bisa membawa makna yang mutlak kepada pengecualian, karena kaidah yang membolehkan untuk megecualikan yang mutlak adalah dengan syarat bila kedua nash sama dari segi hukum.

Adapun bila hukum berbeda, maka tidak bisa salah satunya dikecualaikan dengan yang lain. Oleh karena ini ayat tayammum yang berbunyi :

"Artinya Maka sapulah wajah-wajah kalian dan tangan-tangan kalian dengan tanah itu." [Al Maidah :6]

Tidak bisa kita kecualikan dengan ayat wudlu yang berbunyi :

"Artinya : Maka basuhlah wajah wajah kalian dan tangan tangan kalian sampai siku". [Al Maidah : 6]

Maka kita tidak boleh melakukan tayammum sampai kesiku. Itu diriwayatkan oleh Malik dan yang lainnya dari dari Abu Said Al Khudri bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Sarung seseorang mukmin sampai setengah betisnya. Dan apa yang berada dibawah mata kaki, maka tempatnya di neraka. Dan siapa yang menyeret pakaiannya karena sombong maka Allah tidak akan melihatnya."

Disini Nabi menyebutkan dua contoh dalam hukum kedua hal itu , karena memang hukum keduanya berbeda. Keduanya berbeda dalam perbuatan, maka juga berbeda dalam hukum. Dengan ini jelas kekeliruan dan yang mengecualikan sabda Rasulullah Shallallahu 'alaihi wa sallam ;

"Artinya : Apa yang dibawah mata kaki tempatnya di neraka."

Dengan sabda beliau :

"Artinya : Siapa yang menyeret pakaiannya karena sombong, tidak akan dilihat oleh Allah Subhanahu wa Ta'ala."

Memang ada sebagian orang yang bila ditegur perbuatan Isbal yang dilakukannya, dia berkata: Saya tidak melakuakan hal ini karena sombong. Maka kita katakan kepada orang ini : Isbal ada dua jenis, yaitu jenis hukumnnya ; adalah bila seseorang melakukannya karena sombong maka dia tidak akan diajak bicara oleh Allah Subhanahu wa Ta'ala dan mendapatkan siksa yang sangat pedih, berbeda dengan orang yang melakukan Isbal tidak karena sombong. orang ini akan mendapatkan adzab, tetapi ia masih di ajak bicara, dilihat dan dibersihkan dosanya. Demikian kita katakan kepadanya.

[Diambil dari As'ilah Muhimmah Syaikh Muhammad Ibn Soleh Utsaimin]

[Disalin dari kitab Tadzkiirusy Syabaab Bimaa Jaa'a Fii Isbaalis Siyab, edisi Indonesia Hukum Isbal Menurunkan Pakaian Dibawah Mata Kaki, alih bahasa Muhammad Ali bin Ismail, Terbitan Maktabah Adz-Dzahabi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syi'ah : Apakah Perkataan Para Imam Terdahulu Dan Belakangan Tentang Rafidhah (Syi'ah) ?

/0 almanhaj.or.id - Syi'ah : Apakah Perkataan Para Imam Terdahulu Dan Belakangan Tentang Rafidhah (Syi'ah) ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Firaq

Syi'ah : Apakah Perkataan Para Imam Terdahulu Dan Belakangan Tentang Rafidhah (Syi'ah) ?

Senin, 19 April 2004 09:32:12 WIB

APAKAH PERKATAAN PARA IMAM TERDAHULU DAN BELAKANGAN TENTANG RAFIDHAH (SYI'AH) ?-13/13-

Disusun oleh
Abdullah bin Muhammad As Salafi

Syeikhul Islam Ibnu Taimiyah telah berkata : Dan sungguh telah sepakat ahli ilmu dalam bidang naqal, riwayat dan sanad, bahwasanya Rafidhah adalah yang paling pendusta dari kalangan kelompok-kelompok (yang sesat), berbohong terdapat dalam diri mereka sudah sejak lama, oleh karena inilah para imam-imam Islam metitelkan keistimewaan mereka dengan sering (banyak) berdusta.

Asyhab bin Abdul Aziz telah berkata : Imam Malik telah ditanya tentang Rafidhah, maka beliau menjawab : Janganlah kamu berbicara dengan mereka, dan janganlah mengambil riwayat dari mereka, sesungguhnya mereka itu orang-orang yang berdusta (pembohong).

Dan berkata Imam Malik : orang yang mecaci maki para sahabat Rasulullah, maka ia tidak berhak mendapatkan nama, atau tempat di dalam Islam.

Berkata Ibnu Katsir di dalam firman Allah.

Muhammad itu adalah utusan Allah dan orang-orang yang bersama dia adalah keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka: kamu lihat mereka ruku' dan sujud mencari karunia Allah dan keridhaan-Nya, tanda-tanda meraka tampak pada muka mereka dari bekas sujud.Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam Injil, yaitu seperti tanaman mengeluarkan tunasnya maka tunas itu menjadikan tanaman itu kuat lalu menjadi besarlah dia dan tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnya karena Allah hendak menjengkelkan hati orang-orang kafir (dengan kekuatan orang-orang mu'min).[Al Fath : 29].

Dari ayat ini, maka Imam Malik menyimpulkan di dalam satu riwayat darinya, dengan mengkafirkan orang-orang rafidhah dimana mereka membenci para sahabat, beliau berkata : Karena para sahabat menjengkelkan hati mereka (orang-orang rafidhah), barangsiapa yang dijengkeli oleh para sahabat maka ia adalah kafir oleh ayat ini.

Al Qarthubi telah berkata : Sungguh Imam Malik telah berbuat baik dalam ucapannya dan ia telah benar dalam menafsirkannya, maka barangsiapa mencela seorang saja dari mereka atau mencela riwayatnya maka ia sungguh telah membantah Allah Rabb semesta alam, dan telah menggugurkan syari'at-syari'at kaum muslimin. [1]

Abu Hatim telah berkata : Telah menceritakan kepada kami Harmalah, ia berkata : Saya telah mendengar Imam Syafi'i berkata : Saya belum pernah melihat seseorang yang lebih mudah bersaksi dengan kepalsuan daripada Rafidhah.

Muammil bin Ahab telah berkata : Saya telah mendengar Yazid bin Harun berkata : Ditulis (riwayat hadits) dari setiap pelaku bid'ah bila tidak mengajak ke bid'ahnya, kecuali Rafidhah, sesungguhnya mereka itu pendusta.

Dan Muhammad bin Sa'ad Al Ashbahaani telah berkata : Saya telah mendengar syeikh Syuraik berkata : Ambillah ilmu itu dari setiap orang yang kamu jumpai kecuali Rafidhah, sesungguhnya mereka membuat-buat (memalsukan) hadits, dan mereka menjadikan hal itu sebagai agama. Syuraik ini adalah Syuraik bin Abdullah Qodhi (hakim) kota Kufah.

Mu'awiyah telah berkata : Saya telah mendengan Al-Amasy berkata : Saya menjumpai sekelompok manusia, dan mereka tidaklah menyebutkan tentang mereka (rafidhah) kecuali (digolongkan kepada) orang-orang sangat pembohong, maksudnya (mereka pembohong itu) adalah pengikut Al-Mughirah bin Sa'id yang bermadzhab rafidhah lagi pendusta, seperti yang disifati oleh imam Adz Dzahabi. [2]

Syeikhul Islam telah berkata dalam mengomentari apa yang dikatakan oleh para imam salaf : Dan adapun Rafidhah asal usul bid'ah mereka diambil dari Zindiq dan kufur serta unsur kesengajaan, kebohongan banyak sekali di tengah-tengah mereka, dan mereka mengakui hal itu, dengan mengatakan : Agama kita adalah Taqiyah, yaitu salah seorang dari mereka mengucapkan dengan lidahnya berbeda dengan apa yang ada di hatinya. Dan inilah hakikat kebohongan dan kemunafikan, maka mereka dalam hal itu sebagaimana pepadah : Ia telah melemparku dengan penyakitnya lalu ia lari. [3]

Berkata Abdullah bin Ahmad bin Hambal : Saya telah bertanya kepada bapakku tentang Rafidhah, maka ia mengatakan : Yaitu orang-orang yang mencaci maki atau mencela Abu Bakar dan Umar. Dan Imam Ahmad ditanya tentang Abu Bakar dan Umar, maka ia menjawab : Doa'kanlah mereka berdua agar diberi rahmat, dan berlepas dirilah dari orang yang membenci mereka berdua. [4]

Al Khallal meriwayatkan dari Abu Bakar Al Marwazi, ia berkata : Saya telah bertanya kepada Abu Abdillah (Imam Ahmad) tentang orang yang mencaci maki Abu Bakr dan Umar serta Aisyah, maka ia berkata : Saya tidak memandangnya di dalam Islam (artinya orang yang mencaci itu telah keluar dari Islam-pent). [5]

Al Khallal meriwayatkan, ia berkata : Saya telah diberi tahu oleh Harb bin Ismail Al Karmaani, ia berkata : Telah bercerita kapada kami Musa bin Harun bin Ziad, ia berkata : saya telah mendengar Al Firyaabi sedangkan seorang laki-laki bertanya kepadanya tentang orang yang mencaci maki Abu Bakar, ia berkata : Kafir. Lalu ia berkata lagi, apakah disolatkan? Ia berkata : Tidak.

Ibnu Hazam telah berkata : tentang Rafidhah tatkala ia berdebat dengan orang Kristen, dan orang-orang memberikan kepadanya kitab-kitab Rafidhah untuk bantahan terhadapnya (Ibnu Hazam dan berkata) : sesungguhnya Rafidhah bukanlah kaum muslimin, dan perkataan mereka bukanlah argumen terhadap agama, akan tetapi Rafidhah itu hanyalah suatu golongan, mula terjadinya kira-kira duapuluh lima tahun setelah Nabi Wafat, dan permulaannya adalah merespon pangilan orang yang hampir masuk islam dari orang-orang yang dihina Allah. Rafidhah itu adalah kelompok yang berjalan atas jalan ajaran Yahudi dan Nasrani dalam kebohongan dan kekufuran.[6]

Abu Zur'ah Ar Raazi berkata : Bila kamu melihat seseorang yang mencaci salah seorang dari para sahabat Rasulullah, maka ketahuilah sesungguhnya dia itu Zindiq.

Lajnah Daimah Lil Ifta (Lembaga Tetap untuk Fatwa) di Kerajaan Saudi Arabia pernah ditanya dengan satu pertanyaan, dalam pertanyaan itu penanya mengatakan bahwa ia dan sekelompok teman bersamanya berada di perbatasan utara berdekatan dengan cek point negara Iraq. Di sana ada sekelompok penduduk yang bermadzhab Al Ja'fariyah, dan diantara mereka (kelompok penanya) ada orang yang enggan untuk memakan sembelihan penduduk itu, dan diantara mereka ada yang makan, maka kami bertanya : Apakah halal bagi kami untuk memakan sembelihan mereka, ketahuilah sesungguhnya mereka berdoa minta tolong kepada Ali, Hasan dan Husain serta seluruh pemimpin-pemimpin mereka di dalam keadaan sulit dan keadaan lapang ? Lalu Lajnah (lembaga) yang diketuai oleh Syeikh Abdul Aziz bin Abdullah bin Baz dan (anggota-anggotanya); Syeikh Abdul Razaq Afifi, Syeikh Abdullah bin Ghudayan, dan Syeikh Abdullah bin Qu'uud, semoga Allah memberi pahala kepada mereka semua.

Jawabannya : Segala puji bagi Allah semata, dan shalawat dan salam semoga dianugerahkan kepada rasul-Nya dan keluarga beliau serta sahabat-sahabatnya, dan adapun selanjutnya :

Jika permasalahannya seperti yang disebutkan oleh penanya, bahwa sesungguhnya jamaah (kelompok) yang memiliki ajaran Ja'fariyah, mereka berdo'a dan meminta tolong kepada Ali, Hasan dan Husain serta pemimpin-pemimpin mereka, maka mereka itu adalah orang-orang musyrik murtad, kelaur dari agama Islam, semoga Allah melindungi kita dari itu, tidaklah halal memakan sembelihan mereka, karena sembelihan itu adalah bangkai, walaupun mereka menyebut nama Allah saat menyembelihnya. [7]

Syeikh Abdullah bin Abdurrahman Al Jibrin ditanya, soal itu berbunyi : wahai syeikh yang mulia, di negeri kami terdapat seorang rafidhah (bermadzhab syi'ah rafidhah) bekerja sebagai tukang sembelih, maka ahlusunnah datang kepadanya untuk menyembelih sembelihan mereka, dan begitu juga sebagian rumah makan, bekerja sama dengan orang rafidhah ini, dan dengan rafidhah lainnya yang berprofesi sama, apakah hukumnya bertransaksi atau berkoneksi dengan orang rafidhah ini dan semisalnya? Apakah hukum sembelihannya, apakah sembelihannya halal atau haram, berikanlah kepada kami fatwa, semoga syeikh diberi pahala oleh Allah.

Wa'alaikum salam warahmatullah wabarakatuh wa ba'du:

Tidaklah halal sembelihan orang rafidhah, dan juga memakan sembelihannya, sesungguhnya orang rafidhah pada umumnya adalah orang-orang musyrik, dimana mereka selalu menyeru Ali bin Abi Thalib di waktu sempit dan lapang, sampai di Arafah dan saat tawaf dan sa'i, mereka juga menyeru anak-anak beliau dan imam-imam mereka seperti yang sering kita dengar dari mereka, perbuatan ini adalah syirik akbar dan keluar dari agama Islam yang berhak dihukum mati atasnya.

Sebagaimana mereka sangat berlebih-lebihan dalam menyifati Ali, mereka menyifati beliau dengan sifat-sifat yang tidak layak kecuali hanya untuk Allah, sebagaimana kita mendengarnya dari mereka di Arafah, dan mereka disebabkan perbuatan itu telah murtad, yang mana mereka telah menjadikannya sebagai Rabb, Sang Pencipta, dan Yang mengatur Alam, Yang mengetahui ghaib, yang menguasai kemudaratan dan manfaat, dan semisal itu.

Dan sebagaimana mereka mencela Al Quran, mereka mendakwakan bawah para sahabat telah merubah, menghilangkan dari Al Quran ayat-ayat yang banyak berhubungan dengan Ahlu Bait dan musuh-musuh mereka, lalu mereka tidak berpedoman kepada Al Quran dan mereka tidak memandangnnya sebagai dalil dan argumen.

Sebagaimana mereka mencela pemuka-pemuka sahabat, seperti tiga orang khalifah rasyidin, dan selain mereka dari orang yang diberi kabar gembira jaminan masuk surga, para umul mukminin (istri-istri rasulullah), para sahabat yang terkenal, seperti Anas, Jabir, Abu Hurairah dan semisalnya, maka mereka tidak menerima hadits-hadits para sahabat tersebut, karena mereka itu orang kafir menurut dakwaan mereka, mereka tidak mengamalkan hadits-hadits di Bukhari Muslim kecuali yang berasal dari Ahlu Bait. Mereka bergantung dengan hadits-hadits palsu atau hadits-hadits yang di dalamnya tidak ada bukti atas apa yang mereka katakan. Akan tetapi walaupun demikian, mereka itu adalah bersikap munafik, maka mereka mengucapkan dengan lidah mereka apa yang tidak ada pada hati mereka (yang tidak mereka yakini), mereka menyembunyikan di diri mereka apa yang tidak mereka tampakkan kepadamu, mereka berkata : barangsiapa tidak bersikap taqiyah (nifaq) maka tidak ada agama baginya. Maka dakwaan mereka itu tidak bisa diterima dalam ukhwah persaudaraan, dan dakwaan mereka akan cinta syariat dan seterusnya. Sikap nifaq adalah merupakan akidah bagi mereka. Semoga Allah menjaga (kita) dari kejelekan mereka, semoga Allah menganugerahkan shalawat dan salam keada Muhammad, dan keluarga beliau serta para sahabatnya. [8]

[Disalin dari kitab Diantara Aqidah Syi'ah, Disusun oleh Abdullah bin Muhammad As Salafi, Diterjemahkan oleh Abu Abdillah Muhammad Elvi Syam, Lc.]
_________
Foote Note
[1] Ushul Madzhab As Syi'ah Al Imamiyah Al Itsna Asyara, oleh Dr. Nashir Al- Qafaari, (3/1250).
[2] Minhaajus Sunnah, oleh Syeikhul Islam Ibnu Timiyah, (1/59-60).
[3] Minhaajus Sunnah, oleh Syeikhul Islam Ibnu Timiyah, (1/68).
[4] Al Masail dan Al Rasail Al Mawiyah An Imam Ahmad bin Hambal, oleh Abdul Ilah bin Sulaiman Al Ahmadi, (2/357).
[5] As Sunnah oleh Khalal (3/493). Ini merupakan pernyataan yang jelas dari imam Ahmad dalam menghukum kafir orang Rafidhah.
[6] Al Fashlu Fi Al Milal wa An Nihal, oleh Ibnu Hazam (2/78).
[7] Fatwa Lajnah Daimah Lil Iftak, (2/264).
[8] Fatwa ini keluar dari syeikh setelah dilontarkan kepada beliau suatu soal yang berhubungan dengan sikap bergaul sama orang rafidhah pada tahun 1414 H, dan penyusun ingin menerangkan sekitar apa yang terdengar bahwa syeikh Abdullah Al-Jibrin -semoga Allah melindunginya- beliau seorang yang mengkafirkan orang-orang Rafidhah, yang benarnya adalah bahwa para imam dari terdahulu sampai belakangan ini mengkafirkan kelompok ini, hal itu disebabkan karena hujjah telah ditegakkan kepada mereka, dan hilangnya uzur kebodohan dari mereka. (Insya Allah penerjemah akan membuat edisi khusus tentang perkataan ulama salaf terhadap rafidhah).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tinggal Di Lingkungan Pelaku Kesyirikan

/0 almanhaj.or.id - Tinggal Di Lingkungan Pelaku Kesyirikan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tinggal Di Lingkungan Pelaku Kesyirikan

Senin, 19 April 2004 09:56:39 WIB

TINGGAL DI LINGKUNGAN PELAKU KESYIRIKAN

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Seorang laki-laki tingal di lingkungan suatu jamaah yang suka ber-istighatsah kepada selain Allah. Bolehkan dia shalat (menjadi makmum) di belakang mereka. Wajibkah dia hijrah dari mereka ? Apakah kesyirikan mereka termasuk syirik besar ? Dan apakah ber-wala kepada mereka sama seperti ber-wala kepada orang kafir yang sesungguhnya ?

Jawaban.
Jika jamaah yang Anda tinggal bersama mereka itu keadaannya memang seperti yang Anda ceritakan, yaitu ber-istighatsah kepada selain Allah, baik kepada orang-orang yang telah meninggal, orang yang tidak hadir (tidak ada bersamanya), pohon, batu, bintang-bintang, dan selainnya, maka mereka musyrik syirik besar, keluar dari agama Islam. Tidak boleh ber-wala kepada mereka sebagaimana tidak boleh ber-wala kepada orang kafir.

Tidak sah shalat di belakang mereka dan tidak boleh bergaul dengan mereka ataupun tinggal di tengah-tengah mereka, kecuali bagi orang yang ingin mengajak mereka kepada kebenaran di atas petunjuk dan ada harapan mereka akan menerima ajakan serta dia dapat memperbaiki keadaan agama mereka. Jika tidak bisa, wajib baginya hijrah dari mereka dan mencari jama'ah lain yang mau bersama-sama bahu membahu membangun pondasi Islam dan cabang-cabangnya, serta menghidupkan sunnah Rasulullah Shallallahu 'alaihi wa sallam. Jika dia tidak mendapatkan jamaah seperti itu, maka hendaknya dia berlepas diri dari jamaah-jamaah yang ada walaupun terasa berat.

Hal ini berdasarkan hadits yang shahih dari Hudzaifah Radhiyallahu 'anhu ia berkata.

"Orang-orang bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam tentang kebaikan, sedangkan aku bertanya kepada beliau tentang keburukan karena khawatir terjerumus ke dalamnya. Aku berkata, 'Wahai Rasulullah, kami dahulu berada dalam kejahilan dan kejelekan, lalu Allah mendatangkan kebaikan ini (yaitu Islam). Apakah sesudah kebaikan in ada kejelekan ?' Nabi Shallallahu 'alaihi wa sallam menjawab, 'Ya'. Aku bertanya lagi, 'Apakah sesudah kejelekan itu ada kebaikan ?' Nabi Shallallahu 'alaihi wa sallam menjawab, 'Ya, tetapi padanya ada dakhan [1]'. 'Apa dakhan-nya ?' tanyaku. Nabi Shallallahu 'alaihi wa sallam menjawab, 'Suatu kaum yang bersunnah bukan dengan sunnahku dan mengambil petunjuk bukan dari petunjukku. Kalian mengetahui siapa mereka dan kalian ingkari'. Aku bertanya lagi, 'Apakah setelah kebaikan ini ada kejelekan lagi?'. 'Ya, para dai yang menyeru di atas pintu-pintu Jahannam. Siapa saja yang mengikuti mereka, akan mereka jebloskan ke dalamnya'. Jawab Nabi Shallallahu 'alaihi wa sallam. Aku berkata, 'Ya Rasulullah, gambarkan keadaan mereka kepada kami'. Nabi Shallallahu 'alaihi wa sallam berkata, 'Mereka dari bangsa kita dan berbicara dengan bahasa kita'. Aku berkata, 'Ya Rasulullah, apa yang engkau perintahkan jika kami mendapati mereka ?' Nabi Shallallahu 'alaihi wa sallam berkata, 'Tetaplah bersama jama'ah kaum muslimin dan imam mereka'. Aku bertanya, 'Jika mereka tidak memiliki jama'ah dan juga imam?' Nabi Shallallahu 'alaihi wa sallam bersabda, 'Tinggalkan jamaah itu semuanya, sekalipun engkau harus menggigit akar pohon, sampai kematian datang kepadamu sedang dalam keadaan seperti itu". [Hadits Riwayat Bukhari VIII/92, Muslim Syarah Nawawi XII/236, Abu Dawud IV/445, 447]

Semoga shalawat tercurah kepada Nabi, keluarganya dan sahabat-sahabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/102-103, Fatwa no. 2787 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqa'dah 1423H Hal. 8]
_________
Fotte Note
[1]. Kabut/asap. Maksud beliau bahwa kebaikan (Islam) di saat itu tidak lagi murni, melainkan sudah bercampur dengan kerusakan/kejelakan, -pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Rokok, Menjual Dan Memperdagangkannya, Perdagangan Kaset Video

/0 almanhaj.or.id - Hukum Rokok, Menjual Dan Memperdagangkannya, Perdagangan Kaset Video

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Rokok, Menjual Dan Memperdagangkannya, Perdagangan Kaset Video

Rabu, 21 April 2004 08:35:55 WIB

HUKUM ROKOK, MENJUAL DAN MEMPERDAGANGKANNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukum rokok, haram atau makruh ? Dan apakah hukum menjual dan memperdagangkannya ?

Jawaban.
Rokok diharamkan karena ia termasuk Khabits (sesuatu yang buruk) dan mengandung banyak sekali mudharat, sementara Allah Subhanahu wa Ta’ala hanya membolehkan makanan, minuman dan selain keduanya yang baik-baik saja bagi para hambaNya dan mengharamkan bagi mereka semua yang buruk (Khaba’its). Dalam hal ini, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Mereka menanyakan kepadamu, ‘Apakah yang dihalalkan bagi mereka’ Katakanlah, ‘Dihalalkan bagimu yang baik-baik” [Al-Maidah : 4]

Demikian juga dengan firmanNya ketika menyinggung sifat Nabi Muhammad Shallallahu ‘alaihi wa sallam dalam surat Al-Araf.

“Artinya :…Yang menyuruh mereka mengerjakan yang ma’ruf melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk” [Al-A’raf : 157]

Jadi, rokok dengan segala jenisnya bukan termasuk Ath-Thayyibat (segala yang baik) tetapi ia adalah Al-Khaba’its. Demikian pula, semua hal-hal yang memabukkan adalah termasuk Al-Khaba’its. Oleh karenanya, tidak boleh merokok, menjual ataupun berbisnis dengannya sama hukumnya seperti Khamr (arak).

Adalah wajib bagi orang yang merokok dan memperdagangkannya untuk segera bertaubat dan kembali ke jalan Allah Subhanahu wa Ta’ala, menyesali perbuatan yang telah diperbuat serta bertekad untuk tidak mengulanginya lagi. Dan barangsiapa melakukan taubat dengan setulus-tulusnya, niscaya Allah akan menerimanya sebagaimana firmanNya.

“Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung” [An-Nur : 31]

Dan firmanNya.

“Artinya : Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar” [Thaha : 82]

[Kitabut Da’wah, dari fatwa Syaikh Ibn Baz, hal.236]

PERDAGANGAN KASET-KASET VIDEO

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum memperdagangkan kaset-kaset video, yang minimal menampilkan wanita tidak berjilbab dan mengandung kisah-kisah mesum dan tidak senonoh ?

Haramkah harta orang yang didapat dari perdagangan itu ? Apa yang wajib baginya ? Serta, bagaimana agar bisa terhindar dari kaset-kaset dan alat-alat seperti itu ? Semoga Allah membalas kebaikan anda.

Jawaban.
Kaset-kaset ini haram dijual, dibeli, didengar dan ditonton karena ia merupakan sarana yang mendorong timbulnya fitnah dan berbuat kerusakan. Seharusnya dimusnahkan dan diingkari orang yang bergelut dengannya guna memangkas habis semua bentuk kerusakan dan menjaga kaum muslimin dari semua hal yang dapat menyebabkan fitnah. Wa billahit Tawfik.

[Majaltud Da’wah, edisi 1045, dari fatwa Syiakh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menggantungkan Do'a Dengan Kehendak

/0 almanhaj.or.id - Menggantungkan Do'a Dengan Kehendak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Menggantungkan Do'a Dengan Kehendak

Rabu, 21 April 2004 08:50:44 WIB

MENGGANTUNGKAN DO’A DENGAN KEHENDAK

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Sebagian orang ada yang berdo’a : “Semoga Allah memasukkan kita semua ke dalam Surga Insya Allah”, padahal do’a seperti ini dilarang. Seharusnya seseorang berketetapan hati dalam berdo’a dan tidak menggantungkannya dengan kehendak Allah.

Dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Janganlah di antara kalian berdo’a dengan mengucapkan : “Ya Allah, ampunilah aku bila Kamu menghendaki, ya Allah berilah rahmat kepadaku bila Kamu menghendaki dan hendaknya berketetapan hati dalam meminta sebab demikian itu tidak dibenci” [Shahih Al-Bukhari, kitab Ad-Da’awaat bab Liya’zim Mas’alah 7/153]

Imam Hafizh Ibnu Hajar berkata bahwa yang dimaksud dengan masalah adalah berdo’a, artinya kita harus bersungguh-sungguh dalam berdo’a dan berkeyakinan bahwa do’a tersebut pasti akan dikabulkan oleh Allah serta tidak menggantungkannya dengan kehendak Allah.

Ibnu Baththal berkata bahwa hadits di atas mengharuskan agar orang yang berdo’a bersungguh-sungguh dalam do’anya dan berharap agar do’anya dikabulkan serta tidak putus asa dalam berdo’a dari rahmat Allah sebab dia berdo’a kepada dzat Yang Maha Pemurah.

Imam Ad-Dawudi berkata bahwa yang dimaksud dengan berketetapan hati dalam berdo’a adalah bersungguh-sungguh dan merendahkan diri dalam berdo’a dan tidak mengucapkan : “Ya Allah kabulkanlah permohonanku bila Engkau kehendaki” Seakan-akan membuat pengecualian dalam do’anya. Akan tetapi sebaiknya berdo’a seperti orang yang sedang sangat membutuhkan dan faqir. Apabila tidak membuat pengecualian dalam do’anya, namun hanya mengucapkan kalimat insya Allah untu bertabarruk, maka hal tersebut tidak dilarang bahkan dianjurkan” [Fathul Barii 11/144-145]

Imam An-Nawawi berkata bahwa dianjurkan bersungguh-sungguh dalam berdo’a dan dimakruhkan menggantungkan dengan kehendak Allah. Para ulama berpendapat bahwa dimakruhkan menggantungkan do’a dengan kehendak Allah sebab kalimat insya Allah hanya pantas ditujukan kepada dzat yang dipaksa untuk memberi dan Allah Maha Suci dari demikian itu. [Syarh Shahih Muslim 17/7]

Syaikh Bin Baz ditanya tentang hukumnya orang yang mengatakan :”Di Surga kita bertemu insya Allah”

Jawaban.
Do’a seperti itu adalah bagus, boleh kita berdo’a semoga kita semua dikumpulkan Allah dalam Surga tetapi tidak boleh diiringi dengan ucapan insya Allah bahkan sebaiknya kita berdoa memohon agar kita dipertemukan oleh Allah di dalam Surga dengan karuniaNya, tanpa harus mengucapkan kalimat insya Allah dan tidak mengecualikan dalam do’anya. [Majalah Ad-Da’wah no. 1454 Rabiul Awwal 1415]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Istri Memusuhi Ibu?

/0 almanhaj.or.id - Istri Memusuhi Ibu?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Istri Memusuhi Ibu?

Rabu, 21 April 2004 09:05:48 WIB

ISTRI MEMUSUHI IBU?

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Saya mempunyai problem, tetapi memang akar permasalahannya cukup panjang untuk diutarakan disini. Yang saya tanyakan. Bagaimana sikap yang harus diambil terhadap menantu yang memusuhi mertuanya dan ia didukung oleh ibunya agar jangan pernah datang ke rumah orang tua saya. Saya kasihan, terutama kepada ibu saya, beliau menjadi tertekan atas sikap menantunya tersebut. Jazakumullah.
Ikhwan, Banten

Jawab :
Kami ikut prihatin dengan masalah yang sedang Anda hadapi. Memang tidak jarang terjadi adanya perselisihan antara ibu dengan menantunya (istri anaknya), yang kemudian mengarah kepada pertengkaran, dan ini amat disayangkan. Karena, bagaimanapun juga, ibu mertua adalah ibu suaminya. Sehingga, mau tidak mau harus dihormati dan tidak boleh dimusuhi.

Tidak dipungkiri, yang menjadi pemicunya, terkadang masalah yang ringan, tetapi kadang juga persoalan yang mendasar dan besar. Timbulnya bias karena faktor istri, tetapi kadang juga karena faktor ibu mertua itu sendiri, yang terkadang berlebihan dalam bersikap, sehingga membuat risih menantunya. Bahkan tak jarang membuat menantunya merasa sangat terganggu, sehingga tidak menyukai sikap ibu mertua, atau bahkan sampai "membencinya". Bisa juga timbul karena miss komunikasi antara keduanya. Jadi perlu kejelasan duduk persoalan yang sedang Anda hadapi ini, agar dapat dicarikan solusi, dahulu baru kemudian mensikapinya dengan penuh bijak. Sebab, kata para ulama, hukum atas sesuatu itu adalah, cabang dari gambaran permasalahannya.

Oleh karena itu, kami menasihati Anda untuk berkonsultasi kepada ulama atau ustadz atau da’i yang betul-betul dipercaya untuk meminta solusi terbaik dari permasalahan Anda tersebut. Sebab, bila memungkinkan hendaklah dipecahkan dengan damai, dan itu lebih baik, sebagaimana firman Allah:

وَالصُّلْحُ خَيْرٌ

"...dan perdamaian itu lebih baik (bagi mereka)". [an Nisaa` : 128]

Bila memungkinkan, Anda perlu mencari penyebab kebencian tersebut. Usahakan agar mempertahankan pernikahan tersebut. Sangat dianjurkan agar Anda menasihati sang istri untuk mengalah dan menghilangkan prasangka buruk kepada ibu Anda. Apabila ia bisa demikian, maka perlu sekali Anda membicarakan dengan ibu, juga agar bersikap kooperatif. Mudah-mudahan Allah menghilangkan kebencian di hati keduanya. Tetapi Anda jangan lupa, bahwa hati manusia itu berada di tangan Allah, dan Allah-lah yang membolak-balikkannya, sebagaimana sabda Rasulullah :

إِنَّ قُلُوبَ بَنِي آدَمَ كُلَّهَا بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ كَقَلْبٍ وَاحِدٍ يُصَرِّفُهُ حَيْثُ يَشَاءُ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ اللَّهُمَّ مُصَرِّفَ الْقُلُوبِ صَرِّفْ قُلُوبَنَا عَلَى طَاعَتِكَ

"Sesungguhnya hati-hati bani Adam seluruhnya di antara dua jemari Allah seperti satu hati. Allah palingkan sesukanya. Kemudian Rasulullah Shallallahu 'alaihi wa sallam berdo’a: "Ya Allah, Dzat yang memalingkan hati-hati, palingkanlah hati-hati kami untuk mentaati Engkau". [HR Muslim].

Dengan memahami ini, Anda jangan sampai lupa menyerahkan hal ini kepada Allah, berdoa agar kebencian dihilangkan dari hati keduanya.

Adapun kepada ibu mertua (ibu dari istri), Anda perlu membangun hubungan dan komunikasi yang baik. Pahamkan, bahwa sebab pernikahan antara Anda dengan dan istri, tidak terlepas dari persetujuan dua keluarga, yaitu keluarga Anda dan keluarga istri, sehingga bila terjadi sesuatu di antara keluarga besar tersebut, bisa dengan melibatkan keduanya dengan cara yang baik dan sesegera mungkin.

Bila ternyata tidak mungkin diperbaiki keadaannya, maka agama Islam memberikan solusi terakhir yang pahit, dan terkadang berdampak negatif untuk keluarga Anda, atau hubungan antara keluarga orang tua Anda dengan keluarga istri. Solusi ini adalah perceraian, yang tentunya tidak diharapkan oleh Anda. Sebab Anda memiliki kewajiban besar dan penting, yaitu berbakti kepada kedua orang tua. Kewajiban ini dapat mengalahkan lainnya. Bisa jadi, jika Anda mempertahankan pernikahan dalam keadan seperti itu terus, maka kemungkinan orang tua Anda akan kecewa dan menderita disebabkan keadaan tersebut. Disinilah Anda dituntut untuk bisa bersikap arif dan bijak dalam memilih dan memilah permasalahan.

Nasihat kami kepada istri Anda, hendaknya bertakwa kepada Allah. Berusahalah menghilangkan kebencian dan permusuhan kepada Ibu dari suami Anda. Ingatlah sabda Rasulullah Shallallahu 'alaihi wa sallam :

لَا تَبَاغَضُوا وَلَا تَحَاسَدُوا وَلَا تَدَابَرُوا وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا وَلَا يَحِلُّ لِمُسْلِمٍ أَنْ يَهْجُرَ أَخَاهُ فَوْقَ ثَلَاثَةِ أَيَّامٍ

"Jangan saling bermusuhan, saling hasad dan saling berpisah. Jadilah kalian hamba-hamba Allah yang bersaudara, dan tidak boleh seorang muslim mendiamkan saudaranya lebih dari tiga hari". [HR al Bukhari].

Kita dilarang saling bermusuhan, apalagi yang Anda musuhi adalah mertua. Mungkin berat di hati, namun dengan ketabahan dan kesabaran, insya Allah, Anda akan mendapatkan kebaikan berlipat, baik dalam kehidupan dunia yang fana' ini, atau pada kehidupan akhirat yang kekal nanti.

Sedangkan kami kepada ibu mertua Anda (ibu istri), hendaklah bertakwa kepada Allah dan membimbing putrinya untuk lebih baik dalam segala sisi kehidupannya. Tidak ikut mendukung dalam perkara yang dilarang Allah. Menanggapi permasalahan ini, tunjukkanlah sikap mulia, dan seharusnya menempatkan diri sebagai penengah ataupun mediator yang bisa menjadi perekat, dan ikut menciptakan kondisi yang baik dalam hubungan antara kedua keluarga besar tersebut.

Kepada ibu Anda, hendaklah bertakwa dan sabar melihat kelemahan, kesalahan dan kekurangan menantunya. Bersabarlah dan terus berusaha instrospeksi agar senantiasa menjadi hamba Allah yang sabar dan bertakwa. Tak ada gading yang tak retak. Tidak ada manusia yang sempurna. Semua manusia pasti melakukan kesalahan, dan sebaik-baik orang yang salah adalah, yang cepat bertaubat dan kembali ke jalan yang benar. Rasulullah Shallallahu 'alaihi wa sallam menjelaskan:

كُلُّ ابْنِ آدَمَ خَطَّاءٌ وَخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ

"Setiap bani Adam pasti berbuat salah, dan sebaik-baik orang yang salah adalah yang bertaubat". [HR at Tirmidzi, dan dihasankan Syaikh al Albani].

Akhirnya, kepada Anda kami nasihati, dalam memandang masalah ini, hendaklah Anda cari akar permasalahannya. Selesaikanlah dengan bijak dan sesuai syariat. Anda bisa meminta bantuan ulama, ustadz atau orang lain yang dapat membantu menyelesaikan permasalahan ini.

Kami ikut berdoa, mudah-mudahan Allah l memudahkan Anda dan menunjukkan jalan yang lurus kepada istri serta ibu Anda, sehingga hilanglah sikap permusuhan di hati keduanya. Sesungguhnya Allah Maha Kuasa dan Maha Pemberi Petunjuk. (Kh)

[Disalin dari majalah As-Sunnah Edisi 11/Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menghindari Godaan Wanita Teman Kencan

/0 almanhaj.or.id - Menghindari Godaan Wanita Teman Kencan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Menghindari Godaan Wanita Teman Kencan

Rabu, 21 April 2004 09:22:04 WIB

MENGHINDARI GODAAN WANITA TEMAN KENCAN

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Sungguh, saya sangat takut akan azab Allah tentang zina. Bolehkah saya hanya bertaubat kepada Allah tanpa pengakuan kepada sesama manusia bahwa saya telah berzina?. Bukan karena takut akan rajam jika mengaku. Tetapi semata-mata untuk mempertahankan keutuhan keluarga. Sebab, jika ada pengakuan, keluarga akan pecah walaupun saya telah meminta maaf dan bertaubat kepada Allah. Sementara saya tidak ingin ada perceraian. Bagaimana cara meminta maaf terhadap istri karena telah berbuat zhalim kepadanya. Bolehkah saya berbohong kepada wanita yang telah berzina dengan saya dengan mengatakan saya jarang menghubunginya lewat telpon dengan alasan sudah tidak punya HP lagi. Itu saya lakukan semata-mata untuk menghindar darinya karena takut terulang lagi.

Saya sudah ajak dia untuk bertaubat. Katanya mau bertaubat. Namun karena mungkin ‘hubungan kami’ begitu indah syaithan selalu menggoda kami berdua. Itulah sebabnya saya putuskan untuk jarang menghubunginya lagi. Kalau saya hubungi dia, hanya untuk menjalin tali silaturahmi saja. Terima kasih atas taushiyahnya.

Alhamdulillah sudah 6 bulan ini saya berlangganan As Sunnah dan mengumpulkan buku-buku yang ditulis oleh al Albani ulama salafi lainnya. Saya mencoba memahami Islam melalui manhaj Salaf. Semoga Allah meridhai saya. Karena itu, mohon dari rekan-rekan untuk mendoakan saya agar selalu istiqamah.
Fulan Jkt.

Jawab:
Kami merasa iba terhadap Anda yang telah terjerumus ke dalam lembah perzinaan. Semoga Allah segera menghilangkan rasa cinta yang busuk, penuh racun tersebut. Bertaubatlah segera dengan sebenarnya dari perbuatan keji tersebut!. Itulah katup pengaman yang paling ampuh, akan membersihkan Anda dari noda dosa zina dan lainnya. Allah Maha Mengampuni segala kesalahan. Pengakuan kesalahan yang Anda lakukan kepada sesama (istri atau keluarga) dalam masalah seperti ini tidak mesti Anda lakukan. Seorang pelaku maksiat dituntut untuk tidak membeberkannya kepada orang lain.

Para suami, hendaknya sudah dapat mengendalikan hawa nafsunya (seksual). Sebab, Allah Azza wa Jalla telah menghalalkan cara baginya untuk memenuhi hajat biologisnya.

Salah pergaulan berperan dalam merusak diri kita. Apalagi bila kawan pergaulan dari kalangan wanita, yang sudah disebut oleh Rasulullah Shallallahu 'alaihi wa sallam sebagai fitnah yang paling berbahaya bagi kaum Adam. Kita pun tidak boleh terlalu percaya diri akan selamat dari fitnah ini. Al Qurthubi rahimahullah pernah berkata:

“Sepatutnya seseorang tidak boleh percaya diri saat berkholwat bersama dengan wanita yang tidak halal baginya. Menghindarinya lebih baik dan lebih menjaga diri”.[1]

Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَا تَرَكْتُ بَعْدِي فِتْنَةً أَضَرَّ عَلَى الرِّجَالِ مِنْ النِّسَاءِ

"Tidakkah aku tinggalkan sebuah fitnah sesudahku, ia lebih membahayakan kaum lelaki, melebihi bahaya fitnah wanita". [HR. al Bukhari Muslim]

Zina termasuk dosa besar. Bahayanya pun tidak bisa dianggap enteng. Akan mengakibatkan perusakan nasab, penodaan reputasi keluarga dan masyarakat serta kemunculan hukuman yang merata

Zina seperti diungkapkan oleh Ibnul Qayyim rahimahullah dalam ad Da` Wad Dawa` berpangkal dari rasa al isyqu (kecanduan asmara, kasmaran) yang menggelayuti jiwa pelaku kepada pasangan kencannya. Hati yang demikian biasanya sedang mengalami kekosongan jiwa dan hati dari mahabbatullah (cinta kepada Allah). Jika jiwa kosong dan tidak disibukkan dengan hal-hal yang bermanfaat, mesti akan larut dala hal-hal yang membahayakan.

Bila Anda masih sayang dengan keluarga, segera saja jauhi wanita tersebut. Tidak perlu Anda menjalin hubungan dengannya dengan cara apapun. Baik dengan dalih silaturahmi atau alasan lainnya. Sebab, masih mungkin memicu syahwat menuju hal yang tidak baik. Anda pun telah menyadari bahaya wanita tersebut ketika ‘indahnya hubungan’ dengannya menggelitik kembali. Apalagi ia belum berkeinginan memperbaiki diri. Bahkan bila perlu Anda mengganti nomor HP. Buktikan cinta Anda kepada istri Anda, wanita yang halal. Hal ini, yaitu menjauhi wanita yang sempat menjadi sumber Anda bermaksiat akan membuktikan cinta kepada ketaatan kepada Allah, serta cinta kepada istri.

Menurut nasehat Ibnu Taimiyah rahimahullah, orang semacam Anda (mengalami kecanduan cinta terlarang), mesti menempuh cara-cara berikut ini:

Pertama : Menikah. (alhamdulillah Anda sudah menikah).
Nabi bersabda: “Apabila salah seorang dari kalian melihat pesona seorang wanita, hendaknya ia mendatangi istrinya. Sesungguhnya ia juga memiliki apa yang dimilikinya”.

Pernikahan akan mengurangi gejolak syahwat dan melemahkan kasmaran kepada wanita lain.

Kedua : Menekuni sholat lima waktu, berdoa dan merendahkan diri (tadharru’) di waktu-waktu sahar (sebelum fajar menyingsing).
Menegakkan sholat dengan hati penuh penghayatan dan khusyu’, serta memperbanyak doa yang berbunyi:

يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ
يَا مُصَرِّفَ الْقُلُوبِ اصْرِفْ قُلُوبَنَا إِلَى طَاعَتِكَ

“Wahai Dzat yang membolak-balikkan hati, tetapkanlah hatiku di atas agamamu. Wahai Dzat yang memaling-malingkan hatiku, palingkanlah hatiku kepada ketaatan kepadaMu dan RasulMu”.

Kapan saja ia menekuni doa dan ketundukan kepada Allah, niscaya Allah akan menyelamatkan hatinya dari masalah itu. Allah Subhanahu wa Ta'ala berfirman :

"Demikianlah agar Kami memalingkan dari padanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba Kami yang terpilih". [Yusuf : 24]

Ketiga: Menjauhi tempat orang (wanita penggodanya), dan menjaga jarak dengannya untuk tidak berkumpul dengannya. Sehingga tidak tahu informasi tentang dirinya. Tidak menjumpainya lewat pandangan langsung ataupun sesuatu yang bisa mengingatkan tentangnya. Keterbatasan hubungan akan mengakibatkan kepudaran ikatan. Dan kapan saja ingatan melemah, maka akan semakin lemah pula pengaruhnya pada hati. Hendaknya ia menempuh perkara-perkara ini dan memonitor perkembangan kondisi-kondisinya. Wallahu a’lam.

Setelah penyesalan, bulatkan tekad untuk tidak pernah mengotori diri lagi. Tempa diri Anda agar bersabar saat berhadapan dengan maksiat. Ibnul Qayyim rahimahullah memberikan nasehat:

“Bersabar hingga tidak tergiur oleh maksiat dapat ditempa melalui banyak hal:

1. Pengetahuan seorang hamba, bahwa maksiat sangat buruk, rendah dan bejat
2. Tanam keyakinan bahwa Allah telah mengharamkan dan melarangnya supaya mengekang gerak perbuatan-perbuatan rendah dan hina. Seperti halnya seorang ayah yang penyayang memelihara anaknya dari hal-hal yang membahayakannya. Factor ini akan memacu orang yang cerdas untuk meninggalkannya, kendatipun tidak ada ancaman siksa padanya.
3. Rasa malu kepada Allah. Siapa saja yang mengetahui pendangan Allah mengarah kepadanya dan ia selalu dalam pengawasan dan pendengaran-Nya, ia akan merasa malu kepada Rabbnya untuk nekad menerjang hal-hal yang dimurkai-Nya
4. Mempertimbangkan nikmat-nikmat Allah dan kebaikan-Nya padamu. Sesungguhnya dosa-dosa akan menyirnakannya, sudah pasti”. [3]

Alangkah baiknya, bila kita mendengarkan nasehat dari Khalifah ‘Umar bin al Khaththab yang dikutip oleh al Khaththabi dalam kitab al ‘Uzlah hlm. 58, dari Wadi’ah, ia berkata: Aku mendengar ‘Umar bin al Khaththab sedang menasehati seseorang:

“Janganlah engkau berbicara kecuali yang berguna. Hindari musuhmu. Waspadailah seorang teman kecuali yang amanah. Dan tiada kawan yang dapat dipercaya kecuali yang takut dan taat kepada Allah Azza Wa Jalla. Janganlah engkau berjalan bersama orang fajir (jahat), hingga ia akan mengajarimu sebagian dari kejahatannya. Janganlah engkau menaatinya saat engkau sendirian, jangan pula meminta kepadanya pendapat, kecuali kepada orang-orang yang takut kepada Allah Subhanah”.

Alhamdulillah, dalam pengakuan di atas, Anda telah benar-benar bertaubat, menyesali perbuatan. Semoga Allah menerima taubat Anda. Nabi Shallallahu 'alaihi wa sallam bersabda:

التَّائِبُ مِنْ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ

".Orang yang bertaubat, seperti orang yang tidak ada dosanya" [4]

Semoga Allah Azza Wa Jalla memberikan hidayah dan istiqomah bagi kita sekalian agar senantiasa berada di atas jalanNya yang lurus. Amien. Wallahul Hadi Ila Shirathil Mustaqim.

[Disalin dari majalah As-Sunnah Edisi 98/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]
________
Footnotes
[1]. Al Jami’ Li Ahkamil Qur`an (14/202) saat menafsiri ayat (yang artinya) : “Apabila kalian meminta sesuatu (keperluan) kepada mereka (istri-istri Nabi), maka mintalah dari belakang tabir”. Al Ahzab : 53
[2]. Majmu al Fatawa : 32/5-6
[3]. Thariq al Hijratain Wa Babu as Sa’adatain (1/270).
[4]. Hadits hasan dengan syawahid

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Anak Perempuan Jangan Dipaksa Atas Pernikahan Yang Tidak Ia Suka

/0 almanhaj.or.id - Anak Perempuan Jangan Dipaksa Atas Pernikahan Yang Tidak Ia Suka

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Anak Perempuan Jangan Dipaksa Atas Pernikahan Yang Tidak Ia Suka

Kamis, 22 April 2004 09:16:12 WIB

ANAK PEREMPUAN JANGAN DIPAKSA ATAS PERNIKAHAN YANG TIDAK IA SUKA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah boleh bagi seorang ayah memaksa putrinya menikah dengan lelaki yang tidak ia suka ?

Jawaban.
Tidak ada hak bagi seorang ayah ataupun yang lain memaksa putrinya menikah dengan lelaki yang tidak disukainya, melainkan harus berdasarkan izin darinya, karena Rasulullah Shallallahu 'alaihin wa sallam telah bersabda.

"Artinya : Wanita janda tidak boleh dinikahkan sebelum dimintai pendapat, dan wanita gadis tidak boleh dinikahkan sebelum dimintai izin darinya. Para sahabat bertanya, 'Ya Rasulullah, bagaimana izinnya ?' Beliau menjawab : 'Ia diam". [Riwayat Al-Bukhari dan Muslim]

Di dalam redaksi lain beliau bersabda : "Dan izinnya adalah diamnya"

Redaksi lain menyebutkan.

"Artinya : Dan perempuan gadis itu dimintai izin oleh ayahnya mengenai dirinya, dan izinnya adalah diamnya".

Adalah kewajiban seorang bapak meminta izin kepada putrinya apabila ia telah berusia sembilan tahun ke atas. Demikian pula para wali tidak boleh menikahkan putri-putrinya kecuali dengan izin dari mereka. Inilah yang menjadi kewajiban semua pihak ; barangsiapa yang menikahkan putrinya tanpa seizin dari dia, maka nikahnya tidak sah, sebab diantara syarat nikah adalah kesukaan (keridhaan) dari keduanya (laki-laki dan perempuan).
Maka apabila ia dinikahkan tanpa keridhaan darinya, namun dipaksa di bawah ancaman berat atau hukuman pisik, maka nikahnya tidak sah ; kecuali pemaksaan ayah terhadap putrinya yang berusia kurang dari sembilan tahun, maka itu boleh, dengan alasan Rasulullah Shallallahu 'alaihi wa sallam menikahi Aisyah tanpa izin darinya yang pada saat itu masih berumur kurang dari sembilan tahun, sebagaimana dijelaskan dalam hadits shahih Al-Bukhari dan Muslim.

Adapun jika ia telah berusia sembilan tahun ke atas maka tidak boleh dinikahkan kecuali berdasarkan izin dari dia, sekalipun yang akan menikahkannya itu adalah bapaknya sendiri. Dan kepada pihak laki-laki (calon suami) jika mengetahui bahwa perempuan yang ia inginkan tidak menyukai dirinya, maka hendaknya jangan maju terus untuk menikahinya sekalipun bapaknya bersikap penuh toleran kepadanya.

Hendaklah selalu bertaqwa kepada Allah dan tidak maju untuk menikahi perempuan yang tidak menyukai dirinya, sekalipun mengaku bahwa bapaknya tidak melakukan pemaksaan. Ia wajib waspada terhadap hal-hal yang diharamkan oleh Allah, karena Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan agar meminta izin (terlebih dahulu kepada si permpuan yang dimaksud). Dan kami berpesan kepada perempuan yang dilamar agar selalu bertaqwa kepada Allah dan menyetujui keinginan bapaknya untuk menikahkannya jika lelaki yang melamarnya adalah lelaki ta'at beragama dan baik akhlaknya, karena pernikahan itu menyimpan banyak kebaikan dan maslahat yang sangat besar, sedangkan hidup membujang itu banyak mengandung bahaya. Maka yang kami pesankan kepada semua remaja putri adalah menyetujui lamaran lelaki yang sepadan (dengan dirinya) dan tidak membuat alasan 'masih ingin belajar' atau 'ingin mengajar' atau alasan-alasan lainnya.

[Ibnu Baz, Fatawa Mar'ah, hal 55-56

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tutupi Keburukan Masa Lalu!

/0 almanhaj.or.id - Tutupi Keburukan Masa Lalu!

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Tutupi Keburukan Masa Lalu!

Kamis, 22 April 2004 09:54:25 WIB

TUTUPI KEBURUKAN MASA LALU!

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Ketika baru beberapa hari menikah, kami mengalami konflik. Masalahnya, karena istri saya sebelum menikah tidak berterus terang menjelaskan masa lalunya.

Pada awal bertemu, saya langsung mengutarakan niat baik padanya, hingga akhirnya dia langsung menerima saya. Alhamdulillah, kami tidak pacaran, karena memang dari dulu saya selalu menjaga tidak dekat-dekat dengan wanita. Kami menikah pada bulan September 2004.

Setelah beberapa hari, istri saya bercerita tentang masa lalunya, karena istri saya ternyata telah berpacaran beberapa kali dan saya juga diperlihatkan foto masa lalunya tersebut, sehingga membuat saya merasa sakit hati.

Sungguh saya sangat terpukul. Sampai suatu hari, antara sadar atau tidak, bercampur emosi, saya keceplosan minta pisah saja. Saya tidak bilang cerai, karena kata cerai tidak bisa untuk main-main (bercanda). Istripun setuju. Namun, setelah berjalan beberapa lama, saya bisa menerima keadaan istri saya, hingga sampai saat ini istri saya sudah mengandung.

Yang ingin saya tanyakan, apakah ikatan pernikahan saya ini masih sah? Apakah saya harus melakukan nikah ulang? Mohon penjelasan persoalan saya ini. Jazakumullahu khairal jaza`.
Swt,
Tangerang, Banten.

Jawab :
Sesungguhnya sepasang suami istri tidak perlu menjelaskan masa lalu mereka berdua, apalagi yang berupa kemaksiatan, hal ini dilarang oleh agama. Nabi n bersabda:

كُلُّ أُمَّتِي مُعَافًى إِلَّا الْمُجَاهِرِينَ وَإِنَّ مِنْ الْمُجَاهَرَةِ أَنْ يَعْمَلَ الرَّجُلُ بِاللَّيْلِ عَمَلًا ثُمَّ يُصْبِحَ وَقَدْ سَتَرَهُ اللَّهُ عَلَيْهِ فَيَقُولَ يَا فُلَانُ عَمِلْتُ الْبَارِحَةَ كَذَا وَكَذَا وَقَدْ بَاتَ يَسْتُرُهُ رَبُّهُ وَيُصْبِحُ يَكْشِفُ سِتْرَ اللَّهِ عَنْهُ

"Seluruh umatku mu’afa (dimaafkan dosanya), kecuali orang yang melakukan dengan terang-terangan. Dan sesungguhnya termasuk melakukan dengan terang-terangan yaitu, seseorang melakukan sesuatu perbuatan (kemaksiatan, Red.) pada waktu malam, lalu dia masuk pada waktu pagi, kemudian mengatakan: “Hai, Fulan! Kemarin malam aku telah melakukan demikian dan demikian”. Dia telah melewati malamnya dengan ditutupi (kemaksiatannya) oleh Rabb-nya (Penguasanya, Allah), dan dia masuk pada waktu pagi menyingkapkan tirai Allah darinya". [HR Bukhari, no, 6069; Muslim]

Ada dua pendapat ulama berkaitan dengan maksud kata mu’afa di dalam hadits ini. Pertama, dima’afkan dosanya oleh Allah. Yaitu, setiap orang dari umat ini dimaafkan dosanya dan tidak akan disiksa, kecuali orang fasik yang secara terang-terangan melakukan kemaksiatan. Kedua, setiap umat Islam tidak boleh dighibah, kecuali orang yang secara terang-terangan melakukan kemaksiatan. [Diringkas dari Fathul Bari, Syarh Shahih Bukhari, hadits no. 6069]

Hadits ini secara jelas melarang menceritakan keburukan atau kemaksiatan pada masa lalu, karena hal itu termasuk melakukan kemaksiatan secara terang-terangan. Dan sudah pasti, jika suatu larangan agama dilanggar, akan mengakibatkan hal-hal yang tidak baik. Apa yang menimpa Anda dapat menjadi pelajaran.

Di dalam sebuah hadits yang lain, Rasulullah Shallallahu 'alaihi wa sallam memberitakan:

إِنَّ اللَّهَ يُدْنِي الْمُؤْمِنَ فَيَضَعُ عَلَيْهِ كَنَفَهُ وَيَسْتُرُهُ فَيَقُولُ أَتَعْرِفُ ذَنْبَ كَذَا أَتَعْرِفُ ذَنْبَ كَذَا فَيَقُولُ نَعَمْ أَيْ رَبِّ حَتَّى إِذَا قَرَّرَهُ بِذُنُوبِهِ وَرَأَى فِي نَفْسِهِ أَنَّهُ هَلَكَ قَالَ سَتَرْتُهَا عَلَيْكَ فِي الدُّنْيَا وَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ فَيُعْطَى كِتَابَ حَسَنَاتِهِ وَأَمَّا الْكَافِرُ وَالْمُنَافِقُونَ فَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ

"Sesungguhnya Allah akan mendekatkan seorang mukmin, lalu Dia akan meletakkan tiraiNya padanya dan menutupinya. Kemudian Allah mengatakan: “Apakah engkau mengetahui dosa(mu) ini, apakah engkau mengetahui dosa(mu) ini?” Orang mukmin itu mengatakan: "Ya, wahai Rabb-ku”. Sehingga, jika Allah telah menjadikan orang mukmin itu mengakui dosa-dosanya, dan dia melihat dirinya pasti akan celaka, Allah berfirman: “Aku telah menutupinya padamu di dunia, dan sekarang Aku akan menghapusnya untukmu pada hari ini (Kiamat)". Kemudian buku kebaikannya-kebaikannya diberikan kepadanya. Adapun orang kafir dan orang-orang munafik, maka para saksi mengatakan: “Mereka ini orang-orang yang mendustakan Rabb mereka. Ketahuilah, laknat Allah menimpa orang-orang yang zhalim". [HR Bukhari, no. 7514; Muslim, no. 2768].

Sungguh, ditutupinya kesalahan seseorang, tidak tersebarnya hal tersebut di dunia dan di akhirat, merupakan kenikmatan dari Allah k yang sangat besar. Sebaliknya, tersebarnya dan diumumkannya kemaksiatan seseorang merupakan kehinanaan baginya. Karena, siapakah di antara kita yang bebas dari kesalahan dan dosa-dosa?

كُلُّ ابْنِ آدَمَ خَطَّاءٌ وَخَيْرُ الْخَطَّائِينَ التَّوَّابُونَ

"Setiap manusia banyak berbuat salah (dosa). Dan sebaik-baik dari orang-orang banyak berbuat salah (dosa) adalah orang-orang yang banyak bertaubat". [HR Tirmidzi, no. 2499; Ibnu Majah, Ahmad, Darimi; dari sahabat Anas bin Malik].

Dengan penjelasan ini, maka masalah Anda ini tidaklah disebabkan oleh istri Anda yang tidak berterus-terang menjelaskan masa lalunya sebelum pernikahan. Bahkan yang benar adalah menutupi kesalahan masa lalu, karena memang Allah telah menutupi kesalahan-kesalahan itu. Cukuplah orang yang telah terlanjur berbuat dosa dan kesalahan itu bertaubat dengan sungguh-sungguh kepada Allah Azza wa Jalla.

Memang benar kata “cerai” tidak boleh untuk main-main. Di dalam sebuah hadits disebutlkan :

عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ ثَلَاثٌ جَدُّهُنَّ جَدٌّ وَهَزْلُهُنَّ جَدٌّ النِّكَاحُ وَالطَّلَاقُ وَالرَّجْعَةُ

"Dari Abu Hurairah Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Tiga (perkara), bersungguh-sungguh pada tiga (perkara itu) sungguh-sungguh, dan main-main pada tiga (perkara itu) sungguh-sungguh, (yaitu :) nikah, thalaq, dan ruju’". [HR Abu Dawud, no. 2194; Tirmidzi, no. 1184; Ibnu Majah, no. 2039; dihasankan oleh Syaikh al Albani].

Adapun perkataan Anda yang minta pisah dengan tanpa maksud thalaq (cerai), maka hal itu tidak menjadikan perceraian dan lepasnya ikatan pernikahan, karena lafazh talaq itu ada dua.

Pertama : Lafazh sharih (nyata, tegas). Yaitu lafazh yang ketika diucapkan difahami sebagai thalaq, dan tidak ada makna lain. Contoh: “engkau saya thalaq”, “engkau dithalaq (dicerai)”, dan semacamnya yang menggunakan kata “thalaq”. Sehingga seorang suami yang mengucapkan lafazh sharih thalaq ini, maka thalaqpun terjadi, baik dia melakukan secara bersendau-gurau, atau main-main, atau tidak berniat.

Kedua: Lafazh kinayah (sindiran, tidak tegas). Yaitu lafazh yang bermakna thalaq dan bermakna bukan thalaq. Contoh: “pulanglah ke rumah orang-tuamu”, “engkau bebas”, “engkau kulepaskan”, dan lainnya. Lafazh kinayah (sindiran) thalaq ini, jika diucapkan seorang suami kepada istrinya, thalaq tidak terjadi kecuali dengan niat thalaq. [Diambil dari kitab al Wajiz fi Fiqhis Sunnah wal Kitabil ‘Aziz, hlm. 322, karya Syaikh Abdul ‘Azhim al Badawi].

Adapun mengenai apa yang telah Anda katakan tersebut termasuk kata kinayah (sindiran), sedangkan Anda tidak berniat menthalaq istri, maka thalaq tidak jatuh, pernikahan Anda tetap sah, tidak perlu nikah ulang.

Demikian jawaban kami, dan hendaklah Anda bersegera mengurusi istri dan mempergaulinya dengan sebaik-baiknya. Semoga Allah selalu memberikan rahmat dan bimbinganNya, sehingga kita semua dapat mengayuh biduk rumah tangga yang sakinah, mawaddah wa rahmah.

Wallahu a’lam. (Red)

[Disalin dari majalah As-Sunnah Edisi 12/Tahun IX/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meremehkan Shalat

/0 almanhaj.or.id - Hukum Meremehkan Shalat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Meremehkan Shalat

Sabtu, 24 April 2004 08:52:45 WIB

HUKUM MEREMEHKAN SHALAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Banyak di antara orang-orang sekarang yang meremehkan shalat, bahkan sebagian mereka ada yang meninggalkan semuanya, bagaimana hukum mereka ? Dan apa yang diwajiban kepada setiap Muslim berkaitan dengan mereka, terutama kerabatnya, seperti ; orang tua, anak, isteri dan sebagainya ?

Jawaban.
Meremehkan shalat termasuk kemungkaran yang besar dan termasuk sifat orang-orang munafik, Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka. Dan apabila mereka berdiri untuk shalat mereka berdiri dengan malas. Mereka bermaksud riya (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut nama Allah kecuali sedikit sekali” [An-Nisa : 142]

Dalam ayat lain Allah berfirman.

“Artinya : Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan shalat, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan” [At-Taubah : 54]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidak ada shalat yang lebih berat bagi orang-orang munafik daripada shalat Shubuh dan shalat Isya, dan seandainya mereka mengetahui apa yang terkandung pada keduanya, tentulah mereka akan mendatanginya walaupun dengan merangkak” [Disepakati keshahihannya : Al-Bukhari, kitab Al-Adzan 657, Muslim, kitab Al-Masajid 252-651]

Maka yang wajib atas setiap Muslim dan Muslimah adalah memelihara shalat yang lima pada waktunya, melaksanakannya dengan thuma’ninah, konsentrasi dan khusyu serta menghadirkan hati, karena Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Sesungguhnya beruntunglah orang-orang yang beriman, (yaitu) orang-orang yang khusyu dalam shalatnya” [Al-Mukminun: 1-2]

Dan berdasarkan riwayat dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau memerintahkan kepada orang yang buruk dalam melakukan shalatnya karena tidak thuma’ninah agar mengulangi shalatnya. Dan kepada kaum laki-laki, hendaknya mereka memelihara shalat-shalat tersebut dengan berjama’ah di rumah-rumah Allah, yakni di masjid-masjid, hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang mendengar adzan tapi tidak mendatanginya, maka tidak ada shalat baginya kecuali karena udzur” [Dikeluarkan oleh Ibnu Majah, kitab Al-Masajid 793, Ad-Daru Quthni 1/420, 421, Ibnu Hibban 2064, Al-Hakim 1/246 dengan isnad shahih]

Pernah dikatakan kepada Ibnu Abbas Radhiyallahu ‘anhu, “Apa yang dimaksud dengan udzur itu ?” ia menjawab, “Takut atau sakit”. Dalam Shahih Muslim, Abu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau didatangi oleh seorang laki-laki buta, lalu berkata, “Wahai Rasulullah, tidak ada orang yang menuntunku ke masjid. Apakah aku punya rukhshah untuk shalat di rumahku ?” kemudian beliau bertanya,

“Artinya : Apakah engkau mendengar seruan untuk shalat ?” ia menjawab, “Ya”, beliau berkata lagi, “Kalau begitu penuhilah” [Hadits Riwayat Muslim, kitab Al-Masajid 653]

Dalam Ash-Shahihain dari Abu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Artinya : Sungguh aku sangat ingin memerintahkan shalat untuk didirikan, lalu aku perintahkan seorang laki-laki untuk mengimami orang-orang, kemudian aku berangkat bersama beberapa orang laki-laki dengan membawa beberapa ikat kayu bakar kepada orang-orang yang tidak ikut shalat, lalu aku bakar rumah-rumah mereka dengan api tersebut” [Al-Bukhari, kitab Al-Khusumat 2420, Muslim, kitab Al-Masajid 651]

Hadits-hadits shahih ini menunjukkan bahwa shalat jama’ah termasuk kewajiban kaum laki-laki dan merupakan kewajiban yang paling utama, dan bahwa yang menyelisihinya berhak mendapatkan siksaan yang menyakitkan.

Kita memohon kepada Allah, semoga memperbaiki kondisi seluruh kaum Muslimin dan memberi mereka petunjuk kepada jalan yang diridhaiNya.

Adapun meninggalkan shalat seluruhnya –ataupun hanya sebagian waktunya- maka ini adalah kekufuran yang besar walaupun tidak mengingkari kewajibannya, demikian menurut pendapat yang paling kuat diantara dia pendapat ulama, baik yang meninggalkan shalat itu laki-laki maupun perempuan, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat” [Dikeluarkan oleh Imam Muslim dalam kitab Shahihnya, kitab Al-Iman 82]

Dan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Perjanjian antara kita dengan mereka adalah shalat, maka barangsiapa yang meninggalkannya berarti ia telah kafir” [Dikeluarkan oleh Imam Ahmad 5/346 dan para penyusun kitab sunan dengan isnad shahih : At-Turmudzi 2621, An-Nasa’i 1/232, Ibnu Majah 1079]

Jadi berdasarkan hadits-hadits lainnya yang berkenaan dengan masalah ini.

Sedangkan orang yang mengingkari kewajibannya –baik laki-laki maupun perempuan- maka pengingkarannya itu telah menjadikannya kafir dengan kekufuran yang besar berdasarkan kesepakatan ahlul ilmi, bahkan sekalipun ia melaksanakan shalat. Kita memohon kepada Allah untuk kita dan semua kaum Muslimin agar senantiasa dibebaskan dari yang demikian, sesungguhnya Dia sebaik-baik tempat meminta.

Wajib bagi semua kaum Muslimin untuk saling menasehati dan saling berwasiat dengan kebenaran serta saling tolong menolong dalam kebaikan dan ketakwaan, di antaranya adalah dengan menasehati orang yang meninggalkan shalat jama’ah atau meremehkannya sehingga terkadang meninggalkannya, juga memperingatkannya akan kemurkaan dan siksaan Allah.

Lain dari itu, hendaknya sang ayah, ibu dan saudara-saudaranya yang se-rumah, agar senantiasa menasehatinya, dan terus menerus mengingatkannya, mudah-mudahan Allah memberinya petunjuk sehingga ia menjadi lurus. Demikian juga perempuan yang meninggalkannya, mereka harus dinasehati dan diperingatkan akan murka dan siksa Allah, serta terus menerus diperingatkan.

Selanjutnya, perlu mengambil tindakan dengan mengasingkan orang yang enggan dan memperlakukannya dengan cara yang sesuai dengan kemampuan dalam masalah ini, karena hal ini semua termasuk dalam katagori tolong-menolong dalam kebaikan dan ketakwaan, serta amar ma’ruf dan nahyi mungkar yang telah diwajibkan Allah kepada para hamba-Nya baik yang laki-laki maupun yang perempuan, berdasarkan firmanNya.

“Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf mencegah dari yang mungkar, mendirikan shalat, menunaikan zakat dan mereka ta’at kepada Allah dan RasulNya. Mereka itu akan diberi rahmat oleh Allah ; Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana” [At-Taubah : 71]

Juga berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Perintahkanlah anak-anak kalian untuk mengerjakan shalat ketika mereka berumur tujuh tahun, dan pukullah mereka (jika tidak melaksanakannya) saat mereka telah berumur sepuluh tahun, serta pisahkanlah tempat tidur mereka” [Hadits Riwayat Abu Dawud, kitab Ash-Shalah 495-496]

Dari hadits ini dapat disimpulkan, bahwa anak-anak, baik laki-laki maupun perempuan, diperintahkan untuk shalat sejak berusia tujuh tahun, kemudian jika telah mencapai usia sepuluh tahun dan belum juga mau melaksanakannya maka mereka harus dipukul. Maka orang yang sudah baligh tentu lebih wajib lagi untuk diperintah shalat dan dipukul jika tidak melaksanakannya yang disertai dengan nasehat yang terus menerus serta wasiat dengan kebaikan dan kesabaran, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Demi masa. Sesungguhnya manusia itu benar-benar berada dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal shaleh dan nasehat menasehati supaya mentaati kebenaran dan nasihat menasihati supaya menetapi kesabaran” [Al-Ash : 1-3]

Barangsiapa yang meninggalkan shalat setelah usia baligh dan enggan menerima nasehat, maka perkaranya bisa diadukan kepada mahkamah syari’ah sehingga ia diminta untuk bertaubat, jika tidak mau bertaubat maka dibunuh. Kita memohon kepada Allah agar memperbaiki kondisi kaum Muslimin dan menganugerahi mereka kefahaman tentang agama serta menunjukkan mereka untuk senantiasa saling tolong menolong dalam kebaikan dan ketakwaan, amar ma’ruf dan nahyi mungkar, serta saling berwasiat dengan kebenaran dan kesabaran, sesungguhnya Dia Maha Baik lagi Maha Mulia.

[Fatawa Muhimmah Tata’allaqu Bish Shalah, hal.21-27, Syaikh Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 196-199 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Prioritas Dalam Dakwah

/0 almanhaj.or.id - Prioritas Dalam Dakwah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Prioritas Dalam Dakwah

Sabtu, 24 April 2004 08:58:37 WIB

PRIORITAS DALAM BERDAKWAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Mana yang seharusnya diprioritaskan dalam lingkup dakwah Islamiyah ; berupa kegiatan sosial semacam pembangunan masjid dan pemberian bantuan bagi kum lemah, ataukah mendakwahi pemerintah untuk menerapkan syariat Islam dan memerangi berbagai kerusakan ?

Jawaban.
Yang wajib atas para ulama adalah memulai dengan apa yang para Rasul Shallallahu ‘alaihi wa sallam mulai, yang berkaitan dengan masyarakat kuffar dan negara-negara non Islam, yaitu mengajak kepada Tauhidullah (beribadah hanya kepada Allah) dan meninggalkan penyembahan kepada selain Allah, beriman kepada Allah sesuai dengan kemuliaan dan keagunganNya, beriman kepada RasulNya Shallallahu ‘alaihi wa sallam dan mencintainya berikut para pengikutnya.

Disamping itu, hendaknya mereka mengajak kaum muslimin di setiap tempat untuk senantiasa berpegang teguh dengan syariat Islam dan selalu konsisten, menasehati para penguasa, membantu dan membimbing orang-orang yang perlu dibantu dan dibimbing.

Kemudian dari itu, hendaknya para ulama senantiasa eksis dalam berdakwah, antusias terhadap kegiatan-kegiatan sosial, mengunjungi para penguasa dan memotivasi mereka untuk berbuat kebaikan serta menganjurkan mereka untuk memberlakukan syari’at dan menerapkannya pada masyarakat. Hal ini sebagai pengamalan firman Allah Azza wa Jalla.

“Artinya : Maka demi Rabbmu, mereka pada (hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya” [An-Nisa : 65]

Dan firmanNya.

“Artinya : Apakah hukum jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih daripada (hukum) Allah bagi orang-orang yanjg yakin ?” [Al-Maidah : 50]

Dan masih banyak lagi ayat-ayat lain yang semakna.

[Majalah Al-Buhuts Al-Islamiyah, edisi 32, hal.119, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, hal 250-251 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ibu Mertua Yang Emosional

/0 almanhaj.or.id - Ibu Mertua Yang Emosional

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Ibu Mertua Yang Emosional

Sabtu, 24 April 2004 09:15:39 WIB

IBU MERTUA YANG EMOSIONAL

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Assalamu’alikum. Saya pelanggan As Sunnah sudah tiga tahun. Masalah ana, ibu mertua selalu memikirkan harta dan merasa kesal jika melihat anaknya lebih banyak hartanya dari beliau, sehingga sering ‘ngambek’ dan mengamuk. Saya bingung dengan sifat beliau ini. Saya hidup bersama beliau baru dua bulan ini. Sebelumnya, kami tinggal lama secara terpisah di Batam. Apa yang harus saya lakukan agar beliau mendekatkan diri kepada Allah. Mengingat beliau gampang tersinggung. Terima kasih sebelumnya. Wassalam.
Ummu Azizah jkt 0813199xxx

Jawab :
Ummu Azizah yang dirahmati Allah,
Ibu mertua tetap berhak mendapatkan penghormatan dari menantu, meskipun kedudukannya tidak setinggi orang tua sendiri. Beliau wanita yang lebih tua dari anda, ditambah lagi, statusnya sebagai ibu suami anda. Tata krama dan sikap yang sopan pun mesti dipergunakan dalam berinteraksi dengannya, dalam komunikasi verbal, ataupun tindak-tanduk lainnya. Ringkasnya, tercermin pada bermuka manis , memberikan kebaikan dan menghindarkan dirinya dari gangguan. Manusia secara fitrah menyukai orang-orang yang bersikap baik dan pernah mencurahkan kebaikan untuknya. Sebaliknya, sikap buruk dengan perkataan yang kasar, dan tindakan yang menyakiti hanya akan menjauhkan anda dari ibu mertua. Nabi Shallallahu 'alaihi wa sallam bersabda:

وَخَالِقِ النَّاسَ بِخُلُقٍ حَسَنٍ

“Dan pergauilah orang-orang dengan cara yang baik”. [HR.At Tirmidzi no: 1987].

Seorang penyair melantunkan:

أَحْسِنْ إلَى الناسِ تَـْستَعْـبِدْ قلوبَهُم فطالَما اسْتَعـْبَدَ الإنْسَانَ إحْسَانُ

Berbuat baiklah kepada orang, niscaya kau dapat menggenggam hati mereka
Begitu sering perbuatan baik itu dapat menjerat orang-orang.

Demikian juga, perbaikan kondisi ibu mertua menuju pada keadaan yang lebih baik secara agama menjadi tuntutan orang-orang yang terdekat. juga semangat amar ma’ruf nahi mungkar sedapat mungkin ditegakkan, dengan tetap memperhatikan situasi dan kondisi.

Sebelumnya, ajaklah suami anda untuk berbincang-bincang mengenai ibunya untuk bersepakat dan berniat baik guna memperbaiki keadaan ibu. Tanya seluk-beluk tentang beliau, hal-hal yang disukai, dibenci, dan kebiasaan-kebiasaannya. Hal ini bisa menjadi bekal untuk memulai langkah dan. Mintalah suami anda untuk proaktif melakukan pendekatan secara personel kepada beliau. Sebab, ia adalah anak kandungnya, sehingga dimungkinkan –dengan kemudahan dari Allah-, akan lebih bisa diterima dibandingkan orang yang berasal dari ‘luar’.

Namun bukan berarti anda mesti pasif, tetaplah berusaha memberikan masukan kepada beliau saat beliau dalam keadaan tenang, ataupun senang. Tampakkan wajah yang disisipi dengan senyuman, juga perlihatkan pada beliau ungkapan hormat dan sayang anda, tidak ada niat bagi anda untuk merebut harta atau menyaingi kekayaannya. Katakan padanya, bahwa anda hanya menginginkan maslahat bagi beliau

إِنْ أُرِيدُ إِلاَّ اْلإِصْلاَحَ مَااسْتَطَعْتُ وَمَاتَوْفِيقِي إِلاَّ بِاللهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ

“Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan. Dan tidak ada taufik bagiku melainkan dengan (pertolongan) Allah, kepadaNyalah aku bertawakkal dan kepadaNya aku kembali”. [Hud : 88].

Kemudian dari situ, anda berusaha memilih kata-kata yang terbaik, bisa diawali dengan pujian dan ucapan rasa terima kasih kepada beliau atas perhatiannya selama ini. Allah berfirman:

وَقُولُوا لِلنَّاسِ حُسْنًا

“Dan ucapkanlah kata-kata baik kepada manusia”. [Al Baqarah: 83]

Sebagian ahli tafsir menjelaskannya, ini tidak berlaku pada orang muslim, tetapi juga kepada orang yang kafir sekalipun. Sehingga kesabaran dan kata-kata yang baik tetap perlu menghiasi anda tatkala berinteraksi dengan ibu mertua, yang nota bene seorang muslimah...

Baru anda masuk ke dalam titik permasalahan dengan mengarahkan pembicaraan bahwa dunia ini fana, akan lenyap, tidak ada yang bermanfaat buat seseorang kecuali amalan yang pernah dikerjakannya. Demikian dalam masalah harta, yang terpenting adalah aspek keberkahannya. Kala harta itu berkah, akan berpengaruh baik pada keselamatan seseorang di dunia dan akhirat.

Apalagi harta yang dimiliki tidak akan dibawa serta dalam liang lahat. Justru yang memilikinya kelak adalah para ahli warisnya. Sedangkan orang yang meninggal tidak dapat menikmatinya, kecuali dari hasil harta yang telah ia infakkan di jalan Allah, yang berupa sedekah, waqaf, infaq, zakat dll.

Tatkala emosi beliau meluap, bukan tindakan bijaksana apabila anda ‘meladeninya’. Hal itu hanya akan meniup api dalam sekam, marahnya akan menjadi-jadi dan kesan beliau kepada anda juga akan kurang positif, meskipun posisi anda benar. Tonjolkan sikap pemaaf terhadap keteledorannya.

Seorang manusia tidak bisa hidup sendiri. Demikian juga ibu anda, pasti suatu saat cepat atau lambat akan membutuhkan anda dan suami. Apabila anda senantiasa menjaga sikap baik ketika berinteraksi dengan beliau, niscaya Insya Allah, beliau akan juga bersikap seperti itu saat minta pertolongan dari anda. Akan terselip rasa malu dari ibu bila ia bersikap buruk kepada orang lain yang ia butuhkan, sementara selama ini orang itu selalu berbuat baik kepadanya.

Dan sebagai piranti ampuh yang tidak boleh disia-siakan, anda bermunajat kepada Allah, untuk mendoakan kebaikan bagi ibu mertua anda, semoga Allah, Dzat yang membolak-balikkan hati membukakan pintu hati beliau sehinnga berpenampilan dengan lebih baik dan berubah menjadi wanita yang berorientasi kepada akhirat.

Dengan akhlak yang baik dengan izin Allah, anda akan dapat merengkuh hati ibu mertua, yang pada gilirannya akan mempermudah akses anda untuk melakukan perbaikan pada beliau.

Segala tindakan baik yang anda niatkan karena Allah, niscaya Allah tidak akan menyia-nyiakannya.

إِنَّ الرِّفْقَ لَا يَكُونُ فِي شَيْءٍ إِلَّا زَانَهُ وَلَا يُنْزَعُ مِنْ شَيْءٍ إِلَّا شَانَهُ

"Sesungguhnya kelembutan tidaklah ada dalam satu perkara kecuali akan mempercantiknya, dan tidaklah dicabut darinya kecuali akan mencorengnya" [HR. Muslim. 4698]

Namun, memang sebaiknya, anda sekeluarga tidak tinggal bersama mertua, demi kebaikan keluarga anda kecuali ibu mertua sudah sangat tua yang membutuhkan keberadaan orang lain. Dan anda memohon agar suami memahami permintaan anda untuk tidak tinggal bersama dengan ibu mertua.

Semoga Allah senantiasa mencurahkan taufikNya kepada anda sekeluarga.

[Disalin dari majalah As-Sunnah Edisi 09/Tahun XI/1426H/2005M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Shalat Sunnat Di Perjalanan, Menyambung Shalat Sunnat Dengan Shalat Fardhu

/0 almanhaj.or.id - Shalat Sunnat Di Perjalanan, Menyambung Shalat Sunnat Dengan Shalat Fardhu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Shalat Sunnat Di Perjalanan, Menyambung Shalat Sunnat Dengan Shalat Fardhu

Rabu, 28 April 2004 08:18:00 WIB

SHALAT SUNNAT DI PERJALANAN

Oleh
Muhammad bin Umar bin Salim Bazmul

Diantara petunjuk Rasulullah Shallallahu ‘alaihi wa sallam dalam perjalanan adalah mengqashar shalat fardhu saja. Dan tidak ada riwayat yang diperoleh dari beliau yang menunjukkan bahwa beliau mengerjakan shalat sunnat sebelum atau sesudahnya dalam perjalanan, kecuali shalat witir dan shalat qabliyah Shubuh, karena beliau tidak pernah meninggalkan keduanya, baik ketika sedang tidak dalam perjalanan maupun sedang dalam perjalanan [1].

Telah ditegaskan pula bahwa beliau pernah mengerjakan shalat Dhuha di perjalanan. Selain itu, ditegaskan pula bahwa beliau mengerjakan shalat tathawwu’ mutlak di perjalanan.

Hal ini didasarkan pada dalil berikut ini.

Dari Ibnu Umar Radhiyallahuma, dia bercerita.

“Artinya : Aku pernah menemani Nabi Shallallahu ‘alaihi wa sallam, tetapi aku tidak melihat beliau mengerjakan shalat sunnat di perjalanan. Allah Jalla Dzikruhu berfirman : “Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu…” [Al-Adzaab : 21]

Dan dalam sebuah riwayat disebutkan.

“Artinya : Aku pernah menyertai Rasulullah Shallallahu ‘alaihi wa sallam dalam suatu perjalanan, dan aku tidak pernah melihat beliau mengerjakan shalat sunnat. Seandainya aku telah mengerjakannya, maka aku akan menyempurnakan (shalat fardhu : tidak mengqasharnya). Allah Suhanahu wa Ta’ala telah berfirman : ‘Sesungguhnya telah ada pada (diri) Rasulllah itu suri teladan yang baik bagimu…”[Al-Ahzaab : 21] [Muttafaq ‘Alaih] [2]

Ibnu Qayyim mengatakan : “Hal itu merupakan bentuk pemahaman Ibnu Umar Radhiyallahu ‘anhuma yang mendalam. Karena Allah yang Mahasuci lagi Mahatinggi telah memberikan keringanan kepada musafir untuk mengerjakan dua raka’at saja dari shalat empat raka’at. Seandainya disyari’atkan lagi dua raka’at sebelum dan sesudahnya, maka sepatutnya menyempurnakan shalat fardhu yang diqashar. Dan seandainya disyariatkan shalat sunnat sebelum dan sesudahnya maka yang lebih patut dikerjakan adalah menyempurnakan shalat fardhu (tidak mengqasharnya) [3].

Demikian juga hadits Ummu Hani yang telah lebih dulu diberikan mengenai shalat Dhuha yang dikerjakan oleh Rasulullah pada saat berlangsungnya pembebasan kota Makkah di rumahnya (Ummu Hani).

“Artinya : Dari Ibnu Umar, dia bercerita : Rasulullah Shallallahu ‘alaihi wa sallam biasa mengerjakan shalat sunnat di atas binatang kendaraan dengan menghadap ke arah ia menuju serta mengerjakan shalat witir di atasnya. Hanya saja, beliau tidak pernah mengerjakan shalat wajib di atasnya” [Muttafaq ‘Alaihi] [4]

Dapat saya katakan, hadits yang bersumber dari Ibnu Umar ini menafsirkan hadits sebelumnya yang juga berasal darinya, dimana dia berkata : “Maka aku tidak pernah melihat beliau mengerjakan shalat sunnat di perjalanan”. Dengan demikian, dia telah mejelaskan bahwa dia tidak pernah melihat beliau mengerjakan shalat sunnat rawatib di perjalanan.

Dari Amir bin Rabi’ah, dia bercerita, aku pernah menyaksikan Rasulullah Shallallahu ‘alaihi wa sallam tengah berada di atas kendaraannya sambil mengerjakan shalat sunnat, memberi isyarat dengan kepalanya, dengan menghadap ke arah mana beliau menuju. Dan Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah melakukan hal tersebut dalam shalat wajib” [Muttafaq ‘Alaih][5]

MENYAMBUNG SHALAT SUNNAT DENGAN SHALAT FARDHU

Dari Umar bin Atha’ bin Abil Khawar : Bahwa Nafi’ bin Jubair pernah mengutusnya kepada As-Sa’ib Ibnu Ukhti Namr untuk menanyakan sesuatu yang pernah disaksikan oleh Mua’awiyah darinya dalam shalat. Maka dia menjawab : “Ya, aku memang pernah mengerjakan shalat Jum’at bersamanya di Al-Masqshurah (rumah benteng besar). Setelah imam mengucapkan salam, aku berdiri di tempatku dan langsung mengerjakan shalat. Setelah dia masuk, dia mengutus seseorang kepadaku seraya berkata, “Janganlah engkau mengulangi perbuatanmu lagi. Jika engkau mengerjakan shalat Jum’at maka janganlah engkau menyambungnya dengan shalat yang lain sehingga engkau berbicara atau keluar, karena sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan kita melakukan hal tersebut, yaitu tidak menyambung shalat dengan shalat yang lain sehingga kita berbicara atau keluar” Diriwayatkan oleh Muslim [6]

Dapat saya katakan, hadits ini menunjukkan bahwasanya tidak dipebolehkan menyambung satu shalat dengan shalat lainnya sehingga berbicara atau keluar dari tempat shalat itu [7]

[Disalin dari kitab Bughyatul Mutathawwi Fii Shalaatit Tathawwu, Edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
_________
Foote Note
[1]. Lihat Zaadul Ma’ad I/473. Juga buku, Silsilatul Ahaadiits Adh-Dha’iifah III/353, hadits No. 1209
[2]..Hadits shahih, diriwayatkan oleh Al-Bukhari di dalam kitab Taqshiirush Shalaah, bab Man Lam Yatathawwa Fis Safar Duburash Shalaah wa Qablaha, hadits No. 1101-1102. Dan lafazh di atas adalah miliknya. Juga Muslim di dalam kitab Shalaatul Musaafiriin wa Qashruha, hadits No. 689. Dan riwayat di atas adalah miliknya. Lihat juga kitab Jaami’ul Ushuul V/727
[3]. Zaadul Ma’aad I/316
[4]. Hadits Shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat, di antaranya di dalam kitab Tqashiirush Shalaah, bab Yanzilu Lil Maktuubah, hadits No. 1098. Muslim di dalam kitab Shalaatul Musaafiriin wa Qashruha, bab Jawazu Shalaatin Naafilati Alad Daabbati Fis Safar Haitsu Tawajjahat, hadits No. 700.
[5]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di dalam kitab Taqshiirush Shalaah, bab Yanzilu Lil Maktuubah, hadiits No. 1097. Dan juga Muslim di dalam kitab Shalaatul Musaafiriin wa Qashruha, bab Jawaazu Shalaatin Naafilah ‘alad Daabbati Fis Safaar Haitsu Tawajjahahat, hadits No. 701
[6]. Hadits shahih. Diriwayatkan oleh Muslim di dalam Kitaabul Jumu’ah, bab Ash-Sha;aah ba’dal Jumu’ah, hadits no. 883

Kesimpulan.
Diriwayatkan oleh Abu Dawud di dalam Kitaabush Shalaah, bab Fir Rajuli Yatathawwa’u Fii Makaanihi Alladzi Shallaa Fiihil Maktuubah, hadits No. 1006, dengan sanad dari Abu Hurairah Radhiyallahu ‘anhu, dia bercerita Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Apakah salah seorang di antara kalian tidak mampu untuk maju atau mundur atau bergerak ke sebelah kanan atau ke sebelah kirinya?”

Hadits ini dinilai shahih oleh Al-Albani di dalam kitab Shahih Sunan Abi Dawud I/188. Dan Muhaqqiq kitab, Jaami’ul Ushuul V/595. Dam di dalam sanadnya terdapat beberapa orang yang tidak dikenal.

Dapat saya katakan, tetapi hadits ini d1iperkuat oleh hadits Mu’awiyah. Dan yang ini ada pada Muslim. Wallahu a’lam

[7]. Lihat Syarah An-Nawawi ‘Alaa Muslim VI/170-171 dan juga kitab Fathul Baari II/335

Kesimpulan.
Di dalam kitab Al-Fataawal Mishriyyah, hal.79, Ibnu Taimiyyah mengatakan : “Dan yang sunnah adalah memisahkan antara shalat fardhu dengan shalat sunnat dalam shalat Jum’at dan yang lainnya dengan bangun dari tempatnya maupun dengan pembicaraan”.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mertua Mempertahankan Tradisi

/0 almanhaj.or.id - Mertua Mempertahankan Tradisi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Konsultasi

Mertua Mempertahankan Tradisi

Rabu, 28 April 2004 09:08:55 WIB

MERTUA MEMPERTAHANKAN TRADISI

Redaksi Yth
Assalamu 'alaikum warahmatullahi wabarakatuh

Saya ingin mengikut sunnah Rasulullah, yaitu melangsungkan pernikahan. Alhamdulillah, juga sudah mendapatkan jodoh, dan berdua salafi. Permasahannya, datang dari keluarga pihak wanita. Mereka masih mempertahankan adat. Misalkan jika jadi menikah, terus bagaimana cara bergaul dengan keluarganya? Mohon bantuannya.
Fulan, di X
0813363xxxx

Jawab:
Saudaraku yang dirahmati Allah,
Kami ikut mengucap syukur kepada Allah Subhanahu wa Ta'ala dengan keinginan antum untuk mengikuti sunnah Rasulullah Shallallahu 'alaihi wa sallam, yaitu dengan menikah. Pernikahan itu sendiri memiliki tujuan mulia. Utamanya, menjaga dari perbuatan maksiat lantaran hasrat biologis yang muncul pada diri seseorang tersalurkan melalui cara yang halal. Pernikahan juga memiliki tujuan untuk memelihara keberlangsungan kehidupan manusia dan menjalin hubungan antar sesama muslim. Kami berdoa, semoga Allah memudahkan urusan antum berdua.

Sayangnya, persoalan yang antum maksudkan kurang begitu jelas. Antum tidak menyebutkan adat yang dimaksud. Tapi kami menangkap adanya optimisme pada antum berdua. Hanya persoalannya, antum masih merasa ada kesulitan dalam bergaul dengan keluarga pihak wanita, jika nantinya menikah.

Memang tidak bisa dipungkiri ataupun dihindari, bahwa pergaulan dengan keluarga mertua tidak bisa dikesampingkan. Interaksi dengan keluarga isteri, sedikit atau banyak akan Anda jalani sebagai menantu, dan kerabat baru bagi saudara-saudara isteri dan keluarga besarnya. Oleh karenanya, perlakukan mereka layaknya Anda bersikap kepada orang tua dan kerabat sendiri. Sebagai orang tua, pergaulilah mereka layaknya antum berhadapan dengan orang tua kandung sendiri, dengan penuh penghormatan dan santun.

Islam adalah agama yang hanif, memerintahkan mu'amalah dengan cara yang baik kepada orang-orang yang lebih tua, bahkan orang tua yang masih dalam kekufuran sekalipun. Namun dalam menyikapi kekeliruan yang sangat prinsip, yang mengandung kesyirikan atau maksiat, harus tegas dengan tetap menjaga sikap santun dan penghormatan.

Lihatlah, bagaimana Nabi Ibrahim q bergaul dengan ayahnya. Beliau q mendatangi ayahnya dan mengajak sang ayah untuk berpikir secara nalar, bahwa obyek-obyek yang disembah selain Allah tidak pantas disembah. Apa yang menjadi sesembahan ayahnya tersebut memiliki segala kekurangan, tidak mempunyai pendengaran, penglihatan dan kemanfaatan. Tentang Nabi Ibrahim ini dikisahkan oleh Allah dalam al Qur`an:

يَآأَبَتِ إِنِّي قَدْ جَآءَنِي مِنَ الْعِلْمِ مَالَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا

"Wahai, bapakku. Sesungguhnya telah datang kepadaku sebagian ilmu pengetahuan yang tidak datang kepadamu, maka ikutilah aku, niscaya aku akan menunjukkan kepadamu jalan yang lurus". [Maryam/19 : 43].

Ajakan Nabi Ibrahim Alaihissallam kepada ayahnya tersebut, seperti dijelaskan oleh Syaikh Abdur Rahman as Sa’di, ajakan ini sangat bernuansa lembut dan halus. Nabi Ibrahim tidak mengatakan kepada ayahnya "aku punya ilmu, sedangkan engkau tidak", tetapi beliau memilih ungkapan yang menyiratkan adanya ilmu pada ayahnya, namun ilmu yang dimiliki Nabi Ibrahim Alaihissallam telah menjangkau hal yang tidak dimiliki oleh ayahnya. [Taisiru al Karimi ar Rahman fi Tafsiri Kalami al Mannan, karya Syaikh ‘Abdur Rahman as Sa’di, hlm. 494]

Semua itu disampaikan beliau dengan memperlihatkan rasa kasih dan saying, agar orang yang dicintainya tersebut terjerumus ke dalam jurang kehinaan, seperti terungkap dalam kisahnya secara lengkap dalam surat Maryam 41-50.

Ceritakanlah (hai Muhammad) kisah Ibrahim di dalam al Kitab (al Qur`an) ini. Sesungguhnya ia adalah seorang yang sangat membenarkan lagi seorang nabi.

Ingatlah ketika ia berkata kepada bapaknya: "Wahai bapakku, mengapa kamu menyembah sesuatu yang tidak mendengar, tidak melihat dan tidak dapat menolong kamu sedikitpun. Wahai bapakku, sesungguhnya telah datang keadaku sebahagian ilmu pengetahuan yang tidak datang keadamu, maka ikutilah aku, niscaya aku akan menunjukkan kepadamu jalan yang lurus. Wahai bapakku, janganlah kamu meyembah syaitan. Sesungguhnya syaitan itu durhaka kepada Yang Maha Pemurah. Wahai bapakku, sesungguhnya aku khawatir bahwa kamu akan ditimpa azdab oleh Yang Maha Pemurah, maka kamu menjadi kawan bagi setan".

Berkata bapaknya (memberi jawaban) : "Bencikah kamu kepada ilah-ilahku, hai Ibrahim. Jika kamu tidak berhenti, maka niscaya kamu akan kurajam, dan tinggalkanlah aku buat waktu yang lama".

Berkata Ibrahim: "Semoga keselamatan dilimpahkan kepadamu, aku akan meminta ampun bagimu kepada Rabb-ku. Sesungguhnya Dia sangat baik kepadaku. Dan aku akan menjauhkan diri daripadamu dan dari apa yang kamu seru selain Allah, dan aku akan berdo'a kepada Rabb-ku, mudah-mudahan aku tidak akan kecewa dengan berdo'a kepada Rabb-ku".

Maka ketika Ibrahim sudah menjauhkan diri dari mereka dan dari apa yang mereka sembah selain Allah, Kami anugerahkan kepadanya Ishak, dan Ya'qub. Dan masing-masingnya Kami angkat menjadi nabi. Dan Kami anugerahkan kepada mereka sebagian dari rahmat Kami, dan Kami jadikan mereka buah tutur yang baik lagi tinggi. [Maryam/19:41-50]

Maka, tetaplah antum dengan optimis melangkahkan kaki ke jenjang pernikahan. Bangun dan tanam kepercayaanmu. Keluhuran akhlak dan kemuliaan jiwa memiliki potensi dan andil besar dalam meluluhkan hati. Berziarahlah, kepada mereka, dan bersikap ramah lagi santun. Karena jika antum lebih memperdalam kebencian secara membabi buta, itu hanya akan menambah pudarnya hubungan antum dan menjauhkan diri antum dari mereka. Dengan izin Allah, melalui langkah-langkah tersebut (dan masih banyak langkah yang lain), antum hanya tinggal menunggu waktu lunaknya hati mereka untuk meninggalkan kebiasaan yang buruk. Insya Allah

Semoga Allah memberikan taufik dan hidayah bagi kita. Dan hidayah hanya menjadi milik Allah. Kewajiban kitab adalah berusaha dengan tekun dan dengan cara yang bijak lagi tepat. Wabillahit taufiq. (Mas)

[Disalin dari majalah As-Sunnah Edisi 05/Tahun X/1427H/2006M. Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Andil Para Wali Dalam Pengaturan Alam !?

/0 almanhaj.or.id - Andil Para Wali Dalam Pengaturan Alam !?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Andil Para Wali Dalam Pengaturan Alam !?

Kamis, 29 April 2004 07:07:48 WIB

ANDIL PARA WALI DALAM PENGATURAN ALAM !?

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya telah mendengar dan melihat dengan kedua mata saya orang-orang yang mengatakan bahwa para wali memiliki andil di dalam (mengatur) alam dan diri seseorang. Mereka mengatakan bahwa para wali memiliki empat puluh wajah ; bisa dilihat dalam bentuk manusia, ular, singa dan sebagainya. Mereka pergi ke pekuburan dan tidur atau bergadang di sana (karena mengharap kesembuhan dan lain-lain). Mereka mengatakan bahwa (pada saat seperti itu) wali tersebut berdiri di hadapan mereka dan berkata, 'Pulanglah karena sesungguhnya kamu telah sembuh'. Apakah perkataan seperti in benar atau tidak ?

Jawaban.
Para wali tidaklah memiliki pengaturan (apapun) pada diri seseorang. Apa yang Allah berikan kepada mereka dari sebab seperti apa yang Allah berikan kepada manusia yang lain. Mereka tidak memiliki kemampuan melakukan hal-hal yang luar biasa. Tidak mungkin mereka bisa berubah wujud menjadi selain wujud manusia, baik dalam wujud ular, singa, kera, atau binatang yang lain. Kemampuan seperti itu hanya Allah berikan khusus kepada malaikat dan jin.

Disyari'atkan pergi ke pekuburan untuk berziarah dan mendoakan penghuninya semoga mendapat pengampunan dan rahmat dari Allah. Tidak boleh menziarahi kubur untuk meminta berkah dan kesembuhan dari penghuninya, memohon kepadanya agar menghilangkan kesusahan-kesusahan (yang dihadapi) dan mengabulkan keinginan-keinginan. Bahkan yang seperti itu adalah syirik besar, seperti halnya menyembelih (kurban) untuk selain Allah juga syirik besar. Sama saja apakah itu dilakukan di kubur para wali ataupun bukan. Apa yang anda ceritakan tentang mereka itu bertentangan dengan syari'at, bahkan termasuk bid'ah yang mungkar dan keyakinan syirik.

Shalawat serta salam semoga tercurah atas Nabi, keluarga, dan sahabat-sahabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/104, Fatwa no. 3716 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqaâ€™dah 1423H Hal. 8]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Dengan Apa Dakwah Dimulai

/0 almanhaj.or.id - Dengan Apa Dakwah Dimulai

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Dengan Apa Dakwah Dimulai

Kamis, 29 April 2004 07:17:53 WIB

DENGAN APA DAKWAH DIMULAI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seseorang hendak mendakwahi orang lain, bagaimana ia memulai dan apa yang dibicarakannya ?

Jawaban.
Tampaknya, bahwa yang dimaksud oleh penanya adalah mengajak orang lain ke jalan Allah. Berdakwah harus dengan hikmah, nasehat yang baik, sikap lembut, tidak kasar dan tidak mencela, memulai dengan yang paling penting lalu yang penting, sebagaimana yang dipesankan oleh Nabi Shallallahu ‘alaihi wa sallam, apabila beliau mengutus para utusannya ke berbagai pelosok negeri, beliau menyuruh mereka untuk memulai dengan yang paling penting lalu yang penting. Kepada Mua’dz bin Jabal saat beliau mengutusnya ke Yaman, beliau berpesan.

“Artinya : Ajaklah mereka untuk bersaksi bahwa tiada tuhan (yang berhak disembah) selain Allah dan bahwa sesungguhnya aku adalah utusan Allah. Setelah mereka mematuhi itu, beritahulah mereka bahwa sesungguhnya Allah telah mewajibkan atas mereka pelaksanaan lima kali shalat dalam sehari semalam. Setelah mereka mematuhi itu, beritahulah mereka bahwa sesungguhnya Allah telah mewajibkan zakat atas mereka yang diambil dari yang kaya untuk disalurkan kepada yang miskin di antara mereka” [Hadits Riwayat Bukhari dalam Az-Zakah 1458, Muslim dalam Al-Iman 19]

Yaitu memulai dengan yang paling penting, lalu yang penting dengan memilih kesempatan, waktu dan tempat yang tepat dan sesuai untuk berdakwah. Adakalanya saat yang tepat adalah mendakwahinya di rumahnya dengan mengajaknya berbincang-bincang, adakalanya cara yang tepat adalah dengan mengajaknya berkunjung ke rumah seseorang agar didakwahi, adakalanya pula pada saat-saat lainnya. Yang jelas, seorang muslim yang berakal dan berpengetahuan akan mengetahui bagaimana bersikap dalam mengajak orang lain kepada kebenaran.

[Kitabud Da’wah 5, Syaikh Ibnu Utsaimin 2/155-156]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, hal 267 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mensyukuri Nikmat Islam Yang Allah Subhanahu Wa Ta'ala Karuniakan Kepada Kita

/0 almanhaj.or.id - Mensyukuri Nikmat Islam Yang Allah Subhanahu Wa Ta'ala Karuniakan Kepada Kita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Mensyukuri Nikmat Islam Yang Allah Subhanahu Wa Ta'ala Karuniakan Kepada Kita

Kamis, 29 April 2004 08:09:36 WIB

MENSYUKURI NIKMAT ISLAM YANG ALLAH SUBHANAHU WA TA’ALA KARUNIAKAN KEPADA KITA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Allah Azza wa Jalla berfirman.

“Barangsiapa dikehendaki Allah akan mendapat hidayah (petunjuk), Dia akan membukakan dadanya untuk (menerima) Islam. Dan barangsiapa dikehendaki-Nya menjadi sesat, Dia jadikan dadanya sempit dan sesak, seakan-akan dia (sedang) mendaki ke langit. Demikianlah Allah menimpakan siksa kepada orang-orang yang tidak beriman.” [Al-An’aam: 125]

Allah Azza wa Jalla juga berfirman.

“Maka apakah orang-orang yang dibukakan hatinya oleh Allah untuk (menerima) agama Islam lalu dia mendapat cahaya dari Rabb-nya (sama dengan orang yang hatinya membatu)? Maka celakalah mereka yang hatinya telah membatu untuk mengingat Allah. Mereka itu dalam kesesatan yang nyata.” [Az-Zumar: 22]

Orang yang tidak mendapat hidayah akan senantiasa berada dalam kegelapan dan kerugian. Bagaimana jika seandainya seseorang tidak diberi hidayah oleh Allah Azza wa Jalla? Maka pasti ia menderita dalam kekafirannya, hidupnya sengsara dan tidak tenteram, serta di akhirat akan disiksa dengan siksaan yang abadi.[1] Allah Azza wa Jalla menunjuki hamba-Nya dari kegelapan menuju cahaya yang terang benderang melalui Rasul-Nya Shallalla ‘alaihi wa sallam. Untuk itu, kewajiban kita adalah mengikuti, meneladani dan mentaati Rasulullah Shallalla ‘alaihi wa sallam dalam segala perilaku kehidupan kita, jika kita menginginkan hidup di bawah cahaya Islam. Allah Azza wa Jalla menyatakan bahwa Dia Azza wa Jalla telah memberikan karunia yang besar dengan diutusnya Nabi dan Rasul-Nya, Muhammad Shallallahu ‘alaihi wa sallam

Allah Azza wa Jalla berfirman.

"Sungguh, Allah telah memberi karunia kepada orang-orang yang beriman ketika (Allah) mengutus seorang Rasul (Muhammad) di tengah-tengah mereka dari kalangan mereka sendiri, yang membacakan kepada mereka ayat-ayat-Nya, mensucikan (jiwa) mereka, dan mengajarkan kepada mereka Kitab (Al-Qur-an) dan Hikmah (As-Sunnah), meskipun sebelumnya, mereka benar-benar dalam kesesatan yang nyata.” [Ali ‘Imran: 164]

Setiap muslim niscaya meyakini bahwasanya karunia Allah Azza wa Jalla yang terbesar di dunia ini adalah agama Islam. Seorang muslim akan senantiasa bersyukur kepada Allah Subhanahu wa Ta’ala yang telah memberinya petunjuk ke dalam Islam dan mengikuti ajaran Nabi Muhammad Shallallahu ‘alaihi wa sallam. Allah sendiri telah menyatakan Islam sebagai karunia-Nya yang terbesar yang Dia berikan kepada hamba-hamba-Nya.

Allah Subhanahu wa Ta’ala berfirman.

"Pada hari ini telah Aku sempurnakan agamamu untuk-mu, dan telah Aku cukupkan nikmat-Ku bagimu, dan telah Aku ridhai Islam sebagai agamamu.” [Al-Maa-idah: 3]

[A]. Kewajiban Kita Atas Karunia Yang Kita Terima
Sesungguhnya wajib bagi kita bersyukur kepada Allah Azza wa Jalla dengan cara melaksanakan kewajiban terhadap-Nya. Setiap muslim wajib bersyukur atas nikmat Islam yang telah diberikan Allah Azza wa Jalla kepadanya. Jika seseorang yang tidak melaksanakan kewajibannya kepada orang lain yang telah memberikan sesuatu yang sangat berharga baginya, maka ia adalah orang yang tidak tahu berterima kasih. Demikian juga jika manusia tidak melaksanakan kewajibannya kepada Allah Azza wa Jalla , maka dia adalah manusia yang paling tidak tahu berterima kasih.

"Maka ingatlah kepada-Ku, Aku pun akan ingat kepadamu. Bersyukurlah kepada-Ku, dan janganlah kamu ingkar kepada-Ku.” [Al-Baqarah: 152]

Kewajiban apakah yang harus kita laksanakan kepada Allah Azza wa Jalla yang telah memberikan karunia-Nya kepada kita? Jawabannya, karena Allah Azza wa Jalla telah memberikan karunia-Nya kepada kita dengan petunjuk ke dalam Islam, maka bukti terima kasih kita yang paling baik adalah dengan ber-ibadah hanya kepada Allah Azza wa Jalla secara ikhlas, mentauhidkan Allah Subhanahu wa Ta’ala menjauhkan segala bentuk kesyirikan, ittiba’ (mengikuti) Nabi Muhammad Shallallahu ‘alaihi wa sallam serta taat kepada Allah Azza wa Jalla dan Rasul-Nya Shallallahu ‘alaihi wa sallam, yang dengan hal itu kita menjadi muslim yang benar. Oleh karena itu, agar menjadi seorang muslim yang benar, kita harus menuntut ilmu syar’i. Kita harus belajar agama Islam karena Islam adalah ilmu dan amal shalih. Rasulullah Shallallahu ‘alaihi wa sallam diutus oleh Allah Azza wa Jalla dengan membawa keduanya.

Allah Azza wa Jalla berfirman.

"Dia-lah yang telah mengutus Rasul-Nya dengan petunjuk (Al-Qur-an) dan agama yang benar untuk diunggulkan atas segala agama, walaupun orang-orang musyrik tidak menyukai.” [At-Taubah: 33]

Allah Azza wa Jalla juga berfirman.

"Dia-lah yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar, agar dimenangkan-Nya terhadap semua agama. Dan cukuplah Allah sebagai saksi.” [Al-Fat-h: 28]

Juga lihat Ash-Shaaff ayat 9.
Yang dimaksud dengan ÇóáúåõÏóì (petunjuk) adalah ilmu yang bermanfaat, dan Ïöíúäõ ÇáúÍóÞøö (agama yang benar) adalah amal shalih. Allah Azza wa Jalla mengutus Nabi Muhammad Shallallahu ‘alaihi wa sallam untuk menjelaskan kebenaran dari kebathilan, menjelaskan Nama-Nama Allah, Sifat-Sifat-Nya, perbuatan-perbuatan-Nya, hukum-hukum dan berita yang datang dari-Nya, serta memerintahkan semua yang bermanfaat bagi hati, ruh dan jasad. Beliau Shallallahu ‘alaihi wa sallam memerintahkan untuk mengikhlaskan ibadah semata-mata karena Allah Azza wa Jalla, mencintai-Nya, ber-akhlak dengan akhlak yang mulia, beramal shalih dan beradab dengan adab yang bermanfaat. Beliau Shallallahu ‘alaihi wa sallam melarang perbuatan syirik, amal dan akhlak buruk yang membahaya-kan hati dan badan juga dunia dan akhirat.[2]

Cara untuk mendapat hidayah dan mensyukuri nikmat Allah Subhanahu wa Ta’ala adalah dengan menuntut ilmu syar’i. Menuntut ilmu merupakan jalan yang lurus (ash-Shirathal Mustaqim) untuk memahami antara yang haq dan yang bathil, antara yang ma’ruf dan yang mungkar, antara yang bermanfaat dan yang mudharat (membahayakan), dan menuntut ilmu akan membawa kepada kebahagiaan dunia dan akhirat.

Seorang muslim tidaklah cukup hanya dengan menyata-kan ke-Islamannya tanpa memahami dan mengamalkannya. Pernyataannya itu haruslah dibuktikan dengan melaksanakan konsekuensi dari Islam.

Untuk itu, menuntut ilmu merupakan jalan menuju kebahagiaan yang abadi.
Seorang muslim diwajibkan untuk menuntut ilmu syar’i.
Rasulullah Shallallahu 'alaihi wa sallam bersabda:
ØóáóÈõ ÇáúÚöáúãö ÝóÑöíúÖóÉñ Úóáóì ßõáöø ãõÓúáöãò.
“Menuntut ilmu itu wajib atas setiap muslim.”[3]
Menuntut ilmu adalah jalan menuju Surga.
Rasulullah j bersabda:
...ãóäú Óóáóßó ØóÑöíúÞðÇ íóáúÊóãöÓõ Ýöíúåö ÚöáúãðÇ Óóåøóáó Çááåõ áóåõ Èöåö ØóÑöíúÞðÇ Åöáóì ÇáúÌóäøóÉö.
“...Barangsiapa yang menempuh suatu jalan dalam rangka menuntut ilmu, maka Allah akan memudahkan dirinya dengannya jalan menuju Surga.”[4]

[B]. Pentingnya Ilmu Syar’i
Kita dan anak-anak kita akan tetap dan senantiasa ditambahkan ilmu, hidayah dan istiqamah di atas ketaatan jika kita beserta keluarga menuntut ilmu syar’i. Hal ini tidak boleh diabaikan dan tidak boleh dianggap remeh. Kita harus selalu bersikap penuh perhatian, serius serta sungguh-sungguh dalam menuntut ilmu syar’i. Kita akan tetap berada di atas ash-Shiraathal Mustaqiim jika kita selalu belajar ilmu syar’i dan beramal shalih. Jika kita tidak mem-perhatikan dua hal penting ini, tidak mustahil iman dan Islam kita akan terancam bahaya. Sebab, iman kita akan terus berkurang dikarenakan ketidaktahuan kita tentang Islam dan iman, kufur, syirik, dan dengan sebab banyaknya dosa dan maksiyat yang kita lakukan! Bukankah iman kita jauh lebih berharga daripada hidup ini?
Dari sekian banyak waktu yang kita habiskan untuk bekerja, berusaha, bisnis, berdagang, kuliah dan lainnya, apakah tidak bisa kita sisihkan sepersepuluhnya untuk hal-hal yang dapat melindungi iman kita?

Saya tidaklah mengatakan bahwa setiap muslim harus menjadi ulama, membaca kitab-kitab tebal dan menghabiskan waktu belasan atau puluhan tahun untuk usaha tersebut. Namun, minimal setiap muslim harus dapat menyediakan waktunya satu jam saja setiap hari untuk mempelajari ilmu pengetahuan tentang agama Islam. Itulah waktu yang paling sedikit yang harus disediakan oleh setiap muslim, baik remaja, pemuda, orang dewasa maupun yang sudah lanjut usia. Setiap muslim harus memahami esensi ajaran Al-Qur-an dan As-Sunnah yang shahih menurut pemahaman para Salafush Shalih. Oleh karena itu, ia harus tahu tentang agama Islam dengan dalil dari Al-Qur-an dan As-Sunnah sehingga ia dapat mengamalkan Islam ini dengan benar. Tidak banyak waktu yang dituntut untuk memperoleh pengetahuan agama Islam. Jika iman kita lebih berharga dari segalanya, maka tidak sulit bagi kita untuk menyediakan waktu 1 jam (enam puluh menit) untuk belajar tentang Islam setiap hari dari waktu 24 jam (seribu empat ratus empat puluh menit).
Ilmu syar’i mempunyai keutamaan yang sangat besar dibandingkan dengan harta yang kita miliki.

[C]. Kemuliaan Ilmu Atas Harta [5]
Imam Ibnu Qayyim al-Jauziyah (wafat th. 751 H) v menjelaskan perbedaan antara ilmu dengan harta, di antaranya sebagai berikut.

[1]. Ilmu adalah warisan para Nabi, sedang harta adalah warisan para raja dan orang kaya.
[2]. Ilmu menjaga pemiliknya, sedang pemilik harta menjaga hartanya.
[3]. Ilmu adalah penguasa atas harta, sedang harta tidak berkuasa atas ilmu.
[4]. Harta bisa habis dengan sebab dibelanjakan, sedangkan ilmu justru bertambah dengan diajarkan.
[5]. Pemilik harta jika telah meninggal dunia, ia berpisah dengan hartanya, sedangkan ilmu mengiringinya masuk ke dalam kubur bersama para pemiliknya.
[6]. Harta bisa didapatkan oleh siapa saja, baik orang ber-iman, kafir, orang shalih dan orang jahat, sedangkan ilmu yang bermanfaat hanya didapatkan oleh orang yang beriman saja.
[7]. Sesungguhnya jiwa menjadi lebih mulia dan bersih dengan mendapatkan ilmu, itulah kesempurnaan diri dan kemuliaannya. Sedangkan harta tidak membersihkan dirinya, tidak pula menambahkan sifat kesempurnaan dirinya, malah jiwanya menjadi berkurang dan kikir dengan mengumpulkan harta dan menginginkannya. Jadi keinginannya kepada ilmu adalah inti kesempurnaan-nya dan keinginannya kepada harta adalah ketidak-sempurnaan dirinya.
[8]. Sesungguhnya mencintai ilmu dan mencarinya adalah akar seluruh ketaatan, sedangkan mencintai harta dan dunia adalah akar berbagai kesalahan.
[9]. Sesungguhnya orang berilmu mengajak manusia kepada Allah Azza wa Jalla dengan ilmunya dan akhlaknya, sedangkan orang kaya mengajak manusia ke Neraka dengan harta dan sikapnya.
[10]. Sesungguhnya yang dihasilkan dengan kekayaan harta adalah kelezatan binatang. Jika pemiliknya mencari kelezatan dengan mengumpulkannya, itulah kelezatan ilusi. Jika pemiliknya mengumpulkan dengan mengguna-kannya untuk memenuhi kebutuhan syahwatnya, itulah kelezatan binatang. Sedangkan kelezatan ilmu, ia adalah kelezatan akal plus ruhani yang mirip dengan kelezatan para Malaikat dan kegembiraan mereka. Di antara kedua kelezatan tersebut (kelezatan harta dan ilmu) terdapat perbedaan yang sangat mencolok.
Seorang muslim harus mengetahui tentang pengertian Islam, karena itu ia harus belajar tentang Islam, definisi, dan inti dari ajarannya yang mulia.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Psutaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Lihat surat Ali ‘Imran ayat 91 dan al-Maa-idah ayat 36-37.
[2]. Lihat kitab Taisiirul Kariimir Rahmaan fii Tafsiiril Kalaamil Mannaan (hal. 295-296) oleh Syaikh ‘Abdurrahman bin Nashir as-Sa’di (wafat th. 1376 H), cet. Muassasah ar-Risalah, th. 1417 H.
[3]. HR. Ibnu Majah (no. 224) dari Shahabat Anas bin Malik Radhiyallahu 'anhu, lihat Shahiih al-Jamii’ish Shaghiir (no. 3913). Diriwayatkan pula dari beberapa Shahabat seperti ‘Ali, Ibnu ‘Abbas, Ibnu ‘Umar, Ibnu Mas’ud, Abu Sa’id al-Khudri, Husain bin ‘Ali Radhiyallahu 'anhum oleh imam-imam ahli hadits lainnya dengan sanad yang shahih. Lihat kitab Takhriij Musykilatul Faqr (no. 86) oleh Syaikh Muhammad Nashiruddin al-Albani, cet. IV/ Al-Maktab al-Islami, th. 1414 H.
[4]. HR. Muslim (no. 2699) dan selainnya, dari Shahabat Abu Hurairah Radhiyallahu 'anhu
[5] Lihat al-‘Ilmu; Fadhluhu wa Syaraafuhu min Durari Kalami Syaikhul Islam Ibnul Qayyim, hal. 160-173, tahqiq wa ta’liq: Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid al-Halabi al-Atsari, cet. I, Majmu’ah at-Tuhaf an-Nafa-is ad-Dauliyah, th. 1416 H.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Wanita Menemui Supir Dan Pembantu Laki-Laki

/0 almanhaj.or.id - Hukum Wanita Menemui Supir Dan Pembantu Laki-Laki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Wanita Menemui Supir Dan Pembantu Laki-Laki

Jumat, 30 April 2004 07:04:32 WIB

HUKUM WANITA MENEMUI SUPIR DAN PEMBANTU LAKI-LAKI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukumnya menemui para pembantu laki-laki dan para supir ? Apakah mereka termasuk kategori bukan mahram ? Perlu diketahui, bahwa ibu saya menyuruh saya keluar di hadapan para pembantu laki-laki dengan mengenakan kerudung di kepala. Apakah hal ini dibolehkan dalam agama kita yang lembut ini yang telah memerintahkan kita untuk tidak bermaksiat terhadap Allah Azza wa Jalla ?

Jawaban.
Supir dan pembantu laki-laki hukumnya sama dengan laki-laki lainnya yang bukan mahram ; harus berhijab dari mereka jika mereka bukan mahram dan tidak boleh menampakkan wajah pada mereka serta tidak boleh bersepi-sepian dengan mereka, berdasarkan sabda Nabi Shallallahu alaihi wa sallam.

"Artinya : Tidaklah seorang laki-laki bersepi-sepian dengan seorang wanita (yang bukan mahramnya) kecuali setan menjadi yang ketiganya". [Hadits Riwayat Tirmidzi dalam Al-Fitan 2165, Ahmad 115 dari hadits Umar]

Dan karena keumuman dalil-dalil yang mewajibkan hijab serta mengharamkan tabarruj (berhias/bersolek) dan menampakkan wajah di hadapan laki-laki yang bukan mahram. Lain dari itu, tidak boleh mentaati ibu ataupun yang lainnya dalam kemaksiatan terhadap Allah.

[Kitabut Da'wah, hal.99, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Meninggalkan Do'a

/0 almanhaj.or.id - Meninggalkan Do'a

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Meninggalkan Do'a

Sabtu, 1 Mei 2004 11:44:30 WIB

MENINGGALKAN DOA

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Termasuk kekeliruan manusia yang paling besar adalah meninggalkan berdoa dan menjauhinya, demikian itu disebabkan oleh beberapa hal.

Sebagian orang beranggapan bahwa tidak berdoa lebih baik daripada berdoa, jelas anggapan ini bertentangan dengan dalil-dalil dari Al-Qur’an maupun hadits-hadits.

Imam Hafizh Ibnu Hajar berkata bahwa Qusyairy meriwayatkan dalam kitab Ar-Risalah tentang perbedaan pendapat dalam masalah berdoa mana yang lebih baik berdoa atau diam tidak berdoa dan rela menerima ketentuan takdir. Sebagian ulama bependapat bahwa lebih baik berdoa sebab dalil-dalil tentang doa banyak sekali dan berdoa sebagai bukti sikap rendah diri dan rasa membutuhkan.

Sebagian yang lainnya berpendapat bahwa diam dan rela menerima putusan takdir lebih baik daripada berdoa sebagai bukti penyerahan dan kerelaan penuh dalam menerima pembagian dan karunia Allah. Orang yang berdoa tidak tahu apa yang telah diputuskan untuknya jika Allah telah mentakdirkan apa yang sedang diminta berarti memohon sesuatu yang sudah diberikan, dan apabila Allah tidak mentakdirkan apa yang diminta berarti melawan kehendak.

Jawaban dari masalah tersebut sebagai berikut.

Doa adalah bagian dari ibadah sebagai bukti ketundukkan dan bukti kelemahan kita dihadapan Allah.

Jika dia berkeyakinan bahwa tidak akan terjadi kecuali sesuatu yang telah ditakdirkan, bukan berarti berdoa adalah tindakan melawan takdir akan tetapi untuk memperlihatkan rasa ketundukan kepada Allah. Karena berdoa memiliki beberapa keutamaan ; antara lain mendapatkan pahala dari Allah atau untuk mendapatkan sesuatu yang tidak mungkin terjadi kecuali harus berdoa, karena Allah menjadikan setiap sesuatu dengan sebab-sebabnya. [Fathul Bari 11/98]

Catatan :
1. Hadits yang berbunyi.
“Artinya : Barangsiapa yang sibuk berdzikir kepadaKu sehingga lupa berdoa, maka Aku akan memberinya sesuatu yang lebih baik dari apa yang Aku berikan kepada orang yang berdoa” [Hadits Dhaif, didhaifkan oleh Ibnu Hajar, Fathul Bari 11/138]

2. Ucapan : “Mengilmui tentang sifat-sifatKu cukup bagi hambaKu dari pada meminta kepadaKu”, adalah ucapan yang tidak benar bila disandarkan kepada Nabi Ibrahim bahkan ucapan tersebut batil. Sebab Allah tetap memerintahkan kita untuk berdoa, padahal Dia lebih tahu tentang sifat dan keadaan makhlukNya.[Al-Fawaid Al-Muntaqa hal.39]

3. Setan mendatangi seseorang lalu membisikkan godaan agar dia enggan berdoa, dan setan berkata : Wahai manusia, kamu adalah hamba yang banyak berbuat dosa dan ahli maksiat, bagaimana kamu berdoa kepada Allah sementara kamu sering meninggalkan perintahNya, lalu orang tersebut tergoda dan berhenti berdoa. Imam Hafizh Ibnu Hajar mengatakan bahwa Ibnu ‘Uyainah berkata : Janganlah kalian berhenti berdoa tatkala merasa berdosa sebab Allah telah mengabulkan doa hambaNya yang paling jahat yaitu Iblis tatkala berdoa.

“Artinya : Ya Allah beri tangguhlah saya sampai waktu mereka dibangkitkan” [Al-A’raaf : 14] [Fathul Bari 11/144-145]

Banyak manusia tidak mengerti kautamaan dan kemuliaan berdoa. Al-Mubarak Furi berkata : Ketahuilah bahwa berdoa dan memohon kepada Allah adalah ibadah yang paling utama dan mulia, Allah memerintahkan kepada hambaNya dan Allah menjamin akan mengkabulkan doa tersebut. [Mar’atul Mafatih 7/339]

Imam Syafi’i berkata dalam syairnya.

Apakah kamu melecehkan dan meremehkan do’a.
Kamu tidak tahu rahasia yang terkandung dalam berdo’a
Panah di malam hari tidak bisa ditelusuri
Namun semua pasti mempunyai batas akhir.

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bermakmum Di Belakang Pelaku Kesyirikan

/0 almanhaj.or.id - Bermakmum Di Belakang Pelaku Kesyirikan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Bermakmum Di Belakang Pelaku Kesyirikan

Senin, 3 Mei 2004 08:19:56 WIB

BERMAKMUM DI BELAKANG PELAKU KESYIRIKAN

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Seorang khatib masjid di salah satu desa di daerah kami tinggal adalah seorang sufi dari tarekat Sadziliyah -begitu mereka menyebut kelompok mereka-. Orang ini mengajak dan mengajar masyarakat untuk bertawassul dengan makhluk Allah, seperti para nabi dan para wali. Dia mengajak orang-orang untuk menziarahi pekuburan. Dia membolehkan bersumpah dengan nama nabi dan wali, dan ada kafarah (denda) jika melanggarnya. Kami, sebuah jama'ah dari jamaah kaum muslimin, telah mengajaknya berdiskusi tentang kesalahan yang dikerjakan dan diajarkan. Namun, ia selalu berkilah dan berdalil dengan hadits-hadits dhaif (lemah) dan maudhu (palsu). Bolehkah kami bermakmum di belakang orang ini berhubung kami belum merampungkan pembangunan masjid kami ? Kami telah berusaha mengumpulkan infaq dan shadaqah, tetapi sampai sekarang belum selesai juga. Kami mengharap fatwa Anda atas pertanyaan kami ini. Semoga Allah Subhanahu wa Ta'ala memberi kita semua taufikNya. Selain itu, mereka juga mengkafirkan para masyaikh, seperti Syaikhul Islam Ibnu Taimiyah dan Syaikh Muhammad bin Abdul Wahab, semoga Allah merahamati keduanya.

Jawaban.
Ber-istighatsah kepada orang-orang yang telah meninggal, berdo'a kepada mereka saja tanpa berdo'a kepada Allah atau juga berdo'a kepada Allah, adalah syirik besar yang mengeluarkan pelakunya dari agama Islam. Sama saja baik yang diminta itu nabi ataupun bukan nabi. Begitu pula, berdo'a kepada (orang yang masih hidup tetapi) tidak hadir (tidak di tempat) adalah syirik besar, mengeluarkan pelakunya dari Islam -kita berlindung kepada Allah darinya-.

Tidak sah shalat dibelakang mereka disebabkan kesyirikan mereka. Adapun orang yang ber-istighatsah hanya kepada Allah saja dengan cara bertawassul menggunakan kedudukan orang-orang yang telah meninggal itu, atau berkeliling di kubur mereka dengan tidak meyakini bahwa mereka dapat memberi pengaruh, tetapi hanya berharap kalau kedudukan mereka di sisi Allah akan menjadi sebab dikabulkannya doa, maka dia adalah seorang mubtadi (pelaku bid'ah). Dia berdosa karena menggunakan wasilah atau cara yang syirik. Dikhawatirkan cara itu dapat menggiringnya kepada syirik besar.

Kami memohon kepada Allah agar menolong kalian untuk dapat menyebarkan tauhid ini dan membela kebenaran serta memerangi para pelaku bida'ah.

Shalawat serta salam semoga tercurah atas Nabi, keluarga, dan sahabat-sahabatnya.

[Fatawa Li Al- Lajnah Ad-Da'imah 1/105-106, Fatwa no. 4154 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqa'dah 1423H Hal. 8]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Membeli Saham-Saham Perusahaan Bisnis

/0 almanhaj.or.id - Hukum Membeli Saham-Saham Perusahaan Bisnis

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Membeli Saham-Saham Perusahaan Bisnis

Senin, 3 Mei 2004 08:33:57 WIB

HUKUM MEMBELI SAHAM-SAHAM PERUSAHAAN BISNIS

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum membeli saham-saham yang terdapat di dalam perusahaan-perusahaan bisnis persahaman, mengingat bahwa sebagiannya bertransaksi dengan riba? Semoga Allah membalas anda dengan kebaikan.

Jawaban
Menurut pendapat kami, sikap yang wara’ (berhati-hati) adalah tidak menanamkan saham di dalamnya dan menjauhinya karena sebagaimana disebutkan oleh si penanya bahwa yang dominan ia bertransaksi dengan riba. Dalam hal ini Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Tinggalkanlah apa yang membuatmu ragu kepada apa yang tidak membuatmu ragu” [Hadits Riwayat At-Tirmidzi, Kitab Shifatil Qiyamah 2518, An-Nasa’I, kitab Al-Ayribah 5711]

Demikian pula sabda beliau.

“Artinya : Barangsiapa yang menjauhi hal-hal yang syubhat (samar-samar) berarti dia telah membebaskan tanggungan dirinya untuk (kepentingan) agama dan kehormatannya” [Hadits Riwayat Al-Bukhari, kitab Al-Iman 52, Muslim kitab Al-Musaqah 1599]

Akan tetapi, andai misalnya seseorang telah terlanjur menjalani dan menanamkan sahamnya, maka wajib baginya untuk mengeluarkan keuntungan ribawi sesuai dengan prosentasenya, jika kita pekirakan bahwa keuntungan dari riba tersebut sebesar 10%, maka dia harus mengeluarkan keuntungan yang 10% tersebut, jika kita perkirakan keuntungannya 20%, maka 20 % nya yang dikeluarkan, demikian seterusnya.

Sedangkan bila dia tidak mengetahui berapa persentasenya, maka sebagai sikap hati-hati (preventif), dia harus mengeluarkan separoh dari keuntungan tersebut.

[Dari Fatwa Syaikh Ibn Utsaimin yang beliau tanda tangani]

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukumnya menurut syari’at, saham-saham perusahaan yang sudah beredar luas di pasaran; bolehkah memperdagangkannya ?

Jawaban
Saya tidak bisa menjawab pertanyaan ini karena perusahaan-perusahaan yang ada di pasaran berbeda-beda satu sama lainnya di dalam bertransaksi dalam riba. Jika anda mengetahui bahwa perusahaan tersebut bertransaksi dengan riba dan membagi-bagikan hasil keuntungan dari riba tersebut kepada para peserta (anggota/nasabah), maka anda tidak boleh ikut serta di dalamnya.

Jika anda telah ikut serta, kemudian baru mengetahuinya setelah itu bahwa ia bertransaksi dengan riba, maka anda harus mendatangi bagian administrasinya dan meminta keikutsertaan anda ditarik. Jika anda tidak dapat melakukan hal itu, maka anda tetap di perusahaan itu, kemudian bila keuntungan-keuntungan tersebut diserahkan dan dalam slip gaji dijelaskan sumber-sumber keuntungan tersebut, maka anda ambil keuntungan dari sumber yang halal saja dan menyedekahkan keuntungan dari sumber yang haram sebagai upaya melepaskan diri (menghindari) darinya.

Jika anda juga tidak mengetahui hal itu, maka sikap yang lebih berthati-hati (preventif) adalah menyedekahkan separuh dari keuntungan tersebut sebagai upaya melepaskan diri (menghindari) darinya sedangkan sisanya adalah milik anda karena inilah yang dapat anda lakukan, sebagaimana dinyatakan oleh Allah dalam firmanNya.

“Artinya : Maka bertakwalah kepada Allah semampu kamu” [At-Taghabun : 16]

[Majalah Ad-Da’wah, 1-5-1412H, Vol 1315, dari Fatwa Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Waktu Dan Tempat Keluarnya Dajjal

/0 almanhaj.or.id - Waktu Dan Tempat Keluarnya Dajjal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Waktu Dan Tempat Keluarnya Dajjal

Rabu, 5 Mei 2004 07:43:00 WIB

WAKTU DAN TEMPAT KELUARNYA DAJJAL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kapan keluarnya Dajjal ?

Jawaban.
Keluaranya Dajjal termasuk tanda kiamat, akan tetapi tidak bisa ditentukan kapan waktunya, karena tidak ada yang tahu kapan kiamat tiba kecuali Allah. Demikian juga tanda-tandanya tidak dapat kita ketahui kecuali yang telah ada di hadapan kita. Jadi waktu keluarnya Dajjal tidak dapat kita ketahui, akan tetapi kita tahu bahwa keluarnya merupakan tanda kiamat.

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di mana tempat keluarnya Dajjal ?

Jawaban.
Dajjal akan keluar dari Masyriq (Timur) dari arah timbulnya berbagai fitnah dan kejahatan. Rasulullah pernah bersabda : 'Fitnah itu disini!', dan beliau mengisyaratkan ke arah Masyriq. Masyriq adalah sumber kejahatan dan fitnah. Ia akan keluar dari Masyriq, dari Khurasan melewati Ashfahan dan memasuki Jazirah antara Syam dan Irak. Ia tidak punya tujuan kecuali Madinah, karena disitullah terdapat Al-Basyir An-Nadzir Muhammad Shallallahu 'alaihi wa sallam dan ingin memebinasakan penduduk Madinah, akan tetapi kota Madinah diharamkan atasnya (dilindungi dari jarahan) sebagaimana dinyatakan oleh Nabi Shallallahu 'alaihi wa sallam 'Di setiap pintu kota Madinah terdapat Malaikat yang menjaganya".

Dajjal ini keluar melalui tembusan antara Syam dan Irak dan diikuti oleh orang-orang Yahudi Asfahan sebanyak tujuh puluh ribu, karena merekalah yang menjadi tentaranya. Yahudi merupakan sebusuk-busuk hamba Allah dan manusia yang paling sesat. Merekalah yang menjadi pengikut Dajjal dan menjadi pembantu-pembantunya serta menjadi bala tentaranya di samping para pengikutnya yang lain.

Nabi Shallallahu 'alaihi wa sallam pernah besabda. "Wahai hamba-hamba Allah, teguhlah ! Beliau meneguhkan kita karena masalah ini sangat berbahaya. Lebih lanjut beliau Shallallahu 'alaihi wa sallam bersabda. 'Barangsiapa mendengar Dajjal, hendaklah ia mejauh darinya. Karena demi Allah, seseorang akan mendatanginya dengan mengira bahwa ia (Dajjal) itu seorang mukmin, lalu iapun mengikutinya lantaran syubhat yang dibuat oleh Dajjal itu. 'Manusia akan mendatangi Dajjal dan mengatakan'. 'Dia tidak akan menyesatkanku dan aku tidak akan terpengaruh olehnya', namun Dajjal terus menghembuskan syubhat sehingga orang itupun akhirnya mengikutinya".

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Asalnya Adalah Poligami

/0 almanhaj.or.id - Hukum Asalnya Adalah Poligami

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Hukum Asalnya Adalah Poligami

Rabu, 5 Mei 2004 08:13:25 WIB

HUKUM ASALNYA ADALAH POLIGAMI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah hukum asal di dalam perkawinan itu poligami ataukah monogamy ?

Jawaban.
Hukum asal perkawinan itu adalah poligami (menikah lebih dari satu istri) bagi laki-laki yang mampu dan tidak ada rasa kekhawatiran akan terjerumus kepada perbuatan zhalim. (Yang demikian itu diperbolehkan) karena mengandung banyak maslahat di dalam memelihara kesucian kehormatan, kesucian kehormatan wanita-wanita yang dinikahi itu sendiri dan berbuat ihsan kepada mereka dan memperbanyak keturunan yang dengannya ummat Islam akan menjadi banyak dan makin banyak pula orang yang menyembah Allah Subhanahu wa Ta'ala semata. Dalil poligami itu adalah firman Allah.

"Artinya : Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi ; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya". [An-Nisa : 3]

Rasulullah Shallallahu 'alaihi wa sallam pun mengawini lebih dari satu istri, dan Allah Subhnahu wa Ta'ala telah berfirman.

"Artinya : Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagimu". [Al-Ahzab ; 21]

Rasulullah Shallallahu 'alaihi wa sallam pun bersabda setelah ada beberapa orang sahabat yang mengatakan : "Aku akan selalu shalat malam dan tidak akan tidur". Yang satu lagi berkata : "Aku akan terus berpuasa dan tidak akan berbuka". Yang satu lagi berkata : "Aku tidak akan mengawini wanita".

Tatkala ucapan mereka sampai kepada Nabi Shallallahu 'alaihi wa sallam, beliau langsung berkhutbah di hadapan para sahabatnya, seraya memuji kepada Allah kemudian beliau bersabda.

"Artinya : Kaliankah tadi yang mengatakan begini dan begitu ?!. Demi Allah, aku adalah orang yang paling takut kepada Allah di antara kalian dan paling bertaqwa kepadaNya. Sekalipun begitu, aku puasa dan aku juga berbuka, aku shalat malam tapi akupun tidur, dan aku mengawini wanita. Barangsiapa yang tidak suka kepada sunnahku ini, maka ia bukan dari (umat)ku". [Riwayat Al-Bukhari]

Ini adalah ungkapan luar biasa dari Rasulullah Shallallahu 'alaihi wa sallam mencakup satu istri dan lebih. Wabillahittaufiq.

[Majalah Al-Balagh, edisi 1015, tanggal 19 R.Awal 1410H, Fatwa Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bolehnya Orang Lain Mengurusi Sembelihan Nasikah [Aqiqah], Walimah Nasiqah [Aqiqah]

/0 almanhaj.or.id - Bolehnya Orang Lain Mengurusi Sembelihan Nasikah [Aqiqah], Walimah Nasiqah [Aqiqah]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Bolehnya Orang Lain Mengurusi Sembelihan Nasikah [Aqiqah], Walimah Nasiqah [Aqiqah]

Kamis, 6 Mei 2004 08:31:13 WIB

BOLEHNYA ORANG LAIN MENGURUSI SEMBELIHAN NASIKAH (AQIQAH)

Oleh
Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah
Muhammad bin Khalifah bin Muhammad Ar-Rabah.

Diperbolehkan selain wali anak, untuk mengurusi sembelihan nasikah dan tidak ada larangan dalam hal itu. Dalilnya adalah ucapan Nabi Shallallahu ‘alaihi wa sallam dari hadits Samurah Radhiyallahu ‘anhu.

“Artinya : Setiap anak tergadai dengan aqiqahnya yang disembelih pada hari ketujuh kelahirannya…”

Berkata Al-Allamah Asy-Syaukani dalam Nailul Authar (5/133) : “Ucapan Nabi Shallallahu ‘alaihi wa sallam : “disembelih untuknya” ada dalil di dalamnya bahwa boleh bagi orang lain untuk mengurusi penyembelihan nasikah tersebut, sebagaimana bolehnya kerabat mengurusi kerabatnya dan seseorang mengurusi dirinya”

Kami katakan :
Perbuatan Nabi Shallallahu ‘alaihi wa sallam juga termasuk dalil yang terbesar atas kebolehan tersebut di mana beliau Shallallahu ‘alaihi wa sallam telah mengaqiqahi kedua cucunya Al-Hasan dan Al-Husain.

WALIMAH NASIKAH (AQIQAH)
Tidak ada hadits marfu dari Nabi Shallallahu ‘alaihi wa sallam yang meriwayatkan tentang walimah nasikah ini, akan tetapi ada riwayat dari sahabat beliau yang meunjukkan hal tersebut.

[1]. Muawiyah bin Qurrah berkata : “Ketika lahir Iyyas [1] aku mengundang sekelompok sahabat Nabi Shallallahu ‘alaihi wa sallam, maka aku menjamu mereka, lalu mereka berdo’a. Aku katakana : “Kalian telah berdo’a maka semoga Allah memberkahi kalian dalam apa yang kalian doakan”. Jika aku berdo’a dengan satu do’a maka mereka mengaminkan”.

Muawiyah berkata : “Maka aku mendo’akan Iyyas dengan do’a yang banyak untuk kebaikan agamanya dan akal’ [2]

[2]. Bilal bin Ka’ab Al-Akki’ berkata : “Kami yakni aku, Ibrahim bin Adham, Abdul Aziz bin Qarir dan Musa bin Yasar, mengunjungi Yahya bin Hasan Al-Bakri Al-Filisthini di kampungnya. Maka Yahya datang pada kami dengan membawa makanan. Musa tidak ikut memakan hidangan karena ia sedang puasa. Maka berkata Yahya : “Telah mengimani kami di masjid ini selama 40 tahun seorang lelaki dari Bani Kinanah dari sahabat Nabi Shallallahu ‘alaihi wa sallam yang kunyahnya Abu Qurshafah. Kebiasan Abu Qurshafah ini adalah puasa sehari dan berbuka sehari. Lalu lahir anaknya ayahku maka ayahku mengundangnya bertetapan dengan hari puasanya, maka ia berbuka”

Ibrahim berdiri lalu menyapunya dengan bajunya dan Musa berbuka dari puasanya [3]

Dengan demikian disyari’atkan walimah nasikah dan bagi yang diundang hendaklah memenuhinya karena Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Bila salah seorang dari kalian mengundang saudaranya maka hendaklah ia memenuhinya apakah undangan nikah atau semisalnya” [4]

Berkata Imam Syafi’i dalam Al-Umm : “Mendatangi undangan walimah adalah wajib”.

Dan beliau berkata :
“Dan aku tidak memberikan keringanan pada seorangpun untuk meninggalkannya”

Tentunya dikecualikan jika ada kemungkaran di dalam acara tersebut maka ketika itu wajib untuk tidak menghadirinya.

[Disalin dari kitab Ahkamul Maulud Fi Sunnatil Muthahharah edisi Indonesia Hukum Khusus Seputar Anak Dalam Sunnah Yang Suci, Penulis Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah dan Muhammad bin Khalifah bin Muhammad Ar-Rabah, Penerjemah Ummu Ishaq Zulfa bint Husain, Penerbit Pustaka Al-Haura]
__________
Foote Note
[1]. Iyyas adalah putra Muawiyah bin Qurrah, ia seorang qadhi yang masyhur dengan kepandaian, ia tsiqah, sebagaimana disebutkan dalam At-Taqrib.
[2]. Dikeluarkan oleh Al-Bukhari dalam Al-Adabul Mufrad (1255) dan sanadnya shahih, di dalamnya ada Hazm bin Abi Hazm, kata Syaikh Al-Albani (dalam) Ash-Shahihah (3/418) : “Dia diperbincangkan tanpa hujjah”.
Dan ini yang benar maka ia (Hazm) tsiqah sebagaimana dikatakan oleh Ahmad, Ibnu Main dan selain keduanya, dan tidak perlu menoleh pada ucapan Ibnu Hajar dal At-Taqrib.
[3]. Dikeluarkan oleh Al-Bukhari dalam Al-Adabul Mufrad (1253) dan sanadnya dlaif. Di dalam sanadnya ada Muhammad bin Abdul Aziz Al-Umari : “Ia suhuduq sering wahm” seperti yang dinyatakan dalam “At-Taqrib”. Dan rawi yang bernama Bilal bin Kaab kata Al-Hafidzh ia maqbul yakni jika ada yang mengikutinya dalam periwayatan.
[4]. Shahih dikeluarkan oleh Musim (10/246-Nawawi) dan selainnya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Marah Bila Ditimpa Musibah

/0 almanhaj.or.id - Orang Yang Marah Bila Ditimpa Musibah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Orang Yang Marah Bila Ditimpa Musibah

Jumat, 7 Mei 2004 08:04:50 WIB

ORANG YANG MARAH BILA DITIMPA MUSIBAH

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : "Tentang orang yang marah-marah apabila ditimpa suatu musibah ?"

Jawaban.
Manusia terbagi menjadi empat tingkatan dalam menghadapi musibah.

Tingkatan Pertama : Marah-Marah
Ini terbagi kepada beberapa macam:

[1] Terjadi di dalam hati, misalnya jengkel terhadap Rabb-nya karena taqdir buruk menimpanya. Ini haram hukumnya, terkadang bisa menjerumuskan kepada kekufuran. Allah Ta'ala berfirman. :

"Artinya : Di antara manusia ada yang menyembah Allah dengan berada di tepi, maka jika memperoleh kebajikan, tetaplah ia dalam keaadaan itu, dan jika ditimpa suatu bencana berbaliklah ia ke belakang. Ia rugi dunia dan akhirrat" [Al-Hajj : 11]

[2] Dengan lidah, misalnya meminta celaka dan binasa dan yang semisal itu. Ini juga haram.

[3] Dengan anggota tubuh seperti menampar pipi, merobek saku, menjambak rambut dan semisalnya. Semua ini haram karena bertentangan dengan sabar yang merupakan kewajiban.

Tingkatan Kedua : Bersabar
Seperti diucapkan oleh seorang penyair ; sabar seperti namanya, pahit rasanya tetapi lebih manis akibatnya dari pada madu. Maka orang ini akan melihat bahwa suatu musibah itu berat, namun ia tetap menjaga imannya sehingga tidak marah-marah, meski ia berpandangan bahwa adanya musibah itu dan ketiadaannya tidaklah sama. Ini hukumnya wajib karena Allah Ta'ala memerintahkan untuk bersabar.

Dia berfirman :

"Artinya : Bersabarlah kalian, sesunguhnya Allah berserta orang-orang yang sabar" [ Al-Anfa : 46]

Tingkatan Ketiga : Ridha
Yakni manusia ridha dengan musibah yang menimpanya. Ia berpandangan bahwa ada dan tidaknya musibah sama saja baginya, sehingga adanya musibah tadi tidak memberatkannya. ia pun tidak merasa berat memikulnya. Ini dianjurkan dan tidak wajib menurut pendapat yang kuat. Perbedaan tingkatan ini dengan tingkatan sebelumnya nampak jelas karena adanya musibah dan tidak adanya sama saja dalam tingkatan ridha. Adapun pada tingkatan sebelumnya, jika ada musibah dia merasakan berat, namun ia tetap bersabar.

Tingkatan Keempat : Bersyukur
Ini merupakan tingkatan yang paling tinggi. Di sini seseorang bersyukur atas musibah yang menimpanya karena ia memahami bahwa musibah ini menjadi sebab pengampunan kesalahan-kesalahannya bahkan mungkin malah menambah kebaikannya. Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidaklah satu musibah menimpa seorang muslim kecuali dengannya Allah mengampuni dosa-dosanya sampai sebuah duripun yang menusuknya"

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mendengarkan Adzan Tapi Tidak Datang Ke Masjid

/0 almanhaj.or.id - Mendengarkan Adzan Tapi Tidak Datang Ke Masjid

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Mendengarkan Adzan Tapi Tidak Datang Ke Masjid

Jumat, 7 Mei 2004 08:16:27 WIB

MENDENGARKAN ADZAN TAPI TIDAK DATANG KE MASJID

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukumnya orang yang mendengar adzan tapi tidak pergi ke masjid, hanya saja ia mengerjakan seluruh shalatnya di rumah atau di kantor ?

Jawaban.
Itu tidak boleh. Yang wajib baginya adalah memenuhi seruan tersebut, berdasarkan sabda Nabi Shallallahu alaihi wa sallam.

"Artinya : Barangsiapa mendengar seruan adzan tapi tidak memenuhinya, maka tidak ada shalat baginya kecuali karena udzur".[Hadits Riwayat Ibnu Majah 793, Ad-Daru Quthni 1/421,422, Ibnu Hibban 2064, Al-Hakim 1/246]

Pernah ditanyakan kepada Ibnu Abbas, 'Apa yang dimaksud dengan udzur tersebut?' ia menjawab, 'Rasa takut (tidak aman) dan sakit".

Diriwayatkan, bahwa seorang buta datang kepada Rasulullah Shallallahu alaihi wa sallam dan berkata : "Wahai Rasulullah, tidak ada orang yang menuntunku pergi ke masjid. Apakah aku punya rukhshah untuk shalat di rumah?" Kemudian beliau bertanya.

"Artinya : Apakah engkau mendengar seruan untuk shalat ? Ia menjawab, 'Ya', beliau berkata lagi, 'Kalau begitu, penuhilah". [Dikeluarkan oleh Muslim, kitab Al-Masajid 653]

Itu orang buta yang tidak ada penuntunnya, namun demikian Nabi Shallallahu alaihi wa sallam tetap memerintahkannya untuk shalat di masjid. Maka orang yang sehat dan dapat melihat tentu lebih wajib lagi. Maka yang wajib atas seorang Muslim adalah bersegera melaksanakan shalat pada waktunya dengan berjama'ah. Tapi jika tempat tinggalnya jauh dari masjid sehingga tidak mendengar adzan, maka tidak mengapa melaksanakannya di rumahnya. Kendati demikian, jika ia mau sedikit bersusah payah dan bersabar, lalu shalat berjama'ah di masjid, maka itu lebih baik dan lebih utama baginya.

[Syaikh Ibnu Baz, Fatawa 'Ajilah Limansubi Ash-Shihhah, hal.41-42]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Mutshofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bersumpah Atas Nama Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

/0 almanhaj.or.id - Bersumpah Atas Nama Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Bersumpah Atas Nama Nabi Muhammad Shallallahu 'Alaihi Wa Sallam

Jumat, 7 Mei 2004 08:33:43 WIB

BERSUMPAH ATAS NAMA NABI SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian orang sudah terbiasa bersumpah atas nama Nabi Shallallahu alaihi wa sallam dan seakan sudah menjadi kebiasaan bagi mereka namun mereka sama sekali tidak menjadikannya sebagai suatu keyakinan. Apa hukumnya ?

Jawaban.
Bersumpah atas nama Nabi Shallallahu alaihi wa sallam atau nama makhluk selain beliau merupakan suatu kemungkaran besar dan termasuk hal yang diharamkan dan bernuansa syirik, sehingga tidak boleh bagi seorangpun bersumpah kecuali atas nama Allah semata.

Al-Imam Ibnu Abdil Barr Rahimahullah meriwayatkan adanya ijma'(konsensus) tentang tidak bolehnya bersumpah atas nama selain Allah. Demikian pula, telah terdapat hadits-hadits yang shahih berasal dari Nabi Shallallahu 'alaihi wa sallam yang melarang hal itu dan mengkatagorikannya sebagai kesyirikan sebagaimana terdapat dalam kitab Ash-Shahihain dari Nabi Shallallahu 'alaihi wa sallam bahwasanya beliau bersabda.

"Artinya : Sesungguhnya Allah Azza wa Jalla melarang kalian bersumpah atas nama nenek moyang kalian ; barangsiapa ingin bersumpah, maka hendaknya bersumpahlah atas nama Allah atau lebih baik diam". [Al-Bukhari dalam kitab Manaqib 3836. Muslim dalam kitab Al-Iman 1746]

Di dalam lafazh lain disebutkan, "Maka janganlah dia bersumpah kecuali atas nama Allah". [Al-Bukhari dalam kitab Manaqib 3836. Muslim dalam kitab Al-Iman 1746]

Abu Daud dan At-Tirmidzi telah mengeluarkan dengan sanad shahih dari Nabi Shallallahu â€˜alaihi wa sallam bahwa sanya beliau bersabda.

"Artinya : Barangsiapa yang bersumpah atas nama selain Allah, maka dia telah berbuat kekufuran atau kesyirikan". [At-Tirmidzi dalam kitan An-Nudzur wa Al-Ayman 1535]

Demikian pula telah terdapat hadits yang shahih bahwasanya beliau bersabda.

"Artinya : Barangsiapa bersumpah atas nama amanat (karena mensejajarkannya dengan Asma Allah dan Siftanya, -pent), maka dia bukan termasuk golongan kami". [Abu Daud dalam kitab Al-Ayman wa An-Nudzur 3253]

Dan hadits-hadits tentang hal tersebut banyak sekali dan sudah pula diketahui. Oleh karena itu, adalah kewajiban bagi seluruh kaum muslimin untuk tidak bersumpah selain atas nama Allah semata dan tidak boleh bagi siapapun untuk bersumpah atas nama selain Allah, siapapun dia berdasarkan hadits-hadits yang telah disinggung tersebut dan hadits-hadits selain itu. Demikian pula, wajib bagi siapa saja yang sudah terbiasa dengan hal itu untuk berhati-hati terhadapnya dan melarang keluarganya, teman-teman duduk serta orang-orang selain mereka dari melakukan hal itu dalam rangka melaksanakan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa melihat suatu kemungkaran, maka hendaklah dia merubahnya dengan tangannya (wewenang yang dimikinya) ; jika dia tidak mampu melakukannya, maka melalui lisannya dan jika dia juga tidak mampu melakukannya, maka melalui hatinya. Dan inilah selemah-lemah iman". [Muslim dalam kitab Al-Iman 49]

Dan bersumpah atas nama selain Allah termasuk perbuatan syirik kecil berdasarkan hadits terdahulu dan dapat pula menjadi syirik besar bila di dalam hati orang yang bersumpah ini tertanam bahwa Sesuatu yang dijadikannya sebagai sumpah tersebut berhak untuk diagungkan sebagaimana haq Allah atas hal itu atau boleh disembah serta niat-niat kekufuran lainnya semisal itu.

Kita bermohon kepada Allah agar menganugrahkan kepada kaum muslimin semuanya keselamatan dari hal itu dan mengaruniakan mereka pemahaman terhadap diennya serta terbebas dari faktor-faktor yang dapat menyebabkan kemurkaan Allah, sesungguhnya Dia Maha Mendengar Lagi Mahadekat.

[Kitab Ad-Da'wah, Juz II, hal. 28-29 Dari Fatwa Syaikh Bin Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Urgensi Penutup Wajah Bagi Wanita

/0 almanhaj.or.id - Urgensi Penutup Wajah Bagi Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Urgensi Penutup Wajah Bagi Wanita

Sabtu, 8 Mei 2004 07:18:28 WIB

URGENSI PENUTUP WAJAH BAGI WANITA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Dari Abdul Aziz bin Abdullah, kepada saudara yang terhormat, semoga Allah menunjukkinya kepada setiap kebaikan. Amin

Salamun ‘Alaikum Warahmatullahi Wabarakatuh, wa ba’d.

Surat anda, tanpa tanggal, telah sampai, semoga petunjuk Allah pun sampai kepada anda. Isinya sebagai berikut :

Saya mohon perkenan Syaikh yang mulia untuk menjawab pertanyaan saya tentang urgensi penutup wajah wanita, apakah ini memang kewajiban yang diwajibkan dalam agama Islam ? Jika memang begitu, apa dalilnya ? Saya mendengar dari banyak sumber dan saya beranggapan bahwa penutup wajah itu telah umum digunakan di Jazirah Arab pada masa Turki, sejak saat itu ditegaskan penggunaannya sehingga semua orang menganggap bahwa itu diwajibkan kepada setiap wanita. Sebagaimana yang saya baca, bahwa pada masa Nabi Shallallahu ‘alaihi wa sallam dan masa para sahabat, kaum wanita menyertai kaum laki-laki dalam berbagai pekerjaan, diantaranya membantu dalam peperangan. Apakah ini memang benar atau keliru dan tidak berdasar ? Saya menunggu jawaban dari yang mulia untuk bisa memahami hakikatnya dan menafikan keraguan. Selesai.

Jawaban.
Di masa awal Islam, hijab belum diwajibkan kepada wanita. Saat itu, wanita menampakkan wajah dan telapak tangannya pada kaum laki-laki, kemudian Allah mensyari’atlkan hijab kepada kaum kaum wanita dan mewajibkannya untuk menjaga dan memelihara wanita dari pandangan kaum laki-laki yang bukan mahram dan untuk mencegah timbulnya fitnah. Perintah ini berlaku setelah turunnya ayat hijab, yaitu firman Allah Subhanahu wa Ta’ala dalam surat Al-Ahzab.

“Artinya : Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri-isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka” [Al-ahzab : 53]

Walaupun ayat ini diturunkan mengenai para isteri Nabi Shallallahu ‘alaihi wa sallam, namun maksudnya adalah mereka dan wanita lainnya karena keumuman alasan yang disebutkan itu dan cakupan maknanya. Dalam ayat lain Allah berfirman.

“Artinya : Hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan bertingkah laku seperti orang-orang jahiliyah yang dahulu dan dirikanlah shalat, tunaikan zakat dan ta’atilah Allah dan RasulNya” [Al-Ahzab : 33]

Ayat ini mencakup para isteri Nabi Shallallahu ‘alaihi wa sallam dan wanita lainnya, seperti halnya firman Allah Subhanahu wa Ta’ala dalam ayat lainnya.

“Artinya : Hai Nabi katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mu’min. ‘Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka’. Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu. Dan Allah adalah Maha Pengampun lagi Maha Penyayang” [Al-Ahzab : 59]

Selain ini, Allah pun menurunkan dua ayat lainnya dalam surat An-Nur, yaitu :

“Artinya : Katakanlah kepda laki-laki yang beriman, ‘Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya’. Yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat. Dan katakanlah kepada wanita yang beriman, ‘Hendaklah mereka menahan pandangan mereka dan memelihara kemaluan mereka, dan janganlah mereka menampakkan perhiasan mereka kecuali yang (biasa) nampak dari mereka. Dan hendaklah mereka menutupkan kain kudung ke dada mereka, dan janganlah menampakkan perhiasan mereka, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putera-putera mereka, atau putera-putera suami mereka ….” [An-Nur : 30-31]

Yang dimaksud dengan ‘perhiasan’ di sini adalah keindahan dan daya tarik, yang mana wajah adalah yang paling utamanya. Sedangkan yang dimaksud dengan : “kecuali yang (biasa) nampak dari mereka” [An-Nur : 31] adalah pakaian. Demikian pendapat yang benar di antara dua pendapat ulama, sebagaimana yang dikatakan oleh sahabat yang mulia, Abdullah bin Mas’ud Radhiyallahu ‘anhu yang berdalih dengan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan perempuan-perempuan tua yang telah terhenti (dari haid dan mengandung) yang tiada ingin kawin (lagi), tiadalah atas mereka dosa menanggalkan pakaian mereka dengan tidak (bermaksud) menampakkan perhiasan, dan berlaku sopan adalah lebih baik bagi mereka. Dan Allah Maha Mendengar lagi Maha Mengetahui” [An-Nur : 60]

Segi pendalilan dari ayat ini menunjukkan kewajiban berhijabnya wanita, yaitu menutup wajah dan seluruh badannya dari laki-laki yang bukan mahram : Namun Allah tidak menganggap berdosa pada wanita-wanita tua yang telah menapouse yang tidak mempunyai keinginan untuk menikah lagi, asalkan tidak bersolek dengan perhiasan.

Dengan demikain dapat disimpulkan, bahwa para wanita muda wajib berhijab, dan mereka berdosa bila meninggalkan kewajiban ini. Begitu pula para wanita tua yang berdandan (bersolek) dengan perhiasan, mereka tetap harus berhijab karena mereka itu juga fitnah. Kemudian di akhir ayat tadi Allah menyatakan, bahwa berlaku sopannya para wanita tua dengan tidak berdandan adalah lebih baik bagi mereka. Demikian ini karena lebih menjauhkan mereka dari fitnah. Telah diriwayatkan secara pasti dari Aisyah dan Asma Radhiyallahu ‘anhuma, saudarinya, yang menunjukkan wajibnya wanita menutup wajah terhadap laki-laki yang bukan mahram, walaupun sedang melaksanakan ihram, sebagaimana diriwayatkan dari Aisyah Radhiyallahu ‘anhu yang disebutkan dalam Ash-Shahihain, yang menunjukkan bahwa terbukanya wajah wanita hanya pada masa awal Islam kemudian dihapus dengan turunnya ayat hijab. Dengan demikian diketahui, bahwa berhijabnya wanita adalah perkara yang sudah lama ada, sejak nasa Nabi Shallallahu ‘alaihi wa sallam, Allah Subhanahu wa Ta’ala telah mewajibkannya, jadi bukan dari aturan masa Turki.

Adapun mengenai ikut sertanya kaum wanita di beberapa pekerjaan pada masa Nabi Shallallahu ‘alaihi wa sallam, seperti ; mengobati orang-orang yang terluka dan yang sakit pada saat jihad, dan sebagainya, adalah benar, tetapi dengan tetap berhijab, memelihara diri dan jauh dari faktor-faktor yang menimbulkan karaguan, sebagaimana dikatakan oleh Ummu Sulaim Radhiyallahu ‘anha, “Kami berperang bersama Nabi Shallallahu ‘alaihi wa sallam, kami memberi minum orang-orang yang terluka, membawakan air dan mengobati yang sakit”. Begitulah pekerjaan mereka, tidak seperti pekerjaan kaum wanita zaman sekarang di banyak negara yang mengaku penduduknya Islam, sementara wanitanya bercampur baur dengan kaum laki-laki diberbagai bidang pekerjaan dengan berdandan dan bersolek.

Akibatnya merajalelanya kenistaan, hancurnya keluarga dan porak porandanya masyarakat. Tidak ada daya dan kekuatan kecuali dari Allah yang Mahatinggi lagi Mahaagung. Semoga Allah menunjuki semuanya kejalanNya yang lurus. Dan semoga Allah menunjuki kami dan anda serta semua saudara-saudara kita kepada ilmu yang bermanfaat dan mengamalkannya. Sesungguhnya Dialah sebaik-baik tempat meminta.

Wassalamu’alaikum warahmatullahi wabarakatuhu.

[Majmu Al-Fatawa, Juz 3, hal 354, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Al-Wasath Dalam Agama

/0 almanhaj.or.id - Pengertian Al-Wasath Dalam Agama

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Pengertian Al-Wasath Dalam Agama

Sabtu, 8 Mei 2004 07:32:58 WIB

PENGERTIAN AL-WASATH DALAM AGAMA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah yang dimaksud dengan al-wasath (sikap pertengahan) di dalam agama ? Mohon penjelasan yang rinci dan memuaskan dari yang mulia, semoga Allah membalas jasa anda terhadap Islam dan kaum muslimin dengan sebaik-baik balasan.

Jawaban.
Pengertian al-wasath dalam agama adalah seseorang tidak boleh berlaku ghuluw (berlebih-lebihan) di dalamnya sehingga melampaui batasan yang telah ditentukan oleh Allah Subhanahu wa Ta'ala dan tidak pula taqshir, teledor di dalamnya sehingga mengurangi batasan yang telah ditentukan Allah Subhanahu wa Ta'ala.

Al-wasath di dalam agama artinya berpegang teguh dengan sirah (perjalanan hidup) Nabi Shallallahu 'alaihi wa sallam. Ghuluw artinya melampaui batasannya sedangkan taqshir artinya tidak mencapainya (teledor).

Sebagai contoh untuk hal tersebut, ada seorang laki-laki yang berkata, "Aku ingin melakukan shalat malam dan tidak akan tidur sepanjang tahun karena shalat merupakan ibadah yang paling utama dan aku ingin menghidupkan seluruh malam dengan shalat". Maka kita katakan, bahwa ini adalah sikap seorang yang berbuat ghuluw di dalam agama dan ini tidak benar. Dan, hal semacam ini pernah terjadi pada masa Nabi Shallallahu 'alaihi wa sallam, seperti suatu ketika berkumpullah beberapa orang, lalu salah seorang di antara mereka berkata, "Aku akan shalat malam terus dan tidak akan tidur". Yang satu lagi berkata, "Aku akan berpuasa terus dan tidak akan berbuka". Sedangkan orang ketiganya berkata, "Aku tidak akan menikahi wanita manapun". Lantas hal itu sampai ke telinga Rasulullah Shallallahu 'alaihi wa sallam, maka bersabdalah beliau.

"Artinya : Ada apakah gerangan suatu kaum yang mengatakan begini dan begitu padahal aku ini juga melakukan shalat, tidur, berpuasa, berbuka dan menikahi wanita ; barangsiapa yang tidak menyukai sunnahku, maka dia tidak termasuk ke dalam golonganku". [Hadits Riwayat Bukhari, An-Nikah 5063, Muslim, An-Nikah 1401]

Mereka itu telah bertindak ghuluw di dalam agama dan Rasulullah Shallallahu 'alaihi wa sallam telah berlepas diri dari (tindakan) mereka tersebut karena mereka telah membenci (tidak suka) terhadap sunnah beliau, yakni berpuasa, berbuka, melakukan shalat malam, tidur dan menikahi wanita.

Sedangkan orang yang bertindak taqshir (teledor), adalah orang yang mengatakan, 'Aku tidak butuh dengan amalan sunnah. Karena aku tidak akan melakukan hal-hal yang sunnah, dan aku hanya melakukan yang wajib-wajib saja'. Padahal orang semacam ini, bisa jadi juga teledor di dalam melakukan hal-hal yang wajib tersebut. Inilah orang yang teledor itu, sementara orang yang bersikap pertengahan adalah orang yang berjalan sesuai dengan sunnah Rasulullah Shallallahu 'alaihi wa sallam dan Khulafaur Rasyidin setelah beliau.

Contoh lainnya, ada tiga orang yang di depan mata mereka berdiri seorang yang fasiq, lalu berkatalah salah seorang di antara mereka, "Aku tidak akan mengucapkan salam kepada si fasiq ini, tidak akan menegur, akan menjauh darinya dan tidak akan berbicara dengannya".

Orang kedua berkata, "Aku tetap mau berjalan dengan si fasiq ini, mengucapkan salam, melempar senyum, mengundangnya dan memenuhi undangannya. Pokoknya, bagiku dia sama seperti orang yang shalih lainnya".

Sedangkan orang ketiga berkata, "Aku tidak suka terhadap si fasik ini karena kefasikannya tersebut dan aku menyukainya karena keimanannya. Aku tidak akan melakukan hajr (isolir/tidak menegur) terhadapnya kecuali bila hal itu menjadi sebab dia berubah. Jik hajr tersebut tidak dapat menjadi sebab dia berubah bahkan semakin menambah kefasikannya, maka aku tidak akan melakukan hajr terhadapnya".

Maka, kita katakan : orang pertama tersebut sudah bertindak melampui batas lagi ghuluw, orang kedua juga bertindak melampui batas lagi teledor, sedangkan yang ketigalah yang bertindak pertengahan (wasath) tersebut.

Demikian pulalah kita katakan pada seluruh ibadah dan mu'amalat. Di dalam hal tersebut manusia terbagi kepada kelompok yang teledor, bertindak ghuluw dan pertengahan.

Contoh kasus lainnya, ada seorang suami yang menjadi 'tawanan' isterinya ; mau diperintah olehnya kemana yang dia mau, tidak mencegahnya berbuat dosa dan tidak pula menganjurkannya agar berperilaku mulia. Pokoknya, isterinya telah menguasai pikirannya sehingga isterinya tersebutlah yang menjadi pemimpin rumah tangga.

Ada lagi seorang suami yang sangat kasar dan sombong dan tidak ambil pusing terhadap isterinya, tidak mempedulikannya seakan dia tidak lebih sebagai pembantu. Lalu ada lagi seorang suami yang memperlakukan isterinya dengan cara yang adil sebagaimana perintah Allah dan RasulNya. Allah berfirman.

"Artinya : Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma'ruf". [Al-Baqarah : 228]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah seorang mukmin membenci seorang mukminah, (sebab) jika dia membenci satu akhlak darinya, dia pasti rela dengan akhlak yang lain".[Hadits Riwayat Muslim, Ar-Radla' 1469]

Orang terakhir inilah yang bertindak pertengahan, sedangkan orang pertama sudah bertindak ghuluw di dalam memperlakukan isterinya, sedangkan yang satu lagi sudah bertindak teledor. Jadi, perbandingkanlah terhadap amal-amal dan ibadah-ibadah yang lainnya.

[Al-Majmu Ats-Tsamin, Juz I, hal 39 dari Fatwa Syaikh Ibnu Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjaga Lisan Agar Selalu Berbicara Baik

/0 almanhaj.or.id - Menjaga Lisan Agar Selalu Berbicara Baik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Menjaga Lisan Agar Selalu Berbicara Baik

Selasa, 11 Mei 2004 09:18:01 WIB

MENJAGA LISAN AGAR SELALU BERBICARA BAIK

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Allah berfirman :

“Artinya : Hai orang-orang yang beriman, bertakwalah kamu sekalian kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki amalan-amalanmu dan mengampuni dosa-dosamu. Barangsiapa mentaati Allah dan RasulNya, maka sesungguhnya ia telah mendapat kemenengan yang besar” [Al-Ahzab : 70-71]

Dalam ayat lain disebutkan.

“Artinya : Hai orang-orang yang beriman, jauhilah kebanyakan berprasangka, karena sesungguhnya sebagian tindakan berprasangka itu adalah dosa. Janganlah kamu mencari-cari kesalahan orang lain dan janganlah kamu sebahagian kamu menggunjing sebahagian yang lain. Sukakah salah seorang diantara kamu memakan daging saudaranya yang sudah mati ? Tentu kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang” [Al-Hujurat : 12]

Allah juga berfirman.

“Artinya : Dan sesungguhnya Kami telah menciptakan manusia dan mengetahui apa yang dibisikkan oleh hatinya, dan Kami lebih dekat kepadanya dari pada urat lehernya, (yaitu) ketika dua orang malaikat mencatat amal perbuatannya, seorang duduk disebelah kanan dan yang lain duduk disebelah kiri. Tiada suatu ucapan pun yang diucapkannya melainkan di dekatnya malaikat pengawas yang selalu hadirs” [Qaf : 16-18]

Begitu juga firman Allah Ta’ala.

“Artinya : Dan orang-orang yang menyakiti orang-orang mu’min dan mu’minat tanpa kesalahan yang mereka perbuat, maka sesunguhnya mereka telah memikul kebohongan dan dosa yang nyata” [Al-Ahzab : 58]

Dala kitab Shahih Muslim hadits no. 2589 disebutkan.

“Artinya : Diriwayatkan dari Abu Hurairah bahwa Rasulullah Shallallahu ‘alaihi wa sallam pernah bertanya kepada para sahabat, “Tahukah kalian apa itu ghibah ?” Para sahabat menjawab, “Allah dan RasulNya yang lebih mengetahui. “Beliau berkata, “Ghibah ialah engkau menceritakan hal-hal tentang saudaramu yang tidak dia suka” Ada yang menyahut, “Bagaimana apabila yang saya bicarakan itu benar-benar ada padanya?” Beliau menjawab, “Bila demikian itu berarti kamu telah melakukan ghibah terhadapnya, sedangkan bila apa yang kamu katakan itu tidak ada padanya, berarti kamu telah berdusta atas dirinya”

Allah Azza wa Jalla berfirman.

“Artinya : Dan janganlah kamu mengikuti sesuatu yang tidak kamu ketahui. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan dimintai pertanggungjawaban” [Al-Israa : 36]

Diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah meridhai kalian pada tiga perkara dan membenci kalian pada tiga pula. Allah meridhai kalian bila kalian hanya menyembah Allah semata dan tidak mempersekutukannya serta berpegang teguh pada tali (agama) Allah seluruhnya dan janganlah kalian berpecah belah. Dan Allah membenci kalian bila kalian suka qila wa qala (berkata tanpa berdasar), banyak bertanya (yang tidak berfaedah) serta menyia-nyiakan harta” [1]

Diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Setiap anak Adam telah mendapatkan bagian zina yang tidak akan bisa dielakkannya. Zina pada mata adalah melihat. Zina pada telinga adalah mendengar. Zina lidah adalah berucap kata. Zina tangan adalah meraba. Zina kaki adalah melangkah. (Dalam hal ini), hati yang mempunyai keinginan angan-angan, dan kemaluanlah yang membuktikan semua itu atau mengurungkannya” [2]

Diriwayatkan oleh Bukhari dalam kitab Shahihnya hadits no.10 dari Abdullah bin Umar Radhiyallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Seorang muslim adalah seseorang yang orang muslim lainnya selamat dari ganguan lisan dan tangannya”

Hadits di atas juga diriwayatkan oleh Muslim no.64 dengan lafaz.

“Artinya : Ada seorang laki-laki yang bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam, “Siapakah orang muslim yang paling baik ?’Beliau menjawab, “Seseorang yang orang-orang muslim yang lain selamat dari gangguan lisan dan tangannya”.

Hadits diatas juga diriwayatkan oleh Muslim dari Jabir hadits no. 65 dengan lafaz seperti yang diriwayatkan oleh Bukhari dari Abdullah bin Umar.

Al-Hafizh (Ibnu Hajar Al-Asqalani) menjelaskan hadits tersebut. Beliau berkata, “Hadits ini bersifat umum bila dinisbatkan kepada lisan. Hal itu karena lisan memungkinkan berbicara tentang apa yang telah lalu, yang sedang terjadi sekarang dan juga yang akan terjadi saat mendatang. Berbeda dengan tangan. Pengaruh tangan tidak seluas pengaruh lisan. Walaupun begitu, tangan bisa juga mempunyai pengaruh yang luas sebagaimana lisan, yaitu melalui tulisan. Dan pengaruh tulisan juga tidak kalah hebatnya dengan pengaruh tulisan”.

Oleh karena itu, dalam sebuah sya’ir disebutkan :

Aku menulis dan aku yakin pada saat aku menulisnya
Tanganku kan lenyap, namun tulisan tangannku kan abadi

Bila tanganku menulis kebaikan, kan diganjar setimpal
Jika tanganku menulis kejelekan, tinggal menunggu balasan.

Diriwayatkan oleh Al-Bukhari dalam kitab Shahihnya hadits no. 6474 dari Sahl bin Sa’id bahwa Rasulullah bersabda.

“Artinya : Barangsiapa bisa memberikan jaminan kepadaku (untuk menjaga) apa yang ada di antara dua janggutnya dan dua kakinya, maka kuberikan kepadanya jaminan masuk surga”

Yang dimaksud dengan apa yang ada di antara dua janggutnya adalah mulut, sedangkan apa yang ada di antara kedua kakinya adalah kemaluan.

Al-Bukhari dalam kitab Shahihnya no. 6475 dan Muslim dalam kitab Shahihnya no. 74 meriwayatkan hadits dari Abu Hurairah bahwa Rasulullah bersabda.

“Artinya : Barangsiapa yang beriman kepada Allah dan hari akhir maka hendaknya dia berkata yang baik atau diam”

Imam Nawawi berkomentar tentang hadits ini ketika menjelaskan hadits-hadits Arba’in. Beliau menjelaskan, “Imam Syafi’i menjelaskan bahwa maksud hadits ini adalah apabila seseorang hendak berkata hendaklah ia berpikir terlebih dahulu. Jika diperkirakan perkataannya tidak akan membawa mudharat, maka silahkan dia berbicara. Akan tetapi, jika diperkirakan perkataannya itu akan membawa mudharat atau ragu apakah membawa mudharat atau tidak, maka hendaknya dia tidak usah berbicara”. Sebagian ulama berkata, “Seandainya kalian yang membelikan kertas untuk para malaikat yang mencatat amal kalian, niscaya kalian akan lebih banyak diam daripada berbicara”.

Imam Abu Hatim Ibnu Hibban Al-Busti berkata dalam kitabnya Raudhah Al-‘Uqala wa Nazhah Al-Fudhala hal. 45, “Orang yang berakal selayaknya lebih banyak diam daripada bicara. Hal itu karena betapa banyak orang yang menyesal karena bicara, dan sedikit yang menyesal karena diam. Orang yang paling celaka dan paling besar mendapat bagian musibah adalah orang yang lisannya senantiasa berbicara, sedangkan pikirannya tidak mau jalan”.

Beliau berkata pula di hal. 47, “Orang yang berakal seharusnya lebih banyak mempergunakan kedua telinganya daripada mulutnya. Dia perlu menyadari bahwa dia diberi telinga dua buah, sedangkan diberi mulut hanya satu adalah supaya dia lebih banyak mendengar daripada berbicara. Seringkali orang menyesal di kemudian hari karena perkataan yang diucapkannya, sementara diamnya tidak akan pernah membawa penyesalan. Dan menarik diri dari perkataan yang belum diucapkan adalah lebih mudah dari pada menarik perkataan yang telah terlanjur diucapkan. Hal itu karena biasanya apabila seseorang tengah berbicara maka perkataan-perkataannya akan menguasai dirinya. Sebaliknya, bila tidak sedang berbicara maka dia akan mampu mengontrol perkataan-perkataannya.

Beliau menambahkan di hal. 49, “Lisan seorang yang berakal berada di bawah kendali hatinya. Ketika dia hendak berbicara, maka dia akan bertanya terlebih dahulu kepada hatinya. Apabila perkataan tersebut bermanfaat bagi dirinya, maka dia akan bebicara, tetapi apabila tidak bermanfaat, maka dia akan diam. Adapun orang yang bodoh, hatinya berada di bawah kendali lisannya. Dia akan berbicara apa saja yang ingin diucapkan oleh lisannya. Seseorang yang tidak bisa menjaga lidahnya berarti tidak paham terhadap agamanya”.

Al-Bukhari meriwayatkan sebuah hadits dalam kitab Shahihnya no. 6477 dan Muslim dalam kitab Shahihnya no. 2988 [3] dari Abu Hurairah bahwa Rasulullah bersabda.

“Artinya : Sesungguhnya seorang hamba yang mengucapkan suatu perkataan yang tidak dipikirkan apa dampak-dampaknya akan membuatnya terjerumus ke dalam neraka yang dalamnya lebih jauh dari jarak timur dengan barat”

Masalah ini disebutkan pula di akhir hadits yang berisi wasiat Nabi kepada Muadz yang diriwayatkan oleh At-Tirmidzi no. 2616 yang sekaligus dia komentari sebagai hadits yang hasan shahih. Dalam hadits tersebut Rasulullah bersabda.

“Artinya : Bukankah tidak ada yang menjerumuskan orang ke dalam neraka selain buah lisannya ?”

Perkataan Nabi di atas adalah sebagai jawaban atas pertanyaan Mu’adz.

“Artinya : Wahai Nabi Allah, apakah kita kelak akan dihisab atas apa yang kita katakan ?”

Al-Hafidz Ibnu Rajab mengomentari hadits ini dalam kitab Jami’ Al-Ulum wa Al-Hikam (II/147), “Yang dimaksud dengan buah lisannya adalah balasan dan siksaan dari perkataan-perkataannya yang haram. Sesungguhnya setiap orang yang hidup di dunia sedang menanam kebaikan atau keburukan dengan perkataan dan amal perbuatannya. Kemudian pada hari kiamat kelak dia akan menuai apa yang dia tanam. Barangsiapa yang menanam sesuatu yang baik dari ucapannya maupun perbuatan, maka dia akan menunai kemuliaan. Sebaliknya, barangsiapa yang menanam Sesuatu yang jelek dari ucapan maupun perbuatan maka kelak akan menuai penyesalan”.

Beliau juga berkata dalam kitab yang sama (hal.146), “Hal ini menunjukkan bahwa menjaga lisan dan senantiasa mengontrolnya merupakan pangkal segala kebaikan. Dan barangsiapa yang mampu menguasai lisannya maka sesungguhnya dia telah mampu menguasai, mengontrol dan mengatur semua urusannya”.

Kemudian pada hal. 149 beliau menukil perkataan Yunus bin Ubaid, “ Seseorang yang menganggap bahwa lisannya bisa membawa bencana sering saya dapati baik amalan-amalannya”.

Diriwayatkan bahwa Yahya bin Abi Katsir pernah berkata, “Seseorang yang baik perkataannya dapat aku lihat dari amal-amal perbuatannya, dan orang yang jelek perkataannya pun dapat aku lihat dari amal-amal perbuatannya”.

Muslim meriwayatkan sebuah hadits dalam kitab Shahihnya no. 2581 dari Abu Hurairah Rasulullah bersabda.

“Artinya : Tahukah kalian siapa orang yang bangkrut ? Para sahabat pun menjawab, ‘Orang yang bangkrut adalah orang yang tidak memiliki uang dirham maupun harta benda. ‘Beliau menimpali, ‘Sesungguhnya orang yang bangkrut di kalangan umatku adalah orang yang datang pada hari kiamat dengan membawa pahala shalat, puasa dan zakat, akan tetapi, ia juga datang membawa dosa berupa perbuatan mencela, menuduh, memakan harta, menumpahkan darah dan memukul orang lain. Kelak kebaikan-kebaikannya akan diberikan kepada orang yang terzalimi. Apabila amalan kebaikannya sudah habis diberikan sementara belum selesai pembalasan tindak kezalimannya, maka diambillah dosa-dosa yang terzalimi itu, lalu diberikan kepadanya. Kemudian dia pun dicampakkan ke dalam neraka”.

Muslim meriwayatkan sebuah hadits yang panjang dalam kitab Shahihnya no. 2564 dari Abu Hurairah, yang akhirnya berbunya.

“Artinya : Cukuplah seseorang dikatakan buruk jika sampai menghina saudaranya sesama muslim. Seorang muslim wajib manjaga darah, harta dan kehormatan orang muslim lainnya”

Al-Bukhari meriwayatkan sebuah hadits dalam kitab Shahihnya hadits no. 1739 ; begitu juga Muslim [4] dari Ibnu Abbas bahwa Rasulullah pernah berkhutbah pada hara nahar (Idul Adha). Dalam khutbah tersebut beliau bertanya kepada manusia yang hadir waktu itu, “Hari apakah ini?” Mereka menjawab, “Hari yang haram”. Beliau bertanya lagi, “Negeri apakah ini?” Mereka menjawab, “Negeri Haram”. Beliau bertanya lagi, “Bulan apakah ini ?” Mereka menjawab, “Bulan yang haram”. Selanjutnya beliau bersabda.

“Artinya : Sesungguhnya darah, harta dan kehormatan kalian haram bagi masing-masing kalian (merampasnya) sebagaimana haramnya ; hari, bulan dan negeri ini. Beliau mengulangi ucapan tersebut beberapa kali, lalu berkata, “Ya Allah bukankah aku telah menyampaikan (perintah-Mu)? Ya Allah, bukankah aku telah menyampaikan (perintah-Mu) ?”

Ibnu Abbas mengomentari perkataan Nabi di atas, “Demi Allah yang jiwaku berada di tanganNya, sesungguhnya ini adalah wasiat beliau untuk umatnya. Beliau berpesan kepada kita, ‘Oleh karena itu, hendaklah yang hadir memberitahukan kepada yang tidak hadir. Janganlah kalian kembali kepada kekafiran sepeninggalku nanti, yaitu kalian saling memenggal leher”.

Muslim meriwayatkan sebuah hadits dalam kitab Shahihnya no. 2674 dari Abu Hurairah bahwa Rasulullah bersabda.

“Artinya : Barangsiapa yang menyeru kepada kebaikan maka dia mendapatkan pahala seperti pahala orang-orang yang mengikutinya, tanpa mengurangi pahala-pahala mereka sedikitpun. Dan barangsiapa yang menyeru kepada kesesatan maka baginya dosa seperti dosa orang-orang yang mengikutinya tanpa mengurangi dosa-dosa mereka sedikit pun”

Al-Hafidz Al-Mundziri dalam kitab At-Targhib wa At-Tarhib (I/65) mengomentari hadits.

“Artinya : Apabila seorang manusia wafat, maka terputuslah jalan amal kecuali dari tiga perkara …dst”

Beliau berkata, “Orang yang mebukukan ilmu-ilmu yang bermanfaat akan mendapatkan pahala dari perbuatannya sendiri dan pahala dari orang yang membaca, menulis dan mengamalkannya, berdaasrkan hadits ini dan hadits yang semisalnya. Begitu pula, orang-orang yang menulis hal-hal yang membuahkan dosa, maka dia akan mendapatkan dosa dari perbuatannya sendiri dan dosa dari orang-orang yang membaca, menulis atau mengamalkannya, berdasarkan hadits.

“Artinya : Barangsiapa yang merintis perbuatan yang baik atau buruk, maka ….”

Al-Bukhari meriwayatkan sebuah hadits dalam kitab Shahihnya no. 6505 dari Abu Hurairah, Rasulullah bersabda.

“Artinya : Sesungguhnya Allah berfirman, “Barangsiapa yang memusuhi kekasih-Ku, maka kuizinkan ia untuk diperangi”

[Disalin dari buku Rifqon Ahlassunnah Bi Ahlissunnah Menyikapi Fenomena Tahdzir dan Hajr, Penulis Syaikh Abdul Muhsin bin Hamd Al’Abbad Al-Badr, Terbitan Titian Hidayah Ilahi]
________
Footnote.
[1]. Diriwayatkan oleh Muslim hadits no. 1715. Hadits tentang tiga perkara yang dibenci ini juga diriwayatkan oleh Imam Bukhari dari Mughirah hadits no.2408 dan diriwayatkan juga oleh Muslim.
[2]. Diriwayatkan oleh Bukhari dalam kitab Shahihnya hadits no. 6612 dan Muslim hadits no.2657. Lafaz di atas adalah yang terdapat dalam riwayat Muslim
[3]. Tetapi lafaz hadits tersebut adalah yang terdapat dalam riwayat muslim
[4]. Tetapi lafaz yang tersebut terdapat dalam riwayat Bukhari

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Islam Dan Tingkatannya

/0 almanhaj.or.id - Pengertian Islam Dan Tingkatannya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Pengertian Islam Dan Tingkatannya

Rabu, 12 Mei 2004 08:56:05 WIB

PENGERTIAN ISLAM DAN TINGKATANNYA

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

[A]. Pengertian Islam
Islam secara etimologi (bahasa) berarti tunduk, patuh, atau berserah diri. Adapun menurut syari’at (terminologi), apabila dimutlakkan berada pada dua pengertian:

Pertama.
Apabila disebutkan sendiri tanpa diiringi dengan kata iman, maka pengertian Islam mencakup seluruh agama, baik ushul (pokok) maupun furu’ (cabang), juga seluruh masalah ‘aqidah, ibadah, keyakinan, perkataan dan perbuatan. Jadi pengertian ini menunjukkan bahwa Islam adalah mengakui dengan lisan, meyakini dengan hati dan berserah diri kepada Allah Azza wa Jalla atas semua yang telah di-tentukan dan ditakdirkan, sebagaimana firman Allah Subhana wa Ta’ala tentang Nabi Ibrahim ‘Alaihis salam[1]

"(Ingatlah) ketika Rabb-nya berfirman kepadanya (Ibrahim), ‘Berserahdirilah!’ Dia menjawab: ‘Aku berserah diri kepada Rabb seluruh alam.’” [Al-Baqarah: 131]

Allah Azza wa Jalla juga berfirman

“Sesungguhnya agama di sisi Allah ialah Islam. Tidaklah berselisih orang-orang yang telah diberi Kitab kecuali setelah mereka memperoleh ilmu, karena kedengkian di antara mereka. Barangsiapa ingkar terhadap ayat-ayat Allah, maka sungguh, Allah sangat cepat perhitungan-Nya.” [Ali ‘Imran: 19]

Allah Subhanahu wa Ta’ala juga berfirman:

"Dan barangsiapa mencari agama selain Islam, dia tidak akan diterima, dan di akhirat dia termasuk orang yang rugi.” [QS. Ali ‘Imran: 85]

Menurut Syaikh Muhammad bin ‘Abdul Wahhab rahimahullah, definisi Islam adalah:

óÇúáÅöÓúáÇóãõ: óÇúáÅöÓúÊöÓúáÇóãõ öááåö ÈöÇáÊøóæúÍöíúÏö æóÇúáÅöäúÞöíóÇÏõ áóåõ ÈÇöáØøóÇÚóÉö æóÇáúÈóÑóÇÁóÉõ ãöäó ÇáÔöøÑúßö æóÃóåúáöåö.

"Islam adalah berserah diri kepada Allah dengan men-tauhidkan-Nya, tunduk dan patuh kepada-Nya dengan ketaatan, dan berlepas diri dari perbuatan syirik dan para pelakunya"

Kedua
Apabila kata Islam disebutkan bersamaan dengan kata iman, maka yang dimaksud Islam adalah perkataan dan amal-amal lahiriyah yang dengannya terjaga diri dan harta-nya[2], baik dia meyakini Islam atau tidak. Sedangkan kata iman berkaitan dengan amal hati.[3]

Sebagaimana firman Allah Azza wa Jalla:

“Orang-orang Arab Badui berkata, ‘Kami telah beriman.’ Katakanlah (kepada mereka), ‘Kamu belum beriman, tetapi katakanlah, ‘Kami telah tunduk (Islam),’ karena iman belum masuk ke dalam hatimu. Dan jika kamu taat kepada Allah dan Rasul-Nya, Dia tidak akan mengurangi sedikit pun (pahala) amalmu. Sungguh, Allah Maha Pengampun, Maha Penyayang.’” [Al-Hujuraat : 14]

[B]. Tingkatan Islam
Tidak diragukan lagi bahwa prinsip agama Islam yang wajib diketahui dan diamalkan oleh setiap muslim ada tiga, yaitu; (1) mengenal Allah Azza wa Jalla, (2) mengenal agama Islam beserta dalil-dalilnya [4], dan (3) mengenal Nabi-Nya, Muhammad Shallallahu ‘alaihi wa sallam. Mengenal agama Islam adalah landasan yang kedua dari prinsip agama ini dan padanya terdapat tiga tingkatan, yaitu Islam, Iman dan Ihsan. Setiap ting-katan mempunyai rukun sebagai berikut:

Tingkatan Pertama : Islam
Islam memiliki lima rukun, yaitu:
[1]. Bersaksi bahwa tidak ada ilah yang berhak diibadahi dengan benar melainkan hanya Allah, dan bersaksi bahwa Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah utusan Allah.
[2]. Menegakkan shalat.
[3]. Membayar zakat.
[4]. Puasa di bulan Ramadhan.
[5]. Menunaikan haji ke Baitullah bagi yang mampu menuju ke sana.
Kelima rukun Islam ini berdasarkan sabda Nabi Mu-hammad Shallallahu ‘alaihi wa sallam.

óÇúáÅöÓúáÇóãõ Ãóäú ÊóÔúåóÏó Ãóäú áÇó Åöáåó ÅöáÇøó Çááåõ æóÃóäøó ãõÍóãøóÏÇð ÑóÓõæúáõ Çááåö¡ æóÊõÞöíúãó ÇáÕøóáÇóÉó¡ æóÊõÄúÊöíó ÇáÒøóßÇóÉó¡ æóÊóÕõæúãó ÑóãóÖóÇäó¡ æóÊóÍõÌøó ÇáúÈóíúÊó Åöäö ÇÓúÊóØóÚúÊó Åöáóíúåö ÓóÈöíúáÇð.

"Islam itu adalah engkau bersaksi bahwa tidak ada ilah yang berhak diibadahi dengan benar melainkan hanya Allah dan bahwa Muhammad adalah utusan Allah, menegakkan shalat, membayar zakat, berpuasa di bulan Ramadhan dan menunaikan haji ke Baitullah jika engkau mampu menuju ke sana.”[5]

Juga sabda beliau Shallallahu ‘alaihi wa sallam

Èõäöíó ÇúáÅöÓúáÇóãõ Úóáóì ÎóãúÓò: ÔóåóÇÏóÉö Ãóäú áÇó Åöáóåó ÅöáÇøó Çááåõ æóÃóäøó ãõÍóãøóÏðÇ ÑóÓõæúáõ Çááåö¡ æóÅöÞóÇãö ÇáÕøóáÇóÉö¡ æóÅöíúÊóÇÁö ÇáÒøóßóÇÉö¡ æóÕóæúãö ÑóãóÖóÇäó æóÍóÌöø ÇáúÈóíúÊö.

"Islam dibangun atas lima hal: bersaksi bahwa tidak ada ilah (sesembahan) yang berhak diibadahi dengan benar melainkan hanya Allah dan bahwa Muhammad adalah utusan Allah, menegakkan shalat, membayar zakat, berpuasa di bulan Ramadhan dan menunaikan haji ke Baitullah.”[6]

Tingkatan Kedua : Iman
Definisi iman menurut Ahlus Sunnah mencakup per-kataan dan perbuatan, yaitu meyakini dengan hati, meng-ikrarkan dengan lisan dan mengamalkan dengan anggota badan, dapat bertambah dengan ketaatan dan dapat ber-kurang dengan sebab perbuatan dosa dan maksiyat.
Iman memiliki beberapa tingkatan, sebagaimana ter-dapat dalam sabda beliau Shallallahu ‘alaihi wa sallam

óÇúáÅöíúãóÇäõ ÈöÖúÚñ æóÓóÈúÚõæúäó Ãóæú ÈöÖúÚñ æóÓöÊøõæúäó ÔõÚúÈóÉð¡ ÝóÃóÝúÖóáõåóÇ Þóæúáõ áÇó Åöáåó ÅöáÇøó Çááåõ¡ æóÃóÏúäóÇåóÇ ÅöãóÇØóÉõ ÇúáÃóÐóì Úóäö ÇáØøóÑöíúÞö¡ æóÇáúÍóíóÇÁõ ÔõÚúÈóÉñ ãöäó ÇúáÅöíúãóÇäö.
"Iman memiliki lebih dari tujuh puluh cabang atau lebih dari enam puluh cabang, cabang yang paling tinggi adalah ucapan laa ilaaha illallaah, dan yang paling rendah adalah menyingkirkan duri (rintangan) dari jalan, dan malu adalah salah satu cabang iman.”[7]

Rukun Iman ada enam, yaitu:
[1]. Iman kepada Allah.
[2]. Iman kepada Malaikat-Malaikat-Nya.
[3]. Iman kepada Kitab-Kitab-Nya.
[4]. Iman kepada Rasul-Rasul-Nya.
[5]. Iman kepada hari Akhir.
[6]. Iman kepada takdir yang baik dan buruk.

Keenam rukun iman ini berdasarkan hadits yang diriwayatkan dari ‘Umar bin al-Khaththab Radhiyallahu ‘anhu dalam jawaban Nabi Shallallahu ‘alaihi wa sallam atas perrtanyaan Malaikat Jibril ‘Alaihis sallam tentang iman, yaitu:

Ãóäú ÊõÄúãöäó ÈöÇááåö¡ æóãóáÇóÆößóÊöåö¡ æóßõÊõÈöåö¡ æóÑõÓõáöåö¡ æóÇáúíóæúãö ÇúáÂÎööÑö¡ æóÊõÄúãöäó ÈöÇáúÞóÏóÑö ÎóíúÑöåö æóÔóÑöøåö.

"Engkau beriman kepada Allah, Malaikat-Malaikat-Nya, Kitab-Kitab-Nya, Rasul-Rasul-Nya, hari Akhir, dan engkau beriman kepada takdir yang baik dan buruk.”[8]

Tingkatan Ketiga: Ihsan
Ihsan memiliki satu rukun yaitu engkau beribadah kepada Allah Azza wa Jalla seakan-akan engkau melihat-Nya, jika engkau tidak melihat-Nya, maka sesungguhnya Dia me-lihatmu. Hal ini berdasarkan hadits yang diriwayatkan dari ‘Umar bin al-Khaththab Radhiyallahu ‘anhu dalam kisah jawaban Nabi Shallallahu ‘alaihi wa sallam kepada Jibril ‘Alaihis salam ketika ia bertanya tentang ihsan, maka Nabi Shallallahu ‘alaihi wa sallam menjawab:

Ãóäú ÊóÚúÈõÏó Çááåó ßóÃóäøóßó ÊóÑóÇåõ ÝóÅöäú áóãú Êóßõäú ÊóÑóÇåõ ÝóÅöäøóåõ íóÑóÇßó.

"Engkau beribadah kepada Allah seolah-olah engkau melihat-Nya, maka bila engkau tidak melihat-Nya, sesungguhnya Allah melihatmu.” [9]

Tidak ragu lagi, bahwa makna ihsan secara bahasa adalah memperbaiki amal dan menekuninya, serta meng-ikhlaskannya. Sedangkan menurut syari’at, pengertian ihsan sebagaimana penjelasan Nabi Muhammad Shallallahu ‘alaihi wa sallam:

Ãóäú ÊóÚúÈõÏó Çááåó ßóÃóäøóßó ÊóÑóÇåõ ÝóÅöäú áóãú Êóßõäú ÊóÑóÇåõ ÝóÅöäøóåõ íóÑóÇßó.

"Engkau beribadah kepada Allah seolah-olah engkau melihat-Nya, maka jika engkau tidak melihat-Nya, sesungguhnya Allah melihatmu"

Maksudnya, bahwasanya Nabi Shallallahu ‘alaihi wa sallam menjelaskan ihsan dengan memperbaiki lahir dan batin, serta menghadirkan kedekatan Allah Azza wa Jalla, yaitu bahwasanya seakan-akan Allah berada di hadapannya dan ia melihat-Nya, dan hal itu akan mengandung konsekuensi rasa takut, cemas, juga peng-agungan kepada Allah Azza wa Jalla, serta mengikhlaskan ibadah kepada Allah Azza wa Jalla dengan memperbaikinya dan mencurahkan segenap kemampuan untuk melengkapi dan menyempurnakannya.[10]

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Psutaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Lihat Mufradat Alfaazhil Qur-aan (hal. 423, bagian Óóáöãó) karya al-‘Allamah ar-Raghib al-Ashfahaani dan Ma’aarijul Qabul (II/20-21) karya Syaikh Hafizh bin Ahmad al-Hakami, cet. I, Darul Kutub al-‘Ilmiyyah.
[2]. Terjaga dirinya maksudnya tidak boleh diperangi (dibunuh) dan terjaga hartanya, maksudnya tidak boleh diambil atau dirampas. Sebagaimana terdapat dalam hadits Arba’iin yang kedelapan.
[3]. Lihat Mufradaat Alfaazhil Qur-aan (hal. 423, bagian Óóáöãó) karya al-‘Allamah ar-Raghib al-Ashfahani, Ma’aarijul Qabuul (II/21) karya Syaikh Hafizh bin Ahmad al-Hakami, cet. I/Darul Kutub al-‘Ilmiyyah, dan Jaami’ul ‘Uluum wal Hikam oleh al-Hafizh Ibnu Rajab.
[4]. Artinya memahami Islam sebagai agama dengan dalil-dalilnya yang bersumber dari Al-Qur-an dan As-Sunnah yang shahih menurut pemahaman para Shahabat Radhiyallahu ‘anhum
[5]. HR. Muslim (no. 8), Ahmad (I/27), Abu Dawud (no. 4695), at-Tirmidzi (no. 2610), an-Nasa-i (VIII/97-98) dan Ibnu Majah (no. 63), dari Shahabat ‘Umar bin al-Khaththab.
[6]. Muttafaqun ‘alaih: HR. Al-Bukhari dalam Kitaabul Iiman bab Du’aa-ukum Imaanukum (no. 8) dan Muslim dalam Kitaabul Iiman bab Arkaanul Islaam (no. 16).
[7]. HR. Al-Bukhari (no. 9) dan Muslim (no. 35). Lafazh ini milik Muslim dari Shahabat Abu Hurairah Radhiyallahu ‘anhu
[8]. HR. Muslim (no. 8), dari Shahabat ‘Umar bin al-Khaththab Radhiyallahu ‘anhu
[9]. HR. Muslim (no. 8), dari Shahabat ‘Umar bin al-Khaththab Radhiyallahu ‘anhu
[10]. Lihat Jaami’ul ‘Uluum wal Hikam (I/126) oleh al-Hafizh Ibnu Rajab, Ma’aarijul Qabul (II/338) oleh Syaikh Hafizh al-Hakami, dan al-Ushuul ats-Tsalaatsah (hal. 66-67) oleh Imam Muhammad bin ‘Abdil Wahhab rahimahullah dengan hasyiyah ‘Abdurrahman bin Muhammad bin Qasim.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Apakah Makruh Menamakan Nasikah Dengan Aqiqah?

/0 almanhaj.or.id - Apakah Makruh Menamakan Nasikah Dengan Aqiqah?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Apakah Makruh Menamakan Nasikah Dengan Aqiqah?

Rabu, 12 Mei 2004 09:27:26 WIB

APAKAH MAKRUH MENAMAKAN NASIKAH DENGAN AQIQAH?

Oleh
Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah
Muhammad bin Khalifah bin Muhammad Ar-Rabah

Terjadi perbedaan pendapat tentang makna aqiqah secara bahasa, dalam hal ini ada tiga pendapat.

Pendapat Pertama
Pendapat Abu Ubaid dan Al-Ashma’i dan selain keduanya bahwa asal kata aqiqah adalah rambut yang berada di kepala bayi ketika dilahirkan. Kambing yang disembelih berkenaan dengan kelahiran anak dinamakan aqiqah karena rambut tersebut (yang ada pada bayi) dicukur ketika diadakan penyembelihan. Ini termasuk penamaan sesuatu dengan nama malabisnya, dan ini termasuk cara orang Arab dalam ucapannya (yakni diberikan istilah aqiqah bagi kambing yang disembelih itu dengan meminjam nama dari perkara lain –dalam hal ini istilah bagi rambut di kepala bayi ketika dilahirkan- yang punya kaitan dengannya,-pent)

Pendapat Kedua.
Aqiqah adalah penyembelihan itu sendiri. Ini merupakan pendapat Imam Ahmad –semoga Allah merahmati beliau- dan beliau menyalahkan Abu Ubaid dan orang yang sependapat dengannya.

Pendapat Ketiga
Aqiqah meliputi dua pendapat di atas dan ini pendapatnya Al-Jauhari dalam Ash-Shihah. Kata Ibnul Qayyim : “Pendapat ini yang lebih utama (tepat) wallahu a’lam”.

Terjadi pula perbedaan pendapat di kalangan ulama tentang hukum memutlakkan nama aqiqah. Dalam hal ini ada tiga pendapat.

Pertama.
Makruh berdasarkan hadits Amr bin Syu’aib dari bapaknya dari kakeknya bawha Rasulullah Shallallahu ‘alaihi wa sallam ditanya tentang aqiqah maka beliau bersabda : “Allah tidak menyukai ‘uquq (secara bahasa makna uquq adalah durhaka, -pent) –seakan-akan beliau tidak menyukai nama itu-. Para sahabat berkata : “Ya Rasulullah, kami hanyalah menanyakan kepadamu tentang apa yang harus dilakukan salah seorang dari kami (ketika) kelahiran anak”. Beliau bersabda.

“Artinya : Siapa yang ingin bernasikah (menyembelih berkenaan dengan kelahiran) untuk anaknya maka hendaklah ia lakukan, untuk anak laki-laki dua ekor kambing dan untuk wanita satu ekor”.

Berdasarkan hadits diatas penyembelihan untuk kelahiran anak dinamakan nasikah dan tidak dinamakan aqiqah.

Kedua.
Boleh, tidak makruh menamakannya dengan aqiqah. Mereka berdalil dengan hadits yang banyak di antaranya hadits Samurah.

“Artinya : Anak itu tergadaikan dengan aqiqahnya”

Dan selain dari hadits-hadits yang shahih di mana Nabi Shallallahu ‘alaihi wa sallam memakai lafadz tersebut.

Ketiga
Apa yang ditetapkan oleh Ibnul Qayyim dalam kitab Tuhfatul Wadud hal. 54 setelah beliau menyebutkan perbedaan pendapat yang ada, beliau berkata :

“Aku katakan : Yang sebanding dengan perselisihan ini adalah dalam nenamakan shalat Isya dengan Atamah. Dalam hal ini ada dua riwayat dari Imam Ahmad. Penetapan terhadap dua permasalahan ini adalah makruhnya meninggalkan nama yang masyru (disyariatkan) seperti Isya dan Nasikah dan menggantinya dengan nama aqiqah dan ‘atamah. Adapun jika nama yang digunakan itu adalah nama yang syar’i dan nama tersebut tidak ditinggalkan, namun terkadang dipakai nama yang lain maka tidak jadi masalah. Berdasarkan hal ini bersesuaianlah hadits-hadits yang ada, dan Allah-lah yang memberi taufiq” [1]

Kami katakan :
Apa yang kita saksikan sekarang dari saudara-saudara kita,mereka justru meninggalkan nama syar’i –tentunya ini menjadi masalah- dan mereka memberikan nama (dengan nama) yang tidak syar’i, hingga bila anda menyebutkan dihadapan seseorang tentang kata nasikah niscaya ia akan meminta kepadamu penjelasan makna dari kata tersebut. Karena itu kami memberi peringatan pentingnya untuk kembali pada lafadz-lafadz syar’i yang telah diitnggalkan, agar beredar lafadz ini dari mulut ke mulut di tempat perkumpulan kita, hingga tersebarlah nama ini kita tidak mengganti lafadz syar’i dengan yang selainnya agar kita tidak terjatuh pada (perbuatan) sebagaimana firman Allah.

“Artinya : Lalu orang-orang dzalim itu mengganti ucapan (perintah) dengan apa yang tidak diucapkan (diperintahkan) kepada mereka” [Al-Baqarah : 58]

Berkata Al-Hafidz ibnu Hajar dalam Fathul Bari (9/588) setelah membawakan hadits (Rasulullah Shallallahu ‘alaihi wa sallam ketika ditanya tentang aqiqah) : “maksud yang diambil dari hadits ini adalah lebih utama menamakan (penyembelihan berkenaan dengan kelahiran anak) dengan nasikah atau dzabihah dan tidak dinamakan aqiqah” (selesai ucapan Al-Hafidz).

Berkata Ibnu Abdil Barr : “Dalam hadits ini menunjukkan tidak disukainya nama-nama yang mengandung makna yang jelek. Dan berdasarkan dhahir hadits ini wajib untuk menyebutkan sembelihan bagi anak yang lahir dengan nasikah dan tidak dinamakan aqiqah. Akan tetapi aku tidak mengetahui ada seorang pun dari ulama yang condong kepada ucapan ini (seperti dhahir hadits) dan tidak ada yang berpendapat demikian. Aku mengira mereka meninggalkan hal tersebut karena adanya riwayat lain yang shahih di sisi mereka dari hadits-hadits yang menyebut lafadz aqiqah” Demikian dalam At-Tanwir.

Berkata Az-Zarqani : “Mudah-mudahan yang dimaksudkan oleh Ibnu Abdil Barr adalah mereka para mujtahid (dari kalangan orang-orang yang berijtihad), dan jika tidak maka (beliau keliru karena) sebenarnya telah berkata Ibnu Abid Dam dari teman-teman mereka yang bermadzhab Syafi’iyah bahwa sunnah menamakannya dengan nasikah atau dzabihah dan makruh menamakannya dengan aqiqah sebagaimana tidak disukainya menamakan shalat Isya dengan Atamah”.

Dan Al-Bujairami berkata : “Yang lebih utama menamakannya dengan dzabihah dan nasikah karena pada lafadz aqiqah ada isy’ar uquq (durhaka). Maka menamakannya dengan aqiqah berarti menyelisihi nama yang lebih utama” [2]

[Disalin dari kitab Ahkamul Maulud Fi Sunnatil Muthahharah edisi Indonesia Hukum Khusus Seputar Anak Dalam Sunnah Yang Suci, Penulis Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah dan Muhammad bin Khalifah bin Muhammad Ar-Rabah, Penerjemah Ummu Ishaq Zulfa bint Husain, Penerbit Pustaka Al-Haura]
__________
Foote Note
[1]. Dari kitab Mu’jam Al-manahi Al-Lafdhiyyah hal. 244 oleh Syaikh Bakr Abu Zaid
[2]. Awjazul Masalik ila Muwatha’ Imam Malik (9/209) oleh Muhammad Zakaria Al-Kandahlawi

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memukul Anak Murid Untuk Tujuan Mendidik, Berdirinya Murid Untuk Menghormati Guru

/0 almanhaj.or.id - Hukum Memukul Anak Murid Untuk Tujuan Mendidik, Berdirinya Murid Untuk Menghormati Guru

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hukum Memukul Anak Murid Untuk Tujuan Mendidik, Berdirinya Murid Untuk Menghormati Guru

Kamis, 13 Mei 2004 08:37:21 WIB

HUKUM MEMUKUL ANAK MURID UNTUK TUJUAN MENDIDIK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum memukul murid perempuan untuk tujuan pendidikan dan desakan untuk melaksanakan kewajiban yang dimintanya dari mereka, supaya mereka tidak terbiasa meremehkannya?

Jawaban
Tidak apa-apa. Para pendidik pria dan wanita serta orang tua, masing-masing mempunyai kewajiban untuk memperhatikan anak-anak dan menghukum anak yang harus dihukum jika berbuat lalai, hingga mereka terbiasa dan berakhlak mulia, serta senantiasa istiqomah dalam perbuatan shalih. Dalam hal ini telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwasanya beliau berkata.

“Perintahkan anakmu untuk shalat ketika umur tujuh tahun dan pukullah bila umurnya sepuluh tahun (bila tidak shalat) dan pisahkan tempat tidur mereka (antara laki-laki dan perempuan)”.

Baik laki-laki maupun perempuan boleh dipukul apabila sudah mencapai umur sepuluh tahun dan melalaikan shalatnya, sebagai hukuman agar mereka istiqomah dalam melaksanakan shalat. Demikian pula untuk kewajiban-kewajiban yang lain dalam pendidikan, permasalahan rumah dan lain-lain. Bagi pera pendidik hendaknya memperhatikan pengarahan dan pengajaran mereka, tetapi dengan pukulan yang ringan yang tidak membahayakan yang bisa menghasilkan tujuan yang dimaksud.

[Fatawa wa Maqalat Mutanawwi’ah, 6/304]

HUKUM BERDIRINYA ANAK MURID UNTUK GURU SEBAGAI PENGHORMATAN

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum berdirinya para murid-murid wanita untuk menghormati guru wanita mereka?

Jawaban
Berdirnya murid perempuan untuk mengormati kepada guru wanita atau berdirinya murid laki-laki untuk menghormati guru pria tidak sepatutnya dilakukan, paling tidak hukumnya sangat makruh, berdasarkan ucapan Anas bin Malik Radhiyallahu ‘anhu,

“Tidak ada seorangpun yang lebih mereka (para sahabat) cintai daripada Rasulullah Shallallahu ‘alaihi wa sallam, dan mereka tidak berdiri untuk menyambut beliau karena mereka mengetahui makruhnya perbuatan itu”
Juga berdasarkan hadits Nabi Shallallahu ‘alaihi wa sallam.

“Barangsiapa ingin dihormati para pria dengan berdiri maka hendaknya ia menyiapkan tempatnya di Neraka”

Dalam hal ini wanita seperti pria. Semoga Allah memberi taufiknya untuk melaksanakan segala yang diridhainya dan menghindarkan kita dari kemurkaanNya dan larangan-Nya, serta memberi kepada kita semua ilmu yang bermanfaat dan melaksanakannya. Sesungguhnya Dia Maha Baik dan Maha Mulia.

[Fatawa wa Maqalat Mutanawwi’ah, 6/304]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wajan, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Isteri Meminta Talak Karena Suami Pecandu Narkoba, Impoten Dan Mandul

/0 almanhaj.or.id - Isteri Meminta Talak Karena Suami Pecandu Narkoba, Impoten Dan Mandul

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Isteri Meminta Talak Karena Suami Pecandu Narkoba, Impoten Dan Mandul

Kamis, 13 Mei 2004 08:49:52 WIB

ISTRI MEMINTA TALAK KARENA SUAMI PECANDU NARKOBA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukumnya seorang istri meminta talak karena suami pecandu narkoba. Dan bagaimana jika dia tetap mempertahankan pernikahannya sebab tidak ada yang memberi nafkah kepada keluarga dan anak-anaknya kecuali suaminya?

Jawaban
Dibolehkan seorang istri meminta talak dikarenakan suami pecandu narkoba dan rusak akhlaknya. Anak-anak mengikuti ibunya bila umur mereka di bawah tujuh tahun dan nafkah mereka menjadi tanggungan bapak. Akan tetapi si isteri tersebut boleh tinggal bersama suaminya apabila ada kemungkinan berubah sikap.

[Durus wa Fatawa Haramul Makky, Syaikh Utsaimin, juz 3/235]

MENUNTUT TALAK KARENA SUAMI MANDUL

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita telah lama menikah dan tidak dikarunia anak. Dari hasil pemeriksaan medis ternyata yang mandul adalah suaminya dan tidak mungkin bisa mempunyai keturunan. Apakah boleh wanita tersebut menuntut talak?

Jawaban
Apabila ternyata yang mandul adalah suami, maka isteri dibolehkan mengajukan tuntutan talak dan jika suami menolak, maka hakum pengadilan bisa memaksa laki-laki tersebut untuk menjatuhkan talak, karena tujuan utama menikah bagi wanita adalah mendapatkan keturunan. Sehingga wanita mempunyai hak untuk meinta talak atau memutuskan akad nikah bila mendapati suaminya mandul, dan inilah pendapat yang kuat menurut para ulama.

[Fatawa Mar’ah, hal. 63]

ISTERI MENUDUH SUAMI IMPOTEN

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Seorang isteri menuduh suaminya impotent, setelah disuruh periksa, suaminya tersebut melarikan diri?

Jawaban
Disebutkan dalam pertanyaan bahwa seorang isteri menuduh suaminya impotent dan ia masih tetap perawan, setelah isteri mengadukan kepada pengadilan, maka hakim memutuskan agar keduanya diperiksa secara medis, tetapi tatkala isteri sedang menjalani pemeriksaan, suaminya melarikan diri dan tidak kembali.

Setelah memperhatikan dengan baik masalah tersebut, maka boleh wanita tersebut diperiksa secara medis oleh bidan dan setelah itu suaminya dituntut untuk menyelesaikan tuduhan isterinya dan jika suaminya tidak hadir dalam persidangan, maka hakum melihat berapa lama suami tersebut menghilang dan berapa nafkah yang harus diberikan kepada isterinya.

[Fatawa wa Rasaail Syaikh Muhammad bin Ibrahim, Juz 10 hal.164]

IBU MENYURUH ANAKNYA AGAR MENTALAK ISTERI

Oleh
Lajnah Daimah Lil Ifta.

Pertanyaan
Lajnah Daimah Lil Ifta ditanya : Seorang laki-laki menikah dan telah dilkaruniai anak, tetapi ibunya menyuruh menceraikan isterinya tanpa sebab dan alasan yang bisa diterima bahkan hanya untuk melampiaskan kepentingan pribadi belaka. Saudara perempuannya dan beberapa ulama berusaha untuk menasehatinya, akan tetapi ibu tersebut tidak mau menerima nasehat bahkan dia pergi dari rumah dan tingal bersama salah seorang anak perempuannya, sehingga laki-laki tersebut mengalami keadaan serba sulit. Padahal isterinya adalah seorang isteri yang baik dan sangat dicintai, apa yag harus dilakukan oleh suami tersebut?

Jawaban
Apabila masalahnya seperti yang telah disebutkan bawa isterinya seorang wanita yang sangat baik dan sangat dicintai serta tidak pernah bersikap jahat terhadap ibunya kecuali kebencian si ibu mertua terhadap dia belaka, maka tidak boleh seorang suami menceraikan isterinya hanya karena alasan menuruti keinginan dan ambisa pribadi ibunya. Sebab Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya ketaatan hanyalah dalam masalah kebaikan”

Sang suami seharusnya bersikap baik, selalu menyambung silaturrahmi dengan iibunya, berlaku sopan dan lembut serta selalu berusaha mengambil hatinya dengan memberi hadiah dan bantuan materi, demikian itu semoga membuat hatinya luluh dan sadar.

[Majalatul Buhuts Islamiyah, 9/69]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]i

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Dan Kemuliaan Do'a

/0 almanhaj.or.id - Keutamaan Dan Kemuliaan Do'a

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Keutamaan Dan Kemuliaan Do'a

Sabtu, 24 Januari 2004 08:36:08 WIB

KEUTAMAAN DAN KEMULIAAN DO'A

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

[1]. Do'a adalah ibadah berdasarkan firman Allah :
"Artinya : Berdo'alah kepadaKu, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku akan masuk Neraka Jahannam dalam keadaan hina dina". [Ghafir : 60].

Imam Hafizh Ibnu Hajar menuturkan bahwa Syaikh Taqiyuddin Subki berkata : Yang dimaksud doa dalam ayat di atas adalah doa yang bersifat permohonan, dan ayat berikutnya 'an 'ibaadatiy menunjukkan bahwa berdoa lebih khusus daripada beribadah, artinya barangsiapa sombong tidak mau beribadah, maka pasti sombong tidak mau berdoa.

Dengan demikian ancaman ditujukan kepada orang yang meninggalkan doa karena sombong dan barangsiapa melakukan perbuatan itu, maka dia telah kafir. Adapun orang yang tidak berdoa karena sesuatu alasan, maka tidak terkena ancaman tersebut. Walaupun demikian memperbanyak doa tetap lebih baik daripada meninggalkannya sebab dalil-dalil yang menganjurkan berdoa cukup banyak. [Fathul Bari 11/98].

Dari Nu'man bin Basyir bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Doa adalah ibadah", kemudian beliau membaca ayat : "Sesungguhnya orang-orang yang menyombongkan diri dari menyembahKu". [Ghafir : 60].

Imam Hafizh Ibnu Hajar menuturkan bahwa Imam At-Thaibi berkata : Sebaiknya hadits Nu'man di atas difahami secara arti bahasa, artinya berdoa adalah memperlihatkan sikap berserah diri dan membutuhkan Allah, karena tidak dianjurkan ibadah melainkan untuk berserah diri dan tunduk kepada Pencipta serta merasa butuh kepada Allah. Oleh karena itu Allah mengakhiri ayat tersebut dengan firman-Nya : "Sesungguhnya orang-orang yang menyombongkan diri dari menyembahKu". Dalam ayat ini orang yang tidak mau tunduk dan berserah diri kepada Allah disebut orang-orang yang sombong, sehingga berdoa mempunyai keutamaan di dalam ibadah, dan ancaman bagi mereka yang tidak mau berdoa adalah hina dina. [Fathul Bari 11/98].

Catatan :
Hadits yang berbunyi :

"Artinya : Doa adalah initi ibadah" [Hadits Dhaif]
[Didhaifkan Al-Albani, Ta'liq 'ala Misykatul Masabiih 2/693 No. 2231]

[2]. Doa adalah ibadah yang paling mulia di sisi Allah, dari Abu Hurairah Radhiyallahu 'anhu berkata bahwasanya Rasulullah shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidak ada sesuatu yang paling mulia di sisi Allah daripada doa". [Sunan At-Timidzi, bab Do'a 12/263, Sunan Ibnu Majah, bab Do'a 2/341 No. 3874. Musnad Ahmad 2/362].

Syaikh Al-Mubarak Furi berkata bahwa makna hadits tersebut adalah tidak ada sesuatu ibadah qauliyah (ucapan) yang lebih mulia di sisi Allah daripada doa, sebab membandingkan sesuatu harus sesuai dengan substansinya. Sehingga pendapat yang mengatakan bahwa shalat adalah ibadah badaniyah yang paling utama sehingga hal ini tidak bertentangan dengan firman Allah.

"Artinya : Sesungguhnya orang yang paling mulia di antara kamu di sisi Allah adalah orang yang paling bertakwa diantara kamu". [Al-Hujurat : 13].

[3]. Allah murka terhadap orang-orang yang meninggalkan doa, berdasarkan hadits bahwa Abu Hurairah Radhiyallahu 'anhu berkata bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang tidak meminta kepada Allah, maka Allah akan memurkainya". [Sunan At-Tirmidzi, bab Do'a 12/267-268].

Imam Hafizh Ibnu Hajar menuturkan bahwa Imam At-Thaibi berkata : "Makna hadits di atas yaitu barangsiapa yang tidak meminta kepada Allah, maka Dia akan murka begitu pula sebaliknya Dia sangat senang apabila diminta hamba-Nya". [Fathul Bari 11/98]

Imam Al-Mubarak Furi berkata bahwa orang yang meninggalkan doa berarti sombong dan merasa tidak membutuhkan Allah.

Imam At-Thaibi berkata bahwa Allah sangat senang tatkala dimintai karunia-Nya, maka barangsiapa yang tidak memohon kepada Allah, maka berhak mendapat murka-Nya.

Dari hadits di atas menunjukkan bahwa permohonan hamba kepada Allah merupakan kewajiban yang paling agung dan paling utama, karena menghindar dari murka Allah adalah suatu yang menjadi keharusan. [Mura'atul Mashabih 7/358]

[4]. Doa mampu menolak takdir Allah, berdasarkan hadits dari Salman Al-Farisi Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada yang mampu menolak takdir kecuali doa". [Sunan At-Tirmidzi, bab Qadar 8/305-306]

Syaikh Al-Mubarak Furi berkata bahwa yang dimaksud adalah, takdir yang tergantung pada doa dan berdoa bisa menjadi sebab tertolaknya takdir karena takdir tidak bertolak belakang dengan masalah sebab akibat, boleh jadi terjadinya sesuatu menjadi penyebab terjadi atau tidaknya sesuatu yang lain termasuk takdir. Suatu contoh berdoa agar terhindar dari musibah, keduanya adalah takdir Allah. Boleh jadi seseorang ditakdirkan tidak berdoa sehingga terkena musibah dan seandainya dia berdoa, mungkin tidak terkena musibah, sehingga doa ibarat tameng dan musibah laksana panah. [Mura'atul Mafatih 7/354-355].

Syaikh Utsaimin ditanya : "Kita sering mendengar orang berdoa : Ya Allah kami tidak memohon agar takdir kami dirubah akan tetapi kami meminta kelembutan dalam takdir tersebut. Apakah doa tersebut dibolehkan .?"

Jawaban :
Berdoa seperti itu dilarang dan haram sebab doa bisa merubah takdir seperti yang telah disebutkan dalam hadits di atas. Bahkan orang yang berdoa seperti itu menantang Allah dan seakan mengatakan : "Ya Allah takdirkanlah kepadaku apa saja yang Engkau kehendaki tetapi berilah kelembutan dalam takdir tersebut".

Seharusnya orang yang berdoa berketetapan hati dalam doanya, seperti berdoa : Ya Allah kami memohon rahmat-Mu dan kami berlindung dari siksaan-Mu, dan doa semisalnya. Apabila seorang berdoa kepada Allah agar tidak dirubah takdirnya, maka apa manfaatnya sementara doa bisa merubah takdir, dan bisa jadi takdir tersebut hanya bisa berubah lantaran doa. Yang penting doa tersebut di atas tidak boleh dan hendaknya dihindarkan serta barangsiapa yang mendengar doa seperti itu sebaiknya menasehatinya. [Liqa' Babul Maftuh 5/45-46]

5]. Orang yang paling lemah adalah orang yang tidak mampu berdoa berdasarkan hadits Nabi bahwasanya beliau Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Orang yang lemah adalah orang yang meninggalkan berdoa dan orang yang paling bakhil adalah orang yang bakhil terhadap salam". [Al-Haitsami, kitab Majma' Az-Zawaid. Thabrani, Al-Ausath. Al-Mundziri, kitab At-Targhib berkata : Sanadnya Jayyid (bagus) dan dishahihkan Al-Albani,As-Silsilah Ash-Shahihah 2/152-153 No. 601].

Imam Manawi berkata bahwa yang dimaksud dengan 'Ajazu an-naasi adalah orang yang paling lemah akalnya dan paling buta penglihatan hatinya, dan yang dimaksud dengan Min 'ajzin 'an ad-dua'i adalah lemah memohon kepada Allah terlebih pada saat kesusahan dan demikian itu bisa mendatangkan murka Allah karena dia meninggalkan perintah-Nya padahal berdoa adalah perkerjaan yang sangat ringan.[Faidhul Qadir 1/556].

Ahli syair berkata.
Janganlah kamu meminta kepada manusia, memintalah
kepada Dzat yang pintu-Nya tidak pernah tertutup.

Allah akan murka jika engkau tidak meminta-Nya,
sementara manusia marah jika sering diminta.
Syair di atas menjadi bantahan terhadap anggapan bahwa yang lebih baik tidak berdoa.

[6]. Allah Subhanahu wa Ta'ala memerintahkan berdoa, barangsiapa yang meninggalkan doa berarti menentang perintah Allah dan barangsiapa yang melaksanakan berarti telah memenuhi perintah-Nya. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon kepada-Ku, maka hendaklah mereka itu memenuhi (segala perintah)Ku, dan hendaklah mereka beriman kepada-Ku, agar mereka selalu berada dalam kebenaran". [Al-Baqarah : 186].

Syaikh Sa'di mengatakan bahwa ayat di atas sebagai jawaban atas pertanyaan para sahabat kepada Nabi Shallallahu 'alaihi wa sallam mereka bertanya : Wahai Rasulullah, apakah Allah dekat sehingga kami memohon dengan berbisik-bisik ataukah Dia jauh sehingga kami memanggil-Nya dengan berteriak ? Maka turunlah ayat Allah. [Tafsir At-Thabari dan didhaifkan oleh Imam Ahmad 3/481].

"Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat". Karena Allah adalah Dzat Yang Maha Melihat, Maha Mengetahui dan Maha Menyaksikan terhadap sesuatu yang tersembunyi, rahasia dan mengetahui perubahan pandangan mata serta isi hati. Allah juga dekat dengan hamba-Nya yang meminta dan selalu sanggup mengabulkan permintaan. Maka Allah berfirman : "Aku mengabulkan permohonan orang yang berdoa apabila ia memohon kepada-Ku".

Doa adalah dua macam yaitu doa ibadah dan doa permohonan. Kedekatan Allah dengan hamba-Nya terbagi dua macam yaitu ; kedekatan ilmu-Nya dengan setiap mahluk-Nya dan kedekatan dengan hamba-Nya dalam memberikan setiap permohonan, pertolongan dan taufik kepada mereka.

Barangsiapa yang berdoa kepada Allah dengan hati yang khusyu' dan berdoa sesuai dengan aturan syariat serta tidak ada penghalang diterima doa tersebut seperti makan makanan yang haram atau semisalnya, maka Allah berjanji akan mengabulkan permohonan tersebut. Apalagi bila disertai hal-hal yang menyebabkan terkabulnya doa seperti memenuhi perintah Allah, meninggalkan larangan-Nya baik secara ucapan maupun perbuatan dan yakin bahwa doa tersebut akan dikabulkan. Maka Allah berfirman : "Maka hendaklah mereka itu memenuhi (segala perintah)Ku dan hedaklah mereka beriman kepada-Ku, agar mereka selalu berada dalam kebenaran".

Artinya orang yang berdoa akan berada dalam kebenaran yaitu mendapatkan hidayah untuk beriman dan berbuat amal shalih serta terhindar dari kejahatan dan kekejian. [Tafsir As-Sa'di 1/224-225].

[7]. Imam Zarkasi berkata bahwa konsentrasi dalam berdoa serta menunjukkan sikap rendah, tunduk, penghambaan dan merasa membutuhkan Allah adalah merupakan ibadah yang paling agung bahkan demikian itu menjadi syarat sahnya ibadah.

Allah berjanji akan memberikan pahala orang yang berdoa, meskipun tidak dikabulkan doanya.

[8]. Berdoa adalah menyibukkan diri untuk mengingat Allah sehingga timbul dalam hati rasa pengagungan terhadap kebesaran Allah dan ingin kembali kepada-Nya berhenti dari maksiat. Sering mengetuk pintu mempunyai kesempatan besar untuk masuk, sehingga ada pepatah bahwa barangsiapa yang sering mengetuk pintu, maka suatu saat akan diberi izin masuk sehingga dikatakan :"Diberi kesempatan berdoa lebih baik daripada diberi sesuatu".

[9]. Banyak berdoa bisa menghindarkan bencana dan musibah, sebagaimana firman Allah yang mengkisahkan tentang Nabi Ibrahim 'Alaihis Salam :

"Artinya : Dan aku akan berdoa kepada Tuhanku, mudah-mudahan aku tidak akan kecewa dengan berdoa kepada Tuhanku". [Maryam : 48]

Dan firman Allah tentang Nabi Zakaria 'Alaihis Salam.

"Artinya : Ia berkata :'Ya Tuhanku, sesungguhnya tulangku telah lemah dan kepalaku telah ditumbuhi uban, dan aku belum pernah kecewa dalam berdoa kepada Engkau, ya Tuhanku". [(Maryam : 4) Al-Azhiyah fi Ahkamil Ad'iyah hal. 38-42].

[10]. Sebagian orang hanya berdoa sekali atau dua kali dan setelah merasa tidak dikabulkan, lalu berhenti berdoa. Jelas tindakan seperti itu adalah tindakan yang keliru bahkan dia harus terus menerus mengulangi doanya hingga Allah mengabulkannya.

Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Do'a seorang hamba akan selalu dikabulkan selagi tidak memohon sesuatu yang berdosa atau pemutusan kerabat, atau tidak tergesa-gesa. Mereka bertanya : Apa yang dimaksud tergesa-gesa ? Beliau menjawab : " Dia berkata ; Saya berdoa berkali-kali tidak dikabulkan, lalu dia merasa menyesal kemudian meninggalkan doa". [Shahih Muslim, kitab Dzikir wa Do'a 4/87].

Menurut Imam An-Nawawi yang dimaksud menyesal adalah meninggalkan doa. [Syarh Shahih Muslim 17/52].

Maka seharusnya seorang hamba harus terus berdoa dan tidak boleh bosan serta merasa tidak dikabulkan doanya. Dalam ucapan : "Saya berdoa berkali-kali tetapi tidak dikabulkan".

Syaikh Al-Mubarak Furi mengatakan bahwa Syaikh Al-Qari berkata : "Yang dimaksud dengan kalimat tersebut adalah tidak melihat hasil doa saya. Terkadang merasa doanya lambat dikabulkan atau putus asa dari berdoa dan keduanya tercela. Perlu diketahui, ada waktu tertentu untuk terkabulnya doa, sebagaimana yang diriwayatkan bahwa doa Musa dan Harun agar Fir'aun dihancurkan oleh Allah baru terkabul setelah empat puluh tahun. Adapun berputus asa dari rahmat Allah tidak akan terjadi kecuali atas orang-orang kafir". [Mura'atul Mafatih 7/348].

Imam Hafizh Ibnu Hajar berkata bahwa di dalam hadits di atas terdapat etika berdoa yaitu terus mengajukan permohonan dan tidak berputus asa dalam berdoa sebab demikian itu merupakan bagian dari sikap ketundukan dan penyerahan diri kepada Allah serta merasa membutuhkan Allah, oleh karena itu sebagian ulama salaf berkata : "Kami lebih takut dihalangi untuk berdoa daripada dihalangi terkabulnya doa".

Imam Ad-Dawudi berkata : "Dikhawatirkan orang yang mengatakan bahwa dia selalu berdoa tetapi tidak dikabulkan maka doanya benar-benar tidak dikabulkan, atau benar-benar tidak dikabulkan penangguhan siksa akhirat atau pengampunan dosa-dosanya".

Imam Ibnul Jauzi berkata : "Ketahuilah bahwa doa orang mukmin tidak mungkin ditolak, boleh jadi ditunda pengkabulannya lebih baik atau digantikan sesuatu yang lebih maslahat dari pada yang diminta baik di dunia atau di akhirat. Sebaiknya seorang hamba tidak meninggalkan berdoa kepada Rabbnya sebab doa adalah ibadah yaitu ibadah penyerahan dan ketundukan kepada Allah". [Fathul Bari 7/348 ]

Dari Aisyah Radhiyallahu 'anha bahwa beliau berkata : "Tatkala Rasulullah Shallallahu 'alaihi wa sallam terkena sihir orang Yahudi bernama Lubaid bin A'sham, beliau berkata sehingga seakan-akan Rasulullah melakukan sesuatu padahal tidak melakukannya hingga pada suatu malam Rasulullah Shallallahu 'alaihi wa sallam berdoa kemudian berdoa dan terus berdoa". [Shahih Muslim, kitab Salam bab Sihir 7/14]

Imam An-Nawawi berkata bahwa hadits di atas menekankan kepada setiap hamba tatkala tertimpa bencana atau musibah untuk memperbanyak doa dan terus berserah diri kepada Allah. [Syarh Shahih Muslim 7/14].

Dari Ali bin Abu Thalib Radhiyallahu 'anhu berkata bahwa tatkala saya mulai bertempur saat perang Badr saya kembali dengan cepat untuk melihat apa yang dikerjakan Rasulullah Shallallahu 'alaihi wa sallam, ternyata beliau sedang bersujud dan membaca : Wahai Dzat Yang Maha Hidup dan Maha Kekal, Wahai Dzat Yang Maha Hidup dan Maha Kekal, kemudian saya kembali bertempur, lalu saya kembali lagi ke tempat Rasulullah, saya temui beliau dalam keadaan sujud, kemudian saya kembali bertempur lalu saya kembali ke tempat beliau dan saya temui masih membaca doa tersebut sehingga Allah memberikan kemenangan". [Sunan At-Tirmidzi, bab Doa 13/78. Dishahihkan Ibnu Hajar dalam Fathul Bari 11/98]

Dari Ubadah bin Shamit Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada seorang muslim berdoa kepada Allah di dunia dengan suatu permohonan kecuali Allah akan mengabulkannya atau menghilangkan daripadanya keburukan yang semisalnya, selagi tidak berdoa sesuatu dosa atau pemutusan kerabat. Ada seorang laki-laki dari suatu kaum berkata : Jikalau begitu saya akan memperbanyak (doa). Beliau bersabda : '"Allah mengabulkan doa lebih banyak daripada yang kalian minta". [Sunan At-Tirmidzi, bab Doa 13/78. Dishahihkan oleh Ibnu Hajar dalam Fathul bari 11/98].

[11]. Hadits yang berbunyi.

"Artinya : Allah mencintai orang-orang yang bersungguh-sungguh dalam berdoa". [Hadits Dhaif, Al-Albani berkata dalam Silsilah Dhaifah bahwa hadits ini bathil 2/96-97].

[Disalin dari buku Jahalatun nas fid du'a, edisi Indonesia Kesalahan Dalam Berdoa, oleh Ismail bin Marsyud bin Ibrahim Ar-Rumaih, hal 37-42, terbitan Darul Haq, penerjemah Zaenal Abidin, Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bekerja Di Bank Dan Transaksi Yang Ada Di Dalamnya

/0 almanhaj.or.id - Bekerja Di Bank Dan Transaksi Yang Ada Di Dalamnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Bekerja Di Bank Dan Transaksi Yang Ada Di Dalamnya

Jumat, 14 Mei 2004 07:56:50 WIB

BEKERJA DI BANK DAN TRANSAKSI YANG ADA DI DALAMNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah gaji-gaji yang diterima oleh para pegawai bank-bank secara umum, dan Arabic Bank secara khusus halal atau haram ?. Mengingat, saya telah mendengar bahwa ia haram hukumnya karena semua bank tersebut bertransaksi dengan riba pada sebagian operasionalnya. Saya mohon diberikan penjelasan sebab saya ingin bekerja di salah satu bank-bank tersebut.

Jawaban.
Tidak boleh bekerja di bank-bank yang bertransaksi dengan riba karena hal itu berarti membantu mereka di dalam melakukan dosa dan pelanggaran. Sementara Allah telah berfirman.

"Artinya : Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran".[Al-Ma'idah : 2]

Dan terdapat pula hadits Nabi Shallallahu 'alaihi wa sallam secara shahih bahwasanya.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam melaknat pemakan riba, pemberi makan dengannya, penulisnya dan kedua saksinya.

Beliau mengatakan.

"Artinya : Mereka itu sama saja". [Hadits Riwayat Muslim, Kitab Al-Musaqah 1598]

[Kitabut Da'wah, Juz I, hal.142, dari fatwa Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berlebihan Dalam Berdo'a

/0 almanhaj.or.id - Berlebihan Dalam Berdo'a

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Berlebihan Dalam Berdo'a

Jumat, 14 Mei 2004 16:03:31 WIB

BERLEBIHAN DALAM BERDO’A

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Berdo’alah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” [Al-A’raaf : 55]

Syaikh As-Sa’di berkata bahwa maksud firman Allah : Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” adalah melampaui batas dalam segala hal. Dan termasuk melampaui batas adalah meminta sesuatu yang tidak pantas, berhenti berdo’a atau mengeraskan suara dalam berdo’a. [Tafsir As-Sa’di 3/40]

Dari Abu Nu’amah bahwasanya Abdullah bin Mughaffal Radhiyallahu ‘anhu mendengar anaknya membaca doa : “Ya Allah berilah kami istana putih di sisi kanan Surga”. Maka dia berkata kepada anaknya : “Wahai anakku mintalah kepada Allah Surga dan berlindunglah kepadaNya dari api Neraka, sebab saya mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Akan muncul dari umatku sekelompok kaum yang berlebihan dalam berdoa dan bersuci” [Musnad Ahmad 4/87. Sunan Abu Daud, kitab Thaharah bab Israf Fil Ma’ 1/24. Ibnu Majah, kitab Do’a 3/349, Hakim, Al-Mustadrak 1/162. Al-Albani menshahihkannya dalam Shahih Sunan Ibnu Majah 2/331]

Imam Manawi berkata bahwa yang dimaksud berlebihan dalam berdoa adalah melampaui batas dalam mengajukan permohonan yaitu dengan cara meminta sesuatu yang tidak boleh atau mengeraskan suara pada waktu berdoa atau memaksakan lafazh bersajak dalam berdoa. Imam Turbusyti berkata bahwa yang dimaksud berlebihan dalam berdoa bisa memiliki banyak pengertian yang intinya tidak sungguh-sungguh dalam berdoa atau berlebihan dalam meminta baik untuk kebutuhan pribadinya atau kebutuhan orang lain.

Abdullah bin Mughaffal Radhiyallahu ‘anhu melarang anaknya berdoa seperti itu karena permintaan tersebut tidak sesuai dan tidak mungkin bisa diraih oleh amal perbuatannya, sebab permohonan tersebut hanya pantas untuk derajat para nabi dan wali. Sehingga permintaan seperti itu termasuk berlebihan dalam berdoa, serta tidak pantas karena menganggap sempurna terhadap diri sendiri. [Faidhul Qadir 4/130]

Syaikhul Islam Ibnu Taimiyah berkata bahwa berdoa memohon sesuatu yang menjadi keistimewaan para nabi padahal dia bukan seorang nabi atau memohon sesuatu yang menjadi keistimewaan Allah termasuk berlebihan dalam berdo’a, seperti memohon agar dia menjadi perantara untuk permohonan hamba kepada Allah atau memohon agar dia diberi kemampuan untuk bisa mengetahui segala sesuatu atau berkuasa atas segala sesuatu atau memohon agar diperlihatkan ilmu ghaib atau berdoa dengan berkeyakinan bahwa Allah membutuhkan doanya atau semua hamba Allah akan mendapat marabahaya bila dia tidak berdoa atau semisalnya. Semua itu akibat dari kebodohan terhadap hak Allah dan berlebihan dalam berdoa.[Majmu Fatawa 10/713-714]

Termasuk berlebihan dalam berdoa seperti yang dijelaskan dalam hadits yang diriwayatkan oleh Abdullah bin Amr Radhiyallahu ‘anhu bahwa ada seseorang datang kepada Nabi Shallallahu ‘alaihi wa sallam dan berkata : “Ya Allah ampunilah aku dan Muhammad dan janganlah Engkau memberi rahmatMu kepad selain kami, lalu Nabi Shallallahu ‘alaihi wa sallam bertanya : Siapa yang mengucapkan doa tersebut ? Orang tersebut berkata : “Saya!”. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda :

“Artinya : Kamu telah menghalangi kebaikan untuk orang banyak” [Musnad Imam Ahmad 2/170-171. Majma Az-Zawaid 10/150]

Imam Al-Albani berkata bahwa makna hadits tersebut adalah menghalangi rahmat Allah untuk para makhlukNya dan demikian itu tidak mungkin karena Allah berfirman :

“Artinya : Dan rahmatKu meliputi segala sesuatu” [Al-A’raaf : 156]

Do’a di atas diucapkan oleh seseorang baduwi karena kejahilan dan baru mengenal Islam. Seharusnya seseorang berdoa untuk dirinya dan teman-temannya agar pahalanya bertambah. [Fathur Rabbani 14/272]

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nama-Nama Dan Sifat Allah Termasuk Aqidah

/0 almanhaj.or.id - Nama-Nama Dan Sifat Allah Termasuk Aqidah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Nama-Nama Dan Sifat Allah Termasuk Aqidah

Sabtu, 15 Mei 2004 07:30:42 WIB

NAMA-NAMA DAN SIFAT-SIFAT ALLAH TERMASUK AQIDAH

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah pengetahuan tentang nama-nama dan sifat-sifat Allah termasuk bagian dari aqidah ? Apakah kita diwajibkan untuk memperingatkan umat dari sebagian tafsir yang telah di- takwil di-tahrif dan di-ta'thil ?

Jawaban.
Benar, (mengetahui) nama-nama dan sifat-sifat Allah Subhanahu wa Ta'ala, serta mengimaninya adalah salah satu dari macam-macam Tauhid. Karena Tauhid terdiri dari tiga macam, yaitu Tauhid Rububiyah, Tauhid Uluhiyah, dan Tauhid Asma wa Sifat.

Tauhid Rububiyah maskudnya adalah mengesakan Allah Subhanhu wa Ta'ala dalam hal perbuatan-perbuatanNya, seperti dalam hal mencipta, memberi rizki, menghidupkan dan mematikan, serta mengatur makhluk. [1]

Tauhid Uluhiyah maksudnya adalah mengesakan Allah Subhanahu wa Ta'ala dalam hal perbuatan-perbuatan hamba ketika ber-taqarrub (mendekatkan diri) kepadaNya. Jika seorang hamba beribadah sesuai dengan apa yang diinginkan syariat, ikhlas hanya untuk Allah Subhanahu wa Ta'ala, serta tidak menjadikan sekutu bagiNya dalam ibadah tersebut, maka inilah yang dinamakan Tauhid Uluhiyah.

Sedangkan Tauhid Asma wa Sifat maksudnya adalah menetapkan nama-nama dan sifat-sifat Allah sebagaimana yang Dia tetapkan untuk diriNya atau apa yang telah ditetapkan oleh RasulNya, Muhammad Shallallahu 'alaihi wa sallam, tanpa melakukan tahrif [2], ta'thil [3], takyif [4] dan tamstil [5]

Kita menetapkan segala nama dan sifat yang telah Allah tetapkan untuk diriNya dan yang telah ditetapkan oleh RasulNya Shallallahu 'alaihi wa sallam, juga tanpa tahrif, ta'thil, takyif, dan tamtsil.

Adapun tentang tahrif, ta'thil, takyif, dan tamtsil yang terdapat pada sebagian tafsir Al-Qur'an, maka penjelasan tentang hal itu (hanya ditujukan) kepada para pelajar (penuntut ilmu syar'i) karena apabila dijelaskan kepada orang-orang awam, mereka tidak akan dapat mengambil manfaat dari penjelasan tersebut, tentunya hal seperti ini tidak semestinya terjadi karena hanya akan menimbulkan was-was dan menyibukkan masyarakat dengan sesuatu yang tidak mereka pahami. Sebagaimana ungkapan Ali Radhiyallahu 'anhu, â€œBerbicaralah kepada manusia dengan apa yang mereka pahami. Apakah kalian ingin mereka mendustakan Allah dan RasulNya" [6]

Jadi dalam menyampaikan (suatu perkara), kepada orang awam ada caranya sendiri dan kepada penuntut ilmu syar'i ada cara sendiri.

Untuk orang awam penyampaian perkara aqidah, perintah-perintah, larangan-larangan, ancaman, balasan dan pelajaran disampaikan secara mujmal (global). Diajarkan kepada mereka tentang pondasi agama seperti rukun Islam yang lima dan rukun iman. Hal-hal ini diajarkan kepada mereka dan dituntut untuk menjaganya. Sebagaimana dulu di negeri ini (negeri Haram) hingga waktu dekat ini, mereka dahulu menjaga agama mereka di masjid-masjid, menjaga rukun Islam, rukun Iman, makna dua kalimat syahadat, baik syahadat La ilaaha illallah maupun syahadat Muhammadan Rasulullah, menjaga rukun, syarat dan hal-hal yang wajib di dalam shalat juga menjaga apa-apa yang mereka butuhkan dari perkara-perkara agama.

Adapun bagi penuntut ilmu syar'i dijelaskan dan diterangkan serta diajarkan kepada mereka ta'wil (tafsir). Akan tetapi jangan sampai mencela penulis (pengarang). Seperti mengatakan, 'Penulis seorang mubtadi' (pelaku bid'ah), sesat (dan sebagainya)'. Akan tetapi cukup dengan mengatakan, Tafsir ini salah dan yang benar adalah begini atau tafsir ini adalah tafsir fulan semata atau didalamnya terdapat sifat fulan. Tanpa mencela ulamanya, membid'ahkannya atau mencela kepribadiannya.

Karena hal ini tidaklah mendatangkan manfaat bagi masyarakat, bahkan akan mengakibatkan para penuntut ilmu syar'i akan menjauhi para ulama dan berburuk sangka terhadap mereka. Karena tujuan sesungguhnya hanyalah memperbaiki kesalahan, itu saja. Bukan mencela seseorang dengan perkataan 'pelaku bid'ah, bodoh dan sesat. Yang seperti ini tidaklah mendatangkan manfaat sama sekali. Bahkan akan menimbulkan pertentangan, buruk sangka kepada ulama, mengakibatkan perseteruan pemikiran dan ikut campur di dalam membeberkan (mengorek aib) para ulama, baik yang sudah wafat maupun yang masih hidup. Ini tidaklah mendatangkan kebaikan.

Menjelaskan kebenaran hendaklah kepada mereka yang mampu untuk memahaminya, seperti para pelajar penuntut ilmu syar'i. Sementara orang awam yang tidak mampu memahaminya serta tidak dapat menanggkapnya cukup dijelaskan kepada mereka perkara-perkara yang amat mereka butuhkan, dari perkara-perkara agama, ibadah, shalat, zakat serta puasa. Yang terpenting adalah permasalahan aqidah secara sederhana agar dapat mengambil manfaat darinya. Jangan bertele-tele sehingga memberatkan mereka dan membuat mereka jenuh, semestinya dengan cara sederhana.

[Al-Muntaqa min Fataawaa Syaikh Shalih bin Fauzan III/17-19]

[Al-Muntaqa min Fatawa Syaikh Shalih bin Fauzan III/17-19 Di salin ulang dari Majalah Fatawa edisi 4/I/Dzulhijjah 1423H. Alamat Pondok Pesantren Islamic Center Bin Baz, Piyungan - Bantul, Yogyakarta]
_________
Foote Note.
[1]. Maksudnya hanya Dialah yang melakukan perbuatan-perbuatan tersebut tanpa yang lain.
[2]. Tahrif yaitu menyimpangkan makna atai sifat Allah dari yang sebenarnya tanpa dalil.
[3]. Ta'thil yaitu meniadakan atau menolak adanya nama-nama atau sifat-sifat Allah, sebagian atau secara keseluruhan.
[4]. Takyif adalah menentukan hakikat tertentu dari sifat-sifat Allah.
[5]. Tamtsil yaitu menyamakan atau menyerupakan nama atau sifat Allah dengan nama atau sifat makhlukNya.
[6]. Disebutkan oleh Bukhari di dalam shahihnya 1/41 dari Ali Radhiyallahu 'anhu

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bertepuk Tangan Merupakan Perbuatan Jahiliyah

/0 almanhaj.or.id - Bertepuk Tangan Merupakan Perbuatan Jahiliyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Bertepuk Tangan Merupakan Perbuatan Jahiliyah

Minggu, 25 Januari 2004 09:57:12 WIB

BERTEPUK TANGAN MERUPAKAN PERBUATAN JAHILIYAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah bertepuk tangan dalam suatu acara atau pesta diperbolehkan, ataukah itu termasuk pebuatan makruh?

Jawaban
Bertepuk tangan dalam suatu pesta merupakan perbuatan jahiliyah, dan setidaknya perbuatan itu adalah perbuatan yang makruh. Tetapi secara jelas dalil-dalil yang terdapat dalam al-Qur'an menunjukkan bahwa hal itu adalah perbuatan yang diharamkan dalam agama Islam; karena kaum muslimin dilarang mengikuti ataupun menyerupai perbuatan orang-orang kafir. Allah Subhanahu Wa Ta'ala telah berfirman tentang sifat orang-orang kafir penduduk Makkah,

"Sembahyang mereka di sekitar Baitullah itu, tidak lain hanyalah siulan dan tepukan tangan." [Al-Anfal: 35]

Para ulama berkata, "Al-Muka' mengandung pengertian bersiul, sedangkan At-Tashdiyah mengandung pengertian bertepuk tangan. Adapun perbuatan yang disunnahkan bagi kaum muslimin adalah jika mereka melihat atau mendengar sesuatu yang membuat mereka takjub, hendaklah mereka mengucapkan Subhanallah atau Allahu Akbar sebagaimana yang disebutkan dalam hadits-hadits shahih dari Nabi Shallallahu `alaihi wa sallam .

Bertepuk tangan hanya disyariatkan khusus bagi kaum wanita ketika mendapatkan seorang imam melakukan suatu kesalahan di dalam shalat saat mereka melaksanakan shalat berjamaah bersama kaum pria, maka kaum wanita disyariatkan untuk mengingatkan kesalahan imam dengan cara bertepuk tangan, sedangkan kaum pria memperingatkannya dengan cara bertasbih (mengucap kata Subhanallah) sebagaimana yang disebutkan dalam hadits dari Nabi Shallallahu `alaihi wa sallam . Maka jelaslah bahwa bertepuk tangan bagi kaum pria merupakan penyerupaan terhadap perbuatan orang-orang kafir dan perbuatan wanita, sehingga bertepuk tangan dalam suatu pesta -baik kaum pria maupun wanita- adalah dilarang menurut syariat. Semoga Allah memberi petunjuk.

[Fatawa Mu'ashirah, hal. 67, Syaikh Ibn Baz]

HUKUM BRTEPUK TANGAN DAN BERSIUL DALAM PESTA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum bertepuk tangan dan bersiul dalam suatu acara pesta , perayaan atau pertemuan.

Jawaban
Bertepuk tangan dan bersiul adalah perbuatan yang biasa dilakukan oleh golongan selain muslim, maka dari itu, sudah menjadi keharusan bagi seorang muslim untuk tidak mengikuti perbuatan mereka, melainkan bila ia kagum akan sesuatu, maka hendaklah bertakbir atau bertasbih dengan menyebut nama Allah. Takbir itu tidak pula dilakukan secara bersama-sama sebagaimana yang dilakukan oleh sebagian orang, melainkan cukup dengan bertakbir atau bertasbih di dalam diri. Adapun tasbih ataupun takbir yang diucapkan secara bersama-sama, saya belum pernah mendapatkan sumber yang menyebutkan tentang hal itu.

[As'ilah Muhimmah, hal. 28, Syaikh Muhammad bin Utsaimin]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masail Al-Ashriyyah Min Fatawa Ulama Albalad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Poligami Itu Sunnah Dan Tafsir Ayat Poligami

/0 almanhaj.or.id - Poligami Itu Sunnah Dan Tafsir Ayat Poligami

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Poligami Itu Sunnah Dan Tafsir Ayat Poligami

Selasa, 18 Mei 2004 07:29:34 WIB

POLIGAMI ITU SUNNAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah berpoligami itu mubah di dalam Islam ataukah sunnah ?

Jawaban.
Berpoligami itu hukumnya sunnah bagi yang mampu, karena firmanNya.

“Artinya : Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilama kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi ; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya” [An-Nisa : 3]

Dan praktek Rasulullah Shallallahu ‘alaihi wa sallam itu sendiri, dimana beliau mengawini sembilan wanita dan dengan mereka Allah memberikan manfaat besar bagi ummat ini. Yang demikian itu (sembilan istri) adalah khusus bagi beliau, sedang selain beliau dibolehkan berpoligami tidak lebih dari empat istri. Berpoligami itu mengandung banyak maslahat yang sangat besar bagi kaum laki-laki, kaum wanita dan Ummat Islam secara keseluruhan. Sebab, dengan berpoligami dapat dicapai oleh semua pihak, tunduknya pandangan (ghaddul bashar), terpeliharanya kehormatan, keturunan yang banyak, lelaki dapat berbuat banyak untuk kemaslahatan dan kebaikan para istri dan melindungi mereka dari berbagai faktor penyebab keburukan dan penyimpangan.

Tetapi orang yang tidak mampu berpoligami dan takut kalau tidak dapat berlaku adil, maka hendaknya cukup kawin dengan satu istri saja, karena Allah berfirman.

“Artinya : Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja”. [An-Nisa : 3]

Semoga Allah memberi taufiq kepada segenap kaum Muslimin menuju apa yang menjadi kemaslahatn dan kesalamatan bagi mereka di dunia dan akhirat.

[Majalah Al-Balagh, edisi 1028 Fatwa Ibnu Baz]

TAFSIR AYAT POLIGAMI

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Ayat tentang poligami dalam Al-Qur'an berbunyi :

"Artinya : Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja" [An-Nisa : 3]

Dan dalam ayat yang lain Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan kamu sekali-kali tidak akan dapat berlaku adil di antara istri-istri (mu) walaupun kamu sangat ingin berbuat demikian" [An-Nisa : 129]

Dalam ayat yang pertama disyaratkan adil tetapi dalam ayat yang kedua ditegaskan bahwa untuk bersikap adail itu tidak mungkin. Apakah ayat yang pertama dinasakh (dihapus hukumnya) oleh ayat yang kedua yang berarti tidak boleh menikah kecuali hanya satu saja, sebab sikap adil tidak mungkin diwujudkan ?

Jawaban.
Dalam dua ayat tersebut tidak ada pertentangan dan ayat yang pertama tidak dinasakh oleh ayat yang kedua, akan tetapi yang dituntut dari sikap adil adalah adil di dalam membagi giliran dan nafkah. Adapun sikap adil dalam kasih sayang dan kecenderungan hati kepada para istri itu di luar kemampuan manusia, inilah yang dimaksud dengan firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan kamu sekali-kali tidak akan dapat berlaku adil di antara istri-istri (mu) walaupun kamu sangat ingin berbuat demikian" [An-Nisa : 129]

Oleh sebab itu ada sebuah hadits dari Aisyah Radhiallahu 'anha bahwasanya Rasulullah Shallallahu 'alaihi wa sallam telah membagi giliran di antara para istrinya secara adil, lalu mengadu kepada Allah Subhanahu wa Ta'ala dalam do'a:

"Artinya : Ya Allah inilah pembagian giliran yang mampu aku penuhi dan janganlah Engkau mencela apa yang tidak mampu aku lakukan" [Hadits Riwayat Abu Daud, Tirmidzi, Nasa'i, Ibnu Majah dan dishahihkan oleh Ibnu Hibban dan Hakim]

[Fatawa Mar'ah. 2/62]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Memberikan Perhatian Kepada Aqidah Tidak Berarti Melalaikan Syariat Yang Lainnya

/0 almanhaj.or.id - Kewajiban Memberikan Perhatian Kepada Aqidah Tidak Berarti Melalaikan Syariat Yang Lainnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Kewajiban Memberikan Perhatian Kepada Aqidah Tidak Berarti Melalaikan Syariat Yang Lainnya

Selasa, 18 Mei 2004 07:41:20 WIB

KEWAJIBAN MEMBERIKAN PERHATIAN KEPADA AQIDAH TIDAK BERARTI MELALAIKAN SYARIAT YANG LAINNYA BERUPA IBADAH, AKHLAK DAN MUAMALAH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Saya mengulangi peringatan ini bukan bermaksud bahwa saya di dalam pembicaraan tentang penjelasan hal yang terpenting kemudian yang penting lalu apa yang ada dibawahnya, agar para da'i membatasi untuk semata-mata menda'wahkan kalimat thayyibah dan memahamkan maknanya saja, namun setelah Allah menyempurnakan nikmat-Nya kepada kita dengan menyempurnakan agama-Nya !, bahkan merupakan suatu keharusan bagi para da'i untuk membawa Islam ini secara keseluruhan, tidak sepotong-potong.

Dan ketika saya mengatakan hal ini setelah adanya penjelasan yang kesimpulannya adalah para da'i Islam benar-benar memberikan perhatian kepada sesuatu yang paling penting dalam Islam, yaitu memahamkan kaum muslimin kepada aqidah yang benar bersumber dari kalimat thayyibah Laa Ilaaha Illallah, maka saya ingin membahas bahwa penjelasan tersebut tidak berarti seorang muslim hanya semata-mata memahami makna Laa Ilaha Illallah yaitu : "Tidak ada yang diibadahi dengan hak dalam alam semesta ini kecuali Allah saja!" Akan tetapi hal itu juga mengharuskan seorang muslim memahami ibadah-ibadah lainnya yang seyogyanya Rabb kita diibadahi dengannya, dan tidak memperuntukkan sedikit pun dari ibadah itu kepada seorang hamba diantara hamba-hamba Allah Subhanahu wa Ta'ala. Penjelasan tentang rincian ini juga harus diiringi dengan makna yang ringkas dari kalimat thayyibah tersebut. Dan ada baiknya saya akan memberikan beberapa contoh -sesuai dengan apa yang nampak bagiku-, karena penjelasan global saja tidaklah cukup.

Saya katakan bahwa sesunguhnya kebanyakan kaum muslimin yang bertauhid dengan benar dan orang-orang yang memperuntukkan ibadah hanya kepada Allah Azza wa Jalla, hati mereka hampa dari pemikiran dan keyakinan-keyakinan yang benar yang disebutkan dalam Al-Qur'an dan As-Sunnah. Kebanyakan orang-orang yang bertauhid itu membaca banyak ayat dan hadits-hadits yang berisi tentang aqidah, tetapi mereka tidak memperhatikan apa yang tersirat di dalamnya, padahal itu termasuk dari kesempurnaan iman terhadap Allah Azza wa Jalla.

Ambillah sebuah contoh aqidah yaitu beriman terhadap ketinggian Allah Azza wa Jalla di atas apa-apa yang Dia ciptakan. Berdasarkan pengalaman, saya mengetahui bahwa mayoritas dari saudara-saudara kita yang bertauhid dan bermanhaj salaf (mengikuti pemahaman salafus shalih) meyakini bersama-sama kita bahwa Allah Azza wa Jalla berada di atas 'Arsy dengan tanpa ta'wil (merubah arti) dan tanpa takyif (menanyakan bagaimana). Akan tetapi ketika datang kepada mereka kaum mu'tazilah modern atau jahmiyah modern atau orang-orang maturidi atau asy'ari yang menyampaikan kepada mereka syubhat yang memahami berdasarakan zhahirnya saja, dimana orang yang memberi syubhat maupun orang yang diberi syubhat tersebut tidak memahami maknanya, maka dia menjadi bingung terhadap aqidahnya dan tersesat jauh. Mengapa ? Karena dia tidak mengambil aqidah yang benar dari segala sisi yang telah dipaparkan penjelasannya dalam Kitabullah Azza wa Jalla dan hadits Nabi kita Muhammad Shallallahu 'alaihi wa sallam ketika orang mu'tazilah modern itu berkata : Allah Azza wa Jalla berfirman :

"Artinya : Apakah kamu merasa aman terhadap (Allah) yang di langit ?". [Al-Mulk : 17]

Dan kalian berkata sesungguhnya Allah di langit, maka ini maknanya adalah berarti kalian menjadikan sesembahan kalian berada pada suatu tempat yaitu langit yang merupakan mahluk !!.

Maka dia melontarkan syubhat kepada orang yang ada dihadapannya.

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Prioritas Pertama dan Utama, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 27-30, terbitan Darul Haq, Penerjemah Fariq Gasim Anuz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengkomersilkan Jaringan Internet Untuk Berdakwah

/0 almanhaj.or.id - Mengkomersilkan Jaringan Internet Untuk Berdakwah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Mengkomersilkan Jaringan Internet Untuk Berdakwah

Selasa, 18 Mei 2004 07:57:53 WIB

MENGKOMERSILKAN JARINGAN INTERNET UNTUK BERDAKWAH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Jaringan internet merupakan salah satu sarana. Apa boleh dikemorsilkan untuk berdakwah ? Kenapa kami lihat adanya keterbatasan dari para penuntut ilmu untuk memasuki dunia maya ini ? Kami mohon pencerahan, semoga Allah membalas Syaikh dengan kebaikan.

Jawaban
Mengajak manusia ke jalan Allah termasuk fardhu kifayah, mencakup penyebaran ilmu, pengungkapan kebaikan-kebaikan agama Islam, penjelasan hukum-hukum syari'at, pengungkapan rincian-rincian halal dan haram, anjuran beramal shalih, pengungkapan dalil-dalil hukum beserta penjelasan segi pendalilannya, pengungkapan janji dan ancaman, balasan pahala dan lain sebagainya yang merupakan faktor-faktor untuk memahamkan kaum muslimin dan mengenalkan mereka tentang hukum-hukum agama. Begitulah, karena dengan dakwah dan penyebaran ilmu bisa membuahkan mengetahuinya orang-orang jahil tentang perkara-perkara yang memang seharusnya mereka ketahui, yaitu berupa hak-hak Allah Subhanahu wa Ta'ala dan hak-hak sesama muslim yang bisa mendorong mereka untuk kembali ke jalan Allah dan bertaubat kepadaNya dari kemaksiatan, penyelisihan dan bid'ah. Disamping itu, orang yang belum pernah mendengar pun bisa mengetahui kebaikan-kebaikan Islam, mengetahui hakikatnya dalam gambaran yang menarik sehingga memeluk Islam dengan suka rela.

Tidak diragukan lagi, bahwa setiap sarana yang bisa digunakan untuk dakwah, maka kaum muslimin harus menggunakannya. Dulu, sarana dakwah hanya terbatas pada ceramah, tulisan dan diskusi antara juru dakwah dan yang didakwahi, serta halaqah-halaqah ilmiah, sebagai pengamalan firman Allah Subhanahu wa Ta'ala.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik". [An-Nahl : 125]. Disamping sarana-sarana lainnya.

Adapun zaman sekarang, kita perlu menempuh setiap sarana yang bisa digunakan untuk mengajak kepada Islam, seperti ; radio, televisi, bulletin (selebaran ilmiah), penerbitan makalah-makalah Islami di Koran-koran dan majalah-majalah yang baik, termasuk juga sarana internet yang muncul di zaman ini dan telah merambah ke seluruh dunia.

Kiranya, para ahli ilmu dan para da'i perlu menempuh jalur ini untuk menyebarkan makalah-makalah dan ceramah-ceramah yang bermanfaat serta wejangan-wejangan yang benar agar bisa dimanfaatkan oleh orang-orang yang menghendaki kebaikan, mengharapkan ilmu dan melaksanakannya, karena internet telah ada dan hadir di negeri ini, maka jangan dibiarkan digunakan oleh kaum Nasrani, Yahudi, kaum musyrikin, para ahli bid'ah, para ahli maksiat dan ahli kemunafikan untuk menyebarkan pemikiran-pemikiran mereka sehingga mengelabui orang-orang yang menyambangi situs-situs mereka lalu berbaik sangka terhadap mereka, meyakini saran dari mereka dan kebenaran wejangan mereka.

Akibatnya, sesatlah orang-orang yang menemukan makalah-makalah tersebut, yang berisi kekufuran, bid'ah, kemaksiatan dan fitnah, baik yang nyata maupun yang tersembunyi. Tapi jika digunakan oleh para ahli ilmu yang benar, ahli tauhid dan keikhlasan, maka mereka bisa mempersempit ruang lingkup para penyebar kerusakan, dan makalah-makalah mereka bisa bermanfaat bagi orang-orang yang menginginkan kebenaran dan bermaksud memanfaatkannya dengan beramal shalih dan berilmu yang bermanfaat. Wallahu a'lam

[Diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin Hafizhahullah, 24/7/1420H]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajibnya Pelaksanaan Shalat Dengan Berjama'ah

/0 almanhaj.or.id - Wajibnya Pelaksanaan Shalat Dengan Berjama'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Wajibnya Pelaksanaan Shalat Dengan Berjama'ah

Rabu, 19 Mei 2004 08:31:41 WIB

WAJIBNYA PELAKSANAAN SHALAT DENGAN BERJAMA’AH

Oleh
Syaikh Abdul Aziz bin Baz

Dari Abdul Aziz bin Abdullah bin Baz, kepada yang merasa berkepentingan dari kalangan kaum Muslimin, semoga Allah menunjukkan mereka ke jalan yang diridhaiNya serta membimbing saya dan juga mereka ke jalan orang-orang yang takut dan takwa kepadaNya. Amin

Amma ba’du.

Telah sampai khabar kepada saya, bahwa banyak orang yang menyepelekan pelaksanaan shalat berjama’ah, mereka beralasan dengan adanya kemudahan dari sebagian ulama. Maka saya berkewajiban untuk menjelaskan tentang besarnya dan bahayanya perkara ini, dan bahwa tidak selayaknya seorang Muslim menyepelekan perkara yang diagungkan Allah di dalam KitabNya yang agung dan diagungkan oleh RasulNya yang mulia Shallallahu ‘alaihi wa sallam.

Allah Subhanahu wa Ta’ala banyak menyebutkan perkara shalat di dalam KitabNya yang mulia dan mengagungkannya serta memerintahkan untuk memeliharanya dan melaksanakannya dengan berjama’ah. Allahpun mengabarkan, bahwa menyepelekannya dan bermalas-malas dalam melaksanakannya termasuk sifat-sifat kaum munafiqin.

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Peliharalah segala shalat(mu), dan (peliharalah) shalat wusthaa. Berdirilah untuk Allah (dalam shalatmu) dengan khusyu” [Al-Baqarah : 238]

Bagaimana bisa diketahui bahwa seorang hamba memelihara shalat dan mengangungkannya, sementara dalam pelaksanaannya bertolak belakang dengan saudara-saudaranya, bahkan menyepelekannya ?

Allah Ta’ala berfirman.

“Artinya : Dan dirikanlah shalat, tunaikan zakat, dan rukulah bersama orang-orang yang ruku” [Al-Baqarah : 43]

Ayat yang mulia ini adalah nash yang menunjukkan wajibnya shalat berjamaah dan ikut serta bersama orang-orang yang melaksanakannya. Jika yang dimaksud itu hanya sekedar melaksanakannya (tanpa perintah berjamaah), tentu tidak akan disebutkan di akhir ayat ini kalimat (dan rukulah bersama orang-orang yang ruku’), karena perintah untuk melaksanakannya telah disebutkan di awal ayat.

Allah Ta’ala berfirman.

“Artinya : Dan apabila kamu berada di tengah-tengah mereka (sahabatmu) lalu kamu hendak mendirikan shalat bersama-sama mereka, maka hendaklah segolongan dari mereka berdiri (shalat) besertamu dan menyandang senjata, kemudian apabila mereka (yang shalat besertamu) sujud (telah menyempurnakan seraka’at), maka hendaklah mereka pindah dari belakangmu (untuk menghadapi musuh) dan hendaklah datang golongan yang kedua yang belum shalat, lalu shalatlah mereka denganmu, dan hendaklah mereka bersiap siaga dan menyandang senjata” [An-Nisa : 102]

Allah Subahanahu wa Ta’ala mewajibkan pelaksanaan shalat berjamaah dalam suasana perang, lebih-lebih dalam suasana damai. Jika ada seseorang yang dibolehkan meninggalkan shalat berjamaah, tentu barisan yang siap menghadap serangan musuh itu lebih berhak untuk diperbolehkan meninggalkannya. Namun ternyata tidak demikian, karena melaksanakan shalat secara berjama’ah termasuk kewajiban utama, maka tidak boleh seorangpun meninggalkannya.

Disebutkan dalam kitab Ash-Shahihaain, dari Abu Hurairah Radhiyallahu ‘anhu, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Artinya : Sungguh aku sangat ingin memerintahkan shalat untuk didirikan, lalu aku perintahkan seorang laki-laki untuk mengimami orang-orang, kemudian aku berangkat bersama beberapa orang laki-laki dengan membawa beberapa ikat kayu bakar kepada orang-orang yang tidak ikut shalat, lalu aku bakar rumah-rumah mereka dengan api tersebut” [Al-Bukhari, kitab Al-Khusumat 2420, Muslim, kitab Al-Masajid 651]

Dalam shahih Muslim disebutkan, dari Abdullah bin Mas’ud Radhiyallahu ‘anhu, ia berkata, “Aku telah menyaksikan kami (para sahabat), tidak ada seorangpun yang meninggalkan shalat (berjama’ah) kecuali munafik yang nyata kemunafikannya atau orang sakit. Bahkan yang sakit pun ada yang dipapah dengan diapit oleh dua orang agar bisa ikut shalat (berjama’ah)”. Ia juga mengatakan, “Sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah mengajarkan kepada kita sunanul huda, dan sesungguhnya di antara sunanul huda itu adalah shalat di masjid yang di dalamnya dikumandangkan adzan” [Hadits Riwayat Muslim, kitab Al-Masajid 654]

Lain dari itu juga mengatakan, “Barangsiapa yang ingin bertemu Allah kelak sebagai seorang Muslim, maka hendaklah ia memelihara shalat-shalat yang diserukan itu, karena sesungguhnya Allah telah menetapkan untuk Nabi kalian Shallallahu ‘alaihi wa sallam sunanul huda, dan sesungguhnya shalat-shalat tersebut termasuk suanul huda. Jika kalian shalat di rumah kalian seperti shalatnya penyimpang ini di rumahnya, berarti kalian telah meninggalkan sunnah Nabi kalian, niscaya kalian tersesat. Tidaklah seorang bersuci dan membaguskan bersucinya, kemudian berangkat ke suatu masjid di antara masjid-masjid ini, kecuali Allah akan menuliskan baginya satu derajat serta dengannya pula dihapuskan darinya satu kesalahan. Sungguh aku telah menyaksikan kami (para sahabat), tidak ada seorangpun yang meninggalkan shalat (berjama’ah) kecuali munafik yang nyata kemunafikannya, dan sungguh seseorang pernah dipapah dengan diapit oleh dua orang lalu diberdirikan di dalam shaf (shalat)” [Hadits Riwayat Muslim, kitab Al-Masajid 257, 654]

Masih dalam Shahih Muslim, disebutkan riwayat dari Abu Hurairah Radhiyallahu ‘anhu, bahwa seorang laki-laki buta berkata kepada Rasulullah, “Wahai Rasulullah, tidak ada orang yang menuntunku pergi ke masjid. Apakah aku punya keringanan untuk shalat di rumahku ?” Nabi Shallallahu ‘alaihi wa sallam bertanya.

“Artinya : Apakah engkau mendengar seruan untuk shalat ? ia menjawab, “Ya”, beliau berkata lagi, “Kalau begitu, penuhilah” [Hadits Riwayat Muslim, kitab Al-Masajid 653]

Banyak sekali hadits yang menunjukkan wajibnya shalat berjamaah dan wajibnya pelaksanaan shalat di rumah-rumah Allah yang dizinkan Allah untuk diserukan dan disebutkan namaNya.

Maka wajib bagi setiap muslim adalah memperhatikan perkara ini, bersegera melaksanakannya dan menasehati anak-anaknya, keluarganya, tetangga-tetangganya dan saudara-saudara sesama Muslim, sebagai pelaksanaan perintah Allah dan RasulNya dan sebagai kewaspadaan terhadap larangan Allah dan Rasulnya, serta untuk menghindarkan diri dari menyerupai kaum munafiqin yang mana Allah telah menyebutkan sifat-sifat mereka yang buruk dan kemalasan mereka dalam melaksanakan shalat. Allah Ta’ala berfirman.

“Artinya : Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka. Dan apabila mereka berdiri untuk shalat mereka berdiri dengan malas. Mereka bermaksud riya (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut nama Allah kecuali sedikit sekali. Mereka dalam keadaan ragu-ragu antara yang demikian (iman dan kafir) ; tidak masuk kepada golongan ini (orang-orang beriman) dan tidak (pula) kepada golongan itu (orang-orang kafir). Barangsiapa yang disesatkan Allah, maka kamu sekali-kali tidak akan mendapat jalan (untuk memberi petunjuk) baginya” [An-Nisa : 142-143]

Lain dari itu, karena tidak melaksanakannya secara berjamaah termasuk sebab-sebab utama meninggalkannya secara keseluruhan. Sebagaimana diketahui, bahwa meninggalkan shalat adalah suatu kekufuran dan kesesatan serta keluar dari Islam berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sesungguhnya (pembatas) antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat” (Hadits Riwayat Muslim dalam kitab Shahihnya, dari Jabir Radhiyallahu ‘anhu) [Muslim, kitab Al-Iman 82]

Juga berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Perjanjian antara kita dengan mereka adalah shalat maka barangsiapa yang meninggalkannya berarti ia telah kafir” [Hadits Riwayat Ahmad 5/346, At-Turmudzi 2621, An-Nasa’i 1/222, Ibnu Majah 1079]

Banyak sekali ayat dan hadits yang menyebutkan tentang agungnya shalat dan wajibnya memelihara pelaksanaannya.

Setelah tampak kebenaran ini dan setelah jelas dalil-dalilnya, maka tidak boleh seorang pun mengingkarinya hanya karena ucapan si fulan dan si fulan, karena Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur’an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu adalah lebih utama (bagimu) dan lebih baik akibatnya” [An-Nisa : 59]

Dalam ayat lain disebutkan.

“Artinya : Maka hendaklah orang-orang yang menyalahi perintahNya takut akan ditimpa cobaan atau ditimpa adzab yang pedih” [An-Nur : 63]

Kemudian dari itu, banyak sekali manfaat dan maslahat yang terkandung di balik shalat berjamaah, di antaranya yang paling nyata adalah : saling mengenal, saling tolong menolon dalam kebaikan dan ketakwaan, saling menasehati dengan kebenaran dan kesabaran, sebagai dorongan bagi orang yang meninggalkannya, sebagai pelajaran bagi yang tidak tahu, sebagai pengingkaran terhadap kaum munafiqin dan cara menjauhi gaya hidup mereka, menampakkan syi’ar-syi’ar Allah di antara para hambaNya, mengajak ke jalan Allah Subhanahu wa Ta’ala dengan perkataan dan perbuatan, dan sebagainya.

Semoga Allah menunjukkan saya dan anda sekalian kepada yang diridhaiNya, dan kepada kemaslahatan urusan dunia dan akhirat, serta melindungi kita semua dari keburukan jiwa dan perbuatan kita, dan dari menyerupai kaum kuffar dan munafiqin. Sesungguhnya Dia Maha Baik lagi Maha Mulia.

Wassalamu’alaikum warahmatullahi wabarakatuhu
Shalawat dan salam semoga Allah limpahkan kepada Nabi kita Muhammad, kepada keluarga dan para sahabatnya.

[Asy-Syaikh Ibnu Baz, Tabshirah wa Dzikra, hal.53-57]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 212-217 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berburuk Sangka Dan Mencari-Cari Kesalahan

/0 almanhaj.or.id - Hukum Berburuk Sangka Dan Mencari-Cari Kesalahan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Hukum Berburuk Sangka Dan Mencari-Cari Kesalahan

Rabu, 19 Mei 2004 08:54:41 WIB

HUKUM BERBURUK SANGKA DAN MENCARI-CARI KESALAHAN

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Allah Ta’ala berfirman.

“Artinya : Hai orang-orang yang beriman, jauhilah kebanyakan berprasangka, karena sesungguhnya sebagian tindakan berprasangka adalah dosa dan janganlah kamu mencari-car kesalahan orang lain” [Al-Hujurat : 12]

Dalam ayat ini terkandung perintah untuk menjauhi kebanyakan berprasangka, karena sebagian tindakan berprasangka ada yang merupakan perbuatan dosa. Dalam ayat ini juga terdapat larangan berbuat tajassus ialah mencari-cari kesalahan-kesalahan atau kejelekan-kejelekan orang lain, yang biasanya merupakan efek dari prasangka yang buruk.

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Berhati-hatilah kalian dari tindakan berprasangka buruk, karena prasangka buruk adalah seduta-dusta ucapan. Janganlah kalian saling mencari berita kejelekan orang lain, saling memata-matai, saling mendengki, saling membelakangi, dan saling membenci. Jadilah kalian hamba-hamba Allah yang bersaudara” [Diriwayatkan oleh Al-Bukhari hadits no. 6064 dan Muslim hadits no. 2563]

Amirul Mukminin Umar bin Khathab berkata, “Janganlah engkau berprasangka terhadap perkataan yang keluar dari saudaramu yang mukmin kecuali dengan persangkaan yang baik. Dan hendaknya engkau selalu membawa perkataannya itu kepada prasangka-prasangka yang baik”

Ibnu Katsir menyebutkan perkataan Umar di atas ketika menafsirkan sebuah ayat dalam surat Al-Hujurat.

Bakar bin Abdullah Al-Muzani yang biografinya bisa kita dapatkan dalam kitab Tahdzib At-Tahdzib berkata : “Hati-hatilah kalian terhadap perkataan yang sekalipun benar kalian tidak diberi pahala, namun apabila kalian salah kalian berdosa. Perkataan tersebut adalah berprasangka buruk terhadap saudaramu”.

Disebutkan dalam kitab Al-Hilyah karya Abu Nu’aim (II/285) bahwa Abu Qilabah Abdullah bin Yazid Al-Jurmi berkata : “Apabila ada berita tentang tindakan saudaramu yang tidak kamu sukai, maka berusaha keraslah mancarikan alasan untuknya. Apabila kamu tidak mendapatkan alasan untuknya, maka katakanlah kepada dirimu sendiri, “Saya kira saudaraku itu mempunyai alasan yang tepat sehingga melakukan perbuatan tersebut”.

Sufyan bin Husain berkata, “Aku pernah menyebutkan kejelekan seseorang di hadapan Iyas bin Mu’awiyyah. Beliaupun memandangi wajahku seraya berkata, “Apakah kamu pernah ikut memerangi bangsa Romawi?” Aku menjawab, “Tidak”. Beliau bertanya lagi, “Kalau memerangi bangsa Sind, Hind (India) atau Turki?” Aku juga menjawab, “Tidak”. Beliau berkata, “Apakah layak, bangsa Romawi, Sind, Hind dan Turki selemat dari kejelekanmu sementara saudaramu yang muslim tidak selamat dari kejelekanmu?” Setelah kejadian itu, aku tidak pernah mengulangi lagi berbuat seperti itu” [Lihat Kitab Bidayah wa Nihayah karya Ibnu Katsir (XIII/121)]

Komentar saya : “Alangkah baiknya jawaban dari Iyas bin Mu’awiyah yang terkenal cerdas itu. Dan jawaban di atas salah satu contoh dari kecerdasan beliau”.

Abu Hatim bin Hibban Al-Busti bekata dalam kitab Raudhah Al-‘Uqala (hal.131), ”Orang yang berakal wajib mencari keselamatan untuk dirinya dengan meninggalkan perbuatan tajassus dan senantiasa sibuk memikirkan kejelekan dirinya sendiri. Sesungguhnya orang yang sibuk memikirkan kejelekan dirinya sendiri dan melupakan kejelekan orang lain, maka hatinya akan tenteram dan tidak akan merasa capai. Setiap kali dia melihat kejelekan yang ada pada dirinya, maka dia akan merasa hina tatkala melihat kejelekan yang serupa ada pada saudaranya. Sementara orang yang senantiasa sibuk memperhatikan kejelekan orang lain dan melupakan kejelekannya sendiri, maka hatinya akan buta, badannya akan merasa letih dan akan sulit baginya meninggalkan kejelekan dirinya”.

Beliau juga berkata pad hal.133, “Tajassus adalah cabang dari kemunafikan, sebagaimana sebaliknya prasangka yang baik merupakan cabang dari keimanan. Orang yang berakal akan berprasangka baik kepada saudaranya, dan tidak mau membuatnya sedih dan berduka. Sedangkan orang yang bodoh akan selalu berprasangka buruk kepada saudaranya dan tidak segan-segan berbuat jahat dan membuatnya menderita”.

[Disalin dari buku Rifqon Ahlassunnah Bi Ahlissunnah Menyikapi Fenomena Tahdzir dan Hajr, Penulis Syaikh Abdul Muhsin bin Hamd Al’Abbad Al-Badr, Terbitan Titian Hidayah Ilahi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengikuti Ulama Dan Umara

/0 almanhaj.or.id - Mengikuti Ulama Dan Umara

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syubhat Dan Jawaban

Mengikuti Ulama Dan Umara

Jumat, 21 Mei 2004 09:46:55 WIB

MENGIKUTI ULAMA DAN UMARA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum mengikuti para ulama atau umara dalam hal menghalalkan sesuatu yang diharamkan Allah atau sebaliknya ?

Jawaban.
Mengikuti para ulama atau umara di dalam hal menghalalkan sesuatu yang diharamkan Allah atau sebaliknya terbagi kepada tiga klasifikasi.

Klasifikasi Pertama.
Mengikuti mereka dalam hal itu sementara dirinya rela terhadap ucapan mereka, mendahulukannya dan mendongkol terhadap hukum Allah. Orang yang melakukan ini adalah kafir karena telah membenci apa yang diturunkan Allah, dan benci terhadap ayang yang diturunkan Allah adalah suatu kekufuran. Hal ini berdasarkan firman Allah.

"Artinya : Yang demikian itu adalah karena sesungguhnya mereka benci kapada apa yang diturunkan Allah (Al-Qur'an) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka".[Muhammad : 9]

Semua perbuatan tidak akan dihapuskan kecuali karena kekufuran. Oleh karena itu, setiap orang yang membenci apa yang diturunkan Allah, maka dia telah menjadi Kafir.

Klasifikasi Kedua.
Mengikuti mereka dalam hal itu sementara dirinya hanya rela terhadap hukum Allah dan mengetahui benar bahwa ia adalah lebih utama dan lebih sesuai dengan bagi para hamba dan negeri akan tetapi karena mengikuti hawa nafsunya, dia kemudian mengikuti mereka dalam hal itu. Maka, orang seperti itu tidak kafir akan tetapi fasiq. Jika dipertanyakan, kenapa dia tidak kafir ?

Jawabnya, karena dia tidak menolak hukum Allah akan tetapi rela terhadapnya namun dia menentangnya karena mengikuti hawa nafsunya. Maka dia sama seperti para pelaku perbuatan maksiatnya.

Klasifikasi Ketiga
Mengikuti mereka karena ketidaktahuannya. Dia mengira bahwa hal itu adalah sesuai dengan hukum Allah. Kondisi seperti ini terbagi lagi kepada dua klasifikasi lainnya :

Pertama : Memungkinkan bagi dirinya untuk mengetahuinya. Maka dalam hal ini dia adalah seorang yang melampaui batas ataupun teledor dan berdosa atas hal itu sebab Allah memerintahkan agar bertanya kepada para ulama ketika tidak tahu.

Kedua : Dia tidak mengetahuinya dan tidak memungkinkan bagi dirinya sendiri untuk mengetahui mana yang benar sehingga dia mengikuti mereka dengan tujuan taqlid. Dia mengira bahwa hal itulah yang haq, maka dia tidak berdosa sebab dia sudah melakukan apa yang diperintahkan kepadanya dan karenanya udzurnya diterima (secara syar'i). Oleh karena itu terdapat hadits dari Nabi Shallallahu 'alaihi wa sallam yang berbunyi.

"Artinya : Barangsiapa yang diberi fatwa tanpa ilmu, maka dosanya (dipikul oleh) orang yang memberikan fatwa kepadanya". [Hadits Riwayat Abu Daud, kitab Al-Ilm 3657, Ibn Majah semisalnya dalam Mukaddimah 53 dan Ad-Darimi dalam Mukaddimah juga 159]

Andaikata kita katakan terhadap hal di atas, bahwa dia berdosa karena kesalahan orang lain, maka konsekuensinya adalah timbulnya kesulitan dan kesukaran (dan hal ini tidak mungkin terjadi dalam dien ini sebab dien ini telah menghapus kesulitan bagi pemeluknya, -pent). Akibatnya, tidak ada manusia yang menaruh kepercayaan lagi kepada siapapun karena sangat dimungkinkan dia melakukan kesalahan.

[Al-Majmu Ats-Tsamin, Juz II, hal 129-130, dari Fatwa Syaikh Ibnu Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Hijab

/0 almanhaj.or.id - Hukum Hijab

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Hijab

Senin, 24 Mei 2004 09:02:59 WIB

HUKUM HIJAB

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Alhamdulillah saya merasa mantap dengan pensyari’atan hijab yang menutup seluruh badan, saya pun telah melaksanakannya dengan mengenakan hijab tersebut sejak beberapa tahun. Saya pernah membaca beberapa buku yang membahas hijab, terutanma buku-buku tafsir pada bagian yang membahas hijab saat menafsirkan sebagian surat Al-Qur’an, seperti An-Nur dan Al-Ahzab. Tapi saya tidak tahu bagaimana memadukan antara pakaian kaum muslimat pada masa Nabi Shallallahu ‘alaihi wa sallam, para Khulafaur Rasyidin, para Khalifah Bani Umayyah dan urgensi hijab yang hampir saya anggap wajib atas semua wanita ?

Jawaban.
Harus kita ketahui, bahwa masa Nabi Shallallahu ‘alaihi wa sallam terbagi menjadi dua :

Pertama : Masa sebelum diwajibkan hijab. Pada saat itu, kaum wanita tidak menutup wajah dan tidak diwajibkan berlindung dibalik tabir.

Kedua : Masa setelah diwajibkannya hijab, yaitu setelah tahun keenam. Saat itu kaum wanita diwajibkan berhijab, sehingga mereka, sebagaimana diperintahkan Allah Subhanahu wa Ta’ala kepada NabiNya Shallallahu ‘alaihi wa sallam agar mengatakan kepada putri-putrinya, isteri-isterinya dan isteri-isteri kaum mukminin ; Hendaknya mereka mengulurkan jilbab mereka, sehingga mereka mengenakan kain hitam dan tidak ada yang tampak dari tubuh mereka kecuali sebelah mata untuk melihat jalanan. Alhamdulillah, di negara kita sampai saat ini kondisinya masih tetap pada jalan ini, yakni Al-Kitab dan As-Sunnah.

Semoga Allah Subhanahu wa Ta’ala melanggengkan apa yang telah dianugerahkan kepada kaum wanita kita, yaitu hijab yang menutup seluruh tubuh sesuai dengan tuntunan Kitabullah, sunnah RasulNya Shallallahu ‘alaihi wa sallam dan pandangan yang benar.

[Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin yang beliau tanda tanganinya]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hak Asuh Anak, Pecandu Narkoba Memberi Nafkah Kepada Anak Dan Istri

/0 almanhaj.or.id - Hak Asuh Anak, Pecandu Narkoba Memberi Nafkah Kepada Anak Dan Istri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hak Asuh Anak, Pecandu Narkoba Memberi Nafkah Kepada Anak Dan Istri

Selasa, 25 Mei 2004 07:18:03 WIB

HAK ASUH ANAK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa yang harus dilakukan seorang suami untuk mengambil hak asuh anak jika sudah bercerai dari isterinya? Apakah betul dia tidak berhak memboyong mereka sampai istrinya menikah lagi? Apakah perlu masalah hak asuh diangkat ke pengadilan ?

Jawaban
Pengaduan masalah ini ke pengadilan tidak harus anda lakukan. Jika anda rela anak-anak tetap tinggal bersama ibu mereka, maka tidak masalah. Yang penting anda wajib memperhatikan apa yang terbaik bagi anak-anak. Jika anak-anak lebih baik berada dalam asuhan ibu mereka, maka sebaiknya mereka dibiarkan bersama ibunya, dan anda tidak boleh menghalangi.

Namun jika keadaan mereka akan lebih baik bersama anda, maka anda boleh mengambilnya setelah umur 7 tahun menurut pendapat yang masyhur dalam madzhab Imam Ahmad. Mereka tinggal bersama ibu kandungnya hingga semua anak-anak genap berusia 7 tahun. Setelah mencapai tujuh tahun, anak lelaki diberi dua pilihan antara tinggal bersama ibu atau ayahnya, sementara anak perempuan diasuh ayahnya sampai masuk pelaminan. Ini pendapat paling masyhur dalam madzhab Imam Ahmad, meskipun dalam masalah ini ada banyak perbedaan di kalangan ulama.

Siapapun orangnya, jika anak-anak tinggal bersama ibunya, maka ia (ibu) tidak boleh menghalangi ayah mereka untuk mengunjungi anak-anak. Begitu juga jika anak-anak tinggal bersama ayah, maka ia tidak boleh menghalangi sang ibu untuk mengunjungi mereka. Seorang mukmin harus takut kepada Allah dan memahami bagaimana besarnya kasih sayang orang tua kepada anaknya baik dalam kalbu ibu atau ayah.

Tetapi bila sang ibu telah menikah dengan orang yang bukan kerabat anak-anak, maka sang ayah boleh memboyong mereka menurut pendapat yang masyhur dalam madzhab Imam Ahmad.

Masalah-masalah seperti ini (hak asuh anak) perlu merujuk kepada putusan hakim, karena tidak diragukan lagi bahwa mereka (para hakim) akan meneliti dan mengkaji apa yang paling baik bagi anak, karena tujuan utamanya adalah melakukan yang terbaik bagi anak. Hanya Allah yang memberi petunjuk.

[Syaikh Ibnu Utsaimin Fatawa Manaril Islam 3/622]

PENCANDU NARKOBA MEMBERI NAFKAH KEPADA ANAK DAN ISTRI

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukumnya wanita menggugat cerai dari suaminya yang pecandu narkoba ? Bagaimana hukumnya tinggal bersamanya? Sementara tidak ada seorangpun yang menafkahinya dan anak-anaknya selain suami yang pecandu tersebut?

Jawaban
Gugatan cerai wanita tersebut dari suaminya yang pecandu narkoba boleh, karena kondisi suaminya tidak diridhai oleh agama. Jika perceraian terjadi maka anak-anak berada di bawah asuhan ibunya selama belum mencapai usia tujuh tahun, sementara ayah mereka tetap diwajibkan menafkahi mereka. Tapi jika memungkinkan bagi istri untuk tetap tinggal bersamanya agar bisa memperbaiki suaminya dengan nasihat, maka itu lebih baik.

[Fatawa Syaikh Muhammad bin Shalih Al-Utsaimin 2/803]

[Disalin dari kitab Fatawa Ath-Thiflul Muslim, edisi Indonesia 150 Fatwa Seputar Anak Muslim, Penyusun Yahya bin Sa’id Alu Syalwan, Penerjemah Ashim, Penerbit Griya Ilmu]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tujuan Yang Diharapkan Dari Olah Raga, Hukum Masuk Stadion Untuk Menyaksikan Pertandingan

/0 almanhaj.or.id - Tujuan Yang Diharapkan Dari Olah Raga, Hukum Masuk Stadion Untuk Menyaksikan Pertandingan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Gambar, Lagu, Permainan

Tujuan Yang Diharapkan Dari Olah Raga, Hukum Masuk Stadion Untuk Menyaksikan Pertandingan

Senin, 26 Januari 2004 09:04:01 WIB

TUJUAN YANG DIHARAPKAN DARI OLAH RAGA

Oleh
Syaikh Abu Bakar Jabir Al-Jaza'iri

Tujuan dari seluruh olah raga ini yang telah diketahui pada masa awal kelahiran Islam dengan nama furusiyah, yakni kepandaian menunggang kuda, adalah untuk memelihara hak, mempertahankannya dan membelanya. Tujuannya sama sekali bukan untuk mendapatkan harta dan mengumpulkannya, bukan pula untuk popularitas dan kecintaan akan ketenaran, dan juga bukan untuk kemegahan di muka bumi serta kerusakan didalamnya yang menyertainya, sebagaimana yang terjadi pada sebagian olahargawan saat ini.

Sesunguhnya tujuan dari semua jenis olah raga tersebut adalah untuk menguatkan tubuh dan meningkatkan kemampuan untuk melakukan jihad fi sabilillah (perjuangan di jalan Allah Subhanahu wa Ta'ala), berdasarkan hal itu, olah raga dalam Islam harus dipahami dalam pengertian ini. Jika ada orang yang memahami olah raga selain dari pengertian tersebut,maka ia telah mengeluarkan olah raga dari tujuannya yang baik kepada tujuan yang buruk, yaitu permainan yang bathil dan perjudian yang dilarang.

Dasar hukum mengenai disyariatkannya dan dianjurkannya olah raga adalah firman Allah Ta'ala.

"Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi" [Al-Anfal : 60]

Dan sabda Rasulullah Shallallahu 'alaihi wa sallam.

المؤ من الوى خير وأحب الى الله من المؤ من الضعيف

"Seorang Mukmin yang kuat lebih dicintai oleh Allah baik daripada seorang Mukmin yang lemah" [HR Muslim]

Kekuatan dalam Islam mencakup pedang dan tombak serta argumentasi dan petunjuk

[Disalin dari kitab Minhajul Muslim, Edisi Indonesia Konsep Hidup Ideal Dalam Islam, Penulis Syaikh Abu Bakar Jabir Al-Jaza'iri, Penerjemah Musthofa Aini, Amir Hamzah, Penerbit Darul Haq]

HUKUM MASUK STADION UNTUK MENYAKSIKAN PERTANDINGAN

Oleh
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apa hukum memasuki stadion sepak bola untuk menyaksikan salah satu pertandingan?

Jawaban
Memasuki stadion untuk menyaksikan pertandingan sepak bola jika tidak meninggalkan kewajiban shalat dan pertandingan itu tidak mempertontonkan aurat serta tidak mengandung sifat bermusuhan, maka hal itu diperbolehkan. Tetapi sebaiknya tidak melakukan perbuatan demikian karena termasuk dalam permainan. Yang jelas bahwa kehadirannya di tempat itu (stadion) dapat menyeretnya untuk meninggalkan kewajiban dan melakukan yang diharamkan agama.

Semoga Allah memberi petunjuk. Shalawat dan salam smoga selalu dilimpahkan kepada Nabi Muhammad beserta keluarga dan para sahabatnya.

[Fatawa Islamiyah, Al-Lajnah Ad-Daimah 4/432]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengikuti Madzhab Yang Empat

/0 almanhaj.or.id - Mengikuti Madzhab Yang Empat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Mengikuti Madzhab Yang Empat

Selasa, 25 Mei 2004 07:42:17 WIB

MENGIKUTI MADZHAB YANG EMPAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada fenomena di kalangan para pemuda, yang mana mereka mengatakan, "Kami tidak mengikuti apa pun dari madzhab yang empat, tapi kami berijtihad seperti mereka, berbuat seperti yang mereka lakukan dan tidak merujuk kepada hasil ijtihad mereka." Bagaimana pendapat Syaikh tentang fenomena ini dan apa saran Syaikh untuk mereka?

Jawaban
Perkataan ini kadang tidak disukai oleh sebagian orang, namun maknanya benar bagi yang berkompeten, karena manusia tidak diwajibkan meniru orang lain (taqlid). Adapun orang yang mengatakan, "Wajib meniru para imam yang empat." Adalah ucapan yang keliru, karena tidak wajib meniru mereka, tapi yang seharusnya adalah mempertimbangkan pendapat mereka dan juga pendapat lain dari para imam lainnya dengan menganalisa kitab-kitab mereka dan dalil-dalil yang mereka kemukakan serta apa yang disimpulkan oleh penuntut ilmu yang alim dan lurus.

Adapun yang ilmunya terbatas, ia tidak layak berijtihad, tapi harus bertanya kepada ahli ilmu dan mengerti agama lalu mengamalkan apa yang mereka tunjukkan kepadanya, sehingga dengan begitu ia menjadi berkompeten dan memahami jalan yang ditempuh oleh para ulama, mengetahui hadits-hadits yang shahih dan yang dha'if, serta sarana-sarana untuk mengetahui dalam ilmu musthalah hadits, mengetahui ushul fiqh dan apa-apa yang telah ditetapkan oleh para ulama dalam masalah ini. Dengan begitu ia bisa mengambil faedah dari itu semua, bisa memilih dalil yang kuat di antara dalil-dalil yang diperselisihkan orang. Adapun perkara yang telah disepakati para ulama, masalahnya sudah jelas, tidak boleh seorang pun menyelisihinya, sedangkan yang dianalisa adalah yang diperselisihkan oleh para ulama.
Kemudian dari itu, yang wajib dilakukan dalam masalah ini adalah mengembalikan permasalahan kepada Allah dan Rasul-Nya, Allah Subhanahu wa Ta'ala befirman.

"Artinya : Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur'an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan Hari Kemudian. " [An-Nisa: 59]

Dalam ayat lain disebutkan.

"Artinya : Tentang sesuatu apa pun kamu berselisih, maka putusannya (terserah) kepada Allah." [Asy-Syura: 10]

Adapun berijtihad dalam kondisi yang sebenarnya tidak mampu melakukannya, ini termasuk kekeliruan yang besar. Namun demikian, tetap harus dipelihara motivasi yang tinggi dalam menuntut ilmu, berijtihad dan mencari tahu serta menempuh cara para ahlul ilmi.

Berikut ini adalah jalan-jalan ilmu : Mempelajari hadits, ushul hadits, fiqh dan ushul fiqh, bahasa Arab dan tata bahasanya, sirah Nabi dan sejarah Islam.
Hal-hal tersebut digunakan alat untuk mentarjih yang rajih dalam masalah-masalah yang diperselisihkan dengan tetap bersikap hormat terhadap para ahlul ilmi dan menempuh cara mereka yang baik dan mengkaji ucapan dan kitab-kitab mereka yang baik serta dalil-dalil dan bukti-bukti yang mereka jelaskan dalam menguatkan pendapat mereka dan menolak apa-apa yang mereka bantah.

Dengan begitu, seorang penuntut ilmu telah bersikap benar untuk mengenai kebenaran, jika ia ikhlas karena Allah dan menyerahkan daya upayanya untuk mencari kebenaran dengan tidak menyombongkan diri. Allah Yang Maha suci sumber segala petunjuk.

[Majalah Al-Buhuts Al-lslamiyyah, edisi 47, hal. 160-161, Syaikh Ibnu Baz]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bekerja Di Bank

/0 almanhaj.or.id - Bekerja Di Bank

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Bekerja Di Bank

Kamis, 27 Mei 2004 08:34:14 WIB

BEKERJA DI BANK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sepupu saya bekerja sebagai pegawai bank, apakah boleh hukumnya dia bekerja di sana atau tidak ? Tolong berikan kami fatwa tentang hal itu -semoga Allah membalas kebaikan anda- mengingat, kami telah mendengar dari sebagian saudara-saudara kami bahwa bekerja di bank tidak boleh.

Jawaban.
Tidak boleh hukumnya bekerja di bank ribawi sebab bekerja di dalamnya masuk ke dalam kategori bertolong-menolong di dalam berbuat dosa dan melakukan pelanggaran. Sementara Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran. Sesungguhnya Allah amat pedih siksaan-Nya". [Al-Ma'idah : 2]

Sebagaimana dimaklumi, bahwa riba termasuk dosa besar, sehingga karenanya tidak boleh bertolong-menolong dengan pelakunya. Sebab, terdapat hadits yang shahih bahwa Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : melaknat pemakan riba, pemberi makan dengannya, penulisnya dan kedua saksinya.

Beliau mengatakan.

"Artinya : Mereka itu sama saja".

[Kitabut Da'wah, Juz I, hal.142-143, dari fatwa Syaikh Ibn Baz]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Bersumpah Atas Nama Selain Allah

/0 almanhaj.or.id - Hukum Bersumpah Atas Nama Selain Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Sumpah Dan Nadzar

Hukum Bersumpah Atas Nama Selain Allah

Kamis, 27 Mei 2004 08:54:05 WIB

HUKUM BERSUMPAH ATAS NAMA SELAIN ALLAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum bersumpah atas nama selain Allah Subhanahu wa Ta’ala ? Padahal telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwasanya beliau bersabda.

“Artinya : Sungguh, demi ayahnya ! telah beruntunglah dia, jika dia benar (sungguh-sungguh)” [Muslim dalam kitab Al-Iman 9-11]

Jawaban.
Sersumpah atas nama selain Allah Subhanahu wa Ta’ala, seperti mengatakan “Demi hidupmu”, “Demi hidupku”, “Demi Tuan Pimpinan”, atau “Demi Rakyat”, semua itu diharamkan bahkan termasuk syirik sebab jenis pengagungan seperti ini hanya boleh dilakukan terhadap Allah Subhanahu wa Ta’ala semata. Barangsiapa yang mengagungkan selain Allah dengan suatu pengagungan yang tidak layak diberikan selain kepada Allah, maka dia telah menjadi musyrik. Akan tetapi manakala si orang yang bersumpah ini tidak meyakini keagungan sesuatu yang dijadikan sumpahnya tersebut sebagaimana keagungan Allah, maka dia tidak melakukan syirik besar tetapi syirik kecil. Jadi, barangsiapa yang bersumpah atas nama selain Allah, maka dia telah berbuat kesyirikan kecil.

Dalam hal ini, Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Allah Azza wa Jalla melarang kalian bersumpah atas nama nenek moyang kalian ; barangsiapa yang ingin bersumpah, maka bersumpahlah atas nama Allah atau lebih biak diam” [Al-Bukhari secara ringkas dalam kitab Manaqib Al-Anshar 3836, Muslim di dalam kitab Al-Iman III : 1646]

Beliau juga bersabda.

“Artinya : Barangsiapa yang bersumpah atas nama selain Allah maka dia telah berbuat kekufuran atau kesyirikan” [Abu Daud dalam kitab Al-Iman 3251. At-Tirmidzi dalam kitab An-Nudzur 1535]

Oleh karena itu, janganlah bersumpah atas nama selain Allah, siapa dan apapun sesuatu yang dijadikan sumpah tersebut sekalipun dia adalah Nabi Shallallahu ‘alaihi wa sallam, Jibril atau para Rasul lainnya, malaikat atau manusia. Demikian juga mereka yang dibawah kedudukan para Rasul. Jadi, janganlah bersumpah atas nama sesuatupun selain Allah Subhanahu wa Ta’ala.

Sedangkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Sungguh, demi ayahnya ! telah beruntunglah dia, jika dia benar (sungguh-sungguh)”

Kata ‘Demi Ayahnya’ tersebut masih diperselisihkan oleh para Hafizh (Ulama yang banyak menghafal hadits). Di antara mereka ada yang mengingkari lafazh semacam itu dan menyatakan, “ Tidak shahih berasal dari Nabi Shallallahu ‘alaihi wa sallam”. Berdasarkan statement ini, maka tema yang dipertanyakan tersebut tidak jadi masalah lagi sebab suatu Mu’aridh (lafazh yang bertentangan maknanya dengan lafazh yang lebih masyhur, pent) harus efektif (sehingga dapat berlaku), sebab bila tidak demikian, maka dia tidak dapat diberlakukan dan tidak ditoleh alias tidak dapat dijadikan acuan.

Akan tetapi berdasarkan statement bahwa kalimat ‘Demi Ayahnya’ tersebut valid/jelas, maka jawaban atasnya adalah bahwa ini termasuk Musykil (sesuatu yang rumit) sementara masalah bersumpah atas nama selain Allah termasuk Muhkam (sesuatu yang valid/jelas) sehingga kita memiliki dua hal ; Muhkam dan Mutasyabih (yang masih samar). Dan cara yang ditempuh oleh para ulama yang mumpuni keilmuannya dalam hal ini adalah dengan meninggalkan yang Mutasyabih tersebut dan mengambil yang Muhkam. Hal ini senada dengan firmanNya.

“Artinya : Dialah yang menurunkan Al-Kitab (Al-Qur’an) kepada kamu. Di antara (isi)nya ada ayat-ayat yang muhkamat itulah pokok-pokok isi Al-Qur’an dan yang lain (ayat-ayat) mutasyabihat. Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebahagian ayat-ayat yang mustasyabihat untuk menimbulkan fitnah dan untuk mencari-cari ta’wilnya, padahal tidak ada yang mengetahui ta’wilnya melainkan Allah. Dan orang-orang yang mendalam ilmunya berkata, “Kami beriman kepada ayat-ayat yang mutasyabihat, semuanya itu dari sisi Rabb kami” [Ali-Imran : 7]

Dan sisi kenapa ia dikatakan sebagai Mutasyabih, karena di dalamnya terdapat banyak sekali kemungkinan-kemungkinan ; bisa jadi, hadits tersebut ada sebelum datangnya larangan tentang hal itu. Bisa jadi juga, ia khusus bagi Rasulullah Shallallahu ‘alaihi wa sallam saja (di dalam mengungkapkan lafazh seperti itu, -pent) karena beliau sangat jauh dari melakukan kesyirikan. Bisa jadi pula, ia hanya merupakan sesuatu yang terbiasa diucapkan lisan tanpa maksud sebenarnya. Nah, manakala terdapat kemungkinan-kemungkinan semacam ini terhadap dimuatnya kalimat tersebut –jika ia memang shahih berasal dari Rasulullah Shallallahu ‘alaihi wa sallam-, maka menjadi kewajiban kita untuk mengambil sesuatu yang sudah Muhkam, yaitu larangan bersumpah atas nama selain Allah.

Akan tetapi terkadang ada sebagian orang yang mempertanyakan, “Sesungguhnya bersumpah atas nama selain Allah telah terbiasa diucapkan lisan dan sangat sulit untuk meninggalkannya” Apa jawabanya ?

Kita katakan, sesungguhnya itu bukanlah suatu hujjah akan tetapi seharusnya berjuanglah melawan diri anda untuk meninggalkan dan keluar dari kebiasaan tersebut.

Saya ingat dulu pernah melarang seorang laki-laki mengatakan ‘Demi Nabi’. Ketika itu dia mengucapkan sesuatu kepadaku sembari berkata, “Demi Nabi, aku tidak akan mengulanginya”. Dia mengucapkan ini hanya untuk menguatkan bahwa dia tidak akan melakukannya lagi akan tetapi terbiasa diucapkan lisannya. Maka kami katakana “Berusahalah semampumu untuk menghapus ucapan seperti itu dari lisanmu sebab ia adalah perbuatan syirik sedangkan perbuatan syirik amat besar bahayanya sekalipun kecil”. Dalam hal ini Syaikhul Islam Ibnu Taimiyah bahkan pernah berkata, “Sesungguhnya kesyirikan tidak akan diampuni Allah sekalipun kecil”.

Ibnu Mas’ud Radhiyallahu anhu berkata, “Sungguh, bahwa aku bersumpah atas nama Allah dalam kondisi berdusta adalah lebih aku sukai daripada aku bersumpah atas nama selainNya dalam kondisi jujur”

Syaikhul Islam mengomentari, “Hal itu, karena keburukan perbuatan syirik lebih besar (akibatnya) ketimbang keburukan besar”

[Fatawa Syaikh Al-Utsaimin, Jld I]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berkasih Sayang Dan Lemah Lembut

/0 almanhaj.or.id - Berkasih Sayang Dan Lemah Lembut

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Berkasih Sayang Dan Lemah Lembut

Jumat, 28 Mei 2004 07:25:46 WIB

BERKASIH SAYANG DAN LEMAH LEMBUT

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Allah menjelaskan bahwa Nabi-Nya, Muhammad, sebagai orang yang memiliki akhlak yang agung. Allah Ta’ala berfirman.

“Artinya : Sungguh, kamu mempunyai akhlak yang agung” [Al-Qalam : 4]

Allah juga menjelaskan bahwa beliau adalah orang yang ramah dan lemah lembut. Allah Ta’ala berfirman.

“Artinya : Dengan sebab rahmat Allah kamu berlaku lemah-lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentu mereka menjauh dari sekelilingmu” [Ali Imran : 159]

Allah juga menjelaskan bahwa beliau adalah orang yang penyayang dan memiliki rasa belas kasih terhadap orang-orang yang beriman. Allah Ta’ala berfirman.

“Artinya : Sesungguhnya telah datang kepadamu seorang rasul dari kaummu sendiri, yang berat memikirkan penderitaanmu, sangat menginginkan kamu (beriman dan selamat), amat belas kasihan lagi penyayang terhadap orang-orang mu’min” [At-Taubah : 128]

Rasulullah memerintahkan dan menganjurkan kita agar senantiasa berlaku lemah lembut. Beliau bersabda.

“Artinya : Mudahkanlah dan jangan kalian persulit, berilah kabar gembira dan janganlah kalian membuat orang lari”

Hadits ini diriwayatkan oleh Al-Bukhari no. 69 dan Muslim no. 1734 dari Anas bin Malik. Hadits ini juga diriwayatkan oleh Muslim no. 1732 dari Abu Musa dengan lafaz.

“Artinya : Berilah kabar gembira dan jangan kalian membuat orang lari. Mudahkanlah dan janganlah kalian persulit”.

Al-Bukhari dalam kitab Shahihnya no.220 meriwayatkan sebuah hadits dari Abu Hurairah bahwa Rasulullah pernah berkata kepada para sahabatnya pada kisah tentang seorang Arab Badui yang kencing di masjid.

“Artinya : Biarkanlah dia ! Tuangkanlah saja setimba atau seember air. Sesungguhnya kalian diutus untuk mempermudah, bukan untuk mempersulit”

Al-Bukhari meriwayatkan dari Aisyah hadits no.6927 bahwa Rasulullah bersabda.

“Artinya : Wahai Aisyah, sesungguhnya Allah itu Mahalembut dan mencintai kelembutan di dalam semua urusan”

Hadits ini juga diriwayatkan oleh Muslim no. 2593 dengan lafaz.

“Artinya : Wahai Aisyah, sesunguhnya Allah itu Mahalembut dan mencintai kelembutan. Allah memberi kepada kelembutan hal-hal yang tidak diberikan kepada kekerasan dan sifat-sifat lainnya”

Muslim meriwayatkan hadits dalam kitab Shahihnya no.2594 dari Aisyah, Nabi bersabda.

“Artinya : Sungguh, segala sesuatu yang dihiasi kelembutan akan nampak indah. Sebaliknya, tanpa kelembutan segala sesuatu akan nampak jelek”

Muslim juga meriwayatkan hadits no. 2592 dari Jabir bin Abdullah bahwa Nabi bersabda.

“Artinya : Barangsiapa yang tidak memiliki sifat lembut, maka tidak akan mendapatkan kebaikan”.

Allah pernah memerintahkan dua orang nabiNya yang mulia yaitu Musa dan Harun untuk mendakwahi Fir’aun dengan lembut. Allah Ta’ala berfirman.

“Artinya : Pergilah kamu berdua kepada Fir’aun, karena dia telah berbuat melampui batas. Berbicaralah kepadanya dengan kata-kata yang lembut, mudah-mudahan ia mau ingat atau takut” [Thaha : 43-44]

Allah juga menjelaskan bahwa para sahabat yang mulia senantiasa saling bekasih sayang. Allah Ta’ala berfirman.

“Artinya : Muhammad itu adalah utusan Allah. Orang-orang yang selalu bersamanya bersikap keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka” [Al-Fath : 29]

[Disalin dari buku Rifqon Ahlassunnah Bi Ahlissunnah Menyikapi Fenomena Tahdzir & Hajr, Penulis Syaikh Abdul Muhsin bin Hamd Al’Abbad Al-Bad, Terbitan Titian Hidayah Ilahi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengeraskan Suara Dalam Berdo'a

/0 almanhaj.or.id - Mengeraskan Suara Dalam Berdo'a

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Mengeraskan Suara Dalam Berdo'a

Sabtu, 29 Mei 2004 07:27:47 WIB

MENGERASKAN SUARA DALAM BERDOA

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Sebagian orang ada yang berdoa dengan mengeraskan suara, padahal demikian itu bertentangan dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam, bahkan seorang yang berdoa hendaknya melembutkan suaranya sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan apabila hamba-hambaKu bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon padaKu” [Al-Baqarah : 186]

Dan Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” [Al-A’raaf : 55]

Syaikh As-Sa’di berkata bahwa Allah memerintahkan agar kita berdoa dengan berendah diri dan mengiba yang disertai rasa ketundukan serta dengan suara yang lembut sebagai bukti keikhlasan dalam berdoa. [Tafsir As-Sa’di 3/40]

Syaikhul Islam Ibnu Taimiyah berkata bahwa sunnah dalam berdoa dan berdzikir adalah dengan suara yang lembut kecuali ada sebab syar’i yang menganjurkan untuk mengeraskannya, berdasarkan firman Allah.

“Artinya : Berdoalah kepada Tuhamnu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas” [Al-A’raaf : 55]

Dan juga firman Allah tentang doa Zakaria.

“Artinya : Yaitu tatkala ia berdoa kepada Tuhannya dengan suara yang lembut” [Maryam : 3] [Majmu Fatawa 22/468-469]

Banyaka di antara orang yang melakukan thawaf berdoa dengan mengeraskan suara, hal itu bertentangan dengan sunnah Nabi, sebab jika seandainya Rasulullah Shallallahu ‘alaihi wa sallam mengeraskan doanya pada saat thawaf, niscaya kita akan mendapatkan riwayat tentang itu, tidak ada satu pun hadits yang menerangkan bahwa Rasulullah mengeraskan bacaan doa pada saag thawaf dan sa’i. Berarti yang benar adalah tidak diperbolehkan mengeraskan suaar di dalam berdoa pada waktu thawaf dan sa’i.

[Disalin dari buku Jahalatun Nas Fid Du’a edisi Indonesia Kesalahan Dalam Berdo’a, Penulis Ismail bin Marsyud bin Ibrahim Ar-Rumaih, Penerjemah Zainal Abidin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jumlah Nama Dan Sifat Allah

/0 almanhaj.or.id - Jumlah Nama Dan Sifat Allah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Jumlah Nama Dan Sifat Allah

Sabtu, 29 Mei 2004 07:35:40 WIB

JUMLAH NAMA DAN SIFAT ALLAH

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah ada ketetapan di dalam syari'at tentang pembatasan jumlah al-asma al-husna (nama-nama Allah yang baik) ? Apakah mungkin menyebutkannya ? Dan apa pula nama Allah yang teragung ?

Jawaban.
Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Hanya milik Allah asma al-husna, maka bermohonlah kepadaNya dengan menyebut asmaa-ul husan itu". [Al-A'raf : 180]

"Artinya : Dia mempunyai al-asma-ul husna (nama-nama yang baik)" [Thaha : 8]

Nama-nama Allah yang husna (baik) tidak diketahui berapa jumlahnya, kecuali hanya Allah sajalah yang mengetahuinya. Di dalam Al-Qur'an dan As-Sunnah tidak terdapat pembatasan atas hal itu. Tetapi mungkin saja menentukan jumlah yang tedapat dalam Al-Qur'an dan As-Sunnah. Sebagian ulama telah menghimpun sebagian besarnya di dalam kitab. Beberapa diantaranya telah disusun, seperti Ibnul Qayyim di dalam Kitab 'Nuniyah' demikian pula Syaikh Husain bin Alu Syaikh di dalam manzhum (bait-bait)nya 'Al-Qaul al-Usna Fi Nazhmi al-Asma al-Husna' yang telah dicetak dan tersebar.

Adapun nama Allah yang paling mulia adalah yang tedapat pada dua ayat berikut ini.

"Artinya : Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia Yang Hidup kekal lagi terus menerus mengurus (mahlukNya)..". [Al-Baqarah ; 255]

"Artinya : Alif Laam Miim. Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia. Yang Hidup kekal lagi terus menerus mengurus mahlukNya". [Ali Imran : 1-2]

Demikian pula terdapat pada ayat ketiga firman Allah Subhanahu wa Ta'ala surat Thaha ayat 11. Sebagaimana yang disebutkan oleh Ibnu Katsir di dalam tafsirnya. [Lihat Tafsir Al-Qur'an al-Azhim oleh Ibnu Katsir I/291]

[Al-Muntaqa min Fataawaa Syaikh Shalih bin Fauzan III/19-20]

[Al-Muntaqa min Fatawa Syaikh Shalih bin Fauzan III/19-20 Di salin ulang dari Majalah Fatawa edisi 4/I/Dzulhijjah 1423H. Alamat Pondok Pesantren Islamic Center Bin Baz Piyungan Bantul Yoyakarta]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penjelasan Tentang Ketidak Jelasan Aqidah Yang Benar Dan Konsekuensinya Dalam Benak Kebanyakan Orang

/0 almanhaj.or.id - Penjelasan Tentang Ketidak Jelasan Aqidah Yang Benar Dan Konsekuensinya Dalam Benak Kebanyakan Orang

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Penjelasan Tentang Ketidak Jelasan Aqidah Yang Benar Dan Konsekuensinya Dalam Benak Kebanyakan Orang

Senin, 31 Mei 2004 09:04:43 WIB

PENJELASAN TENTANG KETIDAK JELASAN AQIDAH YANG BENAR DAN KONSEKUENSI KONSEKUENSINYA DALAM BENAK KEBANYAKAN ORANG

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Dari contoh ini, saya ingin menjelaskan bahwa aqidah tauhid dengan segenap konsekuensinya tidaklah jelas -sayang sekali- di benak mayoritas orang-orang yang beriman kepada aqidah salaf itu sendiri, apalagi di benak orang lainnya yang mengikuti aqidah asy'ariyah atau maturidiyah atau jahmiyah dalam masalah seperti ini. Maka saya melontarkan contoh seperti tadi untuk menunjukkan bahwa masalah ini tidaklah semudah seperti yang digambarkan oleh sebagian da'i yang bersama-sama dengan kita dalam menda'wahkan Al-Qur'an dan As-Sunnah sekarang ini, sesungguhnya urusannya tidaklah mudah sebagaimana yang disangka oleh sebagian mereka. Dan sebabnya adalah seperti apa yang telah dijelaskan terdahulu, yaitu berupa perbedaan antara orang-orang jahiliyah musyrik yang pertama, ketika mereka diseru untuk mengucapkan Laa Ilaaha Illallah, mereka menolak karena mereka memahami makna kalimat thayyibah ini, dan antara mayoritas kaum muslimin pada masa ini yang mengucapkan kalimat thayyibah tetapi tidak memahami maknanya secara benar. Perbedaan ini merupakan perbedaan yang pokok, terbukti dalam masalah aqidah seperti tadi, yang saya maksud adalah masalah ketinggian Allah Subhanahu wa Ta'ala di atas semua makhluk-Nya. Hal ini membutuhkan penjelasan, seorang muslim tidaklah cukup hanya meyakini :

"Artinya : (Allah) Yang Maha Pemurah bersemayam di atas 'Arsy". [Thaha : 5]

Irhamuu man fii al-ardhi yarhamkum man fii asy-samaa'i

"Artinya : Sayangilah yang di bumi, niscaya yang dilangit akan menyayanginmu" [Hadits Shahih diriwayatkan oleh Abu Daud (4941), dan At-Tirmidzi (1925), dan dishahihkan oleh Al-Albani dalam Ash-Shahihah (925)].

Tanpa dia mengetahui bahwa kata "Fii" yang terdapat dalam hadits tersebut bukan berarti menunjukkan tempat (dibawah). Hal itu seperti "Fii" yang terdapat dalam firman Allah Subhanahu wa Ta'ala :

Am amintum man fii asy-samaa'i

"Artinya : Apakah kalian merasa aman dari (Allah) yang di (atas) langit" [Al-Mulk : 16].

Karena "Fii" disini maknanya adalah " 'Ala" (di atas), dan dalil tentang hal itu banyak, bahkan banyak sekali. Di antaranya adalah hadits terdahulu yang banyak disebut oleh manusia, dan hadits itu dengan seluruh jalannya -Alhamdulillah- shahih. Dan makna sabda Rasulullah Shallallahu 'alaihi wa sallam : "Sayangilah yang di bumi" bukan berarti serangga dan ulat-ulat yang ada di dalam bumi ! Tetapi yang dimaksud adalah yang berada di atas bumi, seperti manusia dan hewan. Dan hal itu sesuai dengan sabda beliau Shallallahu 'alaihi wa sallam : "... maka yang di langit akan menyayangimu" maksudnya : yang di atas langit. Orang-orang yang telah menerima da'wah yang hak (benar) ini mesti berada di atas kejelasan tentang perincian seperti tadi. Dan contoh lain yang mendekati hadits diatas, hadits Al-Jariyah yang dia itu adalah pengembala kambing, hadits ini masyhur, saya akan menyebutkannya sebagai penguat. Ketika Rasulullah Shallallahu 'alaihi wa sallam bertanya kepadanya : "Dimana Allah ?" Dia menjawab : "Di langit" [Hadits Shahih diriwayatkan oleh Muslim (537), Abu Daud (930) Nasa'i (I/14-18) dari hadits Mu'awiyah bin Al-Hakami As-Sulami Radhiyallahu 'anhu]

Seandainya engkau pada hari ini bertanya kepada beberapa guru besar Al-Azhar -misalnya- : "Dimana Allah ?", maka mereka akan menjawab :" Di setiap tempat !". Padahal Jariyah (budak wanita) menjawab bahwa Allah di langit, dan Rasulullah Shallallahu 'alaihi wa sallam membenarkan jawaban Jariyah tersebut. Mengapa ? Karena Jariyah itu menjawab berdasarkan fitrah dan dia hidup di tempat yang memungkinkan dengan istilah kita pada masa ini untuk kita namakan dengan sebutan "lingkungan salafiyah" yang belum tercemar dengan lingkungan yang buruk, karena dia telah lulus dari "madrasah Rasul Shallallahu 'alaihi wa sallam" sebagaimana yang mereka istilahkan sekarang ini.

Madrasah ini tidak khusus hanya bagi sebagian laki-laki dan tidak pula hanya bagi sebagian wanita. Tetapi madrasah ini untuk seluruh lapisan masyarakat yang terdiri dari laki-laki dan wanita, oleh karena itu seorang pengembala kambing mengetahui aqidah yang benar, karena dia tidak tercemar dengan lingkungan yang buruk. Dia mengetahui aqidah yang benar sebagaimana terdapat dalam kitab Al-Qur'an dan As-Sunnah, padahal kebanyakan dari orang-orang yang mengaku memiliki ilmu tentang Al-Qur'an dan As-Sunnah tidak mengetahui hal tersebut, dia tidak mengetahui dimana Rabbnya !. Padahal masalah tersebut disebutkan dalam Al-Qur'an dan As-Sunnah.

Pada hari ini saya mengatakan bahwa tidak didapati sedikit pun dari penjelasan ini di kalangan kaum muslimin, dimana seandainya engkau bertanya -saya tidak mengatakan kepada pengembala kambing- tetapi kepada pemimpin umat atau kelompok maka dia akan bingung ketika menjawab sebagaimana kebanyakan manusia bingung saat ini kecuali orang-orang yang dirahmati Allah, dan jumlah mereka itu sangat sedikit.

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Prioritas Pertama dan Utama oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 31-35, terbitan Darul Haq, penerjemah Fariq Gasim Anuz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keridhaan Istri Tidak Menjadi Syarat Di Dalam Pernikahan Kedua

/0 almanhaj.or.id - Keridhaan Istri Tidak Menjadi Syarat Di Dalam Pernikahan Kedua

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Keridhaan Istri Tidak Menjadi Syarat Di Dalam Pernikahan Kedua

Selasa, 1 Juni 2004 11:52:56 WIB

KERIDHAAN ISTRI TIDAK MENJADI SYARAT DI DALAM PERNIKAHAN KEDUA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang lelaki yang telah lama menikah dan mempunyai beberapa anak, dan saya bahagia dalam kehidupan berkeluarga, akan tetapi saya merasa sedang membutuhkan istri satu lagi, sebab saya ingin menjadi orang yang istiqomah, sedangkan istri satu bagi saya tidak cukup, karena saya mempunyai kemampuan melebihi kemampuan istri. Dan dari sisi lain, saya menginginkan istri yang mempunyai kriteria khusus yang tidak dimiliki oleh istri saya yang ada ; dan oleh karena saya tidak ingin terjerumus di dalam hal yang haram, sedangkan di dalam waktu yang sama saya mendapat kesulitan untuk menikah dengan perempuan lain karena masalah usyrah (hubungan keluarga) dan juga karena istri saya, saya mendapatkan hal yang tidak mengenakkan darinya, ia menolak secara membabi buta kalau saya menikah lagi. Apa nasehat Syaikh kepada saya ? Apa pula nasehat Syaikh bagi istri saya agar ia menerima ? Apakah ia berhak menolak keinginan saya untuk menikah lagi, padahal saya akan selalu memberikan hak-haknya secara utuh dan saya mempunyai kemampuan material -alhamdulillah- untuk menikah lagi ? Saya sangat berharap jawabannya secara terperinci, karena masalah ini penting bagi kebanyakan orang.

Jawaban.
Jika realitasnya seperti apa yang anda sebutkan, maka boleh anda menikah lagi untuk yang kedua, ketiga dan keempat sesuai dengan kemampuan dan kebutuhan anda untuk menjaga kesucian kehormatan dan pandangan mata anda, jikalau anda memang mampu untuk berlaku adil, sebagai pengamalan atas firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yatim (bilama kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi ; dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja". [An-Nisa : 3]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Wahai sekalian pemuda, barangsiapa di antara kamu yang mempunyai kesanggupan, maka menikahlah, karena menikah itu lebih menundukkan pandangan mata dan lebih memelihara kesucian farji ; dan barangsiapa yang tidak mampu, maka hendaklah berpuasa, karena puasa dapat menjadi benteng baginya". [Muttafaq 'Alaihi]

Menikah lebih dari satu juga dapat menyebabkan banyak keturunan, sedangkan Syariat Islam menganjurkan memperbanyak anak keturunan, sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Kawinilah wanita-wanita yang penuh kasih sayang lagi subur (banyak anak), karena sesungguhnya aku akan menyaingi umat-umat yang lain dengan bilangan kalian pada hari kiamat kelak". [Riwayat Ahmad dan Ibnu Hibban]

Yang dibenarkan agama bagi seorang istri adalah tidak menghalang-halangi suaminya menikah lagi dan bahkan mengizinkannya. Kepada penanya hendaknya berlaku adil semaksimal mungkin dan melaksanakan apa yang menjadi kewajibannya terhadap mereka berdua. Semua hal diatas adalah merupakan bentuk saling tolong menolong di dalam kebaikan dan ketaqwaan. Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan saling tolong menolong kamu di dalam kebajikan dan taqwa".[Al-Maidah : 2]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Dan Allah akan menolong seorang hamba selagi ia suka menolong saudaranya". [Riwayat Imam Muslim]

Anda adalah saudara seiman bagi istri anda, dan istri anda adalah saudara seiman anda. Maka yang benar bagi anda berdua adalah saling tolong menolong di dalam kebaikan. Dalam sebuah hadits yang muttafaq 'alaih bersumber dari Ibnu Umar Radhiyallahu 'anhuma bahwasanya Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Barangsiapa yang menunaikan keperluan saudaranya, niscaya Allah menunaikan keperluannya".

Akan tetapi keridhaan istri itu bukan syarat di dalam boleh atau tidaknya poligami (menikah lagi), namun keridhaannya itu diperlukan agar hubungan di antara kamu berdua tetap baik. Semoga Allah memperbaiki keadaan semua pihak dan semoga Dia mencatat bagi kamu berdua kesudahan yang terpuji. Amin.

[Fatwa Ibnu Baz : Majalah Al-Arabiyah, edisi 168]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penebit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tauhid Dalam Penghambaan Dan Tujuan [Tauhid Uluhiyah]

/0 almanhaj.or.id - Tauhid Dalam Penghambaan Dan Tujuan [Tauhid Uluhiyah]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Tauhid Dalam Penghambaan Dan Tujuan [Tauhid Uluhiyah]

Kamis, 3 Juni 2004 06:21:53 WIB

TAUHID DALAM PENGHAMBAAN DAN TUJUAN [TAUHID ULUHIYAH]

Oleh
Dr. Nashir Ibn Abdul Karim Al 'Aql

[1]. Allah Ta'ala Maha Esa. Tidak ada seorang pun yang menjadi sekutu bagi-Nya, baik dalam ciptaan dan kekuasaanNya, dalam penghambaan dan pengabdian kepadaNya, serta dalam asma dan sifatNya. Dia-lah Rabb Semesta Alam. Hanya Dia sendiri yang berhak dengan segala macam ibadah.

[2]. Mempersembahkan ibadah, seperti berdoa, meminta perlindungan, memohon pertolongan, bernazar, menyembelih kurban, tawakal, takut, berharap dan mencintai selain kepada Allah Ta'ala adalah perbuatan syirik, meskipun perbuatan itu dilakukan kepada malaikat, seorang nabi utusan, atau kepada hambaNya yang shaleh.

[3]. Salah satu sendi utama ibadah ialah beribadah kepada Allah dengan penuh rasa cinta, rasa takut dan penuh harap dengan menyeluruh. Beribadah kepada Allah dengan sebagian daripadanya tanpa yang lain, juga kesesatan.

Salah seorang ulama mengatakan: "Barangsiapa yang beribadah kepada Allah hnya dengan rasa cinta maka dia seorang zindiq (orang yang sesat dalam agama dan menyimpang dari jalan kebenaran). Barangsiapa yagn beribadah kepada Allah hanya dengan rasa takut maka dia adalah seorang haruri [1] , dan barangsiapa yang beribadah kepada-Nya hanya dengan penuh harapan maka dia adalah seorang murji' [2]."

[4]. Patuh, tunduk dan taat secara mutlak kepada Allah dan rasulNya, Muhammad shalallahu 'alaihi wasallam. Iman kepada Allah sebagai Hakim termasuk iman kepada-Nya sebagai Rabb dan Sesembahan. Tidak ada sekutu bagiNya dalam hukum dan perintahNya. Penerapan hukum yang tidak diijinkan Allah, berhukum kepada thaghut [3], mengikuti selain syariat Muhammad shalallahu 'alaihi wasallam dan merubah sesuatu darinya adalah kufur. Siapa yang mengatakan, seseorang boleh keluar dari syariatnya maka dia kafir.

[5]. Menggunakan hukum yang bukan dari Allah adalah kufur akbar, yang bisa ; menyebabkan seseorang keluar dari Islam; dan bisa juga termasuk kufur duna kufrin yakni kufur yang tidak menyebabkan keluar dari Islam.

Kufur akbar terjadi bila patuh dan tunduk kepada hukum selain hukum Allah, atau menginjinkan penggunaan hukum tersebut. Sedangkan kufur duna kufrin, bila tidak menggunakan hukum Allah dalam suatu kejadian tertentu karena menuruti hawa nafsu, tetapi secara umum ia masih tetap patuh kepada hukum Allah.

[6]. Pembagian agama pada hakikat yang dikhususkan untuk orang-orang tertentu dan syariat yang hanya wajib diikuti orang-orang awam saja serta melakukan pemisahan urusan politik atau urusan lainnya dari agama adalah tindakan batil (tidak benar). Apapun yang bertentangan dengan syari;at, baik hakikat, politik maupun perkara lainnya maka hukumnya bisa kufur dan bisa pula sesat, sesuai dengan tingkatannya.

[7]. Tidak ada seroang pun yang dapat mengetahui sesuatu yang ghaib selain Allah Ta'ala semata. Mempercayai ada seseorang selain Allah yang dapat mengetahui hal-hal ghaib adalah perbuatan kufur, sekalipun dia mengimani bahwa Allah yang memberitahukan sebagian dari perkara ghaib kepada sebagian rasulNya.

[8]. Percaya kepada ahli nujum dan para dukun adalah kufur, sedangkan mendatangi dan pergi ke tempat mereka adalah dosa besar.

[9]. Wasilah yang diperintahkan di dalam Al Qur'an ialah apa yang mendekatkan seseorang kepada Allah Ta'ala, yaitu berupa amal ketaatan yang disyariatkan. Adapun tawassul (mendekatkan diri kepada Allah dengan cara tertentu ) ada tiga macam:

[a] Masyru' yaitu tawassul kepada Allah Ta'ala dengan asma dan sifat-Nya, dengan amal shaleh yang dikerjakannya, atau melalui doa orang shaleh yang masih hidup.

[b] Bid'ah yaitu mendekatkan diri kepada Allah Ta'ala dengan cara yang tidak disebutkan dalam syari'at, seperti tawassul dengan pribadi para nabi dan orang-orang shaleh, dengan kedudukan mereka, kehormatan mereka, dan sebagainya.

[c] Syirik bila menjadikan orang-orang yang sudah meninggal sebagai perantara dalam ibadah, termasuk berdo'a kepada mereka, meminta hajat dan memohon pertolongan kepada mereka.

[10]. Berkah berasal dari Allah Ta'ala. Namun Allah mengkhususkan sebagian berkahNya kepada seorang hamba atau sesuatu makhluk yang dikehendakiNya. Oleh karena itu, seseorang atau sesuatu makhluk tidak boleh dinyatakan mempunyai berkah kecuali berdasarkan dengan dalil. Berkah artinya kebaikan yang banyak atau kebaikan yang tetap dan tidak hilang. Waktu-waktu yang mengandung keberkahan seperti malam lailatul Qadar. Adapun tempat yang ada berkahnya seperti masjid Al Haram, mesjid Nabawi dan masjid Al Aqsha. Benda yang ada berkahnya seperti air zamzam. Amal yang ada berkahnya adalah setiap amal shaleh yang diberkahi, dan pribadi yang ada berkahnya adalah seperti para nabi. Kita tidak boleh meminta berkah kepada manusia dan peninggalan mereka, kecuali kepada pribadi dan peninggalan nabi Muhammad shalallahu 'alaihi wasallam karena dalil yang ada hanya menyatakan demikian. Namun hal ini tidak berlaku lagi setelah wafatnya dan hilangnya barang peninggalan beliau.

[11]. Tabarruk (meminta berkah) termasuk perkara yang berdasarkan nash. Untuk itu tidak boleh tabarruk kepada sesuatu kecuali pada hal yang telah dinyatakan oleh dalil.

[12]. Mengenai pervbuatan yang dilakukan orang di kuburan dan ketika ziarah kubur ada tiga macam:

[a]. Masyru', yaitu ziarah kubur dengan tujuan untuk mengingat akhirat, untuk memberikan salam kepada ahli kubur dan mendoakan mereka.

[b]. Bid'ah, tidak sesuai dengan kesempurnaan tauhid. Ini merupakan salah satu sarana berbuat syirik, misalnya ziarah ke kuburan dengan tujuan untuk beribadah kepada Allah dan mendekatkan diri kepadaNya, atau bertujuan untuk mendapat berkah, menghadiakan pahala kepada ahli kubur, membuat bangunan di atas kuburan, mengecatnya dan memberinya lampu penerang. Juga termasuk perbuatan bid'ah bila menjadikan kuburan sebagai tempat ibadah dan sengaja bepergian jauh untuk mengunjunginya. Masih banyak perbuatan lain yang dinyatakan telah terlarang dan tidak mempunyai dasar hukum dalam syariat.

[c]. Syirik bertentangan dengan tauhid, misalnya mempersembahkan salah satu macam ibadah kepada ahli kubur, sperti berdoa kepadanya sebagaimana layaknya kepada Allah meminta bantuan dan pertolongannya, bertawaf di sekelilingnya, menyembelih kurban dan bernazar untuknya, dan lain sebagainya.

[13]. Sesuatu yang menjadi wasa'il (sarana) dihukumi berdasarkan tujuan dan sasaran. Setiap sesuatu yang menjadi sarana menuju syirik dalam ibadah kepada Allah atau menjadi sarana menuju ibadah kepada Allah atau menjadi sarana menuju bidok'ah maka wajib dihentikan dan dilarang. Setiap perkara baru (yang tidak ada dasarnya) dalam agama adalah bid'ah, dan setiap bid'ah adalah kesesatan.

[Disalin dari buku Mujmal Ushul Ahlis Sunnah wal Jama'ah fi Al 'Aqidah edisi Indonesia PRINSIP-PRINSIP AQIDAH AHLUS SUNNAH WAL JAMA'AH, oleh Dr. Nashir bin Abdul Karim Al 'Aql, Penerbit GIP Jakarta]
_________
Foote Note
[1]. Haruri adalah seorang pengikut haruriyah, salah satu sekte dalam aliran khawarij yang mengatakan bahwa pelaku dosa besar adalah kafir dan di akhirat kekal di dalam neraka.
[2]. Murji' adalah seorang pengikut murji'ah, yaitu kelompok yang berpendapat bahwa amal tidak termasuk dalam kriteria iman dan iman tidak bertambah juga tidak berkurang. Mereka mengatakan, suatu dosa tidak berbahaya selama ada iman, sebagaimana suatu ketaatan tidak berguna selama ada kekafiran.
[3]. Thaghut adalah segala yang diperlakukan secara melampaui batas yang telah ditentukan Allah, misalnya dengan disembah, ditaati dan dipatuhi.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tempat Keluarnya Dan Fitnah Dajjal

/0 almanhaj.or.id - Tempat Keluarnya Dan Fitnah Dajjal

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Tempat Keluarnya Dan Fitnah Dajjal

Jumat, 4 Juni 2004 09:11:37 WIB

TEMPAT KELUARNYA DAN FITNAH DAJJAL

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa yang diserukan oleh Dajjal ?

Jawaban.
Mula pertama ia keluar, ia menyeru kepada Islam dan mengatakan bahwa ia seorang muslim dan akan membela Islam. Selanjutnya ia mengaku sifat kenabian dan bahwa ia adalah seorang Nabi. Kemudian ia mengaku sebagai Ilah (Rabb yang harus diibadahi). Ini adalah seruan pungkasannya yang pernah diawali oleh Fir'aun yang mengaku sebagai Rabb.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa dan bagaimana fitnah Dajjal itu ?

Jawaban.
Termasuk kebijaksanaan Allah Azza wa Jalla bahwa Dia memberikan kepadanya tanda-tanda dan bukti kehebatannya yang sebenarnya merupakan firnah yang besar. Dajjal akan mendatangi suatu kaum lalu menyeru mereka dan merekapun akhirnya mengikutinya. Karena mereka mau mengikuti Dajjal, maka tanah merekapun menjadi subur dan tumbuh berbagai macam tanaman, ternaknya gemuk-gemuk, susunya melimpah dan mereka benar-benar hidup dalam kemakmuran dikarenakan mereka mau mengikuti Dajjal.

Dajjal juga mendatangi suatu kaum dan menyeru mereka, namun mereka tidak mau mengikutinya. Akibatnya, mereka menjadi melarat, tidak memiliki apa-apa. Ini merupakan fitnah dan ujian yang amat berat, apalagi bagi kaum Badui atau orang-orang awam. Dan dia melewati suatu reruntuhan bangunan, lalu berkata, 'Keluarkan perbendaharaanmu!', maka keluarlah segala perbendaharaan dan simpanan yang ada di dalam reruntuhan itu seperti keluarnya gerombolan lebah berupa emas dan perak serta perhiasan lainnya tanpa alat dan tanpa bebatuan apa-apa. Ini sebagai fitnah dan ujian dari Allah Ta'ala. Inilah Dajjal dan mu'amalahnya dengan penduduk dunia bagi yang ingin senang-senang dengan dunia atau celaka di dalamnya.

Fitnah yang lainnya adalah Allah menjadikan Jannah dan Naar ada di tangannya menurut penglihatan mata kepala manusia, akan tetapi Jannahnya adalah Naar dan Nerakanya adalah Surga. Barangsiapa yang menurutinya, maka ia akan dimasukkan ke dalam Jannahnya, menurut penglihatan manusia, akan tetapi sebenarnya Jannahnya itu adalah Naar yang membakar, na'udzu billah !. Dan barangsiapa yang mendurhakainya akan dimasukkan ke dalam Naar, menurut penglihatan manusia, yang sebenarnya adalah Jannah yang menyenangkan.

Oleh karena itulah, kita semua butuh 'keteguhan' dari Allah, karena jika seseorang itu tidak diteguhkan oleh Allah, pasti dia akan sesat Kita semua perlu mendapatkan keteguhan dari Allah dengan kuat dalam berpegang terhadap agama.

Fitnahnya lagi, ada seorang pemuda yang menemuinya dan mengatakan, 'Engkau adalah Dajjal yang telah diceritakan oleh Rasulullah Shallallahu 'alaihi wa sallam kepada kami!' Dajjal menyeru pemuda itu, namun ia enggan mengikutinya sehingga ia dipukul dan dilukai dan selanjutnya dibunuh dan dipotong menjadi dua, lalu Dajjal lewat diantara dua potongan itu untuk membuktikan bahwa si pemuda itu benar-benara telah dipotong menjadi dua. Kemudian Dajjal menyeru lagi dan ia pun bangkit dengan muka berseri-seri seraya berkata, 'Engkau adalah Dajjal yang diceritakan oleh Rasulullah Shallallahu 'alaihi wa sallam kepada kami!'. Maka Dajjal-pun hendak membunuhnya namun tidak mampu lagi dan tidak akan mampu menguasai seorangpun setelah pemuda tadi. Ini termasuk manusia yang persaksiannya paling agung di sisi Allah, karena dalam kondisi seperti itu kita tidak mampu membayangkan. Hanya orang yang langsung menghadapi ketakutan seperti itulah yang bisa membayangkannya. Dalam kondisi seperti itu dia berani terus terang bahwa dia adalah Dajjal yang disebut-sebut oleh Nabi Shallallahu 'alaihi wa sallam, Ini berarti ia menyuruh berhati-hati dan memperingatkan orang lainakan fitnah Dajjal itu.

Demikianlah Dajjal dan seruannya.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Bekerja Di Bank-Bank Ribawi Dan Transaksi Yang Ada Didalamnya

/0 almanhaj.or.id - Hukum Bekerja Di Bank-Bank Ribawi Dan Transaksi Yang Ada Didalamnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum Bekerja Di Bank-Bank Ribawi Dan Transaksi Yang Ada Didalamnya

Sabtu, 5 Juni 2004 08:06:02 WIB

HUKUM BEKERJA DI BANK-BANK RIBAWI DAN TRANSAKSI YANG ADA DIDALAMNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum bekerja di bank-bank ribawi dan transaksi yang ada di dalamnya ?

Jawaban.
Bekerja di sana diharamkan karena dua alasan.

Pertama : Membantu melakukan riba

Bila demikian, maka ia termasuk ke dalam laknat yang telah diarahkan kepada individunya langsung sebagaimana telah terdapat hadits yang shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwasanya beliau :

"Artinya : melaknat pemakan riba, pemberi makan dengannya, penulisnya dan kedua saksinya".

Beliau mengatakan.

"Artinya : Mereka itu sama saja".

Kedua : Bila tidak membantu, berarti setuju dengan perbuatan itu dan mengakuinya.

Oleh karena itu, tidak boleh hukumnya bekerja di bank-bank yang bertransaksi dengan riba. Sedangkan menyimpan uang disana karena suatu kebutuhan, maka tidak apa-apa bila kita belum mendapatkan tempat yang aman selain bank-bank seperti itu. Hal itu tidak apa-apa dengan satu syarat, yaitu seseorang tidak mengambil riba darinya sebab mengambilnya adalah haram hukumnya.

[Fatawa Syaikh Ibn Utsaimin, Juz II]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Menutup Muka Bagi Wanita, Cadar?

/0 almanhaj.or.id - Hukum Menutup Muka Bagi Wanita, Cadar?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Hukum Menutup Muka Bagi Wanita, Cadar?

Sabtu, 5 Juni 2004 17:49:21 WIB

HUKUM MENUTUP MUKA BAGI WANITA, CADAR?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Bagaimana hukum wanita menutup muka (cadar) ?"

Jawaban.
Kami tidak mengetahui ada seorangpun dari shahabat yang mewajibkan hal itu. Tetapi lebih utama dan lebih mulia bagi wanita untuk menutup wajah. Adapun mewajibkan sesuatu harus berdasarkan hukum yang jelas dalam syari'at. Tidak boleh meajibkan sesuatu yang tidak diwajibkan Allah.

Oleh karena itu saya telah membuat satu pasal khusus dalam kitab 'Hijabul Mar'aatul Muslimah', untuk membantah orang yang menganggap bahwa menutup wajah wanita adalah bid'ah. Saya telah jelaskan bahwa hal ini (menutup wajah) adalah lebih utama bagi wanita.

Hadits Ibnu Abbas menjelaskan bahwa wajah dan kedua telapak tangan bukan termasuk aurat, sebagaimana diriwayatkan oleh Ibnu Abi Syaibah dalam 'Al-Mushannaf'.

Pendapat kami adalah bahwa hal ini bukanlah hal yang baru. Para ulama dari kalangan 'As Salafus Shalih' dan para ahli tafsir seperti Ibnu Jarir Ath-Thabari dan lain-lain mengatakan bahwa wajah bukan termasuk aurat tetapi menutupnya lebih utama.

Sebagian dari mereka berdalil tentang wajibnya menutup wajah bagi wanita dengan kaidah.

"Artinya : Mencegah kerusakan didahulukan daripada mengambil kemanfaatan"

Tanggapan saya.
Memang kaidah ini bukan bid'ah tapi sesuatu yang berdasarkan syari'at. Sedangkan orang yang pertama menerima syari'at adalah Rasulullah Shallallahu 'alaihi wa sallam. Kemudian orang-orang yang menerima syari'at ini dari beliau adalah para shahabat. Para Shahabat tentu sudah memahami kaidah ini, walaupun mereka belum menyusunnya dengan tingkatan ilmu ushul fiqih seperti di atas.

Telah kami sebutkan dalam kitab 'Hijaab Al-Mar'aatul Muslimah' kisah seorang wanita 'Khats'amiyyah' yang dipandangi oleh Fadhl bin 'Abbas ketika Fadhl sedang dibonceng oleh Nabi Shallallahu 'laihi wa sallam, dan wanita itupun melihat Fadhl. Ia adalah seorang yang tampan dan wanita itupun seorang yang cantik. Kecantikan wanita ini tidak mungkin bisa diketahui jika wanita itu menutup wajahnya dan Rasulullah Shallallahu 'alaihi wa sallam ketika itu memalingkan wajah Fadhl ke arah lain. Yang demikian ini menunjukkan bahwa wanita tadi membuka wajahnya.

Sebagian mereka mengatakan bahwa wanita tadi dalam keadaan ber-ihram, sehingga boleh baginya membuka wajah. Padahal tidak ada tanda-tanda sedikitpun bahwa wanita tadi sedang ber-ihram. Dan saya telah mentarjih menguatkan) dalam kitab tersebut bahwa wanita itu berada dalam kondisi setelah melempar jumrah, yaitu setelah 'tahallul' awal.

Dan seandainya benar wanita tadi memang benar sedang ber-ihram, mengapa Rasulullah tidak menerapkan kaidah di atas, yaitu kaidah mencegah kerusakan .?!

Kemudian kami katakan bahwa pandangan seorang lelaki terhadap wajah wanita, tidak ada bedanya dengan pandangan seorang wanita terhadap wajah lelaki dari segi syari'at dan dari segi tabi'at manusia.

Oleh sebab itu Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Katakanlah kepada orang laki-laki yang beriman. 'Hendaknya mereka menahan pandangannya" [An-Nuur : 30]

Maksudnya dari (memandang) wanita.

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan katakanlah kepada wanita yang beriman. 'Hendaklah mereka menahan pandangannya" [An-Nuur : 31]

Maksudnya yaitu jangan memandangi seorang laki-laki.

Kedua ayat diatas mengandung hukum yang sama. Ayat pertama memerintahkan menundukkan pandangan dari wajah wanita dan ayat kedua memerintahkan menundukkan pandangan dari wajah pria.

Sebagaimana kita tahu pada ayat kedua tidak memerintahkan seorang laki-laki untuk menutup. Demikian pula ayat pertama tidak memerintahkan seorang wanita untuk menutup wajah.

Kedua ayat di atas secara jelas mengatakan bahwa di zaman Rasulullah Shallallahu 'alaihi wa sallam ada sesuatu yang biasa terbuka dan bisa dilihat yaitu wajah. Maka Allah, Sang Pembuat syari'at dan Yang Maha Bijaksana memerintahkan kepada kedua jenis menusia (laki-laki dan perempuan)untuk menundukkan pandangan masing-masing.

Adapun hadits.

"Artinya : Wanita adalah aurat"

Tidak berlaku secara mutlak. Karena sangat mungkin seseorang boleh menampakkan auratnya di dalam shalat.[1]

Yang berpendapat bahwa wajah wanita itu aurat adalah minoritas ulama. Sedangkan yang berpendapat bahwa wajah bukan aurat adalah mayoritas ulama (Jumhur).

Hadits diatas, yang berbunyi.

"Artinya : Wanita adalah aurat, jika ia keluar maka syaithan memperindahnya"

Tidak bisa diartikan secara mutlak. Karena ada kaidah yang berbunyi :

"Dalil umum yang mengandung banyak cabang hukum, dimana cabang-cabang hukum itu tidak bisa diamalkan berdasarkan dalil umum tersebut, maka kita tidak boleh berhujah dengan dalil umum tersebut untuk menentukan cabang-cabang hukum tadi".

Misalnya : Orang-orang yang menganggap bahwa 'bid'ah-bid'ah' itu baik adalah berdasarkan dalil yang sifatnya umum. Contoh : Di negeri-negeri Islam seperti Mesir, Siria, Yordania dan lain-lain.... banyak orang yang membaca shalawat ketika memulai adzan. Mereka melakukan ini berdasarkan dalil yang sangat umum yaitu firman Allah.

"Artinya : Wahai orang-orang yang beriman bershalawatlah kamu untuk Nabi dan ucapkanlah salam penghormatan kepadanya" [Al-Ahzaab : 56]

Dan dalil-dalil lain yang menjelaskan keutamaan shalawat kepada Nabi Shallallahu 'alaihi wa sallam yang merupakan dalil-dalil umum (yang tidak bisa daijadikan hujjah dalam adzan yang memakai shalawat, karena ia membutuhkan dalil khusus, wallahu a'lam, -pent-).

Mewajibkan wanita menutup wajah. Berdasarkan hadits : "Wanita adalah aurat", adalah sama dengan kasus di atas. Karena wanita (Shahabiyah) ketika melaksanakan shalat mereka umumnya membuka wajah. Demikian pula ketika mereka pulang dari masjid, sebagian mereka menutupi wajah, dan sebagian yang lain masih membuka wajah.

Jika demikian hadits diatas (wanita adalah aurat), tidak termasuk wajah dan telapak tangan. Prinsip ini tidak pernah bertentangan dengan praktek orang-orang salaf (para shahabat).

[Disalin dari kitab Majmu'ah Fatawa Al-Madina Al-Munawarah, Penulis Syaikh Muhammad Nashiruddin Al-Albani, Edisi Indonesia Fatwa-Fatwa AlBani, Penerbit Pustaka At-Tauhid]
_________
Foote Note
[1]. Maksud beliau adalah bahwa orang yang berpendapat tentang wajibnya menutup wajah bagi wanita pun bersepakat tentang bolehnya wanita membuka wajahnya, yang menurut mereka adalah aurat, ketika shalat, maka hal ini menunjukkan bahwa hadits di atas tidaklah berlaku secara mutlak [-pent]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Metode Salaf Dalam Menerima Ilmu

/0 almanhaj.or.id - Metode Salaf Dalam Menerima Ilmu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Metode Salaf Dalam Menerima Ilmu

Minggu, 6 Juni 2004 16:37:41 WIB

METODE SALAF DALAM MENERIMA ILMU

Oleh
Syaikh Abdul Adhim Badawi

"Artinya : Dan tidaklah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan RasulNya maka sungguhlah dia telah sesat, sesat yang nyata" [Al-Ahzab : 36]

Dari fenomena yang tampak pada saat ini, (kita menyaksikan) khutbah-khutbah, nasehat-nasehat, pelajaran-pelajaran banyak sekali, melebihi pada zaman para sahabat Nabi Shallallahu 'alaihi wa sallam, tabi'in (orang-orang yang berguru kepada para sahabat) serta tabiut tabiin (orang-orang yang berguru kepada tabi'in). Namun bersamaan itu pula, amal perbuatan sedikit. Sering kali kita mendengarkan (perintah Allah dan RasulNya) namun, sering juga kita tidak melihat ketaatan, dan sering kali kita mengetahuinya, namun seringkali juga kita tidak mengamalkan.

Inilah perbedaan antara kita dan sahabat-sahabat Nabi Shallallahu 'alaihi wa sallam tabiin dan tabiut tabiin yang mereka itu hidup pada masa yang mulia. Sungguh pada masa mereka nasehat-nasehat, khutbah-khutbah dan pelajaran-pelajaran sedikit, hingga berkata salah seorang sahabat.

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam tatkala memberikan nasehat mencari keadaan dimana kita giat, lantaran khawatir kita bosan" [Muttafaqun Alaihi]

Di zaman para sahabat dahulu sedikit perkataan tetapi banyak perbuatan, mereka mengetahui bahwa apa yang mereka dengar dari Rasulullah Shallallahu 'alaihi wa sallam wajib diamalkan, sebagaimana keadaan tentara yang wajib melaksanakan komando atasannya di medan pertempuran, dan kalau tidak dilaksanakan kekalahan serta kehinaanlah yang akan dialami.

Para sahabat Nabi Shallallahu 'alaihi wa sallam dahulu, menerima wahyu Allah 'Azza wa Jalla dengan perantaraan Rasulullah Shallallahu 'alaihi wa sallam dengan sikap mendengar, taat serta cepat mengamalkan. Tidaklah mereka terlambat sedikitpun dalam mengamalkan perintah dan larangan yang mereka dengar, dan juga tidak terlambat mengamalkan ilmu yang mereka pelajari dari Rasulullah Shallallahu 'alaihi wa sallam.

Inilah contoh yang menerangkan bagaimana keadaan sahabat Nabi Shallallahu 'alaihi wa sallam tatkala mendapatkan wahyu dari Allah 'Azza wa Jalla. Para ahli tafsir menyebutkan tentang sebab turunnya ayat dalam surat Al-Ahzab ayat 36 ini (dengan berbagai macam sebab) , saya merasa perlu untuk menukilnya, inilah sebab turunnya ayat itu :

Para ahli tafsir meriwayatkan, bahwa Rasulullah Shallallahu 'alaihi wa sallam menginginkan untuk menghancurkan adanya perbedaan-perbedaan tingkatan (kasta) di antara manusia, dan melenyapkan penghalang antara fuqara (orang-orang fakir) dan orang-orang kaya. Dan juga antara orang-orang yang merdeka (yaitu bukan budak dan bukan pula keturunannya), dengan orang-orang yang (mendapatkan nikmat Allah 'Azza wa Jalla) menjadi orang merdeka sesudah dulunya menjadi budak.

Rasulullah Shallallahu 'alaihi wa sallam ingin menerangkan kepada manusia bahwa mereka semua seperti gigi yang tersusun, tidak ada keutamaan bagi orang Arab terhadap selain orang Arab, dan tidak ada keutamaan atas orang yang berkulit putih terhadap yang berkulit hitam kecuali ketaqwaan (yang membedakan antara mereka). Sebagaimana firman Allah 'Azza wa Jalla.

"Artinya : Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa-bangsa dan bersuku-suku supaya kamu saling kenal mengenal. Sesungguhnya orang yang paling mulia di antara kamu di sisi Allah ialah orang yang paling bertakwa diantara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal" [Al-Hujurat : 13]

Rasulullah Shallallahu 'alaihi wa sallam menanamkan dalam hati manusia mabda' (pondasi) ini. Dan barangkali, dalam keadaan seperti ini, perkataan sedikit faedah dan pengaruhnya, yang demikian itu disebabkan karena fitrah manusia ingin menonjol dan cinta popularitas. Maka Rasulullah Shallallahu 'alaihi wa sallam berpendapat untuk menanamkan pondasi ini dalam jiwa-jiwa manusia dalam bentuk amal perbuatan (yang beliau Shallallahu 'alaihi wa sallam wujudkan) dalam lingkungan keluarga serta kerabat beliau Shallallahu 'alaihi wa sallam. Hal ini dikarenakan amal perbuatan lebih banyak memberi kesan dan pengaruh yang mendalam dalam hati manusia, dari hanya sekedar berbicara semata.

Maka Rasulullah Shallallahu 'alaihi wa sallam pergi kepada Zainab binti Jahsiy anak perempuan bibi beliau Shallallahu 'alaihi wa sallam (kakek Zainab dan kakek Rasulullah Shallallahu 'alaihi wa sallam sama yaitu Abdul Mutthalib seorang tokoh Quraisy) untuk meminangnya. Beliau Shallallahu 'alaihi wa sallam ingin mengawinkannya dengan budak beliau Zaid bin Haritsah yang telah diberi nikmat Allah menjadi orang merdeka (lantaran dibebaskan dari budak). Lalu tatkala beliau menyebutkan bahwa beliau akan menikahkan Zaid bin Haritsah dengan Zainab binti jahsiy, berkatalah Zainab binti Jahsiy : "Saya tidak mau menikah dengannya". Kemudian Rasulullah Shallallahu 'alaihi wa sallam menjawab : "Engkau harus menikah dengannya". Dijawab oleh Zainab : "Tidak, demi Allah, selamanya saya tidak akan menikahinya".

Ketika berlangsung dialog antara Zainab dan Rasulullah Shallallahu 'alaihi wa sallam, Zainab mendebat dan membantah beliau Shallallahu 'alaihi wa sallam, kemudian turunlah wahyu yang memutuskan perkara itu :

"Artinya : Dan tidaklah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan RasulNya maka sungguhlah dia telah sesat, sesat yang nyata" [Al-Ahzab : 36]

Kemudian Rasulullah Shallallahu 'alaihi wa sallam membacakan ayat tersebut kepada Zainab, maka berkatalah Zainab : "Ya Rasulullah ! apakah engkau ridha ia menjadi suamiku ?" Rasulullah Shallallahu 'alaihi wa sallam menjawab : "Ya", maka Zainab berkata : "Jika demikian aku tidak akan mendurhakai Allah dan RasulNya, lalu akupun menikah dengan Zaid".

Demikianlah Zainab binti Jahsiy menyetujui perintah Allah dan RasulNya, dan hanyalah keadaannya tidak setuju pada awal kalinya, lantaran Rasulullah Shallallahu 'alaihi wa sallam hanyalah menawarkan dan bermusyawarah dengannya. Maka tatkala turun wahyu, perkaranya bukan hanya perkara nikah atau meminang, setuju atau tidak setuju, tetapi (setelah turunnya wahyu), perkaranya berubah menjadi ketaatan atau bermaksiat kepada Allah dan RasulNya.

Tidak ada jalan lain didepan Zainab binti Jahsiy Radhiyallahu 'anha (semoga Allah meridhainya), melainkan harus mendengar dan taat kepada Allah dan RasulNya, dan kalau tidak taat maka berarti telah durhaka kepada Allah dan RasulNya, sedangkan Allah berfirman.

"Artinya : Dan barangsiapa mendurhakai Allah dan rasulNya maka sungguhlah dia telah sesat, sesat yang nyata" [Al-Ahzab : 36]

Demikianlah , sikap para sahabat Nabi dahulu tatkala menerima wahyu dari Allah 'Azza wa Jalla, adapun kita (berbeda sekali), tiap pagi dan petang telinga kita mendengarkan perintah-peritah serta larangan-larangan Allah dan RasulNya, akan tetapi seolah-olah kita tidak mendengarkannya sedikitpun. Dan Allah Jalla Jalaluhu telah menerangkan bahwa manusia yang paling celaka adalah manusia yang tidak dapat mengambil manfaat suatu nasehat, Allah berfirman.

"Artinya : Oleh sebab itu berikanlah peringatan karena peringatan itu bermanfaat, orang yang takut (kepada Allah) akan mendapat pelajaran, orang-orang yang celaka (kafir) akan menjauhinya. (Yaitu) orang yang akan memasuki api yang besar (neraka). Kemudian dia tidak mati di dalamnya dan tidak (pula) hidup" [Al-A'la : 9-13]

Dan Allah 'Azza wa Jalla menyebutkan keadaan orang munafik tatkala mereka hadir dalam majelis Rasulullah Shallallahu 'alaihi wa sallam, mereka hadir dengan hati yang lalai.

"Artinya : Dan apabila kamu melihat mereka, tubuh-tubuh mereka menjadikan kamu kagum. Dan jika mereka berkata kamu mendengarkan perkataan mereka. Mereka adalah seakan-akan kayu yang tersandar. Mereka mengira bahwa tiap-tiap teriakan yang keras ditujukan kepada mereka. Mereka itulah musuh (yang sebenarnya), maka waspadalah terhadap mereka ; semoga Allah membinasakan mereka. Bagaimanakah mereka sampai dipalingkan (dari kebenaran)?" [Al-Munafiqun : 4]

Lalu tatkala bubar dari majelis, mereka tidak memahami sedikitpun, Allah berfirman.

"Artinya : Dan di antara mereka ada orang yang mendengarkan perkataanmu sehingga apabila mereka keluar dari sisimu mereka berkata kepada orang yang lebih diberi ilmu pengetahuan (sahabat-sahabat Nabi) : 'Apakah yang dikatakan tadi ?' Mereka itulah orang-orang yang dikunci mati hati mereka oleh Allah dan mengikuti hawa nafsu mereka" [Muhammad : 16]

Takutlah terhadap diri-diri kalian ! (wahai hamba Allah), dari keadaan yang terjadi pada orang-orang munafik, berusaha dan bersemangatlah untuk bersikap sebagaimana para sahabat Nabi Shallallahu 'alaihi wa sallam. Ketahuilah ! sebagaimana Allah 'Azza wa Jalla telah mencela orang-orang yang berpaling dan lalai, sungguh Allah 'Azza wa Jalla memuji orang-orang yang mendengarkan perkataan lalu memahami seperti yang dimaksud oleh Allah 'Azza wa Jalla, lalu mengamalkannya, Allah 'Azza wa Jalla berfirman.

"Artinya : Sebab itu sampaikanlah berita itu kepada hamba-hambaKu, yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya. Mereka itulah orang-orang yang telah diberi Allah petunjuk dan mereka itulah orang-orang yang mempunyai akal" [Az-Zumar : 17-18]

Ketahuilah wahai hamba Allah yang muslim, bahwa tidak ada pilihan bagi kalian terhadap perintah Allah yang diperintahkan kepadamu ! tidak ada lagi pilihan bagimu ! baik engkau kerjakan ataupun tidak.

Tidak ada lagi pilihan bagimu terhadap larangan Allah 'Azza wa Jalla yang engkau dilarang darinya ! baik engkau tinggalkan ataupun tidak ! Engkau dan apa yang engkau miliki semuanya adalah milik Allah 'Azza wa Jalla engkau hamba Allah, dan Allah 'Azza wa Jalla adalah tuanmu. Bagi seorang hamba, hendaknya mencamkan dalam dirinya untuk mendengar dan taat kepada perintah tuannya, sekalipun perintah itu nampak berat atas dirinya. Dan kalau tidak taat, tentu akan mendapatkan murka dari majikannya.

Dan Allah 'Azza wa Jalla telah meniadakan keimanan dari orang-orang yang tidak ridha dengan hukumNya dan tidak tunduk kepada RasulNya dan perintah RasulNya, Allah berfirman.

"Artinya : Dan tidaklah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan RasulNya maka sungguhlah dia telah sesat, sesat yang nayata" [Al-Ahzab : 36]

Sesudah itu, hendaklah anda (wahai para pembaca yang mulia) bersama dengan saya memperhatikan perbandingan ini :

Kita tadi telah mengatakan : Bahwa Rasulullah Shallallahu 'alaihi wa sallam pergi ke Zainab binti Jahsiy Radhiyallahu 'anha untuk meminangnya bagi Zaid bi Haritsah. Awalnya Zainab menolak, karena pinangan Rasulullah Shallallahu 'alaihi wa sallam hanya bersifat menolong semata, (bukan perintah). Maka tatkala turun ayat, berubahlah perkaranya menjadi perintah untuk taat (kepada Allah dan RasulNya).

Tidak ada keleluasaan bagi zainab binti Jahsiy sesudah turunnya ayat itu, kecuali (harus) mendengar dan taat. Dan kalaulah perkaranya hanya menolong semata, tentu Zainab binti Jahsiy berhak menolak (jika tidak setuju), karena seorang wanita berhak memilih calon suami, sebagaimana lelaki memilih calon istri, dan inilah yang terjadi pada kisah Barirah :

Dan kisahnya Barirah adalah sebagaimana diriwayatkan Imam Bukhari : "Bahwa 'Aisyah Ummul Mu'minin Radhiyallahu 'anha membeli seorang budak bernama Barirah, lalu 'Aisyah memerdekakannya. Barirah ini mempunyai suami bernama Mughis (dan ia juga seorang budak). Maka tatkala dimerdekakan Barirah mempunyai hak untuk memilih, apakah ia tetap berdampingan dengan suaminya (yang seorang budak), atau bercerai. Rasulullah Shallallahu 'alaihi wa sallam memberikan pilihan baginya. Ternyata Barirah memilih untuk bercerai dengan suaminya.

Adapun suaminya, sungguh sangat mencintainya dengan kecintaan yang sangat. Hingga tatkala Barirah memilih bercerai dengannya, ia berjalan-jalan di belakang Barirah di kampung-kampung kota Madinah dalam keadaan menangis. Maka tatkala Rasulullah Shallallahu 'alaihi wa sallam melihat keadaannya itu, beliau Shallallahu 'alaihi wa sallam berkata kepada paman beliau Abbas : "Tidakkah engkau heran terhadap kecintaan Mughis kepada Barirah ? sedang Barirah tidak menyukai Mughis ?" Lalu Rasulullah Shallallahu 'alaihi wa sallam berkata kepada Barirah : "Wahai Barirah, mengapa engkau tidak kembali kepada sumimu?" sesungguhnya ia adalah suamimu dan ayah dari anak-anakmu!" Maka Barirah berkata : "Wahai Rasulullah, apakah engkau memerintah atau hanya mengajurkan saja ?"

Allahu Akbar !! perhatikanlah wahai para pembaca pertanyaan Barirah ini !! Wahai Rasulullah, apakah engkau memerintah ? Sehingga aku tidak berhak menyelisihi perintahmu ? atau engkau hanya menganjurkan saja sehingga aku boleh berpendapat dengan pikiranku? Rasululah Shallallahu 'alaihi wa sallam bersabda : "Aku hanya mengajurkan saja !". Barirah berkata : "Aku tidak membutuhkan suamiku lagi !!"

Disini kami berkata : "Pertama kali Zainab binti Jahsiy menolak untuk menikah dengan Zaid bin Haritsah, karena masalahnya hanyalah anjuran semata, maka tatkala turun wahyu perkaranya berubah menjadi ketaatan atau maksiat.

Zainab binti Jahsiy berkata : "Wahai Rasulullah Shallallahu 'alaihi wa sallam apakah engkau meridhai aku menikah dengannya ?" Rasulullah Shallallahu 'alaihi wa sallam menjawab : "Ya". Jika demikian aku tidak akan mendurhakai Allah dan RasulNya.

Dan juga terhadap Barirah, tatkala Rasulullah Shallallahu 'alaihi wa sallam menawarkan agar ia kembali kepada suaminya, ayah dari anak-anaknya yang tidak dapat bersabar untuk berpisah dengannya, Barirah meminta penjelasan : "Apakah engkau menyuruhku wahai Rasulullah ?" Sehingga tidak ada keleluasaan bagiku kecuali harus mendengar dan taat ? Maka tatkala Rasulullah bersabda : "Aku hanya menganjurkan" berkatalah Barirah : "Aku tidak membutuhkannya lagi".

Demikianlah adab para Sahabat terhadap Allah dan Rasulnya, serta beragama karena Allah dan RasulNya dengan sikap mendengar dan taat, maka Allah menguasakan kepada mereka dunia ini, dan masuklah manusia ditangan mereka kepada agama Allah secara berbondong-bondong. Adapun kita, tatkala tidak beradab kepada Allah dan RasulNya, kita bimbang dan menimbang-nimbang antara perintah dan larangan-laranganNya (kita kerjakan atau tidak kita kerjakan), maka jadilah keadaan kita ini sebagaimana yang kita saksikan saat ini, maka demi Allah, kepadaNya-lah kalian mohon pertolongan, wahai kaum muslimin !

"Artinya : Dan kembalilah kamu kepada Tuhanmu, dan berserah dirilah kepadaNya sebelum datang azab kepadamu kemudian kamu tidak dapat ditolong (lagi)" [Az-Zumar : 54]

"Artinya : Dan bertaubatlah kamu sekalian kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-Nuur : 31]

[Disalin dari Majalah Adz-Dzkhiirah Al-Islamiyah Edisi : Th. 1/No. 04/ 2003 - 1424H, Diterbitkan : Ma'had Ali Al-Irsyad surabaya. Alamat Redaksi Perpustakaan Bahasa Arab Ma'had Ali Al-Irsyad, Jl Sultan Iskandar Muda 46 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memberikan Kesempatan Berdakwah Kepada Wanita

/0 almanhaj.or.id - Memberikan Kesempatan Berdakwah Kepada Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Memberikan Kesempatan Berdakwah Kepada Wanita

Minggu, 6 Juni 2004 16:44:35 WIB

MEMBERIKAN KESEMPATAN BERDAKWAH KEPADA WANITA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bolehkah memberikan kesempatan berdakwah kepada wanita?

Jawaban
Tidak ada larangan dalam hal ini. Jika anda mendapatkan wanita yang layak untuk berdakwah, maka hendaknya dibantu dan diatur serta diminta untuk memberikan pengarahan kepada sesama wanita, karena sesungguhnya kaum wanita membutuhkan para penasehat dari jenis mereka sendiri, dan keberadaan wanita juru dakwah di tengah-tengah kaumnya kadang lebih potensial dalam menyerukan ajakan kepada kebaikan daripada laki-laki. Sebab, adakalanya wanita merasa malu terhadap laki-laki sehingga enggan mengungkapkan hal yang dibutuhkannya, kadang pula terhalangi sesuatu untuk mendengarkan dari laki-laki. Namun jika terhadap sesama wanita, tidak demikian, karena wanita itu bisa berbaur dengan mereka dan mengungkapkan apa yang ada padanya serta bisa memberikan pengaruh yang lebih besar.

Maka para wanita yang memiliki ilmu syar'i, hendaknya turut melaksanakan tugas ini, yaitu berdakwah dan memberikan pengarahan sesuai kesanggupan dan kemampuan, hal ini berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik."[An-Nahl : 125]

"Artinya : Katakanlah, 'Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata."[Yusuf : l08].

"Artinya : Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang shalih dan berkata, 'Sesungguhnya aku termasuk orang-orang yang berserah diri."[Fushshilat : 33]

"Artinya : Maka bertakwalah kamu kepada Allah menurut kesanggupanmu." [At-Taghabun : 16]

Dan masih banyak lagi ayat-ayat lainnya. Semuanya berlaku untuk kaum laki-laki dan kaum wanita. Wallahu waliyut taufiq.

[Majmu’ Fatawa wa Maqalat Mutanawwi’ah, Syaikh Ibnu Baz, (7/325-326)]

NASEHAT DAN PENGARAHAN BAGI PEMUDA USIA DUA PULUHAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Bagaimana Islamnya seorang muslim dan apa yang harus dilakukan oleh seorang muslim di dalam kehidupan yang serba materialistis di mana materi sangat memegang peranan dalam kehidupan manusia sehingga kadang-kadang membuat hati mereka keras membatu, na 'udzu billah min dzalik.

Apa nasehat dan pengarahan Syaikh untuk saya sebagai pemuda usia dua puluhan di pelataran dunia yang seperti ini? Buku-buku apa saja yang Syaikh anjurkan untuk kami baca?

Jawaban
Hendaknya anda bertakwa kepada Allah dan mentaatiNya serta mentaati RasulNya, berpegang teguh dengan Kitab Allah Subhanahu wa Ta'ala dan Sunnah RasulNya, melaksanakan hal-hal yang anda butuhkan serta menghindari hal-hal yang tidak anda perlukan dan menjauhi fitnah, bergaul dengan orang-orang baik dan menghindari orang-orang jahat, banyak membaca Al-Qur'an sambil menghayati makna-maknanya, selalu berdzikir dengan dzikir-dzikir yang shahih yang bersumber dari Nabi dengan penuh kekhusyukan, membaca buku-buku yang membahas hukum-hukum dan wejangan-wejangan, seperti; “Al-Fawa'id, Ad-Daa' wad dawaa”, keduanya karya Ibnul Qayyim. Berdoalah kepada Allah dalam sujud anda dengan doa-doa yang tersebut di dalam As-Sunnah dengan sungguh-sungguh dan khusyu'. Mudah-mudahan dengan begitu Allah menunjuki anda dan melapangkan dada anda untuk menerima kebaikan, serta menghindarkan anda dari berbagai fitnah, baik yang nyata maupun yang tersembunyi.

Buku lainnya yang perlu dibaca adalah Zaadul Ma'ad fi Huda Khairil ‘ibal dan Ighatsatul Lahfan, keduanya karya ibnu Qayyim, Fathul Majidsyarh Kitabut tauhid disamping juga mengkaji kitab Ash-Shahihain dan Tapsir Ibnu katsir, Shalawat dan salam semoga dilimpahkan kepada nabi Muhammad, keluarga dan sahabatnya

[Fatawa Islamiyyah, Syaikh Ibnu Jibrin (4/498).]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk. Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Belenggu-Belenggu Hizbiyah

/0 almanhaj.or.id - Belenggu-Belenggu Hizbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Belenggu-Belenggu Hizbiyah

Senin, 7 Juni 2004 09:38:50 WIB

Halaman ke-1 dari 2

BELENGGU-BELENGGU HIZBIYAH

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Atsari

Seorang Imam tsiqah, Ayub As-Sakhtiyaniy pernah berkata : "Jika engkau ingin mengerti kesalahan gurumu, maka duduklah engkau untuk belajar kepada orang lain" [1]

Justru karena inilah, maka kaum hizbiyun (aktifis fanatik terhadap golongan) melarang pengikut-pengikutnya untuk menimba ilmu dari orang-orang selain golongan atau simpatisannya.

Kalaupun sikap mereka menjadi lunak, namun mereka akan memberikan kelonggaran dengan banyak syarat serta ikatan-ikatan yang njelimet, supaya akal-akal pikiran para pengikutnya tetap tertutup bila mendengar hal-hal yang bertentangan dengan jalan mereka atau mendengar bantahan terhadap bid'ah mereka.

Dengan cara ini, sesungguhnya mereka telah mengambil uswah kaum tarekat sufi dan mengambil qudwah pada khurafatnya hubungan antara seorang "syaikh (sufi) dengan pengikutnya". Manakala persyaratan seorang syaikh atas pengikutnya yang pernah di contohkan oleh Rasulullah Shallallahu 'alaihi wa sallam tentang wajibnya taat melaksanakan "Baiat Islamiyyah yang menjadi keharusan ?" [2]

Imam As-Suyuthi rahimahullah [3] pernah di tanya tentang seorang sufi yang telah berba'iat kepada seorang syaikh, tetapi kemudian ia memilih syaikh lain untuk diba'iatnya : "Adakah kewajiban yang mengikat itu, bai'at yang pertama atau yang kedua..?.

Maka beliau -rahimahullah- menjawab : "Tidak ada yang mengikatnya, baik bai'at yang pertama [4] maupun bai'at yang kedua dan yang demikian itu tidak ada asal-usulnya. [5]

Semua ikatan-ikatan dan persyaratan-persyaratan itu adalah bathil, tidak ada asal-usulnya sama sekali dari Al-Qur'an maupun As-Sunnah. "Setiap persyaratan yang tidak ada terdapat dalam kitabullah, maka persyaratan itu bathil, sekalipun berjumlah seratus persyaratan" [6]

Belengu-belengu Hizbiyah yang memprihatinkan di antaranya ialah :

"Sikap memperkecil arti pentingnya ilmu Syar'i"

Ilmu adalah sesuatu, sedangkan kalam adalah sesuatu yang lain. As-Salafushalih adalah ahli ilmu yang bermanfa'at, sedangkan "Al-Khalaf" adalah ahli kalam yang kalamnya berhamburan.

Ilmu salaf sedikit bilangannya, tapi berkah dan pekat, sedangkan ilmu kaum "khalaf", banyak jumlah kata-katanya tetapi sedikit faedahnya.

Umat Islam adalah umat ilmu dan amal, maka ilmunya adalah dalil, petunjuk dan akar. Firman Allah Subhanahu wa Ta'ala.

" Artinya : Dan katakanlah : "Wahai Rabbku, tambahkanlah padaku ilmu" [Thaha : 114]

"Artinya : Dan tidaklah memahaminya melainkan orang-orang yang berilmu" [Al-Ankabut : 43]

"Artinya : Katakanlah : "Apakah sama orang yang berilmu dengan orang-orang yang tidak berilmu". [Az-Zummar : 9]

"Artinya : Allah mengangkat orang-orang yang beriman diantara kamu dan orang-orang yang diberi ilmu beberapa derajat". [Al-Mujadalah : 11].

Anda tidak bisa mengingkari adanya orang yang meremehkan persoalan mencari ilmu, dengan alasan : yang penting memahami realitas, da'wah ilallah (da'wah kepada Allah) dan bergerak menerjuni medan ..... tapi ingat, dengan apakah ia memahi realitas.... untuk maksud apakah ia berda'wah ...? dan dengan apakah ia bergerak...?

Suatu teori memang mempunyai kedudukan tersendiri... tetapi teori itu bukanlah ilmu. Pidato berapi-api terkadang memang membangkitkan... tetapi itu tidak membentuk bangunan. Dan daya khayal yang cepat memang mengagumkan... tetapi ia akan cepat pula hilang. Firman Allah Subhanahu wa Ta'ala.

"Atinya : Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya, adapun yang memberi manfa'at kepada manusia, maka ia tetap di bumi". [Ar-Ra'du :17] [7]

Belengu-belengu (Hizbiyah) ini sebagaimana telah dijelaskan di muka, mempunyai tokoh-tokoh pendahulunya, dan alangkah buruknya tokoh pendahulu itu, yaitu kaum sufi.

Ibnul Jauzi dalam "Talbisu Iblis" [8] telah meriwayatkan tentang perkataan Abu Abdillah bin Khafif sebagai berikut :

"Bersibuk dirilah kamu mempelajari ilmu dan jangan terperdaya oleh omongan orang-orang sufi. Sesungguhnya aku dulu pernah menyembunyikan tintaku di saku bajuku, dan pernah menyembunyikan kertas dilipatan celanaku. Dulu aku pernah secara sembunyi-sembunyi pergi menuju ahlul ilmi, tetapi jika mereka (kaum sufi -pen) memergokiku, mereka akan menentangku[9], seraya berkata : "Kamu tidak akan beruntung".

Kemudian berkembanglah belengu semacam ini, hingga di zaman sekarang bentuk yang ditonjolkan dan dibuahkan oleh kelompok-kelompok hizbiyah menjadi beraneka ragam.

Diantara beberapa perkara yang paling berbahaya yang ditonjolkan oleh para penyeru hizbiyah ialah adanya istilah baru (seperti) : Ulama Harakah, Ulama Al-Waqi' (Ulama yang paham realitas) Mufakkir (pemikir), manusia haraki dan ... hingga mereka menghempaskan dan mengisolir umat ini dari para ulamanya yang hakiki yaitu Ulama Syari'ah.

Peristilahan ini mirip sekali dengan peristilahan kaum sufi, yaitu ada 'Alim terhadap Syari'at dan ada 'Alim terhadap Hakikat.

Kemiripan itu dilihat dari beberapa segi, diantaranya :

[a] Pengisolasian manusia dari para ulama syari'ah (ulama hakiki -pen).
[b] Klaim bahwa ada ilmu yang tidak bisa dicapai serta dipahami oleh para ulama syari'at.

Padahal, peristilahan baru tersebut hanyalah hasil rekaan para kaum haraki, perasaan- perasaan dan segala apa yang tercetus dari benak-benak mereka berupa teori-teori, gambaran-gambaran serta pandangan-pandangan tentang masa depan, yang menyebabkan akal pikiran para pengikutnya menjadi bingung, tanpa pernah bisa sampai memahaminya, hingga bagi mereka tidak ada jalan lain kecuali menerima.

Mereka (orang-orang hizbiyah) mengatakan : ada orang 'alim terhadap Harakah, dan ada orang 'alim terhadap Syari'ah.

Maka para ulama harakah bangkit menerjuni medan amal Islami, tetapi dengan menjauhkan para Ulama Syari'ah, seperti Al-'Alamah Abdul Aziz bin Baz, Syaikh Muhaddist Muhammad Nashiruddin Al-Albani, Syaikh Muhammad bin Shalih Al-Utsaimin, Syaikh Muqbil bin Hadi Al-Wadi'i dan seluruh ulama syariah yang adil lainnya, dengan dalih bahwa para ulama tersebut tidak mengerti Realitas, dan alasan-alasan lain berupa syubhat yang mereka tanamkan kepada benak para pemuda.

Itulah kejahatan besar, memisahkan da'wah dari para ulamanya yang hakiki, ulama pembawa Al-Kitab was Sunnah. Mereka lenyapkan keagungan ilmu dan keagungan ulama pembawa syari'at. Mereka letakkan lingkaran-lingkaran syetan di atas harakah, di atas aktifis harakah dan di atas barang-barang dagangan (ilmu-ilmu bawaan) mereka yang terbentuk dari susunan angan-angan, perasaan dan teori-teori mereka.

Oleh karena itu jika anda katakan kepada mereka (bahwa) Al-'Alamah Bin Baz berkata : ........., maka mereka akan menjawab : "Dia tidak tahu Realitas". Juga jika anda katakan (bahwa) As-Syaikh Al Muhaddist Nashiruddin Al-Albani berkata : ......., mereka pun akan menjawab : "Dia tidak tahu Politik".

Sampai akhirnya terjadi bahwa apa yang disebut ulama harakah dan aktifis harakah itulah yang dinamakan tokoh-tokoh da'wah dan penanggung jawab pelaksananya. Sedangakan para ulama syari'ah hanya berfungsi sebagai pengikut yang tidak perlu didengar (kata-katanya).

Anda hampir-hampir tidak akan menemukan satu kelompok hizbi pun melainkan ia pasti telah menetapkan satu manhaj haraki tersendiri baginya. Dan hampir tidak ada satu masalahpun baik itu masalah i'tiqadiyah maupun masalah amaliyah, akan diputuskan sebelum masalah tersebut dinyatakan sejalan dengan "Realitas Haraki" yang dipaparkannya sesuai dengan alur pemikiran tentang masa depan. Akhirnya muncullah masalah-masalah tersebut ke permukaan dengan terpolesi hiasan angan-angan, sangkaan-sangkaan (zhan), dan gambaran-gambaran mereka belaka.

Selanjutnya seorang anggota hizbiyah yang telah mengental akan segera menyambutnya, kemudian melontarkannya dengan kekuatan dan tekanan ke dalam benak serta otak para pengikutnya.[10]

Celakalah orang yang sampai berani menuntut dalil atau memberikan kritik dengan ayat dan hadits, dalam upaya memulai hidup baru berdasarkan pemahaman salaf....., tak pelak ia dihadapan teman-temannya akan menjadi seperti seekor unta yang terserang borok.

[Disalin dari kitab Ad-Da'wah Ilallah Baina At-Tajammu' Al-Hizbi Wa Ta'awun As-Syar'i, Sub Judul Quyud Hizbiyah oleh Syaikh Ali bin Hasan bin Abdul Hamid Al-Halabi Al-Atsari, dan diketik ulang dari Majalah As-Sunnah Edisi 07/1/1414-1993 diterjemahkan oleh Ahmaz Faiz]
_________
Foote Note
[1]. Diriwayatkan oleh Ad-Darimi dalam Sunannya (1/153
[2]. Al-Muntaqa An-Nafis min Tablis Iblis, hal 250. Di sana ada ta'liq sebagai berikut : "Persis seperti itulah, dengan segala bentuk dan bentukannya apa yang diperbuat oleh kaum Hizbiyun (aktifis golongan yang fanatik) pada abad sekarang ini berupa pengambilan ikrar, ikatan janji (bai'at-pen) dan lain-lain yang itu jelas-jelas merupakan hal batil
[3]. Di dalam kitab Al-Hawiy Lil Fatwa (1/253
[4]. Di dalam kitab Al-Minhah Al-Muhammadiyah Fi Bayan Al-Aqaid As-Salafiyyah Lis Syuqairi, terdapat penjelasan panjang lebar tentang penetapan-penetapan bid'ah dan bathilnya bai'at-bai'at semacam ini
[5]. Jadi pernyataan sebagian tentang apa yang menjadikan mereka terhimpun dalam sebuah tandzim hizbi bahwa sesungguhnya itu adalah : "Ikrar atau bai'at khusus dan lain-lain adalah hal-hal yang tidak ada asal-usulnya dan tidak ada benarnya sama sekali
[6]. Seperti telah shahih dari Nabi SAW yang diriwayatkan oleh Bukhari dan Muslim dan lain-lain, sedang lafadz diatas adalah lafadz Ibnu Majah (2521) dari "Aisyah radhiyallu 'anha.
[7]. Al-Harakah Al-Islamiyah Al-Mu'ashirah hal : 16, Lis Syaikh 'A-idl Al-Qorny]
[8]. Dalam Al-Muntaqa An-Nafis Min Tablis Iblis, ada komentar sebagai berikut : Betapa persisnya hari ini dan hari kemarin, ternyata banyak dikalangan aktifis hizbiyah dewasa ini yang melakukan tindakan yang lebih fatal dari tindakan ini (kaum sufi) -naudzubillah-. sedangkan mereka mengira bahwa mereka telah melakukan suatu kebaikan
[10]. Jadi mereka taqlid terahadap syaikh-syaikh mereka tanpa ber-itiba' kepada dalil atau yang semisalnya, maka mereka melaksanakan apa-apa yang diperintahkan oleh syaikhnya...... Hal ini dikatakan oleh Ibnul Jauzi dalam Tablis Iblis hal : 495

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Belenggu-Belenggu Hizbiyah

/1 almanhaj.or.id - Belenggu-Belenggu Hizbiyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Belenggu-Belenggu Hizbiyah

Senin, 7 Juni 2004 09:38:50 WIB

Halaman ke-2 dari 2

Wahai Kaum Muslimin

Sungguh, kini manusia telah dipisahkan dari hubungan dengan ulama Al-Kitab was Sunnah, telah dipisahkan dari pergaulannya bersama dhahirnya syari'ah dengan cara-cara dan sarana-sarana bid'ah yang coraknya bermacam-macam sesuai dengan perubahan zaman.

Oleh karena itu hendaklah anda berpegang kepada para "Ulama Syari'ah" dan para pengkaji "Ilmu Syar'i", yang menjadi pembela-pembela Al-Kitab was Sunnah dari segenap bid'ah dan noda. Hendaknya anda duduk dan mengitari mereka untuk mendengarkan perkataan mereka. Ingatlah akan firman Allah Ta'ala.

"Artinya : Dan siapakah yang lebih dhalim daripada orang yang telah diperingatkan dengan ayat-ayat Rabb-Nya, kemudian dia berpaling daripadanya". [Al-Kahfi : 57][11]

Demikianlah, bahwa hizbiyah mempunyai cara-cara dan sepak terjang bid'ah yang tidak pernah dilakukan para SALAF. Hal demikian teranggap sebagai penghambat ilmu dan sebab terbesar bagi terpecah belahnya jama'ah. Karena betapa banyaknya tali persatuan Islam telah menjadi berantakan, dan betapa banyaknya kaum muslimin menjadi lengah karenanya. [12]

Semua itu merupakan salah satu penyakit "Ta'ashub" (berfanatik golongan).

Bahwa sesungguhnya menelaah (mempelajari) bermacam-macam arah pandang (wijhatun nadhar), kemdian membanding-bandingkan satu dengan lainnya, akan memberikan kesiapan dan kemampuan kepada seseorang untuk instrospeksi, memberikan nasihat-nasihat, melakukan pembetulan dan pelurusan. [13]

Namun hal-hal serupa ini justru telah hilang di kalangan para ahzab (golongan-golongan), orang-orang yang memecah belah agamanya menjadi terserak di lembah-lembah dan di bukit-bukit.

Satu lagi bentuk belengu hizbiyah yang nampak nyata ialah : "Sirriyah (kerahasiaan)"

Sesunggunya telah menjadi jelas berdasarkan apa yang telah kami sebutkan bahwa ; Ahlus Sunnah ialah orang-orang yang itiba'' sedangkan Ahlul Bid'ah ialah orang-orang yang mengada-ngadakan sesuatu yang sebelumnya belum pernah ada dan tanpa ada sandarannya.

Oleh sebab itulah mereka (ahlul bid'ah) merahasiakan bid'ah mereka. Sementara itu Ahlus Sunnah tidak pernah menyembunyikan madzhab mereka. Kalimat-kalimatnya jelas, madzhabnya masyhur, dan akibat baiknya terkembali kepada mereka. [14]

Imam Ahmad di dalam "Az-Zuhdi" hal : 45. dan Ad-Darimi dalam "Sunannya" (1/19) telah meriwayatkan dari Umar bin Abdul Aziz bahwa beliau berkata : "Apabila kamu melihat ada sekelompok orang (kaum) saling berbisik-bisik tentang sesuatu mengenai agamanya, tanpa (melibatkan) orang umum, maka ketahuilah bahwa sesungguhnya mereka sedang membangun kesesatan".

Khabar di atas disebutkan pula oleh Ibnul Jauzi dalam Tablis Iblis. Kemudian dalam Al-muntaqa An Nafis (hal.89), saya memberikan komentar sebagai berikut. "Agama kita (segala puji bagi Allah) adalah jelas lagi nyata, tiada yang tersembunyi, tersimpan, dan terrahasiakan. Maka sesungguhnya apa yang dilakukan oleh kaum hizbiyun berupa hal demikian (sembunyi-sembunyi/berahasia-rahasian -pen), adalah satu pintu kesesatan, wal-iyadzubillah ta'ala.

Namun betapa mengherankannya ketika mereka berdalil tentang sirriyah (kerahasian) yang mereka klaim itu, dengan dalil-dalil Al-Qur'an atau As-Sunnah. Ternyata ketika diteliti dan diperhatikan, tidak ada sedikitpun di antara dalil-dalil itu yang bisa diterima.

Diantara dalil-dalil tersebut adalah :

[a]. Menyembunyikannya Ibrahim 'alaihis salam, tentang penghancuran patung-patung sebagaimana tersebut dalam surat Al-Anbiya 62-63.
[b]. Menyembunyikannya seorang mukmin dari kalangan keluarga Fir'aun akan keimanannya, seperti tersebut dalam surat Ghafir : 28-29.
[c]. Dan kisah-kisah lain tentang orang-orang terdahulu yang termuat di dalam kitab Allah Subhanahu wa Ta'ala. Mereka juga berdalil tentang keadaan Nabi Shallallahu 'alaihi wa sallam pada periode Makkah, dengan segala sirriyah yang meliputi da'wahnya.

Begitu pula berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

" Artinya ; Jadikanlah kitman (bersembunyi) sebagai alat bantu untuk mensukseskan apa yang menjadi kebutuhanmu".

Sebagai jawaban atas istidlal-istidlal (argumentasi) di atas, ialah bahwa semua dalil-dalil ini selain dalil yang terakhir, terjadi sebagai berikut :

Manakala kaum muslimin dalam keadaan tertindas (mustadl'afin) dan dalam keadaan mereka takut jika men-jahar-kan (berterang-teranganan) Islam. Di samping itu sesungguhnya "Sebagian besar keadaan bersembunyinya kaum muslim, tetap dalam keadaan tegak berpegang kepada perintah-perintah yang diterimanya dari wahyu". [15]

Atau manakala seorang da'i dalam keadaan tidak mampu mengatakan bahwa dirinya seorang muslim.

Adapun hadits yang terakhir [16] maka sebenarnya tidalah tepat kalau ditempatkan sehubungan dengan permasalahan ini, sebab didalamnya ada satu penggal hadits bagian akhir yang dihilangkan, dan itulah justru yang menjadi tujuan sirriyyah (yang dimaksud oleh penggalan hadits yang pertama) yaitu sabda Rasulullah Shallallahu 'Alaihi wa Sallam.

"....Sesungguhnya setiap yang mendapatkan nikmat niscaya ada yang dengki padanya".

Penggalan terakhir ini memberi penjelasan tentang sisi sebenarnya yang di-istidlal-kan dengan hadits diatas, yaitu bahwa hadits tersebut dengan menyembunyikan (merahasiakan) ni'mat dan tidak menceritakannya, sebab dikhawatirkan akan dijahili oleh orang yang dengki, ini telah melahiran sebuah jalan bagi terobek-robeknya umat dengan melalui dua sisi :

Sisi dari pihak penguasa yang menyeleweng yang memiliki aturan-aturan sesat, yakni para oknum yang mengkhawatirkan kursi serta kedudukannya. Pihak ini dengan tangan besinya tentu akan membabat siapapun, bukan saja kepada orang-orang yang memastikan dirinya berkecimpung dan menerjuni dunia sirriyyah, tetapi juga kepada orang-orang yang pada sangkaan mereka punya unsur sirriyah.

Bersama pihak kaum muslimin sendiri, akan terdapat jurang pemisah yang dalam di antara mereka, sebab mereka akan (saling) menyembunyikan apa-apa yang justru tidak boleh di sembunyikan, mereka akan saling merahasiakan apa-apa yang sebenarnya tidak boleh dirahasiakan ..."

Akibatnya jiwa-jiwa manusia menjadi terdzalimi, dari hati-hati orang pun menjadi hitam pekat...

Kedua sisi perkara di atas, (mestinya) wajib dijauhi oleh para da'i sebab : 'Da'wah sudah di kumandangkan, prinsip-prinsipnya bertebaran terdapat di dalam kitab abadi yaitu : Al-Qur'an Al-karim, Sunnah Nabawiyah nan suci, dan di dalam kitab-kitab serta berjilid-jilid buku yang isinya sarat dengan ajaran Islam, kitab-kitab itu telah menjadi milik semua orang.

Berdasarkan ini, saya tidak melihat adanya alasan bagi harakah Islamiyah untuk meredam da'wah terang-terangan dengan anggapan bahwasanya masih dalam marhalah (tahapan) sirriyah periode pertama, bahkan justru mungkin untuk dikatakan : Bahwa sesungguhnya marhalah sirriyatud da'wah (kerahasian da'wah) telah habis sama sekali, sampai suatu ketika Allah membinasakan bumi ini beserta seluruh apa yang ada di atasnya, sebab agama ini telah dikumandangkan dan telah sempurna, habislah sudah menyembunyikan agama ini. [17]

Bagi pengamat sejarah masa lalu, apalagi sejarah masa kini, tentu ia akan melihat bahwa kapan saja di situ ditemukan ketertutupan dan kerahasiaan, maka di sana pasti akan merajalela penyelewengan-penyelewengan syar'i.... Kapan saja ditemukan ketersembunyian dan kitman (tersimpan), maka disana pasti akan dikuasai rasa takut dan rasa aman pun akan lenyap.

Dinul Islam, dengan segala keluhuran, kesucian dan kejernihannya... berada diatas semuanya ini. Tak ada tempat di dalam Islam untuk menyembunyikan hakikat, menyembunyikan thariqah (cara) dan menyembunyikan maslak (jalan/manhaj).

Sesunggunya da'wah menuju sirriyah tidak terbatas hanya untuk menghadapi musuh-musuh da'wah yang menyusup dibawah nama kemaslahatan memenuhi seluruh rongga-rongga da'wah. Untuk selanjutnya menjadi celah bagi terdahulukannya sikap-sikap loyal (terhadap masing-masing da'wah sirriyyah-pen) dan terjauhkannya dari rasa cukup untuk menyerahkan perwalian kepada kekuasaan ahlul halli wal 'aqdi [yakni para ulama dan tokoh-tokoh yang mewakili seluruh umat Islam untuk mengurusi persoalan mereka, termauk urusan ba'iat-pen].

Dan adalah yang akan menjadi korban pertama bagi da'wah sirriyyah justru para pendukung amal Islami sendiri, bukan musuh-musuhnya.

Semestinya tidaklah boleh lepas dari benak kita apa yang bakal ada dalam da'wah sirriyah berupa tipu daya, penyelewengan fikrah dan penyimpangan aqidah.

Sebab da'wah semacam itu pasti akan menempuh perjalanan melalui lorong-lorong gelap, hingga tidak ada satu celah pun yang terbuka bagi upaya pembetulan, dialog dan evaluasi hail-hasilnya, (itu semua) hanya karena dalih : demi pemeliharaan eksitensi, sirriyah (kerahasiaan). [18] dan security [19]

Marilah kita renungkan bersama sabda Nabi kita Shallallahu 'Alaihi wa Sallam, semoga Allah memelihara anda :

" Artinya : Sungguh telah aku tinggalkan kamu di atas (hujjah) putih berseri, yang malam harinya seperti siang harinya ; tidak akan menyeleweng darinya kecuali orang yang binasa" [20]

Itulah dia sumber hujjah ....., dan di atasnyalah (tegak) hujjah.

[Disalin dari kitab Ad-Da'wah Ilallah Baina At-Tajammu' Al-Hizbi Wa Ta'awun As-Syar'i, Sub Judul Quyud Hizbiyah oleh Syaikh Ali bin Hasan bin Abdul Hamid Al-Halabi Al-Atsari, dan diketik ulang dari Majalah As-Sunnah Edisi 07/1/1414-1993 diterjemahkan oleh Ahmaz Faiz]
_________
Foote Note
[11]. At-Thali'ah Fi Bara'ati Ahlis Sunnah Lil'utaibi, hal : 30, 32 dengan sedikit perubahan
[12]. Hailah Tholibi Ilmi, No. 65 Li As-Syaikh Bakar Abu Zaid
[13]. Dari Muqaddimah Umar Ubaid Hasanah dalam kitab Fiqhud Da'wah 1/8 Kitabul Ummah
[14]. Al-Muntaqa An-Nafis min Tablis Iblis, hal : 40
[15]. As-Sirriyatu wa Atsaruha Fi Ada'i L-mahami 'L-askariyyah Lis Syaikh Muhammad Abu Rahim
[16]. Bila hadits itu bisa diterima keshahihannya, maka di dalamnya masih mengandung unsur pertentangan, jadi persoalannya masih perlu dikaji lebih lanjut
[17]. Al-Manhaj Al-Haraki lis-sirah An-Nabawiyah (1/33) Li Al-Ghadban, bandingkan pula dengan kitab Atsarat wa Saqathah ....hal : 33 Li Zuhair Salim].
[18] Setiap kerja (amal Islam) yang mencirikan watak rahasia serta berbau gerakan bawah tanah, apabila disangka bahwa hal itu hebat dan cerdik, dan bahwa musuh-musuhnya tidak bakal bisa melacak kegiatan tersebut dengan seluruh unsur-unsurnya, maka berarti ia berada dalam kelalaian. Sesungguhnya lorong-lorong kerahasiaan yang gelap merupakan lorong-lorong yang tepat guna menumbuhkan benih-benih yang aneh dan majhul. Dan tepat untuk kerja gelap di bawah tanah, Fi An-Naqd Adz-Dzati, hal : 41 oleh Khalis Jalby), dan security [Nadhrat Fi Masirah Al-Amal Al-Islami, dengan perubahan. hal : 38-39
[19]. Nadhrat Fi Masirah Al-Amal Al-Islami, dengan sedikit perubahan. hal. 38-39
[20]. Hadits Hasan, telah saya takhrij dalam Arba'iy Ad-Da'wah wad Du'at, No 6 Nasyr Daar Ibnil Qayyim-Dammam]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar, Mengingkari Kemungkaran Bagi Penguasa

/0 almanhaj.or.id - Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar, Mengingkari Kemungkaran Bagi Penguasa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Hukum Meninggalkan Amar Ma'ruf Nahi Mungkar, Mengingkari Kemungkaran Bagi Penguasa

Senin, 7 Juni 2004 09:40:52 WIB

HUKUM MENINGGALKAN AMAR MA'RUF NAHI MUNGKAR

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukumnya orang yang meninggalkan amar ma'ruf dan nahi mungkar, padahal ia mampu melakukannya?

Jawaban.
Hukumnya, berarti ia durhaka terhadap Allah dan Rasul-Nya, imannya lemah dan ia terancam bahaya besar yang berupa penyakit-penyakit hati dan efek-efeknya, cepat maupun lambat, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan 'Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu." [Al-Ma'idah: 78-79]

Dan sabda Nabi Shallallahu 'alaihi wa sallam

"Artinya : Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman."[1]

Dalam sabda lainnya beliau menyebutkan.

"Artinya : Sesunggunnya manusia itu bila melihat kemungkaran tapi tidak mengingkarinya, maka dikhawatirkan Allah akan menimpakan siksa-Nya yang juga menimpa mereka."[2]

Masih banyak lagi hadits-hadits yang semakna dengan ini. Semoga Allah menunjuki kaum muslimin untuk senantiasa melaksanakan kewajiban yang agung ini dengan cara yang diridhai-Nya.

[Majalatul Buhuts edisi 37, hal. 169, Syaikh Ibn Baz]

MENGINGKARI KEMUNGKARAN BAGI PENGUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada sebagian orang yang tidak takut kecuali dengan kekerasan. Apa yang harus dilakukan terhadapnya?

Jawaban
Memang, ada sebagian orang yang tidak takut kecuali dengan kekerasan. Hanya saja, kekerasan yang tidak membuahkan kemaslahatan dan hanya melahirkan yang lebih buruk, tidak boleh digunakan, karena yang harus dilakukan adalah dengan hikmah. Kekerasan yang berupa pukulan dan penjara hanya boleh dilakukan oleh para penguasa. Adapun manusia biasa hanya bertugas menjelaskan kebenaran dan mengingkari kemungkaran. Sedangkan merubah kemungkaran, lebih-lebih dengan tangan, ini dibebankan kepada para penguasa, merekalah yang berkewajiban merubah kemungkaran sejauh kemampuan, karena mereka yang bertanggung jawab terhadap perkara ini.

Jika seseorang ingin merubah kemungkaran dengan tangannya setiap kali melihat kemungkaran, tentu hal ini akan melahirkan kerusakan. Karena itu, harus mengikuti hikmah dalam perkara ini. Anda bisa merubah kemungkaran di rumah yang di bawah kekuasaan anda, tapi merubah kemungkaran di pasar dengan tangan, bisa menimbulkan hal yang lebih buruk daripada kemungkaran tersebut. Dalam kondisi seperti ini, hendaknya anda menyampaikan kepada yang mempunyai kemampuan untuk merubah kemungkaran di pasar itu.

[Kitabud Da'wah, 6, Syaikh Ibn Utsaimin (1/38-39)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjmeah Musthafa Aini Lc, Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Muslim dalam Al-Iman(49).
[2]. HR. Abu Dawud dalam Al-Malahim (4338), At-Tirmidzi dalam At-Tafsir (3057), Ibnu Majah dalam Al-Fitan (4005) seperti itu.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin

/0 almanhaj.or.id - Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Dalam Menghadapi Ikhtilaf Di Antara Ikhwah Salafiyyin

Senin, 26 Januari 2004 18:54:13 WIB

NASEHAT DALAM MENGHADAPI IKHTILAF DI ANTARA IKHWAH SALAFIYYIN

Oleh
Syaikh Abdul Muhsin Al-Abbad hafidzohullah
Syaikh Dr.Ibrahim bin Amir Ar-Ruhaily hafidzohullah
Bagian Pertama dari Tiga Tulisan [1/3]

[I]. Nasehat Fadhilatus Syaikh Abdul Muhsin Al-Abbad Al-Badr, [Ulama besar dan Muhaddits Madinah Nabawiyah]

Pertanyaan.
Syaikh Abdul Muhsin Al-Abbad ditanya : Apakah batasan-batasan atau kriteria dalam suatu ikhtilaf (perbedaan pendapat) sehingga dikatakan bahwa ikhtilaf itu tidak menyebabkan pelakunya keluar dari lingkup Ahlus Sunnah wal Jamaah

Jawaban.
Ikhtilaf yang tidak mengeluarkan pelakunya dari lingkup Ahlus Sunnah wal Jamaah adalah ikhtilaf dalam masalah-masalah furu, masalah-masalah yang dibolehkan untuk berijtihad di dalamnya. Ikhtilaf dalam masalah-masalah furu inilah yang masih bisa ditoleransi atau diperbolehkan. Akan tetapi ikhtilaf yang ada diantara Ahlus Sunnah wal Jamaah tidak boleh disertai dengan adanya rasa saling bermusuhan (saling menjauhi) diantara mereka, bahkan mereka harus tetap menjaga rasa saling mencintai dan menyayangi.

Hal ini sebagaimana terjadi di kalangan shahabat radhiallaahuanhum, dimana mereka berselisih dalam beberapa masalah tapi bersamaan dengan itu, mereka radhiallaahu anhum tidak saling bermusuhan satu sama lain dengan sebab ikhtilaf tersebut. Setiap shahabat berpegang dengan ijtihadnya (pendapat) masing-masing. Mereka radhiallaahu anhum mengetahui bahwa orang yang benar dalam ijtihadnya akan mendapat dua pahala sedangkan orang yang salah dalam berijtihad hanya mendapat satu pahala. Sebagaimana sabda Nabi shallallahu alaihi wa sallam yang artinya:

Apabila seorang hakim berijtihad dan dia benar dalam ijtihadnya maka baginya dua pahala, dan jika dia berijtihad dan salah dalam ijtihadnya maka baginya satu pahala

[II]. Nasehat Syaikh Ibrahim bin Amir Ar-Ruhaily hafidzohullah

[1]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh, bagaimanakah sikap kita terhadap perselisihan yang terjadi antara ikhwah salafiyyin -khususnya- perselisihan yang terjadi di Indonesia?

Jawaban.
Segala puji bagi Allah Rabb semesta alam, shalawat dan salam serta keberkahan semoga terlimpah atas Nabi kita Muhammad shallallahu alaihi wasallam, keluarganya, para sahabatnya dan orang yang mengikuti petunjuk dan sunnahnya sampai hari kiaman, amma badu:

Sesungguhnya Kewajiban Seorang Muslim Adalah :

[a]. Mengetahui al-haq dan membelanya, inilah sikap yang benar bagi seorang muslim dalam permasalahan yang diperselisihkan, baik itu masalah ilmiyah (keilmuan) ataupun masalah amaliyah (pengamalan) yang dilakukan dalam medan dakwah ataupun yang lainnya

Kewajiban seorang muslim -khususnya penuntut ilmu-, yang pertama adalah mengetahui al-haq dengan dalil-dalilnya, maka apabila terjadi perselisihan dalam suatu masalah, wajib bagi mereka untuk mempelajari ilmu syari yang bermanfaat untuk mengetahui yang haq dalam masalah itu. Andaikata perselisihan itu dalam masalah-masalah ilmiyah, hendaklah seorang muslim mempelajari dalil-dalilnya serta mengetahui sikap ulama dalam masalah ini, kemudian dia pun mengambil sikap yang jelas dan gamblang dalam masalah ini.

[b]. Apabila perselisihan itu terjadi diantara ahlus sunnah, maka wajib baginya untuk bersabar terhadap ikhwan yang lain, serta tidak melakukan tindakan yang memecah belah. Walaupun kita melihat kebenaran pada salah satu pihak yang berselisih, tapi jika perselisihan itu terjadi antara Ahlus Sunnah, dimana tentunya setiap mereka menginginkan yang haq, maka wajib bagi dia untuk bersabar dalam menghadapi ikhwan yang lainnya. Kemudian jika dia mendapati salah seorang dari mereka bersalah, wajib baginya untuk bersabar dan menasehatinya. Jadi kewajiban yang pertama adalah mengetahui di pihak manakah al-haq itu berada?

[c]. Kemudian dia menasehati pihak yang bersalah sambil berusaha semampunya untuk menyatukan kalimat diatas al-haq dan mendekatkan sudut pandang, kemudian berusaha untuk mengadakan ishlah antara ikhwah. Inilah perbuatan yang paling utama sebagaimana firman Allah:

"Artinya : Tidak ada kebaikan pada kebanyakan bisikan-bisikan mereka, kecuali bisikan-bisikan dari orang yang menyuruh (manusia) memberi sedekah atau berbuat maruf atau mengadakan perdamaian diantara manusia [An-Nisaa:114]

Maka kewajiban seorang muslim adalah untuk menjadi terwujudnya sebab perdamaian dan kunci kebaikan

[d]. Tidak melakukan tindakan yang menambah perpecahan dan perselisihan dengan menukil/menyebarkan perkataan, tapi hendaklah memahami terlebih dahulu dan tatsabut (meneliti) perkataan dan perbuatannya.

[e]. Bersikap wasath (netral) antara ahli ghuluw (berlebih-lebihan) yang menghitung (membesar-besarkan) setiap kesalahan serta menyebarkannya kepada orang banyak, bahkan mungkin menganggapnya sebagai ahlul bidah atau mengkafirkannya, dan dengan pihak lain yang mutasaahilin (terlalu bermudah-mudahan/meremehkan), yang tidak membedakan antara yang haq dengan yang bathil. Maka selayaknya dia menjadi orang yang berfikir dan berusaha mempersatukan ikhwah serta mendekatkan sudut pandang mereka diatas al-haq, tapi bukan berarti ini adalah mudahanah, tapi maksudnya adalah untuk mendekatkan sudut pandang antara ikhwah di atas al-haq, serta menasehati yang bersalah, juga menasehati pihak yang lain untuk bersabar dan menahan diri. Inilah manhaj Ahlus Sunnah dan sikap mereka terhadap ikhwah

[f]. Jika dia menjauhkan diri dari perselisihan yang terjadi karena dia memandang dalam perselisihan itu terdapat fitnah dan kejelekan, maka sikap ini lebih baik, dan usaha dia adalah hanya untuk mendamaikan, bukan malah menjadi pemicu perselisihan, tapi justru menjauhi perselisihan

[g]. Jika dia melihat yang al-haq berada pada salah satu pihak, maka hendaklah di berlaku adil dalam menghukumi pihak yang lain, karena inilah sikap seorang muslim. Adapun perselisihan yang terjadi di Indonesia -sepengetahuan saya- adalah perselisihan antara ikhwah dalam masalah-masalah -yang kita anggap insya Allah- setiap pihak yang berselisih menginginkan yang haq, khususnya mereka itu termasuk Ahlus Sunnah, tapi tidak setiap yang menginginkan al-haq itu akan diberi taufik untuk mendapatkannya, sebagaimana tidak setiap kesalahan itu disengaja. Terkadang seseorang berbuat kesalahan tanpa sengaja, padahal dia menginginkan al-haq, tapi barangkali karena kurangnya pengetahuan dia dalam suatu segi tertentu sehingga diapun jatuh dalam perselisihan dan kesalahan, maka hendaknya kita bersabar atas mereka serta mengakui kebaikan dan keutamaan mereka.

Tidaklah pantas sikap kita terhadap sesama Ahlus Sunnah itu seperti sikap kita terhadap Ahlul Bidah yang menyeleweng dalam masalah aqidah dan yang lainnya, karena Ahlus Sunnah mempunyai satu jalan dan satu manhaj, tapi terkadang berbeda sudut-pandang mereka, maka hendaklah bersabar dan menahan diri serta berusaha untuk mendamaikan antara ikhwah. Kemudian seorang thalibul ilmi mengusahakan dirinya agar tidak menjadi sebab bertambahnya perselisihan, bahkan seharusnya dia menjadi sebab terjadinya penyatuan kalimat diatas al-haq. Jika dia bersikap seperti itu, maka dia akan tetap berada diatas kebaikan. Kita memohon kepada Allah agar memberikan taufiq pada semua ....

[2]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : "Fadilatus Syaikh,...kami berharap agar Anda menjelaskan dhowabith (batasan-batasan) perselisihan yang diperbolehkan dan yang tidak diperbolehkan, maksudnya adalah: perselisihan yang tidak mengeluarkan orang yang berselisih tersebut dari lingkup ahlus sunnah..?

Jawaban:
"Perkara yang diperbolehkan perselisihan didalamnya adalah: Permasalahan yang diperselisihkan oleh ahlus sunnah. Ada beberapa masalah yang diperselisihkan oleh sebagian orang yang menisbahkan dirinya kepada sunnah di dalam masalah-masalah yang ma'lum. Sebagaimana telah terjadi perselisihan dikalangan salafus shalih dalam masalah tersebut. Seperti perselisihan mereka dalam masalah "apakah ahlul mahsyar (pada hari kiamat) melihat Rabb atau tidak?", apakah yang melihat Rabb itu kaum muminin saja atau kaum munafiqun pun melihat-Nya juga, atau ahli mahsyar semuanya?

Syaikhul Islam Ibnu Taimiyah rahimahullah menyebutkan bahwa ini adalah perselisihan antara ahlus sunnah yang tidak mengakibatkan orang yang berselisih dihukumi sebagai ahlul bid'ah. Inilah kaidah asalnya. Maka setiap permasalahan yang diperselisihkan oleh salaf, seperti perselisihan mereka tentang "hukum orang yang meninggalkan shalat", juga perselisihan mereka tentang "kafir tidaknya orang yang meninggalkan salah satu rukun Islam setelah dia menyakininya" dan perselisihan mereka tentang "orang yang meyakini rukun Islam kemudian dia meninggalkan salah satunya karena malas", semua permasalahan ini menjadi perselisihan dikalangan ulama ahlus sunnah, maka orang yang berpendapat dengan salah satu pendapat mereka tidaklah dihukumi sebagai ahlul bid'ah, walaupun kita yakin bahwa al-haq itu berada pada salah satu pendapat dari para ahli ijtihad, karena al-haq itu tidak mungkin berbilang, akan tetapi kita memberikan udzur (ma'af) pada ikhwah kita yang berpendapat dengan pendapat yang ada pendahulunya dari salaf, inilah batasan perselisihan yang diperbolehkan

Adapun sekarang, kebanyakan penuntut ilmu tidak mengetahui al-haq dalam banyak masalah, terkadang ada sebagian ahlus sunnah atau yang menisbatkan dirinya kepada sunnah berpendapat dengan sebagian pendapat ahlul bid'ah. Maka orang tersebut jika sunnah lebih dominan pada dirinya, maka -secara umum- dia termasuk ahlus sunnah. Dia berijtihad untuk mengetahui al-haq, dia mengambil dalil dari nash-nash dan menghargai ucapan ulama salaf, mencintai ahlus sunnah dan ulamanya dan berusaha untuk mengetahui yang haq, kemudian dia berijtihad dan salah dalam ijtihadnya maka dia diberi udzur (dimaafkan) bagaimanapun kesalahan dia. Disini terkadang kita bisa mensifatinya dengan "kurang ilmu", tapi tidak mengeluarkan dia dari ahlus sunnah, karena yang namanya kesempurnaan adalah kesempurnaan dalam ilmu, amal dan mutaba'ah. Mereka menginginkan yang haq tapi terkadang terbatas ilmunya, maka terkadang pendapatnya sesuai dengan sebagian pendapat ahlul bid'ah atau yang lainnya, padahal bukanlah tujuan mereka adalah menyepakati ahlul bid'ah, hanya saja mereka menyangka bahwa itulah yang benar. Maka orang semacam ini bisa kita sifati sebagai orang yang punya kekurangan dalam ilmunya, tapi jangan dihukumi sebagai ahlul bid'ah, karena mereka menginginkan yang haq tapi salah dalam memahami nash.

Kaidah dalam masalah ini adalah bahwa setiap orang yang berijtihad berdasarkan pokok-pokok (tata cara) ijtihad ahlus sunnah dalam mengambil dalil, kemudian dia salah dalam ijtihadnya, maka kesalahannya tersebut dima'afkan -insya Allah, dan tidak boleh orang tersebut dinisbahkan kepada bidah, karena sebagaimana kalian ketahui bahwa sebagian ahlus sunnah terdahulu ada yang menyepakati sebagian pendapat ahlul bidah, seperti murjiatul fuqoha dan sebagian mereka juga ada yang berpendapat sesuai dengan pendapat sebagian asyariyyah dalam beberapa penakwilan-penakwilan mereka atau menyeleweng dalam sebagian masalah qodar, maka mereka ini bersesuaian dengan ahlul bidah di dalam perkataan-perkataan mereka, tapi mereka tidak dinisbatkan kepada bidah, karena mereka pada dasarnya diatas pokok-pokok aqidah ahlus sunnah.

Orang yang hidup zaman sekarang khususnya penuntut ilmu atau orang yang hidup di negara yang jauh dari ulama, terkadang terjerumus dalam kesalahan yang betul-betul fatal, yang mana kesalahan itu bukan dalam masalah yang diperselisihkan oleh ahlus sunnah, tapi jika mereka termasuk ahlus sunnah, maka kita berikan udzur (maaf) dalam kesalahannya. Bukan karena kesalahan mereka sepele atau ringan, tapi karena mereka berijtihad untuk mengetahui yang haq dan itulah hasil dari ijtihadnya. Tapi tentunya merekapun wajib untuk belajar, dan kita nasehati agar kembali pada para ulama dan mengambil pendapatnya dalam rangka menghilangkan perselisihan.

[3]. Pertanyaan.
Syaikh Ibrahim bin Amir Ar-Ruhaily ditanya : Fadhilatus Syaikh, mohon Anda jelaskan contoh dari hal-hal yang menyebabkan dan menambah perpecahan dan hal-hal yang menyebabkan ishlah (perdamaian)!

Jawaban.
Hal-Hal Yang Menambah Perpecahan Adalah :

[a].Taashub (fanatik) yang tercela, yaitu fanatik sebagian orang terhadap golongan tertentu karena mengikuti hawa nafsu, baik itu karena fanatik tercela yang disebabkan oleh kafanatikan terhadap ras atau golongan atau kepentingan dunia atau karena benci pada pihak yang menyelisihinya, inilah fanatik yang menambah perpecahan.

[b].Oleh karena itulah, maka wajib atas penuntut ilmu untuk mengikhlaskan amalannya semata-mata karena Allah dan tidak memandang manusia karena status dan kedudukannya yang akhirnya dia mengukur kebenaran dengan figur/tokoh tertentu, padahal justru kebenaran itulah yang menjadi ukuran untuk menilai kedudukan seseorang. Semestinya dia harus membela kebenaran dan orang yang berada diatasnya meskipun orang itu kecil atau rendah derajatnya, dan semestinya harus pula dia mencegah orang dzalim dari kedzolimannya walaupun mulia dan tinggi kedudukannya

[c].Menukil perkataan dan menyebarluaskannya. Menukil perkataan diantara manusia khususnya dalam perselisihan merupakan hal yang menambah perpecahan, kalian tentunya tahu bahwa Nabi shallallahu alaihi wa sallam membenci qilla wa qoola, banyak bertanya dan membuang-buang harta Qilla wa qoola adalah banyak menukil perkataan antar manusia: Kata Fulan begini, kata Fulan begitu, Fulan dikatakan begini, Fulan dikatakan begitu.. sehingga diapun menyibukkan waktu-waktunya dengan perkataan ini. Maka inilah diantara sebab yang paling besar yang menyebabkan kerasnya hati, menimlbulkan hasad, dengki, permusuhan antara ikhwah dan menambah perpecahan.

Maka kewajiban penuntut ilmu adalah menjaga lisannya, tidak memperbanyak menukil perkataan, tidak pula memperbanyak pembicaraan yang tidak ada manfaatnya, dan sikap dia ketika tersebar masalah ini diantara ikhwah adalah menjauhinya dan mengatakan: Tidak layak kita disibukkan dengan hal ini tapi sibukkan diri kita dengan menuntut ilmu dan hal-hal yang bermanfaat, kecuali jika (menukil perkataan itu) ada maslahatnya untuk mendamaikan antara ikhwah, maka hal itu diperbolehkan.

[d]. Jahil (bodoh), yaitu bahwa sebagian mereka yang berselisih terkadang disebabkan oleh kejahilan, jahil terhadap yang haq atau jahil terhadap ahli haq. Jahil terhadap al-haq yaitu: tidak tahu dipihak mana kebenaran itu berada. Contohnya jika ada 2 golongan berselisih dalam masalah ilmiyah, kemudian datang orang yang tidak mengetahui al-haq dalam masalah yang diperselisihkan ini, sehingga diapun membela yang bathil. Inilah yang dapat menambah perpecahan dan perselisihan. Atau bisa jadi karena jahil terhadap ahlul haq (orang-orang yang mengikuti al-haq). Maksudnya, bahwa seseorang yang berilmu tahu al-haq dan tahu dalil-dalilnya, tapi dia tidak tahu keadaan Fulan, dan ini kadang terjadi pada para penuntut ilmu disebabkan karena mereka tidak tidak tahu apa yang terjadi di Indonesia, maka jika ada salah seorang penuntut ilmu yang mengatakan: Kata Fulan begini kata Fulan begitu.. tentunya seorang yang berilmu itu berbicara sesuai dengan berita yang disampaikan pada dia.

Maka seharusnya bagi mereka yang menukil perselisihan antara manusia bersikap jujur dan terpercaya dalam menukil, tidak boleh dia menukil hal yang tidak pernah diperbuat oleh orangnya tidak juga hal yang tidak pernah dikatakan oleh orang tersebut, tidak boleh pula dia mengambil konsekwensi perkataannya, haruslah dia menukil perselisihan itu sesuai dengan kenyataannya. Dan jahil (tidak mengetahui) terhadap ahlul-haq ini tidaklah menjatuhkan derajat ulama, tidak pula merendahkan harkat mereka, karena mereka tidak tahu apa sebenarnya yang sekarang terjadi di Indonesia -misalnya-, kecuali dari nukilan (sebagian penuntut ilmu) negara ini. Mereka tidak tahu apa yang terjadi di negara tertentu , tapi datang sebagian penduduknya dan menukil perkataan: Kata Fulan begini,kata Fulan begitu tentunya orang alim itu berbicara sesuai dengan apa yang dia dengar, sebagaimana sabda Nabi shallallahu alaihi wa sallam : Sesungguhnya saya hanya memutuskan sesuai dengan apa yang saya dengar

Seorang hakim dan mufti menghukumi sesuai dengan apa yang dia dengar, maka selayaknya jika kita menukil sebuah khilaf atau meminta fatwa, hendaknya kita menukil sesuai dengan kenyataan sehingga menghasilkan hukum yang benar, karena seorang alim bertugas untuk berijtihad dalam memutuskan suatu masalah ilmiyah tapi terkadang dia kurang tahu tentang keadaan manusia dan apa yang terjadi terhadap mereka, inilah sebagian dari sebab terjadinya perselisihan.

Adapun Sebab-Sebab Perdamaian Adalah :

[a]. Niat yang jujur dan benar untuk mendamaikan, Allah berfirman tentang dua orang penengah yang mendamaikan suami-istri yang berselisih: Jika kedua hakam itu bermaksud mengadakan perbaikan, niscaya Allah memberi taufik kepada suami istri itu (An-Nisaa: 35), kalau dalam masalah mendamaikan suami istri saja Allah menjanjikan taufiq untuk mereka berdua, apalagi orang yang berusaha untuk mendamaikan antara kaum muslimin, tidak diragukan lagi dia akan diberi taufik -insya Allah-, apabila terpenuhi padanya niat jujur (benar), karena kejujuran niat itu merupakan salah satu sebab hilangnya perselisihan, sehingga diapun menjadi kunci kebaikan yang Allah mudahkan dengannya terjadi perdamaian

[b]. Doa untuk kebaikan ikhwah, yaitu mendoakan saudara-saudara kita dengan mengikhlaskan niat dalam berdoa agar Allah mengangkat perselisihan, mendamaikan dan menyatukan hati mereka diatas kebaikan dan taqwa dan membimbing mereka dalam kebenaran

[c].Menasehati pihak yang salah, kita katakan pada dia: Anda bersalah, maka kembalilah kepada al-haq, tapi ini bagi orang yang mampu melakukannya, adapun orang yang tak mempunyai kemampuan untuk menasehatinya maka tak ada kewajiban baginya

[d]. Menasehati pihak yang benar, yaitu agar bersabar, kita katakan pada mereka: Bersabarlah dan tahan diri kamu terhadap teman-temanmu (yang bersalah) karena merekapun ahlus sunnah, dan perselisihan mereka dengan kamu bukan berarti pula mereka membencimu, bukan berarti mereka tidak menginginkan al-haq, tapi mereka salah. Para sahabat Nabi shallallahu alaihi wa sallam pun berselisih dalam banyak masalah, bahkan terjadi fitnah di zaman mereka, tapi setiap mereka mengatakan pada temannya: Kami tidak merasa lebih dari kalian dalam iman dan taqwa, Ali bin Abi Thalib radhiallaahu anhu adalah orang paling utama setelah kematian Utsman radhiallaahu anhu, beliau mengatakan: (Mereka) adalah saudara-saudara kita, kita tidak merasa melebihi mereka dalam iman dan taqwa padahal beliau adalah orang yang paling utama mudah-mudahan Allah meridhoinya-.

Demikian pula Muawiyah radhiallaahu anhu, beliaupun mengakui keutamaan Ali radhiallaahu anhu dan mengatakan: Kami tidak memerangi beliau dalam perkara ini (khilafah) dan mengakui keutamaan beliau, lihatlah !!! Bagaimana mereka berselisih dan menginginkan haq walaupun sudut pandang mereka berbeda dalam banyak masalah, tapi mereka tidak saling mencela satu sama lainnya, bahkan mereka mengakui bahwa saudaranya menginginkan al-haq dan berijtihad, inilah muamalah yang harus dilakukan terhadap saudara-saudara kita.

[Risalah ini disusun oleh. Abu Abdirrahman Abdullah Zaen (Mhs Universitas Islam Madinah) dan Abu Bakr Anas Burhanuddin dkk (Mhs Universitas Islam Madinah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedudukan Wanita Dalam Berdakwah Mengajak Ke Jalan Allah

/0 almanhaj.or.id - Kedudukan Wanita Dalam Berdakwah Mengajak Ke Jalan Allah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ma'ruf Nahi Mungkar

Kedudukan Wanita Dalam Berdakwah Mengajak Ke Jalan Allah

Selasa, 8 Juni 2004 17:50:16 WIB

KEDUDUKAN WANITA DALAM BERDAKWAH MENGAJAK KE JALAN ALLAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Apa pendapat Anda tentang wanita dan kegiatan dakwahnya untuk mengajak ke jalan Allah ?"

Jawaban.
Kedudukannya sebagaimana kedudukan kaum laki-laki yang mempunyai kewajiban dakwah mengajak ke jalan Allah dan memerintahkan perbuatan baik dan mencegah kemungkaran, karena teks Al-Qur'an dan Sunnah yang suci menunjukkan hal tersebut, sementara pendapat ulama dalam masalah tersebut juga sangat jelas.

Maka seorang wanita berkewajiban untuk berdakwah ke jalan Allah, memerintahkan kepada perbuatan baik dan mencegah kemungkaran dengan adab yang Islami yang dituntut juga dari seorang lelaki. Ia juga hendaknya tidak berpaling dari dakwah ke jalan Allah karena putus asa dan tidak sabar, akibat hinaan atau cacian dari beberapa orang. Akan tetapi ia harus bertahan dan bersabar walaupun ia melihat beberapa orang yang memperlihatkan suatu ejekan. Hendaklah ia menjaga perkara-perkara lain yakni menjadi suri tauladan dalam menjauhkan diri dari hal yang haram, menutup diri dari pandangan laki-laki selain mahram dan menjaukan diri dari ikhtilath.

Lebih dari itu hendaknya dalam dakwahnya ia memperhatikan penjagaan diri dari segala yang diingkarinya. Saat berdakwah kepada kaum lelaki, hendaklah ia berdakwah dalam keadaan memakai hijab dan tidak berduaan dengan salah seorang dari mereka. Apabila berdakwah kepada kaum wanita, hendaklah ia berdakwah dengan hikmah dan menjadi orang yang bersih akhlaq dan perbuatannya sehingga mereka tidak menentangnya dan berkata : "Mengapa ia tidak memulai perbuatan baik dari dirinya sendiri".

Hendakanya ia menjauhi pakaian yang bisa menimbulkan fitnah kepada orang lain dan menjauhi segala perkara yang bisa menimbulkan fitnah, dari mulai menampakkan keindahan tubuh, lemah lembut dalam berbicara dan segala yang diingkarinya dalam dakwahnya. Justru ia harus berdakwah ke jalan Allah dengan tetap menjaga kondisi yang tidak membahayakan agamanya dan menodai nama baiknya sendiri.

[Majmu' Fatawa wa Rasail Mutanawwi'ah, Syaikh Bin Baz, 4/240]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhrudin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mengingkari Tauhid Asma Wa Sifat

/0 almanhaj.or.id - Mengingkari Tauhid Asma Wa Sifat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Mengingkari Tauhid Asma Wa Sifat

Rabu, 9 Juni 2004 09:48:33 WIB

MENGINGKARI TAUHID ASMA WA SIFAT

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa yang dapat kita katakan kepada mereka yang mengingkari Tauhid Asma wa Sifat dan menganggapnya sebagai sesuatu yang dibuat oleh orang-orang belakangan ?

Jawaban.
Tauhid Asma wa Sifat termasuk salah satu dari tiga macam Tauhid : Tauhid Uluhiyah, Tauhid Rububiyah dan Tauhid Asma wa Sifat.

Mereka yang mengingkari Tauhid Asma wa Sifat berarti mengingkari salah satu macam Tauhid. Mereka yang ingkar ini tidak lepas dari dua keadaan yang berikut.

Pertama.
Mengingkarinya setelah mengetahui bahwa itu memang benar adanya. Mereka mengingkarinya secara sengaja, dan mengajak yang lain untuk mengingkarinya. Maka mereka yang berlaku seperti ini telah kafir karena mengingkari apa yang telah Allah tetapkan untuk diriNya. Padahal mereka mengetaui hal tersebut tanpa perlu takwil-nya.

Kedua.
Hanya ikut-ikutan kepada orang lain karena rasa percaya dan menyangka bahwa ia berada di atas kebenaran. Atau karena salah dalam menafsirkan, sementara ia menyangka berada di atas kebenaran. Mereka melakukan hal ini bukan karena sengaja mengingkari, tetapi karena ingin mensucikan Allah Subhanahu wa Ta'ala menurut pengakuan mereka. Maka mereka-mereka yang seperti ini adalah orang-orang yang tersesat dan salah karena ikut-ikutan atau mentakwil (menafsirkan) sendiri.

Kafirnya kelompok yang pertama sebagaimana firman Allah Subhanahu wa Ta'ala tentang kaum musyrikin.

"Artinya : Padahal mereka kafir (ingkar) kepada Ar-Rahman (Tuhan Yang Maha Pemurah)". [Ar-Ra'd : 30]

Syaikh Sulaiman bin Abdullah di dalam kitabnya, Taysir Al-Aziz, berkata, "Karena Allah telah menanamkan mereka yang mengingkari satu dari nama-namaNya (yaitu Ar-Rahman) dengan kafir, maka hal ini menunjukkan bahwa mengingkari bagian dari nama-nama dan sifat-sifatNya adalah kafir. Dengan demikian, siapa saja yang mengingkari sesuatu dari nama-nama dan sifat-sifatNya, baik itu orang-orang filsafat, Jahmiyah, Mu'tazilah, atau selain mereka-pun termasuk kafir, sesuai dengan kadar pengingkaran mereka terhadap nama-nama dan sifat-sifat Allah tersebut". [Lihat Taysir Aziz Al-Hamid hal. 575]

Beliau juga berkata, "Bahkan kami katakan, Barangsiapa yang tidak beriman kepada nama-nama dan sifat-sifatNya, maka dia bukan termasuk orang-orang yang beriman. Dan barangsiapa di dalam hatinya ada rasa keberatan akan hal itu, maka dia seorang munafik". [Lihat Taysir Aziz Al-Hamid hal. 588]

Tauhid Asma dan Sifat bukanlah sesuatu yang baru dimunculkan oleh orang-orang belakangan. (Bukanlah) Anda telah mendengar hukum bagi siapa saja yang mengingkari nama Allah Ar-Rahman ! Dan (bukankah) mengimani Tauhid ini terdapat dalam pembicaraan para Shahabat, Tabi'in, Imam yang Empat, dan yang lainnya dari kalangan Salaf.

Imam Malik, ketika ditanya tentang masalah istiwa (tingginya) Allah Subhanahu wa Ta'ala di atas Arsy-Nya berkata, Istiwa (Allah) sudah sama dipahami, dan bagaimana (hakikat)nya tidak diketahui, sementara mengimaninya adalah wajib, dan bertanya tentang bagaimana (hakikat) Allah ber-istiwa adalah bid'ah". [Lihat Mukhtasar Al-Uluw oleh Imam Dzahabi hal.141]

Abdullah bin Mubarak berkata, "Kita mengetahui bahwa Tuhan kita berada di atas langit yang tujuh ; ber-istiwa di atas Arsy-Nya ; terpisah dari makhluk-Nya. Kami tidak mengatakan seperti apa yang dikatakan oleh Jahmiyah". [Lihat Mukhtasar Al-Uluw oleh Imam Dzahabi hal.151]

Imam Al-Auza'iy berkata, Kami dan para Tabi'in mengatakan, Sesungguhnya Allah penyebutannya [1] di atas Arsy-Nya dan kami mengimani apa saja yang terdapat di dalam Sunnah". [Lihat Mukhtasar Al-Uluw oleh Imam Dzahabi hal.138]

Imam Abu Hanifah berkata, "Barangsiapa yang mengatakan, Saya tidak tahu apakah Tuhan saya berada di langit atau bumi, berarti dia telah kafir karena Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Allah ber-istiwa di atas arsy-Nya". [Thaha : 5]

Dan arsy-Nya berada diatas langit yang tujuh". [Lihat Mukhtasar Al-Uluw oleh Imam Dzahabi hal.136]

Jika anda ingin lebih jauh mengetahui tentang perkataan para salaf dalam masalah ini, maka lihat kitab Ijtima Al-Juyusy Al-Islamiyah 'Ala Ghazwi Al-Mu'aththilah wal Jahmiyah (Bersatunya Tentara Islam dalam Memerangi Aliran Muâ€™ththilah dan Jahmiyah) oleh Imam Ibnu Al-Qayyim.

Beberapa ulama memasukan Tauhid Asma dan Sifat ke dalam Tauhid Rububiyah dengan mengatakan bahwa Tauhid ada dua macam : Tauhid Fi Al-Marifat wa Al-Itsbat, yaitu Tauhid Rububiyah (dan masuk kedalamnya Tauhid Asma dan Sifat), dan Tauhid Fi Ath-Thalabi wa Al-Qashdi, yaitu Tauhid Uluhiyah. Akan tetapi, ketika mulai muncul orang-orang yang mengingkari Tauhid Asma dan Sifat, maka dijadikanlah Tauhid ini tersendiri untuk menetapkan masalah penetapannya dan menolak mereka yang mengingkarinya.

Tiga macam Tauhid ini terdapat di dalam Al-Qur'an, terkhususkan pada awal-awal surat. Sebaiknya kitab pertama yang hendaknya anda baca adalah kitab Madarij as-Salikiin oleh Ibnu Qayyim.

[Al-Muntaqa min Fatawa Syaikh Shalih bin Fauzan III/19-20 Di salin ulang dari Majalah Fatawa edisi 4/I/Dzulhijjah 1423H, Alamat Pondok Pesantren Islaic Center Bin Baz Piyungan Bantul Yogyakarta]
_________
Foote Note.
[1]. Maksudnya jika menyatakan keberadaan Allah, maka akan dikatakan sebagaimana pernyataan di atas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Ziarahnya Wanita Ke Kubur ?

/0 almanhaj.or.id - Hukum Ziarahnya Wanita Ke Kubur ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Ziarahnya Wanita Ke Kubur ?

Rabu, 9 Juni 2004 16:18:27 WIB

HUKUM ZIARAHNYA WANITA KE KUBUR?

Oleh
Syaikh Muhammad Nashiruddin Al-Abani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Apa hukumnya wanita berziarah kubur?".

Jawaban.
Wanita adalah saudara kandung lelaki. Maka apa yang dibolehkan bagi lelaki maka dibolehkan pula bagi wanita. Dan apa yang disunnahkan bagi lelaki maka disunnahkan pula bagi wanita, kecuali hal-hal yang dikecualikan oleh dalil yang bersifat khusus.

Dalam masalah wanita ziarah ke kubur tidak ada dalil khusus yang mengharamkan wanita berziarah kubur dengan pengharaman secara umum. Bahkan diriwayatkan dalam 'Shahih Muslim' bahwa Sayyidah Aisyah Radhiyallahu 'anha tidur bersama Nabi Shallallahu 'alaihi wa sallam, lalu beliau Shallallahu 'alaihi wa sallam diam-diam dari tempat tidurnya menuju pekuburan Baqi' untuk memberikan salam kepada mereka (jenazah-jenazah kaum muslimin -pent-). Dan Aisyah pun ikut membuntuti di belakang beliau secara diam-diam.

Ketika beliau Shallallahu 'alaihi wa sallam berjalan pelan, iapun pelan, ketika beliau cepat, iapun cepat, hingga sampai kembali ke tempat tidurnya. Kemudian beliau masuk ke kamarnya dan melihat Aisyah dalam keadaan terengah-engah. Beliau berkata kepada Aisyah : "Ada apa denganmu wahai Aisyah ? Apakah engkau curiga bahwa Allah dan Rasul-Nya akan curang terhadapmu ? Sesungguhnya tadi Jibril mendatangiku dan berkata :

"Sesungguhnya Rabbmu menyampaikan salam kepadamu dan memerintahkanmu untuk mendatangi Baqi' dan memintakan ampunan untuk mereka (ahli kubur)".

Dalam suatu riwayat lain di luar As-Shahih, Aisyah berkata : Apalah aku bila dibandingkan denganmu wahai Rasulullah ! Kemudian lanjut Aisyah :
-sebagaimana dalam As-Shahih- "Wahai Rasulullah! Jika aku berziarah kubur maka apa yang harus aku ucapkan ? Beliau bersabda : "Ucapkanlah .... (beliau mengucapkan doa salam kepada ahli kubur sebagaimana yang telah kita kenal).

Adapun hadits.

"Artinya : Allah melaknat para wanita yang sering mendatangi kubur".
Hanyalah berlaku saat di Makkah. Kita berpegang dengan hadits yang sudah terkenal.

"Artinya : Dahulu aku pernah melarang kalian dari berziarah kubur, sekarang berziarahlah kalian".

Dan tidak 'syak' lagi bahwa larangan tersebut bukan di Madinah akan tetapi di Makkah, karena mereka baru saja keluar dari kesyirikan. Tidak mungkin larangan ini terjadi di Madinah.

Adapun perkataan beliau : "Sekarang berziarahlah kalian", besar kemungkinan ini terjadi di Makkah. Akan tetapi sama saja apakah di Makkah atau di Madinah, yang jelas izin menziarahi kubur terjadi setelah larangan ziarah di Makkah. Dan hal ini memberikan suatu konsekuensi penting bagi hadits Aisyah di atas. Karena jika sabda Nabi Shalallahu 'alaihi wa sallam :

"Dahulu aku pernah melarang kalian ...." terjadi setelah Aisyah, maka mungkin hadits Aisyah di 'nasakh" (hapus), tetapi ini terlalu jauh sekali.

Pendapat yang kuat adalah beliau melarang mereka berziarah kubur ketika di Makkah, kemudian pada akhir masa Makkah atau awal masa Madinah, beliau membolehkan ziarah kubur.

Yang jelas dan yang harus kita ketahui bahwa larangan tersebut ditujukan untuk lelaki dan wanita. Maka izin (untuk kembali berziarah kubur) juga untuk laki-laki dan wanita. Kalau begitu kapan berlakunya hadits.

"Artinya : Allah melaknat wanita-wanita yang sering menziarahi kubur"
Jika hadits tersebut keluar setelah izin Rasulullah Shallallahu 'alaihi wa sallam kepada para wanita untuk berziarah kubur, berarti terjadi penghapusan hukum dua kali (dilarang, lalu dibolehkan, dan akhirnya dilarang lagi). Hal seperti ini tidak pernah kita jumpai dalam hukum-hukum syari'at yang di 'mansukh'.

Baiklah ! kita anggap saja sabda Nabi Shallallahu 'alaihi wa sallam : "Allah melaknat wanita-wanita yang sering menziarahi kubur" keluar setelah beliau menginzinkan pria dan wanita berziarah kubur. Tapi bagaimana dengan hadits yang menyatakan bahwa Rasulullah memberikan izin kepada Aisyah untuk berziarah kubur ? Apakah izin Rasulullah Shallallahu 'alaihi wa sallam ini terjadi setelah hadits laknat di atas ? Atau sebelumnya ?

Pendapat yang kuat menurut kami adalah bahwa izin Rasulullah Shallallahu 'alaihi wa sallam keluar sebelum hadits "laknat terhadap perempuan-perempuan tukang berziarah".

Dengan demikian bisa kita simpulkan bahwa yang dilarang adalah perempuan yang berlebih-lebihan dan terlalu sering berziarah. Sangat tidak mungkin ziarah ini haram bagi wanita, sementara Sayyidah Aisyah kerap kali berziarah kubur, sampai sepeninggal Rasulullah Shallallahu 'alaihi wa sallam.

[Disalin dari kitab Majmu'ah Fatawa Al-Madina Al-Munawarrah, edisi Indonesia Fatwa-Fatwa Al-Bani. hal 157-160, Pustaka At-Tauhid]

HUKUM ZIARAHNYA WANITA KE KUBUR ?

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : Hukum ziarahnya wanita ke kubur ?

Jawaban.
Sesungguhnya para wanita dilarang berziarah kubur, karena ziarah kubur mereka cenderung kepada sikap meratap dan histeris serta hal tidak baik lainnya, karena pada dasarnya wanita itu lemah, kurang tenang dan kurang sabar. Mengenai hal ini para ulama berdalih dengan hadits Ibnu Abbas :

"Rasulllah Shallallahu 'alaihi wa sallam melaknat para wanita peziarah kuburan dan orang-orang yang menjadikan masjid di atasnya serta mereka yang menempatkan lampu-lampu diatasnya" [Diriwayatkan oleh Ahlus Sunan].

Mengenai hal ini ada juga dalil dari hadits Abu Hurairah dan hadits Hassan bin Tsabit yang khusus mengenai wanita.

Kenapa hanya para wanita ?

Pendapat yang lebih kuat, bahwa dalil ini menunjuk haram, karena dalam hadits tersebut terdapat laknat, dan laknat tersebut bukan ditujukan kepada sesuatu yang dibenci, akan tetapi karena para wanita itu memiliki sifat meratap, lemah dan tidak sabar. Jika anda mengatakan bahwa terkadang lebih kuat hatinya dari pada laki-laki, dan bahkan sebaliknya dari sebagian laki-laki, jika hukum dikaitkan dengan sumber dugaannya, maka sama saja keberadaan dan tidak keberadaannya.

Dan telah diklaim pula bahwa hadits (maka ziarahilah) mencakup para wanita. Ini adalah pendapat yang bodoh dan keliru. Sebenarnya larangan itu mengandung dua segi, masing-masing mempunyai alasan : Larangan pertama berlaku untuk semua, yaitu larangan berziarah secara mutlak, kemudian diizinkan bagi kaum pria karena hilangnya alasan tersebut di samping didalam pembolehannya terkandung kebaikan bagi yang meninggal serta do'a untuknya dan teringat akan akhirat, namun tidak diizinkan bagi para wanita karena alasannya tidak hilang.

Alasan pertama hilang dengan kemantapan iman dan terputusnya ketergantungan kepada kuburan yang pernah menyebabkan timbulnya 'watsaniah' (dalam hal ini adalah pengagungan terhadap kuburan), hal ini pernah dilarang oleh Rasulullah Shallallahu 'alaihi wa sallam (Aku melarang kalian), dan di sini ada larangan lain yang khusus berlaku untuk para wanita, juga terkandung alas an lain, yaitu karena wanita bersifat peka, lemah dan kurang sabar, karena itu disebutkan dalam hadits.

"Artinya : Kembalilah kalian karena akan berdosa dan tidak mendapat pahala, sebab kalian dapat menimbulkan fitnah bagi yang hidup dan menyakiti yang telah mati".

Fitnah terhadap yang hidup sangat jelas, lebih-lebih terhadap para pemuda, sedangkan sikap yang menyakiti dari mereka adalah tangisan dan teriakan histeris mereka.

[Fatawa wa Masa'il Asy-Syaikh Muhammad bin Ibrahim, 3/237]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'til Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-1, hal 178-179, 185-186, Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Bepergian Pada Hari Jum'at, Musafir Dan Shalat Jum'at

/0 almanhaj.or.id - Hukum Bepergian Pada Hari Jum'at, Musafir Dan Shalat Jum'at

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Hukum Bepergian Pada Hari Jum'at, Musafir Dan Shalat Jum'at

Rabu, 9 Juni 2004 16:29:15 WIB

HUKUM BEPERGIAN PADA HARI JUM’AT

Oleh
Umar Abdul Mun’im Salim

Tidak ada keterangan dari Rasulullah Shallallahu ‘alaihi wa sallam yang melarang seseorang mengdakan perjalanan pada hari Jum’at. Jadi boleh saja bepergian bila waktu shalat masih belum tiba. [1]

Dan ada keterangan-keterangan dari sahabat yang memperkuat hal tersebut.

Dari Umar bin Khaththab Radhiyallahu ‘anhu bahwa dia melihat seorang laki-laki yang sudah tampak siap bepergian, maka berkatalah orang tadi, “Hari ini, hari Jum’at, dan kalau tidak karena hari Jum’at tentu aku sudah keluar”. Umar berkata, “Sesungguhnya shalat Jum’at itu tidak mencegah orang bepergian, maka pergilah selama belum tiba waktu matahari tergelincir.[2]

Diriwayatkan dari Nafi pembantu Ibnu Umar, bahwa anak dari Said bin Zaid bin Nufail –suatu saat- sedang berada di sebidang tanahnya didaerah Al-Aqiq yang jauhnya beberapa mil dari kota Madinah. Lalu ia bertemu dengan Ibnu Umar di siang hari Jum’at, kemudian dia memberitahukan tentang masalahnya, maka pergilah Umar padanya dan meninggalkan shalat Jum’at [3]

Dan ini adalah pendapat kebanyakan ulama. [4]

MUSAFIR DAN SHALAT JUM'AT
Tidak ada ketarangan shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau melaksanakan shalat Jum'at saat dalam perjalanan, bahkan riwayat menyebutkan bahwa beliau menjama' (mengumpulkan) dua shalat –dhuhur dan ashar- saat di Arafah dan itu terjadi pada hari Jum'at [5]

Oleh karena itu ada keterangan-keterangan dari Shahabat yang menguatkannya.

Dari Hassan Al-Bashri diriwayatkan bahwa Anas bin Malik menetap di Naisabur selama satu tahun -atau dua tahun- di selalu shalat dua raka'at lalu salam dan dia tidak melaksanakan shalat jum'at [6]

Ibnu Umar Radhiyallahu 'anhu berkata "Tidak ada shalat Jum'at bagi Musyafir"
[7]

[Disalin dari buku Hadyu Nabi Fi Yaumil Jum'ati Wal Yaltihaa Min Shahihil Sunnati, Edisi Indonesia Petunjuk Nabi Tentang Amalan Pada Malam an Siang
Hari Jum'at, Penulis Umar Abdul Mun'im Salim, Penerjemah Abu Okasha, Penerbit Pustaka Azzam]
__________
Foote Note
[1]. Ibnul Mundzir –dalam kitab Al-Ausath (4/23) berkata, “Saya tidak mengetahui satu keterangan pasti yang melarang bepergian mulai awal siang hari Jum’at sampai tergelincir matahari di masa saat iti muadzin mulai mengumandangkan adzannya. Nah, bila muadzin mulai mengumandangkan adzan, maka wajib bagi orang yang mendengarnya untuk pergi ke shalat Ju’at. Dia tidak bisa lagi menghindar dari suatu kewajiban yang harus dia laksanakan. Bila dia menunda kepergiannya pada hari Jum’at sampai wakt Jum’at selesai, itulah yang lebih baik.

Saya berkata, “ada sebuah riwayat yang tidak kuat yang memakruhkan orang bepergian pada hari Jum’at. Yaitu riwayat yang dikeluarkan oleh Adz-Dzaruquthni dalam kitab Al-Afrad dari hadits Umar secara marfu :

“Barangsiapa yang bepergian pada hari Jum’at, malaikat mendo’akan untuknya, semoga tidak ada yang menyertainya dalam perhalanan”.

Ibnu Hajar berkata di dalam kitab At-Talkish (2/70), “Di dalam sanad hadits ini ada Ibnu Lahi’ah”

Saya berkata, “Ini menandakan bahwa hadits tersebut tidak termasuk hadits yang pantas dijadikan hujjah, apalagi dalam matannyaada perselisihan dengan riwayat yang lebih kuat”.

Ada riwayat lain yang senada yaitu dikeluarkan oleh Al-Khatib Al-Baghdadi dalam kitab Asmaur Ruwah an Malik seperti yang tesebut pula dalam Nailul Authar (4/156) dengan jalur Al-Husain bin Alwan dari Malik dari Az-Zuhri dari Abu Salamah dari Abu Hurairah secara marfu.

“Barangsiapa yang bepergian pada hari Jum’at, dua malaikatnya akan mendo’a semoga tidak ada yang menyertai dalam perjalanannya dan semoga hajatnya tidak terpenuhi”.

Saya berkata, “Hadits ini dengan sanad tersebut adalah maudhu’ sebab Husain bin Alwan itu Taliful Hal (Keadaan/sifatnya tidak baik). Ibnu Main mengatakan dia itu pendusta,dan Ibnul Fallas mengatakan, ‘Dia lemah sekali’. Sementara Abi Hatim, An-Nasai dan Adz-Dzaruquthni mengatakan, ‘Dia itu hadits diringgalkan’. Bahkan Ibnu Hibban mengatakan, “Dia itu pernah membuat hadits palsu”. Adz-Dzahabi dalam Al-Mizan (1/53) mengatakan, “Dan di antara riwayat yang dia palsukan atas nama Malik… lalu Adz-Dzahabi menyebutkan hadits diatas.
[2]. Diekeluarkan oleh Abdur Razzaq dalam Al-Mushannaf (3/250) dan Ibnu Syaibah (1/442) –secara ringkas- dan Ibnul Mundzir dalam Al-Ausath (4/21) melalui jalur Al-Aswad bin Qays dari ayahnya dari Umar Radhiyallahu ‘anhu sanad hadits ini shahih. Abdur Razaq mempunyai jalur lain lagi untuk hadits ini. Dan telah diriwayatkan pula keterangan tentang kemakruhannya dari Ibnu Umar dan Aisyah Radhiyallahu ‘anha. Adapun hadits Ibnu Umar Radhiyallahu ‘anhu dikeluarkan oleh Ibnul Mundzir (4/22) dengan lafazh.

“Janganlah kau pergi sehingga engkau shalat Jum’at dulu, lalu engkau boleh pergi kalau engkau ingin”.

Sanad hadits ini lemah, di dalamnya ada Abdul Aziz bin Ubaidillah bin Hamzah Al-Himshy, dia ini haditsnya lemah dan terkadang menyalahi riwayat perawi yang lebih kuat. Dan ternyata keterangan yang pasti dari Ibnu Umar bertentangan dengan pernyataan di atas.

Adapun hadits Aisyah Radhiyallahu ‘anha dikeluarkan oleh Ibnu Abi Syaibah (1/443) dengan sanad yang shahih dari Ath-Tha dari Aisyah, dia berkata, “Bila engkau berada pada malam Jum’at maka janganlah engkau keluar hingga engkau sahalat Jum’at dulu”.

Dan dari Ath-Tha pula, Ibnul Mundzir mengeluarkan hadits ini dalam Al-Ausath (4/22). Tapi hal ini bertentangan dengan pendapat kebanyakan para shahabat. Diriwayatkan dari Abi Ubaidah, keterangan yang membolehkannya hal ini disebutkan oleh Abdur Razzaq (3/250), dan perawi-perawi yang ada di sanadnya –menurut mereka- adalah terpercaya 9tsiqah), hanya saja sanadnya terputus. Hadits ini diriwayatkan dari Abu Ubaidah oleh Shalih bin Kisan, dan periwayatan ini adalah mursal. Wallahu a’lam

Orang yang berpendapat membolehkan lebih sesuai dengan dasar masalah ini, karena memang tidak ada nash shahih yang melarang hari Jum’at. Wallahu a’lam
[3]. Diriwayatkan oleh Ibnu Abi Syaibah (1/443) dengan sanad yang shahih
[4]. Seperti yang dinukil Asy-Syaukani dalam Nailul Authar (4/157) dan Al-Iraqy dan ibnu Qudamah
[5]. Ibnul Mundzir Rahimahullah berkata : "Keterangan yang dapat dijadikan dalil gugurnya kewajiban shalat Jum'at bagi musafir yaitu bahwa Nabi Shallallahu 'alaihi wa sallam dalam beberapa kali perjalanan-perjalanan beliau -sudah tentu- pernah ada yang bertetapan dengan hari Jum'at. Tetapi tidak ada keterangan yang sampai pada kami bahwa beliau melaksanakan shalat Jum'at sementara beliau dalam perjalanan. Bahkan keterangan yang pasti menunjukkan bahwa beliau melaksnakan shalat dhuhur di Padang Arafah pada saat hari Jum'at. Tindakan ini merupakan bahwa tidak ada shalat Jum'at bagi seorang musafir" [4/20]
[6]. Diriwayatkan oleh Ibnu Abu Syaibah [1/442], Ibnul Munzdir [4/20] dengan sanad yang shahih
[7]. Diriwayatkan oleh Ibnu Abi Syaibah [1/442], Ibnul Munzdir [4/19] dan Al-baihaqi dalam Al-Kubra [3/184] dengan sanad yang shahih

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Khitan Bagi Anak Perempuan

/0 almanhaj.or.id - Hukum Khitan Bagi Anak Perempuan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hukum Khitan Bagi Anak Perempuan

Kamis, 10 Juni 2004 10:11:08 WIB

HUKUM KHITAN BAGI WANITA

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan.
Syaikh Muhammad Nashiruddin Al-Albani ditanya : "Apakah khitan (sunat) bagi wanita itu hukumnya wajib ataukah sunnah yang disukai saja ?"

Jawaban.
Telah shahih dari Nabi Shallallahu 'alaihi wa sallam bukan hanya dalam satu hadits, anjuran beliau untuk menyunat wanita. Beliau juga memerintahkan wanita yang menyunat untuk tidak berlebihan dalam menyunat. Tapi dalam masalah ini berbeda antara suatu negeri dengan negeri-negeri lainnya.

Kadang-kadang dipotong banyak dan kadang-kadang hanya dipotong sedikit saja (ini biasanya terjadi di negeri-negeri yang berhawa dingin). Jadi sekiranya perlu dikhitan dan dipotong, lebih baik di potong. Jika tidak, maka tidak usah di potong.

[Disalin dari Kitab Majmuâ€™ah Fatawa Al-Madina Al-Munawarrah edisi Indonesia Fatwa-Fatwa Albani, hal 162-163, Pustaka At-Tauhid]

HUKUM KHITAN BAGI ANAK PEREMPUAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta'

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta' ditanya : "Apa hukum khitan bagi anak perempuan, apakah termasuk sunnah atau makruh?".

Jawaban.
Khitan bagi wanita disunnahkan berdasarkan keumuman sabda Nabi Shallalalhu 'alaihi wa sallam bahwa sunnah fitrah itu ada lima, di antaranya khitan. Juga berdasarkan riwayat Khalal dari Syaddad bin Aus Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Khitan itu merupakan sunnah bagi para lelaki dan kehormatan bagi para wanita"

[Fatawa Lajnah Daimah Lil Ifta' 5/119]

SALAHKAH TIDAK MELAKUKAN KHITAN ?

Oleh
Al-Lajnah Ad-Daimah Lil Ifta'

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta' : "Saya mendengar khatib di masjid kami berkata di atas mimbar bahwasanya Rasulullah Shallallahu 'alaihi wa sallam menghalalkan khitan bagi para wanita. Kami berkata kepadanya bahwa wanita-wanita di daerah kami tidak dikhitan. Bolehkan seorang wanita tidak melakukan khitan ?"

Jawaban.
Khitan bagi wanita merupakan kehormatan bagi mereka tapi hendaknya tidak
berlebihan dalam memotong bagian yang dikhitan, berdasarkan larangan Nabi
Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Sunnah-sunnah fitrah itu ada lima ; khitan, mencukur bulu kemaluan, memendekkan kumis, memotong kuku dan mencabut bulu ketiak"
[Muttafaq Alaih]

Hadits ini umum, mencakup lelaki dan perempuan.

[Fatawa Lajnah Daimah Lil Ifta' 5/119,120]

[Disalin dari kitab Al-Fatawa Al-Jamiâ€™ah Lil Marâ€™atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-3 hal 121-122 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebagian Majalah Menyebutkan Bahwa Mengkhitan Wanita Adalah Kebiasaan Yang Buruk

/0 almanhaj.or.id - Sebagian Majalah Menyebutkan Bahwa Mengkhitan Wanita Adalah Kebiasaan Yang Buruk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Sebagian Majalah Menyebutkan Bahwa Mengkhitan Wanita Adalah Kebiasaan Yang Buruk

Kamis, 10 Juni 2004 10:35:09 WIB

SEBAGIAN MAJALAH MENYEBUTKAN BAHWA MENGKHITAN WANITA ADALAH KEBIASAAN YANG BURUK.

Oleh
Al-Lajnah Ad-Daimah Lil Ifta'

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Khitan bagi wanita termasuk sunnah ataukah kebiasaan yang buruk ? saya membaca di salah satu majalah bahwa mengkhitan wanita bagaimanapun bentuknya adalah kebiasaan buruk dan membahayakan dari sisi kesehatan, bahkan bisa menyebabkan pada kemandulan. Benarkah hal tersebut ?"

Jawaban.
Mengkhitan anak perempuan hukummnya sunnah, bukan merupakan kebiasaan buruk, dan tidak pula membahayakan jika tidak berlebihan. Namun apabila berlebihan, bisa saja membahayakan baginya.

[Fatwa Lanjah Daimah lil Ifta ; 5/120]

HUKUM BERPESTA PORA DALAM PERAYAAN KHITAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta'

Pertanyaan.
Lajnah Ad-Daimah Lil Ifta ditanya : "Apa hukum mengkhitan wanita, dan apa
hukum berpesta pora dalam perayaan khitan ?"

Jawaban.
Khitan bagi wanita disunnahkan dan merupakan kehormatan bagi mereka. Sedangkan berpesta dalam perayaan khitan, kami tidak mendapatkan dasarnya sama sekali dalam syari'at Islam yang suci ini. Adapun perasaan senang dan gembira karenanya, merupakan hal yang sudah seharusnya, karena khitan merupakan perkara yang disyariatkan.

Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Katakanlah. Dengan karunia Allah dan rahmat-Nya, hendaklah dengan itu mereka bergembira. Karunia dan rahmat-Nya itu adalah labih baik dari apa yang mereka kumpulkan" [Yunus : 58]

Khitan merupakan keutamaan dan rahmat dari Allah, maka membuat kue-kue pada saat dikhitan dengan tujuan untuk bersyukur kepada Allah Subhanahu wa Ta'ala boleh dilakukan.

[Fatawa Lajnah Daimah Lil Ifta 5/123]

[Disalin dari kitab Al-Fatawa Al-Jamiâ€™ah Lil Marâ€™atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita-3 hal 122-123, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapa Sebenarnya Yang Agen Yahudi ?

/0 almanhaj.or.id - Siapa Sebenarnya Yang Agen Yahudi ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Siapa Sebenarnya Yang Agen Yahudi ?

Kamis, 10 Juni 2004 20:41:11 WIB

Halaman ke-1 dari 2

SIAPA SEBENARNYA YANG AGEN YAHUDI ?
Bantahan Tuntas Terhadap Pengakuan Dusta Seorang AGEN MOSSAD

Oleh
Redaksi Risalah Dakwah Al-Hujjah

“Artinya : Alangkah jeleknya kata-kata yang keluar dari mulut mereka, mereka tidak berkata (sesuatu) kecuali dusta” [Al-Kahfi : 5]

Orang-orang yang menebarkan isu dusta tentang adanya hubungan Dakwah Salafiyyah dengan zionis Yahudi (MOSSAD) melandaskan tuduhan mereka pada bukti-bukti dan cara pengambilan dalil yang keji, sekaligus konyol dan menggelikan. Dalam hal ini, dua bentuk dagelan telah dipertontonkan secara vulgar tanpa malu :

Pertama : Adalah “Suara Hidayatullah”, sebuah media masa yang cukup kesohor di tanah air. Dalam pemberitaannya [edisi 01/XVI/Rabiul Awwal 1424 hal. 78-79 ”Pengakuan AGEN MOSSAD”] telah memuat nukilan-nukilan sampah yang berisi fitnah bathil tentang adanya hubungan Dakwah Salafiyyah dengan Zionis Yahudi (MOSSAD). -na’udzubillah-

Kedua : Seorang pentolan Jama’ah Tabligh bernama “Amir Sunni” -yang lebih pantas disebut “Amir Bid’i”- juga telah menebarkan isu serupa di sebuah situs internet [file-nya ada pada kami-red]. Amir Bid’i yang telah lama berkecimpung dalam dunia khuruj (ala Jama’atut Tabligh), mimpi dan bualan-bualan antik kaum shufi, telah berkata dalam tulisannya yang ditujukan kepada kami : “ ....YAHUDI senang dengan Gerakan kalian. Sebab banyak mulut sedikit amalan. Ada juga yang NATO –Non Action Talking Only- dan saya juga mendengar bahwa kalian... Wahai saudaraku yang Salafy..... adalah antek-antek Yahudi....”.

Inilah dua bentuk dagelan yang kami maksudkan. Dan sejenak lagi Anda akan simak bagaimana kami menelanjangi pemeran-pemeran utama dalam aksi dagelan ini, sehingga kebenaran terungkap. Tidak lain hal ini kami lakukan untuk menutup pintu-pintu fitnah, berusaha semaksimal mungkin menetralisir keadaan sehingga bara fitnah ini tidak berkobar menjadi api yang membumbung diantara sesama Muslim, sekaligus sebagai nasihat bagi “Suara Hidayatullah” dan orang-orang yang ikut andil dalam menyebar fitnah ini.

Sebelum masuk pada inti bantahan; kami ingin merunut kronologi fitnah ini. Pertama, sang Agen menebarkan benih fitnah dan kedustaan. Kedua, pengakuan sang Agen Yahudi dimuat oleh Suara Hidayatullah (tanpa mencari kebenaran). Yang ketiga, Jama’ah Tabligh, hizbiyyin –fanatikus golongan- dll, menyambut gembira pemberitaan tersebut. Tiba-tiba mereka tergopoh-gopoh mengcopy, menyebarkannya, menempelnya di papan-papan kampus; bahkan seorang aktivis Jama’ah Tabligh (JT) dengan bangga mengirimkannya kepada kami.

“Artinya : Dan siapa diantara mereka yang mengambil bahagian yang terbesar dalam penyiaran berita bohong itu baginya adzab yang besar.” [An-Nuur : 11].

Maka jangan terkejut jika kami akan membagi-bagikan bantahan kepada mereka yang telah memberi sumbangsih bagi menyebarnya fitnah dusta yang sangat mengerikan ini.

[A]. Suara Salafiyyin Buat “Suara Hidayatullah”
Majalah “Suara Hidayatullah” dalam tajuk yang telah kami sebutkan, menukil hasil wawancara yang dilakukan oleh harian Al-Hayat, London dan televisi LBC, Beirut yang kemudian hasil wawancara tersebut diterbitkan oleh Tabloid an-Nas no. 127. Tabloid al-Basya’ir edisi akhir Shafar 1424 atau awal April 2003 yang terbit di Sana’a, Yaman; kembali menurunkan wawancara tersebut yang selanjutnya dimuat oleh “Suara Hidayatullah dengan judul : Pengakuan Seorang Agen MOSSAD”, dimana Agen biadab yang punya saham atas meninggalnya banyak muslim di Palestina tersebut mengaku bahwa Dakwah Salafiyyah diperalat oleh Yahudi -ya Allah hancurkanlah kedustaan ini-.

Berikut adalah bantahan kami terhadapnya yang kami susun dalam beberapa sub-judul :

[B]. Metode Pengambilan Dalil Yang Rusak
Harian Al-Hayat, Al-Basya’ir dan termasuk Suara Hidayatullah, mengambil berita dari seorang pengkhianat Agama yang fasiq lagi pendosa. Dia adalah seorang Palestin yang sudi bergabung dengan Zionis MOSSAD untuk menyembelih saudara sendiri demi wanita dan uang. Simaklah pengakuannya [Paragraf 7. hal. 78] : “Di sana mereka (MOSSAD-red) menyambut saya di sebuah hotel bintang lima. Mereka memberi saya seluruh sarana kenikmatan. Tetapi mereka merekam saya ketika saya berada dalam kondisi memalukan dengan seorang wanita, hal ini sebagai salah satu cara mereka memperbudak dan mengendalikan saya di kemudian hari.”

Bantahan.
Pengakuannya yang seolah-olah tanpa dosa, menunjukkan kehidupan Agen biadab tersebut selalu ditemani oleh lumpur kemaksiatan. Akan tetapi Suara Hidayatullah (entah karena kebodohan atau dengan sengaja ingin meniup bara-bara kebencian diantara kaum muslimin) menukil lalu menyemprotkannya kepada khalayak tanpa tabayyun (mencari kejelasan) terlebih dahulu terhadap
kebenaran pengakuan seorang pendosa yang kelewat fasiq itu. Padahal Allah mengecam sikap seperti ini dalam firman-Nya.

“Artinya : Hai orang-orang yang beriman, jika datang kepadamu orang fasiq membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadannya yang menyebabkan kamu menyesal atas perbuatanmu itu” [Al-Hujurat : 6]

Ketahuilah bahwa seorang yang fasiq apalagi pengkhianat agama tidak diterima kesaksiannya. [Lihat penjelasan tentang hal ini dalam Kitabul Majmu’ Syarhul Muhadzdzab oleh Imam Nawawi 23/16 “Kitabu asy-Syahadah” cet. Beirut Libanon 1422 H / 2001].

Imam Muslim dalam muqaddimah shahihnya mengatakan setelah membawakan ayat tersebut : “Ayat ini menunjukkan bahwa berita seorang yang fasiq, gugur tidak diterima” [Kitab Shahih Muslim, Muqaddimah : I/23 cet. Dar Ibnu Hazm, Beirut].

Rasulullah bersabda : “Cukuplah seseorang dikatakan berdusta jika dia menceritakan setiap apa yang dia dengar (tanpa mencari kejelasan).” [Shahih Muslim I/24, cet. Dar Ibnu Hazm, Beirut].

Sikap Suara Hidayatullah yang melansir berita tanpa mencari kejelasan terlebih dahulu, merupakan gambaran sikap para pendusta sebagaimana yang diisyaratkan oleh hadits tersebut. Hal ini tentu tidak lebih baik ketimbang tabloid-tabloid seronok yang memuat gosip, dan menebar racun ditengah-tengah kaum muslimin untuk meraup keuntungan. Sebaiknya Suara Hidayatulah mengganti judul pemberitaannya dengan kalimat berikut ini : “Asalkan menyudutkan Salafy, berita dari Agen MOSSAD..kenapa tidak !!”.

Tidakkah kalian curiga terhadap agen ini, bukankah ia hasil binaan Yahudi ??, apakah kalian tidak curiga dalam kepalanya masih tersisa virus-virus pemikiran Yahudi ??, apakah kalian tidak mengira bahwa Yahudi jauh sebelumnya, telah mempersiapkan agen berkebangsaan Palistina ini sebagai bom terakhir jika tertangkap ??, bom yang akan meledak (tanpa kita sadari) jika ditanya ??, kenapa kalian bisa tertipu ??, bukankah kalian orang yang lebih mengerti tentang politik dan fiqhul waqi’??.

Alangkah mudahnya “Suara Hidayatullah” mengutip berita tanpa merasa curiga sama sekali terhadap wawancara dan hasilnya tersebut, yang dimuat oleh harian Al-Hayat ; dimana harian tersebut tumbuh di kampung halaman zionis (Inggris-London), negara musuh Islam, negara pelopor dan pendukung berdirinya “Israel Raya”, negara yang punya andil dalam pembantaian kaum muslimin dan ulama’-ulama’ Islam dari zaman Bani Umayyah di Andalus, negara pelopor perang salib, negara penghancur Daulah Utsmaniyyah di Turki, negara penjajah negeri-negeri Islam, negara yang selalu memata-matai kaum muslimin, negara yang selalu membuka kancah “gozwul fikri” (perang pemikiran) di tengah-tengah kaum muslimin dan yang belum hilang bayangannya dari pelupuk mata, negara ini telah merebut Afghanistan dan Iraq dari pangkuan Islam, membantai kaum muslimin di rumah-rumah mereka sendiri dan merebut harta kekayaan mereka.

Kalau seandainya harian ini (Al-Hayat) harian yang bernafaskan Islam, maka Rasulullah telah berlepas diri dari mereka :

“Aku berlepas diri dari seorang muslim yang tinggal bersama dengan orang-orang Musyrik -kafir- “ [Hadits Sohih Riwayat Abu Dawud, kitabul jihad, bab larangan membunuh orang yang menyelamatkan diri dengan bersujud. Dan At-Tirmidzi, kitabus siar, bab makruhnya tinggal di antara orang-orang
musyrik]

Kenapa ???, karena mereka rawan termakan syubhat dan propaganda orang-orang kafir, Jika seandainya badai “gozwul fikri” (perang pemikiran), di negeri kaum muslimin begitu dahsyatnya, sampai -sampai serangan pemikiran mereka (barat) meracuni dan membinasakan sebagian besar kaum muslimin, dan media-media masa kaum muslimin, maka bayangkanlah jika hal ini berlangsung disarang orang-orang kafir, bayangkan jika seseorang berada di pusat badai “ghozul fikri” katakan demi Rabbmu apakah mereka akan selamat ??

Wallahi.., sungguh pendalilan kalian dengan ucapan Agen fasiq lagi pengkhianat, merupakan pendalilan yang sangat rapuh dari segala sisi !!, lebih rapuh dari rumah laba-laba :

“Artinya : Dan sesungguhnya rumah yang paling lemah ialah rumah laba-laba, kalau mereka mengetahui” [Al-’Ankabut : 41]

Sungguh mengherankan ; kami suguhkan kepada kalian (hizbiyyin) ; mutiara-mutiara petunjuk dari ayat-ayat Allah, hadits-hadits Rasul-Nya, penjelasan ulama-ulama salaf yang zuhud dan wara’, dengan hati yang tulus, ikhlas karena Allah semata, dan mengharap kebaikan bagi kalian;

“Artinya : Akan tetapi kalian tidak menyukai orang-orang yang memberi nasihat” [Al-A’raaf : 79]

Maka tiba-tiba kalian geram dan berpaling, namun tatkala muncul satu fitnah dari seorang pengkhianat fasiq yang menyudutkan da’wah Salafiyyah, kalian terburu-buru untuk senyum dan tidak malu untuk berstatus “aktivis dan da’I biang gosip”. Sebenarnya kalian pilih yang mana..? Al-Qur’an dan Hadits ataukah kata si fulan,..kata si fulan..? yang notebene fasiq dan mengkhianati Islam itu ?.

“Artinya : Maukah kamu mengambil sesuatu yang rendah sebagai pengganti yang lebih baik ?” [Al-Baqarah : 61].

[C]. Buku-Buku Salafy Biaya Yahudi ???
Dalam pengakuan Agen tersebut, (secara tidak langsung) memberikan opini kepada kaum muslimin bahwa pencetakan dan penyebaran buku-buku Salafy bersumber dari biaya Yahudi dan konco-konconya; yang dieksploitir untuk menyerang aktivis dakwah lainnya terutama Syi’ah. [Paragraf 13 hal. 79]

Bantahan :
Sungguh kami masih ragu apakah Agen yang diwawancarai tersebut telah bertaubat sepenuh hati, -kami berharap dia benar-benar bertaubat-, karena tidak ada ungkapan yang jelas dari lisannya bahwa ia telah insaf. Yang ada hanyalah ungkapannya : “...Apa gunanya penyesalan...” [Paragraf 22.hal.79]. Seolah-olah agen fasiq ini putus asa dari rahmat Allah,

“Artinya : Sesungguhnya tiada berputus asa dari rahmat Allah, melainkan kaum yang kafir” [Yusuf : 87]

Memang dia mengungkapkan kesedihannya tentang pembantaian muslimin oleh Yahudi yang bermula dari aksi spionase (mata-mata)nya, namun sungguh sangat aneh, dari mulutnya justru keluar kalimat-kalimat propaganda MOSSAD; berupa fitnah taqrib (penyatuan sunni dan syi’ah) dan fitnah takfir (pengkafiran) yang diopinikan sebagai hasil perbuatan fanatikus sunnah (Salafy-red).

Kami justru masih diselimuti dugaan yang kuat bahwa sang agen adalah seorang pendukung Syi’ah yang berusaha membela Syi’ah dengan memfitnah dan memecah belah sunni, atau ia tidak mengerti perbedaan prinsip dasar antara Agama Islam dan Agama Syi’ah, atau ia masih menjalankan tugas spionasenya dari MOSSAD untuk semakin menambah keruh suasana, sekalipun telah tertangkap. Hal ini terlihat dari ungkapannya diatas yang menuduh buku-buku Salafy disokong oleh Yahudi.

Bagaimana mungkin Yahudi berada dibalik pencetakan dan penyebaran buku-buku Salafy, sementara kebanyakan buku-buku Salafy melaknat Yahudi, mencela sifat-sifat mereka, dan menjanjikan kehancuran bagi mereka di akhir zaman nanti. Jangankan berlindung di bawah payung Yahudi, bahkan buku-buku Salaf dengan membawa hadits-hadits shahih, menjatuhkan vonis “haram” dalam mengikuti gaya hidup Yahudi-Nashrani dalam ritual dan muamalah yang sudah menjadi ciri khas mereka. Seperti misalnya “Iqtidho’ Shirothol Mustaqiim” yang ditulis oleh Syaikhul Islam Ibnu Taimiyah, dan ribuan buku salaf lainnya yang membahas Al-Wala’ wal Baro’ .

Dan bagaimana mungkin buku-buku salaf yang menyerang Syi’ah dibiayai oleh MOSSAD, sementara ulama salaf telah menulis bantahan terhadap Syi’ah sejak awal mula munculnya Syi’ah. Diantara mereka adalah Imam madzhab yang empat terutama Imam Ahmad dan Imam Syafi’i melalui murid-muridnya pada awal abad ke-3H, Al-Imam Abu Hasan Al-Asy’ary (Maqolatul Islamiyyin, dan Al-Ibanah), Ibnu Taimiyah melalui kitabnya Minhajus Sunnah An-Nabawiyyah fi Naqdhi Kalamisy Syi’ah wal Qodariyyah, Ibnu Hajar Al-Asqalany melalui kitabnya At-Tahdzib (2/49), Ibnu Qayyim dan Adz-Dzahabi (hampir disetiap bukunya menyindir, dan membantah mereka) pada abad ke-7H, dan puluhan imam salaf lainnya (dalam buku-buku aqidah mereka). Lalu, apakah MOSSAD telah lahir dan telah menjalankan aksinya pada kurun waktu tersebut ??.

Dan sang agen sendiri tidak membawa bukti dan data-data yang akurat (hitam diatas putih), hanya bualan berbau busuk yang dengan senang hati ditelan mentah-mentah oleh orang-orang yang kelewat bodoh, pandir, yang tidak kritis, tidak obyektif, tidak punya prinsip yang pasti dalam mengambil dalil dan hujjah, yang dadanya telah sempit oleh dengki, iri, dan hasad, yang senang menebar fitnah, yang benci da’wah tauhid, yang benci kembalinya ummat ini kepada kejayaan diatas Al-Qur’an dan As-Sunnah yang suci, yang hatinya penuh dengan noda-noda hitam yang menutupi mereka dari nasehat-nasehat, ayat-ayat Allah dan sabda-sabda Rasul-Nya.

Dakwaan belaka tanpa mendatangkan bukti yang kokoh, ibarat engkau mengayunkan pedang tumpul. Hanya bisa menimbulkan kepanikan dan kerisauan namun tak mampu unjuk gigi. Ibarat srigala tua yang ompong, hanya bisa melolong. Sungguh dia telah berdusta terhadap dakwah para Nabi, dan cukuplah itu dikatakan sebagai bentuk kedustaan atas nama Allah :

“Artinya : Maka siapakah yang lebih zhalim daripada orang yang membuat-buat dusta terhadap Allah ?”. [Az-Zumar : 32].

Dari sini jelas bahwa Agen fasiq tersebut menginginkan berkobarnya api fitnah dan peperangan di dalam tubuh Islam, sebagaimana yang dikehendaki “sang Tuan” (MOSSAD), dengan cara menciptakan opini, menyemai prasangka buruk dihati-hati kaum muslimin, sehingga menumbuhkan perselisihan dan pertumpahan darah dikalangan sunni sendiri, dan ujung-ujungnya mematikan dan menjauhkan kaum muslimin dari dakwah tauhid dan usaha mengembalikan ummat kepada sunnah yang suci, yang sangat diperjuangkan oleh Da’wah Salafyyah, yang merupakan pondasi dasar bagi berdirinya daulah Islamiyyah yang kokoh.

“Artinya : Dan Allah telah berjanji kepada orang-orang yang beriman diantara kamu dan mengerjakan amal-amal yang soleh, bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa dan sungguh Dia akan meneguhkan bagi mereka agama yang telah dirdhoi-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku, dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barang siapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik” [An-Nuur : 55]

Rasulullah bersabda : “Telah kutinggalkan bagi kalian dua perkara yang apabila kalian berpegang teguh kepada keduanya kalian tidak akan tersesat selama-lamanya, (yaitu) Kitabullah dan Sunnah Rasulullah sallallahu ‘alahi wa sallam” [Al-Muwatho’, Imam Malik 2/299, tahqiq Muhammad Fuad Abdul Baqi,
cetakan Beirut Libanon]

[D]. Justru Syi’ah, Agen Yahudi Nomor Wahid!
Sang Agen juga mengatakan bahwa buku-buku salaf dibiayai oleh MOSSAD untuk menimbulkan pertempuran marginal antara aktivis Islam, khususnya antara Syi’ah dan Sunnah [Paragraf 14 hal. 79]. Lebih lanjut “Sang Agen” menuturkan : " (agar) hati mereka (kaum muslimin) penuh dengan kebencian terhadap saudara muslim baik Sunnah maupun Syi’ah.” [Paragraf 16 hal. 79].

Bantahan :
Jawaban kami dalam masalah ini akan memakan halaman yang panjang. “Maka simaklah ..!!” Kami berharap ada diantara kalian yang sudi membuka jendela hati untuk menerima hujjah. Karena jika tidak, maka ketahuilah bahwa :

“Artinya : Sesungguhnya bukanlah mata itu yang buta, tetapi yang buta ialah hati yang di dalam dada.” [Al-Hajj : 46].

Ada satu hal yang mesti dikritisi dari ucapan “Sang Agen” , perkataan itu memberikan kesan kepada kaum muslimin bahwa Syi’ah adalah bagian dari Islam, dan seorang muslim bersaudara dengan orang Syi’ah.

Maka kami katakan : Demi Dzat yang menguasai hari pembalasan, Syi’ah Rafidhah yang banyak tersebar di zaman ini (sebagian besar Syi’ah pada zaman ini adalah Rofidhoh) telah dikafirkan oleh ribuan ulama Ahlus Sunnah wal Jama’ah sejak dulu sampai saat ini. Allah sendiri telah mengakfirkan mereka melalui firman-Nya :

“Artinya : Muhammad itu adalah utusan Allah dan orang-orang yang bersama dengan dia (para Sahabat-red) adalah keras terhadap orang kafir, tetapi berkasih sayang sesama mereka; kamu lihat mereka ruku’ dan sujud mencari karunia Allah dan keridhaan-Nya, tanda-tanda mereka tampak pada muka mereka dari bekas sujud. Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam injil, yaitu seperti tanaman yang mengeluarkan tunasnya maka tunas itu menjadikan tanaman itu kuat lalu menjadi besarlah ia dan tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnya karena Allah hendak menjengkelkan hati orang-orang kafir (dengan kekuatan orang-orang mu’min)” [Al-Fath : 29].

Berdalil dengan ayat ini, Imam Malik menegaskan tentang kafirnya kaum Syi’ah Rafidhah, karena mereka begitu jengkel dan benci terhadap sebagian besar Sahabat, bahkan mereka mengkafirkannya. [Lihat Tafsir Ibnu Katsir 7 : 3259 cet. Daar Ibn Hazm].

Seorang pentolan Syi’ah telah mengukir “puisi-puisi kebencian dan cacian” terhadap Umar bin Khattab dalam bukunya yang diberi judul : “’Iqdud Durar fi Syarhi Baqri Bathni ‘Umar” (Rangkaian Mutiara dalam penjelasan kasus robeknya Perut Umar). Dan lihat pula Kitab Tuhfat ‘Awam Maqbul yang di dalamnya terdapat do’a la’nat bagi 2 berhala Quraisy (Abu Bakr dan Umar), buku ini telah direkomendasikan oleh Al-Khumaini. Sebuah ungkapan yang hanya muncul dari mulut-mulut berlidah iblis.

Bahkan Abu Hafs Ibn Syahin (wafat 385H/995M) mengatakan bahwa Ali bin Abi Thalib membakar sejumlah orang ekstrim Syi’ah dan mengasingkan sebagian besar mereka. Diantara yang diasingkan tersebut terdapat Abdullah bin Saba’ [1]. Mereka lebih na’jis dan lebih berbahaya ketimbang Yahudi, karena mereka adalah produk Yahudi yang dikemas dengan pakaian Islam, merupakan virus ganas yang disemprotkan Yahudi untuk menghacurkan Islam. Kami tidak ragu untuk mengatakan : “Syi’ah adalah Yahudi plus”.

[E]. Sekilas Tentang Syi’ah..
Asal tahu saja, bahwa sang deklarator Agama Syi’ah adalah Abdullah bin Saba’, seorang gembong Yahudi yang berpura-pura masuk Islam di zaman kekhalifahan Utsman. Dengan kedok kecintaan terhadap Ali, ia mulai menebarkan jentik-jentik kesesatan di tengah kaum muslimin waktu itu. Keberadaan Abdullah bin Saba’ sebagai seorang Yahudi, diakui sendiri oleh petinggi-petinggi Syi’ah dalam buku-buku mereka seperti “Firaq Asy-Syi’ah” [hal. 43-44. Cet Al-Haidariyah, Najef 1379 H], begitu pula dalam kitab mereka yang tersohor “Rijal Al-Kasysyi” [hal. 101. Mu’assasah Al-A’lami. Karbala Iraq].

Syi’ah dan Yahudi adalah “dua sejoli” yang sangat lengket dan mesra. Berikut adalah beberapa kemiripan diantara mereka berdua :

[1]. Yahudi telah mengubah-ubah Taurat, begitu pula Syi’ah, mereka mempunyai Al-Qur’an hasil kerajinan tangan mereka sendiri yakni “Mushaf Fathimah” yang tebalnya 3 kali Al-Qur’an kaum Muslimin. Mereka menganggap ayat Al-Qur’an yang diturunkan berjumlah 17.000 ayat, dan menuduh Sahabat menghapus sepuluh ribu lebih ayat
[2]. Yahudi menuduh Maryam yang suci berzina [Maryam : 28], Syi’ah melakukan hal yang sama terhadap istri Rasulullah Ummul Mu’minin ‘Aisyah Radhiallahu ‘anha sebagaimana yang diungkapkan Al-Qummi (pembesar Syi’ah) dalam “Tafsir Al-Qummi (II/34)”
[3]. Yahudi mengatakan, “Kami tidak akan disentuh oleh api neraka melainkan hanya beberapa hari saja”. [Al-Baqarah : 80] Syi’ah lebih dahsyat lagi dengan mengatakan, “Api neraka telah diharamkan membakar setiap orang Syi’ah” sebagaimana tercantum dalam kitab mereka yang dianggap suci “Fashl Khithab
(hal.157)”
[4]. Yahudi meyakini bahwa, Allah mengetahui sesuatu setelah sebelumnya tidak tahu, begitu juga dengan Syi’ah
[5]. Yahudi berkeyakinan bahwa ucapan “amin” dalam shalat adalah membatalkan shalat. Syi’ah juga beri’tiqod yang sama.
[6]. Yahudi berkata, “Allah mewajibkan kita lima puluh shalat” Begitu pula dengan Syi’ah.
[7]. Yahudi keluar dari shalat tanpa salam, cukup dengan mengangkat tangan dan memukulkan pada lutut. Syi’ah juga mengamalkan hal yang sama.
[8]. Yahudi miring sedikit dari kiblat, begitu pula dengan Syi’ah.
[9]. Yahudi tidak menetapkan adanya jihad hingga Allah mengutus Dajjal.Syi’ah Rafidhah mengatakan, ”Tidak ada jihad hingga Allah mengutus Imam ghaib Syi’ah yang ditunggu-tunggu”
[10]. Yahudi menghalalkan darah setiap muslim. Demikian pula Syi’ah, mereka menghalalkan darah Ahlussunnah.

[Lihat kitab Badzl Al-majhud fi Itsbat musyabahah Ar-Rafidhah lil Yahud, oleh Abdullah Al-Jumaily].

Ahmad bin Yunus (wafat 227 H), salah seorang tokoh ulama Ahlus Sunnah di kufah telah berkata : “Seandainya ; seorang Yahudi menyembelih seekor binatang, dan seorang Rafidhi (Syi’ah) menyembelih seekor binatang, niscaya aku hanya memakan sembelihan si Yahudi, dan aku tidak mau memakan sembelihan si Rafidhi karena dia telah murtad dari Islam (namun masih mengaku Islam-red).” [Ash-Sharimul Maslul, hal. 570].

Imam Bukhari berkata : ”Bagiku sama saja, apakah aku sholat dibelakang orang yang berfaham jahmiyyah atau Syi’ah Rafidhah, atau aku sholat dibelakang orang Yahudi atau Nashrani. Dan seorang muslim tidak boleh memberi salam kepada mereka, menjenguk mereka ketika sakit, kawin dengan mereka, menjadikan mereka sebagai saksi, dan memakan sembelihan mereka.” [Khalqu Af’alil ‘Ibad hal:125, karya Imam Bukhari].

Ada sebuah tanda tanya besar yang sangat menggelitik; “Mengapa Agen tersebut “terburu-buru” membeberkan propaganda-propaganda MOSSAD, sementara di satu sisi dia mengangkat opini bahwa Syi’ah adalah saudara bagi umat Islam ?? Dan bersamaan dengan itu dia mengecam dakwah Salafiyyah yang membongkar “permainan mata” antara Yahudi dan Syi’ah ??”. Ini tidak lain dia lakukan untuk menutupi kedok Syi’ah sehingga artileri ganas Yahudi tersebut tetap eksis. Hal inilah yang tidak disadari oleh Suara Hidayatullah.

Telah jelas betapa berbahanya slogan-slogan yang menyerukan taqrib, dan kami harapkan hizbiyyin tidak akan terkejut jika kami akan menampilkan “tokoh-tokoh”, yang mereka masuk dalam jajaran inspirator taqrib (pendekatan) antara Sunnah dan Syi’ah. Salim Al-Bahnasawi (penasehat Al-Ikhwan) dalam kitabnya As-Sunnah Al-Muftaro ‘Alaiha hal. 57 berkata : “Semenjak berdirinya forum pendekatan antara madzhab Islam yang memiliki andil di dalamnya “Imam” Al-Banna, dan “Imam Al-Kummi (tokoh Syi’ah -red), dan kerja sama terjadi antara Ikhwanul Muslimin dan Syi’ah, yang menghasilkan kunjungan Imam Nawwab Shofawi (tokoh Syi’ah -red) tahun 1954 ke Kairo”.

Lagi-lagi kasus taqrib ini diangkat ke permukaan oleh Umar Tilmisani (mursyid ke-3 Al-Ikhwan) melalui penjelasannya tentang usaha pendekatan Sunnah dan Syi’ah yang dilakukan oleh Hasan Al-Banna dalam kitabnya “Al-Mulham Al-Mauhub Hasan Al-Banna hal. 78”

Wahai Muslimin ! Jika telah jelas bagi kita bahwa Syi’ah berasal dari Yahudi dan menjalankan misi Yahudi untuk menikam Islam dari dalam, maka tindakan Suara Hidayatullah dan orang-orang yang menanam investasi dalam penyebaran fitnah dusta pemberitaan tersebut, memutlakkan beberapa
konsekuensi yang sangat buruk sebagai berikut :

[1]. Sadar atau tidak sadar, pemberitaan “Suara Hidayatullah” telah membantu merusak Islam dari dalam, karena membiarkan berkembangnya opini bahwa Syi’ah yang notabene merupakan kloning Yahudi adalah saudara kita. Padahal mereka adalah musuh-musuh Islam. Allah berfirman :

“Artinya : Dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran...” [Al-Maidah : 2].

[2]. Sadar atau tidak sadar, pemberitaan “Suara Hidayatullah” telah melemahkan kekuatan kaum Muslimin di hadapan Yahudi karena telah menjembatani taqrib, sebuah usaha untuk mengkompromikan Sunnah dan Syi’ah. Jika ini terwujud, maka mau tidak mau umat Islam harus toleran terhadap Syi’ah yang menganggap tidak ada Jihad selama Imam “khayal” mereka belum diutus. Terhapusnya kalimat-kalimat jihad dari kamus Islam merupakan impian Yahudi sepanjang zaman. Dan “Suara Hidayatullah” tanpa disadari telah membantu untuk mengikis kalimat-kalimat itu sedikit demi sedikit dari kamus Islam. -na’udzubillah-.

[3]. Pemberitaan “Suara Hidayatullah” berdampak buruk bagi kelangsungan jiwa Ahlus Sunnah dan umat Islam secara umum. Karena telah diketahui bersama bahwa Syi’ah menghalalkan darah Ahlus Sunnah dan mengkafirkannya sebagaimana Yahudi menghalalkan darah kaum Muslimin.

[4]. Pemberitaan “Suara Hidayatullah”, telah menanam prasangka buruk orang-orang awam dan dapat mengakibatkan menjauhnya ummat dari dakwah Salafiyyah yaitu dakwah yang mengajak kepada persatuan Islam dibawah naungan Tauhid, Al-Qur’an dan As-Sunnah menurut apa yang dipahami oleh para sahabat, dan hal ini telah menjadi kenyataan ketika sebagian masyarakat awam menolak buku-buku tauhid yang dibagikan secara gratis.

[5]. Dengan pemberitaan tersebut, maka akan semakin mengaburkan jurang perbedaan antara Sunnah dan Syi’ah, dan ini sangatlah berbahaya. Sebab, kaum muslimin akan digiring kepada sebuah pemahaman bahwa Syi’ah bersama atribut aqidah dan ritual mereka yang busuk merupakan bagian dari Islam. Yang berarti aqidah Sunnah dan aqidah Syi’ah sama saja, mau pilih Sunnah atau Syi’ah boleh-boleh saja. Padahal Allah berfirman :

“Artinya : Maka apakah patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir)?” [Al-Qalam : 35]

[6]. Sadar atau tidak sadar “Suara Hidayatullah” telah menyebarkan fitnah dan kedustaan. Media massa yang seperti ini tidak bisa dijadikan sumber ilmu dalam memahami Islam, sebagaimana perkataan Imam Muhammad Ibnu Sirin yang dilansir oleh Imam Muslim dalam muqodimmah kitab shohihnya :

“Sesungguhnya ilmu (Syar’i) ini adalah agama, maka hendaklah kalian melihat (berhati-hati), dari siapa kalian mengambil agama kalian” [MuqoddimahShohih Muslim,hal 28, cet. Daar Ibn Hazm]

Maka kami nasehatkan kepada kaum muslimin untuk berhati-hati dari bahaya pemberitaan yang dibawa oleh “Suara Hidayatullah”.

Kami tidak akan mencabut pernyataan kami ini kecuali “Suara Hidayatullah” mau mengklarisifikasi pemberitaan-pemberitaan yang memojokkan da’wah Salafiyyah, dan mau kembali kepada Al-Qur’an dan As-Sunnah, sesuai dengan pemahaman sahabat Rasulullah.

[F]. Siapa Sebenarnya “TAKFIR MANIA” itu ??
Masih dalam pemberitaannya, Suara Hidayatullah menukil hasil wawancara dengan sang Agen : “Tujuan utama dari pencetakan dan penyebaran buku ini adalah menimbulkan fitnah dan kebencian serta saling mengkafirkan (takfir -red) antar pihak dan menyibukkan mereka dengan pertarungan sampingan sesama mereka...” [Paragraf 16, hal. 79].

Bantahan :
Jika yang dimaksud dengan pernyataan tersebut adalah buku-buku salaf -dan tampaknya itu yang diinginkan sang Agen dan orang-orang yang mengcopy pemberitaan ini-; maka ini adalah fitnah klasik yang coba dibangkitkan kembali gaungnya untuk memojokkan da’wah Salafiyyah.

Baiklah....!! Akan kami perjelas duduk perkara yang sesungguhnya. Akan tetapi kami memberikan kesempatan kepada pembaca untuk menghirup nafas sedalam-dalamnya, karena akan muncul banyak “kejutan” dalam jawaban kami terhadap tuduhan dusta tersebut. Sekaligus sebagai “hidangan penutup” bagi Suara Hidayatullah dan hizbiyyin (fanatikus golongan) atas sumbangsih mereka dalam menebarkan fitnah keji sang Agen.

Seribu satu macam keheranan telah menghantui kami, tatkala da’wah Salafiyyah melalui da’wah dan buku-bukunya diopinikan sebagai biang keladi fitnah dan takfir (pengkafiran) antar sesama muslim. Ini merupakan tikaman yang kedua, setelah sebelumnya pada tikaman yang pertama, hizbiyyin menggerayangi da’wah Salafiyyah dengan tuduhan buku-buku salaf bersumber dari Yahudi (MOSSAD).

Insan-insan yang ikhlas dan jujur dalam berusaha menempuh jalan para pendahulu yang shalih, sangatlah berhati-hati dalam memvonis kaum muslimin yang jatuh ke lembah bid’ah dan kekufuran; sebagai ahlul bid’ah atau ahlu syirk. Bukanlah dikatakan seseorang itu Salafy jika dia selalu mengumbar kalimat-kalimat takfir (pengkafiran secara sporadis, radikal dan membabi buta -red) tanpa dilandasi ilmu yang kokoh. Justru jama’ah-jama’ah yang mengambil bagian dalam penyebaran isu dusta tentang hubungan Salafiyyah dengan Yahudi memiliki karakter yang kental dalam masalah takfir ini. Kami
tahu dengan pasti bahwa Suara Hidayatullah dengan latar belakang sejarahnya sampai kini, adalah penggemar-penggemar Sayyid Quthub, seorang tokoh legendaris Ikhwanul Muslimin yang memendam dan menyebarkan bid’ah takfir (pengkafiran) yang sangat radikal dan sporadis.

Tentang takfir ini, Sayyid Quthub mengkafirkan hampir seluruh kaum muslimin, termasuk para muadzin yang selalu mengumandangkan kalimat tauhid. Hal ini dapat dilihat pada tulisannya. Diantara pernyataan dia, ialah :

“Manusia telah murtad, (keluar dari Islam- red) kepada menyembah mahluk (paganisme) dan berbuat jahat terhadap agama serta telah keluar dari kalimat laa ilaha illa Allah. Walapun sebagian mereka masih mengumandangkan laa ilaha illa Allah diatas tempat beradzan. [Fii Zhilalil Qur’an 2/1057, cet. Darusy Syuruq).

Simaklah ucapan Sayyid Quthub tersebut ..!! Kami, kalian dan tidak terkecuali para muadzin di rumah-rumah Allah yang mengumandangkan nama-Nya, mendapat bagian dari rudal-rudal pengkafiran Sayyid Quthub. Dia begitu royal dalam mengkafirkan kaum muslimin secara mutlak dan global; hanya karena perbuatan dosa besar dan tindakan berhukum dengan hukum selain Allah, tanpa memberikan perincian sebagaimana Ahlus Sunnah memberikan perincian dalam masalah ini. Lalu apa yang dimaksud oleh Sayyid Quthub dengan ungkapan “manusia telah murtad (keluar dari Islam) kepada penyembahan
makhluk” ?? Pernyataannya berikut ini akan memperjelas bagaimana sebenarnya latar belakang pemikiran bid’ah Sayyid Quthub sehingga mencetuskan kalimat pengkafiran tersebut :

“Manusia yang menganggap dirinya muslimin masuk ke dalam masyarakat jahiliyah, bukan karena menyakini uluhiyah kepada selain Allah. Bukan pula karena menunjukkan syiar-syiar peribadatan kepada selain Allah Subhanahu wa Ta’ala, akan tetapi mereka masuk ke dalam lingkup ini (kekafiran-red) karena tidak beribadah kepada Allah saja dalam hukum-hukum kehidupan (tidak berhukum dengan hukum Allah, dalam kehidupan sehari-hari -red).” [Ma’alim fi Thariq, hal.101, cetakan Darusy Syuruq].

Jelas dari ungkapannya ini, Sayyid Quthub mengarahkan “bedil takfir” kepada seluruh kaum muslimin yang tidak sesuai dengan pemikirannya.

Sayyid Quthub menyelisihi Salafus Shalih dengan menganggap sebab kafirnya manusia bukan karena peribadatan kepada selain Allah. Tetapi tidak lain disebabkan oleh berpalingnya manusia dari apa yang diistilahkan dengan “Tauhid Hakimiyah” , sebuah istilah baru yang kemudian dipopulerkan oleh “QFC” (Quthub Fans Club). Namun sebelum itu semua, kami ingin meyakinkan kepada orang-orang yang menuduh buku-buku salaf sebagai biang fitnah dan pengkafiran (takfir) : “Justru Sayyid Quthub, tokoh yang kalian elu-elukan sebagai Asy-Syahid adalah seorang “maniac” dalam masalah takfir (kafir-mengkafirkan)”.

Jika kalian butuh bukti, kami harapkan ucapan-ucapan Sayyid Quthub berikut ini akan menyingkap tabir keraguan :

“Orang yang tidak mentauhidkan Allah Subhanahu wa Ta’ala dalam hakimiyah disemua zaman dan tempat adalah orang-orang musyrik. Tidak keluar mereka dari kesyirikan ini, walaupun mereka berkeyakinan terhadap laa ilaaha illallah dan tidak punya syiar (peribadatan) yang mereka tujukan kepada selain Allah Subhanu wa Ta’ala” [Fii Zhilalil Qur’an 2/1492,cetakan Darusy Syuruq].

Masih belum yakin juga ....!! Bagaimana dengan yang ini :

“Dipermukaan bumi ini, tidak ada satu pun negara Islam dan tidak pula masyarakat muslim” [Fii Zhilalil Qur’an, 2/2122].

Entah bagaimana harus meyakinkan kalian jika yang satu ini masih juga belum cukup :

“Manusia telah kembali kepada kejahiliyahan dan keluar dari laa ilaaha illallah...... Manusia seluruhnya, termasuk orang-orang yang mengumandangkan kalimat laa ilaaha illallah pada adzan di timur sampai barat bumi ini tanpa pengertian dan pembuktian nyata , bahkan mereka ini lebih berat dosa dan adzabnya pada hari kiamat, karena mereka telah murtad kepada penyembahan makhluk, setelah jelas bagi mereka petunjuk dan setelah mereka berada di agama Allah” [Fii Dzilalil Qur’an 2/1057, cet. Darusy Syuruq]

Lalu siapakah sebenarnya diantara kita yang “getol” dalam masalah kafir-mengkafirkan itu?

[G]. Salafiyyin, Antek Zionis (Yahudi) ??
Masih dalam pemberitaan Suara Hidayatullah, sang Agen kembali beraksi dalam drama fitnahnya dengan berkata : “...Anda dapat melihat kira-kira semua masjid dan perkumpulan anak muda di Yaman, Pakistan dan Palestina tenggelam dengan buku-buku ini, yang dicetak dan dibagikan secara gratis bahwa ini semua dibiayai oleh para donatur Saudi padahal MOSSAD ada dibelakang semua ini.” [Paragraf 17 hal. 79].

Bantahan :
Perkataan ini menimbulkan opini bahwa da’wah Salafiyyah melalui buku-bukunya, didanai oleh MOSSAD melalui kerajaan Saudi Arabia. Namun orang-orang yang sudah ada penyakit dalam hatinya menafsirkan
kalimat-kalimat berbisa dari mulut agen ini sehingga sesuai dengan tuduhan-tuduhan basi mereka.

Fitnah ini pernah diungkapkan oleh Laskar Hikmatiyar, di Harian mereka “Syahadat”, no. 338, tanggal 28 Dzul Qo’dah 1411 H, dibawah judul “Kesempatan masih ada” dan pernah pula diucapkan oleh Muhammad Surur Zainal Abidin, dia adalah seorang Ikhwany (kepadanyalah nisbat pemahaman Surury), yang dengan senang hati pindah dari negara Islam, negara kaum muslimin, negara yang penuh dengan ulama’, negara yang ada dua kota suci kaum muslimin di dalamnya, negara yang menegakkan Syari’at Islam (Saudi Arabia) menuju negara kafir, kampung halaman zionis (Inggris) di kota Birmingham dan mendirikan markaz hizbinya yang bernama Al-Muntada Al-Islami, kemudian dari sana dia menghembuskan racun-racun fitnah kesetiap negeri-negeri kaum muslimin, memicu perpecahan antara aktivis-aktivis da’wah dengan pemerintah, sehingga mereka sibuk mengkafirkan penguasa muslim mereka, dan melupakan menuntut ilmu, dan da’wah tauhid. Bukankah hal ini akan membuat Yahudi tersenyum gembira ?? Sehingga mereka tidak harus susah payah merogoh kantong untuk membiyai mega proyek dengan tema utama : “Bagaimana memecah belah kekuatan Islam”. Muhammad Surur yang bermarkas di Inggris bersama pendahulu-pendahulunya yang memiliki pemikiran Sayyid Quthub, punya andil besar dalam pertumpahan darah di dunia Islam antara penguasa muslim dan rakyatnya yang muslim. Hal inilah yang terjadi di Mesir, Suriah, Tunisia, Al-Jazair dan hampir terjadi di negeri tauhid Saudi Arabia. Ini semua disebabkan oleh pengkafiran membabi buta terhadap penguasa muslim yang dilakukan oleh para pengagum pemikiran Sayyid Quthub. Akhirnya Yahudi tidak perlu turun tangan untuk menghancurkan kaum muslimin secara langsung.

Muncul sebuah pertanyaan besar yang sangat menggelikan; bagaimana mungkin markas Muhammad Surur ini di biarkan oleh Inggris muncul di salah satu pusat pemerintahan mereka ? Apakah agen-agen zionis Inggris tidak tahu tentang kegiatan da’wah Al-Muntada ? Atau, apakah Inggris memiliki kepentingan zionisme dengan membiarkan mereka menyerang negeri muslim dengan pemikiran sesat sebagaimana Inggris membiarkan ajaran sesat Ahmadiyah yang merusak aqidah kaum muslimin di seluruh dunia; dimana Ahmadiyah juga bermaskas di Inggris.

Kemudian fitnah ini diadopsi dan disebarkan oleh orang-orang yang tidak suka terhadap da’wah salafiyyah, sehingga para pemuda yang terburu-buru “terjun” ke medan da’wah dan politik termakan oleh fitnah ini (bahwa Saudi adalah antek AS-Yahudi). Maka tanyakanlah kepada da’i-da’i kalian, bukankah sebagian dari mereka sekolah dengan dana-dana dari Arab Saudi ??, sehingga diantara mereka ada yang kuliah di Saudi dengan beasiswa pemerintah Saudi, bukankah sebagian diantara mereka bekerja di lembaga-lembaga yang dibiayai oleh Arab Saudi ??, bukankah sebagian dari mereka mendapat gaji sebagai da’i dari lembaga-lembaga yang dibiayai oleh Arab Saudi ???, seperti Atase Agama Kedutaan Arab Saudi, Robithoh Al-Alam Al-Islamy, Haiatul Igotsah Al-Islamiyyah, Yayasan Al-Haramain. Bahkan ada diantara mereka berangkat menunaikan ibadah haji dengan biaya pribadi Raja Fahd bin Abdul Aziz . Kenapa kalian tidak mengatakan mereka antek-antek zionis karena menggunakan dana-dana Saudi ??

Kalian mendirikan sekolah di desa Toya, Lombok Timur (NTB), yang tenaga pengajar sebagian besar adalah da’i-da’i kalian, dan siswa-siswanya-pun dari teman-teman kalian. Sekolah ini dibiayai oleh Lajnah-Da’wah dan Ta’lim (L-DATA) cabang Jakarta, yang pusatnya di Riyadh-Arab Saudi, tanyakan kepada da’i-da’i kalian jika mereka bisa berbicara !!!, niscaya mereka akan mejawab “ya” dengan “malu-malu”, atau akan menjawab “tidak” (berdusta pada kalian), jika kalian belum puas kami dapat membawakan nama-nama mereka dengan bukti yang akurat. Apakah kalian akan mengatakan mereka (dai-dai kalian) sebagai antek-antek zionis, karena mereka mendapat gaji dari Saudi Arabia ??

[H]. Siapa Sebenarnya Yang “Main Mata” Dengan Yahudi ??
Kalian telah menuduh da’wah Salafiyyah punya hubungan dengan Yahudi. Maka kini kesempatan kami dengan bukti-bukti yang kokoh untuk menunjukkan bagaimana sesungguhnya sikap tokoh-tokoh kalian terhadap Yahudi.

Hasan Al-Banna berkata :
“...Maka saya mengulangi, sesungguhnya permusuhan kami dengan Yahudi bukan permusuhan agama....[Lihat : Al-Ikhwanul Muslimun Ahdatsun Sona’at At-Tarikh (1/409-410)].

Tidakkah ucapannya ini menyakitkan muslimin dan mujahidin di Palestin yang berjuang untuk meninggikan kalimat Allah ?? Walaupun begitu, Hasan Al-Banna masih tega untuk berkata : “...Dan tidaklah gerakan Ikhwanul muslimun itu menentang satu aqidah tertentu (dari aqidah-aqidah yang ada),
atau agama tertentu (dari agama-agama yang ada),...[Lihat : At-Thoriq ilal Jama’aitil Um 132]

“...Bahkan orang-orang Yahudi yang tinggal di sini (Mesir), tidak ada antara kami dan mereka kecuali hubungan baik belaka.” [Lihat : At-Thoriq ilal Jama’aitil Um 132]

Dan Yusuf Qardhawi-pun berkata :
“Sesungguhnya kami tidak memerangi Yahudi karena aqidah, akan tetapi hanya karena mereka merampas tanah kami” [Koran Harian Ar-Royah, Qothar, hal. 17 edisi : 4696 Rabu, 24 Sya’ban 1415H / 25 Januari 1995M]

Tidak !!, Jangan katakan kami memfitnah sebelum kalian melihat pada sumber-sumber yang kami sebutkan !!.

Tidak !!, kami tidak menuduh mereka agen zionis seperti kalian menuduh Salafyyin dan Arab Saudi (secara dzholim) sebagai agen Zionis. Tapi ada apa dibalik sikap tokoh kalian dengan orang-orang Yahudi ??

[Disalin dari Risalah Dakwah Al-Hujjah, Edisi Khusus/Rabi'ul Akhir/1424H Islamic Center Al-Hunafa' Masjid 'Aisyah Lt II, Jl Soromandi No.1A Lawata - Mataram Tlp 0370-642405]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapa Sebenarnya Yang Agen Yahudi ?

/1 almanhaj.or.id - Siapa Sebenarnya Yang Agen Yahudi ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Siapa Sebenarnya Yang Agen Yahudi ?

Kamis, 10 Juni 2004 20:41:11 WIB

Halaman ke-2 dari 2

Bagaimana Dengan Jama’ah Tabligh ??
Dan buat saudara-sadara yang menisbatkan dirinya pada Jama’atut Tabligh, sesungguhnya kalianpun telah mengadopsi fitnah ini, yang kalian hembuskan sejak dahulu, ketika kalian menjadi dengki sebab banyak dari saudara-saudara kita mendapat hidayah untuk mengikuti sunnah Rasulullah dalam aqidahnya, ibadahnya, dan muamalahnya. Tidak hanya terbatas pada sunnah makan, tidur, dan buang hajat saja !!. Kemudian kalian mendapat “secercah cahaya” (pemberitaan “Suara Hidayatullah”, yang sebenarnya tidak pantas dikatakan cahaya) ditengah kebingungan kalian mencari bukti.

Cukuplah penjelasan kami pada awal-awal pembahasan ini sebagai bantahannya; bahwa bukti kalian bukanlah bukti, hanya bualan, ; bahwa dalil kalian lebih rapuh dari rumah laba-laba, rapuh dari segala segi, kalau seandainya dalil itu selamat dari satu segi, maka dia tidak akan selamat dari banyak segi. Kalian hanyalah “burung beo” dari ucapan sang agen yang sama sekali tidak membawa bukti. Tidakkah kalian mendengar sabda Rasulullah

“Artinya : Hendaklah ada bukti bagi orang yang menuduh dan ada sumpah bagi yang mengingkari” [Hadits Hasan Riwayat Al-Baihaqi, Lihat kitab Arba’in Nawawiyyah Hadits No.33]

Lantas kenapa kalian tidak mengamalkannya ??, atau kalian menganggap ini adalah ilmu masail yang tidak perlu dipelajari !, atau kalian tidak faham ma’nanya ??, atau kalian pura-pura tidak tahu akan hadits ini ??, atau pura-pura tidak faham ma’nanya ??, karena kalian dengki kepada kami!!. Mengapa kalian begitu benci kepada orang yang selalu menasehati kalian dengan ikhlas ??, membawakan dalil dari Al-Qur’an dan As-Sunnah yang shohih, membawa bukti dari kitab-kitab kalian, atau kalian sudah seperti orang-orang Syi’ah yang 99 % agamanya takiyah (bohong) seperti orang-orang munafiq ??.

[A]. Ada Apa Antara Jama’ah Tabligh Dan Zionis Inggris Di India ??
Kami telah membantah tuduhan Jama’ah Tabligh (Amir Bid’i cs) yang mengaitkan da’wah Salafiyyah dengan zionis internasional (AS, Yahudi dan Inggris). Kini saatnya kami ingin membalik keadaan melalui beberapa pertanyaan. Pertanyaan tersebut akan muncul setelah kita menilik berita temuan kami berikut ini

Hifdzurrahman As-Sayuharwi, mantan anggota parlemen India menyatakan, “Dulu, penguasa Inggris di India membantu gerakan Jama’ah Tabligh di awal perkembangannya dengan harta Haji Rasyid Ahmad, kemudian memutus bantuannya.” [Lihat : Haqiqah Dakwah Ila Allah, hal. 66 dan Jama’ah Tabligh Fi Qarah Hindiyah, hal. 65. Menukil dari Mukalamah Ash-Shadriyin, hal. 4 Cet. Diyobant India]

Kami tidak akan bersikap zhalim dengan menelan bulat-bulat pemberitaan tersebut. Kami tidak akan mengatakan berita ini shahih, tidak pula dusta. Akan tetapi ini adalah sebuah fakta yang berkembang melalui sebuah buku yang dicetak di India (Diyobant), silahkan cek sendiri kebenarannya, kemudian jelaskanlah secara mendetail kepada ummat : “Ada hubungan apa gerangan antara Jama’ah Tabligh dengan Inggris di India...??” Sebab tidak akan pernah sirna dari ingatan ummat bagaimana Inggris menjalin hubungan asmara dengan Yahudi dan AS dalam mengahancurkan negeri-negeri Islam.

[B]. Konsep Jihad Menurut Jama’ah Tabligh, Sangat Menguntungkan Yahudi.
Jama’ah Tabligh punya pemahaman yang aneh tentang jihad dalam Islam. Jama’ah Tabligh meniadakan konsep Jihad dalam artian perang mengangkat senjata melawan musuh-musuh Islam. Bagi mereka, yang dikatakan jihad adalah khuruj (berkelana pindah-pindah dari masjid ke masjid) selama 3 hari, 40 hari dan 4 bulan.

Konsep ini tentu saja membuat Yahudi dan musuh-musuh Islam bersorak-sorai dalam pesta kegembiraan. Betapa tidak; Islam hanya akan jadi boneka mainan AS dan Yahudi jika makna jihad hanya diartikan dengan melancong, ber-jaulah dan hanya berdiam diri masjid.

Seenak perutnya mereka menafsirkan firman Allah.

“Artinya : Mereka itu adalah orang-orang yang bertaubat, yang beribadah, memuji (Allah), as-Saaihun, yang ruku’, yang sujud.” [At-Taubah ; 112]

Menurut Jama’ah Tabligh, as-Saaihun (orang-orang yang mengembara) dalam ayat tersebut dimaksudkan kepada orang-orang yang khuruj.

Ini adalah kejahilan terhadap Kitabullah. Sebab yang dimaksud dengan as-saaihuun (orang-orang yang mengembara), ialah orang-orang yang berjihad (perang) di jalan Allah. Ibnu Katsir (Seorang Mufassir) berkata, “Ada bukti yang menguatkan, bahwa yang dimaksud dengan siyaahah di sini iala jihad....bukan maksudnya siyaahah yang dipahami oleh sebagian orang yang beribadah hanya dengan melakukan siyaahah (pengembaraan) di muka bumi.” [Tafsir Ibnu Katsir : II/407]

Hal ini terungkap dari penuturan Nadhar M. Ishaq Shahab, penulis buku “Khuruj fi Sabilillah” [hal. 74, penerbit Pustaka Billah], dimana dia menganggap pemberangkatan pasukan perang yang dipimpin oleh Usamah radhiallahu ‘anhu sebagai jama’ah khuruj -na’udzubillah-

Masih dalam buku yang sama, [hal. 22] penulis berkata : “Yang bermujahadah untuk mendapatkan kekuatan fisik adalah kaum ‘Ad”
.
Subhaanallah, betapa kejinya ungkapan ini; sebuah sindiran yang halus terhadap para Sahabat yang menjalankan perintah Allah dalam mempersiapkan kekuatan fisik dan material untuk menyambut seruan menuju Syahid (perang di jalan Allah) :

“Artinya : Dan siapkanlah untuk mengahadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah, musuhmu dan orang-orang selain mereka yang kamu tidak mengetahuinya; sedang Allah mengatahuinya.“ [Al-Anfal : 60]

Jama’ah Tabligh memalingkan makna hadits yang berbicara tentang keutamaan jihad (perang) kepada pengertian “khuruj ala Tabligh”; yaitu “tamasya da’wah” selama 3 hari, 40 hari dan 4 bulan. Sebagaimana yang diungkapkan dalam buku “Khuruj fi Sabilillah” [hal. 56].

Demikianlah Jama’ah Tabligh dalam memahami jihad, sebuah pemahaman yang akan merugikan kaum muslimin diseluruh dunia dan menjadikan musuh-musuh Islam leluasa dalam melakukan makarnya tanpa mengkhawatirkan adanya perlawanan kaum muslimin melalui seruan kalimat-kalimat jihad yang suci.

Syaikh Saifur Rahman bin Ahmad Ad-Dahlawi berkata : “Salah satu ciri khas jama’ah ini ialah, mereka meyakini, bahwa siapa yang keluar bersama mereka dalam kerja dakwah berjama’ah, berarti telah melakukan jihad yang besar bahkan akbar. Mereka beranggapan, keluar bersama mereka dalam kerja dakwah berjama’ah ini lebih afdhal daripada memerangi musuh-musuh Allah dan RasulNya, lebih afdhal daripada memelihara kemurnian Islam dan keutuhan kaum muslimin. Bukti yang menguatkannya ialah pernyataan seorang ‘ulama dan para penuntut ilmu pada masa peperangan jihad Afghanistan melawan komunis, bahwa Jama’ah Tabligh mendatangi tempat-tempat mereka untuk mengajak mereka khuruj bersama jama’ah mereka !

Barang siapa melakukannya (yakni khuruj -red), berarti ia telah melaksanakan sunnah para nabi dan rasul, telah melaksanakan sunnah sayyidul anbiyaa’ wal mursalin, Muhammad Shallallahu 'alaihi wa sallam. Bererti ia telah keluar seperti halnya sahabat radhiyallahu ‘anhum ajma’in dalam peperangan medan jihad.“ [Silakan lihat buku I’tibariyah Haula Al-Jama’ah Tablighiyah, hal 51]

Anehnya, Jama’ah tabligh meyakini bahwa inilah “kerja dakwah” para Sahabat semasa hidupnya. Kami katakan : Bagaimana mungkin para Sahabat akan mampu menaklukkan kerajaan Persia, Romawi dataran Afrika sampai Eropa timur hanya dengan “jihad” berupa pindah-pindah masjid dan berjaulah ria tanpa menebar da’wah tauhid, mengangkat tombak, tanpa bernaung di bawah kilatan pedang, tanpa melesakkan anak-anak panah tepat di jantung-jantung kuffar. Bagaimana mungkin Jama’ah Tabligh bisa lebih mulia dalam khurujnya dibandingkan tentara-tentara Allah yang mempertaruhkan jiwa dan raganya bertempur dan berkemul dengan debu-debu jihad fi abilillah.

Wahai saudara-saudara yang menisbatkan diri pada Jama’ah Tabligh !, carikan kami dalil sepotong saja yang jelas menceritakan bahwa Rasulullah dan para sahabatnya dahulu pindah dari satu masjid kemasjid yang lain seperti kalian !!, padahal dahulu sudah ada Masjidil Haram, Masjid Nabawi, Masjid Quba’ dan Masjidil Aqso. Mana bukti kalian mengikuti sunnah
Rasulullah dalam berda’wah ??.

[C]. Ekslusivisme Dan Fanatisme Ekstrim, Andil JT Dalam Menimbulkan Perpecahan Ummat
Salah satu senandung Jama’ah Tabligh dan hizbyyin yang paling jahat adalah menuduh da’wah salafiyyah sebagai penyebab perpecahan dalam tubuh ummat Islam.

Bantahan :
Dakwah Salafiyyah adalah dakwah yang menyerukan “Persatuan Islam” yang hakiki, yaitu di atas aqidah dan keyakinan yang benar menurut pemahaman Rasulullah dan para sahabatnya. Sebagaimana para sahabat telah membangun asas-asas persatuan tersebut. Allah telah berfirman

“Artinya : Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sesungguhnya mereka telah mendapat petunjuk, dan jika mereka berpaling, sesungguhnya mereka berada dalam permusuhan (dengan kamu)” [Al-Baqarah : 137].

Rasulullah bersabda : “Barang siapa yang hidup sesudahku akan melihat perselisihan yang banyak. Maka wajib atas kalian berpegang teguh dengan sunnah-ku dan sunnah-sunnah Khulafa’ Ar-Rasyid yang terbimbing dan lurus sesudahku. Gigitlah ia dengn gigi geraham kalian. Dan awaslah kalian terhadap setiap perkara baru yang diada-adakan (bid’ah-red), karena setiapnperkara yang diada-adakan adalah sesat dan setiap kesesatan tempatnya di neraka. [Hasan Shohih, H.R. An-Nasai dan At-Tirmidzi].

Jika seseorang telah menyimpang dari aqidah yang benar, tidak berpegang teguh kepada sunnah dan pemahaman Rasulullah dan para sahabatnya, maka sungguh ia berada dalam permusuhan dengan Rasulullah dan para sahabatnya dan orang orang yang berpegang teguh dengan sunnahnya (mengikuti mereka dengan baik).

Justru Jama’ah Tabligh dengan banyak penyimpanganya dalam masalah aqidah dan manhaj, telah memposisikan dirinya sebagai penyebab perpecahan ummat.

Salah satu ajaran Shufi yang sangat populer ialah ketundukan mutlak kepada pemimpin atau guru, benar atau pun salah perintah gurunya itu. Ali Wafa berkata, “Murid yang sejati dalam berperilaku di hadapan Syaikhnya, laksana mayat yang terbaring di hadapan petugas yang memandikannya.”

Kelihatannya, prinsip taklid buta ini juga dipegang oleh Jama’ah Tabligh. Dalam buku Hikmah Usaha Hidayat, karangan Muhammad Yunus Suraji Panidi, hal. 102 disebutkan, “Jama’ah manapun yang datang dari luar negeri sekalipun, apabila mengusulkan atau mengajukan sesuatu yang baru dalam hal kerja Tabligh ini, hendaklah segera menghubungi Nizhamuddin (Markas besar mereka di India), sebelum menerima dan mengamalkan apapun dari usulan itu,
walaupun kelihatan baik.”

Dan Jama’ah Tabligh sangat fanatik pada usaha “khuruj”-nya, dan mereka menangisi orang-orang yang meninggalkan “khuruj” bersama mereka, seolah-olah mereka tidak melihat adanya usaha da’wah diluar Jama’ah mereka, padahal “khuruj” ini hanya hasil pemikiran pendiri Jama’ah ini. Hal ini jelas menunjukkan kefanatikan mereka yang ekstrim. Bentuk fanatisme seperti ini, bukankah akar dari setiap perpecahan dan pertikaian di mana setiap kelompok bangga dengan kelompoknya. Ini adalah sikap orang-orang musyrik sebagaimana yang dikabarkan Allah dalam firman-Nya : “

“Artinya : Dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah. Yaitu orang-orang yang memecah belah agama mereka menjadi beberapa golongan, tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka". [Ar-Ruum : 31-32]

Kefanatikan Jama’ah Tabligh juga terlihat dari cara mereka yang melampaui batas dalam mengkultuskan kitab Fadhail Amal. Mereka lebih suka “berbayan ria” dalam setiap kali khuruj ketimbang mempelajari Al-Qur’an dan kitab-kitab hadits yang shahih untuk diamalkan dan dida’wahkan. Padahal dalam kitab tersebut banyak hadits-hadits dhoif, dan palsu, serta cerita-cerita hayalan kaum sufi yang sama sekali bertentangan dengan nash-nash Al-Qur’an dan As-Sunnah. Salah satu diantara “1001” khurafat yang terdapat dalam Fadhail Amal pada bab fadhilah haji adalah kisah tentang Ahmad Rifa’i yang mengunjungi makam Rasulullah pada tahun 555H, dimana dia berdiri di depan makam Rasulullah dan membacakan dua bait syi’ir, lalu Rasulullah mengeluarkan tangannya dari dalam kubur yang selanjutnya dicium oleh Ahmad Rifa’i. Lihatlah, bagaimana mereka membawakan cerita, yang para sahabat dan Imam-imam pun belum pernah mengalami hal sehebat Ahmad Rifa’i ini. Masih dalam kerangka fanatisme dan ekslusivisme yang memecah belah ummat ; Jama’ah Tabligh mengikat para anggotanya dengan sumpah setia (bai’at) yang menyimpang dari Sunnah. Pada tahun 1315H, Muhammad Ilyas Al-Kandahlawi -pendiri Jama’ah Tabligh- memberikan bai’at shufiyah kepada Rasyid Ahmad Al-Kankuwi yang sangat dicintainya. Setelah meninggalnya Rasyid Al-Kankuwi, kemudian beliau memperbaharui bai’at-nya kepada Kholil Ahmad As-Saharunfuri yang memberikan izin kepadanya mem-bai’at orang lain ala manhaj shufi. [Lihat. Jama’ah Tabligh Fi Syibhil Qarah Hindiyah, karya Sayid Thalibur Rahman hal. 21 dan Haqiqat Da’wah Ila Allah karya Sa’ad Al-Husein hal. 62]

[D]. Sisi Kemiripan Jama’ah Tabligh Dengan Yahudi
Semua ini berawal dari tuduhan dusta Jama’ah Tabligh terhadap da’wah Salafiyyah sebagaimana yang telah jelas bagi pembaca. Maka dihalaman terakhir ini, kami ingin mengungkap sesuatu yang tersembunyi bagi para pembaca; tentang “Tiga Belas Asas Da’wah Jama’ah Tabligh”. Ada satu poin dari 13 asas tersebut yang justru menunjukkan “kemiripan” Jama’ah Tabligh dengan Yahudi. Entah mereka sadar akan hal ini atau tidak.

Nadhar M. Ishaq Shahab dalam bukunya “Khuruj fii Sabilillah” [hal. 27, penerbit Pustaka Billah, Bandung], membawakan 13 asas Da’wah (menurut Jama’ah Tabligh). Pada poin yang ke-5 dia berkata :

“Amar ma’ruf, bukan nahi munkar”

Prinsip inilah yang menyebabkan hancurnya Bani Israil. Entahlah, Jama’ah Tabligh dan Yahudi dalam hal yang satu ini, tampaknya ada kemiripan. Allah telah berfirman tatkala menggambarkan prinsip dan sikap Yahudi : “

“Artinya : Telah dilaknati orang -orang kafir dari bani Israil dengan lisan Daud dan ‘Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain tidak melarang tindakan munkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu” [ Al-Maidah: 78-79]

Sungguh menakjubkan, begitu cepat Yahudi mengetahui rahasia dari sebuah “chaos” (malapetaka yang dahsyat). Prinsip yang telah menyebabkan kehancuran peradaban inilah yang coba mereka tembakkan ke negeri-negeri kaum muslimin. Agar umat Islam tidak lagi menegur saudaranya yang menyimpang dari aqidah dan sunnah yang lurus, agar kaum muslimin tidak lagi mencegah saudaranya yang berbuat syirik, bid’ah dan maksiat. Jika hal ini telah
merata di bumi-bumi Islam maka tunggulah kehancuran. Prinsip ini juga membuktikan bahwa Jama’ah Tabligh bukanlah Jama’ah yang membawa kebaikan justru membawa kerusakan dengan tidak memperdulikan kemungkaran yang bertengger di depan hidungnya. Dan membuktikan pula bahwa Jama’ah ini bukanlah Jama’ah yang membawa ilmu, yang dipuji oleh Rasulullah dalam sabdanya : “Yang akan terus menerus membawa ilmu agama ini pada setiap generasi adalah orang-orang yang adil dan terpercaya ilmu agamanya dan perangainya. Mereka yang membawa ilmu agama dengan kriteria demikian itu melakukan gerakan-gerakan : (1) Meluruskan kembali penyimpangan kalangan ekstrimis dalam memahami agama. (2) Membantah kedustaan para pendusta yang ingin mengekspliotasi agama demi kepentingan pribadi atau golongannya. (3) Meluruskan kembali kesalahan penafsiran agama yang dilakukan oleh orang-orang yang bodoh ” [Dikeluarkan oleh Ibnu Abi Hatim dalam Al-Jarh wa Ta’dil 1/1/17 dan Al-Baihaqi dalam Sunanul Kubra 10/209]

Dan Jama’ah Tabligh telah membuktikan prinsip tersebut dengan masih menjamurnya simbol-simbol kesyirikan dan bid’ah di India, Pakistan -negeri kayangan yang dielu-elukan Jama’ah Tabligh-. Padahal jumlah mereka yang keliling dunia hampir jutaan. Bukankah syirik dan bid’ah adalah dua dosa besar yang bertengger di papan atas yang mengalahkan dosa-dosa kelas kaliber lainnya ?. Inilah akhir dari bantahan kami.

“Jika engkau tidak merasa malu, maka berbuatlah sekehendakmu” [HR. Bukhori, Arbain Nawawi No. 20]

[Disalin dari Risalah Dakwah Al-Hujjah, Edisi Khusus/Rabi'ul Akhir/1424H Islamic Center Al-Hunafa' Masjid 'Aisyah Lt II, Jl Soromandi No.1A Lawata - Mataram Tlp 0370-642405]
__________
Foote Note
[1] Kami membedakan antara pengekor hizby (kelompok / jama’ah) dengan tokoh-tokohnya, dan prinsip dasar jama’ah itu sendiri. Kritikan-kritikan pedas para ulama’ Ahlussunnah hanya ditujukan kepada tokoh-tokoh hizby dan prinsip-prinsip mendasar hizby yang menyimpang, dikarenakan bahaya pemikiran dan da’wah mereka bagi umat Islam. Sedangkan pengekor hizby adalah sekumpulan pemuda-pemuda Islam yang terbakar semangatnya dikarenakanpengaruh pemikiran tokoh-tokoh hizby dan tanpa sadar telah mempraktekkan prinsip-prinsip hizby yang menyimpang. Mereka ini tidak tahu menahu tentang hakikat hizby yang sesungguhnya. Kepada mereka tidak boleh bersikap keras; da’wah dan nasehat kepada mereka haruslah sesuai dengan asal prinsip dak’wah Ahlussunnah yaitu : “Lemah Lembut” . Kaidah ini berlaku bagi setiap jama’ah bid’ah lainnya.

[2]. Ibn Taimiyyah, Minhajus Sunnah Juz 1, hal 7, dan hal disebutkan pula oleh : Al-Baghdadi dalam, Al-Farq Bainal Firaq, hal 15-225, Imam Bukhori, Al-Jami’ As-Shohih Juz 8 hal 57, dll.

[3]. Apa dan bagaimana Tauhid Hakimiyah menurut Quthbiyyin (pengekor Quthub) ?? Bagaimana pemahaman yang lurus menurut Al-Qur’an dan hadits serta penjelasan salaf ??. Insya Allah Al-Hujjah akan menerbitkan risalah khusus tentang takfir; kaidah Ahlussunnah dan hukum-hukum yang berkaitan tentangnya

[Disalin dari Risalah Dakwah Al-Hujjah, Edisi Khusus/Rabi'ul Akhir/1424H Islamic Center Al-Hunafa' Masjid 'Aisyah Lt II, Jl Soromandi No.1A Lawata - Mataram Tlp 0370-642405]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Tawasul Dan Penjelasan Hadits Abbas

/0 almanhaj.or.id - Hukum Tawasul Dan Penjelasan Hadits Abbas

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Hukum Tawasul Dan Penjelasan Hadits Abbas

Kamis, 10 Juni 2004 21:17:31 WIB

HUKUM TAWASUL DAN PENJELASAN HADITS ABBAS

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah Hadits berikut ini shahih? Apakah hadits ini menunjukkan boleh be-tawasul dengan kebesaran para wali? Hadits yang dimaksud adalah: "Apabila terjadi kekeringan pada masayarakat, Umar bin Khaththab memohon turun hujan dengan perantaraan Abbas bin Abdul Muthallib.Beliau berdo'a "Ya Allah dahulu kami biasa bertawasul kepadaMu dengan Nabi kami, lalu Engkau turunkan hujan kepada kami.Sekarang kami bertawasul kepadaMu dengan paman Nabi kami.Oleh karena itu,turunkanlah hujan kepada kami". Kata rawi. "Masyarakat lalu dituruni hujan". [Bukari no.1010 Kitabul Istisqo]

Jawaban.
Hadits yang dimaksud oleh penanya adalah hadits shahih riwayat Bukhari. Akan tetapi, siapa saja yang memperhatikan hadits tersebut akan mengetahui bahwa hadits ini tidak menunjukkan adanya tawasul dengan keagungan Nabi Shalallahu alaihi wa sallam atau yang lain.

Tawasul artinya menjadikan sesuatu sebagai perantara. Perantara ialah sesuatu yang dijadikan sarana memperoleh yang dimaksud. Perantara yang dimaksud didalam hadits ini ialah kata-kata:

"Kami biasa bertawasul kepadaMu dengan Nabi kami,lalu Engkau turunkan hujan kepada kami.Sekarang kami bertawasul kepadaMu dengan paman Nabi kami. Oleh karena itu, turunkanlah hujan kepada kami"

Maksudnya ialah mengambil perantara untuk berhubungan dengan Allah memalui do'a Nabi Shalallahu alaihi wa sallam. Hal ini sebagaimana pernah dikatakan oleh shahabat:

"Wahai Rasulullah,harta telah binasa,jalan-jalan rusak. Oleh karena itu, berdo'alah kepada Allah untuk menurunkan hujan kepada kami."

Umar berkata kepada Abbas : "Wahai Abbas, berdirilah kemudian berdo'alah kepada Allah, Abbas lalu berdo'a"

Sekiranya hal seperti ini dikatakan sebagai tawasul dengan Keagungan (kebesaran) seseorang, tentulah Umar akan bertawasul dengan keagungan (kebesaran) Nabi Shalallahu alaihi wa sallam sebelum bertawasul dengan Abbas. Hal ini karena keagungan nabi Shalallahu alaihi wa sallam lebih tinggi daripada kebesaran Abbas dan lain-lain.Jika hadits ini dianggap sebagai tawasul dengan keagungan seseorang, sudah tentu Amirul Mukminin Umar lebih patut bertawasul dengan keagungan Nabi Shalallahu alaihi wa sallam bukan dengan keagungan (kebesaran) Abbas bin Abdul Muthallib.

Jelasnya, tawasul kepada Allah melalui do'a orang yang diharapkan terkabulnya do'anya karena keshalihannya tidaklah mengapa. Demikianlah, karena shahabat-shahabat Nabi Shalallahu alaihi wa sallam dahulu biasa bertawasul dengan do'a Nabi Shalallahu alaihi wa sallam yang memohonkan sesuatu yang mereka minta dari Allah untuk mereka. Begitu pula Umar bertawasul dengan do'a Abbas bin Abdul Muthallib.

Bila anda mengetahui seseorang shalih yang do'anya diharapkan terkabul karena ia selalu menjaga dirinya dengan yang halal dalam makan, minum, pakaian dan tempat tinggalnya serta dikenal sebagai orang yang ahli ibadah dan taqwa, maka tidaklah mengapa anda memintanya untuk berdo'a bagi anda dalam urusan yang anda inginkan dengan syarat anda tidak boleh melakukan pemaksaan atau memberikan ancaman terhadap orang yang anda minta untuk berdo'a itu.Apabila terjadi pemaksaan atau ancaman, maka hal itu tidak halal, apalagi jika ancaman akan membunuh atau membinasakannya,karena perbuatan seperti itu membahayakannya.

Seperti juga telah kami katakan bahwa tawasul seperti ini boleh. Akan tetapi saya tidak menyukainya.Saya berpendapat bahwa hendaklah seseorang langsung memohon sendiri kepada Allah tanpa adanya perantara antara dirinya dengan Allah.Hal seperti ini lebih besar harapannya untuk dikabulkan dan lebih menciptakan rasa takut kepada Allah.

Hal ini seperti halnya seseorang yang meminta kepada saudaranya -yang do'anya diharapkan terkabul- untuk mendoakannya dengan niat berbuat baik kepadanya bukan karena desakannya.Jika ia melakukannya karena desakan maka yang terjadi adalah seperti orang yang mengemis atau perilaku serupa yang tercela.Akan tetapi, jika hal tersebut dimaksudkan untuk berbuat baik dan membantu saudaranya ,sedangkan membantu seorang muslim akan mendapatkan pahala seperti yang sama-sama kita ketahui,amaka perbuatan seperti ini lenih utama dan lebih baik.Wallahu waliyyut taufik.

[Syaikh Utsaimin, Fatawaa Al Aqiidah : halaman 267-270]

[Disalin dari kitab Al Fatawaa Asy Syar'iyyah Fil Masaail Al Ashriyyah min Fatawaa Ulamaa Al Balaadil Haraami, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa Kontenporer Ulama Besar Tanah Suci, terbitan Media Hidayah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Berkhitan Bagi Laki-Laki Dan Perempuan

/0 almanhaj.or.id - Hukum Berkhitan Bagi Laki-Laki Dan Perempuan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Berkhitan Bagi Laki-Laki Dan Perempuan

Jumat, 11 Juni 2004 16:30:55 WIB

BAGAIMANA HUKUM BERKHITAN BAGI LAKI-LAKI DAN PEREMPUAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Bagaimana hukum berkhitan bagi laki-laki dan perempuan?"

Jawaban.
Hukum berkhitan masih dalam perselisihan ulama, namun yang paling dekat dengan kebenaran adalah bahwa khitan hukumnya wajib bagi laki-laki dan sunah bagi perempuan, dan letak perbedaan antara keduanya adalah khitan bagi laki-laki memiliki kemaslahatan yang berhubungan dengan syarat diterimanya shalat yaitu thaharah, karena jika qulfah (ujung kemaluan) itu dibiarkan, maka kencing yang keluar dari qulfah tersebut sisa-sisanya akan tertinggal disitu dan terkumpullah air di qulfah tersebut sehingga bisa menyebabkan rasa sakit waktu kencing. Atau dengan adanya qulfah yang belum dipotong, maka bila ada sesuatu keluar darinya, qulfah itu akan bernajis.

Sedangkan bagi perempuan, berkhitan hanya merupakan tujuan yang di dalamnya terdapat faedah, yaitu untuk mengurangi syahwat, ini adalah tuntunan terkait dengan kesempurnaan, bukan untuk menghilangkan rasa sakit.

Para ulama telah mensyaratkan tentang kewajiban berkhitan selama dia itu tidak takut terhadap dirinya, karena jika ia khawatir atas dirinya berupa kebinasaan atau sakit, maka hukumnya tidak wajib, karena kewajiban itu tidak menjadi wajib dengan adanya sesuatu yang tidak mampu dilaksanakan (udzur syar'i), atau karena takut akan ada kerusakan atau ada bahaya.

Adapun dalil-dalil yang menerangkan tentang wajibnya berkhitan bagi laki-laki sebagai berikut.

Pertama.
Hal itu terdapat dalam banyak hadits yang menerangkan bahwa Nabi Shallallahu 'alaihi wa sallam memerintahkan untuk berkhitan bagi orang yang masuk Islam. [Musnad Imam Ahmad 3/415] sedang asal sesuatu perintah itu wajib.

Kedua.
Khitan berfungsi untuk membedakan antara kaum muslimin dan nashrani, sehingga kaum muslimin mengetahui mereka untuk dibunuh di medan perang,
mereka berkata : khitan merupakan pembeda, jadi jika khitan itu merupakan pemdeda. maka hukumnya wajib, karena adanya kewajiban perbedaan antara kaum muslimin dan orang kafir, dan dalam hal ini haram menyerupai orang-orang kafir, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam :

"Barangsiapa yang menyerupai suatu kaum maka dia termasuk kaum itu".

Ketiga.
Bahwa khitan adalah memotong sesuatu dari badan, sedangkan memotong sesuatu dari badan itu hukumnya haram, padahal haram itu sendiri tidak boleh dilaksanakan kecuali adanya sesuatu yang wajib, maka dengan demikian khitan itu statusnya menjadi wajib.

Keempat.
Bahwa khitan itu harus dilaksanakan oleh walinya anak yatim dan harus melibatkan anak yatim dan hartanya, karena orang yang mengkhitan itu akan diberi upah seadainya khitan ini tidak wajib maka tidak boleh mempergunakan harta dan badan, ini adalah alasan ma'tsur dan logis yang menunjukkan atas wajibnya berkhitan bagi laki-laki.

Sedangkan bagi perempuan tentang wajibnya khitan masih dalam perbedaan pendapat, namun pendapat yang sudah jelas adalah bahwa khitan wajib bagi laki-laki bukan perempuan, di sana ada hadits dhaif yang berbunya : "khitan itu sunnah yang menjadi kewajiban bagi laki-laki dan kemuliaan bagi perempuan" [Dikeluarkan oleh Imam Ahmad dalam Musnadnya 5/75] seandainya hadits ini benar, maka hadits ini menjadi pemutus hukum tersebut.

[Majmu Fatawa Arkanil Islam, Edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Bab Ibadah, hal 258-269 Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seorang Muslim Harus Menunaikan Amanat

/0 almanhaj.or.id - Seorang Muslim Harus Menunaikan Amanat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Seorang Muslim Harus Menunaikan Amanat

Jumat, 11 Juni 2004 16:42:20 WIB

SEORANG MUSLIM HARUS MENUNAIKAN AMANAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Sebagian karyawan dan pekerja tidak menunjukkan etos kerja yang lazim, kami dapati sebagian mereka selama setahun atau lebih tidak mengajak kepada kebaikan dan tidak mencegah kemungkaran, bahkan kadang terlambat bekerja dan mengatakan, "Saya diizinkan oleh atasan sehingga tidak apa-apa terhadapnya". Apakah orang yang seperti itu berdosa selama ia tetap seperti itu ? Kami mohon fatwanya, semoga Allah memberi anda kebaikan.

Jawaban.
Pertama : Disyariatkan atas setiap Muslim dan Muslimah menyampaikan dari Allah Subhanahu wa Ta'ala ketika mendengar kebaikan, sebagaimana ditunjukkan oleh Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Allah mengelokkan wajah seseorang yang mendengar ucapanku lalu menghayatinya dan menyampaikannya (kepada orang lain) sebagaimana yang didengarnya".[Hadits Riwayat At-Turmudzi, bab Al-Ilm (2657), Ibnu Majah dalam Al-Muqadimmah (232)]

Dan sabda beliau.

"Artinya : Sampaikanlah dariku walaupun satu ayat". [Hadits Riwayat Bukhari, kitab Al-Anbiya (3461)]

Adalah beliau, apabila memberi wejangan dan peringatan, beliau mengatakan.

"Artinya : Hendaklah yang menyaksikan (ini) menyampaikan kepada yang tidak hadir, sebab, betapa banyak orang yang disampaikan berita kepadanya lebih mengerti daripada yang mendengar (langsung)'. [Hadits Riwayat Bukhari, kitab Al-Hajj (1741). Muslim kitab Al-Qisamah (1679)]

Saya nasehatkan kepada anda semua untuk menyampaikan kebaikan yang anda dengar berdasarkan ilmu dan validitas berita. Maka setiap orang yang mendengar ilmu dan menghafalnya, hendaklah menyampaikannya kepada keluarganya, saudara-saudara dan teman-temannya selama itu mengandung kebaikan yang dibarengi dengan menjaga orisinalitas dan tidak membacakan sesuatu yang tidak dikuasainya. Sehingga dengan demikian termasuk golongan yang saling menasehati dengan kebenaran dan mengajak kepada kebaikan.

Adapun karyawan yang tidak melaksanakan tugas dan tidak loyal, tentunya anda telah mendengar bahwa di antara karakter keimanan adalah menunaikan amanat dan menjaganya, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya"[An-Nisa : 85]

Penunaian amanat termasuk karakter yang paling agung, sementara khianat termasuk karakter kemunafikan, sebagaimana firman Allah Subhanahu wa Ta'ala ketika menandai orang-orang yang beriman.

"Artinya : Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya'.[Al-Muminun : 8]

Dalam ayat yang lain.

"Artinya : Hai orang-orang yang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan juga janganlah kamu mengkhianati amanat-amanat yang dipercayakan kepadamu, sedang kamu mengetahui'. [Al-Anfal : 27]

Maka kewajiban seorang karyawan adalah melaksanakan amanat dengan jujur dab ikhlas serta penuh perhatian dan senantiasa selalu memelihara waktu sehingga terlepas dari beban tanggung jawab, pekerjaannya menjadi baik dan diridhai Allah serta loyal terhadap negaranya dalam hal ini atau terhadap perusahaan atau lembaga lainnya tempat ia bekerja. Itulah yang wajib atas setiap karyawan, yaitu bertakwa kepada Allah dan menunaikan amanat dengan seksama dan penuh loyalitas dengan mengharap pahala Allah dan terhadap siksaNya serta mengamalkan firman Allah Ta'ala.

'Artinya : Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya'. [An-Nisa : 85]

Diantara keriteria kemunafikan ialah berkhianat terhadap amanat, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam.

'Artinya : Tanda orang munafik ada tiga ; Apabila berbicara ia dusta ; Apabila berjanji ingkar ; Dan apabila dipercaya ia berkhianat'. [Muttafaq Alaihi. Al-Bukhari, kitab Al-Aiman (33), Muslim, kitab Al-Iman (59)]

Hendaknya seorang Muslim tidak menyerupai orang-orang munafik, tapi ia harus menjauhi sifat-sifat mereka, senantiasa menjaga amanat dan melaksanakan tugasnya dengan tekun serta memelihara waktu kerja walaupun atasannya kurang perhatian atau tidak memerintahkannya seperti itu. Hendaknya ia tidak meninggalkan pekerjaan dan menyepelekannya, bahkan seharusnya ia bekerja keras sehingga lebih baik dari atasannya dalam melaksanakan tugas dan dalam loyalitas terhadap amanat sehingga ia menjadi teladan yang baik bagi lainnya.

[Fatawa Lil Muwazhzhafin Wal Ummal, Syaikh Ibnu Baz, hal. 7-9]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, edisi Indonesia Fatwa-Fatwa Terkini, hal 556-558, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hizbiyyah Bukan Hizbullah

/0 almanhaj.or.id - Hizbiyyah Bukan Hizbullah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Hizbiyyah Bukan Hizbullah

Selasa, 27 Januari 2004 07:16:20 WIB

HIZBIYYAH BUKAN HIZBULLAH

DEFINISI HIZBIYYAH
Al-Hizbu secara bahasa adalah kelompok atau kumpulan manusia. (Al-Qomus Al-Muhith, Fairuz Abadi hal. 94). Dia berkata dalam Bashoir Dzawi Tamyiz 2/457: “Bashirotun fi Hizbi adalah kumpulan yang di dalamnya ada permusuhan”.Dan dikatakan bahwa Al-Hizbu adalah kelompok-kelompok yang berkumpul untuk memerangi para Nabi.

Dan firman Allah Ta’ala:

"Artinya : Maka sesungguhnya pengikut (agama) Allah itulah yang pasti menang". [Al-Maidah:56]

Sedangkan firman Allah Ta’ala:

"Artinya : Dan orang-orang yang beriman itu berkata: “Hai kaumku, sesungguhnya aku khawatir kamu akan ditimpa (bencana) seperti peristiwa kehancuran golongan yang bersekutu"[Al-Mukmin :30]

Al-Ahzab disini adalah kaum Nuh, ‘Ad, Tsamud dan orang-orang yang dihancurkan Allah setelah mereka [1]. Berkata Syaikh Ustadz Shofiyur Rohman Mubarokfuri : “Al-Hizbu secara bahasa adalah sekelompok manusia yang berkumpul karena kesamaan sifat, keuntungan atauikatan keyakinan dan iman. Karena kukufuran, kefasikan dan kemaksiatan. Terikatoleh daerah, tanah air, suku bangsa, bahasa, nasab, profesi atau perkara-perkara yang semisalnya, yang biasanya menyebabkan manusia berkumpul atau berkelompok”.[2]

Sedangkan dalam Al-Qur’an, lafadz hizbi mengandung beberapa makna:

[1]. Bermakna kumpulan orang yang masing-masing berbeda mahzab, ajaran dan alirannya.

"Artinya : Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka". [Ar-Ruum : 32]

[2]. Bermakna laskar syaitan:

"Artinya : Mereka itulah adalah golongan syaitan. Ketahuilah, bahwa sesungguhnya golongansyaitan itulah golongan yang merugi" [Al-Mujadilah : 19]

[3]. Bermakna tentara Ar-Rohman:

"Artinya : Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya hizbullah itu adalah golongan yang beruntung" [Al-Mujadilah : 22]

Tidak samar lagi bagi siapapun yang memiliki pengetahuan bahwa masing-masing hizbi memiliki dasar-dasar dan pemikiran atau aturan-aturan yang menjadi undang-undang bagi hizbi tersebut, sekalipun mereka tidak menamainya demikian.

Dan undang-undang ini sama dengan azas yang menjadi sumber bagi aturan-aturan hizbi (kelompok) tersebut, dan dibangun diatasnya. Maka siapa saja yang mau mengakuinya dan menjadikannya sebagai dasar dalam beraktivitas, tergabunglah dia di dalam hizbi tersebut. Dia menjadi salah satu dari anggota-anggotanya,bahkan menjadi tokoh dari sekian tokoh-tokohnya. Sedang siapa saja yang tidak setuju, berarti bukan kelompok mereka. Jadi, undang-undang inilah yang menjadi dasar dalam wala’ (kasih sayang), bara’(membenci/bermusuhan), dalam bersatu dan berpecah, memuji dan menghina…[3]

Dari sini kita pahami bahwa di dunia ini hanya ada dua hizbi (kelompok) :
Hizbullah dan Hizbu Syaithan ; orang-orang yang beruntung dan orang-orang yang merugi ; Muslimin dan Kafirin,….Maka barangsiapa yang memasukkan kelompok-kelompok yang bermacam-macam di dalam Hizbullah ini, berarti dia telah berandil besar dalam memecah belah Hizbullah ini, memecah kalimat mereka yang satu.

FENOMENA HIZBIYYAH
Merupakan kewajiban setiap muslim untuk mencabut system hizbiyyah yang sempit dan dibenci, yang melemahkan Hizbullah. Dan tidak perlu memberikan secuil cinta pun terhadapnya, agar agama ini seluruhnya hanya untuk Allah. Adapun sekedar lari dari lafadz hizbi kepada nama-nama lain yang dirasa pantas dan lebih enak didengar adalah menjerumuskan diri ke dalam kebodohan. Sebab lafadz hizbi pada hakekatnya –baik secara bahasa ataupun secara syar’i- tidaklah tercela. Namun pada prakteknya, di balik lafadz ini hanyalah perselisihan, ikatan-ikatan yang tidak jelas, perpecahan dan sebagainya. Oleh karena itu merubah nama dengan hakekat yang semacam itu adalah perbuatan yang tidak pantas serta menipu orang lain dan diri sendiri. Karena nama tidak dapat merubah hakekat.

Seseorang yang berwajah buruk tidak bisa menjadi bagus dan tampan hanya dengan kita beri nama Jamil, Hasan, atau Mas Bagus. Ini suatu misal. Demikian juga hizbiyyah (kelompok-kelompok) yang penuh dengan penyimpangan dari jalan agama yang lurus ini, baik dalam masalah i’tiqod, manhaj, mu’amalah dan lain-lain. Atau mengkonsumsi hasil pikiran sesat dari orang-orang yang kurang puas terhadap Sunnah Rosul dan manhaj salafi, menjadikan adat-istiadat –yang jelas-jelas mengotori agama ini- sebagai dasar gerakannya, juga tidak memiliki nyali untuk ingkarul mungkar karena takut miskin dan celaan manusia, menjadikan kebodohan dan prasangka sebagai dalil dalam dakwah dan sejenisnya, sekalipun diberi label atau nama : “Jama’atul Muslimin”, “JamaahTabligh”, “Islam Jamaah”, “Darul Hadist”, “Ikhwanul Muslimin”, “Darul Islam”, “Harokah Sunniyah”, “Salamullah” atau nama-nama antik dan indah lainnya, tidak akan secuilpun merubah hakekat sebenarnya. PerhatikanHadistberikut:

Dari Jabir bin Abdullah dia berkata : Kami berperang bersama Nabi dan sekelompok kaum Muhajirin berkumpul bersama beliau. Di antara kaum Muhajirin ada seorang yang suka bercanda sehingga memukul pantat orang Anshor. Maka sangat marahlah sahabat Anshor tersebut. Sehingga masing-masing kubu saling berseru. Orang Anshor tersebut berkata: “Wahai orang-orang Anshor,….”.Orang Muhajirin berkata: “Wahai orang-orang Muhajirin,…”.Mendengar hal tersebut Nabi keluar seraya berkata: “Ada apa dengan seruan Jahiliyyah itu?” Kemudian bertanya: “Apa yang terjadi kepada mereka?” Kemudian beliau dikabarkan bahwasannya ada seorang Muhajirin memukul pantat seorang Anshor. Selanjutnya Nabi bersabda ; “Tinggalkanlah, karena itu sangat buruk”.[HR. Bukhori : 3518, 4905, 4907].

Dua nama “Muhajirin” dan “Anshor” merupakan dua nama syar’i yang disebut dalam Al-Qur’an dan Sunnah, bernasab dengan keduanya adalah baik, bukan sekedar nisbah seperti bernasab kepada suku dan daerah asal. Dan juga bukan suatu yang makruh atau bahkan harom seperti bernasab kepada hal-hal yang mengarah kepada bid’ah dan maksiat. Tapi nama syar’i yang baik ini tidak bisa membuat hakekat-hakekat yang buruk (hizbiyyah) menjadi baik. Bahkan karena hakekat ini Rasul mengingkarinya dengan menyatakan sebagai panggilan Jahiliyyah. Karena sekedar mendakwahkan nasab atau menyatakan adanya hubungan dengan sesuatu, semisal manhaj, atau nama-nama baik yang syar’i tidaklah cukup, bahkan bisa jadi bertepuk sebelah tangan jika hakekatnya tidak seperti namanya.

Penyair arab berkata:
"Setiap Orang mengaku punya hubungan dengan Laila, padahal Laila tidak mengakuinya".

Kalau demikian, perbedaan keyakinan atau perkara-perkara pokok yang lain tidak bisa dijadikan dalil untuk bolehnya berkelompok-kelompok sesuai dengan keyakinanmasing-masing.

HIZBIYYAH PEMECAH BELAH UMAT
Kita bisa saksikan masih banyak orang-orang yang kurang berfungsi atau memang sudah tidak berfungsi mata, telinga dan hatinya. Sehingga berceloteh dengan menyebarkan hadits yang tidak ada asalnya untuk melegitimasi keinginannya. Perselisihan umatku merupakan rahmat. Mereka buta, tuli serta tidak bisa memahami nash-nash yang shohih dan gamblang seperti firman Allah Ta’ala:

"Artinya : Dan perpeganglah kamu semuanya kepada tali (Agama) Allah dan janganlah kamu bercerai berai" [Ali-Imron : 103]

Dan firman Allah Ta’ala:

"Artinya : Dan Janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang-orang yang mendapat siksa yang berat" [Ali-Imron :105]

Dan firmanNya:

"Artinya : Janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan.Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka" [Ar-Rum : 31-32]

Dan firmanNya:

"Artinya : Dia telah mensyari’atkan bagi kamu tentang agama apa yang telah diwasiatkan-Nya kepada Nuh dan apa yang telah Kam wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa, yaitu : Tegakkanlah agama dan janganlah kamu berpecah belah tentangnya" [As-Syuro : 13]

Nabi Shalallahu 'alaihi wa sallam bersabda:

"Artinya : Karena orang yang hidup di antara kalian sesudahku nanti, dia akan menyaksikan perselisihan yang sangat banyak sekali. Maka wajib bagi kalian berpegang teguh dengan sunnahku dan sunnah para Khulafa’ Rosyidin setelahku. Gigitlah sunnahku dengan gigi geraham [HR. Abu Dawud dan Tirmidzi]

Sabdanya pula:

"Artinya : Sesungguhnya agama ini akan terpecah menjadi tujuh puluh tiga golongan. Tujuh puluh dua di neraka, dan satu di surga. Dialah Al-Jama’ah" [Lihatlah Shohihul Jami’ : 638]

Dan hadist-hadist lain yang semisal.

Demikianlah…..hizbiyyah menjadi sangat identik dengan perpecahan. Ibarat dua sahabat karib yang memiliki hubungan yang kokoh. Dimana ada hizbiyyah, disitu pula terletak perpecahan. Di mana terjadi perpecahan, di sana pula ditegakkan prinsip-prinsip hizbiyyah. Hal ini tidak samar lagi bagi ahli ilmu dan tholabul ilmi. Perhatikan kembali hadist diatas (tentang Muhajirin dan Anshor). Disitu Rasulullah telah memerangi benih-benih perpecahan dan hizbiyyah ketika beliau melihat gelagat akan tumbuhnya sifat-sifat hizbiyyah yang sangat erat dengan perpecahan. Padahal seruan yang mereka nasabkan adalah seruan yang terpuji lagi baik, yaitu seruan yang bernasab kepada Muhajirin dan Anshor. Bukankah Allah telah memuji mereka, Muhajirin dan Anshor?

Perhatikan firman Allah berikut:

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) dari golongan Muhajirin dan Anshor dan orang-orang yang mengikuti mereka dengan baik" [At-Taubah : 100]

Ketika nama-nama yang mulia ini dijadikan seruan-seruan untuk menganggap
dirinya lebih baik dari yang lain atau memenangkan/menolong seseorang karena dia termasuk kelompoknya, Rasulullah mengingkarinya dan

menyebutnya sebagai seruan jahiliyyah. Dan semakna pula dengan seruan jahiliyyah ini adalah seruan atau bernasab kepada suatu qabilah, ta’asub (fanatik) kepada seseorang, kepada suatu mahzab atau kelompok, kepada syaikh, ‘alim dan ulama’, mengunggulkan sebagian atas sebagian yang lain sekedar berdasarkan hawa nafsu dan fanatik buta. Lalu membangun wala’ (cinta) dan permusuhan di atas sifat dan sikap yang semacam itu tadi dan mengukur manusia ini di atas neraca tersebut, maka semua ini adalah seruan dan sitem jahiliyyah.

Kesimpulannya bahwa perpecahan dan perselisihan serta bentuk hizbiyyah, apapun jenis dan dasarnya, tidaklah selaras dengan tabiat Islam sama sekali. Dan bentuk hizbiyyah ini pasti hanya mendatangkan mudhorot dan kejelakan yang jauhlebih banyak dan berbahaya daripada manfaat dan kebaikannya kalaulah ada manfaat dan kebaikannya bagi kaum Muslimin. Dan agama kita pun telah melarang perpecahan dan perselisihan ini secara mutlak dan menjadikannya sebagai sebab kelemahan dan kehinaan kaummuslimin.

"Artinya : Janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu" [Al-Anfal : 46]

Allah tidak membatasi larangan perselisihan ini, bahkan memutlakkannya agar mencakup segala macamnya. Bahkan Allah tidak hanya sekedar melarang saja, tapi Allah mewajibkan kaum muslimin untuk bersungguh-sungguh dalam meraih kebenaran ketika terjadi perselisihan.

Firman-Nya:

"Artinya : Hai orang-orang beriman, ta’atilah Allah dan ta’atilah Rasul(Nya), dan Ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur’an) dan Rasul (Sunnah)". [An-Nisa’ : 59]

Jadi perpecahan dan hizbiyyah ibarat dua sisi mata uang yang tidak terpisahkan. Kita harus benar-benar memahami dan mengambil sikap yang benar. Sekalipun hal ini dianggap kecil dan remeh oleh semantara orang yang memandang. [4]

Mudah-mudahan Allah mengokohkan langkah dan hati di atas jalan sunnah.

[Sumber : Buletin Al-Furqon Edisi 10 Tahun 1, Diterbitkan Lajnah Da'wah Ma'had Al-Furqon, Alamat Maktabah Ma'had Al-Furqon, Srowo Sidayu Gresik Jatim 61153]
_________
Foote Note
[1]. Lihat Lisanul ‘Arob:I/308-309.
[2]. Al-Ahzab As-Siyasiyyah fil Islam,hal.7.
[3]. Lihat Al-Ahzab As-Siyasiyyah fil Islam, hal.13
[4]. Lihat kitab Ad-Da’wah ila Allah, Syaikh Ali Hasan, hal. 53-74

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mereka Yang Berjatuhan Dari Dakwah Salafiyah

/0 almanhaj.or.id - Mereka Yang Berjatuhan Dari Dakwah Salafiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Dakwah, Tarbiyah

Mereka Yang Berjatuhan Dari Dakwah Salafiyah

Sabtu, 12 Juni 2004 08:43:51 WIB

MEREKA YANG BERJATUHAN DARI DAKWAH SALAFIYAH

Oleh
Syaikh Abdul Malik bin Ahmad Ramdhani Al-Jazairi

Pertanyaan.
Syaikh Abdul Malik bin Ahmad Ramdhani Al-Jazairi ditanya : Sesungguhnya kami memuji Allah Ta’ala atas nikmatnya berupa majelis yang diberkahi ini, insya Allah, bersama Syaikh Al Fadhil Abdul Malik Ramdhani. Kami katakan pada permulaan majelis ini, “Wahai Syaikh –semoga Allah memelihara anda- tentunya sudah tersembunyi bagi antum mengenai kondisi dakwah Salafiyah zaman ini yang terus menyaring dan membersihkan barisannya. Kami sangat menginginkan antum memberikan (membekali) kami dengan sebuah nasihat yang berarti, menjelaskan kewajiban seorang Salafi terhadap penyaringan dan pemurniaan dakwah ini, serta penyebab terjatuhnya para da’i dari dakwah Salafiyah ini. Semoga Allah memberkahi antum.

Jawaban.
Segala puji hanya milik Allah, kami memujinya memohon pertolongan dan ampunan-Nya, berlindung kepada-Nya dari kejahatan dari-diri kami dan kejelekan-kejelekan perbuatan kami. Barangsiapa yang diberi petunjuk oleh Allah, tiada seorangpun yang dapat menyesatkannya. Dan barangsiapa yang disesatkan maka tiada seorangpun yang dapat memberinya petunjuk kepadanya.

Aku bersaksi bahwa tiada sesembahan yang berhak untuk disembah, kecuali Allah semata yang tiada sekutu bagi-Nya. Dan aku bersaksi bahwasannya, Muhammad adalah hamba dan Rasul-Nya, Amma ba’du.

Sebagaimana telah disebutkan dalam pertanyaan, merupakan suatu yang sangat jelas dalam pandangan kita. Pada zaman ini, banyak para da’i yang menisbatkan dirinya kepada ‘dakwah Salafiyah’ telah berjatuhan dalam barisan ini. Telah terang dan jelas pula aib yang ada pada kebanyakan mereka. Juga menjelaskan kepada kita, bahwa penisbatan mereka kepada dakwah ini yang pernah mereka lakukan mengandung dakhan (kekeruhan).

Tidak diragukan lagi, bahwa kejadian ini sangat membekas dalam diri dan sangat menyedihkan mereka yang ikhlas dalam dakwah ini, yang mencintai merebaknya kebaikan dan benci kepada kebatilan yang terus menerus menampakkan dirinya. Karena seorang yang berpegang teguh dengan sunnah, ia mencintai sunnah dan pengikutnya, serta menolongnya dan membela pengikutnya.

Bukankah cinta yang hakiki adalah cinta karena Allah, dan murka yang hakiki adalah murka karena Allah. Bahkan tali keimanan yang paling kokoh adalah cinta karena Allah, dan benci karenaNya. Sebagaimana telah digambarkan oleh Rasulullah.

Apa yang kita saksikan pada zaman ini, banyaknya para da’i yang menisbatkan diri mereka pada dakwah Salafiyah telah terpengaruh pada manhaj-manhaj asing dan aneh. Lalu meninggalkan manhaj serta dakwah Salaf yang lurus dan penuh berkah ini. Pada hakikatnya pengaruh yang ada pada diri mereka itu merupakan sari dari hawa nafsu yang selalu menyuruh kepada kejelekan.

Ada dua hal pada seseorang, ia menyalahkan atau disalahkan. Jika disalahkan tentunya kita mengajak orang yang menyalahkannya untuk (memberikan kesempatan agar ia) bertobat, serta memaafkannya agar ia meninggalkan kesalahannya yang telah lalu, dan segera kembali ke jalan Allah. Hendaknya juga ia mengetahui pula, bahwa segala urusan adalah sebagaimana yang difirmankan Allah.

"Artinya : Kami akan memasang timbangan yang tepat pada hari kiamat, maka tidaklah dirugikan seseorang barang sedikitpun. Dan jika (amalan itu) hanya seberat biji sawipun, pasti kami mendatangkan (pahala)nya. Dan cukuplah kami sebagai pembuat perhitungan". [Al-Anbiya’ : 47]

Dengan demikian jelaslah, bahwa pada hari kiamat urusannya besar dan tidak remeh. Manusia, pada hari itu akan dihisab karena segala yang pernah dilakukannya. Yang paling besar pada perhitungan tersebut ialah antara dua orang, yang menzhalimi dan dizhalimi, yang menganiaya dan dianiaya. Allah berfirman :

"Artinya : Dan (ingatlah) hari (ketika) orang yang dzalim itu menggigit dua tangannya, seraya berkata: “aduhai kiranya (dulu) aku mengambil jalan (yang lurus) bersama Rasul". [Al-Furqan : 27]

Kezhaliman yang paling besar adalah kesyirikan, menyekutukan Allah. Termasuk kezhaliman, yaitu seseorang yang menzhalimi saudaranya. Rasulullah telah mengabarkan, bahwa padea hari kiamat kelak akan diqishash atas seekor kambing yang bertanduk oleh seekor kambing yang tidak bertanduk.

Subhanallah, Maha Suci Allah. Kalau saja pada binatang ternak dituntut qishash (tindakan pembalasan), yaitu seekor kambing yang menanduk kambing lainnya tanpa hak, akan dibalas. Maka bagaimana halnya dengan manusia?

Allah telah menganugerahi manusia akal pikiran. Menurunkan kitab dan menjelaskan kepada mereka syariat-Nya. Firman Allah:

"Artinya : Dan kami telah menunjukannya dua jalan" [Al-Balad : 10]

Yakni, memperkenalkan kebaikan dan kejelekan.

Dan Allah berfirman:

"Artinya : Dan kami uji mereka dengan (nikmat) yang baik-baik dan (bencana) yang buruk-buruk agar mereka kembali (kepada kebenaran)". [Al-A’raf : 168]

Nash-nash Al-Qur’an dan Al-Hadist dalam masalah ini banyak sekali. Kezhaliman adalah sebuah padang rumput yang menumbuhkan kejelakan. Rasulullah bersabda:

"Artinya : Takutlah kamu kepada kezhaliman, karena kezhaliman adalah kegelapan pada hari kiamat". [HR. Bukhari dan Muslim]

Adapun orang yang berbuat salah, hendaknya ia bertaubat dan meninggalkan kesalahannya.

Yang perlu dicermati pada saat ini, bahwa banyak da’i yang menisbatkan kepada diri mereka dalam kepemimpinan dakwah ini telah berjatuhan. Adapun jatuhnya mereka tidak ditindak-lanjuti dengan sebuah kebangkitan. Penyebabnya, karena gengsi dan keengganan untuk bertaubat dan kembali kepada kebenaran.

Saya sebutkan kepada kalian sesuatu yang saya anggap sangat penting. Bahwasanya generasi Salaf pengemban dakwah yang diberkahi ini telah banyak yang pergi di panggil Allah, dan kita selalu berprasangka baik baik kepada mereka. Bahwa mereka berada di atas kemurnian dan kejernihan.

Insya Allah sangat gamblang dan setiap orang bisa mengetahui, bahwa keberkahan dakwah mereka tampak jelas. Mereka telah pergi meninggalkan dunia, sedangkan dakwah Salafiyah dalam keadaan menang, tampak dengan jelas dan ditolong oleh Allah. Walhamdulillah, kemudian barulah nampak kemunafikan orang yang jauh dan asing dari dakwah ini. Dia berbasa-basi kepada pengikut dakwah ini dan berpura-pura, bahwa ia seolah-olah merupakan bagian dari dakwah ini. Itulah yang kalian dengar dengan istilah Quthubiyyah Salafiyah (Salafiyah versi pemikiran Sayyid Quthb), Sururiyah Salafiyah (Salafiyah versi Muhammad Surur Naif Zainal abidin) dan Bannaiyah Salafiyah (Salafiyah versi Hasan Al Banna). Sungguh hal yang aneh tapi nyata. Ketika Allah menampakkan dakwah Salafiyah, mereka tidak memiliki keleluasaan kecuali dengan berbasa-basi dan menggabungkan diri kepadanya. Padahal dakwah Salafiyah berkata kepada mereka, “biarkanlah aku!”….. “tinggalkanlah aku!”.

Inilah realita yang kita saksikan pada zaman sekarang. Terungkap realita ini, tentunya karena karunia Allah, kemudian karena kesungguhan mereka –para ulama dakwah- yang diberkahi ini.

Saya yakin, bahwa pijakan seseorang akan tertancap dengan kokoh dalam dakwah ini, teguh dan kuat karena beberapa sebab:

Pertama. Ikhlas dalam mengemban dakwah Salafiyah.
Kedua. Tidak mengajak manusia kepada dirinya.

Dan tidak terlintas dalam benaknya, bahwa suatu saat, ia akan menunggangi dakwah ini. Atau dakwah ini akan menanggungnya. Bahkan semestinya dialah yang menanggung beban dakwah ini dan menyampaikannya (hingga tercapai tujuan).

Namun, bagi mereka yang menghendaki agar dakwah Salafiyah inilah yang berkhidmat dan menanggung mereka, lalu dicatat dan mereka ditampakkan sebagai tokoh dalam dakwah ini, hanya karena menisbatkan diri kepadanya, maka -saya katakan dengan berterus terang- bahwa, semua itu mengakibatkan mereka dipermalukan oleh Allah Azza wa Jalla. Hal ini tampak jelas .....

Dakwah Salafiyah merupakan sebuah dakwah yang paling jelas, terang benderang dan paling kokoh. Sedangkan dakwah-dakwah yang selainnya memiliki perbedaan yang sangat jelas dalam manhaj-manhajnya. Meskipun bernisbat dalam satu manhaj, namun dalam waktu sangat cepat, nampak dengan jelas perbedaan mereka. Sebagian melaknat sebagian yang lain, dan akan tiba saatnya sebagian akan dihapus oleh sebagian yang lain.

Pada masa era tertentu, mereka menggunakan sebuah metode (cara), kemudian pada era berikutnya menggunakan metode yang lain. Setiap hari mereka melepaskan diri dari “prinsip-prinsip dasar” yang dahulunya menjadi pijakan mereka, serta berwala’ dan memusuhi karenanya.

Adapun dakwah Salafiyah, semenjak Allah menciptakan para pengembannya, dia tetap teguh, kokoh dan istiqomah (berada dalam jalur kebenaran). Maka, segala puji hanya milik Allah.

Yang dijadikan ibroh adalah keteguhan dakwah ini dan prinsip-prinsipnya, serta para syaikhnya (sesepuh) yang terus-menerus meletakkan pokok-pokok dan dasar-dasar baginya serta mentajdid agama ini dengannya.

Dengan demikian, berdasarkan pengalaman kami bahwa penyebab besar jatuhnya mereka dari dakwah ini dan tersingkapnya aib-aib mereka, karena ketidak-ikhlasan mereka dalam mengembannya.

Anda akan mendengar salah seorang diantara mereka berkata, “Bagaimana mungkin sebagian orang bertanya kepada ulama di negeri seberang, sementara saya seorang syaikh Salafiyah di tengah-tengah mereka?!”

Apakah mungkin orang seperti ini dikatakan mukhlis dalam berdakwah?

Yang lebih aneh lagi, perkataan mungkar dan dusta ini diucapkannya pada siang hari bolong. Hal ini menunjukkan, bahwa neraca-neraca (timbangan-timbangan) itu sudah terbalik atas si miskin ini. Jika tidak demikian, tentu tidak akan diucapkannya.

Jika bukan karena mabuk kekuasaan atau ingin menguasai dan memimpin, tentunya tidak akan diucapkannya.

Subhanallah, keinginan untuk memimpin bisa membuat seseorang menjadi mabuk, sebagaimana yang dikatakan oleh Imam Ibnul Qayyim, “keinginan untuk menjadi pemimpin lebih memabukkan daripada mabuk yang diakibatkan oleh gelas-gelas arak.” (Al-Fawaid). Keinginan untuk memimpin adalah musibah besar. Seseorang hendaknya mengetahui tentang hal-hal ‘yang tersembunyi’ dalam dirinya. Jika berupa penyakit, hendaknya segera diatasi. Jika tidak demikian, jiwa itu akan ditimpa sesuatu yang bisa mematikannya dan berbicara sesuatu yang justeru akan membunuhnya. Sementara tidak diketahuinya, bahwa dia sedang membinasakan dirinya sendiri golongan-golongan seperti ini dapat dilihat.

Segolongan yang lain dapat dilihat dari sisi mutaba’ah (mengikuti sunnah Rasulullah). Bisa jadi memiliki keikhlasan, namun cenderung menganggap ringan dan enteng mengikuti Rasulullah. Padahal sebagimana kalian ketahui, bahwasanya Allah akan memberikan balasan berdasarkan dua pokok yang mulia ini. Yaitu, keikhlasan dan mutaba’ah. Namun, masalah keikhlasan lebih besar.

Oleh sebab itu kami katakanan, “barangsiapa yang dizhalimi oleh orang-orang yang menyampaikan kritikan kepadanya, hendaknya ia mengharap pahala dari Allah.

Hendaknya menyadari, bahwa ia bukanlah orang pertama yang disakiti dan ditimpakan hal-hal yang sama sebagaimana yang telah kalian ketahui. Maka, tidaklah mengherankan. Jika hal-hal yang sama menimpa atas orang-orang selain mereka, dan itu lebih patut terjadi jalan itu satu, jihad pun satu. Allah berfirman.

”"Artinya : Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar Kami akan tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik”. [Al-Ankabut : 69]

Maka orang-orang yang disakiti, hendaknya bersabar. Dan mereka yang menyakiti saudara-saudaranya, hendaknya mengingat firman Allah.

”Artinya : Dan orang-orang yang menyakiti orang-orang mukmin dan mukminat tanpa kesalahan yang mereka perbuat, maka sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata” [Al-Ahzab : 58]

Seorang yang manusia yang takut dan khawatir (terhadap adzab Allah-pent), adalah orang yang membaca Al-Qur’an dengan hati yang hidup. Tentunya akan benar- benar takut terhadap nash-nash seperti ini. Adapun seorang yang cahaya takwanya kepada Allah redup, maka cahaya yang ada pada wajahnya akan sirna. Dia hanya mondar-mandir di sekitar urusannya dengan sekehendaknya. Hanya Allah tempat memohon pertolongan.

Adapun orang-orang yang bersalah dan mendzalimi dakwah Salafiyah ini, serta menisbatkan diri mereka kepdanya hanya untuk sebuah kezhaliman dan penipuan, mereka pasti akan dipermalukan dengan terbongkarnya kedok penipuan mereka.

Sementara kelompok ahlul haq harus bersungguh-sungguh melawan mereka. Menjelaskan (kepada ummat) penyimpangan-penyimpangan mereka, demi menjaga dan memelihara agama ini. Hal ini disebabkan kehormatan mereka tidak lebih utama untuk dijaga dan dipelihara dibandingkan dengan kehormatan agama ini. Jika tidak demikian, pasti Allah jualah yang akan mempermalukan merka.

[Sumber : Majalah As-Sunnah Edisi 09/Tahun VI/1423H/2002M, hal 47 Diterbitkan oleh Yayasan Lajnah Istiqomah Surakarta, Diterjemahkan oleh Tim Penerjemah Ma'had Al-Irsyad Surabaya]
__________
[1].Dikeluarkan oleh Majelis “Al-Huda” Al-Jazair. Disadur dari kaset Al-Mutasaqithuun Fi Thariqid Dakwah (Mereka Yang Berjatuhan Dari Dakwah Salafiyah). Rangkuman pertemuan yang membicarakan mengenai manhaj, bersama ulama-ulama dakwah Salafiyah
[2]. Diterjemahkan oleh: Tim Penerjemah Ma’had Al Irsyad Surabaya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

/0 almanhaj.or.id - Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

Sabtu, 12 Juni 2004 08:50:24 WIB

PENGOBATAN DENGAN RUQYAH UNTUK PENYAKIT JIWA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah seorang mukmin bisa menderita sakit jiwa? Apakah obatnya secara syara? Perlu diketahui bahwa pengobatan modern mengobati penyakit-penyakit ini hanya dengan obat-obatan masa kinisaja?

Jawaban
Tidak disangsikan lagi bahwa manusia bisa mederita penyakit-penyakit jiwa berupa hamm (sakit hati) terhadap masa depan huzn (duka cita) terhadap masa lalu. Penyakit-penyakit kejiwaaan lebih banyak mempengaruhi tubuh dari penyakit-panyakit anggota tubuh. Pengobatan penyakit-penyakit ini dengan perkara-perkara syar’iyah (ruqyah) lebih manjur daripada pengobatannya dengan obat-obatan yang bisa digunakan.

Di antara obat-obatnya adalah hadits shahih Ibnu Mas’ud Radhiyallahu ‘anhu. :

“Artinya : Tidak ada seorang mukmin yang menderita hamm, atau, ghamm, atau duka cita, lalu ia menjawab, ‘Ya Allah’ sesungguhnya aku adalah hambaMu, anak hamba laki-lakiMu, anak hamba perempuanMu, ubun-ubunku di tanganMu, berlalu hukum Engkau padaku, qadhaMu sangat adil padaku, aku memohon kepadaMu dengan segala nama yang Engkau namakan diriMu dengannya, atau Engkau beritahu kepada seseorang makhlukMu, atau Engkau turunkan dalam kitabMu, atau hanya Engkau yang mengetahuinya dalam ilmu ghaib di sisiMu, jadikanlah Al-Qur’an sebagai penyejuk hatiku, cahaya dadaku, penerang duka citaku, dan hilangnya hamm (sakit hati)ku. Melainkan Allah Subhanahu wa Ta’ala melapangkan darinya” [HR Ahmad dalam Al-Musnad 3704-4306]

Ini termasuk pengobatan secara syara. Demikian pula seorang manusia membaca.

“Artinya : Tiada ilah (yang berhak diibadahi) selain Engkau, Maha Suci Engkau, sesungguhnya aku termasuk orang yang berbuat aniaya” [HR At-Tirmidzi, Ad-Da’awt 3505 dan Ahmad no. 1465]

Siapa yang meginginkan tambahan lagi, rujuklah (bacalah) kepada kitab yang ditulis para ulama dalam bab dzikir, seperti Al-Wabil Ash-Shayyib karya Ibnul Qayyim, Al-Kalim Ath-Thayib karya Syaikhul Islam Ibnu Taimiyah, Al-Adzkar oleh An-Nawawi, demikian pula Zad Al-Ma’ad karya Ibnul Qayyim.

Tetapi, manakala iman lemah, niscaya lemahlah penerimaan jiwa terhadap obat-obat syar’iyah. Sekarang manusia lebih banyak berpegang kepada obat-obatan nyata daripada berpegang mereka terhadap obat-obatan syar’iyah. Dan manakala iman kuat, niscaya obat-obatan syar’iyah memberikan implikasi secara sempurna, bahkan implikasinya lebih cepat dari pada pengaruh obat-obatan biasa. Sangat jelas bagi kita semua cerita seseorang yang diutus Rasulullah Shallallahu ‘alaihi wa sallam dalam satu pasukan (sariyah). Lalu mereka singgah di suatu kaum bangsa Arab. Tetapi kaum/suku yang mereka singgahi tidak memberikan jamuan kepada para sahabat. Maka, Allah Subhanahu wa Ta’ala menghendaki pemimpin kaum tersebut di gigit ular.

Sebagian mereka berkata kepada yang lain, “Pergilah kepada mereka yang telah singgah/mampir, mungkin saja kalian mendapatkan ahli ruqyah di sisi mereka”. Para sahabat berkata, “Kami tidak akan meruqyah pimpinan kalian, kecuali kalau kalian memberikan kepada kami kambing sebanyak begini dan begini”. Mereka mejawab, “Tidak mengapa”. Lalu salah seorang sahabat pergi membacakan atas orang yang di gigit ular tersebut. Ia hanya membaca surah Al-Fatihah. Orang yang digigit ular tadi langsung berdiri,seolah-olah berlepas dari ikatan. Seperti inilah, bacaan Al-Fatihah memberikan pengaruh atas laki-laki ini; karena ia muncul dari hati orang yang penuh iman. Nabi Shallallahu ‘alaihi wa sallam bersabda setelah mereka kembali kepada beliau, “Tahukah engkau bahwa ia adalah ruqyah” [HR Al-Bukhari, kitab Ath-Thibb 5749, Muslim, kitab As-Salam 2201]

Namun di zaman kita sekarang ini, iman dan agama telah lemah. Manusia berpegang atas perkara-perkara yang terasa dan nampak. Sebenarnya mereka diuji padanya. Akan tetapi di hadapan mereka terdapat para ahli sulap dan mempermainkan akal, kemampuan, dan harta manusia. Mereka meyakini sebagai qurra (pembaca Al-Qur’an) yang bersih, namun mereka sebenarnya adalah pemakan harta dengan cara batil. Manusia berada di antara dua sisi yang kontradiktif, di antara mereka ada yang bersikap ekstrim dan tidak melihat adanya implikasi secara absolut terhadap bacaan. Ada pula yang bersikap ekstrim dan bermain dengan akal manusia dengan bacaan bohong serta menipu. Ada pula yang berada di tengah.

[Fatawa Al-Ilaj bil Qur’an wa Sunnah, Ar-Ruqa ma Yata’allahqu Biha, karya Syaikh Ibnn Baz, Ibn Utsaimin, Al-Lajnah Ad-Daimah hal. 22-24 dan fatwa Syaikh Muhammad bin Shalih Al-Utsaimin]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Mukmin Tercipta Penuh Coba

/0 almanhaj.or.id - Orang Mukmin Tercipta Penuh Coba

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tazkiyatun Nufus

Orang Mukmin Tercipta Penuh Coba

Minggu, 13 Juni 2004 06:53:10 WIB

ORANG MUKMIN TERCIPTA PENUH COBA

Oleh
Syaikh Ali bin Hasan bin Ali bin Abdul Hamid Al-Halaby

Terdapat riwayat yang shahih bahwa Rasulullah shallallahu 'alaihi wa sallam bersabda :

"Artinya : Sesunguhnya seorang mukmin tercipta dalam keadaan Mufattan (penuh cobaan), Tawwab (senang bertaubat), dan Nassaa' (suka lupa), (tetapi) apabila diingatkan ia segera ingat". [Silsilah Hadits Shahih No. 2276].

Hadist ini merupakan hadits yang menjelaskan sifat-sifat orang mukmin, sifat-sifat yang senantiasa lengket dan menyatu dengan diri mereka, tiada pernah lepas hingga seolah-olah pakaian yang selalu menempel pada tubuh mereka dan tidak pernah terjauhkan dari mereka.

Mufattan
Artinya : "Orang yang diuji (diberi cobaan) dan banyak ditimpa fitnah. Maksudnya : (orang mukmin) adalah orang yang waktu demi waktu selalu diuji oleh Allah dengan balaa' (bencana) dan dosa-dosa". [Faid-Qadir 5/491].

Dalam hal ini fitnah (cobaan) itu akan meningkatkan keimanannya, memperkuat keyakinannya dan akan mendorong semangatnya untuk terus menerus berhubungan dengan Allah Subhanahu wa Ta'ala, sebab dengan kelemahan dirinya, ia menjadi tahu betapa Maha Kuat dan Maha Perkasanya Allah, Rabb-nya.

Menurut sebuah riwayat dalam shahih Bukhari dan shahih Muslim, sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Perumpamaan orang mukmin ibarat sebatang pokok yang lentur diombang-ambing angin, kadang hembusan angin merobohkannya, dan kadang-kadang meluruskannya kembali. Demikianlah keadaannya sampai ajalnya datang. Sedangkan perumpamaan seorang munafik, ibarat sebatang pokok yang kaku, tidak bergeming oleh terpaan apapun hingga (ketika) tumbang, (tumbangnya) sekaligus". [Bukhari : Kitab Al-Mardha, Bab I, Hadist No. 5643, Muslim No. 7023, 7024, 7025, 7026, 7027].

Ya, demikianlah sifat seorang mukmin dengan keimanannya yang benar, dengan tauhidnya yang bersih dan dengan sikap iltizam (komitment)nya yang sungguh-sungguh.

Tawaab Nasiyy
Artinya : "Orang yang bertaubat kemudian lupa, kemudian ingat, kemudian bertaubat". [Faid-Al Qadir 5/491].

Seorang mukmin dengan taubatnya, berarti telah mewujudkan makna salah satu sifat Allah Subhanahu wa Ta'ala, yaitu sifat yang terkandung dalam nama-Nya : Al-Ghaffar (Dzat yang Maha Pengampun). Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan sesungguhnya Aku Maha Pengampun bagi orang-orang yang bertaubat, beriman dan beramal shalih, kemudian tetap di jalan yang benar". [Thaha : 82].

Apabila Diingatkan, Ia Segera Ingat.

Artinya : "Bila diingatkan tentang ketaatan, ia segera bergegas melompat kepadanya, bila diingatkan tentang kemaksiatan, ia segera bertaubat daripadanya, bila diingatkan tentang kebenaran, ia segera melaksanakannya, dan bila diingatkan tentang kesalahan ia segera menjauhi dan meninggalkannya".

Ia tidak sombong, tidak besar kepala, tidak congkak dan tidak tinggi hati, tetapi ia rendah hati kepada saudara-saudaranya, lemah lembut kepada sahabat-sahabatnya dan ramah tamah kepada teman-temannya, sebab ia tahu inilah jalan Ahlul Haq (pengikut kebenaran) dan jalannya kaum mukminin yang shalihin.

Terhadap dirinya sendiri ia berbatin jujur serta berpenampilan luhur, sedangkan terhadap orang lain ia berperasaan lembut dan berahlak mulia, bersuri tauladan kepada insan teladan paling sempurna yaitu Rasulullah Shallallahu 'alaihi wa sallam, yang telah diberi wasiat oleh Rabb-nya dengan firman-Nya :

"Artinya : Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka .....". [Ali Imran : 159]

Inilah sifat seorang mukmin. Ini pula jalan hidup serta manhaj perilakunya.

[Majalah Al-Ashalah edisi 15, Th III 15 Dzul Qa'dah 1415H]

[Disalin dari Majalah As-Sunnah edisi 07/th III/1419-1998, Penerbit Yayasan Lajnah Istiqomah, Jl Solo-Purwodadi Km.8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat-Sifat Khawarij

/0 almanhaj.or.id - Sifat-Sifat Khawarij

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Sifat-Sifat Khawarij

Minggu, 13 Juni 2004 17:04:28 WIB

SIFAT-SIFAT KHAWARIJ

Oleh
Muhammad Abdul Hakim Hamid

MUQADDIMAH
Khawarij mempunyai ciri-ciri dan sifat-sifat yang menonjol. Sebaik-baik orang yang meluruskan sifat-sifat ini adalah Rasulullah Shallallahu 'alaihi wa sallam. Rasulullah Shallallahu 'alaihi wa sallam telah mengabarkan sifat-sifat kaum ini dalam hadits-haditsnya yang mulia.

Disini akan dipaparkan penjelasan sifat-sifat tersebut dengan sedikit keterangan, hal itu mengingat terdapat beberapa perkara penting, antara lain :
Dengan mengetahui sifat-sifat ini akan terbukalah bagi kita ciri-ciri ghuluw (berlebih-lebihan) dan pelampauan batas mereka, dan tampaklah di mata kita sebab-sebab serta alasan-alasan pendorong yang menimbulkan hal itu. Dalam hal yang demikian itu akan menampakkan faedah yang tak terkira.

Keberadaan mereka akan tetap ada hingga di akhir zaman, seperti dikabarkan Nabi Shallallahu 'alaihi wa sallam dalam satu riwayat. Oleh karenanya mengetahui sifat-sifat mereka adalah merupakan suatu perkara yang penting.
Dengan mengetahui sifat mereka dan mengenali keadaannya akan menjaga diri dari terjatuh ke dalamnya. Mengingat barangsiapa yang tidak mengetahui keburukan mereka, akan terperangkap di dalamnya. Dengan mengetahui sifat mereka, akan menjadikan kita waspada terhadap orang-orang yang mempunyai sifat-sifat tersebut, sehingga kita dapat mengobati orang yang tertimpa dengannya.

Berkenan dengan hal ini akan kami paparkan sifat-sifat tersebut berdasarkan hadits-hadits Nabi Shallallahu 'alaihi wa sallam yang mulia.

[1]. SUKA MENCELA DAN MENGANGGAP SESAT
Sifat yang paling nampak dari Khawarij adalah suka mencela terhadap para Aimatul Huda (para Imam), menganggap mereka sesat, dan menghukum atas mereka sebagai orang-orang yang sudah keluar dari keadilan dan kebenaran. Sifat ini jelas tercermin dalam pendirian Dzul Khuwaishirah terhadap Rasulullah Shallallahu 'alaihi wa sallam dengan perkataanya : "Wahai Rasulullah berlaku adillah". [Hadits Riwayat Bukhari VI/617, No. 3610, VIII/97, No. 4351, Muslim II/743-744 No. 1064, Ahmad III/4, 5, 33, 224].

Dzul Khuwaishirah telah menganggap dirinya lebih wara' daripada Rasulullah Shallallahu 'alaihi wa sallam dan menghukumi Rasulullah Shallallahu 'alaihi wa sallam sebagai orang yang curang dan tidak adil dalam pembagian. Sifat yang demikian ini selalu menyertai sepanjang sejarah. Hal itu mempunyai efek yang sangat buruk dalam hukum dan amal sebagai konsekwensinya. Berkata Ibnu Taimiyah tentang Khawarij :"Inti kesesatan mereka adalah keyakinan mereka berkenan dengan Aimmatul Huda (para imam yang mendapat petunjuk) dan jama'ah muslimin, yaitu bahwa Aimmatul Huda dan jama'ah muslimin semuanya sesat. Pendapat ini kemudian di ambil oleh orang-orang yang keluar dari sunnah, seperti Rafidhah dan yang lainnya. Mereka mengkatagorikan apa yang mereka pandang kedzaliman ke dalam kekufuran". [Al-Fatawa : XXVIII/497].

[2]. BERPRASANGKA BURUK [SU'UDZAN].
Ini adalah sifat Khawarij lainnya yang tampak dalam hukum syaikh mereka Dzul Khuwaishirah si pandir dengan tuduhannya bahwa Rasulullah Shallallahu 'alaihi wa sallam tidak ikhlas dengan berkata :

"Artinya : Demi Allah, sesungguhnya ini adalah suatu pembagian yang tidak adil dan tidak dikehendaki di dalamnya wajah Allah". [Hadits Riwayat Muslim II/739, No. 1062, Ahmad IV/321].

Dzul Khuwaishirah ketika melihat Rasulullah Shallallahu 'alaihi wa sallam membagi harta kepada orang-orang kaya, bukan kepada orang-orang miskin, ia tidak menerimanya dengan prasangka yang baik atas pembagian tersebut.

Ini adalah sesuatu yang mengherankan. Kalaulah tidak ada alasan selain pelaku pembagian itu adalah Rasulullah Shallallahu 'alaihi wa sallam cukuplah hal itu mendorong untuk berbaik sangka. Akan tetapi Dzul Kuwaishirah enggan untuk itu, dan berburuk sangka disebabkan jiwanya yang sakit. Lalu ia berusaha menutupi alasan ini dengan keadilan. Yang demikian ini mengundang tertawanya iblis dan terjebak dalam perangkapnya.

Seharusnya seseorang itu introspeksi, meneliti secara cermat dorongan tindak tanduk dan maksud tujuan serta waspada terhadap hawa nafsunya. Hendaklah berjaga-jaga terhadap manuver-manuver iblis, karena dia banyak menghias-hiasi perbuatan buruk dengan bungkus indah dan rapi, dan membaguskan tingkah laku yang keji dengan nama dasar-dasar kebenaran yang mengundang seseorang untuk menentukan sikap menjaga diri dan menyelamatkan diri dari tipu daya setan dan perangkap-perangkapnya.

Jika Dzul Khuwaishirah mempunyai sedikit saja ilmu atau sekelumit pemahaman, tentu tidak akan terjatuh dalam kubangan ini.

Berikut kami paparkan penjelasan dari para ulama mengenai keagungan pembagian Nabi Shallallahu 'alaihi wa sallam dan hikmahnya yang tinggi dalam menyelesaikan perkara.

Berkata Syaikh Islam Ibnu Taimiyah :" Pada tahun peperangan Hunain, beliau Shallallahu 'alaihi wa sallam membagi ghanimah (rampasan perang) Hunain pada orang-orang yang hatinya lemah (muallafah qulubuhum) dari penduduk Najd dan bekas tawanan Quraisy seperti 'Uyainah bin Hafsh, dan beliau tidak memberi kepada para Muhajirin dan Anshar sedikitpun.

Maksud Beliau memberikan kepada mereka adalah untuk mengikat hati mereka dengan Islam, karena keterkaitan hati mereka dengannya merupakan maslahat umum bagi kaum muslimin, sedangkan yang tidak beliau beri adalah karena mereka lebih baik di mata Beliau dan mereka adalah wali-wali Allah yang bertaqwa dan seutama-utamanya hamba Allah yang shalih setelah para Nabi dan Rasul-rasul.

Jika pemberian itu tidak dipertimbangkan untuk maslahat umum, maka Nabi Shallallahu 'alaihi wa sallam tidak akan memberi pada aghniya', para pemimpin yang dita'ati dalam perundangan dan akan memberikannya kepada Muhajirin dan Anshar yang lebih membutuhkan dan lebih utama.

Oleh sebab inilah orang-orang Khawarij mencela Nabi Shallallahu 'alaihi wa sallam dan dikatakan kepada beliau oleh pelopornya :" Wahai Muhammad, berbuat adillah. Sesungguhnya engkau tidak berlaku adil ". dan perkataannya :" Sesungguhnya pembagian ini tidak dimaksudkan untuk wajah Allah .....". Mereka, meskipun banyak shaum (berpuasa), shalat, dan bacaan Al-Qur'annya, tetapi keluar dari As-Sunnah dan Al-Jama'ah.

Memang mereka dikenal sebagai kaum yang suka beribadah, wara' dan zuhud, akan tetapi tanpa disertai ilmu, sehingga mereka memutuskan bahwa pemberian itu semestinya tidak diberikan kecuali kepada orang-orang yang berhajat, bukan kepada para pemimpin yang dita'ati dan orang-orang kaya itu, jika di dorong untuk mencari keridhaan selain Allah -menurut persangkaan mereka-.

Inilah kebodohan mereka, karena sesungguhnya pemberian itu menurut kadar maslahah agama Allah. Jika pemberian itu akan semakin mengundang keta'atan kepada Allah dan semakin bermanfaat bagi agama-Nya, maka pemberian itu jauh lebih utama. Pemberian kepada orang-orang yang membutuhkan untuk menegakkan agama, menghinakan musuh-musuhnya, memenangkan dan meninggikannya lebih agung daripada pemberian yang tidak demikian itu, walaupun yang kedua lebih membutuhkan". [Lihat Majmu' Fatawa : XXVIII/579-581, dengan sedikit diringkas].

Untuk itu hendaklah seseorang menggunakan bashirah, lebih memahami fiqh dakwah dan maksud-maksud syar'i, sehingga tidak akan berada dalam kerancuan dan kebingungan yang mengakibatkan akan terhempas, hilang dan berburuk sangka serta mudah mencela disertai dengan menegakkan kewajiban-kewajiban yang terpuji dan mulia.

[3]. BERLEBIHAN DALAM BERIBADAH.
Sifat ini telah ditunjukkan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam sabdanya :

"Artinya : Akan muncul suatu kaum dari umatku yang membaca Al-Qur'an, yang mana bacaan kalian tidaklah sebanding bacaan mereka sedikitpun, tidak pula shalat kalian sebanding dengan shalat mereka sedikitpun, dan tidak pula puasa kalian sebanding dengan puasa mereka sedikitpun". [Muslim II/743-744 No. 1064].

Berlebihan dalam ibadah berupa puasa, shalat, dzikir, dan tilawah Al-Qur'an merupakan perkara yang masyhur di kalangan orang-orang Khawarij. Dalam Fathu Al-Bari, XII/283 disebutkan :"Mereka (Khawarij) dikenal sebagai qura' (ahli membaca Al-Qur'an), karena besarnya kesungguhan mereka dalam tilawah dan ibadah, akan tetapi mereka suka menta'wil Al-Qur'an dengan ta'wil yang menyimpang dari maksud yang sebenarnya. Mereka lebih mengutamakan pendapatnya, berlebih-lebihan dalam zuhud dan khusyu' dan lain sebagainya".

Ibnu Abbas juga telah mengisyaratkan pelampauan batas mereka ini ketika pergi untuk mendebat pendapat mereka. Beliau berkata :"Aku belum pernah menemui suatu kaum yang bersungguh-sungguh, dahi mereka luka karena seringnya sujud, tangan mereka seperti lutut unta, dan mereka mempunyai gamis yang murah, tersingsing, dan berminyak. Wajah mereka menunjukan kurang tidur karena banyak berjaga di malam hari". [Lihat Tablis Iblis, halaman 91]. Pernyataan ini menunjukkan akan ketamakan mereka dalam berdzikir dengan usaha yang keras.

Berkata Ibnul Jauzi :"Ketika Ali Radhiyallahu 'Anhu meninggal, dikeluarkanlah Ibnu Maljam untuk dibunuh. Abdullah bin Ja'far memotong kedua tangan dan kedua kakinya, tetapi ia tidak mengeluh dan tidak berbicara. Lalu dicelak kedua matanya dengan paku panas, ia pun tidak mengeluh bahkan ia membaca :

"Artinya : Bacalah dengan (menyebut) nama Rabb-mu yang menciptakan. Dia telah menciptakan manusia dari segumpal darah". [Al-'Alaq : 1-2].

Hingga selesai, walaupun kedua matanya meluluhkan air mata. Kemudian setelah matanya diobati, ia akan di potong lidahnya, baru dia mengeluh. Ketika ditanyakan kepadanya :"Mengapa engkau mengeluh ?. "Ia menjawab ;"Aku tidak suka bila di dunia menjadi mayat dalam keadaan tidak berdzikir kepada Allah". Dia adalah seorang yang ke hitam-hitaman dahinya bekas dari sujud, semoga laknat Allah padanya". [Tablis Iblis, hal. 94-95].

Mekipun kaum Khawarij rajin dalam beribadah, tetapi ibadah ini tidak bermanfa'at bagi mereka, dan mereka pun tidak dapat mengambil manfaat darinya. Mereka seolah-olah bagaikan jasad tanpa ruh, pohon tanpa buah, mengingat ahlaq mereka yang tidak terdidik dengan ibadahnya dan jiwa mereka tidak bersih karenanya serta hatinya tidak melembut. Padahal disyari'atkan ibadah adalah untuk itu. Berfirman yang Maha Tinggi :

"Artinya : ....Dan tegakkanlah shalat. Sesungguhnya shalat itu mencegah dari (perbuatan-perbuatan) keji dan mungkar ......". [Al-Ankabut : 45]

"Artinya : ....Diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertaqwa". [Al-Baqarah : 183]

Tidaklah orang-orang bodoh tersebut mendapatkan bagian dari qiyamu al-lail-nya kecuali hanya jaga saja, tidak dari puasanya kecuali lapar saja, dan tidak pula dari tilawah-nya kecuali parau suaranya.

Keadaan Khawarij ini membimbing kita pada suatu manfaat seperti yang dikatakan Ibnu Hajar tentangnya :"Tidak cukuplah dalam ta'dil (menganggap adil) dari keadaan lahiriahnya, walau sampai yang dipersaksikan akan keadilannya itu pada puncak ibadah, miskin, wara', hingga diketahui keadaan batinnya". [Lihat Fathu Al-Bari XII/302].

[4]. KERAS TERHADAP KAUM MUSLIMIN
Sesungguhnya kaum Khawarij dikenal bengis dan kasar, mereka sangat keras dan bengis terhadap muslimin, bahkan kekasaran mereka telah sampai pada derajat sangat tercela, yaitu menghalalkan darah dan harta kaum muslimin serta kehormatannya, mereka juga membunuh dan menyebarkan ketakutan di tengah-tengah kaum muslimin. Adapun para musuh Islam murni dari kalangan penyembah berhala dan lainnya, mereka mengabaikan, membiarkan serta tidak menyakitinya.

Rasulullah Shallallahu 'alaihi wa sallam telah memberitakan sifat mereka ini dalam sabdanya :

"Artinya : ....Membunuh pemeluk Islam dan membiarkan penyembah berhala ....". [Hadits Riwayat Bukhari, VI/376, No. 3644, Muslim II/42 No. 1064].

Sejarah telah mencatat dalam lembaran-lembaran hitamnya tentang Khawarij berkenan dengan cara mereka ini. Di antara kejadian yang mengerikan adalah kisah sebagai berikut :"Dalam perjalanannya, orang-orang Khawarij bertemu dengan Abdullah bin Khabab. Mereka bertanya :"Apakah engkau pernah mendengar dari bapakmu suatu hadits yang dikatakan dari Rasulullah Shallallahu 'alaihi wa sallam. Ceritakanlah kepada kami tentangnya". Berkata : "Ya, aku mendengar dari bapakku, bahwa Rasulullah Shallallahu 'alaihi wa sallam menyebutkan tentang fitnah. Yang duduk ketika itu lebih baik dari pada yang berdiri, yang berdiri lebih baik dari pada yang berjalan, dan yang berjalan lebih baik dari yang berlari. Jika engkau menemukannya, hendaklah engkau menjadi hamba Allah yang terbunuh". Mereka berkata :"Engkau mendengar hadits ini dari bapakmu dan memberitakannya dari Rasulullah Shallallahu 'alaihi wa sallam ?". Beliau menjawab :"Ya". Setelah mendengar jawaban tersebut, mereka mengajaknya ke hulu sungai, lalu memenggal lehernya, maka mengalirlah darahnya seolah-olah seperti tali terompah. Lalu mereka membelah perut budak wanitanya dan mengeluarkan isi perutnya, padahal ketika itu sedang hamil.

Kemudian mereka datang ke sebuah pohon kurma yang lebat buahnya di Nahrawan. Tiba-tiba jatuhlah buah kurma itu dan diambil salah seorang di antara mereka lalu ia masukkan ke dalam mulutnya. Berkatalah salah seorang di antara mereka. "Engkau mengambil tanpa dasar hukum, dan tanpa harga (tidak membelinya dengan sah)". Akhirnya ia pun meludahkannya kembali dari mulutnya. Salah seorang yang lain mencabut pedangnya lalu mengayun-ayunkannya. Kemudian mereka melewati babi milik Ahlu Dzimmah, lalu ia penggal lehernya kemudian di seret moncongnya. Mereka berkata, "Ini adalah kerusakan di muka bumi". Setelah mereka bertemu dengan pemilik babi itu maka mereka ganti harganya". [Lihat Tablis Iblis, hal. 93-94].

Inilah sikap kaum Khawarij terhadap kaum muslimin dan orang-orang kafir. Keras, bengis, kasar terhadap kaum muslimin, tetapi lemah lembut dan membiarkan orang-orang kafir.

Jadi mereka tidak dapat mengambil manfa'at dari banyaknya tilawah dan dzikir mereka, mengingat mereka tidak mengambil petunjuk dengan petunjuk-Nya dan tidak menapaki jalan-jalan-Nya. Padahal sang Pembuat Syari'at telah menerangkan bahwa syari'atnya itu mudah dan lembut. Dan sesungguhnya yang diperintahkan supaya bersikap keras terhadap orang kafir dan lemah lembut terhadap orang beriman. Tetapi orang-orang Khawarij itu membaliknya. [Lihat Fathul Bari, XII/301].

[5]. SEDIKITNYA PENGETAHUAN MEREKA TENTANG FIQIH.
Sesungguhnya kesalahan Khawarij yang sangat besar adalah kelemahan mereka dalam penguasaan fiqih terhadap Kitab Allah dan Sunnah Nabi Shallallahu 'alaihi wa sallam. Yang kami maksudkan adalah buruknya pemahaman mereka, sedikitnya tadabbur dan merasa terikat dengan golongan mereka, serta tidak menempatkan nash-nash dalam tempat yang benar.

Dalam masalah ini Rasulullah Shallallahu 'alaihi wa sallam telah menerangkan kepada kita dalam sabdanya.

"Artinya : ...Mereka membaca Al-Qur'an, tidak melebihi kerongkongannya".

Rasulullah Shallallahu 'alaihi wa sallam telah mempersaksikan akan banyaknya bacaan/tilawah mereka terhadap Al-Qur'an, tetapi bersamaan dengan itu mereka di cela. Kenapa .? Karena mereka tidak dapat mengambil manfaat darinya disebabkan kerusakan pemahaman mereka yang tumpul dan penggambaran yang salah yang menimpa mereka. Oleh karenanya mereka tidak dapat membaguskan persaksiannya terhadap wahyu yang cemerlang dan terjatuh dalam kenistaan yang abadi.

Berkata Al-Hafidzh Ibnu Hajar :"Berkata Imam Nawawi, bahwa yang dimaksud yaitu mereka tidak ada bagian kecuali hanya melewati lidah mereka, tidak sampai pada kerongkongan mereka, apalagi ke hati mereka. Padahal yang diminta adalah dengan men-tadaburi-nya supaya sampai ke hatinya". [Lihat Fathul Baari, XII/293].

Kerusakan pemahaman yang buruk dan dangkalnya pemahaman fiqih mereka mempunyai bahaya yang besar. Kerusakan itu telah banyak membingungkan umat Islam dan menimbulkan luka yang berbahaya. Dimana mendorong pelakunya pada pengkafiran orang-orang shalih. menganggap mereka sesat serta mudah mencela tanpa alasan yang benar. Akhirnya timbullah dari yang demikian itu perpecahan, permusuhan dan peperangan.

Oleh karena itu Imam Bukhari berkata :"Adalah Ibnu Umar menganggap mereka sebagai Syiraaru Khaliqah (seburuk-buruk mahluk Allah)". Dan dikatakan bahwa mereka mendapati ayat-ayat yang diturunkan tentang orang-orang kafir, lalu mereka kenakan untuk orang-orang beriman". [Lihat Fathul Baari, XII/282].

Ketika Sa'id bin Jubair mendengar pendapat Ibnu Umar itu, ia sangat gembira dengannya dan berkata :"Sebagian pendapat Haruriyyah yang diikuti orang-orang yang menyerupakan Allah dengan mahluq (Musyabbihah) adalah firman Allah Yang Maha Tinggi.

"Artinya : Barangsiapa yang tidak berhukum dengan apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir". [Al-Maaidah : 44].

Dan mereka baca bersama ayat di atas :

"Artinya : Kemudian orang-orang yang kafir terhadap Rabb-Nya mempersekutukan". [Al-An'aam : 1].

Jika melihat seorang Imam menghukumi dengan tidak benar, mereka akan berkata :"Ia telah kafir, dan barangsiapa yang kafir berarti menentang Rabb-Nya dan telah mempersekutukan-Nya, dengan demikian dia telah musyrik". Oleh karena itu mereka melawan dan memeranginya. Tidaklah hal ini terjadi, melainkan karena mereka menta'wil (dengan ta'wil yang keliru, -pen) ayat ini...".

Berkata Nafi':"Sesungguhnya Ibnu Umar jika ditanya tentang Haruriyyah, beliau menjawab bahwa mereka mengkafirkan kaum muslimin, menghalalkan darah dan hartanya, menikahi wanita-wanita dalam 'iddahnya. Dan jika di datangkan wanita kepada mereka, maka salah seorang diantara mereka akan menikahinya, sekalipun wanita itu masih mempunyai suami. Aku tidak mengetahui seorangpun yang lebih berhak diperangi melainkan mereka". [Lihat Al-I'tisham, II/183-184].

Imam Thabari meriwayatkan dengan sanad yang shahih dari Ibnu Abbas radhiyallahu 'anhuma bahwa ia menyebutkan tentang Khawarij dan apa yang ia dapati ketika mereka membaca Al-Qur'an dengan perkataannya :"Mereka beriman dengan yang muhkam dan binasa dalam ayat mutasyabih". [Lihat Tafsir Ath-Thabari, III/181]

Pemahaman mereka yang keliru itu mengantarkan mereka menyelisihi Ijma' Salaf dalam banyak perkara, hal itu dikarenakan oleh kebodohan mereka dan kekaguman terhadap pendapat mereka sendiri, serta tidak bertanya kepada Ahlu Dzikri dalam perkara yang mereka samar atasnya.

Sesungguhnya kerusakan pemahaman mereka yang dangkal dan sedikitnya penguasaan fiqih menjadikan mereka sesat dalam istimbat-nya, walaupun mereka banyak membaca dan berdalil dengan nash-nash Al-Qur'an dan Sunnah Nabawi, akan tetapi tidak menempatkan pada tempatnya. Benarlah sabda Rasulullah Shallallahu 'alaihi wa sallam ketika memberitakan tentang mereka.

"Artinya : ....Mereka membaca Al-Qur'an, mereka menyangka hal itu untuk mereka padahal atas mereka". [Hadits Riwayat Muslim].

"Artinya : Mereka berkata dengan ucapan sebaik-baik mahluq dan membaca Al-Qur'an, tetapi tidak melebihi dari kerongkongan mereka". [Bukhari, VI/618 No. 3611, Muslim, II/746 No. 1066].

"Artinya : Membaguskan perkataannya tetapi buruk perbuatannya .... Mengajak kepada kitab Allah, tetapi tidaklah mereka termasuk di dalamnya sedikit pun". [Hadits Riwayat Ahmad, III/224]

[6]. MUDA UMURNYA DAN BERAKAL BURUK.
Termasuk perkara yang dipandang dapat mengeluarkan dari jalan yang lurus dan penuh petunjuk adalah umur yang masih muda (hadaatsah as-sinn) dan berakal buruk (safahah al-hil). Yang demikian itu sesuai dengan sabda beliau Shallallahu 'alaihi wa sallam.

"Artinya : Akan keluar pada akhir zaman suatu kaum, umurnya masih muda, sedikit ilmunya, mereka mengatakan dari sebaik-baik manusia. Membaca Al-Qur'an tidak melebihi kerongkongannya. Terlepas dari agama seperti terlepasnya anak panah dari busurnya". [Hadits Riwayat Bukhari, VI/618, No. 3611, Muslim, II/746 No. 1066].

Berkata Al-Hafidz Ibnu Hajar :" Ahdaatsul Asnaan artinya "mereka itu pemuda (syabaab)", dan yang dimaksud dengan sufaha-a al-ahlaam adalah "akal mereka rusak ('uquluhum radi-ah). Berkata Imam Nawawi ;"Sesungguhnya tatsabut (kemapanan) dan bashirah (wawasan) yang kuat akan muncul ketika usianya sempurna, banyak pengalaman serta kuat akalnya". [Lihat Fathul Baari, XII/287].

Umur yang masih muda, jika dibarengi dengan akal yang rusak akan menimbulkan perbuatan yang asing dan tingkah laku yang aneh, antara lain :
Mendahulukan pendapat mereka sendiri daripada pendapat Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya yang mulia Radhiyallahu 'alaihim.

Meyakini bahwa diri merekalah yang benar, sedangkan para imam yang telah mendapat petunjuk itu salah.

Mengkafirkan sebagian atas sebagian yang lain hanya karena perbedaan yang kecil saja.

Ibnul Jauzi menggambarkan kepandiran dan kerusakan mereka dengan perkataannya :"Mereka menghalalkan darah anak-anak, tetapi tidak menghalalkan makan buah tanpa dibeli. Berpayah-payah untuk beribadah dengan tidak tidur pada malam hari (untuk shalat lail) serta mengeluh ketika hendak di potong lidahnya karena khawatir tidak dapat berdzikir kepada Allah, tetapi mereka membunuh Imam Ali Radhiyallahu 'anhu dan menghunus pedang kepada kaum muslimin (sebagaimana keluhan Ibnu Maljam -pen). Untuk itu tidak mengherankan bila mereka puas terhadap ilmu yang telah dimiliki dan merasa yakin bahwa mereka lebih pandai/alim daripada Ali Radhiyallahu 'anhu. Hingga Dzul Kwuaishirah berkata kepada Rasulullah Shallallahu 'alaihi wa sallam :"Berbuat adillah, sesungguhnya engkau tidak adil". Tidak sepatutnya Iblis dicontoh dalam perbuatan keji seperti ini. Kami berlindung kepada Allah dari segala kehinaan". [Lihat Tablis Iblis, hal. 95].
Wallahu a'lam bish-Shawab

[Dinukil dari kitab Zhahirah al-Ghuluw fi ad-Dien fi al-'Ashri al-Hadits, hal 99-104, Muhammad Abdul Hakim Hamid, cet I, th 1991, Daarul Manar al-Haditsah, Majalah As-Sunnah Edisi 14/Th. ke-2, penerjemah Aboe Hawari]
______
Maraji' :
[1]. Majmu' Fatawa, Syaikhul Islam Ibnu Taimiyah, dikumpulkan dan di susun oleh Abdurrahman bin Qasim dan anaknya, Daarul Ifta', Riyadh, cet. I tahun 1397H.
[2]. Fathu al-Baari bi Syarhi Shahih al-Bukhari, Imam al-Hafidzh Ahmad bin Ali bi Hajar Majdi al-Asqalani, susunan Muhammad Fu'ad Abdul Baaqi, penerbit : Salafiyah.
[3]. Shahih Muslim bin Syarhi an-Nawawi, Abu Zakariya Yahya bin Syarf an-Nawawi Daarul at-Turats al-Arabi, Beirut, cet. II. Tahun 1392H.
[4]. Tablis Iblis, oleh Imam Jamaluddin Abdul Farj Abdurahman bin al Jauzi, cet. Daarul Kutub al-'Ilmiyah-Beirut, cet. II Tahun 1368H
[5]. Al-Bidayah wa an-Nihayah, oleh al-Hafidzh 'Imaddudin Abul Fida' Ismail bin Katsir, cet. Maktabah al-Ma'arif, Beirut, cet. II Tahun 1977M.
[6]. Al-I'tisham, al-'Allaamah Abu ishaq Ibrahim bin Musa bin Muhammad al-Lakhami asy-Syathibi, Tahqiq Muhammad Rasyid Ridha, cet. al-Maktabah at-Tijariyah al-Kubra, Qaahirah.
[7]. Jami' al-Bayan 'an Ta'wil Aayi al-Qur'an, al-Imam Abu Ja'far Muhammad bin Jarir Ath-Tabhari al-Halabi, Qahirah.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memisahkan Antara Shalat Rawatib Dengan Shalat Wajib Dengan Ucapan

/0 almanhaj.or.id - Memisahkan Antara Shalat Rawatib Dengan Shalat Wajib Dengan Ucapan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Memisahkan Antara Shalat Rawatib Dengan Shalat Wajib Dengan Ucapan

Minggu, 13 Juni 2004 17:20:33 WIB

MEMISAHKAN ANTARA SHALAT RAWATIB DENGAN SHALAT WAJIB DENGAN UCAPAN

Oleh
Dr Said bin Ali bin Wahf Al-Qaththani.

Yakni berdasarkan hadits As-Saa'ib bin Yazid bahwa Muawiyyah radhiyallahu 'anhu pernah berkata kepadanya : "Apabil engkau telah shalat Jum'at, janganlah engkau sambung dengan shalat lain sebelum engkau berbicara atau keluar dari tempat shalat. Karena Rasulullah Shallallahu 'alaihi wa sallam memerintahkan kami untuk melakukan itu. Beliau bersabda : "Janganlah menyambung satu shalat dengan shalat yang lain, sebelum berbicara atau keluar" [1]

Sabda itu tidaklah berlaku khusus bagi shalat Jum'at, karena perawinya berupaya menunjukkan kekhususan hukum itu untuk shalat jama'ah dengan hadits yang bersifat umum mencakup Jum'at dan yang lainnya. Ada yang berpendapat, bahwa hikmahnya adalah terjadi keserupaan antara shalat wajib dengan sunnah, sedang telah diriwayatkan bahwa itu merupakan sebab kebinasaan orang-orang terdahulu [2] Diriwayatkan dari salah seorang sahabat Nabi bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah shalat Ashar, tiba-tiba bangkitlah seorang lelaki hendak shalat lagi. Umar melihatnya, dan langsung berkata :

"Duduklah. Sesunguhnya Ahli Kitab binasa karena mereka menyambungkan satu shalat dengan shalat yang lain". Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Sungguh baik apa yang diucapkan Al-Khaththab" [3]

Penulis juga pernah mendengar Imam Abdul Aziz bin Abdullah bin Baz rahimahullah menyatakan tentang hikmah larangan tersebut : "Karena dengan menyambungnya dengan shalat lain, akan mengesankan seolah-olah shalat itu mengikuti shalat yang pertama, dan (larangan menyambung) ini, mencakup shalat Jum'at dan yang lainnya. Namun bila sudah dipisahkan dengan ucapan, atau dengan keluar dari tempat shalat tersebut, atau dengan mengucapkan istighfar, ataupun dzikir yang lain, dengan sendirinya akan terjadi keterpisahan [4]

Ash-Shan'ani rahimahullah mengungkapkan : "Para ulama telah menyatakan tentang dianjurkannya bagi seseorang untuk berpindah dari tempat melakukan ibadah wajib ke tempat lain untuk melakukan shalat sunnah, bahkan yang lebih utama lagi bila ia langsung pindah ke rumahnya, karena melaksanakan ibadah sunnah di rumah itu lebih baik, atau paling tidak ke tempat lain di lokasi masjid itu sendiri, berarti memperbanyak tempat pelaksanaan shalat" [5]

Telah dikeluarkan oleh Abu Daud dari hadits Abu Hurairah Radhiyallahu 'anhu secara marfu.

"Artinya : Apakah salah seorang di antara kalian tidak mampu untuk sekedar maju, mundur, ke kiri atau ke kanan dalam shalatnya ?" [6] (maksudnya untuk shalat Sunnah, -pent)

Diriwayatkan dengan shahih dari Ibnu Umar radhiyallahu 'anhu pendapat bahwa pindah tempat itu disyariatkan dalam shalat sunnah dan shalat fardhu. Bila beliau berada di Mekkah lalau shalat Jum'at, terus beliau maju dan shalat dua raka'at, kemudian maju lagi dan shalat empat raka'at. Bila beliau berada di Al-Madinah lalu shalat Jum'at, beliau kemudian pulang dan shalat di rumah dua raka'at, dan tidak shalat di masjid. Ada orang bertanya tentang hal itu. Ibnu Umar menjawab : "Rasulullah Shallallahu 'alaihi wa sallam biasa melakukan hal yang seperti itu [7]

Saya katakan : Riwayat ini dapat dijadikan sebagai dalil penguat tentang dianjurkannya memperbanyak tempat sujud (shalat), sebagai mana yang dijelaskan oleh Syaikh kami Al-Imam Abdul Aziz bin Abdullah bin Baz rahimahullah.

[Disalin dari kitab Shalatut Tathawwu'Mafhumun, wa Fadhailun, wa Aqsamun, wa Anwa'un, wa Adabun fi Dhauil Kitabi was Sunnah, edisi Indonesia Kumpulan Shalat Sunnah & Keutamaannya oleh Dr Said bin Ali bin Wahf Al-Qaththani, Penerbit Darul Haq]
_______
Footnote
[1]. Diriwayatkan oleh Muslim dakam kitab Al-Jumu'ah, bab : Shalat Sesudah Jum'at no. 883
[2]. Lihat Subulussalam III : 182
[3]. Diriwayatkan oleh Ahmad dalam Musnad-nya V:368 Al-Haitsami dalam
Majma'uz Zawaid menyatakan II : 234 :"Diriwayatkan oleh Abu Ya'la dan para perawi Ahmad adalah para perawi Ash-Shalih".
[4]. Lihat Subuslussalam III : 183
[5]. Sunan Abi Dawud, dalam kitab Ash-Shalah, bab : Orang Menjalankan Shalat Sunnah di Tempat Ia Shalat Wajib, dengan no. 1006. Dishahihkan oleh Al-Albani dalam Shahih Sunan Abi Daud I : 188.
[6]. Sunan Abi Dawud, dalam kitab Ash-Shalah, bab : Orang Menjalankan Shalat Sunnah di Tempat Ia Shalat Wajib, dengan no. 1006. Dishahihka oleh Al-Albani dlam Shahih Sunan Abi Daud I : 188
[7]. Diriwayatkan oleh Muslim dalam kitab Shalat Musafir, bab : Dilarangnya Melakukan Shalat Naafilah Setelah Masuk Iqamah, Baik itu shalat Rawatib seperti sunnah Shubuh dan Zhuhur atau yang lainnya, baik mendapatkan raka'at bersama Imam ataupun tidak, no 710.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keutamaan Mendidik Anak Perempuan

/0 almanhaj.or.id - Keutamaan Mendidik Anak Perempuan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Keutamaan Mendidik Anak Perempuan

Senin, 14 Juni 2004 09:23:56 WIB

KEUTAMAAN MENDIDIK ANAK PEREMPUAN

Oleh
Ummu Salamah As-Salafiyah

Dari Anas bin Malik Radhiyallahu ‘anhu, dia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

"ãóäú ÚóÇáó ÌóÇÑöíóÊóíúäö ÍóÊøóì ÊóÈúáõÛóÇ¡ ÌóÇÁó íóæúãó ÇáúÞöíóÇãóÉö ÃóäóÇ æóåõæó åóßóÐóÇ" æóÖóãøó ÃõÕúÈõÚóíúåö.

“Barangsiapa mengasuh dua orang anak perempuan sehingga berumur baligh, maka dia akan datang pada hari Kiamat kelak, sedang aku dan dirinya seperti ini.” Dan beliau menghimpun kedua jarinya.” [HR. Muslim]

Dari ‘Aisyah Radhiyallahu ‘anha, dia berkata:

ÏóÎóáóÊú Úóáóíøó ÇöãúÑóÃóÉñ æóãóÚóåóÇ ÇÈúäóÊóÇäö áóåóÇ ÊóÓúÃóáõ Ýóáóãú ÊóÌöÏú ÚöäúÏöí ÔóíúÆðÇ ÛóíúÑó ÊóãúÑóÉò æóÇÍöÏóÉò¡ ÝóÃóÚúØóíúÊõåóÇ ÅöíøóÇåóÇ ÝóÞóÓóãóÊúåóÇ Èóíúäó ÇÈúäóÊóíúåóÇ æóáóãú ÊóÃúßõáú ãöäúåóÇ Ëõãøó ÞóÇãóÊú ÝóÎóÑóÌóÊú¡ ÝóÏóÎóáó ÇáäøóÈöíøõ J ÚóáóíúäóÇ ÝóÃóÎúÈóÑúÊõåõ ÝóÞóÇáó ãóäö ÇÈúÊõáöíó ãöäú åóÐöåö ÇáúÈóäóÇÊö ÈöÔóíúÁò ÝóÃóÍúÓóäó Åöáóíúåöäøó ßõäøó áóåõ ÓöÊúÑðÇ ãöäó ÇáäøóÇÑö.

“Ada seorang wanita yang masuk menemuiku dengan membawa dua orang anak perempuan untuk meminta-minta, tetapi aku tidak mempunyai apa-apa kecuali hanya satu butir kurma. Lalu aku memberikan kurma itu kepadanya. Selanjutnya, wanita itu membagi satu butir kurma itu untuk kedua anak perempuannya sedang dia sendiri tidak ikut memakannya. Lantas, wanita itu bangkit dan keluar. Kemudian Nabi Shallallahu ‘alaihi wa sallam datang kepada kami, maka aku ceritakan peristiwa itu kepada beliau, maka beliau pun berkata, ‘Barangsiapa yang diuji dengan anak-anak perempuan, lalu dia mengasuhnya dengan baik, maka anak-anak perempuan itu akan menjadi tirai pemisah dari api Neraka." [HR. Al-Bukhari dan Muslim]

An-Nawawi rahimahullah mengatakan di dalam kitab Syarh Muslim (V/ 485), “Disebut ibtilaa’ (ujian), karena biasanya orang-orang tidak menyukainya.

Dan Allah Ta’ala berfirman:

“Dan apabila seseorang dari mereka diberi kabar dengan (kelahiran) anak perempuan, hitamlah (merah padamlah) mukanya, dan dia sangat marah.’ [An-Nahl: 58]

Lebih lanjut, an-Nawawi rahimahullah mengatakan, “Di dalam hadits-hadits ini terdapat keutamaan berbuat baik kepada anak-anak perempuan, memberikan nafkah kepada mereka, bersabar dalam mengasuhnya, dan mengurus seluruh urusannya.”

Dari ‘Uqbah bin ‘Amir, dia berkata, Aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

ãóäú ßóÇäó áóåõ ËóáÇóËõ ÈóäóÇÊò æóÕóÈóÑó Úóáóíúåöäøó æóßóÓóÇåõäøó ãöäú ÌöÏóÊöåö ßõäøó áóåõ ÍöÌóÇÈðÇ ãöäó ÇáäøóÇÑö.

“Barangsiapa memiliki tiga orang anak perempuan, lalu dia bersabar dalam menghadapinya serta memberikan pakaian kepadanya dari hasil usahanya, maka anak-anak itu akan menjadi dinding pemisah baginya dari siksa Neraka.” [HR. Al-Bukhari dalam kitab al-Adaabul Mufrad dan hadits ini shahih]

Mengenai hak wanita, Allah Ta’ala berfirman:

"…Dan jika kalian tidak menyukai mereka, (maka bersabarlah) karena mungkin kalian tidak menyukai sesuatu, padahal Allah menjadikan padanya kebaikan yang banyak." [An-Nisaa': 19]

Demikian juga pada anak-anak perempuan. Tidak jarang seorang hamba mendapatkan kebaikan yang sangat banyak di dunia dan akhirat dari anak-anak perempuan. Dan cukuplah sebagai keburukan, orang yang tidak menyenangi mereka bahwasanya ia benci pada apa yang diridhai dan diberikan Allah kepada hamba-Nya.

[Disalin dari buku Al-Intishaar li Huquuqil Mu’minaat, Edisi Indonesia Dapatkan Hak-Hakmu Wahai Muslimah, Penulis Ummu Salamah As-Salafiyyah, Penerbit Pustaka Ibnu Katsir, Penerjemah Abdul Ghoffar EM]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

/0 almanhaj.or.id - Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Wanita Muslimah Menikah Dengan Laki-Laki Non Muslim

Senin, 14 Juni 2004 21:31:19 WIB

WANITA MUSLIMAH MENIKAH DENGAN LAKI-LAKI NON MUSLIM

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan.
Syaikh Muhammad bin Ibrahim ditanya : "Bagaimana hukumnya wanita muslimah menikah dengan laki-laki non muslim?"

Jawaban.
Pernikahan tersebut batil karena bertentangan dengan dalil-dalil dari Al-Qur'an dan hadits serta ijma' para ulama.

Firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan janganlah kamu nikahi wanita-wanita musyrik sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih baik dari wanita musyrik, walaupun dia menarik hatimu. Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mukmin) sebelum mereka beriman. Sesungguhnya budak yang mukmin lebih baik dari orang musyrik walaupun dia menarik hatimu. Mereka mengajak ke Neraka, sedang Allah mengajak ke Surga dan ampunan dengan izin-Nya. Dan Allah menerangkan ayat-ayat-Nya (perintah-perintah-Nya) kepada manusia supaya mereka mengambil pelajaran" [Al-Baqarah : 221]

Dan Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal pula bagi mereka" [Al-Mumtahanah : 10]

Sebab pernikahan semacam itu hanya akan merusak aqidah dan agama wanita muslimah. Oleh sebab itu Allah Subhanahu wa Ta'ala berfirman di dalam ayat di atas " Mereka mengajak ke Neraka". Artinya secara umum tindakan orang-orang musyrik baik segi ucapan atau perbuatan mereka selalu mengajak ke neraka. Lewat hubungan pernikahan seseorang sangat mudah mempengaruhi orang lain. Apalagi sang suami pada umumnya menghendaki dan berusaha agar sang istri mengikuti agama yang dia yakini sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka" [Al-Baqarah : 120]

Laki-laki non muslim bukan pasangan yang sesuai bagi wanita muslimah sebab dalam timbangan hukum Islam hak suami menuntut adanya kelebihan dari hak istri. Dan firman Allah Subhanahu wa Ta'ala.

"Artinya : Kaum laki-laki itu adalah pemimpin bagi kaum wanita, oleh karena Allah telah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain (wanita)" [An-Nisa':34]

Hak-hak yang ada dalam ayat ini tidak akan tercapai apabila rumah tangga terdiri dari suami kafir dan istri seorang wanita muslimah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman" [An-Nisa : 141]

Secara naluri zhahir maupun batin seorang istri lebih lemah dibanding suami, padahal Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Islam itu tinggi tidak bisa diungguli agama apapun". Siapa saja yang melakukan pernikahan tersebut harus dikenakan sanksi tegas sesuai dengan hukum Islam.

Barangsiapa yang melegalkan dan menganggap halal atas pernikahan tersebut, maka telah keluar dari agama Islam. Akan tetapi apabila seseorang melakukan pernikahan tersebut hanya ikut-ikutan dan tidak menganggap halal, maka dia telah berbuat dosa besar dan kejahatan yang sangat keji tetapi tidak keluar dari agama Islam. Dan wanita yang melakukan perbuatan tersebut harus dikenakan sanksi berupa rajam bagi wanita janda dan didera seratus kali dan dibuang selama setahun bagi wanita gadis. Tetapi bila seorang wanita melakukan perbuatan tersebut atas dasar ketidaktahuan, maka sanksi dan hukuman tersebut menjadi gugur sebab terdapat subhat di dalamnya.

Pernikahan yang terlaksana wajib segera dibatalkan dan laki-laki non muslim tersebut harus juga dikenakan sanksi sesuai dengan yang berlaku. Bagi pihak yang berwenang harus jeli dalam melihat kemaslahatan hukum syar'i dan tegas dalam menangani kasus seperti ini. Jika secara hukum agama dan maslahat umum seorang non muslim tersebut harus dibunuh, maka langkah tersebut harus dipenuhi.

[Fatawa wa Rasaail Syaikh Muhammad bin Ibrahim, juz 10/136-138]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Yang Dianggap Mahrom Padahal Bukan

/0 almanhaj.or.id - Yang Dianggap Mahrom Padahal Bukan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Yang Dianggap Mahrom Padahal Bukan

Selasa, 27 Januari 2004 07:25:56 WIB

YANG DIANGGAP MAHROM PADAHAL BUKAN

Oleh
Ahmad Sabiq bin Abdul Latif

Dianggap Mahrom, Padahal Bukan
Disebabkan keengganannya dalam mendalami ilmu agama Islam, maka banyak kita jumpai adanya beberapa anggapan keliru dalam mahrom. Otomatis berakibat fatal, orang-orang yang sebenarnya bukan mahrom dianggap sebagai mahromnya.

Sangat ironis memang, tapi demikianlah kenyataannya. Oieh karena itu dibutuhkan pembenahan secepatnya. Berikut beberapa orang yang dianggap mahrom tersebut.

[1]. Ayah dan Anak Angkat.
Hal ini berdasarkan firman Alloh : “Dan Alloh tidak menjadikan anak-anak angkatmu sebagai anak kandungmu”. [Al-Ahzab : 4]. [28]

[2]. Sepupu (Anak Paman/Bibi).
Hal ini berdasarkan firman Alloh setelah menyebutkan macam-macam orang yang haram dinikahi: “Dan dihalalkan bagi kamu selain yang demikian” [An-Nisa': 24]

Menjelaskan ayat tersebut, Syaikh Abdur Rohman Nasir As-Sa'di berkata: “Hal itu seperti anak paman/bibi (dari ayah) dan anak paman/bibi (dari ibu)". [29]

[3]. Saudara Ipar.
Hal ini berdasarkan hadits berikut: "Waspadalah oleh kalian dari masuk kepada para wanita, berkatalah seseorang dari Anshor: "Wahai Rasulullah bagaimana pendapatmu kalau dia adalah Al-Hamwu (kerabat suami)? Rasulullah bersabda: "Al-Hamwu adalah merupakan kematian." [30]

Imam Baghowi berkata: "Yang dimaksud dalam hadits ini adalah saudara suami (ipar) karena dia tidak termasuk mahrom bagi si istri. Dan seandainya yang dimaksudkan adalah mertua padahal dia termasuk mahrom, lantas bagaimanakah pendapatmu terhadap orang yang bukan mahrom?".

Lanjutnya:
"Maksudnya, waspadalah terhadap saudara ipar sebagaimana engkau waspada dari kematian".

[4]. Mahrom Titipan.
Kebiasaan yang sering terjadi, apabila ada seorang wanita ingin bepergian jauh seperti berangkat haji, dia mengangkat seorang lelaki yang `berlakon' sebagai mahrom sementaranya. Ini merupakan musibah yang sangat besar. Bahkan Syaikh Muhammad Nasiruddin Al-Albani menilai dalam Hajjatun Nabi (hal. 108) : "Ini termasuk bid'ah yang sangat keji, sebab tidak samar lagi padanya terdapat hiyal (penipuan) terhadap syari'at. Dan merupakan tangga kemaksiatan".

Menutup pembahasan mengenai mahrom, sebagai pelengkap, berikut akan kami uraikan hukum-hukum yang berkaitan dengan mahrom. Apa saja yang boleh dan tidak boleh dilakukan antara wanita dengan mahromnya? Silahkan simak jawaban dari masalah yang sangat penting ini.

Wanita Dengan Mahromnya
Setelah memahami macam-macam mahrom, perlu diketahui pula beberapa hal yang berkenaan tentang hukum wanita dengan mahromnya adalah:

[1]. Tidak Boleh Menikah
Alloh Ta'ala berfirman:

“Dan janganlah kamu kawini wanita-wanita yang telah dikawini oleh ayahmu, terkecuali pada 'masa yang telah lampau. Sesungguhnya perbuatan itu amat sangat keji dan dibenci oleh Alloh dan seburuk-buruk jalan (yang ditempuh). Diharamkan alas kamu (mengawini) ibu-ibumu, anak-anakmu yang perempuan, saudara-saudara bapakmu yang perempuan, saudara-saudara ibumu yang perempuan, anak-anak perempuan dari saudara-saudaramu yang laki-laki, anak-anak perempuan dari saudarasaudaramu yang perempuan, ibu-ibumu yang menyusui kamu, saudara perempuan sepersusuan, ibuibu istrimu (mertua), anak-anak istrimu yang dalam pemeliharaanmu dari istrimu yang telah kamu campuri, tetapi jika kamu belum campur dengan istrimu itu (dan sudah kamu cerai), maka tidak dosa kamu mengawininya, dan diharamkan bagimu istri-istri anak kandungmu (menantu), dan menghimpunkan (dalam perkawinan) dua perempuan yang bersaudara, kecuali yang telah terjadi pada masa lampau; sesungguhnya Alloh Maha Pengampun lagi Maha Penyayang” [An-Nisa': 22-23]

[2]. Boleh Menjadi Wali Pernikahan
Wali adalah syarat sah sebuah pernikahan, sebagaimana diriwayatkan oleh Aisyah bahwasanya Rosululloh bersabda: '“Siapa saja wanita yang menikah tanpa izin walinya, maka nikahnya batil (tidak sah), maka nikahnya batil maka nikahnya batil” [31]

Juga riwayat dari Abi Musa Al Asy'ari berkata: Rosululloh bersabda: "Tidak sah nikah kecuali ada wali” [32]

Berkata Imam At Tirmidzi: “Yang diamalkan oleh para sahabat Nabi dalam masalah wall pernikahan adalah hadits ini, diantaranya adalah Umar bin Khoththob, Ali bin Abi Tholib, Ibnu Abbas, Abu Hurairoh dan juga selain mereka" [33]

Namun tidak semua mahrom berhak menjadi wali pernikahan begitu juga sebaliknya tidak semua wali itu harus dari mahromnya.

Contoh wali yang bukan dari mahrom seperti anak laki-laki paman (saudara sepupu laki-laki), orang yang telah memerdekakannya, sulthon. Adapun Mahrom yang tidak bisa menjadi wall seperti mahrom karena sebab mushoharoh. [34]

[3]. Tidak Boleh Safar (Bepergian Jauh) Kecuali Dengan Mahromnya
Banyak sekali hadits yang melarang wanita mengadakan safar kecuali dengan mahromnya, di antaranya:

Dari Abu Sa'id Al Khudri ia berkata: Berkata Rosululloh: "Tidak halal bagi seorang wanita yang beriman kepada Alloh dan hari akhir untuk mengadakan safar lebih dari tiga hari kecuali bersama ayah, anak laki-laki, suami, saudara lakilaki atau mahromnya yang lain." [35]

Dari Abdulloh bin Amr bin Ash dari Rosululloh berkata: "Janganlah seorang wanita muslimah bepergian selama dua hari kecuali bersama suaminya atau mehramnya." [36]

Dari Abu Hurairoh, Bersabda Rosululloh: "Tidak halal bagi wanita yang beriman kepada Alloh dan hari akhir untuk mengadakan safar sehari semalam tidak bersama mahromnya." [37]

Dari beberapa hadits ini, kita ketahui bahwa terlarang bagi wanita muslimah untuk mengadakan safar kecuali bersama mahromnya, baik safar itu lama ataupun sebentar. Adapun batasan beberapa hari yang terdapat dalam hadits diatas tidak dapat di fahami sebagai batas minimal.

Berkata Syaikh Salim Al Hilali: "Para Ulama' berpendapat bahwa batasan hari dalam beberapa hadits di atas tidak dimaksud untuk batasan minimal. Dikarenakan ada riwayat yang secara umum melarang wanita safar kecuali bersama mahromnya, baik lama maupun sebentar, seperti riwayat Ibnu Abbas . beliau berkata: “Saya mendengar Rasululloh bersabda: "Janganlah seorang laki-laki berkholwat (berduaan) dengan seorang wanita kecuali bersama mahromnya, juga jangan safar dengan wanita kecuali bersan!a mahromnya, Maka ada seorang lelaki berdiri lalu berkata: Wahai Rosululloh, sesungguhnya istri saya pergi haji padahal saya ikut dalam sebuah peperangan.

Maka Rosululloh menjawab: "Berangkatlah untuk berhaji dengan istrimu." [38]

Berkata Al Hafidz Ibnu Hajar: "Kebanyakan ulama' memberlakukan larangan ini untuk semua safar, karena pembatasan yang terdapat dalam hadits-hadits tersebut sangat berbeda-beda." [39]

Syaikh Sholeh Al Fauzan Hafidzohulloh ditanya tentang hukum wanita safar dengan naik pesawat domestik dalam negeri tanpa mahrom, apakah itu di bolehkan? Jawab beliau: "Tidak boleh bagi seorang wanita mengadakan safar tanpa mahrom, baik naik pesawat ataupun mobil, karena Rasululloh bersabda: "Tidak halal bagi wanita yang beriman kepada Alloh dan hari akhir mengadakan safar 'sehari semalam kecuali bersama mahrom".

Maka safar wanita tanpa mahrom itu tidak boleh meskipun dengan alat transportasi yang cepat, karena pesawat ataupun mobil itu mungkin saja bisa terlambat, rusak, atau terjadi hal-hal lain yang mengharuskan wanita itu harus bersama mahromnya agar bisa menjaganya saat terjadi hal-hal yang tidak diinginkan." [40]

[4]. Tidak boleh Kholwat (berdua-duaan) kecuali bersama mahromnya.
[5]. Tidak boleh menampakkan perhiasannya kecuali kepada mahrom.
[6]. Tidak boleh berjabat tangan kecuali dengan mahromnya

Jabat tangan dengan wanita di zaman ini sudah menjadi sesuatu yang lumrah, padahal Rosululloh sangat mengancam keras pelakunya: Dari Ma'qil bin Yasar: Bersabda Rasululloh: "Seandainya kepala seseorang di tusuk dengan jarum dari besi itu lebih baik dari pada menyentuh wanita yang tidak halal baginya." [41]

Berkata Syaikh Al Albani: "Dalam hadits ini terdapat ancaman keras terhadap orang-orang yang menyentuh wanita yang tidak halal baginya, termasuk masalah berjabat tangan, karena jabat tangan itu termasuk menyentuh." [42]

Dan Rosululloh tidak pernah berjabat tangan dengan wanita, meskipun dalam keadaan-keadaan penting seperti membai'at dan lain-lain. Dari Umaimah binti Ruqoiqoh: Bersabda Rasululloh: "Sesungguhnya saya tidak berjabat tangan dengan wanita" [43]

Dari Aisyah (ia berkata). : "Demi Alloh, tangan Rosululloh tidak pernah menyentuh tangan wanita sama sekali meskipun dalam keadaan membaiat. Beliau tidak membaiat mereka kecuali dengan mengatakan: "Saya bai'at kalian." [44]

Keharaman berjabat tangan dengan wanita yang bukan mahromnya ini berlaku umum, baik wanita itu masih muda ataupun sudah tua, cantik ataukah jelek, juga baik jabat tangan tersebut langsung bersentuhan kulit ataukah dilapisi dengan kain.

Syaikh Abdul Aziz bin Baz pernah tanya tentang hal tersebut, maka beliau menjawab: "Tidak boleh berjabat tangan dengan wanita yang bukan mahromnya secara mutlak, baik wanita tersebut masih muda ataukah sudah tua renta, baik lelaki yang berjabat tangan tersebut masih muda ataukah sudah tua, karena berjabat tangan ini bisa menimbulkan fitnah. Juga tidak dibedakan apakah jabat tangan ini ada pembatasnya ataukah tidak, hal ini dikarenakan keumuman dalil (larangan jabat tangan), juga untuk mencegah timbulnya fitnah." [45]

[Disalin dari Majalah Al Furqon, Edisi 3 Th. II, Dzulqo'idah 1423, hal 29-31. Diterbitkan Oleh Lajnah Dakwah Ma'had Al-Furqon, Alamat Maktabah Ma'had Al-Furqon, Srowo Sidayu Gresik Jawa Timur]
__________
Foote Note
[28]. Lihat kembali bagian pertama tentang ayah.
[29]. Lihat Taisir Karimir Rohman hal. 138-139.
[30]. HR. Bukhori: 5232 dan Muslim: 2172.
[31]. Shohih, diriwayatkan Abu Dawud: 2083, Tirmidzi: 3/408, Ibnu Majah: 1879, Ahmad 6/47, Ad Darimi 2/137. Lihat Irwaul Gholil 6/243.
[32]. Shohih, Diriwayatkan Abu Dawud: 2085, Tirmidzi: 3/407, Ad Darimi 2/137, Ibnu Hibban: 1243. Lihat Irwaul Gholil 6/235.
[33]. Lihat Sunan Tirmidzi 3/410, tahqiq Muhammad Fu' ad Abdul Baqi.
[34]. Lihat Al Mughni (9/355-360) oleh Ibnu Qudamah, Fiqh Sunnah (2/124) oleh Sayyid Sabiq.
[35]. HR. Muslim: 1340.
[36]. HR Ibnu Khuzaimah: 2522.
[37]. HR Bukhori: 1088, Muslim: 1339.
[38]. HR. Bukhori: 3006, 523; Muslim 1341. Lihat Mausu'ah Al Manahi Asy Syar'iyah 2/102.
[39]. Lihat Fathul Bari 4/75.
[40]. Al Muntaqo min Fatawa Syaikh Sholeh Al Fauzan 5/387.
[41]. Hadits hasan riwayat Thobroni dalam Al-Mu'jam kabir 20/174/386 dan Rauyani dalam Musnad: 1283. Lihat Ash Shohihah 1/447/226.
[42]. Ash Shohihah 1/448.
[43]. HR Malik 2/982, Nasa'i 7/149, Tirmidzi: 1597, Ibnu Majah 2874, Ahmad 6/357 dan lainnya.
[44]. HR Bukhori: 4891.
[45]. Fatawa Islamiyah 3/76 disusun Muhammad bin Abdul Aziz Al Musnid

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sabda Nabi Tentang Orang Yang Di Lapangkan Rezki Dan Panjang Umur

/0 almanhaj.or.id - Sabda Nabi Tentang Orang Yang Di Lapangkan Rezki Dan Panjang Umur

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Qadha Dan Qadar

Sabda Nabi Tentang Orang Yang Di Lapangkan Rezki Dan Panjang Umur

Selasa, 15 Juni 2004 09:04:42 WIB

SABDA NABI TENTANG ORANG YANG DI LAPANGKAN REZKI DAN PANJANG UMUR

Oleh
Syaikh Muhammad bin Shalih Al-'Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-'Utsaimin ditanya : " Tentang sabda Nabi Shallallahu 'alaihi wa sallam : 'Barangsiapa senang diluaskan rizkinya dan dipanjangkan umurnya, maka hendaklah ia menyambung tali silaturahim' Muttafaq Alaih dari hadits Anas.

Apakah hal ini berarti bahwa manusia akan panjang umurnya jika ia menyambung silaturahim dan umurnya terbatas jika tidak menyambungnya?"

Jawaban.
Maknanya bukan berarti manusia memiliki dua umur ; satu umur bila ia menyambung tali silaturahim dan satu umur lagi bila ia tidak menyambungnya. Karena umur itu hanya satu dan yang ditetapkan juga satu. Dan manusia yang ditetapkan oleh Allah akan menyambung tali silaturahim, ia pasti akan menyambungnya dan orang yang ditetapkan oleh Allah akan memutuskannya, pasti ia akan memutuskannya, tidak bisa tidak.

Akan tetapi Rasul Shallallahu 'alaihi wa sallam bermaksud menganjurkan umat ini untuk melakukan sesuatu yang mengandung kebaikan. Seperti kita mengatakan ; siapa yang ingin memiliki anak, hendaklah ia menikah. Nikah telah ditetapkan, demikian pula anak telah ditetapkan. maka apabila Allah menghendaki anda memiliki anak, berarti Dia menghendaki anda menikah. Demikian pula rizki telah ditetapkan sejak azali dan juga telah ditetapkan bahwa anda akan menyambung tali silaturahim. Akan tetapi anda tidak mengetahui tentang persoalan ini, maka Nabi memotivasi dirimu. Dan Nabi menjelaskan apabila anda menyambung tali silaturahim maka Allah akan melapangkan rizki anda dan memanjangkan umur anda pula.

Dan jika tidak demikian, maka tiap-tiap sesuatu telah ditetapkan, akan tetapi mengingat silaturahim merupakan satu perkara yang manusia patut melakukannya, Nabi Shallallahu 'alaihi wa sallam menganjurkannya. Dengan menjelaskan bahwa manusia apabila ingin dilapangkan rizkinya dan dipanjangkan umurnya, hendaklah ia menyambung tali silaturahim. Jika tidak demikian, maka orang yang menyambung tali silaturahim telah ditetapkan dan telah ditetapkan pula umurnya sampai batas waktu yang ditetapkan Allah Azza wa Jalla. Kemudian ketahuilah bahwa pemanjangan umur dan pelapangan rizki merupakan perkara yang nisbi. Oleh karena itu, kita mendapati sebagian manusia menyambung tali silaturahim dan rizkinya dilapangkan, tetapi umurnya pendek. Fenomena ini dapat kita saksikan.

Namun menurut kami, orang yang berumur pendek padahal ia menyambung tali silaturahim, maka seandainya ia tidak menyambung tali silaturahim, niscaya umurnya lebih pendek lagi. Akan tetapi Allah telah menetapkan sejak azali bahwa orang ini akan menyambung tali silaturahim dan umurnya akan berakhir pada waktu yang cepat.

[Disalin kitab Al-Qadha' wal Qadar edisi Indonesia Tanya Jawab Tentang Qadha dan Qadar, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin', terbitan Pustaka At-Tibyan, penerjemah Abu Idris]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menunaikan Shalat Jama'ah Di Luar Masjid

/0 almanhaj.or.id - Menunaikan Shalat Jama'ah Di Luar Masjid

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Menunaikan Shalat Jama'ah Di Luar Masjid

Selasa, 15 Juni 2004 20:31:43 WIB

MENUNAIKAN SHALAT JAMA'AH DI LUAR MASJID

Oleh
Dr Shalih bin Ghanim bin Abdillah As-Sadlani.

Para ulama berselisih pendapat dalam masalah hukum melaksanakan shalat jama'ah di luar masjid, dalam hal ini ada tiga pendapat.

PENDAPAT PERTAMA.
Boleh mengerjakan shalat jama'ah di luar masjid.

Ini pendapat Malik, Syafi'i dan riwayat Ahmad juga pendapat Hanafiyah. Ibnu Al-Qasim berkata : "Aku bertanya kepada Malik tentang laki-laki yang melakukan shalat maktubah bersama istrinya di rumah ? Beliau berkata : Hal itu tidak apa-apa". Dalam Al-Mudawannah al-Kubra 1/86 Imam Syafi'i berkata : "Setiap shalat jama'ah yang dikerjakan oleh seorang laki-laki di rumahnya, di masjid kecil atau besar, jumlah jama'ahnya sedikit atau banyak, aku memilih (bahwa shalat yang dikerjakan) di masjid itu lebih agung dan yang lebih banyak jama'ahnya lebih aku sukai" [Al-Umm 1/136]. Ar-Rafi dari Asy-Syafi'iyah berkata : Shalat jama'ah yang (dikerjakan oleh seorang lelaki) di dalam rumah itu lebih afdhal dari shalat sendirian (yang dikerjakan) di dalam masjid".

Di dalam al-Mughni Ibnu Qudamah berkata : "Boleh mengerjakan shalat berjama'ah di dalam rumah dan boleh juga dikerjakana di tanah lapang" [Juz 3/8]

Dalil-dalil mereka.

[1] Hadits Jabir yang marfu : "Artinya : Aku diberi lima perkara ...' kemudian dsebutkan di antaranya bumi dijadikan masjid dan alat bersuci bagiku, siapa saja umatku yang mendapati waktu shalat maka shalatlah" [Al-Lu'lu wal Marjan disepakati oleh Bukhari dan Muslim 1/104 no 299]

[2] Anas berkata : "Rasulullah Shallallahu 'alaihi wa sallam adalah manusia yang paling baik akhlaknya, bila beliau mengerjakan shalat di rumah kami, beliau memerintahkan kami untuk membentangkan permadani sebagai alas lalu menyapu dan menyiram lantainya kemudian beliau menjadi imam dan kami berdiri di belakangnya lalu beliau shalat bersama kami" [As-Sunan al-Kubra an-Nasa'I 3/66]

[3] Dari 'Aisyah Radhiyallahu 'anha berkata : "Rasulullah Shalat di rumahnya, beliau dalam keadaan kesulitan, maka beliau shalat dengan duduk, para shahabat shalat dibelakangnya dengan berdiri, maka beliau memberi isyarat kepada mereka (untuk shalat) dengan duduk" [Shahih Bukhari 1/169 bab 51 kitab al-Adzan]

Mereka juga menggunakan dalil-dalil lain yang tidak cukup bila harus dipaparkan semua di sini.

PENDAPAT KEDUA.
Tidak boleh melaksanakan shalat berjama'ah kecuali di masjid.

Pendapat ini merupakan riwayat dari Imam Ahmad, sementara Ibnu Qayyim al-Jauziyah merajihkan pendapat tersebut yang dijelaskan dalam "Kitab ash-Shalat".

Siapa saja yang mau merenungkan as-Sunnah dengan sebenarnya, ia akan mendapatkan kejelasan bahwa mengerjakan shalat berjama'ah di masjid itu adalah kewajiban yang telah ditetapkan, kecuali bagi orang yang berhalangan sehingga ia boleh meninggalkan shalat Jum'ah dan jama'ah. Meninggalkan masjid (shalat berjama'ah) tanpa udzur itu seperti meninggalkan asal perintah berjama'ah dengan tanpa udzur, hal ini telah disepakati oleh berbagai hadits dan atsar [Kitab Shalat Ibnu Qayyim al-Jauziyah 461]. Beliau berkata : " Demi Allah yang kita tunduk kepada-Nya, sesungguhnya tidak diperbolehkan bagi seorangpun untuk meninggalkan shalat berjama'ah di masjid kecuali orang yang memiliki udzur, wallahu 'alam bish shawab" [Kitab Shalat Ibnu Qayyim al-Jauziyah 461]

Bahkan sebagian ulama menganggap batal shalat jama'ah seseorang yang dikerjakan di rumahnya. Abul Barakat seorang pengikut Hambali berkata :

"Jika seseorang meninggalkan berjama'ah tanpa udzur lalu mengerjakannya di rumah, maka jama'ahmya tidak sah, karena ia telah mengerjakan larangan dengan memilih mengerjakan shalat berjama'ah di masjid" [Al-Inshaf al-Mawardi 2/123-124]

Dalam Fathul Qadir Ibnu al-Hamam al-Hanafi 1/345 : disebutkan Al-Halwani pernah ditanya tentang seseorang yang kadang kala mengerjakan jama'ah dengan keluarganya, apakah ia mendapatkan balasan berjama'ah ? Ia berkata : Tidak, itu menjadi perbuatan bid'ah dan dibenci bila dikerjakan tanpa ada uduzur.

Dalil-Dalil Mereka adalah : Pendapat ini berlandaskan pada hadits yang menunjukkan wajibnya berjama'ah dan (kewajiban) ini adalah fardhu 'ain. Pengikut Syafi'i berselisih pendapat dalam masalah melaksanakan shalat jama'ah di luar masjid, apakah sampai gugur menjadi fardhu kifayah atau tidak ? Mereka berselisih dengan dua pendapat
.
Pertama : Tidak cukup melaksanakan jama'ah shalat fardu di luar masjid.

Kedua : Cukup bila telah masyhur, seperti hendak melaksanakan shalat jama'ah di pasar.

Ibnu Daqiq al'Ied berkata : "Bagiku pendapat yang pertama itu benar, karena asal disyariatkannya shalat adalah dikerjakan dengan berjama'ah di masjid, ini adalah sebuah sifat yang harus diperhatikan, tak ada yang membatalkannya" [Al-'Uddah 'ala Ihkami al-Ahkam, 2.214]

PENDAPAT KETIGA.
Hendaknya dibedakan antara orang yang mendengarkan seruan adzan yang tidak sah shalatnya kecuali dikerjakan di masjid dengan orang yang tidak mendengar adzan, di mana tidak sah shalatnya kecuali mengerjakannya dengan berjama'ah.

Adapun pendapat Ibnu Hazm : Beliau berkata di dalam al-Muhalla : "....Shalat fardhu yang dikerjakan oleh seseorang tidak akan mendapatkan balasan tatkala ia mendengarkan adzan kecuali bila ia kerjakan di masjid bersama imam, jika ia sengaja meninggalkannya tanpa ada udzur, maka shalatnya batal. Jika ia tidak mendengar adzan ia harus mengerjakan shalat fardhu dengan berjama'ah bersama seorang atau lebih, jika ia tidak mengerjakan (dengan berjama'ah) maka tiada shalat baginya kecuali jika ia tidak mendapatkan seorangpun yang dapat diajak shalat bersamanya, ketika itu ia diberi balasan, demikian pula bagi orang yang memiliki udzur ia akan diberi balasan (terhadap shalatnya) yang dikerjakan tidak dengan berjama'ah" [Al-Muhalla Syarhu Al-Majalla 4/265]

Ibnu Taimiyah berkata di dalam al-Fatawa al-Mishriyah : "Bila ada seseorang mengerjakan shalat di rumahnya secara berjama'ah apakah (kewajibannya menghadiri masjid telah gugur ? Di dalamnya masih ada perdebatan, seharusnya ia tidak meninggalkan kewajiban menghadiri (jama'ah) di masjid kecuali bila ada udzur" [Mukhtashar al-Fatawa al-Mishriyah, Ibnu Taimiyah 52]

Alangkah baiknya jika pembicaraan dalam masalah ini kita tutup dengan perkataan Ibnu Qayyim al-Jauziyah dalam kitab As-Shalah, "Siapa saja yang merenungkan as-Sunnah dengan sebenarnya ia akan mendapat kejelasan bahwa mengerjakan shalat berjama'ah di masjid adalah kewajiban yang telah ditetapkan, kecuali bagi orang yang berhalangan yang membolehkan baginya meninggalkan shalat jum'at dan jama'ah. Meninggalkan masjid tanpa udzur itu ibarat meninggalkan asal perintah berjama'ah dengan tanpa udzur, hal ini telah disepakati oleh berbagai hadits dan atsar ... tatkala Rasulullah telah meninggal dan berita itu sampai pada penduduk Makkah, Suhail bin Amru berkhutbah dihadapan mereka -adapun Utbah bin Usaid telah mengatakan kepada mereka (penduduk Makkah), kemudian ia bersembunyi dari mereka karena takut, maka Suhail membawanya keluar dan meneguhkan penduduk Makkah pada Islam, setelah itu Utbah bin Usaid berkhutbah di hadapan mereka ; Demi Allah wahai penduduk Makkah, tidaklah sampai kepadaku bahwa salah seorang di antara kamu meninggalkan shalat berjama'ah di masjid kecuali pasti akan aku akan memotong leher mereka, para shahabat Rasulullah menemuinya dan sikap itu membuat ia bertambah mulia di hadapan mereka, demi Allah yang kepada-Nya kita tunduk sesungguhnya tidak diperbolehkan bagi seorangpun meninggalkan shalat berjama'ah di masjid melainkan yang memiliki udzur" [Kitab As-Shalah 461]

TANBIH.
Ketika telah ditetapkan bahwa tidak boleh meninggalkan shalat jama'ah di masjid melainkan ada udzur, maka ada tiga perkara yang harus diperhatikan :

[1] Bagi seseorang yang ketinggalan shalat jama'ah di masjid dan tidak mendapatkan orang lain untuk shalat jama'ah bersamanya lebih baik baginya untuk pulang ke rumah dan shalat jama'ah bersama keluarganya.

[2] Apabila dalam kondisi sebagai musafir atau bertamasya dan ia bersama keluarganya, maka ia harus shalat berjama'ah dengan keluarganya.

[3] Apabila ketinggalan shalat jama'ah di masjid yang dekat darinya maka ia harus berjama'ah di masjid lain sekiranya tidak menyusahkannya dan ia mampu untuk mendapatkannya.

[Disalin dari kitab Shalat Al-Jama'ah Hukmuha Wa Ahkamuha Wat Tanbih 'Ala Ma Yaqa'u Fiiha Min Bid'ain Wa Akhthain edisi Indoensia Shalat Berjama'ah, Panduan Hukum, Adab, Hikmah. hal 65-70, Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Konsep Iman Ahlus Sunnah Wal Jama'ah

/0 almanhaj.or.id - Konsep Iman Ahlus Sunnah Wal Jama'ah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Konsep Iman Ahlus Sunnah Wal Jama'ah

Rabu, 16 Juni 2004 13:47:35 WIB

KONSEP IMAN AHLUS SUNNAH WAL JAMA'AH

Oleh
Dr. Nashir Ibn Abdul Karim Al 'Aql

[1]. Iman adalah ucapan dan perbuatan, bisa bertambah dan bisa berkurang. Artinya, iman adalah ucapan hati dan lisan, serta perbuatan hati, lisan dan anggota badan. Ucapan hati, yaitu keyakinan dan kepercayaannya. Adapun ucapan lisan, yaitu pernyataannya, sedangkan perbuatan hati, yaitu kepatuhan, keikhlasan, ketaatan, kecintaan dan keinginannya kepada segala amal shaleh. Adapun perbuatan anggota badan, yaitu melaksanakan segala perintah dan meninggalkan segala larangan.

[2]. Barangsiapa yang menyatakan bahwa amal perbuatan tidak termasuk iman maka dia adalah seorang murji'. Barangsiapa yang memasukkan dalam iman sesuatu yang tidak termasuk di dalamnya maka dia adalah seorang mubtadi' (orang yang melakukan bid'ah).

[3]. Barangsiapa tidak bersedia mengucapkan dua kalimat syahadat maka dia tidak berhak memperoleh sebutan sebagai orang yang beriman. Dia juga tidak dihukumi sebagai orang yang beriman, baik di dunia maupun di akhirat.

[4]. Islam dan iman adalah dua sebutan dalam agama. Di antara keduanya terdapat pengertian umum dan pengertian khusus. Ahlul Qiblah [1]disebut sebagai kaum muslimin.

[5]. Pelaku dosa besar tidak keluar dari keimanannya. Di dunia tetap beriman tetapi kurang imannya, sedangkan di akhirat dia berada di bawah masyi'ah Allah, artinya bila Allah mengkehendaki, akan diampuni dan bila mengkehendaki sebaliknya maka dia akan disiksa sesuai dengan keadilanNya. Orang-orang yang mempunyai tauhid tempat kembalinya adalah surga. Sekalipun ada di antara mereka yang disiksa terlebih dulu tetapi tidak ada seorang pun dari mereka yang kekal di dalam neraka.

[6]. Tidak boleh menyatakan pasti bahwa si fulan termasuk ahli surga atau neraka, kecuali terhadap seseorang yang telah dinyatakan oleh nash demikian.

[7]. Kufur dalam bahasa agama ada dua macam. Pertama, kufur akbar, yaitu kufur yang menyebabkan seseorang keluar dari agama. Kedua, kufur ashghar, yaitu kufur yang tidak menyebabkan seseorang keluar dari agama. Kufur macam ini terkadang disebut juga dengan kufur 'amali.

[8]. Takfir (pernyataan atau penghukuman terhadap seseorang bahwa dia menjadi kafir) termasuk hukum agama yang acuannya adalah Kitab dan Sunnah. Karena itu kita tidak boleh takfir kepada seorang muslim karena suatu ucapan atau perbuatan bila tidak ada dalil syar'i yang menyatakan demikian. Suatu ucapan atau perbuatan yang dinyatakan sebagai kafir tidak mesti pelakunya pun menjadi kafir, kecuali bila syarat-syaratnya terpenuhi dan tidak ada hal-hal yang menghalanginya. Takfir termasuk hukum paling serius. Karena itu kita harus hati-hati dan waspada dalam mentakfirkan seorang muslim.

[Disalin dari buku Mujmal Ushul Ahlis Sunnah wal Jama'ah fi Al 'Aqidah edisi Indonesia PRINSIP-PRINSIP AQIDAH AHLUS SUNNAH WAL JAMA'AH, oleh Dr. Nashir bin Abdul Karim Al 'Aql, Penerbit GIP Jakarta]
_________
Foote Note
[1]. Ahlul Qiblah adalah orang yang mengaku beragama Islam, melakukan shalat seperti kaum muslimin, menghadap ke kiblat dan memakan sesembelihan mereka, sekalipun termasuk orang yang menuruti hawa nafsunya atau berbuat dosa, selama tidak mendustakan ajaran yang dibawa Rasulullah Shalallahu 'Alaihi Wasallam.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Saham-Saham Bank

/0 almanhaj.or.id - Saham-Saham Bank

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Saham-Saham Bank

Rabu, 16 Juni 2004 14:02:28 WIB

SAHAM-SAHAM BANK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Assalamu'alaikum warahmatullahi wabarakatuhu, wa ba'du: Saya mohon kesediaan Fadhilatusy Syaikh untuk menjawab beberapa pertanyaan berikut :

Beberapa hari ini ramai dipublikasikan di berbagai mass media acara 'Tutup Buku' yang akan dilakukan oleh 'Riyadh Bank', apakah boleh hukumnya ikut menanamkan saham di dalamnya ? Apa peran ulama, da'i dan penceramah terhadap hal ini ? Apa pendapat Fadhilatusy Syaikh mengenai hukum bekerja di 'Riyadh Bank' dan bank-bank sejenisnya yang bertransaksi dengan bunga bank ?

Jawaban
Sebagaimana telah diketahui bahwa bank terbangun atas pondasi riba. Misalnya, dengan cara memberi seribu lalu mengambil seribu dua ratus, atau mengambil seribu lalu memberi seribu dua ratus ; dengan begitu berarti ia telah memakan riba dan memberi makan dengannya, sekalipun terkadang bank tersebut memiliki transaksi-transaksi lain tanpa riba akan tetapi pondasi asalnya adalah terbangun di atas riba tersebut. Inilah realitas yang telah dikenal darinya. Berdasarkan hal ini, maka tidak halal hukumnya menanamkan saham di dalamnya sesuai dengan firman Allah.

"Artinya : Orang-orang yang makan (mengambil) riba tidak dapat berdiri melainkan seperti berdirinya orang yang kemasukan setan lantaran (tekanan) penyakit gila. Keadaan mereka yang demikian itu, adalah disebabkan mereka berkata (berpendapat), sesungguhnya jual beli itu sama dengan riba. Orang-orang yang telah sampai kepadanya larangan dari Rabbnya, lalu terus berhenti (dari mengambil riba), maka bagiannya apa yang telah diambilnya dahulu (sebelum datang larangan) ; dan urusannya (terserah) kepada Allah. Orang yang mengulangi (mengambil riba), maka orang itu adalah penghuni-penghuni neraka ; mereka kekal didalamnya. Allah memusnahkan riba dan menyuburkan sedekah. Dan Allah tidak menyukai setiap orang yang tetap dalam kekafiran, dan selalu berbuat dosa". [Al-Baqarah : 275-276]

Dalam ayat yang mulia di atas terdapat pernyataan tegas bahwa riba adalah haram, yang diharamkan oleh Allah Yang Mahamemiliki seluruh kerajaan, Yang hanya bagiNya semata putusan hukum dan kepada syari'atNya tempat berhukum.

Dalam ayat yang lain setelah ayat tersebut, Allah Subhanahu wa Ta'ala juga telah menjelaskan bahwa mengambil riba berarti memaklumatkan perang terhadap Allah dan RasulNya, sebagaimana firmanNya.

"Artinya : Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah bahwa Allah dan RasulNya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu ; kamu tidak menganiaya dan tida (pula) dianiaya". [Al-Baqarah : 278-279]

Sedangkan di dalam kitab Shahih Muslim dari hadits yang diriwayatkan oleh Jabir bin Abdullah Radhiyallahu 'anhu, dia berkata.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam telah melaknat pemakan riba, pemberi makan dengannya, penulisannya dan kedua saksinya. Beliau mengatakan, 'Mereka itu sama saja". [Hadits Riwayat Muslim, Kitab Al-Musaqah 1598]

Makna 'Laknat' adalah terusir dan jauh dari rahmat Allah, demikian ditafsirkan oleh para ulama. Jadi, dalam kedua ayat yang mulia dan hadits di atas terdapat petunjuk yang amat jelas dan tegas bahwa riba termasuk dosa besar. Di dalam hadits, khususnya, terdapat petunjuk bahwa orang yang membantu melakukan riba, baik dengan cara mencatatkan atau bersaksi tercakup dalam laknat tersebut, sama seperti laknat yang ditujukan kepada pemakan dan pemberi makannya. Dengan demikian, jelaslah apa hukum bekerja di bidang apapun yang dapat dinyatakan sebagai pengukuhuan terhadap riba, baik dengan mencatatkan ataupun sebagai saksi.

Sedangkan peran para ulama dan para da'i terhadap semacam ini dan selainnya yang tidak asing lagi bagi kaum muslimin dan amat mendesak hajat kepada pejelasan tentangnya dan peringatan terhadapnya adalah merupakan kewajiban yang besar dan tanggung jawab yang demikian berat karena Allah mengemban kan ilmu ke pundak mereka agar menjelaskannya kepada manusia. Kita memohon kepada Allah agar menolong kita dan saudara-saudara kita untuk melakukan hal yang bermaslahat bagi para hambaNya, baik di dalam kehidupan dunia maupun di akhirat kelak.

[Ditulis oleh Muhammad bin Shalih Al-Utsaimin, pada tanggal 9-7-1412H]

[Disalin dari buku Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Pengumpul Khalid Juraisy, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

/0 almanhaj.or.id - Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

Rabu, 16 Juni 2004 21:00:31 WIB

Halaman ke-1 dari 3

MENJAWAB TUDUHAN BATIL TERHADAP DAKWAH SYAIKH MUHAMMAD BIN ABDIL WAHHAB

Oleh
Abul Harits as-Salafy

KEDUSTAAN HIZBUT TAHRIR ATAS SYAIKH MUHAMMAD BIN ABDUL WAHHAB

Sudah menjadi adat dan kebiasaan firqoh-firqoh sesat untuk memusuhi dan memfitnah kepada pembela dakwah yang haq, yang menyeru manusia kepada jalan yang benar sesuai dengan perintah Allah dan Sunnah rasul-Nya. Abdul Qodim Zallum rahimahullahu, salah satu tokoh Hizbut Tahrir dengan bangga mengatakan dalam bukunya yang berjudul Kaifa Hudimat Khilafah (dalam versi Indonesianya berjudul Konspirasi Barat meruntuhkan Khilafah Islamiyah, hal. 5), sebagai berikut : “Inggris berupaya menyerang negara Islam dari dalam melalui agennya, Abdul Aziz bin Muhammad bin Saud. Gerakan Wahhabi diorganisasikan untuk mendirikan suatu kelompok masyarakat di dalam negara Islam yang dipimpin oleh Muhammad bin Saud dan dilanjutkan oleh anaknya, Abdul Aziz. Inggris memberi mereka bantuan dana dan senjata.”.....

Pada halaman selanjutnya dia mengatakan : “Telah diketahui dengan pasti bahwa gerakan Wahhabi ini di provokasi dan didukung oleh Inggris, menginggat keluarga Saud adalah agen Inggris. Inggris memanfaatkan madzhab Wahhabi, yang merupakan salah satu madzhab Islam dan pendirinya merupakan salah seorang mujtahid.”

Subhanallah ini adalah sebuah kedustaan dan fitnah, serta kezholiman terhadap dakwah Syaikh Muhammad bin Abdul Wahhab qoddasallahu ruuhahu yang mana hal ini tidak akan dilakukan kecuali oleh orang-orang yang benci terhadap Islam, benci terhadap Firqotun Najiyah, dan benci akan tersebarnya dakwah salafiyyah yang sesuai dengan Al-Qur'an dan as-Sunnah. Ingatlah akan firman Allah Ta’ala dalam surat Al-Isra’ ayat 36.

æóáÇó ÊóÞúÝõ ãóÇ áóíúÓó áóßó Èöåö Úöáúãñ Åöäøó ÇáÓøóãúÚó æóÇáúÈóÕóÑó æóÇáúÝõÄóÇÏó ßõáøõ ÃõæáóÆößó ßóÇäó Úóäúåõ ãóÓúÆõæáÇð

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggung jawabannya.” [Al-Isra : 36]

Dan yang paling mengherankan lagi, orang-orang Hizbut Tahrir menolak khabar ahad / hadis ahad dalam masalah aqidah, walaupun hadis itu shohih dari Rasulullah karena hal itu tidak sesuai dengan hawa nafsu mereka, dan ketika dalam masalah/perkara yang sesuai dengan hawa nafsu mereka (Seperti kedustaan mereka atas Syaikh Muhammad bin Abdul Wahhab), dengan penuh keyakinan dan kebanggaan mereka menerima khabar ahad walaupun itu berasal dari seorang orentalis, sekaligus agen Inggris yang bernama Mr. Hamver yang juga seorang pendusta. Untuk lebih jelasnya mengenai siapa Hamver, marilah kita ikuti penjelasan Syaikh Malik Bin Husain dalam majalah Al-Asholah edisi ke 31 tertanggal 15 Muharram 1422 H, beliau berkata :

“Saya telah meneliti kitab yang beracun dengan judul Mudzakkarat Hamver dan nama Hamver ini tidak asing lagi. Pertama kali aku membacanya di Majalah Manarul Huda, sebuah majalah yang diterbitkan oleh Maktabah al-‘Alaami yang staf redaksinya dari Jam’iyyah Al-Masyaari’ al-Khairiyyah Al-Islamiyyah pada edisi 28, Ramadhan 1415 H/1995. Majalah ini dikeluarkan oleh Jama’ah Al-Ahbasy, sebuah Jama’ah Sufiyyah berpangkalan di Yordania dan selalu memusuhi dakwah salaf dan para ulama’nya, dan mereka mendapat bantuan dana dari orang-orang Yahudi dalam operasionalnya.

Setelah saya membaca makalah ini, jiwaku terdorong untuk membaca kitab mudzakkarat mata-mata/intel Inggris ini, hingga aku mengetahui sampai sejauh mana kebenaran yang dinisbatkan kepada Al-Imam Al-Mujaddid Muhammad bin Abdul Wahhab rahimahullah dalam kitab ini. Ketika selesai membaca mudzakkarat ini, telah jelas bagiku bahwa itu merupakan sebuah dusta dari asalnya, dan Hamver ini adalah seorang yang asalnya tidak ada, lalu diada-adakan. Maka dari itu saya ingin menjelaskan kepada saudara-saudara sekalian tentang hal yang telah saya dapatkan dari peneletianku terhadap mudzakkarat ini, dalam rangka membela Imam Muhammad bin Abdul Wahhab –rahimahullah- dan juga dapat pembelaan terhadap kaum muslimin dari tikaman orang-orang ahlul bid’ah. Allah Ta’ala berfirman :

Èóáú äóÞúÐöÝõ ÈöÇáúÍóÞøö Úóáóì ÇáúÈóÇØöáö ÝóíóÏúãóÛõåõ ÝóÅöÐóÇ åõæó ÒóÇåöÞñ æóáóßõãõ Çáúæóíúáõ ãöãøóÇ ÊóÕöÝõæäó

“Sebenarnya Kami melontarkan yang haq kepada yang batil lalu yang haq itu menghancurkannya, maka dengan serta merta yang batil itu lenyap.” [Al-Anbiya’ : 18]

Dan dalam ayat lain Allah berfirman :

íóÇÃóíøõåóÇ ÇáøóÐöíäó ÁóÇãóäõæÇ Åöäú ÌóÇÁóßõãú ÝóÇÓöÞñ ÈöäóÈóÃò ÝóÊóÈóíøóäõæÇ Ãóäú ÊõÕöíÈõæÇ ÞóæúãðÇ ÈöÌóåóÇáóÉò ÝóÊõÕúÈöÍõæÇ Úóáóì ãóÇ ÝóÚóáúÊõãú äóÇÏöãöíäó

“Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu”

Pada ayat ini ada pelajaran ilmiyah bagi kelompok orang-orang mukmin, yang menjaga agamanya dan menjaga hubungan persaudaran antar sesama muslim, dengan mencari kejelasan (tatsabut) terhadap semua berita miring yang dilontarkan untuk memecah belah barisan kaum muslimin.

Akan senantiasa terus menerus musuh-musuh dakwah (Syaikh Muhammad bin Abdul Wahhab –rahimahullah-) berusaha dengan berbagai cara untuk menghancurkan dakwah ini, yang tidak ada di dalamnya keilmiahan sedikitpun melainkan hanya kebohongan dan kedustaan, laa haula wala quwwata illa billah. Wahai para pencari kebenaran, risalah-risalah dan kitab-kitab Syaikh Muhammad bin Abdul Wahhab –rahimahullah- telah tercetak, diantaranya adalah seperti dibawah ini :

Al-Aqidah satu jilid, Fiqih dua jilid, Mukhtasor Siroh Nabi, kumpulan fatwa-fatwa satu jilid, tafsir dan Mukhtasor Zaadul Ma’ad satu jilid, Rosail Sakhshiyaah satu jilid, Kitab Hadits lima jilid, Mulhaq dan Mushonnafat satu jilid. Jadi kesemuanya 12 jilid yang telah dikumpulkan oleh Lajnah Ilmiyah yang khusus menangani masalah ini dan berasal dari Jaami’ah (Universitas Al-Imam Muhammad bin Su’ud Al-Islamiyyah), yang dikumpulkan serta diverifikasi oleh DR. Abdul Aziz bin Zaid Ar-Ruumi, DR. Muhammad Biltaaji dan DR. Sayyid Hijab, serta di cetak di Riyadh.

Maka barangsiapa yang ingin mencari kebenaran, hendaknya ia membandingkan ucapan Al-Imam Muhammad bin Abdul Wahhab –rahimahullah- dengan ucapan musuh-musuh beliau. Karena kitab-kitabnya dan risalah-risalahnya telah tercetak. Kalau ada sesuatu yang benar dari kitab-kitab dan risalah-risalah beliau kita terima, dan kalau ada sesuatu yang salah maka kita tolak, dan kita tidak fanatik kepada seseorang siapapun dia, kecuali Rasulullah yang mana beliau tidak berkata dengan hawa nafsunya melainkan wahyu yang telah diwahyukan kepadanya.

Adapun kalau kita bersandar perkataan seorang Nasrani yang kafir yang tidak dikenal, yang gemar minum minuman keras sampai mabuk, bahkan dia menyebut kalau dirinya seorang pembohong. Maka keadaan kita persis seperti apa yang digambarkan oleh syair dibawah ini :

Barangsiapa yang menjadikan seokor burung gagak sebagai dalil (hujjah)

Maka dia (burung gagak) akan membawanya melewati bangkai-bangkai anjing

Bagaimana tidak, padahal yang telah jelas dari risalah-risalah dan bantahan-bantahan Al-Imam –rahimahullah- bahwasanya, di dalamnya ada penafian (penolakan) terhadap apa-apa yang dikaitkan dengan dakwah beliau yang berupa tuduhan-tuduhan, dan kedustaan-kedustaaan yang tidak pernah beliau ucapkan, bahkan beliau mengingkarinya, dan berulang-ulang beliau mengatakan : “Hadza buhtanun azhim (ini adalah suatu kedustaan yang besar)”.

Semoga Allah merahmati Imam Adz-Dzahabi yang mengatakan : “dan Kami belum pernah menjumpai yang demikian itu dalam kitab-kitabnya”. Ketika itu Syaikh Adz-Dzahabi menceritakan beberapa perkara yang dinukil oleh sebagian mereka yang dengannya Imam Ath-Thabari menjadi tertuduh.”

Dan saya (syaikh Malik) katakan : Sesungguhnya apa-apa yang disebutkan dalam mudzakkarat Hamver adalah omong kosong belaka, dan perkataan yang tidak berlandaskan dalil sama sekali. Dan hal ini tidaklah keluar kecuali dari dua macam manusia :

[1]. Orang yang bodoh kuadrat, tolol tidak bisa membedakan antara telapak tangannya dengan sikunya.
[2]. Orang yang memperturutkan hawa nafsu, ahlul bid’ah dan musuh dakwah tauhid.

Bertakwalah kepada Allah, sesungguhnya daging para ulama itu beracun, barangsiapa yang mencela para ulama’ maka Allah akan mengujinya sebelum ia mati dengan kematian hatinya. Kita memohon kepada Allah perlindungan dan keselematan.

1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

/1 almanhaj.or.id - Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

Rabu, 16 Juni 2004 21:00:31 WIB

Halaman ke-2 dari 3

MUDZAKKARAT HAMVER PADA DASARNYA ADALAH SEBUAH KEBOHONGAN (KEDUSTAAN) DAN HAMVER ADALAH SESEORANG YANG SEBENARNYA TIDAK ADA, LALU DIADA-ADAKAN

Setelah saya mempelajari mudzakkrat ini telah jelas bagi saya bahwasanya mudzakkarat ini adalah hasil dari khayalan seseorang atau sebuah kelompok yang misinya adalah menjelekkan/menjatuhkan dakwah Syaikh Muhammad bin Abdul Wahhab –rahimahullah- dengan kedustaan, kepalsuan. Dan dalil dari perkataan ini sangat banyak, diantaranya :

[1]. Dengan mengikuti sejarah yang disebutkan di dalam mudzakkarat, nampaklah bagi kita bahwasanya Hamver tatkala bertemu dengan Syaikh Muhammad bin Abdul Wahhab, tatkala itu umur beliau kurang lebih masih 10 tahun. Ini adalah hal yang tidak cocok bahkan bertentangan dengan apa yang ada di mudzakkarat (hlm 30), bahwasanya Hamver berkenalan dengan seorang pemuda yang sering datang ke sebuah toko, dan pemuda itu mengetahui tiga bahasa, yaitu bahasa Turki, Faris, dan bahasa Arab, dan ketika itu ia sedang menuntut ilmu, dan pemuda dikenal dengan nama Muhammad bin Abdul Wahhab. Dan tatkala itu beliau adalah seorang pemuda yang antusias dalam menggapai tujuannya.

Dan engkau dapat merinci hal itu dengan dalil :

[1]. Disebutkan di (hlm 13) : Kementrian Penjajah Inggris mengutus Hamver ke Asana (markas khilafah Islamiyyah) tahun 1710 M/1122 H).
[2]. Disebutkan di (hlm 18) : Bahwasanya dia tinggal di sana selama 2 tahun. Kemudian kembali ke London sebagaimana perintah, dalam rangka memberikan ketetapan yang terperinci tentang kondisi di Ibu Kota pemerintahan.
[3]. Disebutkan di (hlm 22) Bahwasanya dia berada di London selama 6 bulan.
[4]. Disebutkan di (hlm 22) Bahwasanya dia pergi ke Basrah dan berada di sana selama 6 bulan. Di Basrah inilah dia (Hamver) bertemu dengan Syaikh Muhammad bin Abdul Wahhab –rahimahullah-.
[5]. adi kalau dijumlahkan tahunnya maka dapat diketahui bahwa Hamver ketemu dengan Syaikh Muhammad bin Abdul Wahhab –rahimahullah- pada tahun 1713 M atau 1125 H dan Syaikh Muhammad bin Abdul Wahhab –rahimahullah- lahir pada tahun 1703 M atau 1115 H. jadi waktu ketemu Hamver umur Syaikh Muhammad bin Abdul Wahhab –rahimahullah- pada waktu masih sekitar 10 tahun. Dari sini dapat diketahui kebathilan dan kebohongan Mudzakarat ini.
[6]. Disebutkan di dalam Mudzakarat hlm. 100, bahwa Syaikh Muhammad bin Abdul Wahhab –rahimahullah- mulai menampakkan dakwahnya pada tahun 1143 H. dan ini merupakan kebohongan yang nyata, karena Syaikh Muhammad bin Abdul Wahhab –rahimahullah- mulai menampakkan dakwahnya pada tahun kematian ayahnya yaitu tahun 1153 H.
[7]. Sesungguhnya sikap pemerintahan Inggris terhadap dakwah Syaikh Muhammad bin Abdul Wahhab –rahimahullah- bukan sikap yang ramah dan bersahabat, tetapi sikap yang bermusuhan.
[8]. Kita tidak menemukan kitab yang menyebut tentang mudzakarat ini sebelumnya. Dan musuh-musuh dakwah syaikh yang mubarak ini selalu menjelek-jelekkan dakwah ini, menisbatkan semua kejelekan kepadanya, dan anehnya hal ini baru dikeluarkan pada waktu akhir-akhir ini. Hal ini jelas menunjukkan kebohongan dan kedustaan mereka.
[9]. Hamver adalah seseorang yang tidak diketahui (tidak dikenal), mana maklumat yang menjelaskan tentang dia (hamver) ? tidak ada!!!, bahkan tidak ada maklumat dari pemerintah Inggris yang menjelaskan tentang tugasnya hamver ini.
[10]. Orang-orang yang membaca mudzakarat ini pasti tidak menduga kalau yang menulis ini orang nasrani, karena banyak ibarat/perumpamaan yang menikam agama Nashrani dan pemerintahan Inggris.
[11]. Dua naskah terjemahan dari mudzakarat ini tidak menyebutkan tanda-tanda yang jelas mengenai kitab (mudzakarat yang asli), dan ditulis pakai bahasa apa ? sudah dicetak atau masih dalam bentuk manuskrip? itu semua tidak jelas.
[12]. Penerjemahnya pun tidak diketahui orangnya, pada naskah yang pertama tidak disebutkan sama sekali tentang penerjemahnya. Begitu juga pada naskah yang kedua.
[13]. Pada naskah terjemahan yang kedua dijelaskan tanggal penerjemahannya yaitu : 25 ‘haziran’ 1990. Apakah perkara yang sepenting ini dibiarkan begitu saja ? tidak ada yang mengetahui kecuali setelah 199 tahun kematiannya Syaikh Muhammad bin Abdul Wahhab –rahimahullah-.
[14]. Kedua naskah itu sepakat bahwa tanggal 2 Januari 1973 pada akhir dari mudzakarat itu. Dan apa yang dimaksud dengan tanggal ini saya tidak tahu ? apakah ini penulisan mudzakarat hamver ini (seperti yang nampak) ? Dan ini membuktikan kedustaan mudzakarat ini, bahwa wafatnya syaikh Muhammad bin Abdul Wahhab adalah 179 tahun setelah tanggal yang disebutkan itu.
[15] Semua yang ada di kitab-kitab Syaikh Muhammad bin Abdul Wahhab membantah semua yang ada di muzakkarat ini.
[16]. Sesungguhnya keberadaan Syaikh Muhammad bin Abdul Wahhab dan dakwah beliau sudah merupakan bukti yang cukup kuat untuk membantah apa yang disebutkan di mudzakkarat.

SIKAP PEMERINTAH INGGRIS TERHADAP DAKWAH SYAIKH MUHAMMAD BIN ABDUL WAHHAB

Ketika pemerintah Inggris mulai merasakan dari dakwah Syaikh Muhammad bin Abdul Wahhab yang semakin menguat dan meluas di berbagai daerah yang di duduki oleh pemerintah Inggris. Seperti yang terjadi di India, terdapat dakwah Syaikh Ahmad bin Irfan yang terkenal dengan nama Ahmad Barily dan para pengikutnya yang mulai menguasai India dan menentang dakwah sesat dari Mirza Ghulam Ahmad Al-Qodiyani yang di dudung sepenuhnya oleh Inggris dan dan orang-orang yang tidak mengerti Islam sama sekali kecuali hanya sekedar namanya saja.

Keseriusan pemerintah Inggris untuk menghancurkan dakwah Syaikh Muhammad bin Abdul Wahhab yang menyeru manusia untuk kembali kepada Al-Qur'an dan As-Sunnah ini semakin nampak. Ini terbukti dengan biaya dan tenaga yang sangat besar yang telah keluarkan dalam menghentikan dakwah yang mubarakah ini. Salah satu bukti kuatnya adalah ketika Ibrahim Baasya dari Mesir, berhasil menghancurkan kota Dar’iyyah di Riyadh, tempat Syaikh Muhammad bin Abdul Wahhab dan raja Abdullah bin Su’ud bin Abdul Aziz.

Pemerintah Inggris mengutus George Forster Sadleer yang menjabat sebagai ketua Agen Inggris yang berkedudukan di India untuk melakukan perjalanan panjang dan melelahkan menuju ke Riyadh dengan tujuan memastikan bahwa Dar’iyyah benar-benar sudah hancur sekaligus memberikan ucapan selamat dan penghargaan kepada Ibrahim Baasya. Setelah melalui perjalanan yang melelahkan akhirnya rombongan Sadleer ini bertemu dengan Ibrahim Baasya pada tanggal 13 Agustus 1819 M di tempat yang bernama Bi’ir Ali di dekat kota Madinah.”

Dari data-data diatas jelaslah kedengkian Hizbut Tahrir terhadap dakwah tauhid yang dilakukan oleh Syaikh Muhammad bin Abdul Wahhab, dan tidak terbatas pada beliau saja, tetapi Hizb ini membenci semua ulama’ yang mendakwahkan tauhid. Dibawah ini penulis akan menghadirkan beberapa tuduhan bathil Hizbut Tahrir terhadap para ulama’ salaf.

prev 1 2 3 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

/2 almanhaj.or.id - Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Menjawab Tuduhan Batil Terhadap Dakwah Syaikh Muhammad Bin Abdil Wahhab

Rabu, 16 Juni 2004 21:00:31 WIB

Halaman ke-3 dari 3

Agar pembaca dapat mengetahui dan membandingkan antara tuduhan Hizbut Tahrir dan fakta yang ada, maka penulis disini sengaja menghadirkan sejarah singkat syaikhul Islam Muhammad bin Abdul Wahhab.

Nama lengkap beliau adalah Muhammad bin Abdul Wahhab bin Sulaiman Attamimi, beliau lahir di sebuah rumah yang terkenal yang penuh dengan ilmu di kota Uyainah tahun 1115 H/ 1703 M. kakek beliau Sulaiman bin Ali bin Musyrif adalah seorang ulama’ yang terkenal pada zamannya, beliau adalah orang yang dijadikan rujukan para ulama’ pada zamannya. Beliau menulis sebuah kitab yang sangat terkenal dalam masalah Manasik Haji. Begitu juga pamannya syaikh Muhammad bin Abdul Wahhab, juga seorang ulama’ ahli fiqih, ayah syaikh Abdul Wahhab bin Sulaiman seorang Hakim yang juga Ahli fiqh.

Syaikh Muhammad bin Abdul Wahhab adalah seorang yang cerdas, hafal Al-Qur’an sebelum usia 10 tahun. Belajar Fiqih Hambali pada ayahnya. Syaikh Abdul Wahhab kagum dengan kecerdasan anaknya dalam menerima pelajaran.

Di samping itu Syaikh Muhammad juga belajar dari beberapa guru di berbagai daerah, sampai ke Madinah. Setelah memahami ilmu tauhid dari Al-Qur’an dan Sunnah, beliau melihat di kotanya Najd banyak terjadi kesyirikan, khurafat, dan bid’ah yang merajalela. Beliau menyaksikan para wanita yang belum menikah pergi ke pohon-pohon kurma yang dikeramatkan dan bertawassul (meminta) kepada pohon-pohon kurma itu agar mereka diberikan jodohnya pada tahun ini. Di Hijaz beliau melihat orang-orang mengkeramatkan kuburan para sahabat dan ahlul bait, dan di kota suci Madinah Al-Munawwaroh yang dulu merupakan pusatnya tauhid, beliau menyaksikan bagaiman manusia beristigosah dan berdoa kepada kepada Rasulullah, yang mana hal itu menyelisihi Al-Qur’an dan Sunnah seperti yang difirmankan Allah dalam surat Yunus :

æáÇ ÊÏÚ ãä Ïæä Çááå ãÇáÇ íäÝÚß æáÇ íÖÑß¡ ÝÅä ÝÚáÊ ÝÅäß ÅÐÇ ãä ÇáÙÇáãíä.
“Janganlah kalian menyeru kepada selain Allah yang tidak mampu memberi kalian manfaat tidak pula memberikana bahaya. Jika kalian melakukannya maka sesungguhnya kalian adalah termasuk orang-orang yang zhalim.”

Dan hadits Rasulullah.

ÅÐÇ ÓÃáÊ ÝÓÃá Çááå¡ æÅÐÇ ÇÓÊÚäÊ ÝÇÓÊÚä ÈÇááå
“Jika kamu meminta maka memintalah hanya kepada Allah dan jika kamu memohon pertolongan maka mohonlah kepada Allah.”

Menyaksikan semua kemungkaran itu, beliau bangkit dan segera memulai dawah beliau dengan memurnikan keta’atan kepada Allah, memurnikan tauhid masyarakat Arab yang tercampur dengan Syirik, khurafat, dan bid’ah. Beliau seakan-akan membawa agama baru bagi masyarakat Arab pada waktu yang tengah tenggelam dengan kesyirikan, bid’ah dan khurafat.

Mulailah terjadi perlawanan dari kelompok-kelompok sesat yang merasa dirugikan dengan adanya dakwah Syaikh ini, kemudian mereka mencoba mengadakan perlawanan baik fisik maupun pikiran. Fitnah dan tuduhan keji mulai di arahkan kepada beliau, dengan menyebut semua yang menyelesihi adat dan kebiasaan mereka disebut “Wahhabi” segala sesuatu yang konotasi jelek disebut “Wahhabi”, namun beliau tetap berdakwah kepada Allah, memperingatkan manusia dari bahaya yang mereka lakukan, berusaha mengumpulkan kalimat mereka diatas kebenaran, dan dalam satu kepemimpinan yang ditegakkan pada mereka perintah Allah, dan mereka berjihad dijalan Allah, maka beliau bersungguh-sungguh dalam melaksanakan hal ini, berdakwah kepada Allah, berhubungan dengan para pemimpin, menulis kitab-kitab tentang tauhid/perintah untuk meng-Esakan Allah, dan melaksanakan syariat, serta meninggalkan kesyirikan.

Beliau senantiasa bersabar atas yang demikian itu, mengharapkan pahala dari Allah. Sesudah beliau mempelajari dan memperdalam agama dari para ulama di negeri itu dan selainnya, beliau berusaha bersungguh-sungguh dalam berdakwah kepada Allah dan berjihad di jalan-Nya, mempersatukan umat di kota Huraimala pada awalnya, lalu di Al Uyainah, lalu berpindah - sesudah beberapa perkara - ke Dar'iyyah, dan Muhammad bin Su’ud membaiatnya untuk berjihad di jalan Allah, untuk menegakkan perintah Allah maka mereka semua adalah orang-orang yang benar dalam hal ini, saling tolong-menolong, maka merekapun berjihad hingga Allah memberi kemenangan dan menguatkan mereka. Meka merekapun menyiarkan tauhid, mengajak manusia kepada kebenaran dan petunjuk dan menerapkan syariat Allah terhadap hamba-hambaNya.

Disebabkan kejujuran dan “isti’anah” (meminta pertolongan) kepada Allah, dan karena tujuan yang benar Allah menolong dan menguatkan mereka. Dan cerita tentang mereka itu sudah tidak asing lagi bagi mereka yang memiliki pengetahuan meski sedikit.

Setelah Muhammad bin Su’ud, kemudian datanglah Raja Abdul Aziz (sesudah masa yang penuh dengan kekacauan dan perpecahan), beliau bersungguh-sungguh dalam memperbaiki keadaan umat ini sambil memohon pertolongan kepada Allah, kemudian meminta bantuan para ulama, maka Allah pun menolong dan menguatkannya, serta mempersatukan kalimat kaum muslimin Jazirah ini. Di atas Syariat dan di jalan-Nya, sehingga tegak dan bersatu jazirah ini dari penjuru utara hingga selatan, timur hingga barat di atas kebenaran dan petunjuk, dengan sebab kejujuran, jihad, dan menegakkan kalimat Allah.

Dalam menyingkapi fitnah terhadap Syaikh Muhammad bin Abdul Wahhab, dan agar pembaca bisa menilai dengan adil, maka marilah sejenak kita simak perkataan Syaikh Muqbil bin Hadi -rahimahullah-:

“Maka jika kita melihat ketika diutusnya Nabi kita Muhammad r dan melihat perbuatan (jahat) orang-orang kafir dan musuh-musuh Islam kepada Nabi kita Muhammad r, lalu kita menyaksikan akhir kesudahan yang baik itu adalah bagi orang bertakwa. Dan demikianlah sesudah Nabi kita Muhammad r hingga zaman kita ini yang dianggap sebagai zaman fitnah, fitnah yang bermacam-macam yang tidak akan mengetahui banyaknya fitnah itu melainkan Allah U.

Dalam zaman ini yang tercampur padanya kesyirikan dan hal-hal jelek bagi kaum muslimin, terdapat kebangkitan yang diberkahi yang mana keutamaan dan karunia ini adalah karena Allah. Dia-lah yang memberkahi, menumbuhkan dan menunjuki jalannya. Lalu musuh-musuh Islam bermaksud menjauhkan manusia dari kebangkitan yang diberkahi ini dengan memberikan bermacam-macam julukan dan nama untuk memalingkan kaum muslimin dari kebangkitan yang diberkahi ini, dan kesadaran yang diberkahi.

Dan kami berbicara –insya Allah- tentang satu julukan, walaupun (segala puji bagi Allah) banyak saudara-saudara kita tidak mengetahui tentang hal ini. Akan tetapi ini termasuk dari (melaksanakan) bab : "Hendaknya seorang yang tahu menyampaikan kepada orang yang tidak tahu". Karena sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda :

áíÈáÛ ÇáÔÇåÏ ÇáÛÇÆÈ
"Hendaknya orang yang hadir menyampaikan kepada orang yang tidak hadir".

Dan beliau r bersabda :

äÖÑ Çááå ÇãÑÃ ÓãÚ ãÞÇáÊí ÝæÚÇåÇ æÍÝÙåÇ æÈáÛåÇ
"Semoga Allah memperindah yang mendengar perkataanku, lalu menyapa, menghafal dan menyampaikannya"

Itulah kata buruk yang disebarkan oleh orang-orang komunis, pengikut partai ba'ats, pengikut pemahaman Jamal Abdul Nasir, orang-orang Syi'ah, orang-orang Sufi ahli bid'ah, mereka menyebarkannya dilingkungan masyarakat kita untuk menghalangi manusia dari sunnah Rasulullah, kata-kata itu adalah kata "Wahabiyyah", maka barangsiapa berpegang teguh dengan sunnah Rasulullah, mereka menjauhkan manusia darinya dan memberikan julukan itu agar manusia lari darinya.

Dan sepatutnya diketahui, bahwasannya Syaikh Muhammad bin Abdul Wahab – ÑÍãå Çááå- adalah termasuk ulama yang hidup pada abad ke-12 Hijriyah, beliau seorang ulama yang bisa benar dan bisa salah, kalaulah kita orang-orang yang buat "Taklid" (mengikuti tanpa dasar) tentulah kita akan "Taklid" kepada ulama Yaman kita yaitu Muhammad bin Ismail Al-Amiir Ash-Shan'ani –beliau hidup sezaman dengan syaikh Muhammad bin Abdul Wahab-, dan beliau lebih alim daripada syaikh Muhammad bin Abdul Wahab, akan tetapi syaikh Muhammad bin Wahab dakwahnya diberi kekuatan oleh Allah dengan kekuasaan dan tersebarlah ilmunya. Dan Muhammad bin Ismail Al-Amiir yang hasil karya beliau (karangan-karangannya) memenuhi dunia. Kaum muslimin mendapat manfaat dari kitab-kitabnya, walaupun orang-orang Yaman menghancurkan beliau dan mereka berkehendak mengusirnya dari negeri Shan'a (Yaman)

Itulah kata (Wahabiyyah) yang dengannya manusia dijauhkan dan dihalangi dengannya dari sunnah Rasulullah, wajib bagi kalian untuk berhati-hati dari perkaranya dan kalian hendaknya melihat apa maknanya.

Kata itu (Wahabiyyah) adalah dinisbatkan kepada seorang ulama dan bukanlah dinisbatkan kepada "Marx" dan bukan pula dinisbatkan kepada "Lenin" dan bukan pula dinisbatkan kepada "Amerika" dan bukan pula dinisbatkan kepada "Rusia" dan bukan juga dinisbatkan kepada "Para pemimpin musuh-musuh Islam" dan kami tidak memperbolehkan seorang muslim untuk menisbatkan dirinya kecuali kepada Islam dan kepada Nabi kita Muhammad r.

Sepatutnya kalian berhati-hati dan tidak terburu-buru dalam masalah ini. Nabi Sulaiman u ketika burung Hud-hud mengabarinya apa yang dilakukan oleh Ratu Saba' dan kaumnya :

Ëõãøó íóæúãó ÇáúÞöíóÇãóÉö íõÎúÒöíåöãú æóíóÞõæáõ Ãóíúäó ÔõÑóßóÇÆöíó ÇáøóÐöíäó ßõäúÊõãú ÊõÔóÇÞøõæäó Ýöíåöãú ÞóÇáó ÇáøóÐöíäó ÃõæÊõæÇ ÇáúÚöáúãó Åöäøó ÇáúÎöÒúíó Çáúíóæúãó æóÇáÓøõæÁó Úóáóì ÇáúßóÇÝöÑöíäó

“Kemudian Allah menghinakan mereka di hari kiamat, dan berfirman: "Di manakah sekutu-sekutu-Ku itu (yang karena membelanya) kamu selalu memusuhi mereka (nabi-nabi dan orang-orang mu'min)?" Berkatalah orang-orang yang telah diberi ilmu): "Sesungguhnya kehinaan dan azab hari ini ditimpakan atas orang-orang yang kafir". [An-Nahl : 27]

Dan Allah berfirman dalam kitab-Nya yang mulia :

íóÇÃóíøõåóÇ ÇáøóÐöíäó ÁóÇãóäõæÇ Åöäú ÌóÇÁóßõãú ÝóÇÓöÞñ ÈöäóÈóÃò ÝóÊóÈóíøóäõæÇ Ãóäú ÊõÕöíÈõæÇ ÞóæúãðÇ ÈöÌóåóÇáóÉò ÝóÊõÕúÈöÍõæÇ Úóáóì ãóÇ ÝóÚóáúÊõãú äóÇÏöãöíäó

“Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu.” [Al-Hujurat : 6]

Kami berbicara tentang hal ini bukanlah lantaran Ahli Sunnah dan Ahli Agama di "Dammaj" (tempat Syaikh Muqbil bermukim) karena sesungguhnya dakwah mereka (Segala Puji bagi Allah) diterima oleh penduduk Yaman, akan tetapi permasalahannya adalah propaganda ini telah melanda negeri Saudi Arabia, Mesir, Sudan, Syam, Iraq dan seluruh negeri-negeri Islam. Barangsiapa berpegang teguh kepada Agama, mereka berkata : "Itu adalah Wahabi".

Dan Allah berfirman dalam kitab-Nya :

íóÇÃóíøõåóÇ ÇáøóÐöíäó ÁóÇãóäõæÇ áóÇ ÊõÍöáøõæÇ ÔóÚóÇÆöÑó Çááøóåö æóáóÇ ÇáÔøóåúÑó ÇáúÍóÑóÇãó æóáóÇ ÇáúåóÏúíó æóáóÇ ÇáúÞóáóÇÆöÏó æóáóÇ ÁóÇãøöíäó ÇáúÈóíúÊó ÇáúÍóÑóÇãó íóÈúÊóÛõæäó ÝóÖúáðÇ ãöäú ÑóÈøöåöãú æóÑöÖúæóÇäðÇ æóÅöÐóÇ ÍóáóáúÊõãú ÝóÇÕúØóÇÏõæÇ æóáóÇ íóÌúÑöãóäøóßõãú ÔóäóÂäõ Þóæúãò Ãóäú ÕóÏøõæßõãú Úóäö ÇáúãóÓúÌöÏö ÇáúÍóÑóÇãö Ãóäú ÊóÚúÊóÏõæÇ æóÊóÚóÇæóäõæÇ Úóáóì ÇáúÈöÑøö æóÇáÊøóÞúæóì æóáóÇ ÊóÚóÇæóäõæÇ Úóáóì ÇáúÅöËúãö æóÇáúÚõÏúæóÇäö æóÇÊøóÞõæÇ Çááøóåó Åöäøó Çááøóåó ÔóÏöíÏõ ÇáúÚöÞóÇÈö

“Hai orang-orang yang beriman, janganlah kamu melanggar syi`ar-syi`ar Allah, dan jangan melanggar kehormatan bulan-bulan haram, jangan (mengganggu) binatang-binatang had-ya, dan binatang-binatang qalaa-id, dan jangan (pula) mengganggu orang-orang yang mengunjungi Baitullah sedang mereka mencari karunia dan keredhaan dari Tuhannya dan apabila kamu telah menyelesaikan ibadah haji, maka bolehlah berburu. Dan janganlah sekali-kali kebencian (mu) kepada sesuatu kaum karena mereka menghalang-halangi kamu dari Masjidilharam, mendorongmu berbuat aniaya (kepada mereka). Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya.” [Al-Maidah : 2]

Dan Nabi Muhammad r bersabda sebagaimana dalam shahih muslim,

"Orang muslim adalah saudara muslim lainnya. Ia tidak akan mendhaliminya, menghinakannya dan tidak meremehkannya. Ketakwaan itu adalah disini (beliau menunjuk)”

Kami memperingatkan tentang propaganda ini, karena rasa kasih sayang kepada saudara-saudara mereka secara umum dari berburuk sangka kepada saudara-saudara kita para dai yang menyeru ke jalan Allah “Azza wajalla” dan hendaknya mereka tidak mengganggu saudara-saudara mereka para dai di jalan Allah, karena Allah berfirman dalam Al Qur’an :

æóÇáøóÐöíäó íõÄúÐõæäó ÇáúãõÄúãöäöíäó æóÇáúãõÄúãöäóÇÊö ÈöÛóíúÑö ãóÇ ÇßúÊóÓóÈõæÇ ÝóÞóÏö ÇÍúÊóãóáõæÇ ÈõåúÊóÇäðÇ æóÅöËúãðÇ ãõÈöíäðÇ

“Dan orang-orang yang menyakiti orang-orang mu’min dan mu’minat tanpa kesalahan yang mereka perbuat, maka sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata.” [Al Ahzab : 58]

Dan Perkaranya adalah sebagaimana pepatah :

“Lempar Batu Sembunyi Tangan”

Perkaranya (adalah sebagaimana telah dikatakan) bahwasanya komunis, pengikut partai ba’ats, ..........berbeda dengan ahli sunnah wal jama’ah dan para dai yang menyeru kepada Allah, dan Allah berfirman :

æóãóäú íóßúÓöÈú ÎóØöíÆóÉð Ãóæú ÅöËúãðÇ Ëõãøó íóÑúãö Èöåö ÈóÑöíÆðÇ ÝóÞóÏö ÇÍúÊóãóáó ÈõåúÊóÇäðÇ æóÅöËúãðÇ ãõÈöíäðÇ

“Dan barangsiapa yang mengerjakan kesalahan atau dosa, kemudian di tuduhkannya kepada orang yang tidak bersalah, maka sesungguhnya i a telah berbuat suatu kebohongan yang nyata.” [An Nisa : 112]

Dan aku katakan kepada saudara-saudara para da’i yang menyeru kepada Allah di seluruh negeri Islam : Hendaknya mereka bersungguh-sungguh menyingsingkan lengan (dalam berdakwah), dan hendaknya mengharapkan wajah Allah (dalam berdakwah), bukan lantaran ingin mendapatkan kursi, kedudukan, dan bukan pula lantaran ingin mendapatkan sedikit kehidupan dunia, sesungguhnya Allah tidak akan menerima amal kecuali jika amal itu didasari keikhlasan untuk mengharapkan wajah Allah, berdakwah kepada Allah lebih tinggi nilainya daripada kursi, kedudukan dan sedikit kehidupan dunia ini.

æóãóäú ÃóÍúÓóäõ ÞóæúáðÇ ãöãøóäú ÏóÚóÇ Åöáóì Çááøóåö æóÚóãöáó ÕóÇáöÍðÇ æóÞóÇáó Åöäøóäöí ãöäó ÇáúãõÓúáöãöíäó

“Dan siapakah yang lebih baik perkaataannya daripada orang yang menyeru kepada Allah, mengerjakan amal shalih dan berkata : “Sesungguhnya aku termasuk orang yang berserah diri.” [Fushilat :33]

Ya, Allah berfirman :

æóáóÇ ÊóåöäõæÇ Ýöí ÇÈúÊöÛóÇÁö ÇáúÞóæúãö Åöäú ÊóßõæäõæÇ ÊóÃúáóãõæäó ÝóÅöäøóåõãú íóÃúáóãõæäó ßóãóÇ ÊóÃúáóãõæäó æóÊóÑúÌõæäó ãöäó Çááøóåö ãóÇ áóÇ íóÑúÌõæäó æóßóÇäó Çááøóåõ ÚóáöíãðÇ ÍóßöíãðÇ

“Janganlah kamu berhati lemah dalam mengejar mereka (musuhmu). Jika kamu menderita kesakitan, maka sesungguhnya merekapun menderita kesakitan (pula), sebagaimana kamu menderitanya, sedang kamu mengharap dari Allah apa yang tidak mereka harapkan. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana.”[(An Nisa :104]

Kalian mempunyai Al Qur’an dan sunnah Rasulullah r, sedangkan musuh-musuh kalian dari kalangan kaum komunis, pengikut partai ba’ats, pengikut pemahaman Nasirin, syi’ah, Sufiyyah, propaganda mereka dibangun diatas kedustaan, kebohongan, pengkhianatan. Sedangkan para dai yang menyeru kepada Allah tidak ada yang menolong mereka melainkan Allah, dan cukuplah Allah sebagai penolong. Dan Allah berfirman dalam Al Qur’an untuk mengokohkan hamba-hamba-Nya yang beriman :

æóáóÇ ÊóåöäõæÇ æóáóÇ ÊóÍúÒóäõæÇ æóÃóäúÊõãõ ÇáúÃóÚúáóæúäó Åöäú ßõäúÊõãú ãõÄúãöäöíäó Åöäú íóãúÓóÓúßõãú ÞóÑúÍñ ÝóÞóÏú ãóÓøó ÇáúÞóæúãó ÞóÑúÍñ ãöËúáõåõ æóÊöáúßó ÇáúÃóíøóÇãõ äõÏóÇæöáõåóÇ Èóíúäó ÇáäøóÇÓö æóáöíóÚúáóãó Çááøóåõ ÇáøóÐöíäó ÁóÇãóäõæÇ æóíóÊøóÎöÐó ãöäúßõãú ÔõåóÏóÇÁó æóÇááøóåõ áóÇ íõÍöÈøõ ÇáÙøóÇáöãöí

“Janganlah kamu bersikap lemah, dan janganlah (pula) kamu bersedih hati, padahal kamulah orang-orang yang paling tinggi (derajatnya), jika kamu orang-orang yang beriman.Jika kamu (pada perang Uhud) mendapat luka, maka sesungguhnya kaum (kafir) itupun (pada perang Badar) mendapat luka yang serupa. Dan masa (kejayaan dan kehancuran) itu, Kami pergilirkan di antara manusia (agar mereka mendapat pelajaran); dan supaya Allah membedakan orang-orang yang beriman (dengan orang-orang kafir) dan supaya sebagian kamu dijadikan-Nya (gugur sebagai) syuhada. Dan Allah tidak menyukai orang-orang yang zalim,” [Ali Imran : 139-140]

Dan Allah juga berfirman :

ÝóáóÇ ÊóåöäõæÇ æóÊóÏúÚõæÇ Åöáóì ÇáÓøóáúãö æóÃóäúÊõãõ ÇáúÃóÚúáóæúäó æóÇááøóåõ ãóÚóßõãú æóáóäú íóÊöÑóßõãú ÃóÚúãóÇáóßõãú

“Janganlah kamu lemah dan minta damai padahal kamulah yang di atas dan Allah (pun) beserta kamu dan Dia sekali-kali tidak akan mengurangi (pahala) amal-amalmu.” [Muhammad : 35]

Akan tetapi sepatutnya dakwah itu bukanlah dakwah untuk pemberontakan dan penggulingan, karen dakwah seperti ini lebih banyak kerusakandaripada kebaikannya, dakwah itu adalah mengajak kaum muslimin kembali kepada Al Qur’an dan sunah nabi mereka Muhammad Rasulullah Shallallahu 'alaihi wa sallam

Allah berfirman :

æóÞõáú ÌóÇÁó ÇáúÍóÞøõ æóÒóåóÞó ÇáúÈóÇØöáõ Åöäøó ÇáúÈóÇØöáó ßóÇäó ÒóåõæÞðÇ

"Dan katakanlah: ‘Yang benar telah datang dan yang bathil telah lenyap’. Sesungguhnya yang batil itu adalah sesuatu yang pasti lenyap." [Al Isra : 81]

Dalam ayat yang diberkahi ini terdapat berita gembira dari Allah bahwasanya kebatilan tidak akan mampu berdiri kokoh didepan kebenaran, dan Allah berfirman :

ÃóäúÒóáó ãöäó ÇáÓøóãóÇÁö ãóÇÁð ÝóÓóÇáóÊú ÃóæúÏöíóÉñ ÈöÞóÏóÑöåóÇ ÝóÇÍúÊóãóáó ÇáÓøóíúáõ ÒóÈóÏðÇ ÑóÇÈöíðÇ æóãöãøóÇ íõæÞöÏõæäó Úóáóíúåö Ýöí ÇáäøóÇÑö ÇÈúÊöÛóÇÁó ÍöáúíóÉò Ãóæú ãóÊóÇÚò ÒóÈóÏñ ãöËúáõåõ ßóÐóáößó íóÖúÑöÈõ Çááøóåõ ÇáúÍóÞøó æóÇáúÈóÇØöáó ÝóÃóãøóÇ ÇáÒøóÈóÏõ ÝóíóÐúåóÈõ ÌõÝóÇÁð æóÃóãøóÇ ãóÇ íóäúÝóÚõ ÇáäøóÇÓó ÝóíóãúßõËõ Ýöí ÇáúÃóÑúÖö ßóÐóáößó íóÖúÑöÈõ Çááøóåõ ÇáúÃóãúËóÇáó(17)

“Allah telah menurunkan air (hujan) dari langit, maka mengalirlah air di lembah-lembah menurut ukurannya, maka arus itu membawa buih yang mengembang. Dan dari apa (logam) yang mereka lebur dalam api untuk membuat perhiasan atau alat-alat, ada (pula) buihnya seperti buih arus itu. Demikianlah Allah membuat perumpamaan (bagi) yang benar dan yang bathil. Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya; adapun yang memberi manfaat kepada manusia, maka ia tetap di bumi. Demikianlah Allah membuat perumpamaan-perumpamaan.” [Ar Ra’du : 17]

Maka kami memuji kepada Allah yang membangkitkan penduduk Yaman khususnya, dan juga penduduk Najd di Al Haramain, dan di Mesir, sungguh banyak diantara mereka menjadi orang-orang yang tidak terpengaruh dengan propaganda yang keji ini yang mana proopaganda ini ditujukan kepada seorang ulama yang dipuji oleh ulama Islam. Muhammad bin Ismail Al-Amir An-Shan’ani -rahimahullah- berkata tentang diri syaikh Muhammad bin Abdul Wahab :

áÞÏ ÌÇÁÊ ÇáÃÎÈÇÑ Úäå ÈÃäå íÚíÏ áäÇ ÇáÔÑÚ ÇáÔÑíÝ ÈãÇ íÈÏí
æíäÔÑ ÌåÑÇ ãÇØæì ßá ÌÇåá æãÈÊÏÚ ãäå ÝæÇÝÞ ãÇ ÚäÏí

æíÚãÑ ÃÑßÇä ÇáÔÑíÚÉ åÇÏãÇ ãÔÇåÏ Öá ÇáäÇÓ ÝíåÇ Úä ÇáÑÔÏ

ÃÚÇÏæÇÈåÇ ãÚäì ÓæÇÚ æãËáå íÛæË ææÏ ÈÆÓ Ðáß ãä æÏ

æÞÏ åÊÝæÇ ÚäÏ ÇáÔÏÇÆÏ ÈÇÓãåÇ ßãÇ íåÊÝ ÇáãÖØÑ ÈÇáÕãÏ ÇáÝÑÏ

æßã ØÇÆÝ Íæá ÇáÞÈæÑ ãÞÈá æãÓÊáã ÇáÃÑßÇä ãäåä ÈÇáÃíÏí

Telah datang kabar gembira (datangnya Syaikh Muhammad bin Abdul Wahhab)

Yang telah mengembalikan syari’at Islam

Beliau singkap kebodohan orang jahil dan mubtadi’ maka beliau bersamaku

Beliau bangun kembali tiang-tiang agama dan menghancurkan kuburan-kuburan keramat yang membuat manusia sesat

Mereka membuat kembali berhala-berhala seperti suwa’ yaghuts, wad dan ini sejelek-jeleknya

Dan mereka memohon kepada berhala-berhala itu dikala susah seperti seorang yang meminta Allah Yang Maha Esa

Berapa banyak orang yang thowaf dikuburan sambil mencium dan mengusap dinding-dinding kuburan dengan tangan-tangan mereka.

Maka wajib bagi para da’i yang menyeru kepada Allah untuk menetapkan kebenaran, dan sungguh kami telah mengatakan dalam beberapa pelajaran maupun khutbah bahwasannya propaganda itu adalah kedustaan untuk menyandarkan diri kita kepada syaikh Muhammad bin Abdul Wahhab, sesungguhnya kami tidak ridha untuk dinisbatkan melainkan kami hanya ridha kami dinisbatkan kepada Rasulullah Shalallahu 'alaihi wa sallam yang memberi syafa’at kami dan yang kami cintai, yang mana Allah mengeluarkan kami dengan perantaraan beliau r dari kegelapan kepada cahaya. Propaganda-propaganda itu akan hilang sebagaimana pernah dijuluki As-Shabi’ artinya orang yang keluar dari agama nenek moyangnya dan berganti agama dengan agama lain. Adapun kita tidaklah keluar dari agama kita berganti dengan agama lainnya kita tidak mengkafirkan bapak-bapak kita, kakek-kakek kita, sebagaimana persangkaan mereka ! dan kita tidaklah mengkafirkan para wali dan tidaklah membenci ahlul bait (keluarga Nabi), dan kita telah membicarakan tentang keutamaan-keutamaan keluarga Nabi dalam beberapa ceramah. Dan kita tidak membenci orang-orang shalih dan kita tidak mengkafirkan masyarakat kita, dan kita tidak memperbolehkan untuk keluar dari ketaatan pemerintahan muslim, maka hendaknya orang yang menyaksikan hal ini menyampaikan kepada orang yang tidak hadir, dan sesudah ini propaganda itu akan lenyap dan akan menjadi sebab bagi tersebarnya sunnah Rasulullah r, Allah berfirman dalam Al-Qur’an :

Åöäøó ÇáøóÐöíäó ÌóÇÁõæÇ ÈöÇáúÅöÝúßö ÚõÕúÈóÉñ ãöäúßõãú áóÇ ÊóÍúÓóÈõæåõ ÔóÑøðÇ áóßõãú Èóáú åõæó ÎóíúÑñ áóßõãú áößõáøö ÇãúÑöÆò ãöäúåõãú ãóÇ ÇßúÊóÓóÈó ãöäó ÇáúÅöËúãö æóÇáøóÐöí Êóæóáøóì ßöÈúÑóåõ ãöäúåõãú áóåõ ÚóÐóÇÈñ ÚóÙöíãñ(11)áóæúáóÇ ÅöÐú ÓóãöÚúÊõãõæåõ Ùóäøó ÇáúãõÄúãöäõæäó æóÇáúãõÄúãöäóÇÊõ ÈöÃóäúÝõÓöåöãú ÎóíúÑðÇ æóÞóÇáõæÇ åóÐóÇ ÅöÝúßñ ãõÈöíäñ

"Sesungguhnya orang-orang yang membawa berita bohong itu adalah dari golongan kamu juga. Janganlah kamu kira bahwa berita bohong itu buruk bagi kamu bahkan ia adalah baik bagi kamu. Tiap-tiap seseorang dari mereka mendapat balasan dari dosa yang dikerjakannya. Dan siapa di antara mereka yang mengambil bagian yang terbesar dalam penyiaran berita bohong itu baginya azab yang besar.Mengapa di waktu kamu mendengar berita bohong itu orang-orang mu'minin dan mu'minat tidak bersangka baik terhadap diri mereka sendiri, dan (mengapa tidak) berkata: ‘Ini adalah suatu berita bohong yang nyata.’" [An-Nur 11-12]

Jika kamu mendengarkan seseorang berkata : “Itu orang Wahabi”, maka ketahuilah bahwa ia termasuk dari salah seorang dari dua orang ini :

[a]. Mungkin ia seorang yang melakukan perbuatan keji.
[b]. Atau mungkin seorang yang bodoh tidak mengetahui hakekat ini.

Ini adalah kedustaan yang besar terhadap para da’i yang menyeru kepada Allah, Allah berfirman dalam Al-Qur’an:

Åöäøó ÇáøóÐöíäó ÌóÇÁõæÇ ÈöÇáúÅöÝúßö ÚõÕúÈóÉñ ãöäúßõãú áóÇ ÊóÍúÓóÈõæåõ ÔóÑøðÇ áóßõãú Èóáú åõæó ÎóíúÑñ áóßõãú áößõáøö ÇãúÑöÆò ãöäúåõãú ãóÇ ÇßúÊóÓóÈó ãöäó ÇáúÅöËúãö æóÇáøóÐöí Êóæóáøóì ßöÈúÑóåõ ãöäúåõãú áóåõ ÚóÐóÇÈñ ÚóÙöíãñ(11)áóæúáóÇ ÅöÐú ÓóãöÚúÊõãõæåõ Ùóäøó ÇáúãõÄúãöäõæäó æóÇáúãõÄúãöäóÇÊõ ÈöÃóäúÝõÓöåöãú ÎóíúÑðÇ æóÞóÇáõæÇ åóÐóÇ ÅöÝúßñ ãõÈöíäñ(12)

"Sesungguhnya orang-orang yang ingin agar (berita) perbuatan yang amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih di dunia dan di akhirat. Dan Allah mengetahui, sedang, kamu tidak mengetahui." [An-Nur 19]

Allah telah menamai kita sejak zaman dahulu sebagai seorang muslim dan kita umat Muhammad r tidak meridhai Nabi Muhammad diganti, kami tidak meridhai untuk menisbatkan diri kami kepada Syafi’i atau Zaidi atau kepada Wahabi atau selain ini. Mereka itu semua adalah para ulama yang agung yang menganggap jahat orang yang menisbatkan dirinya kepada mereka.

Saya menasehatkan kepada setiap saudara seagama untuk membaca kitab beliau rahimahullahu yaitu Kitabut Tauhid niscaya kalian akan melihat ayat-ayat Al-Qur’an dan hadits-hadits Nabi. Kitab itu adalah kitab yang agung walaupun didalamnya ada hadits-hadits yang dha’if, namun tidaklah memberi mudharat.

Sungguh saya telah menerangkan dalam kitab “An-Nahju Asy-Syadidu” , lihatlah disana

“Janganlah kalian menjadi bunglon tapi hendaklah kalian mengatakan jika manusia berbuat baik maka kami akan berbuat baik, dan jika mereka berbuat dhalim maka kami akan berbuat dhalim, akan tetapi tanamkanlah dalam jiwa-jiwa kalian jika manusia berbuat baik kalian akan berbuat baik, dan jika mereka berbuat jahat maka janganlah kalian berbuat jahat.” Wallahumusta’an.”

Itulah pendapat Syaikh Muqbil terhadap orang-orang yang menisbatkan sesuatu yang jelek kepada Syaikh Muhammad bin Abdul Wahhab dan memberinya julukan Wahabi. Seorang ulama’ yang lain berkata :

“Pada masa lalu Imam Syafi’i dituduh sebagai seorang rafidhi (pengikut syi’ah rafidah), dan beliau (Imam Syafi’i) menjawab : “

Åä ßÇä ÑÝÖÇ ÍÈ Âá ãÍãÏ ÝáíÔåÏ ÇáËÞáÇä Ãäí ÑÇÝÖí
Jika orang yang cinta kepada Muhammad itu disebut Rafidhah

Maka saksikanlah wahai manusia bahwa saya Rafidhi

Åä ßÇä ÊÇÈÚ ÃÍãÏ ãÊæåÈÇ ÝÃäÇ ÇáãÞÑ ÈÃääí æåÇÈí

Jika orang yang mengikuti Nabi Muhammad disebut Wahhabi

Maka saya mengikrarkan bahwa diri saya adalah seorang Wahhabi.

Footnote :
[2]. Demikian pula apa yang dimuntahkan oleh al-Mudzabdzab al-Hizbi dan Abu Rifa al-Buali (pembual) ash-Shufi al-Bid’i yang jahil murokkab. Insya Allah akan saya berikan bantahan khusus terhadap syubuhat kedua orang bodoh ini. (Abu Salma)
[3]. Abu Salma : Ahbasy ini adalah jama’ah takfiri yang sangat sesat dan menyesatkan, Syaikh Abdurrahman bin Said ad-Dimasyqiyah memiliki bantahan yang cukup tebal terhadap kesesatan al-Ahbasy ini yang berjulul Mausu’at Ahlis Sunnah
[4]. Ini sama dengan dimuat di majalah Manarul Huda; milik kelompok Al-Habasyiyah Al-Haruriyyah, (kelompok sufi exterm yang memusuhi dakwah syaikh Muhammad bin Abdul Wahhab) edisi 28, bulan Ramadhan 1415 H./1995 M. hal. 62, dikatakan sebagai berikut : Dan Pada tahun 1125 H/1713 M mata-mata Inggris Hamver bekerja sama dengan syaikh Muhammad bin Abdul Wahhab menghapus/melenyapkan Islam. Dan syaikh Muhammad bin Abdul Wahhab menyebarkan kebohongan-kebohongan yang diperintahkan oleh mata-mata/intel Inggris dengan nama Wahabiyyah.
[5]. Lihat kitab dengan judul : Unwanul Majd fi Tarikhil Najd, yang ditulis oleh Utsman bin Basyar, 1/29.
[6]. Mas’ud An-Nadwi, Muhammad bin Abdul Wahhab Muslih Madhlum wa muftara alaihi, Mamlakah Arabiah : Kementrian urusan Wakaf dan Dakwah, 1999), hal. 146.
[7]. Mas’ud An-Nadawi, Muhammad bin Abdul Wahhab Muslihun madhlumun wa muftara’ alaihi, (Kementrian Wakaf dan Da’wah KSA : Mekkah, 1420/2000), h.37-39.
[8]. Muhammad bin Jamil Zainu, Manhaj Firqotun Najiyah,h. 48-49.
[9]. Abdul Aziz bin Baz, “Asbab dho’fil Muslimina amama aduwwihim wa wasail ilaj lidalika,” Majalah Adz-Dzakhirah Al-Islamiyyah, Surabaya, Edisi 10, 1425 H/2004.

[Sumber : http://abusalma.blogspot.com/2005/05/menjawab-tuduhan-batil-terhadap-dakwah.html]

prev 1 2 3

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ashlu As-Sunnah Wa I'tiqadu Ad-Din, Pokok-Pokok Sunnah Dan I'tiqad Agama

/0 almanhaj.or.id - Ashlu As-Sunnah Wa I'tiqadu Ad-Din, Pokok-Pokok Sunnah Dan I'tiqad Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Ashlu As-Sunnah Wa I'tiqadu Ad-Din, Pokok-Pokok Sunnah Dan I'tiqad Agama

Rabu, 16 Juni 2004 21:26:45 WIB

ASHLU AS-SUNNAH WA I'TIQADU AD-DIN
Pokok-pokok Sunnah dan I'tikad Agama,
Dikumpulkan oleh Ibnu Abi Hatim Ar Razi (240-327 H)

Aku bertanya kepada ayahku dan Abu Zur'ah radhiyallahu 'anhuma tentang madzhab Ahlus Sunnah dalam masalah ushuluddin (pokok-pokok agama) juga tentang pemahaman para ulama di berbagai kota yang mereka berdua ketahui, serta apa saja yang mereka berdua yakini. Maka, keduanya berkata: Kami telah berjumpa dengan para ulama di seluruh kota baik di Hijaz, Irak, Mesir, Syam, maupun Yaman, maka di antara madzhab yang mereka anut adalah,[1]

1) Imam itu berupa perkataan dan perbuatan[2], bertambah dan berkurang.[3]

2) Al-Qur'an adalah kalam Allah dan bukan makhluk, dalam segala aspeknya.[4]

3) Takdir yang baik maupun yang buruk adalah dari Allah 'Azza wa Jalla.[5]

4) Di kalangan ummat ini, sebaik-baik orang setelah nabi mereka adalah Abu Bakar Ash-Shiddiq, kemudian Umar bin Al-Khaththab, lalu Utsman bin Affan, lalu Ali bin Abi Thalib -semoga Allah meridhai mereka semua-. Mereka Khulafaur Rasyidun Al-Mahdiyun para khalifah yang berpegang teguh kepada agama dan mengikuti kebenaran.[6]

5) Bahwa sepuluh sahabat yang disebut dan dinyatakan oleh Rasulullah -semoga Allah memberikan shalawat dan salam kepadanya-, masuk jannah, mereka itu sesuai dengan pernyataan beliau [7] dan perkataan beliau itu benar.

6) Memintakan rahmat [8] bagi seluruh sahabat serta keluarga nabi Muhammad -semoga Allah memberikan shalawat dan salam kepadanya-, serta menahan pembicaraan dari perselisihan yang terjadi di antara mereka.

7) Bahwa Allah 'Azza wa Jalla berada di atas 'Arsy-Nya [9], terpisah dari seluruh makhluk-Nya, sebagaimana sifat yang diinformasikan-Nya dalam kitab-Nya melalui lisan Rasul-Nya - semoga allah mebmerikan shalawat dan salam kepadanya-, tanpa diketahui kaif (bagaimana) nya. IlmuNya meliputi segala sesuatu. Tidak ada sesuatupun yang serupa dengan-Nya dan dia Maha Mendengar lagi Maha Melihat.

8) Allah Tabaraka wa Ta'ala akan dapat dilihat di akhirat [10]. Segenap penduduk jannah akan melihat-Nya dnegan mata kepala mereka. Allah berbicara, sebagaimana Dia berkehendak.

9) Jannah adalah benar dan neraka adalah benar (adanya). Keduanya adalah makhluk yang kekal abadi.[11] Jannah adalah balasan bagi para wali-Nya sedangkan neraka adalah hukuman bagi orang-orang yang bermaksiat kepada-Nya, kecuali yang mendapatkan rahmat-Nya.

10) Shirath adalah benar.[12]

11) Mizan (timbangan), yang memiliki dua sisi timbangan untuk menimbang amalan para hamba, yang baik maupun yang buruk adalah benar.[13]

12) Haudh (telaga) yang dijadikan sebagai penghormatan bagi Nabi -semoga Allah memberikan shalawat dan salam kepadanya-dan segenap keluarganya adalah benar. [14]

13) Syafa'at adalah benar. Dan bahwa sebagaian ahli tauhid keluar dari neraka berkat adanya syafa'at adalah benar.[15]

14) Adzab kubur adalah benar.[16]

15) Munkar dan Nakir adalah benar.[17]

16) Malaikat mulia yang mencatat amal perbuatan manusia adalah benar.[18]

17) Kebangkitan setelah mati adalah benar.[19]

18) Para pelaku dosa besar berada dalam masyi'ah (kehendak) Allah subhana wa ta'ala. Kita tidak mengkafirkan ahli kiblah disebabkan dosa mereka. Kita menyerahkan urusan batin mereka kepada allah subhana wa ta'ala.

19) Kita melaksanakan kewajiban jihad dan haji bersama imam- imam kaum muslimin, di setiap masa.

20) Kita tidak boleh melakukan pembelotan terhadap para imam atau peperangan di masa fitnah.

21) Kita mendengar dan mentaati siapa saja yang dijadikan oleh Allah sebagai pemimpin kita. Kita tidak akan melepaskan diri dari ketaatan.

22) Kita mengikuti sunnah dan jamaah serta menghindari sikap menyimpang, perselisihan, dan perpecahan.

23) Jihad berlaku semenjak Allah mengutus nabiNya –semoga Allah memberikan shalawat dan salam kepadanya- hingga terjadinya hari kiamat, bermasa imam-imam kaum muslimin, tanpa ada sesuatupun yang menghapuskannya.

24) Demikian pula haji.

25) Begitu pula pembayaran zakat saimah [20] kepada imam kaum muslimin yang menjadi pemimpin bagi kita.

26) Pada aslinya manusia secara umum digolongkan mukmin berdasarkan hukum-hukum dan pewarisan, adapun hakekat keimanan maka di sisi Allah tidaklah diketahui. Barangsiapa yang berkata bahwa ia seorang mukmin sejati, maka ia adalah orang

yang berbuat bid'ah. Barangsiapa yang berkata bahwa ia adalah orang yang mukmin di sisi Allah, maka ia termasuk pendusta. Sedangkan orang yang mengatakan "saya beriman kepada Allah", maka yang dilakukannya itu benar.[21]

27) Kaum murji'ah adalah kaum yang berbuat bid'ah dan tersesat.

28) Kaum qadariah adalah kaum yang berbuat bid'ah dan tersesat. Barangsiapa di antara mereka yang menyatakan bahwa Allah Ta'ala tidak mengetahui apa yang akan terjadi sebelum terjadinya, maka ia kafir.

29) Kaum Jahmiyah adalah kafir.[22]

30) Kaum rafidhah adalah kaum yang menolak Islam.

31) Kaum khawarij adalah kaum yang meluncur keluar dari agama.[23]

32) Barangsiapa menyatakan bahwa Al-Qur'an itu makhluk, maka ia orang yang kafir kepada Allah Yang Maha Agung; dengan kekafiran yang mengeluarkannya dari millah. Barangsiapa yang faham tetapi meragukan kekafirannya, maka ia kafir.

33) Barangsiapa yang ragu terhadap kalam Allah 'Azza wa Jalla, bimbang mengenainya dan mengatakan, "saya tidak tahu apakah makhluk ataukah bukan makhluk", maka ia orang yang berfaham jahmiyah.

34) Orang yang bimbang mengenai Al-Qur'an dikarenakan kebodohan, maka musti diajari dan dibid'ahkan, tetapi tidak dikafirkan.

35) Barangsiapa yang mengatakan "Bacaan Al-Qur'an-ku adalah makhluk" atau "Al-Qur'an dengan bacaanku adalah makhluk" maka ia adalah orang yang berfaham jahmiyah.

Syaikh Abu Thalib berkata: Ibrahim bin Umar berkata: ali bin Abdul Aziz berkata: Abu Muhammad berkata:

Saya mendengar ayahku -semoga Allah meridhainya- berkata:

36) Tanda-tanda ahli bid'ah adalah mengumpat ahlul atsar (orang-orang yang berpegang teguh kepada sunnah. Pent)

37) Tanda-tanda orang zindiq adalah mereka mennyebut ahlul atsar sebagai kaum hasywiyah, karena ingin mengpuskan sunnah.

38) Tanda-tanda kaum jahmiyah adlah mereka menyebut ahlus sunnah sebagai kaum musyabbihah.

39) Tandak-tanda kaum qadariyah adalah mereka menyebut ahlus sunnah sebagai kaum yang berfaham jabriyah.

40) Tanda-tanda kaum murji'ah adalah mereka menyebut ahlus sunnah sebagai kaum mukhalifah (yang suka mempertentangkan) atau nuqshaniyah (yang suka mengurangi).

41) Tanda-tanda kaum rafidhah adalah mereka menyebut ahlus sunnah sebagai kaum tsaniyah.

42) Dalam perkara in telah tersesat banyak kelompok (dalam memahami ahlus sunnah), padahal ahlus sunnah hanya menyandang satu nama dan nama-nama ini semua tidak mungkin menyatu (ada) pada mereka.

43) Abu Muhammad bercerita kepada kami, katanya: Dan saya mendengar ayahku dan Abu Zur'ah mengisolasi orang yang memiliki pemahaman yang menyimpang dan melakukan bid'ah, menyalahkan pendapat mereka dengan keras, menolak penulisan buku-buku dengan pendapat tanpa berdasarkan atsar, melarang berteman dengan ahli kalam atau membaca buku-buku mutakallimin, serta berkata: "Penganut ilmu kalam tidak akan beruntung selamanya."

Telah saya sampaikan semuanya, dan segala puji bagi Allah Rabb semua alam, semoga allah melimpahkan shalawat dan salam kepada junjungan kita Nabi Muhammad -shalallahu 'alaihi wasallam- dan para keluarganya. Akhir Kitab I'tiqaduddin.

[Disalin dari Kitabu Ashlussunnah wa Itiqadudien, Penulis Ibnu Abi Hatim Ar-Razi (240-234H), Penerbit Darusy Syarif Linnasyri wat Tauzi, Edisi IndonesiaKitab Ashlussunnah, Penerjemah Hawin Murtadla, Penerbit Darussunnah – Solo]
_________
Foote Note
[1]. Periwayatan hadits diatas dapat dilihat pada text asli dalam bahasa arabnya
[2]. Perkataan (ucapan) dengan lisan, keyakinan dengan hati dan perbuatan dengan anggota badan
[3]. Banyak dalil mengenai hal itu, diantaranya adalah firman Allah Ta’ala : “Dan orang-orang yang mendapat petunjuk, Allah menambah petunjuk kepada mereka dan memberikan kepada mereka (balasan) ketakwaannya” [Muhammad : 12]. Allah Ta’ala juga berfriman : “ Dan supaya orang-orang yang beriman bertambah imannya” [Al-Muddatstsir : 31]. Dia juga berfirman pula : “Dan apabila kepada mereka dibacakan ayat-ayatNya, maka bertambahlah iman mereka” [Al-Anfal : 2]
[4]. Ia dihafap di dalam dada, diucapkan dengan lidah, dan ditulis di berbagai mushaf. Barangsiapa yang berkeyakinan bahwa al-Qur’an itu makhluk, maka ia adalah seorang penganut faham Jahmiyah yang sesat. Ahlus Sunnah wal Jama’ah bersepakat bahwa al-Qur’an adalah kalam Allah dan bukan makhluk.

Peringatan.
Sebagian ahlul ahwa dan orang-orang yang hatinya sakit, menyatakan bahwa Al-Imam Al-Bukhari berkata : “Bacaan al-Qur’anku adalah makhluk”. Pernyataan ini merupakan kebohongan dan kedustaan yang diatasnamakan Al-Bukhari Abu Abdillah “ Sang Matahari Agama dan Dunia” rahimahullah. Itu tidak lain merupakan perkataan orang-orang yang memusuhi dan dengki. Muhammad bin Nashr berkata : Saya pernah mendengar Muhammad bin Ismail Al-Bukhari berkata : “Barangsiapa menyatakan aku pernah mengatakan : ‘Bacaan al-Qur’anku adalaha makhluk maka sesungguhnya ia adalah seorang pendusta. Sungguh aku tidak pernah mengatakannya”. Maka, saya bertanya kepadanya : “Wahai Abu Abdillah, orang-orang banyak sekali memperbincangkan hal ini. “Ia menjawab : “Yang benar hanyalah apa yang kukatakan ini. “Lihat Hadyus Sari Muqaddimah Fathul Bari 492, Thabaqat Al-Hanabilah 1/277, Siyar A’lam An-Nubala XII/457, Mukhtashar Ash-Shawa’iq, Ibnul Qayyim
[5]. Allah Ta’ala berfirman : “Sesungguhnya, segala sesuatu Kami ciptakan dengan takdir” [Al-Qamar : 49]. Takdir adalah rahasia Allah Subhanahu wa Ta’ala. Barangsiapa yang tidak menerima ketentuan dan takdir Allah dengan ridha, maka hidupnya tidak akan tenang.
[6]. Mengenai hal itu terdapat beberapa hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam yang bersabda : “Hendaklah kalian mengikuti sunnahku dan sunnah para Khulafaur Rasyidin Al-Mahdiyin sesudahku”. Riwayat ini melalui jalur Al-Irbadh bin Sariyah. Adapula riwayat dari Ibnu Umar yang berkata : Kami berkata sedangkan Rasulullah Shallallahu ‘alaihi wa sallam masih hidup : Sebaik-baik ummat Nabi Shallallahu ‘alaihi wa sallam setelah beliau adalah Abu Bakar, kemudian Umar, kemudian Utsman”. Muttafaqun Alaih.
[7]. Ada beberapa atsar yang diriwayatkan mengenai hal itu. Dari Sa’id bin Zaid yang berkata : Saya bersaksi atas nama Rasulullah Shallallahu ‘alaihi wa sallam bahwa saya pernah mendengar beliau bersabda : “Sepuluh orang ada di Jannah : Nabi di Jannah, Abu Bakar di Jannah, Umar di Jannah, Utsman di Jannah, Ali di Jannah, Thalhah di Jannah, Sa’ad bin Malik di Jannah, Abdurrahman bin Auf di Jannah. Bila aku mau, akan kusebutkan yang kesepuluh”, Para sahabat bertanya : “Siapakah dia ?”. Beliau bersabda : “Sa’id bin Zaid”. Hadits shahih yang diriwayatkan oleh Ashabus Sunah selain An-Nasa’i. Ada pula riwayat yang menyebutkan kesepuluh orang itu, dari jalur Abdurrahman bin Auf pada riwayat At-Tirmidzi dan Ibnu Majah dengan sanad shahih. Di situ yang kesepuluh adalah Az-Zubair bin Al-Awwam Radhiyallahu ‘anhu.
[8]. Memintakan kasih sayang dan ridha untuk para sahabat Rasulullah Shallallahu ‘alaihi wa sallam merupakan salah satu sifat hamba-hamba Allah yang beriman dan bertakwa, yang di dalam hati mereka tidak terdapat kebencian, kemunafikan dan kedengkian. Bagaimana mungkin seorang mukmin tidak memintakan rahmat dan ridho Allah untuk para sahabat Rasulullah Shallallahu ‘alaihi wa sallam sedangkan mereka semua berada di Jannah berdasarkan keterangan dari nash al-Qur’an. “Dan Allah menjanjikan, untuk masing-masing al-husna (kebaikan). Al-husna (kebaikan) disini aartinya Jannah. Allah Subhanahu wa Ta’ala sendiri tyelah menyatakan keridhaanNya kepada mereka. “Allah meridahi mereka, dan merekapun ridha kelada Allah”
[9]. Bersemayamnya Allah diatas Arsy-Nya disebutkan dalam tujuh tempat di al-Qur’an : Al-A’raf : 56, Yunus : 3, Ar-Ra’d : 2, Thaha : 5, Al-Furqon : 59, As-Sajdah : 4, Al-Hadid : 4
[10]. Allah Ta’ala berfirman :”Wajah0wajah mu’min pada hari itu berseri-seri. Kepada Rabbnya mereka melihat” [Al-Qiyamah : 22-23]. Nabi Shallallahu ‘alaihi wa sallam juga bersabda :”Sungguh kalian akan melihat Rabb kalian seperti kalian melihat bulan pada malam purnama …” Hadits ini terdapat dalam kitab-kitab shahih.
[11]. Dalam syarah Aqidah Thahawiyah hal. 476-477, Imam Ath-Thahawi berkata : “Ahlus Sunnah bersepakat bahwa Jannah dan Neraka adalah dua makhluk Allah yang sekarang telah ada…” Kemudian beliau menyebutkan banyak dalil, diantaranya Allah Ta’ala berfirman : “Telah disediakan (Jannah itu) bagi orang-orang yang bertakwa” [Ali-Imran : 133]. Dia Subhanahu wa Ta’ala juga berfirman : “Yang telah dsiediakan (Jahannam itu) bagi orang-orang kjafir” [Ali-Imran : 131]. Nabi Shallallahu ‘alaihi wa sallam bersabda menceritakan kisah Isra dan Mi’raj : “Kemudian, saya memasuki Jannah, ternyata ia berupa bukit-bukit permata” Diriwayatkan Bukhari dan Muslim.

Peringatan penting:
Salah satu kesalahan yang banyak menimpa para tokoh adalah penisbatan pendapat mengenai ketidak kekalan Neraka, kepada Al-Hafizh Ibnul Qayyim Rahimahullah hal itu telah diinformasikan kepada kita oleh DR Bakr Abu Zaid dalam bukunya, “At-Ta’alum Wa Atsaruha ‘Ala Al-Fikr wal Kitab”, hal. 100-101.
[12]. Shirat adalah jembatan di atas Jahannam. Kita memohon kesentosaan dan keselamatan kepada Allah. Mengenai itu terdapat banyak hadits yang diriwayatkan dalam kitab-kitab shahih, sunan, musnad dan mu’jam. Lihat buku kami : “Asy-Syafa’ah wa Bayaanul Ladzina Yasyfa’un”.
[13]. Allah Ta’ala berfirman : “Kami memasang timbangan yang tepat pada hari kiamat” [Al-Anbiya : 47]. Ayat-ayat atau hadits-hadits mengenai hal ini telah diketahui.
[14]. Hadits-hadits mengenai telaga ini mencapai derajat mutawatir, diriwayatkan oleh lebih dari tigapuluh sahabat. Lihat “Al-Hidayah wan Nihayah” Ibnu Katsir, As-Sunnah, Ibnu Abu Syaibah, dan Ma’arij Al-Qabul, Al-Hakamiy. Dari Anas bin Malik yang berkata : Nabi Shallallahu ‘alaihi wa sallam bersabda, “Periuk di telagaku besarnya antara Ailah hingga Shan’a di Yaman. Di siana terdapat tempat air sebanyak jumlah bintang-bintang di langit”, Diriwayatkan oleh Al-Bukhari dan Muslim.
[15] Lihat buku kami, “Asy-Syafa’ah wa Bayanul Ladzina Yasyfa’un kama Warad fil Qur’an was Sunnah Ash-Shahihah”
[16]. Terdapat hadits-hadits yang diriwayatkan secara mutawatir dari Nabi Shallallahu ‘alaihi wa sallam mengenai hal itu. Barangsiapa menyangka bahwa hadits-hadits tersebut tergolong hadits ahad, maka ia keliru.
[17]. Namanya disebut dalam hadits yang diriwayatkan oleh At-Tirmidzi dengan sanad hasan, dari Abu Hurairah.
[18]. Allah Ta’ala berfirman : “Dan sesungguhnya bagi kamu ada malaikat-malaikat yang mengawasi. Yang mulia dan mencatat” [Al-Infuthar : 10-11]
[19]. Penyebutan tentang kebangkitan ini banyak sekali terdapat dalam Al-Kitab Al-Aziz, khususnya dalam surat-surat Makiyah, demikian pula dalam sunnah Nabi Shallallahu ‘alaihi wa sallam.
[20]. Saimah adalah binatang-binatang ternak baik itu unta, sapi maupun kambing, yang digembalakan di padang maupun tanah kosong selam satu tahun atau lebih.
[21] Barangsiapa yang ingin lebih mendalami kajian masalah ini, hendaklah ia membaca Aqidah Thahawiyah hal. 390-395
[22]. Jahmiyah adalah nama yang dinisbahkan kepada Jahm bin Shofwan. Dialah orang yang menyatakan peniadaan dan penolakan sifat-sifat Allah.
[23]. Dan mereka adalah anjing penduduk neraka, sebagai mana yang disebutkan dalam riwayat Al-Bukhari.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memakmurkan Dan Mendatangi Masjid [Untuk Beribadah]

/0 almanhaj.or.id - Memakmurkan Dan Mendatangi Masjid [Untuk Beribadah]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Memakmurkan Dan Mendatangi Masjid [Untuk Beribadah]

Kamis, 17 Juni 2004 11:18:32 WIB

MEMAKMURKAN MASJID DAN MENDATANGI MASJID [UNTUK BERIBADAH]

Oleh
Dr Shalih bin Ghanim bin Abdillah As-Sadlani.

Masjid merupakan Baitullah, di dalamnya Ia disembah dan senantiasa disebut nama-Nya. Masjid merupakan menara petunjuk dan bendera Islam. Allah memuliakan serta mengagungkan orang yang mengikatkan dirinya dengan masjid.

Allah berfirman.

"Artinya : Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah" [Al-Jin : 18]

Masjid-masjid itu dibangun agar manusia mengerjakan shalat dan berdzikir kepada Allah, membaca Al-Qur'an dan taqarrub kepada-Nya, merendah di hadapan-Nya dan mengharapkan pahala di sisi-Nya.

Sesungguhnya memakmurkan masjid adalah bagian terbesar untuk taqarub kepada Allah Subhanahu wa Ta'ala. Di antara bagian dari memakmurkan masjid adalah membangun, membersihkan, membentangkan permadani, meneranginya dan masih banyak lagi bagian-bagian dari pemerliharaan masjid. Adapula memakmurkan masjid dengan i'tikaf di dalamnya, shalat dan senantiasa mendatanginya dengan berjama'ah, mengajarkan ilmu-ilmu yang bermanfaat, membaca Al-Qur'an, belajar dan mengajarkannya. As-Sunnah telah menjelaskan keutamaan dan balasan yang besar dalam memakmurkan, membangun dan memelihara masjid.

Diriwayatkan dalam shahih Muslim, Utsman Radhiyallahu 'anhu telah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa telah membangun masjid karena Allah Subhanahu wa Ta'ala (Bukair berkata : Saya menyangka beliau berkata dengan mengharap wajah Allah), maka Allah akan membangunkannya rumah di Jannah" [Shahih Muslim 1/378 no. 533 urutan 24 kitab al-Masajid bab 4]

Maksudnya karena ikhlas dengan mengharap wajah Allah Subhanahu wa Ta'ala semata serta mengharap keridhaan-Nya, tidak riya, sum'ah dan tidak pula karena mencari pujian manusia serta bukan karena satu tujuan atau tujuan-tujuan yang lain.

Seperti telah dijelaskan tentang keutamaan memakmurkan masjid, dijelaskan pula tentang keutamaan menyiapkan masjid untuk shalat dan pujian bagi orang yang melaksanakannya. Dalam shahih Muslim, Abu Hurairah berkata : Sesungguhnya ada seorang wanita berkulit hitam yang berkhidmat pada masjid (dalam riwayat lain ; seorang pemuda). Suatu ketika Rasulullah Shallallahu 'alaihi wa sallam tidak melihatnya, maka beliau bertanya tentang dia, para shahabat menjawab, Ia telah meninggal. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Apakah tidak ada kemampuan bagimu untuk memberitahukan kepadaku (tentang kematiannya, ada yang menjawab, sepertinya mereka menganggap kecil masalah itu. Rasulullah Shallallahu 'alaihi wa sallam bersabda :
"Tunjukkan padaku kuburannya, maka ditunjukkanlah beliau pada kuburan tersebut, beliau mendo'akannya kemudian bersabda:"Artinya : Sesungguhnya ahli kubur ini dipenuhi kegelapan dan Allah meneranginya dengan shalatku terhadap mereka" [Shahih Muslim 2/658 no 956 urutan 71 Kitab al-Janaiz bab ash-shalat 'ala al-Kubur]

Telah ada beberapa nash sharih lagi shahih yang menjelaskan keutamaan mendatangi masjid untuk menunaikan shalat, dzikir dan qira'ah Qur'an. Orang yang menziarahi masjid itu berada dalam penjagaan Allah dan mendapatkan rahmat-Nya selagi ia duduk didalamnya, menjaga adab-adabnya dan selalu menghubungkan hatinya dengan Allah.

Sesungguhnya shalat seseorang di dalam masjid dilebihkan dari shalat yang dilakukan di rumah atau di pasar dengan 25 derajat atau 27 derajat. Beberapa nash telah menjelaskan bahwa orang yang mendatangi masjid dalam gelap, maka Allah akan meneranginya dengan sempurna pada hari kiamat, seperti orang yang pergi ke masjid di pagi hari atau di malam hari, Allah akan menyediakan baginya rumah di jannah. Ini merupakan fadhilah yang besar, takkan ada orang yang melampui batas atau meremehkannya kecuali orang yang lalai atau pemalas, maka haram baginya mendapatkan kebaikan saudaranya semuslim.

Lihat beberapa hadits yang telah menjelaskan apa yang telah saya katakana ini, supaya menjadi ilmu, bashirah dan petunjuk, dengan itu pula supaya kalian melaksanakan rukun ini sebagai ilham dari syi'ar-syi'ar Islam di masjid bersama jama'ah lain untuk mendapatkan ridha dan balasan dari Allah di dunia dan di akhirat.

Dari Abu Hurairah, Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Shalat seseorang (di masjid dengan berjama'ah) itu dilebihkan dengan 25 derajat dari shalat yang dikerjakan di rumah dan di pasar, sesungguhnya salah seorang di antara kalian jika berwudlu kemudian menyempurnakannya lalu mendatangi masjid, tak ada keinginan yang lain kecuali untuk shalat, maka tidaklah ia melangkah dengan satu langkah pun kecuali Allah mengangkatnya satu derajat, dan terhapus darinya satu kesalahan hingga ia masuk masjid ..." [Muttafaqun 'alaih, Lu'lu wal Marjan, yang disepakati oleh Bukhari dan Muslim 1/131 no. 387]

Orang yang menziarahi masjid berada dalam perlindungan dan rahmat dari Allah selagi tetap dalam duduk dan menjaga adab-adabnya dengan menghadapkan hati kepada Allah semata.

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Maukah aku tunjukkan kepadamu sesuatu yang menyebabkan Allah
menghapuskan kesalahan-kesalahan dan mengangkat derajat ..? para shahabat menjawab ; Ya wahai Rasulullah, beliau bersabda, "Menyempurnakan wudlu meski dalam keadaan susah dan banyak-banyak mendatangi masjid, menunggu shalat setelah shalat.... itulah ribat, itulah ribat, itulah ribat" [Shahih Muslim 1/219 no 251 urutan 41 bab 14 kitab At-Thaharah]

Allah berfirman.

"Artinya : Bertasbihlah kepada Allah di masjid-masjid yang telah diperintahkan untuk dimuliakan dan disebut nama-Nya di dalamnya, pada waktu pagi dan waktu petang, laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingat Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang. (Mereka mengerjakan yang demikian itu) supaya Allah memberi balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya Allah menambah karunia-Nya kepada mereka. Dan Allah memberi rezki kepada siapa yang dikehendaki-Nya tanpa batas" [An-Nur : 36-38]

Banyak sekali ayat dan hadits-hadits dalam bab ini, maka bagi orang yang berkhidmat di masjid dan bertanggung jawab atas masjid baik atas nama pribadi, jama'ah, yayasan atau yang lain haruslah menghidupkan masjid dengan membangun, membersihkan, menghamparkan permadani, penerangan dan kesinambungan pemenuhan air serta lainnya yang termasuk di dalamnya demi kemudahan dan kelancaran hamba Allah untuk melaksanakan amal-amal yang besar di dalam masjid.

[Disalin dari kitab Shalat Al-Jama'ah Hukmuha Wa Ahkamuha Wat Tanbih 'Ala Ma Yaqa'u Fiiha Min Bid'ain Wa Akhthain edisi Indoensia Shalat Berjama'ah, Panduan Hukum, Adab, Hikmah. hal 61-65, Pustaka Arafah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Mahrom Bagi Wanita

/0 almanhaj.or.id - Mahrom Bagi Wanita

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Mahrom Bagi Wanita

Selasa, 27 Januari 2004 07:34:28 WIB

MAHROM BAGI WANITA

Oleh
Ahmad Sabiq bin Abdul Lathif

Mahrom merupakan masalah yang penting dalam Islam karena ia memiliki beberapa fungsi yang penting dalam tingkah laku, hukum-hukum halal/haram. Selain itu juga, Mahrom merupakan kebijaksanaan Allah dan kesempurnaan agama-Nya yang mengatur segala kehidupan. Untuk itu, seharusnya kita mengetahui siapa-siapa saja yang termasuk mahrom dan hal-hal yang terkait dengan mahrom.

Banyak sekali hukum tentang pergaulan wanita muslimah yang berkaitan erat dengan masalah mahrom, Seperti hukum safar, kholwat (berdua-duaan), pernikahan, perwalian dan lain-lain.

Ironisnya, masih banyak dari kalangan kaum muslimin yang tidak memahaminya, bahkan mengucapkan istilahnya saja masih salah, misalkan mereka menyebut dengan "Muhrim" padahal muhrim itu artinya adalah orang yang sedang berihrom untuk haji atau umroh.

Dari sinilah, maka kami mengangkat masalah ini agar menjadi bashiroh (pelita) bagi ummat. Wallahu Al Muwaffiq

[1]. Definisi Mahrom
Berkata Imam Ibnu Qudamah rahimahullah : Mahrom adalah semua orang yang haram untuk dinikahi selama-lamanya karena sebab nasab, persusuan dan pernikahan. [1]

Berkata Imam Ibnu Atsir rahimahullah : Mahrom adalah orang-orang yang haram untuk dinikahi selama-lamanya seperti bapak, anak, saudara, paman dan lain-lain. [2]

Berkata Syaikh Sholeh Al-Fauzan : Mahrom wanita adalah suaminya dan semua orang yang haram dinikahi selama-lamanya karena sebab nasab seperti bapak, anak, dan saudaranya, atau dari sebab-sebab mubah yang lain seperti saudara sepersusuannya, ayah ataupun anak tirinya. [3]

[2] Macam-Macam Mahrom
Dari pengertian di atas, maka mahrom itu terbagi menjadi tiga macam:

Mahrom Karena Nasab (Keluarga)
Mahrom dari nasab adalah yang disebutkan oleh Alloh Ta'ala dalam surat An-Nur: 31
Katakanlah kepada wanita yang beriman: "Hendaklah mereka menahan pandangannya dan menjaga kemaluannya dan janganlah mereka menampakkan perhiasannya kecuali yang biasa nampak dari padanya. Dan hendaklah mereka menutupkan kain kudung ke dadanya, dan janganlah menampakkan perhiasannya, kecuali kepada suami mereka atau ayah mereka atau ayah suami mereka atau putra-putra mereka atau putra-putra suami mereka atau saudara-saudara lelaki mereka atau putra-putra saudara laki-laki mereka atau putra-putra saudara perempuan mereka ....

Para ulama' tafsir menjelaskan: "Sesungguhnya lelaki yang merupakan mahrom bagi wanita adalah yang disebutkan dalam ayat ini, mereka adalah: .

[1]. Ayah
Termasuk dalam kategori bapak yang merupakan mahrom bagi wanita adalah kakek, baik kakek dari bapak maupun dari ibu. Juga bapak-bapak mereka ke atas. Adapun bapak angkat, maka dia tidak termasuk mahrom berdasarkan firman Alloh Ta' ala:

"....Dan Alloh tidak menjadikan anak-anak angkatmu sebagai anak kandungmu ... " [Al-Ahzab : 4]

Dan ayat ini dilanjutkan dengan firman-Nya:

“Panggillah mereka (anak-anak angkat itu) dengan memakai nama bapak-bapak'mereka, itulah yang lebih adil disisi Alloh, dan jika kamu tidak mengetahui bapak-bapak mereka, maka (panggillah mereka sebagai) saudara-saudaramu seagama dan maula-maulamu.... [Al-Ahzab : 5]

Berkata Imam Al Qurthubi rahimahullah: "Seluruh ulama tafsir sepekat bahwa ayat ini turun berkenaan dengan Zaid bin Haritsah. Para imam hadits telah meriwayatkan dari Ibnu Umar, Beliau berkata: "Dulu tidaklah kami memanggil Zaid bin Haritsah kecuali dengan Zaid bin Muhammad sehingga turun firman Alloh Taala:

"Panggillah mereka (anak-anak angkat itu) dengan memakai nama bapak-bapak mereka...."[4]

Berkata Imam Ibnu Katsir: "Ayat ini menghapus hukum yang terdapat di awal Islam yaitu bolehnya mengambil anak angkat, yang mana dahulu kaum muslimin memperlakukan anak angkat seperti anak sendiri dalam masalah kholwah dan yang lainnya”.

Maka Alloh memerintahkan mereka untuk mengembalilcan nasab mereka kepada bapak-bapak mereka yang sebenarnya. Oleh karena itulah Alloh membolehkan menikah dengan bekas istri anak angkat. Dan Rosululloh menikah dengan Zainab binti Jahsy setelah di ceraikan oleh Zaid bin Haritsah. Alloh berfirman:

“Maka tatkala Zaid telah mengakhiri keperluan terhadap istrinya (menceraikannya), Kami kawinkan kamu dengan dia supaya tidak ada keberatan bagi orang mu'min untuk mengawini istri-istri anak angkat mereka... [Al Ahzab : 37]

Oleh karena itu Alloh berfirman tentang wanita-wanita yang diharamkan menikah dengannya:

“Dan istri anak kandungmu... [An Nisa' : 23]

Jadi tidak termasuk yang diharamkan istri anak angkat. [5]
Berkata Imam Muhammad Amin Asy Syinqithi: "Difahami dari firman Alloh Ta'ala : "Dan istri anak kandungmu" [An Nisa': 23]. Bahwa istri anak angkat tidak termasuk yang diharamkan, dan hal ini ditegaskan oleh Alloh dalam surat Al Ahzab ayat 4, 37, 40." [6 ]

Adapun bapak tiri dan bapak mertua akan kita bahas pada babnya.

Setelah mengetahui definisi mahrom dari para ulama' dan sebagian dari jenis mahrom (yakni mahrom karena nasab keluarga), maka pembahasan selanjutnya adalah mengenai contoh-contoh dari mahram dengan sebab keluarga. Juga, berikut ini akan dibahas secara singkat tentang persusuan. Bagaimana definisinya dan batasan-batasannya?

[2]. Anak laki-laki
Termasuk dalam kategori anak laki-laki bagi wanita adalah cucu, baik cucu dari anak laki-laki maupun anak perempuan dan keturunan mereka. Adapun anak angkat, maka dia tidak termasuk mahrom berdasar pada keterangan di atas. Dan tentang anak tiri dan anak menantu laki-laki akan kita bahas pada babnya.
[3]. Saudara laki-laki, baik saudara laki-laki kandung maupun saudara sebapak ataupun seibu saja.
[4]. Anak laid-laki saudara (keponakan), baik keponakan dari saudara laki-laki maupun perempuan dan anak keturunan mereka. [7]
[5]. Paman, baik paman dari bapak ataupun paman dari ibu.

Berkata Syaikh Abdul Karim Zaidan: "Tidak disebutkan paman termasuk mahrom dalam ayat ini [An Nur: 31] di karenakan kedudukan paman sama seperti kedudukan kedua orang tua, bahkan kadang-kadang paman juga disebut sebagai bapak. Alloh Ta'ala berfirman:

“Adakah kamu hadir ketika Ya'qub kedatangan (tanda-tanda) maut, ketika ia berkata kepada anak-anaknya: "Apa yang kamu sembah sepeninggalku?" Mereka menjawab: "Kami akan menyembah Tuhanmu dan Tuhan bapak-bapakmu Ibrahim, Ismail dan Ishaq...." [Al-Baqarah: 133]

Sedangkan Isma'il adalah paman dari putra-putra Ya'qub. [8]

Dan bahwasanya paman termasuk mahrom adalah pendapat jumhur ulama'. Hanya saja imam Sya'bi dan Ikrimah, keduanya berpendapat bahwa paman bukan termasuk mahrom karena tidak disebutkan dalam ayat ini juga dikarenakan hukum paman mengikuti hukum anaknya (padahal anak paman atau saudara sepupu bukan termasuk mahrom -pent).[9]

Mahrom Karena Persusuan
Pembahasan ini kita bagi menjadi beberapa fasal sebagai berikut:

Definisi Hubungan Persusuan
Persusuan : Adalah masuknya air susu seorang wanita kepada anak kecil dengan syarat-syarat tertentu. [10]
Sedangkan persusuan yang menjadikan seseorang menjadi mahrom adalah lima kali persusuan, berdasar pada hadits dari Aisyah, beliau berkata :

“Termasuk yang di turunkan dalam Al Qur'an bahwa sepuluh kali persusuan dapat mengharamkan (pernikahan) kemudian dihapus dengan lima kali persusuan." [11]

Ini adalah pendapat yang rajih di antara seluruh pendapat para ulama'. [12]

Dalil Tentang Hubungan Mahrom Dari Hubungan Persusuan
1). Dari Al Qur'an : Firman Alloh Ta'ala tentang wanita-wanita yang haram dinikahi:

“...Juga ibu-ibu yang menyusui kalian serta saudarasaudara kalian dari persusuan... [An Nisa': 23]

2). Dalil dari Sunnah: Dari Abdulloh Ibnu Abbas ia berkata : Rasululloh bersabda:
Diharamkan dari persusuan apa-apa yang diharamkan dari nasab. [13]

Dari Aisyah ia berkata. "Sesungguhnya Aflah saudara laki-laki Abi Qu'ais meminta izin untuk menemuiku setelah turun ayat hijab, maka saya berkata: "Demi Alloh, saya tidak akan memberi izin kepadamu sebelum saya minta izin kepada Rosululloh, karena yang menyusuiku bukan saudara Abi Qu'ais, akan tetapi yang menyususiku adalah istri Abi Qu'ais. Maka tatkala Rosululloh datang, saya berkata: Wahai Rasululloh, sesungguhnya lelaki tersebut bukanlah yang menyusuiku, akan tetapi yang menyusuiku adalah istrinya. Maka Rasululloh bersabda: "Izinkan baginya, karena dia adalah pamanmu" [14]

Siapakah Mahrom Wanita Sebab Persusuan?
Berdasarkan ayat dan hadits di atas maka kita ketanui bahwa mahrom dari sebab persusuan seperti mahrom dari nasab yaitu:

1). Bapak persusuan (suami ibu susu). Termasuk mahrom juga kakek persusuan yaitu bapak dari bapak atau ibu persusuan, juga bapak-bapak mereka keatas.
2). Anak laki-laki dari ibu susu. Termasuk anak susu adalah cucu dari anak susu baik lakilaki maupun perempuan. Juga anak keturunan mereka.
3). Saudara laki-laki sepersusuan. Baik dia saudara susu kandung, sebapak maupun cuma seibu.
4). Keponakan persusuan (anak saudara.persusuan). Balk anak saudara persusuan laki-laki maupun perempuan, juga keturunan mereka.
5). Paman persusuan (saudara laki-laki bapak atau ibu susu). [15]

Pada bagian ketiga tentang mahrom, akan dibahas jenis mahrom selanjutnya, yaitu mahrom karena mushoharoh. Apa yang dimaksud dengan mushoharoh, dari mana dalil-dalil penyebab mahrom-nya serta siapa sajakah mereka itu? Berikut jawabannya secara singkat mengenai hal itu semua.

Mahrom Karena Mushoharoh
Pembahasan ini kita bagi menjadi beberapa fasal, yaitu:

Definisi Mushoharoh
Mushoharoh berasal dari kalimat : Ash-Shihr. Berkata Imam Ibnu Atsir : "Shihr adalah mahrom karena pernikahan". [16]

Berkata Syaikh Abdul Karim Zaidan: "Mahrom wanita yang disebabkan mushoharoh adalah orang-orang yang, haram menikah dengan wanita tersebut selama-lamanya seperti ibu tiri, menantu perempuan, mertua perempuan". [17]

Maka mahrom yang disebabkan mushoharoh bagi ibu tiri adalah anak suaminya dari istrinya yang lain (anak tirinya), dan mahrom mushoharoh bagi menantu perempuan adalah bapak suaminya (bapak mertua), sedangkan bagi ibu istri (ibu mertua) adalah suami putrinya (menantu laki-laki)." [18]

Dalil Mahrom Sebab Mushoharoh
Firman Alloh:

“...Dan janganlah mereka menampakkan perhiasan mereka kecuali kepada suami mereka,atau ayah mereka,atau ayah suami mereka, atau putra-putra mereka, atau putra-putra suami mereka... [An Nur : 31]

Firman Alloh Ta'ala:
“Dan janganlah kamu kawini wanita-wanita yang telah dikawini oleh ayahmu (ibu tiri)... [An Nisa' : 22]

Firman Alloh Ta'ala:
“Diharamkan atas kamu (mengawini) ... ibu-ibu istrimu (mertua), anak-anak istrimu (anak: tiri) yang dalam pemeliharaanmu dari istri yang telah kamu campuri, tetapi jika kamu belum campur dengan istrimu itu (dan sudah kamu ceraikan), maka tidak berdosa kamu mengawininya, dan istri-istri anak kandungmu (menantu)... [An Nisa': 23]

Siapakah Mahrom Wanita Dari Sebab Mushoharoh?
Berdasarkan ayat-ayat di atas maka dapat kita ketahui bahwa orang-orang yang haram dinikahi selama-lamanya karena sebab mushoharoh ada lima yaitu:

1). Suami
Berkata Imam Ibnu Katsir, ketika menasirkan firman Alloh ta'ala surat An Nur: 31 "Adapun suami, maka semua ini (bolehnya menampakkan perhiasan, perintah menundukkan pandangan dari orang lain -pent) memang diperuntukkan baginya: Maka seorang istri berbuat sesuatu untuk suaminya yang tidak dilakukannya dihadapan orang lain." [19]

Berkata Imam Qurthubi dan Syaukani: "Makna [bu'uulatihinna] adalah suami dan tuan bagi seorang budak wanita sebagaimana firman Alloh: “Dan orang-orang yang menjaga kemaluan mereka kecuali kepada istri dan budak mereka, maka mereka itu tidak tercela” [Al Mu'minun: 5-6]. [20]

2). Ayah Mertua (Ayah Suami)
Mencakup ayah suami atau bapak dari ayah dan ibu suami juga bapak-bapak mereka keatas. [21]

3). Anak Tiri (Anak suami dari istri lain)
Termasuk anak tiri adalah cucu tiri baik cucu dari anak tiri laki-laki maupun perempuan, begitu juga keturunan mereka. [22]

Maka haram bagi seorang wanita untuk menikah dengan anak tirinya, begitu juga sebaliknya. Berkata Imam Ibnu Katsir saat menafsirkan firman Alloh : “Janganlah kalian menikah dengan wanita-wanita yang (pernah) dinikahi oleh bapak-bapak kalian” [An Nisa': 22] "Alloh Ta'ala mengharamkan menikah dengan istri-istri bapak (ibu tiri) demi menghormati mereka, dengan sekedar terjadi akad nikah baik terjadi jima' ataupun tidak, dan masalah ini telah disepakati oleh para ulama'." [23]

4). Ayah Tiri (Suami ibu tapi bukan bapak kandungnya).
Maka haram bagi seorang wanita untuk dinikahi oleh ayah tirinya, kalau sudah berjima' dengan ibunya. Adapun kalau belum maka hal itu dibolehkan. [24]

Berkata Abdulloh Ibnu Abbas: "Seluruh wanita yang pernah dinikahi oleh bapak maupun anakmu, maka dia haram bagimu." [25]

5). Menantu Laki-Laki (Suami putri kandung) [26]
Dan kemahroman ini terjadi sekedar putrinya di akadkan kepada suaminya. [27]

Alhamdulillah, setelah tuntas membahas mengenai definisi mahrom, jenis-jenis dan siapa-siapa saja yang dihukumi mahrom, maka yang akan dibahas berikutnya adalah menepis anggapan sebagian kaum muslimin yang salah dalam menentukan mahrom. Siapa-siapa saja yang biasa mereka menganggap mahrom, padahal bukan?

[Disalin dari Majalah Al Furqon, Edisi 3 Th. II, Dzulqo'idah 1423, hal 29-31. Diterbitkan Oleh Lajnah Dakwah Ma'had Al-Furqon, Alamat Maktabah Ma'had Al-Furqon, Srowo Sidayu Gresik Jawa Timur]
__________
Foote Note
[1]. Al-Mughni 6/555.
[2]. An-Nihayah 1/373.
[3]. Tanbihat 'Ala Ahkam Takhtashu bil mu'minat, hal. 67.
[4]. Al Jami' Li Ahkamil Qur'an: 14/79.
[5]. Lihat Tafsir Ibnu Katsir 3/435 dengan sedikit perubahan dan Tafsir As-Sa'di hal: 613.
[6]. Adlwaul Bayan 1/232.
[7]. Lihat Tafsir Qurthubi 12/232-233.
[8]. Lihat Al-Mufashal Fi Ahkamil Mar'ah 3/159.
[9]. Lihat Tafsir Ibnu Katsir 3/267, Tafsir Fathul Qodir 4/24 dan Tafsir Qurthubi 12/155.
[10]. Al Mufashol Fi Ahkamin Nisa' 6/235.
[11]. HR. Muslim 2/1075/1452, Malik 2/608/17, Abu Dawud 2/551/2062, Turmudzi 3/456/1150 dan lainnya.
[12]. Lihat Nailul Author 6/749, Raudloh Nadiyah 2/175.
[13]. HR. Bukhori 3/222/ 2645, Muslim: 2/1068/ 1447, Abu Dawud 1/474, Nasa'i 6/82, Darimi 2/156, Ahmad 1/27.
[14]. HR. Bukhori: 4796; Muslim: 1445.
[15]. Lihat Al Mufashol 3/160 dengan beberapa tambahan.
[16]. An Nihayah 3/63.
[17]. Lihat Syarh Muntahal Irodat 3/7.
[18]. Lihat Al Mufashshol 3/162.
[19]. Tafsir Ibnu Katsir 3/267.
[20]. Lihat Tafsir Al Qurthubi 12/153 dan Tafsir Fathul Qodir 4/23.
[21]. Lihat Tafsir Sa'di hal: 515 dan Tafsir Fathul Qodir 4/24 dan Tafsir Qurthubi 12/154.
[22]. Lihat Tafsir Qurthubi 12/154 dan Fathul Qodir 4/24.
[23]. Tafsir Ibnu Katsir 1/413 dengan sedikit perubahan, lihat juga Tafsir Qurthubi 5/75.
[24]. Lihat Tafsir Qurthubi 5/74.
[25]. Tafsir Thobari 3/318.
[26]. Lihat Al Mufashshol 3 /162.
[27]. Lihat Tafsir Ibnu Katsir 1/417.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Islam Terhadap Para Dokter Umum, Mendiagnosa Penyakit Bahwa Ia Kerasukan Jin

/0 almanhaj.or.id - Sikap Islam Terhadap Para Dokter Umum, Mendiagnosa Penyakit Bahwa Ia Kerasukan Jin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Sikap Islam Terhadap Para Dokter Umum, Mendiagnosa Penyakit Bahwa Ia Kerasukan Jin

Kamis, 17 Juni 2004 16:37:55 WIB

SIKAP ISLAM TERHADAP PARA DOKTER UMUM

Oleh
Syaikh Abdullah bin Abdurahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurahman Al-Jibrin ditanya : Bagaimana sikap Islam terhadap para ahli pengobatan (dokter umum) ?

Jawaban
Diriwayatkan dalam hadits.

"Artinya : Allah tidak menurunkan penyakit melainkan Dia menurunkan obat baginya, diketahui oleh orang yang mengetahuinya dan tidak diketahui oleh orang yang tidak mengetahuinya".[1]

Para dokter tersebut bekerja berdasarkan eksperimen terhadap obat-obatan ini, dan mereka merujuk kepada buku-buku kedokteran yang telah dihimpun oleh para ahli kedokteran. Ini merupakan salah satu jenis ilmu pengetahuan yang sangat banyak. Sejak masa kenabian, sudah ada sekelompok orang yang ahli pada bidang ini, dan masa sebelumnya dan sesudahnya. Mereka mengenal susunan obat-obatan dan keistimewaan setiap obat, serta cara penggunaannya, disamping keyakinan mereka bahwa hal itu adalah penyebab kesembuhan, dan sesungguhnya Allah Subhanahu wa Ta'ala adalah yang menjadikan segala sebab (musabbib al-asbab).

Atas dasar inilah tidak mengapa mempelajari hal itu dan berobat dengannya. Penanya harus membaca Ath-Thibb An-Nabawi karya Ibnul Qayyim, karya Adz-Dzahabi Al-Adab Asy-Syar'iyah, dan karya Ibnu Muflih, kitab Tashil Al-Manafi' serta yang lainnya.

[Abdullah Al-Jibrin, Al-Kanz Al-Ummal, hal. 209]

MENDIAGNOSA PENYAKIT ORANG YANG SAKIT BAHWA IA ADALAH KERASUKAN [JIN] ATAU LAINNYA

Pertanyaan
Syaikh Abdullah bin Abdurahman Al-Jibrin ditanya : Mampukah orang yang melakukan ruqyah mendiagnosa penyakit orang yang sakit bahwasanya penyakitnya adalah kerasukan (jin) atau selain yang demikian itu ?

Jawaban
Sudah diketahui bahwa raqi (ahli ruqyah) yang sudah berulang kali didatangi orang yang mengalami kerasukan (jin), sihir, dan 'ain, dan ia mengobati setiap penyakit dengan pengobatan (ruqyah) yang sesuai. Sesungguhnya dia, ditambah banyaknya pengalaman, mengenal jenis-jenis penyakit jiwa atau kebanyakannya. Ia mengetahui hal itu dengan tanda-tanda yang nampak disertai pengalaman. Maka ia mengenal orang kerasukan jin dengan berubah kedua matanya, atau kuning, atau merah ditubuhnya atau seumpama yang demikian.

Pengetahuan seperti ini tidak didapatkan setiap qurra (orang yang melakukan ruqyah, -pent). Bisa saja ia mengaku mengetahui dan ternayata ucapannya tidak sesuai, karena itu dasarnya adalah Zhan Al-Ghalib (dugaan kuat), bukan berdasarkan keyakinan. Wallahu A'lam

[Fatawa Syaikh Abdullah Al-Jibrin yang beliau ditanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al-Bukhari, kitab Ath-Thibb 5678, tanpa kalimat, "Diketahui oleh orang-orang yang mengetahuinya dan tidak diketahui oleh orang yang tidak mengetahuinya". Ahmad meriwayatjkan dengan tambahan terebut 3568

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sikap Ahlus-Sunnah Terhadap Kesalahan Ulama

/0 almanhaj.or.id - Sikap Ahlus-Sunnah Terhadap Kesalahan Ulama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Sikap Ahlus-Sunnah Terhadap Kesalahan Ulama

Jumat, 18 Juni 2004 08:36:29 WIB

SIKAP AHLUSSUNNAH TERHADAP KESALAHAN ULAMA

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Sepeninggal Rasulullah tidak ada seorangpun yang ma’sum (terbebas dari kesalahan). Begitu pula orang alim ; dia pun tidak akan lepas dari kesalahan. Seseorang yang terjatuh dalam kesalahan, janganlah kesalahannya itu digunakan untuk menjatuhkan dirinya. Dan tidak boleh kesalahannya itu menjadi sarana untuk membuka kejelekannya yang lain dan melakukan tahdzir [1] terhadapnya. Seharusnya kesalahannya yang sedikit itu dima’afkan dengan banyaknya kebenaran yang dia miliki. Apabila ada ulama yang telah meninggal ternyata salah pendapatnya, maka hendaknya kita tetap memanfaatkan ilmunya, tetapi jangan mengikuti pendapatnya yang salah, dan tetap mendo’akan serta mengharap kepada Allah agar mencurahkan rahmat kepadanya. Adapun bila orang yang pendapatnya salah itu masih hidup, apakah dia seorang ulama atau sekedar penuntut ilmu, maka kita ingatkan kesalahannya itu dengan lembut dengan harapan dia bisa mengetahui kesalahannya sehingga dia kembali kepada kebenaran.

Ulama yang telah wafat yang memiliki kesalah dalam masalah akidah adalah Al-Baihaqi, An-Nawawi dan Ibnu Hajar Al-Asqalani. Meskipun demikian, ulama dan para penuntut ilmu tetap memanfaatkan ilmunya. Bahkan, karya-karyanya menjadi rujukan penting bagi orang-orang yang bergelut dalam bidang ilmu-ilmu agama.

Tentang Al-Baihaqi, Adz-Dzahabi memberi komentar dalam kitab As-Siyar (XVIII/163 dan seterusnya), Adz-Dzahabi berkata, “Beliau adalah seorang penghafal hadits, sangat tinggi ilmunya, teguh pendirian, ahli hukum dan tuan guru umat Islam”.

Adz-Dzahabi menambahkan, “Beliau adalah orang diberkahi ilmunya, dan mempunyai karya-karya yang bermanfaat”. Ditambahkan pula, “Beliau pergi ke luar dari negerinya dalam rangka mengumpulkan hadits dan membuat karya tulis. Beliau mengarang kitab As-Sunan Al-Kubra dalam sepuluh jilid. Tidak ada orang yang menandingi beliau”.

Adz-Dzahabi juga menyebutkan bahwa Al-Baihaqi memiliki karya-karya tulisan lainnya yang sangat banyak. Kitabnya As-Sunan Al-Kubra telah dicetak dalam sepuluh jilid tebal. Dia menukil perkataan Al-Hafizh Abdul Ghafir bin Ismail tentang Al-Baihaqi. Katanya , “Karya-karya beliau hampir mencapai seribu juz (jilid). Suatu prestasi yang belum ada serorangpun yang menandingi. Beliau membuat metode penggabungan ilmu hadits dan fikih, penjelasan tentang sebab-sebab cacatnya sebuah hadits, serta cara menggabungkan antara hadits yang terlihat saling bertentangan”.

Imam Adz-Dzahabi juga berkata, “Karya-karya Al-Baihaqi sangat besar nilainya, sangat luas fedahnya. Amat sedikit orang yang mampu mempunyai karya tulis seperti beliau. Sudah selayaknya para ulama memperhatikan karya-karya beliau, terutama kitabnya yang berjudul As-Sunan Al-Kubra”.

Adapun tentang An-Nawawi, Adz-Dzahabi mengomentarinya dalam kitab Tadzkirah Al-Huffaz (IV/259). Adz-Dzahabi berkata, “Beliau adalah seorang imam, penghafal hadits yang ulung, teladan bagi ummat, tuan guru umat Islam, dan penghulu para wali. Beliau memiliki karya-karya yang bermanfaat”.

Ditambahkan pula, “Beliau juga seorang yang bersungguh-sungguh dalam memegang teguh agamanya, sangat menjaga sifat wara’ dan sangat berhati-hati sampai pada perkara yang remeh sekalipun, selalu membersihkan jiwa dari noda dan kotoran. Beliau adalah seorang penghapal hadits dan ahli dalam segala cabang-cabang ilmu hadits ; ilmu tentang periwayatan hadits, ilmu untuk mengetahui hadits yang shahih dan yang dha’f ; begitu juga ilmu tentang cacat-cacat hadits. Beliau juga seorang tokoh terkemuka yang mengetahui madzhab (Syafi’i)”.

Ibnu Katsir mengatakan dalam Al-Bidayah Wa An-Nihayah(XVII/540), “Kemudian beliau memfokuskan perhatian kepada tulis menulis. Banyak karya tulis yang telah dibuat beliau. Karya-karya beliau ada yang sudah selesai dan utuh, namun ada pula yan belum. Karya-karya beliau yang sudah selesai dan utuh diantaranya : Syarah Musli, Ar-Raudah, Al-Minhaj, Riyadush Shalihin, Al-Adzkar, At-Tibyan, Tahrir At-Tanbih wa Tashhihih, Tahdzib Al-Asma’ wa Al-Lughat, Thabaqat Al-Fuqaha dan yang lain-lain. Adapun kitab-kitab beliau yang belum selesai penulisannya di antaranya adalah kitab Syarah Al-Muhadzdzab yang dinamakan Al-Majmu’. Kitab ini seandainya bisa beliau selesaikan niscaya menjadi kitab yang tiada bandingnya. Pembasahan kitab ini baru sampai pada bab riba. Beliau menulis kitab tersebut dengan sangat baik. Dibahasnya di kitab tersebut masalah fikih yang ada dalam madzhabnya maupun yang di luar madzhabnya. Beliau juga membahas hadits-hadits sebagaimana mestinya ; diterangkan di situ kata-kata yang sulit (asing), tinjauan-tinjauan bahasa, serta berbagai hal penting lainnya yang tidak ditemukan dalam kitab lainnya. Belum pernah saya menemukan pembahasan kitab fiqih sebagus kitab tersebut, sekalipun kitab tersebut masih perlu banyak penambahan dan penyempurnaan”.

Walaupun karya-karya beliau sangat banyak, namun umur beliau cukup muda. Beliau hidup hanya sampai umur empat puluh lima tahun. Beliau lahir pada tahun 631H dan wafat pada tahun 676H.

Adapun Ibnu Hajar Al-Asqalani, beliau adalah seorang imam yang masyhur dengan karya-karyanya yang banyak. Karya beliau yang terpenting adalah kitab Fathul Bari yang merupakan kitab syarah (penjelasan) dari kitab Shahih Al-Bukhari. Kitab tersebut menjadi kitab rujukan yang penting bagi para ulama. Kitab-kitab beliau yang lain adalah Al-Ishabah, Tahdzib At Tahdzib, Taqrib At Tahdzib, Lisan Al Mizan, Ta’jil Al Manfa’ah, Bulughul Maram, dan lain-lain.

Di antara ulama dewasa ini (yang tergelincir dalam kesalahan) adalah Syaikh Al’Alamah Al-Muhaddits Muhammad Nashiruddin Al-Albani ; Beliau adalah seorang pakar hadits. Tak ada seorang pun yang menandingi beliau dalam hal perhatiannya terhadap ilmu hadits. Beliau terjatuh dalam kesalahan dalam beberapa perkara menurut kebanyakan ulama. Di antara kesalahan beliau adalah pendapatnya dalam masalah hijab. Beliau berpendapat bahwa menutup wajah bagi wanita bukanlah sauatu kewajiban, tetapi sunnah saja. Dalam perkara ini, kalau pun yang beliau katakana benar, akan tetapi kebenaran tersebut dikatagorikan sebagai kebenaran yang selayaknya disembunyikan[2], karena akibatnya akan banyaka wanita yang meremehkan masalah menutup wajah. Begitu pula perkataan beliau dalam kitab Shifat Shalat Nabi, “Sesungguhnya meletakkan kedua tangan di atas dada pada saat I’tidal (berdiris setelah bangkit dari ruku’) adalah termasuk bid’ah yang sesat”, padahal masalah tersebut termasuk permasalahan yang diperselisihkan. Begitu pula perkataan yang beliau sebutkan dalam kitab Silsilah Adh-Dhaifah hadits no. 2355 bahwa tidak memotong jenggot yang melebihi satu genggaman adalah termasuk bid’ah idhafiyah. Begitu pula pendapat beliau yang mengharamkan emas melingkar bagi seorang wanita [3].

Akan tetapi, meskipun saya meningkari beberapa pendapat beliau di atas, saya begitu juga yang lainnya, tetap mengambil buku-buku beliau sebagai rujukan. Alangkah bagusnya perkataan Imam Malik, “Semua orang bisa diambil atau ditolak ucpannya kecuali pemilik kubur ini” Beliau mengisyaratkan ke kubur Nabi Shallallahu ‘alaihi wa sallam.

Penjelasan di atas memberikan gambaran bagaimana para ulama memberikan maaf (toleransi) kepada ulama lain yang terjatuh dalam kesalahan. Pemberian ma’af tersebut mereka berikan karena banyak kebenaran yang dimiliki ulama tersebut.

Sa’id bin Al-Musayyab (wafat 93H) berkata, “Seorang ulama, orang yang mulia, atau orang yang memiliki keutamaan tidak akan luput dari kesalahan. Akan tetapi, barangsiapa yang keutamaannya lebih banyak dari kekurangannya, maka kekurangannya itu akan tertutup oleh keutamaannya. Sebaliknya, orang yang kekurangannya mendominasi, maka keutamaannya pun akan tertutupi oleh kesalahannya itu”

Para salaf yang lain berkata, “Tidak ada seorangpun ulama yang terbebas dari kesalahan. Barangsiapa yang sedikit salahnya dan banyak benarnya maka dia adalah seorang ‘alim. Dan barangsiapa yang salahnya lebih banyak dari benarnya maka dia adalah orang yang jahil (bodoh)” [Lihat Jami’ Bayan Fadhli Al-Ilmi karya Ibnu Abdil Barr (II/48).

Abdullah bin Al Mubaraak (wafat 181H) berkata,”Apabila kebaikan seorang lebih menonjol daripada kejelekannya maka kejelekannya tidak perlu disebutkan. Sebaliknya, apabila kejelekan seseorang lebih menonjol daripada kebaikannya maka kebaikannya tidak perlu disebutkan” [Lihat kitab Siyar ‘Alam An Nubala karya Adz-Dzahabi VIII/352 cetakan pertama]

Imam Ahmad (wafat 241H) berkata, “Tidak ada seorangpun yang melewati jembatan (keluar) dari Khirasan seperti Ishak bin Ruhawaih, meskipun beliau berselisih dengan kami dalam banyak hal. Manusia memang akan senantiasa saling berbeda pendapat” [Lihat kitab Siyar A’lam An-Nubala’ XI/371]

Abu Hatim ibnu Hibban (wafat 354H) berkata, “Abdul Malik –yaitu anak dari Abu Sulaiman- adalah termasuk penduduk Kuffah yang terbaik dan termasuk seorang penghafal hadits. Akan tetapi, orang-orang yang menghafal dan meriwayatkan hadits darinya biasanya akan salah. Termasuk tindakan yang tidak adil meninggalkan seluruh hadits dari seorang syaikh yang kokoh hapalannya dan telah jelas kejujurannya, hanya dikarenakan beberapa kesalahannya dalam meriwayatkan hadits. Kalau kita menempuh cara seperti ini, maka konsekwensinya adalah kita akan meninggalkan hadits-hadits yang diriwayatkan oleh Az-Zuhri, Ibnu Juraij, Ats Tsauri, dan Syu’bah. Hal ini karena meskipun mereka adalah para penghafal hadits yang kokoh hapalannya, yang meriwayatkan hadits dari hafalan mereka, akan tetapi mereka bukanlah orang yang ma’shum (terjaga dari kesalahan) sehingga maungkin saja mereka terjatuh dalam kesalahan. Jadi, tindakan yang tepat adalah bahwa seorang yang kuat hafalannya (selagi periwayatannya benar) kita terima riwayatnya dan kalau periwayatannya salah kita tinggalkan. Ini apabila secara keseluruhan kesalahan mereka tidak mendominasi. Apabila kesalahan mereka lebih mendominasi, maka dalam keadaan seperti itu periwayatan mereka kita tinggalkan” [Lihat kitab Ats Tsiqat VII/97-98]

Syaikhul Islam Ibnu Taimiyah (wafat 728H) berkata, “perlu diketahui bahwa kelompok-kelompok yang menisbatkan kepada figure-figur tertentu dalam masalah ushuluddin (pokok-pokok agama) dan juga kelompok ahli kalam, mereka terdiri dari beberapa tingkatan. Di antara mereka ada yang menyelisihi sunnah pada masalah yang sangat prinsipil dan ada juga yang menyelisihi sunnah pada persoalan samar (sulit diketahui benar tidaknya).

Bila ada dari mereka yang membantah kebatilan kelompok lainnya yang lebih menyimpang dari sunnah, maka kita puji bantahan mereka dan kebenaran yang mereka ucapkan. Akan tetapi, sayang, terkadang mereka melampui batas dalam menyampaikan bantahan tersebut. Terkadang dalam bantahan tersebut mereka menyalahi kebenaran dan mengatakan hal-hal yang batil. Terkadang mereka membantah bid’ah yang besar dengan bid’ah yang lebih ringan ; membantah kebatilan dengan kebatilan yang lebih ringan. Ini sering kita jumpai di kalangan ahli kalam yang menisbatkan diri mereka kepada Ahlussunnah wal Jama’ah.

Orang-orang seperti mereka itu, meskipun perbuatan bid’ahnya tidak membuat mereka keluar dari jama’ah kaum muslimin, tetapi karena bid’ah tersebut mereka jadikan dasar saling loyal dan saling memusuhi, maka tetap saja perkara tersebut dianggap sebagai suatu kesalahan. Akan tetapi, Allah mengampuni orang-orang mu’min yang melakukan kesalahan seperti ini.

Banyak para Salaf dan para imam yang terjatuh pada kesalahan yang semacam itu. Mereka lontarkan perkataan-perkataan berdasarkan ijtihad mereka yang ternayat bertentangan dengan Al-Qur’an dan Sunnah. Akan tetapi, tindakan para Salaf tadi berbeda dengan orang-orang yang mau loyal terhadap orang-orang yang menyetujui pendapatnya, sementara memusuhi orang-orang yang menyelisihi pendapatnya, serta memecah belah jama’ah kaum muslimin, mengkafirkan dan memberi cap fasiq ; bahkan menghalalkan jiwa orang-orang yang menyelisihi mereka dalam perkara-perkara yang didasarkan pada pendapat dan ijtihad.Mereka ini adalah kelompok yang suka memecah belah dan senang bertengkar” [Lihat kitab Majmu ‘Al-Fatawa III/348-349]

Beliau berkata pada halaman lain (XIX/191-192) , “Banyak para ulama ahli ijtihad yang Salaf maupun khalaf, mereka mengatakan sebuah perkataan atau melakukan perbuatan yang termasuk kebid’ahan sementara mereka tidak mengetahui bahwa perkara tersebut adalah bid’ah. Hal itu dikarenakan beberapa sebab, di antaranya karena mereka menetapkan shahih sebuah hadits padahal dha’if, atau dikarenakan pemahaman yang salah terhadap ayat-ayat Al-Qur’an. Ada kalanya hal itu juga dikarenakan mereka ijtihad dalam sebuah masalah, padahal dalil-dalil yang menjelaskannya,namun dall-dalil tersebut belum sampai kepada mereka. Apabila tindakan mereka itu masih dalam rangka melakukan ketakwaan kepada Allah semampu mereka, maka mereka termasuk dalam firman Allah Ta’ala.

“Artinya : Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kamu tersalah” [Al-Baqarah : 286]

Dalam shahih Bukhari disebutkan bahwa Allah menjawab, “Sungguh, telah Aku lakukan”.

Adz-Dzahabi (wafat 748H) mengatakan, “Sesungguhnya seorang ulama besar, apabila kebenarannya lebih banyak, dan diketahui bahwa dirinya adalah pencari kebenaran, luas ilmunya, tampak kecerdasannya, dikenal kepribadiannya yang shalih, wara’ dan berusaha mengikuti sunnah maka kesalahannya dimaafkan. Kita tidak boleh mencap sesat, tidak boleh meninggalkannya, dan melupakan kebaikannya. Memang benar, kita tidak boleh mengikuti bid’ah dan kesalahannya. Kita do’akan semoga dia bertaubat dari perkara itu. [Lihat Siyar A’lam An-Nubala V/271]

Beliau menambahkan, “Kalau setiap kali seorang ulama (kaum muslimin) salah berijtihad dalam suatu permasalahan yang bisa dimaaflkan kita bid’ahkan dan kita jauhi, maka tidak ada seorang pun yang selamat, apakah itu Ibnu Nashr, Ibnu Mandah, atau orang yang lebih hebat dari keduanya sekalipun. Allah yang memberi petunjuk kebenaran kepada makhlukNya, dan Dia adalah dzat Yang Maha Penyayang. Kami berlindung kepada Allah dari hawa nafsu dan perangai yang kasar” [Lihat Siyar A’lam An-Nubala XIV/39-40]

Beliau juga berkata, “Kalau setiap orang-orang yang salah berijtihad kita tahdzir dan kita bid’ahkan, padahal kita mengetahui bahwa dia memiliki iman yang benar dan berusaha keras mengikuti kebenaran, maka amat sedikit ulama yang selamat dari tindakan kita. Semoga Allah merahmati semuanya dengan karunia dan kemuliaanNya” [Lihat Siyar A’lam An-Nubala XIV/376]

Beliau menambahkan, “Kami mencintai sunnah dan para pengikutnya. Kami mencintai ulama dikarenakan sikap mereka yang berusaha mengikuti sunnah dan juga sifat-sifat terpuji yang mereka miliki. Sebaliknya, kami membenci perkara-perkara bid’ah yang dilakukan ulama yang biasanya dihasilkan dari penakwilan-penakwilan. Sesungguhnya yang menjadi parameter adalah banyaknya kebaikan yang dimiliki” [Lihat Siyar A’lam An-Nubala XX/46]

Ibnul Qayyim (wafat 751H) berkata, “Mengenal keutamaan, kedudukan, hak-hak dan derajat para ulama Islam, dan mengetahui bahwa keutamaan mereka, ilmu mereka miliki, dan keikhlasan yang mereka lakukan semata-mata karena Allah dan Rasulullah, tidak mengharuskan kita menerima seluruh perkataan mereka. Begitu juga, apabila ada fatwa-fatwa mereka tentang permasalahan yang belum mereka ketahui dalil-dalinya, kemudian mereka berijtihad sesuai dengan ilmu yang mereka miliki, dan ternyata salah, maka hal itu tidak mengharuskan kita membuang seluruh perkataan mereka atau mengurangi rasa hormat kita, atau bahkan mencela mereka. Dua sikap diatas menyimpang dari sikap yang adil. Sikap yang adil adalah tengah-tengah di antara kedua sikap tersebut. Kita tidak boleh menganggap seseorang selalu dalam kesalahan dan juga tidak boleh menganggapnya sebagai orang yang maksum (terbebas dari kesalahan)”

Dia menambahkan, “Barangsiapa yang memiliki ilmu tentang syari’at dan kondisi riil masyarakat, maka dia akan mengetahui secara pasti bahwa seseorang yang terhormat serta memiliki perjuangan dan usaha-usaha yang baik untuk Islam, bahkan mungkin seorang yang disegani di tengah-tengah umat Islam, bisa saja melakukan kekeliruan dan kesalahan yang bisa ditolerir, yang malah mendapatkan pahala karena telah berijtihad. Akan tetapi, kesalahan yang dilakukannya tidak boleh kita ikuti, dan dia tidak boleh dijatuhkan kehormatan dan kedudukannya dari hati kaum muslimin” [Lihat kitab I’lam Al-Muwaqqi’in III/295]

Ibnu Rajab Al-Hambali (wafat 795H) berkata, “Allah Ta’ala enggan memberikan kemaksuman untuk kitab selain kitabNya. Orang yang adil adalah orang yang memaafkan kesalahan orang lain yang sedikit karena banyak kebenaran yang ada padanya” [Lihat kitab Al-Qawa’id hal.3]

[Disalin dari buku Rifqon Ahlassunnah Bi Ahlissunnah Menyikapi Fenomena Tahdzir & Hajr, Penulis Syaikh Abdul Muhsin bin Hamd Al’Abbad Al-Bad, Terbitan Titian Hidayah Ilahi]
_______
Footnote
[1] Peringatan kepada khalayak agar menjauhi seseorang. Biasanya dengan mebeberkan aib dan kesalahan orang tersebut. –pent.
[2]. Sebagai bandingan, dalam kitabnya yang berjudul Jilbab Mar'ah Muslimah Penerbit Dar As-Salam Tahun 2002 pada halaman 27. Syaikh Al-Bani membantah orang-orang yang berpendapat seperti itu. Beliau mengatakan bahwa hokum syar'i yang telah ditetapkan dalam Al-Qur'an dan Sunnah tidak boleh disembunyikan dengan alasan nanti akan terjadi kerusakan zaman atau alasan lainnya. Beliau tunjukkan di sana dalil-dalil yang mendasarinya. –ed.
[3]. Sebagai perbnadingan dalam kitab Adab Az-Zifaf Penerbita Dar As-Salam cetakan Pertama halaman 222 dst, Syaikh Al-Abani mengharamkan wanita memakai perhiasan emas melingkar dan membantah orang-orang yang menghalalkannya. –ed.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Da'wah Mengajak Kepada Aqidah Yang Shahih Membutuhkan Usaha Yang Sungguh-Sungguh Dan Berkelanjutan

/0 almanhaj.or.id - Da'wah Mengajak Kepada Aqidah Yang Shahih Membutuhkan Usaha Yang Sungguh-Sungguh Dan Berkelanjutan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Da'wah Mengajak Kepada Aqidah Yang Shahih Membutuhkan Usaha Yang Sungguh-Sungguh Dan Berkelanjutan

Jumat, 18 Juni 2004 16:12:12 WIB

DA'WAH MENGAJAK KEPADA AQIDAH YANG SHAHIH MEMBUTUHKAN
USAHA YANG SUNGGUH-SUNGGUH D DAN BERKELANJUTAN

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Da'wah mengajak kepada tauhid dan menetapkan tauhid di dalam hati manusia mengharuskan kita tidak membiarkan melewati ayat-ayat tanpa perincian sebagai mana pada masa-masa awal. Demikian itu karena, yang pertama mereka memahami ungkapan-ungkapan bahasa Arab dengan mudah, dan yang kedua karena ketika itu tidak ada penyimpangan dalam hal aqidah yang muncul dari ilmu filsafat dan ilmu kalam yang bertentangan dengan aqidah yang lurus. Kondisi kita pada saat ini berbeda dengan kondisi kaum muslimin pada masa-masa awal. Maka tidak boleh kita menganggap bahwa da'wah mengajak kepada aqidah yang benar pada masa ini adalah mudah seperti keadaan masa-masa awal. Dan saya ingin mendekatkan hal ini dengan satu contoh yang dalam contoh ini dua orang tidak saling berselisih, Insya Allah, yaitu :

Diantara kemudahan yang dikenal ketika itu adalah bahwa para sahabat mendengar hadits dari Rasulullah Shallallahu 'alaihi wa sallam secara langsung, kemudian para tabi'in mendengar hadits dari para sahabat secara langsung ... demikianlah kami mendapati pada tiga generasi yang dipersaksikan memiliki kebaikan. Dan kami bertanya : Apakah ketika itu di sana terdapat suatu ilmu yang disebut dengan ilmu hadits ? Jawabannya "tidak". Dan apakah ketika itu disana terdapat ilmu yang disebut ilmu Jarh wa ta'dil ? Jawabannya "tidak". Adapun sekarang, seseorang penuntut ilmu mesti memiliki kedua ilmu ini, kedua ilmu ini termasuk fardhu kifayah. Hal itu agar seorang 'alim pada saat ini mampu mengetahui suatu hadits apakah shahih atau dhaif.

Maka urusannya tidaklah dianggap mudah sebagaimana urusan ini mudah bagi para sahabat, karena para sahabat mengambil hadits dari sahabat lainnya yang mereka itu telah dijamin dengan persaksian Allah Azza wa Jalla atas mereka ... hingga masa akhir. Maka apa-apa yang ketika itu mudah, tidaklah mudah pada masa saat ini dari sisi kejernihan ilmu dan kepercayaan sumber pengambilan ilmu. Oleh karena itu, harus ada perhatian yang serius terhadap masalah ini sebagaimana mestinya berupa apa-apa yang sesuai dengan problem-problem yang mengitari kita sebagai kaum muslimin sekarang ini dimana problem ini tidak dimiliki oleh kaum muslimin generasi awal dari sisi kekotoran aqidah yang menyebabkan (terjadinya) problema-problema dan menimbulkan syubhat-syubhat dari ahli-hali bid'ah yang menyimpang dari aqidah yang shahih dan manhaj yang benar dengan nama yang bermacam-macam, diantaranya adalah seruan untuk mengikuti Al-Qur'an dan As-Sunnah menurut pemikiran mereka, sebagaimana diakui oleh orang-orang yang menisbahkan (diri) kepada ilmu kalam.

Dan ada baiknya di sini kami menyebutkan sebagian apa-apa yang terdapat dalam hadits shahih tentang hal ini, diantaranya adalah bahwa Rasulullah Shallallahu 'alaihi wa sallam ketika beliau menyebutkan tentang ghuraba' (orang-orang yang asing) pada sebagian hadist-hadits tersebut, beliau bersabda :

"Artinya : 'Bagi satu orang di antara mereka lima puluh pahala' Mereka (para sahabat) berkata (50 pahala) dari kami atau dari mereka ya, Rasulullah ? Beliau menjawab : 'Dari kalian' ".[1]

Dan ini termasuk dari hasil keterasingan yang sangat bagi Islam pada saat ini dimana keterasingan seperti itu tidak terjadi pada masa-masa generasi awal. Tidak diragukan lagi, bahwa keterasingan pada masa generasi awal adalah keterasingan antara kesyirikan yang jelas dan tauhid yang bersih dari segala noda, antara kekufuran yang nyata dari iman yang benar. Adapun sekarang ni problem yang terjadi adalah di antara kaum muslimin itu sendiri, kebanyakan dari mereka tauhidnya dipenuhi dengan noda syirik, dia memperuntukkan ibadah-ibadah kepada selain Allah dan dia mengaku beriman.

Permasalahan ini harus mendapat perhatian yang pertama. Dan yang kedua, tidak sepatutnya sebagian orang berkata : "Sesungguhnya kita harus berpindah kepada tahap yang lain selain tahap tauhid, yaitu kepada politik !!" Karena da'wah pertama dalam Islam adalah da'wah yang hak (yaitu da'wah mengajak kepada kebenaran) maka tidak sepatutnya kita berkata : "Kami adalah orang Arab dan Al-Qur'an turun dengan bahasa kami" Padahal perlu diingat bahwa orang Arab pada saat ini berbeda dengan orang arab 'ajam yang memahami bahasa mereka sendiri. Hal ini menyebabkan jauhnya mereka dari kitab Rabb mereka dan sunnah Nabi mereka.

Taruhlah bahwa kita ini orang Arab dan telah memahami Islam dengan pemahaman yang benar, tetapi tidak mengharuskan kita untuk berpolitik dan menggerakkan manusia dengan gerakan-gerakan politik serta menyibukkan mereka dengan politik, tetapi kewajiban mereka sekarang ini adalah memahami Islam dalam hal aqidah, ibadah, muamalah, dan akhlak !! Saya tidak yakin bahwa sekarang ini terdapat suatu bangsa yang terdiri dari jutaan orang telah memahami Islam dengan pemahaman Islam yang benar dalam hal aqidah, ibadah, dan akhlak, dan mereka telah terdidik atas hal tersebut.

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Priorias Pertama dan Utama, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 36-40, terbitan Darul Haq, penerjemah Fariq Gasim Anuz]
_________
Foote Note
[1]. [Hadits Shahih : Diriwayatkan oleh Ath-Thabrani dalam Mu'jam Al-Kabir (10/225) No. 10394, dari hadits Ibnu Mas'ud Radhiyallahu 'anhu. Dan hadits ini memiliki syahid dari hadits 'Uqbah bin Ghazwan salah seorang sahabat Radhiyallahu 'anhu yang diriwayatkan oleh Al-Bazzar sebagaimana dalam Al-Zaqaid (7.282). Dan hadits ini pun memiliki syahid yang lain dari hadits Abu Tsa'labah Al-Khusyani Radhiyallahu 'anhu yang diriwayatkan oleh Abu Daud (4341). Dan dishahihkan oleh Al-Albani dalam Ash-Shahihah (494)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wasiat Al-Albani Untuk Segenap Kaum Muslimin

/0 almanhaj.or.id - Wasiat Al-Albani Untuk Segenap Kaum Muslimin

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Wasiat Al-Albani Untuk Segenap Kaum Muslimin

Sabtu, 19 Juni 2004 07:36:25 WIB

WASIAT AL-ALBANI UNTUK SEGENAP KAUM MUSLIMIN

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Sebagai ulama besar yang memiliki rasa tanggung jawab terhadap umat ini. Imam al-Albani rahimahullah telah menyampaikan wasiat berupa nasihat dan bimbingan yang diperuntukkan kepada kaum Muslimin di seluruh dunia. Nasihat ini disampaikan pada bulan-bulan terakhir kehidupannya di dunia fana ini.

Isi wasiat, sebagai berikut :

Sesungguhnya segala puji hanya milik Allah Jalla Jalaluhu, kami memujiNya, memohon ampunan dan pertolonganNya. Kami berlindung kepadaNya dari kejahatan diri-diri kami dan kejelekan amal perbuatan kami. Siapa yang ditunjuki Allah Jalla Jalaluhu niscaya tiada yang menyesatkannya. Dan siapa yang disesatkanNya tiada pula yang menunjukinya, Aku bersaksi bahwasanya tiada sesembahan yang berhak disembah kecuali Allah satu-stunya, tiada sekutu bagiNya, dan aku bersaksi bahwasanya Muhammad Shallallahu 'alaihi wa sallam adalah hamba dan RasulNya.

Wasiatku kepada setiap muslim di belahan bumi manapun berada, lebih khusus kepada saudara-saudara kami yang ikut berpartisapasi bersama kami dalam penisbatan kepada dakwah yang penuh barakah ini, yaitu dakwah kepada al-Qur'an dan as-Sunnah sesuai dengan manhaj Salafus Shalih.

Aku wasiatkan kepada mereka dan terutama diriku agar bertakwa kepada Allah Tabaraka wa Ta'ala.

Kemudian agar membekali diri dengan ilmu yang bermanfaat sebagaimana firman Allah Jalla Jalaluhu.

"Artinya : Dan bertakwalah kepada Allah, Allah akan mengajarimu" [Al-Baqarah : 282]

Hendaknya mereka ketahui bahwa ilmu yang baik atau benar menurut pandangan kami tidak keluar dari al-Qur'an dan as-Sunnah yang sesuai dengan manhaj dan pemahaman Salafush Shalih.

Hendaknya mereka padukan antara ilmu yang dimiliki dan pengamalannya sedapat mungkin. Dengan demikian ilmu tidak menjadi hujjah yang justru mencelakakan mereka, yang mana pada hari itu harta benda dan anak keturunan tidak bermanfaat kecuali orang yang datang kepada Allah dengan hati yang selamat.

Aku ingatkan, agar waspada dari segala bentuk kerjasama dan persekutuan dengan orang-orang yang dalam banyak hal telah keluar dan menyimpang dari jalur Salafi. Penyimpangan-penyimpangan itu sangat banyak. Bilamana dipadukan akan identik dengan sikap khuruj (keluar) yang berarti memberontak terhadap kaum Muslimin dan jama'ah mereka.

Kami hanya perintahkan agar mereka mewujudkan sebuah komunitas seperti yang disabdakan oleh Nabi Shallallahu 'alaihi wa sallam dalam sebuah hadits yang shahih.

"Artinya : Dan jadilah kalian sebagai hamba-hamba Allah yang bersaudara" [Hadits Riwayat Muslim, lihat Mukhtashar Shahiih Muslim no. 1775]

Hendaknya kita bergaul dengan cara yang baik dan ramah dalam berdakwah mengajak orang-orang yang menyelisihi dakwah kita. Agar sesuai dengan manhaj dan pemahaman Salafush Shalih.

Dan selamanya kita harus berpegang teguh pada firman Allah Jalla Jalaluhu.

"Artinya : Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik" [An-Nahl : 125]

Orang yang paling berhak diperlakukan dengan cara hikmah adalah orang yang paling keras menentang kita dalam prinsip dan aqidah kita. Hal ini kita lakukan agar tidak tertumpu pada kita dua beban yang berat, beratnya dakwah haq yang telah dianugrahkan Allah Jalla Jalaluhu kepada kita kemudian dibebani lagi dengan jeleknya cara dakwah kita kepada Allah 'Azza wa Jalla.

Aku berharap dari semua saudara-saudaraku yang berada di setiap negeri Islam, agar melaksanakan adab-adab yang Islami ini, semata-mata karena mengharap wajah Allah 'Azza wa Jalla dan tidak mengharap balasan dan tidak pula ucapan terima kasih dari manusia.

Semoga apa yang sampaikan ini telah mencukupi.

Walhamdulillahi Rabbil 'aalamin. [1]

[Disalin dari Majalah : as-Salafiyah, edisi ke 5/Th 1420-1421. hal 41-48, dengan judul asli "Hukmu fiqhil Waqi' wa Ahammiyyatuhu". Ashalah, diterjemahkan oleh Mubarak BM Bamuallim Lc dalam Buku "Biografi Syaikh Al-Albani Mujaddid dan Ahli Hadits Abad ini" hal. 127-150 Terbitan Pustaka Imam Asy-Syafi'i.]
_________
Foote Note.
1. Lihat Muhadditsul 'Ashri hal. 74-75

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bahaya Hizbiyyah

/0 almanhaj.or.id - Bahaya Hizbiyyah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bahaya Hizbiyyah

Sabtu, 19 Juni 2004 07:44:18 WIB

BAHAYA HIZBIYYAH

Oleh
Muhammad Al-Abadah

Tidak ada satupun yang lebih berbahaya bagi da'wah Islamiyah dewasa ini ketimbang Fanatisme Hizbiyyah (Fanatik Golongan). Ia merupakan penyakit berbahaya yang bakal mencerai beraikan ukhuwah Islamiyah. Ia pasti akan memutuskan ikatan-ikatan kuat tali ukhuwah, dan akhirnya akan mengotori kesuciannya.

Adakah dibenarkan seorang muslim menunjukan wajah ceria, senyum lebar dan salam hangatnya hanya kepada orang satu kelompok atau satu jama'ah saja ..? Sementara kepada orang dari kelompok lain ia bermuka masam, bersikap dingin dan hambar ..? Adakah dibenarkan seorang muslim mengabaikan kesalahan-kesalahan yang dilakukan shahabat kelompoknya, sementara apabila orang lain melakukan kesalahan yang sama, ia rajin menggunjingkan dan menyebarluaskannya..?

Apabila seorang di antara anggota kelompok (hizbiyyah) ini anda beri peringatan karena fikrah atau tashawwur (orientasi berfikir)nya menyimpang (munharif), maka ia akan segera memberikan pembelaan-pembelaan dengan dalih : "Ini hanyalah kekeliruan, tetapi tidak merusak prinsip".

Disebabkan fanatisme hizbiyyah inilah maka anda lihat, seseorang tidak akan mau melakukan tela'ah, belajar atau menimba ilmu, melainkan hanya dari satu arah saja, yaitu hanya dari buku-buku, tulisan orang sekelompoknya dan dari orang-orang tertentu yang telah diwasiatkan tidak boleh belajar melainkan hanya kepada mereka.

Dari situlah lahir cakrawala berpikir sempit, dan manusia-manusia yang berkepribadian keji. Ia tidak melihat melainkan hanya dari satu sudut pandang,dan tidak tahu menahu (persoalan) melainkan hanya pemikiran itu satu-satunya.

Namun, mengapa hizbiyyah semacam ini bisa menyusup ke dalam shaf (barisan) da'wah ..? Siapakah pula pendukungnya sehingga ia tetap berlangsung..?

Sesungguhnya telah jelas bahwa hizbiyyah adalah suatu pola dari sebuah tarbiyah buruk yang dilakukan guna menangani penggarapan diri seorang manusia, kemudian dikatakannyalah padanya (bahwa) :"Kamilah kelompok paling afdhal, sedangkan selain kami, masing-masing mempunyai kekurangan itu ....". Semua itu karena setiap kelompok hizbiyyah ingin menghimpun dan memperbanyak jumlah anggota.

Sebagai konsekwensinya, maka mereka harus menjatuhkan nama kelompok lain supaya orang jangan sampai masuk menjadi kelompok lain tersebut. Seakan-akan kita ini menjadi kelompok-kelompok kontetstan dari beberapa partai yang bersaing guna merebut kemenangan dalam suatu pemilihan umum. Sampai-sampai terkadang perlu membeli suara massa dengan klaim-klaim memikat dan dengan harta benda.

Dari tarbiyah seperti inilah, akhirnya seseorang harus sudah terpisah dari majlis-majlis para ulama atau orang-orang berilmu semenjak pertama ia menerjuni dunia da'wah atau ketika untuk pertama kalinya ia ingin mencari ilmu, sehingga ia tidak bisa mengenyam tarbiyah para ulama yang mentarbiyah dengan adab, akhlaq dan pengalaman mereka.

Kalau demikian keadaannya, maka niscaya dia bakal menyerap (ilmu) dari orang-orang yang aktif menjalankan amaliyah tarbiyah. Jika kebetulan orang itu memiliki ilmu dan tidak mempunyai ambisi kepemimpinan, bisa jadi tarbiyahnya mendekati benar. Tetapi seandainya orang-orang itu (ternyata) menyukai kedudukan atau dalam dirinya terdapat unsur penipuan ilmu, maka tentu, dari tarbiyah ini akan terlahir pemuda-pemuda buruk yang fanatik terhadap kelompok.

Tidak ada seorang pun yang bisa selamat dari penyakit ini, kecuali orang yang selalu mengambil perhatian sejak awal, dan mengerti bahwa ada beberapa bentuk tarbiyah yang secara pasti akan menunjukkan hizbiyah. Untuk itu dia akan merasa takut dan berusaha membentengi diri. Dia akan selalu mawas diri, selalu melihat ke belakang, selalu memperbaharui langkah-langkahnya dan selalu melakukan pembaharuan setiap saat, sehingga dirinya tidak terjatuh ke dalam cengkeraman penyakit berbahaya yang keburukan serta malapetakanya merajalela ini.

[Diterjemahkan secara bebas dari majalah Al-Bayan, No. 59 Rajab 1413H, Januari 1993M. hal. 46-47 , Dimuat di Majalah As-sunnah tanpa edisi, hal 43 dan 48, penerjemah Team Redaksi Majalah Assunnah]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Ikhwan Dan Akhwat

/0 almanhaj.or.id - Nasehat Untuk Ikhwan Dan Akhwat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Ikhwan Dan Akhwat

Senin, 21 Juni 2004 09:50:13 WIB

Halaman ke-1 dari 2

NASEHAT UNTUK IKHWAN DAN AKHWAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baaz

Inilah nasehatku kepada ikhwan dan akhwat fillah pada khususnya, dan kepada seluruh manusia pada umumnya. Inilah nasehatku buat kalian dan juga buat diriku sendiri. Yaitu ; hendaklah kita senantiasa memperhatikan Al-Qur'an, merenungi makna-maknanya. mengahafalnya di luar kepala, tamak untuk terus menerus membacanya, sesekali membaca dengan cara melihat pada mushaf, kali lain membaca dengan hafalan tanpa melihat mushaf. Manakala pembaca Al-Qur'an tergolong yang sudah hafal maka ditindaklanjuti dengan merenungi, memikirkan, dan mencari faedah dari apa yang dibaca. Hal ini sebagaimana difirmankan Allah :

"Artinya : Ini adalah sebuah kitab yang Kami turunkan kepadamu penuh dengan berkah supaya mereka memperhatikan ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pikiran". [Shad : 29].

Adapun pelaksanaannya yaitu dengan pengamalan, pemahaman dan pendalaman. Allah subhanahu wa Ta'ala telah menurunkan Al-Qur'an untuk diamalkan, dikaji dan didalami. Allah berfirman :

"Artinya : Dan Al-Qur'an itu adalah kitab yang Kami turunkan yang diberkati, maka ikutilah dia dan bertaqwalah agar kamu diberi rahmat". [Al-An'am : 155]

Al-Qur'an ini diturunkan untuk diamalkan dan diikuti. Tidak semata-mata hanya untuk dibaca dan dihafal. Karena menghafal dan membaca itu sekedar perantara saja. Adapun yang dimaksudkan adalah memahami kitab dan sunnah disertai dengan keimanan kepada Allah dan Rasul-Nya dan melaksanakan perintah-perintah Allah dan meninggalkan larangan-larangannya. Hal itu terkumpul dalam perintah Allah Ta'ala.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar, mendirikan shalat, menunaikan zakat dan mereka taat kepada Allah dan Rasul-Nya. Mereka itu akan diberi rahmat oleh Allah ; Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana". [At-Taubah : 71]

Ayat ini merupakan kumpulan dari ayat-ayat yang secara menyeluruh menjelaskan sifat-sifat mukmin dan mukminat dan akhlaknya yang agung serta apa-apa yang diwajibkan atas mereka. Maka firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain". [At-Tubah : 71].

Ayat ini menunjukkan bahwa sesungguhnya mukminin dan mukminat, mereka itu adalah saling menjadi wali satu sama lain, mereka saling memberi nasehat dan saling mencintai karena Allah dan saling berwasiat tentang kebenaran dan kesabaran dan saling tolong menolong dalam kebajikan dan taqwa. Demikian sifat mukminin dan mukminat.

Seorang mukminin menjadi wali atas saudaranya fillah, yang laki-laki dan perempuan. Seorang mukminat menjadi wali bagi saudaranya fillah, baik yang laki-laki dan perempuan. Masing-masing diantara mereka merasa senang terhadap kebaikan (yang diperoleh) saudaranya. Mereka mendoakan kebaikannya, turut bahagia atas keistiqamahan saudaranya dan mencegah keburukan yang akan menimpanya, tidak melakukan ghibah padanya, tidak berbicara yang dapat menjatuhkan kehormatannya, tidak mengadu domba tidak memberikan persaksian palsu atasnya dan tidak memakinya, serta tidak memanggilnya dengan panggilan bathil. Demikianlah akhlak mukminin dan mukminat.

Manakala kau dapatkan dirimu menyakiti saudaramu fillah baik laki-laki atau perempaun misalkan dengan mengghibah, mencela, mengadu domba atau mendustainya dan lain semisalnya, ketahuilah bahwa keimananmu kurang atau engkau adalah orang yang lemah iman. Seandainya keimananmu itu benar-benar lurus lagi sempurna, niscaya kamu tidak akan mendhalimi saudaramu atau melakukan ghibah dan adu domba, atau memanggilnya dengan panggilan-panggilan bathil, atau memberikan persaksian palsu atau sumpah palsu atau mencacinya dan semisalnya. Maka keimanan kepada Allah, dan rasul-Nya, taqwa kepada Allah, kebaikan dan hidayah, kesemuanya itu mencegah seseorang melakukan tindakan yang menyakitkan saudaranya fillah baik laki-laki atau wanita. Mereka dilarang melakukan ghibah, cacian, kedustaan, memanggil dengan sebutan yang bathil, mempersaksikan dengan kedustaan dan berbagi macam tindak kezhaliman. Keimanan seseorang yang benar, merintangi dan menghalangi untuk berbuat berbagi tindakan yang menyakitkan saudaranya.

Allah berfirman :

"Artinya : .... mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar,....." [At-Taubah : 71]

Inilah kewajiban yang besar yang didalamnya ada kebaikan bagi umat, kemenangan bagi agama dan terhindarnya sebab-sebab kebinasaan, kemaksiatan dan kejahatan.

Sudah selayaknya bagi mukminin dan mukminat untuk amar ma'ruf nahi mungkar. Seorang mukmin tidak akan berdiam diri melihat kemungkaran yang terjadi pada saudaranya, pastilah ia berusaha untuk mencegahnya. Apabila melihat pada diri saudara, bibi atau saudari perempuan yang lain melakukan kemaksiatan pastilah mereka akan mencegahnya. Apabila melihat pada diri saudaranya fillah meremehkan kewajiban pastikah akan mengingkarinya dan memerintahkannya kepada kebaikan. Itu semua dilakukan dengan bijak dan cara yang baik. Seorang mukmin apabila melihat saudaranya bermalas-malas dalam menunaikan shalat, melakukan ghibah, adu domba, minum khamr, merokok, mabuk-mabukan, durhaka kepada orang tua, memutuskan tali persaudaraan, pastilah ia akan mengingkarinya dengan ucapan yang baik dan cara yang tepat, ia tidak menuduhnya dengan sebutan yang dibenci atau dengan cara yang kasar. Allah telah memberikan penjelasan bahwa hal tersebut adalah dilarang.

Demikian pula jika ia melihat kemungkaran pada diri saudara perempuannya fillah, ia harus mengingkarinya. Seperti tatkala dia tidak patuh kepada orang tuanya, berlaku buruk pada suaminya, meremehkan pendidikan anak-anaknya atau meremehkan shalatnya, maka seorang mukmin harus mengingkarinya, baik (ia itu) suaminya, ayahnya, saudaranya, kemenakannya atau bahkan tidak ada hubungan kekerabatan dengannya. Sebaliknya jika seorang mukminah melihat pada diri suaminya sikap meremehkan (kewajiban), ia pun harus melarangnya. Seperti, jika ia melihat suaminya minum khamr, merokok,meremehkan shalat atau suaminya shalat fardhu di rumah (tidak di masjid), maka ia harus mengingkarinya dengan cara yang baik dan ucapan yang baik pula. Seperti dengan mengatakan (kepada suaminya), "Wahai Hamba Allah, bertaqwalah kepada Allah ! Sesungguhnya perbuatan itu tidak boleh kamu lakukan. Peliharalah shalat jama'ah. Tinggalkanlah apa yang telah diharamkan Allah kepadamu dari minuman yang memabukkan, merokok, mencukur jenggot, memanjangkan kumis atau isbal".

Kemungkaran-kemungkaran ini wajib diingkari oleh setiap orang beriman. Maka hal ini wajib atas suami dan istri, saudara, kerabat, tetangga, teman duduk dan yang lain untuk menegakkan kewajiban ini. Sebagaimana firman Allah :

"Artinya : ... mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar ....". [At-Taubah : 71]

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Sesungguhnya, apabila manusia telah melihat kemungkaran, lalu ia tidak mau merubahnya, dikhawatirkan Allah akan meratakan adzab-Nya".

"Artinya : Barangsiapa di antara kamu sekalian yang melihat kemungkaran, maka hendaklah ia merubah dengan tangannya, jika tidak mampu maka dengan lisannya, jika tidak mampu maka dengan hatinya, dan itu adalah selemah-lemah iman".

Perintah ini berlaku umum untuk seluruh bentuk kemungkaran, baik yang terjadi di jalan-jalan, di rumah, di masjid, di kapal terbang, di kereta api, di mobil atau di tempat mana saja. Perintah amar ma'ruf nahi mungkar itu berlaku secara umum baik kepada laki-laki atau perempuan. Baik laki-laki maupun perempuan harus berbicara tentang amar ma'ruf dan nahi mungkar. Karena amar ma'ruf nahi mungkar membawa kebaikan dan keselamatan untuk semua pihak. Tak seorangpun boleh berdiam diri dari amar ma'ruf nahi mungkar semata-mata karena takut kepada setiap muslim atau takut kepada suami, saudara laki-laki atau fulan dan fulan. Setiap muslim harus tetap beramar ma'ruf nahi mungkar dengan cara yang baik dan ucapan yang mengena, tidak dengan cara yang kasar dan keras. Disamping juga memperhatikan waktu yang tepat. Ada kalanya, seseorang tidak bisa menerima pengarahan pada waktu tertentu, tetapi ia bisa menerima pengarahan pada waktu yang lain, bahkan dengan lapang dada.

Selayaknya, seorang mukmin dan mukminah senantiasa memperhatikan timing yang tepat dalam beramar ma'ruf nahi mungkar. Janganlah berputus asa apabila ditolak pada hari itu. Sebab bisa jadi akan diterima besok lusa. Seorang mukmin dan mukminah janganlah berputus asa dalam mengingkari kemungkaran, tetapi hendaklah terus menerus dilakukannya. Hendaklah selalu menegakkan amar ma'ruf dan an-nasihah untuk hamba-Nya disertai dengan husnudhan dan mengharap besarnya pahala yang ada di sisi Allah.

Selanjutnya Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Mereka menegakkan shalat dan membayar zakat".

Demikianlah karakteristik mukminin dan mukminat, mereka selalu menegakkan shalat dan menjaga ketetapan waktunya. Bagi laki-laki melaksanakan shalat di masjid secara berjamaah bersama para ikhwan yang lain. Mereka bergegas menuju masjid tatkala mendengar muadzin berseru : "Hayya 'alash shalaah hayya 'alal-falaah". Mendengar serua muadzin itu mereka akan bersegera ke masjid di setiap saat.

Menjadi kewajiban bagi setiap mukmin untuk takut kepada Allah dalam meninggalkan shalat berjamaah, serta berhati-hati terhadap musibah yang banyak menimpa manusia (musibah tidak shalat berjamaah). Berlindunglah kepada Allah dari akibat shalat di rumah dan ketinggalan shalat di masjid. Keadaan mereka nyaris menyerupai keadaan kaum munafik. Ia melaksanakan shalat farhdu di rumah, padahal Allah telah mengaruniakan kesehatan kepadanya, barangkali juga ia mengakhirkan shalat Shubuh hingga terbitnya matahari, bahkan sampai waktu ia akan berangkat kerja baru melaksanakan shalat Shubuh, atau bahkan ia tinggalkan shalat sama sekali. Ini adalah musibah yang besar dan kemungkaran yang membahayakan, karena shalat adalah tiangnya Islam. Barangsiapa menjaga berarti menjaga agamanya, barangsiapa menyia-nyiakannya tentulah ia akan lebih menyia-nyiakan hal yang lain, barangsiapa meninggalkannya maka termasuk kafir. Hal ini didasarkan pada sabda Nabi Shallallahu 'alaihi wa sallam berikut :

" Artinya : Perjanjian yang mengikat antara kita dengan mereka adalah shalat, barangsiapa meninggalkannya maka telah kafir".

Kafirnya orang yang meninggalkan shalat adalah berlaku umum bagi laki-laki dan juga wanita. Rasulullah Shallallahu 'alaihi wa sallam lebih menegaskan lagi dalam sabdanya :

"Artinya : Batas antara seseorang (mukmin) dengan kekafiran atau kemusyrikan adalah meninggalkan shalat".

Tidak dibenarkan bagi mukminin dan mukminat meremehkan perkara shalat. Bagi laki-laki, tidak boleh menunaikan shalat di rumah dengan meninggalkan jamaah di masjid, bahkan menjadi kewajiban bagi laki-laki untuk menunaikannya di masjid.

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Barangsiapa mendengar adzan kemudian tidak mendatanginya, maka tidak ada shalat baginya kecuali karena udzur".

Telah datang menghadap Nabi seorang laki-laki lalu berkata : "Ya Rasulullah Shallallahu 'alaihi wa sallam, saya seorang yang buta, saya tidak mempunyai penunjuk jalan yang dapat menghantarkan saya ke masjid, apakah ada keringanan bagi saya untuk shalat di rumah ?" Nabi bersabda : "apakah Anda mendengar panggilan adzan untuk shalat ?" Dia menjawab : "Saya mendengar". Nabi bersabda : "Datangilah panggilan adzan itu".

Nabi Shallallahu 'alaihi wa sallam tidak memberi rukhsah (keringanan) bagi laki-laki tadi padahal sesungguhnya dia buta, dia tidak memiliki seorang penunjuk jalan yang membimbingnya ke masjid. Bagaimana dengan laki-laki yang keadaan penglihatannya sehat ?!!.

Telah dikuatkan dari Rasulullah Shallallahu 'alaihi wa sallam tentang keharusan mendatanngi shalat jamaah di masjid dengan sabdanya :

"Artinya : Sungguh aku ingin sekali perintahkan segera ditunaikannya iqamat untuk shalat dan akan aku perintahkan di antara kalian agar salah seorang mengimami shalat, di saat itulah aku ingin pergi bersama para laki-laki yang sudah siap dengan kayu bakar, menuju rumah kaum lelaki yang tidak shalat berjamaah dan akan aku bakar rumah-rumah mereka".

Hal ini menunjukkan besarnya perintah tersebut, maka wajiblah bagi kaum muslimin memperhatikan shalat jamaah dan untuk bersegera mendatangi masjid setiap kali mendengar adzan. Waspadalah dari rasa malas dan berat hati melaksanakan shalat jamaah, sebab keduanya adalah merupakan sifat-sifat orang munafik. Na'udzubillah kita berlindung kepada Allah dari sifat-sifat mereka.

Allah berfirman :

"Artinya : Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka. Dan apabila mereka berdiri untuk shalat mereka berdiri dengan malas. Mereka bermaksud riya' (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut nama Allah kecuali sedikir sekali". [An-Nisaa' : 142]

Wajib atas setiap muslim dan muslimah untuk memperhatikan masalah shalat karena shalat adalah pilar penyangga Islam, shalat merupakan rukun Islam terbesar setelah dua kalimat syahadat, barangsiapa menjaganya berarti telah menjaga agamanya, barangsiapa menyia-nyiakannya berarti menyia-nyiakan agamanya. --Wala haula wala quwwata illa billah--. Barangsiapa menjaga shalatnya, menegakkannya dengan khusyuk dan tidak mendahului imam, maka mereka mendapat kebahagiaan sebagaimana firman Allah :

"Artinya : Sesungguhnya beruntunglah orang-orang yang beriman, (yaitu) orang-orang yang khusyuk dalam shalatnya". [Al-Mukminun : 1-2]

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Seburuk-buruk pencurian yang terjadi pada manusia adalah ; 'manusia yang mencuri dalam shalatnya'. Sahabat bertanya : 'Bagaimana terjadi pencurian dalam shalat ?'. Nabi Menjawab :'Shalat yang tidak sempurna rukuknya atau sujudnya".

Ketika Nabi Shallallahu 'alaihi wa sallam melihat seorang laki-laki yang buruk dalam melakukan shalat, yaitu dengan tidak menyempurnakan rukuknya atau sujudnya, maka Nabi memerintahkan laki-laki tersebut agar mengulangi lagi shalatnya.

Nabi bersabda :

"Artinya : Apabila engkau menunaikan shalat, maka sempurnakanlah wudlu, kemudian menghadaplah qiblat, kemudian bertakbirlah, bacalah apa yang mudah bagimu dari sebagian surat Al-Qur'an, rukuklah hingga sempurna rukukmu (tumakninah) kemudian beridirilah hingga lurus tegak, kemudian sujudlah hingga tumakninah sujudmu, kemudian angkatlah kepalamu dari sujud hingga engkau tumakninah dudukmu, kemudian sujudlah hingga tumakninah sujudmu dan kemudian lakukanlah hal itu dalam seluruh shalatmu".

Kebanyakan manusia melakukan shalat dengan mematuk (gerakan terlalu cepat seperti ayam mematuk makanan). Tidak diragukan lagi bahwa perbuatan itu adalah mungkar. Barangsiapa melakukan shalat dengan mematuk maka batal-lah shalatnya berdasarkan hadits tersebut diatas.

Shalat wajib dilakukan secara tumakninah dalam hal rukuk, sujud, i'tidal setelah rukuk, antara dua sujud dan berhati-hati untuk tidak mendahului imam. Apabila imam bertakbir janganlah segera langsung takbir tapi tunggulah hingga suara takbir imam selesai. Apabila imam berseru "Allahu Akbar" untuk rukuk maka janganlah langsung rukuk, tunggulah hingga imam lurus rukuknya dan berhenti, setelah itu lakukan rukuk. Demikianlah pula dalam sujud, janganlah mendahului imam, jangan pula bersamaan dengan imam, tidak boleh bersamaan dengan imam tidak boleh pula mendahului imam.

Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Sesungguhnya aku adalah imam kalian maka janganlah kalian mendahuluiku dalam rukuk dan sujud, ketika berdiri atau ketika mengakhiri shalat"

"Artinya : Sesungguhnya seseorang itu diangkat menjadi imam untuk diikuti maka janganlah kalian menyelisihinya, apabila imam takbir ikutilah kalian takbir dan janganlah kalian takbir hingga imam terlebih dahulu takbir dan apabila imam rukuk maka rukuklah kalian dan janganlah kalian rukuk hingga imam terlebih dahulu rukuk, apabila imam mengucap 'Sami 'allahu liman hamidah' berucaplah, 'Rabbana wa lakal hamdu'. Apabila imam sujud maka sujudlah dan janganlah kalian sujud hingga imam terlebih dahulu sujud".

Perkara ini sesungguhnya telah jelas --bagi setiap yang ingin melakukan shalat sesuai dengan tuntunan Allah-- akan tetapi sebagian manusia tidak sabar melakukannya, mereka cenderung bersegera dan mendahului imam dalam gerakan shalat --Wal iyadu billah-- Wajiblah bagi kita untuk mewaspadai hal itu.

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Ikhwan Dan Akhwat

/1 almanhaj.or.id - Nasehat Untuk Ikhwan Dan Akhwat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Ikhwan Dan Akhwat

Senin, 21 Juni 2004 09:50:13 WIB

Halaman ke-2 dari 2

Salah satu upaya untuk menjaga shalat fajar tepat pada waktunya dan melaksanakannya secara berjamaah, maka hendaklah seseorang bersegera untuk tidur dan tidak begadang terlalu malam.

Adalah Nabi Shallallahu 'alaihi wa sallam membenci tidur sebelum Isyak dan ngobrol sesudahnya.

Disyariatkan bagi mukminin dan mukminat mencurahkan segala kemampuannya untuk menjaga shalat agar tepat pada waktunya tidak begadang setelah Isyak, karena hal itu terkadang menjadikan seseorang ketiduran --ketinggalan Shalat Fajar--. Seyogyanyalah pada saat-saat yang perlu dicermati ini kita saling tolong menolong agar bisa melaksanakannya. Sebagaimana layaknya tolong menolong antar anggota keluarga dalam menunaikan urusan shalat Fajar ini.

Allah berfirman :

"Artinya : Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran". [Al-Maidah : 2]

"Artinya : Demi masa. Sesungguhnya manusia itu benar-benar berada dalam kerugian, kecuali orang-orang yang beriman dan mengerjakan amal shalih dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran". [Al-Ashr : 1-3].

Wajib bagi kaum muslimin saling memberi nasehat dan berwasiat tentang kebenaran, tolong menolong dalam kebaikan, dan amar ma'ruf nahi mungkar sebelum terjadinya hukuman dari Allah. Telah ada hadist shahih dari Nabi Shallallahu 'alaihi wa sallam berkenan dengan perkara tersebut :

"Artinya : Sesungguhnya manusia, apabila melihat kemungkaran dan tidak berupaya untuk merubahnya, dikhawatirkan Allah akan menyegerakan hukuman bagi mereka secara umum".

"Artinya : Ad-dien itu adalah nasihat, ad-dien itu adalah nasihat, ad-dien itu adalah nasihat'. (Nasihat artinya sucinya hati atau ikhlas). Maka bertanyalah sahabat, 'Untuk siapa Ya Rasulullah ?'. Nabi menjawab : 'Untuk Allah, Kitab-Nya, Rasul-Nya dan Imam-imam kaum muslimin, serta kaum muslimin semuanya".

Berkata Jarir bin Abdullah Al-Bajaliy Radhiyallahu anhu.

"Artinya : Aku membai'at Rasulullah Shallallahu 'alaihi wa sallam untuk menegakan shalat, menunaikan zakat dan nasehat untuk setiap muslim".

Disyari'atkan bagi setiap muslim manakala mendengar ajaran yang berfaedah agar menyampaikannya kepada yang lain, demikian pula muslimat agar supaya menyampaikan kepada yang lain, manakala mendengar ilmu yang bermanfaat. Hal ini berdasarkan sabda Nabi, "Sampaikan ajaran dariku sekalipun hanya satu ayat".

Adalah Nabi manakala berkhotbah di hadapan manusia beliau bersabda : "Hendaklah orang yang menyaksikan (hadir) menyampaikan kepada yang tidak hadir, adakalanya seorang penyampai ajaran (mubaligh) tidak lebih menguasai dari yang sekedar mendengar".

Sabdanya lagi :

"Artinya : Barangsiapa meniti jalan dalam rangka mencari ilmu maka Allah akan permudah baginya jalan menuju jannah".

Termasuk dalam hadits ini adalah, bagi siapa saja yang datang ke masjid, atau tempat yang terdapat disana halaqah ilmu dan pengajaran ilmu yang bermanfaat. Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Barangsiapa yang dikehendaki Allah dengan kabaikan, maka Allah fahamkan dia terhadap agama.

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Allah pasti melihat dengan kasih sayang-Nya terhadap seseorang yang mendengar perkataanku (Nabi), lalu meresponnya dengan baik kemudian melaksanakannya sebagaimana yang di dengar, adakalanya pembicara (mubaligh) itu lebih pandai daripada pendengar adakalanya mubaligh itu menyampaikan kepada yang lebih pandai darinya".

"Artinya : Tidalah suatu kaum itu berkumpul di rumah-rumah Allah, kemudian mereka membaca kitabullah dan saling mengajarkan di antara mereka kecuali rasa tenang akan turun kepada mereka, mereka akan Allah dengan rahmat dan akan dikelilingi Malaikat serta mereka diingat Allah tentang apa-apa yang ada di sisi-Nya".

Ini menunjukkan disyariatkannya berlomba dalam halaqah ilmu, menaruh perhatian besar terhadapnya, dan tamak untuk berkumpul dalam rangka tilawatul qur'an dan saling mengajarkannya.

Diantaranya ialah mendengarkan acara-acara keagamaan, penyampaian hadits-hadits yang bermanfaat, penyiaran tilawah qur'an yang dipandu oleh mereka yang dipandang mampu dalam bidang ilmu agama dan bashirah (hujjah) serta kebaikan aqidah.

Sebagaimana sudah dimaklumi, bahwa Allah Subhanahu wa Ta'ala menciptakan jin dan manusia untuk beribadah kepada-Nya. Ibadah, sudah semestinya dilakukan berdasarkan ilmu. Manusia tidak akan mengerti hakekat ibadah yang telah dibebankan kepadanya kecuali dengan belajar dan mendalami agama. Allah berfirman :

"Artinya : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku". [Adz-Dzariyat : 56].

Ibadah yang bagaimanakah yang diwajibkan kepada kita untuk mempelajari dan mempelajarinya ? Yaitu segala sesuatu yang disyari'atkan Allah dan dicintainya untuk dilakukan hamba-Nya, seperti shalat, zakat, shiyam dan selainnya. Kemudian Allah berfirman :

"Artinya : Dan orang-orang yang membayar zakat".

Zakat adalah haqqul mal, Allah mewajibkan kepada setiap muslim untuk mengeluarkan zakat dari sebagian hartanya kepada yang berhak menerima. Allah mewajibkan bagi pembayar zakat agar ikhlas karena Allah berharap pahala-Nya serta takut terhadap hukumannya. Allah berfirman :

"Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin". [At-taubah : 60].

Kemudian Allah melanjutkan firman-Nya :

"Artinya : Mereka mentaati Allah dan Rasul-Nya".

Setelah Allah menyebutkan shalat, zakat, loyalitas diantara kaum mukmin, amar ma'ruf nahi mungkar, Allah berfirman :

"Artinya : Mereka mentaati Allah dan Rasul-Nya".

Yaitu, (taat) dalam segala sesuatu, seperti taat dalam masalah amar ma'ruf nahi mungkar, shalat dan zakat. Pendek kata, mentaati Allah dalam segala hal.

Demikian sifat mukminin dan mukminat, yaitu mereka selalu mentaati Allah dan Rasul-Nya dalam setiap perintah dan larangan-Nya dimanapun mereka berada. Agama seseorang tidak akan sempurna kecuali dengan ketaatan yang utuh kepada-Nya.

Allah berfirman :

"Artinya : Mereka itulah orang-orang yang akan mendapat karunia Allah".

Kemudian Allah menjelaskan bahwasanya orang-orang yang istiqamah dalam agamanya, menunaikan kewajiban terhadap Allah, mentaati-Nya dan mentaati Rasulullah Shallalalhu 'alaihi wa sallam, mereka itulah yang berhak mendapat karunia di dunia dan di akhirat karena ketaatannya kepada Allah, keimanan dengan-Nya serta pelaksanaan kewajiban terhadap-Nya.

Hal itu juga menunjukkan bahwa sesungguhnya bagi orang yang berpaling, lalai dan orang-orang yang mengabaikan kewajiban, maka bagi mereka sama halnya dengan menyodorkan dirinya untuk di adzab Allah dan dimurkai-Nya.

Rahmat Allah bisa diperoleh dengan amal shalih dan kesungguhan dalam mentaati Allah dan menegakkan perintah-perintah-Nya. Barangsiapa berpaling serta mengikuti hawa nafsu atau setan, maka baginya naar pada hari kiamat.

Allah berfirman :

"Artinya : Adapun orang-orang yang melampui batas, dan lebih mengutamakan kehidupan dunia, maka sesungguhnya narlah tempat tinggal(nya). Dan adapun orang-orang yang takut kepada kebesaran Rabbnya dan menahan diri dari keinginan hawa nafsunya. Maka sesungguhnya janahlah tempata tinggal(nya)". [An-Naziat : 38-41].

Kita memohon kepada Allah dengan Asma'ul Husna-Nya dan sifat-sifat-Nya yang tinggi, semoga Allah menunjukkan kita dan segenap kaum muslimin kepada ilmu yang bermanfaat dan amal yang shalih, semoga Allah memperbaiki hati kita dan amal kita sekalian, semoga Allah memberi rezeki berupa kemampuan melaksanakan Tawashau bil haq dan tawashau bish shabr, tolong menolong dalam kebaikan dan ketaqwaan, mengutamakan akhirat atas dunia, mempunyai keinginan untuk tetap memiliki keselamatan hati dan amal, ambisi untuk bermanfaat bagi kaum muslimin di manapun mereka berada.

Kita memohon kepada Allah semoga Dia memenangkan agama-Nya, meninggikan kalimat-Nya, membimbing para pemimpin kaum muslimin keseluruhan, memperbaiki hati dan amal mereka, memberi mereka pemahaman agama dan kelapangan hati untuk berhukum dan memutuskan perkara dengan syari'at-Nya, tetap istiqamah di jalan-Nya. Mudah-mudahan Allah senantiasa melindungi kita dan seluruh kaum muslimin di segala penjuru dari berbagai macam fitnah dan ujian, menghinakan musuh-musuh Islam di manapun mereka berada, membatasi ruang lingkup kekuasaan mereka, serta menolong ikhwan-ikhwan kita para mujahidin fie sabilillah di setiap tempat. Sesungguhnya Allah pemimpin kaum muslimin dan Maha Kuasa atasnya.

Wa shalallahu wasallam 'ala nabiyina Muhammadin wa alihi shahbihi ajma'iin.

[Disalin dari buku Akhlaqul Mukminin wal Mukminat, dengan edisi Indonesia Akhlak Salaf, Mukminin & Mukminat, oleh Syaikh Abdul Aziz bin Abdullah bin Baaz, hal 35-42, terbitan Pustaka At-Tibyan, penerjemah Ihsan]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Talak Hanya Diketahui Suami Sendiri, Mewakilkan Dalam Mentalak Isteri

/0 almanhaj.or.id - Talak Hanya Diketahui Suami Sendiri, Mewakilkan Dalam Mentalak Isteri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Talak Hanya Diketahui Suami Sendiri, Mewakilkan Dalam Mentalak Isteri

Senin, 21 Juni 2004 10:31:26 WIB

TALAK HANYA DIKETAHUI SUAMI SENDIRI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang suami pergi meninggalkan isterinya dalam waktu cukup lama, dan ia telah menjatuhkan talak tanpa memberitahukan kepada isterinya, apakah talak tersebut dianggap jatuh ?

Jawaban
Talak bisa dianggap jatuh setelah diucapkan oleh suami walaupun tidak disampaikan kepada isterinya. Barangsiapa yang mengatakan : “Saya menjatuhkan talak pada isteri saya”, maka pada saat itu talak telah dinyatakan jatuh baik dengan sepengetahuan isterinya atau tidak. Seandainya isterinya tidak mengetahui kecuali setelah tiga haid, maka seketika itu habislah masa iddahnya. Begitu juga seandainya seorang suami meninggal dunia dan isterinya baru mengetahui setelah habis masa iddah, maka ia tidak harus beriddah lagi sebab masa iddahnya sudah berlalu.

[Durus wa Fatawa Haramul Makky Syaikh Utsaimin, juz 3/232]

MEWAKILKAN DALAM MENTALAK ISTERI

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya pergi ke Iraq, sebelumnya telah terjadi percekcokan antara saya dengan isteri, setelah tinggal di Iraq, saya berniat mentalaknya. Kemudian saya ingin mewakilkan untuk mentalaknya kepada salah seorang dari kerabat. Akan tetapi setelah saya berpikir secara masak, akhirnya saya ragu melakukan hal tersebut, setelah dua tahun saya kembali pulang, apakah talak tersebut dianggap jatuh sebab saya telah berniat ingin mentalaknya?

Jawaban
Sebaiknya seseorang setiap mau mengerjakan sesuatu dipikirkan lebih dahulu resikonya, lebih-lebih dalam masalah talak. Dalam masalah ini penanya telah berniat untuk mewakilkan kepada salah satu kerabat untuk mentalak isterinya akan tetapi ia membatalkannya. Niat seperti itu tidak dianggap talak sebab talak dianggap jatuh setelah dilafazhkan baik dari suami atau orang yang diwakilkan. Dari pertanyaan yang disampaikan baik orang itu atau wakilnya belum melafazhkan talak. Sehingga dalam kondisi seperti ini talak belum dianggap jatuh. Dan setelah pulang tidak perlu suami tersebut mentalak isterinya boleh jadi percekcokan tersebut hilang setelah sekian lama berpisah. Barangsiapa yang berniat mentalaj isterinya sementara niat tersebut belum dilafazhkan ke dalam ucapan atau tulisan, maka wanita tersebut masih menjadi isterinya yang sah.

[Fatawa Nurun Ala Darb, hal. 16]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebab Terjadinya Talak, Kedudukan Hadits Sesuatu Yang Halal Yang Paling Dibenci Allah Adalah Talak

/0 almanhaj.or.id - Sebab Terjadinya Talak, Kedudukan Hadits Sesuatu Yang Halal Yang Paling Dibenci Allah Adalah Talak

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Sebab Terjadinya Talak, Kedudukan Hadits Sesuatu Yang Halal Yang Paling Dibenci Allah Adalah Talak

Selasa, 22 Juni 2004 07:59:31 WIB

KEDUDUKAN HADITS “SESUATU YANG HALAL YANG PALING DIBENCI ALLAH ADALAH TALAK”

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana kedudukan hadits : “Sesuatu yang halal yang paling dibenci Allah adalah talak?

Jawaban
Hadits tersebut dhaif dan makna hadits secara akal tidak bisa diterima, sebab tidak mungkin ada perbuatan atau sesuatu yang halal dibenci Allah Subhanahu wa Ta’ala. Akan tetapi secara umum Allah tidak menyukai seseorang mentalak isterinya, oleh sebab itu hukum asal talak adalah makruh. Adapun dalil yang menunjukkan bahwa Allah tidak menyukai talak adalah firman Allah Subhanahu wa Ta’ala tentang masalah orang yang meng-ilaa isterinya.

“Artinya : Kepada orang-orang yang meng-ilaa’ isterinya diberi tangguh empat bulan lamanya. Kemudian jika mereka kembali (kepada isterinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Dan jika mereka berazam (bertetap hati untuk) talak, maka sesunngguhnya Allah Maha mendengar lagi Maha Mengetahui” [Al-Baqarah : 226-227]

Dalam masalah kembali dari perbuatan ilaa’ tersebut Allah Subhanahu wa Ta’ala berfirman : “Kemudian jika mereka kembali (kepada isterinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang”. Dan pada waktu mereka berniat memilih jalan talak, maka Allah berfirman : “Dan jika mereka berazam (bertetap hati untuk) talak, maka sesunngguhnya Allah Maha mendengar lagi Maha Mengetahui”. Ini menunjukkan bahwa Allah tidak suka terhadap orang yang memilih jalan talak daripada kembali menyambung tali pernikahan.

[Durus wa Fatawa Haramul Makky Syaikh Utsaimin, juz 3/260]

SEBAB-SEBAB TERJADINYA TALAK

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Menurut pandangan Syaikh apa saja yang menjadi penyebab terjadinya talak?

Jawaban
Yang menjadi penyebab terjadinya talak banyak sekali antara lain : Tidak adanya kecocokan antara suami isteri, masing-masing tidak saling mencintai, jeleknya akhlak isteri yang tidak mau mentaati suaminya dalam masalah kebaikan, jeleknya akhlak suami yang suka menganiaya dan memperlakukan isteri secara tidak adil, suami tidak mampu menunaikan kewajibnnya begitupula sang isteri, serta akibat dari kemaksiatan yang dilakukan oleh suami atau isteri atau kedua-duanya sehingga mengakibatkan terjadinya talak. Perceraian juga bisa terjadi karena di antara para suami ada yang pecandu narkoba atau rokok, begitu juga sebaliknya terkadang seorang isteri mempunyai kebiasaan seperti itu, dan terkadang perceraian terjadi akibat hubungan yang tidak harmonis antara isteri dengan orang tua suami atau kurang bijaksana dalam mengatasi dan mensikapi permasalahan tersebut dan juga diantara penyebab perceraian adalah penampilan isteri yang kurang menawan, tidak mau berdandan, berhias dan kurang ceria di hadapan suaminya.

[Kitab Fatawa Dakwah wa Fatawa Syaikh bin Baz, 2/237]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merayakan Valentin's Day

/0 almanhaj.or.id - Hukum Merayakan Valentin's Day

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Merayakan Valentin's Day

Selasa, 22 Juni 2004 09:13:31 WIB

HUKUM MERAYAKAN VALENTINE'S DAY

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan:
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Akhir-akhir ini telah merebak perayaan valentin's day -terutama di kalangan para pelajar putri-, padahal ini merupakan hari raya kaum Nashrani. Mereka mengenakan pakaian berwarna merah dan saling bertukar bunga berwarna merah.. Kami mohon perkenan Syaikh untuk menerangkan hukum perayaan semacam ini, dan apa saran Syaikh untuk kaum muslimin sehubungan dengan masalah-masalah seperti ini. Semoga Allah menjaga dan memelihara Syaikh.

Jawaban
Tidak boleh merayakan valentin's day karena sebab-sebab berikut:

Pertama: Bahwa itu adalah hari raya bid'ah, tidak ada dasarnya dalam syari'at.

Kedua: Bahwa itu akan menimbulkan kecengengen dan kecemburuan.

Ketiga: Bahwa itu akan menyebabkan sibuknya hati dengan perkara-perkara bodoh yang bertolak belakang dengan tuntunan para salaf.

Karena itu, pada hari tersebut tidak boleh ada simbol-simbol perayaan, baik berupa makanan, minuman, pakaian, saling memberi hadiah, ataupun lainnya.

Hendaknya setiap muslim merasa mulia dengan agamanya dan tidak merendahkan diri dengan menuruti setiap ajakan. Semoga Allah Subhanahu wa Ta’ala melindungi kaum muslimin dari setiap fitnah, baik yang nyata maupun yang tersembunyi, dan semoga Allah senantiasa membimbing kita dengan bimbingan dan petunjukNya.

Fatawa Syaikh Ibnu Utsaimin, tanggal 5/11/1420 H yanq beliau tandatangani.

HUKUM MERAYAKAN VELAENTINE'S DAY

Oleh
Al-Lajnah Ad-Da' imah lil Buhuts Al-'Ilmiyah wal Ifta'

Pertanyaan
Al-Lajnah Ad-Da' imah lil Buhuts Al-'Ilmiyah wal Ifta' ditanya : Setiap tahunnya, pada tanggal 14 Februari, sebagian orang merayakan valentin's day. Mereka saling betukar hadiah berupa bunga merah, mengenakan pakaian berwarna merah, saling mengucapkan selamat dan sebagian toko atau produsen permen membuat atau menyediakan permen-permen yang berwarna merah lengkap dengan gambar hati, bahkan sebagian toko mengiklankan produk-produknya yang dibuat khusus untuk hari tersebut. Bagaimana pendapat Syaikh tentang:

Pertama: Merayakan hari tersebut?
Kedua: Membeli produk-produk khusus tersebut pada hari itu?
Ketiga: Transaksi jual beli di toko (yang tidak ikut merayakan) yang menjual barang yang bisa dihadiahkan pada hari tersebut, kepada orang yang hendak merayakannya?
Semoga Allah membalas Syaikh dengan kebaikan.

Jawaban.
Berdasarkan dalil-dalil dari Al-Kitab dan As-Sunnah, para pendahulu umat sepakat menyatakan bahwa hari raya dalam Islam hanya ada dua, yaitu Idul Fithri dan Idul Adha, selain itu, semua hari raya yang berkaitan dengan seseorang, kelompok, peristiwa atau lainnya adalah bid'ah, kaum muslimin tidak boleh melakukannya, mengakuinya, menampakkan kegembiraan karenanya dan membantu terselenggaranya, karena perbuatan ini merupakan perbuatan yang melanggar batas-batas Allah, sehingga dengan begitu pelakunya berarti telah berbuat aniaya terhadap dirinya sendiri. Jika hari raya itu merupakan simbol orang-orang kafir, maka ini merupakan dosa lainnya, karena dengan begitu berarti telah bertasyabbuh (menyerupai) mereka di samping merupakan keloyalan terhadap mereka, padahal Allah Subhanahu wa Ta’ala telah melarang kaum mukminin ber-tasyabbuh dengan mereka dan loyal terhadap mereka di dalam KitabNya yang mulia, dan telah diriwayatkan secara pasti dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda,

"Artinya : Barangsiapa menyerupai suatu kaum, berarti ia termasuk golongan mereka" [1]

Valentin's day termasuk jenis yang disebutkan tadi, karena merupakan hari raya Nashrani, maka seorang muslim yang beriman kepada Allah dan Hari Akhir tidak boleh melakukannya, mengakuinya atau ikut mengucapkan selamat, bahkan seharusnya me-ninggalkannya dan menjauhinya sebagai sikap taat terhadap Allah dan RasulNya serta untuk menjauhi sebab-sebab yang bisa menimbulkan kemurkaan Allah dan siksaNya. Lain dari itu, diharamkan atas setiap muslim untuk membantu penyelenggaraan hari raya tersebut dan hari raya lainnya yang diharamkan, baik itu berupa makanan, minuman, penjualan, pembelian, produk, hadiah, surat, iklan dan sebagainya, karena semua ini termasuk tolong menolong dalam perbuatan dosa dan permusuhan serta maksiat terhadap Allah dan RasulNya, sementara Allah Subhanahu wa Ta’ala telah berfirman,

"Artinya : Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksaNya" [Al-Ma'idah : 2]

Dari itu, hendaknya setiap muslim berpegang teguh dengan Al-Kitab dan As-Sunnah dalam semua kondisi, lebih-lebih pada saat-saat terjadinya fitnah dan banyaknya kerusakan. Hendaknya pula ia benar-benar waspada agar tidak terjerumus ke dalam kese-satan orang-orang yang dimurkai, orang-orang yang sesat dan orang-orang fasik yang tidak mengharapkan kehormatan dari Allah dan tidak menghormati Islam. Dan hendaknya seorang muslim kembali kepada Allah dengan memohon petunjukNya dan keteguhan didalam petunjukNya. Sesungguhnya, tidak ada yang dapat memberi petunjuk selain Allah dan tidak ada yang dapat meneguhkan dalam petunjukNya selain Allah Subhanahu wa Ta’ala. Hanya Allah lah yang kuasa memberi petunjuk.

Shalawat dan salam semoga dilimpahkan kepada Nabi kita Muhammad, keluarga dan para sahabatnya.

Fatawa Al-Lajnah Ad-Da' imah lil Buhuts Al-'Ilmiyah wal Ifta' (21203) tanggal 22/11/1420H.

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjmah Musthofa Aini Lc. Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Abu Dawud dalam Al-Libas (4031), Ahmad (5093, 5094, 5634).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Merayakan Hari Ibu

/0 almanhaj.or.id - Hukum Merayakan Hari Ibu

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Merayakan Hari Ibu

Rabu, 23 Juni 2004 09:23:57 WIB

HUKUM MERAYAKAN HARI IBU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kebiasaan kami, pada setiap tahun merayakan hari khusus yang disebut dengan istilah hari ibu, yaitu pada tanggal 21 Maret. Pada hari itu banyak orang yang merayakannya. Apakah ini halal atau haram. Dan apakah kita harus pula merayakannya dan memberikan hadiah-hadiah?

Jawaban
Semua perayaan yang bertentangan dengan hari raya yang disyari'atkan adalah bid'ah dan tidak pernah dikenal pada masa para salafus shalih. Bisa jadi perayaan itu bermula dari non muslim, jika demikian, maka di samping itu bid'ah, juga berarti tasyabbuh (menyerupai) musuh-musuh Allah Subhanahu wa Ta’ala. Hari raya-hari raya yang disyari'atkan telah diketahui oleh kaurn muslimin, yaitu Idul Fithri dan Idul Adha serta hari raya mingguan (hari Jum'at). Selain yang tiga ini tidak ada hari raya lain dalam Islam. Semua hari raya selain itu ditolak kepada pelakunya dan bathil dalam hukum syariat Allah Subhanahu wa Ta'ala berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

"Artinya : Barangsiapa membuat sesuatu yang baru dalam urusan kami (dalam Islam) yang tidak terdapat (tuntunan) padanya, maka ia tertolak."[1]

Yakni ditolak dan tidak diterima di sisi Allah. Dalam lafazh lainnya disebutkan,

"Artinya : Barangsiapa yang melakukan suatu amal yang tidak kami perintahkan maka ia tertolak."[2]

Karena itu, maka tidak boleh merayakan hari yang disebutkan oleh penanya, yaitu yang disebutkan sebagai hari ibu, dan tidak boleh juga mengadakan sesuatu yang menunjukkan simbol perayaannya, seperti; menampakkan kegembiraan dan kebahagiaan, memberikan hadiah-hadiah dan sebagainya.

Hendaknya setiap muslim merasa mulia dan bangga dengan agamanya serta merasa cukup dengan apa yang telah ditetapkan oleh Allah dan RasulNya dalam agama yang lurus ini dan telah diridhai Allah untuk para hambahNya. Maka hendaknya tidak menambahi dan tidak mengurangi. Kemudian dari itu, hendaknya setiap muslim tidak menjadi pengekor yang menirukan setiap ajakan, bahkan seharusnya, dengan menjalankan syari'at Allah Subhanahu wa Ta’ala, pribadinya menjadi panutan yang ditiru, bukan yang meniru, sehingga menjadi suri teladan dan bukan penjiplak, karena alhamdulillah, syari'at Allah itu sungguh sempurna dari segala sisinya, sebagaimana firmanNya,

"Artinya : Pada hari ini telah Kusempurnakan untuk kamu agamamu dan telah Kucukupkan kepadamu nikmatKu, dan telah Kuridhai Islam itu jadi agamamu. " [Al-Ma'idah: 3]

Seorang ibu lebih berhak untuk senantiasa dihormati sepanjang tahun, daripada hanya satu hari itu saja, bahkan seorang ibu mempunyai hak terhadap anak-anaknya untuk dijaga dan dihormati serta dita'ati selama bukan dalam kemaksiatan terhadap Allah Subhanahu wa Ta’ala, di setiap waktu dan tempat.

Nur 'ala Ad-Darb, Maktabah Adh-Dhiya', hal. 34-35, Syaikh Ibnu Utsaimin.

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini Lc Penerbit Darul Haq]
__________
Foote Note
[1]. HR. Al-Bukhari dalam Ash-Shulh (2697). Muslim dalam Al-Aqdhiyah (1718).
[2]. Al-Bukhari menganggapnya mu'allaq dalam Al-Buyu' dan Al-I'tisham. Imam Muslim menyambungnya dalam Al-Aqdhiyah (18-1718).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Orang Yang Pergi Kepada Dukun Dan Peramal Untuk Memperoleh Kesembuhan

/0 almanhaj.or.id - Hukum Orang Yang Pergi Kepada Dukun Dan Peramal Untuk Memperoleh Kesembuhan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Hukum Orang Yang Pergi Kepada Dukun Dan Peramal Untuk Memperoleh Kesembuhan

Rabu, 23 Juni 2004 09:40:10 WIB

HUKUM ORANG YANG PERGI KEPADA DUKUN DAN PERAMAL UNTUK MEMPEROLEH KESEMBUHAN

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta.

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Apa hukum orang yang datang kepada dukun, peramal atau penyihir untuk berobat apapun jenisnya ?

Jawaban
Pergi kepada dukun atau peramal tidak boleh dan bila mempercayainya, lebih besar lagi dosanya, berdasarkan sabdanya Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa mendatangi peramal lalu bertanya kepadanya tentang sesuatu, maka tidak diterima shalatnya selama 40 hari". [Hadits Riwayat Muslim no, 2230, kitab As-Salam, dan Ahmad no. 22711]

Dalil lainnya, hadits shahih dari beliau Shallallahu 'alaihi wa sallam dalam Muslim, dari hadits Mu'awiyah bin Al-Hakam As-Sulami, yang melarang mendatangi para dukun.

Dalil lainnya, hadits yang diriwayatkan para penulis As-Sunan dan Al-Hakim dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Barangsiapa mendatangi dukun lalu mempercayai apa yang dikatakannya, maka ia telah kafir dengan apa yang diturunkan kepada Muhammad". [1]

Dan hadits-hadits lainnya dalam bab ini.

Billahit Taufiq. Semoga shalawat dan salam senantiasa Allah limpahkan atas Nabi kita Muhammad, keluarganya dan para sahabatnya.

[Majalah Al-Buhuts Al-Islamiyah, Vol. 21, hal.51 Al-Lajnah Ad-Daimah]

DIHARAMKAN PERGI KEPADA ORANG YANG MEMINTA BANTUAN KEPADA SELAIN ALLAH UNTUK KESEMBUHAN

Oleh
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta.

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Seseorang sakit keras dan penyakitnya semakin parah. Ia sudah pergi ke semua dokter tapi Allah belum mentakdirkan kesembuhan untuk orang ini lewat tangan-tangan para dokter tersebut. Akhirnya, ia pergi kepada seseorang yang biasa bertawassul, meminta bantuan, dan bertabarruk kepada para penghuni kubur, lalu Allah mentakdirkan kesembuhan untuknya lewat tangan paganis yang suka bertawassul ini. Apakah pergi kepada orang ini diperbolehkan ? Perbuatan ini berulang-ulang beberapa kali dan orang-orang menjadikannya sebagai pelajaran serta tertanam dalam benak mereka bahwa ia bisa menyembuhkan manusia dengan apa yang dilakukannya berupa perbuatan-perbuatan menyekutukan Allah -dan kita berlindung kepada Allah-, lalu, apakah hukum agama mengenai hal itu ?

Jawaban
Diharamkan pergi kepada orang yang melakukan amalan-amalan syirik berupa berdo'a kepada penghuni kubur dan meminta bantuan kepada mereka untuk meminta kesembuhan, dengan do'a dan ruqyahnya serta sejenisnya, walaupun sebagian orang mendapatkan manfaatnya. Karena hal itu adakalanya menyelarasi takdir, tapi ia menyangka bahwa kesembuhan itu karena sebab orang ini. Adakalanya penyakitnya karena perbuatan para setan, yang menggodanya supaya bertanya kepada orang-orang musyrik dan pergi kepada mereka. Ketika ia bertanya kepada mereka, maka setan tidak mengganggunya lagi.

Billahit Taufiq. Semoga shalawat dan salam senantiasa Allah limpahkan atas Nabi kita Muhammad, keluarganya dan para sahabatnya.

[Majalah Al-Buhuts Al-Islamiyah, Vol. 27, hal.65, Al-Lajnah Ad-Daimah]

[Disalin dari kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]
________
Foote Note
[1]. Hadits Riwayat At-Tirmidzi no 135, kitab Ath-Thaharah, Ibnu Majah no. 639, kitab Ath-Thaharah, dan Ahmad dalam Al-Musnad no. 9252

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Mengikir Gigi, Meluruskan Dan Mendekatkan Antara Gigi, Hukum Memakai Soft Lens

/0 almanhaj.or.id - Hukum Mengikir Gigi, Meluruskan Dan Mendekatkan Antara Gigi, Hukum Memakai Soft Lens

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Mengikir Gigi, Meluruskan Dan Mendekatkan Antara Gigi, Hukum Memakai Soft Lens

Selasa, 27 Januari 2004 08:13:30 WIB

HUKUM MENGIKIR GIGI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Hukum mengikir gigi

Jawaban
Perbuatan ini diharamkan, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Para wanita yang mengikir gigi untuk berhias dan yang merubah ciptaan Allah”

Mengikir gigi merupakan perbuatan yang merubah ciptaan Allah Subhanahu wa Ta’ala dan menyibukkan diri dengan perbuatan sia-sia yang tidak ada manfaatnya, dan hanya membuang-buang waktu yang seharusnya dipergunakan untuk hal-hal lain yang lebih bermanfaat bagi manusia. Perbuatan tersebut juga merupakan penipuan dan penggelapan serta menunjukkan kerdilnya manusia.

[Zinatul Mar’ah, hal. 84]

HUKUM MENGIKIR GIGI UNTUK KEINDAHAN

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Hukum wanita yang mengikir giginya untuk keindahan, dengan cara mendinginkan gigi-giginya dengan pendingin, lalu membuat jarak antara gigi-giginya, hal itu dilakukannya untuk menambah keindahan.

Jawaban
Diharamkan bagi wanita muslim untuk mengikir gigi-giginya dengan tujuan memperindah diri, dengan cara mendinginkan gigi-giginya dengan pendingin sehingga tampak merenggang jarak antara gigi-giginya supaya kelihatan cantik. Namun apabila terdapat kotoran pada gigi-giginya yang mengharuskannya mengubahnya, dengan tujuan untuk menghilangkan kotoran tersebut, atau karena terdapat ketidaknyamanan yang mengharuskannya untuk memperbaikinya dengan tujuan untuk menghilangkan ketidaknyamanan tersebut, maka perbuatan tersebut tidak mengapa, karena hal itu termasuk dalam berobat dan membuang kotoran, yang hanya bisa dilakukan oleh daokter spesialis.

[Tanbihat “ala Ahkamin Takhushshu bil Mu’minat, Syaikh Shalih Al-Fauzan, hal 11]

HUKUM MENGIKIR GIGI UNTUK TUJUAN PENGOBATAN

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Hukum mengikir gigi untuk pengobatan dan menghilangkan kekurangan

Jawaban
Mengubah gigi untuk tujuan memperindahnya dan untuk menampakkan ketajamannya adalah perbuatan haram. Namun apabila untuk tujuan pengobatan, maka tidak mengapa. Jika tumbuh gigi pada wanita yang menyusahkannya, maka diperbolehkan untuk mencabutnya karena gigi tersebut merusak pemandangan dan menyulitkannya dalam makan, sedangkan membuang aib (kekurangan) diperbolehkan menurut syari’at. Demikian pula apabila terdapat kelainan yang memerlukan pengobatan, maka diperbolehkan.

[Ziantul Mar’ah, Syaikh Abdullah Al-Fauzan hal. 85]

MELURUSKAN GIGI DAN MENDEKATKAN ANTARA GIGI-GIGI

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bolehkah meluruskan gigi dan mendekatkan antara gigi-gigi hingga tidak tampak terpisah-pisah?

Jawaban
Bila memang diperlukan, misalnya ada kelainan yang harus diperbaiki, maka hukumnya diperbolehkan.

Namun apabila tidak diperlukan, maka hukumnya tidak boleh. Bahkan terdapat larangan untuk mengubah gigi dan mengikirnya untuk keindahan, beserta ancaman bagi pelakunya, karena perbuatan tersebut termasuk sia-sia dan mengubah ciptaan Allah.

Jika hal itu untuk pengobatan atau untuk membuang kelainan,atau untuk kebutuhan, misalnya seseorang tidak bisa makan dengan baik kecuali dengan mngubah gigi-giginya, maka hal tersebut diperbolehkan.

[Kitabul Muntaqa Min Fatawa Syaikh Shalih Al-Fauzan, Juz 7, hal. 3223-324]

HUKUM MEMAKAI SOFT LENS UNTUK MENGHIAS DIRI DAN MENGINGKUTI MODE

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Bagaimana hukum memakai soft lens dengan alasan menghias diri atau mengikuti mode, dimana harga lensa (kaca) matanya tidak kurang dari 700 riyal?

Jawaban
Memakai soft lens dengan alasan karena adanya suatu kebutuhan maka hal itu tidak menjadi masalah.

Adapun memakainya tanpa adanya suatu kebutuhan maka meninggalkannya tentunya lebih baik. Terlebih jika harganya itu cukup mahal, karena hal itu termasuk sikap berlebihan yang diharamkan dan dikhawatirkan didalamnya terjadi penipuan dan pemalsuan, karena secara hakiki pandangan matanya masih normal sehingga tidak membutuhkan itu.

[Al-Muntaqa 3/177]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Maratil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsuddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Syaikh Abdul Aziz bin Baz Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

/0 almanhaj.or.id - Fatwa Syaikh Abdul Aziz bin Baz Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Abdul Aziz bin Baz Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Kamis, 24 Juni 2004 10:48:04 WIB

TAHDZIR ULAMA KIBAR TERHADAP JAMA'AH YANG GEMAR MENGHAJR [MEMBOIKOT] DAN MENTABDI' [MEMBID'AHKAN]

Oleh
Syaikh Al-Allamah Abdul Aziz bin Baz

Al-Allamah, al-Mufti al-Alim, Samahatus Syaikh Abdil Aziz bin Abdullah bin Bazz - rahimahullahu- berkata, sebagaimana termuat dalam harian al-Jazirah, ar-Riyadh, asy-Syirqul Awsath, Sabtu 22/6/1412 H, sebagai berikut :

"Telah merebak di zaman ini tentang banyaknya orang-orang yang menisbatkan diri kepada ilmu (tholibul 'ilm, pent.) dan terhadap dakwah kepada kebajikan (da'i, pent.) yang mencela kehormatan kebanyakan saudara-saudara mereka para du'at yang masyhur dan memperbincangkan kehormatan (menjelekkan, pent.) para thullabul 'ilm (penuntut ilmu), para du'at dan khatib (penceramah). Mereka melakukannya secara sirriyah (sembunyi-sembunyi) di dalam majelis-majlis mereka, dan bisa jadi ada yang merekamnya di kaset-kaset kemudian disebarkan kepada manusia. Terkadang pula mereka melakukannya secara terang-terangan di dalam muhadharah 'am (ceramah umum) di masjid-masjid. Cara ini menyelisihi dengan apa-apa yang diperintahkan Allah dan rasul-Nya, dengan beberapa alasan :

Pertama.
Hal ini merusak hak-hak kaum muslimin, dan khususnya para penuntut ilmu dan da'i yang mengerahkan segenap usahanya di dalam mengarahkan manusia, menunjuki mereka dan membenahi aqidah dan manhaj mereka. Mereka bersungguh-sungguh di dalam mengatur/mengelola durus (pelajaran-pelajaran) dan muhadharaat (pengajian-pengajian) serta penulisan buku-buku yang bermanfaat.

Kedua.
Hal ini memecah belah persatuan kaum muslimin dan memporak porandakan barisan mereka, dimana ummat ini lebih membutuhkan kepada persatuan dan menjauhi dari berkelompok-kelompok dan berpecah belah serta menjauhi dari banyaknya qiila wa qoola (perkataan-perkataan yang tidak jelas, pent.) di tengah-tengah ummat. Khususnya kepada du'at yang dicela, padahal mereka adalah termasuk dari ahlis sunnah wal jama'ah yang dikenal akan sikap mereka dalam memerangi bid'ah dan khurofat, memerangi orang-orang yang menyeru kepada bid'ah dan khurafat, dengan cara menyingkapkan kesalahan-kesalahan dan kekurangan mereka (para penyeru bid'ah dan khurafat).

Kami tidak melihat adanya mashlahat (kebaikan) di dalam perilaku semacam ini (yaitu mencela para du'at), melainkan akan memberikan maslahat bagi musuh-musuh Islam dari kaum kuffar, munafik, dan ahli bid'ah serta kesesatan.

Ketiga.
Sesungguhnya perbuatan ini (yaitu mencela para du'at), akan membantu dan menolong orang-orang yang menyimpang dari kalangan kaum atheis, sekuler dan lainnya. Dimana mereka ini tersohor akan permusuhannya terhadap para du'at islam dan terkenal akan pengadaan kedustaan terhadap mereka dengan menghasut melalui buku-buku maupun kaset-kaset rekaman. Hal ini (mencela para du'at) bukanlah hak dalam persaudaraan dalam Islam bagi orang-orang yang dengki itu dengan membantu musuh-musuh mereka terhadap saudara-saudara mereka thullabul 'ilmi dan para du'at.

Keempat.
Hal ini akan menyebabkan rusaknya hati umat ini secara umum dan mereka sendiri secara khusus, dengan menyebarkan dan mengedarkan kedustaan serta merebakkan kebathilan. Hal ini merupakan sebab berkembangnya ghibah, namimah (mengadu domba) dan pembuka pintu-pintu kejahatan bagi orang-orang yang jiwanya lemah, yang mana mereka ini akan menyebarkan syubuhat dan meluaskan fitnah serta mendorong mereka menghancurkan kaum mukminin.

Kelima.
Sesungguhnya kebanyakan perkataan-perkataan tersebut tidaklah berdasar. Sesungguhnya perkataan-perkataan tersebut hanyalah bersumber dari dugaan (imajinasi) yang Syaithan menghiasinya dan memperdayainya. Allah Ta'ala berfirman.

"Wahai orang-orang yang beriman, jauhilah olehmu kebanyakan dari purbasangka, karena sesungguhnya sebagaian purbasangka itu adalah dosa." [Al-Hujurat : 11-12]

Selayaknyalah bagi seorang muslim membawa ucapan saudaranya seislam pada sebaik-baik tempat (kepada makna yang paling baik). Sebagian Salaf berkata, "Janganlah engkau berprasangka buruk terhadap perkataan yang dilontarkan saudaramu sedangkan engkau dapat membawa perkataan tersebut pada makna yang baik."

Keenam,
Apa yang didapatkan dari ijtihad sebagian ulama dan penuntut ilmu dari perkara-perkara yang memang memungkinkan di dalamnya berijtihad, maka orang tersebut tidak boleh disalahkan apalagi dicela, jika ia memang ahli ijtihad. Jika sekiranya ada orang lain yang menyelisihinya, selayaknyalah ia berdiskusi dengannya dengan cara yang baik, dengan mengharapkan memperoleh kebenaran dan dengan menolak waswas syaithan yang hendak memecah belah kaum mukminin. Jika hal ini tidak memungkinkan dan ia beranggapan harus menerangkan penyelewengannya, maka hendaklah dengan ungkapan-ungkapan yang baik dan ucapan-ucapan yang lembut tidak kasar tanpa celaan ataupun ucapan yang sia-sia yang dapat menyebabkan seseorang menolak kebenaran atau bahkan menjauhi kebenaran, juga tanpa menyebutkan perorangan atau menuduh niat atau menambah ucapan-ucapan yang tidak dimaksudkannya. Rasulullah Shallallahu 'alaihi wa Sallam bersabda tentang perkara ini, 'mengapa ada kaum yang berkata demikan dan demikian??'*"
____________
Keterangan :
[*] Isyarat terhadap hadits yang diriwayatkan Sayyidah Aisyah Radhiyallahu 'anha ketika berkata, 'Adalah Rasulullah Shallallahu 'alaihi wa Sallam jika menyampaikan sesuatu tentang seseorang beliau tidak berkata, 'mengapa fulan berkata demikian', namun beliau berkata, 'mengapa ada kaum yang berkata demikian dan demikian?'.' Hadits Shahih diriwayatkan Abu Dawud dalam bab al-Idznu wal Isti'dzan (izin dan meminta izin), lihat Silsilah ash-Shahihah no 2064.

[Dinukil dan di alih bahasakan oleh Abu Salma bin Burhan dari kutaib Aqwalu wa Fatawa Ulama fi tahdzir 'ala Jama'atil Hajr wat Tabdi']

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Khitan Dan Disyariatkan Khitan Bagi Wanita

/0 almanhaj.or.id - Hukum Khitan Dan Disyariatkan Khitan Bagi Wanita

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Ahkam

Hukum Khitan Dan Disyariatkan Khitan Bagi Wanita

Kamis, 24 Juni 2004 21:12:39 WIB

HUKUM KHITAN

Oleh
Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah
Muhammad bin Khalifah bin Muhammad Ar-Rabah.

Yang paling rajih hukum khitan adalah wajib, ini yang ditujukkan oleh dalil-dalil dan mayoritas pendapat ulama. Perintah Nabi Shallallahu 'alaihi wa sallam telah tsabit terhadap seorang laki-laki yang telah ber-Islam untuk berkhitan. Beliau bersabda kepadanya :

"Buanglah darimu rambut kekufuran dan berkhitanlah". Ini merupakan dalil yang paling kuat atas wajibnya khitan.

Berkata Syaikh Al-Albani dalam 'Tamamul Minnah hal 69 :

"Adapun hukum khitan maka yang tepat menurut kami adalah wajib dan ini merupakan pendapatnya jumhur seperti Imam Malik, Asy-Syafi'i, Ahmad dan pendapat ini yang dipilih oleh Ibnu Qayyim. Beliau membawakan 15 sisi pendalilan yang menunjukkan wajibnya khitan. Walaupun satu persatu dari sisi tersebut tidak dapat mengangkat perkara khitan kepada hukum wajib namun tidak diragukan bahwa pengumpulan sisi-sisi tersebut dapat mengangkatnya. Karena tidak cukup tempat untuk menyebutkan semua sisi tersebut maka aku cukupkan dua sisi saja :

[1]. Firman Allah Ta'ala.

"Artinya : Kemudian Kami wahyukan kepadamu ; 'Ikutilah millahnya Ibrahim yang hanif" [An-Nahl : 123]

Khitan termasuk millah Ibrahim sebagaimana disebutkan dalam hadits Abi
Hurairah yang telah lalu. Sisi ini merupakan hujjah yang terbaik sebagaimana kata Al-Baihaqi yang dinukil oleh Al-Hafidzh (10/281).

[2]. Khitan termasuk syi'ar Islam yang paling jelas, yang dibedakan dengan seorang muslim dari seorang nashrani. Hampir-hampir tidak dijumpai dari kaum muslimin yang tidak berkhitan" [selesai ucapan Syaikh]"

Kami tambahkan sisi ke tiga yang menunjukkan wajibnya khitan. Al-Hafizh menyebutkan sisi ini dalam 'Fathul Baari (10/417)' dari Imam Abu Bakar Ibnul Arabi ketika ia berbicara tentang hadits : "Fithrah itu ada lima ; khitan, mencukur rambut kemaluan ....". Ia berkata :

"Menurutku kelima perkara yang disebutkan dalam hadits ini semuanya wajib. Karena seseorang jika ia meninggalkan lima perkara tersebut tidak tampak padanya gambaran bentuk anak Adam (manusia), lalu bagaimana ia digolongkan dari kaum muslimin" (Selesai ucapan Al-Imam)"

Hukum khitan ini umum bagi laki-laki dan wanita, hanya saja ada sebagian wanita yang tidak ada pada mereka bagian yang bisa dipotong ketika khitan yaitu apa yang diistilahkan klitoris (kelentit). Kalau demikian keadaannya maka tidak dapat dinalar bila kita memerintah mereka untuk memotongnya padahal tidak ada pada mereka.

Berkata Ibnul Hajj dalam Al-Madkhal (3/396) :

"Khitan diperselisihkan pada wanita, apakah mereka dikhitan secara mutlak atau dibedakan antara penduduk Masyriq (timur) dan Maghrib (barat). Maka penduduk Masyriq diperintah untuk khitan karena pada wanita mereka ada bagian yang bisa dipotong ketika khitan, sedangkan penduduk Maghrib tidak diperintah khitan karena tidak ada bagian tersebut pada wanita mereka. Jadi hal ini kembali pada kandungan ta'lil (sebab/alasan)".

DISYARIATKANNYA KHITAN BAGI WANITA

KHITAN
Telah tsabit masalah khitan dalam sunnah yang suci dalam beberapa hadits di antaranya :

[1]. Abu Haurairah Radhiyallahu 'anhu berkata : 'Aku mendengar Rasulullah
Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Fithrah itu ada lima : Khitan, Mencukur bulu kemaluan, Memotong kumis, Menggunting kuku dan Mencabut bulu ketiak" [Dikeluarkan oleh Al-Bukhari (6297 - Fathul Bari), Muslim (3/257 - Nawawi), Malik dalam Al-Muwatha (1927), Abu Daud (4198), At-Tirmidzi (2756), An-Nasa'i (1/14-15), Ibnu Majah (292), Ahmad dalam Al-Musnad (2/229) dan Al-Baihaqi (8/323)]

[2]. Dari Utsaim bin Kulaib dari bapaknya dari kakeknya bahwasanya kakeknya datang kepada Nabi Shallallahu 'alaihi wa sallam dan berkata. "Aku telah masuk Islam". Maka Nabi Shallallahu 'alaihi wa sallam bersabda kepadanya.

"Artinya : Buanglah darimu rambut kekufuran dan berkhitanlah" [Hasan, Dikeluarkan Abu Daud (356), Ahmad (3/415) dan Al-Baihaqi (1/172). Berkata Syaikh Al-Albani dalam Al-Irwa' (79) : Hadits ini hasan karena memiliki dua syahid, salah satunya dari Qatadah Abu Hisyam dan yang lainnya dari Watsilah bin Asqa'. Aku telah berbicara tentang kedua hadits ini dan aku terangkan pendalilan Syaikhul Islam Ibnu Taimiyah dengannya dalam Shahih Sunan Abi Daud nomor (1383)]

[3]. Dari Abu Hurairah Radhiyallahu 'anhu bahawasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Nabi Ibrahim berkhitan setelah beliau berusia 80 tahun" [Dikeluarkan oleh Al-Bukhari (6298 - Fathul Bari), Muslim (2370), Al-Baihaqi (8/325), Ahmad (2/322-418) dan ini lafadz beliau]

Dalam hadits-hadits di atas ada keterangan masyru'nya khitan dan orang
dewasa jika beluam dikhitan juga diperintahkan melakukannya.

DISYARI'ATKANNYA KHITAN BAGI WANITA
Dalam hal ini ada beberapa hadits, di antaranya.

[a]. Sabda Nabi Shallallahu 'alaihi wa sallam kepada Ummu Athiyah (wanita tukang khitan):

"Artinya : Khitanlah dan jangan dihabiskan (jangan berlebih-lebihan dalam memotong bagian yang dikhitan) karena yang demikian lebih cemerlang bagi wajah dan lebih menyenangkan (memberi semangat) bagi suami" [Shahih, Dikeluarkan oleh Abu Daud (5271), Al-Hakim (3/525), Ibnu Ady dalam Al-Kamil (3/1083) dan Al-Khatib dalam Tarikhnya 12/291)]

[b]. Sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Bila telah bertemu dua khitan (khitan laki-laki dan wanita dalam jima'-pent) maka sungguh telah wajib mandi (junub)" [Shahih, Dikeluarkan oleh At-Tirmidzi (108-109), Asy-Syafi'i (1/38), Ibnu Majah (608), Ahmad (6/161), Abdurrazaq (1/245-246) dan Ibnu Hibban (1173-1174 - Al Ihsan)]

Nabi Shallallahu 'alaihi wa sallam menisbatkan khitan pada wanita, maka ini merupakan dalil disyariatkan juga khitan bagi wanita.

[c]. Riwayat Aisyah Radhiyallahu 'anha secara marfu'.

"Artinya : Jika seorang lelaki telah duduk di antara cabang wanita yang empat (kinayah dari jima, -pent) dan khitan yang satu telah menyentuh khitan yang lain maka telah wajib mandi (junub)" [Dikeluarkan oleh Al-Bukhari (1/291 - Fathul Bari), Muslim (249 - Nawawi), Abu Awanah (1/269), Abdurrazaq (939-940), Ibnu Abi Syaibah (1/85) dan Al-Baihaqi (1/164)]

Hadits ini juga mengisyaratkan dua tempat khitan yang ada pada lelaki dan wanita, maka ini menunjukkan bahwa wanita juga dikhitan.

Berkata Imam Ahmad : "Dalam hadits ini ada dalil bahwa para wanita dikhitan" [Tuhfatul Wadud].

Hendaklah diketahui bahwa pengkhitanan wanita adalah perkara yang ma'ruf (dikenal) di kalangan salaf. Siapa yang ingin mendapat tambahan kejelasan maka silahkan melihat 'Silsilah Al-Hadits Ash-Shahihah (2/353) karena di sana Syaikh Al-Albani -semoga Allah memberi pahala pada beliau- telah menyebutkan hadits-hadits yang banyak dan atsar-atsar yang ada dalam permasalahan ini.

[Disalin dari kitab Ahkamul Maulud fi Sunnatil Muththarah edisi Indonesia Hukum Khusus Seputar Anak dalam Sunnah yang Suci, hal 110-112 Pustaka Al-Haura]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Membacakan Ruqyah Atas Air Dan Minyak Serta Menuliskan Do'a-Do'a Dengan Za'faran

/0 almanhaj.or.id - Membacakan Ruqyah Atas Air Dan Minyak Serta Menuliskan Do'a-Do'a Dengan Za'faran

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pengobatan Penyakit

Membacakan Ruqyah Atas Air Dan Minyak Serta Menuliskan Do'a-Do'a Dengan Za'faran

Kamis, 24 Juni 2004 21:25:39 WIB

MEMBACAKAN RUQYAH ATAS AIR DAN MINYAK SERTA MENULISKAN DO’A-DO’A DENGAN ZA’FARAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Assalamu’alaikum warahmatullahi wabarakatuhu. Sebagian orang yang meruqyah dengan ruqyah syar’iyah, membaca ruqyah ke atas air, atau minyak, atau sebagian marahim atau karimat, atau menuliskan beberapa dzikir dengan za’faran di atas kertas, kemudian mengapungkan kertas ini di air, dan dari sana ia meminumnya atau mandi dengannya dan menamakannya dengan jimat. Apakah hukum melakukannya dan melaksanaknnya?

Jawaban
Wa’alaikumsalam warahmatullahi wa barakatuhu
Nabi Shallallahu ‘alaiahi wa sallam bersabda.

“Artinya : Sesungguhnya ruqyah, tamimah dan tiwalah adalah syirik” [1]

Syaikh Muhammad bin Abdul Wahab berkata dalam kitab At-Tauhid, “Ruqa yaitu yang disebut pula Azimah. Ini khusus diizinkan selama penggunaannya bebas dari hal-hal syirik, sebab Rasulullah Shallallahu ‘alaihi wa sallam telah memberikan keringanan dalam hal ruqyah ini untuk mengobati ‘ain dan sengatan kalajengking”.

Telah diriwayatkan bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Perhatikanlah kepadaku ruqyah kalian, boleh melakukan ruqyah selama tidak mengandung syirik” [2]

Dan beliau bersabda.

“Artinya : Barangsiapa dari kalian mampu memberikan manfaat kepada saudaranya, maka hendaklah ia melakukannya” [3]

Telah diriwayatkan bahwa beliau meruqyah beberapa sahabatnya dan Jibril ‘Alaiahis salam meruqyah beliau ketika disihir oleh seorang Yahudi. Beliau Shallallahu ‘alai wa sallam selalu meruqyah dirinya, meludah di kedua tangannya dan membacakan ayat kursi, Mu’awwidzatain, surah Al-Ikhlas, kemudian mengusapkan bagian tubuhnya yang bisa, memulai dengan wajah dan dadanya serta bagian tubuhnya yang di depan.

Dan diriwayatkan dari Salafush shalih membaca di air dan semisalnya, kemudian meminumnya atau mandi dengannya termasuk di antara yang meringankan rasa sakit atau menghilangkan lainnya. Karena Kalam Allah Subhanahu wa Ta’ala adalah penawar, sebagaimana dalam firmanNya.

“Artinya : Katakanlah, Al-Qur’an itu adalah petunjuk dan penawar bagi orang-orang yang beriman” [Fushshilat : 44]

Dan sama seperti ini membacakan di minyak atau pengoles, atau makanan. Kemudian meminumnya, atau berminyak, atau mandi dengannya. Sesungguhnya semua itu adalah penggunaan terhadap bacaan yang mubah ini, yang merupakan kalamullah dan RasulNya.

Dan tidak ada halangan pula menulisnya di kertas-kertas dan seumpamanya. Kemudian mandi dan meminum airnya, sama saja ditulis dengan air atau za’faran, atau tinta, semua itu termasuk dalam sabdanya Shallallahu ‘alaihi wa sallam.

“Artinya : Boleh melakukan ruqyah selama tidak mengandung kesyirikan”

Maksudnya apabila ruqyah itu dengan menggunakan ayat-ayat Al-Qur’an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam. Wallahu a’lam

[Fatwa Syaikh Abdullah Al-Jibrin yang ditanda tangani]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerbit Darul Haq]
__________
Foote Note
[1]. Hadits Riwayat Abu Daud, kitab Ath-Thibb (3883), Ahmad dalam Al-Musnad (2604), dishahihkan oleh Al-Albani, dan hadits tersebut terdapat pada Shahih Al-Jami (1632), As-Silsilah Ash-Shahihah (331).
Tamimah : Sesuatu yang dikalungkan di leher anak-anak untuk menangkal atau menolak ain.
Tiwalah : Sesuatu yang dibuat dengan anggapan bahwa hal tersebut dapat membuat istri mencintai suaminya, atau seorang suami mencintai istrinya (dikutip dari terjemahan kitab Tauhid, Syaikh Muhammad bin Abdul Wahab, pent)
[2]. Hadits Riwayat Muslim, kitab As-Salam (2200), Abu Daud, kitab Ath-Thibb (3886), ini adalah lafazh dari riwayatnya
[3]. Hadits Riwayat Muslim, kitab As-Salam (2199).

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Syaikh Muhammad Nashiruddin Al-Albani Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

/0 almanhaj.or.id - Fatwa Syaikh Muhammad Nashiruddin Al-Albani Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Muhammad Nashiruddin Al-Albani Terhadap Jama'ah Yang Gemar Menghajr Dan Membid'ahkan

Jumat, 25 Juni 2004 08:46:05 WIB

TAHDZIR ULAMA KIBAR TERHADAP JAMA'AH YANG GEMAR MENGHAJR [MEMBOIKOT) DAN MENTABDI' [MEMBID'AHKAN]

Oleh
Syaikh Al-Allamah Muhammad Nashiruddin Al-Abani

Berkata Syaikh kami yang mulia, al-Muhaddits al-Ashr al-Mujaddid al-Faqih Muhammad Nashirudin al-Albani -Rahimahullah- di dalam kaset Silsilah al-Huda wan Nur ash-Shouthiyah no 784 side A, sebagai berikut :

"Syuf (perhatikan) wahai saudaraku! Aku menasehatkanmu dan para pemuda lainnya yang berada di jalan munharif (menyeleweng) sebagaimana tampak pada kami, wallahu a'lam, untuk tidak membuang-buang waktumu untuk mencela satu dengan lainnya dan sibuk dengan mengatakan fulan begini dan fulan berkata begitu. Dikarenakan, pertama, hal ini tidaklah termasuk ilmu sama sekali, dan yang kedua, uslub (cara) ini akan merasuk ke dada dan menyebabkan kedengkian serta kebencian di dalam hati. Wajib atasmu menuntut ilmu!!! Karena ilmulah yang akan menyingkapkan apakah perkataan ini yang mencela Zaid atau fulan dari manusia dikarenakan dirinya memiliki banyak kesalahan, apakah berhak bagi kita untuk menyebutkan shohibul bid'ah atau mubtadi' ataukah tidak?? Apa yang harus kita lakukan dengan mendalami perkara ini?? Aku tidak menasehatkanmu untuk mendalami seluruh perkara ini dengan benar-benar, karena hakikatnya kita sekalian sedang mengeluhkan perpecahan ini yang terjadi di tengah-tengah orang-orang yang berintisab (menisbatkan diri) pada dakwah al-Kitab dan as-Sunnah, atau sebagaimana kita menyebutnya, Dakwah Salafiyah.!!!

Perpecahan ini, wallahu a'lam, penyebab utamanya adalah dorongan jiwa yang memerintahkan kepada keburukan (an-Nafsul ammarah bis suu`) dan bukanlah perselisihan pada sebagian pemikiran. Inilah nasehatku. karena telah sering aku ditanya, 'apa pendapatmu tentang fulan?', dan aku langsung faham bahwa ia (penanya) orang yang memihak atau memusuhi. dan terkadang orang yang ditanyakan adalah diantara saudara-saudara kita terdahulu yang dikatakan dia menyimpang, maka kami bantah penanya tersebut, apa yang engkau inginkan terhadap fulan dan fulan??

Berlaku luruslah sebagaimana engkau diperintahkan! Tuntutlah ilmu! Dengan ilmu engkau akan dapat memilah-milah mana yang thalih dan mana yang shalih, mana yang bathil dan mana yang haq.!!! Kemudian janganlah engkau ini mendengki terhadap saudara seislam dikarenakan ia jatuh kepada beberapa kesalahan. Kami tidak mengatakan salah, namun kami katakan ia menyimpang dalam satu, dua atau tiga perkara, dan perkara lainnya ia tidak menyimpang.

Kita dapati para Imam Ahli Hadits yang menerima haditsnya (orang yang menyimpang) dan disebutkan di dalam riwayatnya ia khariji atau murji`i atau lainnya. Ini semua adalah aib dan kesesatan, namun diperoleh pada timbangan tersebut yang mereka berpegang teguh padanya. Kita tidak menimbang beratnya keburukannya dari kebaikan-kebaikannya atau dua atau tiga keburukannya terhadap banyaknya kebaikannya, dan yang terbesar adalah syahadat Laa ilaaha illa Allah wa Muhammad Rasulullah."

Syaikh juga berkata tentang definisi siapakah mubtadi' itu di dalam kaset Silsilah Huda wa Nur ash-Shouthiyah no 785 side B, sebagai berikut :

"Atsar Abu Hurairah Radhiallahu 'anhu bermanfaat untuk menunjukkan contoh dari terjatuhnya seorang alim kepada bid'ah tidaklah serta merta menjadikannya mubtadi' dan jatuhnya seseorang kepada perbuatan haram, dengan pernyataan memperbolehkan apa-apa yang diharamkan secara ijtihad, tidak serta merta menjadikannya sebagai pelaku keharaman. Saya katakan, atsar Abu Hurairah Radhiallahu 'anhu ini menunjukkan bahwasanya ia dulu berdiri menasehati manusia pada hari Jum'at sebelum sholat, berfaidah untuk menunjukkan contoh yang shahih, bahwa bid'ah yang terkadang terjatuh kepada seorang alim, tidaklah dengan demikian ia menjadi seorang mubtadi'.

Sebelum masuk ke jawaban yang lengkap, aku katakan, al-Mubtadi' adalah berawal dari kebiasaannya mengada-adakan bid'ah di dalam agama, dan tidaklah orang yang mengada-adakan bid'ah, walaupun ia mengamalkannya bukan karena ijtihadnya, namun dari hawa nafsunya, tidak serta merta dikatakan dia mubtadi'!! contoh terjelas yang paling dekat dengan perkara ini adalah, seorang hakim yang dhalim yang terkadang berlaku adil pada sebagian hukum-hukumnya, tidaklah bisa disebut hakim adil, sebagaimana pula seorang hakim yang adil yang terkadang melakukan kedhaliman di sebagian hukum-hukumnya, tidaklah dinamakan dirinya hakim dhalim. Hal ini berkaitan erat dengan kaidah fiqh islami yang menyatakan bahwasanya seorang manusia dilihat dari banyaknya kebaikan atau keburukannya. Jika kita telah mengetahui hakikat ini, maka kita dapat mengetahui siapakah mubtadi' itu. maka, dengan demikian disyaratkan bagi mubtadi' dua hal, yaitu pertama, dia bukanlah seorang mujtahid namun hanyalah pengikut hawa nafsu dan kedua, dia menjadikan bid'ahnya sebagai kebiasaan dan agamanya."

[Dinukil dan di alih bahasakan oleh Abu Salma bin Burhan dari kutaib Aqwalu wa Fatawa Ulama fi tahdzir 'ala Jama'atil Hajr wat Tabdi']

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Karakteristik Agama Islam

/0 almanhaj.or.id - Karakteristik Agama Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Karakteristik Agama Islam

Jumat, 25 Juni 2004 08:56:15 WIB

KARAKTERISTIK AGAMA ISLAM[1]

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Di antara karakteristik yang mengokohkan kelebihan Islam dan membuat umat manusia sangat membutuhkan agama Islam adalah sebagai berikut.

[1]. Islam datang dari sisi Allah Subhanahu wa Ta’ala dan sesungguhnya Allah lebih mengetahui apa yang menjadi mashlahat (kebaikan) bagi hamba-hamba-Nya.

Allah Subhanahu wa Ta'ala berfirman.

“Apakah (pantas) Allah yang menciptakan itu tidak mengetahui? Dan Dia Mahahalus, Maha Mengetahui.” [Al-Mulk: 14]

[2]. Islam menjelaskan awal kejadian manusia dan akhir kehidupannya, serta tujuan ia diciptakan.

Allah Subhanahu wa Ta'ala berfirman.

“Wahai manusia! Bertakwalah kepada Rabb-mu yang telah menciptakan kamu dari diri yang satu (Adam), dan (Allah) menciptakan pasangannya (Hawa) dari (diri)nya; dan dari keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Bertakwalah kepada Allah yang dengan Nama-Nya kamu saling meminta, dan (peliharalah) hubungan kekeluargaan. Sesungguhnya Allah selalu menjaga dan mengawasimu.” [An-Nisaa': 1]

Allah Azza wa Jalla juga berfirman

“Darinya (tanah) itulah Kami menciptakan kamu dan kepadanyalah Kami akan mengembalikan kamu dan dari sanalah Kami akan mengeluarkan kamu pada waktu yang lain.” [Thaahaa: 55]

Allah Azza wa Jalla juga berfirman

“Aku tidak menciptakan jin dan manusia, melainkan agar mereka beribadah kepada-Ku.” [Adz-Dzaariyaat: 56]

[3]. Islam adalah agama fitrah. Islam tidak akan pernah bertentangan dengan fitrah dan akal manusia.

Allah Azza wa Jalla berfirman

“Maka hadapkanlah wajahmu dengan lurus kepada agama (Islam); (sesuai) fitrah Allah disebabkan Dia telah menciptakan manusia menurut (fitrah) itu. Tidak ada perubahan pada fitrah Allah. (Itulah) agama yang lurus, tetapi kebanyakan manusia tidak mengetahui.” [Ar-Ruum: 30]

Islam memperhatikan akal dan mengajaknya berfikir, mencela kebodohan dan taqlid buta.

Allah Subhanahu wa Ta'ala berfirman

“Katakanlah, ‘Apakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?” [Az-Zumar: 9]

Allah Azza wa Jalla juga berfirman

“Sesungguhnya dalam penciptaan langit dan bumi, dan pergantian malam dan siang terdapat tanda-tanda (kebesaran Allah) bagi orang yang berakal, (yaitu) orang-orang yang mengingat Allah sambil berdiri, duduk atau dalam keadaan berbaring, dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata), ‘Ya Rabb kami, tidaklah Engkau menciptakan semua ini dengan sia-sia; Mahasuci Engkau, lindungilah kami dari adzab Neraka.” [Ali ‘Imran: 190-191]

Juga firman-Nya Subhanahu wa Ta'ala

“Dan janganlah kamu mengikuti sesuatu yang tidak kamu ketahui. Karena pendengaran, penglihatan dan hati nurani, semua itu akan diminta pertanggung-jawabannya.” [Al-Israa’: 36]

Islam meliputi ‘aqidah dan syari’at (keyakinan dan pedoman hidup). Islam telah sempurna dalam ‘aqidah, ajaran syari’atnya dan seluruh aspek kehidupan.

[4]. Islam adalah ilmu syar’i. Ilmu adalah kewajiban bagi setiap muslim dan muslimah, dan ilmu mengangkat derajat orang-orang yang memilikinya ke derajat yang paling tinggi.

Firman Allah Azza wa Jalla

“...Niscaya Allah akan mengangkat (derajat) orang-orang yang beriman di antaramu dan orang-orang yang diberi ilmu beberapa derajat...” [Al-Mujadilah: 11]

[5]. Allah Azza wa Jalla menjamin kebahagiaan, kemuliaan, dan kemenangan bagi orang yang berpegang teguh kepada Islam dan menerapkannya dalam kehidupan, baik bagi perorangan maupun masyarakat.

Allah Azza wa Jalla berfirman

“Dan Allah telah menjanjikan kepada orang-orang yang beriman di antaramu dan mengerjakan amal-amal shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, setelah mereka berada dalam ketakutan menjadi aman sentosa. Mereka (tetap) beribadah kepada-Ku dengan tidak mempersekutukan sesuatu apa pun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik.” [An-Nuur: 55]

[6]. Dalam agama Islam terdapat penyelesaian bagi segala problematika, karena syari’at dan dasar-dasar ajarannya mencakup segala hukum bagi segala peristiwa yang tidak terbatas.

[7]. Syari’at Islam adalah syari’at yang paling bijak dalam mengatur semua bangsa, paling tepat dalam memberikan solusi dari setiap masalah, memperhatikan kemaslahatan dan sangat memperhatikan hak-hak manusia.

[8]. Islam adalah agama yang fleksibel (cocok untuk semua tempat, zaman, bangsa dan berbagai macam situasi). Bahkan dunia tidak akan menjadi baik melainkan dengan agama Islam. Oleh karenanya, semakin modern zaman dan semakin majunya bangsa selalu muncul bukti baru yang menunjukkan keabsahan Islam dan ketinggian nilainya.

[9]. Islam adalah agama cinta, kebersamaan, persahabatan dan kasih sayang sesama kaum mukminin.

Allah Azza wa Jalla berfirman

“Sesungguhnya orang-orang mukmin bersaudara, karena itu damaikanlah antara kedua saudaramu (yang berselisih) dan bertakwalah kepada Allah supaya kamu mendapat rahmat.” [Al-Hujuraat: 10]

Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda

ãóËóáõ ÇáúãõÄúãöäöíäó Ýöí ÊóæóÇÏöøåöãú æóÊóÑóÇÍõãöåöãú æóÊóÚóÇØõÝöåöãú¡ ãóËóáõ ÇáúÌóÓóÏö. ÅöÐóÇ ÇÔúÊóßóì ãöäúåõ ÚõÖúæñ¡ ÊóÏóÇÚóì áóåõ ÓóÇÆöÑõ ÇáúÌóÓóÏö ÈöÇáÓøóåóÑö æóÇáúÍõãøóì.

“Perumpamaan kaum mukminin dalam (sikap) cinta men-cintai, sayang-menyayangi dan menaruh rasa simpati, seperti satu tubuh. Jika salah satu anggota tubuhnya sakit, maka seluruh anggota tubuhnya yang lain ikut merasakan sakit juga, dengan demam dan tidak bisa tidur.” [2]

Juga sabda beliau Shallallahu 'alaihi wa sallam

ÇóáÑøóÇÍöãõæúäó íóÑúÍóãõåõãõ ÇáÑøóÍúãÇóäõ ÊóÈóÇÑóßó æóÊóÚóÇáóì¡ ÇöÑúÍóãõæúÇ ãóäú Ýöí ÇúáÃóÑúÖö íóÑúÍóãúßõãú ãóäú Ýöí ÇáÓøóãóÇÁö.

“Orang-orang yang saling sayang-menyayangi akan di-kasihi oleh Allah Yang Maha Pengasih, Maha Perkasa lagi Mahatinggi, maka sayangilah orang yang ada di muka bumi, niscaya kalian disayangi oleh Allah yang ada di langit.” [3]

[10]. Islam adalah agama kesungguhan, keseriusan dan amal.

Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda

ÇóáúãõÄúãöäõ ÇáúÞóæöíøõ ÎóíúÑñ æóÃóÍóÈøõ Åöáóì Çááåö ãöäó ÇáúãõÄúãöäö ÇáÖøóÚöíúÝö¡ æóÝöì ßõáòø ÎóíúÑñ¡ ÇöÍúÑöÕú Úóáóì ãóÇ íóäúÝóÚõßó æóÇÓúÊóÚöäú ÈöÇááåö æóáÇó ÊóÚúÌóÒú¡ æóÅöäú ÃóÕóÇÈóßó ÔóíúÁñ ÝóáÇó ÊóÞõáú: áóæú Ãóäöøí ÝóÚóáúÊõ ßóÇäó ßóÐóÇ æóßóÐóÇ¡ æóáóßöäú Þõáú: ÞóÏøóÑó Çááåõ æóãóÇ ÔóÇÁó ÝóÚóáó¡ ÝóÅöäøó áóæú ÊóÝúÊóÍõ Úóãóáó ÇáÔøóíúØóÇäö.

“Mukmin yang kuat lebih baik dan lebih dicintai Allah daripada mukmin yang lemah; dan pada keduanya ada kebaikan. Bersungguh-sungguhlah dalam menuntut sesuatu yang bermanfaat bagimu dan mohonlah per-tolongan kepada Allah (dalam segala urusanmu) serta janganlah sekali-kali engkau merasa lemah. Apabila engkau tertimpa musibah, janganlah engkau berkata, ‘Seandainya aku berbuat demikian, tentu tidak akan begini dan begitu,’ tetapi katakanlah, ‘Ini telah ditakdir-kan Allah, dan Allah berbuat apa yang Dia kehendaki,’ karena ucapan ‘seandainya’ akan membuka (pintu) per-buatan syaitan.” [4]

[11]. Islam adalah agama yang sangat jauh dari kontradiksi.

Allah Azza wa Jalla berfirman

“Maka apakah mereka tidak menghayati (mendalami) Al-Qur-an? Kalau kiranya (Al-Qur-an) itu bukan dari sisi Allah, pastilah mereka menemukan pertentangan yang banyak di dalamnya.” [An-Nisaa': 82]

[12]. Islam itu sangat jelas dan sangat mudah, tidak sulit, dan Islam mudah difahami oleh setiap orang.

[13]. Islam mengajak kepada akhlak mulia dan amal shalih.

Allah Azza wa Jalla berfirman

“Jadilah pemaaf dan suruhlah orang mengerjakan yang ma’ruf serta berpalinglah dari orang-orang bodoh.” [Al-A’raaf: 199]

Allah Azza wa Jalla juga berfirman

“...Tolaklah (kejahatan itu) dengan cara yang lebih baik, sehingga orang yang antaramu dan antara dia ada per-musuhan seolah-olah menjadi teman yang sangat setia.” [Fushshilat: 34]

[14]. Islam memelihara kesehatan. Banyak sekali dalil dari Al-Qur-an dan As-Sunnah tentang pemeliharaan kesehatan.

Allah Azza wa Jalla berfirman

“...Dan makan dan minumlah, tetapi jangan berlebihan.” [QS. Al-A’raaf: 31]

Para ulama mengatakan, “Sederhana dalam makan dan minum merupakan faktor utama terpeliharanya kesehatan.”

Di antara isyarat pemeliharaan kesehatan, Islam meng-haramkan makanan yang berbahaya bila dikonsumsi oleh manusia.

Allah Azza wa Jalla berfirman

“Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah, daging babi, dan binatang yang (ketika disembelih) disebut (nama) selain Allah...” [Al-Ba-qarah: 173]

Allah berfirman tentang khamr (minuman keras).

“Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, berjudi, (berkorban untuk) berhala, dan mengundi nasib dengan anak panah, adalah perbuatan keji termasuk perbuatan syaitan. Maka jauhilah (perbuatan-perbuatan itu) agar kamu mendapat keberuntungan.” [Al-Maa'idah: 90]

Khamr diharamkan karena di antara bahayanya adalah merusak akal, melemahkan jantung, merusak hati dan ber-bagai penyakit lainnya.

Allah Azza wa Jalla berfirman tentang madu yang berkhasiat menyembuhkan penyakit.

"Kemudian makanlah dari tiap-tiap (macam) buah-buahan lalu tempuhlah jalan Rabb-mu yang telah dimudahkan (bagimu). Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Allah) bagi orang-orang yang berfikir.” [An-Nahl: 69]

[15]. Islam seiring dengan penemuan ilmiah. Oleh karena itu tidak mungkin penemuan ilmiah yang benar ber-tentangan dengan nash-nash syari’at Islam yang jelas.

Demikianlah karakteristik Islam yang mengokohkan agama ini serta menunjukkan kemuliaannya.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Psutaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note
[1]. Dinukil dan diringkas dari ath-Thariiq ilal Islaam oleh Muhammad bin Ibrahim al-Hamd, cet. I, Darul Wathan, th. 1412 H dan kitab-kitab lainnya.
[2]. HR. Al-Bukhari (no. 6011), Muslim (no. 2586 (66)) dan Ahmad (IV/270) dari Nu’man bin Basyir Radhiyallahu 'anhu, lafazh ini milik Muslim
[3]. HR. Abu Dawud (no. 4941), at-Tirmidzi (no. 1924), Ahmad (II/160), al-Hakim (IV/159) dan adz-Dzahabi menshahihkan serta menyepakati hadits ini. Lihat dalam Silsilah al-Ahaadits ash-Shahiihah (no. 925).
[4]. HR. Muslim (no. 2664 (34)) dari Shahabat Abu Hurairah Radhiyallahu 'anhu

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pengertian Aqiqah, Dalil Syari Tentang Aqiqah, Hukum Aqiqah

/0 almanhaj.or.id - Pengertian Aqiqah, Dalil Syari Tentang Aqiqah, Hukum Aqiqah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Pengertian Aqiqah, Dalil Syari Tentang Aqiqah, Hukum Aqiqah

Jumat, 25 Juni 2004 14:14:56 WIB

AHKAMUL AQIQAH

Oleh
Abu Muhammad 'Ishom bin Mar'i
Bagian Pertama dari Dua Tulisan [1/2]

[A]. PENGERTIAN AQIQAH

Imam Ibnul Qayyim rahimahulloh dalam kitabnya “Tuhfatul Maudud” hal.25-26, mengatakan bahwa : Imam Jauhari berkata : Aqiqah ialah “Menyembelih hewan pada hari ketujuhnya dan mencukur rambutnya.” Selanjutnya Ibnu Qayyim rahimahulloh berkata :

“Dari penjelasan ini jelaslah bahwa aqiqah itu disebut demikian karena mengandung dua unsur diatas dan ini lebih utama.”

Imam Ahmad rahimahulloh dan jumhur ulama berpendapat bahwa apabila ditinjau dari segi syar’i maka yang dimaksud dengan aqiqah adalah makna berkurban atau menyembelih (An-Nasikah).

[B]. DALIL-DALIL SYAR'I TENTANG AQIQAH

Hadist No.1 :
Dari Salman bin ‘Amir Ad-Dhabiy, dia berkata : Rasululloh bersabda : “Aqiqah dilaksanakan karena kelahiran bayi, maka sembelihlah hewan dan hilangkanlah semua gangguan darinya.” [Shahih Hadits Riwayat Bukhari (5472), untuk lebih lengkapnya lihat Fathul Bari (9/590-592), dan Irwaul Ghalil (1171), Syaikh Albani]

Makna menghilangkan gangguan adalah mencukur rambut bayi atau menghilangkan semua gangguan yang ada [Fathul Bari (9/593) dan Nailul Authar (5/35), Cetakan Darul Kutub Al-‘Ilmiyah, pent]

Hadist No.2 :
Dari Samurah bin Jundab dia berkata : Rasulullah bersabda : “Semua anak bayi tergadaikan dengan aqiqahnya yang pada hari ketujuhnya disembelih hewan (kambing), diberi nama dan dicukur rambutnya.” [Shahih, Hadits Riwayat Abu Dawud 2838, Tirmidzi 1552, Nasa’I 7/166, Ibnu Majah 3165, Ahmad 5/7-8, 17-18, 22, Ad Darimi 2/81, dan lain-lainnya]

Hadist No.3 :
Dari Aisyah dia berkata : Rasulullah bersabda : “Bayi laki-laki diaqiqahi dengan dua kambing yang sama dan bayi perempuan satu kambing.” [Shahih, Hadits Riwayat Ahmad (2/31, 158, 251), Tirmidzi (1513), Ibnu Majah (3163), dengan sanad hasan]

Hadist No.4 :
Dari Ibnu Abbas bahwasannya Rasulullah bersabda : “Menaqiqahi Hasan dan Husain dengan satu kambing dan satu kambing.” [HR Abu Dawud (2841) Ibnu Jarud dalam kitab al-Muntaqa (912) Thabrani (11/316) dengan sanadnya shahih sebagaimana dikatakan oleh Ibnu Daqiqiel ‘Ied]

Hadist No.5 :
Dari ‘Amr bin Syu’aib dari ayahnya, dari kakeknya, Rasulullah bersabda : “Barangsiapa diantara kalian yang ingin menyembelih (kambing) karena kelahiran bayi maka hendaklah ia lakukan untuk laki-laki dua kambing yang sama dan untuk perempuan satu kambing.” [Sanadnya Hasan, Hadits Riwayat Abu Dawud (2843), Nasa’I (7/162-163), Ahmad (2286, 3176) dan Abdur Razaq (4/330), dan shahihkan oleh al-Hakim (4/238)]

Hadist No.6 :
Dari Fatimah binti Muhammad ketika melahirkan Hasan, dia berkata : Rasulullah bersabda : “Cukurlah rambutnya dan bersedekahlah dengan perak kepada orang miskin seberat timbangan rambutnya.” [Sanadnya Hasan, Hadits iwayat Ahmad (6/390), Thabrani dalam “Mu’jamul Kabir” 1/121/2, dan al-Baihaqi (9/304) dari Syuraiq dari Abdillah bin Muhammad bin Uqoil]

Dari dalil-dalil yang diterangkan di atas maka dapat diambil hukum-hukum mengenai seputar aqiqah dan hal ini dicontohkan oleh Rasulullah para sahabat serta para ulama salafus sholih.

[C]. HUKUM-HUKUM SEPUTAR AQIQAH

HUKUM AQIQAH SUNNAH
Al-Allamah Imam Asy-Syaukhani rahimahulloh berkata dalam Nailul Authar (6/213) : “Jumhur ulama berdalil atas sunnahnya aqiqah dengan hadist Nabi : “….berdasarkan hadist no.5 dari ‘Amir bin Syu’aib.”

BANTAHAN TERHADAP ORANG YANG MENGINGKARI DAN MEMBID'AHKAN AQIAH
Ibnul Mundzir rahimahulloh membantah mereka dengan mengatakan bahwa : “Orang-orang ‘Aqlaniyyun (orang-orang yang mengukur kebenaran dengan akalnya, saat ini seperti sekelompok orang yang menamakan sebagai kaum Islam Liberal, pen) mengingkari sunnahnya aqiqah, pendapat mereka ini jelas menyimpang jauh dari hadist-hadist yang tsabit (shahih) dari Rasulullah karena berdalih dengan hujjah yang lebih lemah dari sarang laba-laba.” [Sebagaimana dinukil oleh Ibnu Qayyim al-Jauziyah dalam kitabnya “Tuhfatul Maudud” hal.20, dan Ibnu Hajar al-Asqalani dalam “Fathul Bari” (9/588)].

WAKTU AQIQAH PADA HARI KETUJUH
Berdasarkan hadist no.2 dari Samurah bin Jundab. Para ulama berpendapat dan sepakat bahwa waktu aqiqah yang paling utama adalah hari ketujuh dari hari kelahirannya. Namun mereka berselisih pendapat tentang bolehnya melaksanakan aqiqah sebelum hari ketujuh atau sesudahnya. Al-Hafidz Ibnu Hajar rahimahulloh berkata dalam kitabnya “Fathul Bari” (9/594) :

“Sabda Rasulullah pada perkataan ‘pada hari ketujuh kelahirannya’ (hadist no.2), ini sebagai dalil bagi orang yang berpendapat bahwa waktu aqiqah itu adanya pada hari ketujuh dan orang yang melaksanakannya sebelum hari ketujuh berarti tidak melaksanakan aqiqah tepat pada waktunya. bahwasannya syariat aqiqah akan gugur setelah lewat hari ketujuh. Dan ini merupakan pendapat Imam Malik. Beliau berkata : “Kalau bayi itu meninggal sebelum hari ketujuh maka gugurlah sunnah aqiqah bagi kedua orang tuanya.”

Sebagian membolehkan melaksanakannya sebelum hari ketujuh. Pendapat ini dinukil dari Ibnu Qayyim al-Jauziyah dalam kitabnya “Tuhfatul Maudud” hal.35. Sebagian lagi berpendapat boleh dilaksanakan setelah hari ketujuh. Pendapat ini dinukil dari Ibnu Hazm dalam kitabnya “al-Muhalla” 7/527.

Sebagian ulama lainnya membatasi waktu pada hari ketujuh dari hari kelahirannya. Jika tidak bisa melaksanakannya pada hari ketujuh maka boleh pada hari ke-14, jika tidak bisa boleh dikerjakan pada hari ke-21. Berdalil dari riwayat Thabrani dalm kitab “As-Shagir” (1/256) dari Ismail bin Muslim dari Qatadah dari Abdullah bin Buraidah :

“Kurban untuk pelaksanaan aqiqah, dilaksanakan pada hari ketujuh atau hari ke-14 atau hari ke-21.” [Penulis berkata : “Dia (Ismail) seorang rawi yang lemah karena jelek hafalannya, seperti dikatakan oleh al-Hafidz Ibnu Hajar dalam ‘Fathul Bari’ (9/594).” Dan dijelaskan pula tentang kedhaifannya bahkan hadist ini mungkar dan mudraj]

BERSEDEKAH DENGAN DENGAN PERAK SEBERAT TIMBANGAN RAMBUT
Syaikh Ibrahim bin Muhammad bin Salim bin Dhoyyan berkata : “Dan disunnahkan mencukur rambut bayi, bersedekah dengan perak seberat timbangan rambutnya dan diberi nama pada hari ketujuhnya. Masih ada ulama yang menerangkan tentang sunnahnya amalan tersebut (bersedekah dengan perak), seperti : al-Hafidz Ibnu Hajar al-Asqalani, Imam Ahmad, dan lain-lain.”

Adapun hadist tentang perintah untuk bersedekah dengan emas, ini adalah hadit dhoif.

TIDAK ADA TUNTUNAN BAGI ORANG DEWASA UNTUK AQIQAH ATAS NAMA DIRINYA SENDIRI
Sebagian ulama mengatakan : "Seseorang yang tidak diaqiqahi pada masa kecilnya maka boleh melakukannya sendiri ketika sudah dewasa". Mungkin mereka berpegang dengan hadist Anas yang berbunyi : “Rasulullah mengaqiqahi dirinya sendiri setelah beliau diangkat sebagai nabi.” [Dhaif mungkar, Hadits Riwayat Abdur Razaq (4/326) dan Abu Syaikh dari jalan Qatadah dari Anas]

Sebenarnya mereka tidak punya hujjah sama sekali karena hadistnya dhaif dan mungkar. Telah dijelaskan pula bahwa nasikah atau aqiqah hanya pada satu waktu (tidak ada waktu lain) yaitu pada hari ketujuh dari hari kelahirannya. Tidak diragukan lagi bahwa ketentuan waktu aqiqah ini mencakup orang dewasa maupun anak kecil.

AQIQAH UNTUK ANAK LAKI-LAKI DUA KAMBING DAN PEREMPUAN SATU KAMBING
Berdasarkan hadist no.3 dan no.5 dari Aisyah dan ‘Amr bin Syu’aib. "Setelah menyebutkan dua hadist diatas, al-Hafidz Ibnu Hajar berkata dalam “Fathul Bari” (9/592) : “Semua hadist yang semakna dengan ini menjadi hujjah bagi jumhur ulama dalam membedakan antara bayi laki-laki dan bayi perempuan dalam masalah aqiqah.”

Imam Ash-Shan’ani rahimahulloh dalam kitabnya “Subulus Salam” (4/1427) mengomentari hadist Aisyah tersebut diatas dengan perkataannya : “Hadist ini menunjukkan bahwa jumlah kambing yang disembelih untuk bayi perempuan ialah setengah dari bayi laki-laki.”

Al-‘Allamah Shiddiq Hasan Khan rahimahulloh dalam kitabnya “Raudhatun Nadiyyah” (2/26) berkata : “Telah menjadi ijma’ ulama bahwa aqiqah untuk bayi perempuan adalah satu kambing.”

Penulis berkata : “Ketetapan ini (bayi laki-laki dua kambing dan perempuan satu kambing) tidak diragukan lagi kebenarannya.”

BOLEH AQIQAH BAYI LAKI-LAKI DENGAN SATU KAMBING
Berdasarkan hadist no. 4 dari Ibnu Abbas. Sebagian ulama berpendapat boleh mengaqiqahi bayi laki-laki dengan satu kambing yang dinukil dari perkataan Abdullah bin ‘Umar, ‘Urwah bin Zubair, Imam Malik dan lain-lain mereka semua berdalil dengan hadist Ibnu Abbas diatas.

Tetapi al-Hafidz Ibnu Hajar rahimahulloh berkata dalam kitabnya “Fathul Bari” (9/592) : “…..meskipun hadist riwayat Ibnu Abbas itu tsabit (shahih), tidaklah menafikan hadist mutawatir yang menentukan dua kambing untuk bayi laki-laki. Maksud hadist itu hanyalah untuk menunjukkan bolehnya mengaqiqahi bayi laki-laki dengan satu kambing….”

Sunnah ini hanya berlaku untuk orang yang tidak mampu melaksanakan aqiqah dengan dua kambing. Jika dia mampu maka sunnah yang shahih adalah laki-laki dengan dua kambing.

[Disalin dan diringkas kembali dari kitab “Ahkamul Aqiqah” karya Abu Muhammad ‘Ishom bin Mar’i, terbitan Maktabah as-Shahabah, Jeddah, Saudi Arabia, dan diterjemahkan oleh Mustofa Mahmud Adam al-Bustoni, dengan judul “Aqiqah” terbitan Titian Ilahi Press, Yogjakarta, 1997]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Aqiqah Dengan Kambing, Disunnahkan Memasak Daging Sembelihan Aqiqah

/0 almanhaj.or.id - Aqiqah Dengan Kambing, Disunnahkan Memasak Daging Sembelihan Aqiqah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kurban Dan Aqiqah

Aqiqah Dengan Kambing, Disunnahkan Memasak Daging Sembelihan Aqiqah

Jumat, 25 Juni 2004 14:37:50 WIB

AHKAMUL AQIQAH

Oleh
Abu Muhammad 'Ishom bin Mar'i
Bagian Terakhir dari Dua Tulisan [2/2]

[D]. AQIQAH DENGAN KAMBING

TIDAK SAH AQIQAH KECUALI DENGAN KAMBING
Telah lewat beberapa hadist yang menerangkan keharusan menyembelih dua ekor kambing untuk laki-laki dan satu ekor kambing untuk perempuan. Ini menandakan keharusan untuk aqiqah dengan kambing.

Dalam “Fathul Bari” (9/593) al-Hafidz Ibnu Hajar rahimahulloh menerangkan : “Para ulama mengambil dalil dari penyebutan syaatun dan kabsyun (kibas, anak domba yang telah muncul gigi gerahamnya) untuk menentukan kambing buat aqiqah.” Menurut beliau : “Tidak sah aqiqah seseorang yang menyembelih selain kambing”.

Sebagian ulama berpendapat dibolehkannya aqiqah dengan unta, sapi, dan lain-lain. Tetapi pendapat ini lemah karena :

[1]. Hadist-hadist shahih yang menunjukkan keharusan aqiqah dengan kambing semuanya shahih, sebagaimana pembahasan sebelumnya.

[2]. Hadist-hadist yang mendukung pendapat dibolehkannya aqiqah dengan selain kambing adalah hadist yang talif saqith alias dha’if.

PERSYARATAN KAMBING AQIQAH TIDAK SAMA DENGAN KAMBING KURBAN [IDUL ADHA]
Penulis mengambil hujjah ini berdasarkan pendapat dari Imam As-Shan’ani, Imam Syaukani, dan Iman Ibnu Hazm bahwa kambing aqiqah tidak disyaratkan harus mencapai umur tertentu atau harus tidak cacat sebagaimana kambing Idul Adha, meskipun yang lebih utama adalah yang tidak cacat.

Imam As-Shan’ani dalam kitabnya “Subulus Salam” (4/1428) berkata : "Pada lafadz syaatun (dalam hadist sebelumnya) menunjukkan persyaratan kambing untuk aqiqah tidak sama dengan hewan kurban. Adapun orang yang menyamakan persyaratannya, mereka hanya berdalil dengan qiyas.”

Imam Syaukhani dalam kitabnya “Nailul Authar” (6/220) berkata : “Sudah jelas bahwa konsekuensi qiyas semacam ini akan menimbulkan suatu hukum bahwa semua penyembelihan hukumnya sunnah, sedang sunnah adalah salah satu bentuk ibadah. Dan saya tidak pernah mendengar seorangpun mengatakan samanya persyaratan antara hewan kurban (Idul Adha) dengan pesta-pesta (sembelihan) lainnya. Oleh karena itu, jelaslah bagi kita bahwa tidak ada satupun ulama yang berpendapat dengan qiyas ini sehingga ini merupakan qiyas yang bathil.”

Imam Ibnu Hazm dalam kitabnya “Al-Muhalla” (7/523) berkata : “Orang yang melaksanakan aqiqah dengan kambing yang cacat, tetap sah aqiqahnya sekalipun cacatnya termasuk kategori yang dibolehkan dalam kurban Idul Adha ataupun yang tidak dibolehkan. Namun lebih baik (afdhol) kalau kambing itu bebas dari catat.”

BACAAN KETIKA MENYEMBELIH KAMBING
Firman Alloh Ta'ala : “Maka makanlah dari apa yang ditangkapnya untukmu dan sebutlah nama Allah…” [Al-Maidah : 4]

Firman Alloh Ta'ala : “Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya, sesungguhnya perbuatan semacam itu adalah suatu kefasikan.” [Al-An’am : 121]

Adapun petunjuk Nabi tentang tasmiyah (membaca bismillah) sedah masyhur dan telah kita ketahui bersama (lihat Irwaul Ghalil 2529-2536-2545-2551, karya Syaikh Al-Albani). Oleh karena itu, doa tersebut juga diucapkan ketika meyembelih hewan untuk aqiqah karena merupakan salah satu jenis kurban yang disyariatkan oleh Islam. Maka orang yang menyembelih itu biasa mengucapkan : “Bismillahi wa Allohu Akbar”.

MENGUSAP DARAH SEMBELIHAN AQIQAH DI ATAS KEPALA BAYI MERUPAKAN PERBUATAN BID'AH DAN JAHILIYAH
“Dari Aisyah berkata : Dahulu ahlul kitab pada masa jahiliyah, apabila mau mengaqiqahi bayinya, mereka mencelupkan kapas pada darah sembelihan hewan aqiqah. Setelah mencukur rambut bayi tersebut, mereka mengusapkan kapas tersebut pada kepalanya ! Maka Rasulullah bersabda : “Jadikanlah (gantikanlah) darah dengan khuluqun (sejenis minyak wangi).” [Shahih, diriwayatkan oleh Ibnu Hibban (5284), Abu Dawud (2743), dan disahihkan oleh Hakim (2/438)]

Al-‘Allamah Syaikh Al-Albani dalam kitabnya “Irwaul Ghalil” (4/388) berkata : “Mengusap kepala bayi dengan darah sembelihan aqiqah termasuk kebiasaan orang-orang jahiliyah yang telah dihapus oleh Islam.”

Al-‘Allamah Imam Syukhani dala, kitabnya “Nailul Aithar” (6/214) menyatakan : “Jumhur ulama memakruhkan (membenci) at-tadmiyah (mengusap kepala bayi dengan darah sembelihan aqiqah)..”

Sedangkan pendapat yang membolehkan dengan hujjah dari Ibnu Abbas bahwasannya dia berkata : “Tujuh perkara yang termasuk amalan sunnah terhadap anak kecil….dan diusap dengan darah sembelihan aqiqah.” [Hadits Riwayat Thabrani], maka ini merupakan hujjah yang dhaif dan mungkar.

BOLEH MENGHANCURKAN TULANGNYA [DAGING SEMBELIHAN AQIQAH]SEBAGAIMANA SEMEBLIHAN LAINNYA
Inilah kesepekatan para ulama, yakni boleh menghancurkan tulangnya, seperti ditegaskan Imam Malik dalam “Al-Muwaththa” (2/502), karena tidak adanya dalil yang melarang maupun yang menunjukkan makruhnya. Sedang menghancurkan tulang sembelihan sudah menjadi kebiasan disamping ada kebaikannya juga, yaitu bisa diambil manfaat dari sumsum tersebut untuk dimakan.

Adapun pendapat yang menyelisihinya berdalil dengan hadist yang dhaif, diantaranya adalah :

[1]. Bahwasannya Rasulullah bersabda : “Janganlah kalian menghancurkan tulang sembelihannya.” [Hadist Dhaif, karena mursal terputus sanadnya, Hadits Riwayat Baihaqi (9/304)]

[2]. Dari Aisyah dia berkata : “….termasuk sunnah aqiqah yaitu tidak menghancurkan tulang sembelihannya….” [Hadist Dhaif, mungkar dan mudraj, Hadits Riwayat. Hakim (4/283]

Kedua hadist diatas tidak boleh dijadikan dalil karena keduanya tidak shahih. [lihat kitab “Al-Muhalla” oleh Ibnu Hazm (7/528-529)].

DISUNNAHKAN MEMASAK DAGING SEMBELIHAN AQIQAH DAN TIDAK MEMBERIKANNYA DALAM KEADAAN MENTAH
Imam Ibnu Qayyim rahimahulloh dalam kitabnya “Tuhfathul Maudud” hal.43-44, berkata : “Memasak daging aqiqah termasuk sunnah. Yang demikian itu, karena jika dagingnya sudah dimasak maka orang-orang miskin dan tetangga (yang mendapat bagian) tidak merasa repot lagi. Dan ini akan menambah kebaikan dan rasa syukur terhadap nikmat tersebut. Para tetangga, anak-anak dan orang-orang miskin dapat menyantapnya dengan gembira. Sebab orang yang diberi daging yang sudah masak, siap makan, dan enak rasanya, tentu rasa gembiranya lebih dibanding jika daging mentah yang masih membutuhkan tenaga lagi untuk memasaknya….Dan pada umumnya, makanan syukuran (dibuat dalam rangka untuk menunjukkan rasa syukur) dimasak dahulu sebelum diberikan atau dihidangkan kepada orang lain.”

TIDAK SAH AQIQAH SESEORANG KALAU DAGING SEMBELIHANNYA DIJUAL
Imam Ibnu Qayyim rahimahulloh dalam kitabnya “Tuhfathul Maudud” hal.51-52, berkata : “Aqiqah merupakan salah satu bentuk ibadah (taqarrub) kepada Alloh Ta'ala. Barangsiapa menjual daging sembelihannya sedikit saja maka pada hakekatnya sama saja tidak melaksanakannya. Sebab hal itu akan mengurangi inti penyembelihannya. Dan atas dasar itulah, maka aqiqahnya tidak lagi sesuai dengan tuntunan syariat secara penuh sehingga aqiqahnya tidak sah. Demikian pula jika harga dari penjualan itu digunakan untuk upah penyembelihannya atau upah mengulitinya” [lihat pula “Al-Muwaththa” (2/502) oleh Imam Malik].

ORANG YANG AQIQAH BOLEH MEMAKAN, BERSEDEKAH, MEMBERI MAKAN, DAN MENGHADIAHKAN DAGING SEMEBELIHANNYA, TETAPI YANG LEBIH UTAMA JIKA SEMUA DIAMALKAN
Imam Ibnu Qayyim rahimahulloh dalam kitabnya “Tuhfathul Maudud” hal.48-49, berkata : “Karena tidak ada dalil dari Rasulullah tentang cara penggunaan atau pembagian dagingnya maka kita kembali ke hokum asal, yaitu seseorang yang melaksanakan aqiqah boleh memakannya, memberi makan dengannya, bersedekah dengannya kepada orang fakir miskin atau menghadiahkannya kepada teman-teman atau karib kerabat. Akan tetapi lebih utama kalau diamalkan semuanya, karena dengan demikian akan membuat senang teman-temannya yang ikut menikmati daging tersebut, berbuat baik kepada fakir miskin, dan akan memuat saling cinta antar sesama teman. Kita memohon taufiq dan kebenaran kepada Alloh Ta'ala”. [lihat pula “Al-Muwaththa” (2/502) oleh Imam Malik].

JIKA AQIQAH BERTETAPAN DENGAN IDUL QURBAN, MAKA TIDAK SAH KALAU MENGERJAKAN SALAH SATUNYA [SATU AMALAN DUA NIAT]
Penulis berkata : “Dalam masalah ini pendapat yang benar adalah tidak sah menggabungkan niat aqiqah dengan kurban, kedua-duanya harus dikerjakan. Sebab aqiqah dan adhiyah (kurban) adalah bentuk ibadah yang tidak sama jika ditinjau dari segi bentuknya dan tidak ada dalil yang menjelaskan sahnya mengerjakan salah satunya dengan niat dua amalan sekaligus. Sedangkan sebaik-baik petunjuk adalah petunjuk Rasulullah dan Alloh Ta'ala tidak pernah lupa.”

TIDAK SAH AQIQAH SESEORANG YANG BERSEDEKAH DENGAN HARGA DAGING SEMBELIHANNYA SEKALIPUN LEBIH BANYAK
Al-Khallah pernah berkata dalam kitabnya : “Bab Maa yustahabbu minal aqiqah wa fadhliha ‘ala ash-shadaqah” : “ Kami diberitahu Sulaiman bin Asy’ats, dia berkata Saya mendengar Ahmad bin Hambal pernah ditanya tentang aqiqah : “Mana yang kamu senangi, daging aqiqahnya atau memberikan harganya kepada orang lain (yakni aqiqah kambing diganti dengan uang yang disedekahkan seharga dagingnya) ? Beliau menjawab : “Daging aqiqahnya.” [Dinukil dari Ibnul Qayyim dalam “Tuhfathul Maudud” hal.35 dari Al-Khallal]

Penulis berkata : “Karena tidak ada dalil yang menunjukkan bolehnya bershadaqah dengan harga (daging sembelihan aqiqah) sekalipun lebih banyak, maka aqiqah seseorang tidak sah jika bershadaqah dengan harganya dan ini termasuk perbuatan bid’ah yang mungkar ! Dan sebaik-baik petunjuk adalah petunjuk Muhammad .”

ADAB MENGHADIRI JAMUAN AQIQAH
Diantara bid’ah yang sering dikerjakan khususnya oleh ahlu ilmu adalah memberikan ceramah yang berkaitan dengan hukum aqiqah dan adab-adabnya serta yang berkaitan dengan masalah kelahiran ketika berkumpulnya orang banyak (undangan) di acara aqiqahan pada hari ketujuh.

Jadi saat undangan pada berkumpul di acara aqiqahan, mereka membuat suatu acara yang berisi ceramah, rangkaian do’a-do’a, dan bentuk-bentuk seperti ibadah lainnya, yang mereka meyakini bahwa semuanya termasuk dari amalan yang baik, padahal tidak lain hal itu adalah bid’ah, pent.

Perbuatan semacam itu tidak pernah dicontohkan dalam sunnah yang shahih bahkan dalam dhaif sekalipun !! Dan tidak pernah pula dikerjakan oleh Salafush Sholih rahimahumulloh. Seandainya perbuatan ini baik niscaya mereka sudah terlebih dahulu mengamalkannya daripada kita. Dan ini termasuk dalam hal bid’ah-bid’ah lainnya yang sering dikerjakan oleh sebagian masyarakat kita dan telah masuk sampai ke depan pintu rumah-rumah kita, pent !!

Sedangkan yang disyariatkan disini adalah bahwa berkumpulnya kita di dalam acara aqiqahan hanyalah untuk menampakkan kesenangan serta menyambut kelahiran bayi dan bukan untuk rangkaian ibadah lainnya yang dibuat-buat.

Sedang sebaik-baik petunjuk adalah petunjuk Muhammad . Semua kabaikan itu adalah dengan mengikuti Salaf dan semua kejelekan ada pada bid’ahnya Khalaf.

Wallahul Musta’an wa alaihi at-tiklaan.

[Disalin ringkas kembali dari kitab “Ahkamul Aqiqah” karya Abu Muhammad ‘Ishom bin Mar’I, terbitan Maktabah as-Shahabah, Jeddah, Saudi Arabia, dan diterjemahkan oleh Mustofa Mahmud Adam al-Bustoni, dengan judul “Aqiqah” terbitan Titian Ilahi Press, Yogjakarta, 1997]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kebiasaan Melakukan Onani

/0 almanhaj.or.id - Kebiasaan Melakukan Onani

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Kebiasaan Melakukan Onani

Sabtu, 26 Juni 2004 07:29:18 WIB

KEBIASAAN MELAKUKAN ONANI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : "Ada seseorang yang berkata ; Apabila seorang lelaki perjaka melakukan onani, apakah hal itu bisa disebut zina dan apa hukumnya ?"

Jawaban.
Ini yang disebut oleh sebagian orang "kebiasaan tersembunyi" dan disebut pula "jildu 'umairah" dan 'istimna" (onani). Jumhur ulama mengharamkannya, dan inilah yang benar, sebab Allah Subhanahu wa Ta'ala ketika menyebutkan orang-orang Mu'min dan sifat-sifatnya berfirman.

"Artinya : Dan orang-orang yang menjaga kemaluannya, kecuali terhadap istri-istri mereka atau budak-budak yang mereka miliki ; maka sesungguhnya mereka dalam hal ini tiada tercela. Barangsiapa mencari yang dibalik itu maka mereka itulah orang-orang yang melampaui batas". [Al-Mu'minun : 5-7]

Al-Adiy artinya orang yang zhalim yang melanggar aturan-aturan Allah.

Di dalam ayat di atas Allah memberitakan bahwa barangsiapa yang tidak bersetubuh dengan istrinya dan melakukan onani, maka berarti ia telah melampaui batas ; dan tidak syak lagi bahwa onani itu melanggar batasan Allah.

Maka dari itu, para ulama mengambil kesimpulan dari ayat di atas, bahwa kebiasaan tersembunyi (onani) itu haram hukumnya. Kebiasaan rahasia itu adalah mengeluarkan sperma dengan tangan di saat syahwat bergejolak. Perbuatan ini tidak boleh ia lakukan, karena mengandung banyak bahaya sebagaimana dijelaskan oleh para dokter kesehatan.

Bahkan ada sebagian ulama yang menulis kitab tentang masalah ini, di dalamnya dikumpulkan bahaya-bahaya kebiasan buruk tersebut. Kewajiban anda, wahai penanya, adalah mewaspadainya dan menjauhi kebiasaan buruk itu, karena sangat banyak mengandung bahaya yang sudah tidak diragukan lagi, dan juga betentangan dengan makna yang gamblang dari ayat Al-Qur'an dan menyalahi apa yang dihalalkan oleh Allah bagi hamba-hambaNya.

Maka ia wajib segera meninggalkan dan mewaspadainya. Dan bagi siapa saja yang dorongan syahwatnya terasa makin dahsyat dan merasa khawatir terhadap dirinya (perbuatan yang tercela) hendaknya segera menikah, dan jika belum mampu hendaknya berpuasa, sebagaimana arahan Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Wahai sekalian para pemuda, barangsiapa di antara kamu yang mempunyai kemampuan hendaklah segera menikah, karena nikah itu lebih menundukkan mata dan lebih menjaga kehormatan diri. Dan barangsiapa yang belum mampu hendakanya berpuasa, karena puasa itu dapat membentenginya". [Muttafaq 'Alaih]

Di dalam hadits ini beliau tidak mengatakan : "Barangsiapa yang belum mampu, maka lakukanlah onani, atau hendaklah ia mengeluarkan spermanya, akan tetapi beliau mengatakan : "Dan barangsiapa yang belum mampu hendaknya berpuasa, karena puasa itu dapat membentenginya".

Pada hadits tadi Rasulullah Shallallahu alaihi wa sallam menyebutkan dua hal, yaitu :

Pertama.
Segera menikah bagi yang mampu.

Kedua.
Meredam nafsu syahwat dengan melakukan puasa bagi orang yang belum mampu menikah, sebab puasa itu dapat melemahkan godaan dan bisikan syetan.

Maka hendaklah anda, wahai pemuda, ber-etika dengan etika agama dan bersungguh-sungguh di dalam berupaya memelihara kehormatan diri anda dengan nikah syar'i sekalipun harus dengan berhutang atau meminjam dana. Insya Allah, Dia akan memberimu kecukupan untuk melunasinya.

Menikah itu merupakan amal shalih dan orang yang menikah pasti mendapat pertolongan, sebagaimana Rasulullah tegaskan di dalam haditsnya.

"Artinya : Ada tiga orang yang pasti (berhak) mendapat pertolongan Allah Azza wa Jalla : Al-Mukatab (budak yang berupaya memerdekakan diri) yang hendak menunaikan tebusan darinya. Lelaki yang menikah karena ingin menjaga kesucian dan kehormatan dirinya, dan mujahid (pejuang) di jalan Allah". [Diriwayatkan oleh At-Turmudzi, Nasa'i dan Ibnu Majah]

[Fatawa Syaikh Bin Baz, dimutl di dalam Majalah Al-Buhuts, edisi 26 hal 129-130]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, hal 406-409 Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Selebaran Fatwa Politik

/0 almanhaj.or.id - Selebaran Fatwa Politik

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Demokrasi Dan Politik

Selebaran Fatwa Politik

Sabtu, 26 Juni 2004 13:57:04 WIB

SELEBARAN FATWA POLITIK

Oleh
Redaksi Majalah Al-Furqon

Telah beredar sebuah selebaran berjudul ‘Fatwa Politik” yang berisi fatwa Syaikh Abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin. Selebaran fatwa enam halaman itu diterjemahkan oleh Normal Sho’iman dari buku “Fatawa wa Kalimaat fi Hukmi Al-Musyarakah bi Al-Barlamanaat” karya DR Abdur Razzaq [1] bin Khalifah Asy-Syaayiji. Inti dan maksud selebaran tersebut adalah untuk mencuatkan opini bahwa kedua syaikh tersebut membolehkan masuk parlemen. Hal itu membuat banyak diantara saudara kami bertanya-tanya dan mengharapkan tanggapan kami mengenai selabaran tersebut.

Maka dengan memohon pertolongan kepada Allah, kami penuhi harapan mereka walau secara ringkas. Semoga menjadi jelas bagi orang-orang yang ingin mencari kebenaran.

PERTAMA : APAKAH ANDA MENGENAL PENULISNYA ?

[1]. DR Abdur Razzaq bin Khalifah Asy-Syayiji bukanlah penulis yang terpercaya. Syaikh Salim bin Ied Al-Hilali berkata tentangnya pada hari senin 17 Dzul-Qo’dah 1421H di Surabaya : “Dahulu dia termasuk orang yang menisbatkan dirinya kepada manhaj salaf dan termasuk salah satu anggota dalam sebuah Jam’iyah Islmiyah. Namun tatkala kedok Abdur Rahman Abdul Khaliq terbongkar, maka mereka terpecah belah dan menamakan diri dengan ‘Salafiyah Ilmiah” lalu berhubungan dengan Muhammad Surur dan para hizbiyyin lainnya. Ringkasnya orang ini adalah politikus hizby sekalipun dia mengaku bermanhaj salaf”. Demikian pula dikatakan para masyaikh dakwah salafiyyah lainnya.

[2]. DR Abdul Razzaq satu pemikiran dengan syaikh Abdur Rahman Abdul Khaliq, murid dan sahabat karibnya sedangkan Abdur Rahman Abdul Khaliq sendiri adalah orang yang menyimpang karena terjun dalam kancah politik praktis sebagaimana dijelaskan oleh para ulama, salah satunya adalah Syaikh Al-Alamah Abdul Aziz bin Baz sendiri dalam Majmu Fatawanya 8/140-246. Tapi adakah para hizbiyyun mengetahuinya ?!! Menerima apalagi menyebarkannya ?!! Sekali-kali tidak, mereka hanya menyebarkan fatwa ulama apabila mendukung hawa nafsu mereka sebagaimana kebiasaan ahli bid’ah. Sungguh benar Al-Imam Asy-Syaukani tatkala berucap dalam kitabnya “Adab Thalab” hal.43 : “Termasuk tradisi ahli bid’ah sepanjang masa bahwa mereka sangat gembira dengan munculnya fatwa dan ucapan seorang ulama (apabila mendukung hawa nafsu mereka-pent), mereka sangat bersemangat dalam menyebarkannya, mereka menjadikannya sebagai senjata untuk menguatkan kebid’ahan mereka dan menyerang orang yang mengingkari mereka dengan fatwa tersebut.

KEDUA : KESALAHAN PENERJEMAH

Penerjemah selabaran ini telah mengikuti hawa nafsunya dan menulis apa yang mendukung pendapatnya saja, jauh dari amanat ilmiah dan keadilan. Hal ini ditinjau dari dua segi :

[1]. Penerjemah hanya menukil fatwa ulama yang terkesan membolehkan masuk parlemen tanpa menukil fatwa ulama yang melarangnya secara tegas seperti Syaikh Al-Albani, padahal juga tercantum dalam kitab aslinya. Mengapa penerjemah tidak menukilnya ?!!

[2]. Kesimpulan isi selebaran tersebut berbeda dengan buku aslinya. Dalam buku aslinya hal. 139 : Syaikh DR Abdur Razzaq menyimpulkan pada akhir bahasan : “Hendaknya diketahui bahwa ini adalah masalah kontemporer dan insidental pada zaman sekarang …. Sekalipun mereka berselisih, tetap mendapat pahala karena ini adalah masalah ijtihadiyah, yang mana penilaian mashlahah dan mafsadahnya berbeda-beda menurut pandangan satu ulama dengan ulama lainnya…”

Sedangkan kesimpulan selebaran tersebut adalah boleh begitu saja, tanpa perselisihan pendapat sebagaimana difahami oleh setiap pembaca.

[3]. Penerjemah hanya memperhitam kalimat-kalimat yang mendukung pendapatnya saja tanpa memperhatikan syarat-syarat yang ditetapkan oleh kedua Syaikh tersebut. Semoga Allah merahmati Imam Waki’ bin Jarrah tatkala mengatakan.

“Artinya : Ahli ilmu menulis apa yang sesuai dengan mereka dan yang tidak sesuai, sedangkan pengekor hawa nafsu tidak menulis kecuali apa yang sesuai hawa nafsu mereka ! (Dikeluarkan Imam Daruquthni dalam Sunannya 1/26)

KETIGA : ISI FATWA

[1]. Apakah fatwa tersebut telah mendapatkan izin dari Syaikh Ibnu Baz dan Syaikh Ibnu Utsaimin untuk disebarluaskan ?!!

[2]. Sungguh lucu dan aneh sekali prilaku kaum hizbiyyun, mereka menyebarkan fatwa di atas. Tetapi pada kesempatan lain mereka menuding kedua syaikh tersebut sebagai ulama haid dan nifas, ulama pemerintah, ulama tidak tahu fiqhul waqi’ (pemahaman realita). Kalau memang mereka konsisten, maka mereka juga harus menerima fatwa Syaikh Ibnu Baz dan Ibnu Utsaimin tentang haramnya partai, demonstrasi, bom bunuh diri, jihad, pemerintahan dan semisalnya. Demikian pula kritik Ibnu Baz terhadap harakah Ikhwanul Muslimun[2]. Apakah mereka menyetujuinya ataukah membuangnya ?!!

[3]. Para ulama menjawab sesuai pertanyaan.

[4]. Para ulama memberikan syarat-syarat yang ketat. Coba perhatikan perkataan Syaikh Abdul Aziz bin Baz : “Masuk kedalam Majlis perwakilan, parlemen dan lembaga legislatif lainnya adalah sangat berbahaya. Yang masuk kedalamnya dengan berlandaskan ilmu, untuk mengusung kebenaran dan menggiring manusia menuju kebenaran serta menghancurkan segala kebatilan, bukan karena rakus dunia, bukan pula untuk mencari kehidupan dunia semata … saya berpendapat tidak apa-apa”. Apakah syarat-syarat tersebut dapat dipenuhi ?!! Kenyataan di lapangan membuktikan bahwa orang yang masuk parlemen berubah menjadi rusak dan tidak dapat berkutik.

[5]. Siapakah orang yang paling faham tentang fatwa mereka ?!! Bukankah orang-orang yang dekat dengan keduanya dari kalangan sahabat dan murid-murid mereka ?!! Anehnya mereka mengingkari masuk parlemen ini. Ataukah orang-orang hizbiyyun lebih pandai daripada murid-muridnya ?!!

[Disalin dari Majalah Al-Furqon, Edisi : 7 Th III/Shofar 1425 hal. 2 Penerbit Lajnah Dakwah Ma'ahd Al-Furqon Al-Islami, Alamat Maktabah Ma'had Al-Furqon Srowo Gresik Jawa Timur]
_________
Foote Note
[1]. Dalam selebaran aslinya tertulis DR. Abdul Raziq !!! Sungguh kesalahan yang amat lucu
[2]. Menurut beberapa informasi –Wallahu A’lam- penyebar selebaran ini adalah harokah Ikhwanul Muslimin di Jakarta

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhlak Salaf, Akhlak Mukminin Dan Mukminat

/0 almanhaj.or.id - Akhlak Salaf, Akhlak Mukminin Dan Mukminat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Akhlak Salaf, Akhlak Mukminin Dan Mukminat

Sabtu, 26 Juni 2004 14:07:57 WIB

AKHLAK SALAF, AKHLAK MUKMININ DAN MUKMINAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baaz

Segala puji bagi Allah Rabbul 'Alamin, segala kebaikan teruntuk para muttaqin, shalawat dan salam tercurah bagi hamba-Nya, Rasul-Nya dan makhluk pilihan serta kepercayaan untuk menerima wahyu-Nya, yaitu Muhammad bin Abdullah bin Abdul Muthalib Al-Makki Al-Madani. Demikian juga shalawat dan salam tercurah bagi para kerabat dan sahabat serta siapa saja yang meniti jejak di atas jalannya dan mengikuti petunjuknya hingga akhir zaman.

Amma ba'du.

ALLAH MENGUTUS MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM SEBAGAI PEMBAWA HIDAYAH DAN DIENUL HAQ SERTA PENYEMPURNA AKHLAK

Sesungguhnya Allah mengutus Muhammad Shallallahu 'alaihi wa sallam dengan Al-Huda dan Dienul Haq. Al-Huda adalah khabar yang benar dan ilmu yang bermanfaat. Dienul Haq adalah syari'at dan hukum yang dibawa oleh Muhammad Shallallahu 'alaihi wa sallam. Allah berfirman :

"Artinya :Dia-lah yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar agar Dia memenangkannya di atas segala agama agama meskipun orang-orang musyrik benci". [Ash-Shaff : 9]

Allah mengutus Muhammad Shallallahu 'alaihi wa sallam untuk jin dan manusia, untuk orang Arab dan non Arab, untuk laki-laki dan perempuan. Allah mengutusnya kepada seluruh penduduk dunia sebagai rahmatan (karunia) dan imaman (pemimpin) bagi orang-orang yang bertaqwa. Diutusnya Muhammad Shallallahu 'alaihi wa sallam untuk mengajarkan dan memahamkan manusia tentang agama-Nya, menjelaskan penyebab keselamatan dan kebinasaan hidup di dunia dan di akhirat, Allah mengutusnya dengan Dienul Islam.

Allah berfirman :

"Artinya : Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam". [Ali Imran : 19]

Allah mengutus Muhammad Shallallahu 'alaihi wa sallam dengan membawa hidayah dan Dienul Haq, yaitu dengan membawa kabar yang benar, ilmu yang bermanfaat, syari'at yang lurus serta hukum-hukum yang adil. Allah mengutusnya untuk menyeru kepada seluruh kebaikan dan mencegah kejahatan. Allah mengutusnya untuk menyeru kepada akhlak yang mulia dan pebuatan yang baik serta mencegah rendahnya akhlak dan buruknya amal perbuatan.

Allah berfirman :

"Artinya : Dan kami tidak mengutus kamu, melainkan kepada umat manusia seluruhnya sebagai pembawa berita gembira dan sebagai pemberi peringatan". [Saba' : 28]

Allah berfirman :

"Artinya : Dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi semesta alam". [Al-Anbiya' : 107]

Allah berfirman :

"Artinya : Katakanlah : 'Hai manusia, sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah yang mempunyai kerajaan langit dan bumi ; tidak ada Ilah (yang berhak disembah) selain Dia, yang menghidupkan dan yang mematikan, maka berimanlah kamu kepada Allah dan Rasul-Nya, Nabi yang ummi yang beriman kepada Allah dan kepada kalimat-kalimat-Nya (kitab-kitab-Nya) dan ikutilah dia, supaya kamu mendapat petunjuk". [Al-A'raf : 158]

"Artinya : Maka orang-orang yang beriman kepadanya, memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al-Qur'an), mereka itulah orang-orang yang beruntung". [Al-A'raf : 157]

ALLAH MENGUTUS MUHAMMAD SHALLALLAHU 'ALAIHI WA SALLAM SEBAGAI PEMBIMBING IBADAH KEPADANYA

Inilah kenyataan dien yang agung dan inilah keadaan Nabi yang mulia yang mendapat keutamaan dari Rabbnya. Allah mengutus Nabi Muhammad sebagai rahmatan lil 'alamin untuk jin dan manusia, untuk laki-laki dan wanita, untuk Arab dan non Arab. Bahkan dia diutus sebagai rahmat juga bagi mahluk melata, karena Allah perintahkan kepadanya agar berlaku baik, kasih sayang dan santun kepadanya. Allah Subhanahu wa Ta'ala menjelaskan bahwa diciptakannya jin dan manusia adalah agar mereka beribadah kepada-Nya.

Allah berfirman :

"Artinya : Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka beribadah kepada-Ku". [Adz-Dzariyat : 56]

Maknanya : Melainkan agar mereka beribadah dengan ikhlas untuk-Ku, mengesakan Aku, mentaati perintah-Ku dan menjauhi larangan-Ku. Ini semua akan terwujud dengan pelaksanaan ibadah, yaitu mentaati perintah-Nya dan menjauhi larangan-Nya, dengan harap-harap cemas (berharap karunia-Nya dan cemas terhadap adzab-Nya), dengan mengikhlaskan (niat) kepada-Nya, atas dasar iman kepada-Nya dan kepada Rasul-Nya, dengan membenarkan khabar-Nya (Al-Qur'an) dan khabar Nabi-Nya (Al-Hadits) serta memelihara batas-batas aturan-Nya.

Allah memerintahkan hal itu dengan firman-Nya :

"Artinya : Hai manusia, beribadahlah kepada Rabbmu yang telah Menciptakanmu dan orang sebelum kamu, agar kamu bertaqwa". [Al-Baqarah : 21]

Perintah untuk ibadah ini bersifat menyeluruh, yaitu untuk laki-laki dan wanita, jin dan manusia serta Arab dan non Arab :

Allah berfirman :

"Artinya : Beribadahlah kepada Allah dan janganlah engkau menserikatkan Allah dengan sesuatu". [An-Nisaa' : 36]

Allah berfirman :

"Artinya : Dan Rabbmu telah memerintahkan supaya kamu jangan beribadah kecuali kepada-Nya ..." [Al-Isra' : 23]

ALLAH MENGUTUS MUHAMMAD SHALLALLAHU 'ALAIHI WA SALAM SEBAGAI PENUNJUK JALAN LURUS

Allah berfirman :

"Artinya : Dan bahwa (yang kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia ; dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertaqwa". [Al-An'am : 153]

Dia telah mengajarkan kepada umat manusia sebagaimana tertera dalam Surat Al-Fatihah, yaitu "Al-Hamdu" maknanya ; hendaklah mereka memohon hidayah kepada Allah agar Dia memberi petunjuk shirathal mustaqim. Adapun shirathal mustaqim adalah agama-Nya, yaitu agama yang dibawa oleh Muhammad Shallallahu 'alaihi wa sallam. Dia adalah Al-Islam, Al-Iman, hidayah, taqwa dan kebaikan.

Allah berfirman :

"Artinya : Segala puji bagi Allah, Rabb semesta alam. Maha pemurah lagi Maha Pengasih. Yang menguasai hari pembalasan. Hanya kepada Engkaulah kami beribadah dan hanya kepada Engkaulah kami memohon pertolongan". [Al-Fatihah : 1-4]

Ini semua adalah sanjungan bagi Allah Subhanahu wa Ta'ala dan sekaligus merupakan pengarahan bagi hamba agar mengakui bahwa sesungguhnya Dia adalah "Al-Ma'bud (yang berhak diibadahi)". dengan sebenar-benarnya. Dia pula tempat memohon pertolongan dalam seluruh urusan. Kemudian Allah mengajarkan kepada mereka agar mengucap :

"Artinya : Tunjukkanlah kami jalan yang lurus".

Ketika manusia memuji dan menyanjung-Nya serta mengakui bahwa dirinya adalah hamba Allah dan bahwa Allah adalah tempat memohon pertolongan, maka Allah mengajarkan mereka agar mengucapkan :

"Artinya : Tunjukkanlah kami jalan yang lurus, yaitu jalan orang-orang yang Engkau anugrahkan nikmat kepada mereka, bukan (jalan) mereka yang dimurkai dan bukan (pula jalan) mereka yang sesat". [Al-Fatihah : 5 -7]

Pengertian Ash-Shirath Al-Mustaqim adalah Dienullah, yaitu Al-Islam, Al-Iman, ilmu yang bermanfaat serta amal yang shalih. Ia adalah jalannya orang-orang yang mendapat nikmat dari kalangan ahlul ilmi dan amal, mereka adalah para sahabat Nabi Shallallahu 'alaihi wa sallam dan orang-orang yang mengikuti mereka dengan baik serta pendahulu dari kalangan Rasul beserta pengikutnya.

Inilah shirathal mustaqim, jalan-jalan orang yang Allah telah karuniakan nikmat kepada mereka. Mereka adalah orang-orang yang mengerti hakekat kebenaran dan beramal dengannya, sebagaimana firman Allah :

"Artinya : Dan barangsiapa yang mentaati Allah dan Rasul (-Nya), mereka itu akan bersama-sama dengan orang-orang yang dianugrahi nikmat oleh Allah, yaitu : Nabi, para shidiqin, orang-orang yang mati syahid dan orang-orang shalih. Dan mereka itulah teman yang sebaik-baiknya". [An-Nisaa : 69]

Inilah shirathal mustaqim, jalan para rasul dan para pengikut mereka (semoga shalawat dan salam tercurah kepada mereka) pada khususnya adalah jalan Nabi kita Muhammad Shallallahu 'alaihi wa sallam dan para sahabatnya yang mulia. Berkenan dengan ini kita diperintahkan agar mengikuti jalan yang telah ditempuh Rasulullah Shallallahu 'alaihi wa sallam, berjalan diatas manhajnya dan manhaj yang ditempuh para sahabat Radhiyallahu anhum (semoga Allah meridhai mereka dan meridhai ilmu dan amalnya).

Allah berfirman :

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada-Nya dan Allah menyediakan bagi mereka jannah-jannah yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar". [At-Tubah : 100]

Yang dimaksud shirath adalah dienullah, ia merupakan wujud apa yang Allah utus bagi Rasul-Nya (risalah Nabi Shallallahu 'alihi wa sallam) yang berupa ilmu dan amal, yaitu ilmu yang bermanfaat dan amal yang shalih. Ia juga merupakan al-huda dan dienul haq yang dengannya Nabi Muhammad Shallallahu 'alaihi wa sallam diutus. Ash-Shirath adalah apa yang ada pada kitab Allah Jalla wa 'Ala. inilah shirath yang agung, ia merupakan pelaksanaan perintah-perintah Allah dan upaya menjauhi larangan-larangan-Nya sebagaimana tersebut dalam Al-Qur'an yang agung dan hadits-hadits Nabi Shallallahu 'alaihi wa sallam yang terpercaya.

Oleh karena itu, maka wajiblah bagi setiap pemeluk Islam agar mendalami Kitabullah, dan mempelajari Sunnah-sunnah Rasul-Nya serta istiqamah padanya. Di dalam Al-Qur'an dan As-Sunnah, tercantum penjelasan tentang perintah-perintah dan larangan yang dibawa dan dijelaskan oleh Nabi Muhammad Shallallahu 'alihi wa sallam. Dan di dalamnya terkandung pula penjelasan tentang akhlak mulia yang dipuji dan disanjung Allah Ta'ala sebagai akhlak mukminin dan mukminat serta memuliakan sifat-sifat dan amal perbuatan mereka yang baik.

[Disalin dari kitab Akhlaqul Mukminin Wal Mukminat, edisi Indonesia Akhlak Salaf Mukminin dan Mukminat, oleh Syaikh Abdul Aziz bin Abdullah bin Baz, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin Terhadap Jama'ah Yang Gemar Menghajr Dan Mentabdi

/0 almanhaj.or.id - Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin Terhadap Jama'ah Yang Gemar Menghajr Dan Mentabdi

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Aktual

Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin Terhadap Jama'ah Yang Gemar Menghajr Dan Mentabdi

Minggu, 27 Juni 2004 16:49:47 WIB

TAHDZIR ULAMA KIBAR TERHADAP JAMA'AH YANG GEMAR MENGHAJR [MEMBOIKOT] DAN MENTABDI' [MEMBID'AHKAN]

Oleh
Syaikh Al-Allamah Muhammad bin Shalih Al-Utsaimin

Syaikh al-Imam Faqihuz Zaman, al-Allamah Muhammad bin Sholih al-Utsaimin -rahimahullahu- berkata saat Liqo`ul Babil Maftuh (Pertemuan terbuka) no 1322, sebagai berikut :

"Salafiyyah adalah ittiba' terhadap manhaj Nabi Shallallahu 'alaihi wa Sallam dan sahabat-sahabatnya, dikarenakan mereka adalah salaf kita yang telah mendahului kita. Maka, ittiba' terhadap mereka adalah salafiyyah. Adapun menjadikan salafiyyah sebagai manhaj khusus yang tersendiri dengan menyesatkan orang-orang yang menyelisihinya walaupun mereka berada di atas kebenaran, maka tidak diragukan lagi bahwa hal ini menyelisihi salafiyyah!!!

Kaum salaf seluruhnya menyeru kepada Islam dan bersatu di atas Sunnah Rasul Shallallahu 'alaihi wa Sallam, mereka tidak menyesatkan orang-orang yang menyelisihinya karena perkara takwil/penafsiran yang berbeda, Allahumma, kecuali dalam perkara aqidah, dikarenakan mereka berpandangan bahwa siapa-siapa yang menyelisihinya dalam perkara aqidah, maka telah sesat.

Akan tetapi, sebagian orang yang meniti manhaj salaf pada zaman ini, menjadikan manhajnya dengan menyesatkan setiap orang yang menyelisihinya walaupun kebenaran besertanya. Dan sebagian mereka menjadikan hal ini sebagai manhaj hizbiyah sebagaimana manhaj-manhaj hizbi lainnya yang memecah belah Islam. Hal ini adalah perkara yang harus ditolak dan tidak boleh ditetapkan. Dikatakan, 'lihatlah kepada madzhab salafus shalih, apa yang mereka perbuat di dalam jalan mereka dan kelapangan dada mereka pada perkara khilaf yang memang diperbolehkan ijtihad di dalamnya, sampai pada taraf mereka berselisih di dalam perkara aqidah dan ilmu. engkau dapati mereka, misalnya, mengingkari Rasul Shallallahu 'alaihi wa Sallam melihat Rabbnya dan sebagian lagi menetapkannya, ada lagi yang berpendapat yang ditimbang pada hari kiamat nanti adalah anak dan sebagiannya berpendapat lembaran-lembaran amal-lah yang ditimbang ÃµEngkau dapati pula mereka berselisih di dalam masalah fiqhiyah, baik dalam masalah nikah, faraidh, iddah, jual beli dan lain-lain. Walaupun demikian, mereka tidak saling menyesatkan satu dengan lainnya.

Jadi, salafiyah yang bermakna sebagai suatu kelompok khusus, yang mana di dalamnya mereka membeda-bedakan dan menyesatkan selain mereka, maka mereka bukanlah termasuk salafiyah sedikitpun!!! Dan adapun salafiyah yang ittiba' terhadap manhaj salaf baik dalam hal aqidah, ucapan, amalan, perselisihan, persatuan, cinta kasih dan kasih sayang sebagaimana sabda Nabi Shallallahu 'alaihi wa Sallam, 'permisalan kaum mukminin satu dengan lainnya dalam hal kasih sayang, tolong menolong dan kecintaan, bagaikan tubuh yang satu, jika salah satu anggotanya mengeluh sakit, maka seluruh tubuh akan merasa demam atau ikut sakit.' [Hadits Riwayat Muslim], maka inilah salafiyah yang hakiki!!!"

[Dinukil dan di alih bahasakan oleh Abu Salma bin Burhan dari kutaib Aqwalu wa Fatawa Ulama fi tahdzir 'ala Jama'atil Hajr wat Tabdi']

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Akhlak Salaf Cerminan Akhlak Al Quran Dan As Sunnah

/0 almanhaj.or.id - Akhlak Salaf Cerminan Akhlak Al Quran Dan As Sunnah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Akhlak Salaf Cerminan Akhlak Al Quran Dan As Sunnah

Selasa, 29 Juni 2004 05:52:15 WIB

AKHLAK SALAF CERMINAN AKHLAK AL-QURAN DAN AS-SUNNAH

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baaz

Barangsiapa merenungi Kitabullah dan senantiasa berhubungan dengannya, maka akan mendapatkan kemuliaan akhlak. Dan barangsiapa yang mengkaji sunnah-sunnah Nabi, yaitu perjalanan hidup Rasulullah Shallallahu 'alaihi wa sallam dan hadits-haditsnya, akan mendapatkan dan memahami kemuliaan akhlak dan keagungannya. Untuk itulah Allah kembali menegaskan kemuliaan akhlak itu pada akhir Surat Al-Furqan.

Allah berfirman :

"Artinya : Dan hamba-hamba yang baik dari Rabb Yang Maha Penyayang itu (ialah) orang-orang yang berjalan di atas bumi dengan rendah hati dan apabila orang-orang yang jahil menyapa mereka, mereka mengucapkan kata-kata (yang mengandung) keselamatan. Dan orang yang melalui malam hari dengan bersujud dan berdiri untuk Rabb mereka. Dan orang-orang yang berkata : 'Ya Rabb kami, jauhkan adzab jahannam dari kami, sesungguhnya adzabnya itu adalah kebinasaan yang kekal'. Sesungguhnya jahannam itu seburuk-buruk tempat menetap dan tempat kediaman. Dan apabila orang-orang yang apabila membelanjakan (harta), mereka tidak berlebih-lebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) ditengah-tengah antara yang demikian. Dan orang-orang yang tidak menyembah Ilah yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barangsiapa yang melakukan demikian ini, niscaya dia mendapat (pembalasan) dosa (nya)". [Al-Furqan : 63-68]

Maksudnya, barangsiapa menyekutukan Allah atau membunuh jiwa dengan tanpa alasan, atau melakukan perzinaan, maka akibat perbuatannya itu dia akan mendapatkan dosa, yaitu siksaan yang besar. Lalu Allah menjelaskannya dengan ayat-ayat berikut ini :

"Artinya : (Yakni) akan dilipat gandakan adzab untuknya pada hari kiamat dan dia akan kekal dalam adzab itu, dalam keadaan terhina". [Al-Furqan : 69]

Mereka berada dalam siksaan, kecuali :

"Artinya : Kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal shalih ; maka mereka itu kejahatan mereka diganti Allah dengan kebajikan. Dan adalah Allah Maha Pengampun lagi Maha Penyayang. Dan orang yang bertaubat dan mengerjakan amal shalih, maka sesungguhnya dia bertaubat kepada Allah dengan taubat yang sebenar-benarnya". [Al-Furqan : 70-71]

Ini semua cerminan dari akhlak Ahlul Iman laki-laki dan wanita. Kemudian Allah melanjutkan firman-Nya :

"Artinya : Dan orang-orang yang tidak memberikan persaksian palsu". [Al-Furqan : 72]

"Laa yasyhadun" (tidak memberikan persaksian) maksudnya yaitu "la yahdhurun" (tidak melakukan). Adapun yang dimaksud dengan "Az-Zuur" (palsu, dusta) yaitu kebathilan dan kemungkaran dari berbagai bentuk kemaksiatan dan kekafiran. Ahlul Iman adalah mereka mereka yang tidak memberikan persaksian palsu, bahkan mereka adalah orang yang mengingkari serta memeranginya.

Firman Allah

"Artinya : Dan apabila mereka bertemu dengan (orang-orang) yang mengerjakan perbuatan-perbuatan yang tidak berfaedah, mereka lalui (saja) dengan menjaga kehormatan dirinya". [Al-Furqan : 72]

Lebih dari itu, Ahlul Iman akan menolak perbuatan yang tidak mendatangkan faedah, sebagaimana firman Allah berikut :

"Artinya : Dan apabila mereka mendengar perkataan yang tidak bermanfaat, mereka berpaling daripadanya dan mereka berkata : 'Bagi kami amal-amal kami dan bagimu amal-amalmu..." [Al-Qashash : 55]

"Artinya : Dan orang-orang yang apabila diberi peringatan dengan ayat-ayat Rabb mereka, mereka tidaklah mengahadapinya sebagai orang-orang yang tuli dan buta". [Al-Furqan : 73]

Bahkan mereka mengahadapinya dengan khusyuk serta menerima sepenuhnya terhadap Allah dan sekaligus mengagungkan-Nya. Inilah sifat mukminin dan mukminat apabila diingatkan dengan ayat-ayat Allah mereka nampak khusyuk dan lembut hatinya serta mengagungkan Rabbnya bahkan menangis lantaran rasa takut kepada-Nya. Mereka melakukan itu karena mengharap pahala dari-Nya dan takut akan siksa-Nya.

Allah berfirman :

"Artinya : Dan orang-orang yang berkata : 'Ya Rabb kami, anugrahkanlah kepada kami istri-istri kami dan keturunan kami sebagai penyenang hati (kami), dan jadikanlah kami imam bagi orang-orang yang bertaqwa". [Al-Furqan : 74].

Ini semua merupakan sifat-sifat mukminin dan mukminat, mereka adalah Ibadurrahman (Hamba-hamba Allah) yang hakiki lagi sempurna.

Qurratul 'Ain (penyejuk mata) adalah, manakala engkau melihat anak-anakmu, baik laki-laki atau perempuan semuanya melaksanakan amal shalih. Kata-kata "al-walad" secara umum mencakup laki-laki dan wanita. Anak laki-laki sering dipanggil dengan sebutan ibnu, sedang perempuan dipanggil dengan bintu.

Demikian pula kata-kata "dzurriyah" yang mencakup laki-laki dan juga perempuan. Hal ini sebagai mana tersebut dalam hadist :

"Artinya : Apabila anak Adam (manusia) meninggal, terputus amalnya kecuali tiga perkara ; shadaqah jariyah, ilmu yang dimanfaatkan atau anak shalih yang mendo'akannya".

Anak atau al-walad, termasuk di dalamnya adalah anak laki-laki atau perempuan, hal ini sebagaimana penjelasan di depan. Allah mempertegas hal ini dalam firman-Nya :

"Artinya : Ya Rabb kami, anugrahkanlah kepada kami istri-istri kami dan keturunan kami sebagai penyenang hati (kami)...." [Al-Furqan : 74]

Yakni, dzurriyah (generasi) yang menyejukkan pandangan mata. Hal itu disebabkan karena kondisi anak keturunan yang taat kepada Allah dan istiqamah di atas syari'at-Nya. Demikianlah kondisi kehidupan suami istri, seorang suami misalnya, apabila melihat istrinya taat kepada Allah, maka pastilah sejuk matanya (senang hatinya). Demikian pula istri, apabila melihat suaminya taat kepada Allah tentulah senang hatinya. Ini terjadi manakala istri adalah sosok wanita mukminah. Suami yang shalih adalah penyejuk mata bagi istrinya, demikian pula istri shalihah adalah penyejuk mata bagi suaminya yang mukmin. Generasi yang baik (dzuriyatan thayyibah) adalah penyejuk mata bagi ayahnya, ibunya dan seluruh kerabat mukminin dan mukminat.

Allah berfirman :

"Artinya : Dan jadikanlah kami imam bagi orang-orang yang bertaqwa". [Al-Furqan : 74]

Imam bagi orang-orang yang bertaqwa, yakni ; imam dalam kebaikan yang mampu membimbing manusia. Kemudian Allah menegaskan balasan yang bakal diperoleh mereka, yaitu :

"Artinya : Mereka itulah orang yang dibalasi dengan martabat yang tinggi (dalam jannah)". [Al-Furqan : 75]

Ghurfah adalah jannah. Disebut ghurfah karena ketinggiannya, sebab ia berada di tempat yang sangat tinggi, yaitu di atas langit dan di bawah 'Arsy. Jannah itu berada di tempat yang sangat tinggi, oleh karena itu Allah berfirman :
"Artinya : Mereka itulah orang-orang yang dibalasi dengan martabat yang tinggi (dalam jannah)". [Al-Furqan : 75]

Ghurfah (balasan yang tinggi) yakni, al-jannah. Hal ini diperoleh karena kesabaran mereka (bimaa shabaruu). Maksudnya adalah kesabaran dalam mentaati Allah, kesabaran menahan yang diharamkan Allah dan kesabaran atas musibah yang menimpa. Ketika mereka menerima dengan sabar, maka Allah membalasi mereka dengan al-jannah yang tinggi dan agung. Manakala mereka sabar menunaikan kewjibannya terhadap Allah, sabar terhadap yang diharamkan Allah, sabar menerima musibah yang memedihkan, misalnya ; sakit, kemiskinan dan selainnya, maka Allah akan membalasi mereka dengan sebaik-baik balasan.

Allah berfirman :

"Artinya : Mereka itulah orang yang dibalasi dengan martabat yang tinggi (dalam jannah), karena kesabaran mereka dan mereka disambut dengan penghormatan dan ucapan selamat di dalamnya, mereka kekal di dalamnya. Jannah itu sebaik-baik tempat menetap dan tempat kediaman". [Al-Furqan : 75-76]

Inilah cerminan sifat-sifat Ahlul Iman yang utuh, baik kalangan laki-laki atau wanita. Mereka pula yang Ahlus Sa'adah wan Najah (pemilik kemuliaan dan kesuksesan). Di dalam Al-Qur'an Allah Subhanahu wa Ta'ala banyak menyebutkan sifat-sifat mukminin dan mukminat serta akhlak mereka yang mulia. Di antaranya sebagaimana tersebut dalam surat Al-Baqarah, Allah berfirman :

"Artinya : Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebaktian, akan tetapi sesungguhnya kebaktian itu ialah beriman kepada Allah, Hari Kemudian, malaikat-malaikat, kitab-kitab, nabi-nabi dan memberikan harta yang dicintainya kepada kerabatnya, anak-anak yatim, orang-orang miskin, musafir (yang memerlukan pertolongan) dan orang-orang yang meminta-minta ; dan (memerdekakan) hamba sahaya, mendirikan shalat dan menunaikan zakat ; dan orang-orang yang menepati janjinya apabila ia berjanji, dan orang-orang yang sabar dalam kesempitan, penderitaan dan dalam peperangan. Mereka itulah orang-orang yang benar (imannya) ; dan mereka itulah orang-orang yang bertaqwa". [Al-Baqarah : 177]

Inilah keadaan orang-orang yang bertaqwa dari baik laki-laki maupun perempuan. Allah telah menjelaskan sifat-sifat mereka dalam ayat yang mulia ini.

"Artinya : ..... akan tetapi sesungguhnya kebaktian itu ialah beriman kepada Allah ..".

Makna ayat tersebut ialah : Akan tetapi, pemilik kebajikan yaitu orang-orang yang beriman kepada Allah dan hari akhir, malaikat, kitab-kitab, nabi-nabi. Iman kepada Allah dalam pengertian, Allah sebagai Rabb dan Ilah yang Maha Suci lagi Maha Agung. Mereka juga mengimani Allah sebagai tempat pengabdian yang sebenar-benarnya, bahwa sesungguhnya Allah adalah Dzat Pencipta, dan Dzat Pemberi rezeki. Dialah yang Maha Suci dan disifati dengan Asma'ul Husna dan sifat-sifat yang tinggi. Tidak ada yang sebanding dengan-Nya, tidak ada tandingan bagi-Nya. Dialah yang Maha Sempurna dalam dzat, dalam sifat-sifat, dalam nama-nama dan dalam perbuatan-Nya. Dialah dzat yang tidak terdapat pada-Nya kekurangan dari berbagai seginya, bahkan Dialah yang mempunyai kesempurnaan yang mutlak dari berbagai segi.

Allah berfirman :

"Artinya : Katakanlah :'Diallah Allah, Yang Maha Esa'. Allah adalah Ilah yang bergantung kepada-Nya segala urusan. Dia tidak beranak dan tiada pula diperanakkan, dan tidak ada seorangpun yang setara dengan Dia". [Al-Ikhlas : 1-4]

Beriman kepada Hari Akhir, artinya ialah ; beriman kepada hari kebangkitan setelah kematian. Pada hari itu, dunia lenyap dan datang berganti dengan hari akhir, yaitu Hari Kiamat. Pada hari itu, kiamat pasti datang dan hamba-hamba Allah pasti akan dibangkitkan sebagaimana firman-Nya :

"Artinya : Kemudian, sesudah itu, sesungguhnya kamu sekalian benar-benar akan mati. Kemudian, sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di hari kiamat". [Al-Mukminun : 16-17]

"Artinya : Dan sesungguhnya hari kiamat itu pastilah datang, tak ada keraguan padanya ; dan bahwasanya Allah membangkitkan semua orang di dalam kubur". [Al-Hajj : 7]

Yaumul Akhir adalah, hari perhitungan dan pembalasan, jannah dan naar, pemberian buku catatan dari sebelah kanan atau sebelah kiri, diangkatnya timbangan dan ditimbangnya perbuatan-perbuatan. Setelah semuanya usai, maka manusia akan menuju dua tempat, yaitu jannah atau naar. Adapun kaum mukminin maka mereka memasuki jannah dengan rasa bahagia dan mulia. Tetapi orang-orang kafir akan memasuki naar dengan adzab yang menghinakan. Kita memohon keselamatan kepada Allah.

Berkenan dengan keimanan terhadap Malaikat, maka kita mengimani bahwa Malaikat adalah makhluk yang taat kepada Allah, dia adalah pasukan Allah dan utusan penghubung antara Allah dengan hamba-hamba-Nya dalam menyampaikan perintah dan larangan-Nya.

Allah menjelaskan sifat Malaikat dalam firman-Nya.

"Artinya : Mereka tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan". [At-Tahrim : 6]

Allah mencipta Malaikat dari cahaya dan mereka senantiasa melaksanakan perintah-perintah-Nya.

Allah berfirman :

"Artinya : Maha Suci Allah. Sebenarnya (malaikat-malaikat itu) adalah hamba-hamba yang dimulyakan, mereka itu tidak mendahului-Nya dengan perkataan dan mereka mengerjakan perintah-perintah-Nya. Allah mengetahui segala sesuatu yang dihadapan mereka (malaikat) dan yang dibelakang mereka, dan mereka tidak memberi syafaat melainkan kepada orang-orang yang diridhai Allah, dan mereka itu selalu berhati-hati karena takut kepada-Nya". [Al-Anbiya' : 26-28]

Allah Azza wa Jalla juga berfirman berkenan dengan mereka (malaikat) :

"Artinya : Mereka tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan". [At-Tahrim : 6]

Berkenan dengan iman kepada Al-Kitab, maka maksudnya adalah iman kepada kitab yang diturunkan dari langit. Yang paling agung di antara kitab yang ada adalah Al-Qur'an Al-Karim. Para Ahlul Iman mempercayai semua kitab telah Allah turunkan kepada para nabi terdahulu. Kitab yang terakhir, teragung, termulia adalah Al-Qur'an Al-Adzim yang diturunkan kepada Muhammad Shallallahu 'alaihi wa sallam.

Inilah konsekuensi sebagai mukminin, mereka mengimani semua para nabi dan rasul serta membenarkannya. Nabi yang paling akhir adalah Muhammad Shallallahu 'alaihi wa sallam, dialah penutup para nabi dan sekaligus nabi yang paling afdhal.

Disamping itu, seorang mukmin dituntut menyedekahkan harta yang dicintainya. Dan inilah makna firman Allah :

"Artinya : Memberikan harta yang dicintainya kepada kerabatnya ....". [Al-Baqarah : 177]

Para ahlul iman, mereka menginfakkan harta yang dicintainya kepada fuqara dan masakin kerabat dekat atau selainnya, berinfak di jalan kebaikan dan jihad terhadap musuh-musuh Allah. Beginilah ahlul iman dan kebaikan, mereka menginfakkan harta bendanya di jalan kebaikan.

Pada ayat lain Allah juga berfirman :

"Artinya : Lambung mereka jauh dari tempat tidurnya, sedang mereka berdo'a kepada Rabbnya dengan rasa takut dan harap, dan mereka menafkahkan sebagian dari rezki yang Kami berikan kepada mereka". [As-Sajdah : 16].

"Artinya : Berimanlah kamu kepada Allah dan Rasul-Nya dan nafkahkanlah sebagian dari hartamu yang Allah telah menjadikan kamu menguasainya. Maka orang-orang yang beriman diantara kamu dan menafkahkan (sebagian) dari hartanya memperoleh pahala yang besar". [Al-Hadid : 7].

Pada ayat lain, yaitu Surat Al-Baqarah : 177, Allah berfirman :

"Artinya : ... dan memberikan harta yang dicintainya kepada kerabatnya, anak-anak yatim, orang-orang miskin, musafir (yang memerlukan pertolongan) dan orang-orang yang meminta-minta ; dan (memerdekakan) hamba sahaya ....". [Al-Baqarah : 177]

Makna ayat tersebut ialah ; mereka menginfakkan harta mereka untuk beberapa bentuk kebaikan, yaitu ; untuk kerabat dekat, anak-anak yatim, orang-orang fakir, orang-orang miskin bukan dari kerabat dekat dari kalangan orang-orang lemah, untuk Ibnu Sabil, yaitu orang yang melewati negeri asing yang tidak memiliki kecukupan nafkah. Sa'ilun atau orang yang meminta-minta, yaitu orang yang meminta-minta kepada manusia lantaran kebutuhan yang mendesak atau karena kemiskinannya. Bisa juga berarti peminta-minta yang belum diketahui keadaannya. Maka kepada mereka perlu dikasih bantuan guna menutup keadaan mereka yang kekurangan.

Allah berfirman :

"Artinya : ... memerdekakan hamba sahaya ....." [Al-Baqarah : 177]

Maknanya : Menginfakkan hartanya untuk memerdekakan hamba sahaya atau memerdekakan budak, perempuan-perempuan, memerdekakan atau menebus para tawanan.

Kemudian Allah berfirman :

"Artinya : ...menegakkan shalat dan membayar zakat ...."

Maknanya : Sesungguhnya orang-orang beriman itu menegakkan shalat dan membayar zakat. Menjaga shalat tepat waktunya sebagaimana disyari'atkan Allah dan membayar zakat sebagaimana yang diatur oleh Allah.

Allah berfirman :

"Artinya : Dan orang-orang yang memenuhi janjinya apabila berjanji".
(Yaitu apabila berjanji memenuhi janji itu dan tidak udzur terhadap janjinya).

Kemudian Allah berfirman pula :

"Artinya : Dan orang-orang yang sabar dalam al-ba'su, adh-dhara' dan hina al-ba'si".

Artinya sabar dalam keadaan perang.

Allah memuji mereka dalam firman-Nya :

"Artinya : Mereka itu adalah orang-orang yang benar dan mereka itu adalah orang-orang yang bertaqwa". [Al-Baqarah : 177]

Mereka itu adalah Ahlush Shidqi (orang yang benar) karena telah mewujudkan keimanannya dengan amal yang baik dan mewujudkan ketaqwaannya kepada Allah Azza wa Jalla.

Disebutkan pula sifat-sifat lain dari sifat Ahlus Shidqi sebagaimana tertera dalam Surat Al-Anfal, Al-Bara'ah dan Surat Al-Mukminun.

Allah berfirman :

"Artinya : Sesungguhnya beruntunglah orang-orang yang beriman, (yaitu) orang-orang yang khusyuk dalam shalatnya". [Al-Mukminun : 1-2]

Pada tempat yang lain, Allah menyebutkan sifat-sifat orang beriman dan kemuliaan akhlaknya. Barangsiapa mengamati Al-Qur'an Al-Karim dan senantiasa berhubungan dengannya, niscaya akan mendapatkan sifat-sifat tersebut. Allah Subhanahu wa Ta'ala berfirman :

"Artinya : Ini adalah sebuah kitab yang Kami turunkan kepadamu penuh dengan berkah supaya mereka memperhatikan ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai pikiran".[Shad : 29].

Allah berfirman :

"Artinya : Sesungguhnya Al-Qur'an ini memberikan petunjuk kepada (jalan) yang lebih lurus". [Al-Isra : 9]

"Artinya : Katakanlah ; 'Al-Qur'an itu adalah petunjuk dan penawar bagi orang-orang yang beriman". [Fushilat : 44].

"Artinya : Maka apakah mereka tidak memperhatikan Al-Qur'an ataukah hati mereka terkunci". [Muhammad : 24].

[Disalin dari buku Akhlaqul Mukminin wal Mukminat dengan edisi Indonesia Akhlak Salaf Mukminn & Mukminat, oleh Syaikh Abdul Aziz bin Abdullah bin Bazz, hal 17-27, Terbitan Pustaka At-Tibyan, penerjemah Ihsan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kabar Gembira Dengan Kelahiran Anak

/0 almanhaj.or.id - Kabar Gembira Dengan Kelahiran Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Kabar Gembira Dengan Kelahiran Anak

Selasa, 29 Juni 2004 06:23:01 WIB

KABAR GEMBIRA DENGAN KELAHIRAN ANAK

Oleh
Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah
Muhammad bin Khalifah bin Muhammad Ar-Rabah

JERITAN PERTAMA KETIKA BAYI BARU LAHIR
Abu Hurairah Radhiyallahu ‘anhu berkata : Bersabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Jeritan anak ketika dilahirkan adalah (karena) tusukan dari syaitan” [1]

Beliau Shallallahu ‘alaihi wa sallam juga bersabda.
“Artinya : Tidak ada seorang anakpun yang lahir melainkan syaitan menusuknya hingga menjeritlah si anak akibat tusukan syaithan itu kecuali putra Maryam (Isa) dan ibunya (Maryam)”

Kemudian Abu Hurairah berkata : Bacalah bila kalian mau (ayat yang berbunyi).

“Artinya : Dan aku meminta perlindungan untuknya kepada-Mu dan juga untuk anak keturunannya dari syaitah yang terkutuk” [2]

Anak kecil ini belum mengenal dunia sedikitpun, namun syaitan sudah menyatakan permusuhan dengan menusuknya. [3]

Lalu bagaimana keadaan si anak jika ia telah dapat berbicara dan merasakan segala sesuatu. Bagaimana keadaannya jika telah bergerak syahwatnya untuk mencari dunia atau selainnya. Maka penyesatan dan upaya penyimpangan yang dilakukan syaitan ini harus dihalangi, karena itulah syari’at datang untuk melindungi manusia sejak mudanya, bahkan sejak lahir ke dunia ini hingga nanti menemui Tuhannya.

Kami akan mengumpulkan semua tahapan kehidupan manusia secara ringkas. Sejak anak manusia belum melewati tujuh hari pertama dari umurnya, penetap syaria’at telah menerangkan jalan-jalan penjagaan bagi anak tersebut dan menjelaskan perkara-perkara yang seharusnya dilakukan sepanjang tujuh hari (dari awal kelahiran anak)

Maka siapa yang mencintai anaknya dan ingin menjaganya dari syaitan, hendaklah ia mengikuti metodenya sayyidil mursalin dan beliau bagi kita adalah sebaik-baik pemberi nasihat. Beliau sebagaimana diceritakan oleh Abu Dzar Al-ghifari Radhiyallahu ‘anhu : “Rasulullah Shallallahu ‘alaihi wa sallam meninggalkan kami dalam keadaan tidak ada seekor burungpun yang membolak-balikkan sayapnya di udara melainkan beliau sebutkan ilmunya kepada kami”.

Abu Dzar Radhiyallahu anhu berkata : Rasulullah Shalallahu ‘alaihi wa sallam bersabda.

“Artinya : Tidak ada sesuatu yang dapat mendekatkan ke surga dan menjauhkan dari neraka kecuali telah diterangkan pada kalian” [4]

Termasuk upaya penjagaan terhadap anak dari gangguan syaithan adalah doa seorang suami ketika mendatangi istrinya.

“Artinya : Dengan nama Allah, Ya Allah jauhkanlah kami dari syaitan dan jauhkanlah syaitan dari apa yang Engkau rezkikan kepada kami”

Maka bila Allah tetapkan lahirnya anak dari hubungan keduanya itu maka syaitan tidak akan membahayakannya selamanya” [5]

KABAR GEMBIRA DENGAN KELAHIRAN ANAK
Al-Qur'an telah menyebutkan kabar gembira tentang kelahiran anak dalam banyak ayat dalam rangka mengajarkan kaum muslimin tentang kebiaasaan ini, karena padanya ada pengaruh yang penting untuk menumbuhkan kasih sayang dan cinta di hati-hati kaum muslimin. [6]

Allah Ta'ala berfirman.

"Artinya : Wahai Zakaria, sesungguhnya Kami memberi kabar gembira padamu dengan kelahiran seorang anak yang bernama Yahya" [Maryam : 7]

"Artinya : Maka berilah kabar gembira padanya dengan kelahiran anak yang sangat penyabar" [Ash-Shafaat : 101]

"Artinya : Mereka (para malaikat) berkata : Janganlah kamu merasa takut, sesungguhnya kami memberi kabar gembira kepadamu dengan (kelahiran seorang) anak laki-laki (yang akan menjadi) orang yang alim" [Al-Hijr : 53]

"Artinya : Kemudian malaikat (Jibril) memanggil Zakariya, sedang ia tengah berdiri melakukan shalat di mihrab (katanya) : 'Sesungguhnya Allah menggembirakan kamu dengan kelahiran (seorang puteramu) Yahya, yang membenarkan kalimat (yang datang) dari Allah, menjadi ikutan, menahan diri (dari hawa nafsu) dan seorang Nabi termasuk keturunan orang-orang saleh" [Ali-Imran : 39]

Seharusnya kita kaum muslimin mencintai kebaikan bagi saudara-saudara kita. Kita turut bahagia dengan kebahagiaan mereka dan turut sedih dengan kesedihan mereka. jika kita memang orang muslim yang sebenar-benarnya, maka kita merasa seperti satu jasad. Bila salah satu anggotanya merasa sakit, maka semua anggota lainnya terpanggil untuk bergadang dan merasa demam.

Sebagaimana hal ini dimisalkan oleh Nabi Shallallahu 'alaihi wa sallam dalam sabdanya. Akan tetapi di mana kita dari hal yang demikian itu ? Sementara permusuhan dan kebencian telah menyala-nyala di kalangan kaum muslimin sendiri dan hasad menjalar di tengah mereka dan kebaikan telah menipis. Hanya kepada Allahlah tempat mengadu.

UCAPAN SELAMAT DAN KETERANGAN SALAF TENTANGNYA
Tidak ada satu haditspun dari Rasulullah Shallallahu 'alaihi wa sallam dalam masalah mengucapkan selamat bagi keluarga yang kelahiran. Yang ada hanyalah atsar yang diriwayatkan dari tabi'in, di antaranya.

[1]. Dari Al-Hasan Al-Bashri Rahimahullah. Ada seseorang bertanya kepadanya tentang ucapan selamat tersebut ; "Bagaimana cara aku mengucapkannya ?" Kata Al-Hasan : Ucapkanlah.

"Semoga Allah menjadikannya barakah atas kalian dan atas ummat Muhammad Shallallahu 'alaihi wa sallam" [7]

[2]. Dari Hammad bin Ziyad ia berkata : "Ayyub As-Sikhtiyani bila memberi ucapan selamat kepada seseorang yang kelahiran anak ia berkata :

"Semoga Allah menjadikannya barakah atas kalian dan atas ummat Muhammad Shallallahu 'alaihi wa sallam" [8]

Atsar semisal ini jauh lebih baik dibanding ucapan selamat yang banyak diamalkan manusia pada hari ini.

Namun bersamaan dengan itu kita tidak boleh melazimkan ucapan selamat ini (seperti tersebut dalam atsar di atas), berbeda bila ada satu hadits (yang shahih) yang menerangkan tentangnya. Dan kita tidak menjadikan ucapan tersebut seperti dzikir-dzikir yang tsabit dalam As-Sunnah (yakni kita tidak terus menerus mengamalkannya karena tidak ada satu hadits pun yang menyebutkan hal ini, -pent). Siapa yang engucapkannya kadang-kadang maka tidak apa-apa dan siapa yang tidak mengucapkannya maka tidak ada masalah.

[Disalin dari kitab Ahkamul Maulud Fi Sunnatil Muthahharah edisi Indonesia Hukum Khusus Seputar Anak Dalam Sunnah Yang Suci, hal 31-36 Penerbit Pustaka Al-Haura]
__________
Foote Note
[1]. Dikeluarkan oleh Al-Bukhari (3248), Muslim (15/128 Nawawi) dan At-Thabrani dalam As-Shaghir (29), dan riwayat yang lain darinya dan Ibnu HIbban (6150-6201-6202)
[2]. Dikeluarkan oleh Al-Bukhari (3/110 –As-Sindi), Muslim (15/128 Nawawi) dan Abu Ya’la 5971]
[3]. Lihat Syrahu Shahih Muslim oleh Imam An-Nawawi tentang hadits ini (15/129-130)
[4]. Dikeluarkan oleh Ath-Thabrani dalam Al-Kabir (1647) dan Ash-Shaghir (1/268), Ahmad dalam Al-Musnad (5/153-162) baris pertama darinya
[5]. Dikeluarkan oleh Al-Bukhari (9/228 Fathul Bari), Muslim (10/1434 Nawawi) dan selain keduanya.
[6]. Dinukil dari kitab Ukhti Muslimah Kaifa Tastaqbilin Mauludikil Jadid, penulis Nasyat Al-Mishri
[7]. Hadits hasan. Dikeluarkan oleh At-Thabrani dalam Kitab Ad-Du'a (2/1243) dengan sanad yang rijalnya (rawi-rawinya) tsiqah (orang kepercayaan) selain syaikhnya (gurunya) At-Thabrani yakni Yahya bin Utsman bin Shalih, kata Al-Hafidh tentangnya : "Ia shaduq, tertuduh tasyayyu' (kesyiah-syiahan), dan sebagian ulama menganggapnya layyin (lemah) karena keadaannya yang meriwayatkan dari selain asalnya".
Berkata Ibnu Abi Hatim dalam Al-Jarh wa At-Ta'dil (9/175) : "Aku menulis (hadits) darinya dan juga ayahku, dan mereka memperbincangkannnya".

Dalam Al-Mizan, Ad-Dzahabi berkata : "Ia shaduq Insya Allah'.Berkata Al-Mundziri dalam At-Targhib (2/17) : "Dia tsiqah dan padanya ada perbincangan".
Kami katakan : orang yang semisal Yahya ini haditsnya tidak turun dari derajat Hasan.

[8]. Dikeluarkan oleh At-Thabrani dalam Kitab Ad-Du'a (2/1244) dengan sanad yang lemah.
Namun atsar yang lemah ini mendukung atsar sebelumnya. Wallahu a'lam

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Isteri Meminta Talak Karena Suami Pemabuk

/0 almanhaj.or.id - Isteri Meminta Talak Karena Suami Pemabuk

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Isteri Meminta Talak Karena Suami Pemabuk

Selasa, 29 Juni 2004 20:44:12 WIB

ISTRI MEMINTA TALAK KARENA SUAMI PEMABUK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang wanita telah menikah dengan seorang laki-laki berakhlak mulia dan berkecukupan hanya saja dia suka minum khamr. Saya tanyakan masalah ini kepada seseorang dan saya disarankan minta cerai, tetapi saya mengalami kesulitan yang sangat berat untuk berpisah dengannya, sebab anak saya sudah banyak, dan tidak ada yang memberi nafkah hidup kecuali dia, saya tidak mempunyai tempat tinggal, orang tua atau saudara. Suami saya adalah tempat saya berteduh, satu-satunya harapan saya adalah semoga suami saya mendapat petunjuk. Sebetulnya suami saya seorang yang baik, senang bersedekah kepada orang miskin, senang menolong orang yang sedang kesusahan hanya saja tidak bisa meninggalkan khamr?

Jawaban
Saya ingin menyarankan kepada sang suami agar bertaubat kepada Allah dan berhenti minum khamr. Sesungguhnya meminum khamr adalah perbuatan yang diharamkan oleh Al-Qur’an, hadits dan ijma’ para ulama. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Hai orang-orang yang beriman, sesungguhnya (meminum) khamr (arak), berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan syaithan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapatkan keberuntungan. Sesungguhnya syaitan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kami lantaran (meminum) khamr (arak) dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan shalat, maka berhentilah kamu (dari mengerjakan pekerjaan itu). Dan taatlah kamu kepada Allah dan taatlah kamu kepada rasul (Nya) dan berhati-hatilah. Jika kamu berpaling, maka ketahuilah bahwa sesungguhnya kewajiban Rasul Kami, hanyalah menyampaikan (amanat Allah) dengan terang” [Al-Maidah : 90-92]

Dan Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Setiap yang memabukkan adalah khamr dan setiap khamr adalah haram”.

Seluruh umat Islam sepakat bahwa khamr adalah minuman yang diharamkan secara baku dan tidak ada perbedaan di antara para ulama, sehingga sebagian ulama mengatakan bahwa haramnya khamr termasuk masalah agama yang diketahui tanpa menggunakan dalil. Sehingga mereka mengatakan bahwa barangsiapa yang mengingkari haramnya khamr sedang dia hidup di tengah masyarakat, maka dia dianggap kafir dan wajib disuruh bertaubat, bila tidak mau bertaubat, maka harus dibunuh.

Saya menyarankan kepada anda agar berhenti minum khamr dan minumlah minuman yang telah dihalalkan Allah sebab khamr adalah pangkal keburukan dan kunci dari segala macam kejahatan. Sangat mudah untuk meninggalkan minuman keras bagi orang yang telah diberi petunjuk Allah dan berketetapan hati serta bersungguh-sungguh.

Tentang hidup berkeluarga dengan suami tersebut boleh sebab peminum khamr dalam hukum Islam tidak kafir, tetapi sebaiknya anda tetap bersabar dan terus memberi nasihat kepada suami anda, semoga Allah memberi petunjuk kepadanya.

Jika menghindar tidur bersama suami bisa merubah sikapnya, maka boleh anda menempuh cara tersebut, tetapi bila tindakan tersebut tidak bisa merubah kebiasaan buruk suami anda, maka anda harus tetap tidur bersama suami anda, sebab tidak ada alasan secara syar’i yang menghalangi anda untuk tidur bersamanya.

[Fatawa Nurun Ala Darb Syaikh Utsaimin, hal. 86]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Seruan Terbuka Kepada Para Pemilik Toko Buku, Penerbitan Umum Dan Khusus

/0 almanhaj.or.id - Seruan Terbuka Kepada Para Pemilik Toko Buku, Penerbitan Umum Dan Khusus

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Seruan Terbuka Kepada Para Pemilik Toko Buku, Penerbitan Umum Dan Khusus

Kamis, 1 Juli 2004 11:57:55 WIB

SERUAN TERBUKA KEPADA PARA PEMIILIK TOKO BUKU, PENERBITAN UMUM DAN KHUSUS

Oleh
Syaikh Zaid bin Muhammad bin Hadi al-Madkhaly

Dari seorang yang selalu membutuhkan ampunan Tuhannya, Zaid bin Muhammad bin Hadi al-Madkhaly, kepada saudara yang mulia seiman dan seagama, yang saya maksud para pemilik toko-toko buku/ penerbitan/ percetakan milik pemerintah dan swasta di negeri kami (dan selainnya -pent), adalah mereka yang ber-Manhaj Salaf, semoga Allah selalu memberi taufiq kepada sernuanya untuk selalu mentaati dan Âberusaha dalam mencari ridha-Nya.

Assalamualaikum warahmatullahi wabarakatuh

Selanjutnya: Sesungguhnya aku memuji kepada Engkau, Allah, Yang tiada sesembahan yang berhak disembah kecuali Dia. Kemudian aku ingatkan diriku dan diri kalian -dan peringatan itu akan membawa manfaat bagi kaum mukminin- dengan apa yang telah diketahui, bahwa wajib bagi individu (muslim dan muslimah -pent.) untuk menjaga lima perkara berikut ini, yaitu : agama, akal, kehormatan, darah dan harta. Manusia yang paling utama untuk menjaga perkara-perkara ini adalah umat Islam pada umumnya dan para penuntut ilmu khususnya. Dan jika demikian perkaranya, sesungguhnya telah didapati, di masa / jaman kita saat ini, buku-buku dan selebaran serta kaset-kaset di toko-toko buku (penerbitan dll, pent.) yang saya sebutkan : mayoritasnya buku-buku tersebut dipertokoan bisnis diperjual belikan, seperti: buku- buku karya Sayyid Quthb, Muhammad al-Ghazali, Yusuf al-Qardhawi, Abul A`la al-Maududi, Hasan al-Bannaa', Muhammad Surur dan Muhammad Ahmad ar-Raasyid, Said Hawwa', Salman al- 'Audah, Safar al-Hawali, Nashir al- 'Umr, 'Aaidh al-Qarni, Mahmud Abdul Halim dan Jasim al-Muhalhal serta murid-murid al-Bannaa', keluarga Quthb dan orang yang seperti mereka dari setiap pimpinan atau orang-orang yang berintimaa kepada salah satu Firqah yang bertabrakan dengan Manhaj Salaf di dalam banvak maupun sedikit bab-bab keilmuan dan amalan di sepanjang masa ini.[1]

Bahwasanya tulisan-tulisan, kaset dan selebaran, yang nama-nama mereka tercantum di dalamnya, ada yang dapat diterima dan ada yang (harus) ditolak. Di dalamnya pula terdapat perkara yang sia-sia dan juga racun.([2]Jika kamu perhatikan dengan seksama akan kamu dapati, bahwa penuntut ilmu mayoritasnya terbagi menjadi dua kelompok (bagian), yaitu:

Kelompok (bagian) yang mantap keilmuan Syari'ahnya dan ilmu bahasa Arabnya, yaitu ketika mereka membaca kitab apapun mereka dapat memilah antara yang dapat diterima dan ditolak, yang bermanfaat dan yang membawa mudharat.

Kelompok (bagian) lainnya, adalah para penuntut ilmu yang kurang mantap keilmuan agama dan bahasanya. Yaitu mereka mengambil apa yang mereka baca tanpa memilah antara yang shahih dan yang rusak. Antara yang diterima dan yang ditolak. Bahkan yang didengungkan adalah mengumpulkan dan sana-sini tanpa memeriksa dan meneliti. Kemudian mereka mempelajari apa-apa yang mendatangkan kemudharatkan dan tidak rnemberi manfaat kepada mereka sama sekali, dengan perantara kitab-kitab atau selebaran atau kaset-kaset yang terkumpul di dalamnya, antara yang diterima dan yang ditolak dan antara yang rusak dan yang shahih.

Apabila demikian adanya, maka nasehatku -untuk diriku sendiri dan untuk mereka- agar berpaling (meninggalkan) kitab kitab dan selebaran serta kaset-kaset orang yang telah aku sebutkan nama-namanya tersebut, dalam rangka menjaga dan melindungi agama kita yang hak dan Aqidah Salaf yang murni, bersih dari apa yang membawa kepada kerugian dan kejelekan. Dan dalam rangka menjaga akal hati dan pikiran kita, merupakan hal yang dimaklumi, bahwasanya tidak ada kepentingan kita sedikitpun darinya, dikarenakan kitab-kitab ulama salaf yang terdahulu dan yang sekarang ada di tengah-tengah kita, sedangkan yang ada di dalamnya mencukupi sesuai yang kita butuhkan dari kitab-kitab yang disebutkan sebelumnya, yang mengandung banyak kerancuan, yang wajib mengambil tameng sepertinya, secara maknawi untuk menyelamatkan agama dan aqidah, manhaj, akal serta hati dan menghormati darah dan harta.

Jadi benarlah, bahwa buku-buku mereka tidak berhak dan tidak boleh dinamakan sebagai buku-buku Tarbiyah Islamiyyah (pendidikan Islam) yang sebenarnya, sampai dibersihkan dari apa yang ada di dalamnya, yakni penyimpangan terhadap Manhaj Tarbiyah Islamiyyah Salafiyyah, yang menyandarkan kepada nash-nash al-Kitab (al-Qur'an) dan as-Sunnah yang shahih dengan pemahaman yang benar dan uslub/cara yang bijaksana yang diambil dari firman Allah yang haq Tabaraka wa Ta'ala:

"Artinya : Sekiranya kamu bersikap keras lagi berhati kasar tentulah mereka menjauhkan diri dari sekelilingmu. " [Ali-Imran : 159]

Dan berapa banyak perkara-perkara yang sama, yang disandarkan kepadanya, dalam menyampaikan dakwah kepada Allah dan telah diterapkannya oleh Nabi Shallallahu 'alaihi wa sallam shahabat dan pengikutnya penerapan secara ilmiah, yang telah membuahkan kebaikan dan keberuntungan. Dan dengan keutamaan Allah, kemudian dengan keutamaan penerapan itu secara amaliyah dan dakwah tersebut banyak memberi pengaruh dengan berpindahnya orang-orang kafir ke agama Islam, yang mana Islam merupakan agama yang dimuliakan dan millah yang diridhai oleh Allah untuk semua makhluq di alam semesta ini dari kalangan jin dan manusia.

Dan yang terakhir, bukanlah pernbicaraanku ini sebuah bisikan, bahkan teriakan di telinga-telinga orang yang mau mendengarkan ucapan (nasehat) dan mau mengikuti yang baik dari para pemilik toko-toko buku yang toko-toko mereka diluberi oleh buku-buku para pimpinan Harakiyin dan murid-muridnya [3]

Kewajiban bagi mereka untuk membersihkan toko-toko (penerbitan/ percetakan / perpustakaan -pent.) dari buku-buku mereka dan hendaknya diisi rak-raknya dengan kitab-kitab yang berisikan ilmu al-Kitab dan as-Sunnah yang berdasarkan Manhaj Salaf, itu lebih selamat dan lebih kekal. Dan rezeki Allah itu terbatas dan sudah tercatat. Dan rezeki yang paling baiknya adalah yang datang dari sisi yang halal. Bahkan rezeki yang didapat dari cara yang tidak halal, pelakunya tidak akan aman dari pertanyaan Allah di dalamnya. Untuk itu, bagaimana anggapanmu, saudaraku, dengan penghasilan yang diambil dari barang yang di dalamnya mengandung penipuan terhadap kaum muslimin muslimat, seperti menjual belikan buku-buku mereka para penulis yang telah tersusun nama-nama mereka dalam buku ini sebelumnya, serta telah aku peringatkan dari mereka. Sebagaimana telah memperingatkan dari mereka dan buku-bukunya para ulama Rabbaniyun, yang selalu memberi nasehat dan itu dilakukan setelah menela'ah bahaya yang ada dalam buku-buku mereka. Kapan pun waktunya, toko-toko yang disebutkan itu dibersihkan darinya dan diletakkan di tempatnya kitab-kitab para Ulama Salafiyin sebagai gantinya, alangkah indahnya pengganti yang bersih, ketika membersihkan tempat yang tercampuri dengan kotoran.

Dan mungkin seseorang akan mengatakan: Tidaklah muncul (ucapan ini), kecuali dari selain Ulama Salafiyin sungguh kamu telah menyerang, ya Syaikh para ahli fikir dan dakwah. di antara mereka terdapat para syuhadaa dan mujahidun penulis dan kamu telah men-tahdzir buku, selebaran, kaset-kaset mereka dengan cara membabi huta, kosong dari penegakkan dalil dan menampakkan hujjah. Sesungguhnya aku memandang, bahwa harus bagiku untuk menyebut setiap kitab dan penulisnya, atau selebaran atau kaset-kaset mereka, dua contoh atau satu contoh paling sedikitnya, agar dapat dijadikan sebagai dalil oleh para pembaca yang cerdas apa yang di dalamnya terdapat penyimpangan dari jalan-jalan kebenaran.

Dan akan aku tinggalkan komentar bagi para pembaca dan aku akan tinggalkan pengelompokannya kepada pembaca, adakah mereka-mereka yang disebutkan tadi akan dikelompokkan bersama ulama as-Salafiyyin atau bersama Ahli Bid'ah dan sesat, maka marilah kita melangkah ke contoh-contoh yang ada.

Kita memohon kepada Allah, semoga Allah mengilhami kita bimbingan dan mengaruniai kita kecintaan kepada kebenaran dan orang-orangnya serta kebencian kepada Ahli Bathil dan para pengikutnya.

[1]. Berkata Sayyid Quthb dalam menghukumi masyarakat penduduk bumi ini, apa yang dia katakan:

[a]. Bahwasanya dimuka bumi saat ini tidak satu negara muslim pun dan tidak pula masyarakat muslim yang menjalankan syari'at Allah dan Fiqh Islam[4]

[b]. Berkata Sayyid[5] tentang Mu'awiyah dan 'Amru bin al-'Ash –semoga Allah meridhai keduanya- : Bahwa Mu'awiyah dan 'Amr tidak dapat mengalahkan Ali, karena keduanya lebih mengetahui daripada Ali tentang perkara-perkara yang dapat masuk kedalam jiwa serta lebih berpengalaman darinya untuk melaksanakan hal-hal yang bermanfaat dan kondisi yang cocok/tepat. Akan tetapi dikarenakan keduanya bebas dalam menggunakan segala senjata dan ia terikat dengan akhlaqnya dalam memilih sarana/ cara melakukan perlawanan, dan ketika mu'awiyah bersama temannya cenderung kepada perbuatan dusta,menipu, nifaq, suap dan jual beli jaminan, tidaklah ia dapat menguasai dirinya ketika meluncurkan ke tempat yang paling bawah ini, maka tidak mengherankan kalau keduanya sukses dan Ali bin Abi Thalib gagal, dan sesungguhnya itu adalah kegagalan yang lebih mulia dari semua kesuksesan.

[2]. Berkata Muhammad Quthb: Dan adapun orang yang bertanya sampai kapan kita membina, tanpa dibarengi amalan, maka kita tidak akan mampu untuk memberi mereka waktu yang tertentu kita katakan kepada mereka sepuluh tahun dimulai sekarang atau dua puluh tahun dari sekarang dan ini merupakan terkaan terhadap barang ghaib yang tidak disandarkan kepada dalil yang jelas, hanya saja kita dapat mengatakan kepada mereka kita membina sampai terbentuknya qaedah yang dituntut dengan bentuk/ model yang ma'qul.[6]

[3]. Berkata Muhammad al-Ghazali (al-Mu'tazili -pent.) dalam rangka istihzaa ' (melecehkan) Ahlil Hadits inilah apa yang dikatakan:

Ahli hadits menjadikan diyatnya wanita separuh dari diyatnya laki-laki dan ini merupakan pemikiran dan akhlaq yang jelek ditolak oleh Fuqahaa' al-Muhaqiqun.[7]

Ia berkata menghina orang-orang yang menetapkan bagi Allah sifat-sifatnya di atas manhaj Ahli Sunnah wal Jama'ah: Bahwa salaf umat ini tidak mengetahui sama sekali tentang kaki ini yakni tentang penetapan kaki dan telapaknya bagi Allah Azza wa Jalla dan tidak terdengar seorang da'i pun kepada Islam memaksa manusia untuk mengimaninya. Kemudian ia mentakwil kaki dengan tertawa ketika ia berkata: "Kaum yang mereka didatangi oleh Allah ke neraka," dan ia mentakwil kaki, bahwasanya ia adalah hitungan yang banyak dari manuisa kemudian ia menyambung dalam mengikuti atas kejadian ini, yang telah ditetapkan oleh nash-nash al-Kitab dan as-Sunnah shahihah dan yang telah dimasukkan atasnya oleh ulama as-Salafiyun dari umat ini lalu ia (Muhammad al- ghazali): Di mana kaki yang berjalan di atasnya di dalam susunan kalimat yang nyata ini, sampai kepada perkataannya: Bahwa aqidah aqidah ini tidaklah diproduk dan tidak pula dibuat di atas model yang menggelikan ini yaitu aqidah/ keyakinan tentang, bahwa Allah memiliki kaki, apa ini ?![8]

Saya mengatakan (Zaid al-Madkhaly): Ssesungguhnya ini adalah kesombongan yang sebenarnya seperti yang telah disabdakan oleh Rasulullah –shallallahu 'alaihi wa sallam- :

"Sombong itu menolak kebenaran dam merendahkan manusia” [Al-Hadits]

Dan berapa banyak kebinasaan (kerusakan) yang terdapat dalam buku dan selebaran orang ini (Muhammad al-Ghazali) dan barang siapa yang ingin berhati-hati serta mewaspadainya hendaklah membaca kitab-kitab bantahan kepadanya yang paling terkenal adalah kitab karya Syaikh Rabi' bin Hadi 'Umair al-Madkhaly anggota Hai'ah at-'I'adris di Jami'ah al-lslamiyah di Madinah an-Nabawiyah yang berjudul: Kasyfu Mauqif al-Ghozali minas-Sunnah, serta kitab asy Syaikh Shaleh bin Abdul 'Aziz bin Muhammad bin Ibrahim 'Aalu Syaikh Wakil Kementrian Urusan ke-Islaman di Kerajaan Saudi Arabia dengan judul al-Mi'yar li ‘Ilmil Ghazali fi Kitabihi as-Sunnah an-Nabawiyah.

[4]. Dan adapun Yusuf al-Qardhawi telah mengatakan bolehnya melepaskan diri dari kewajiban dan syiar-syiar agama, halal dan haram dari hikmah dan sebab-sebab yang ma'qulah (yang masuk akal), sebagaimana ia telah meneriakkan disyari'atkannya berkasih sayang kepada Yahudi dan Nasrani, seperti yang telah dikatakan oleh ustadznya Hasan al-Bannaa'. Puluhan kesalahan yang telah dibantah oleh al-'Allamah asy Syaikh Shaleh bin Fauzan al-Fauzan dalam sebuah kitab.[9]

[5]. Berkata Abul A'la al-Maududi.

[a]. Revolusi Khumaini merupakan revolusi Islamiyyah, dan yang menegakkan revolusi tersebut adalah jama'ah Islamiyyah serta pemuda-pemuda yang ditempa dengan pendidikan Islam dalam harakah-harakah Islamiyyah, maka bagi kaum muslimin secara umum serta harakah-harakah Islamiyyah secara khusus hendaklah mendukung revolusi ini dengan dukungan sepenuhnya dan berkerja sama dalam semua bidang dengan mereka. [10]

[b]. Dan ia berkata dalam kitabnya Tafhimaat, hlm. 12 beristimbat dari firman Allah Ta'ala yang mengabarkan tentang nabi Yusuf ‘Alaihis salam.

“Artinya : Jadikanlah aku bendaharawan (negeri) Mesir" [Yusuf : 55]

Ayat ini bukan hanya permintaan untuk menjabat sebagai Menteri Keuangan saja, bahkan permintaan untuk kediktatoran dan hasilnya ialah, apa yang diletakkan (peraturan) oleh Sayyidina Yusuf 'alaihissalam, sangat menyerupai undang-undang Musolini di Italia.[11]

Dan dengan pengurangan/ perendahan terhadap Nabi Allah Yusuf, seperti ini 'Aaidh al-Qarni berkata tentangnya (memberikan pujian dan sanjungan kepada Abul A'la al-Maududi) dalam bait syairnya:

Diriku kupersembahkan untukmu wahai Abul A’la dan adakah yang tertinggal.
Jiwaku kupersembahkan dari keluarga dan teman.
Tidaklah penjara itu menjadikan malu dari seorang Syaikh dan tempat berpisahnya.
Cahaya untuk selain penuntut ilmu tidak akan menuah.

[6]. Berkata Hasan al-Bannaa dalam rangka memberi dukungan kepada Sufiyyah dan Tasawuf:

[a].Aku melihat saudara-saudara dari Tarekat al-Hashafiyah berdzikir kepada Allah setiap selesai shalat Isya ' di setiap malam dan aku selalu menghadiri pelajaran Syaikh Zahran -- rahimahullah-Â¬antara Maghrib dan lsya, dan yang memikatku halaqah dzikir dengan suaranya yang teratur dan merdu serta kalimat nasyidnya yang indah yang menyentuh perasaan dan yang mendukung mereka orang-orang yang berdzikir itu adalah para Syaikh yang mulia dan pemuda-pemuda yang shaleh, serta ke-tawudhu'-an mereka kepada anak-anak kecil, yang bergabung secara langsung dimajlis untuk mengikuti mereka berdzikir kepada Allah Tabarak wa Ta'ala dan tersambung hubungan antara aku dengan mereka saudara-saudara anggota tarekat al-Hashafiyah tiga di antara mereka yang terutama yaitu: asy-Syaikh Syalabi, asy-Syaikh Muhammad Abu Syausyah dan Syaikh Sayyid 'Utsman dan beberapa pemuda yang shaleh. Sampai kepada perkataannya: Aku mulai melakukan kebiasaan az-Zuruqiyah pagi dan sore dan bertambah keherananku di dalamnya, bahwa al-Walid telah meletakkan ta'liq yang ringan yang dengan mendatangkan di dalamnya dalil-dalil hadits yang shahih secara keseluruhannya dan risalah itu ia beri nama "Tanwirul af'idah az-Zakiyah biadillah Adzkari az-Zuruqiyah".[12]

[b]. Dan la berkata, kaitannya dengan bolehnva berkasih sayang antara kaum muslimin dengan Yahudi dan Nasrani: "Dari sisi yang akan aku bicarakan adalah point yang ringan dari sisi keagamaan dikarenakan point ini tidaklah dipahami di dalam dunia barat oleh karena itu saya menyukai untuk menjelaskan dengan singkat (ringkas) dan saya menyatakan, bahwa permusuhan kita kepada orang-orang Yahudi bukanlah permusuhan karena agama, dikarenakan al-Qur'an telah menganjurkan berteman dengan mereka dan Islam merupakan syari'at kemanusiaan sebelum menjadi syari'at qaumiyyah, dan Allah telah memuji mereka dan telah menjadikan antara kita dengan mereka kesepakatan, yaitu ketika Allah berfirman:

“Artinya : Janganlah kalian mendebat ahli Kitab, kecuali dengan cara yang baik " [Al-Ankabut: 46]

Dan ketika al-Qur’an hendak menyampaikan masalah Yahudi, diterangkan-Nya dari sisi perekonomian dan perundang-undangan.

Firman Allah Ta'ala.

"Artinya : Maka dengan sebab kedzaliman orang-orang Yahudi Kami haramkan atas mereka memakan makanan yang baik-baik yang dahulunya dihalalkan bagi mereka." [An-Nisaa-160][13]

[7].Berkata Umar al-Telmasani pimpinan umum al-Ikhwanul Muslimin sebelum pimpinan yang sekarang ini pengarang kitab syahidu "al mihrab": dan dengan ini saya memandang lebih cenderung kepada mengambil pendapat yang menyatakan, Rasulullah --shallallahu 'alaihi wa sallam-- memintakan ampunan dalam keadaan hidup dan mati bagi orang yang mendatangi serambi rumahnya yang mulia.[14]

Dan ia berkata: ... Maka tidak alasan lagi, kalau begitu bersikap keras dalam mengingkari orang yang keyakinan terhadap karomah para wali, serta menyandarkan urusan mereka kepada para wali di kuburan-kuburan mereka yang suci serta berdoa di dalamnya ketika ditimpa kesulitan.[15]

[8]. Berkata Hasan At-Turabi dalam salah satu ceramah yang terekam dalam sebuah kaset: Dan saya sangat berkeinginan untuk mengatakan, bahwasanya berada dalam lingkup negara dan dalam satu perjanjian, boleh bagi seorang muslim mengganti agamanya, sebagaimana pula bolehnya seorang Kristen mengganti agamanya.

Dan ia meneriakkan bolehnya seorang muslimah dinikahi oleh seorang yang
kafir.

[9]. Berkata Abdurrahman Abdul Khaliq tentang haknya para ulama as-Salafiyin.

[a]. Para Syaikh yang tidak memahami Islam kecuali kulit /luarnya Islam pada tingkatan masa yang lalu!!.
[b]. Dan ia juga berkata tentang hak mereka: dan mereka adalah battalion dari para ulama yang besar perutnya mereka hidup dijaman kita dengan jasad-jasadnya akan tetapi mereka hidup dengan akal-akal dan fatwa-fatwa mereka diselain jaman kami.[16]

[10]. Berkata Muhammad Surur tentang haknya ulama ar-Rabbaniyin di Kerajaan Saudi Arabia, dan hak pemerintahannya:

Dan jenis yang lain (maksudnya para ulama') mereka mengambil tanpa rasa malu mengikatkan sikap-sikap mereka dengan sikap para pembesar mereka. Maka jika tuan- tuan mereka meminta bantuan kepada Amerika, para budak itu segera berlomba mengumpulkan dalil-dalil yang membolehkan melakukan amalan ini dan mengingkari semua orang yang menyelisihi mereka. Jika tuan-tuan mereka sedang berselisih dengan Iran negara Syi'ah Rafidhah, budak-budak itu menyebutkan kebusukan Rafidhah serta penyimpangan manhaj dan permusuhan mereka terhadap Ahli Sunnah. Dan apabila khilaf telah selesai, maka diamlah para budak itu, mereka bersikap abstain terhadap penyebaran buku yang diberikan kepada mereka. Jenis manusia ini, yang mendustakan dan berusaha mencari dan menulis ketentuan dan ketetapan serta melakukan segala sesuatu yang diminta oleh tuan mereka, sedikit, Alhamdulillah, yang masuk ke dalam kancah dakwah dan amal Islami. Lembaran-lembaran mereka terungkap walaupun panjang jenggot dan pendek pakaian mereka ... [17], dan contoh ini cukuplah untuk dapat diperhatikan apa yang ada di dalamnya dari kelaliman kedustaan dan kesombongan.

[11]. Berkata Muhammad Ahmad ar-Raasyid pengarang al- Awaaiq wa ar-Raqaa 'iqwal Munthaliq dan selainnya.

Dakwah itu sebuah tempat yang memiliki bagian dalam/bathin dan luar/ dzahir. Bagian dzahir mencakup seluruh umat Muhammad -shallallahu 'alaihi wa sallam-- dan bagian dalam/bathin hanyalah tempat orang-orang yang kuat yang dapat dipercaya yang pandai saja, karena itu merupakan tempat dibuatnya ketetapan dan keputusan serta dibuatnya langkah/program-program rahasia [18] sampai kepada pembicaraan yang mengarah kepada tandzim (struktur jaringan/ sel) rahasia yang menghancurkan.

[12]. Berkata Said Hawwa' sedang memberi dukungan kepada tarekat-tarekat sufiyyah.

Dan telah berbicara kepadaku seorang Nasrani tentang sebuah kejadian yang menimpanya secara pribadi, yaitu kejadian yang masyhur, semoga Allah mengumpulkan dengan pelakunya secara pribadi, setelah sampainya kepadaku kejadian ini dari selainnya. Dan telah berbicara kepadaku bagaimana dia menghadiri sebuah halaqah dzikir, tiba-tiba salah seorang anggota dzikir itu memukulnya dengan pedang dan dicabutnya darinya lalu tidak ada bekas sedikitpun pada dirinya. Sesungguhnya ini sesuatu yang terjadi/ berlaku dalam tingkatan-tingkatan para pengikut Tarekat ar-Rifa'iyyah berulang kali. Dan ini merupakan keagungan keutamaan Allah yang diberikan kepada umat ini.[19]

[13]. Berkata Salman al-'Audah dengan kaitan pendirian Lajnah al-Huquq --hakekatnya adalah Lajnah al-`Uquq (kedurhakaan)-: Jum'iyyah ini atau lajnah ini amalannya sangatlah bagus, dan la didirikan dengan kewajiban yang kifai yang akan mewakili kita semuanya, maka kewajiban kita adalah memberi dukungan dan bantuannya menyuratinya dan awal permulaannya adalah kita melayangkan lembaran kertas yang berisikan ucapan syukur dan selamat atas program yang mulia ini yang dimulai di dalamnya.[20] Hai yang baginya mempunyai pemikiran teroris yang berbahaya. Alhamdulillah Hai'ah Kibar Ulama di kerajaan Saudi Arabia telah menangani secara langsung bantahan terhadap perang urat syaraf ini serta teror mental dan hati dalam pertemuannya, yang dilakukan di Riyadh, pada tanggal: 10/ 11/1413 H. Dan cukuplah Allah bagi orang-orang mukmin untuk peperangan ini.

[14]. Dan berkata Safar al-Hawali dalam kitabnya, yang ditujukan kepada Haiah Kibar `Ulama di Kerajaan Saudi Arabia -padahal mereka adalah intisari ulama dunia di jaman kita saat ini-, ia berkata:

Dan setelah ini, yakni setelah kita dihadapkan oleh problem kejadian (Perang Teluk -pent.) dari awal mulanya dan segenap permasalahannya, apakah masalah yang dinaungi hanya sekedar masalah meminta pertolongan sebagaimana yang dipahami oleh masyayikh dan saudara-saudara yang mulia, orang-orang yang memiliki pendapat pertama. .._Adapun dari sisi kenyataan yang ada, pola yang ada sangat berbeda sekali, yakni Hai'ah (Kibar Ulama) mereka mengatakan isti'anah (meminta bantuan) dan mereka mengatakan adalah penjajahan....

[15]. Berkata `Aaidh al-Qarni dalam qasidahnya yang berjudul (Da'il Hawasyi wa Khuruj ) dalam kitabnya yang berjudul: Lahnul Khulud, hlm. 46-47, diamenujukan pembicaraannya kepada para ulama yang hidupnya dihabiskan dalam menggali ilmu, menulis dan menyebarkannya, agar manusia dapat memahami hukumÂ hukum agama mereka:

... Shalat dan puasalah sesuai dengan yang kamu mau
Agama ini tidak dikenali hanya dengan orang shalat dan puasa saja
Kamu ibarat salah seorang pendeta dari kalangan ruhban (Nashoro)
Yang kamu dari pengikut Ahmad cukuplah sebagai ketercelaan
Kamu tinggalkan medan untuk pergi rnendatangi antara
Kehinaan kedustaan yang akan membengkokkan rumput yang tinggi
Setiap hari kamu mensyarahkan matan di atas
Madzhab taqlid, sungguh telahmenambah debu hitam
Atau seorang da 'i yang fajir terjatuh
Dalam umatku sebagai tertuduh yang menolak celaan itu
Dan budak-budak hitam telah disibukkan dengannya
Ketika keringan dari si pencari telah memutuskan.

Saya (Zaid a1-Madkhaly) berkata: Hai orang yang memiliki teror pemikiran yang telah merenggut kehormatan ilmu dan Ulama ar-Rabbaniyin melalui ucapannya, hanya Allah tempat memohon pertolongan.

[16]. Adapun Nashir al-'Umr cukup sebagai contoh dalam teror pemikiran kaset ceramahnya tentang Fiqhul Waqi', yang disusul dengan tersebarnya sebuah kitab setelah itu dan para Ulama telah membantahnya, seperti Syaikh al-Albani dan Ali bin Hasan bin Abdul Hamid dan selain keduanya -Alhamdulillah- atas hilangnya kekasaran.

[17]. Berkata Mahmud Abdul Halim dan dia merupakan tokoh utama al-Ikhwan dalam kitabnya (al-Ikhwanul Muslimun Ahdaast Shanaat at-Tarikh), [21] ia berkata:

Dalam rangka menceritakan tentang dakwah lkhwan dan uslubnya yang berbeda (dan tidak ada di Mesir suara yang melebihi suaranya, tidak pula tangan yang lebih kuat dari Saudi Arabia, tidak pula ada kalimat yang Iebih diterima oleh hati dari kalimatnya. Mereka meyakini, bahwa setelah melihat penerimaan makin hesar, bahwa penerimaan ini sekupnya hanyalah Mesir dan tidak akan lebih. Tiba-tiba mereka dikejutkan oleh penerimaan ini sampai ke negeri Arab yang jauh, sebagai pengganti negara Yaman dan akan menegakkan negara yang lain dengannya, dan negara yang baru akan terbuka kepemimpinannya dan akan melemahkan baginya hukum. Dan makna ini, bahwa ini merupakan pertemuan pertama dari silsilah, yang tak lama kemudian, negara-negara Arab akan menjadi satu dan akan segera terwujud keinginan berdirinya negara Islam, demikianlah anggapan mereka.

[18]. Berkata Jasim al-Muhalhal, salah seorang pimpinan Hizbul lkhwan, menerangkan tentang peraturan hizbnya (bahkan dakwah Ikhwan itu menolak siapapun juga yang berada di dalam barisannya yang membuat orang menjauh dari keterikatannya dengan peraturan dan program mereka, walaupun ia seorang da'i yang paham tentang Islam dan aqidahnya, serta paling banyak bacaan kitabnya, dan seorang yang paling tinggi semangatnya dan paling khusu shalatnya Dinukil dari kitabnya yang berjudul [Li Ad'duaat faqath),hlm. 122]

lnilah keterangan yang dapat aku sampaikan dalam lampiran ini maupun sebelumnya. Dan yang mendorong aku untuk menulis perkara ini adalah semata-mata keimanan atas wajibnya menasehati kepada setiap muslim dan muslimah. Kemudian bukanlah tujuanku meringkas dalam menyebut seseorang dan contoh-contoh untuk membatasi, akan tetapi perumpamaan saja untuk mengkiaskan yang setara dengan yang setara.

Barangsiapa yang benar kepada Allah, dalam niatnya untuk mencari kebenaran dan mendatangi dengan sebab-sebahnya, sesungguhnya Allah akan memberi petunjuk dan akan menyinari hatinya. Sesungguhnya Maha Kuasa atas segala sesuatu dan Dia senantiasa melihat kepada setiap hamba-hamba-Nya.

Shalawat dan salam serta keberkahan selalu tercurah kepada Nabi kita Muhammad, pemberi kabar gembira, peringatan cahaya dan yang bersinar, juga kepada keluarga, sahabatnya serta orang yang berada di manhaj yang baik.

Ditulis oleh seorang yang selalu membutuhkan ampunan kepada Tuhannya dan paling mengharap keridhaan-Nya,

Zaid bin Muhammad bin Hadi al-Madkhali

[Disalin dari kitab Al-Irhab Wa Atsaruhu ‘Alal Afrad Wal Umam, Edisi Indonesia Terorisme Dalam Tinjauan Islam, Penulis Syaikh Zaid bin Muhammad bin Hadi Al-Madkhaly, Penerbit Maktabah Salafy Press]
_________
Foote Note
[1].Aku lupa mencantumkan Abu Ghuddah dan gurunya Muhammad Zahid Al-Kautsari yang menikam kemuliaan para uIama sunnah dan untuk mengetahui serta menelaah tentang penyimpangan orang ini dan muridnya yang hati keduanya telah menyeleweng kepada perkara bid'ah, hendaklah merujuk kepada kitab Bara’atudz Dzimmah minal Waqii’ati fil Ulama’il Ummah oleh Bakr Abu Zaid -semoga Allah selalu menjaganya . Dengan Muqaddimah Samahatusy-Syaikh Abdul Aziz bin Baz rahimahullah- .
[2]. Dan apa yang di dalamnya terdapat kebenaran itu ada pada kitab selainnya dari pada karya Ulama Salaf dan pengikut mereka dalam ilmu dan amal, dan jika demikian keadaannya maka tidak perlu bagi penuntut ilmu untuk memanfaatkannya atau mengambil ilmu darinva bahkan lebih baik melepaskan diri darinya.
[3]. Termasuk dalam hal ini para penerbit dan percetakan yang banyak menerbitkan, mencetak serta menyebarluaskan buku-buku tersebut tanpa melakukan pemilahan antara yang bermanfaat bagi umat dan yang tidak. Khususnya di Indonesia banyak penerbitan dan percetakan Buku-buku Islam (menurut mereka), pada umumnya tidak memperhitungkan sisi maslahat dan mafsadah bagi Umat. Untuk itu kami nasehatkan sekaligus kami peringatkankepada para penerbit buku-buku Islami, hendaklah kalian semua bertaqwa kepada Allah. Ingatlah, bahwa dunia itu sementara sifatnya sedangkan akhirat menanti kalian. Janganlah asal menerjemahkan buku dan menerbitkan tulisan-tulisan orang yang telah diperingatkan oleh para Ulama Ahli Sunnah, bahwa pada diri para penulis itu terdapat berbagai macam penyimpangan pemahaman (terdapat kesesatan). Menerjemahkan dan menerbitkan buku-buku yang sarat kesesatan sama halnya ikut andil menyebarkan kesesatan di tengah-tengah umat. Demikian nasehat ini mudah-mudahan dapat bermanfaat bagi kita semua -pent.
[4]. Fi Dzilalil Qur'an (4/2122)
[5]. Didalam Kitab Kutub wa Syakhshiyaat li Sayyid; hlm. 242
[6]. Waqafaat Tarbawiyah; hlm. 162.
[7]. As-Sunnah an-Nabawiyah; hlm, 19.
[8]. Sirrru Taakhuril Arab wal Muslimin; hlm. 55
[9]. Dengan judul: al-Iâ€™lam Binaqdi Kitab al-Halal wal Haram, karya Yusufal-Qardhawi
[10]. Asy-syqiqaan al-Maududi wal Khumaini, hlm. 3.
[11]. Risalah Qul Hadzihi Sabili, hlm. 8.
[12]. Mudzakaraat ad-Da'wah wa ad-Da'iyah, hlm. 22-23.
[13]. Lihat Kitab "al-Ikhwanul Muslimun Ahdaast Shan`at at-Tarikh, hlm.409.
[14]. Syahidul Mihrab hlm. 226.
[15]. Syahidul Mihrab hlm. 231.
[16]. Khuthuth Raisiyyah li Ba'stil Ummah al-Islamiyyah hlm. 83-84.
[17]. As-Sunnah,' edisi Kedua puluh tiga Dzulhijjah tahun 1412 H
[18]. Kitab Shina`atul Hayat, hlm. 113-116.
[19]. 'I'arbiyatuhum ar-Ruhiyyah, hlm. 217-218.
[20]. Dan orang-orang yang mencari-cari alasan untuk Salman, mereka mengatakan bahwa sesungguhnya dia mempunyai pengikut yang bersikap ghuluw di dalam, sehingga melampaui batas aturan adab sopan santun, yang berkaitan dengan hak-hak orang yang memiliki hak-hak syar'iyyah. Dan orang-orang, yang mencarikan alasan untuk SaIman, telah berdalil dengan ucapan sebuah penyair yang memuji dan menyanjung Salman al-'Audah berikut ini.

Kami adalah pembelamu hai Salman lakukanlah dengan kami.
Dari mana engkau maukan sungguh engkau sebagai suri tauladan
Kami adalah pembelamu betapapun yang diucapkan oleh orang yang iri denganmu
Kami adalah pembelamu walaupun mereka mencaci dan memaki
Kami adalah pembelamu walau mereka telah mengataknn zabaniyahi
Itu yang menyimpang atau itu yang lurus atau berada ditengah tengah
Itu majlis mereka yang menenggelamkan dan menutupi semangat mereka
Ini penjara mereka yang telah membutakan hati mereka
Ini lembaran-lembaran mereka yang dilumuri Lumpur
Ini mimbar-mimbar mereka hendaklah ditumbangkan.

[21]. Sejarah yang putih bersih, yang cahayanya bersinar di permukaan dunia di abad ini, ialah da'wah asy-Syaikh Muhammad bin Abdul Wahhab, seorang mujaddid (ref'ormis) ilmu agama dan Da'wah Salafiyah yangtinggi kedudukannya. Dan orang yang mengikutinya dalam aqidah dan manhaj, bahkan dalam seluruh bab keilmuan dan amalan di atas manhaj yang lurus serta jalan yang lurus dan tidaklah melakukan perubahan sedikitpun.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Keinginan Menuntut Ilmu Tetapi Problem Yang Dihadapi Lupa Dan Tidak Ingat Ilmu Yang Didengarkan

/0 almanhaj.or.id - Keinginan Menuntut Ilmu Tetapi Problem Yang Dihadapi Lupa Dan Tidak Ingat Ilmu Yang Didengarkan

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Keinginan Menuntut Ilmu Tetapi Problem Yang Dihadapi Lupa Dan Tidak Ingat Ilmu Yang Didengarkan

Sabtu, 3 Juli 2004 22:51:05 WIB

KEINGINAN MENUNTUT ILMU TETAPI PROBLEM YANG DIHADAPI SELALU LUPA DAN TIDAK INGAT ILMU YANG DIDENGARKAN

Oleh
Syaikh Shalih bin Abdul Aziz Ali Syaikh

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Saya seorang yang mempunyai keinginan untuk menuntut ilmu dan ingin memberi manfaat kepada orang lain. Akan tetapi problem yang dihadapi adalah selalu lupa dan tidak teringat sedikitpun dalam pikiran saya akan ilmu yang saya dengarkan. Apakah nasehat Syaikh kepada saya ? Dan semoga Allah Subhanahu wa Ta’ala membalas kebaikan antum ya Syaikh.

Jawaban
Segala puji bagi Allah Subhanahu wa Ta’ala, manusia berbeda-beda dalam menuntut ilmu, tidak setiap penuntut ilmu hafal ilmu yang telah ia dengarkannya. Akan tetapi (ia tentu) hafal sedikit dari ilmu yang ia dengarnya. Dan ilmu itu diperoleh sedikit demi sedikit, jika (terus) diulang-ulang maka akan hafal. Saya menasehati agar berusaha dan bersungguh-sungguh menghafal Al-Qur’an. Karena menghafal itu adalah suatu tabiat, dengan menghafal dan mengulangi maka hafalan akan terus bertambah dan akan semakin kuat.

Barangsiapa bersungguh-sungguh ia akan dapati bahwa dengan menghafal Al-Qur’an akan memulai jalan untuk membuka “daya hafalannya”. Jika penanya belum hafal Al-Qur’an, hendaklah menghafal Al-Qur’an. Oleh karena itu sejumlah ulama pada masa lalu tatkala seorang penuntut ilmu masuk ke masjid ingin berguru dan menuntut ilmu kepada para syaikh setiap hari, sedangkan ia belum hafal Al-Qur’an, maka para syaikh tersebut berkata kepadanya : “Hafalkan Al-Qur’an terlebih dahulu! Setelah hafal kembalilah kepada kami! (yang demikian itu) karena menghafal Al-Qur’an akan membukakan “kekuatan untuk mengingat”.

Oleh karena seseorang yang telah mencoba menghafal Al-Qur’an, misalnya ia menghafal 10 juz, butuh waktu 8 jam untuk menghafalkannya, lalu membutuhkan pengulangan, akan tetapi setelah itu pada 20 juz yang terakhir, akan mudah dan mudah (sekali), hingga barangkali hafal 3/8 dari ½ juz dalam waktu antara maghrib dan isya atau sesudah subuh. Ini adalah suatu kenyataan, karena daya ingat akan terus bertambah jika selalu dilatih dan dipraktekkan. Oleh karena itu saya menasehatinya agar menghafal Al-Qur’an dan sungguh-sungguh dalam menuntut ilmu, karena ilmu akan bertambah dengan izin Allah Jalla Jalaluhu dan hafalan akan datang insya Allah.

KEADAAN PENUNTUT ILMU YANG TINGGAL DI NEGERI YANG JAUH DARI ULAMA SEPERTI DI EROPA

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Bagaimanakah dengan keadaan seorang penuntut ilmu yang rindu untuk duduk di majelis-majelis ilmu, akan tetapi mereka tinggal di negeri yang jauh dari para ulama, seperti keadaan kami di Eropa ?

Jawaban
Segala puji bagi Allah Jalla Jalaluhu, saat ini cara-cata untuk mendengarkan ilmu dari ahli ilmu mudah. Ada kaset-kaset, bisa melalui internet, dan cara-cara lain yang mana seseorang dapat mendengarkan dan melihat ahli ilmu. Maka (saat ini) untuk mendapatkan ilmu dari ulama yang masih hidup maupun yang sudah meninggal (semoga Allah Jalla Jalaluhu merahmati dan mengangkat derajat mereka semua di surgaNya) mudah sekali. Jika anda tidak dekat dengan ahli ilmu untuk mendapatkan ilmu secara langsung maka berusahalah dan giatlah selalu untuk mendengarkan pelajaran-pelajaran dan penjelasan-penjelasan mereka melalui kaset-kaset

MELAWAN RASA PUTUS ASA

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Bagaimana saya melawan rasa putus asa dan kemauan yang lemah dalam menuntut ilmu agama ?

Jawaban
Yang pertama, anda melawannya dengan bersandar dan berdo’a kepada Allah Jalla Jalaluhu, kemudian anda baca dan dengarkan keutamaan ilmu dan orang-orang yang berilmu, kedudukan ahli ilmu dan orang-orang yang berilmu, kedudukan ahli ilmu serta besarnya pahala ahli ilmu, besarnya pahala menuntut ilmu, keutamaan menuntut ilmu, dan akhlak para dai, serta keutamaan menyampaikan petunjuk dan kebaikan. Engkau baca ayat-ayat yang berkenaan dengan hal ini, bahkan bacalah tafsirnya, hadits-haditsnya, maka Allah Jalla Jalaluhu akan memberikan kepadamu kemauan yang tinggi dalam menuntut ilmu.

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 02 Dzulqo’dah 1423/Januari 2003. Diterbitkan : Ma’had Ali Al-Irsyad Jl Sultan Iskandar Muda 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jika Kamu Tinggal Bersama Keluargamu, Maka Kamu Bukan Isteriku Lagi (Tertalak)

/0 almanhaj.or.id - Jika Kamu Tinggal Bersama Keluargamu, Maka Kamu Bukan Isteriku Lagi (Tertalak)

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Jika Kamu Tinggal Bersama Keluargamu, Maka Kamu Bukan Isteriku Lagi (Tertalak)

Minggu, 4 Juli 2004 20:31:37 WIB

JIKA KAMU TINGGAL BERSAMA KELUARGAMU, MAKA KAMU BUKAN ISTRIKU LAGI (TERTALAK)

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Setiap saya pergi keluar, istri saya selalu ingin tinggal bersama keluarganya. Karena takut istri saya terpengaruh dengan keluarganya yang tidak taat kepada aturan agama, maka saya mengatakan kepadanya : “Demi Allah, jika kamu memaksa tinggal bersama keluargamu, maka kamu bukan istri saya untuk selama-lamanya. Ternyata istri saya tetap memaksa tinggal bersama keluarganya, apakah ucapan tersebut termasuk talak tiga? Dan apa yang harus saya lakukan?”

Jawaban
Sebelum saya menjawab pertanyaan, perlu saya tegaskan bahwa hendaknya seseorang jangan mudah menjatuhkan talak, sebab masalah tersebut sangat berbahaya yang bisa merusak akad nikah, sedangkan akad nikah termasuk akad yang sangat sacral. Tidak ada akad yang paling mendapat perhatian besar dari syariat Islam kecuali akad nikah, karena akad nikah mempunyai konsekwensi hukum yang sangat banyak seperti warisan, nasab, berbesan dan masalah-masalah kemasyrakatan besar lainnya. Sehingga seseorang dianggap tidak berakal sehat apabilah harus menjatuhkan talak kepada istrinya hanya dikarenakan masalah kecil. Berapa banyak orang yang mentalak istrinya setelah itu berkeliling mendatangi para ulama meminta pendapat untuk mencari jalan keluar dan akhirnya menyesal. Nasehat saya kepada setiap kaum laki-laki agar tidak tergesa-gesa menjatuhkan talak.

Dan ini juga termasuk hikmah kenapa dilarang mentalak istri pada masa haid, karena mungkin tidak sabar menunggu masa suci untuk menyalurkan nafsunya, sehingga dengan emosi menceraikan istrinya.

Oleh sebab itu Islam juga melarang menceraikan istri pada masa haid atau masa suci tetapi telah dicampuri sebab dalam masa suci tersebut bisa jadi ada kehamilan sedang suami tidak tahu. Dan juga karena kalau sudah digauli, suami menjadi lelah dan dingin sehingga kurang bergairah dengan istri.

Setiap laki-laki sebainya berhati-hati dalam masalah talak dan tidak menjatuhkan kecuali dalam keadaan sangat terpaksa. Akan tetapi jika seorang sudah terlanjur mengatakan kepada istrinya : “Jika kamu pergi ke tempat ini, maka kamu bukan istriku atau tertalak”, atau lafazh-lafazh semisalnya, maka demikian itu saya kembalikan kepada niat anda dan Allah akan menghisabnya tetapi jika anda hanya bermaksud untuk mengungkapkan kejengkelan atau memberi peringatan keras kepada istri anda dan bukn bermaksud mentalaknya, maka talak anda tidak dianggap jatuh dan anda harus membayar kafarat sumpah sebab ini sama halnya dengan sumpah.

[Durus wa fatawa Haramul Makky Syaikh utsaimin, juz 3/261]

MENTALAK ISTRI SELAMA SEBULAN

Oleh
Lajnah Daimah Lil Ifta.

Pertanyaan
Lajnah Daimah Lil Ifta ditanya : Bagaimana hukumnya talak satu yang dibatasi oleh waktu tertentu seperti seseorang mengatakan kepada istrinya : “engkau tertalak satu selama sebuan”. Apakah termasuk talak? Dan apakah berdosa jika sebelum habis satu bulan ia mencampuri istrinya ? Dan perlu diketahui bahwa pada saat itu istrinya masih tetap tinggal serumah”.

Jawaban
Talak tersebut jatuh satu dan ia boleh merujuknya kembali. Talak tidak dibatasi oleh waktu tertentu, barangsiapa yang mengatakan kepada istrinya ; “Engkau saya talak satu dalam masa sebulan atau setahun”, maka setelah talak tersebut jatuh, tidak dibatasi oleh waktu lagi. Apabila talak tersebut bukan talak tiga atau bukan talak dengan cara istri membayar biaya, maka boleh baginya kembali rujuk kepada istrinya selagi masih dalam masa iddahnya.

[Fatwa Lajnah Daimah Lil Ifta]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Adab-Adab Ikhtilaf

/0 almanhaj.or.id - Adab-Adab Ikhtilaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Adab-Adab Ikhtilaf

Senin, 5 Juli 2004 17:28:57 WIB

ADAB-ADAB IKHTILAF

Oleh
Salim bin Shalih al-Marfadi

Islam telah meletakkan sendi-sendi adab yang tinggi bagi seorang muslim yang berjalan diatas manhaj Sunnah, dalam pergaulannya bersama saudara-saudaranya ketika berselisih faham dengan mereka dalam masalah-masalah ijtihadiyah. Cukuplah kiranya, sabda Nabi Shallallahu 'alaihi wa sallam, pembawa rahmat dan petunjuk.

"Artinya : Sesungguhnya aku diutus untuk menyempurnakan akhlaq-akhlaq yang mulia". [Diriwayatkan oleh Imam Bukhari dalam 'Adabul Mufrad' dan Imam Ahmad. Lihat 'Silsilah Ash-shahihah 15']

Di antara adab-adab itu ialah :

[1]. Lapang Dada Menerima Kritik Yang Sampai Kepada Anda Untuk Membetulkan Kesalahan, Dan Hendaklah Anda Ketahui Bahwa Ini Adalah Nasehat Yang Dihadiahkan Oleh Saudara Seiman Anda.

Ketahuilah ! Bahwa penolakan anda terhadap kebenaran dan kemarahan anda karena pembelaan terhadap diri adalah kesombongan -A'aadzanallah. Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Sombong adalah menolak kebenaran dan meremehkan orang lain". [Hadits Riwayat Muslim]

Banyak sekali contoh sekitar adab yang mulia ini yang telah dijelaskan oleh para salafus shalih, dianaaranya adalah :

Kisah yang diceritakan oleh al-Hafizh Ibnu Abdil Bar, beliau berkata : "Banyak orang telah membawa berita kepada saya, berasal dari Abu Muhammad Qasim bin Ashbagh, dia berkata : "Ketika saya melakukan perjalanan ke daerah timur, saya singgah di Qairawan. Disana saya mempelajari hadits Musaddad dari Bakr bin Hammad. Kemudian saya melakukan perjalanan ke Baghdad dan saya temui banyak orang (Ulama) disana. Ketika saya pergi (dari Baghdad), saya kembali lagi kepada Bakr bin Hammad (di Qairawan-red) untuk menyempurnakan belajar hadits Musaddad.

Suatu hari saya membacakan hadits Nabi Shallallahu 'alaihi wa sallam dihadapan beliau (untuk mempelajarinya) :

"Artinya : Sungguh telah datang satu kaum dari Muldar yang (Mujtaabin Nimar)"
Beliau (Bakr bin Hammad) berkata kepadaku "Sesungguhnya yang benar adalah Mujtabits Tsimar. Aku katakan padanya Mujtaabin Nimar, demikianlah aku membacanya setiap kali aku membacakannya di hadapan setiap orang yang aku temui di Andalusia dan Irak"

Beliau berkata kepadaku : "Karena enngkau pergi ke Irak, maka kini engkau (berani) menentang aku dan menyombongkan diri dihadapanku ?" Kemudian dia berkata kepadaku (lagi) : "Ayolah kita bersama-sama bertanya kepada syaikh itu (menunjuk seorang syaikh yang berada di Masjid), dia punya ilmu dalam hal seperti ini"

Kami pun pergi ke syaikh tersebut dan kami menanyainya tentang hal ini.

Beliau berkata : "Sesungguhnya yang benar adalah [Mujtaabin Nimar]" seperti yang aku baca. Artinya adalah : Orang-orang yang memakai pakaian, bagian depannya terbelah, kerah bajunya ada di depan. Nimar adalah bentuk jama' dari Namrah. Bakr bin Hammad berkata sambil memegangi hidungnya : "Aku tunduk kepada al-haq, aku tunduk kepada al-haq !" lalu ia pergi. [Mukhtasyar Jaami' Bayanil Ilmi wa Fadlihi, hal.123 yang diringkas oleh Syaikh Ahmad bin Umar al-Mahmashaani]

Saudaraku, cobalah anda perhatikan -semoga Allah senantiasa menjaga anda- betapa menakjubkan sikap Adil ini ! Alangkah perlunya kita pada sikap adil seperti sekarang ! Akan tetapi mana mungkin hal itu terjadi kecuali bagi orang yang ikhlas niatnya karena Allah Subhanahu wa Ta'ala. Inilah dia Imam Malik rahimahullah (pada masa hidupnya-red) pernah berkata : "Tidak ada sesuatupun yang lebih sedikit dibandingkan dengan sifat adil pada zaman sekarang ini" [Mukhtasyar Jaami' Bayanil Ilmi wa Fadlihi, hal . 120 yang diringkas oleh Syaikh Ahmad bin Umar al-Mahmashaani]

Maka apa lagi dengan zaman sekarang ini yang sudah demikian berkecamuknya hawa nafsu!! -Kita berlindung kepada Allah dari fitnah yang menyesatkan-.

[2]. Hendaklah Memilih Ucapan Yang Terbaik Dan Terbagus Dalam Berdiskusi Dengan Sesama Saudara Muslim.

Allah berfirman.

"Artinya : Serta ucapkanlah kata-kata yang baik kepada manusia" [Al-Baqarah : 83]

Dari Abu Darda' Radhiyallahu 'anhu, bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada sesuatupun yang lebih berat dalam timbangan seorang mukmin pada hari kiamat dibanding akhlaq yang baik, dan sesungguhnya Allah murka kepada orang yang keji dan jelek (akhlaqnya)". [Hadits Riwayat Tirmidzi).

[3]. Hendaklah Diskusi Yang Dilakukan Terhadap Saudara Sesama Muslim, Dengan Cara-Cara Yang Bagus Untuk Menuju Suatu Yang Lebih Lurus.

Yang menjadi motif dalam berdiskusi hendaklah kebenaran, bukan untuk membela hawa nafsu yang sering memerintahkan pada kejelekan. Akhlak anda ketika berbicara terletak pada keikhlasan anda. Jika diskusi (tukar fikiran) sampai ketingkat adu mulut, maka katakanlah : "salaam/selamat berpisah !" dan bacakanlah kepadanya sabda Nabi Shallallahu 'alaihi wa sallam.
"Artinya : Saya adalah pemimpin di sebuah rumah di pelataran sorga bagi orang yang meninggalkan adu mulut meskipun ia benar" [Hadits Riwayat Abu Daud dari Abu Umamah al-Bahily]

Al-Hafizh Ibnu Abdil Bar menyebutkan dari Zakaria bin Yahya yang berkata : "Saya telah mendengar Al-Ashma'i berkata : "Abdullah bin Hasan berkata : Adu mulut akan merusak persahabatan yang lama, dan mencerai beraikan ikatan (persaudaraan) yang kuat, minimal (adu mulut) akan menjadikan mughalabah (keinginan untuk saling mengalahkan) dan mughalabah adalah sebab terkuat putusnya ikatan persaudaraan. [Mukhtasyar Jaami' Bayan al-Ilmi wa Fadlihi hal. 278]

Dari Ja'far bin Auf, dia berkata : saya mendengar Mis'ar berkata kepada Kidam, anaknya :

Kuhadiahkan buatmu wahai Kidam nasihatku
Dengarlah perkataan bapak yang menyayangimu
Adapun senda gurau dan adu mulut, tinggalkanlah keduanya
Dia adalah dua akhlak yang tak kusuka dimiliki teman
Ku pernah tertimpa keduanya lalu akupun tak menyukainya
Untuk tetangga dekat ataupun buat teman

Para salaf shalih telah membuat permisalan yang sangat cemerlang tentang etika ikhtilaf (perselisihan pendapat), diantaranya adalah :

Hadits yang diriwayatkan oleh Imam Bukhari dan Muslim dari Hushain bin Abdurrahman, dia berkata :

"Saya berada di tempat Said bin Jubair, lalu ia berkata : "Siapakah diantara kalian yang melihat bintang jatuh tadi malam ?
Saya jawab : "Saya, tetapi ketahuilah bahwa saya tidak dalam keadaan shalat, saya kena sengat binatang berbisa!".
Sa'id bertanya : "Apa yang kau perbuat ?"
Saya menjawab : "Saya melakukan ruqyah (baca-bacaan sebagai obat)"
Said bertanya : "(Dalil) apakah yang membawamu untuk melakukan itu ?"
Saya jawab : "Sebuah hadits yang diceritakan kepada kami oleh As-Sya'bi".
Sa'id berkata :"Apa yang diceritakan Asy-Sya'bi kepadamu ?"
Saya jawab : "Dia bercerita kepada kami dari Buraidah bin Al-Hushain bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada ruqyah kecuali (pada penyakit yang timbul) dari mata (orang yang dengki) dan bisa (racun) hewan"

Dia berkata : "Sungguh bagus orang yang berpedoman pada apa (riwayat) yang ia dengar, akan tetapi Ibnu Abbas menceritakan kepada kami bahwa .....(sampai akhir hadits)"

Perhatikanlah adab mulia yang dimiliki pewaris ilmunya Ibnu Abbas Radhiyallahu 'anhu ini, ia tidak memaki Hushain bin Abdurrahman (orang yang berselisih dengannya), bahkan menganggapnya baik karena Hushain mengamalkan dalil yang ia ketahui. Kemudian baru setelah itu. Sa'id bin Jubair menjelaskan hal yang lebih utama (untuk dilakukan) dengan cara yang lembut dan dikuatkan dengan dalil.

Akhirnya melalui hadits ini kita dapat mengambil beberapa kesimpulan sebagai berikut.

[1] Ikhtilaf, meskipun ia sudah menjadi perkara yang ditakdirkan oleh Allah akan tetapi wajib bagi kita untuk menjauhinya dan tidak punya keinginan untuk berikhtilaf pada suatu yag boleh selama kita masih ada jalan untuk menghindarinya.

[2] Perkara-perkara yang diperbolehkan ijtihad padanya, memiliki beberapa syarat dan ketentuan-ketentuan yang diatur oleh ilmu dan keikhlasan bukan diatur oleh perkiraan dan kemauan hawa nafsu.

[3] Ahlu Sunnah memiliki manhaj dalam memahami ikhtilaf yang diambil dari Al-Qur'an dan Sunnah. Diantara adab-adabnya adalah mengikuti akhlak para salaf shalih dalam pergaulan dengan sesama mereka ketika terjadi ikhtilaf.

[4] Tidak boleh bagi seseorang yang beriman kepada Allah dan hari akhir untuk menuduh saudaranya memisahkan diri dari manhaj Ahlus Sunnah kecuali berdasarkan ilmu dan keadilan, bukan berdasarkan kebodohan dan kezhaliman.

[5] Tidak mencampur adukkan antara masalah-masalah ijtihadiyah dengan masalah iftiraq (perpecahan) demikian juga tidak boleh mencampur-adukkan antara orang yang membuat bid'ah juz'iyah dengan orang yang meninggalkan sunnah dengan bid'ah kulliyah.

[Demikianlah, semoga tulisan terjemahan dari majalah al-Ashalah ini dapat memberikan tambahan pemahaman kepada pembaca sekalian tentang Fiqh Ikhtilaf atau perbedaan pendapat]

[Disadur dari Majalah Al-Ashalah tgl.15 Dzul Hijjah 1416H, edisi 17/Th III hal. 78-89, karya Salim bin Shalih Al-Marfadi, dan dimuat di Majalah As-Sunnah edisi 06/Tahun V/1422H/2001M, hal. 30-32 Adab-AdaB Ikhtilaf merupakan bagian ketiga dari tiga bagian, diterjemahkan oleh Ahmad Nusadi.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Al-Qur'an Dan Kalam

/0 almanhaj.or.id - Al-Qur'an Dan Kalam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Al-Qur'an Dan Kalam

Senin, 5 Juli 2004 17:43:54 WIB

AL-QUR'AN DAN KALAM

Oleh
Dr. Nashir Ibn Abdul Karim Al 'Aql

[1]. Al Qur'an, baik lafazh maupun maknanya adalah kalam Allah yang diturunkan- Nya. Al Qur'an bukan makhluk. Al Qur'an hanya berasal dari Allah dan akan kembali kepada-Nya. Al Qur'an adalah mu'jizat [1] yang menunjukkan kebenaran nabi yang membawanya, Keasliannya akan tetap dijaga Allah sampai hari Kiamat.

[2]. Allah Ta'ala berfirman menurut apa yang Dia kehendaki, bila Dia mengkehendaki dan dengan cara yang Dia kehendaki. Firman Allah Ta'ala adalah benar-benar, dengan lafaz dan suara. Adapun bagaimana firmanNya kita tidak dapat mengetahuinya dan tidak mempermasalahkannya.

[3]. Pendapat yang megnatakan bahwa kalam Allah adalah makna spritual, Al-Qur'an adalah hikayah (cerita) atau 'ibarah (terjemahan) dari kalam Allah, dan megnatakan pula bahwa Al Qur'an adalah majaz (kiasan) maka orang yang menyatakan demikian telah sesat dan menyimpang. Hal itu bahkan bisa menjadikannya kafir.

[4]. Al-Qur'an harus ditafsirkan menurut cara yang telah dikenal dalam metode salaf. Al Qur'an tidak boleh ditafsirkan dengan hanya menggunakan akal saja. Hal ini termasuk perkataan terhadap Allah tanpa dasar ilmu, dan penakwilan Al Qur'an dengan cara seperti takwilan kebatinan adalah kufur.

[Disalin dari buku Mujmal Ushul Ahlis Sunnah wal Jama'ah fi Al 'Aqidah edisi Indonesia PRINSIP-PRINSIP AQIDAH AHLUS SUNNAH WAL JAMA'AH, oleh Dr. Nashir bin Abdul Karim Al 'Aql, Penerbit GIP Jakarta]
_________
Foote Note
[1]. Mukjizat ialah suatu kelebihan, keajaiban dan keluarbiasaan yang dikaruniakan Allah kepada rasulNya sebagai bukti kebenarannya.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Asas Perubahan Kepada Perbaikan Adalah Manhaj Tasfiyah Dan Tarbiyah

/0 almanhaj.or.id - Asas Perubahan Kepada Perbaikan Adalah Manhaj Tasfiyah Dan Tarbiyah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Asas Perubahan Kepada Perbaikan Adalah Manhaj Tasfiyah Dan Tarbiyah

Rabu, 7 Juli 2004 07:28:55 WIB

ASAS PERUBAHAN KEPADA PERBAIKAN ADALAH MANHAJ TASHFIYAH DAN TARBIYAH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Oleh karena itu, kami selalu mendengungkan setiap saat dan selalu memfokuskan pada seputar dua point mendasar yang merupakan kaidah perubahan yang benar. Keduanya adalah Tashfiyah (pemurnian) dan Tarbiyah (pendidikan), kedua hal ini mesti berjalan bersama-sama sekaligus, yaitu tashfiyah dan tarbiyah.

Jika dalam suatu negeri terdapat suatu jenis dari tashfiyah, yaitu tashfiyah dalam hal aqidah, maka hal ini termasuk peristiwa yang sangat besar yang terjadi dalam masyarakat Islam yang merupakan bagian bangsa di antara bangsa-bangsa lain.

Adapun dalam hal ibadah, maka perlu membebaskan ibadah itu dari fanatik madzhab yang sempit dan berusaha kembali kepada sunnah yang shahih. Kadang-kadang terdapat ulama besar yang memahami Islam dengan pemahaman yang shahih dari segala sisi, tetapi saya tidak yakin bahwa ada satu, dua, tiga, sepuluh atau dua puluh orang saja mampu menegakkan kewajiban mengadakan tashfiyah (pemurnian) Islam dari setiap apa yang masuk ke dalamnya, baik dalam hal aqidah, ibadah atau akhlak.

Sesungguhnya orang yang sedikit tidak akan mampu menunaikan kewajiban ini, yaitu kewajiban mengadakan tashfiyah (pemurnian) dari apa-apa yang melekat dengan Islam berupa hal-hal yang masuk ke dalam Islam (padahal sebenarnya bukan dari Islam) serta kita harus mendidik orang-orang di sekitar kita dengan tarbiyah (pendidikan) yang benar dan lurus, akan tetapi tashfiyah dan tarbiyah sekarang ini telah hilang.

Oleh karena itu, gerakan politik di masyarakat Islam manapun yang tidak berhukum dengan syari'at (Islam) akan menghasilkan dampak yang buruk sebelum kita merealisasikan dua masalah penting ini.

Adapun nasehat itu dapat menggantikan posisi gerakan politik di negeri manapun yang berhukum dengan syari'at, dengan cara musyawarah atau menyampaikan nasehat dengan cara yang lebih baik sesuai dengan batasan-batasan syar'i yang jauh dari bahasa pemaksaan atau pendiskriminatifan. Menyampaikan nasehat itu akan menegakkan hujjah dan membebaskan kita dari dosa.

Dan termasuk sebagai nasehat adalah kita menyibukkan manusia dengan apa-apa yang bermanfaat bagi mereka, dengan memperbaiki aqidah, ibadah, akhlak dan muamalah.

Sebagian mereka menduga bahwa kami ingin merealisasikan tarbiyah dan tashfiyah pada masyarakat Islam seluruhnya. Hal ini tidak pernah kami pikirkan dan impikan dalam tidur, karena merealisasikan hal itu adalah mustahil, dan karena Allah Azza wa Jalla berfirman dalam Al-Qur'an Karim.

"Artinya : Jikalau Rabbmu menghendaki, tentu Dia menjadikan manusia umat yang satu, tetapi mereka senantiasa berselisih pendapat" [Huud : 118].

Firman Allah ini tidak akan terealisasi pada mereka kecuali apabila mereka memahami Islam dengan pemahaman yang benar dan mendidik diri mereka serta keluarga mereka dengan dan orang-orang disekitar mereka, di atas Islam yang benar ini.

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Prioritas Pertama dan Utama, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 41-43, terbitan Darul Haq, penerjemah Fariq Gasim Anuz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Realita Kebangkitan Islam

/0 almanhaj.or.id - Realita Kebangkitan Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Realita Kebangkitan Islam

Kamis, 8 Juli 2004 08:50:20 WIB

REALITA KEBANGKITAN ISLAM

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly

Mulailah kaum muslimin sadar setelah melihat kenyataan pahit, negeri yang tercabik dan banyaknya orientalis yang mengajak mereka untuk meninggalkan agama dan sumber kejayaannya. Setiap kelompok dari kaum muslimin selanjutnya mulai memandang kenyataan yang ada dari sisi yang berbeda dari pandangan kelompok yang lain. Oleh karena itu dapat disimpulkan bahwa jama'ah-jama'ah yang begerak di medan dakwah pada masa ini saling berselisih seputar manhaj dakwah, dari mana memulai dan bagaimana memulainya.

Perselisihan yang paling bebahaya yang menghalangi persatuan mereka diatas satu kata adalah dua hal :

[1] KETIDAK TAHUAN AKAN BESARNYA KEKUATAN MEREKA.

Kita masih terus melihat hizbiyah yang sempit telah menguasai banyak akal pemikiran dan jama'ah yang bergerak dalam medan dakwah kepada Allah Subhanahu wa Ta'ala, sehingga mereka tidak melihat kecuali diri mereka sendiri dan meniadakan keberadaan yang lain disekitarnya. Berkembanglah hal ini hingga kita melihat sebagian mereka mengaku sebagai jama'ah muslimin dan pemimpin mereka sebagai imam muslimin, lalu menetapkan dengan dasar itu beberapa prasangka :

Sebagiannya mengklaim kewajiban berba'iat kepada imamnya dan yang lain mengkafirkan kaum muslimin setelah generasi-generasi terbaik yang dimuliakan. Sekelompok lainnya mengklaim bahwa merekalah jama'ah induk yang wajib bagi selainnya untuk berhimpun dan berlindung di bawah benderanya. Kebanyakan mereka telah melupakan bahwa mereka bergerak untuk mengembalikan jama'ah muslimin, maka seandainya jama'ah muslimin sudah ada dan imamnya pun ada maka kita tidak akan melihat perselisihan dan berbilangnya kelompok yang tidak diturunkan Allah Subhanahu wa Ta'ala keterangan astasnya. Pada hakikatnya mereka yang bergerak untuk Islam tersebut adalah jama'ah dari sebagian kaum muslimin yaitu dari ahlil kiblat dan bukan jamaah muslimin.

Ketahuilah wahai muslim, jama'ah muslimin adalah jama'ah yang seluruh kaum muslimin bergabung dalam menjalankannya dan memiliki seorang imam yang melaksanakan hukum-hukum Allah Subhanahu wa Ta'ala sehingga diwajibkan taat kepadanya dan diberikan kepatuhan dan ketundukan kepadanya. Itulah negara Islam yang dipimpin oleh seorang khalifah yang melaksanakan hukum-hukum Allah Subhanahu wa Ta'ala. Adapun jama'ah-jama'ah yang bergerak untuk mengembalikan daulah kekhilafahan maka dia adalah jama'ah dari sebagian kaum muslimin yang wajib saling tolong menolong di antara mereka dan menghilangkan penghalang yang memisahkan pribadi-pribadi mereka agar berpadu di atas kata yang satu yaitu kalimat tauhid dan assunnah serta pemahaman salaf umat ini.

Al-Hafidz Ibnu Hajar menukilkan dalam Fathul Bariiy 13/37 perkataan Ath-Thabariy Rahimahullah : Masalah ini dan masalah jama'ah telah diperselihkan : berkata satu kaum : itu untuk wajib, dan Al-Jama'ah adalah kelompok yang paling besar, kemudian membawakan dalil dari Muhammad bin Siriin Rahimahullah dari Ibnu Mas'ud Radhiyallahu 'anhu bahwa beliau mewasiatkan kepada orang yang bertanya kepadanya ketika Utsman terbunuh : wajib atas kamu berpegang teguh dengan Al-Jama'ah, karena Allah Subhanahu wa Ta'ala tidak akan mengumpulkan umat Muhammad diatas kesesatan. Dan berkata yang lain : yang dimaksud dengan Al-Jama'ah adalah para sahabat dan orang yang setelahnya dan berkata yang lain lagi : yang dimaksud adalah ahli ilmu, karena Allah Subhanahu wa Ta'ala menjadikan mereka sebagai hujjah atas makhluknya dan manusia ikut mereka dalam masalah agama.

Dan yang benar bahwa maksud dari hadits yang memerintahkan untuk berpegang teguh kepada Al-Jama'ah adalah jama'ah yang manusia bersepakat untuk menjadikan seorang amir atasnya, maka siapa yang melepas ba'iatnya berarti telah keluar dari Al-Jama'ah. Dan dalam hadits disebutkan : Ketika terjadi pada manusia tidak ada imam dan mereka berpecah belah menjadi kelompok-kelompok maka janganlah seorang itu ikut dalam perpecahan tersebut dan hendaklah dia meninggalkannya semua kalau mampu, khawatir terjatuh dalam keburukan dan dengan demikian maka semua hadits dapat ditempatkan dan dapat dikompromikan apa yang dianggap berbeda darinya.

Maka wajib atas setiap muslim membantu jama'ah-jama'ah ini pada kebenaran yang dimilikinya dan wajib untuk melakukan nasehat dan arahan pada hal-hal yang menyimpang dari kebenaran atau tidak dapat menunaikannya dengan baik dari kebenaran tersebut. Dan wajib atas jama'ah-jama'ah ini untuk saling tolong menolong pada kebenaran yang telah disepakati dan saling menasehati diantara mereka pada hal-hal yang diperselisihkan serta memohon kepada Allah Subhanahu wa Ta'ala untuk menunjuki mereka dalam hal itu kepada jalan yang lurus. [1]

Wajib bagi jama'ah-jama'ah tersebut untuk menjadi satu tangan dalam membangun istana Islam yang megah dan mengembalikan kejayaannya, karena jika bergerak sendiri-sendiri maka mereka tidak mampu, dan Allah Subhanahu wa Ta'ala walinya orang-orang yang shalih. Wajib pula atas jama'ah-jama'ah ini untuk mengisi para pengikutnya dengan kebenaran dan kecintaan kepada seluruh kaum muslimin sehingga dapat menghancurkan penghalang hizbiyah (fanatis kelompok) yang telah memporak-porandakan persatuan dan melemahkan kekuatan serta ketangguhan mereka.

Dengan demikian, maka orang yang keluar dari jama'ah-jama'ah ini bukanlah orang yang keluar dari jama'ah muslimin karena jama'ah-jama'ah ini tidak memiliki sifat tersebut dan tidak juga pendirinya pantas mengaku sebagai imam.

[2] PERBEDAAN MEREKA DALAM SUMBER PENGAMBILAN DAN PEMAHAMAN AL-KITAB AS-SUNNAH

Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan Hudzaifah Radhiyallahu 'anhu untuk meninggalkan semua kelompok yang mengajak kepada neraka pada masa-masa keburukan dan fitnah ketika kaum muslimin tidak memiliki jama'ah dan imam.

Beragam perkataan para ulama dalam menjelaskan hadits ini dan yang saya anggap lebih sesuai adalah perintah kenabian ini berisi kewajiban berpegang teguh kepada kebenaran, menolong ahlinya dan tolong menolong di atas dasarnya, dan inilah penjelasannya :

[1]. Ini merupakan perintah berpegang teguh dengan Al-Kitab dan As-Sunnah dengan pemahaman As-Salaf Ash-Shalih, hal ini ditunjukkan oleh sabda Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Irbaadh bin Saariyah radhiyallahu 'anhu.

"Artinya : Barangsiapa yang masih hidup dari kalian maka akan melihat perselisihan yang banyak. Maka berpegang teguhlah kepada Sunnahku dan Sunnah para Khalifah rasyidin yang memberi petunjuk berpegang teguhlah kepadanya dan gigitlah dia dengan gigi geraham kalian. Dan waspadalah terhadap perkara-perkara yang baru (yang diada-adakan) karena hal itu adalah kebid'ahan dan setiap kebid'ahan adalah kesesatan" [Akan datang Takhrijnya]

Dalam hadits Hudzaifah Radhiyallahu 'anhu, terdapat perintah untuk menggigit pokok-pokok ketika terjadi perselisihan dalam rangka berlepas diri dari kelompok-kelompok sesat dan dalam hadits Irbadh Radhiyallahu 'anhu terdapat perintah menggigit As-Sunnah yang Shahih yang dipahami dengan paham As-Salaf Ash-Shalih dengan geraham ketika terjadi perselisihan dan untuk menjauhi dari hal-hal yang baru karena dia adalah kesesatan.

Jika kita kompromikan antara kedua hadits ini akan tampak satu makna yang indah yaitu berpegang teguh kepada sunnah nabi dengan pemahaman As-Salaf Ash-Shalih ketika muncul kelompok-kelompok sesat dan lenyapnya jama'ah muslimin dan Imamnya.

[2]. Yang menunjukkan hal itu bahwa perintah menggigit pokok pohon dalam hadits Hudzaifah Radhiyallahu 'anhu bukanlah yang dimaksud lahiriyahnya, akan tetapi yang dimaksud adalah tetap sabar di atas kebenaran dan berlepas dari kelompok-kelompok sesat yang menyalahi kebenaran. Atau maknanya pohon Islam yang rindang dan subur akan diterpa badai angin sehingga mematahkan ranting-rantingnya dan tidak tingga kecuali pokoknya saja yang kokoh berdiri menantang badai-badai tersebut. Di saat itu wajib atas kaum muslimin untuk memelihara pokok ini dan mengorbankan jiwa dan harta yang berharga karena pokok tadi akan tumbuh kembali walaupun dahsyatnya badai angin tersebut.

[3]. Pada waktu itu wajib atas seorang muslim untuk memberikan bantuan kepada kelompok yang merangkul pokok pohon yang kokoh ini untuk menolak darinya serangan fitnah dan ujian.

Kelompok ini senantiasa menegakkan kebenaran sampai akhir mereka memerangi Dajjal. [Akan datang keterangan tentang hadits-hadits yang ada tentang hal ini]

Dengan ini dapat disimpulkan penutup hadits Hudzaifah dalam tiga hal :

[a]. Kewajiban berpegang teguh kepada jama'ah muslimin dan taat kepada para pemimpin mereka walaupun mereka bermaksiat, bukanlah Rasulullah telah bersabda dalam riwayat yang lain.

"Artinya : Saya bertanya : Apa yang saya perbuat wahai Rasulullah jika hal itu menimpaku ? Beliau menjawab : patuh (dengar) dan taatilah amir (pemimpin) walaupun dia memukul punggungmu dan megambil hartamu, patuhlah (dengarlah) dan taatilah" [Diriwayatkan Muslim 12/236-237]

Ini merupakan perkara yang tidak diketahui kebanyakan dari kaum muslimin ketika mereka melihat kerusakan dan kedzaliman para khalifah terakhir dalam negara kekhalifahan, lalu berusaha bekerja sama dengan orang-orang kafir untuk melenyapkan negara kekhalifahan dan mereka lupa akan larangan memberontak dari para pemimpin selama belum melihat pada mereka kekafiran dan kesyirikan yang jelas sekali yang dapat dipertanggung jawabkan di hadapan Allah Subhanahu wa Ta'ala dan diputuskan oleh para Ulama robbani berdasarkan kaidah-kaidah fiqih dakwah yang diambil dari Al-Kitab dan As-Sunnah serta sikap-sikap As-Salaf Ash-Shalih.

[b]. Jika tidak ada jama'ah muslimin dan imam mereka, maka wajib bagi setiap muslim untuk meninggalkan kelompok-kelompok dan sekte yang sesat tersebut.

[c]. Meninggalkan kelompok-kelompok sesat tidak berarti beruzlah (mengasingkan diri) secara keseluruhan dan membiarkan kebatilan bertebaran dan berkembang tanpa ada yang menghalanginya ; bahkan seharusnya kaum muslimin berpegang teguh kepada pokok-pokok agama ini berdasarkan Kitabullah dan As-Sunnah dan memahami keduanya dengan pemahaman sahabat Rasulullah Shallallahu 'alaihi wa sallam dan orang-orang yang telah berjalan diatas manhaj mereka dari para imam-imam petunjuk, mengajak manusia kepada dua pokok yang agung ini yang akan menjadi hakim bagi bumi dan seisinya dan agar kamu ketahui berita kebenarannya setelah ini karena keberadaan kelompok-kelompok sesat ini tidak berarti kosongnya dunia dari orang yang menegakkan kebenaran dengan hujjah. Rasulullah Shallallahu 'alaihi wa sallam telah mengkhabarkan dalam hadits-hadits mutawatir tentang keberadaan kelompok yang membawa kebenaran pada setiap masa hingga datang hari kiamat sedangkan dalam keadaan itu tidak merugikan mereka orang yang menyelisihi dan menghina mereka.

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]
_________
Foote Note.
[1]. Berbeda dengan kaidah : Kita saling tolong menolong pada apa saja yang kita sepakati dan kita saling memaafkan pada apa yang kita perselisihkan. Dan telah menjelaskan rusak dan bahayanya oleh Al-Akh Hamd Al-Utsmaan dalam kitabnya : Zajrul Mutahaawin bin dhorori qaidah Al-uzru wat Ta'awun. Adapun saling tolong menolong dalam kebaikan dan ketakwaan diantara kaum muslimin merupakan perkara wajib syar'i lebih-lebih pada orang-orang yang bergerak di medan dakwah, akan tetapi tidak sempurna ta'awun ini kecuali dengan dua pokok, yaitu : [1] Manhaj As-Salaf Ash-Shalih [2] Meninggalkan Tahazzub (fanatisme golongan). Jika setiap jama'ah atau kelompok tetap berada pada aqidah mereka yang menyimpang dari As-Salaf dan memiliki tatanan yang terpisah dari yang lainnya maka tidak ada tolong menolong kecuali tolong menolong yang dimurkai Allah Subhanahu wa Ta'ala, mereka menganggap bersatu akan tetapi pada kenyataannya hati-hati mereka......, adapaun usaha sekelompok orang yang mengaku ahlus sunnah untuk meremehkan pentingnya permasalahan ini dan mengklaim itu sebagai dakwah salafiyah yang benar maka janganlah kamu termasuk orang yang tertipu, karena ucapan mereka seperti madu dan sikap mereka terhadap manhaj salaf dan ulamanya seperti duri yang tajam.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Talak Tiga Dengan Satu Ucapan, Hukum Menceraikan Isteri Hamil

/0 almanhaj.or.id - Talak Tiga Dengan Satu Ucapan, Hukum Menceraikan Isteri Hamil

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah : Talak - Rujuk

Talak Tiga Dengan Satu Ucapan, Hukum Menceraikan Isteri Hamil

Kamis, 8 Juli 2004 09:03:10 WIB

TALAK TIGA DENGAN SATU UCAPAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukumnya suami menceraikan istrinya, talak tiga dengan satu ucapan?

Jawaban
Apabila seorang suami menceraikan istri, talak tiga dengan satu ucapan seperti perkataan : “Kamu saya ceraikan dengan talak tiga”. Maka mayoritas para ulama berpendapat bahwa talak tiga tersebut sah. Maka suaminya tidak boleh menikahinya lagi sehingga bekas istrinya tersebut menikah dengan orang lain dan berhubungan badan karena cinta bukan hanya untuk menghalalkan (pernikahan dengan suami pertama), kemudian ia berpisah darinya (suami kedua) karena talak atau meninggal. Para ulama tersebut berpendapat demikian karena Umar bin Khaththab Radhiyallahu ‘anhu menetapkan hukum tersebut kepada manusia. Sedangkan ulama yang lain berpendapat bahwa hal tersebut dianggap talak satu, dan suami berhak merujuknya selama dalam masa iddah, apabila keluar dari iddah maka diperbolehkan bagi suami untuk menikahinya dengan akad baru.

Para ulama tersebut berargumen dengan ketetapan hadits pada kitab Shahih Muslim. Dari Ibnu Abbas Radhiyallahu ‘anhuma berkata : “Dulu, talak di zaman Rasulullah Shallallahu ‘alaihi wa sallam dan Abu Bakar Radhiyallahu ‘anhu serta dua tahuan di zaman Umar Radhiyallahu ‘anhu talak tiga dengan satu ucapan dianggap talak satu. Maka Umar Radhiyallahu ‘anhu berkata : “Sesungguhnya manusia terlalu terburu-buru di dalam memutuskan masalah yang (mereka diberi kesempatan untuk) pelan-pelan. Niscaya akan kutetapkan hukumnya”. Maka dia menetapkan bahwa talak tiga dengan satu ucapan dianggap talak tiga. Dalam riwayat lain, Muslim mengatakan bahwa Sahba’ berkata kepada Ibnu Abbas Radhiyallahu anhuma bukankah talak tiga dengan satu kata dianggap talak satu pada zaman Nabi Shallallahu ‘alaihi wa sallam, zaman Abu Bakar Radhiyallahu ‘anhu dan tiga tahun di zaman Umar Radhiyallahu ‘anhu, Ibnu Abbas berkata : “Ya”. Mereka juga berargumen dengan hadits yang diriwayatkan oleh Imam Ahmad di dalam kitabnya Musnad dengan yang baik. Dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa Abu Rakanah mentalak isterinya dengan talak tiga, lalu ia sedih, maka Rasulullah Shallallahu ‘alaihi wa sallam mengembalikan isterinya kepadanya seraya berkata : “Sesungguhnya talakmu adalah talk satu. Sebagian ulama menafsirkan hadits ini dan hadits sebelumnya bahwa talak tiga dengan satu kata merupakan perpaduan dua hadits ini dengan firman Allah Subhanahu wa Ta’ala.

“Talak (yang dapat dirujuki) dua kali” [Al-Baqarah : 229]

Dan firman Allah Subhanahu wa Ta’ala.

“Kemudian jika si suami mentalaknya (sesudah talak yang kedua) maka perempuan itu tidak halal lagi baginya hingga dia menikah dengan suami yang lain” [Al-Baqarah : 230]

Yang berpendapat demikian adalah Ibnu Abbas Radhiyallahu anhuma. Menurut riwayat yang shahih dan dalam riwayat lain ia berpendapat seperti pendapat kebanyakan ulama. Adapun yang berpendapat talak tiga dengan satu kata dianggap talak satu adalah Ali Radhiyallahu ‘anhu, Abdurrahman bin Auf dan Zubair bin Awwam Radhiyallahu ‘anhuma. Pendapat ini juga dianut oleh para tabi’in. Muhammad bin Ishaq yang masyhur, para ulama terdahulu dan sekarang. Pendapat ini juga dipilih oleh Syaikh Islam Ibnu Taimiyyah serta muridnya Ibnu Qayyim –semoga rahmat Allah atas mereka berdua- dan ini yang saya fatwakan untuk mengamalkan nash (Al-Qur’an dan Hadits) dan untuk memberi rahmat dan manfaat bagi manusia.

HUKUM MENCERAIKAN ISTERI HAMIL

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bolehkah menceraikan isteri yang sedang hamil?

Jawaban
Boleh menceraikan isteri yang hamil. Nabi Muhammad Shallallahu ‘alaihi wa sallam telah bersabda kepada Abdullah bin Umar Radhiyallahu ‘anhuma tatkala ia menceraikan isterinya ketika haid.

“Artinya : rujuklah kepda isterimu kemudian tangguhkanlah sampai ia suci kemudian haid kemudian suci kemudian ceraikanlah jika kamu mau ketika ia dalam keadaa suci sebelum kamu menyentuhnya atau dalam keadaan hamil”

[Kitab Fatawa Da’wah Syaikh Ibn Baz, Juz II/239]

[Disalin dari kitab Al-Fatawa Al-Jami’ah lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Diperbolehkan Memakai Perhiasan Emas Bagi Kaum Laki-Laki

/0 almanhaj.or.id - Tidak Diperbolehkan Memakai Perhiasan Emas Bagi Kaum Laki-Laki

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Tidak Diperbolehkan Memakai Perhiasan Emas Bagi Kaum Laki-Laki

Kamis, 8 Juli 2004 09:27:23 WIB

TIDAK DIPERBOLEHKAN MEMAKAI PERHIASAN EMAS BAGI KAUM LAKI-LAKI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana hukum perhiasan emas dalam segala bentuknya. Dalam hal ini ada keyakinan bahwa jika cincin tunangan -dimana cincin itu terbuat dari emas- dicopot, niscaya pernikahan akan batal?

Jawaban
Emas adalah perhiasan yang tidak diperbolehkan bagi kaum laki-laki mukmin dan memakainya termasuk perbuatan munkar bagi mereka baik emas yang dipakai itu berupa cincin, jam tangan atau kalung, karena sabda Nabi Shallallahu 'alaihi wa sallam yang berkenan dengan larangan tentang pemakaiannya bagi kaum laki-laki mukmin itu bersifat umum, di mana Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Emas dan sutera dihalalkan bagi kaum wanita dari kalangan umat kami, dan diharamkan bagi kaum laki-lakinya". [An-Nasa'i, bab Perhiasan 5148, Ahmad 19008-19013]

Nabi Shallallahu 'alaihi wa sallam telah melarang kaum laki-laki memakai cincin emas [1] Al-Bukhari dan Muslim masing-masing dari Al-Bara' bin Azib Radhiyallahu 'anhu, bahwa ketika Nabi Shallallahu 'alaihi wa sallam melihat seorang laki-laki memakai cincin emas di tangannya, maka beliau memintanya supaya mencopot cincinnya, kemudian melemparkannya ke tanah, seraya bersabda.

"Artinya : Salah seorang dari kalian sengaja mengambil bara api neraka dan meletakkannya di tangannya". [Hadits Riwayat Muslim dalam kitab Shahihnya, bab Pakaian 2090]

Dari hadits Ibnu Abbas Radhiyallahu 'anhu. Adapun cincin tunangan yang terbuat dari emas, maka keberadaannya sama dengan cincin emas lainnya dan tidak ada bedanya, serta orang laki-laki yang memakainya wajib mencopotnya, dan mencopotnya tidak ada pengaruhnya terhadap suatu pernikahan. Barangsiapa meyakini bahwa hal itu akan mempengaruhi suatu perkawinan, maka ia telah keliru. Selain itu memakai cincin tunangan termasuk hal yang baru di dalam masalah agama dan tidak memiliki dasar hukum, sehingga wajib bagi kaum muslimin meninggalkannya, atau paling tidak hukumnya adalah makruh. Seraya saya memohon kepada Allah bagi segenap kaum muslimin, semoga Allah memberi petunjuk dan pengampunan dari segala penyimpangan yang bertentangan dengan ketentuan syara yang suci.

[Syaikh Ibn Baz, Majalah Ad-Dakwah, edisi no. 1044]

[Disalin dari kitab Al-fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisy, Penerjemah Musthofa Aini Dkk, Penerbit Darul Haq]
_________
Foote Note
[1]. Al-Bukhari, bab meminta izin 6235, Muslim bab Pakaian 2066

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menuntut Ilmu Hanya Bersandar Kepada Kaset-Kaset Ceramah Dan Tidak Duduk Di Halaqah-Halaqah Ilmu

/0 almanhaj.or.id - Menuntut Ilmu Hanya Bersandar Kepada Kaset-Kaset Ceramah Dan Tidak Duduk Di Halaqah-Halaqah Ilmu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Menuntut Ilmu Hanya Bersandar Kepada Kaset-Kaset Ceramah Dan Tidak Duduk Di Halaqah-Halaqah Ilmu

Kamis, 8 Juli 2004 16:38:51 WIB

MENUNTUT ILMU HANYA BERSANDAR PADA KASET-KASET CERAMAH DAN MENGGAMPANGKAN UNTUK DUDUK DI HALAQAH-HALAQAH ILMU

Oleh
Syaikh Shalih bin Abdul Aziz Ali Syaikh

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Semoga Allah Jalla Jalaluhu menjadikan kebaikan bagi Syaikh, sebagian pemuda hanya bersandar pada kaset-kaset dalam menuntut ilmu, dimana mereka menggampangkan dalam duduk di halaqah-halaqah (tempat pengajian) dengan alasan bahwa pelajaran Syaikh ini direkam dan ada kasetnya ?! Apa nasehat Syaikh kepada mereka.

Jawaban
Mendengarkan secara langsung dengan menghadiri pelajaran-pelajaran terdapat beberapa manfaat yang tidak dijumpai dari hanya mendengarkan ilmu (melalui kaset saja). Tidak dapat diragukan lagi bahwa mendengarkan ilmu melalui kaset terdapat faedah dan banyak manfaatnya, karena engkau mendengarkan ilmu dari ahli ilmu yang kokoh ilmunya, akan tetapi di sana terdapat perkara-perkara lain yang tidak didapati jika kita mendengarkan ilmu hanya melalui kaset-kaset diantaranya.

[1]. Duduk bersama para penuntut ilmu lainnya dalam sebuah halaqah di masjid, hal ini memberikan perkara-perkara ibadah dan jiwa bagi penunutut ilmu.
[2]. Mengambil manfaat dari petunjuk pengajar dalam ucapan, pandangan, pendidikan dan pengajarannya, cara mengingatkannya, jalannya, cara menyelesaikan perkara, bagaimana ketika menghadapi suatu perkara, bagaimana cara menjawab, bagaimana bermualamah dengan orang yang menyalahinya, dengan orang yang kurang baik adabnya, dengan orang-orang yang memuliakan secara berlebih-lebihan. Semua adab-adab ini diperoleh dari petunjuk para ulama dengan cara duduk menuntut ilmu dihadapan mereka.
[3]. Selain itu ada hal-hal berupa ibadah (yang dapat dicontoh dari para ulama) seperti rasa takut kepada Allah Jalla Jalaluhu. Sedangkan engkau jika melihat para ulama dalam membimbing manusia dalam beribadah, berdzikir, dan kesungguhan mereka dalam berbuat kebaikan, engkau akan terpengaruh dalam suatu perkara yang engkau memerlukannya yaitu istiqomah dan ketekunan dalam ibadah kepada Allah Jalla Jalaluhu.

Adapun mendengar ilmu melalui kaset, kamu hanya dapat mendengarkan ilmu akan tetapi tidak dapat melihat petunjuk para ulama, ibadahanya, shalatnya, kesegeraannya ke masjid, kesungguhannya untuk mengkhatamkan Al-Qur’an, hafalannya, shalat malamnya dan semisal itu, yang mana hal-hal tersebut hanyalah didapati dari berguru dan mendengarkan ilmu secara langsung. Oleh karena itu Ibnul Jauzi rahimahullah berkata : “Guru kami itu, tidaklah kami hadir di majlisnya kecuali manfaat yang kami dapati dari tangisannya (karena takut kepada Allah Jalla Jalaluhu), melebihi manfaat yang kami dapati dari ilmunya”. Beliau mendapatkan ilmu dari guru beliau, akan tetapi faedah yang beliau dapatkan dari tangisan, rasa takut guru beliau kepada Allah Jalla Jalaluhu, dan sikap wara’nya, lebih banyak dari mendapatkan ilmu guru beliau.

Hal-hal ini memberikan pengaruh bagi penuntut ilmu. Sesungguhnya penuntut ilmu itu akan sangat terpengaruh oleh sosok kepribadian seorang guru dan akhlaknya, bagaimana gurunya bermu’amalah dan bagaimana gurunya menangis karena takut kepada Allah Jalla Jalaluhu, bagaimana gurunya shalat, bagaimana gurunya banyak membaca Al-Qur’an, bagaimana kekhusuannya, bagaimana ia bermuamalah dengan keluarganya. Sedangkan mendengarkan kaset tidak mengetahui hal-hal seperti itu. Mendengarkan ilmu melalui kaset itu penting, akan tetapi seseorang harus berguru dihadapan ulama sehingga tidak luput darinya sisi-sisi kebaikan lainnya.

MENGHILANGKAN KEBODOHAN

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Saya tidak mampu menjadi “Syaikh Rabbani”, karena saya tidak mempunyai kecerdasan yang kuat, dan alasan-alasan lainnya, apa nasihat Syaikh kepadaku?

Jawaban.
Saya menasehatimu sebagaimana saya telah menasehati saudaramu sebelum ini, bukanlah syarat penuntut ilmu itu harus menjadi seorang alim rabbani. Mintalah kepada Allah Jalla Jalaluhu petunjuk, dan anda tidak mengetahui jika anda mampu untuk menekuni ilmu dan menjadi seorang alim yang terkemuka, apakah ini baik ataukah malah bencana bagimu ?

Tujuan menuntut ilmu adalah.
[1]. Anda berniat menghilangkan kebodohan dari diri anda
[2]. Mengharapkan ridha Allah Jalla Jalaluhu, karena anda telah menempuh jalan untuk menunutut ilmu.
[3]. Anda berniat agar hati dan anggota tubuh menjadi baik.

Maka tuntuntlah ilmu, jika Allah Jalla Jalaluhu menempatkan anda kedudukan seorang alim rabbani, ini adalah karunia dan nikmat Allah Jalla Jalaluhu, dan pengetahun tentang hal ini hanya ada padaNya. Dan kalau tidak demikian halnya, maka anda adalah seorang penuntut ilmu. Allah Jalla Jalaluhu berfirman.

“Artinya : Dan Rabbmu menciptakan apa yang Dia kehendaki dan memilihnya. Sekali-kali tidak ada pilihan bagi mereka. Maha Suci Allah dan Maha Tinggi dari apa yang mereka persekutukan” [Al-Qashas : 68]

Saya memohon kepada Allah Jalla Jalaluhu agar memberi petunjuk bagi anda dan saudara-saudara anda sekalian, dan bagi seseorang yang mengharapkan kebaikan dan belum mendapatkan apa yang ia harapkan, (saya nasehati dengan syair dari Syinqithi).

“Wahai pemuda janganlah berburuk sangka terhadap ilmu, karena sesungguhnya, buruk sangka terhadap ilmu adakah kebinasaan”.

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 02 Dzulqo’dah 1423/Januari 2003. Diterbitkan : Ma’had Ali Al-Irsyad Jl Sultan Iskandar Muda 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Lupa Ilmu Yang Telah Dipelajari Dan Keluarnya Wanita Untuk Menuntut Ilmu

/0 almanhaj.or.id - Lupa Ilmu Yang Telah Dipelajari Dan Keluarnya Wanita Untuk Menuntut Ilmu

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Ilmu

Lupa Ilmu Yang Telah Dipelajari Dan Keluarnya Wanita Untuk Menuntut Ilmu

Kamis, 8 Juli 2004 16:46:40 WIB

LUPA ILMU YANG TELAH DIPELAJARI

Oleh
Syaikh Shalih bin Abdul Aziz Ali Syaikh

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Saya telah menuntut ilmu beberapa tahun, tetapi ilmu yang saya pelajari tidak dapat kokoh menetap (dalam hati) dan saya tidak merasakan faedahnya ?! Nasehatilah kami!

Jawaban
Jangan mengatakan saya tidak dapat faedahnya, karena seorang penuntut ilmu itu berada dalam suatu ibadah, dan tujuan menuntut ilmu itu adalah ridho Allah Jalla Jalaluhu atas hamba, dan kalian telah mengetahui (sebuah hadits) seorang lelaki yang datang dalam keadaan bertaubat dan malaikat maut datang untuk menjemput nyawanya. Maka malaikat rahmat dan malaikat azab berselisih tentang keadaan orang tersebut. Malaikat rahmat berkata : “Ia datang dalam keadaan bertaubat menghadapkan hatinya kepada Allah Jalla Jalaluhu, sedangkan malaikat azab berkata : “Ia belum beramal sedikitpun. Lalu datanglah malaikat dalam bentuk manusia, malaikat rahmat dan malaikat azab menjadikannya sebagai hakim. Malaikat itu berkata : “Ukurlah di antara dua tempat (tempat yang dituju dan tempat yang ditinggalkan), jika dekat dengan salah satu dari dua tempat itu maka ia termasuk golongannya. Merekapun mengukur dan didapati bahwa orang yang bertaubat lebih dekat dengan tempat yang dituju, maka malaikat rahmatpun membawanya. Lelaki yang bertaubat ini diampuni, Karena perginya ia (ke tempat kebaikan) dinilai baik baginya.

Dengan demikian langkah penuntut ilmu adalah ibadah, sebagaimana langkah seorang yang behijrah untuk bertaubat ke negeri yang baik. Dan menuntut ilmu lebih baik bagimu dari melakukan shalah sunnah, atau ibadah-ibadah sunnah lainnya. Oleh sebab itu kita harus mempunyai niat yang baik, dan bukanlah tujuan menuntut ilmu agar anda menjadi seorang alim atau tetap sebagai penuntut ilmu. Akan tetapi tujuan engkau menuntut ilmu adalah menghilangkan kebodohan dari dirimu, dan agar beribadah kepada Allah Jalla Jalaluhu dengan ibadah yang benar, dan anda selamat dari syubhat, selamat dari cinta kemashuran.

Allah berfirman.

“Artinya “ Pada hari harta dan anak tidak berguna, kecuali orang yang menghadap Allah dengan hati yang bersih” [Asy-Syu’araa : 88-89]

“Artinya : Sesungguhnya orang-orang yang beriman dan beramal shalih, kami tidak menyia-nyiakan amal orang yang berbuat baik” [Al-Kahfi : 30]

Dan jika anda tidak dapat memberi manfaat kecuali hanya dirimu dan keluargamu, tentulah yang demikian itu terdapat kebaikan yang banyak.

KELUARNYA WANITA UNTUK MENDAPATKAN ILMU

Pertanyaan.
Syaikh Shalih bin Abdul Aziz Ali Syaikh ditanya : Apakah hukum keluarnya wanita untuk mendapatkan ilmu dari sekolah-sekolah atau untuk mengajar? Demikian juga perginya mereka ke tempat-tempat menghafal Al-Qur’an?

Jawaban
Pada dasarnya wanita itu saudara kaum lelaki dalam beban dan kewajiban syariat serta dalam perkara-perkara syariat yang dikehendaki dari mereka. Wanita itu seperti laki-laki dalam kewajiban-kewajiban agama kecuali pada hukum yang dikhususkan untuk wanita dan penuntut ilmu. Wanitapun diarahkan untuk menuntut ilmu dan berupaya dengan sungguh-sungguh untuk menuntut ilmu, akan tetapi dengan syarat-syarat yang sesuai dengan syariat diantaranya dengan seizin walinya, dan tidak ada padanya perkara-perkara yang tidak terpuji, tidak melalaikan pekerjaan/tugas di rumah suaminya atau pada anak-anaknya dan lainnya. Jika terpenuhi syarat-syarat tersebut dan tidak ada penghalangnya, maka upaya seorang wanita dalam menuntut ilmu mempunyai fadhilah yang besar.

Pada saat ini kita membutuhkan para wanita untuk pendidikan dan dakwah. Karena banyaknya wanita-wanita pendatang, dan karena kebutuhan wanita pada bidang ini, mudah-mudahan Allah Jalla Jalaluhu memberi petunjuk kepada mereka. Oleh karena itu saya wasiatkan kepada para wanita agar menuntut ilmu, akan tetapi hendaknya menuntut ilmu yang batasannya nafilah (tambahan) bagi mereka, tidak didahulukan dari kewajiban yang harus mereka tunaikan.

Karena sebagian wanita, kadang-kadang menelantarkan suaminya, atau rumahnya, atau anak-anaknya dan lainnya. Maka akibatnya timbul perkara-perkara yang tidak terpuji. Oleh sebab itu hendaklah seorang wanita menimbang-nimbang dalam masalah ini dan mendapatkan maslahat hingga tertolaklah kerusakan, dan bagi wanita akan mendapat pahala sesuai dengan niatnya –insya Allah-.

[Disalin dari Majalah Adz-Dzakhiirah Al-Islamiyyah, Edisi 02 Dzulqo’dah 1423/Januari 2003. Diterbitkan : Ma’had Ali Al-Irsyad Jl Sultan Iskandar Muda 45 Surabaya]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Menghadap Ka'bah Dan Berdiri

/0 almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Menghadap Ka'bah Dan Berdiri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Ringkasan Sifat Shalat Nabi ; Menghadap Ka'bah Dan Berdiri

Jumat, 9 Juli 2004 07:10:56 WIB

RINGKASAN SIFAT SHALAT NABI SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Syaikh Muhammad Nashiruddin Al-Albani
Bagian Pertama dari Empat Tulisan 1/4

Perhatian :
Tulisan ini hanya ringkasan, bagi pembaca yang ingin mengetahui dalil-dalilnya dipersilahkan merujuk buku aslinya yaitu : "Sifat Shalat Nabi Shallallahu 'alaihi wa sallam", oleh Syaikh Muhammad Nashiruddin Al-Albani

[1]. MENGHADAP KA'BAH

1. Apabila anda - wahai Muslim - ingin menunaikan shalat, menghadaplah ke Ka'bah (qiblat) dimanapun anda berada, baik shalat fardlu maupun shalat sunnah, sebab ini termasuk diantara rukun-rukun shalat, dimana shalat tidak sah tanpa rukun ini.

2. Ketentuan menghadap qiblat ini tidak menjadi keharusan lagi bagi 'seorang yang sedang berperang' pada pelaksanaan shalat khauf saat perang berkecamuk dahsyat.

Dan tidak menjadi keharusan lagi bagi orang yang tidak sanggup seperti orang yang sakit atau orang yang dalam perahu, kendaraan atau pesawat bila ia khawatir luputnya waktu.

Juga tidak menjadi keharusan lagi bagi orang yang shalat sunnah atau witir sedang ia menunggangi hewan atau kendaraan lainnya. Tapi dianjurkan kepadanya - jika hal ini memungkinkan - supaya menghadap ke qiblat pada saat takbiratul ikhram, kemudian setelah itu menghadap ke arah manapun kendaraannya menghadap.

3. Wajib bagi yang melihat Ka'bah untuk menghadap langsung ke porosnya, bagi yang tidak melihatnya maka ia menghadap ke arah Ka'bah.

HUKUM SHALAT TANPA MENGHADAP KA'BAH KARENA KELIRU

4. Apabila shalat tanpa menghadap qiblat karena mendung atau ada penyebab lainnya sesudah melakukan ijtihad dan pilihan, maka shalatnya sah dan tidak perlu diulangi.

5. Apabila datang orang yang dipercaya saat dia shalat, lalu orang yang datang itu memberitahukan kepadanya arah qiblat maka wajib baginya untuk segera menghadap ke arah yang ditunjukkan, dan shalatnya sah.

[2]. BERDIRI

6. Wajib bagi yang melakukan shalat untuk berdiri, dan ini adalah rukun, kecuali bagi :

Orang yang shalat khauf saat perang berkecamuk dengan hebat, maka dibolehkan baginya shalat diatas kendaraannya.

Orang yang sakit yang tidak mampu berdiri, maka boleh baginya shalat sambil duduk dan bila tidak mampu diperkenankan sambil berbaring.

Orang yang shalat nafilah (sunnah) dibolehkan shalat di atas kendaraan atau sambil duduk jika dia mau, adapun ruku' dan sujudnya cukup dengan isyarat kepalanya, demikian pula orang yang sakit, dan ia menjadikan sujudnya lebih rendah dari ruku'nya.

7. Tidak boleh bagi orang yang shalat sambil duduk meletakkan sesuatu yang agak tinggi dihadapannya sebagai tempat sujud. Akan tetapi cukup menjadikan sujudnya lebih rendah dari ruku'nya - seperti yang kami sebutkan tadi - apabila ia tidak mampu meletakkan dahinya secara langsung ke bumi (lantai).

SHALAT DI KAPAL LAUT ATAU PESAWAT

8. Dibolehkan shalat fardlu di atas kapal laut demikian pula di pesawat.

9. Dibolehkan juga shalat di kapal laut atau pesawat sambil duduk bila khawatir akan jatuh.

10. Boleh juga saat berdiri bertumpu (memegang) pada tiang atau tongkat karena faktor ketuaan atau karena badan yang lemah.

SHALAT SAMBIL BERDIRI DAN DUDUK

11. Dibolehkan shalat lail sambil berdiri atau sambil duduk meski tanpa udzur (penyebab apapun), atau sambil melakukan keduanya. Caranya ; ia shalat membaca dalam keadaan duduk dan ketika menjelang ruku' ia berdiri lalu membaca ayat-ayat yang masih tersisa dalam keadaan berdiri. Setelah itu ia ruku' lalu sujud. Kemudian ia melakukan hal yang sama pada rakaat yang kedua.

12. Apabila shalat dalam keadaan duduk, maka ia duduk bersila atau duduk dalam bentuk lain yang memungkinkan seseorang untuk beristirahat.

SHALAT SAMBIL MEMAKAI SANDAL

13. Boleh shalat tanpa memakai sandal dan boleh pula dengan memakai sandal.

14. Tapi yang lebih utama jika sekali waktu shalat sambil memakai sandal dan sekali waktu tidak memakai sandal, sesuai yang lebih gampang dilakukan saat itu, tidak membebani diri dengan harus memakainya dan tidak pula harus melepasnya. Bahkan jika kebetulan telanjang kaki maka shalat dengan kondisi seperti itu, dan bila kebetulan memakai sandal maka shalat sambil memakai sandal. Kecuali dalam kondisi tertentu (terpaksa).

15. Jika kedua sandal dilepas maka tidak boleh diletakkan disamping kanan akan tetapi diletakkan disamping kiri jika tidak ada disamping kirinya seseorang yang shalat, jika ada maka hendaklah diletakkan didepan kakinya, hal yang demikianlah yang sesuai dengan perintah dari Nabi Shallallahu 'alaihi wa sallam.[1]

SHALAT DI ATAS MIMBAR

16. Dibolehkan bagi imam untuk shalat di tempat yang tinggi seperti mimbar dengan tujuan mengajar manusia. Imam berdiri diatas mimbar lalu takbir, kemudian membaca dan ruku' setelah itu turun sambil mundur sehingga memungkinkan untuk sujud ke tanah didepan mimbar, lalu kembali lagi keatas mimbar dan melakukan hal yang serupa di rakaat berikutnya.

KEWAJIBAN SHALAT MENGHADAP PEMBATAS DAN MENDEKAT KEPADANYA

17. Wajib shalat menghadap tabir pembatas, dan tiada bedanya baik di masjid maupun selain masjid, di masjid yang besar atau yang kecil, berdasarkan kepada keumuman sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Janganlah shalat melainkan menghadap pembatas, dan jangan biarkan seseorang lewat dihadapanmu, apabila ia enggan maka perangilah karena sesungguhnya ia bersama pendampingnya". (Maksudnya syaitan).

18. Wajib mendekat ke pembatas karena Nabi Shallallahu 'alaihi wa sallam memerintahkan hal itu.

19. Jarak antara tempat sujud Nabi Shallallahu 'alaihi wa sallam dengan tembok yang dihadapinya seukuran tempat lewat domba. maka barang siapa yang mengamalkan hal itu berarti ia telah mengamalkan batas ukuran yang diwajibkan.[2]

KADAR KETINGGIAN PEMBATAS

20. Wajib pembatas dibuat agak tinggi dari tanah sekadar sejengkal atau dua jengkal berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Jika seorang diantara kamu meletakkan dihadapannya sesuatu setinggi ekor pelana (3) (sebagai pembatas) maka shalatlah (menghadapnya), dan jangan ia pedulikan orang yang lewat dibalik pembatas".

21. Dan ia menghadap ke pembatas secara langsung, karena hal itu yang termuat dalam konteks hadits tentang perintah untuk shalat menghadap ke pembatas. Adapun bergeser dari posisi pembatas ke kanan atau ke kiri sehingga membuat tidak lurus menghadap langsung ke pembatas maka hal ini tidak sah.

22. Boleh shalat menghadap tongkat yang ditancapkan ke tanah atau yang sepertinya, boleh pula menghadap pohon, tiang, atau isteri yang berbaring di pembaringan sambil berselimut, boleh pula menghadap hewan meskipun unta.

HARAM SHALAT MENGHADAP KE KUBUR.

23. Tidak boleh shalat menghadap ke kubur, larangan ini mutlak, baik kubur para nabi maupun selain nabi.

HARAM LEWAT DIDEPAN ORANG YANG SHALAT TERMASUK DI MASJID HARAM.

24. Tidak boleh lewat didepan orang yang sedang shalat jika didepannya ada pembatas, dalam hal ini tidak ada perbedaan antara masjid Haram atau masjid-masjid lain, semua sama dalam hal larangan berdasarkan keumuman sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Andaikan orang yang lewat didepan orang yang shalat mengetahui akibat perbuatannya maka untuk berdiri selama 40, lebih baik baginya dari pada lewat di depan orang yang sedang shalat". Maksudnya lewat di antara shalat dengan tempat sujudnya. [4]

KEWAJIBAN ORANG YANG SHALAT MENCEGAH ORANG LEWAT DIDEPANNYA MESKIPUN DI MASJID HARAM

25. Tidak boleh bagi orang yang shalat menghadap pembatas membiarkan seseorang lewat didepannya berdasarkan hadits yang telah lalu.

"Artinya : Dan janganlah membiarkan seseorang lewat didepanmu...."

Dan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Jika seseorang diantara kamu shalat menghadap sesuatu pembatas yang menghalanginya dari orang lain, lalu ada yang ingin lewat didepannya, maka hendaklah ia mendorong leher orang yang ingin lewat itu semampunya (dalam riwayat lain : cegahlah dua kali) jika ia enggan maka perangilah karena ia adalah syaithan".

BERJALAN KEDEPAN UNTUK MENCEGAH ORANG LEWAT

26. Boleh maju selangkah atau lebih untuk mencegah yang bukan mukallaf yang lewat di depannya seperti hewan atau anak kecil agar tidak lewat di depannya.

HAL-HAL YANG MEMUTUSKAN SHALAT

27. Di antara fungsi pembatas dalam shalat adalah menjaga orang yang shalat menghadapnya dari kerusakan shalat disebabkan yang lewat di depannya, berbeda dengan yang tidak memakai pembatas, shalatnya bisa terputus bila lewat didepannya wanita dewasa, keledai, atau anjing hitam.

[Disalin dari buku Ringkasan Sifat Shalat Nabi Shallallahu 'Alaihi Wa Sallam, Oleh Muhammad Nashiruddin Al-Albani, Penerjemah Amiruddin Abd. Djalij, M Dahri, Penerbit Lembaga Ilmiah Masjid At-Taqwa Rawalumbu Bekasi Timur]
_________
Fote Note.
[1]. Saya (Al-Albaani) berkata : disini terdapat isyarat yang halus untuk tidak meletakkan sandal didepan. Adab inilah yang banyak disepelekan oleh kebanyakan orang yang shalat, sehingga Anda menyaksikan sendiri siantara mereka yang shalat menghadap ke sandal-sandal.
[2]. Saya (Al-Albaani) berkata : dari sini kita tahu bahwa apa yang dilakukan oleh banyak orang di setiap masjid seperti yang saya saksikan di Suriah dan negeri-negeri lain yaitu shalat di tengah masjid jauh dari dinding atau tiang adalah kelalaian terhadap perintah dan perbuatan Nabi Shalallahu 'alaihi wa sallam.
[3]. Yaitu kayu yang dipasang di bagian belakang pelana angkutan dipunggung unta. Di dalam hadits ini terdapat isyarat bahwa : mengaris diatas tanah tidak cukup untuk dijadikan sebagai garis pembatas, karena hadits yang teriwayatkan tentang itu lemah.
[4]. Adapun hadits yang disebutkan dalam kitab "Haasyiatul Mathaaf" bahwa Nabi Shallallahu 'alaihi wa sallam shalat tanpa menghadap pembatas dan orang-orang lewat didepannya, adalah hadits yang tidak shahih, lagi pula tidak ada keterangan di hadits tersebut bahwa mereka lewat diantara beliau dengan tempat sujudnya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memakai Cincin Tunangan Yang Terbuat Dari Perak, Emas Atau Logam Berharga Lainnya

/0 almanhaj.or.id - Hukum Memakai Cincin Tunangan Yang Terbuat Dari Perak, Emas Atau Logam Berharga Lainnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memakai Cincin Tunangan Yang Terbuat Dari Perak, Emas Atau Logam Berharga Lainnya

Jumat, 9 Juli 2004 07:33:59 WIB

HUKUM MEMAKAI CINCIN TUNANGAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Apa hukum memakai cincin tunangan?"

Jawaban.
Peningset, seperti cincin biasa, hanya saja diiringi suatu kepercayaan sebagaimana diyakini oleh sebagian orang, dengan menuliskan namanya dicincin yang akan diberikan kepada tunangan wanitanya, sedangkan yang wanita menuliskan namanya di cincin yang akan diberikan kepada lelaki yang akan meminangnya, dengan keyakinan bahwa hal tersebut bisa mempererat tali ikatan antara keduanya. Dalam keadaan seperti ini, hukum memakai cincin tunangan adalah haram, karena berhubungan dengan keyakinan yang tidak ada dasarnya. Juga tidak diperbolehkan bagi lelaki untuk memakaikan cincin tersebut untuk tunangannya, karena belum menjadi istrinya, dan dinyatakan sah menjadi istrinya setelah akad nikah.

[Fatawa Lil Fatayat Faqoth, hal 47]

HUKUM MEMAKAI CINCIN TUNANGAN YANG TERBUAT DARI PERAK, EMAS ATAU LOGAM BERHARGA LAINNYA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih Al-Fauzan ditanya : "Apa hukum memakai cincin tunangan bila terbuat dari perak, emas atau logam berharga lainnya?"

Jawaban.
Memakai emas, baik cincin atau jenis lainnya, tidak diperbolehkan bagi lelaki dalam bagaimanapun juga, karena Nabi Shallallahu 'alaihi wa sallam telah melarang penggunaan emas bagi kaum lelaki dari umat ini. Beliau pernah melihat seorang lelaki memakai cincin emas di jarinya, beliau langsung mencopotnya dan bersabda.

"Artinya : Salah seorang di antara kalian telah mengambil sebongkah bara dari Neraka dan menaruhnya di tanganya".

Maka diharamkan bagi lelaki untuk memakai emas. Sedangkan cincin yang terbuat dari selain emas, seperti dari perak dan logam lainnya, maka diperbolehkan memakainya, meski terbuat dari logam yang sangat mahal.

Sedangkan cincin tunangan, bukanlah merupakan kebiasaan kaum muslimin. Bila meyakini bahwa cincin tunangan bisa memperkuat rasa sayang antara kedua suami istri, dan mencopotnya akan berpengaruh terhadap hubungan keluarga, ini merupakan syirik, dan termasuk keyakinan jahiliyah. Oleh karenanya tidak diperbolehkan memakai cincin perkawinan dengan sebab-sebab.

Pertama.
Mengikuti sesuatu yang tidak ada kebaikannya sama sekali. Cincin pertunangan bukan merupakan adat kaum muslimin.

Kedua.
Jika dibarengi dengan keyakinan bahwasanya cincin pertunangan bisa berpengaruh terhadap hubungan suami istri, maka sudah termasuk syirik.
Tiada daya dan kekuatan hanya dari Allah.

[Kitab Al-Muntaqa Min Fatawa Syaikh Al-Fauzan]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesia Fatwa-Fatwa Tentang Wanit, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasihat Untuk Jalan Kebangkitan Islam

/0 almanhaj.or.id - Nasihat Untuk Jalan Kebangkitan Islam

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasihat Untuk Jalan Kebangkitan Islam

Senin, 12 Juli 2004 22:26:38 WIB

NASIHAT UNTUK JALAN KEBANGKITAN ISLAM

Oleh
Syaikh Abu Usamah Salim bin 'Ied Al-Hilaaly

[1]. Kenyataan umat Islam sekarang telah disifatkan dengan huruf-huruf tegas dalam As-Sunnah yang suci, oleh karena itu hendaklah orang yang memandang amal Islami masa kini adalah para Ulama Al-Kitab dan As-Sunnah dan tidak mereka meninggalkan kebijaksanaan satu perkara karena pengalaman, akal dan ilham mereka. Oleh karena itu keberadaan apa yang dinamakan ulama fiqih harokah (ulama pergerakan) atau fuqaha waqi' (ulama fiqih kenyataan) yang tidak mengenal Al-Kitab dan As-Sunnah adalah penjauhan para jama'ah yang bergerak di medan dakwah kepada Allah Subhanahu wa Ta'ala dari sumber kemuliaan dan petunjuk mereka.

[2]. Diwajibkan kepada para Ulama Al-Kitab dan As-Sunnah untuk mengambil peran dalam mengarahkan orang-orang yang bekerja untuk kejayaan Islam, karena mereka pemimpin dan manusia terbaik umat ini. Maka jika mereka bersandar kepada kekayaan dunia dan tidak ikut berperan aktif, siapakah yang menghalangi badai bahaya tersebut dari para pemuda Islam yang menatap dengan matanya demi kejayaan dan kepemimpinan Islam .?

[3]. Harus ada pemurnian Islam dari Ad-Dakhan yang telah mengeruhkan kebersihannya dan telah mengotori keindahannya agar kembali besinar bersih dalam baju risalah.

[4]. Harus ada pembinaan (tarbiyah) generasi kebangkitan Islam, sebagaimana Rasulullah Shallallahu 'alaihi wa sallam membina generasi teladan (sahabat).

[5]. Harus ada kesungguhan yang besar dari seluruh orang yang bergerak untuk Islam agar tercurahkan pada arahan (orientasi) pembentukan jamaah muslimin yang menyatukan seluruh kaum muslimin.

[6]. Titik temu dan sasaran utama orang-orang yang bergerak untuk kejayaan Islam dalam membentuk jama'ah muslimin adalah marhalah kebaikan yang murni yaitu apa yang Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya telah berada di atasnya.

Saya memohon kepada Allah Subhanahu wa Ta'ala agar memberikan taufiq kepada orang-orang yang ikhlas dalam membentuk jama'ah muslimin yang mengikuti jejak Rasulullah dan para sahabatnya agar bangkit kembali negara Islam mengibarkan benderanya dan pada waktu itu kaum mukminin berbahagia dengan pertolongan Allah Subhanahu wa Ta'ala dan Allah Subhanahu wa Ta'ala adalah wali orang-orang yang shalih. Itu semua tidaklah akan terwujud kecuali dengan mengikuti manhaj salaf.

[Disalin dari Kitab Limadza Ikhtartu Al-Manhaj As-Salafy, edisi Indonesia Mengapa Memilih Manhaj Salaf (Studi Kritis Solusi Problematika Umat) oleh Syaikh Abu Usamah Salim bin 'Ied Al-Hilaly, terbitan Pustaka Imam Bukhari, penerjemah Kholid Syamhudi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Ikhtilaf

/0 almanhaj.or.id - Macam-Macam Ikhtilaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Macam-Macam Ikhtilaf

Senin, 12 Juli 2004 23:09:30 WIB

Halaman ke-1 dari 2

MACAM-MACAM IKHTILAF

Oleh
Syaikh Salim bin Shalih Al-Marfadi

Para ulama telah meneliti dalil-dalil tentang ikhtilaf, sehingga nampak jelas bahwa ikhtilaf itu ada dua macam, masing-masing terdiri dari beberapa jenis.

[1]. IKHTILAF TERCELA
Jenis-jenisnya adalah sebagai berikut :

[a]. Ikhtilaf yang kedua belah pihak dicela, sebagaimana firman Allah Subhanahu wa Ta'ala tentang ikhtilafnya orang-orang Nashara.

"Artinya : Maka Kami timbulkan diantara mereka permusuhan dan kebencian sampai hari kiamat" [Al-Maidah : 14]

Firman Allah dalam menerangkan ikhtilaf nya orang-orang Yahudi

"Artinya : Dan Kami telah timbulkan permusuhan dan kebencian diantara mereka sampai hari kiamat. Setiap mereka menyalakan api peperangan, Allah memadamkannya" [Al-Maidah : 64]

Demikian juga ikhtilaf nya ahlul ahwa (pengikut hawa nafsu) dan ahlul bid'ah dalam hal-hal yang mereka perselisihkan. Allah berfirman.

"Artinya : Sesungguhnya orang-orang yang memecah belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabmu terhadap mereka" [Al-An'am : 159]

Juga termasuk kedalam ikhtilaf jenis ini adalah ikhtilaf antara dua kelompok kaum muslim dalam masalah ikhtilaf tanawwu' (fariatif) dan masing-masing mengingkari kebenaran yang dimiliki oleh kelompok lain.

[b]. Ikhtilaf yang salah satu pihak dicela dan satu lagi dipuji (karena benar).

Ini disebut dengan ikhtilaf tadhadh (kontradiktif) yaitu salah satu dari dua pendapat adalah haq dan yang satu lagi adalah bathil. Allah telah berfirman

"Artinya : Akan tetapi mereka berselisih, maka ada diantara mereka yang beriman dan ada (pula) diantara mereka yang kafir. Seandainya Allah menghendaki, tidaklah mereka berbunuh-bunuhan" [Al-Baqarah : 253]

Ini (ayat di atas) adalah pembeda antara al-haq (kebenaran) dengan kekufuran. Adapun pembeda antara al-haq (kebenaran) dengan bid'ah adalah sabda Rasulullah Shallallahu 'alaihi wa sallam dalam hadits iftiraq.

"Artinya : Kaum Yahudi terpecah menjadi 71 firqah (kelompok), kaum Nashara menjadi 72 firqah, dan ummat ini akan terpecah menjadi 73 firqah, semuanya (masuk) didalam neraka kecuali satu. Ditanyakan : "Siapakah dia wahai Rasulullah ?" Beliau menjawab : "orang yang berada diatas jalan seperti jalan saya saat ini beserta para sahabatku" dalam sebagian riwayat : "dia adalah jama'ah" [Lihat "Silsilah Ash-Shahihah 204 Susunan Syaikh Nashiruddin Al-Albani]

Rasulullah Shallallahu 'alaihi wa sallam menjelaskan bahwa semua firqah ini akan binasa, kecuali yang berada diatas manhaj salaf ash-shaleh. Imam Syathibi berkata : "Sabda Rasulullah Shallallahu 'alaihi wa sallam [illa waahidah] telah menjelaskan dengan sendirinya bahwa kebenaran itu hanya satu, tidak berbilang. Seandainya kebenaran itu bermacam-macam, Rasul tidak akan mengucapkan ; [illa waahidah] dan juga dikarenakan bahwa ikhtilaf itu di-nafi (ditiadakan) dari syari'ah secara mutlak, karena syari'ah itu adalah hakim antara dua orang yang berikhtilaf. Berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur'an) dan Rasul (Sunnahnya)". [An-Nisaa : 59]

Jenis ikhtilaf inilah yang dicela oleh Al-Qur'an dan As-Sunnah.

[2]. IKHTILAF YANG BOLEH
Ini juga ada dua macam yaitu :

[a]. Iktilafnya dua orang mujtahid dalam perkara yang diperbolehkan ijtihad di dalamnya.

Sesungguhnya termasuk rahmat Allah Subhanahu wa Ta'ala kepada umat ini. Dia menjadikan dien (agama) ummat ini ringan dan tidak sulit. Dia juga telah mengutus Nabi Muhammad Shallallahu 'alaihi wa sallam dengan membawa hanifiyah (agama lurus) yang lapang. Allah berfirman.

"Artinya : Dia (Allah) sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan" [Al-Hajj : 78]

Diantara rahmat ini adalah tidak memberikan beban dosa kepada seorang mujtahid yang salah bahkan ia mendapatkan pahala karena kesungguhannya dalam mencari hukum Allah Subhanahu wa Ta'ala. Allah berfirman.

"Artinya : Dan tidak ada dosa atasmu terhadap apa yang kamu salah padanya" [Al-Ahzab : 5]

Dari Amr bin Al-'Ash Radhiyallahu 'anhu, berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apabila ada seorang hakim mengadili maka ia berijtihad, lalu ia benar (dalam ijtihadnya) maka ia mendapatkan dua pahala, apabila ia mengadili maka ia berijtihad, lalu ia salah maka ia mendapatkan satu pahala" [Hadits Riwayat Imam Bikhari]

Sebagai penjelas terhadap apa yang telah lewat, saya katakan :"Banyak para ulama yang membagi masalah-masalah agama ini menjadi Ushul Kulliyah (pokok-pokok yang mendasar serta bersifat meliputi) dan Furu' Juz'iyah (cabang-cabang yang bersifat parsial), masalah-masalah. Ushul (pokok) dan masalah-masalah ijtihad 1 baik dalam masalah ilmiyah ataupun amaliyah. Pendapat inilah yang ditempuh oleh Syaikhul Islam Ibnu Taimiyah Rahimahullah dan Imam Syathibi Rahimahullah. Syaikhul Islam berkata : "Akan tetapi yang benar, bahwa masalah yang besar (pokok) dari dua katagori itu adalah masalah ushul, sedangkan rinciannya adalah masalah furu".

Di dalam fatwa Lajnah Daimah terdapat pernyataan mereka (para ulama) bahwa : "Ahlus Sunnah wal Jama'ah memiliki Ushul yang kokoh berdasarkan dalil-dalilnya, yang di atas Ushul tersebut mereka membangun furu'. Mereka berpedoman kepada masalah-masalah Ushul dalam mencari dalil terhadap masalah-masalah Juz'iyah dan dalam menerapkan hukum bagi diri mereka sendiri dan bagi orang lain".

Dari sini tampak jelas bagi kita bahwa permasalahan-permasalahan yang diperbolehkan berijtihad di dalamnya adalah masalah yang bersifat rinci (detail) dari masalah ilmiyah ataupun masalah amaliyah. Adapun masalah ushul (pokok) maka tidak boleh berijtihad didalamnya.

Diantara contoh permasalahan yang besar (pokok) dalam kaitannya dengan khabariyah (masalah iman dan khabar wahyu) adalah : mengesakan Allah dengan segala hak-Nya, adanya para malaikat, jin, hari kebangkitan kembali, azab kubur, shirath (jembatan yang membentang di atas Jahanam untuk di lalui manusia di hari kiamat setelah hisab), dan persoalan-persoalan nyata lainnya yang disebut sebagai USHUL (persoalan ini tidak boleh diperselisihkan -ed). Adapun FURU' dalam kaitannya dengan masalah khabariyah (masalah iman dan khabar wahyu) ialah setiap rincian (detail dari masalah-masalah ushul di atas -ed). Misalnya :Apakah Nabi Shallallahu 'alaihi wa sallam melihat Rabbnya (ketika Mi'raj), apakah orang mati di kuburnya mendengar pembicaraan orang yang masih hidup, apakah sampai pahala amal orang yang masih hidup (selain do'a) kepada mayit ? dan lain-lainnya.

Syaikhul Islam berkata : "Oleh karenanya para imam sepakat untuk membid'ahkan orang yang (pendapatnya) menyelisihi masalah-masalah ushul seperti ini. Berbeda dengan orang yang (pendapatnya) menyelisihi masalah-masalah ijtihad, yang peringkatnya belum sampai tingkat ushul dalam kemutawatiran sunnah mengenainya, seperti perselisihan mereka berkaitan dengan hukum seorang saksi, sumpah, pembagian (harta warisan), dalam undian, dan perkara-perkara lain yang tidak sampai derajat ushul". [Majmu' Fatawa IV/425]

1 2 next

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Macam-Macam Ikhtilaf

/1 almanhaj.or.id - Macam-Macam Ikhtilaf

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Macam-Macam Ikhtilaf

Senin, 12 Juli 2004 23:09:30 WIB

Halaman ke-2 dari 2

Sekalipun demikian, persoalannya tidaklah mutlak begitu yaitu dapat berijtihad untuk membid'ahkan siapa saja yang dikehendaki dengan hujjah ijtihad yang diperbolehkan. Oleh karena itu ada beberapa ketentuan untuk ijitihad ini, yaitu :

[1] Hendaknya dalam masalah yang di ijtihad-kan, tidak ada dalil yang qath'iyuts tsubut (qath'i adanya sebagai dalil) dan qath'iyud-dalalah (qath'i penunjukannya/dalalahnya), sebab tidak boleh berijtihad dalam menentang nash. Saya buatkan satu contoh mengenainya dengan firman Allah.

"Artinya : Tetapi jika ia tidak menemukan (binanatang korban atau tidak mampu), maka wajib berpuasa tiga hari dalam masa haji dan tujuh hari (lagi) apabila kamu telah pulang kembali. Itulah sepuluh (hari) yang sempurna" [Al-Baqarah : 196].

Ayat ini adalah dalil yang qath'iyus-tsubut (qath'i adanya/tetapnya sebagai dalil) karena ia termasuk Al-Qur'an al-Karim. Dan juga qath'iyud dalalah (qath'i penunjukkannya/dalalahnya) tentang wajibnya puasa sepuluh hari bagi orang yang tidak mendapatkan hewan kurban (denda) padahal ia ber-tamattu' (mendahulukan umrah daripada haji).

[2] Hendaknya dalil tentang permasalahan itu mengandung beberapa kemungkinan. Contoh yang bekaitan dengan dalil zhanniyuts-tsubut (dalil yang masih bersifat zhann.dipertanyakan keadaannya sebagai dalil), ialah pendapat sebagian ulama Ahlus Sunnah yang menyatakan bahwa mustahab (sunnah) hukumnya mengerak-gerakkan jari ketika tasyahhud. Sementara sebagian ulama yang lain berpendapat bahwa tambahan "menggerak-gerakkan (jari)" dalam hadits itu adalah syadz (bertentangan dengan riwayat yang lebih kuat). Contoh yang berkaitan dengan dalil zhanniyud-dalalah (penunjukkannya sebagai dalil masih bersifat dugaan/dalalahnya tidak qath'i) ialah firman Allah. :

"Artinya : Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru" [Al-Baqarah : 228].

Sebagian ulama berpendapat bahwa yang dimaksud dengan Al-Qar'u adalah suci, sementara yang lain berpendapat bahwa Al-Qar'u adalah haid. Kedua pendapat tersebut mempunyai kemungkinan benar-benar secara bahasa.

[3] Hendaknya ijtihad yang dilakukan tidak dalam masalah yang telah ijma' (disepakati) atau tidak dalam masalah yang telah baku sebagai manhaj ilmiyah Ahlu Sunnah.

[4] Hendaknya hukum atas permasalahan itu bersumber dari seorang mujtahid yang telah memenuhi persyaratan ijtihad, sebagaimana yang telah dijelaskan oleh para ulama dalam kitab-kitab mereka tentang ushul fiqh.

[5] Hendaknya kesimpulan hukum dibangun berdasarkan metode Ahlus Sunnah dalam cara pandang maupun cara mengambil dalil. Di antara metode itu adalah bahwa dalam pendapat yang di ijtihadkannya, memiliki pendahulu dari kalangan ulama umat ini yang telah dipersaksikan keilmuannya dalam masalah dien. Al-Hafidzh Ibnu Rajab dalam kitabnya "Fadhul Ilmi as-Salaf 'ala al-Khalaf" berkata :"Adapun para imam dan Fuqaha' Ahul Hadits, maka mereka akan mengikuti hadits shahih sebagaimana adanya apabila hadits itu diamalkan oleh para sahabat, orang-orang yang sesudah mereka atau sekelompok dari mereka, Adapun apa yang telah disepakati oleh mereka untuk ditinggalkan, maka ia tidak boleh diamalkan Umar bin Abdul Aziz berkata : Ambillah pendapat yang sesuai dengan (pendapat) orang-orang sebelum kalian (Salafus Shalih), sesungguhnya mereka lebih tahu dari pada kalian" [Lihat Tsalatsu Rasa'il, karya Al-Hafizh Ibnu Rajab, hal. 140, Tahqiq Muhammad Al-Ajami]

Dari keterangan di atas, menjadi jelaslah macam ikhtilaf yang pertama dari ikhtilaf yang diperbolehkan.

[b]. Ikhtilaf Tanawwu'

Contohnya adalah ikhtilaf sahabat dalam masalah bacaan (Al-Qur'an) pada masa Rasulullah Shallallahu 'alaihi wa sallam.

Dari Abdullah bin Mas'ud Radhiyallahu 'anhu, ia berkata :"Saya mendengar seseorang membaca ayat yang saya pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam membacanya berbeda dengan orang itu, maka saya pegang tangannya lalu saya bahwa kehadapan Rasulullah Shallallahu 'alaihi wa sallam. Saya laporkan hal itu kepada beliau, namun saya melihat tanda tidak suka pada wajah beliau, dan beliau bersabda.

"Artinya : Kalian berdua bagus (bacaannya), jangan berselisih ! Sesungguhnya umat sebelum kalian berselisih lalu mereka binasa".

Ulama yang paling baik menulis masalah ikhtilaf tanawwu ini dan menjelaskannya adalah Syaikhul Islam Ibnu Taimiyah Rahimahullah, yaitu ketika beliau berkata : "Ikhtilaf tanawwu' ada beberapa macam, diantaranya adalah ikhtilaf yang masing-masing dari kedua perkataan (pendapat) atau perbuatan itu benar sesuai syari'at, seperti bacaan (Al-Qur'an) yang diperselisihkan itu dicegah oleh Rasulullah Shallallahu 'alaihi wa sallam. Rasulullah Shallalahu 'alaihi wa sallam bersabda.

"Artinya : Kalian berdua bagus/benar (bacaannya)"

Misalnya lagi adalah ikhtilaf dalam macam-macam sifat adzan, iqamah, do'a iftitah, tasyahhud, shalat khauf, takbir ied, takbir jenazah dan lain-lain yang semuanya disyari'atkan, meskipun dikatakan bahwa sebagiannya lebih afdhal. Kemudian kita dapatkan banyak umat Islam yang terjerumus dalam ikhtilaf hingga menyebabkan terjadinya peperangan (pertengkaran) antar golongan diantara mereka. hanya karena masalah menggenapkan lafazh iqamah atau mengganjilkannya, atau masalah-masalah semisal lainnya. Ini adalah substansi keharaman itu sendiri. Sementara orang yang tidak sampai ketingkat ini (yaitu tingkat peperangan/pertengkaran), banyak diantaranya yang kedapatan fanatik terhadap salah satu cara (adzan, iqamahm dst) tersebut karena mengikuti hawa nafsu, dan berpaling dari cara lain, atau melarang cara lain yang sebenarnya masuk dalam salah satu cara. Hal yang tentu dilarang oleh Nabi.

Diantara ikhtilaf tanawwu' juga adalah ikhtilaf yang masing-masing dari dua pendapat mempunyai kesamaan makna namun redaksinya berbeda, sebagaiman banyak orang (Ulama) yang kadang berselisih dalam membahasakan ketentuan hukum-hukum had, shighah-shighah (bentuk-bentuk ) dalil, istilah tentang nama-nama sesuatu, pembagian-pembagian hukum dan lain-lain. Selanjutnya kebodohan atau kezhalimanlah yang akhirnya membawa pada sikap memuji terhadap sakah satu dari dua pendapat tadi dan mencela yang lain.

Diantaranya lagi adalah tentang sesuatu yang memiliki dua makna yang berbeda namun tidak saling berlawanan. Yang ini adalah perkataan benar, dan yang itu juga merupakan perkataan benar, sekalipun maknanya saling berbeda. Ini banyak sekali terjadi dalam perselisihan pendapat.

Di antaranya lagi adalah ikhtilaf mengenai dua cara yang sama-sama disyari'atkan. Seseorang atau satu kelompok menempuh jalan ini, sedangkan yang lain menempuh jalan lain. Kedua-duanya baik dalam agama. Tetapi kebodohan atau kezalimanlah yang kemudian menggiring pada sikap mencela terhadap salah satu dari kedua jalan tersebut atau lebih mengutamakannya, tanpa dasar niat yang benar, atau tanpa dasar ilmu, atau tanpa dasar niat yang ikhlas dan tanpa dasar ilmu sekaligus" [Iqtidha' Ash-Shiratth Al-Mustaqim, karya Syaikhul Islam Ibnu Taimiyah I/132-134]

Jika pertengkaran di antara sebagian kaum muslimin terjadi dalam ikhtilaf macam ini maka jadilah ikhtilaf itu tercela, sebagaimana yang telah jelas pada penjelasan yang telah lewat dan pada hadits Abdullah bin Mas'ud seputar ikhtilaf dalam qira'ah (bacaan Al-Qur'an). Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Kalian berdua benar, jangan berselisih ! Sesungguhnya umat sebelum kalian berselisih lalu mereka binasa"

Syaikhul Islam berkata : "Nabi Shallallahu 'alaihi wa sallam melarang ikhtilaf (perselisihan pendapat) yang masing-masing dari kedua belah pihak mengingkari/menolak kebenaran yang ada pada pihak lain, karena kedua orang sahabat yang berbeda bacaannya itu sama-sama benar dalam bacaannya. Lalu Nabi Shallallahu 'alaihi wa sallam menjelaskan sebab (larangan) tersebut yaitu bahwa lantaran umat sebelum kita berselisih, maka kemudian mereka menjadi binasa karenanya.

Oleh sebab itu ketika Hudzaifah melihat penduduk Syam dan Iraq berselisih mengenai bacaan huruf Al-Qur'an dengan perselisihan yang telah dilarang oleh Nabi Shallallahu 'alaihi wa sallam, beliau berkata kepada Utsman (bin Affan, Amirul Mukminin -ed) : "Perbaikilah umat ini, janganlah mereka berselisih dalam bacaan Al-Qur'an, sebagaimana umat sebelum mereka berselisih".

Jadi keterangan ini memberikan dua faedah :

[1] Haramnya berselisih dalam masalah seperti ini.
[2] Mengambil pelajaran dari umat sebelumnya dan berhat-hati jangan sampai menyerupai mereka.

[Disalin dari Majalah Al-Ashalah tgl. 15 Dzul Hijjah 1416H, edisi 17/Th.III hal 78-89, karya Salim bin Shalih Al-Marfadi, dan dimuat Majalah As-Sunnah edisi 06/Tahun V/1422H/2001M hal. 25-29 penerjemah Ahmad Nusadi]

prev 1 2

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hari Pertama Dari Kelahiran Anak

/0 almanhaj.or.id - Hari Pertama Dari Kelahiran Anak

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Anak-Anak Muslim

Hari Pertama Dari Kelahiran Anak

Senin, 12 Juli 2004 23:20:29 WIB

HARI PERTAMA DARI KELAHIRAN ANAK

Oleh
Salim bin Ali bin Rasyid Asy-Syubli Abu Zur'ah
Muhammad bin Khalifah bin Muhammad Ar-Rabah.

SUNNAHNYA TAHNIK
Pengertian tahnik secara bahasa dan syr’i adalah mengunyah sesuatu dan meletakkanya di mulut bayi. Maka dikatakan engkau mentahnik bayi, jika engkau mengunyah kurma kemudian menggosokkannya di langit-langit mulut bayi

Dianjurkan agar yang melakukan tahnik adalah orang yang memiliki keutamaan, dikenal sebagai orang yang baik dan berilmu. Dan hendaklah ia mendo’akan kebaikan (barakah) bagi bayi tersebut.

Dalil tentang tahnik ini disebutkan dalam beberapa hadits di antaranya.

Dari Abu Musa al-Asy’ari Radhiyallahu ‘anhu, ia berkata.

“Artinya : Lahir seorang anakku maka aku membawanya ke hadapan Nabi Shallallahu ‘alaihi wa sallam maka beliau memberinya nama Ibrahim. Beliau mentahniknya dengan kurma dan mendo’akan barakah untuknya. Kemudian beliau menyerahkan bayi itu kepadaku” [1]

Dari Asma binti Abi Bakar Ash-Shiddiq ketika ia sedang mengandung Abdullah bin Az-Zubair di Makkah, ia berkata.

“Artinya : Aku keluar dalam keadaan hamil menuju kota Madinah. Dalam perjalanan aku singggah di Quba dan di sana aku melahirkan. Kemudian aku mendatangi Rasulullah Shallallahu ‘alaihi wa sallam dan meletakkan anakku di pangkuan beliau. Beliau meminta kurma lalu mengunyahnya dan meludahkannya ke mulut bayi itu, maka yang pertama kali masuk ke kerongkongannya adalah ludah Rasulullah Shallallahu ‘alaihi wa sallam. Setelah itu beliau mentahniknya denan kurma dan mendo’akan barakah baginya. Lalu Allah memberikan barakah kepadanya (bayi tersebut)” [2]

Dari Anas bin Malik Radhiyallahu ‘anhu ia berkata : “Aku pergi membawa Abdullah bin Abi Thalhah kepada Rasulullah Shallallahu ‘alaihi wa sallam ketika ia baru dilahirkan. Aku mendatangi Nabi Shallallahu ‘alaihi wa sallam yang ketika itu sedang mencat seekor untanya dengan ter. Beliau bersabda

kepadaku “Adakah kurma bersamamu?”

Aku jawab, “Ya (ada)”

Beliau lalu mengambil bebeberapa kurma dan memasukkannya ke dalam mulut beliau, lalu mengunyahnya sampai lumat. Kemudian beliau mentahniknya, maka bayi itu membuka mulutnya. Nabi Shallallahu ‘alaihi wa sallam kemudian memasukkan kurma yang masih tersisa di mulut beliau ke maulut bayi tersebut, maka mulailah bayi itu menggerak-gerakan ujung lidahnya (merasakan kurma tersebut). Melihat hal itu Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Kesukaan orang Anshar adalah kurma”.

Lalu beliau menamakannya Abdullah” [3]

Hadits-hadits di atas kiranya cukup untuk menerangkan sunnahnya tahnik ini dan kiranya cukup untuk menghasung kita bersegera melaksanakannya.

Berkata Imam Nawawi dalam Syarhu Muslim (14/372) : “Dalam hadits-hadits ini ada faidah, di antaranya : dianjurkan mentahnik anak yang baru lahir, dan ini merupakan sunnah dengan ijma’. Hendaknya yang mentahnik adalah orang yang shalih dari kalangan laki-laki atau wanita. Tahnik dilakukan dengan kurma dan ini mustahab, namun andai ada yang mentahnik dengan selain kurma maka telah terjadi perbuatan tahnik, akan tetapi tahnik dengan kurma lebih utama. Faidah lain diantaranya menyerahkan pemberian nama untuk anak kepada orang yang shalih, maka ia memilihkan untuk si anak nama yang ia senangi” [Dinukil dengan sedikit perubahan]

Akan tetapi tidak ada diriwayatkan dari sunnah kecuali tahnik denan kurma sebagaimana telah lewat penyebutannya tentang tahnik Ibrahim bin Abi Musa, Abdullah bin Az-Zubair dan Abdullah bin Abu Thalhah, maka tidak pantas mengambil yang lain.

HIKMAH TAKNIK
Ulama telah berbicara tantang hikmah yang terkandung dalam tahnik dan ada beberapa pendapat yang mereka sebutkan dan mereka berselisih (berbeda pendapat tentang hikmahnya). Namun tidak ada satu pun dari mereka yang memiliki sandaran dalil syar’i.

Berkata Imam Al-Aini dalam Umdatul Qari : “Bila engkau bertanya apa hikmah tahnik? Aku jawab : Berkata sebagian mereka : Tahnik dilakukan sebagai latihan makan bagi bayi hingga ia kuat. Sungguh aneh ucapan ini dan betapa lemahnya … dimana letaknya waktu makan bagi bayi dibanding waktu tahnik yang dilakukan ketika anak baru dilahirkan, sedangkan secara umum anak baru dapat makan-makanan setelah berusia kurang lebih dua tahun.

Sebenarnya hikmah tahnik adalah untuk pengharapan kebaikan bagi si anak dengan keimanan, karena kurma adalah buah dari pohon yang disamakan oleh Rasulullah Shallallahu ‘alaihi wa sallam dengan seorang mukmin dan juga karena manisnya. Lebih-lebih bila yang mentahnik itu seorang yang memiliki keutamaan, ulama dan orang shalih, karena ia memasukkan air ludahnya ke dalam kerongkongan bayi. Tidaklah engkau lihat Rasulullah Shallallahu ‘alaihi wa sallam tatkala mentahnik Abdullah bin Az-Zubair, dengan barakah air ludah Nabi Shallallahu ‘alaihi wa sallam Abdullah telah menghimpun keutamaan dan kesempurnaan yang tidak dapat digambarkan. Dia seorang pembaca Al-Qur’an, orang yang menjaga kemuliaan diri dalam Islam dan terdepan dalam kebaikan.[4]

Kami katakan : Ini adalah ludahnya Rasulullah Shallallahu ‘alaihi wa sallam adapun selain beliau maka tidak boleh bertabarruk dengan air ludahnya.

Ilmu kedokteran telah menetapkan faedah yang besar dari tahnik ini, yaitu memindahkan sebagian mikroba dalam usus untuk membantu pencernaan makanan. Namun sama saja, apakah yang disebutkan oleh ilmu kedokteran ini benar atau tidak benar, yang jelas tahnik adalah sunnah mustahab yang pasti dari Rasulullah Shallallahu ‘alaihi wa sallam, inilah pegangan kita bukan yang lainnya dan tidak ada nash yang menerangkan hikmahnya. Maka Allah lah yang lebih tahu hikmahnya.

[Disalin dari kitab Ahkamul Maulud Fi Sunnatil Muthahharah edisi Indonesia Hukum Khusus Seputar Anak Dalam Sunnah Yang Suci, hal 31-36 Penerbit Pustaka Al-Haura]
__________
Foote Note
[1]. Dikeluarkan oleh Al-Bukhari (5467 Fathul Bari) Muslim (2145 Nawawi), Ahmad (4/399), Al-Baihaqi dalam Al-Kubra (9/305) dan Asy-Syu’ab karya beliau (8621, 8622)
[2]. Dikeluarkan oleh Al-Bukhari (5469 Fathul Bari), Muslim (2146, 2148 Nawawi), Ahmad (6247) dan At-Tirmidzi (3826)
[3]. Dikeluarkan oleh Al-bukhari (5470 Fathul Bari), Muslim (2144 Nawawi), Abu Daud (4951), Ahmad (3/105-106) dan lafadh ini menurut riwayat Ahmad dan diriwayatkan juga oleh Al-baihaqi dalam Asy-Syu’ab (8631)
[4]. Umdatul Qari bi Syarhi Shahih Al-Bukhari (21/84) oleh Al-Aini

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kewajiban Mengikuti Cara Beragamanya Sahabat

/0 almanhaj.or.id - Kewajiban Mengikuti Cara Beragamanya Sahabat

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mabhats

Kewajiban Mengikuti Cara Beragamanya Sahabat

Rabu, 14 Juli 2004 10:25:23 WIB

KEWAJIBAN MENGIKUTI CARA BERAGAMANYA SAHABAT

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Dan barangsiapa yang menentang/memusuhi Rasul sesudah nyata baginya al-hidayah (kebenaran) dan dia mengikuti selain jalannya orang-orang mu’min, niscaya akan Kami palingkan (sesatkan) dia ke mana dia berpaling (tersesat) dan akan Kami masukkan dia ke dalam jahannam dan (jahannam) itu adalah seburuk-buruknya tempat kembali. [An-Nisa’ : 115]

Syaikhul Islam Ibnu Taimiyyah Rahimahullah di muqaddimah kitabnya “Naqdlul Mantiq” telah menafsirkan ayat “jalannya orang-orang mu’min” (bahwa) mereka adalah para sahabat. Maksudnya bahwa Allah telah menegaskan barangsiapa yang memusuhi atau menentang rasul dan mengikuti selain jalannya para sahabat sesudah nyata baginya kebenaran Islam yang dibawa oleh Rasulullah dan didakwahkan dan diamalkan oleh Rasulullah bersama para sahabatnya, maka Allah akan menyesatkannya kemana dia tersesat (yakni dia terombang-ambing dalam kesesatan).

Ayat yang mulia ini merupakan sebesar-besar ayat dan dalil yang paling tegas dan terang tentang kewajiban yang besar bagi kita untuk mengikuti “jalannya orang-orang mu’min” yaitu para sahabat. Yakni cara beragamanya para sahabat atau manhaj mereka berdasarkan nash Al-Kitab dan As-Sunnah diantaranya ayat di atas.

Jika dikatakan : Kenapa “sabilil mukminin atau jalannya orang-orang mukmin” di ayat yang mulia ini ditafsirkan dengan para sahabat (?!) bukan umumnya orang-orang mu’min??

Saya jawab berdasarkan istinbath (pengambilan; penggalian) dari ayat di atas:

Pertama
Ketika turunnya ayat yang mulia ini, tidak ada orang mu’min di permukaan bumi ini selain para sahabat. Maka, khithab (pembicaraan) ini pertama kali Allah tujukan kepada mereka.

Kedua
Mahfumnya, bahwa orang-orang mu’min yang sesudah mereka (para sahabat) dapat masuk ke dalam ayat yang mulia ini dengan syarat mereka mengikuti jalannya orang-orang mu’min yang pertama yaitu para sahabat. Jika tidak, berarti mereka telah menyelisihi jalannya orang-orang mu’min sebagaimana ketegasan firman Allah di atas.

Ketiga
Kalau orang-orang mu’min di ayat yang mulia ini ditafsirkan secara umum, maka jalannya orang mu’min manakah? Apakah mu’minnya Khawarij atau Syiah/Rafhidhah atau Mu’tazilah atau Murji’ah atau Jahmiyyah atau Falasifah atau Sufiyyah atau….atau…?

Keempat
Perjalanan orang-orang mu’min yang paling jelas arahnya, aqidah dan manhajnya hanyalah perjalanan para sahabat. Adapun yang lain mengikuti perjalanan mereka, baik aqidah dan manhaj.

Kelima
Perjalanan orang-orang mu’min yang paling alim terhadap agama Allah yaitu Al-Islam hanyalah para sahabat. Allah telah menegaskan di dalam Kitab-Nya yang mulia bahwa mereka adalah orang-orang yang telah diberi ilmu. [Muhammad : 16]

Keenam
Perjalanan orang-orang mu’min yang mulia yang paling taqwa kepada Allah secara umum hanyalah para sahabat.

Ketujuh
Perjalanan orang-orang mu’min yang paling taslim (menyerahkan diri) kepada Allah dan Rasul-Nya secara umum hanyalah para sahabat.

Kedelapan
Perjalanan orang-orang mu’min yang ijma’ (kesepakatan) mereka menjadi hujjah dan menjadi dasar hukum Islam yang ketiga setelah Al-Qur’an dan As-Sunnah hanyalah ijma’ para sahabat. Oleh karena itu tidak ada ijma’ kecuali para sahabat atau setelah terjadi ijma’ diantara mereka. Demikian itu juga sebaliknya, mustahil terjadi perselisihan apabila para sahabat telah ijma’. Dan tidak ada yang menyalahi ijma’ mereka kecuali orang-orang sesat dan menyesatkan yang telah mengikuti “selain jalannya orang-orang mu’min”.

Kesembilan
Perjalanan orang-orang mu’min yang tidak pernah berselisih didalam aqidah dan manhaj hanyalah perjalanan para sahabat bersama orang-orang yang mengikuti mereka tabi’in dan tabi’ut tabi’in dan seterusnya.

Kesepuluh
Para sahabat adalah sebaik-baik umat ini dan pemimpin mereka.[Bacalah I’laamul Muwaqqi’iin juz 1 hal 14 oleh Imam Ibnul Qayyim]

Kesebelas
Para sahabat adalah ulama dan muftinya umat ini. [Bacalah I’laamul Muwaqqi’iin juz 1 hal 14 oleh Imam Ibnul Qayyim]

Keduabelas
Para sahabat adalah orang-orang yang pertama-tama beriman kepada Allah dan Rasul-Nya. Oleh karena itu Allah memerintahkan manusia untuk mengikuti mereka [Al-Baqarah :13]

Ketigabelas
Para sahabat telah dipuji dan dimuliakan oleh Allah dibanyak tempat di dalam Kitab-Nya yang mulia.

Keempat belas
Bahwa perjalanan para sahabat telah mendapat keridhaan Allah dan merekapun ridha kepada Allah [At-Taubah :100]

Kelima belas
Perjalanan para sahabat telah menjadi dasar, bahwa Allah akan meridhai perjalannnya orang-orang mu’min dengan syarat mereka mengikuti "jalannya orang-orang mu’min yang pertama yaitu para sahabat". Mahfumnya, bahwa Allah tidak akan meridhai mereka yang tidak mengikuti perjalanannya Al-Muhajirin dan Al-Anshar [At-Taubah :100]

Keenam belas
Sebaik-baiknya sahabat para nabi dan rasul ialah sahabat-sahabat Rasulullah.

Ketujuh belas
Tidak ada yang marah dan membenci para sahabat kecuali orang-orang kafir. [Tafsir Ibnu Katsir surat Al-Fath :29]

Kedelapan belas
Dan tidak ada yang menyatakan bodoh terhadap para sahabat kecuali orang-orang munafik. [Al-Baqarah : 13].

Kesembilan belas.
Rasulullah telah bersabda: "Sebaik-baik manusia adalah yang hidup di zamanku, kemudian yang sesudah mereka" [Hadist Shahih mutawatir dikeluarkan oleh Bukhari dan Muslim dan lain-lain]

Generasi pertama adalah sahabat, yang kedua tabi’in dan yang ketiga adalah tabiut tabi’in. mereka inilah dinamakan dengan nama Salafush Shalih (generasi pendahulu yang shalih) yakni tiga generasi terbaik dari umat ini. Kepada mereka inilah kita meruju’ cara beragama kita dalam mengamalkan nash Al-Qur’an dan As-Sunnah di atas. Sedangkan orang-orang yang mengikuti mereka dinamakan Salafiyyun dari zaman ke zaman sampai hari ini.

Kedua puluh.
Rasulullah telah bersabda pada waktu hajjatul wada’ (haji perpisahan): "Hendaklah orang yang hadir diantara kamu menyampaikan kepada yang tidak hadir". [Hadist shahih riwayat Bukhari dan Muslim dari jalan beberapa orang sahabat]

Hadist yang mulia ini meskipun bersifat umum tentang perintah tabligh dan dakwah akan tetapi para sahabatlah yang pertama kali diperintahkan oleh Rasulullah untuk bertabligh dan berdakwah, sebagai contoh bagi umat ini dan agar diikuti oleh mereka bagaimana cara bertabligh dan berdakwah yang benar di dalam menyampaikan yang hak. Oleh karena itu hadist yang mulia ini memberikan pelajaran yang tinggi kepada kita diantaranya:

[a]. Bahwa dakwah mereka adalah haq dan lurus di bawah bimbingan Nabi yang mulia.

[b]. Bahwa mereka adalah orang-orang kepercayaan Rasulullah. Kalau tidak, tentu Rasulullah tidak akan memerintahkan mereka untuk menyampaikan dari beliau.

[c]. Bahwa mereka kaum yang benar, lawan dari dusta, yang amanat, lawan dari khianat. Bahwa mereka telah di ta’dil (dinyatakan bersifat adalah : tsiqah/ terpercaya dan dhabt/teliti) oleh Rabb mereka, Allah, dan oleh nabi mereka. Oleh karena itu Ahlussunnah Wal Jama’ah telah ijma’ bahwa mereka tidak perlu diperiksa lagi dengan sebab di atas. Keadilan dan ketsiqahan mereka tidak diragukan lagi. Allahumma! Kecuali oleh kaum Syi’ah dan Rafhidhah dari cucu Abdullah bin Saba’ si Yahudi hitam dan orang-orang mereka yang dahulu dan sekarang.

[d]. Bahwa wajib bagi kita kaum muslimin mengikuti cara dakwahnya para sahabat, bagaimana dan apa yang mereka dakwahkan dan seterusnya. Adapun dalam masalah keduniaan seperti alat dan sarana mengikuti perkembangan zaman dan tingkat pengetahuan manusia, seperti menggunakan kendaraan yang ada pada zaman ini atau alat perekam dan pengeras suara dan lain-lain.

Keduapuluh satu.
Rasulullah telah bersabda : "Janganlah kamu mencaci-maki sahabat-sahabatku! Kalau sekiranya salah seorang dari kamu menginfaqkan emas sebesar gunung Uhud, niscaya Tidak akan mencapai derajat mereka satu mud-pun atau setegah mud". [Hadist Shahih riwayat Bukhari dan Muslim]

Keduapuluh dua.
Para sahabat secara umum telah dijanjikan jannah (sorga). [At-Taubah : 100]

Keduapuluh tiga.
Secara khusus sebagian sahabat telah diberi khabar gembira oleh Nabi sebagai penghuni sorga, seperti Abu Bakar, Umar, Ustman, Ali dan lain-lain.

Keduapuluh empat.
Para sahabat telah berhasil menguasai dunia membenarkan janji Allah di dalam Kitab-Nya yang mulia [Tafsir Ibnu Katsir surat An-Nuur ayat 55]

Keduapuluh lima.
Perjalanan orang-orang mu’min yang paling kuat “Ukhuwwah Islamiyyahnya” ialah para sahabat berdasarkan nash Al-Qur’an dan As-Sunnah serta Tarikh.

Keduapuluh enam.
Di dalam ayat yang mulia ini Allah tidaklah mencukupkan firman-Nya dengan perkataan: ”Barangsiapa yang memusuhi Rasul sesudah nyata baginya kebenaran…., niscaya akan palingkan dia….”. dan kalau Allah mencukupinya sampai disitu pasti hak/benar. Akan tetapi terdapat hikmah yang dalam ketika Allah mengkaitkan dengan “dan dia mengikuti selain jalannya orang-orang mu’min -yaitu para sahabat. Dari sini kita mengetahui, bahwa di dalam berpegang dengan Al-Qur’an dan As-Sunnah, harus ada jalan atau cara di dalam memahami keduanya. Jalan atau cara itu adalah “jalannya orang-orang mu’min yaitu para sahabat”. Jadi urutan dalilnya sebagai berikut : Al-Qur’an As-Sunnah. Keduanya menurut pemahaman para sahabat atau cara beragama mereka, aqidah dan manhaj.

[Dikutip dari Kitab besar saya yaitu “Menanti Buah Hati Dan Hadiah Untuk Yang Dinanti]

[Disalin dari Majalah As-Sunnah edisi : 02/V/1421-2001M, hal 51-53, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl Solo Purwodadi Km 8 Selokaton Gondangrejo Solo 57183]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Niat, Takbir Dan Qira'ah

/0 almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Niat, Takbir Dan Qira'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Ringkasan Sifat Shalat Nabi ; Niat, Takbir Dan Qira'ah

Rabu, 14 Juli 2004 10:40:15 WIB

RINGKASAN SIFAT SHALAT NABI SHALLALLAHU ALAIHI WA SALLAM

Oleh
Syaikh Muhammad Nashiruddin Al-Albani
Bagian Kedua dari Empat Tulisan 2/4

Perhatian :
Tulisan ini hanya ringkasan, bagi pembaca yang ingin mengetahui dalil-dalilnya dipersilahkan merujuk buku aslinya yaitu : "Sifat Shalat Nabi Shallallahu 'alaihi wa sallam", oleh Syaikh Muhammad Nashiruddin Al-Albani

[3]. NIAT

28. Bagi yang akan shalat harus meniatkan shalat yang akan dilaksanakannya serta menentukan niat dengan hatinya, seperti fardhu zhuhur dan ashar, atau sunnat zhuhur dan ashar. Niat ini merupakan syarat atau rukun shalat. Adapun melafazhkan niat dengan lisan maka ini merupakan bid'ah, menyalahi sunnah, dan tidak ada seorangpun yang menfatwakan hal itu di antara para ulama yang dotokohkan oleh orang-orang yang suka taqlid (fanatik buta).

[4]. TAKBIR

29. Kemudian memulai shalat dengan membaca. "Allahu Akbar" (Allah Maha Besar). Takbir ini merupakan rukun, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Pembuka Shalat adalah bersuci, pengharamannya adalah takbir, sedangkan penghalalannya adalah salam".[1]

30. Tidak boleh mengeraskan suara saat takbir disemua shalat, kecuali jika menjadi imam.

31. Boleh bagi muadzin menyampaikan (memperdengarkan) takbir imam kepada jama'ah jika keadaan menghendaki, seperti jika imam sakit, suaranya lemah atau karena banyaknya orang yang shalat.

32. Ma'mum tidak boleh takbir kecuali jika imam telah selesai takbir.

MENGANGKAT KEDUA TANGAN DAN CARA-CARANYA.

33. Mengangkat kedua tangan, boleh bersamaan dengan takbir, atau sebelumnya, bahkan boleh sesudah takbir. Kesemuanya ini ada landasannya yang sah dalam sunah Nabi Shallallahu 'alaihi wa sallam.

34. Mengangkat tangan dengan jari-jari terbuka.

35. Mensejajarkan kedua telapak tangan dengan pundak/bahu, sewaktu-waktu mengangkat lebih tinggi lagi sampai sejajar dengan ujung telinga.[2]

MELETAKKAN KEDUA TANGAN DAN CARA-CARANYA

36. Kemudian meletakkan tangan kanan diatas tangan kiri sesudah takbir, ini merupakan sunnah (ajaran) para nabi-nabi Alaihimus Shallatu was sallam dan diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam kepada para sahabat beliau, sehingga tidak boleh menjulurkannya.

37. Meletakkan tangan kanan diatas punggung tangan kiri dan diatas pergelangan dan lengan.

38. Kadang-kadang menggenggam tangan kiri dengan tangan kanan. [3]

TEMPAT MELETAKKAN TANGAN

39. Keduanya diletakkan diatas dada saja. Laki-laki dan perempuan dalam hal tersebut sama. [4].

40. Tidak meletakkan tangan kanan diatas pinggang.

KHUSU' DAN MELIHAT KE TEMPAT SUJUD

41. Hendaklah berlaku khusu' dalam shalat dan menjauhi segala sesuatu yang dapat melalaikan dari khusu' seperti perhiasan dan lukisan, janganlah shalat saat berhadapan dengan hidangan yang menarik, demikian juga saat menahan berak dan kencing.

42. Memandang ke tempat sujud saat berdiri.

43. Tidak menoleh kekanan dan kekiri, karena menoleh adalah curian yang dilakukan oleh syaitan dari shalat seorang hamba.

44. Tidak boleh mengarahkan pandangan ke langit (ke atas).

DO'A ISTIFTAAH (PEMBUKAAN)

45. Kemudian membuka bacaan dengan sebagian do'a-do'a yang sah dari Nabi Shallallahu 'alaihi wa sallam yang jumlahnya banyak, yang masyhur diantaranya ialah :

"Subhaanaka Allahumma wa bihamdika, wa tabaarakasmuka, wa ta'alaa jadduka, walaa ilaha ghaiyruka".

"Artinya : Maha Suci Engkau ya Allah, segala puji hanya bagi-Mu, kedudukan-Mu sangat agung, dan tidak ada sembahan yang hak selain Engkau".
Perintah ber-istiftah telah sah dari Nabi, maka sepatutnya diperhatikan untuk diamalkan. [5]

[5]. QIRAAH (BACAAN)

46. Kemudian wajib berlindung kepada Allah Ta'ala, dan bagi yang meninggalkannya mendapat dosa.

47. Termasuk sunnah jika sewaktu-waktu membaca.

"A'udzu billahi minasy syaiythaanirrajiim, min hamazihi, wa nafakhihi, wa nafasyihi"

"Artinya : Aku berlindung kepada Allah dari syithan yang terkutuk, dari godaannya, dari was-wasnya, serta dari gangguannya".

48. Dan sewaktu-waktu membaca tambahan.

"A'udzu billahis samii-il a'liimi, minasy syaiythaani ......."

"Artinya : Aku berlindung kepada Allah Yang Maha Mendengar lagi Maha Mengetahui, dari syaitan......."

49. Kemudian membaca basmalah (bismillah) disemua shalat secara sirr (tidak diperdengarkan).

MEMBACA AL-FAATIHAH

50. Kemudian membaca surat Al-Fatihah sepenuhnya termasuk bismillah, ini adalah rukun shalat dimana shalat tak sah jika tidak membaca Al-Fatihah, sehingga wajib bagi orang-orang 'Ajm (non Arab) untuk menghafalnya.

51. Bagi yang tak bisa menghafalnya boleh membaca.

"Subhaanallah, wal hamdulillah walaa ilaha illallah, walaa hauwla wala quwwata illaa billah".

"Artinya : Maha suci Allah, segala puji bagi Allah, tidak ada sembahan yang haq selain Allah, serta tidak ada daya dan kekuatan melainkan karena Allah".

52. Didalam membaca Al-Fatihah, disunnahkan berhenti pada setiap ayat, dengan cara membaca. (Bismillahir-rahmanir-rahiim) lalu berhenti, kemudian membaca. (Alhamdulillahir-rabbil 'aalamiin) lalu berhenti, kemudian membaca. (Ar-rahmanir-rahiim) lalu berhenti, kemudian membaca. (Maaliki yauwmiddiin) lalu berhenti, dan demikian seterusnya. Demikianlah cara membaca Nabi Shallallahu 'alaihi wa sallam seluruhnya. Beliau berhenti diakhir setiap ayat dan tidak menyambungnya dengan ayat sesudahnya meskipun maknanya berkaitan.

53. Boleh membaca. (Maaliki) dengan panjang, dan boleh pula. (Maliki) dengan pendek.

BACAAN MA'MUM

54. Wajib bagi ma'mum membaca Al-Fatihah dibelakang imam yang membaca sirr (tidak terdengar) atau saat imam membaca keras tapi ma'mum tidak mendengar bacaan imam, demikian pula ma'mum membaca Al-Fatihah bila imam berhenti sebentar untuk memberi kesempatan bagi ma'mum yang membacanya. Meskipun kami menganggap bahwa berhentinya imam ditempat ini tidak tsabit dari sunnah.[6]

BACAAN SESUDAH AL-FATIHAH

55. Disunnahkan sesudah membaca Al-Fatihah, membaca surat yang lain atau beberapa ayat pada dua raka'at yang pertama. Hal ini berlaku pula pada shalat jenazah.

56. Kadang-kadang bacaan sesudah Al-Fatihah dipanjangkan kadang pula diringkas karena ada faktor-faktor tertentu seperti safar (bepergian), batuk, sakit, atau karena tangisan anak kecil.

57. Panjang pendeknya bacaan berbeda-beda sesuai dengan shalat yang dilaksanakan. Bacaan pada shalat subuh lebih panjang dari pada bacaan shalat fardhu yang lain, setelah itu bacaan pada shalat dzuhur, pada shalat ashar, lalu bacaan pada shalat isya, sedangkan bacaan pada shalat maghrib umumnya diperpendek.

58. Adapun bacaan pada shalat lail lebih panjang dari semua itu.

59. Sunnah membaca lebih panjang pada rakaat pertama dari rakaat yang kedua.

60. Memendekkan dua rakaat terakhir kira-kira setengah dari dua rakaat yang pertama. [7]

61. Membaca Al-Fatihah pada semua rakaat.

62. Disunnahkan pula menambahkan bacaan surat Al-Fatihah dengan surat-surat lain pada dua rakaat yang terkahir.

63. Tidak boleh imam memanjangkan bacaan melebihi dari apa yang disebutkan didalam sunnah karena yang demikian bisa-bisa memberatkan ma'mum yang tidak mampu seperti orang tua, orang sakit, wanita yang mempunyai anak kecil dan orang yang mempunyai keperluan.

MENGERASKAN DAN MENGECILKAN BACAAN

64. Bacaan dikeraskan pada shalat shubuh, jum'at, dua shalat ied, shalat istisqa, khusuf dan dua rakaat pertama dari shalat maghrib dan isya. Dan dikecilkan (tidak dikeraskan) pada shalat dzuhur, ashar, rakaat ketiga dari shalat maghrib, serta dua rakaat terakhir dari shalat isya.

65. Boleh bagi imam memperdengarkan bacaan ayat pada shalat-shalat sir (yang tidak dikeraskan).

66. Adapun witir dan shalat lail bacaannya kadang tidak dikeraskan dan kadang dikeraskan.

MEMBACA AL-QUR'AN DENGAN TARTIL

67. Sunnah membaca Al-Qur'an secara tartil (sesuai dengan hukum tajwid) tidak terlalu dipanjangkan dan tidak pula terburu-buru, bahkan dibaca secara jelas huruf perhuruf. Sunnah pula menghiasi Al-Qur'an dengan suara serta melagukannya sesuai batas-batas hukum oleh ulama ilmu tajwid. Tidak boleh melagukan Al-Qur'an seperti perbuatan Ahli Bid'ah dan tidak boleh pula seperti nada-nada musik.

68. Disyari'atkan bagi ma'mum untuk membentulkan bacaan imam jika keliru.

[Disalin dari buku Ringkasan Sifat Shalat Nabi Shallallahu 'Alaihi Wa Sallam, Oleh Muhammad Nashiruddin Al-Albani, Penerjemah Amiruddin Abd. Djalij, M Dahri, Penerbit Lembaga Ilmiah Masjid At-Taqwa Rawalumbu Bekasi Timur]
_________
Fote Note
[1]. "Pengharaman" maksudnya : haramnya beberapa perbuatan yang diharamkan oleh Allah didalam shalat. "Penghalal" maksudnya : halalnya beberapa perbuatan yang dihalalkan oleh Allah di luar shalat.
[2]. Saya (Al-Albaani) berkata : adapun menyentuh kedua anak telinga dengan ibu jari, maka perbuatan ini tidak ada landasannya di dalam sunnah Nabi, bahkan hal ini hanya mendatangkan was-was.
[3]. Adapun yang dianggap baik oleh sebagian orang-orang terbelakang, yaitu menggabungkan antara meletakkan dan menggemgam dalam waktu yang bersamaan, maka amalan itu tidak ada dasarnya
[4]. Saya (Al-Albaani) berkata : amalan meletakkan kedua tangan selain di dada hanya ada dua kemungkinan ; dalilnya lemah, atau tidak ada dalilnya sama sekali.
[5]. Barang siapa yang ingin membaca do'a-do'a istiftah yang lain, silahkan merujuk kitab : "Sifat Shalat Nabi".
[6]. Saya telah sebutkan landasan orang yang berpendapat demikian, dan alasan yang dijadikan landasan untuk menolaknya di kitab Silsilah Hadits Dho'if No. 546 dan 547.
[7]. Perincian tentang ini, lihat Sifat Shalat hal 106-125 cet. ke 6 dan ke 7

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Ruku Dan Sujud

/0 almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Ruku Dan Sujud

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Ringkasan Sifat Shalat Nabi ; Ruku Dan Sujud

Rabu, 14 Juli 2004 11:41:19 WIB

RINGKASAN SIFAT SHALAT NABI SHALLALLAHU ALAIHI WA SALLAM

Oleh
Syaikh Muhammad Nashiruddin Al-Albani
Bagian Ketiga dari Empat Tulisan 3/4

Perhatian :
Tulisan ini hanya ringkasan, bagi pembaca yang ingin mengetahui dalil-dalilnya dipersilahkan merujuk buku aslinya yaitu : "Sifat Shalat Nabi Shallallahu 'alaihi wa sallam" oleh Syaikh Muhammad Nashiruddin Al-Albani

[6]. RUKU'

69. Bila selesai membaca, maka diam sebentar menarik nafas agar bisa teratur

70. Kemudian mengangkat kedua tangan seperti yang telah dijelaskan terdahulu pada takbiratul ihram.

71. Dan takbir, hukumnya adalah wajib.

72. Lalu ruku' sedapatnya agar persendian bisa menempati posisinya dan setiap anggota badan mengambil tempatnya. Adapun ruku' adalah rukun.

CARA RUKU'

73. Meletakkan kedua tangan diatas lutut dengan sebaik-baiknya, lalu merenggangkan jari-jari seolah-olah menggemgam kedua lutut. Semua itu hukumnya wajib.

74. Mensejajarkan punggung dan meluruskannya, sehingga jika kita menaruh air dipunggungnya tidak akan tumpah. Hal ini wajib.

75. Tidak merendahkan kepala dan tidak pula mengangkatnya tapi disejajarkan dengan punggung.

76. Merenggangkan kedua siku dari badan.

77. Mengucapkan saat ruku'. "Subhaana rabbiiyal 'adhiim". "Segala puji bagi Allah yang Maha Agung". tiga kali atau lebih. [1]

MENYAMAKAN PANJANGNYA RUKUN

78. Termasuk sunnah untuk menyamakan panjangnya rukun, diusahakan antara ruku' berdiri dan sesudah ruku', dan duduk diantara dua sujud hampir sama.

79. Tidak boleh membaca Al-Qur'an saat ruku' dan sujud.

I'TIDAL SESUDAH RUKU'

80. Mengangkat punggung dari ruku' dan ini adalah rukun.

81. Dan saat i'tidal mengucapkan . "Syami'allahu-liman hamidah". "Semoga Allah mendengar orang yang memuji-Nya". adapun hukumnya wajib.

82. Mengangkat kedua tangan saat i'tidal seperti dijelaskan terdahulu.

83. Lalu berdiri dengan tegak dan tenang sampai seluruh tulang menempati posisinya. Ini termasuk rukun.

84. Mengucapkan saat berdiri. "Rabbanaa wa lakal hamdu" [Ya tuhan kami bagi-Mu-lah segala puji]. [2] Hukumnya adalah wajib bagi setiap orang yang shalat meskipun sebagai imam, karena ini adalah wirid saat berdiri, sedang tasmi (ucapana Sami'allahu liman hamidah) adalah wirid i'tidal (saat bangkit dari ruku' sampai tegak).

85. Menyamakan panjang antara rukun ini dengan ruku' seperti dijelaskan terdahulu.

[7]. SUJUD

86. Lalu mengucapkan "Allahu Akbar" dan ini wajib.

87. Kadang-kadang sambil mengangkat kedua tangan.

TURUN DENGAN KEDUA TANGAN.

88. Lalu turun untuk sujud dengan kedua tangan diletakkan terlebih dahulu sebelum kedua lutut, demikianlah yang diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam serta tsabit dari perbuatan beliau Shallallahu 'alaihi wa sallam. Dan beliau Shallallahu 'alaihi wa sallam melarang untuk menyerupai cara berlututnya unta yang turun dengan kedua lututnya yang terdapat di kaki depan.

89. Apabila sujud -dan ini adalah rukun- bertumpu pada kedua telapak tangan serta melebarkannya.

90. Merapatkan jari jemari.

91. Lalu menghadapkan ke kiblat.

92. Merapatkan kedua tangan sejajar dengan bahu.

93. Kadang-kadang meletakkan keduanya sejajar dengan telinga.

94. Mengangkat kedua lengan dari lantai dan tidak meletakkannya seperti cara anjing. Hukumnya adalah wajib.

95. Menempelkan hidung dan dahi ke lantai, ini termasuk rukun.

96. Menempelkan kedua lutut ke lantai.

97. Demikian pula ujung-ujung jari kaki.

98. Menegakkan kedua kaki, dan semua ini adalah wajib.

99. Menghadapkan ujung-ujung jari ke qiblat.

100. Meletakkan / merapatkan kedua mata kaki.

BERLAKU TEGAK KETIKA SUJUD

101. Wajib berlaku tegak ketika sujud, yaitu tertumpu dengan seimbang pada semua anggota sujud yang terdiri dari : Dahi termasuk hidung, dua telapak tangan, dua lutut dan ujung-ujung jari kedua kaki.

102. Barangsiapa sujud seperti itu berarti telah thuma'ninah, sedangkan thuma'ninah ketika sujud termasuk rukun juga.

103. Mengucapkan ketika sujud. "Subhaana rabbiyal 'alaa" [Maha Suci Rabbku yang Maha Tinggi] diucapkan tiga kali atau lebih.

104. Disukai untuk memperbanyak do'a saat sujud, karena saat itu do'a banyak dikabulkan.

105. Menjadikan sujud sama panjang dengan ruku' seperti diterangkan terdahulu.

106. Boleh sujud langsung di tanah, bolah pula dengan memakai alas seperti kain, permadani, tikar dan sebagainya.

107. Tidak boleh membaca Al-Qur'an saat sujud.

IFTIRASY DAN IQ'A KETIKA DUDUK ANTARA DUA SUJUD

108. Kemudian mengangkat kepala sambil takbir, dan hukumnya adalah wajib.

109. Kadang-kadang sambil mengangkat kedua tangan.

110. Lalu duduk dengan tenang sehingga semua tulang kembali ke tempatnya masing-masing, dan ini adalah rukun.

111. Melipat kaki kiri dan mendudukinya. Hukumnya wajib.

112. Menegakkan kaki kanan (sifat duduk seperti No. 111 dan 112 ini disebut Iftirasy).

113. Menghadapkan jari-jari kaki kekiblat.

114. Boleh iq'a sewaktu-waktu, yaitu duduk diatas kedua tumit.

115. Mengucapkan pada waktu duduk. "Allahummagfirlii, warhamnii' wajburnii', warfa'nii', wa 'aafinii, warjuqnii". [Ya Allah ampunilah aku, syangilah aku, tutuplah kekuranganku, angkatlah derajatku, dan berilah aku afiat dan rezeki]

116. Dapat pula mengucapkan. "Rabbigfirlii, Rabbigfilii".[Ya Allah ampunilah aku, ampunilah aku]

117. Memperpanjang duduk sampai mendekati lama sujud.

SUJUD KEDUA

118. Kemudian takbir, dan hukumnya wajib.

119. Kadang-kadang mengangkat kedua tangannya dengan takbir ini.

120. Lalu sujud yang kedua, ini termasuk rukun juga.

121. Melakukan pada sujud ini apa-apa yang dilakukan pada sujud pertama.

DUDUK ISTIRAHAT

122. Setelah mengangkat kepala dari sujud kedua, dan ingin bangkit ke rakaat yang kedua wajib takbir.

123. Kadang-kadang sambil mengangkat kedua tangannya.

124. Duduk sebentar diatas kaki kiri seperti duduk iftirasy sebelum bangkit berdiri, sekadar selurus tulang menempati tempatnya.

RAKAAT KEDUA

125. Kemudian bangkit raka'at kedua -ini termasuk rukun- sambil menekan kelantai dengan kedua tangan yang terkepal seperti tukang tepung mengepal kedua tangannya.

126. Melakukan pada raka'at yang kedua seperti apa yang dilakukan pada rakaat pertama.

127. Akan tetapi tidak membaca pada raka'at yang kedua ini do'a iftitah.

128. Memendekkan raka'at kedua dari raka'at yang pertama.

DUDUK TASYAHUD

129. Setelah selesai dari raka'at kedua duduk untuk tasyahud, hukumnya wajib.

130. Duduk iftirasy seperti diterangkan pada duduk diantara dua sujud.

131. Tapi tidak boleh iq'a ditempat ini.

132. Meletakkan tangan kanan sampai siku diatas paha dan lutut kanan, tidak diletakkan jauh darinya.

133. Membentangkan tangan kiri diatas paha dan lutut kiri.

134. Tidak boleh duduk sambil bertumpu pada tangan, khususnya tangan yang kiri.

MENGGERAKAN TELUNJUK DAN MEMANDANGNYA

135. Menggemgam jari-jari tangan kanan seluruhnya, dan sewaktu-waktu meletakkan ibu jari diatas jari tengah.

136. Kadang-kadang membuat lingkaran ibu jari dengan jari tengah.

137. Mengisyaratkan jari telunjuk ke qiblat.

138. Dan melihat pada telunjuk.

139. Menggerakan telunjuk sambil berdo'a dari awal tasyahud sampai akhir.

140. Tidak boleh mengisyaratkan dengan jari tangan kiri.

141. Melakukan semua ini disemua tasyahud.

[Disalin dari buku Ringkasan Sifat Shalat Nabi Shallallahu 'Alaihi Wa Sallam, Oleh Muhammad Nashiruddin Al-Albani, Penerjemah Amiruddin Abd. Djalij, M Dahri, Penerbit Lembaga Ilmiah Masjid At-Taqwa Rawalumbu Bekasi Timur]
_________
Fote Note.
[1]. Masih ada dzikir-dzikir yang lain untuk dibaca pada ruku' ini, ada dzikir yang panjang, ada yang sedang, dan ada yang pendek, lihat kembali kitab Sifat Shalat nabi.
[2]. Masih ada dzikir-dzikir yang lain untuk dibaca pada ruku' ini, ada dzikir yang panjang, ada yang sedang, dan ada yang pendek, lihat kembali kitab Sifat Shalat Nabi,

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Bagaimana Paham Serta Prinsip Sururi Dan Bagaimana Kerja Sama Dakwah Dengan Ahli Bid'ah

/0 almanhaj.or.id - Bagaimana Paham Serta Prinsip Sururi Dan Bagaimana Kerja Sama Dakwah Dengan Ahli Bid'ah

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Bagaimana Paham Serta Prinsip Sururi Dan Bagaimana Kerja Sama Dakwah Dengan Ahli Bid'ah

Kamis, 15 Juli 2004 13:56:32 WIB

BAGAIMANA PAHAM DAN PRINSIP SURURI

Oleh
Syaikh DR Muhammad Musa Alu Nashr

Pertanyaan
Syaikh DR Muhammad Musa Alu Nashr ditanya : Kita mengetahui kebenaran dan keorisinilan dakwah salafiyyah, namun yang disayangkan datang pengkaburan dan kekacauan yang didalangi oleh orang-orang Sururi, yang kutanyakan adalah apa itu paham Sururi dan bagaimanaa kaedah dan prinsip mereka agar dapat diketahui dan kita dapat meghukumi seseorang dengan kaedah ini ?

Jawaban
Sururiyyah adalah jamaah Hizbiyyah yang muncul pada tahun belakangan ini, dia tidak diketahui kecuali seperempat abad belakangan ini, karena mereka selalu bersembunyi dibalik salafiyyah hingga sekarang.

Sebenarnya mereka memiliki kaedah dasar dari Ikhwanul muslimin yang selalu berdiri diatas sirriyah (gerakan bawah tanah) membangkitkan massa untuk gerakan politik dengan mempengaruhi mereka,mencemoohkan dan meremehkan ulama Rabbani seperti Syeikh Albani, Ibn Baaz, dan Utsaimin Mereka mengganggap mereka sebagai Ulama yang hanya tahu perkara-perkara haid dan nifas.

Gerakan ini muncul kepermukaan dalam bentuk kritikan yang menyakitkan setelah Perang Teluk kedua. Mereka menggangap para ulama kita tidak paham dengan waqi (realita umat), pemahaman mereka sebatas hukum haid dan nifas . Mereka telah meniru para Ahli Bid'ah klasik yang mengatakan :'Bahwa fikih Malik, Auza'i dan ulama-ulama lain tidak lepas dari sarung wanita". Alangkah besarnya perkataan yang keluar dari mulut mereka , dan sesungguhnya mereka hanyalah mengatakan kedustaan. Yang tidak menghormati alim-ulama kami maka sebenarnya mereka adalah penyeru kepada fitnah. Orang-orang yang mencela Syeikh Albani, Ibn Baaz dan Utsaimin pada zaman ini adalah pembuat fitnah yang berada di jurang kebinasaan.

Mereka ingin memalingkan perhatian manusia kepada diri mereka dan menghalangi manusia dari para Ulama Rabbani.Mereka mengaku bermanhaj salaf walaupun sebenarnya mereka adalah Ikhwan, bahkan lebih bahaya dari Ikhwan sendiri sebab mereka selalu bersembunyi di balik salafiyyah.

Semoga Allah menunjuki kita dan mereka kejalan salaf yang bersih yaitu jalan yang dirintis Rasulullah Shalallahu 'Alaihi Wa Sallam dan para sahabat dan tabiin.

KERJA SAMA DAKWAH DENGAN AHLI BIDâ€™AH

Pertanyaan
Syaikh DR Muhammad Musa Alu Nashr ditanya : Apa hukum meyebarkan dakwah Salafiyyah dengan menjalin kerja sama terhadap kelompok ahli bid'ah?

Jawaban
Sikap Ahlu Sunnah terhadap Ahlu bid'ah adalah mentahzir, mengingkari, membantah dan tidak wala (loyal) kepada mereka apalagi jika bid'ah yang mereka perbuat bid'ah dalam aqidah yang menjerumuskannya kepada kekufuran dan kemusyrikan. Jika bid'ah ini bid'ah dalam manhaj, seorang muslim salafi harus mengamalkan ayat yang berbunyai :"Orang-orang yang tidak menyaksikan kebohongan", dan firmanNya :" Jika mereka mendengar perkataan yang sia-sia mereka berpaling darinya, mereka berkata : "Amal kami untuk kami dan amal kalian untuk kalian dan kami tidak mau kepada orang-orang yang jahil".

Jika dia bertemu seorang pelaku bid'ah dia akan mengingkarinya dan mengajarkan kepadanya tentang kekeliruannya, jika dia mau diperbaiki maka alhamdulillah inilah sebenarnya yang diinginkannya, dan jika ternyata tetap pada bid'ahnya maka wajib ditinggalkan, diboikot dan tidak boleh berwala kepadanya, tetapi wajib untuk bara kepadanya.

Rasulullah Shalallahu 'Alaihi wa Sallam bersabda : â€œSekokoh-kokohnya ikatan keimanan adalah cinta karena Allah dan benci karena Allah".

Namun jika ternyata yang berbuat bid'ah ini seorang muslim yang shalih dan selalu untuk ittiba (mengikuti sunnah) maka jangan dikatakan dia ahlu bid'ah, karena bukan semua orang yang tergelincir kedalam perbuatan bid'ah digolongkan kepada Ahlu bid'ah, sebab prilaku ini bukanlah menjadi ciri dirinya kecuali jika memang perbuatan ini menjadi syiarnya kelak; menjadi bagian dari prilakunya yang dipertahankan dan dibelanya, bahkan sampai kepada tingkat wala dan bara' nya diatas perbuatan bid'ah tersebut; sombong dan tidak menerima nasehat; menjadikan bid'ahnya seolah-olah bagian dari agama, dalam kondisi seperti ini dia dihukumi sebagai ahlu bid'ah dan wajib ditinggalkan bahkan ditahzir. Wallahu A'alam

KERJA SAMA DAKWAH DENGAN AHLU BIDâ€™AH DAN AHLU AL-AHWA

Oleh
Syaikh Abu Usamah Salim bin Ied Al-Hilaly

Pertanyaan
Syaikh Abu Usamah Salim bin Ied Al-Hilaly ditanya : Bolehkah bekerja sama dengan kelompok tertentu dalam perbuatan-perbuatan bid'ah dari segi manhaj dengan tujuan berdakwah?

Jawaban
Tidak boleh bekerja sama dengan ahli bid'ah dan ahlu al-ahwa dalam amalan-amalan mereka. Semoga Allah subhanahu wa ta'ala Mencukupkan kita dengan dakwah dan manhaj yang ada pada kita untuk tidak bergabung dengan mereka. Sebaliknya malah wajib bagi mereka untuk meninggalkan bid'ah dan penyimpangan mereka agar kembali kepada kebenarana yang asli. Demi Allah Yang Tida Tuhan selainNya betapa banyaknya harta orang-orang salafi yang diinfaqkan bukan pada tempatnya dan dipergunakan ahli bid'ah untuk kepentingan bid'ah mereka. Prinsipnya kita tidak butuh dengan manhaj maupun harta mereka, tetapi kita harus sadar dan paham dengan manhaj kita, paham bagaimana menyalurkan harta yang kita dapatkan dari para muhsinin salafiyyin untuk kepentingan dakwah salafiyah yang penuh berkah ini.

TAHDZIR TERHADAP YAYASAN-YAYASAN DAKWAH

Pertanyaan
Syaikh Abu Usamah Salim bin Ied Al-Hilaly ditanya : Bolehkah kita mentahzir yayasan-yayasan ataupun individu-individu tertentu yang diantara sumber pendanaannya diperoleh dari Jamiyyah Khairiyyah, dengan dalih bahwa yayasan maupun individu tesebut telah ditahzir para ulama?

Jawaban
Menerima bantuan dari Jamiyyat Khairiyyah yang berkiprah dibidang sosial dan santunan terhadap korban-korban bencana, jika tanpa ada tendensi tertentu seperti membentuk hizb (kelompok); tidak memecah-belah barisan kaum muslimin; tidak menggunakan harta yang diamanahkan kaum muslimin kepada mereka kecuali pada tempat-tempat yang layak dan syar'i, maka yayasan-yasaan seperti ini boleh bekerja sama dengan mereka dan mengambil manfaat dari mereka --Semoga Allah memberkahi anda.-- dalam kegiatan-kegiatan yang berbentuk kebajikan.

Adapun jam'iyyah hizbiyyah yang menggunakan harta kaum muslimin sebagai sarana untuk merealisasikan berbagai kepentingannya dan dalam rangka memecah-belah barisan salafiyyin secara khusus atau untuk merusak dakwah salafiyyah, jam'iyyat seperti ini jika ternyata memberikan bantuan materil tanpa ada keterikatan atau syarat-syarat tertentu, maka bantuan seperti ini boleh diambil. Sebab harta yang mereka salurkan pada hakikatnya bukanlah harta mereka ataupun harta milik orangtua mereka, tetapi harta kaum muslimin yang diserahkan ketangan mereka untuk disalurkan.

Tetapi jika ternyata belakangan mereka berupaya untuk mengikat atau mengintervensi kita, Semoga Allah mencukupkan kita dari bantuan maupun harta-harta mereka. Pada kesempatan ini kukatakan:" bahwa pada dasarnya wajib bagi setiap da'i ataupun yayasan salafiyyah untuk tidak bergantung terus menerus kepada dana-dana yang di dapat dari bantuan luar negeri, tetapi wajib bagi mereka untuk berupaya meningkatkan diri dan mandiri agar dapat independen dalam mengeluarkan keputusan dan kebijaksanaan. Wabillahi at-taufiq wallahu a'lam.

[Seri Soal Jawab Daurah Syar'iyah Surabaya 17-21 Maret 2002. Dengan Masyayaikh Murid-murid Syaikh Muhammad Nashirudiin Al-Albani Hafidzahumullahu diterjemahkan oleh Ustadz Ahmad Ridwan , Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Qadar

/0 almanhaj.or.id - Qadar

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Qadar

Jumat, 16 Juli 2004 08:47:51 WIB

QADAR

Oleh
Dr. Nashir Ibn Abdul Karim Al'Aql

[1]. Termasuk rukun iman ialah iman kepada qadar (takdir), yang baik maupun yang buruk adalah dari Allah Ta'ala. Iman kepada qadar meliputi iman kepada setiap nash tentang qadar serta tingkatannya (diketahui, dicatat, dikehendaki dan diciptakan oleh Allah). Tidak ada seorang pun yang dapat menolak ketetapanNya atau yang dapat membatalkan keputusanNya.

[2]. Iradah (kehendak) dan amr (perintah) yang tercantum dalam Al-Qur'an dan Sunnah ada dua macam:

[a] Iradah kauniyah qadariyah [1] yang pengertiannya sama dengan masyi'ah, dan amr kauny qadariy [2].

[b] Iradah syar'iyah [3] yang berarti disenangi dan dicintai Allah, dan amr syar'iy [4].

[3]. Petunjuk dan kesesatan makhluk ada di tangan Allah. Di antara makhluk ada yang diberi Allah petunjuk karena rahmat dan karuniaNya, dan ada pula yang tersesat karena keadilanNya.

[4]. Makhluk dengan segala tingkah lakunya adalah ciptaan Allah Ta'ala. Hanya Dia-lah sang Pencipta. Allah-lah yang menciptakan tingkah laku dan perbuatan makhluk.

[5]. Menetapkan bahwa segala yang diperbuat Allah ada hikmahnya dan segala usaha akan membawa hasil atas kehendak Allah Ta'ala.

[6]. Ajal telah ditulis, rezki telah dibagi dan kebahagiaan serta kesengsaraan telah ditetapkan oleh-Nya untuk seluruh umat manusia sebelum mereka diciptakan.

[7]. Berdalih dengan takdir boleh dilakukan terhadap musibah dan cobaan, namun dosa dan kesalahan tidak boleh berdalihkan dengan takdir tetapi harus bertaubat dan pelakunya berhak mendapat celaan.

[8]. Bersandar kepada usaha saja adalah syirik dalam tauhid, sedangkan meninggalkan usaha sama sekali berarti menolak ajaran agama. Menyatakan bahwa usaha tidak ada pengaruh dan hasilnya, bertentangan dengan ajaran agama dan akal. Tawakal tidak berarti meninggalkan usaha.

[Disalin dari buku Mujmal Ushul Ahlis Sunnah wal Jama'ah fi Al 'Aqidah edisi Indonesia PRINSIP-PRINSIP AQIDAH AHLUS SUNNAH WAL JAMA'AH, oleh Dr. Nashir bin Abdul Karim Al 'Aql, Penerbit GIP Jakarta]
_________
Foote Note
[1]. Iradah Kauniyah qadariyah ialah kehendak yang berkenaan dengan takdir Allah terhadap alam semesta.
[2]. Amr kauniy qadariy, yaitu perintah yang berkenaan dengan takdir Allah terhadap alam semesta. Contohnya, firman Allah dalam surat Yaasin ayat 82: "Sesungguhnya perintah Allah apabila Dia mengkehendaki sesuatu hanyalah berkata kepadanya: 'Jadilah!', maka terjadilah ia."
[3]. Iradah syar'iyah ialah kehendak yang berkenaan dengan syari'at atau apa yang dicintai Allah dalam agama.
[4]. Amr syar'iy, yaitu perintah yang berhubugnan dengan syari'at, seperti perintah tentang shalat, zakat, puasa, dan lain-lain. Makhluk mempunyai keinginan dan kehendak, tetapi keinginan dan kehendaknya itu mengikuti keinginan dan kehendak Al Khaliq.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fikih Ikhtilaf [Memahami Perselisihan Menurut Al-Qur'an, Sunnah Dan Manhaj Salaf Shalih]

/0 almanhaj.or.id - Fikih Ikhtilaf [Memahami Perselisihan Menurut Al-Qur'an, Sunnah Dan Manhaj Salaf Shalih]

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Akhlak

Fikih Ikhtilaf [Memahami Perselisihan Menurut Al-Qur'an, Sunnah Dan Manhaj Salaf Shalih]

Minggu, 18 Juli 2004 09:06:32 WIB

FIKIH IKHTILAF [MEMAHAMI PERSELISIHAN PENDAPAT MENURUT AL-QUR'AN, SUNNAH DAN MANHAJ SALAF SHALIH]

Oleh
Salim bin Shalih Al-Marfadi

Ikhtilaf memiliki beberapa makna yang saling berdekatan, diantaranya ; tidak sepaham atau tidak sama. Anda bisa mengatakan khalaftuhu-mukhalafatan-wa khilaafan atau takhaalafa alqaumi wakhtalafuu apabila masing-masing berbeda pendapat dengan yang lainnya. Jadi ikhtilaf itu adalah perbedaan jalan, perbedaan pendapat atau perbedaan manhaj yang ditempuh oleh seseorang atau sekelompok orang dengan yang lainnya.

Kaidah-Kaidah Untuk Memahami Ikhtilaf [Perselisihan Pendapat]

[1]. Ikhtilaf Adalah Perkara Yang Kauni (Sunnatullah), Sedangkan Mencegahnya Merupakan Perkara Yang Syar'i.

Dengan kehendak dan hikmah-Nya yang tepat, Allah Subhanahu wa Ta'ala telah menakdirkan ummat ini berpecah belah sebagaimana halnya (kaum) ahli kitab sebelumnya telah berpecah belah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Jikalau Rabbmu menghendaki, tentu Dia menjadikan manusia umat yang satu, tetapi mereka senantiasa beselisih pendapat, kecuali orang-orang yang diberi rahmat oleh Rabbmu, Dan untuk itulah Allah menciptakan mereka" [Hud : 118-119]

Dan dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Kaum Yahudi terpecah menjadi 71 atau 72 golongan, kaum Nashara terpecah menjadi 71 atau 72 golongan, dan umatku akan terpecah menjadi 73 golongan" [Hadits ini dikeluarkan oleh Imam Tirmidzi, Abu Daud, Ahmad dan lainnya]

Dalam suatu riwayat :

"Mereka semua di neraka kecuali satu millah, para shahabat bertanya : "siapakah dia ya Rasulullah ?" beliau menjawab : "(yaitu) orang-orang yang berada diatas jalanku dan shahabatku"

Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sungguh kalian pasti akan mengikuti jalan orang-orang sebelum kamu, jengkal demi jengkal, hasta demi hasta sehingga seandainya mereka masuk kedalam lubang biawak, kalian pasti akan memasukinya (juga). Para shahabat bertanya : "Wahai Rasulullah, Yahudi dan Nashara-kah?". Beliau menjawab : "Siapa lagi ?" [Dikeluarkan oleh Imam Bukhari dan Muslim]

Meskipun perpecahan ini terjadi sesuai dengan sunatullah yang kauni, namun (sebenarnya) Allah melarang terjadinya perpecahan ini dalam Al-Qur'an dan Sunnah Nabi-Nya, memerintahkan supaya berpegang teguh pada jalan Firqatun Naajiyah Al-Manshurah (kelompok yang mendapat pertolongan), dan memberikan tanda-tanda pada golongan ini sehingga orang yang ikhlas hatinya dalam mencari kebenaran tidak akan tersesat (salah pilih).

Ada sebagian orang yang meragukan keabsahan hadist iftiraq (perpecahan) ini, akan tetapi orang yang betul-betul memperhatikan jalur-jalur periwayatannya akan memastikan keabsahannya, terutama karena di sana terdapat hadits-hadits shahih yang masyhur yang menerangkan tentang keserupaan umat ini dengan umat-umat sebelumnya. Diantaranya yang paling menonjol ialah tentang fenomena munculnya iftiraq (penyimpangan) dari manhaj yang haq. Padahal Allah Subhanahu wa Ta'ala telah melarang tasyabbuh (menyerupai umat-umat terdahulu) ini dengan firman-Nya.

"Artinya : Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang-orang yang mendapat siksa yang berat" [Ali Imran : 105]

Al-Hafizh Ibnu Katsir Rahimahullah berkata : "Allah Subhanahu wa Ta'ala telah melarang umat ini menyerupai umat-umat yang telah lewat dalam iftiraq (perpecahan) dan ikhtilaf (perselisihan) mereka dan dalam meninggalkan amar ma'ruf serta nahi mungkar, setelah hujjah tegak atas mereka" [Tafsir Al-Qur'an Al-Azhim I/390]

Allah berfirman.

"Artinya : Janganlah kamu termasuk orang-orang yang mempersekutukan Allah, yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka" [Ar-Ruum : 31-32]

Syaikh As-Sa'di berkata : "Padahal agama ini hanya satu yaitu memurnikan ibadah hanya kepada Allah Subhanahu wa Ta'ala, lalu orang-orang musyrik ini memecah-mecahnya, diantara mereka ada yang menyembah berhala dan patung, ada yang menyembah matahari dan bulan, ada yang menyembah para wali dan orang-orang shaleh, ada yang Yahudi dan ada yang Nasharani. Oleh karenanya Allah berfirman : [wakanuu syiyaan] maksudnya masing-masing golongan membentuk kelompok dan membuat ta'ashub (fanatisme) untuk membela kebathilan yang ada pada mereka, dan menyingkirkan serta memerangi kelompok lainnya. [kullu khizbin] masing-masing kelompok. [bimaa ladaiyhim] dengan ilmu (nya masing-masing) yang menyelisihi ilmunya para rasul, [farihuun] berbangga.

Dengan sikap ini, masing-masing mereka menghukumi bahwa kelompoknyalah yang benar, sedangkan kelompok lain berada dalam kebathilan. Disini terdapat peringatan bagi kaum muslimin agar tidak bercerai berai dan berpecah belah menjadi firqah-firqah, dimana masing-masing firqah bersikap fanatik terhadap apa yang ada pada mereka, baik berupa kebenaran maupun kebatilan.

Sehingga (dengan perpecahan ini -pent) jadilah kaum muslimin bertasyabbuh (serupa) dengan orang-orang musyrik dalam hal perpecahan. Padahal dien (agama) ini satu, rasulnya satu, sesembahannya satu, kebanyakan persoalan dien (agama) pun telah ijma diantara para ulama dan para imam, dan ukhuwah Imaniyah juga telah diikat oleh Alllah dengan sesempurna-sempurnanya ikatan, kenapa semua itu di sia-siakan ? Malahan dibangun perpecahan diantara kaum muslimin, dibangun masalah-masalah yang samar atau (dia bangun persoalan-persoalan) furu' khilafiyah, yang (atas dasar itu kemudian) sebagian kaum Muslimin menganggap sesat sebagian lainnya, dan masing-masing menganggap dirinyalah yang istimewa dibanding yang lain. tidak lain ini merupakan godaan setan yang terbesar, dan merupakan tujuan setan paling utama untuk memperdaya kaum muslimin?". [Tafsir Al-Karim Ar-Rahman fi Tafsir Kalam Al-Manaan]

[2]. Tidak Semua Ikhtilaf adalah Iftiraq

Dan itu ada karena Ikhtilaf merupakan lafazh yang masih umum, mencakup beberapa macam (makna), satu diantaranya adalah iftiraq. Iftiraq menurut bahasa berasal dari kata mufaraqah yang artinya perpecahan dan perpisahan. Sedangkan menurut istilah para ulama' iftiraq adalah keluar dari Sunnah dan Jama'ah pada salah satu ushul (pokok) dari perkara-perkara ushul yang mendasar, baik dalam aqidah ataupun amaliyah.

Sangat disayangkan, ada sebagian thalabatul ilmi (penuntut ilmu syar'i) yang menghukum pada beberapa masalah ikhtilaf yang diperbolehkan sebagai iftiraq. Ini adalah kesalahan yang fatal. Penyebabnya adalah ketidaktahuan mereka tentang prinsip-prinsip iftiraq, kapan dan bagaimana bisa terjadi iftiraq ? Demikian juga (penyebabnya adalah -pent) ketidaktahuan mereka tentang masalah yang diperbolehkan ikhtilaf dan masalah yang tidak diperbolehkan ikhtilaf. Keterangan berikut ini akan membuat perbedaan antara ikhtilaf yang diperbolehkan dengan iftiraq menjadi jelas.

[a]. Iftiraq tidak akan terjadi kecuali pada ushul kubra kulliyah (pokok-pokok yang besar dan mendasar) yang tidak ada peluang untuk diperselisihkan. Pokok-pokok yang telah jelas berdasarkan nash qathi atau ijma' atau telah jelas sebagai manhaj ilmiah Ahlus sunnah wal Jama'ah yang tidak lagi diperselisihkan (oleh Ahlus Sunnah) mengenainya. Berdasarkan hal itu, maka seorang muslim tidak boleh dicela sebagai yang termasuk firqah binasa (sesat) kecuali jika perbuatan bid'ah-nya pada masalah-masalah berikut :

Pada masalah yang bersifat mendasar dalam agama, atau pada salah satu kaidah syari'ah, atau pada pokok syari'ah, baik secara total atau dalam banyak bagian-bagiannya, dimana ia terbiasa bersikap menentang terhadap banyak persoalan syari'ah.

Syaikhul Islam pernah ditanya tentang batasan bid'ah yang mengakibatkan orangnya dianggap ahlul ahwa' (pengekor hawa nafsu), beliau menjawab : "Bid'ah yang mengakibatkan orangnya dianggap ahlul ahwa' (pengekor hawa nafsu) adalah bid'ah penyimpangannya dari Al-Qur'an dan Sunnah masyhur dikalangan ahli sunnah, seperti bid'ah-nya Khawarij, Rafidhah, Qadariyah, Murji'ah ...." [Majmu Fatawa XXXV/414]

[b]. Ikhtilaf (perselisihan pendapat) yang diperbolehkan itu bersumber dari ijtihad dan niat yang baik, dan orang yang salah akan diberi pahala apabila ia mencari kebenaran. Sementara Iftiraq (perpecahan) tidak terjadi dari kesungguh-sungguhan dalam mencari kebenaran dan niat yang baik, dia timbul dari mengikuti hawa nafsu.

[c]. Iftiraq berkaitan erat dengan ancaman Allah, dan semua iftiraq menyimpang serta binasa, adapun ikhtilaf yang diperbolehkan tidaklah seperti itu betapapun hebat ikhtilaf yang terjadi diantara kaum muslimin. [Perbedaan diantara keduanya telah dijelaskan oleh Syaikh Nashr Al-Aql dalam muhadharah (ceramah) yang sangat berharga "Mafhumul Iftiraq* kemudian muhadharah itu dicetak dalam bentuk buku]

[3]. Kebenaran Itu Hanya Satu, Tidak Terbilang.

Walaupun dalam perkara-perkara praktis. Ini adalah perkara yang jelas. Sebagian orang [1] ada yang berpendapat bahwa semua mujtahid (orang yang pantas untuk berijtihad -pent) itu benar. Ini adalah bualan belaka yang tidak perlu dijelaskan. Sekalipun demikian, kami akan bawakan dalil atas kebathilannya yang sebenarnya banyak, (namun kami sebutkan satu) diantaranya.

"Artinya : Maka apakah mereka tidak memperhatikan Al-Qur'an ? Kalau kiranya Al-Qur'an itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya" [An-Nisa' : 82]

Kandungan ayat itu sangat jelas. Dengan demikian, setiap hal yang padanya terjadi ikhtilaf tadhadh (perselisihan pendapat kontrakdiktif), maka kebenaran yang ada padanya hanya satu, karena apapun yang berasal dari Allah, tidak akan ditemukan ikhtilaf padanya. Akal yang sehat pasti sesuai (sepakat) dengan dalil naql yang sharih dalam menolak ikhtilaf padanya. (Misalnya) dikatakan kepada Zaid (hanya contoh) : "Jika anda melakukan pekerjaan ini maka anda mendapat pahala dan berada di syurga, tetapi pada saat yang sama anda mendapat dosa dan berada di neraka. (Ini jelas tidak mungkin). Dan tidak mungkin pula terjadi, dengan satu pekerjaan seseorang berbuat maksiat, sementara pada saat yang sama, dalam pekerjaan yang sama dia juga berbuat ta'at kepada Allah" [2]

Inilah kaidah tertpenting yang terhitung sebagai jalan masuk untuk memahami ikhtilaf.

Disalin dari Majalah Al-Ashalah tgl 15 Dzul Hijjah 1416H, edisi 17/Th. III hal 78-79, karya Salim bin Shalih Al-Marfadi, dan dimuat di Majalah As-Sunnah edisi 06/Tahun V/1422H/2001M hal.22-24]
_________
Fote Noote.
[1] Diantaranya Quthb Ash-Shufiyah Asy-Sya'rani dalam kitabnya "Mizan".
[2] Lihat pembahasan yang bagus tentang kaidah ini dalam Kitab Al-Ihkam fi Ushul Al-Ahkam, karya Ibnu Hazm V/68, dan juga Kitab Jami' Bayan Al-Ilmi wa Fadhlihi, karya Ibnu Abdil Barr : Bab Dzikri Ad-Dalil fi Aqwal As-Salaf 'ala Anna Al-Ikhtilaf Khatha' wa Shawab.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tidak Tegas Dalam Melaksanakan Tugas, Wajibnya Bersikap Adil Diantara Pekerja Muslim Dan Linnya

/0 almanhaj.or.id - Tidak Tegas Dalam Melaksanakan Tugas, Wajibnya Bersikap Adil Diantara Pekerja Muslim Dan Linnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Adab Dan Perilaku

Tidak Tegas Dalam Melaksanakan Tugas, Wajibnya Bersikap Adil Diantara Pekerja Muslim Dan Linnya

Minggu, 18 Juli 2004 09:13:23 WIB

TIDAK TEGAS DALAM MELAKSANAKAN TUGAS TERHADAP RELASI PIMPINAN

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Utsaimin ditanya : Adakalanya pimpinan meminta saya agar memberikan kemudahan dalam hal-hal tertentu terhadap sebagian relasi atau kerabatnya. Apakah boleh saya melaksanakan itu? Padahal sebagian hal tersebut merupakan rutinitas yang tidak begitu prinsipil, dan sebagian lainnya cukup prinsipil dan berpengaruh?

Jawaban
Seseorang harus memperlakukan manusia dengan adil, tidak boleh mengutamakan kerabat dan temannya sendiri atau kerabat dan teman atasannya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Demi Allah, seandainya Fatimah bintu Muhammad mencuri, pasti aku potong tangannya” [HR Al-Bukhari, kitab Al-Anbiya (3475), Muslim, kitab Al-Hudud (1688)]

Maka tidak boleh mengutamakan kerabat atau teman-teman atasannya, baik peraturan prinsipil atau sekedar rutinitas sebagaimana disebutkan oleh penanya. Setiap peraturan yang ditetapkan pemerintah dan tidak bertentangan dengan syari’at, harus kita laksanakan, karena Allah Subhanahu wa Ta’ala telah berfirman.

“Artinya : Hai orang-orang yang beriman, ta’atailah Allah dan ta’atilah Rasul(Nya) dan ulil amri di antara kamu” [An-Nisa : 59]

[Fatawa Lil Muwazhzhafin wal Ummal, Syaikh Ibnu Utsaimin, hal. 15]

TIDAK KONSISTEN DALAM BERTUGAS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apa hukum gaji karyawan yang tidak konsisten dalam bertugas dan tidak melaksanakannya dengan sempurna. Apakah gajinya itu haram atau halal?

Jawaban
Gajinya mengandung keraguan. Hendaklah ia bertakwa kepada Allah dan bersungguh-sungguh dalam tugasnya sehingga gajinya tidak mengandung keraguan, karena seharusnya ia melaksanakan tugas yang dibebankan kepadanya dengan benar agar gajinya halal. Jika ia tidak mempedulikan, maka sebagian gajinya haram. Maka hendaklah ia berhati-hati dan bertakwa kepada Allah Subhanahu wa Ta’ala.

[Fatawa Lil Muwazhzhafin wal Ummal, Syaikh Ibnu Baz, hal.6]

WAJIBNYA BERSIKAP ADIL ANTARA PEKERJA MUSLIM DAN LAINNYA

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai dua pekerja, satu seorang Muslim dan satu lagi kafir, keduanya sama-sama professional dalam bekerja. Saya diminta untuk mengevaluasi pekerjaan mereka, bolehkah saya meremehkan haknya yang kafir karena alasan agama?

Jawaban
Yang wajib adalah bersikap adil antara keduanya, tapi seharusnya pula menghindari orang-orang kafir walaupun lebih bersemangat, karena seorang muslim itu lebih berkah walaupun kemampunannya kurang, apalagi jika kemampuannya sama. Telah diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau berwasiat untuk mengeluarkan orang-orang klafir dari jazirah Arab ini dan tidak ada agama lain selain Islam [1]. Hanya Allah-lah sumber keberhasilan.

[Majalah Al-Buhut, 27, Syaih Ibnu Baz]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini Lc, Penerbit Darul Haq]
__________
Foote Note
[1]. Lihat Muwaththa Malik (2/892, 893), Muslim, kitab Al-Jihad (1767), Al-Bukhari, kitab Al-Jihad (2053), Muslim, kitab Al-Wasliyah (1637)]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sifat Duduk Dalam Shalat Dua Raka'at

/0 almanhaj.or.id - Sifat Duduk Dalam Shalat Dua Raka'at

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Sifat Duduk Dalam Shalat Dua Raka'at

Senin, 19 Juli 2004 16:30:04 WIB

SIFAT DUDUK DALAM SHALAT DUA RAKA'AT

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Telah berselisih para ulama dalam masalah sifat duduk di dalam shalat yang dua raka’at seperti shalat shubuh, shalat jum’at, dan shalat-shalat sunat yang dua rakaat, apakah sifat duduknya iftirasy seperti duduk di antara dua sujud, atau tawarruk?

Sebagian ulama berpendapat bahwa : Setiap shalat yang dua raka’at atau dengan kata lain setiap shalat yang hanya ada satu tasyahhudnya saja, seperti shalat shubuh, shalat jum’at, dan shalat-shalat sunat yang dua raka’at, sifat duduknya adalah iftirasy seperti duduk di antara dua sujud.

Dalil meraka ialah kemutlakan hadits-hadits atau riwayat yang menjelaskan bahwa hukum asal sifat duduk di dalam shalat adalah iftirasy. Kecuali shalat-shalat yang ada dua tasyahhud-nya seperti shalat zhuhur, ashar, maghrib, isyaa’, dan shalat-shalat sunat yang empat raka’at, maka duduk akhirnya tawarruk.

Ringkasnya, kalau shalat itu dua raka’at maka kembali kepada hukum asal sifat duduk di dalam shalat yaitu iftirasy. Dan kalau shalat itu mempunyai dua tasyahhud, maka sifat duduk tasyahhud awal adalah iftirasy, sedangkan tasyahhud akhir sifat duduknya tawarruk.

Inilah yang menjadi madzhabnya Imam Ahmad bin Hambal dan mereka yang sepaham dengan beliau.

Adapun madzhab Imam Abu Hanifah, karena sangat berpegang dengan hukum asal sifat duduk di dalam shalat adalah iftirasy, maka madzhab beliau tidak membedakan antara shalat yang dua raka’at dengan shalat yang mempunyai dua tasyahhud atau antara tasyahhud awal dan akhir sama saja, yaitu kembali kepada hukum asal sifat duduk di dalam shalat yaitu iftirasy, tidak ada tawarruk.

Madzhab Imam Abu Hanifah ini lemah, kalau tidak mau dikatakan sangat lemah, karena jelas sekali bertentangan dengan sejumlah hadits yang menjelaskan adanya sifat duduk tawarruk.

Kita kembali ke madzhab Imam Ahmad, dari keputusan madzhab beliau kita mengetahui, tidak ada satupun dalil -setahu saya- yang sampai kepada kita yang menjelaskan secara khusus bahwa Nabi Shallallahu ‘alaihi wa sallam kalau shalat yang dua raka’at seperti shalat shubuh dan lain-lain sifat duduknya adalah iftirasy. Atau sebagian Shahabat pernah melihat Nabi Shallallahu ‘alaihi wa sallam shalat dua raka’at duduknya iftirasy. Sebab, kalau ada riwayat yang seperti ini, sah dan tegas, maka tidak ada lagi perselisihan, tetapi wajib bagi kita taslim dan mengamalkannya sesuai dengan contoh Nabi Shallallahu ‘alaihi wa sallam. Oleh karena tidak ada dalil khusus seperti yang saya terangkan di atas, maka tahulah kita bahwa masalah ini adalah masalah cara mengeluarkan hukum atau istimbath yang sering membawa perselisihan yang berkepanjangan di antara para ulama’.

DALIL MADZHAB IFTIRASY DAN BANTAHANNYA
603”Artinya : Dari Qasim bin Muhammad, dari Abdullah bin Abdullah bin umar, dari bapaknya (yaitu Abdullah bin Umar), bahwasannya dia pernah berkata, “Sesungguhnya sebagian dari sunnah shalat[1] ialah engkau hamparkan kaki kirimu dan engkau tegakkan (kaki) kananmu.”[2]

Shahih. Telah dikeluarkan oleh Nasaa’i (Juz 2 hal. 235)

Berkata Aisyah menjelaskan tentang sifat shalat Rasulullah Shallallahu ‘alaihi wa sallam-diantaranya:

604.” Artinya : …dan beliau mengucapkan setiap dua raka’at at tahiyyat, dan beliau menghamparkan kaki kirinya dan menegakkan kaki kanannya (yakni beliau duduk iftirasy)…”

Shahih. Diriwayatkan oleh Muslim (Juz 2 hal. 54) dan lain-lain.

Berkata Waa’il bin Hujr menjelaskan tentang sifat shalat Rasulullah Shallallahu ‘alaihi wa sallam diantaranya:

605”Artinya : . …kemudian beliau duduk menghamparkan kaki kirinya (yakni duduk iftirasy), dan beliau meletakkan telapak tangan kirinya di atas paha dan lutut kirinya, beliau jadikan batas sikut kanannya di atas paha kanannya kemudian beliau menggenggam dua jarinya di antara jari-jari tangan (kanan)nya (yakni jari manis dan jari kelingkingnya), kemudian beliau membuat satu lingkaran (dengan kedua jarinya yaitu jari tengah dan ibu jarinya), kemudian beliau mengangkat jari (telunjuk)nya, maka aku melihat beliau menggerak-gerakannya beliau berdo’a dengannya”

(Lihatlah kembali kelengkapan lafadz dan takhrij hadits ini di Al Masaa-il jilid 2 masalah ke 29 nomor hadits 237).

Tiga buah hadits di atas dan yang semakna dengannya telah dijadikan dalil oleh dua madzhab besar:

Pertama :
Imam Abu Hanifah dan madzhabnya mengatakan, bahwa sifat duduk tasyahhud atau tahiyyat awal dan akhir sama saja tidak berbeda yaitu iftirasy (melipat atau menghamparkan kaki kiri dan duduk di atasnya dengan menegakkan kaki kanan).

Bantahan.
Sebagaimana telah saya katakan di muka, bahwa madzhab ini lemah, kalau tidak mau dikatakan sangat lemah. Karena telah terbantah dan tertolak oleh sejumlah hadits shahih yang sampai kepada kita tentang sifat duduk tawarruk, sebagaimana akan datang sebagiannya insyaa Allahu Ta’ala. Adapun pembelaan Imam Ath-Thahawiy terhadap madzhabnya, yaitu madzhab Hanafi, di kitab beliau Syarah Ma’aanil Aatsar dengan melemahkan dalil tawarruk, telah dibantah habis-habisan oleh Imam Ibnu Hazm di kitabnya Al Muhalla walaupun tanpa menyebut namanya, tetapi dapat dipastikan bahwa yang dimaksud oleh Ibnu Hazm adalah Thahawiy sebagaimana telah dijelaskan oleh Syaikh Ahmad Muhammad Syakir di dalam memberikan ta’liq atas kitab Al Muhalla. Saya sendiri melihat bahwa hujjah atau alasan Thahawiy dalam masalah ini lemah dari beberapa jalan:

Telah datang sejumlah hadits shahih tentang sifat duduk tawarruk. Sampai-sampai madzhab Malik mengatakan, bahwa sifat duduk tasyahhud awal dan akhir adalah tawarruk.

Bahwa hadits Abu Humaid As Saa’idiy yang dengan tegas menjelaskan sifat duduk tawarruk di raka’at akhir shahih dan telah diriwayatkan dari beberapa jalan.[3]

Maka tidak ada alasan bagi Thahawiy dan madzhabnya untuk menolak dengan cara melemahkan lafazh tawarruk yang ada di hadits Abu Humaid kecuali karena ta’ashshub madzhabiyyah. Hadits Abu Humaid adalah hadits yang besar dan kuat dalil dan hujjahnya dalam membantah beberapa madzhab dalam masalah ini. Madzhab Abu Hanifah, dibantah oleh hadits Abu Humaid dengan adanya tawarruk.

Madzhab Malik, dibantah oleh hadits Abu Humaid dengan adanya iftirasy.

Madzhab Ahmad yang mengatakan bahwa setiap shalat yang dua raka’at atau yang ada satu tasyahhudnya sifat duduknya adalah iftirasy, dibantah oleh hadits Abu Humaid dengan adanya lafazh yang muqayyad dari lafazh yang mutlak di atas yaitu tawarruk di raka’at akhir.

Maka orang yang paling berbahagia dalam mengamalkan hadits Abu Humaid secara utuh adalah Imam Asy Syafi’iy bersama Imam Ibnu Hazm.

Kedua.
Imam Ahmad dan madzhabnya mengatakan, yang diantaranya diwakili oleh Imam Ibnu Qudamah di kitabnya Al Mughni, bahwa hukum asal sifat duduk adalah iftirasy. Tidak akan keluar dari hukum asal ini kecuali dengan dalil seperti shalat yang mempunyai dua tasyahhud. Berdalil dengan hadits Abu Humaid, maka tasyahhud awal iftirasy sedangkan tasyahhud akhir tawarruk. Atau dengan kata lain, tidak ada tawarruk kecuali di dalam shalat yang ada dua tasyahhud-nya seperti shalat Zhuhur, Ashar, Maghrib dan Isyaa’ dan lain-lain. Adapun shalat yang dua raka’at atau yang hanya ada satu tasyahhudnya maka kembali kepada hukum asal dan tetap di dalam keumumannya yaitu iftirasy, sebagaimana ditunjuki oleh tiga buah hadits di atas.

Bantahan
Tiga buah hadits di atas bersifat mutlak atau umum atau katakanlah sebagai hukum asal. Dan tidak keluar dari hukum asalnya atau kemutlakannya kecuali kalau ada dalil yang memalingkannya. Dalilnya menurut Ibnu Qudamah dan Ibnu Qayyim ialah shalat yang mempunyai dua tasyahhud, tasyahhud awal iftirasy sedangkan tasyahhud akhir tawarruk. Kalau shalat tersebut hanya mempunyai satu tasyahhud saja, maka dia kembali kepada hukum asal dan kemutlakannya yaitu iftirasy seperti shalat Shubuh dan lain-lain.

Dijawab : Kurang tepat, yang lebih tepat apabila ada dalil yang bersifat mutlak, kemudian datang dalil yang bersifat muqayyad, maka dalil yang mutlak tersebut wajib dibawa kepada dalil yang muqayyad. Hadits Abu Humaid bersifat muqayyad atau katakanlah dalil umum yang dikhususkan bahwa setiap duduk akhir sifatnya tawarruk, sama saja, baik shalat yang mempunyai satu tasyahhud atau dua tasyahhud. Sedangkan hadits-hadits di atas yang bersifat mutlak wajib ditempatkan pada tempatnya yang benar yaitu tasyahhud awal kalau shalat itu mempunyai dua tasyahhud. Karena kemutlakannya telah dibawa kepada muqayyad-nya hadits Abu Humaid yaitu setiap duduk akhir sifatnya tawarruk. Oleh karena itu Imam Nasaa’i telah memberikan bab untuk hadits Abdullah bin Umar di atas (hadits pertama) dengan judul bab :

BAGAIMANA CARA DUDUK TASYAHUD AWAL
Hadits Ibnu Umar di atas diriwayatkan juga oleh Imam Malik dikitabnya Al-Muwaththa’[4] dari jalan yang sama tetapi dalam menjelaskan sifat duduk tawarruk berbeda dengan riwayat Nasaa-i. Oleh karena itu dapat kita jama’ (kumpulkan) antara dua riwayat dari jalan yang sama dari Ibnu Umar sebagaimana telah dijelaskan oleh Al Hafizh Ibnu Hajar di kitabnya Fat-hul Baari’ dalam mensyarahkan hadits (no. 827 & 828) yaitu: Riwayat Nasa-i menjelaskan sifat duduk tasyahhud awal, sedangkan riwayat Malik menjelaskan sifat duduk tasyahhud akhir. Hal ini mempertegas kepada kita bahwa Ibnu Umar menjelaskan kedua sifat duduk tasyahhud, awal dan akhir. Bahkan hadits Ibnu Umar ini justru membatalkan madzhab Abu Hanifah dan Malik, karena keduanya hanya mengambil sebagian dari hadits tidak semuanya.

Imam Abu Hanifah hanya berpegang dengan sifat duduk iftirasy (riwayat Nasaa’i), dan tidak berpegang dengan sifat duduk tawarruk (riwayat Malik).

Sebaliknya, Imam Malik hanya berpegang dengan sifat duduk tawarruk, dan tidak berpegang dengan sifat duduk iftirasy.

Padahal, Ibnu Umar menjelaskan kedua sifat duduk di atas, iftirasy dan tawarruk. Maka wajib bagi kita berpegang dengan kedua sifat duduk di atas, tidak boleh kita ambil sebagiannya saja dengan meninggalkan sebagian yang lain.

Sekarang, mari kita lihat lafazh hadits Ibnu Umar dari riwayat Imam Malik bin Anas:

606.”Artinya : Dari Malik, dari Yahya bin Sa’id (ia berkata) : Sesungguhnya Qasim bin Muhammad telah memperlihatkan kepada mereka (sifat) duduk tasyahhud (yaitu): Beliau menegakkan kaki kanannya dan melipat kaki kirinya, kemudian beliau duduk dengan meletakkan pangkal pahanya (pantatnya) di tanah (duduk tawarruk), dan beliau tidak duduk di atas kaki (kiri) nya (duduk iftirasy). Kemudian beliau berkata: Abdullah bin Abdullah bin Umar telah memperlihatkan kepadaku (sifat duduk tawarruk) ini, dan dia telah menceritakan kepadaku bahwa bapaknya (yaitu Abdullah bin Umar) telah mengerjakan seperti itu”.

Sebagian ulama yang lain berpendapat bahwa : Sifat duduk di akhir setiap shalat adalah tawarruk, baik shalat yang dua raka’at seperti shalat Shubuh, shalat jum’at dan shalat-shalat sunat yang dua raka’at atau shalat-shalat yang ada dua tasyahhudnya seperti shalat Zhuhur, Ashar, Maghrib, Isyaa’ dan shalat-shalat sunat yang empat raka’at, sama saja tidak ada perbedaan, sifat duduknya adalah tawarruk.

Dalil mereka ialah membawa kemutlakan dalil iftirasy kepada dalil yang muqayyad.

Dalil iftirasy bersifat mutlak atau umum, sedangkan dalil tawarruk setiap duduk akhir bersifat muqayyad. Maka sesuai dengan kaidah ushul, bahwa dalil yang mutlak harus dibawa kepada dalil yang muqayyad. Oleh karena itu mereka mengatakan, bahwa setiap duduk akhir adalah tawarruk sebagaimana telah ditunjuki oleh dalil yang bersifat muqayyad.

Inilah yang menjadi madzhabnya Imam Syafi’iy dan mereka yang sepaham denga beliau.

Adapun madzhabnya Imam Malik bin Anas telah menetapkan, bahwa sifat duduk tasyahhud awal dan akhir adalah tawarruk, tidak ada perbedaan di antara keduanya. Madzhab ini berdalil dengan hadits-hadits tawarruk, yang dalam sebagian haditsnya tidak dijelaskan perbedaan sifat duduk tasyahhud awal dan akhir. Oleh karena itu mereka mengatakan, bahwa sifat duduk tasyahhud awal dan akhir adalah tawarruk.

Madzhab Imam Malik ini sama lemahnya dengan madzhab Imam Abu Hanifah, karena jelas sekali bertentangan dengan sejumlah hadits yang menjelaskan adanya perbedaan antara sifat duduk tasyahhud awal dan akhir khususnya hadits Abu Humaid As Saa’idiy di bawah ini:

DALIL MADZHAB TAWARUK DAN BANTAHANNYA
607. ”Artinya : Dari Muhammad bin Amr bin ‘Atha’,sesungguhnya ia pernah duduk bersama sepuluh orang Shahabat Nabi shallallahu ‘alaihi wa sallam. Lalu kami menyebut shalat Nabi Shallallahu ‘alaihi wa sallam, maka berkata Abu Humaid As Saa’idiy, “Aku lebih hafal dari kamu tentang shalat Rasulullah Shallallahu ‘alaihi wa sallam. Aku pernah melihat beliau apabila bertakbir, beliau jadikan kedua tangannya berhadapan dengan kedua pundaknya. Dan apabila beliau ruku’, beliaumeletakkan kedua tangannya di kedua lututnya, kemudian beliau meluruskan punggungnya. Maka apabila beliau mengangkat kepalanya (dari ruku’), beliau berdiri lurus (i‘tidal) sehingga kembali setiap tulang belakang ke tempatnya. Kemudian apabila beliau sujud, beliau meletakkan kedua tangannya dengan tidak menghamparkan dan tidak menggenggam keduanya, dan beliau (ketika sujud) menghadapkan ujung-ujung jari kedua kakinya ke arah kiblat. Kemudian apabila beliau duduk pada dua raka’at, beliau duduk di atas (hamparan) kaki kirinya dengan menegakkan kaki kanannya (sifat duduk iftirasy). Dan apabila beliau duduk pada raka’at akhir, beliau majukan kaki kirinya dengan menegakkan kaki kanannya dan beliau duduk di tempatnya (ditanah, yakni sifat duduk tawarruk).”

Shahih. Telah dikeluarkan oleh Bukhari (no. 828) dan lain-lain. Lihatlah kelengkapan takhrij-nya di Al Masaa-il jilid 2 no. 234 &235.

Hadits yang mulia ini merupakan hujjah yang kuat bagi As-Syafi’iy dan yang sepaham dengannya bahwa setiap duduk akhir adalah tawarruk, baik shalat yang mempunyai dua tasyahhud atau satu tasyahhud.

Bantahan
Mereka yang berpendapat bahwa tawarruk hanya untuk shalat yang mempunyai dua tasyahhud, membantah hujjah di atas seperti Ibnu Qayyim di kitabnya Zaadul Ma’aad, tetapi beliau tidak sanggup berbuat banyak kecuali mengatakan seperti yang lainnya: Bahwa hadits Abu Humaid di atas khusus untuk shalat yang mempunyai dua tasyahhud seperti shalat yang empat raka’at atau tiga raka’at karena susunan haditsnya memang menunjukkan seperti itu. Maka susunan ini zhahirnya mengkhususkan bahwa duduk tawarruk hanya ada pada tasyahhud yang kedua.

Dijawab ; Bantahan di atas lemah, karena yang dipersoalkan adalah shalatnya Nabi shallallahu ‘alaihi wa sallam bukan masalah empat raka’atnya. Mari lihat dan perhatikan urutan hadits Abu Humaid di atas:

Pertama
Berkata Muhammad bin Amr bin ‘Atha’: Kami menyebut-nyebut shalatnya Nabi shallallahu ‘alahi wa sallam.

Bukankah ini menunjukkan bahwa para Shahabat sebanyak sepuluh orang bersama Muhammad bin Amr bin ‘Atha’ sedang membahas sifat shalat Nabi shallallahu ‘alahi wa sallam?

Kedua
Berkata Abu Humaid As Saa’idiy: Aku lebih tahu dari kalian tentang shalatnya Rasulullah shallallahu ‘alahi wa sallam.

Bukankah ini menunjukkan Abu Humaid As Saa’idiy mengatakan secara umum kepada Shahabat-shahabatnya bahwa dia paling tahu tentang sifat shalatnya Nabi shallallahu ‘alahi wa sallam kemudian dia menjelaskan tanpa mengkhususkan shalat yang 2, 3, atau 4 raka’at?

Ketiga
Di antara sifat shalat Nabi Shallallahu ‘alahi wa sallam yang dijelaskan oleh Abu Humaid As Saa’idiy ialah: Sifat mengangkat kedua tangan , sifat ruku’, sifat i‘tidal, dan sifat sujud. Apakah semua sifat shalat tersebut khusus untuk shalat yang empat raka’at?

Kemudian hadits Abdullah bin Mas’ud di bawah ini memperkuat hadits Abu Humaid As-Saa’idiy:

608. “Artinya : Dari Ibnu Mas’ud (ia berkata): Bahwasanya Rasulullah shallallahu ‘alaihi wa sallam duduk tawarruk di akhir shalatnya”

Hasan. Telah dikeluarkan oleh Ibnu Khuzaimah (no: 701, 702, & 708) dan Ahmad (1/459 no: 4382). Lafazh hadits dari salah satu riwayat Ibnu Khuzaimah dengan ringkas (no: 701).

KESIMPULAN
[1]. Dari empat madzhab di atas dalam masalah sifat duduk tasyahhud, maka madzhab Syafi’iy dan Ahmad yang lebih kuat dari madzhab Abu Hanifah dan Malik. Kedua imam besar di atas telah menetapkan bahwa sifat duduk tasyahhud ada yang iftirasy dan ada yang tawarruk. Kemudian keduanya berselisih dalam menempatkan sifat duduk tawarruk.

Syafiiy mengatakan bahwa setiap akhir shalat shalat sifat duduknya adalah tawarruk.

Ahmad mengatakan bahwa tawarruk khusus untuk shalat yang mempunyai dua tasyahhud.

[2]. Yang lebih kuat dalam masalah tawarruk -sepanjang penelitian saya yang cukup dalam dan lama- adalah Syafi’iy yaitu setiap duduk akhir tawarruk.

Maraaji.
1). Al Umm oleh Imam Syafi’iy juz 1 hal. 139 cet. Daarul Fikr.
2). Al Muhalla oleh Imam Ibnu Hazm juz 3 hal. 268-271 masalah 372 dan juz 4 hal.125-128 masalah 455di tahqiq oleh Ahmad Syakir.
3). Sunnanul Kubra oleh Imam Al Baihaqiy juz 2 hal. 127-130 cet. Daarul Ma’rifah.
4). Al Majmu’ Syarah Muhadzdzab oleh Imam An Nawawi juz 3 hal. 411-413 cet. Daarul Fikr thn 1417 H/1996 M.
5). Raudhatuth Thaalibin oleh Imam An Nawawi juz 1 hal. 261-262 cet. Maktabul Islamiy.
6). Nailul Authar oleh Imam Syaukani juz 2 hal. 306-311 cet. Daarul Fikr thn 1400 H/1980 M.
7). Syarah Ma’aanil Aatsar oleh Imam Ath Thahawi juz 1 hal. 257-261 bab sifatul julus fish shalah kaifa huwa?
8). Syarah Fat-hul Qadir oleh Imam Ibnul Humaam Al Hanafiy juz 1 hal 312 dan 316.
9). Al Kaafiy oleh Imam Ibnu Abdil Bar juz 1 hal. 204 cet. Maktabah Ar Riyadh Al-Haditsah.
10). Al Istidzkar oleh Imam Ibnu Abdil Bar.
11). At Tamhid oleh Imam Ibnu Abdil Bar.
12). Bidaayatul Mujtahid oleh Imam Ibnu Rusyd juz 1 hal. 98 cet. Daarul Fikr.
13). Al Mughni oleh Imam Ibnu Qudamah juz 2 hal. 227 di tahqiq oleh Abdul Muhsin At-Turkiy.
14). Zaadu Ma’aad oleh Imam Ibnu Qayyim juz 1 hal. 245-246 cet. Muassasah Ar Risaalah di tahqiq oleh Syu’aib Al Arnauth dan Abdul Qadir Al Arnauth.
15). Fat-hul Baari’ Syarah Bukhari oleh Imam Ibnu Hajar.
16). Syarah Muslim oleh Imam Nawawi.
17). Tuhfatul Ahwadziy Syarah Tirmidziy oleh Imam Mubaarakfuri juz 2 hal. 177-180 cet. Daarul Fikr.
Dan lain-lain.

[Disalin dari kitab Al-Masaa-il (Masalah-masalah agama) jilid ke tiga, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam- Jakarta Cetakan I - Th 1423H/2002M]
_________
Foote Note
[1]. Sunnah shalat maksudnya ialah salah satu sifat shalat Nabi shallallahu
‘alaihi wa sallam yaitu iftirasy. Bukanlah yang dimaksud hukumnya sunat seperti istilah yang biasa terpakai di dalam menentukan hukum
[2]. Yang dimaksud ialah duduk iftirasy, yaitu menghamparkan kaki kiri dan duduk di atasnya dengan menegakkan kaki kanan.
[3]. Sebagaimana yang akan saya turunkan haditsnya secara lengkap setelah ini, insya Allahu Ta’ala.
[4]. Tanwirul Hawalik syarah Muwaththa’ Malik (juz 1 hal 113) oleh Imam Suyuthi.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berkaitan Dengan Pengikut Ahli Bid'ah, Apakah Pada Mereka Berlaku Tahdzir?

/0 almanhaj.or.id - Berkaitan Dengan Pengikut Ahli Bid'ah, Apakah Pada Mereka Berlaku Tahdzir?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Berkaitan Dengan Pengikut Ahli Bid'ah, Apakah Pada Mereka Berlaku Tahdzir?

Senin, 19 Juli 2004 21:01:58 WIB

BERKAITAN DENGAN PENGIKUT AHLI BID'AH, APAKAH PADA MEREKA BERLAKU TAHDZIR ?

Oleh
Syaikh Rabi' bin Hadi Al-Madkhaly

Pertanyaan.
Syaikh Rabi bin Hadi Al-Madkhaly ditanya : "Berkaitan dengan pengikut ahli bid'ah, apakah pada mereka berlaku boikot (tahdzir) ?"

Jawaban.
Satu hal yang berlaku untuk mereka sebenarnya adalah mengajari mereka, ikhwah, jangan terburu-buru, ajari mereka, dan jelaskan kepada mereka, sebenarnya banyak diantara mereka yang menginginkan kebaikan, bahkan kaum sufi sekalipun, Demi Allah jika ada usaha kuat dari salafiyyin dalam berdakwah, kamu akan melihat mereka akan mengikuti salafiyyah baik berkelompok ataupun perorangan dengan demikian, jangan menjadikan prinsipmu hanya untuk mentahdzir...tahdzir..... tahdzir, sehingga pondasi (dakwah) mu hanyalah tahdzir !, pondasi yang sebenarnya adalah mengajak dan mengajarkan kaum ini kedalam kebenaran, persoalan tahdzir ini kadangkala telah disalah fahami, jika kamu mentahdzir semua orang, lantas siapakah yang akan mengikuti sunnah ?..

Tahdzir yang demikian sesungguhnya berlaku di zaman Imam Ahmad, ketika ummat ini penuh dengan salafiyyin, sehingga ketika Imam Ahmad berkata " demikian dan demikian" adalah ahlu bid'ah, pasti luruh lah setiap ahlu bid'ah. Namun sekarang salafiyyah bagaikan rambut putih pada lembu yang hitam. Pondasi yang paling utama untukmu ialah membimbing ummat manusia, menyelamatkan mereka dari kesesatan, berlemah lembut kepada manusia, Jika Allah berkehendak, jamaah salafiyyah akan terus bertambah, dan kalian akan dimenangkan diatas semua ummat ini.

Tetapi jika anda membusung-busungkan dada, dan menganggap semua orang telah tersesat, padahal kamu tidaklah memberikan nasihat atau apapun untuk menerangkan, inilah yang salah, ini berarti telah menutup pintu kebaikan dihadapan ummat. Begitulah keadaannya sehingga kalian semestinya tidak hanya bersama kebencian... dan kebencian.

Tahdzir.... andaikan kita memvonis tahdzir, namun tetaplah ada jalan kemungkinan ahlu bid'ah untuk kembali (bersama ahlu sunnah), dia terpaksa kembali, dia melihat dunia ini bersama salafiyyah, sehingga dia terpaksa harus kembali... sebagaimana sekarang, dia ingin kembali, tapi dia tidak melihat salafiyyah, akhirnya dia tetap bersama kaumnya... maka sadarilah akan hal ini...

Asas inilah seharusnya yang bersama kalian, sebagai sebuah dasar, yang semestinya menjadi pembimbing untuk ummat ini, mengajak mereka kepada sunnah dan menyelamatkan mereka dari kesesatan, inilah asas yang semestinya kalian miliki... dengan kesabaran, dibebani kedengkian (orang-orang), dan selanjutnya, setelah semua itu, hasil terakhirnya adalah penyelaran, Tapi andaikan sikap tahdzir ini menjadi yang terdepan.. maka ini adalah kesalahan...semoga Allah memberkati kalian...

Asas yang semestinya kalian miliki adalah untuk menyelamatkan ummat ini, Demi Allah, banyak sekali ummat yang memiliki kebaikan bersamanya, mereka mendambakan kebaikan... saat kita lihat mereka di masjid-masjid... apakah yang mereka cari ? mereka mendambakan syurga, ikhwani fillah, mereka mengharapkan kebaikan.. maka hendaklah sebaiknya dakwahmu adalah dakwah yang hikmah. Demi Allah yang maha bijaksana dan maha penyayang. Jangan lebihkan dirimu diatas dirinya, karena jika kalian berbuat demikian, dia tak akan mengikutimu, dia tak akan mengharapkan kebaikan darimu, maka bijaklah dengannya, berlemah lembutlah dengannya, ajaklah dengan kearifan, dan jika Allah berkehendak, akan banyak orang yang mengikutimu....

Setiap orang di daerah India biasanya adalah orang yang menyimpang, penyembah kubur, lalu datanglah ahlu hadist dengan ilmu dan kearifan, dan memenangkan lebih dari satu juta orang berkat ilmu dan kearifannya, dengan tiga - empat orang dari murid Syaikh Nadheer Hasan, mereka telah membalikkan India 180 derajat. Sungguh salah satu diantara mereka telah diberi cobaan, seorang ahli bid'ah telah menyerangnya dengan kapak, sehingga dia tak sadarkan diri, dan orang ini menganggapnya telah meninggal, sehingga ramailah orang-orang datang, menangkap orang ini, dan mengadilinya...

Saat dia kembali sadarkan diri, dia bertanya pada orang-orang : " Mana orang yang telah mencelakai saya, kemana dia pergi ?", jawab mereka :" Ia telah kami penjarakan".. lalu dia berkata :" Jangan, lepaskan dia, saya telah mengampuninya".. tapi mereka menolaknya.. , akhirnya pergilah orang ini merawat sanak saudara orang terpenjara itu. Maka ketika orang itu telah bebas dari penjara, ia ikut bersama salafiyyah, padahal sebelumnya ia berada diantara para penjahat.. ..

Dahulu ada orang bernama Abul Mahjoob di daerah Sudan, dialah salah seorang yang telah menyebarkan manhaj salafiyyah di Sudan. Sebelumnya orang-orang Sudan telah menyerangnya, mengungkungnya dengan mengikat kakinya, lalu dilemparkan keluar mesjid, lalu seketika ia bangun, ia tertawa, dan tidak menampakkan kedengkian terhadap orang-orang itu, dan dia tidak membalas, atau yang selainnnya... dia hanya tersenyum dan tertawa.. bermula dari sinilah para masyaikhnya beralih ke dakwah salafiyyin...

Pada intinya, saya tidak mengharapkan kalian sampai mencapai tingkatan diatas, namun Ikhwani fillah, saya mengharapkan kalian memiliki ilmu dan kearifan, dan kesabaran, dan niat kebaikan bersama kalian, yakni mengarahkan ummat ini, semoga Allah merahmati kalian, dengan cara yang bijaksana, dan dengan lemah lembut, dan dengan kesabaran, (Insya Allah), ummat akan menerima dakwah kalian............. namun apabila kalian tidak punya apa-apa selain kebengisan dan kekejaman..

"Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauh dari sekelilingmu" [Ali Imran : 159]

Inilah yang telah Allah firmankan kepada Rasulullah (alaihish shalatu wassalam) Ikwani fillah, semoga Allah merahmati kita, sebagian saudara-saudara kita telah terjangkit kekasaran seperti disebutkan, yang hanya mentahdzir orang-orang dari salafy, namun mereka tidak mengajak kepada salafy....inilah yang terjadi sekarang.

Maka bagi mereka yang berbuat demikian, sebaiknya bertaubat kepada Allah yang maha Kuat dan maha Agung, dan memperbaiki sikap mereka, dan hendaklah mereka menjadi da'i menuju Allah, yang maha Kuat dan maha Agung.. semoga Allah memberkati kalian.. seharusnyalah kalian bersama jalan ini... jangan lah prinsipmu hanya dengan tahdzir, tahdzir, bahkan mengundang-undangkan tahdzir... kecuali bersama tahdzir itu ada maslahat.. .

Jika kalian sekarang bersama zaman Imam Ahmad, pantas kalian melakukan itu.. tapi di zaman siapakah kalian sekarang ? Semoga Allah memberkati kalian, maka sungguh kesabaran dan ketekunan itu sangat penting.... semoga Allah merahmati kita, dan mengajak orang-orang mendekati kebaikan dan memasukkan mereka kedalamnya.....

[Direkam pada bulan ramadhan 1423H, posting at anasalafi.net, diterjemahkan oleh Faisal Anhar Siagian]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Ucapan Tasyahud Dan Do'a Sesudahnya

/0 almanhaj.or.id - Ringkasan Sifat Shalat Nabi ; Ucapan Tasyahud Dan Do'a Sesudahnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Ringkasan Sifat Shalat Nabi ; Ucapan Tasyahud Dan Do'a Sesudahnya

Selasa, 20 Juli 2004 09:43:32 WIB

RINGKASAN SIFAT SHALAT NABI SHALLALLAHU ALAIHI WA SALLAM

Oleh
Syaikh Muhammad Nashiruddin Al-Abani
Bagian Terakhir dari Empat Tulisan 4/4

Perhatian :
Tulisan ini hanya ringkasan, bagi pembaca yang ingin mengetahui dalil-dalilnya dipersilahkan merujuk buku aslinya yaitu : "Sifat Shalat Nabi Shallallahu 'alaihi wa sallam" oleh Syiakh Muhammad Nashiruddin Al-Abani

UCAPAN TASYAHUD DAN DO'A SESUDAHNYA

142. Tasyahud adalah wajib, jika lupa harus sujud sahwi.

143. Membaca tasyahud dengan sir (tidak dikeraskan).

144. Dan lafadznya : "At-tahiyyaatu lillah washalawaatu wat-thayyibat, assalamu 'alan - nabiyyi warrahmatullahi wabarakaatuh, assalaamu 'alaiynaa wa'alaa 'ibaadil-llahis-shaalihiin, asyhadu alaa ilaaha illallah, asyhadu anna muhamaddan 'abduhu warasuuluh".

"Artinya : Segala penghormatan bagi Allah, shalawat dan kebaikan serta keselamatan atas Nabi [1] dan rahmat Allah serta berkat-Nya. Keselamatan atas kita dan hamba-hamba Allah yang shalih. Aku bersaksi bahwa tidak ada sembahan selain Allah dan aku bersaksi bahwa Muhammad hamba dan rasul-Nya".

145. Sesudah itu bershalawat kepada Nabi Muhammad Shallallahu 'alaihi wa sallam dengan mengucakan : "Allahumma shalli 'alaa muhammad, wa 'alaa ali muhammad, kamaa shallaiyta 'alaa ibrahiima wa 'alaa ali ibrahiima, innaka hamiidum majiid".

"Allahumma baarik 'alaa muhammaddiw wa'alaa ali muhammadin kamaa baarikta 'alaa ibraahiima wa 'alaa ali ibraahiima, innaka hamiidum majiid".

"Artinya : Ya Allah berilah shalawat atas Muhammad dan keluarga Muhammad, sebagaimana Engkau bershalawat kepada Ibrahim dan keluarga Ibrahim sesungguhnya Engkau Maha Terpuji dan Mulia.

Ya Allah berkahilah Muhammad dan keluarga Muhammad sebagaimana Engkau memberkahi Ibrahim dan keluarga Ibrahim sesunguhnya Engkau Maha Terpuji dan Mulia".

146. Dapat juga diringkas sebagai berikut : "Allahumma shalli 'alaa muhammad, wa 'alaa ali muhammad, wabaarik 'alaa muhammadiw wa'alaa ali muhammadin kamaa shallaiyta wabaarikta 'alaa ibraahiim wa'alaa ali ibraahiim, innaka hamiidum majiid".

"Artinya : Ya Allah bershalawtlah kepada Muhammad dan keluarga Muhammad sebagaimana engkau bershalwat dan memberkahi Ibrahim dan keluarga Ibrahim sesungguhnya Engkau Terpuji dan Mulia".

147. Kemudian memilih salah satu do'a yang disebutkan dalam kitab dan sunnah yang paling disenangi lalu berdo'a kepada Allah dengannya.

RAKAAT KETIGA DAN KEEMPAT

148. Kemudian takbir, dan hukumnya wajib. Dan sunnah bertakbir dalam keadaan duduk.

149. Kadang-kadang mengangkat kedua tangan.

150. Kemudian bangkit ke raka'at ketiga, ini adalah rukun seperti sebelumnya.

151. Seperti itu pula yang dilakukan bila ingin bangkit ke raka'at yang ke empat.

152. Akan tetapi sebelum bangkit berdiri, duduk sebentar diatas kaki yang kiri (duduk iftirasy) sampai semua tulang menempati tempatnya.

153. Kemudian berdiri sambil bertumpu pada kedua tangan sebagaimana yang dilakukan ketika berdiri ke rakaat kedua.

154. Kemudian membaca pada raka'at ketiga dan keempat surat Al-Fatihah yang merupakan satu kewajiban.

155. Setelah membaca Al-Fatihah, boleh sewaktu-waktu membaca bacaan ayat atau lebih dari satu ayat.

QUNUT NAZILAH DAN TEMPATNYA

156. Disunatkan untuk qunut dan berdo'a untuk kaum muslimin karena adanya satu musibah yang menimpa mereka.

157. Tempatnya adalah setelah mengucapkan : "Rabbana lakal hamdu".

158. Tidak ada do'a qunut yang ditetapkan, tetapi cukup berdo'a dengan do'a yang sesuai dengan musibah yang sedang terjadi.

159. Mengangkat kedua tangan ketika berdo'a.

160. Mengeraskan do'a tersebut apabila sebagai imam.

161. Dan orang yang dibelakangnya mengaminkannya.

162. Apabila telah selesai membaca do'a qunut lalu bertakbir untuk sujud.

QUNUT WITIR, TEMPAT DAN LAFADZNYA

163. Adapun qunut di shalat witir disyari'atkan untuk dilakukan sewaktu-waktu.

164. Tempatnya sebelum ruku', hal ini berbeda dengan qunut nazilah.

165. Mengucapkan do'a berikut :"Allahummah dinii fiiman hadayit, wa 'aafiinii fiiman 'aafayit, watawallanii fiiman tawallayit, wa baariklii fiimaa a'thayit, wa qinii syarra maaqadhayit, fainnaka taqdhii walaa yuqdhaa 'alayika wainnahu laayadzillu maw waalayit walaa ya'izzu man 'aadayit, tabaarakta rabbanaa wata'alayit laa manjaa minka illaa ilayika".

"Artinya : Ya Allah tunjukilah aku pada orang yang engkau tunjuki dan berilah aku afiat pada orang yang Engkau beri afiat. Serahkanlah aku pada orang yang berwali kepada-Mu, berilah aku berkah pada apa yang Engkau berikan kepadaku, lindungilah aku dari keburukan yang Engkau tetapkan, karena Engkau menetapkan, dan tidak ada yang menetapkan untukku. Dan sesungguhnya tidak akan hina orang yang berwali kepada-Mu, dan tidak akan mulia orang yang memusuhi-Mu, Engkau penuh berkah, Wahai Rabb kami dan kedudukan-Mu sangat tinggi, tidak ada tempat berlindung kecuali kepada-Mu".

166. Do'a ini termasuk do'a yang diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam diperbolehkan karena tsabit dari para shahabat radiyallahu anhum.

167. Kemudian ruku' dan bersujud dua kali seperti terdahulu.

TASYAHUD AKHIR DAN DUDUK TAWARUK

168. Kemudian duduk untuk tasyahud akhir, keduanya adalah wajib.

169. Melakukan pada tasyahud akhir apa yang dilakukan pada tasyahud awal.

170. Selain duduk di sini dengan cara tawaruk yaitu meletakan pangkal paha kiri ketanah dan mengeluarkan kedua kaki dari satu arah dan menjadikan kaki kiri kebawah betis kanan.

171. Menegakkan kaki kanan.

172. Kadang-kadang boleh juga dijulurkan.

173. Menutup lutut kiri dengan tangan kiri yang bertumpu padanya.

KEWAJIBAN SHALAWAT ATAS NABI SHALLALLAHU 'ALAIHI WA SALLAM DAN BERLINDUNG DARI EMPAT PERKARA

174. Wajib pada tasyahud akhir bershalawat kepada Nabi Shallallahu 'alaihi wa sallam sebagaimana lafadz-lafadznya yang telah kami sebutkan pada tasyahud awal.

175. Kemudian berlindung kepada Allah dari empat perkara, dan mengucapkan :" Allahumma inii a'uwdzubika min 'adzaabi jahannam, wa min 'adzaabil qabri wa min fitnatil mahyaa wal mamaati wa min tsarri fitnatil masyihid dajjal".

"Artinya : Ya Allah aku berlindung kepada-Mu dari siksa Jahannam dan dari siksa kubur, dan dari fitnah orang yang hidup dan orang yang mati serta dari keburukan fitnah masih ad-dajjal". [2]

BERDO'A SEBELUM SALAM

176. Kemudian berdo'a untuk dirinya dengan do'a yang nampak baginya dari do'a-do'a tsabit dalam kitab dan sunnah, dan do'a ini sangat banyak dan baik. Apabila dia tidak menghafal satupun dari do'a-do'a tersebut maka diperbolehkan berdo'a dengan apa yang mudah baginya dan bermanfaat bagi agama dan dunianya.

SALAM DAN MACAM-MACAMNYA

177. Memberi salam kearah kanan sampai terlihat putih pipinya yang kanan, hal ini adalah rukun.

178. Dan kearah kiri sampai terlihat putih pipinya yang kiri meskipun pada shalat jenazah.

179. Imam mengeraskan suaranya ketika salam kecuali pada shalat jenazah.

180. Macam-macam cara salam.
Pertama mengucapkan. "Assalamu 'alaikum warahmatullahi wabarakatuhu" ke arah kanan dan mengucapkan. "Assalamu'alaikum warahmatullah" ke arah kiri.
Kedua : Seperti diatas tanpa (Wabarakatuh).
Ketiga mengucapkan."Assalamu'alaikum warahmatullahi" ke arah kanan dan. "Assalamu'alaikum" ke arah kiri.
Keempat : Memberi salam dengan satu kali kedepan dengan sedikit miring kearah kanan.

PENUTUP

Saudaraku seagama.
Inilah yang terjangkau bagiku dalam meringkas sifat shalat nabi Shallallahu 'alaihi wa sallam sebagai satu usaha untuk mendekatkannya kepadamu sehingga engkau mendapatkan satu kejelasan, tergambar dalam benakmu, seakan-akan engkau melihatnya dengan kedua belah matamu. Apabila engkau melaksanakan shalatmu sebagaimana yang aku sifatkan kepadamu tentang shalat nabi Shallallahu 'alaihi wa sallam, maka aku mengharapkan kepada Allah Subhanahu wa Ta'ala agar menerima shalatmu, karena engkau telah melaksanakan satu perbuatan yang sesuai dengan perkataan nabi Shallallahu 'alaihi wa sallam.

"Artinya : Shalatlah kamu sebagaimana kamu melihat aku shalat".

Setelah itu satu hal jangan engkau lupakan, agar engkau menghadirkan hatimu dan khusyu' ketika melakukan shalat, karena itu tujuan utama berdirinya sang hamba di hadapan Allah Subahanahu wa Ta'ala, dan sesuai dengan kemampuan yang ada padamu dari apa yang aku sifatkan tentang kekhusu'an serta mengikuti cara shalat nabi Shallallahu 'alaihi wa sallam, sehingga engkau mendapatkan hasil diharapkan sebagaimana yang telah diisyaratkan oleh Allah Subhanahu wa Ta'ala dengan firman-Nya.

"Artinya : Sesungguhnya shalat mencegah dari perbuatan keji dan munkar".
Akhirnya. Aku memohon kepada Allah Subhanahu wa Ta'ala agar menerima shalat kita dan amal kita secara keseluruhan, dan menyimpan pahala shalat kita sampai kita bertemu dengan-Nya. "Di hari tidak bermanfaat lagi harta dan anak-anak kecuali yang datang dengan hati yang suci". Dan segala puji bagi Allah Tuhan semesta alam.

[Disalin dari buku Ringkasan Sifat Shalat Nabi Shallallahu 'Alaihi Wa Sallam, Oleh Muhammad Nashiruddin Al-Albani, Penerjemah Amiruddin Abd. Djalij, M Dahri, Penerbit Lembaga Ilmiah Masjid At-Taqwa Rawalumbu Bekasi Timur]
_________
Fote Note.
[1]. Ini adalah yang disyariatkan sesudah Nabi Shallallahu 'alaihi wa sallam wafat dan tsabit dalilnya diriwayatkan Ibnu Mas'ud, Aisyah, Ibnu Zubair dan Ibnu Abas Radhiyallahu 'anhu, barang siapa yang ingin penjelasan lebih lengkap lihat kitab Sifat Shalat.
[2]. Fitnah orang hidup adalah segala yang menimpa manusia dalam hidupnya seperti fitnah dunia dan syahwat, fitnah orang yang mati adalah fitnah kubur dan pertanyaan dua malaikat, dan fitnah masih ad-dajjal apa yang nampak padanya dari kejadian-kejadian yang luar biasa yang banyak menyesatkan manusia dan menyebabkan mereka mengikuti da'wahnya tentang ketuhanannya

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Batas Waktu Tinggalnya Dajjal Di Bumi

/0 almanhaj.or.id - Batas Waktu Tinggalnya Dajjal Di Bumi

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Fatawa 'Arkanil Islam

Batas Waktu Tinggalnya Dajjal Di Bumi

Kamis, 22 Juli 2004 08:16:48 WIB

BATAS WAKTU TINGGALNYA DAJJAL DI BUMI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Berapa lama batas waktu tinggalnya Dajjal di muka bumi ?

Jawaban.
Lamanya Dajjal tinggal di muka bumi hanya empat puluh hari. Akan tetapi sehari seperti setahun, sehari seperti sebulan dan sehari seperti seminggu. Seluruh hari-hari yang dilaluinya seperti hari-hari yang kita lalui sekarang. Demikianlah yang dituturkan oleh Nabi Shallallahu ‘alaihi wa sallam. Para sahabat pernah bertanya kepada Nabi, “Ya Rasulullah, hari yang seperti setahun ini, apakah cukup shalat sehari saja ?” Beliau menjawab, “Tidak! Kira-kirakanlah saja !”

Perhatikanlah contoh seperti ini agar kita bisa mengambil pelajaran bagaimana para sahabat senantiasa membenarkan Rasulullah Shallallahu ‘alaihi wa sallam. Mereka tidak mau mentahrif (merubah atau menyelewengkan makna) atau menta’wil atau mengatakan bahwa hari tidak mungkin molor, karena matahari itu senantiasa beredar pada porosnya dan tidak berubah, akan tetapi memanjang lantaran banyak kesulitan yang terjadi pada hari itu atau karena hari itu sungguh melelahkan. Mereka tidak mengatakan demikian sebagaimana yang dikatakan oleh orang-orang sok pintar, akan tetapi membenarkan bahwa hari itu setahunnya juga dua belas bulan secara hakiki tanpa perlu ditahrif ataupun di ta’wil.

Demikianlah mestinya seorang mukmin yang hakiki senantiasa tunduk terhadap apa yang diberikan oleh Allah dan RasulNya berupa masalah-masalah ghaib meskipun akalnya tidak sampai. Mereka tahu bahwa apa yang diberitakan oleh Allah dan RasulNya tidak mungkin sesuatu yang mustahil secara akal akan tetapi akal yang tidak sampai karena tak mampu mengetahuinya. Rasulullah Shallallahu ‘alaihi wa sallam memberitahukan bahwa hari pertama dari hari-hari yang dilalui oleh Dajjal adalah seperti setahun. Sekiranya hadits ini dibaca oleh roang-orang “belakangan” (muta’akhirin) yang mengaku sebagai kaum intelektual, mereka akan mengatakan, bahwa panjangnya hari itu merupakan majaz dari keletihan dan kesulitan yang ada pada hari itu, karena hari-hari bahagia adalah pendek sedangkan hari-hari sial adalah panjang.

Berbeda dengan para sahabat Radhiyallahu ‘anhum yang karena kejernihan hati dan ketundukan mereka menerima apa adanya dan mengatakan dengan polos bahwa Dzat yang telah menciptakan matahari menjadikannya berputar selama dua puluh empat jam sehari semalam kuasa untuk menjadikannya berputar selama dua belas bulan, karena Pencipta itu hanya satu dan Dia Maha Kuasa. Karena itulah mereka menerima dan pasrah, sedangkan yang ditanyakan adalah, “Bagaimana kami melakukan shalat !” Mereka menanyakan tentang masalah syar’i yang dibebankan kepada mereka, yaitu shalat.

Demi Allah, ini merupakan hakikat ketundukan dan kepasrahan. Mereka mengatakan, “Ya Rasulullah! Hari yang seperti setahun itu, cukupkah bagi kita shalat sehari saja ?” Beliau menjawab, “Tidak, namun kira-kirakanlah saja !” Subhanallah …. Jika anda mau merenungkan, pasti jelas sekali bawah dien ini benar-benar sempurna dan menyeluruh, karena tidak mungkin ada satu masalahpun yang dibutuhkan oleh manusia sampai hari kiamat melainkan akan dia dapatkan pangkalnya dien ini.

Bagaimana Allah membuat para sahabat itu menanyakan yang demikian ? Ini dimaksudkan agar dien ini menjadi sempurna dan tidak lagi butuh penyempurnaan. Manusia yang hidup di daerah-daerah kutub sekarang ini membutuhkan penjelasan semacam ini, karena disana bisa terjadi malam hari selama enam bulan dan siang hari selama enam bulan pula. Oleh karena itu, mereka membutuhkan hadits ini. Perhatikanlah bagaimana Rasul Shallallahu ‘alaihi wa sallam telah menyampaikan fatwa seperti ini sebelum problema seperti ini terjadi, karena Allah telah berfirman.

“Artinya : Pada hari ini telah Aku sempurnakan bagi kalian din kalian dan telah Aku cukupkan nikmat-Ku atas kalian” [Al-Ma’idah : 3]

Demi Allah, kalau kita renungkan “Telah Aku sempurnakan din kalian atas kalian”, pastilah kita tahu bahwa selamanya tidak akan terdapat satu kekuranganpun. Ia sempurna dari segala sisi. Sedangkan kekurangan ada pada diri kita, entah karena sempitnya akal dan pemahaman kita atau karena adanya kehendak-kehendak yang tidak terarah dan tidak terkendali dari manusia yang hanya ingin memenangkan pendapatnya sehingga ia buta dari kebenaran. Namun kalau saja kita mau perhatikan berdasarkan ilmu dan pengetahuan serta niat baik, pasti akan kita dapatkan bahwa dien ini tidak memerlukan penyempurna dan tidak mungkin muncul satu masalah yang kecil ataupun yang besar melainkan terdapat pemecahannya dalam Al-Qur’an dan As-Sunnah.

Akan tetapi ketika hawa nafsu telah mendominasi manusia, jadilah sebagian manusia buta dari kebenaran dan kebenaran itu tidak tampak olehnya. Anda akan dapati mereka itu jika muncul suatu peristiwa atau masalah yang belum pernah dikenal sebelumnya secara persis, meskipun jenisnya sama, mereka saling berselisih pendapat lebih dari jumlah jari-jari mereka. Jika hal itu mengandung dua pendapat, ada dapati mereka terdapat sepuluh pendapat. Ini semua karena hawa nafsu telah mendominasi manusia dewasa ini. Seandainya tidak dan niat yang ada adalah lurus, pemahamannya bersih, serta ilmunya luas, tentu kebenaran itu akan jelas.

Pokoknya, bahwa Rasul Shallallahu ‘alaihi wa sallam telah memberitahukan bahwa Dajjal itu akan tinggal selama empat puluh hari, dan setelah empat puluh hari itu turunlah Al-Masih Isa putra Maryam yang dahulu telah dianggkat oleh Allah kepadaNya. Dalam sebuah hadits shahih disebutkan : “Dia (Nabi Isa) akan turun di Menara Putih timur kota Damaskus dengan meletakkan kedua telapaknya pada sayap dua malaikat. Jika kepalanya menunduk keluar aroma dan jika diangkat keluar permata seperti mutiara. Tiada seorang kafirpun yang mendapatkan baunya kecauali ia pasti mati”. Ini merupakan tanda-tanda kekuasaan Allah. Selanjutnya Nabi Isa terus memburu Dajjal sehingga terpojok di Pintu Ludd di Palestina lalu dibunuh di sana. Saat itulah akhir riwayatnya.

Nabi Isa selanjutnya tidak mau menerima agama lain selain Islam dan dia tidak mau menerima jizyah. Dia juga akan menghancurkan salib dan membunuh babi sehingga tiada yang diibadahi dan disembah selain Allah. Bertolak dari sini, jizyah yang diwajibkan oleh umat Islam berakhir sampai di sini, ketika turunnya Isa. Namun tidak bisa dikatakan bahwa ini syari’at Nabi Isa ‘alaihis salam, karena Rasulullah Shallallahu ‘alaihi wa sallam telah memberitahukan hal itu serta menetapkannya. Tidak diberitahukan hal itu serta menetapkannya. Tidak diberlakukannya lagi jizyah setelah turunnya Nabi Isa merupakan Sunnah atau ketetapan Rasulullah Shallallahu ‘alaihi wa sallam, karena sunnah Rasul itu meliputi perkataan, perbuatan serta iqrar (pengakuan). Beliau berbicara tentang Nabi Isa putra Maryam serta memberikan pengakuan, maka ini termasuk sunnahnya. Isa tidaklah membawa syari’at baru dan tidak ada seorangpun yang akan membawa syari’at baru kecuali dengan syari’at Muhammad Shallallahu ‘alaihi wa sallam hingga hari kiamat.

Inilah beberapa hal yang berkaitan dengan Dajjal yang bisa kami terangkan. Kita memohon kepada Allah agar melindungi kita semua dari fitnahnya.

[Disalin dari kitab Fatawa Anil Iman wa Arkaniha, yang di susun oleh Abu Muhammad Asyraf bin Abdul Maqshud, edisi Indonesia Soal-Jawab Masalah Iman dan Tauhid, Pustaka At-Tibyan]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berdoa Dengan Mengangkat Tangan

/0 almanhaj.or.id - Berdoa Dengan Mengangkat Tangan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Berdoa Dengan Mengangkat Tangan

Selasa, 27 Januari 2004 11:24:09 WIB

BERDOA DENGAN MENGANGKAT TANGAN

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Mengangkat tangan dalam berdoa merupakan etika yang paling agung dan memiliki keutamaan mulia serta penyebab terkabulnya doa.

Dari Salman Al-Farisi Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Rabb kalian Maha Hidup lagi Maha Mulia, Dia malu dari hamba-Nya yang mengangkat kedua tangannya (meminta-Nya) dikembalikan dalam keadaan kosong tidak mendapat apa-apa". [Sunan Abu Daud, kitab Shalat bab Doa 2/78 No.1488, Sunan At-Tirmidzi, bab Doa 13/68. Musnad Ahmad 5/438. Dishahihkan Al-Albani, Shahih Sunan Abu Daud].

Syaikh Al-Mubarak Furi berkata bahwa lafazh hayyun berasal dari lafazh haya' yang bermakna malu. Allah memiliki sifat malu yang sesuai dengan keagungan dzat-Nya kita beriman tanpa menggambarkan sifat tersebut. Lafazh kariim yang berarti Maha Memberi tanpa diminta dan dihitung atau Maha Pemurah lagi Maha Memberi yang tidak pernah habis pemberian-Nya, Dia dzat yang Maha Pemurah secara mutlaq. Lafazh an yarudahuma shifron artinya kosong tanpa ada sesuatu. [Mur'atul Mafatih 7/363]

Dari Anas Radhiyalahu 'anhu berkata bahwa Rasulullah Shallallahu 'alaihi wa sallam tidak berdoa dengan mengangkat tangan kecuali dalam shalat Istisqa. [Shahih Al-Bukhari, bab Istisqa' 2/12. Shahih Muslim, kitab Istisqa' 3/24].

Imam Hafizh Ibnu Hajar berkata bahwa hadits tersebut tidak menafikan berdoa dengan mengangkat tangan akan tetapi menafikan sifat dan cara tertentu dalam mengangkat tangan pada saat berdoa, artinya mengangkat tangan dalam doa istisqa' memiliki cara tersendiri mungkin dengan cara mengangkat tangan tinggi-tinggi tidak seperti pada saat doa-doa yang lain yang hanya mengangkat kedua tangan sejajar dengan wajah saja.

Berdoa dengan mengangkat tangan hingga sejajar dengan kedua pundak tidaklah bertentangan dengan hadits di atas sebab beliau pernah berdoa mengangkat tangan hingga kelihatan putih ketiaknya, maka boleh mengangkat tangan dalam berdoa hingga kelihatan ketiaknya, akan tetapi di dalam shalat istisqa dianjurkan lebih dari itu atau mungkin pada shalat istisqa kedua telapak tangan diarahkan ke bumi dan dalam doa selainnya kedua telapak tangan diarahkan ke atas langit.

Imam Al-Mundziri mengatakan bahwa jika seandainya tidak mungkin menyatukan hadits-hadits diatas, maka pendapat yang menyatakan berdoa dengan mengangkat tangan lebih mendekati kebenaran sebab banyak sekali hadits-hadits yang menetapkan mengangkat tangan dalam berdoa, seperti yang telah disebut Imam Al-Mundziri dan Imam An-Nawawi dalam Syarah Muhadzdzab dan Imam Al-Bukhari dalam kitab Adabul Mufrad. Adapun hadits yang diriwayatkan Imam Muslim dari 'Amarah bin Ruwaibah bahwa dia melihat Bisyr bin Marwan mengangkat tangan dalam berdoa, lalu mengingkarinya kemudian berkata : "Saya melihat Rasulullah Shallallahu 'alaihi wa sallam tidak lebih dari ini sambil mengisyaratkan jari telunjuknya. Imam At-Thabari meriwayatkan dari sebagian salaf bahwa disunnahkan berdoa dengan mengisyaratkan jari telunjuk. Akan tetapi hadits di atas terjadi pada saat khutbah Jum'at dan bukan berarti hadits tersebut menafikan hadits-hadits yang menganjurkan mengangkat tangan dalam berdoa. [Fathul Bari 11/146-147].

Akan tetapi dalam masalah ini terjadi kekeliruan, sebagian orang ada yang berlebihan dan tidak pernah sama sekali mau meninggalkan mengangkat tangan, dan sebagian yang lainnya tidak pernah sama sekali mengangkat tangan kecuali waktu-waktu khusus saja, serta sebagian yang lain di antara keduanya, artinya mengangkat tangan pada waktu berdoa yang memang dianjurkan dan tidak mengangkat tangan pada waktu berdoa yang tidak ada anjurannya. Imam Al-'Izz bin Abdussalam berkata bahwa tidak dianjurkan mengangkat tangan pada waktu membaca doa iftitah atau doa diantara dua sujud. Tidak ada satu haditspun yang shahih yang membenarkan pendapat tersebut.

Begitupula tidak disunahkan mengangkat tangan tatkala membaca doa tasyahud dan tidak dianjurkan berdoa mengangkat tangan kecuali waktu-waktu yang dianjurkan oleh Rasulullah Shallallahu 'alaihi wa sallam untuk mengangkat tangan. [Fatawa Al-Izz bin Abdussalam hal. 47].

Syaikh Bin Baz berkata bahwa dianjurkan berdoa mengangkat tangan karena demikian itu menjadi penyebab terkabulnya doa, berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya Tuhan kalian Maha Hidup lagi Maha Mulia, Dia malu kepada hamba-Nya yang mengankat kedua tangannya (meminta-Nya), Dia kembalikan dalam keadaan kosong tidak mendapat apa-apa". [Hadits Riwayat Abu Dawud].

Dan sanda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya Allah Maha Baik tidak menerima kecuali yang baik dan sesungguhnya Allah memerintahkan kepada orang-orang beriman seperti memerintahkan kepada para rasul".

Allah berfirman.

"Hai orang-orang yang beriman, makanlah di antara rizki yang baik-baik yang Kami berikan kepadamu dan bersyukurlah kepada Allah, jika benar-benar hanya kepada-Nya kamu menyembah". [Al-Baqarah : 172].

Dan firman Allah : "Hai rasul-rasul, makanlah dari makanan yang baik-baik, dan kerjakanlah amal yang shalih. Sesungguhnya Aku Maha Mengetahui apa yang kamu kerjakan". [Al-Mukminuun : 51]

Kemudian beliau menyebutkan seseorang yang lusuh mengangkat kedua tangannya ke arah langit berdoa : 'Ya Rabi, ya Rabbi tetapi makanannya haram, minumannya haram dan pakaiannya haram serta darah dagingnya tumbuh dari yang haram, bagaimana doanya bisa dikabulkan .?" [Shahih Muslim, kitab Zakat 3/85-86]

Tidak dianjurkan berdoa mengangkat tangan bila Rasulullah Shallallahu 'alaihi wa sallam tidak mengangkat kedua tangannya pada waktu berdoa seperti berdoa pada waktu sehabis salam dari shalat, membaca doa di antara dua sujud dan membaca doa sebelum salam dari shalat serta pada waktu berdoa dalam khutbah Jum'at dan Idul fitri, tidak pernah ada hadits yang menyebutkan bahwa Rasulullah Shallallahu 'alaihi wa sallam mengangkat tangan pada waktu waktu tersebut.

Rasulullah Shallallahu 'alaihi wa sallam adalah panutan kita dalam segala hal, apa yang ditinggalkan dan apa yang dilaksanakan semuanya suatu yang terbaik buat umatnya, akan tetapi jika dalam khutbah Jum'at khatib membaca doa istisqa', maka dianjurkan mengangkat tangan dalam berdoa sebagaimana yang telah dilakukan oleh Rasulullah Shallallah 'alaihi wa sallam. [Shahih Al-Bukhari, bab Istisqa', bab Jamaah Mengangkat Tangan Bersama Imam 2/21].

Dianjurkan mengangkat tangan dalam berdoa setelah shalat sunnah tetapi lebih baik jangan rutin melakukannya karena Rasulullah Shallallahu 'alaihi wa sallam tidak rutin melakukan perbuatan tersebut dan seandainya demikian, maka pasti kita menemukan riwayat dari beliau Shallallahu 'alaihi wa sallam terlebih para sahabat selalu menyampaikan segala tindakan dan ucapan beliau baik dalam keadaan mukim atau safar.

Adapun hadits yang berbunyi :

"Artinya : Shalat adalah ibadah yang membutuhkan khusyu' dan berserah diri, maka angkatlah kedua tanganmu dan ucapkanlah : Ya Rabbi, ya Rabbi". [Hadits Dhaif, Fatawa Muhimmmah hal. 47-49].

Dan tidak dianjurkan mengangkat tangan dalam membaca doa thawaf sebab Nabi Shallallahu 'alaihi wa sallam berkali-kali melakukan thawaf tidak ada satu riwayatpun yang menjelaskan bahwa beliau berdoa mengangkat tangan pada saat thawaf.

Sesuatu yang terbaik adalah mengikuti ajaran Rasulullah Shallallahu 'alaihi wa sallam dan sesuatu yang terburuk adalah mengikuti perbuatan bid'ah.

Cara Mengangkat Tangan Dalam Berdoa.

Ibnu Abbas berpendapat bahwa cara mengangkat tangan dalam berdoa adalah kedua tangan diangkat hingga sejajar dengan kedua pundak, dan beristighfar berisyarat dengan satu jari, adapun ibtihal (istighasah) dengan mengangkat kedua tangan tinggi-tinggi. [Sunan Abu Daud, bab Witir, bab Doa 2/79 No. 14950. Dishahihkan oleh Al-Albani dalam Shahih Sunan Abu Daud].

Imam Al-Qasim bin Muhammad berkata bahwa saya melihat Ibnu Umar berdoa di Al-Qashi dengan mengangkat tangannya hingga sejajar dengan kedua pundaknya dan kedua telapak tangannya dihadapkan ke arah wajahnya. [Dishahihkan oleh Ibnu Hajar dalam Fathul Bari 11/147. Dinisbatkan kepada AL-Bukhari dalam kitab Adabul Mufrad tetapi tidak ada].

Ketahuilah Bahwa Doa Istisqa' Memiliki Dua Cara

Pertama.
Mengangkat kedua tangan dan mengarahkan kedua telapak tangan ke wajah, berdasarkan dari Umair Maula Abi Al-Lahm bahwa dia melihat Nabi Shallallahu 'alaihi wa sallam berdoa istisqa di Ahjari Zait dekat dengan Zaura' sambil berdiri mengangkat kedua telapak tangannya tidak melebihi di atas kepalanya dan mengarahkan kedua telapak tangan ke arah wajahnya. [Sunan Abu Daud, kitab Shalat bab Raf'ul Yadain fil Istisqa' 1/303 No. 1168. Dishahihkan oleh Al-Albani dalam Shahih Sunan Abu Daud 1/226 No. 1035].

Kedua
Mengangkat tagan tinggi-tinggi dan mengarahkan luar telapak tangan ke arah langit dan dalam telapak tangan ke arah bumi. Dari Anas bahwa beliau melihat Rasulullah Shallallahu 'alaihi wa sallam berdoa saat istisqa dengan mengangkat tangan tinggi-tinggi dan mengarahkan telapak tangan sebelah dalam ke arah bumi hingga terlihat putih ketiaknya. [Sunan Abu Daud, kitab Shalat bab Raf'ul Yadain fil Istisqa' 1/303 No. 1168. Dishahihkan oleh Al-Albani dalam Shahih Sunan Abu Daud 1/226 No. 1035].

[Disalin dari buku Jahalatun nas fid du'a, edisi Indonesia Kesalahan Dalam Berdoa oleh Ismail bin Marsyud bin Ibrahim Ar-Rumaih, hal 61-69 terbitan Darul Haq, penerjemah Zaenal Abidin Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Kedudukan Wanita Di Dalam Kehidupan

/0 almanhaj.or.id - Kedudukan Wanita Di Dalam Kehidupan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Kedudukan Wanita Di Dalam Kehidupan

Senin, 26 Juli 2004 22:52:41 WIB

KEDUDUKAN WANITA DI DALAM KEHIDUPAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Ini adalah jawaban terhadap pertanyaan yang dimuat didalam majalah Al-Jail Riyadh seputar kedudukan wanita di dalam Islam.

Segala puji bagi Allah Tuhan semesta alam, shalawat dan salam semoga dilimpahkan kepada Nabi dan rasul yang paling mulia, Nabi Muhammad, keluarga dan para sahabatnya serta segenap orang yang menelusuri jejak ajaran mereka hingga hari pembalasan, wa ba'du.

Sesungguhnya wanita muslimah mempunyai kedudukan yang sangat tinggi di dalam Islam dan pengaruh yang begitu besar di dalam kehidupan setiap Muslim. Dialah sekolah pertama di dalam membangun masyarakat yang shalih jika ia berjalan sesuai dengan petunjuk Al-Qur'an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Karena berpegang teguh kepada kedua sumber itu dapat menjauhkan setiap Muslim laki-laki dan wanita dari kesesatan di dalam segala sesuatu.

Kesesatan bangsa-bangsa dan penyimpangannya tidak akan terjadi kecuali karena mereka menjauh dari ajaran Allah Subhanahu wa Ta'ala dan ajaran yang diajarkan oleh para nabi dan rasulNya. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Aku tinggalkan pada kamu dua perkara, kamu tidak akan tersesat selagi kamu berpegang teguh kepadanya, yaitu Kitabullah (Al-Qur'an) dan Sunnah NabiNya" [Diriwayatkan Imam Malik didalam Kitab Al-Muwaththa]

Didalam Al-Qur'an terdapat banyak ayat yang menunjukkan betapa pentingnya kaum wanita sebagai ibu, sebagai istri, sebagai saudara dan sebagai anak. Mereka juga mempunyai hak-hak dan kewajiban-kewajiban, sedangkan Sunnah Nabi Shallallahu 'alaihi wa sallam berfungsi menjelaskan secara detail.

Urgensi atau pentingnya (peran wanita) itu tampak di dalam beban tanggung jawab yang harus diembannya dan perjuangan berat yang harus ia pikul yang pada sebagiannya melebihi beban tanggung jawab yang dipikul kaum pria. Maka dari itu, di antara kewajiban terpenting kita adalah berterima kasih kepada ibu, berbakti kepadanya dan mempergaulinya dengan baik. Dalam hal ini ia harus lebih diutamakan dari pada ayah. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu-bapaknya ; ibunya telah mengandungnya dalam keadaan lemah yang bertambah-tambah, dan menyapihnya dalam dua tahun. Bersyukurlah kepada-Ku dan kepada kedua ibu bapakmu, hanya kepada Ku-lah kamu kembali". [Luqman : 14]

"Artinya : Kami perintahkan kepada manusia supaya berbuat baik kepada dua orang ibu bapaknya, ibunya mengandungnya dengan susah payah, dan melahirkannya dengan susah payah pula. Mengandungnya sampai menyapihnya adalah tiga puluh bulan". [Al-Ahqaf : 15]

Ada seorang lelaki datang kepada Rasulullah Shallallahu 'alaihi wa sallam seraya berkata : 'Ya Rasulullah, siapa manusia yang lebih berhak untuk saya pergauli dengan baik ?' Jawab Nabi, 'Ibumu' Ia bertanya lagi, 'Lalu siapa?' Jawab beliau, 'Ibumu', Ia bertanya lagi, 'Lalu siapa lagi ?' Beliau jawab 'Ayahmu'[Diriwayatkan oleh Imam Bukhari]

Makna yang terkandung di dalam hadits ini adalah bahwa ibu harus mendapat 3x (tiga kali) lipat perbuatan baik (dari anaknya) dibandingkan bapak.

Kedudukan istri dan pengaruhnya terhadap jiwa laki-laki telah dijelaskan oleh ayat berikut ini.

"Artinya : Dan diantara tanda-tanda kekuasaan-Nya adalah Dia menciptakan untukmu istri-istri dari jenismu sendiri, supaya kamu cenderung dan merasa tentram kepadanya, dan dijadikan-Nya di antaramu rasa kasih dan sayang". [Ar-Rum : 21]

Ibnu Katsir di dalam tafsirnya tentang mawadah wa rahmah mengatakan : Mawaddah adalah rasa cinta dan Rahmah adalah rasa kasih sayang, karena sesungguhnya seorang laki-laki hidup bersama istrinya adalah karena cinta kepadanya atau karena kasih dan sayang kepadanya, agar mendapat anak keturunan darinya.

Sesungguhnya ada pelajaran yang sangat berharga dari Khadijah Radhiyallahu anha dimana beliau mempunyai peranan yang sangat besar dalam menentramkan rasa takut yang dialami Rasulullah Shallallahu 'alaihi wa sallam ketika Malaikat Jibril turun kepadanya dengan membawa wahyu di goa Hira' untuk pertama kalinya. Rasulullah Shallallahu 'alaihi wa sallam datang kepada Khadijah dalam keadaan seluruh persendiannya gemetar, seraya bersabda.

"Artinya : Selimuti aku! Selimuti aku! Sungguh aku mengkhawatirkan diriku, Maka Khadijah berkata : Tidak. Demi Allah, Allah tidak akan membuatmu menjadi hina sama sekali, karena engkau selalu menjalin hubungan silaturahmi, menanggung beban, memberikan bantuan kepada orang yang tak punya, memuliakan tamu dan memberikan pertolongan kepada orang yang berada di pihak yang benar". [Muttafaq Alaih]

Kita juga tidak lupa peran Aisyah Radhiyallahu 'anha dimana para tokoh sahabat Nabi banyak mengambil hadits-hadits dari beliau, dan begitu pula kaum wanita banyak belajar kepadanya tentang hukum-hukum yang berkaitan dengan mereka. Dan belum lama, yaitu pada zaman Imam Muhammad bin Sa'ud rahimahullah, beliau dinasehati oleh istrinya agar mau menerima dakwah tokoh pembaharu, yaitu Muhammad bin Abdul Wahhab rahimahullah, ketika Syaikh Muhammad menawarkan dakwah kepadanya. Nasehat sang istri mempunyai pengaruh yang begitu besar sehingga terjadi kesepakatan di antara mereka berdua untuk memperbaharui dakwah dan menyebar luaskannya, (yang hingga kini) kita merasakan pengaruhnya dalam penegakkan Aqidah kepada penduduk Jazirah Arab.

Tidak diragukan lagi bahwa ibu saya pun rahimahullah, mempunayi peran yang sangat besar dan pengruh yang sangat dalam di dalam memberikan dorongan kepada saya untuk giat belajar (menuntut ilmu). Semoga Allah melipat gandakan pahalanya dan memberinya balasan yang terbaik atas jasanya kepada saya.

Dan hal yang tidak dapat dipungkiri adalah bahwa rumah tangga yang dihiasi dengan penuh rasa kasih sayang, rasa cinta, keramahan dan pendidikan yang Islami akan berpengaruh terhadap suami. Ia akan selalu beruntung, dengan izin Allah, di dalam segala urusannya, berhasil di dalam segala usaha yang dilakukannya, baik di dalam menuntut ilmu, perniagaan ataupun pertanian dan lain-lainnya.

Hanya kepada Allah jualah saya memohon agar membimbing kita semua ke jalan yang Dia cintai dan Dia ridhai. Shalawat dan salam atas Nabi Muhammad, keluarga dan para sahabatnya.

[Majmu Fatawa, jilid 3, halaman 348]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Muathofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Majalah Porno Dan Bahayanya

/0 almanhaj.or.id - Majalah Porno Dan Bahayanya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Media Dan Sarana

Majalah Porno Dan Bahayanya

Kamis, 29 Juli 2004 16:51:18 WIB

MAJALAH PORNO DAN BAHAYANYA

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Segala puji hanya milik Allah semata, dam sholawat dan salam atas nabi kita Muhammad dan atas keluarganya dan para sahabanya, dan selanjutnya :

Sesungguhnya kaum muslimin dewasa ini telah ditimpa oleh cobaan yang besar. Musibah-musibah telah mengepung mereka dari segala penjuru. Kebanyakan kaum muslimin pun telah terjerumus di dalammya. Kemungkaran di mana-mana dan manusia pun telah terang-terangan berbuat maksiat tanpa ada rasa takut dan malu. Sebabnya adalah : Sikap remeh terhadap agama Allah dan tidak adanya pengagungan terhadap hukum dan ajaran-Nya serta lalainya kebanyakan dari orang-orang yang shalih untuk menegakkan syari'at Allah dan amar makruf dan nahi mungkar. Sesungguhnya tiada solusi bagi kaum muslimin dari bencana dan musibah ini kecuali dengan taubat yang benar kepada Allah Ta'ala dan mengagungkan segala perintah dan larangannya. Mencegah tangan-tangan yang jahil dan memberikan sanksi kepada mereka.

Sesungguhnya musibah yang terbesar yang tampak pada dewasa ini adalah apa yang dilakukan oleh para pedagang kerusakan dan agen-agen kekejian serta penyebar kemungkaran di kalangan kaum mukminin. Dengan menerbitkan majalah-majalah keji yang menentang Allah dan Rasul-Nya pada perintah dan larangan-Nya. Majalah-majalah ini mencantumkan di selang halaman-halamannya gambar-gambar telanjang dan wajah-wajah yang menggoda yang membangkitkan nafsu syahwat, dan mengajak kepada kerusakkan. Telah dibuktikan dengan penelitian yang dalam bahwa majalah-majalah ini mencakup metode-metode yang banyak dalam mengiklankan kejahatan dan maksiat serta membangkitkan nafsu syhwat dan pelampiasannya pada apa-apa yang yang diharamkan Allah dan Rasul-Nya.

Seperti yang tercantum dibawah ini :
[1]. Gambar-gambar seksi di cover majalah dan di dalamnya.
[2]. Wanita-wanita dengan seluruh perhiasaannya yang menggoda dan menggairahkan.
[3]. Ucapan-ucapan yang kotor, untaian puisi dan kalimat yang jauh dari etika malu dan kemuliaan yang menghancurkan akhlak dan merusak umat.
[4]. Cerita-cerita roman yang keji, dan berita-berita artis dan aktor, penari laki-laki dan wanita dari kalangan orang-orang yang suka berbuat maksiat.
[5]. Dalam majalah-majalah ini terdapat seruan yang terang-terangan untuk mempertontonkan kecantikan kepada orang lain, bersolek dan bercampurbaurnya antara laki-laki dan wanita serta pengoyakkan hijab.
[6]. Pameran busana-busana seksi yang menutup tapi hakikatnya telanjang kepada kaum wanita mukminin untuk mengajak mereka kepada telanjang dan buka-bukaan serta menyerupai para pelacur dan pelaku maksiat.
[7]. Dalam majalah ini terdapat rangkulan, pelukan dan ciuman antara laki-laki dan wanita.
[8]. Di dalam majalah-majalah ini terdapat perkataan-perkataan yang bergejolak yang membangkitkan nafsu seksual yang mati pada jiwa para pemuda dan pemudi, sehingga mendorong mereka dengan segala kekuatan untuk menempuh jalan kesesatan, melenceng dan jatuh di dalam perzinahan, perbuatan dosa, pacaran dan cinta yang menggebu-gebu.

Entah berapa majalah-majalah yang beracun ini disenangi oleh para pemuda dan pemudi, sehingga mereka binasa karenanya dan keluar dari batas-batas kefitrahan dan agama.

Dan sungguh majalah ini telah merubah hukum-hukum agama dan dasar-dasar kefitrahan yang lurus pada pemikiran kebanyakan manusia disebabkan oleh tulisan-tulisan dan pemikiran-pemikiran yang disebarkannya.

Kebanyakan manusia telah berani melakukan maksiat, dosa-dosa besar (zina), dan melampaui hukum-hukum Allah disebabkan oleh kecenderungan kepada majalah-majalah ini dan penguasaannya terhadap akal dan pemikiran mereka.

Walhasil : Sesungguhnya majalah-majalah ini pokok dasarnya adalah perdagangan terhadap tubuh wanita yang dibantu oleh syeitan dengan segala faktor yang memikat dan segala sarana yang menggoda dengan tujuan menyebarkan ajaran ibahiyah (menghalalkan seluruh yang haram), merobek-robek kehormatan, dan merusak para wanita kaum mukminin, dan merubah masyarakat Islami menjadi perkumpulan binatang (kumpul kebo) yang tidak mengenal ma'ruf (kebaikan) dan tidak mengingkari kemungkaran, dan tidak menegakkan syari'at Allah yang suci sedikitpun, bahkan kepala pun tidak diangkat terhadap ajaran ini. Seperti kondisi kebanyakan masyarakat, bahkan perkaranya sampai kepada bersenang-senang dua jenis insan (laki-laki dan wanita) dengan cara telanjang bulat, yang mereka namakan "kota telanjang", semoga Allah melindungi kita dari fitrah yang terbalik dan keterjerumusan di dalam apa yang telah diharamkan Allah dan Rasul-Nya.

Inilah, dan berdasarkan kepada yang telah disebutkan di atas, tentang realita majalah-majalah ini dan dampak-dampaknya serta tujuannya yang keji dan karena banyaknya berita yang datang ke meja Lembaga ini dari kalangan orang-orang yang mempunyai ghirah (kecemburuan) terhadap agama dari kalangan ulama dan penuntut ilmu serta seluruh kaum muslimin tentang bersebarnya penayangan majalah-majalah ini di toko-toko buku dan supermarkat serta tempat-tempat perdagangan, maka sesungguhnya Lembaga Tetap Kajian Ilmiyah dan Fatwa melihat sebagai berikut.

Pertama.
Diharamkan menerbitkan majalah-majalah hina seperti ini baik majalah-majalah umum atau khusus dengan pakaian-pakaian wanita. Barang siapa yang melakukan itu, maka dia mendapatkan bagian dari perkataan Allah Ta'ala.

"Artinya : Sesungguhnya orang-orang yang ingin agar (berita) perbuatan yang amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih di dunia dan di akhirat". [An Nur : 19].

Kedua.
Diharamkan untuk bekerja di instansi majalah-majalah ini dari segi manapun, baik tugasnya di administrasi atau redaksi atau percetakkan atau distributor. Karena perbuatan itu termasuk ke dalam menolong dalam perbuatan dosa dan kebatilan serta kerusakan. Allah Ta'ala berfirman :

"Artinya : Dan janganlah kamu tolong menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah sesungguhnya Allah amat berat siksa-Nya". [Al Maidah : 2]

Ketiga.
Diharamkan mengiklankan majalah-majalah ini dan memasarkannya dengan sarana apapun, karena hal itu merupakan indikasi-indikasi terhadap kejahatan dan dakwah kepadanya. Sungguh telah tetap dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau bersabda :

"Artinya : Barang siapa yang mengajak kepada kesesatan maka mendapatkan dosa seperti dosa orang yang mengikutinya tanpa dikurangi dosanya dari dosa-dosa orang yang mengikutinya itu sedikitpun " [Hadits Riwayat Muslim di kitabnya Shohih Muslim]

Keempat.
Diharamkan menjual majalah-majalah ini dan penghasilan yang didapatkan dari majalah ini adalah penghasilan yang haram. Barang siapa yang pernah melakukan hal ini maka haruslah dia bertaubat kepada Allah Ta'ala dan keluar dari penghasilan yang keji ini.

Kelima.
Diharamkan kepada kaum muslimin untuk membeli majalah-majalah ini dan menyimpannya disebabkan karena di dalamnya terdapat dosa dan kemungkaran. Sebagaimana membeli majalah itu adalah memperkuat pelarisan majalah-majalah ini dan mengangkat pendapatan mereka dan mensuport mereka untuk memproduksi dan memasarkannya. Seorang muslim wajib waspada terhadap keluarganya baik laki-laki atau wanita untuk mendapatkan majalah-majalah ini demi menjaga mereka dari bencana ini dan terpengaruh dengannya. Seorang muslim harus mengetahui sesungguhnya dia adalah pemimpin dan akan ditanya tentang kepemimpinannya pada hari kiamat.

Keenam.
Seorang muslim wajib memejamkan matanya dari melihat majalah-majalah yang merusak itu demi ketaatan kepada Allah dan Rasul-Nya dan demi menjauhi bencana dan tempat-tempatnya. Kepada seseorang janganlah mendakwakan terhadap dirinya terjaga dari dosa sungguh Rasulullah memberitahukan bahwa : "Sesungguhnya syeitan itu mengalir di tubuh anak adam seperti mengalirnya darah". Imam Ahmad -rahimahullah- berkata :" Entah berapakah suatu pandangan yang menimbulkan bencana di hati orang yang melihat itu". Maka barang siapa yang tergantung dengan apa yang terdapat di dalam majalah-majalah itu dari gambar-gambar dan yang lainnya telah merusak hatinya dan kehidupannya serta memalingkannya kepada hal-hal yang tidak bermanfaat baik dunia maupun akhirat. Karena, baiknya hati dan kehidupannya hanya disebabkan oleh ketergantungan dengan Allah dan mengibadahinya, lezatnya bermunajah kepadanya dan ikhlas serta penuhnya kecintaannya kepada Allah.

Ketujuh.
Barang siapa yang dipilih Allah menjadi pemimpin di negeri Islam manapun wajib memberikan nasehat kepada kaum muslimin dan menjauhkan mereka dari kerusakan dan pelakunya dan menjauhkan mereka dari segala yang membahayakan mereka di dalam agama dan dunia mereka. Di antaranya melarang majalah-majalah yang merusak ini untuk disebar dan diperjual belikan. Dan menahan kerusakannya deri mereka. Tindakan ini merupakan menolong Allah dan agama-Nya. Dan merupakan sebab kemenangan dan keberhasilan dan menguasai bumi sebagaimana firman Allah :

"Artinya : Sesungguhnya Allah pasti menolong orang yang menolong (agama)-Nya. Seusngguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa. (Yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan sholat dan menunaikan zakat, menyuruh berbuat yang ma'ruf dan mencegah dari perbuatan yang mungkar, dan kepada Allah-lah kembali segala urusan". [Al Hajj : 40-41]

Dan segala puji bagi Allah Robb semesta alam dan sholawat dan salam atas nabi kita Muhammad dan keluarganya dan para sahabatnya serta orang-orang yang mengikuti mereka dengan baik sampai hari kiamat.

Lajnah Daimah Lil Buhuts Ilmiah Wal Ifta

Ketua.
Syaikh Abdul Aziz bin Abdullah bin Muhammad Ali Syaikh

Anggota.
Syaikh Abdullah Bin Abdurrahman Al Ghudaiyan.
Syaikh Bakr bin Abdillah Abu Zaid
Syaikh Shalih bin Fauzan Al-Fauzan

[Disalin dari Keterangan Lajnah Da'imah Lil Buhuts Al-Ilmiah Wal Ifta' [Lembaga Tetap Kajian Ilmiyah dan Fatwa] Diterjemahkan Oeh Ustadz Muhammad Elvi Syam Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapakah Yang Berhak Berpolitik ? Dan Kapan ?

/0 almanhaj.or.id - Siapakah Yang Berhak Berpolitik ? Dan Kapan ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Siapakah Yang Berhak Berpolitik ? Dan Kapan ?

Sabtu, 31 Juli 2004 15:02:19 WIB

SIAPA YANG BERHAK BERPOLITIK ? DAN KAPAN ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Menyibukkan diri dengan politik pada saat ini adalah membuang-buang waktu ! Meskipun kami tidak mengingkari adanya politik dalam Islam, hanya saja dalam waktu yang sama kami meyakini adanya tahapan-tahapan syar'i yang logis yang harus dilalui satu per satu.

Kami memulai dengan aqidah, yang kedua ibadah, kemudian akhlak, dengan mengadakan pemurnian dan pendidikan, kemudian akan datang suatu hari dimana kita pasti masuk dalam fase politik secara syar'i, karena berpolitik berarti mengatur urusan-urusan umat. Dan yang mengatur urusan-urusan umat ? Bukanlah Zaid, Bakar, ataupun Umar, yang mendirikan kelompok atau memimpin gerakan atau suatu jama'ah !! Bahkan urusan ini khusus bagi ulil amri yang dibaiat di hadapan kaum muslimin. Dia (ulil amri) lah yang diwajibkan mengetahui politik dan mengaturnya. Apabila kaum muslimin tidak bersatu -seperti keadaan kita saat ini- maka setiap ulil amri hanya berkuasa dan memikirkan sebatas wilayah kekuasaannya saja.

Adapun menyibukkan diri dalam urusan-urusan (politik) maka seandainya pun kita benar-benar mengetahui urusan-urusan tersebut, pengetahuan kita itu tidak memberi manfaat kepada kita, karena kita tidak memiliki keputusan dan wewenang untuk mengatur umat. Satu hal ini pun sudah cukup menjadikan usaha kita sia-sia.

Kami akan memberikan suatu contoh : Peperangan yang terjadi melawan kaum muslimin pada kebanyakan negeri-negeri Islam. Apakah bermanfaat jika kita menyulut semangat kaum muslimin untuk menghadapi orang kafir padahal kita tidak memiliki "jihad wajib" yang diatur oleh imam yang bertanggung jawab yang telah dibaiat ?! Tidak ada gunanya perbuatan tersebut. Kami tidak berkata bahwa menolong orang-orang yang tertindas itu tidak wajib, akan tetapi kami mengatakan bahwa menyibukkan diri dengan politik bukan sekarang waktunya. Oleh karena itu, wajib atas kita untuk mengajak kaum muslimin kepada dakwah, untuk memahamkan mereka kepada Islam yang benar dan mendidik mereka dengan tarbiyah yang benar.

Adapun menyibukkan mereka dengan urusan-urusan emosional yang menyentil semangat, maka hal itu termasuk dalam hal-hal yang dapat memalingkan mereka dari kemantapan dalam memahami da'wah yang wajib ditegakkan oleh setiap muslim mukallaf, seperti memperbaiki aqidah, ibadah, dan akhlak. Dan hal itu termasuk fardhu 'ain yang tidak bisa dimaklumi orang yang melalaikannya. Sedangkan urusan-urusan lain yang dinamakan pada saat ini dengan "fiqhul waqi" dan sibuk dengan urusan politik yang merupakan tanggung jawab ahlul halli wal aqdi, yang dengan kekuasaan mereka, mereka bisa mengambil manfaat dari hal yang demikian secara praktek. Adapun sebagian orang yang tidak memiliki kekuasaan, maka mengetahui politik dan menyibukkan mayoritas manusia dengan sesuatu yang penting daripada sesuatu yang lebih penting adalah termasuk sebagai hal-hal yang memalingkan mereka dari pengetahuan yang benar!.

Dan inilah yang kami rasakan sesungguhnya pada kebanyakan dari manhaj kelompok-kelompok dan jama'ah-jama'ah Islam pada saat ini. Dimana kami mengetahui bahwa sebagian mereka berpaling dari mengajari pemuda-pemuda muslim yang berkumpul disekitar da'i itu untuk belajar memahami aqidah, ibadah dan akhlak yang benar. Karena sebagian para da'i itu sibuk dengan urusan politik dan masuk ke parlemen-parlemen yang berhukum dengan selain apa-apa yang Allah turunkan!! Sehingga hal itu memalingkan mereka dari hal yang lebih penting dan mereka sibuk dengan hal-hal yang tidak penting dalam kondisi seperti sekarang ini.

Adapun tentang apa-apa yang termuat dalam pertanyaan yaitu tentang bagaimana seorang muslim berlepas diri dari dosa (tanggung jawab) atau bagaimana seorang muslim berperan serta dalam mengubah kenyataan yang pahit ini, maka kami katakan : Setiap muslim berkewajiban berbuat sesuai dengan kemampuannya masing-masing, seorang ulama mempunyai kewajiban yang berbeda dengan yang bukan ulama. Dan sebagaimana yang saya sebutkan dalam kesempatan seperti ini bahwa sesungguhnya Allah Azza wa Jalla telah menyempurnakan nikmat-Nya dengan kitab-Nya, dan dia menjadikan Al-Qur'an sebagai undang-undang bagi kaum mukminin. Sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Maka tanyakanlah olehmu kepada orang-orang yang berilmu, jika kamu tiada mengetahuinya". [Al-Anbiya : 7].

Allah Subhanahu wa Ta'ala telah menjadikan masyarakat Islam menjadi dua bagian yaitu orang yang berilmu dan yang bukan berilmu (awam). Dan Allah mewajibkan kepada masing-masing di antara keduanya apa-apa yang tidak Allah wajibkan kepada yang lainnya. Maka kewajiban atas orang-orang yang bukan ulama adalah hendaknya mereka bertanya kepada ahli ilmu. Dan kewajiban atas para ulama adalah hendaknya menjawab apa-apa yang ditanyakan kepada mereka. Maka kewajiban-kewajiban berdasarkan pijakan ini adalah berbeda-beda sesuai dengan perbedaan individu itu sendiri. Seorang yang berilmu pada saat ini kewajibannya adalah berda'wah mengajak kepada da'wah yang hak sesuai dengan batas kemampuannya. Dan orang yang bukan berilmu kewajibannya adalah bertanya tentang apa-apa yang penting bagi dirinya atau bagi orang-orang yang berada dibawah kepemimpinannya seperti istri, anak atau semisalnya. Sehingga apabila seorang muslim dari masing-masing bagian ini menegakkan kewajibannya sesuai dengan kemampuannya, maka dia telah selamat, karena Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya". [Al-Baqarah : 286]

Kami -dengan sangat prihatin- hidup ditengah-tengah penderitaan dan kejadian-kejadian tragis yang menimpa kaum muslimin yang tidak ada bandingannya dalam sejarah, yaitu berkumpul dan bersatunya orang-orang kafir memusuhi kaum muslimin, sebagaimana yang dikhabarkan oleh Rasulullah Shallallahu 'alaihi wa sallam seperti dalam hadits beliau yang dikenal dan shahih.

"Artinya : 'Telah berkumpul umat-umat untuk menghadapi kalian, sebagaimana orang-orang yang makan berkumpul menghadapi piringnya'. Mereka berkata : Apakah pada saat itu kami sedikit wahai Rasulullah ? Beliau menjawab : 'Tidak, pada saat itu kalian banyak, tetapi kalian seperti buih di lautan, dan Allah akan menghilangkan rasa takut dari dada-dada musuh kalian kepada kalian, dan Allah akan menimpakan pada hati kalian penyakit Al-Wahn'. Mereka berkata : Apakah penyakit Al-Wahn itu wahai Rasulullah?. Beliau menjawab :'Cinta dunia dan takut akan mati". [Haadits Shahih, diriwayatkan oleh Abu Daud (4297), Ahmad (5/287), dari hadits Tsaubah Radhiyallahu anhu, dan dishahihkan oelh Al-Albani dengan dua jalannya tersebut dalam As-Shahihah (958)]

Kalau begitu, maka wajib atas para ulama untuk berjihad dengan melakukan tashfiyah dan tarbiyah dengan cara mengajari kaum muslimin tauhid yang benar dan keyakinan-keyakinan yang benar serta ibadah-ubadah dan akhlak. Semuanya itu sesuai dengan kemampuannya masing-masaing di negeri-negeri yang dia diami, karena mereka tidak mampu menegakkan jihad menghadapi Yahudi dalam satu shaf (barisan) selama mereka keadaannya seperti keadaan kita pada saat ini, saling berpecah-belah, tidak berkumpul/bersatu dalam satu negeri maupun satu shaf (barisan), sehingga mereka tidak mampu menegakkan jihad dalam arti perang fisik untuk menghadapi musuh-musuh yang berkumpul/bersatu memusuhi mereka. Akan tetapi kewajiban mereka adalah hendaknya mereka memanfaatkan semua sarana syar'i yang memungkinkan untuk dilakukan, karena kita tidak memiliki kemampuan materi, dan seandainya kita mampu pun, kita tidak mampu bergerak, karena terdapat pemerintahan, pemimpin dan penguasa-penguasa dalam kebanyakan negeri-negeri kaum muslimin menjalankan politik yang tidak sesuai dengan politik syar'i, sangat disesalkan sekali. Akan tetapi kita mampu merealisasikan -dengan izin Allah Subhanahu wa Ta'ala- dua perkara agung yang saya sebutkan tadi, yaitu tasfiyah (pemurnian) dan tarbiyah (pendidikan). Dan ketika para da'i muslim menegakkan kewajiban yang sangat penting ini di negeri yang menjalankan politiknya tidak sesuai dengan politik syar'i, dan mereka bersatu di atas asas ini (tasfiyah dan tarbiyah), maka saya yakin pada suatu hari akan terjadi apa yang Allah katakan :

"Artinya : Dan di hari itu bergembiralah orang-orang yang beriman, karena pertolongan Allah". [Ar-Ruum : 4-5]

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Prioritas dan Utama, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 44-51, terbitan Darul Haq, Penerjemah Fariq Gasim Anuz]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jama'ah Dan Imamah

/0 almanhaj.or.id - Jama'ah Dan Imamah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mujmal Ahlissunnah

Jama'ah Dan Imamah

Senin, 2 Agustus 2004 21:36:40 WIB

JAMA'AH DAN IMAMAH

Oleh
Dr. Nashir Ibn Abdul Karim Al 'Aql

[1]. Jama'ah dalam masalah ini, yaitu sahabat Nabi Shalallahu 'alaihi wasallam dan orang-orang yang mengikuti mereka dengan baik dan berpegang teguh dengan jejak mereka sampai hari kiamat. Merekalah yang dimaksud dengan Al Firqah An Najiyah (golongan yang selamat).

Orang yang senantiasa menerapkan manhaj mereka, maka dia termasuk dalam jama'ah, sekali pun melakukan kesalahan dalam sebagian masalah kecil.

[2]. Tidak boleh berselisih dalam agama, juga tidak boleh memfitnah sesama kaum muslimin. Segala masalah yang mengandung perbedaan pendapat di antara umat Islam wajib dikembalikan kepada Kitabullah, sunnah Rasulullah dan kesepakatan para Salafush Shalih.

[3]. Orang yang keluar dari jama'ah wajib diberi nasehat. Kita wajib menyampaikan dakwah kepadanya. Dia harus diajak berdiskusi dengan cara yang baik dan menjelaskan hujjah (dalil, bukti, argumentasi) kepadanya. Apabila dia tidak mau bertobat, maka dia diberi hukuman yang layak sesuai dengan syara'.

[4]. Wajib membawa umat Islam kepada ungkapan dan kalimat yang tersebut di dalam Al Qur'an, sunnah dan ijma'. Kita tidak boleh menguji orang-orang awam dari kaum muslimin dengan perkara-perkara yang pelik dan pengertian- pengertian yang mendalam.

[5]. Pada dasarnya seluruh muslimin mempunyai tujuan dan keyakinan yang baik, kecuali bila tampak sesuatu yang bertentangan dengan hal tersebut. Pada dasarnya ucapan mereka pun harus difahami dengan pemahaman yang baik, tetapi barangsiapa yang menampakkan kedurhakaan dan tujuan jahatnya maka tidak boleh dilakukan penafsiran yang dibuat-buat terhadap dirinya.

[6]. Golongan-golongan lain dari Ahlul Qiblah yang menyimpang dari Sunnah berhak mendapat ancaman siksaan dan neraka. Hukum mereka adalah sebagaimana hukum orang-orang yang berhak di antara mereka yang kafir dalam batinnya. Golongan-golongan yang keluar dari Islam secara mutlak adalah kafir, dan hukum bagi mereka adalah hukum bagi orang-orang yang murtad.

[7]. Shalat Jum'at dan jama'ah termasuk syia'ar Islam terpenting yang tampak dan shalat bermakmum kepada seorang muslim yang tidak diketahui hal-ikhwalnya adalah sah, sedangkan tidak bermakmum kepadanya dengan dalih tidak mengetahui hal-ikhwalnya adalah bid'ah.

[8]. Tidak boleh shalat bermakmum kepada orang yang menampakkan bid'ah atau kefasikan, selama bisa bermakmum kepada yang lain. Akan tetapi bila hal itu terjadi, maka shalatnya sah dan berdosa orang yang melakukannya, kecuali bila tujuannya adalah untuk menghindari mafsadah (bahaya) yang lebih besar. Andaikan tidak ada orang lain kecuali dia atau ada yang lebih jahat lagi, maka boleh shalat bermakmum kepadanya dan kita tidak boleh meninggalkannya. Barangsiapa yang dihukumi sebagai kafir maka tidak sah bermakmum kepadanya.

[9]. Imamah Kubra (khalifah) terjadi dan berlaku atas kesepakan umat atau merupakan bai'at dari wakil-wakil umat yang disebut ahlu al halli wal 'aqd [1]. Barangsiapa yang memperoleh kemenangan sehingga terjadilah kesepakatan terhadap dirinya, maka dia wajib ditaati dengan baik, wajib dibela dan kita tidak boleh keluar dari kepemimpinannya, kecuali bila dia secara terang-terangan menampakkan kekafiran dan dapat terbukti dari nash yang jelas dari Allah Ta'ala.

[10]. Shalat, haji dan jihad wajib dilaksanakan bersama imam kaum muslimin meskipun dia orang zalim.

[11]. Tidak boleh berperang dengan sesama muslim karena suatu kepentingan duniawi atau fanatisme jahiliyah (adat kebiasaan atau pandangan yang bertentangan dengan Islam). Ini adalah dosa yang sangat besar. Tetapi, kaum muslimin dibolehkan memerangin ahli bid'ah, para pemberontak dan sejenisnya bila mereka tidak dapat dicegah dengan cara lain yang lebih kecil resikonya. Bisa pula hukumanya menjadi wajib sesuai dengan maslahat dan situasinya.

[12]. Para shahabat yang mulia seluruhnya adalah terpercaya. Mereka adalah generasi terbaik dari umat ini. Mempersaksikan keimanan dan keutamaan mereka adalah prinsip asasi yang tidak dapat ditawar lagi dalam agama. Mencintai mereka adalah agama dan keimanan, sedangkan membenci mereka adalah kekafiran dan kemunafikan. Hendaklah kita menahan diri untuk membicarakan pertentangan yang telah terjadi di antara mereka. Jangan memperdebatkannya sehingga bisa mengurangi dan menjelek-jelekkan kehormatan mereka.

Yang paling mulia di antara mereka adalah Abu Bakar, kemudian Umar, Utsman dan Ali. Mereka adalah al khulafa'ur rasyidin (para pemimpin yang berjalan di atas kebenaran). Khilafah (kepemimpinan) mereka terjadi berdasarkan urutan tingkat kemuliannya.

[13]. Termasuk agama, mencintai dan membela ahlul bait Rasulullah [2] serta menghargai kehormatan isteri-isteri beliau bagi ibu kaum mukminin. Juga termasuk agama mengetahui keutamaan mereka, begitu pula dengan mencintai para imam salaf, ulama sunnah dan orang-orang yang mengikuti jejak mereka dengan baik serta menjauhi ahli bid'ah dan orang-orang yang menuruti hawa nafsu.

[14]. Jihad fi sabilillah (berjuang di jalan Allah) adalah puncak kemegahan dan kejayaan Islam, dan ini tetap berlaku sampai hari kiamat.

[15]. Amar ma'ruf dan nahi munkar (menyeru pada kebaikan dan melarang kemungkaran) termasuk syi'ar Islam yang sangat penting dan merupakan faktor pemelihara keutuhan Islam. Kedua perkara ini wajib dilaksanakan menurut kemampuan, tetapi dalam hal ini maslahat pun menjadi bahan pertimbangan.

[Disalin dari buku Mujmal Ushul Ahlis Sunnah wal Jama'ah fi Al 'Aqidah edisi Indonesia PRINSIP-PRINSIP AQIDAH AHLUS SUNNAH WAL JAMA'AH, oleh Dr. Nashir bin Abdul Karim Al 'Aql, Penerbit GIP Jakarta]
_________
Foote Note
[1]. Ahlu al hal wal 'aqd adalah dewan yang mewakili kaum muslimin yang berhak mengeluarkan keputusan yang tidak menyimpang dari Al-Qur'an dan Sunnah.
[2]. Ahlul bait artinya keluarga. Ahlu bait Rasulullah shalallahu 'alaihi wasallam ialah mereka yang diharamkan menerima shadaqah. Mereka itu sebagaimana disebutkan dalam salah satu hadits riwayat Muslim, yakni keturunan Ali, 'Aqil, Ja'far dan 'Abbas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Tawassul

/0 almanhaj.or.id - Tawassul

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid

Tawassul

Senin, 2 Agustus 2004 21:57:37 WIB

TAWASSUL

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Di negeri kami terdapat kuburan seseorang yang disebut-sebut sebagai orang shalih. Diatas kuburan itu dibangun sebuah bangunan yang indah dan dihiasi dengan hiasan-hiasan yang sempurna. Ada orang-orang yang menjadi penunggunya yang disebut sebagai pewaris jabatan penunggu kubur tersebut secara turun temurun. Mereka menyeru manusia dengan berkata : “Sesungguhnya penghuni kuburan ini pada malam ini telah berkata begini dan begitu, dan meminta ini”. Orang-orang yang tinggal di sekitar kuburan itu kemudian terpikat hatinya dan meyakini setiap yang dikatakan penunggu kuburan tersebut. Akhirnya, mereka melakukan taqarrub (mendekatkan diri), thawaf (berkeliling), dan penyembelihan hewan (di kuburan tersebut) serta hal-hal lain. Apa hukum mereka yang meyakini bahwa wali (penghuni kuburan) tersebut mampu mendatangkan manfaat atau madharat ? Apa saja kewajiban orang yang mengetahui bahwa hal-hal yang seperti itu bertentangan dengan syariat, sementara dia tinggal bersama mereka ?

Jawaban.
Petunjuk Rasulullah Shallallahu ‘alaihi wa sallam tenatng ziarah kubur telah dijelaskan di dalam hadits-hadits yang shahih. Di antaranya hadits yang diriwayatkan oleh Muslim di dalam kitab shahih-nya dari Buraidah Radhiyallahu ‘anhu, dia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam sering mengajarkan kepada mereka (para sahabatnya) jika mendatangi pekuburan agar mengucapkan.

“Artinya : Keselamatan atas kalian, wahai penghuni kubur dari kaum mukminin dan muslimin. Kami insya Allah akan menyusul kalian. Kalian adalah pendahulu kami. Aku meminta kepada Allah kesejahteraan untuk kami dan kalian” [Ahmad II/300, 375,408. V/353,359,360. VI/71,76,111,180,221. Muslim dengan Syarh Nawawi VII/44,45. Nasa’i IV/94 dan Ibnu Majah I/494]

Imam Ahmad dan Tirmidzi –dan dia menyatakan hasan- meriwayatkan dari Ibnu Abbas Radhiyallahu ‘anhu, ia berkata, “Rasulullah Shallallahu ‘alaihi wa sallam melewati pekuburan Madinah, maka beliau menghadapkan wajahnya ke arah pekuburan itu dan berkata.

“Artinya : Keselamatan atas kalian, wahai penghuni kubur. Semoga Allah mengampuni kami dan kalian. Kalian pendahulu kami dan kami akan mengikuti” [Hadits Riwayat Tirmidzi III/369]

Para Khalifah yang Empat dan sahabat Nabi Shallallahu ‘alaihi wa sallam yang lain serta Tabi’in yang mengikuti mereka dengan baik telah menjalankan petunjuk Nabi Shallallahu ‘alaihi wa sallam tersebut.

Mereka yang mendatangi penghuni kubur itu, jika mereka melakukannya untuk berdoa kepada Allah di sisi kubur tersebut dengan sangkaan bahwa yang demikian itu lebih bermanfaat dalam berdo’a, sekaligus dengan tujuan ber-tawassul (menjadikannya sebagai perantara) dan meminta syafaat dengannya, maka yang demikian ini tidak ada dalam syariat agama. Sedangkan wasilah (sarana/perantara) memiliki hukum yang sama dengan hukum tujuan dalam hal pelarangan. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Katakanlah, ‘Serulah mereka yang kamu anggap (sebagai sesembahan) selain Allah, mereka tidak memiliki (kekuasaan) seberat zarrah pun di langit dan di bumi, dan mereka tidak mempunyai suatu saham pun dalam (penciptaan) langit dan bumi, dan sekali-kali tidak ada di antara mereka yang menjadi pembantu bagiNya” [Saba : 22]

Ayat ini menunjukkan bahwa (ilah/sesembahan) yang diseru (selain Allah) bisa jadi memiliki (kekuasaan di langit dan bumi) atau bisa pula tidak. Jika dia tidak memiliki, maka bisa jadi dia adalah sekutu (bagi Allah dalam kekuasaanNya itu), atau bisa juga bukan. Jika dia bukan sekutu (bagi Allah), bisa jadidia pembantu (bagi Allah), atau bisa juga bukan. Jika dia bukan pembantu (bagi Allah), maka bisa jadi dia adalah pemberi syafaat tanpa –harus mendapat- izin dari Allah, atau bisa pula bukan. Dan keempat macam (yang diseru) ini adalah batil, tidak bisa diterima. Lalu yang terakhir jelas bahwa pemberi syafaat tidaklah dapat memberi syafaat melainkan denan izin-Nya (dan ini syarat pertama, pent). Sedangkan firman Allah Subhanahu wa Ta’ala yang berikut.

“Artinya : Dan mereka tidak memberi syafa’at melainkan kepada orang-orang yang diridhai Allah” [Al-Anbiya : 28]

Menunjukkan bahwa keridhaan Allah Subhanahu wa Ta’ala kepada yang disyafaati –juga- merupakan sarat. Inilah dua syarat (dalam memperoleh) syafaat.

Para sahabat Radhiyallahu ‘ajmain dahulu tidaklah ber-tawassul dengan zat Rasulullah Shallallahu ‘alaihi wa sallam. Yang mereka lakukan adalah meminta Nabi Shallallahu ‘alaihi wa sallam supaya mendo’akan mereka. Jadi, memita tolong kepada orang yang hadir (ada di tempat), masih hidup lagi mampu memberi bantuan adalah dibolehkan, namun tidak boleh meminta sesuatu yang merupakan hak Allah Azza wa Jalla. Ini untuk orang yang masih hidup. Adapun orang yang sudah mati, tidak boleh ber-tawassul dan meminta syafaat kepadanya secara mutlak, bahkan itu merupakan salah satu di antara perantara-perantara menuju kesyirikan.

Adapun orang yang ber-I’tikaf (tinggal berdiam) di kuburan tersebut, maka (keadaannya) tidak lepas dari dua perkara yang berikut.

Pertama.
Tujuannya, ber-it’ikaf disana adalah untuk beribadah kepada Allah Subhanahu wa Ta’ala, maka yang seperti ini tidak boleh dilakukan karena padanya terkumpul dua bentuk kemaksiatan (penyelewengan), yaitu bermaksiat ber-ukuf (tinggal dikuburan) dan maksiat beribdah kepada Allah di kuburan karena yang demikian itu merupakan wasilah (mengantarkan kepada) syirik yang dilarang oleh Rasulullah Shallallahu ‘alaihi wa sallam.

Adapun tentang keharaman ber-‘ukuf, Tirmidzi di dalam kitab Jami-nya dalam sebuah hadits yang dinyatakan shahih meriwayatkan dari Abu Waqid Al-Laitsi, ia berkata, “Kami pernah keluar bersama Rasulullah Shallallahu ‘alaihi wa sallam menujua Hunain ketika kami belum lama (meninggalkan) kekafiran. Sementara itu, orang-orang musyrik memiliki sebatang Sidrah (jenis pohon) yang biasa mereka jadikan tempar ber-ukuf (berdiam) dan menggantungkan senjata-senjata mereka padanya, yang mereka sebut dengan Dzatu Anwat, maka (ketika) kami melewati sebatang pohon Sidrah (yang lain), kami berkata : “Ya Rasulullah Shalallallahu ‘alaihi wa sallam adakan untuk kami Dzatu Anwat sebagaimana mereka memiliki Dzatu Anwat, maka berkata Rasulullah Shallallahu ‘alaihi was allam.

“Artinya : Allahu Akbar, sesungguhnya yang demikian adalah tradisi. Perkataan kalian, demi zat yang jiwaku di tangannya, sebegaimana perkataan Bani Israil kepada Musa. ‘Jadikan untuk kami tuhan-tuhan sebagaimana mereka memiliki tuhan-tuhan. (Musa) berkata, ‘Sesungguhnya kalian adalah kaum yang bodoh [1]” Sungguh kalian akan mengikuti tradisi orang-orang sebelum kalian” [Hadits Riwayat Ahmad V/218, Tirmidzi IV/475]

Nabi Shallallahu ‘alaihi wa sallam mengabarkan bahwa perkara yang mereka minta, yaitu menjadikan pohon sebagai temopat ‘ukuf (berdiam) dan menggantungkan senjata untuk mendapatkan berkah, adalah serupa dengan permintaan yang diajukan oleh Bani Israil kepada Musa “Alaihis Salam, maka demikian pula ‘ukuf (berdiam) di kubur. Diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, “Telah bersabda Rasulullah Shallallahu ‘alaihi wa sallam.

“Artinya : Janganlah kalian jadikan rumah kalian sebagai kuburan dan jangan jadikan kuburku senagai tempat perayaan, dan bersalawatlah atasku, sesungguhnya shalawat kalian sampai kepadaku bagaimanapun keadaan kalian” [Hadits Riwayat Tirmidzi V/157, Abu Dawud II/534, dan Ibnu Majah I/348 di dalam Sunan]

Sedangkan yang berkenaan dengan beribadah kepada Allah di kuburan, maka Nabi Shallallahu ‘alaihi wa sallam telah melarang yang demikian itu. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Semoga Allah membinasakan orang-orang Yahudi. Mereka menjadikan kubur para nabi mereka sebagai masjid (tempat ibadah)” [Hadits Riwayat Bukhari da Muslim]

Larangan menjadikan kubur sebagai masjid (tempat ibadah) mengandung larangan menjadikan kubur sebagai tempat beribadah kepada Allah atau untuk beribadah kepada selainNya, sama saja apakah terdapat bangunannya ataupun tidak.

Adapun (perbuatan) mendatangi penghuni kubur lalu berdoa kepadanya dan meyakini bahwa dia memiliki manfaat dan mudharat (bahaya), maka perbuatan ini adalah syirik besar. Orang yang melakukannya bisa jadi karena bodoh atau memang sudah mengetahuinya, maka dia seorang musyrik (pelaku syirik) dengan kesyirikan yang mengeluarkannya dari Islam. Adapun jika dia melakukannya karena bodoh/tidak tahu, maka harus dijelaskan kepadanya (hukum perbuatan tersebut). Jika dia kembali kepada kebenaran, maka alhamdulillah, tetapi jika tidak, maka dia dihukumi sama seperti orang yang sudah mengetahui. Dan dali tentang hal ini banyak sekali, antara lain firman Allah Subhanahu wa Ta’ala.

“Artinya : Katakanlah, ‘Hai orang-orang kafir, aku tidak akan menyembah apa yang kamu sembah. Dan kamu bukan penyembah apa yang aku sembah. Dan aku tidak pernah menjadi penyembah apa yang kamu sembah”. [Al-Kafirun : 1-4]

Begitu pula firmanNya.

“Artinya : Dan tidak ada seorang pun yang setara dengan Dia” [Al-Ikhlas : 4]

Dan didalam hadits qudsi.

“Artinya : Barangsiapa yang mengerjakan suatu amalan yang didalamnya dia mempersekutukan Aku dengan selainKu, maka Aku tinggalkan dia dan sekutunya” [Hadits Riwayat Muslim]

Adapun yang dikatakan penanya tentang dibangunnya bangunan berhias di atas kubur tersebut, maka yang demikian ini adalah tidak boleh karena termasuk mengangungkan penghuni kubur, dan merupakan pengagungan yang bid’ah (mengada-ada), betentangan dengan wasiat Nabi Shallallahu ‘alaihi wa sallam kepada Ali bin Abi Thalib Radhiyallahu ‘anhu.

“Artinya : Janganlah kamu meninggalkan gambar kecuali engkau telah menghancurkannya dan tidak pula kubur yang diagungkan melainkan engkau telah meratakannya” [1]

Dan telah tetap dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau melarang mengapuri kubur, duduk atasnya, dan dibuat bangunan di atasnya.[2]

Adapaun tanggung jawab (kewajiban) kita dalam hal ini telah dijelaskan oleh Rasulullah Shallallahu ‘alaihi wa sallam dengan sabdanya.

“Artinya : Barangsiapa yang melihat kemungkaran maka hendaknya ia merubah dengan tangannya, jika ia tidak mampu maka dengan lisannya dan bila ia tidak memapu maka dengan hatinya dan yang demikian itu selemah-lemah iman. [3]

Maka wajib menghilangkan bangunan tersebut sebatas kemampuan, dan apa yang dikatakan penanya tentang tinggal bersama mereka tidak boleh selagi masih mungkin baginya tinggal bersama yang lain yang tidak melakukan perbuatan seperti yang mereka perbuat, sebagaimana firman Allah Subhanahu wa Ta’ala.

“Artinya : Maka bertawaqallah kamu kepada Allah menurut kesanggupannmu” [At-Taghabun : 16]

Adapun sembeliah dan nazar yang diperuntukkan kepada wali maka ini syirik besar, karena kedua-duanya adalah ibadah yang semestinya dilakukan untuk Allah Subhanahu wa Ta’ala karena merupakan hak-hakNya khususNya yang maha mulia dan maha tinggi, maka tidak boleh memalingkannya kepada selain Allah. FirmanNya.

“Artinya : Katakanlah, ‘Sesungguhnya shalatku, ibadahku, hidupku dan matiku hanyalah untuk Allah, Rabb semesta alam, tiada sekutu baginya ; dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)” [Al-An’am : 162-163]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang bernazar untuk berbuat ketaatan kepada Allah maka ta’atilah (laksanakan) dan barangsiapa yang bernazar untuk bermaksiat kepadanya maka janganlah memaksiatinya (melaksanakannya)” [4]

Demikian pula ketika seorang laki-laki (pada masa Rasulullah Shallallahu ‘alaihi wa sallam) bernazar untuk menyembelih unta di Buanah, Rasulullah Shallallahu ‘alaihi wa sallam bertanya padanya.

“Artinya : Apakah disana ada watsan (berhala) dari berhala-berhala jahiliyah yang disembah ?” Mereka mengatakan, “Tidak”, Nabi bertanya lagi, “Apakah di sana dilaksanakan perayaan dari perayaan-perayaan mereka (musyrikin jahiliah) ?” Mereka berkata, “Tidak”, Nabi bersabda, “Tunaikanlah nazarmu, sesungguhnya tidak ada penunaian untuk nazar yang bermaksiat kepada Allah dan apa yang tidak disanggupi anak Adam”[5]

Dalil ini menunjukkan bahwa sembelihan dan nazar untuk Allah Subhanahu wa Ta’ala merupakan ibadah sedangkan memalingkannya kepada selain Allah adalah syirik.

[Fatawa Li Al- Lajnah Ad-Da’imah 1/1492-498, Fatwa no. 315 Di susun oleh Syaikh Ahmad Abdurrazzak Ad-Duwaisy, Darul Asimah Riyadh. Di salin ulang dari Majalah Fatawa edisi 3/I/Dzulqa’dah 1423H]
_________
Foote Note
[1] Imam Ahmad I/96, 129. Muslim dengan Syarah Nawawi VII/36. Nasai IV/88,89 dan Tirmidzi III/366.
[2] Lihat Hadits Riwayat Imam Ahmad III/295, 399. Muslim dengan Syarah Nawawi VII/37. Tirmidzi III/368. Abu Dawud III/552. Nasai IV/86,87. Ibnu Majah I/498
[3] Muslim dengan syarah Nawawi II/21,22. Abu Dawud I/677. Tirmidzi VI/407. Nasai VIII/111. Ibnu Majah II/230. Abdu bin Humaid di dalam Al-Muntakhib II/74.
[4] Hadits Riwayat Ahmad VI/36. Bukhari VII/233,234. Abu Dawud III/593. Tirmidzi IV/104. Nasai VII/17. Ibnu Majah I/687 dan Darimi II/184
[5] Hadits Riwayat Abu Dawud III/607 dan Baihaqi di dalam Sunan X/73

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Penghalang-Penghalang Do'a

/0 almanhaj.or.id - Penghalang-Penghalang Do'a

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Penghalang-Penghalang Do'a

Rabu, 28 Januari 2004 10:19:39 WIB

PENGHALANG-PENGHALANG DO'A

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Banyak orang yang berdoa melakukan perbuatan yang menyebabkan doa mereka ditolak dan tidak dikabulkan, karena kebodohan mereka tentang syarat-syarat doa, padahal apabila tidak terpenuhi salah satu syarat tersebut, maka doa tersebut tidak dikabulkan.

Adapun syarat-syarat yang terpenting antara lain.

[1]. Ikhlas

Sebagaimana firman Allah.

"Artinya : Maka sembahlah Allah dengan memurnikan ibadah kepada-Nya". [Ghafir : 14]

Ibnu Katsir mengatakan bahwa setiap orang yang beribadah dan berdoa hendaknya dengan ikhlas serta menyelisihi orang-orang musyrik dalam cara dan madzhab mereka.[Tafsir Ibnu Katsir 4/73]

Dari Abdurrahman bin Yazid bahwa dia berkata bahwasanya Ar-Rabii' datang kepada 'Alqamah pada hari Jum'at dan jika saya tidak ada dia memberikan kabar kepada saya, lalu 'Alqamah bertemu dengan saya dan berkata : Bagaimana pendapatmu tentang apa yang dibawa oleh Rabii'.? Dia menjawab : "Berapa banyak orang yang berdoa tetapi tidak dikabulkan ? Karena Allah tidak menerima doa kecuali yang ikhlas". Saya berkata : Bukankah itu telah dikatakannya ? Dia berkata : Abdullah mengatakan bahwa Allah tidak mendengar doa seseorang yang berdoa karena sum'ah, riya' dan main-main tetapi Allah menerima orang yang berdoa dengan ikhlas dari lubuk hatinya". [Imam Al-Bukhari dalam Adabul Mufrad 2/65 No. 606. Dishahihkan sanadnya oleh Al-Albani dalam Shahih Adabul Mufrad No. 473. Nakhilah maksudnya adalah iikhlas, Masma' adalah orang yang beramal untuk dipuji atau tenar].

Termasuk syarat terkabulnya doa adalah tidak beribadah dan tidak berdoa kecuali kepada Allah. Jika seseorang menujukan sebagian ibadah kepada selain Allah baik kepada para Nabi atau para wali seperti mengajukan permohonan kepada mereka, maka doanya tidak terkabulkan dan nanti di akhirat termasuk orang-orang yang merugi serta kekal di dalam Neraka Jahim bila dia meninggal sebelum bertaubat.

[2] & [3]. Tidak Berdoa Untuk Sesuatu Dosa Atau Memutuskan Silaturrahmi

Dari Abu Said bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apabila seorang muslim berdoa dan tidak memohon suatu yang berdosa atau pemutusan kerabat kecuali akan diakabulkan oleh Allah salah satu dari tiga ; Akan dikabulkan doanya atau ditunda untuk simpanan di akhirat atau menghilangkan daripadanya keburukan yang semisalnya".[Musnad Ahmad 3/18. Imam Al-Mundziri mengatakannya Jayyid (bagus) Targhib 2/478].

Syaikh Al-Mubarak Furi berkata bahwa yang dimaksud "tidak berdoa untuk suatu yang berdosa" artinya berdoa untuk kemaksiatan suatu contoh : "Ya Allah takdirkan aku untuk bisa membunuh si fulan", sementara si fulan itu tidak berhak dibunuh atau "Ya Allah berilah aku rizki untuk bisa minum khamer" atau "Ya Allah pertemukanlah aku dengan seorang wanita untuk berzina". Atau berdoa untuk memutuskan silaturrahmi suatu contoh : "Ya Allah jauhkanlah aku dari bapak dan ibuku serta saudaraku" atau doa semisalnya. Doa tersebut pengkhususan terhadap yang umum. Imam Al-Jazri berkata bahwa memutuskan silaturahmi bisa berupa tidak saling menyapa, saling menghalangi dan tidak berbuat baik dengan semua kerabat dan keluarga.

[4]. Hendaknya Makanan Dan Pakaian Dari Yang Halal Dan Bagus

Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wasallam menyebutkan :

"Artinya : Seorang laki-laki yang lusuh lagi kumal karena lama bepergian mengangkat kedua tanganya ke langit tinggi-tinggi dan berdoa : Ya Rabbi, ya Rabbi, sementara makanannya haram, minumannya haram, pakaiannya haram dan dagingnya tumbuh dari yang haram, maka bagaimana doanya bisa terkabulkan.?" [Shahih Muslim, kitab Zakat bab Qabulus Sadaqah 3/85-86].

Imam An-Nawawi berkata bahwa yang dimaksud lama bepergian dalam rangka beribadah kepada Allah seperti haji, ziarah, bersilaturrahmi dan yang lainnya.

Pada zaman sekarang ini berapa banyak orang yang mengkonsumsi makanan, minuman dan pakaian yang haram baik dari harta riba, perjudian atau harta suap yang yang lainnya. [Syarh Shahih Muslim 7/100].

Ahli Syair berkata.

"Kita berdoa dan menyangka doa terangkat padahal dosa menghadangnya lalu doa tersebut kembali. Bagaimana doa kita bisa sampai sementara dosa kita menghadang di jalannya". [Al-Azhiyah dalam Ahkamil Ad'iyah hal. 141].

[5]. Tidak Tergesa-gesa Dalam Menunggu Terkabulnya Doa

Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wasallam bersabda.

"Artinya : Akan dikabulkan permintaan seseorang di antara kamu, selagi tidak tergesa-gesa, yaitu mengatakan : Saya telah berdoa tetapi belum dikabulkan". [Shahih Al-Bukhari, kitab Da'awaat 7/153. Shahih Muslim, kitab Do'a wa Dzikir
8/87]

Al-Hafizh Ibnu Hajar berkata : Yang dimaksud dengan sabda Nabi Shallallahu 'alaihi wa sallam : "Saya berdoa tetapi tidak dikabulkan", Ibnu Baththaal berkata bahwa seseorang bosan berdoa lalu meninggalkannya, seakan-akan mengungkit-ungkit dalam doanya atau mungkin dia berdoa dengan baik sesuai dengan syaratnya, tetapi bersikap bakhil dalam doanya dan menyangka Alllah tidak mampu mengabulkan doanya, padahal Dia dzat Yang Maha Mengabulkan doa dan tidak pernah habis pemberian-Nya. [Fathul Bari 11/145].

Syaikh Al-Mubarak Furi berkata bahwa Imam Al-Madzhari berkata : Barangsiapa yang bosan dalam berdoa, maka doanya tidak terkabulkan sebab doa adalah ibadah baik dikabulkan atau tidak, seharusnya seseorang tidak boleh bosan beribadah. Tertundanya permohonan boleh jadi belum waktunya doa tersebut dikabulkan karena segala sesuatu telah ditetapkan waktu terjadinya, sehingga segala sesuatu yang belum waktunya tidak akan mungkin terjadi, atau boleh jadi permohonan tersebut tidak terkabulkan dengan tujuan Allah mengganti doa tersebut dengan pahala, atau boleh jadi doa tersebut tertunda pengabulannya agar orang tersebut rajin berdoa sebab Allah sangat senang terhadap orang yang rajin berdoa karena doa memperlihatkan sikap rendah diri, menyerah dan merasa membutuhkan Allah. Orang sering mengetuk pintu akan segera dibukakan pintu dan begitu pula orang yang sering berdoa akan segera dikabulkan doanya. Maka seharusnya setiap kaum Muslimin tidak boleh meninggalkan berdoa. [Mir'atul Mafatih 7/349].

Syubhat.

Allah berfirman.

"Artinya : Berdoalah kepada-Ku, niscaya akan Kuperkenankan bagimu". (Ghafir : 60).

Banyak orang yang berdoa tetapi tidak dikabulkan, kalau seandainya ayat tersebut sesuai dengan zhahirnya pasti tidak mungkin doa tersebut ditolak.

Hafizh Ibnu Hajar menjawab bahwa setiap orang yang berdoa pasti terkabulkan tetapi dengan bentuk pengkabulan yang berbeda-beda, terkadang apa yang diminta terkabulkan, atau terkadang diganti dengan sesuatu pemberian lain, sebagaimana hadits dari 'Ubadah bin Shamit bahwasanya NabiShallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak ada seorang muslim di dunia berdoa memohon suatu permohonan melainkan Allah pasti mengabulkannya atau menghilangkan daripadanya keburukan yang semisalnya". [Fathul Bari 11/98].

[6] &[ 7] Hendaknya Berdoa Dengan Hati Yang Khusyu' Dan Yakin Bahwa Doanya Pasti Akan Dikabulkan

Dari Abdullah bin Amr bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Hati itu laksana wadah dan sebahagian wadah ada yang lebih besar dari yang lainnya, maka apabila kalian memohon kepada Allah, maka mohonlah kepada-Nya sedangkan kamu merasa yakin akan dikabulkan karena sesungguhnya Allah tidak akan mengabulkan doa dari hati yang lalai". [Musnad Ahmad 2/177, Mundziri dalam kitab Targhib 2/478, Al-Haitsami dalam Majma Zawaid 10/148]

Syaikh Al-Mubarak Furi berkata bahwa yang dimaksud dengan sabda Nabi : " dan kalian yakin akan dikabulkan", adalah pengharusan artinya berdoalah sementara kalian bersikap dengan sifat yang menjadi penyebab terkabulnya doa. Imam Al-Madzhari berkata bahwa hendaknya orang yang bedoa merasa yakin bahwa Allah akan mengabulkan doanya sebab sebuah doa tertolak mungkin disebabkan yang diminta tidak mampu mengabulkan atau tidak ada sifat dermawan atau tidak mendengar terhadap doa tersebut, sementara kesemuanya sangat tidak layak menjadi sifat Allah. Allah adalah Dzat Yang Maha Pemurah, Maha Tahu dan Maha Kuasa yang tidak menghalangi doa hamba-Nya. Jika seorang hamba tahu bahwa Allah tidak mungkin menghalangi doa hamba-Nya, maka seharusnya kita berdoa kepada Allah dan merasa yakin bahwa doanya akan dikabulkan oleh Allah.

Seandainya ada orang yang mengatakan bahwa kita dianjurkan agar kita selalu yakin bahwa doa kita akan terkabulkan dan keyakinan itu akan muncul jika doa pasti dikabulkan, sementara kita melihat sebagian orang terkabul doanya dan sebagian yang lainnya tidak terkabulkan, bagaimana kita bisa yakin ?

Jawab.
Orang yang berdoa pasti terkabulkan dan pemintaannya pasti diberikan kecuali bila dalam catatan azali Allah doa tersebut tidak mungkin dikabulkan akan tetapi dia akan dihindarkan oleh Allah dari musibah semisalnya dengan permohonan yang dia minta sebagaimana yang telah disebutkan dalam hadits. Atau diberi ganti yang berupa pahala dan derajat di akhirat. Karena doa adalah ibadah dan barangsiapa yang beribadah dengan baik, maka tidak mungkin akan dihalangi dari pahala.

Yang dimaksud dengan sabda Nabi : "dari hati yang lalai" adalah hati yang berpaling dari Allah atau berpaling dari yang dimintanya. [Mir'atul Mafatih 7/360-361].

[Disalin dari buku Jahalatun nas fid du'a, edisi Indonesia Kesalahan Dalam Berdo'a oleh Ismail bin Marsyud bin Ibrahim Ar-Rumaih, hal 158-167, terbitan Darul Haq, penerjemah Zaenal Abidin, Lc.]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Menyimpan Uang Di Bank

/0 almanhaj.or.id - Menyimpan Uang Di Bank

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Menyimpan Uang Di Bank

Kamis, 5 Agustus 2004 11:27:49 WIB

MEYIMPAN UANG DI BANK

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang pemuda masih melanjutkan studi di Amerika dan terpaksa menyimpan uangnya di bank ribawi. Oleh karena itu, sebagai imbalannya, bank memberinya bunga ; apakah boleh dia mengambilnya, lalu mengalokasikannya ke berbagai proyek amal (kebajikan) ? Sebab, bila dia tidak mengambilnya, maka bank tersebut akan menggunakannya untuk kepentingannya.

Jawaban

Pertama.
Saya tegaskan bahwa seseorang tidak boleh hukumnya menyimpan uangnya di bank-bank seperti itu karena jika bank-bank tersebut menyimpan uangnya, ia akan menggunakannya dan membisniskannya. Sebagaimana telah diketahui bahwa kita tidak selayaknya memberikan kesempatan kepada orang-orang kafir untuk menguasai harta-harta kita, yang kemudian mereka pergunakan untuk mengais rizki di balik itu.

Jika memang terpaksa melakukan hal itu, seperti seseorang takut hartanya dicuri atau dirampas, bahkan khawatir dirinya dibunuh karena hartanya mau dirampok ; maka tidak apa-apa dia menyimpan hartanya di bank-bank seperti itu karena terpaksa (darurat). Akan tetapi, ketika dia menyimpannya dalam kondisi terpaksa. Tidak boleh dia mengambil sesuatu sebagai imbalan atas simapanan tersebut, bahkan haram hukumnya karena itu adalah riba, dan Allah Subhanahu wa Ta’ala telah menyatakan dalam firmanNya.

“Artinya : Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah bahwa Allah dan RasulNya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu ; kamu tidak menganiaya dan tida (pula) dianiaya” [Al-Baqarah : 278-279]

Ayat tersebut sangat transparan dan jelas sekali melarang kita agar tidak mengambil sesuatupun darinya.

Saat hari Arafah, Nabi Shallallahu ‘alaihi wa sallam berpidato di hadapan kaum muslimin seraya bersabda.

“Artinya : Ketahuilah, sesungguhnya riba jahiliyah sudah dilenyapkan”

Jadi, riba yang sebelum Islam pernah dijalankan telah dilenyapkan oleh Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Dan, riba pertama dari riba (yang pernah ada dalam kehidupan) kami, yang aku lenyapkan adalah riba (yang dilakukan) Abbas bin Abdul Muththalib. Sesungguhnya riba itu semua telah dilenyapkan” [Hadits Riwayat Muslim, Kitabul Hajj 1218]

Jika anda mengatakan, sesungguhnya bila anda tidak mengambilnya, maka mereka itu akan menguasai harta anda, mengambilnya dan menggunakannya untuk kepentingan gereja-gereja dan perlengkapan-perlengkapan perang guna memerangi kaum muslimin.

Jawaban kaim, sesungguhnya jika saya melaksanakan perintah Allah untuk meninggalkan riba, maka apa yang dihasilkan dari hal itu bukanlah dari usaha saya. Saya diperintahkan dan dituntut untuk melaksanakan perintah Allah Azza wa Jalla. Dan bila kemudian implikasinya adalah timbulnya berbagai kerusakan, maka itu bukan buah dari yang saya upayakan. Bagi saya, ada hal yang perlu didahulukan dari Allah, yaitu menjalankan firmanNya.

“Artinya : Tinggalkan sisa riba (yang belum dipungut)” [Al-Baqarah : 278]

Kedua.
Kami akan mengatakan, apakah bunga yang diberikan kepada saya berasal dari harta saya sendiri ?

Jawabannya. Sesungguhnya ia bukanlah berasalah dari harta saya sebab bisa jadi mereka menginvestasikan harta saya, membisniskannya lantas merugi. Jadi, bunga yang diberikan kepada saya jelas bukan buah dari pengembangan harta milik saya bahkan mereka terkadang juga mendapatkan keuntungan atau mendapatkan keuntungan yang lebih dari iru. Atau bisa jadi pula mereka sama sekali tidak mendapatkan keuntungan dari harta milik saya tersebut, sehingga tidak dapat dikatakan, ketika mereka menguasai sesuatu dari harta milik saya, mereka akan menyalurkannya untuk kepentingan gereja-gereja atau membeli sejata yang banyak untuk menghadapi kaum muslimin.

Ketiga.
Kami akan mengatakan bahwa mengambil harta riba tersebut, berarti telah terjerumus ke dalam hal yang telah diakui orang sebaga riba sebab orang ini kelak di Hari Kiamat akan mengakui di hadapan Allah bahwa ia adalah riba. Bila demikian halnya riba, apakah mungkin seseorang beralasan lagi bahwa sesuatu memiliki maslahat padahal dia yakin adalah riba ? Jawabannya, Tidak. Sebab, qiyas tidak berlaku bila bertentangan dengan nash (teks) agama.

Keempat.
Apakah sudah dapat dipastikan bahwa mereka, seperti penuturan anda, mengalikasikannya untuk kepentingan gereja-gereja atau pembuatan perlengkapan-perlengkapan perang melawan kaum muslimin ? Jawabnya, hal itu tidak dapat dipastikan. Jadi, bila kita mengambilnya, berarti kita telah jatuh ke dalam larangan yang riil hanya demi manjaga timbulnya kerusakan yang masih ilusif (samara), sedangkan akal sulit menerima hal itu. Artinya, akal sulit menerima bahwa seseorang melakukan sesuatu yang menimbulkan kerusakan yang riil untuk mencegah kerusakan yang ilusif ; yang bisa terjadi dan bisa pula tidak. Sebab, boleh jadi bank mengambil bunga tersebut hanya untuk kepentingannya semata. Boleh jadi pula, para pegawai bank itu mengambilnya hanya untuk kepentingan pribadi masing-masing, sebaliknya, tidak dapat dipastikan pula bahwa bunga bank riba tersebut digunakan untuk kepentingan gereja-gereja atau perlengkapan-perlengkapan perang melawan kaum muslimin.

Kelima.
Bahwa bila anda mengambil apa yang anda klaim sebagai bunga dengan niat akan menyalurkannya dan mengeluarkannya dari kepemilikan anda sebagai upaya menghindarkan diri darinya, maka ini samalah artinya anda telah melumuri diri anda dengan keburukan untuk kemudian berusaha mensucikannya kembali. Ini bukan cara berfikir yang logis. Oleh karena itu, kami tegaskan : “Jauhilah keburukan tersebut terlebih dahulu sebelum anda melumuri diri dengannya, baru kemudian berusaha untuk mensucikan diri darinya. Apakah dapat diterima, bahwa ada seseorang melempar pakaiannya kea rah air kencing demi untuk mensucikannya bila terkena air kencing tersebut ? Sama sekali ini tidak masuk akal. Jadi, selama anda meyakini bahwa ini adalah haram dan riba, kemudian anda mengambilnya, menyedekahkannya dan menghindarkan diri (berlepas diri) darinya. Kami katakana, seharusnya dari awal, jangan anda ambil dan bersihkan diri anda darinya.

Keenam.
Kami katakana lagi, bila seseorang mengambilnya dengan niat seperti itu, apakah dia yakin bisa mengalahkan (ketamakan) dirnya sehingga dapat menghindar darinya dengan cara mengalokasikannya kepada hal yang berbentuk sedekah atau kemaslahatan umum ? sama sekali tidak, sebab boleh jadi dia mengambilnya dengan niat seperti itu akan tetapi kemudian bila hatinya menginformasikan kegunaannya dan jiwanya membisikkan agar mempertimbangkannya kembali bila mendapatkan bung riba tersebut dalam jumlah sekian ikat (lembar), seperti satu juta atau seratus ribu. Maka, memang dia pada mulanya memiliki tekad, namun kemudian tekad tersebut berubah menjadi pertimbangan terhadapnya. Setelah mempertimbangkan hal itu, dia berubah pikiran lagi untuk memasukkannya saja ke dalam kotak. Seseorang tidak dapat menjamin dirinya ; kadangkala dia mengambil dengan niat seperti itu, namun tekadnya batal ketika melihat sekian banyak ikatan (lembaran) uang tersebut, lalu menjadi tamak dan tidak berdaya untuk mengeluarkannya lagi.

Pernah diceritakan kepada saya kisah sebagian orang-orang bakhil yang pada suatu hari naik keatas loteng rumah dan memasukkan dua jarinya ke dalam dua telinganya lantas berteriak ke arah tetangganya, “Tolonglah saya, tolonglah saya!!” Merekapun menghampirinya sembari berkata, “Ada apa gerangan, wahai fulan ?” Dia menjawab, “Saya telah memisahkan zakat saya dari harta saya untuk mengeluarkannya, tetapi saya mendapatkannya banyak sekali, lalu jiwa saya membisikkan, ‘Bila ia diambil oleh orang lain, hartamu pasti akan berkurang’. Karena itu, tolonglah saya agar bisa lepas dari cengkeramannya !”.

Ketujuh. Sesungguhnya mengambil riba merupakan tindakan menyerupai orang-orang Yahudi yang telah dicela oleh Allah Subhanahu wa Ta’ala dalam firmanNya.

“Artinya : Maka disebabkan kezhaliman orang-orang Yahudi. Kami haramkan atas mereka (memakan makanan) yang baik-baik (yang dahulunya) dihalalkan bagi mereka, dan karena mereka banyak menghalangi (manusia) dari jalan Allah. Dan disebabkan mereka memakan riba, padahal sesungguhnya mereka telah melarang daripadanya, dan karena mereka memakan harta orang dengan jalan yang batil. Kami telah menyediakan untuk orang-orang kafir diantara mereka itu siksa yang pedih” [An-Nisa : 160-161]

Kedelapan.
Sesungguhnya mengambil riba berarti membahayakan dan menyakiti kaum muslimin, sebab para tokoh agama Nashrani dan Yahudi mengetahui bahwa dienul Islam mengharamkan riba ; Bila si muslim ini mengambilnya, mereka akan berkata, “Coba lihat, kitab kaum muslimin itu mengharamkan riba atas mereka tetapi mereka tetap mengambilnya dari kita” Tidak dapat disangkal lagi, bahwa ini adalah titik kelemahan kaum muslimin, sebab bila musuh-musuh sudah mengetahui bahwa kaum muslimin telah menyimpang dari dien mereka, maka tahulah mereka secara yakin bahwa inilah titik kelemahan mereka (kaum muslimin). Sebab, perbuatan maksiat tidak hanya berimplikasi kepada pelaku maksiat di kalangan kaum muslimin saja, tetapi terhadap Islam secara keseluruhan. Dalam hal ini, Allah berfirman.

“Artinya : Dan peliharalah dirimu dari pada siksaan yang tidak khusus menimpa orang-orang yang zhalim saja di antara kamu” [Al-Anfal : 25]

Mari kita renungkan, para sahabat yang merupakan Hizbullah dan tentaraNya keluar pada perang Uhud bersama manusia paling mulia, Muhammad Shallallahu ‘alaihi wa sallam lalu melakukan satu kali maksiat saja, apa yang terjadi terhadap mereka setelah itu ? Kekalahan, setelah sebelumnya mendapatkan kemenangan, Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Sampai pada saat kamu lemah dan berselisih dalam urusan itu dan mendurhakai perintah (Rasul) sesudah Allah memperlihatkan kepadamu apa yang kamu sukai” [Ali Imran : 152]

Yakni terjadilah apa yang tidak kalian sukai

Jadi, perbuatan-perbuatan maksiat memiliki pengaruh yang besar terhadap keterbelakangan kaum muslimin dan penguasaan oleh musuh-musuh Islam terhadap mereka serta kekerdilan diri mereka di hadapan mereka. Manakalah setelah diraihnya kemenangan, ia bisa lepas akibat perbuatan maksiat ; maka bagaimana tanggapan anda manakala kemenangan belum lagi diraih ?

Musuh-musuh kaum muslimin akan bergembira bilamana kaum muslimin mengambil riba. Sekalipun dari sisi lain mereka tidak menyukai hal itu, akan tetapi mereka bergembira lantaran kaum muslimin akan kalah bila terjerumus ke dalam perbuatan maksiat.

Salah satu dari kedelapan aspek negatif yang dapat saya tuangkan tadi cukup sebagai dalil pelarangan mengambil bunga-bunga bank tersebut. Menurut perkiraan saya, rasanya seorang yang mencermati hal ini dan merenungkannya secara penuh hanya akan mendapatkan bahwa pendapat yang benar dalam masalah ini adalah ketidakbolehan mengambilnya. Dan inilah pendapat yang saya pegang dan saya fatwakan. Bilamana ia benar, maka hal itu semata berasal dari Allah, Dia-lah Yang menganugrahkannya dan segala puji bagi Allah atas hal itu. Jika ia keliru, maka semata ia berasal dari diri saya akan tetapi saya berharap ia adalah pendapat yang benar sesuai dengan hikmah-hikmah dan dalil-dalil Sam’iy (nash-nash Al-Qur’an dan As-Sunnah) yang telah saya sebutkan.

[Majmu Durus Wa Fatawa Al-Haram Al-Makkiy, Juz III, hal.386, dari Fatwa Syaikh Muhammad bin Shalih Al-Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, hal 31-37 Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum-Hukum Saham Di Bank-Bank Dan Lainnya

/0 almanhaj.or.id - Hukum-Hukum Saham Di Bank-Bank Dan Lainnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Mu'amalat Dan Riba

Hukum-Hukum Saham Di Bank-Bank Dan Lainnya

Kamis, 5 Agustus 2004 11:35:55 WIB

HUKUM-HUKUM SAHAM DI BANK-BANK DAN SELAINNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum menanam saham di bank-bank dan selainnya.

Jawaban
[1]. Jika menanam sahamnya di pos-pos riba seperti bank-bank, maka tidak halal hukumnya bagi siapapun untuk menanamkan sahamnya di sana sebab semua itu didirikan dan berjalan di atas riba. Kalaupun ada transaksi-transaksi yang halal di dalamnya maka hal itu terbatas sekali bila dibandingkan dengan riba yang dilakukan oleh para pegawai bank-bank tersebut.

[2]. Sedangkan bila menanam saham pada transaksi yang tujuannya adalah berbisnis industri, pertanian atau sepertinya, maka hukum asalnya adalah halal. Akan tetapi disana juga ada semacam syubhat sebab nilai tambah (surplus) beberapa dirham yang ada pada mereka, mereka simpan di bank-bank sehingga mereka mengambil ribanya, barangkali mereka mengambil beberapa dirham dari bank dan pihak bank memberikan riba kepada mereka. Maka dari aspek ini kami katakan, “Sesungguhnya sikap yang wara (selamat) adalah seseorang tidak menanamkan saham di perusahaan-perusahaan seperti ini”. Sesungguhnya Allah akan menganugrahinya rizki, bila telah diketahui niatnya tidak melakukan hal itu (menanam saham) semata karena sikap wara dan rasa takut terjerumus ke dalam hal yang syubhat (samar).

Dalam hal ini, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya yang halal itu jelas dan yang haram itu juga jelas sedangkan diantara keduanya terdapat hal-hal yang syubhat (samar-samar) yang tidak banyak diketahui oleh manusia, barangsiapa yang menjaga dirinya dari hal-hal yang syubhat (samar-samar) tersebut, berarti dia telah membebaskan tanggungan dirinya untuk (kepentingan) agama dan kehormatannya. Dan barangsiapa yang terjerumus ke dalam hal-hal yang syubhat (samar-samar), berarti dia telah terjerumus ke dalam hal yang haram, seperti halnya seorang pengembala yang menggembalakan (ternaknya) disekitar lahan yang terlarang yang memungkinkan ternak tersebut masuk ke dalamnya” [Hadits Riwayat Al-Bukhari, kitab Al-Iman 52, Muslim, kitab Al-Musaqah 1599]

Akan tetapi bagaimana solusinya bilamana seseorang sudah terlanjur menanamkan saham atau semula ingin menanamkan saham namun tidak menempuh jalan yang lebih baik, yaitu jalan wara’?

Disini kami mengatakan, “Solusinya dalam kondisi seperti ini adalah bila hasil keuntungannya diserahkan dan di dalamnya terdapat slip yang menjelaskan sumber-sumber didapatnya keuntungan tersebut, maka :

[a]. Yang sumbernya halal, maka dianggap halal

[b]. Yang sumbernya haram seperti bila mereka mengatakan secara terang-terangan bahwa keuntungan ini adalah hasil dari bunga-bunga bank, maka wajib bagi seseorang untuk melepaskan diri (menghindar) darinya dengan cara mengalokasikannya kepada kepentingan-kepentingan umum maupun khusus, bukan sebagai bentuk taqarrub (ibadah) kepada Allah tetapi sebagai bentuk menyelamatkan diri dari dosanya, sebab andai dia berniat taqarrub kepada Allah dengan hal itu, maka hal itu tidak akan menjadi sarana yang dapat mendekatkan dirinya kepadaNya. Karena, Allah adalah suci, tidak menerima kecuali yang suci. Juga, dia tidak bisa selamat (terhindar) dari dosanya, tetapi barangkali dia diganjar pahala atas ketulusan niat dan taubatnya.

[c]. Bila di dalam keuntungan-keuntungan tersebut tidak terdapat slip (daftar) yang menjelaskan mana yang dilarang dan mana yang dibolehkan, maka sikap yang lebih utama dan berhati-hati adalah mengeluarkan separuh dari keuntungan tersebut, sedangkan keuntungan yang separohnya tetap halal baginya sebab bila tidak diketahui berapa ukuran (prosentase) harta yang mirip-mirip dengan yang lainnya tersebut, maka sikap yang berhati-hati adalah mengeluarkan separuhnya, sehingga tidak ada orang yang menzhalimi dan terzhalimi.

[Fatawa Mu’ashirah, hal.55-57, dari Fatwa Syaikh Ibn Utsaimin]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-2, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Allah Telah Menjelaskan Ushul Dan Furu' Agama Dalam Al-Qur'anul Karim

/0 almanhaj.or.id - Allah Telah Menjelaskan Ushul Dan Furu' Agama Dalam Al-Qur'anul Karim

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Allah Telah Menjelaskan Ushul Dan Furu' Agama Dalam Al-Qur'anul Karim

Sabtu, 7 Agustus 2004 21:45:21 WIB

ALLAH TELAH MENJELASKAN USHUL DAN FURU' AGAMA DALAM AL-QUR'ANUL KARIM

Oleh
Syaikh Muhammad bin Shaleh Al-'Utsaimin

Anda tentu tahu bahwa Allah Subhanahu wa Ta'ala telah menjelaskan dalam Al-Qur'an tentang ushul (pokok-pokok) dan furu' (cabang-cabang) agama Islam. Allah telah menjelaskan tentang tauhid dengan segala macam-macamnya, sampai tentang bergaul sesama manusia seperti tatakrama pertemuan, tatacara minta izin dan lain sebagainya. Sebagaimana firman Allah Ta'ala.

"Artinya : Hai orang-orang yang beriman, apabila dikatakan kepadamu : 'Berlapang-lapanglah dalam majlis', maka lapangkanlah niscaya Allah akan memberi kelapangan untukmu" [Al-Mujaadalah : 11].

Dan firman-Nya.

"Artinya : Hai orang-orang yang beriman, janganlah kamu memasuki rumah yang bukan rumahmu sebelum minta izin dan memberi salam kepada penghuninya, yang demikian itu lebih baik bagimu, agar kamu selalu ingat. Jika kamu tidak menemui seseorang di dalamnya, maka janganlah kamu masuk sebelum kamu mendapat izin. Dan jika dikatakan kepadamu : 'Kembalilah !' maka hendaklah kamu kembali. Itu lebih bersih bagimu, dan Allah Maha Mengetahui apa yang kamu kerjakan". [An-Nuur : 27-28].

Allah Subhanahu wa Ta'ala telah menjelaskan pula kepada kita dalam Al-Qur'an tentang cara berpakaian. Firman-Nya.

"Artinya : Dan perempuan-perempuan tua yang telah terhenti (dari haid dan mengandung) yang tiada ingin kawin (lagi) tiadalah atas mereka dosa menanggalkan pakaian mereka[1] dengan tidak (bermaksud) menampakkan perhiasan" [An-Nuur : 60].

"Artinya : Hai Nabi, katakanlah kepada istri-istrimu, anak-anak perempuanmu dan istri-istri orang mu'min : 'Hendaklah mereka mengulurkan jilbanya[2] ke seluruh tubuh mereka'. Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu. Dan Allah Maha Pengampun lagi Maha penyayang". [Al-Ahzaab : 59].

"Artinya : Dan janganlah mereka memukulkan kakinya agar diketahui perhiasaan yang mereka sembunyikan". [An-Nuur : 31]

"Artinya : Dan bukankah kebajikan memasuki rumah-rumah dari belakangnya[3], akan tetapi kebajikan itu ialah kebajikan orang yang bertakwa, dan masuklah ke rumah-rumah itu dari pintu-pintunya". [Al-Baqarah : 189].

Dan masih banyak lagi ayat seperti ini, yang dengan demikian jelaslah bahwa Islam adalah sempurna, mencakup segala aspek kehidupan, tidak perlu ditambahi dan tidak boleh dikurangi. Sebagaimana firman Allah Ta'ala tentang Al-Qur'an.

"Artinya : Dan Kami turunkan kepadamu kitab (Al-Qur'an) untuk menjelaskan segala seuatu". [An-Nahl : 89].

Dengan demikian, tidak ada sesuatu yang dibutuhkan oleh manusia baik yang menyangkut masalah kehidupan di akhirat maupun masalah kehidupan di dunia, kecuali telah dijelaskan Allah dalam Al-Qur'an secara tegas atau dengan isyarat, secara tersurat maupun tersirat.

Adapun firman Allah Ta'ala.

"Artinya : Dan tiadalah binatang-binatang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat-umat (juga) seperti kamu. Tiadalah Kami alpakan sesuatupun di dalam al-kitab. Kemudian kepada Tuhanlah mereka dihimpunkan". [Al-An'aam : 38].

Ada yang menafsirkan ''Al-Kitab" disini adalah Al-Qur'an. Padahal sebenarnya yang dimaksud yaitu "Lauh Mahfuzh" . Karena apa yang dinyatakan Allah Subhanahu wa Ta'ala tentang Al-Qur'an dalam firman-Nya : "Artinya : Dan Kami turunkan kepadmu kitab (Al-Qur'an) untuk menjelaskan segala sesuatu". lebih tegas dan lebih jelas daripada yang dinyatakan dalam firman-Nya : "Artinya : Tidaklah Kami alpakan sesuatupun di dalam al-kitab".

Mungkin ada orang yang bertanya : "Adakah ayat di dalam Al-Qur'an yang menjelaskan jumlah shalat lima waktu berikut bilangan raka'at tiap-tiap shalat ? Bagaimanakah dengan firman Allah yang menjelaskan bahwa Al-Qur'an diturunkan untuk menerangkan segala sesuatu, padahal kita tidak menemukan ayat yang menjelaskan bilangan raka'at tiap-tiap shalat ?".

Jawabnya : Allah Subhanahu wa Ta'ala telah menjelaskan di dalam Al-Qur'an bahwasanya kita di wajibkan mengambil dan mengikuti segala apa yang telah disabdakan dan ditunjukkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Hal ini berdasarkan atas firman Allah Ta'ala.

"Artinya : Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah" [An-Nisaa : 80].

"Artinya : Dan apa yang diberikan Rasul kepadamu, maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah". [Al-Hasyr : 7].

Maka segala sesuatu yang telah dijelaskan oleh sunnah Rasulullah Shallallahu 'alaihi wa sallam, sesungguhnya Al-Qur'an telah menunjukkannya pula. Karena sunnah termasuk juga wahyu yang diturunkan dan diajarkan oleh Allah kepada Rasulullah Shalallallahu 'alaihi wa sallam. Sebagaimana disebutkan dalam firman-Nya.

"Artinya : Dan Allah telah menurunkan Al-Kitab (Al-Qur'an) dan Al-Hikmah (As-Sunnah) kepadamu". [An-Nisaa : 113].

Dengan demikian, apa yang disebutkan dalam sunnah maka sebenarnya telah disebutkan pula dalam Al-Qur'an.

[Disalin dari buku Al-Ibdaa' fi Kamaalis Syar'i wa Khatharil Ibtidaa', edisi Indonesia Kesempurnaan Islam dan Bahaya Bid'ah, karya Syaikh Muhammad bin Sholeh Al-'Utsaimin, penerjemah Ahmad Masykur MZ, penerbit Yayasan Minhajus Sunnah, Bogor - Jabar.]
_________
Foote Note.
[1] Maksudnya : Pakaian luar, yang kalau dibuka tidak menampakkan aurat.
[2] Jilbab sejenis baju kurung yang lapang yang dapat menutup kepala, muka dan dada.
[3] Pada masa Jahiliyah, orang-orang yang berihram di waktu haji mereka memasuki rumahnya dari belakang, bukan dari depan. Hal ini ditanyakan oleh para sahabat kepada Rasulullah Shallallahu 'alaihi wa sallam, maka turunlah ayat ini sebagai penjelas.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Siapakah Sururi ?

/0 almanhaj.or.id - Siapakah Sururi ?

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Hizbiyyah Dan Harokah

Siapakah Sururi ?

Senin, 9 Agustus 2004 09:38:55 WIB

SIAPAKAH SURURI ?

Oleh
Syaikh Abu Anas Muhammad bin Musa Alu Nashr Hafizhahullah

Sururiyah (pemahaman Surur) adalah Jamaah Hizbiyyah. Muncul pada tahun-tahun terakhir ini. Tidak dikenal kecuali pada seperempat akhir abad ini. Karena semenjak dahulu hingga sekarang, ia berselimut Salafiyyah. Pada hakekatnya, Sururiyah memiliki prinsip-prinsip Ikhwanul Muslimin, bergerak secara sirriyah (sembunyi-sembunyi/rahasia). Merupakan pergerakkan politik, takfir, mencela dan menyindir para ulama Rabbaniyyin, seperti Imam-imam kita yang tiga: Bin Baaz, Al-Albani dan Utsaimin. Menuduh mereka sebagai ulama haidh dan nifas. Setelah perang Teluk II serangannya terhadap dakwah Salafiyyah secara terang-terangan, bertambah keras baik secara aqidah dan pemberitaan. Sampai menuduh para masyayikh dan ulama kita bahwa mereka tidak mengetahui waqi’ (situasi dan kondisi/kenyataan), ilmunya dalam perkara nifas dan wanita-wanita nifas. Mereka sesuai dengan ahli bidah zaman dahulu, yang mengatakan: Fiqh (Imam) Malik, Auzai dan lainnya tidak melewati celana perempuan. Alangkah besar dosanya. Kalimat yang keluar dari mulut mereka.

Orang yang tidak menghormati para ulama, dia adalah para penyeru fitnah. Orang-orang yang merendahkan Al-Albani, Bin Baz dan Utsaimin di zaman kita, maka dia tenggelam (di dalam kesesatan), pembuat fitnah, dia berada di pinggir jurang yang dalam. Karena dia berkehendak memalingkan wajah manusia kepadanya dan menghalangi manusia dari para ulama dan imam mereka yang Rabbani.

Sehingga walaupun mereka mengaku beraqidah Salafiyyah, tetapi manhaj mereka Ikhwani. Bahkan (mungkin) mereka lebih berbahaya dari Ikhwanul Muslimin, karena mereka berbaju Salafiyyah.

Kita memohon kepada Allah Taala agar mereka diberi petunjuk menuju jalan yang lurus, dan agar kelak mereka bersama dengan Salafiyyah yang murni, yang para Sahabat Rasulullah dan para tabiin berada diatasnya.

Tambahan Redaksi Majalah As-Sunnah:
Sururiyah adalah nisbat kepada seseorang yang bernama Muhammad Surur bin Nayif Zainal Abidin. Dia pernah menjadi guru di Arab Saudi dalam waktu yang cukup lama, sehingga memungkinkan menjalankan rencananya dan menyebarkan racunnya di tengah-tengah para pemuda. Tetapi setelah nampak keburukan niatnya, dia pergi, lalu bermukim di kota London, Inggris, sebuah negara kafir.

Di antara kesesatan dan penyimpangan Muhammad Surur ini adalah:

[1]. Merendahkan Kitab-Kitab Aqidah Salafiyyah Dan Berlebihan Dengan Fiqhul Waqi.
Dia berkata di dalam bukunya, Manhajul Ambiya fi Dakwah Ila Allah I/8: Aku memperhatikan kitab-kitab aqidah, maka aku lihat kitab-kitab itu ditulis bukan pada zaman kita. Sehingga kitab-kitab itu sebagai solusi berbagai permasalahan dan kemusykilan pada zaman ditulisnya kitab-kitab tersebut. Sedangkan pada zaman kita terdapat berbagai kemusykilan yang membutuhkan solusi yang baru. Kerena itulah model kitab-kitab aqidah itu sangat kering, karena hanya berisi nash-nash dan hokum-hukum. Karena inilah kebanyakan pemuda berpaling darinya dan tidak menyukainya.

Perkataan orang ini tentulah sangat menyesatkan, karena kitab-kitab aqidah yang berisi nash-nash dan hukum-hukum merupakan kebenaran hakiki. Sedangkan berpaling darinya akan menjerumuskan kepada pendapat si Fulan dan Fulan yang tidak jelas kebenarannya.

[2]. Beraqidah Takfir Bil Mashiyah, Yaitu Mengkafirkan Kaum Muslimin Dengan Sebab Maksiat.
Dia mengkafirkan para penguasa zhalim, sehingga dia banyak mencela para penguasa dan menerjuni medan politik ala Barat!

Dia berkata di dalam majalahnya yang terbit di London, majalah As-Sunnah no: 26, Jumadal Ula 1413H, hal: 2-3 (Tidak ada hubungan sama sekali dengan Majalah As-Sunnah kita ini): Dizaman ini perbudakan memiliki tingkatan-tingkatan yang berbentuk piramida:

Tingkatan Pertama:
Presiden Amerika Serikat, George Bush, duduk bersila di atas singgasananya, yang besok akan diganti Clinton.

Tingkatan Kedua:
Tingkatan penguasa negara-negara Arab. Mereka ini berkeyakinan bahwa kebaikan dan bahaya mereka di tangan Bush (Bagaimana dia bisa memastikan aqidah mereka seperti itu? Apakah dia telah membedah dada mereka? Atau mereka memberitahukan kepadanya? Maha suci Engkau wahai Allah, sesungguhnya hal ini merupakan kedustaan yang besar!-red). Oleh karena inilah mereka berhajji kepada (mengunjungi) nya, serta mempersembahkan nadzar-nadzar dan kurban-kurban (Perkataan ini merupakan pengkafiran secara nyata kepada Penguasa yang zhalim! -red).

Tingkatan Ketiga:
Para pengiring penguasa negara-negara arab, dari kalangan menteri, wakil menteri, komandan tentara, dan para penasehat. Mereka ini bersikap nifaq kepada tuan-tuan mereka, menghias-hiasi segala kebatilan dengan tanpa malu dan ahlaq.

Tingkatan Keempat, Kelima dan Keenam:
Para penjabat tinggi pada kementerian. Sesungguhnya perbudakan pada zaman dahulu sederhana, karena seorang budak memiliki seorang tuan secara langsung, tetapi sekarang perbudakan itu kompleks. Aku tidak habis fikir, tentang orang yang membicarakan tauhid, tetapi mereka adalah budak-budak, yang dimiliki oleh budak-budak, yang dimiliki oleh budak-budak, yang dimiliki oleh budak-budak, yang dimiliki oleh budak-budak. Tuan mereka yang akhir adalah seorang Nashrani (Alangkah keji dan lancangnya perkataan yang ditujukan kepada para ulama yang dimuliakan oleh Allah Taala ,-red).
Perkataan orang ini dengan jelas menunjukkan kesesatan dan kedustaan yang nyata!.

[3] .Juga Mengkafirkan Rakyat Karena Maksiat Yang Mereka Lakukan.
Dia berkata di dalam bukunya, Manhajul Ambiya Fi Dakwah ila Allah I/158: Tidaklah aneh jika problem laki-laki mendatangi laki-laki (homo seksual) merupakan permasalahan paling penting di dalam dakwah Nabi Luth. Kerena seandainya kaumnya menyambut dakwahnya untuk beriman kepada Allah dan tidak menyekutukan-Nya, maka sambutan mereka itu tidak ada maknanya, jika mereka tidak meninggalkan kebiasaan keji yang telah mereka sepakati itu.

Itulah aqidah sesat Surur! Adapun aqidah Ahlus Sunnah Wal Jamaah terhadap pelaku dosa besar telah mansyur, yaitu tidak keluar dari iman, tetapi imannya berkurang, dan dia dikhawatirkan terkena siksaaan Allah Taala.

[4]. Memusuhi Dan Mencela Para Ulama Ahlus Sunnah As-Salafiyyin.
Dia berkata di majalahnya yang terbit di London, Majalah As-Sunnah no. 23, Dzulhijjah-1412 H hal. 29-30: Dan jenis manusia yang lain (Yang dimaksudkan adalah para ulama Arab Saudi ,-red) mengambil (yakni mengambil bantuan resmi) dan mengikatkan sikap-sikap mereka dengan sikap para tuan mereka (yang dimaksud dengan tuan mereka disini adalah para penguasa Arab Saudi). Maka jika sang tuan minta bantuan Amerika (Dia membicarakan masalah permintaan tolong kepada Amerika pada waktu perang teluk-red), para budak pun berlomba mengumpulkan dalil-dalil yang membolehkan perbuatan ini, dan mengingkari orang-orang yang menyelisihi mereka. Jika sang tuan berselisih dengan Iran Rafidhah, para budakpun membicarakan kebusukan Rafidhah. Dan jika perselisihan berhenti, para budakpun diam dan berhenti membagikan buku-buku yang diberikan kepada mereka. Jenis manusia ini: mereka berdusta, memata-matai, menulis laporan-laporan, dan melakukan segala sesuatu yang diminta oleh sang tuan kepada mereka. Mereka ini jumlahnya sedikit -al-hamdulillah-, mereka adalah orang-orang asing di dalam dakwah dan amal islami. Dokumen mereka telah terbongkar, walaupun mereka memanjangkan jenggot, memendekkan pakaian, dan menyangka sebagai penjaga sunnah. Adanya jenis manusia tersebut tidaklah membahayakan dakwah Islam. Kemunafikan sudah ada sejak dahulu.

Alangkah sesatnya perkataan ini, karena memperolok-olok sunnah Nabi dapat membawa kepada kekafiran! Membenci ulama Ahlus Sunnah adalah ciri utama Ahli Bidah! Dan kesesatan-kesesatan lainnya.

Lihat:
[1] Fitnah Takfir Wal Hakimiyah, hal: 93, Karya: Muhammad bin Abdullah Al-Husain.
[2] Al-Ajwibah Al-Mufidah An As-ilah Al-Manhaji Al-Jiddah, Bagian Pertama hal. 45-48
[3] Nazharat Fi Kitab Manhajul ambiya Fi Dakwah ila Allah, karya : Syaikh Ahmad Sallam.
[4] Al-Quthbiyyah Hiyal Fitnah Farifuuha, karya: Abu Ibrahim Ibnu Sulthan Al-Adnani
[5] Al-Irhab, Karya: Syaikh Zaid bin Muhammad bin Hadi Al-Makhdali.
[6] Dan lain-lain.

Peringatan:
Sebagian orang menuduh kami (redaksi dan ustad-ustad Salaf lainnya ,-pen) sebagai sururi, yakni mengikuti pemahaman sesat Muhammad bin Surur, kemudian mereka memperingatkan kaum muslimin agar menjauhi kami. Padahal sifat-sifat sururi tidak ada pada kami. Bahkan sifat-sifat itu banyak melekat pada orang-orang yang telah menuduh.

Maka disini kami nasehatkan dengan beberapa ayat dan hadits tentang bahaya menyakiti kaum muslimin, dan memfitnah mereka dengan perkara yang tidak ada pada mereka. Semoga Allah Taala memberikan petunjuk-Nya kepada mereka sehingga segera kembali ke jalan yang benar. Ingatlah bahwa seluruh perkataan pasti akan dicatat dan tidak akan dilupakan!

Allah Taala berfirman:

Artinya : (Yaitu) ketika dua orang malaikat mencatat amal perbuatannya, seorang duduk di sebelah kanan dan yang lain duduk di sebelah kiri. Tiada suatu usapanpun yang diucapkan melainkan ada di dekatnya malaikat pengawas yang selalu hadir [Al-Israa : 17-18]

Ingatlah bahwa seluruh perkataan pasti dimintai pertanggung-jawaban!

Allah Taala berfirman:

Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungjawabannya. [Al-Israa : 36]

Ketahuilah bahwa menyakiti orang-orang mumin dan muminat tanpa kesalahan yang mereka perbuat, merupakan kebohongan dan dosa yang nyata!

Allah taala berfirman:

Artinya : Dan orang-orang yang menyakiti orang-orang mumin dan muminat tanpa kesalahan yang mereka perbuat, maka sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata. [Al-Ahzab :58]

Ketahuilah bahwa satu kalimat saja dapat menyebabkan seseorang terjerumus ke dalam neraka lebih jauh dari jarak antara timur dan barat!.

Rasulullah bersabda:

Artinya : Sesungguhnya ada seorang hamba berbicara dengan satu kalimat yang dia fikirkan (baik atau buruknya) pada kalimat itu. Kalimat itu menyebabkan dia terjerumus ke dalam neraka lebih jauh dari timur dan barat. [HR. Bukhari, Muslim, dari Abu Hurairah].

Rasulullah memperingatkan bahaya tuduhan yang tidak benar dengan sabdanya:

Artinya Tidaklah seseorang menuduh orang lain dengan kefasikan, dan tidaklah dia menuduh orang lain dengan kekafiran, kecuali tuduhan itu kembali kepadanya jika yang dituduh tidak seperti itu. [HR. Bukhari dari Abu Dzar].

Beliau juga memberitakan ancaman bagi orang yang membuat fitnah atas seorang mukmin dengan abdanya:

ÃArtinya : Barangsiapa berbicara tentang seorang mukmin apa yang tidak ada padanya, niscaya Allah tempatkan dia di dalam lumpur racun penghuni neraka sampai dia keluar dari apa yang telah dia ucapkan, dan dia tidaklah akan keluar! [HR. Abu Dawud, Ahmad, dan Baihaqi, dari Ibnu Umar, di shahihkan Syaikh Ali bin Hasan Al-Halabi di dalam Ruyah Waqiiyyah hal: 84]

Hendaklah saudara-saudaraku mengetahui, kalau hanya sekedar tuduhan, maka dengan sangat mudah setiap orang akan dapat melakukannya.

Tetapi hal itu bukanlah manhaj Salaf. Karena manhaj mereka adalah mengawasi apa saja yang muncul dari lisan, atau apa yang digerakkan oleh lisan, dan menegakkan hujjah terhadap setiap kalimat yang dibicarakan oleh bibir. Adapun melepaskan tuduhan-tuduhan, melepaskan istilah-istilah kasar, menyelinapkan prasangka-prasangka rusak, memunculkan gelar-gelar keji, semua itu merupakan kebatilan dan perkataan yang dusta.

Sesungguhnya Allah Taala mengetahui seluruh isi hati hamba-Nya terakhir, ingatlah sabda Rasulullah :

Cukuplah seorang itu berdusta, jika dia menceritakan segala yang telah dia dengar. [HR. Muslim di dalam Muqaddimah dari Hafsh bin Ashim]

[Disalin dari majalah As-Sunnah Edisi 04/Tahun VI/1423H/2002. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Pekerjaan Wanita Muslimah

/0 almanhaj.or.id - Pekerjaan Wanita Muslimah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Wanita : Muslimah

Pekerjaan Wanita Muslimah

Senin, 9 Agustus 2004 10:07:19 WIB

PEKERJAAN WANITA MUSLIMAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah boleh bekerjanya kaum wnaita di kantor-kantor, yaitu jika bekerjanya itu di kantor urusan agama dan perwakafan ?

Jawaban
Bekerjanya kaum wanita di kantor-kantor tidak terlepas dari dua kemungkinan.

Pertama.
Di kantor-kantor khusus wanita, misalnya kantor pembinaan sekolah-sekolah puteri dan sejenisnya yang hanya dikunjungi oleh kaum wanita. Bekerjanya wanita di kantor semacama ini tidak apa-apa.

Kedua.
Jika dikantornya terjadi campur baur antara kaum laki-laki dengan kaum wanita, maka wanita tidak boleh bekerja di sana dengan mitra kerja laki-laki yang sama-sama bekerja di satu tempat bekerja. Demikian ini karena bisa terjadi fitnah akibat bercampur baurnya kaum laki-laki dengan kaum wanita.

Nabi Shallallahu 'alaihi wa sallam telah memperingatkan umatnya terhadap fitnah kaum wanita, beliau mengabarkan bahwa setelah meninggalnya beliau, tidak ada fitnah yang lebih membahayakan kaum laki-laki dari pada fitnahnya kaum wanita, bahkan di tempat-tempat ibadah pun Nabi Shallallahu 'alaihi wa sallam sangat menganjurkan jauhnya kaum wanita dari kaum laki-laki, sebagaimana disebutkan dalam salah satu sabda beliau.

"Artinya : Sebaik-baik shaf kaum wanita adalah yang paling akhir (paling belakang) dan seburuk-buruknya adalah yang pertama (yang paling depan)".[Hadits Riwayat Muslim dalam Ash-Shalah 440]

Karena shaf pertama (paling depan) adalah shaf yang paling dekat dengan shaf kaum laki-laki sehingga menjadi shaf yang paling buruk, sementara shaf yang paling akhir (paling belakang) adalah yang paling jauh dari shaf laki-laki. Ini bukti nyata bahwa syari'at menetapkan agar wanita menjauhi campur baur dengan laki-laki. Dari hasil pengamatan terhadap kondisi umat jelas sekali bahwa campur baurnya kaum wanita dengan kaum laki-laki merupakan fitnah besar yang mereka akui, namun kini mereka tidak bisa melepaskan diri dari itu begitu saja, karena kerusakan merajalela.

[Nur Ala Ad-Darb, Syaikh Muhammad bin Shalih Al-Utsaimin, hal.82-83]

[Disalin dari. Kitab Al-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisiy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Musthofa Aini dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Orang Yang Dikabulkan Do'anya

/0 almanhaj.or.id - Orang Yang Dikabulkan Do'anya

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Do'a, Dzikir, Taubat

Orang Yang Dikabulkan Do'anya

Rabu, 28 Januari 2004 17:48:48 WIB

ORANG YANG DIKABULKAN DO'ANYA

Oleh
Ismail bin Marsyud bin Ibrahim Ar-Rumaih

Banyak orang yang tidak bisa memanfaatkan kesempatan untuk berdoa, padahal boleh jadi seseorang itu tergolong yang mustajab doanya tetapi kesempatan baik itu banyak disia-siakan. Maka seharusnya setiap muslim memanfaatkan kesempatan tersebut untuk berdoa sebanyak mungkin baik memohon sesuatu yang berhubungan dengan dunia atau akhirat.

Di antara orang-orang yang doanya mustajab.

[1]. Doa Seorang Muslim Terhadap Saudaranya Dari Tempat Yang Jauh

Dari Abu Darda' bahwa dia berkata bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidaklah seorang muslim berdoa untuk saudaranya yang tidak di hadapannya, maka malaikat yang ditugaskan kepadanya berkata : "Amin, dan bagimu seperti yang kau doakan". [Shahih Muslim, kitab Doa wa Dzikir bab Fadli Doa fi Dahril Ghalib].

Imam An-Nawawi berkata bahwa hadits di atas menjelaskan tentang keutamaan seorang muslim mendoakan saudaranya dari tempat yang jauh, jika seandainya dia mendoakan sejumlah atau sekelompok umat Islam, maka tetap mendapatkan keutamaan tersebut. Oleh sebab itu sebagian ulama salaf tatkala berdoa untuk diri sendiri dia menyertakan saudaranya dalam doa tersebut, karena disamping terkabul dia akan mendapatkan sesuatu semisalnya. [Syarh Shahih Muslim karya Imam An-Nawawi 17/49]

Dari Shafwan bin Abdullah bahwa dia berkata : Saya tiba di negeri Syam lalu saya menemui Abu Darda' di rumahnya, tetapi saya hanya bertemu dengan Ummu Darda' dan dia berkata : Apakah kamu ingin menunaikan haji tahun ini ? Saya menjawab : Ya. Dia berkata : Doakanlah kebaikan untuk kami karena Rasulullah Shallallahu 'alaihi wasallam bersabda.

"Artinya : Doa seorang muslim untuk saudaranya yang tidak ada di hadapannya terkabulkan dan disaksikan oleh malaikat yang ditugaskan kepadanya, tatkala dia berdoa untuk saudaranya, maka malaikat yang di tugaskan kepadanya mengucapkan : Amiin da bagimu seperti yang kau doakan". Shafwan berkata : "Lalu saya keluar menuju pasar dan bertemu dengan Abu Darda', beliau juga mengutarakan seperti itu dan dia meriwayatkannya dari Nabi. [Shahih Muslim, kitab Dzikir wa Doa bab Fadlud Doa Lil Muslimin fi Dahril Ghaib 8/86-87]

Syaikh Al-Mubarak Furi berkata bahwa jika seorang muslim mendoakan saudaranya kebaikan dari tempat yang jauh dan tanpa diketahui oleh saudara tersebut, maka doa tersebut akan dikabulkan, sebab doa seperti itu lebih berbobot dan ikhlas karena jauh dari riya dan sum'ah serta berharap imbalan sehingga lebih diterima oleh Allah. [Mir'atul Mafatih 7/349-350]

Catatan.
Al-Hafizh Ibnu Hajar berkata bahwa Imam Karmani menukil dari Al-Qafary bahwa ucapan doa seorang : "Ya Allah ampunilah dosa semua kaum muslimin" adalah doa terhadap sesuatu yang mustahil sebab pelaku dosa besar mungkin masuk Neraka dan masuk Neraka bertolak belakang dengan permohonan pengampunan, bisa saja pelaku dosa besar di doakan, sebab yang mustahil adalah mendoakan pelaku dosa besar yang kekal di Neraka, selagi masih bisa keluar karena syafaat atau dimaafkan, maka itu termasuk pengampunan secara keseluruhan.

Ucapan orang di atas bertentangan dengan doa Nabi Nuh 'Alaihis Salam dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Ya Rabb! Ampunilah aku, ibu bapakku, orang-orang mukmin yang masuk ke rumahku dan semua orang yang beriman laki-laki dan perempuan". [Nuh : 28].

Dan juga bertentangan dengan doa Nabi Ibrahim 'Alaihis Salam dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Ya Rabbi, ampunilah aku dan kedua ibu bapakku dan sekalian orang-orang mukmin pada hari terjadinya hisab". [Ibrahim : 41]

Serta Nabi Shallallahu 'alaihi wa sallam juga diperintahkan seperti itu yang
terdapat dalam firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan". [Muhammad : 19]

Yang jelas permohonan dengan lafazh umum tidak mengharuskan permohonan untuk setiap orang secara kolektif. Mungkin yang dimaksud oleh Al-Qafary bahwa mendoakan kaum muslimin secara kolektif dilarang bila seorang yang berdoa menginginkan keseluruhan tanpa pengecualian dan bukan pelarangan terhadap syariat doanya. [Fathul Bari 11/202]

[2]. Orang yang Memperbanyak Berdoa Pada Saat Lapang Dan Bahagia

Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya :Barangsiapa yang ingin doanya terkabul pada saat sedih dan susah, maka hendaklah memperbanyak berdoa pada saat lapang". [Sunan At-Tirmidzi, kitab Da'awaat bab Da'watil Muslim Mustajabah 12/274. Hakim dalam Mustadrak. Dishahihkan oleh Imam Dzahabi 1/544. Dan di hasankan oleh Al-Albani No. 2693].

Syaikh Al-Mubarak Furi berkata bahwa makna hadits di atas adalah hendaknya seseorang memperbanyak doa pada saat sehat, kecukupan dan selamat dari cobaan, sebab ciri seorang mukmin adalah selalu dalam keadaan siaga sebelum membidikkan panah. Maka sangat baik jika seorang mukmin selalu berdoa kepada Allah sebelum datang bencana berbeda dengan orang kafir dan zhalim sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan apabila manusia itu ditimpa kemudharatan, dia memohon (pertolongan) kepada Tuhannya dengan kembali kepada-Nya ; kemudian apabila Tuhan memberikan nikmat-Nya kepadanya lupalah dia akan kemudharatan yang pernah dia berdoa (kepada Allah) untuk (menghilangkannya) sebelum itu". [Az-Zumar : 8].

Dan firman Allah.

"Artinya : Dan apabila manusia ditimpa bahaya dia berdoa kepada Kami dalam keadaan berbaring, duduk atau berdiri, tetapi setelah Kami hilangkan bahaya itu daripadanya, dia (kembali) melalui (jalannya yang sesat), seolah-olah dia tidak pernah berdoa kepada Kami untuk (menghilangkan) bahaya yang telah menimpanya". [Yunus : 12. Mir'atul Mafatih 7/360]

Wahai orang yang ingin dikabulkan doanya, perbanyaklah berdoa pada waktu lapang agar doa Anda dikabulkan pada saat lapang dan sempit.

3]. Orang Yang Teraniaya

Dari Mu'adz bin Jabal Radhiyallahu 'anhu bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Takutlah kepada doa orang-orang yang teraniyaya, sebab tidak ada hijab antaranya dengan Allah (untuk mengabulkan)". [Shahih Muslim, kitab Iman 1/37-38]

Dari Abu Hurairah bahwa dia berkata bahwasanya Rasulullah bersabda.

"Artinya : Doanya orang yang teraniaya terkabulkan, apabila dia seorang durhaka, maka kedurhakaannya akan kembali kepada diri sendiri". [Musnad Ahmad 2/367. Dihasankan sanadnya oleh Mundziri dalam Targhib 3/87 dan Haitsami dalam Majma' Zawaid 10/151, dan Imam 'Ajluni No. 1302]

[4] & [5]. Doa Orang Tua Terhadap Anaknya Dan Doa Seorang Musafir.

Dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Rasulullah shallallahu 'alaihi wasallam bersabda.

"Artinya : Tiga orang yang doanya pasti terkabulkan ; doa orang yang teraniyaya;doa seorang musafir dan doa orang tua terhadap anaknya". [Sunan Abu Daud, kitab Shalat bab Do'a bi Dhahril Ghaib 2/89. Sunan At-Tirmidzi, kitab Al-Bir bab Doaul Walidain 8/98-99. Sunan Ibnu Majah, kitab Doa 2/348 No. 3908. Musnad Ahmad 2/478. Dihasankan Al-Albani dalam Silsilah Shahihah No. 596]

[6]. Doa Orang Yang Sedang Puasa

Dari Anas bin Malik Radhiyallahu 'anhu bahwa dia berkata bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tiga doa yang tidak ditolak ; doa orang tua terhadap anaknya ; doa orang yang sedang berpuasa dan doa seorang musafir". [Sunan Baihaqi, kitab Shalat Istisqa bab Istihbab Siyam Lil Istisqa' 3/345. Dishahihkan oelh Al-Albani dalam Silsilah Shahihah No. 1797].

[7]. Doa Orang Dalam Keadaan Terpaksa.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Atau siapakah yang memperkenankan (doa) orang yang dalam kesulitan apabila ia berdoa kepadanya, dan yang menghilangkan kesusahan dan yang menjadikan kamu (manusia) sebagai khalifah di bumi ? Apakah disamping Allah ada tuhan (yang lain)? Amat sedikitlah kamu menginga(Nya)". [An-Naml : 62]

Imam As-Syaukani berkata bahwa ayat diatas menjelaskan betapa manusia sangat membutuhkan Allah dalam segala hal terlebih orang yang dalam keadaan terpaksa yang tidak mempunyai daya dan upaya. Sebagian ulama berpendapat bahwa yang dimaksud dengan orang terpaksa adalah orang-orang yang berdosa dan sebagian yang lain berpendapat bahwa yang dimaksud terpaksa adalah orang-orang yang hidup dalam kekurangan, kesempitan atau sakit, sehingga harus mengadu kepada Allah. Dan huruf lam dalam kalimat Al-Mudhthar untuk menjelaskan jenis bukan istighraq (keseluruhan). Maka boleh jadi ada sebagian orang yang berdoa dalam keadaan terpaksa tidak dikabulkan dikarenakan adanya penghalang yang menghalangi terkabulnya doa tersebut. Jika tidak ada penghalang, maka Allah telah menjamin bahwa doa orang dalam keadaan terpaksa pasti dikabulkan. Yang menjadi alasan doa tersebut dikabulkan karena kondisi terpaksa bisa mendorong seseorang untuk ikhlas berdoa dan tidak meminta kepada selain-Nya. Allah telah mengabulkan doa orang-orang yang ikhlas berdoa meskipun dari orang kafir, sebagaimana firman Allah.

"Artinya : Sehingga tatkala kamu di dalam bahtera, dan meluncurkan bahtera itu membawa orang-orang yang ada di dalamnya dengan tiupan angin yang baik, dan mereka bergembira karenanya, datanglah angin badai, dan (apabila) gelombang dari segenap penjuru menimpanya, dan mereka yakin bahwa mereka telah terkepung (bahaya), maka mereka berdoa kepada Allah dengan mengikhlaskan keta'atan kepada-Nya semata-mata'. (Mereka berkata) : 'Sesungguhnya jika Engkau menyelamatkan kami dari bahaya ini, pastilah kami termasuk orang-orang yang bersyukur". [Yunus : 22]

Dan Allah berfirman dalam ayat lain

"Artinya : Maka tatkala Allah menyelamatkan mereka sampai ke darat, tiba-tiba mereka (kembali) mempersekutukan (Alla)". [Al-Ankabut : 65].

Dari ayat di atas Allah mengabulkan doa mereka, padahal Allah tahu bahwa mereka pasti akan kembali kepada kesyirikan. [Fathul Qadir 4/146-147]

Imam Ibnu Katsir berkata bahwa Imam Hafizh Ibnu 'Asakir mengisahkan seorang yang bernama Abu Bakar Muhammad bin Daud Ad-Dainuri yang terkenal dengan kezuhudannya. Orang tersebut berkata : "Saya menyewakan kuda tunggangan dari Damaskus ke negeri Zabidany, pada satu ketika ada seorang menyewa kuda saya dan meminta untuk melewati jalan yang tidak pernah saya kenal sebelumnya", Dia berkata : "Ambillah jalan ini karena lebih dekat". Saya bertanya : "Bolehkah saya memilih jalan ini", Dia berkata : "Bahkan jalan ini lebih dekat". Akhirnya kami berdua menempuh jalan itu sehingga kami sampai pada suatu tempat yang angker dan jurangnya yang sangat curam yang di dalamnya terdapat banyak mayat. Orang tersebut berkata : "Peganglah kepala kudamu, saya akan turun". Setelah dia turun dan menyingsingkan baju lalu menghunuskan golok bermaksud ingin membunuh saya, lalu saya melarikan diri darinya, akan tetapi dia mampu mengejarku. Saya katakan kepadanya : "Ambillah kudaku dan semua yang ada padanya". Dia berkata : "Kuda itu sudah milikku, tetapi aku ingin membunuhmu". Saya mencoba menasehati agar dia takut kepada Allah dan siksaan-Nya tetapi ternyata dia seorang yang tidak mudah menerima nasehat, akhirnya saya menyerahkan diri kepadanya.

Saya berkata kepadanya : "Apakah anda mengizinkan saya untuk shalat?" Dia berkata : "Cepat shalatlah!" Lalu saya beranjak untuk shalat akan tetapi badan saya gemetar sehingga saya tidak mampu membaca ayat Al-Qur'an sedikitpun dan hanya berdiri kebingungan. Dia berkata : "cepat selesaikan shalatmu!", maka setelah itu seakan-akan Allah membukakan mulut saya dengan suatu ayat yang berbunyi.

"Artinya : Atau siapakah yang memperkenankan (doa) orang yang dalam kesulitan apabila ia berdoa kepadanya, dan yang menghilangkan kesusahan". [An-Naml : 62]

Tidak terduga muncul dari mulut bukit seorang satria datang ke arah kami dengan menggemgam tombak di tangannya, lalu melempar tombak tersebut ke arah orang tadi dan tombak pun mengenai jantungnya lalu seketika itu orang tersebut langsung mati terkapar. Setelah itu, maka saya memegang erat-erat satria tersebut dan saya bertanya : "Demi Allah siapakah engkau sebenarnya?" Dia mejawab : "Saya adalah utusan Dzat Yang Maha Mengabulkan permohonan orang-orang yang dalam keadaan terpaksa tatkala dia berdoa dan menghilangkan segala malapetaka". Kemudian saya mengambil kuda dan semua harta lalu pulang dalam keadaan selamat. [Tafsir Ibnu Katsir 3/370-371]

[Disalin dari buku Jahalatun nas fid du'a, edisi Indonesia Kesalahan Dalam Berdoa oleh Ismail bin Marsyud bin Ibrahim Ar-Rumaih, hal 168-174, terbitan Darul Haq, penerjemah Zaenal Abidin, Lc]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nikah Di Pengadilan Inggris Disaksikan Satu Orang Muslim Dan Satu Orang Dari Ahli Kitab

/0 almanhaj.or.id - Nikah Di Pengadilan Inggris Disaksikan Satu Orang Muslim Dan Satu Orang Dari Ahli Kitab

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Nikah Di Pengadilan Inggris Disaksikan Satu Orang Muslim Dan Satu Orang Dari Ahli Kitab

Senin, 9 Agustus 2004 23:25:47 WIB

NIKAH DI PENGADILAN INGGRIS YANG DISAKSIKAN SATU ORANG MUSLIM DAN SATU ORANG DARI AHLI KITAB

Oleh
Lajnah Da'imah Lil Buhuts Al Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da'imah ditanya : "Menikah di lembaga pernikahan negara Inggris yang disaksikan satu orang muslim dan satu orang dari ahli kitab, apakah pernikahan tersebut sah menurut syari'at ?".

Jawaban.
Sebagian besar para ulama berpendapat bahwa pernikahan tersebut tidak sah kecuali dengan dihadiri wali dan dua orang saksi yang adil. Berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Tidak sah nikah seseorang kecuali dengan dihadiri wali dan dua orang saksi yang adil" [Hadits Riwayat Daruqutny]

Dan berdasarkan hadits yang lainnya.

"Artinya : Pelacur adalah wanita yang menikah sendiri tanpa ada bukti (wali dan saksi)" [Hadits Riwayat At-Tirmidzi]

Dan Umar pernah mendapat laporan bahwa ada orang yang menikah hanya disaksikan oleh seorang laki-laki dan seorang perempuan, maka beliau berkata : "Demikian itu adalah nikah sirri (rahasia), sendainya aku menemuinya, maka aku akan merajamnya" [Hadits Riwayat Malik dalam kitab Al-Muwaththa']

Dan berdasarkan perkataan Ibnu Abbas : "Tidaklah suatu pernikahan dianggap sah bila tidak dilandasi bukti (wali dan saksi).

Setelah memaparkan hadits-hadits tentang wali dan saksi dalam pernikahan Imam At-Tirmidzi berkata : "Pendapat yang disepakati para ulama dari kalangan sahabat dan tabi'in adalah pendapat yang mengatakan bahwa wali dan saksi adalah syarat sahnya pernikahan, dan tidak syah pernikahan yang tidak dihadiri wali dan dua orang saksi yang adil". Dan pendapat ini sesuai dengan tujuan dari syari'at Islam, yaitu melindungi kehormatan, menjaga kemurnian nasab, menghalangi perzinaan dan kejahatan serta mengantisipasi terjadinya keretakan dalam kehidupan rumah tangga. Adapun pernikahan seorang muslim dengan wanita ahli kitab adalah tidak sah kecuali dengan hadirnya wali dan dua orang saksi muslim, ini menurut pendapat yang kuat dalam madzhab Syafi'i sesuai dengan maksud hadits dan atsar juga tujuan syari'at.

[Majalatul Buhuts Islamiyah, 9/48]

[Disalin dari kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, Penyusun Amin bin Yahya Al-Wazan, Edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penerjemah Amir Hamzah Fakhruddin, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya

/0 almanhaj.or.id - Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Tauhid Prioritas Utama

Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya

Selasa, 10 Agustus 2004 07:44:28 WIB

WAJIB ATAS SETIAP MUSLIM UNTUK MENERAPKAN HUKUM ALLAH DALAM SEGALA ASPEK KEHIDUPANNYA SESUAI DENGAN KEMAMPUANNYA.

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Kewajiban setiap muslim adalah beramal sesuai dengan kemampuannya, Allah tidak membebani seseorang kecuali sesuai kesanggupannya. Menegakkan tauhid dan ibadah yang benar tidak mesti disertai dengan menegakkan daulah Islamiyah di negeri-negeri yang tidak berhukum dengan apa-apa yang Allah turunkan, karena hukum Allah yang pertama kali wajib ditegakkan adalah menegakkan tauhid. Dan tidak diragukan lagi, ada perkara-perkara khusus yang terjadi pada sebagian masa, yaitu uzlah (mengasingkan diri) lebih baik daripada bercampur baur, sehingga seorang muslim mengasingkan diri di suatu lembah atau tempat terpencil, dan dia beribadah kepada Rabbnya, selamat dari kejahatan manusia kepadanya dan dari kejahatan dirinya kepada manusia. Perkara ini terdapat dalam hadits-hadits yang sangat banyak, meskipun hukum asalnya seperti terdapat dalam hadits ibnu Umar Radhiyallahu 'anhuma.

"Artinya : Orang mukmin yang bergaul dengan manusia dan sabar terhadap kejahatan mereka lebih baik daripada orang mukmin yang tidak bergaul dengan manusia dan tidak sabar terhadap kejahatan mereka" [1]

Maka, daulah Islamiyah -tidak diragukan- sebagai sarana untuk menegakkan hukum Allah di bumi, dan bukan tujuan.

Dan termasuk hal yang mengherankan telah menimpa kepada sebagian da'i yaitu : Mereka memberikan perhatian kepada perkara-perkara yang tidak mampu dilaksanakan dan meninggalkan kewajiban yang mudah bagi mereka untuk melaksanakannya !! Yaitu dengan berjihad melawan hawa nafsu mereka sebagaimana yang dikatakan oleh seorang da'i muslim yang memberi wasiat kepada para pengikutnya dengan ucapannya :

"Artinya : Tegakkan daulah Islam dalam diri-diri kalian, niscaya akan tegak daulah Islam itu di bumi kalian".

Meskipun bersamaan dengan itu, kami mendapati kebanyakan dari pengikutnya menyelisihi wasiat itu, mereka menjadikan puncak da'wah mereka adalah mengesakan Allah Azza wa Jalla dalam hal hukum, dan mereka mengistilahkan hal itu dengan istilah yang terkenal : "Al-Hakimiyah untuk Allah". Tidak ragu bahwa hukum adalah milik Allah semata, tidak ada sekutu bagi-Nya dalam hal itu atau dalam hal lainnya. Akan tetapi sebagian mereka termasuk orang yang taklid kepada madzhab di antara madzhab-madzhab yang empat pada saat ini, kemudian ketika didatangkan kepadanya As-Sunnah yang jelas dan shahih, dia berkata : "Ini menyalahi madzhabku!". Maka dimanakah kebenaran berhukum dengan apa-apa yang Allah turunkan dalam hal mengikuti sunnah ?!. Dan di antara mereka didapati termasuk orang-orang yang beribadah kepada Allah mengikuti tarikat-tarikat shufiah!. Maka dimanakah kebenaran berhukum dengan apa-apa yang Allah turunkan dalam hal tauhid ?! Sehingga mereka menuntut dari orang lain apa-apa yang tidak mereka tuntut dari diri mereka sendiri.

Sesungguhnya termasuk hal yang sangat mudah sekali bagi kamu adalah menerapkan hukum dengan apa-apa yang Allah turunkan dalam hal aqidah, ibadah, akhlakmu dalam hal mendidik anak-anakmu di rumah, dalam hal jual belimu, sementara itu termasuk hal yang sangat sulit sekali adalah engkau memaksakan atau menyingkirkan penguasa yang dalam kebanyakan hukum-hukumnya berhukum dengan selain apa-apa yang Allah turunkan. Maka mengapa engkau meninggalkan hal yang mudah dan mengerjakan hal yang sulit ?.

Hal ini menunjukkan kepada salah satu di antara dua kemungkinan, kemungkinan pertama buruknya pendidikan dan bimbingan, kemungkinan kedua disebabkan buruknya aqidah yang mendorong mereka sehingga lebih memperhatikan apa-apa yang mereka tidak sanggup untuk merealisasikannya daripada memperhatikan apa-apa yang masih dalam batas kesanggupan mereka.

Pada saat ini, saya tidak melihat kecuali menyibukkan diri untuk mengadakan tashfiyah dan tarbiyah serta menda'wahi manusia kepada aqidah dan ibadah yang benar. Semuanya itu sesuai dengan batas kemampuannya masing-masing. Allah tidak membebani seseorang kecuali sesuai dengan kesanggupannya. Alhamdulillah Rabbil 'alamin.

Shalawat dan salam atas Nabi kita Muhammad Shallallahu 'alaihi wa sallam dan keluarganya.

[Disalin dari buku At-Tauhid Awwalan Ya Du'atal Islam, edisi Indonesia TAUHID, Prioritas Pertama dan Utama, oleh Syaikh Muhammad Nashiruddin Al-Albani, hal 52-56, terbitan Darul Haq, penerjemah Fariq Gasim Anuz]
_________
Foote Note
[1]. Hadits Shahih diriwayatkan oleh At-Tirmidzi (2507), Ibnu Majah (4032), Al-Bukhari dalam Al-Adabul Mufrad (388), Ahmad (5/365), dari hadits syaikh di antara para sahabat Rasulullah Shallallahu 'alaihi wa sallam, dan dishahihkan oleh Al-Albani dalam Ash-Shahihah (939)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Rasulullah Shallallahu 'Alaihi Wa Sallam Telah Menjelaskan Pula Seluruh Agama

/0 almanhaj.or.id - Rasulullah Shallallahu 'Alaihi Wa Sallam Telah Menjelaskan Pula Seluruh Agama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Rasulullah Shallallahu 'Alaihi Wa Sallam Telah Menjelaskan Pula Seluruh Agama

Rabu, 11 Agustus 2004 07:52:33 WIB

RASULULLAH SHALLALLAHU 'ALAIHI WA SALLAM TELAH MENJELASKAN PULA SELURUH AGAMA.

Oleh
Syaikh Muhammad bin Sholeh Al-'Utsaimin

Pembaca Yang Budiman.
Apabila saudara telah mengakui dan meyakini akan hal-hal di atas, maka apakah masih ada sesuatu hal tentang agama yang dapat mendekatkan kepada Allah belum dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam sampai beliau wafat ?

Tentu tidak. Nabi Shallallahu 'alaihi wa sallam telah menerangkan segala sesuatu berkenan dengan agama, baik melalui perkataan, perbuatan atau persetujuan beliau. Beliau Shallallahu 'alaihi wa sallam telah menerangkannya langsung dari inisiatif beliau, atau sebagai jawaban atas pertanyaan. Kadangkala, dengan kehendak Allah, ada seorang Badui datang kepada Rasulullah Shallallahu 'alaihi wa sallam untuk bertanya tentang sesuatu masalah dalam agama, sementara para sahabat yang selalu menyertai Rasulullah Shallallahu 'alaihi wa sallam tidak menanyakan hal tersebut. Karena itu para sahabat merasa senang apabila ada seorang Badui datang untuk bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

Sebagai bukti bahwa Nabi Shallallahu 'alaihi wa sallam telah menjelaskan segala apa yang diperlukan manusia dalam ibadah, mu'amalah dan kehidupan mereka, yaitu firman Allah Ta'ala.

"Artinya : Pada hari ini telah Ku sempurnakan untuk kamu agamamu, dan telah Ku cukupkan kepadamu ni'mat-Ku, dan telah Ku ridhai Islam itu jadi agama bagimu". [Al-Maa'idah : 3]

[Disalin dari buku Al-Ibdaa' fi Kamaalisy Syar'i wa Khatharil Ibtidaa' edisi Indonesia Kesempurnaan Islam dan Bahaya Bid'ah karya Syaikh Muhammad bin Sholeh Al-'Utsaimin, penerjemah Ahmad Masykur MZ, terbitan Yayasan Minhajus Sunnah, Bogor - Jabar]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Syarat Nikah Dengan Menceraikan Isteri Pertama

/0 almanhaj.or.id - Syarat Nikah Dengan Menceraikan Isteri Pertama

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nikah

Syarat Nikah Dengan Menceraikan Isteri Pertama

Kamis, 12 Agustus 2004 22:20:48 WIB

SYARAT NIKAH DENGAN MENCERAIKAN ISTERI PERTAMA

Oleh
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh ditanya : Apabila seorang wanita mau dinikahi dengan syarat isteri pertama diceraikan, bagaimana jika ia tahu hukumnya dan bagaimana jika ia tidak tahu hukumnya?

Jawaban
Apabila seorang wanita mau menikah dengan syarat istri pertama ditalak menurut pendapat Abil Khattab penikahan sah. Akan tetapi menurut Syaikh Taiyuddin pernikahan tersebut tidak sah dan inilah pendapat yang benar. Tidak boleh bagi seorang wanita mau dinikah dengan syarat isteri pertama dicerai dan jika tetap bersikeras mensyaratkan seperti itu, maka syarat tersebut dinyatakan sia-sia. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Setiap syarat yang tidak dibenarkan oleh aturan Allah maka syarat tersebut bathil”

Dan dalam hadits yang lain Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Janganlah seorang wanita meminta suaminya untuk mentalak isteri lainnya untuk mendapatkan sesuatu yang tidak menjadi haknya”.

Apabila seorang wanita tidak mau menikah kecuali dengan syarat isteri yang pertama diceraikan dan ia tidak rela jika mengetahui isteri pertama belum ditalak sementara ia tahu bahwa syarat tersebut bathil maka persyaratan tersebut dinyatakan sia-sia. Sebab bila wanita mengetahui hukum sesuatu tetapi tetap melanggarnya, maka ia harus diberi sanksi untuk tidak mendapatkannya kecuali bila ia tidak tahu, maka pernikahannya dibatalkan karena akad nikahnya tidak memiliki persyaratan.

[Fatawa wa Rasaail Syaikh Muhammad bin Ibrahim, Juz 10/143]

MENIKAH DENGAN SYARAT TIDAK BOLEH KELUAR RUMAH

Pertanyaan
Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh ditanya : Seorang wanita dan walinya mensyaratkan, mau melangsungkan pernikahan dengan syarat suaminya tidak membawanya keluar dari kampung atau negaranya?

Jawaban
Apabila seorang wanita dan walinya sepakat tidak mau melangsungkan pernikahan kecuali dengan syarat setelah menikah isterinya tidak diajak pindah ke negeri lain, maka syarat tersebut sah dan harus dipenuhi, hal ini berdasarkan hadits yang diriwayatkan Uqbah Ibnu Amir bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya syarat-syarat yang paling berhak dipenuhi adalah syarat yang telah kamu sepakati dalam pernikahan”

Dan Atsram meriwayatkan bahwa ada seorang laki-laki menikah dengan wanita, dan wali wanita mensyaratkan ia tetap tinggal bersama keluarganya, kemudian suaminya ingin mengajaknya pindah, lalu keluarganya melaporkan hal tersebut kepada Umar dan beliau membenarkan syarat tersebut. Akan tetapi bila isterinya rela diajak untuk pindah, maka suaminya boleh membawanya pindah.

[Fatawa wa Rasaail Syaikh Muhammad bin Ibrahim, Juz 10/146]

[Disalin dari buku Al-Fatawa Al-Jami’ah Lil Mar’atil Muslimah, Edisi Indonesia Fatwa-Fatwa Tentang Wanita 2, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Zaenal Abidin Syamsudin Lc, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Iman Kepada Para Malaikat

/0 almanhaj.or.id - Iman Kepada Para Malaikat

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Syarhu Ushulil Iman

Iman Kepada Para Malaikat

Kamis, 12 Agustus 2004 22:50:04 WIB

IMAN KEPADA PARA MALAIKAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Malaikat adalah alam gaib, makhluk, dan hamba Allah Subhanahu wa Ta'ala. Malaikat sama sekali tidak memiliki keistimewaan rububiyah dan uluhiyah. Allah menciptakannya dari cahaya serta memberikan ketaatan yang sempurna serta kekuatan untuk melaksanakan ketaatan itu.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : dan malaikat yang ada di sisi-Nya, mereka tidak angkuh untuk menyembah-Nya dan tidak (pula) merasa letih. Mereka selalu bertasbih malam dan siang tiada henti-hentinya." [Al Anbiyaa: 19-20]

Malaikat berjumlah banyak, dan tidak ada yang dapat menghitungnya, kecuali Allah. Dalam hadits Al Bukhari Muslim terdapat hadits dari Anas Radhiyallahu 'Anhu tentang kisah mi'raj bahwa Allah telah memperlihatkan al Baitul Ma'mur di langit kepada Nabi Shallallahu 'Alaihi wa Sallam. Di dalamnya terdapat 70.000 malaikat yang setiap hari melakukan shalat. Siapapun yang keluar dari tempat itu, tidak kembali lagi.

Iman kepada malaikat mengandung empat unsur.

[1]. Mengimani wujud mereka.

[2]. Mengimani mereka yang kita kenali nama-namanya, seperti Jibril, dan juga terhadap nama-nama malaikat yang tidak kita kenal.

[3]. Mengimani sifat-sifat mereka yang kita kenali, seperti sifat bentuk Jibril, sebagaimana yang pernah dilihat Nabi Shallallahu 'Alaihi wa Sallam yang mempunyai 600 sayap yang menutup ufuk.

Malaikat bisa saja menjelma berwujud seorang lelaki, seperti yang pernah terjadi pada malaikat Jibril tatkala Allah Subhanahu wa Ta'ala mengutusnya kepada Maryam. Jibril menjelma jadi seorang yang sempurna. Demikian pula ketika Jibril datang kepada Nabi Shallallahu 'Alaihi wa Sallam, sewaktu beliau sedang duduk di tengah-tengah para sahabatnya. Jibril datang dengan bentuk seorang lelaki yang berpakaian sangat putih, berambut sangat hitam, tidak terlihat tanda-tanda perjalanannya, dan tidak seorang sahabatpun yang mengenalinya. Jibril duduk dekat Nabi Shallallahu 'Alaihi wa Sallam, menyandarkan kedua lututnya ke lutut Nabi dan meletakkan kedua telapak tangannya di atas kedua pahanya. Ia bertanya kepada Nabi Shallallahu 'Alaihi wa Sallam tentang Islam, iman, ihsan, hari kiamat, dan tanda-tandanya. Setelah Nabi Shallallahu 'Alaihi wa Sallam menjawab seluruh pertanyaannya, Jibril pergi. Setelah tidak di situ lagi, barulah Nabi Shallallahu 'Alaihi wa Sallam menjelaskan kepada para sahabatnya, "Itu adalah Jibril yang datang untuk mengajarkan agama kalian."

Demikian halnya dengan para malaikat yang diutus kepada nabi Ibrahim dan Luth. Mereka menjelma bentuk menjadi lelaki.

[4]. Mengimani tugas-tugas yang diperintahkan Allah kepada mereka yang sudah kita ketahui, seperti bacaan tasbih, dan menyembah Allah Subhanahu wa Ta'ala siang-malam tanpa merasa lelah.

Di antara mereka ada yang mempunyai tugas-tugas tertentu misalnya.

[1]. Malaikat Jibril yang dipercayakan menyampaikan wahyu Allah kepada para nabi dan rasul.

[2]. Malaikat Mikail yang diserahi tugas menurunkan hujan dan tumbuh-tumbuhan.

[3]. Malaikat Israfil yang diserahi tugas meniup sangkakala di hari kiamat dan kebangkitan makhluk.

[4]. Malaikat maut yang diserahi tugas mencabut nyawa orang.

[5]. Malaikat yang diserahi tugas menjaga neraka.

[6]. Para malaikat yang diserahi janin dalam rahim. Ketika sudah mencapai empat bulan di dalam kandungan, Allah Subhanahu wa Ta'ala mengutus malaikat untuk meniupkan ruh dan menyuruh untuk menulis rezekinya, ajalnya, amalnya, derita, dan bahagianya.

[7]. Para malaikat yang diserahi menjaga dan menulis semua perbuatan manusia. Setiap orang dijaga oleh dua malaikat, yang satu pada sisi dari kanan dan yang satunya lagi pada sisi dari kiri.

[8]. Para malaikat yang diserahi tugas menanyai mayit. Bila mayit sudah dimasukkan ke dalam kuburnya, maka akan datanglah dua malaikat yang bertanya kepadanya tentang Robbnya, agamanya, dan nabinya.

Buah Iman Kepada Malaikat.

[1]. Mengetahui keagungan Allah, kekuatan-Nya, dan kekuasaan-Nya. Kebesaran makhluk pada hakikatnya adalah dari keagungan sang Pencipta.

[2]. Syukur kepada Allah Subhanahu wa Ta'ala atas perhatian-Nya terhadap manusia sehingga menugasi malaikat untuk memelihara, mencatat amal-amal dan berbagai kemashlahatannya yang lain.

[3]. Cinta kepada para malaikat karena ibadah yang mereka lakukan kepada Allah Subhanahu wa Ta'ala.

Ada orang yang tersesat mengingkari keberadaan malaikat. Mereka mengatakan bahwa malaikat ibarat "kekuatan kebaikan" yang tersimpan pada makhluk-makhluk. Ini berarti tidak mempercayai Kitabullah, sunnah Rasul-Nya, dan ijma' (konsensus) umat Islam. Allah berfirman.

"Artinya : Segala puji bagi Allah Pencipta langit dan bumi, Yang menjadikan malaikat sebagai utusan-utusan (untuk mengurus berbagai macam urusan) yang mempunyai sayap, masing-masing (ada yang) dua, tiga, dan empat. Allah menambahkan pada ciptaan-Nya apa yang dikehendaki-Nya. Sesungguhnya Allah Maha Kuasa atas segala sesuatu." [Faathir:1]

"Artinya : Kalau kamu melihat ketika para malaikat mencabut jiwa orang-orang yang kafir seraya memukul muka dan belakang mereka (dan berkata): "Rasakanlah olehmu siksa neraka yang membakar," (tentulah kamu akan merasa ngeri)." [Al Anfaal:50]

"Artinya : Alangkah dasyatnya sekiranya kamu melihat di waktu orang-orang yang zalim (berada) dalam tekanan-tekanan sakratul maut, sedangkan para malaikat memukul dengan tangannya, (sambil berkata): "Keluarlah nyawamu" [Al An'am :93]

"Artinya : Sehingga apabila telah dihilangkan ketakutan dari hati mereka, mereka berkata: "Apakah yang telah difirmankan oleh Robbmu?" Mereka menjawab: "(Perkataan) yang benar," dan Dia-lah Yang Maha Tinggi lagi Maha Benar." [Saba':23]

"Artinya : Malaikat-malaikat masuk ke tempat-tempat mereka dari semua pintu (sambil mengucapkan): "Salamun 'alaikum bima shabartum (salam sejahtera kepadamu dengan kesabaranmu)." Maka alangkah baiknya tempat kesudahan itu." [Ar Ra'd: 23-24]

Dari Abu Hurairah Radhiyallahu 'Anhu, Nabi Shallallahu 'Alaihi wa Sallam bersabda.

"Artinya : Apabila Allah mencintai seorang hamba-Nya, Ia memberi tahu Jibril bahwa Allah Subhanahu wa Ta'ala mencintai Fulan, dan menyuruh Jibril untuk mencintainya, maka Jibrilpun mencintainya. Jibril lalu memberi tahu penghuni langit bahwa Allah Subhanahu wa Ta'ala mencintai Fulan dan menyuruh mereka juga untuk mencintainya, maka penghuni langitpun mencintainya. Kemudian ia diterima di atas bumi." [Al Bukhari]

Diriwayatkan oleh Abu Hurairah Radhiyallahu 'Anhu, bahwa Nabi Shallallahu 'Alaihi wa Sallam bersabda.

"Artinya : Di setiap hari Jum'at pada setiap pintu masjid para malaikat mencatat satu demi satu orang yang datang. Bila imam sudah duduk (di atas mimbar) mereka menutup buku-bukunya dan datang untuk mendengarkan dzikir (khutbah)."

Dari nash-nash ini tampak jelas bahwa para malaikat itu benar-benar ada, bukan kekuatan maknawi yang terdapat dalam diri manusia seperti yang disangka orang-orang sesat. Nash-nash tersebut telah disepakati umat Islam.

[Disalin dari kitab Syarhu Ushulil Iman, Muhammad bin Shalih Al-Utsaimin. Edisi Indonesia: Prinsip-Prinsip Dasar Keimanan. Penerjemah: Ali Makhtum Assalamy. Penerbit: KSA Foreigners Guidance Center In Gassim Zone, halaman:33-37]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Nasehat Untuk Para Da'i Agar Menyelenggarakan Kajian-Kajian Di Seluruh Negeri

/0 almanhaj.or.id - Nasehat Untuk Para Da'i Agar Menyelenggarakan Kajian-Kajian Di Seluruh Negeri

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Nasehat

Nasehat Untuk Para Da'i Agar Menyelenggarakan Kajian-Kajian Di Seluruh Negeri

Jumat, 13 Agustus 2004 08:37:28 WIB

NASEHAT UNTUK PARA DA'I AGAR MENYELENGARAKAN KAJIAN-KAJIAN DI SELURUH NEGERI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami minta perkenan Syaikh untuk memberikan motivasi bagi para da'i dan Thalib 'ilm (penuntut ilmu syar'i) agar mereka menyelenggarakan kajian-kajian dan ceramah-ceramah di seluruh pelosok negeri, karena pada kenyataannya, ada sebagian wilayah yang vakum, sedikit da'i dan malas serta enggannya sebagian penuntut ilmu untuk menyelenggarakan kajian-kajian dan ceramah-ceramah, yang mana hal ini mengakibatkan merajalelanya kebodohan dan tidak diketahuinya As-Sunnah serta merebaknya kesyirikan dan perbuatan-perbauatan bid'ah. Semoga Allah senantiasa menjaga dan memelihara Syaikh.

Jawaban.
Tidak diragukan lagi, bahwa kewajiban para ulama, di mana pun mereka berada, adalah menyebarkan kebenaran, menyebarkan As-Sunnah dan mengajari manusia serta tidak enggan atau sungkan untuk melakukannya. Bahkan wajib atas para ahli ilmu untuk menyebarkan kebenaran melalui kajian-kajian di masjid sekitar tempat tinggal mereka, walaupun mereka bukan imam masjid-masjid tersebut. Sementara para imam masjid pun wajib berdakwah, setidaknya melalui khutbah-khutbah Jum'at. Jadi masing-masing mereka wajib mempedulikan khutbah Jum'at dan memenuhi kebutuhan masyarakat.

Begitu pula ceramah-ceramah dan seminar-seminar, harus bisa memenuhi kebutuhan masyarakat, hendaknya para praktisi dakwah menjelaskan perkara-perkara agama yang masih samar terhadap masyarakat, menerangkan tentang kewajiban-kewajiban terhadap sesamanya, baik itu tetangga maupun lainnya. Pokoknya, semua yang berhubungan dengan amar ma'ruf dan nahi mungkar serta mengajak ke jalan Allah, perlu disampaikan. Disamping itu, perlu pula menganut metode kelembutan dan hikmah dalam mendakwahi orang jahil.

Jika para ulama tidak angkat bicara, tidak menasehati dan tidak membimbing masyarakat, maka orang-orang jahil akan tampil berbicara, akibatnya mereka sesat dan menyesatkan. Telah disebutkan dalam hadits shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Sesungguhnya Allah tidak mencabut ilmu dengan sekali pencabutan begitu saja dari para hamba, akan tetapi Allah mencabut ilmu dengan mematikan para ulama, sehingga tatkala tidak ada lagi orang alim, manusia akan mengangkat orang-orang bodoh sebagai pemimpin, lalu mereka ditanya (tentang ilmu) kemudian mereka pun memberi fatwa tanpa berdasarkan ilmu, sehingga (akibatnya) mereka sesat dan menyesatkan". [Diriwayatkan oleh Imam Al-Bukhari dalam kitab Shahihnya, kitab Al-Iman 100]

Semoga Allah menyelamatkan kita dan semua kaum muslimin dari segala keburukan.

Dari penjelasan tadi bisa diketahui, bahwa yang wajib atas para ahli ilmu di mana pun mereka berada, baik di kota maupun di desa, baik di negeri ini maupun di negeri lainnya, adalah mengajari manusia dan membimbing mereka sesuai dengan tuntunan Allah Azza wa Jalla dan RasulNya Shallallahu 'alaihi wa sallam. Saat menemukan kesulitan dalam hal ini, mereka wajib merujuk kepada Al-Kitab, As-Sunnah dan ucapan para ahli ilmu.

Seorang alim harus belajar hingga meninggal, yaitu belajar untuk memecahkan kesulitan yang ditemuinya, merujuk pendapat para ahli ilmu dengan landasan dalil-dalilnya, sehingga dengan begitu ia bisa memberi fatwa kepada masyarakat dan mengajari serta mengajak mereka berdasarkan ilmu yang mapan.

Sesungguhnya, manusia itu membutuhkan ilmu hingga ia mati, bahkan para sahabat Shallallahu 'alaihi wa sallam sekali pun. Jadi, setiap manusia harus menuntut ilmu, memahami agama, mengkaji dan mempelajari, mangkaji Al-Qur'an dan menghayatinya, mengkaji hadits-hadits yang mulia serta penjelasannya, dan mengkaji pendapat-pendapat para ahli ilmu, sehingga dengan begitu ia bisa mengambil manfaat dan mengetahui hal-hal yang selama ini tidak diketahuinya, bisa mengajari orang lain dengan ilmu yang telah dianugrahkan Allah kepadanya, baik itu dirumah, di sekolah, di kampus, di masjid dekat rumahnya, di mobil, di pesawat terbang, di mana saja, bahkan di tempat pekuburan saat menguburkan orang mati, yaitu saat selesai menguburkan, orang-orang diminta tinggal sejenak untuk kemudian diingatkan kepada Allah, sebagaimana yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam.

Maksudnya, hendaknya seorang alim menggunakan kesempatan di setiap tempat yang sesuai dan di setiap pertemuan yang layak, tidak menyia-nyiakan kesempatan, bahkan memanfaatkannya untuk memberikan peringatan dan menyampaikan dakwah dengan perkataan yang baik, tutur kata yang halus dan mantap, dengan tetap waspada agar tidak mengatasnamakan Allah tanpa ilmu. Wallahu waliyut taufiq.

[Majalah Al-Buhuts Al-Islmiyyah, edisi 36, hal. 127-128, Syaikh Bin Baz]

[Disalin dari bukuAl-Fatawa Asy-Syar'iyyah Fi Al-Masa'il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Penyusun Khalid Al-Juraisy, Edisi Indonesia Fatwa-Fatwa Terkini, Penerjemah Amir Hamzah dkk, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Fenomena Tahdzir, Cela-Mencela Sesama Ahlussunnah Dan Solusinya

/0 almanhaj.or.id - Fenomena Tahdzir, Cela-Mencela Sesama Ahlussunnah Dan Solusinya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Rifqon Ahlassunnah

Fenomena Tahdzir, Cela-Mencela Sesama Ahlussunnah Dan Solusinya

Jumat, 13 Agustus 2004 15:12:29 WIB

FENOMENA TAHDZIR, CELA-MENCELA SESAMA AHLUSSUNNAH DAN SOLUSINYA

Oleh
Syaikh Abdul Muhsin Bin Hamd Al-‘Abbad Al-Badr

Pada masa sekarang ini, ada sebagian ahlussunnah yang sibuk menyerang ahlussunnah lainnya dengan berbagai celaan dan tahdzir. Hal tersebut tentu mengakibatkan perpecahan, perselisihan dan sikap saling tidak akur.
Padahal mereka saling cinta mencintai dan saling berkasih sayang, serta bersatu padu dalam barisan yang kokoh untuk menghadapi para ahli bid’ah dan pengikut hawa nafsu yang menyelisihi ahlussunnah.

Adanya Fenomena Diatas Disebabkan Dua Hal:

Pertama.
Ada sebagian ahlussunnah pada masa sekarang ini yang menyibukkan diri mencari-cari kesalahan ahlussunnah lainnya dan mendiskusikan kesalahan tersebut, baik yang terdapat di dalam tulisan maupun kaset-kaset. Kemudian dengan bekal kesalahan-kesalahan tersebut mereka melakukan tahdzir terhadap ahlussunnah yang menurut mereka melakukan kesalahan.

Salah satu sebab mereka melakukan tahdzir adalah karena ada Ahlussunnah lain yang bekerjasama dengan salah satu yayasan yang bergerak dalam bidang keagamaan untuk mengadakan ceramah-ceramah atau seminar-seminar keagamaan. Padahal Syaikh abdul Aziz bin Baz dan Syaikh Muhammad bin Shalih Al-Utsaimin pernah memberikan ceramah kepada pengurus yayasan keagamaan tersebut melalui telepon. Dan kerjasama Ahlussunnah lain dengan yayasan tersebut sebenarnya sudah dinyatakan boleh oleh dua ulama besar itu dengan fatwa.

Oleh karena itu, hendaknya mereka introspeksi terhadap diri mereka terlebih dahulu sebelum menyalahkan dan mencela pendapat orang lain; apalagi tindakan ahlussunnah lain tadi bersumber dari fatwa ulama besar. Anjuran introspeksi diri seperti ini pernah disampaikan oleh sebagian Sahabat Rasulullah setelah dilangsungkannya perjanjian Hudaibiyah. Sebagian sahabat ada yang berkata, “Wahai Manusia, hendaklah kalian mau introspeksi diri agar tidak menggunakan akal kalian dalam masalah agama.”

Amat disayangkan, padahal mereka yang dicela itu telah banyak membantu masyarakat, baik melalui pelajaran-pelajaran yang disampaikan, karya-karya tulis, maupun khotbah-khotbahnya. Mereka di-tahdzir hanya dikarenakan tidak membicarakan tentang si Fulan atau jamaah tertentu. Sayang sekali memang, fenomena cela mencela dan tahdzir ini telah merembet ke negeri Arab. Ada di antara mereka yang terkena musibah ini yang memiliki keilmuan yang luas dan memiliki usaha yang keras dalam menampakkan, menyebarkan dan menyeru kepada Sunnah. Tidak diragukan lagi bahwa tahdzir terhadap mereka telah menghalangi jalan bagi para penuntut ilmu dan orang-orang yang hendak mengambil manfaat dari mereka, baik dari sisi ilmu maupun ahlak.

Kedua.
Ada sebagian Ahlussunnah yang apabila melihat kesalahan Ahlussunnah lain, maka mereka menulis bantahannya, lalu pihak yang dibantah membalas bantahan tersebut dengan bantahan yang serupa. Pada akhirnya kedua belah pihak sibuk membaca tulisan-tulisan pihak lawan atau mendengarkan kaset-kaset, yang lama maupun yang baru, dalam rangka mencari kesalahan dan kejelekkan lawannya, padahal boleh jadi kesalahan-kesalahan tadi hanya disebabkan karena terpeleset lidah. Semua itu mereka kerjakan secara perorangan atau secara berkelompok. Kemudian tiap-tiap pihak berusaha untuk memperbanyak pendukung yang membelanya dan merendahkan pihak lawannya. Kemudian para pendukung di tiap pihak berusaha keras membela pendapat pihak yang didukungnya dan mencela pendapat pihak lawannya. Merekapun memaksa setiap orang yang mereka temui untuk mempunyai sikap yang jelas terhadap orang-orang yang berada di pihak lawan.

Apabila orang tersebut tidak mau menunjukkan sikapnya secara jelas, maka dia pun dianggap masuk sebagai kelompok ahli bid’ah seperti kelompok lawannya. Sikap tersebut biasanya diikuti dengan sikap tidak akur satu pihak dengan pihak lainnya. Tindakan kedua belah pihak serupa dengan itu merupakan pangkal muncul dan tersebarnya konflik pada skala yang lebih luas. Dan keadaan bertambah parah, karena pendukung masing-masing kelompok menyebarkan celaan-celaan tersebut di jaringan internet, sehingga para pemuda ahlussunnah di berbagai negeri, bahkan lintas benua menjadi sibuk mengikuti perkembangan di website masing-masing pihak. Berita yang disebarkan oleh masing-masing pihak hanyalah berita-berita qila wa qala saja, tidak jelas sumbernya, dan tidak mendatangkan kebaikan sedikit pun, bahkan hanya akan membawa kerusakan dan perpecahan. Sikap yang dilakukan para pendukung masing-masing pihak seperti orang yang bolak balik di papan pengumuman untuk mengetahui berita terbaru yang ditempel. Mereka juga tidak ubahnya seperti supporter olahraga yang saling menyemangati kelompoknya. Permusuhan, kekacauan dan perselisihan sesama mereka merupakan akibat dari dihasilkan sikap-sikap seperti itu.

Solusi Permasalahan Ini

Ada Beberapa Solusi Yang Bisa Diketengahkan Dalam Permaslahan Ini.

Pertama.
Berkaitan dengan cela mencela dan tahdzir perlu diperhatikan beberapa perkara sebagai berikut:

[1] Orang-orang yang sibuk mencela ulama dan para penuntut ilmu hendaknya takut kepada Allah subhanahu wa Ta’ala dengan tindakkannya tersebut. Mereka hendaknya lebih menyibukkan diri memperhatikan kejelekkan dirinya sendiri agar bisa terbebas dari kejelekan orang lain. Mereka hendaknya berusaha menjaga kekalnya kebaikan yang dia miliki. Janganlah mereka mengurangi amal kebaikan mereka walaupun sedikit, yaitu dengan membagi-bagikannya kepada orang-orang yang dia cela. Hal itu karena mereka lebih membutuhkan kebaikan tersebut dibanding yang lain pada hari dimana harta dan anak-anak takkan berguna kecuali orang yang datang kepada Allah Ta’ala dengan hati yang selamat. [Maksudnya pada hari kiamat, -pen]

[2] Hendaknya mereka berhenti melakukan cela-mencela dan tahdzir, lalu menyibukkan diri memperdalam ilmu yang bermanfaat; bersemangat dan bersungguh-sungguh dalam mencari ilmu agar bisa manfaat dari ilmu tersebut dan menyampaikannya kepada orang lain yang membutuhkannya. Hendaknya mereka menyibukkan diri dengan kegiatan keilmuan, baik dengan belajar mengajar, berdakwah atau menulis. Semua itu jelas lebih membawa kebaikan. Jika mereka melakukan tindakan-tindakan yang baik seperti itu, tentu mereka dikatakan sebagai orang-orang yang membangun. Jadi, janganlah mereka sibuk mencela sesama ahlussunnah, baik yang ulama maupun penuntut ilmu, karena hal itu akan menutup jalan bagi orang-orang yang mendapatkan manfaat keilmuan dari mereka. Perbuatan-perbuatan seperti itu adalah temasuk perbuatan-perbuatan yang merusak. Orang-orang yang sibuk dengan tindakan cela-mencela seperti itu, setelah mereka meninggal tidak meninggalkan bekas ilmu yang bermanfaat, dan manusia tidak merasa kehilangan para ulama yang ilmunya bermanfaat bagi mereka, bahkan sebaliknya, dengan kematian mereka manusia merasa selamat dari keburukan.

[3] Para penuntut ilmu dari kalangan ahlussunnah hendaknya menyibukkan diri dengan kegiatan keilmuan seperti membaca buku-buku yang bermanfaat, mendengarkan kaset-kaset ceramah para ulama ahlussunnah seperti Syaikh bin Baz, Syaikh Ibnu Utsiamin, daripada sibuk menelepon fulan atau si Fulan bertanya, “Bagaimana pendapatmu tentang Fulan atau Fulan?” atau “Bagaimana komentarmu tentang pernyataan Fulan terhadap si Fulan dan tanggapan si Fulan terhadap si Fulan?”

[4] Berkaitan dengan pertanyaan tentang orang-orang yang sibuk dalam bidang keilmuan, mereka boleh dimintai fatwa atau tidak, selayaknya hal tersebut ditanyakan kepada pimpinan Lembaga Fatwa di Riyadh. Dan siapa yang mengetahui keadaan mereka, hendaknya mau melayangkan surat kepada pimpinan Lembaga Fatwa yang berisi penjelasan tentang keadaan mereka untuk dijadikan bahan pertimbangan. Hal itu dimaksudkan agar sumber penilaian cacat seseorang dan tahdzir, apabila memang harus dikeluarkan, maka yang mengeluarkan adalah lembaga yang berkompeten dalam masalah fatwa dan berwenang menjelaskan tentang siapa-siapa yang dapat diambil ilmunya dan dimintai fatwa. Tidak diragukan lagi bahwa lembaga yang dijadikan sebagai rujukan fatwa dalam berbagai permasalahan, juga selayaknya dijadikan sebagai sumber rujukan untuk mengetahui siapa yang boleh dimintai fatwa dan diambil ilmunya. Hendaknya janganlah seseorang menjadikan dirinya sebagai tempat rujukan dalam perkara yang sangat penting ini, karena sesungguhnya termasuk tanda bagusnya keislaman seseorang adalah meninggalkan apa yang tidak bermanfaat bagi dirinya.

Kedua.
Berkaitan dengan cara membantah orang yang melakukan kekeliruan pendapat perlu diperhatikan beberapa perkara sebagai berikut:

[1] Hendaknya bantahan tersebut dilakukan dengan penuh keramahan dan kelemah-lembutan disertai keinginan yang kuat untuk menyelamatkan orang yang salah tersebut dari kesalahannya, apabila kesalahannya jelas terlihat. Selayaknya seseorang yang hendak membantah pendapat orang lain merujuk bagaimana cara Syaikh bin Baz tatkala melakukan bantahan, untuk kemudian diterapkannya.

[2] Apabila kesalahan orang yang dibantah tadi masih samar, mungkin benar atau mungkin juga salah, maka selayaknya masalah tersebut dikembalikan kepada pimpinan Lembaga Fatwa untuk diberi keputusan hukumnya. Adapun apabila kesalahannya jelas, maka wajib bagi orang yang dibantah tersebut untuk meninggalkannya. Kerena kembali kepada kebenaran adalah lebih baik dari pada tetap tenggelam dalam kebatilan.

[3] Apabila seseorang telah membantah orang lain, maka berarti dia telah menunaikan kewajiban dirinya, maka hendaknya dia tidak menyibukkan diri mengikuti gerak-gerik orang yang dibantah. Sebaliknya, dia selayaknya menyibukkan diri dengan hal-hal yang bermanfaat, baik bagi dirinya maupun orang lain. Begitulah sikap yang dicontohkan oleh Syaikh bin Baz.

[4] Seorang penuntut ilmu tidak diperbolehkan mengajak orang lain serta memaksanya untuk memilih si Fulan (yang dibantah) atau ikut dia (yang membantah); apabila sepakat dengannya maka dia selamat; namun apabila tidak sepakat maka di bid’ahkan dan diboikotnya.

Tidak boleh seorang pun menisbatkan fenomena tabdi’ (pembid’ahan) dan hajr (pemboikotan) yang kacau seperti ini sebagai manhaj Ahlussunnah. Dan siapapun tidak diperbolehkan menggelari orang yang tidak menempuh jalan yang ngawur ini sebagai orang yang tidak bermanhaj salaf. Boikot (hajr) yang dilakukan dalam manhaj Ahlussunnah adalah boikot yang memberikan manfaat bagi orang yang diboikot, seperti boikot seorang bapak pada anaknya, Syaikh kepada muridnya, dan boikot dari pihak yang memiliki kedudukan dan derajat yang lebih tinggi kepada orang-orang yang menjadi bawahannya. Boikot-boikot seperti itu akan memberikan manfaat bagi orang yang diboikot. Namun apabila boikot itu bersumber dari dari seorang penuntut ilmu kepada penuntut ilmu yang lain, lebih-lebih pada perkara yang tidak selayaknya seseorang diboikot, maka boikot seperti itu tidak manfaat sedikit pun bagi orang yang diboikot, tetapi malah akan menimbulkan permusuhan, saling membelakangi dan saling menghalangi.

Syaikhul Islam Ibnu Taimiyah berkata dalam kitab Majmu’ Fatawa (III/413-414) ketika beliau berbicara tentang Yazid bin Mu’awiyah. Beliau berkata, “Pendapat yang benar adalah pendapat yang dikemukakan oleh para imam, yaitu bahwa Yazid bin Mu’awiyah tidak perlu dicintai secara khusus, namun juga tidak boleh dilaknat. Meskipun dia seorang yang fasiq atau zalim, mudah-mudahan Allah mengampuni orang yang fasiq dan zalim, terlebih lagi dia telah melakukan kebaikan yang besar.

Imam Bukhari meriwayatkan dalam kitab shahihnya dari Ibnu Umar bahwa Rasulullah pernah bersabda.

“Pasukan pertama yang memerangi tentara Konstatin akan diampuni dosa-dosanya.”

Dan pasukan pertama yang memerangi tentara Konstatin dipimpin oleh Yazid bin Mu’awiyah, dan Abu Ayyub Al-Anshari ikut dalam pasukan tersebut. Oleh karena itu, selayaknya kita bersikap adil dalam permasalahan tersebut. Kita tidak boleh mencela Yazid bin Mu’awiyah dan memata-matai seseorang dalam bersikap terhadapnya, karena sikap seperti itu adalah bid’ah yang bertentangan dengan manhaj Ahlussunnah Wal Jama’ah.

Dalam kitab yang sama (III/415), beliau juga berkata, “Sikap seperti itu juga akan memecah belah umat Islam. Disamping itu, sikap itu tidak diperintahkan oleh Allah dan Rasul-Nya.”

Beliau juga berkata dalam kitab yang sama (XX/164), “Tidak boleh seorang pun menjadikan orang lain sebagai figur yang harus diikuti dan sebagai standar dalam berteman atau bermusuhan selain Rasulullah. Tidak diperkenankan pula seseorang menjadikan sebuah perkataan pun sebagai barometer untuk berteman dan bermusuhan selain perkataan Allah dan Rasul-Nya serta ijma’ kaum muslimin. Cara-cara seperti ini adalah termasuk perbuatan ahli bid’ah. Para ahli bid’ah biasa menjadikan figur atau sebuah perkataan sebagai tolak ukur. Mereka berteman ataupun bermusuhan dengan dasar perkataan atau figure tersebut. Akhirnya hanya memecah-belah umat Islam.

Para pendidik tidak boleh mengkotak-kotakkan umat Islam, dan melakukan perbuatan yang hanya akan menimbulkan permusuhan dan kebencian di antara mereka. Bahkan yang seharusnya dilakukan adalah saling menolong atas dasar kebaikan dan takwa, sebagaimana difirmankan Allah Ta’ala.

“Dan Tolong-menolonglah kamu dalam kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran.” [QS. Al-Maidah: 2]

Al-Hafizh Ibnu Rajab ketika menjelaskan hadist: Beliau berkata, “Termasuk tanda bagusnya keislaman seseorang adalah meninggalkan sesuatu yang tak berguna baginya.”

Dalam kitab Jami’ Al ‘Ulum wa Al ‘Hikam (I/288), beliau berkata, “Hadist ini merupakan landasan penting dalam masalah adab. Imam Abu Amru bin Ash Shalah menceritakan bahwa Abu Muhammad bin abu Zaid, salah seorang imam Madzhab Malik pada zamannya, pernah berkata: “Adanya berbagai macam adab kebaikan bercabang dari empat hadist, yaitu hadist Rasulullah:

“Barangsiapa yang beriman dengan Allah Ta’ala dan hari akhirat hendaklah ia mengucapkan perkataan yang baik atau (kalau tidak bisa) lebih baik diam.”
Lalu hadits:

“Salah satu ciri baiknya keislaman seseorang adalah meninggalkan sesuatu yang tidak berguna baginya.”

Lalu hadist Rasulullah yang mengandung wasiatnya yang singkat:

“Jangan marah,”

Kemudian yang terakhir hadist:

“Seorang mukmin mencintai untuk saudaranya apa yang ia cintai untuk dirinya.”

Saya Berkata :
Betapa perlunya para penuntut ilmu dengan adab-adab diatas, karena adab-adab tersebut jelas akan mendatangkan kebaikan dan manfaat bagi diri mereka sendiri dan orang lain. Para penuntut ilmu juga perlu menjauhi sikap dan kata-kata yang kasar yang hanya akan membuahkan permusuhan, perpecahan, saling membenci dan mencerai-beraikan persatuan.

Menjadi kewajiban bagi setiap penuntut ilmu untuk menasehati dirinya sendiri agar berhenti mengikuti tulisan-tulisan di internet yang memuat komentar kedua belah pihak dalam masalah ini. Hendaknya mereka memanfaatkan dan memperhatikan website yang lebih bermanfaat seperti website milik Syaikh Abdul Aziz bin Baz yang berisi telaah pembahasan-pembahasan ilmiah keagamaan dan fatwa-fatwa beliau yang sampai sekarang telah mencapai dua puluh satu jilid. Website lain yang lebih bermanfaat untuk mereka lihat adalah website Fatwa Lajnah Daimah yang sampai kini telah mencapai dua puluh jilid; begitu pula website Syaikh Muhammad bin Shalih Al-Utsaimin yang berisi telaah kitab-kitab dan fatwa-fatwanya yang banyak dan luas.

[Disalin dari buku Rifqon Ahlassunnah Bi Ahlissunnah Menyikapi Fenomena Tahdzir & Hajr, Penulis Syaikh Abdul Muhsin bin Hamd Al’Abbad Al-Badr, Terbitan Titian Hidayah Ilahi]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Azas Islam Adalah Tauhid Dan Menjauhkan Syirik

/0 almanhaj.or.id - Azas Islam Adalah Tauhid Dan Menjauhkan Syirik

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Prinsip Dasar Islam

Azas Islam Adalah Tauhid Dan Menjauhkan Syirik

Jumat, 13 Agustus 2004 15:26:12 WIB

AZAS ISLAM ADALAH TAUHID DAN MENJAUHKAN SYIRIK

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas
Bagian Pertama dari Dua Tulisan 1/2

Setiap muslim wajib mentauhidkan Allah Azza wa Jalla dan meninggalkan segala bentuk kesyirikan. Seorang muslim juga mesti mengetahui pengertian tauhid, makna syahadat, rukun syahadat dan syarat-syaratnya supaya ia benar-benar memahami tauhid.

Kalimat tauhid bagi kaum muslimin, khususnya Ahlus Sunnah wal Jama’ah adalah kalimat yang sudah tidak asing lagi, karena tauhid bagi mereka adalah suatu ibadah yang wajib dilaksanakan dalam kehidupan sehari-hari dan yang pertama kali didakwahkan sebelum yang lainnya.

Sebagaimana firman Allah Subhanahu wa Ta'ala

“Dan sungguh, Kami telah mengutus kepada setiap umat seorang Rasul (untuk menyeru) agar beribadah hanya kepada Allah saja (yaitu mentauhidkan-Nya) dan menjauhi thaghut…” [An-Nahl: 36]

Tauhid menurut bahasa (etimologi) diambil dari kata: æóÍøóÏó¡ íõæóÍöøÏõ¡ ÊóæúÍöíúÏðÇ artinya menjadikan sesuatu itu satu.

Sedangkan menurut ilmu syar’i (terminologi), tauhid berarti mengesakan Allah Azza wa Jalla terhdap sesuatu yang khusus bagi-Nya, baik dalam Uluhiyyah, Rububiyyah, maupun Asma' dan Sifat-Nya.

Tauhid berarti beribadah hanya kepada Allah Azza wa Jalla saja.

[A]. Macam-Macam Tauhid

[1]. Tauhid Rububiyyah
Tauhid Rububiyyah berarti mentauhidkan segala apa yang dikerjakan Allah Subhanahu wa Ta'ala, baik mencipta, memberi rizki, menghidupkan dan mematikan. Allah adalah Raja, Penguasa dan Rabb yang mengatur segala sesuatu.

Allah Subhanahu wa Ta'ala berfirman.

“... Ingatlah, menciptakan dan memerintahkan hanyalah hak Allah. Mahasuci Allah, Rabb semesta alam.” [Al-A’raaf: 54]

Allah Azza wa Jalla berfirman.

“...Yang (berbuat) demikian itulah Allah Rabb-mu, kepunyaanNya-lah segala kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah, tidak mempunyai apa-apa walaupun setipis kulit ari.” [Faathir: 13]

Kaum musyrikin pun mengakui sifat Rububiyyah Allah. Sebagaimana firman Allah Azza wa Jalla.

“Katakanlah (Muhammad): ‘Siapakah yang memberi rizki kepadamu, dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan yang mengeluarkan yang mati dari yang hidup dan siapakah yang mengatur segala urusan?’ Maka, mereka menjawab: ‘Allah.’ Maka, katakanlah, ‘Mengapa kamu tidak bertakwa (kepada-Nya)?’ Maka, (Dzat yang demikian) itulah Allah, Rabb kamu yang sebenarnya, maka tidak ada sesudah kebenaran itu, melainkan kesesatan. Maka, mengapa kamu masih berpaling (dari kebenaran)?” [Yunus: 31-32]

Firman Allah Azza wa Jalla.

“Dan jika kamu tanyakan kepada mereka, ‘Siapakah yang menciptakan langit dan bumi?’ Pastilah mereka akan menjawab, ‘Semuanya diciptakan oleh Yang Maha Perkasa lagi Mahamengetahui.’” [Az-Zukhruuf: 9] [1]

Kaum musyrikin pun mengakui bahwasanya hanya Allah semata Pencipta segala sesuatu, Pemberi rizki, Pemilik langit dan bumi, dan Pengatur alam semesta. Namun mereka juga menetapkan berhala-berhala yang mereka anggap sebagai penolong, mereka bertawassul dengannya (berhala tersebut) dan menjadikan mereka sebagai pemberi syafa’at, sebagai-mana yang disebutkan dalam beberapa ayat.[2]

Dengan perbuatan tersebut, mereka tetap dalam keadaan musyrik, sebagaimana firman Allah Subhanahu wa Ta'ala.

“Dan kebanyakan dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sesembahan-sesembahan lain).” [Yusuf: 106]

Sebagian ulama Salaf berkata, “Jika kalian bertanya kepada mereka, ‘Siapa yang menciptakan langit dan bumi?’ Mereka pasti menjawab, ‘Allah.’ Walaupun demikian mereka tetap saja menyembah kepada selain-Nya.” [3]

[2]. Tauhid Uluhiyyah
Tauhid Uluhiyyah artinya mengesakan Allah Subhanahu wa Ta'ala melalui segala pekerjaan hamba, yang dengan cara itu mereka bisa mendekatkan diri kepada Allah Subhanahu wa Ta'ala apabila hal itu disyari’atkan oleh-Nya, seperti berdo’a, khauf (takut), raja’ (harap), mahabbah (cinta), dzabh (penyembelihan), bernadzar, isti’aanah (minta pertolongan), istighatsah (minta pertolongan di saat sulit), isti’adzah (meminta perlindungan) dan segala apa yang disyari’atkan dan diperintahkan Allah Azza wa Jalla dengan tidak menyekutukan-Nya dengan sesuatu apa pun. Semua ibadah ini dan lainnya harus dilakukan hanya kepada Allah semata dan ikhlas karena-Nya. Dan ibadah tersebut tidak boleh dipalingkan kepada selain Allah.

Sungguh Allah tidak akan ridha bila dipersekutukan dengan sesuatu apa pun. Bila ibadah tersebut dipalingkan kepada selain Allah, maka pelakunya jatuh kepada Syirkun Akbar (syirik yang besar) dan tidak diampuni dosanya (apabila dia mati dalam keadaan tidak bertaubat kepada Allah atas perbuatan syiriknya). (An-Nisaa: 48, 116)[4]

Al-ilaah artinya al-ma’luuh, yaitu sesuatu yang disembah dengan penuh kecintaan serta pengagungan.

Allah Azza wa Jalla berfirman.

“Dan Rabb-mu adalah Allah Yang Maha Esa, tidak ada ilah yang berhak diibadahi dengan benar melainkan Dia. Yang Maha Pemurah lagi Maha Penyayang.” [Al-Baqarah: 163]

Syaikh al-‘Allamah ‘Abdurrahman bin Nashir as-Sa’di (wafat th. 1376 H) rahimahullah berkata, “Bahwasanya Allah itu tunggal Dzat-Nya, Nama-Nama, Sifat-Sifat dan perbuatan-Nya. Tidak ada sekutu bagi-Nya, baik dalam Dzat-Nya, Nama-Nama, dan Sifat-Sifat-Nya. Tidak ada yang sama dengan-Nya, tidak ada yang sebanding, tidak ada yang setara dan tidak ada sekutu bagi-Nya. Tidak ada yang menciptakan dan mengatur alam semesta ini kecuali hanya Allah. Apabila demikian, maka Dia adalah satu-satunya yang berhak untuk diibadahi dan Allah tidak boleh disekutukan dengan seorang pun dari makhluk-Nya.” [5]

Allah Subhanahu wa Ta'ala berfirman.

“Allah menyatakan bahwa tidak ada ilah yang berhak diibadahi dengan benar selain Dia, (demikian pula) para Malaikat dan orang-orang yang berilmu (yang menegakkan keadilan). Tidak ada yang berhak diibadahi dengan benar selain Dia, Yang Maha Perkasa lagi Mahabijaksana.” [Ali ‘Imran: 18]

Allah Subhanahu wa Ta'ala berfirman mengenai Laata, ‘Uzza dan Manaat yang disebut sebagai ilah (sesembahan), namun tidak diberi hak Uluhiyyah.

“Itu tidak lain hanyalah nama-nama yang kamu dan nenek moyangmu mengada-adakannya, Allah tidak menurunkan satu keterangan pun untuk (menyembah)-nya...” [An-Najm: 23]

Setiap sesuatu yang disembah selain Allah l adalah bathil, dalilnya adalah firman Allah Azza wa Jalla.

“Demikianlah (kebesaran Allah) karena sesungguhnya Allah, Dia-lah Yang Haq dan sesungguhnya apa saja yang mereka seru selain Allah, itulah yang bathil, dan sesung-guhnya Allah, Dia-lah Yang Mahatinggi, Mahabesar.” [Al-Hajj: 62]

Allah Azza wa Jalla juga berfirman tentang Nabi Yusuf 'Alaihis sallam, yang berkata kepada kedua temannya di penjara:

“Wahai kedua penghuni penjara, manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa? Apa yang kamu sembah selain Dia hanyalah nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keterangan pun tentang (nama-nama) itu...” [Yusuf: 39-40]

Oleh karena itu, para Rasul Alaihimus sallam menyeru kepada kaumnya agar beribadah hanya kepada Allah saja. [6]

”... Sembahlah Allah oleh kamu sekalian, sekali-kali tidak ada ilah yang haq selain Dia. Maka, mengapa kamu tidak bertakwa (kepada-Nya)?” [Al-Mukminuun: 32]

Orang-orang musyrik tetap saja mengingkarinya. Mereka masih saja mengambil sesembahan selain Allah Subhanahu wa Ta'ala. Mereka menyembah, meminta bantuan dan pertolongan kepada sesembahan-sesembahan itu dengan menyekutukan Allah Subhanahu wa Ta'ala.

Pengambilan sesembahan-sesembahan yang dilakukan oleh orang-orang musyrik ini telah dibatalkan oleh Allah Subhanahu wa Ta'ala dengan dua bukti:

Pertama.
Sesembahan-sesembahan yang diambil itu tidak mempunyai keistimewaan Uluhiyyah sedikit pun, karena mereka adalah makhluk, tidak dapat menciptakan, tidak dapat memberi manfaat, tidak dapat menolak bahaya, tidak dapat menghidupkan dan mematikan.

Allah Subhanahu wa Ta'ala berfirman.

“Namun mereka mengambil tuhan-tuhan selain Dia (untuk disembah), padahal mereka itu tidak menciptakan apa pun, bahkan mereka sendiri diciptakan dan tidak kuasa untuk (menolak) bahaya terhadap dirinya dan tidak dapat memberi manfaat serta tidak kuasa mematikan dan menghidupkan juga tidak (pula) dapat membangkitkan.” [Al-Furqaan: 3]

Allah Subhanahu wa Ta'ala berfirman.

“Katakanlah (Muhammad), ‘Serulah mereka yang kalian anggap (sebagai sesembahan) selain Allah! Mereka tidak memiliki (kekuasaan) seberat dzarrah pun di langit dan di bumi, dan mereka sama sekali tidak mempunyai suatu saham (peran) pun dalam (penciptaan) langit dan bumi dan tidak ada di antara mereka yang menjadi pembantu bagi-Nya. Dan tidaklah berguna syafa’at di sisi Allah, melainkan bagi orang yang telah diizinkan oleh-Nya (memperoleh syafa’at)...” [Saba': 22-23]

Allah Subhanahu wa Ta'ala berfirman.

“Mengapa mereka mempersekutukan (Allah dengan) sesuatu (berhala) yang tidak dapat menciptakan sesuatu apa pun? Padahal berhala itu sendiri diciptakan dan (berhala itu) tidak mampu memberi pertolongan kepada penyembah-penyembahnya bahkan berhala itu tidak dapat memberi pertolongan kepada dirinya sendiri.” [Al-A’raaf: 191-192]

Apabila demikian keadaan berhala-berhala itu, maka sungguh sangat bodoh, bathil dan zhalim apabila menjadi-kan mereka sebagai ilah (sesembahan) dan tempat meminta pertolongan.

Kedua.
Sebenarnya orang-orang musyrik mengakui bahwa Allah l adalah satu-satunya Rabb, Pencipta, yang di tangan-Nya kekuasaan atas segala sesuatu. Mereka pun mengakui bahwa hanya Allah yang dapat melindungi dan tidak ada yang dapat memberi-Nya perlindungan. Hal ini mengharuskan pengesaan Uluhiyyah (penghambaan), seperti mereka mengesakan Rububiyyah (ketuhanan) Allah. Tauhid Rububiyyah mengharuskan adanya konsekuensi untuk melaksanakan Tauhid Uluhiyyah (beribadah hanya kepada Allah saja).

“Wahai manusia, beribadahlah hanya kepada Rabb-mu yang telah menciptakan dirimu dan orang-orang yang sebelummu, agar kamu bertakwa. (Dia-lah) yang menjadikan bumi sebagai hamparan bagimu dan langit sebagai atap, dan Dia menurunkan air (hujan) dari langit, lalu Dia hasilkan dengan hujan itu buah-buahan sebagai rizki untukmu, karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah, padahal kamu mengetahui.” [Al-Baqarah: 21-22]

[3]. Tauhid Asma’ wa Shifat Allah
Ahlus Sunnah menetapkan apa-apa yang Allah Subhanhu wa Ta'ala dan Rasul-Nya Shallallahu 'alaihi wa sallam telah tetapkan atas diri-Nya, baik itu berupa Nama-Nama maupun Sifat-Sifat Allah Subhanahu wa Ta'ala dan mensucikan-Nya dari segala aib dan kekurangan, sebagaimana hal tersebut telah disucikan oleh Allah Subhanahu wa Ta'ala dan Rasul-Nya Shallallahu 'alaihi wa sallam. Kita wajib menetapkan Sifat-Sifat Allah, baik yang terdapat di dalam Al-Qur'an maupun dalam As-Sunnah, dan tidak boleh ditakwil.

Al-Walid bin Muslim pernah bertanya kepada Imam Malik bin Anas, al-Auza’i, al-Laits bin Sa’d dan Sufyan ats-Tsauri Radhiyallahu 'anhum tentang berita yang datang mengenai Sifat-Sifat Allah, mereka semua menjawab:

ÃóãöÑøõæú åóÇ ßóãóÇ ÌóÇÁóÊú ÈöáÇó ßóíúÝó.

“Perlakukanlah (ayat-ayat tentang Sifat-Sifat Allah) seperti datangnya dan janganlah engkau persoalkan (jangan engkau tanya tentang bagaimana sifat itu).” [7]
Imam asy-Syafi’i rahimahullah berkata

ÂãóäúÊõ ÈöÇááåö¡ æóÈöãóÇ ÌóÇÁó Úóäö Çááåö Úóáóì ãõÑóÇÏö Çááåö¡ æóÂãóäúÊõ ÈöÑóÓõæúáö Çááåö æóÈöãóÇ ÌóÇÁó Úóäú ÑóÓõæúáö Çááåö Úóáóì ãõÑóÇÏö ÑóÓõæúáö Çááåö.

“Aku beriman kepada Allah dan kepada apa-apa yang datang dari Allah sesuai dengan apa yang dimaksud oleh Allah, dan aku beriman kepada Rasulullah dan kepada apa-apa yang datang dari beliau, sesuai dengan apa yang dimaksud oleh Rasulullah.” [8]

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, “Manhaj Salaf dan para Imam Ahlus Sunnah adalah mengimani Tauhid al-Asma’ wash Shifat dengan menetapkan apa-apa yang Allah telah tetapkan atas diri-Nya dan apa-apa yang telah ditetapkan oleh Rasul-Nya Shallallahu 'alaihi wa sallam untuk diri-Nya, tanpa tahrif[9] dan ta’thil[10] serta tanpa takyif[11] dan tamtsil[12]. Menetap-kan tanpa tamtsil, menyucikan tanpa ta’thil, menetapkan semua Sifat-Sifat Allah dan menafikan persamaan Sifat-Sifat Allah dengan makhluk-Nya.”

Firman Allah Subhanahu wa Ta'ala

“Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Dia-lah Yang Maha Mendengar lagi Maha Melihat.” [Asy-Syuuraa: 11]

Lafazh ayat: áóíúÓó ßóãöËúáöåö ÔóìúÁñ “Tidak ada yang sesuatu pun yang serupa dengan-Nya,” merupakan bantahan terhadap golongan yang menyamakan Sifat-Sifat Allah Subhanahu wa Ta'ala dengan sifat makhluk-Nya.

Sedangkan lafazh ayat: æóåõæó ÇáÓøóãöíÚõ ÇáúÈóÕöí “Dan Dia Maha Mendengar lagi Maha Melihat,” adalah bantahan terhadap orang-orang yang menafikan atau mengingkari Sifat-Sifat Allah.

[Disalin dari buku Prinsip Dasar Islam Menutut Al-Qur’an dan As-Sunnah yang Shahih, Penulis Yazid bin Abdul Qadir Jawas, Penerbit Pustaka At-Taqwa Po Box 264 Bogor 16001, Cetakan ke 2]
_________
Foote Note

[1]. Lihat juga QS. Al-Mu'-minuun: 84-89, lihat juga ayat-ayat lain.
[2]. Lihat QS. Yunus: 18, Az-Zumar: 3, 43-44.
[3]. Disebutkan oleh Ibnu Katsir dari Ibnu ‘Abbas, Mujahid, ‘Atha', Ikrimah, asy-Sya’bi, Qatadah dan lainnya. Lihat Fat-hul Majiid Syarh Kitabit Tauhiid (hal. 39-40), tahqiq: Dr. Walid bin ‘Abdirrahman bin Muhammad al-Furaiyan.
[4]. Lihat Min Ushuuli ‘Aqiidah Ahlis Sunnah wal Jamaa’ah dan ‘Aqidatut Tauhiid (hal. 36) oleh Dr. Shalih al-Fauzan, Fat-hul Majiid Syarah Kitabut Tauhiid dan al-Ushuul ats-Tsalaatsah (Tiga Landasan Utama).
[5]. Lihat Taisirul Kariimir Rahmaan fii Tafsiiri Kalaamil Mannaan (hal. 60), cet. Mu-assasah ar-Risalah, 1417 H.
[6]. Lihat Al-Qur-an pada surat al-A’raaf ayat 65, 73 dan 85.
[7]. Diriwayatkan oleh Imam Abu Bakar al-Khallal dalam Kitabus Sunnah, al-Laalikai (no. 930). Sanadnya shahih, lihat Fatwa Hamawiyah Kubra (hal. 303, cet. I, th. 1419 H) oleh Syaikhul Islam Ibnu Taimiyyah, tahqiq: Hamd bin ‘Abdil Muhsin at-Tuwaijiry, Mukhtashar al-‘Uluw lil ‘Aliyil Ghaffar (hal. 142 no. 134).
[8]. Lihat Lum’atul I’tiqaad oleh Imam Ibnul Qudamah al-Maqdisy, syarah oleh Syaikh Muhammad Shalih bin al-‘Utsaimin (hal. 36).
[9]. Tahrif atau ta’wil yaitu merubah lafazh Nama dan Sifat, atau merubah maknanya, atau menyelewengkan dari makna yang sebenarnya.
[10]. Ta’thil yaitu menghilangkan dan menafikan Sifat-Sifat Allah atau mengingkari seluruh atau sebagian Sifat-Sifat Allah Subhanahu wa Ta'ala.
Perbedaan antara tahrif dan ta’thil ialah, bahwa ta’thil itu mengingkari atau menafikan makna yang sebenarnya yang dikandung oleh suatu nash dari al-Qur-an atau hadits Nabi j, sedangkan tahrif ialah, merubah lafazh atau makna, dari makna yang sebenarnya yang terkandung dalam nash tersebut.
[11]. Takyiif adalah menerangkan keadaan yang ada padanya sifat atau mempertanyakan: “Bagaimana Sifat Allah itu?” Atau menentukan hakikat dari Sifat Allah, seperti menanyakan: “Bagaimana Allah bersemayam?” Dan yang sepertinya adalah tidak boleh bertanya tentang kaifiyat Sifat Allah karena berbicara tentang sifat sama juga berbicara tentang dzat. Sebagaimana Allah Azza wa Jallamempunyai Dzat yang kita tidak mengetahui kaifiyatnya. Dan hanya Allah yang mengetahui dan kita wajib mengimani tentang hakikat maknanya.
[12]. Tamtsiil sama dengan tasybiih, yaitu mempersamakan atau menyeru-pakan Sifat Allah Azza wa Jalla dengan sifat makhluk-Nya. Lihat Syarah al-‘Aqiidah al-Waasithiyyah (I/86-100) oleh Syaikh Muhammad bin Shalih al-‘Utsaimin, Syarah al-‘Aqiidah al-Waasithiyyah (hal 66-69) oleh Syaikh Muhammad Khalil Hirras, tahqiq ‘Alawiy as-Saqqaf, at-Tanbiihaat al-Lathiifah ‘ala Mahtawat ‘alaihil ‘Aqiidah al-Waasi-thiyyah (hal 15-18) oleh Syaikh ‘Abdurrahman bin Nashir as-Sa’di, tahqiq Syaikh ‘Abdul ‘Aziz bin Baaz, al-Kawaasyif al-Jaliyyah ‘an Ma’anil Wasithiyah (hal. 86-94) oleh Syaikh ‘Abdul ‘Aziz as-Salman.

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Setiap Bid'ah Adalah Kesesatan

/0 almanhaj.or.id - Setiap Bid'ah Adalah Kesesatan

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Kesempurnaan Islam

Setiap Bid'ah Adalah Kesesatan

Sabtu, 14 Agustus 2004 23:16:53 WIB

SETIAP BID'AH ADALAH KESESATAN

Oleh
Syaikh Muhammad bin Sholeh Al-'Utsaimin

Apabila masalah tadi sudah jelas dan menjadi ketetapan saudara, maka ketahuilah bahwa siapapun yang berbuat bid'ah dalam agama, walaupun dengan tujuan baik, maka bid'ahnya itu, selain merupakan kesesatan, adalah suatu tindakan menghujat agama dan mendustakan firman Allah Ta'ala, yang artinya : " Pada hari ini telah Ku sempurnakan untuk kamu agamamu ....." . Karena dengan perbuatannya tersebut, dia seakan-akan mengatakan bahwa Islam belum sempurna, sebab amalan yang diperbuatnya dengan anggapan dapat mendekatkan diri kepada Allah belum terdapat di dalamnya.

Anehnya, ada orang yang melakukan bid'ah berkenan dengan dzat, asma' dan sifat Allah Azza wa Jalla, kemudian ia mengatakan bahwa tujuannya adalah untuk mengagungkan Allah, untuk mensucikan Allah, dan untuk menuruti firman Allah Ta'ala.

"Artinya : Maka janganlah kamu mengadakan sekutu-sekutu bagi Allah". [Al-Baqarah : 22]

Aneh, bahwa orang yang melakukan bid'ah seperti ini dalam agama Allah, yang berkenan dengan dzat-Nya, yang tidak pernah dilakukan oleh para ulama salaf, mengatakan bahwa dialah yang mensucikan Allah, dialah yang mengagungkan Allah dan dialah yang menuruti firman-Nya : "Artinya : Maka janganlah kamu mengadakan sekutu-sekutu bagi Allah", dan barangsiapa yang menyalahinya maka dia adalah mumatstsil musyabbih (orang yang menyerupakan Allah dengan makhluk-Nya), atau menuduhnya dengan sebutan-sebutan jelek lainnya.

Anehnya lagi, ada orang-orang yang melakukan bid'ah dalam agama Allah berkenaan dengan pribadi Rasulullah Shallallahu 'alaihi wa sallam. Dengan perbuatannya itu mereka menganggap bahwa dirinyalah orang yang paling mencintai Rasulullah Shallallahu 'alaihi wa sallam dan yang mengagungkan beliau, barangsiapa yang tidak berbuat sama seperti mereka maka dia adalah orang yang membenci Rasulullah Shallallahu 'alaihi wa sallam, atau menuduhnya dengan sebutan-sebutan jelek lainnya yang biasa mereka pergunakan terhadap orang yang menolak bid'ah mereka.

Aneh, bahwa orang-orang semacam ini mengatakan : "Kamilah yang mengagungkan Allah dan Rasul-Nya". Padahal dengan bid'ah yang mereka perbuat itu, mereka sebenarnya telah bertindak lancang terhadap Allah dan Rasul-Nya. Allah Ta'ala telah berfirman.

"Artinya : Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui". [Al-Hujuraat : 1]

Pembaca Yang Budiman.

Disini penulis mau bertanya, dan mohon -demi Allah- agar jawaban yang anda berikan berasal dari hati nurani bukan secara emosional, jawab yang sesuai dengan tuntunan agama anda, bukan karena taklid (ikut-ikutan).

Apa pendapat anda terhadap mereka yang melakukan bid'ah dalam agama Allah, baik yang berkenan dengan dzat, sifat dan asma' Allah Subhanahu wa Ta'ala atau yang berkenan dengan pribadi Rasulullah Shallallahu 'alaihi wa sallam. Kemudian mengatakan : "Kamilah yang mengagungkan Allah dan Rasulullah ?".

Apakah mereka ini yang lebih berhak disebut sebagai pengagung Allah dan Rasulullah, ataukah orang-orang yang mereka itu tidak menyimpang seujung jaripun dari syari'at Allah, yang berkata : "Kami beriman kepada syari'at Allah yang dibawa Nabi, kami mempercayai apa yang diberitakan, kami patuh dan tunduk terhadap perintah dan larangan ; kami menolak apa yang tidak ada dalam syari'at, tak patut kami berbuat lancang terhadap Allah dan Rasul-Nya atau mengatakan dalam agama Allah apa yang tidak termasuk ajarannya ?".

Siapakah, menurut anda, yang lebih berhak untuk disebut sebagai orang yang mencintai serta mengagungkan Allah dan Rasul-Nya .?

Jelas golongan yang kedua, yaitu mereka yang berkata : "Kami mengimani dan mempercayai apa yang diberitakan kepada kami, patuh dan tunduk terhadap apa yang diperintahkan ; kami menolak apa yang tidak diperintahkan, dan tak patut kami mengada-adakan dalam syari'at Allah atau melakukan bid'ah dalam agama Allah". Tak syak lagi bahwa mereka inilah orang-orang yang tahu diri dan tahu kedudukan Khaliqnya. Merekalah yang mengagungkan Allah dan Rasul-Nya, dan merekalah yang menunjukkan kebenaran kecintaan mereka kepada Allah dan Rasul-Nya.

Bukan golongan pertama, yang melakukan bid'ah dalam agama Allah, dalam hal akidah, ucapan, atau perbuatan. Padahal, anehnya, mereka mengerti sabda Rasulullah Shalallahu alaihi wa sallam.

"Artinya : Jauhilah perkara-perkara baru, karena setiap perkara baru adalah bid'ah, setiap bid'ah adalah kesesatan, dan setiap kesesatan masuk dalam neraka".

Sabda beliau : "setiap bid'ah " bersifat umum dan menyeluruh, dan mereka mengetahui hal itu.

Rasulullah Shallallahu 'alaihi wa sallam yang menyampaikan maklumat umum ini, tahu akan konotasi apa yang disampaikannya. Beliau Shallallahu 'alaihi wa sallam adalah manusia yang paling fasih, paling tulus terhadap umatnya, tidak mengatakan kecuali apa yang dipahami maknanya, Maka ketika Nabi shallallahu 'alaihi wa sallam bersabda : "Kullu bid'atin dhalalah", Beliau menyadari apa yang diucapkan, mengerti betul akan maknanya, dan ucapan ini timbul dari beliau karena beliau benar-benar tulus terhadap umatnya.

Apabila suatu perkataan memenuhi ketiga unsur ini, yaitu : diucapkan dengan penuh ketulusan, penuh kefasihan dan penuh pengertian, maka perkataan tersebut tidak mempunyai konotasi lain kecuali makna yang dikandungnya.

Dengan pernyataan umum tadi, benarkah bahwa bid'ah dapat kita bagi menjadi tiga bagian, atau lima bagian ?

Sama sekali tidak benar. Adapun pendapat sebagian ulama yang mengatakan bahwa ada bid'ah hasanah, maka pendapat tersebut tidak lepas dari dua hal.

Pertama : kemungkinan tidak termasuk bid'ah tapi dianggapnya sebagai bid'ah.
Kedua : kemungkinan termasuk bid'ah, yang tentu saja sayyi'ah (buruk), tetapi dia tidak mengetahui keburukannya.

Jadi setiap perkara yang dianggapnya sebagai bid'ah hasanah, maka Jawabannya adalah demikian tadi.

Dengan demikian, tak ada jalan lagi bagi ahli bid'ah untuk menjadikan sesuatu bid'ah mereka sebagai bid'ah hasanah, karena kita telah mempunyai senjata ampuh dari Rasulullah Shallallahu 'alaihi wa sallam, yaitu :

"Artinya : Setiap bid'ah adalah kesesatan"

Senjata itu bukan dibuat di sembarang pabrik, melainkan datang dari Nabi Shallallahu 'alaihi wa sallam dan dibuat sedemikian sempurna. Maka barangsiapa yang memegang senjata ini tidak akan dapat dilawan oleh siapapun dengan bid'ah yang dikatakannya sebagai hasanah, sementara Rasulullah Shallallahu 'alaihi wa sallam telah menyatakan : "Setiap bid'ah adalah kesesatan".

[Disalin dari buku Al-Ibdaa' fi Kamaalisy Syar'i wa Khatharil Ibtidaa' edisi Indonesia Kesempurnaan Islam dan Bahaya Bid'ah karya Syaikh Muhammad bin Sholeh Al-'Utsaimin, penerjemah Ahmad Masykur MZ, terbitan Yayasan Minhajus Sunnah, Bogor - Jabar]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Hukum Memelihara Jenggot

/0 almanhaj.or.id - Hukum Memelihara Jenggot

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Hukum Memelihara Jenggot

Senin, 16 Agustus 2004 10:09:13 WIB

HUKUM MEMELIHARA JENGGOT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah memelihara jenggot wajib hukumnya atau hanya boleh? Apakah mencukurnya berdosa atau hanya merusak Dien? Apakah mencukurnya hanya boleh bila dsiertai dengan memelihara kumis?

Jawaban
Mengenai pertanyaan-pertanyaan di atas, kami katakan, terdapat hadits yang shahih dari Nabi Shallallahu ‘alaihi wa sallam yang dikeluarkan oleh Imam Al-Bukhari dan Muslim di dalam kitab Shahih keduanya dari hadits Ibnu Umar Radhiyallahu ‘anhuma dia berkata. Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Selisihilah orang-orang musyrik, potonglah kumis (hingga habis) dan sempurnakan jenggot (biarkan tumbuh lebat,-peny)’ [1]

Di dalam shahih Muslim dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Potonglah kumis dan biarkanlah jenggot memanjang, selisihilah orang-orang Majusi” [2]

Imam An-Nasai di dalam sunannya mengeluarkan hadits dengan sanad yang shahih dari Zaid bin Arqam Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang tidak pernah mengambil dari kumisnya (memotongnya), maka dia bukan termasuk dari golongan kami” [3]

Al-Allamah besar dan Al-Hafizh terkenal, Abu Muhammad bin Hazm berkata, “Para ulama telah besepakat bahwa memotong kumis dan membiarkan jenggot tumbuh adalah fardlu (wajib)”

Hadits-hadits tentang hal ini dan ucapan para ulama perihal memotong habis kumis dan memperbanyak jenggot, memuliakan dan membiarkannya memanjang banyak sekali, sulit untuk mengkalkulasi kuantitasnya dalam risalah singkat ini.

Dari hadits-hadits di muka dan nukilan ijma oleh Ibnu Hazm diketahui jawaban terhadap ketiga pertanyaan diatas, ulasan ringkasnya ; bahwa memelihara, memperbanyak dan membiarkan jenggot memanjang adalah fardhu, tidak boleh ditinggalkan sebab Rasulullah memerintahkan demikian sementara perintahnya mengandung makna wajib sebagaimana firman Allah Ta’ala.

“Artinya : Dan apa yang dilarangnya bagimu maka tinggalkanlah” [Al-Hasyr : 7]

Demikian pula, menggunting (memotong) kumis wajib hukumnya akan tetapi memotong habis adalah lebih afdhal (utama), sedangkan memperbanyak atau membiarkannya begitu saja, maka tidak boleh hukumnya karena bertentangan dengan sabda Nabi Shallallahu ‘alaihi wa sallam : “Potonglsh kumis”, “Potonglah kumis sampai habis”, “Barangsiapa yang tidak mengambil dari kumisnya (memotongnya) maka dia bukan termasuk dari golongan kami”

Keempat lafazh hadits tersebut, semuanya terdapat di dalam riwayat-riwayat hadits yang shahih dari Nabi Shallallahu ‘alaihi wa sallam, sedangkan pada lafazh yang terakhir tersebut terdapat ancaman yang serius dan peringatan yang tegas sekali. Hal ini kemudian mengandung konsekuensi wajibnya seorang muslim berhati-hati terhadap larangan Allah dan RasulNya dan bersegera menjalankan perintah Allah dan RasulNya.

Dari hal itu juga diketahui bahwa memperbanyak kumis dan membiarkannya merupakan suatu perbuatan dosa dan maksiat. Demikian pula, mencukur jenggot dan memotongnya termasuk perbuatan dosa dan maksiat yang dapat mengurangi iman dan memperlemahnya serta dikhawatirkan pula ditimpakannya kemurkaan Allah dan azab-Nya.

Di dalam hadits-hadits yang telah disebutkan di atas terdapat petunjuk bahwa memanjangkan kumis dan mencukur jenggot serta memotongnya termasuk perbuatan menyerupai orang-orang majusi dan orang-orang musyrik padahal sudah diketahui bahwa menyerupai mereka adalah perbuatan yang munkar, tidak boleh dilakukan berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang menyerupai suatu kaum, maka dia termasuk dari golongan mereka” [4]

Saya berharap jawaban ini cukup dan memuaskan.

Wallahu waliyyut taufiq Washallahu wa sallam ‘ala Nabiyyina Muhamad wa alihi wa shahbih.

[Kumpulan fatwa-fatwa, juz III, hal.362-363]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini Lc]
__________
Foote Note
[1]. Shahih Al-Bukhari, kitab Al-Libas (5892, 5893), Shahih Musim, kitab Ath-Thaharah (259).
[2]. Shahih Muslim, kitab Ath-Thaharah (260)
[3]. Sunan At-Turmudzi, kitab Al-Adab (2761), Sunan An-Nasai, kitab Ath-Thaharah (13) dan kitab Az-Zinah (5047)
[4]. Sunan Abu Daud, kitab Al-Libas (4031), Musnad Ahmad (5093, 5094, 5634)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Memotong Kuku Termasuk Fitrah, Hukum Mencukur Bulu Ketiak Atau Memotongnya

/0 almanhaj.or.id - Memotong Kuku Termasuk Fitrah, Hukum Mencukur Bulu Ketiak Atau Memotongnya

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Pakaian Dan Perhiasan

Memotong Kuku Termasuk Fitrah, Hukum Mencukur Bulu Ketiak Atau Memotongnya

Senin, 16 Agustus 2004 16:54:35 WIB

MEMOTONG KUKU TERMASUK FITRAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum syari’at terhadap orang yang memanjangkan seluruh kukunya atau sebagainnya.?

Jawaban
Memanjangkan kuku jika tidak haram, minimal makruh hukumnya, sebab Nabi Shallallahu ‘alaihi wa sallam telah menentukan masa memotong kuku agar tidak dibiarkan di atas 40 hari [1]

Adalah aneh sekali bilamana mereka yang mengklaim sebagai kaum metropolis dan berperadaban membiarkan kuku-kuku mereka padahal itu membawa kotoran dan konsekuensi logisnya bahwa manusia yang seperti ini malah menyerupai binatang.

Oleh karena itu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesuatu yang ditumpahkan darahnya (disembelih) dan disebutkan nama Allah (padanya), maka makanlah ia. Bukankah gigi dan kuku.. (hingga ucapan beliu ,-penj) adapun gigi, maka ia termasuk tulang sedangkan (memeliharaa) kuku adalah cara hidup orang-orang habasyah (Ethiophia)” [2]

Yang dimaksud, bahwa mereka itu menjadikan kuku-kuku tersebut sebagai pisau untuk menyembelih dan memotong daging atau selain itu. Ini semua merupakan cara hidup mereka yang lebih mirip dengan ala hidup binatang.

[Kitab Ad-Da’wah, Vol V, Jilid II, hal 79-80]

HUKUM MENCUKUR BULU KETIAK ATAU MEMOTONGNYA

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah hukum mencukur bulu kedua ketiak atau memotongnya bagi orang yang tidak kuat (menahan rasa sakit ketik ,-penj) mencabutnya? Tolong berikan kami fatwa mengenai hal itu, semoga Allah mengganjar pahala bagi anda.

Jawaban
Tidak apa-apa melakukan hal itu, sebab tujuan utama adalah menghilangkannya sehingga keringat dan kotoran tidak menempel lalu menimbulkan pembusukan dan nanah yang mengganggu orang yang menciumnya karena baunya yang tidak sedap.

Karena ia tumbuh di tempat yang tipis, maka pada asalnya harus dicabut dan hal ini memudahkan dan biasa (alami), tidak menyusahkan apalagi menyulitkan. Namun , bila dia tidak kuat mencabutnya, boleh memotonnya dengan gunting, menghilangkannya dengan tawas dan mencukurnya dengan piasu cukur, atau semisalnya. Wallahu a’lam

[Diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini, Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini Lc]
__________
Foote Note
[1]. Shahih Muslim, Kitab Ath-Tharah 9258)
[2]. Shahih Al-bukhari, kitab Asy-Syirkah (2507), Shahih Muslim, kitab Al-Adhay (1968)

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Sebab Dan Akibat Faktor-Faktor Perubahan Iklim, Lapisan Ozon

/0 almanhaj.or.id - Sebab Dan Akibat Faktor-Faktor Perubahan Iklim, Lapisan Ozon

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Al-Masaa'il

Sebab Dan Akibat Faktor-Faktor Perubahan Iklim, Lapisan Ozon

Rabu, 18 Agustus 2004 22:46:00 WIB

SEBAB DAN AKIBAT FAKTOR-FAKTOR PERUBAHAN IKLIM, LAPISAN OZON

Oleh
Syaikh Muhamm bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ada orang yang menyandarkan panas dan dingin yang luar biasa kepada faktor-faktor iklim atau lapisan ozon, atau perputaran bola bumi, benarkah takwil ini?

Jawaban
Tidak disangsikan lagi bahwa hawa panas dan dingin yang luar biasa memiliki penyebab alami yang sudah diketahui. Eksistensinya dengan berbagai sebab termasuk kesempurnaan hikmah Allah Subhanahu wa Ta’ala, dan penjelasan bahwa Allah Subhanahu wa Ta’ala menciptakan semua makhluk dalam bentuk paling sempurna. Ada beberapa sebab yang majhul, kita tidak mengetahuinya seperti sabda Rasul Shallallahu ‘alaihi wa sallam.

“Artinya : Api mengadu kepada Rabbnya, ia berkata, ‘Wahai Rabb, sebagian dari saya memakan yang lain’. Dia Subhanahu wa Ta’ala mengizinkan baginya dua nafas, satu nafas di musim dingin dan satu nafas di musim panas. Ia melebihi rasa panas yang kamu dapatkan, dan melebihi yang kamu dapatkan dari zamharir” [Al-Bukhari dalam Mawaqit Ash-Shalah (537) dan Muslim dalam Al-Masajid (617)]

Ini adalah sebab yang tidak diketahui. Tidak diketahui kecuali dengan jalan wahyu.

Tidak mengapa bagi manusia menyandarkan sesuatu kepada sebab yang diketahui secara nyata (perasaan) atau syara’. Namun setelah terbukti bhawa hal itu adalah sebab sebenarnya. Jika merupakan sebab yang bersifat ilusi atau sebab yang berdasarkan teori yang tidak memiliki dasar, maka tidak boleh berpegang kepadanya. Karena menetapkan realita atau berbagai peristiwa kepada sebab-sebab yang tidak diketahui, tidak melalui jalan syara’ dan tidak pula melewati jalan nyata termasuk dalam larangan Allah Subhanahu wa Ta’ala dalam firmanNya.

“Artinya : Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya, sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggung jawabannya? [Al-Isra : 36]

[Kitab Ad-Dakwah (4), Ibnu Utsaimin (1/12/13)]

TAQLID BUTA TERHADAP BANGSA BARAT

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Kami bertanya kepada yang mulia tentang fenomena yang berkembang di berbagai rumah sakit dan merasuk di kalangan masyarakat muslim, yang mana norma-norma masyarakat barat yang kafir telah berpindah kepada kita, yaitu berupa menghadiahkan bunga untuk orang-orang sakit yang kadang dibeli dengan harta yang sangat mahal. Bagaimana pendapat yang mulia mengenai tradisi ini?

Jawaban
Tidak diragukan lagi bahwa bunga-bunga itu tidak ada gunanya dan tidak ada fungsinya, itu tidak bisa mengobati yang sakit, tidak meringankan rasa sakit, tidak mendatangkan kesehatan dan tidak menghalau penyakit, karena bunga-bunga itu hanya berupa benda dengan berbagai bentuk dan warna tanaman yang berbunga yang disusun oleh tangan atau mesin kemudian dijual dengan harga yang tinggi. Produsennya mendapat untung besar sementara pembelinya merugi. Tradisi ini hanya menirukan barat tanpa pemikiran. Bunga-bunga itu dibeli dengan harga tinggi, lalu disimpan di samping orang yang sakit satu sampai dua jam, atau sehari sampai dua hari, kemudian dibuang tanpa manfaat apa-apa. Padahal yang lebih baik adalah mengalihkan dananya dan membelanjakannya untuk sesuatu yang bermanfaat bagi urusan dunia atau agama. Maka bagi yang melihat seseorang membelinya atau menjualnya, hendaknya mengingatkannya agar tidak melakukannya dengan harapan ia mau bertaubat dan meninggalkan jual beli yang benar-benar merugikan ini.

[Al-Lu'lu' Al-Makin min Fatawa Syaikh Ibnu Jibrin, hal. 58-59]

[Disalin dari kitab Al-Fatawa Asy-Syar’iyyah Fi Al Masa’il Al-Ashriyah Min Fatawa Ulama Al-Balad Al-Haram, Edisi Indonesia Fatwa-Fatwa Terkini,Penyusun Khalid Al-Juraisiy, Penerjemah Musthofa Aini, Penerbit Darul Haq]

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Jarak Antara Adzam Dengan Iqamah

/0 almanhaj.or.id - Jarak Antara Adzam Dengan Iqamah

  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat
Kategori Shalat

Jarak Antara Adzam Dengan Iqamah

Jumat, 20 Agustus 2004 10:04:00 WIB

JARAK ANTARA ADZAN DENGAN IQAMAH

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

“Jadikanlah antara adzan-mu dengan iqamat-mu ada kelonggaran, seukuran al-mu’tashir [1] (menyelesaikan hajatnya dengan tidak tergesa-gesa) dan seukuran orang yang makan menyelesaikan makanannya dengan tidak tegesa-gesa” [Silsilah Al-Haadits Ash-Shahiihah No. 887]

Hadits ini diriwayatkan dari hadits Ubaiy bin Ka’ab, Jabir bin Abdullah, Abu Hurairah dan Salman Al-Farisi

[1]. Adapun hadits Ubaiy, diriwayatkan oleh Abdullah bin Al-Fadhl dari Abdullah bin Abi Al-Jauza darinya (Ubaiy) dengan hadits ini. Dikeluarkan oleh Abdullah bin Ahmad di dalam Ziyaadaat Al-Musnad (V/143) dan oleh Adh-Dhiyaa Al-Maqdisi di dalam Al-Muntaqa min Masmuu’aatihi bi Marwin (q 141/2).

Aku (Al-Albani) berkata : Ini adalah isnad yang dha’if. Abdullah bin Abi Al-Jauza, tidak dikenal dan mereka (para ahli hadits ,-pent) telah melalaikannya, sehingga mereka tidak menuliskan biografinya. Benar memang ada yang menyebutkannya di dalam Al-Kuna dari At-Tajiil. Di sana dikatakan : “….Abu Al-Jauza, dari Ubaiy bin Ka’ab Radhiyallahu ‘anhu, dan Abu Al-Fadhl meriwayatkan darinya (Abu Al-Jauza), dia tidak dikenal (majhul), Abdullah Al-Jauza, (mengambil riwayat) dari Ubaiy bin Ka’ab. Sementara Abu Al-Fadhl, seorang yang majhul (tidak diketahui identitasnya) mengambil riwayat dari Abu Al-Jauza. Al-Azdiy berkata : (dia) ditinggalkan. Al-Husainiy berkata di dalam Al-Ikmal. Mungkin dia adalah Abdullah bin Al-Fadhl.

Aku (Al-Albani) berkata : Kemungkinan inilah yang nyata, haditsnya tentang perintah untuk memberi jarak antara adzan dan iqamat, dikeluarkan oleh Abdullah bin Ahmad di dalam ziyaadaatnya dari jalan Salim bin Qutaibah Al-Bahiliy dari Malik bin Mighwal dari Abu Al-Fadhl. Dia juga mengeluarkan hadits tersebut dari riwayat Mu’aarik bin Abbad dari Abdullah bin Fadhl dari Abdullah bin Abi Al-Jauza dari Ubaiy. Tentang Abdullah bin Al-Fadhl, ada biografinya di dalam At-Tahdziib. Apabila Abdullah ini dijuluki Abu Al-Fadhl, berarti Abu Al-Fadhl itu adalah Abdullah bin Al-Fadhl, dan jika tidak maka kemungkinan gelarnya adalah Ibnu Al-Fadhl, tetapi kemungkinan terjadi kesalahan tulis.

Aku (Al-Albani) berkata : Dan (yang) menguatkan (kemungkinan) salah tulis, bahwasanya di dalam Al-Musnad yang sudah dicetak secara benar adalah Ibnu Al-Fadhl.

[2]. Adapun hadits Jabir, ia diriwayatkan oleh Abdul Mun’im Shahibus bin Siqaa, dia berkata : Yahya bin Muslim telah becerita kepada kami, dari Al-Hasan dan Atha darinya (Jabir) dengan (hadits) ini. Dikeluarkan oleh At-Tirmidzi (1/373), Al-Uqaili di dalam Adh-Dhu’affa (266) Ibnu Adi di dalam Al-Kamil, Al-Baihaqi (I/428) dan Al-Khathib di dalam Talkhish Al-Mutasyabih (26, 27).

At-Tirmidzi berkata : Kami tidak mengetahui kecuali dari sanad ini, dari hadits Abdul Mun’im, isnad ini majhul (tidak diketahui,-pent) dan Abdul Mun’im seorang syaikh dari Bashrah.

Al-Uqaili berkata : Tidak ada yang mengikuti dia (yakni :Abdul Mun’im) sedang dia adalah munkarul hadits (mungkar haditnya dan sangat lemah).

Al-Baihaqi berkata : begitu juga sejumlah perawi telah meriwayatkan hadits tersebut dari Abdul Mun’im bin Nu’aim Abu Sa’id. Al-Bukhari berkata : dia munkarul hadits, dan Yahya bin Ma’in telah mendha’ifkan Yahya bin Muslim Al-Buka Al-Kufi. Al-Baihaqi dengan ucapannya : (Begitu pula …) seakan-akan mengisyaratkan bahwa ada sejumlah perawi yang ditinggalkan. Dan itu ternyata demikian, karena Al-Hakim (I/204) telah meriwayatkan dari jalan Ali bin Hammad Ibnu Abi Thalib, bahwa ia berkata : Telah menceritakan kepada kami Abdul Mun’im bin Nu’aim Ar-Rayahi, telah menceritakan kepada kami Amr bin Faid Al-Aswari, telah menceritakan kepada kami Yahya bin Muslim dengan (hadits) ini. Maka (Al-Hakim) memasukkan Amr bin Faid di antara Abdul Mun’im dan Yahya bin Muslim dan seraya berkata : Di dalam isnad ini tidak ada yang tercela kecuali Amr bin Faid, sedangkan sisanya adalah para syaikh dari Bashrah, dan ini adalah sunnah yang asing, aku tidak mengetahui sunnah ini mempunyai satu sanadpun kecuali ini.. Selanjutnya Adz-Dzahabi memberikan komentar berikut : “Aku berkata Ad-Daruquthni mengatakan : Amr bin Faid adalah oeang yang ditinggalkan”.

Aku berkata (Al-Albani) : Keduanya (Adz-Dzahabi dan Al-Hakim, -pent) sama-sama lupa, bahwa di dalamnya juga ada Abdul Mun’im, sedangkan dia sangat lemah, sebagaimana hasil ucapan Al-Bukhari terdahulu : Munkarul hadits. Padahal Adz-Dzahabi juga sudah mengatakan di dalam Adh-Dhu’afaa wal Matruukiin : (Dia dilemahkan oleh Ad-Daaruquthni dan lainnya). Kemudian aku melihat Al-Hafidh Al-Iraqi di dalam Takhrij Al-Ihya (I/157) telah mengkritik Al-Hakim semisal apa yang telah kami sebutkan.

[3]. Adapun Hadits Abu Haurairah, Ia dikeluarkan oleh Abu Asy-Syaikh di dalam Al-Adzan dan juga Al-Baihaqi dari jalan Hamdan bin Al-Haitsam bin Khalid Al-Baghdadi (Ia mengatakan) : Telah bercerita kepada kami Shubaih bin Umair As-Sairafi telah bercerita kepada kami Al-Hasan bin Ubaidillah dari Al-Hasan dan Atha’, keduanya dari Abu Hurairah, Al-Baihaqi berkata : Isnadnya tidak dikenal

Aku (Al-Albani) berkata ; Dia mengisyaratkan bahwa Shubaih tidak dikenal, sebagaimana dikatakan oleh Al-Hafidzh di dalam biografinya dari kitab Al-Lisan dan dia menyebutkan mngikuti aslinya bahwa Al-Azdi berkata : Padanya ada kelemahan. Hamdan bin Al-Haitsam adalah guru Abi Asy-Syaikh dan dia mengtsiqahkan (gurunya), akan tetapi dia membawa sesuatu yang mungkar dari Ahmad. Silahkan lihat Al-Miizaan.

[4]. Adapun hadits Salman, maka ia diriwayatkan oleh Abu Asy-Syaikh juga, sebagaimana di dalam Al-Jaami Ash-Shaghiir. Al-Munawi tidak membicarakan isnadnya dan (juga tidak membicarakan isnad hadits) sebelum ini, bersamaan dengan ini dia telah menutup pembicaraannya atas hadits ini dengan ucapannya, dan dengan ini semua diketahui (kesalahan-kesalahan ,-pent) penyusun [2] yang menghasankannya, kecuali kalau yang dimaksudkan adalah Hasan Lighairihi [3]

Aku (Al-Albani) berkata : Dan inilah pendapatku, bahwa hadits ini hasan, karena sanad-sanadnya kecuali sanad yang ketiga, tidak ada kehaifan yang sangat.
Wallahu ‘alam

[Disalin dari majalah As-Sunnah Edisi 02/Tahun XI/1428H/2007M.Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo Purwodadi Km.8 Selokaton Gondanggrejo Solo 57183, Telp. 0271-5891016]
__________
Foote Note
[1]. Al-Mu’thashir disini adalah (orang) yang butuh buang air besar, untuk bersiap-siap (melaksanakan) shalat. (Kalimat) itu berasal dari kata (al-ashr) atau (al-ashar), yaitu (orang) yang berlindung dan yang bersembunyi.
[2]. Yaitu penyusun Al-Jaami Ash-Shaghiir, Imam As-Suyuthi, pent
[3]. Yaitu hasan karena dikuatkan oleh sanad-sanad yang lain, -pent

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/1 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Rahasia Dibalik Nama Allah, As-Salam

Senin, 14 Juni 2010 16:30:20 WIB
Kategori : Mabhats

Makna as-Salâm dalam ucapan as-salâmu ‘alaikum, ada dua. Pertama, (semoga) barakah nama Allah as-Salâm tercurah kepada kalian. Oleh karena itu, tidak diperbolehkan melontarkan salam kepada orang-orang kafir dari kalangan Ahli Kitab. Karena as-Salâm merupakan salah satu nama Allah Subhanahu wa Ta'ala. Sehingga, tidak boleh memintakan keberkahan bagi orang kafir dari nama Allah Subhanahu wa Ta'ala tersebut. Kedua, keselamatan yang dimohonkan ketika ucapan salam. Kedua makna ini sama-sama benar. Maksudnya, barang siapa berdoa kepada Allah Subhanahu wa Ta'ala dengan nama-nama-Nya yang baik, untuk dia meminta dalam setiap permintaan dan bertawassul kepada-Nya dengan nama Allah yang sesuai dengan permintaannya. Jika hal ini sudah jelas, maka ketika seseorang meminta keselamatan (as-Salaamah) yang merupakan bagian terpenting dalam hidupnya, maka dia menyebut nama Allah “As-Salaam”. Jadi, ucapan as-salâmu ‘alaikum mencakup nama Allah, as-Salâm, dan memohon keselamatan dari-Nya. Apabila hal ini sudah jelas, maka terbukalah tabir hikmah (rahasia) pengucapan salam ketika seorang muslim bertemu dengan muslim lainnya, bukan dengan doa atau ucapan lain. Karena, setiap umat memiliki ucapan salam tersendiri, seperti "selamat pagi", "semoga engkau berumur panjang", dan lain-lain. Kemudian, Allah Subhanahu wa Ta'ala mensyariatkan kepada kaum muslimin ucapan selamat di tengah mereka dengan ucapan ”as-salâmu’alaikum”.

Riya Dan Bahayanya

Minggu, 13 Juni 2010 22:56:36 WIB
Kategori : Hadits

Sebab-sebab yang menjerumuskan manusia ke lembah riya' ada beberapa hal. Pokok pangkal riya' adalah kecintaan kepada pangkat dan kedudukan. Jika hal ini dirinci, maka dapat dikembalikan kepada tiga sebab pokok, yaitu: Pertama. Senang menikmati pujian dan sanjungan. Kedua. Menghindari atau takut celaan manusia. Ketiga. Tamak (sangat menginginkan) terhadap apa yang ada pada orang lain. Hal ini dipertegas dengan riwayat di dalam ash Shahihain, dari hadits Abu Musa al-'Asyari Radhiyallahu 'anhu, ia berkata, bahwa ada seorang laki-laki datang kepada Rasulullah Shallallahu 'alaihi wa sallam seraya berkata : “Ada seseorang berperang karena rasa fanatisme, berperang dengan gagah berani dan berperang dengan riya'; manakah dari yang demikian itu berada di jalan Allah?” Beliau menjawab: “Barangsiapa yang berperang dengan tujuan agar kalimat Allah yang paling tinggi, maka itulah fi sabilillah”. Makna perkataan orang itu “berperang dengan gagah berani”, yaitu agar namanya disebut-sebut dan dipuji. Makna perkataan “berperang dengan fanatisme (golongan)”, yaitu ia tidak mau dikalahkan atau dihina. Makna perkataan “berperang dengan riya'”, yaitu agar kedudukannya diketahui orang lain, dan hal ini merupakan kenikmatan pangkat dan kedudukan di hati manusia.

Abu Manshur Al Maturidi Dan Aliran Maturidiyah

Sabtu, 12 Juni 2010 15:24:07 WIB
Kategori : Firaq

Tokoh Maturidiyah yang terkenal pada abad ini ialah Muhammad bin Zahid al Kautsari al Maturidi. Ia sangat mendiskreditkan para imam kaum muslimin dan mencerca mereka yang tidak sehaluan dengan aqidah Maturidiyah. Kitab-kitab tauhid, seperti al Ibanah, asy Syariah, al 'Uluw, Asma wa Shifat karya al Baihaqi, dan kitab-kitab aqidah karya ulama Ahli Sunnah dianggap sebagai kitab-kitab watsaniyyah (paganisme), tajsim dan tasybih. Padahal, tak syak lagi, aliran Maturidiyah justru dipenuhi dengan bid'ah yang mewarnai ajarannya. Misalnya, mereka mengagungkan kuburan dan penghuninya dengan dalih bertawasul. Menurut mereka, seluruh sifat yang muta'adiyyah (tindakan-tindakan) kembali kepada sifat at takwin. Sedangkan sifat-sifat khabariyah (berita tentang dzat Allah), tidak termasuk yang bisa dijangkau oleh akal, sehingga perlu ditiadakan. Iman hanya sekedar pembenaran hati saja. Iman tidak dapat naik ataupun turun. Dalam hal ini, Abu Manshur al Maturidi menghimpun lebih dari satu bid'ah. Dia menjadi seorang Murji’ah dalam masalah iman, dan sebagai seorang mu'aththil dalam bab sifat-sifat Allah. Dia juga terpengaruh dengan pemikiran Ibnu Kullab, meskipun ia sendiri belum pernah berjumpa dengan Ibnu Kullab.

Iman Kepada Takdir Membawa Sukses Dunia - Akhirat

Jumat, 11 Juni 2010 16:52:26 WIB
Kategori : Mabhats

Ada dua kubu ekstrim yang saling berlawanan arah dan sama-sama sesat dalam hal ini. Satu kubu menolak takdir. Mereka adalah Qadariyah dan Mu’tazilah serta pengikutnya. Sedangkan kubu lainnya menetapkan takdir secara salah. Mereka adalah golongan Jabriyah dan pengikutnya. Hanya kelompok yang berada di tengah dua kubu itulah kelompok yang benar. Kelompok ini adalah kelompok asli umat Islam yang memahami takdir serta mengimaninya secara proporsional, sesuai dengan dalil al Qur`an dan Sunnah sebagaimana difahami oleh Salafush Shalih. Beriman kepada takdir, yang baik maupun yang buruk, hukumnya wajib, karena ia merupakan salah satu di antara rukun iman yang enam. Adalah sangat ironis jika seseorang mengaku beriman kepada Allah Subhanahu wa Ta'ala, namun ia ragu bahkan ingkar terhadap takdir, meskipun tidak total. Seseorang yang tidak beriman kepada takdir dan mengingkarinya, maka ia kafir. Dalam hubungannya dengan kasus pengingkaran terhadap takdir ini, Yahya bin Ya’mar, seorang tabi’i, menceritakan laporannya kepada Abdullah bin Umar Radhiyallahu 'anhu tentang Ma’bad al Juhani, tokoh Mu’tazilah pertama yang menyeret penduduk Basrah pada penolakan terhadap takdir. Maka Abdullah bin Umar Radhiyallahu 'anhu mengatakan: “Jika engkau berjumpa dengan orang-orang itu, katakan kepada mereka bahwa aku berlepas diri dari golongan mereka dan merekapun terlepas dari golonganku”.

Jihad Melawan Setan

Kamis, 10 Juni 2010 16:10:25 WIB
Kategori : Jihad Fii Sabilillah

Dalam upayanya menyesatkan manusia, setan selalu berusaha menghalangi manusia dari ketaatan kepada Allah. Setan selalu berupaya memalingkan manusia dengan tipu dayanya. Dalam menjalankan aksinya, setan memiliki dua senjata, yaitu syubhat dan syahwat. Manusia yang ingin selamat, ia harus berjihad melawan setan tersebut dengan bersenjatakan ilmu dan mentazkiyah jiwanya. Ilmu nafi’ akan menghasilkan keyakinan, yang akan menolak syubhat. Sedangkan tazkiyatun nafs, akan melahirkan ketakwaan dan kesabaran, yang akan mengendalikan syahwat. Menurut Imam Ibnul Qayyim, jihad melawan setan, ada dua tingkatan. Pertama, menolak syubhat dan keraguan yang dilemparkan setan kepada hamba. Kedua, menolak syahwat dan kehendak-kehendak rusak yang dilemparkan setan kepada hamba. Jihad yang pertama akan diakhiri dengan keyakinan, sedangkan jihad yang kedua akan diakhiri dengan kesabaran. Allah Subhanahu wa Ta'ala berfirman : "Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar. Dan adalah mereka meyakini ayat-ayat Kami ". Allah memberitakan, bahwa kepemimpinan agama hanyalah diraih dengan kesabaran (dan keyakinaan). Yakni kesabaran menolak syahwat dan kehendak-kehendak yang rusak, dan keyakinan menolak keraguan dan syubhat. (Zadul Ma’ad).

Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah

Rabu, 9 Juni 2010 16:51:37 WIB
Kategori : As-Sunnah

Abdullah bin Umar Radhiyallahu 'anhuma berkata: "Semua bid'ah sesat walaupun seluruh manusia menganggapnya baik.". Ucapan ini menjadi peringatan bagi siapa saja, bahwa kwantitas atau jumlah bukan ukuran kebenaran. Salah satu kaidah yang telah disepakati oleh ulama menyatakan: "Popularitas sebuah perbuatan dan penyebarannya, sama sekali tidak menunjukkan kebolehannya, sebagaimana halnya keterasingan sebuah perbuatan, bukan dalil bahwa perbuatan itu dilarang". Ibnu Muflih mengatakan di dalam kitab Al Adabusy Syar'iyyah (I/263): "Perlu diketahui, banyak perbuatan yang dilakukan oleh mayoritas manusia justru bertentangan dengan syariat. Lalu perbuatan itu menjadi populer di tengah-tengah mereka. Lalu banyak pula manusia yang mengikuti perbuatan mereka tersebut. Satu hal yang sudah jelas bagi seorang yang berilmu ialah menolak hal tersebut, baik diungkapkan lewat perkataan maupun perbuatan. Janganlah ia mundur karena merasa asing dan karena sedikitnya pendukung". Imam an Nawawi rahimahullah berkata: "Janganlah seorang insan terpedaya dengan banyaknya orang-orang yang melakukan perbuatan yang dilarang melakukannya, yaitu orang-orang yang tidak mengindahkan adab-adab Islam..."

First Prev 1 2 3 4 5 6 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/2 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengawasi Diri Sendiri

Selasa, 8 Juni 2010 17:36:54 WIB
Kategori : Tazkiyatun Nufus

Di antara hal yang sangat "ajaib" adalah anda mengenal Allah, tetapi bermaksiat kepada-Nya. Anda mengetahui kadar kemurkaan-Nya, tetapi justru menjatuhkan diri kepada kemurkaan itu. Anda mengetahui betapa kejam hukuman-Nya, tetapi anda tidak berusaha menyelamatkan diri. Anda merasakan sakitnya keresahan akibat maksiat, tetapi tidak pergi menghindarinya dan mencari ketenangan dengan mentaati-Nya. Qatadah berpesan: "Wahai anak Adam, demi Allah, ada saksi-saksi yang tidak diragukan di tubuhmu, maka waspadailah mereka. Takutlah kepada Allah dalam keadaan tersembunyi maupun nampak, karena sesungguhnya tidak ada yang tersembunyi dari-Nya. Bagi-Nya, kegelapan adalah cahaya, dan yang tersembunyi sama saja dengan yang nampak. Sehingga, barang siapa yang bisa meninggal dalam keadaan husnuzhan (berbaik sangka) kepada Allah, hendaklah ia melakukannya, dan tidak ada kekuatan kecuali dengan izin Allah". Kalian sekali-kali tidak dapat bersembunyi dari persaksian pendengaran, penglihatan dan kulit kalian terhadap kalian, tetapi kalian mengira bahwa Allah tidak mengetahui kebanyakan dari apa yang kalian kerjakan. Dan yang demikian itu adalah prasangka kalian yang telah kalian sangka terhadap Rabb kalian, prasangka itu telah membinasakan kalian, maka jadilah kalian termasuk orang-orang yang merugi".

Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm

Kamis, 6 Mei 2010 23:05:49 WIB
Kategori : Mabhats

Al-Karîm adalah yang mulia dalam segala hal, yang amat banyak pemberian dan kebaikannya, baik ketika diminta maupun tidak. Nama al-Karîm menunjukkan kesempurnaan kemuliaan Allah Azza wa Jalla dalam zat dan segala sifat serta perbuatan-Nya. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata, "Nama Allah al-Karîm mencakup makna kedermawanan, juga makna kemuliaan dan keluhuran, serta bermakna kelembutan dan memberi kebaikan". Imam Ibnul Qayyim rahimahullah berkata, "Secara global, makna al-Karîm adalah dzat yang suka memberi kebaikan yang banyak dengan amat mudah dan gampang. Lawannya, orang pelit yang amat sulit dan jarang mengeluarkan kebaikan ". Diantara makna al-Karîm, Allah Azza wa Jalla berbuat baik kepada seluruh makhluk tanpa sebuah kewajiban yang mesti mereka kerjakan. Semua kebaikan yang diberikan Allah Azza wa Jalla kepada makhluk adalah semata-mata atas kemurahan-Nya kepada para makhluk. Kemudian, sebagai (cermin) sifat karom-Nya, Allah Azza wa Jalla memaafkan sesuatu hak yang wajib diserahkan kepada-Nya. Allah Azza wa Jalla memaafkan dosa para hamba yang lalai dalam menunaikan kewajiban kepada Allah. Karena nama Allah al-Karîm beriringan dengan nama Allah al-'Afuww (Maha Pemberi Maaf),

Berperang Melawan Was-Was Setan

Minggu, 2 Mei 2010 15:52:42 WIB
Kategori : Hadits

Ketika Allah Subhanahu wa Ta'ala mengusir Iblis dari surga karena keengganannya menjalankan perintah Allah Subhanahu wa Ta'ala untuk bersujud kepada Adam Alaihissallam, ia meminta tangguh kepada Allah Subhanahu wa Ta'ala seraya menyatakan tekadnya untuk menggoda dan menjerumuskan Adam Alaihissallam dan anak cucunya ke dalam lembah kehinaan, menyimpangkan mereka dari jalan Allah Subhanahu wa Ta'ala yang lurus. Untuk pertama kalinya Iblis berhasil membujuk Adam Alaihissallam dan isterinya melanggar larangan Allah Subhanahu wa Ta'ala, sehingga keduanya dihukum oleh Allah Subhanahu wa Ta'ala dengan diturunkan ke bumi, meskipun kemudian Allah Subhanahu wa Ta'ala menerima taubat Adam Alaihissallam dan isterinya, dan mengampuni keduanya. Tidak berhenti sampai di situ, Iblis kemudian mengajak bala tentaranya dari kalangan setan untuk terus memerangi anak cucu Adam, menggelincirkannya dari jalan Allah yang lurus, dan menjatuhkannya ke dalam kesesatan yang menghinakan. Maka Iblis dan bala tentaranya menjadi musuh yang paling nyata dan paling sengit bagi manusia. Oleh karena itu berhati-hatilah dari tipu daya dan langkah-langkah setan yang menyesatkan.

Adab Berhutang

Jumat, 30 April 2010 01:33:03 WIB
Kategori : Mu'amalat Dan Riba

Tidak ada keraguan lagi bahwa menghutangkan harta kepada orang lain merupakan perbuatan terpuji yang dianjurkan syariat, dan merupakan salah satu bentuk realisasi dari hadits Nabi Shallallahu 'alaihi wa sallam : “Barangsiapa yang melapangkan seorang mukmin dari kedukaan dunia, maka Allah Subhanahu wa Ta'ala akan melapangkan untuknya kedukaan akhirat”. Para ulama mengangkat permasalahan ini, dengan memperbandingkan keutamaan antara menghutangkan dengan bersedekah. Manakah yang lebih utama? Sekalipun kedua hal tersebut dianjurkan oleh syariat, akan tetapi dalam sudut kebutuhan yang dharurat, sesunggguhnya orang yang berhutang selalu berada pada posisi terjepit dan terdesak, sehingga dia berhutang. Sehingga menghutangkan disebut lebih utama dari sedekah, karena yang seseorang yang diberikan pinjaman hutang, orang tersebut pasti membutuhkan. Adapun bersedekah, belum tentu yang menerimanya pada saat itu membutuhkannya. Ibnu Majah meriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau berkata kepada Jibril: “Kenapa hutang lebih utama dari sedekah?” Jibril menjawab,”Karena peminta, ketika dia meminta dia masih punya. Sedangkan orang yang berhutang, tidaklah mau berhutang, kecuali karena suatu kebutuhan”. Akan tetapi hadits ini dhaif, karena adanya Khalid bin Yazid ad Dimasyqi.

Jika Seseorang Tertimpa Pailit

Kamis, 29 April 2010 16:25:15 WIB
Kategori : Mu'amalat Dan Riba

Pailit, dalam bahasa Arabnya disebut muflis berasal dari kata iflas yang menurut bahasa bermakna perubahan kondisi seseorang menjadi tidak memiliki uang sepeser pun (atau disebut dengan istilah pailit). Dan muflis, menurut istilah syari’at digunakan untuk dua makna. Pertama, untuk yang bersifat ukhrawi. Kedua, bersifat duniawi. Makna yang pertama telah disebutkan oleh Nabi Shallallahu 'alaihi wa sallam, beliau bersabda : “Apakah kalian tahu siapa muflis (orang yang pailit) itu?” Para sahabat menjawab,”Muflis (orang yang pailit) itu adalah yang tidak mempunyai dirham maupun harta benda.” Tetapi Nabi Shallallahu 'alaihi wa sallam berkata : “Muflis (orang yang pailit) dari umatku ialah, orang yang datang pada hari Kiamat membawa (pahala) shalat, puasa dan zakat, namun (ketika di dunia) dia telah mencaci dan (salah) menuduh orang lain, makan harta, menumpahkan darah dan memukul orang lain (tanpa hak). Maka orang-orang itu akan diberi pahala dari kebaikan-kebaikannya. Jika telah habis kebaikan-kebaikannya, maka dosa-dosa mereka akan ditimpakan kepadanya, kemudian dia akan dilemparkan ke dalam neraka”. Adapun makna muflis yang kedua -banyak bicarakan oleh para ahli fikih- yaitu orang yang jumlah hutangnya melebihi jumlah harta yang ada (di tangannya). Dinamakan demikian, karena dia menjadi orang yang hanya memiliki fulus (uang pecahan atau recehan) setelah sebelumnya memiliki dirham dan dinar.

Tugas Dakwah

Rabu, 28 April 2010 15:01:26 WIB
Kategori : Dakwah, Tarbiyah

Maka fenomena pada zaman ini, yang sebagian “mubaligh” membuat tarif untuk tablighnya, merupakan perkara yang menyelisihi syari’at. Sebagian ada yang memasang tarif untuk berceramah di kota yang dekat dengan Rp. 500.000,00 setiap jamnya. Jika bersama group musiknya (rebana!) tarifnya meningkat menjadi 1.500.000,00. Semakin jauh tempat yang dituju untuk berceramah, semakin tinggi pula tarifnya! Seandainya yang disampaikan oleh para mubaligh itu merupakan kebenaran, maka memasang tarif dalam dakwah itu merupakan kesalahan, apalagi jika yang disampaikan di dalam ceramah-ceramah itu ternyata dongeng-dongeng, lelucon-lelucon dan nyanyian-nyanyian yang dibumbui dengan nasihat-nasihat agama, maka itu merupakan kemungkaran, walaupun dinamakan dengan nama yang indah. Karena hal itu bertentangan dengan jalan para nabi dalam berdakwah. Namun, jika seseorang berdakwah dengan benar dan ikhlas, kemudian dia diberi harta, sedangkan dia tidak mengharapkannya dan tidak memintanya, tujuannya hanyalah berdakwah, baik dia mendapatkan harta itu atau tidak, maka –insya Allah- menerimanya tidak mengapa

First Prev 1 2 3 4 5 6 7 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/3 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Merealisasikan Makna Ibadah

Selasa, 27 April 2010 13:56:49 WIB
Kategori : Tazkiyatun Nufus

Ibadah ialah ungkapan yang mencakup segala apa yang dicintai Allah dan diridhaiNya, baik berupa perkataan maupun perbuatan, batin maupun lahir. Shalat, zakat, shiyam (puasa), haji, benar dalam berkata, menunaikan amanat, berbuat baik kepada dua orang tua, memenuhi janji, amar ma'ruf-nahi mungkar, jihad melawan orang-orang kafir serta orang-orang munafik, berbuat kebajikan kepada tetangga, anak yatim, orang miskin, ibnu sabil (orang yang tengah dalam perjalanan), dan kepada harta milik; baik berbentuk manusia maupun hewan ternak, juga berdoa, berdzikir, membaca al Qur`an dan kegiatan-kegiatan lain yang semisal, adalah termasuk ibadah. Begitu juga mencintai Allah dan RasulNya, takut kepada Allah, kembali kepadaNya, mengikhlaskan agama hanya kepadaNya, sabar menerima hukumNya, bersyukur terhadap nikmat-nikmatNya, ridha terhadap ketetapan taqdirNya, tawakal, mengharap-harap rahmatNya, takut terhadap adzabNya, dan hal-hal lain yang sejenis, adalah termasuk ibadah. Yang demikian itu karena ibadah kepada Allah merupakan tujuan yang dicintai dan diridhai olehNya. Untuk maksud itulah Allah menciptakan makhluk.

Siapakah Yang Layak Diberi Amanah?

Senin, 26 April 2010 15:10:02 WIB
Kategori : Akhlak

Al Imam Ibnu al Atsir rahimahullah berkata, amanah bisa bermakna ketaatan, ibadah, titipan, kepercayaan, dan jaminan keamanan. Begitu juga al Hafizh Ibnu Katsir rahimahullah membawakan beberapa perkataan dari sahabat dan tabi’in tentang makna amanah ini. Ketika menafsirkan surat al Ahzab ayat 72, al Hafizh Ibnu Katsir membawakan beberapa perkataan sahabat dan tabi'in tentang makna amanah dengan menyatakan, makna amanah adalah ketaatan, kewajiban-kewajiban, (perintah-perintah) agama, dan batasan-batasan hukum. Asy Syaikh al Mubarakfuri rahimahullah berkata,"(Amanah) adalah segala sesuatu yang mewajibkan engkau untuk menunaikannya” . Adapun menurut asy Syaikh Masyhur bin Hasan Alu Salman -hafizhahullah-amanah adalah, kepercayaan orang berupa barang-barang titipan, dan perintah Allah berupa shalat, puasa, zakat dan semisalnya, menjaga kemaluan dari hal-hal haram, dan menjaga seluruh anggota tubuh dari segala perbuatan dosa. Sedangkan asy Syaikh Salim bin ‘Id al Hilali -hafizhahullah- menjelaskan, amanah adalah sebuah perintah menyeluruh dan mencakup segala hal berkaitan dengan perkara-perkara, yang dengannya, seseorang terbebani untuk menunaikannya, atau ia dipercaya dengannya. Sehingga amanah ini mencakup seluruh hak-hak Allah atas seseorang, seperti perintah-perintahNya yang wajib

Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor

Minggu, 18 April 2010 15:18:52 WIB
Kategori : Jual Beli

Syariat Islam yang mulia ini datang dengan membawa segala kemaslahatan bagi umat manusia, serta membawa peringatan dari segala yang membahayakan akal, tubuh dan agama. Sehingga, syariat Islam membolehkan semua yang baik -yaitu sebagian besar makhluk Allah yang telah Dia ciptakan untuk manusia di bumi ini- dan mengharamkan hal-hal yang buruk. Di antara sekian macam hal buruk yang telah diharamkan, ada empat hal yang dijelaskan dalam hadits di atas. Setiap macamnya menunjukkan dan mewakili hal buruk lainnya yang semisal. Maka, al khamr, yaitu segala sesuatu yang dapat memabukkan dan menutup akal, merupakan sumber keburukan. Dengan mengkonsumsinya, seseorang kehilangan nikmat akal yang telah Allah muliakan dengannya. Sehingga, seorang yang sedang mabuk akan melakukan dosa-dosa besar. Ia akan menebarkan permusuhan sesama kaum Muslimin. Khamr ini pun menghalanginya dari seluruh kebaikan, dan dari berdzikir kepada Allah. Kemudian Rasululah Shallallahu 'alaihi wa sallam menyebutkan hal berikutnya, yaitu al maitah (bangkai). Yaitu hewan yang biasanya tidak mati, melainkan dengan sebab penyakit atau bakteri mikroba. Atau juga dengan sebab tertahannya darah hewan tersebut, yang menyebabkan kematian. Maka, mengkonsumsinya mendatangkan resiko yang sangat besar bagi tubuh dan membinasakan kesehatan.

Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!

Sabtu, 17 April 2010 16:49:44 WIB
Kategori : Tauhid

Imam Nawawi rahimahullah berkata: “Terjadinya sakit dan ujian kepada para nabi –semoga Allah melimpahkan shalawat dan salam kepada mereka- adalah agar mereka mendapatkan pahala yang besar, dan agar umat mereka mengetahui apa yang telah menimpa mereka dan umat itu meneladani mereka”. Al Qadhi rahimahulllah berkata: “Dan agar diketahui, sesungguhnya mereka (para nabi itu) termasuk manusia, ujian-ujian dunia juga menimpa mereka, dan apa yang mengenai tubuh-tubuh manusia juga mengenai tubuh mereka; agar diyakini, mereka adalah makhluk, yang dikuasai (oleh Allah). Dan agar umat tidak tersesat dengan mu’jizat-mu’jizat yang muncul lewat tangan mereka, dan setan mengaburkan dari perkara para nabi sebagaimana yang telah dia kaburkan terhadap orang-orang Nashrani dan lainnya”. Dengan keterangan yang ringkas ini, semoga jelas bagi kita tentang kedudukan Nabi yang mulia. Sehingga kita menempatkan beliau Shallallahu 'alaihi wa sallam sebagaimana layaknya. Alhamdulillah. Dan setelah mengetahui ini semua, lalu bagaimanakah dengan keadaan orang-orang pada masa sekarang ini, yang memohon dan meminta pertolongan kepada para nabi atau wali atau orang shalih atau kubur mereka?

Amar Ma'ruf Nahi Mungkar Menurut Hukum Islam

Jumat, 16 April 2010 23:28:11 WIB
Kategori : Ma'ruf Nahi Mungkar

Hukum tafaquh fiddin (memperdalam ilmu agama) adalah fardhu kifayah. Karena Allah Subhanahu wa Ta'ala memerintahkan sekelompok kaum mukminin dan tidak semuanya untuk menuntut ilmu. Oleh karena itu orang yang belajar dan menuntut ilmu tersebut yang bertanggung jawab memberi peringatan, bukan seluruh kaum muslimin. Demikian juga jihad, hukumnya fardhu kifayah. Syeikh Abdurrahman As Sa'diy menyatakan,"Sepatutnya kaum muslimin mempersiapkan orang yang menegakkan setiap kemaslahatan umum mereka. Orang yang meluangkan seluruh waktunya dan bersungguh-sungguh serta tidak bercabang, untuk mewujudkan kemaslahatan dan kemanfatan mereka. Hendaklah arah dan tujuan mereka semuanya satu, yaitu menegakkan kemaslahatan agama dan dunianya". Tidak semua orang dapat menegakkan amar ma’ruf nahi mungkar. Karena orang yang menegakkannya harus memiliki syarat-syarat tertentu. Seperti mengetahui hukum-hukum syari'at, tingkatan amar makruf nahi mungkar, cara menegakkannya, kemampuan melaksanakannya. Demikian juga dikhawatirkan bagi orang yang beramar ma’ruf nahi mungkar bila tanpa ilmu akan berbuat salah. Mereka memerintahkan kemungkaran dan mencegah kema'rufan atau berbuat keras pada saat harus lembut dan sebaliknya.

Larangan Beribadah Di Kuburan

Kamis, 15 April 2010 16:27:38 WIB
Kategori : Ahkam

Beliau Shallallahu 'alaihi wa sallam benar-benar bersikap keras dan tegas dalam masalah syirik. Bahkan, khawatir dianggap luput menekankan bahayanya, perihal syirik ini masih juga dijelaskan saat beliau Shallallahu 'alaihi wa sallam telah mendekati masa-masa sakaratul maut. Salah satu sarana dan celah yang dapat mengantarkan kepada perbuatan syirik, yaitu beribadah kepada Allah di sisi kuburan orang shalih. Perbuatan ini telah menjadi fenomena yang telah lama ada, dan bahkan menjadi kebiasaan sebagian besar kaum muslimin di negeri ini. Bahkan bukan lagi beribadah kepada Allah di sisi kuburan orang shalih tersebut, tetapi telah beribadah kepada orang shalh yang menghuni kuburan tersebut. Kuburan-kuburan orang shalih atau tempat-tempat yang konon merupakan lokasi kuburan orang shalih dikunjungi, lalu melakukan beragam peribadahan di sisinya, seperti: berdoa, shalat, membaca al Qur`an, thawaf, sedekah dan sebagainya. Padahal dari hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam, dapat diketahui, Rasulullah Shallallahu 'alaihi wa sallam sangat keras sikap nya terhadap orang-orang yang beribadah kepada Allah di sisi kuburan orang yang shalih. Kalau beribadah kepada Allah di sisi kubur saja, beliau n bersikap keras, tentu akan lebih keras lagi jika sampai beribadah kepada penghuni kubur tersebut.

First Prev 1 2 3 4 5 6 7 8 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/4 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bahaya Pandangan Materialistis, Bagi Kehidupan Rumah Tangga Muslim

Rabu, 14 April 2010 15:55:26 WIB
Kategori : Keluarga & Masalahnya

Pandangan materialistis saat ini, banyak menerpa kehidupan manusia. Bahkan sebagian kaum muslimin ada yang juga terpengaruh dengan kehidupan yang melalaikan ini. Yaitu mengedepankan cara pandang tentang kehidupan yang hanya terbatas pada usaha untuk mendapatkan kenikmatan sesaat di dunia fana ini, sehingga aktifitas hidup yang dijalankan hanya berkisar pada masalah bagaimana bisa menciptakan lapangan pekerjaan, mengembangkan ekonomi, membangun rumah dan gedung, memenuhi kepuasan hidup dan hal-hal lain yang bersifat duniawi, tanpa memikirkan akibat dan sikap yang seharusnya dilakukan. Seolah menganggap, bahwa kebahagiaan hidup hanya bisa diraih dengan harta. Alhasil, pandangan materialistis ini mengusik keharmonisan dan ketenangan rumah tangga seorang muslim. Melalaikan tujuan inti penciptaannya, penghambaan diri kepada Allah semata dalam setiap aspek kehidupannya. Sebagai efeknya, tak jarang wanita juga ikut bekerja membanting tulang, mengerahkan segala cara untuk mendapatkan harta yang banyak. Dalam benaknya, yang berkembang hanya bagaimana bisa menguasai dunia dengan harta berlimpah, seolah kebahagiaan dan ketenangan bergantung dengan harta.

Memasuki Awal Kehidupan Berumah Tangga

Selasa, 13 April 2010 15:34:07 WIB
Kategori : Wanita : Kesehatan

Menikah merupakan sunnah para nabi dan para rasul, disamping sebagai salah satu tanda-tanda kekuasaan dan karunia nikmat dari Allah k . Melalui pernikahan, manusia yang berpasangan laki dan perempuan akan memulai menjalani kehidupan baru, yaitu kehidupan rumah tangga, yang menjadi dambaan setiap manusia di muka bumi ini. Demikian ini sudah sunnatullah, yang merupakan siklus kehidupannya sebelum semuanya berakhir, yaitu mendapatkan keturunan. Di hadapan sepasang suami-istri tersebut mementang berbagai permasalahan yang harus dihadapi bersama. Permasalahan di dalam keluarga sangatlah kompleks dan saling berkaitan, antara satu dengan lainnya. Tidak hanya dari segi syari'at, dunia kesehatan pun akan dihadapinya serta akan mempengaruhi bagaimana syariat itu dijalaninya. Bagi para calon pasangan yang akan memasuki bahtera rumah tangga, juga bagi mereka yang memulai menapaki kehidupan baru, perlu sedikit mengetahui beberapa hal berkaitan dengan celah-celah kesehatan yang akan mewarnai kehidupannya.

Kanker Leher Rahim

Senin, 12 April 2010 16:56:39 WIB
Kategori : Wanita : Kesehatan

Sebelum kita mengetahui apa itu kanker, terlebih dahulu harus kita ketahui istilah tumor. Tumor merupakan suatu benjolan atau pertumbuhan massa jaringan (istilah umum menyebutnya daging tumbuh) secara tidak wajar di organ tubuh manusia. Sedangkan kanker (carcinoma, cancer), yaitu suatu tumor dengan sifat keganasan. Artinya, sel-sel tumor tersebut bisa menyebar ke organ tubuh lainnya selain organ tubuh yang pertama diserangnya. Sifat keganasan ini juga berhubungan dengan harapan hidup seseorang tersebut. Dengan kata lain, sel-sel tumor sudah menggrogoti bagian-bagian tubuh manusia sehingga sulit untuk disembuhkan secara medis dan kematian pun biasa menanti penderita kanker (wallahu a’lam). Istilah kanker biasa disebut juga dengan tumor ganas. Sebenarnya kanker bisa menyerang di bagian manapun dari tubuh manusia. Semau dia hinggap dan cocok untuk menyerang manusia. Tentunya hal ini atas kehendak sang penguasa Allah, Rabb pencipta manusia itu sendiri. Tak terkecuali di rahim seorang wanita. Jenis kanker di organ reproduksi kaum hawa ini ada beberapa macam tergantung lokasi yang disenangi sel-sel kanker tersebut.

Kuku Sehat Nan Indah, Kuku Sesuai Fithrah

Minggu, 11 April 2010 16:00:06 WIB
Kategori : Wanita : Kesehatan

Berkenaan dengan cat cucu (kuteks), Dr. Mahmud Majid al Bayyar, konsultan ahli penyakit kulit dan kelamin mengatakan, bahwa cat kuku dengan campuran zat kimia, memiliki pengaruh berbahaya pada kuku. Karena, zat itu menutup jalan udara dan menghalangi sirkulasi kelembaban antara kuku dan udara. Dalam kondisi seperti ini, biasanya kuku menguning dan redup, tidak mengkilap, retak dan mudah pecah. Disamping itu, kulit yang dikelilingi kuku mudah terkena penyakit kulit dan gatal-gatal. Demikian juga dengan kuku palsu. Menurut Dr. al Bayyar, hal itu dapat membahayakan kuku asli, yang mengakibatkan luka, cacat dan menimbulkan gangguan di sela-sela kulit serta iritasi. Syaikh Muhammad bin al 'Utsaimin berkata,"Sungguh suatu hal yang rancu. Pada saat mereka mengakui diri mereka sebagai masyarakat maju dan modern, namun mereka masih membiarkan kuku mereka panjang. Padahal mereka mengetahui, bahwa hal itu bisa membawa kotoran dan penyakit, serta memasukkan manusia dalam kategori hewan". Adapun berkenaan dengan cat kuku (manicure), Syaikh Muhammad bin ‘Utsaimin berpendapat, bahwa wanita dilarang menggunakan cat kuku ketika dia shalat, karena air wudhu tidak dapat masuk. Segala sesuatu yang menghalangi masuknya air wudhu, maka dilarang bagi orang yang shalat.

Penyebab Melemahnya Jalinan Silaturrahim

Sabtu, 10 April 2010 15:41:06 WIB
Kategori : Keluarga & Masalahnya

Anjuran untuk membina tali silaturahmi sangat jelas. Sebagaimana diterangkan Ibnul Atsir, silaturahmi merupakan cerminan berbuat baik kepada keluarga dekat, berlemah-lembut kepada mereka, memperhatikan keadaan mereka baik ketika mereka berada di daerah yang jauh maupun ketika mereka melontarkan kejelekan kepadanya. Memutuskan tali silaturrahim merupakan tindakan yang berlawanan dengan itu semua. Meski demikian, fenomena pemutusan tali silaturrahmi kerap kali terdengar di tengah masyarakat, terutama akhir-akhir ini, saat materialisme mendominasi. Saling mengunjungi dan menasihati sudah dalam titik yang memprihatinkan. Hak keluarga yang satu ini sudah terabaikan, tidak mendapatkan perhatian yang semestinya. Padahal jarak sudah bukan lagi menjadi halangan di era kemajuan teknologi informasi. Di antara contoh kongkret bentuk pemutusan silaturrahmi yang muncul di tengah masyarakat adalah : Tidak adanya kunjungan kepada sanak keluarganya dalam jangka waktu yang panjang, tidak memberi hadiah, tidak berusaha merebut hati keluarganya, tidak membantu menutupi kebutuhan atau mengatasi penderitaan kerabatnya. Yang terjadi, justru menyakiti kerabatnya dengan ucapan atau perbuatan.

Bahagia Dengan Husnul Khatimah Sengsara Dengan Su'ul Khatimah

Jumat, 9 April 2010 13:51:05 WIB
Kategori : Tazkiyatun Nufus

Husnul khatimah adalah akhirnya yang baik. Yaitu seorang hamba, sebelum meninggal, ia diberi taufiq untuk menjauhi semua yang dapat menyebakan kemurkaan Allah Subhanahu wa Ta'ala. Dia bertaubat dari dosa dan maksiat, serta semangat melakukan ketaatan dan perbuatan-perbuatan baik, hingga akhirnya ia meninggal dalam kondisi ini. Dalil yang menunjukan makna ini, yaitu hadits shahih dari Anas bin Malik Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda :"Apabila Allah menghendaki kebaikan pada hambanya, maka Allah memanfaatkannya”. Para sahabat bertanya,”Bagaimana Allah akan memanfaatkannya?” Rasulullah menjawab,”Allah akan memberinya taufiq untuk beramal shalih sebelum dia meninggal.” Husnul khatimah memiliki beberapa tanda, di antaranya ada yang diketahui oleh hamba yang sedang sakaratul maut, dan ada pula yang diketahui orang lain. Tanda husnul khatimah, yang hanya diketahui hamba yang mengalaminya, yaitu diterimanya kabar gembira saat sakaratul maut, berupa ridha Allah sebagai anugerahNya. Su’ul khatimah (akhir yang buruk) adalah, meninggal dalam keadaan berpaling dari Allah Azza wa Jalla, berada di atas murkaNya serta meninggalkan kewajiban dari Allah. Tidak diragukan lagi, demikian ini akhir kehidupan yang menyedihkan, selalu dikhawatirkan oleh orang-orang yang bertakwa. Semoga Allah menjauhkan kita darinya.

First Prev 1 2 3 4 5 6 7 8 9 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/5 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Perlukah Hukuman Fisik Bagi Anak ?

Kamis, 8 April 2010 23:03:26 WIB
Kategori : Anak-Anak Muslim

Permasalahan ini amat penting untuk diperhatikan, mengingat kondisi anak didik yang tidak sama. Semestinya para orang tua dan pendidik memperhatikan betul metode yang tepat bagi anak didiknya. Perbedaan tingkat intelegensi, persepsi, usia serta tingkat emosi anak menuntut perlakuan yang berbeda pula. Manakala si anak berbuat kesalahan, penyimpangan, ataupun gagal mengerjakan tugasnya, tidak berarti saat itu juga si anak harus dihukum dengan hukuman berat. Tidak selamanya hukuman itu baik bagi anak. Tidak berarti pula kita membiarkan anak larut dalam kesalahan tanpa ada upaya pengarahan. Ada tipe anak yang sudah sadar akan kesalahannya hanya dengan pandangan tajam dari orang tua ataupun gurunya. Ada pula tipe anak yang mudah diarahkan dengan nasehat bijak. Dan ada pula tipe anak yang memang tidak bisa diluruskan kecuali dengan hukuman. Namun pada asalnya, Rasulullah menganjurkan kepada setiap muslim untuk selalu mengedepankan sikap lemah lembut, terlebih pada anak- anak. Dalam satu haditsnya Beliau bersabda : “Sesungguhnya tidaklah kelemahlembutan ada pada sesuatu melainkan ia akan menghiasinya, dan tidaklah kelemahlembutan tercabut dari sesuatu kecuali akan menodainya”

Al Qur'an Bukan Makhluk

Rabu, 7 April 2010 16:00:41 WIB
Kategori : Al-Qur'an : Ilmu

Termasuk beriman kepada Allah dan kepada kitab-kitab Allah ialah, beriman bahwa al-Qur`an Kalam Allah yang diturunkan dan bukan makhluk. Dari Allah al-Qur`an bermula dan kepada-Nya ia akan kembali. Dan sesungguhnya, Allah berbicara dengan al-Qur`an ini secara hakiki. Sesungguhnya al-Qur`an yang telah Allah turunkan kepada Muhammad Shallallahu 'alaihi wa sallam ini adalah perkataan Allah yang sebenarnya, bukan perkataan selain-Nya. Tidak boleh melepaskan kata-kata bahwa al-Qur`an adalah hikayat dari kalam Allah atau ungkapan tentang kalam Allah. Bahkan apabila manusia membacanya atau menuliskannya dalam mushaf-mushaf, al-Qur`an tetap tidak keluar dengan demikian dari keadaannya sebagai kalam Allah yang sebenarnya. Sesungguhnya suatu perkataan hanya akan disandarkan secara hakiki kepada yang sejak semula mengatakannya, dan tidak disandarkan kepada orang yang mengatakannya sebagai penyampai. Al-Qur`an adalah kalam Allah; baik huruf-hurufnya maupun makna-maknanya. Kalam Allah bukan hanya huruf-huruf saja tanpa makna, dan bukan pula makna-makna saja tanpu huru

Keistimewaan-Keistimewaan Al-Qur'an

Selasa, 6 April 2010 13:53:30 WIB
Kategori : Al-Qur'an

Al-Qur’an sebagai hakim atas kitab-kitab sebelumnya, sebagaimana firman Allah Azza wa Jalla :"Dan Kami telah turunkan kepadamu Alquran dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu". Al-Hafidz Ibnu Katsir berkata sesudah menyebutkan beberapa pendapat tentang tafsir (مُهَيْمِنًا ): “Pendapat-pendapat ini mempunyai arti yang berdekatan (sama), karena istilah (مُهَيْمِنًا ) mencakup semuanya, yaitu sebagai penjaga, sebagai saksi, dan hakim terhadap kitab-kitab sebelumnya. Al-Qur’an adalah kitab yang paling mencakup dan sempurna, yang diturunkan sebagai penutup kitab-kitab sebelumnya, yang mencakup seluruh kebaikan (pada kitab-kitab) sebelumnya. Dan ditambah dengan kesempurnaan-kesempurnaan yang tidak (ada dalam kitab) yang lainnya. Oleh karena inilah Allah Azza wa Jalla menjadikannya sebagai saksi kebenaran serta hakim untuk semua kitab sebelumnya, dan Allah menjamin untuk menjaganya. Berita Al-Qur’an pasti benar dan hukumnya adil. Allah Azza wa Jalla berfirman: Telah sempurnalah kalimat Rabbmu (al-Qur'an), sebagai kalimat yang benar dan adil. Tidak ada yang dapat merobah-robah kalimat-kalimat-Nya".

Risalah Sekitar Berita Manusia Singgah Di Bulan

Senin, 5 April 2010 15:34:32 WIB
Kategori : Aktual

Jika memang terbukti kebenaran berita yang telah mutawatir tentang turunnya pesawat ruang angkasa di daratan bulan, maka yang nampak bagiku adalah bahwa al-Qur’an tidak mendustakannya dan tidak membenarkannya. Tidak ada nash yang jelas di dalam al-Qur’an yang menyelisihinya, sebagaimana tidak ada di dalam al-Qur’an yang membenarkannya dan menguatkannya. Adapun keadaan al-Qur’an tidak menyelisihi berita tersebut dikarenakan al-Qur’an adalah firman Allah Azza wa Jalla yang ilmuNya meliputi segala sesuatu. Allah mengetahui perkara-perkara yang lampau, maupun perkara-perkara yang sedang terjadi, dan perkara-perkata yang akan datang, baik yang dilakukan oleh Allah sendiri maupun yang dilakukan oleh makhlukNya. Maka setiap yang telah terjadi atau akan terjadi, di langit atau di bumi, dari perkara yang kecil sampai perkara yang besar, yang nampak atau pun yang tidak nampak, sesungguhnya Allah mengetahui segalanya, dan perkara itu tidak akan tejadi kecuali dengan kehendak dan perintahNya, tidak lagi perdebatan dalam masalah itu. Apabila demikian, sedangkan al-Qur’an adalah kalam Allah, dan Allah yang paling benar perkataanNya, dan siapakah perkataannya yang lebih benar dari perkataan Allah? Dan perkataanNya adalah sebaik-baik perkataan, dan paling nyata penjelasannya, dan siapakah perkataannya yang lebih baik dari perkataanNya?

Eksistensi Jin

Sabtu, 3 April 2010 15:42:34 WIB
Kategori : Sihir, Jin, Perdukunan

Imam Muslim meriwayatkan dalam Shahih-nya dari Ibnu Mas’ud Radhiyallahu 'anhu, dia berkata: “Pada suatu malam, kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam, lalu kami kehilangan dirinya. Maka kami pun mencari-cari Beliau di lembah-lembah dan di jalan-jalan di gunung (namun tidak menemukan Beliau), sehingga kami berkata,’Beliau dibawa terbang jin, atau Beliau telah dibunuh secara rahasia’. Maka kami melewati malam itu sebagai sejelek-jelek malam yang dialami suatu kaum. Tatkala datang pagi, tiba-tiba Beliau muncul dari arah gua Hira’. Maka kami berkata,’Wahai, Rasulullah! (Semalam) kami kehilangan dirimu, lalu kami mencari-carimu, tetapi tidak menemukanmu, maka kami melewati malam itu sebagai sejelek-jelek malam yang dialami suatu kaum’. Beliau berkata,‘Seorang utusan jin mendatangiku, maka aku pun pergi bersamanya (mendatangi para jin), lalu aku membacakan Al Qur`an kepada mereka’.” Ibnu Mas‘ud berkata,”Lalu Beliau mengajak kami dan memperlihatkan kepada kami bekas mereka (jin) dan bekas api mereka.” Syaikhul Islam Ibnu Taimiyah berkata: “Tidak ada satupun dari segolongan kaum muslimin yang berpendapat lain dalam masalah eksistensi jin, dan tidak pula dalam masalah bahwa Allah telah mengutus Muhammad Shallallahu 'alaihi wa sallam kepada mereka.

Kiat Membentengi Keluarga Dari Sihir

Jumat, 2 April 2010 22:53:11 WIB
Kategori : Sihir, Jin, Perdukunan

Berkaitan dengan hadits ini, Al Qadhi ‘Iyadh menjelaskan: “Sihir adalah salah satu jenis penyakit diantara penyakit-penyakit lainnya yang wajar menimpa Beliau Shallallahu 'alaihi wa sallam, seperti halnya penyakit lain yang tidak diingkari. Dan sihir ini tidak menodai nubuwah Beliau. Adapun keadaan Beliau Shallallahu 'alaihi wa sallam ketika itu, seolah-olah membayangkan melakukan sesuatu, padahal Beliau Shallallahu 'alaihi wa sallam tidak melakukannya. Hal itu tidak mengurangi kejujuran Beliau. Karena dalil dan ijma’ telah menegaskan tentang kema’shuman Nabi Shallallahu 'alaihi wa sallam dari sikap tidak jujur. Terpengaruh sihir perkara yang hanya mungkin terjadi pada diri Nabi Shallallahu 'alaihi wa sallam dalam masalah duniawi yang bukan merupakan tujuan risalah Beliau Shallallahu 'alaihi wa sallam. Dan Beliau Shallallahu 'alaihi wa sallam tidak diistimewakan lantaran masalah duniawi pula. Beliau Shallallahu 'alaihi wa sallam adalah manusia biasa yang bisa tertimpa penyakit seperti halnya manusia. Maka bisa saja terjadi, Beliau Shallallahu 'alaihi wa sallam dikhayalkan oleh perkara-perkara dunia yang tidak ada hakikatnya. Kemudian perkara itu (pada akhirnya) menjadi jelas sebagaimana yang terjadi pada diri Beliau Shallallahu 'alaihi wa sallam”.

First Prev 1 2 3 4 5 6 7 8 9 10 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/6 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ruqyah Yang Keliru

Kamis, 1 April 2010 22:55:12 WIB
Kategori : Pengobatan Penyakit

Sering terjadi adanya komunikasi dengan jin dan melontarkan pertanyaan kepadanya tentang banyak permasalahan. Baik tentang nama, umurnya dan keyakinannya. Orang-orang pun mudah mempercayainya. Fenomena ini hanya akan mengantarkan manusia menuju kerusakan dan pelanggaran. Orang-orang seolah melupakan bahwa jin bukan sumber talaqqi ilmu. Sebab kedustaanlah yang mendominasi sepak terjang jin. Ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam kepada Abu Hurairah: “Dia (saat ini) jujur kepadamu, tetapi ia makhluk yang pendusta”. Praktek seperti di atas mengandung unsur pelanggaran terhadap petunjuk Nabi Shallallahu 'alaihi wa sallam. Syaikh Al Albani berkata: Dahulu, orang-orang yang menangani ruqyah di hadapan orang kesurupan, hanyalah ditangani beberapa individu yang shalih dengan jumlah tidak banyak. Sedangkan sekarang ini, jumlah mereka ratusan orang. Bahkan termasuk juga sekumpulan wanita mutabarrijah (pesolek). Akibatnya praktek ini menyimpang dari statusnya sebagai sarana pengobatan syar’i – yang hanya dilakukan oleh para ahlinya-berubah menjadi fenomena dan sarana kehidupan yang tidak dikenal syariat ataupun ilmu kedokteran sekaligus. Justru menurutku termasuk praktek dajl (kedustaan) dan bisikan setan kepada musuhnya, manusia…

Tata Cara Ruqyah Yang Benar

Rabu, 31 Maret 2010 15:04:22 WIB
Kategori : Pengobatan Penyakit

Ruqyah bukan pengobatan alternatif. Justru seharusnya menjadi pilihan pertama pengobatan tatkala seorang muslim tertimpa penyakit. Sebagai sarana penyembuhan, ruqyah tidak boleh diremehkan keberadaannya. Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan: “Sesungguhnya meruqyah termasuk amalan yang utama. Meruqyah termasuk kebiasaan para nabi dan orang-orang shalih. Para nabi dan orang shalih senantiasa menangkis setan-setan dari anak Adam dengan apa yang diperintahkan Allah dan RasulNya”. Karena demikian pentingnya penyembuhan dengan ruqyah ini, maka setiap kaum Muslimin semestinya mengetahui tata cara yang benar, agar saat melakukan ruqyah tidak menyimpang dari kaidah syar’i. Apakah ruqyah hanya berlaku untuk penyakit-penyakit yang disebutkan dalam nash atau penyakit secara umum? Dalam hadits-hadits yang membicarakan terapi ruqyah, penyakit yang disinggung adalah pengaruh mata yang jahat (‘ain), penyebaran bisa racun (humah) dan penyakit namlah (humah). Berkaitan dengan masalah ini, Imam An Nawawi berkata dalam Syarah Shahih Muslim: “Maksudnya, ruqyah bukan berarti hanya dibolehkan pada tiga penyakit tersebut. Namun maksudnya bahwa Beliau ditanya tentang tiga hal itu, dan Beliau membolehkannya.

Hukum Mengkhususkan Diri Untuk Meruqyah Dan Menjadikannya Sebagai Pekerjaan Tetap

Selasa, 30 Maret 2010 13:30:32 WIB
Kategori : Pengobatan Penyakit

Pada zaman sekarang ini, ada sebagian thullabul ilmi (penuntut ilmu syar’i) menjadi terkenal bisa mengobati orang dengan menggunakan ruqyah. Kemampuan meruqyah membuatnya menjadi terkenal sehingga dapat dijumpai sarana-sarana tersebut di tengah-tengah masyarakat. Dengan banyaknya imbalan yang diperoleh dari meruqyah ini, mereka rela melepaskan kesibukan-kesibukan dan mengambil jalan pintas dengan cara mengkhususkan diri sebagai tukang ruqyah. Mereka pun banyak memperluas waktu untuk itu dan selalu siap apabila ada orang yang datang untuk berobat, sehingga membuat mereka sibuk mengatur jam-jam berobat layaknya dokter-dokter dan rumah sakit spesialis, serta menjadikan meruqyah ini sebagai pekerjaan tetap (profesi). Mereka mengkhususkan diri untuk meruqyah dan menjadikannya sebagai pekerjaan tetap (mata pencaharian) sehingga menjadikan dirinya terkenal. Cara seperti ini dapat mendatangkan kemudharatan, baik bagi peruqyah itu sendiri maupun bagi mereka yang diruqyah.

Ruqyah, Penyembuhan Dengan Al-Qur`an Dan As-Sunnah

Senin, 29 Maret 2010 16:06:31 WIB
Kategori : Pengobatan Penyakit

Allah menciptakan makhlukNya dengan memberikan cobaan dan ujian, lalu menuntut konsekwensi kesenangan, yaitu bersyukur; dan konsekwensi kesusahan, yaitu sabar. Hal ini bisa terjadi dengan Allah membalikkan berbagai keadaan manusia sehingga peribadahan manusia kepada Allah menjadi jelas. Banyak dalil-dalil yang menunjukkan bahwa musibah, penderitaan dan penyakit merupakan hal yang lazim bagi manusia. Dan semua itu pasti menimpa mereka, untuk mewujudkan peribadahan kepada Allah semata, serta untuk melihat siapa yang paling baik amalnya. Berbagai macam penyakit merupakan bagian dari cobaan Allah yang diberikan kepada hambaNya. Sesungguhnya, cobaan-cobaan itu merupakan Sunnatullah yang telah ditetapkan berdasarkan rahmat dan hikmahNya. Ketahuilah, Allah tidak menetapkan sesuatu, baik berupa takdir kauni (takdir yang pasti berlaku di alam semesta ini) atau syar’i, melainkan di dalamnya terdapat hikmah yang amat besar, sehingga tidak mungkin bisa dinalar oleh akal manusia. Berbagai cobaan, ujian, penderitaan, penyakit dan kesulitan, semua itu mempunyai manfaat dan hikmah yang sangat banyak.

Bagaimana Ulama Berijtihad

Minggu, 28 Maret 2010 14:30:50 WIB
Kategori : Aktual

Biasanya, bila Ulama' ahli ijtihad dihadapkan kepada suatu masalah yang belum pernah terjadi, mereka bersikap ekstra hati-hati. Bahkan, pada banyak kesempatan, mereka tidak segera memberikan jawaban atas masalah tersebut. Mereka menunda jawabannya untuk beberapa hari, sehingga memiliki waktu yang cukup untuk mempelajarinya dengan Ulama' ahli ijtihad lainnya. Abu Hushain Utsman bin 'Ashim Al-Asady rahimahullah berkata: "Sesungguhnya mereka itu sangat gegabah ketika berfatwa tentang suatu masalah, yang andaikan masalah tersebut disampaikan kepada Khalîfah Umar bin Al-Khatthâb Radhiyallahu 'anhu , niscaya ia segera mengumpulkan para pemuka sahabat yang ikut dalam perang Badar untuk berdiskusi." Demikianlah tradisi para Khulafâur Râsyidîn ketika menghadapi berbagai masalah kontemporer. Mereka mengumpulkan Ulama' alhi ijtihad dari kalangan Sahabat Nabi Shallallahu 'alaihi wa sallam, berdiskusi dan bahkan membuat pengumuman kepada masyarakat umum: "Barang siapa yang memiliki ilmu tentang permasalahan tersebut hendaknya segera menyampaikannya".

Bayi Tabung

Sabtu, 27 Maret 2010 14:34:29 WIB
Kategori : Ahkam

Keinginan seorang wanita yang sudah berkeluarga yang tidak bisa hamil dan keinginan sang suami untuk mendapatkan anak dianggap sebagai sebuah tujuan yang dibenarkan syari’at. Tujuan ini bisa dijadikan alasan untuk melakukan pengobatan (jika terkendala-pent) dengan cara-cara inseminasi buatan yang dibenarkan syari’at. Cara (inseminasi buatan yang) pertama (yaitu sperma diambilkan dari seorang lelaki yang sudah berkeluarga lalu diinjeksikan ke dalam rahim sang istri yang dijelaskan pada saat menguraikan cara pembuahan yang terjadi di dalam rahim) merupakan cara yang diperbolehkan menurut syari’at dengan tetap memperhatikan ketentuan-ketentuan umum yang disebutkan di atas. Ini dilakukan setelah dipastikan bahwa sang istri memerlukan proses ini supaya bisa hamil. Cara ketiga (kedua benih, sperma dan sel telur diambil dari pasangan suami istri; kemudian proses pembuahannya dilakukan pada tabung. Setelah terjadi pembuahan, sel telur yang sudah dibuahi itu dimasukkan ke rahim wanita pemilik sel telur tadi), awalnya cara ini merupakan cara yang bisa diterima menurut tinjauan syari’at. Namun cara ini tidak bisa lepas sama sekali dari berbagai hal yang bisa menimbulkan keragu-raguan. Maka sebaiknya cara ini tidak ditempuh kecuali ketika sangat terpaksa sekali serta ketentuan-ketentuan umum yang di atas sudah terpenuhi.

First Prev 1 2 3 4 5 6 7 8 9 10 11 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/7 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kiat Mengatasi Terorisme Di Tengah Kaum Muslimin

Jumat, 19 Maret 2010 15:47:38 WIB
Kategori : Al-Irhab = Terorisme

Ada beberapa cara yang secara teoritis dapat ditempuh oleh kaum Muslimin dan pihak-pihak berkepentingan untuk mengatasi dan memutuskan berlangsungnya kegiatan teror. Namun, secara praktis memerlukan kesungguhan dan keikhlasan kerja dari berbagai pihak. Motivasi yang mendorong kerja keras ini, yang paling pokok adalah keimanan kepada Allah Azza wa Jalla, dengan maksud mencari ridha serta pahala-Nya. Sehingga yang diutamakan adalah kemaslahatan dan kepentingan umum, bukan kemaslahatan dan kepentingan pribadi. Dengan demikian, akan tercipta upaya penanggulangan bersama, dalam lingkup ta'âwun 'alal al-Birri wat-Taqwa (tolong menolong serta kerjasama berdasarkan kebaikan dan ketakwaan), bukan atas dasar berebut kepentingan duniawi yang memicu persaingan tidak sehat dan saling mencurigai. Akar radikalisme yang memicu tindakan kekerasan dan terorisme sebenarnya sudah muncul semenjak zaman Sahabat masih hidup. Terutama mulai mencuat pada zaman pemerintahan Ali bin Abi Thâlib Radhiyallahu 'anhu. Oleh sebab itu, beberapa kiat yang akan dipaparkan di bawah ini di dasarkan pada langkah-langkah yang pernah dilakukan oleh para Sahabat dan para Ulama salaf dalam mengatasi berkembangnya akar radikalisme pada waktu itu. Sebelum menyimpulkan kiat-kiat dimaksud, alangkah baiknya dikemukakan terlebih dahulu beberapa riwayat shahîh yang akan dijadikan landasan dalam megambil kesimpulan.

Siapa Sebenarnya Pembangkit Radikalisme Dan Terorisme Modern Di Tengah Umat Islam?

Kamis, 18 Maret 2010 16:11:21 WIB
Kategori : Al-Irhab = Terorisme

Menimbang berbagai faktor ini secara komprehensif, saya memikirkan suatu rencana dan cara untuk membalas perbuatan musuh. Aku pernah katakan kepada para anggota jama`ah: “Hendaknya mereka memikirkan suatu rencana dan cara, dengan mempertimbangkan bahwa mereka pulalah yang akan menjadi eksekutornya. Tentunya cara itu disesuaikan dengan potensi yang mereka miliki. Saya tidak tahu dengan pasti cara apa yang tepat bagi mereka dan saya juga tidak bisa menentukannya ...... Tindakan kita ini sebagai balasan atas penangkapan langsung beberapa anggota organisasi Ikhwânul Muslimîn. Kita membalas dengan menyingkirkan pimpinan-pimpinan mereka, terutama presiden, perdana mentri, ketua dewan pertimbangan agung, kepala intelijen dan kepala kepolisian. Balasan juga dapat dilanjutkan dengan meledakkan mengebom berbagai infrastruktur yang dapat melumpuhkan transportasi kota Kairo. Semua itu bertujuan untuk memberikan perlindungan kepada anggota Ikhwânul Muslimîn di dalam dan luar kota Kairo. Serangan juga dapat diarahkan ke pusat pembangkit listrik dan jembatan layang."

Bermula Dari Pengkafiran, Berujung Pengeboman

Rabu, 17 Maret 2010 16:15:09 WIB
Kategori : Al-Irhab = Terorisme

Pengkafiran terhadap seorang Muslim mengakibatkan perkara-perkara yang berbahaya, seperti menghalalkan darah dan harta, mencegah warisan, batalnya pernikahan, dan lainnya dari akibat-akibat kemurtadan. Untuk itu, seorang Mukmin tidak boleh menghukumi kafir kepada seorang Muslim lainnya hanya karena sedikit syubhat (kesamaran). Jika pengkafiran yang ditujukan kepada individu-individu mengandung bahaya yang besar, lantas bagaimana jika ditujukan kepada pemerintah-pemerintah Muslim? Tentu bahayanya jauh lebih besar! Karena pengkafiran seperti ini akan membuahkan sikap membangkang kepada ulil amri, mengangkat senjata, menyebarkan kekacauan, menumpahkan darah, dan kerusakan manusia dan negara. Oleh karena itu Hai'ah Kibaril 'Ulama (Lembaga Ulama Besar) di Kerajaan Saudi Arabia mengisyaratkan adanya hubungan erat antara fenomena pengeboman yang terjadi di berbagai negara Islam dengan pengkafiran. Hai'ah Kibaril 'Ulama menjelaskan, "Sesungguhnya Majlis Hai'ah Kibaril 'Ulama di dalam pertemuannya ke-49 di kota Thaif, mulai tanggal 2/4/1419 H, telah mengkaji apa yang terjadi di banyak negara-negara Islam –dan lainnya- yang berupa takfîr (fenomena pengkafirkan) dan tafjîr (pengeboman), dan akibat-akibatnya yang berupa penumpahan darah dan penghancuran bangunan-bangunan".

Pernyataan Syaikh Muhammad Bin Shalih Al-Utsaimin Tentang Takfir

Selasa, 16 Maret 2010 15:47:03 WIB
Kategori : Mabhats

Adapun bagi orang yang membuat undang-undang hukum lain -padahal ia mengetahui ada hukum Allah dan hukum buatannya ini menyelisihi hukum Allah- maka orang ini telah mengganti syari’at Allah dengan undang-undang buatannya. Berarti ia kafir. Sebab, dengan adanya undang-undang buatannya ini, tidaklah ia membenci syari’at Allah, melainkan karena pasti -ia yakini- bahwa undang-undang tersebut lebih baik bagi manusia dan negara dibanding syari’at Allah. Manakala kami mengatakan bahwa ia kafir (artinya, perbuatan itu bisa menyebabkan kekafiran), Akan tetapi bisa jadi si pembuat undang-undang tersebut ma’dzur (termaafkan). Karena, misalnya ia terpedaya. Umpamanya dikatakan kepadanya,‘Ini tidak menyalahi Islam’, atau ‘Ini termasuk mashalih mursalah’, atau ‘Ini termasuk masalah yang oleh Islam dikembalikan kepada manusia’. Hendaknya difahami, bahwa seseorang wajib merasa takut kepada Allah (Rabb-nya) dalam menetapkan semua masalah hukum. Sehingga hendaknya, ia tidak terburu-buru menetapkan kepastian hukum, khususnya berkaitan dengan takfir (menjatuhkan hukum kafir terhadap seseorang). Suatu (penetapan hukum) yang kini menjadi mudah diucapkan oleh sebagian orang yang memiliki ghirah agama yang tinggi dan sangat emosional, tanpa berpikir jeli.

Bahaya Fitnah Takfir

Senin, 15 Maret 2010 16:41:48 WIB
Kategori : Hizbiyyah Dan Harokah

Diantara fitnah yang muncul dan sangat berbahaya dalam tubuh kaum muslimin, yaitu fitnah takfir. Takfir ialah vonis kafir terhadap orang lain yang menyimpang dari syari’at Islam. Fitnah ini berawal dari munculnya sekte Khawarij pada zaman Ali bin Abi Thalib Radhiyallahu 'anhu. Fitnah ini pernah mengguncang dunia Islam. Menumpahkan ribuan, bahkan jutaan darah kaum muslimin. Telah banyak harta dan jiwa yang dikorbankan kaum muslimin untuk meredam fitnah ini. Lihatlah, sejak pembunuhan khalifah dan menantu Rasulullah Shallallahu 'alaihi wa sallam Utsman bin Affan Radhiyallahu 'anhu, disusul dengan terbunuhnya khalifah dan menantu Rasulullah Shallallahu 'alaihi wa sallam Ali bin Abi Thalib Radhiyallahu 'anhu, hingga pemberontakan mereka terhadap negara Islam Bani Umayyah dan Abbasiyah, serta negara-negara Islam hingga saat ini. Sehingga Dr. Ghalib bin Ali Al ‘Awajiy menyatakan,“Khawarij merupakan salah satu firqah besar yang melakukan revolusi berdarah dalam sejarah politik Islam. Mereka telah menyibukkan negara-negara Islam dalam waktu yang sangat panjang sekali.”. Pertama kali muncul, mereka mencela sebaik-baiknya orang shalih waktu itu. Yaitu Khalifah Ali Radhiyallahu 'anhu.

Terorisme Sebab-Sebab Dan Penanggulangannya Serta Sikap Seorang Muslim Dalam Menghadapi Fitnah Zaman

Minggu, 14 Maret 2010 15:24:01 WIB
Kategori : Al-Irhab = Terorisme

Pada akhir-akhir ini telah bermunculan berbagai suara, tulisan, seminar dari sebagian “manusia-manusia kerdil” yang mengajak orang-orang yang berpikiran pendek kepada pembentukan partai-partai, kelompok-kelompok kecil dan merapuhkan tonggak-tonggak kekuatan umat dengan mengajak kepada pemisahan diri dari jama’ah yang haq dan bergabung dalam jama'ah-jama'ah hizbiyyah yang sempit yang mengajak kepada sikap ekstrimisme dan melampaui batas dengan berbagai cara yang jitu dan penipuan sehingga mengakibatkan keretakan dalam barisan umat ini. Para penjaja pemikiran ini telah menempuh berbagai cara dalam memberikan kepuasan kepada para pemuda kita terhadap pemikiran khawarij tersebut yang dengannya telah memberikan peluang kepada musuh-musuh Islam untuk memancing di air yang keruh dengan slogan-slogan hak asasi manusia dan mengajak kepada perubahan kurikulum pendidikan dengan dakwaan bahwasanya kurikulum-kurikukum itulah yang menjadi sebab timbulnya ekstrimisme dan sikap melampaui batas dari beberapa kelompok dan individu.

First Prev 2 3 4 5 6 7 8 9 10 11 12 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/8 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Peristiwa-Peristiwa Peledakan Bom Dalam Timbangan Islam

Sabtu, 13 Maret 2010 17:03:00 WIB
Kategori : Al-Irhab = Terorisme

Berdasarkan paparan di atas itu, maka setiap orang yang mengenal Islam dengan asas-asasnya yang mulia, kaidah-kaidahnya yang kokoh, dan saran-sarannya yang penuh hikmah, dia akan memahami dengan sebenar-benarnya dan mengetahui seyakin-yakinnya pertentangan antara aksi-aksi kriminal tersebut dengan ajaran agama ini, bahwasanya aksi-aksi itu diharamkan dalam syari’at Islam. Agama Islam yang lurus ini, sama sekali tidak mengakuinya (tidak memperbolehkannya, Red). Tidak boleh menisbatkan aksi-aksi kriminal itu kepada agama ini. Atau beranggapan aksi-aksi itu sebagai sifat orang-orang yang beragama; atau karena aksi-aksi itu lantas mencela amar makruf nahi mungkar yang merupakan tonggak penegak agama ini atau mencela ajaran-ajaran Islam lainnya. Aksi-aksi seperti itu adalah sikap nyeleneh (aneh) yang menggambarkan (sifat) para pelakunya. Dosanya akan dipikul oleh mereka dan yang terlibat memberi bantuan. Orang yang berdosa tidak akan memikul dosa orang lain. Islam berlepas diri dari aksi-aksi seperti itu. Saya sampaikan semua ini sebagai nasihat kepada agama Allah, agar tidak menisbatkan kepadanya hal-hal yang bukan darinya. Dan (juga) nasihat kepada para hamba Allah yang beriman agar tidak dituduhkan kepadanya perbuatan-perbuatan yang bukan perbuatan mereka.

Benih Fikrah Pengkafiran Dalam Sejarah Islam

Jumat, 12 Maret 2010 08:04:10 WIB
Kategori : Mabhats

Takfir, merupakan amalan bid'ah pertama dalam Islam. Bid'ah takfir, yaitu megkafirkan orang lain tanpa dasar ilmu dan tanpa dalil syar'i. Bid'ah ini, muncul pada akhir masa khulafa'ur-rasyidin. Yaitu ditandai dengan muculnya sekte Khawarij yang melakukan pemberontakan kepada Khalifah Ali bin Abi Thalib pada tahun 37 H, yakni setelah peristiwa tahkim dalam perang Shiffin. Sekte Khawarij ini mengingkari Khalifah Ali dan mengkafirkan beliau, Abu Musa al Asy'ari, Amru bin al 'Ash dan orang yang menyetujui tahkim tersebut. Dalam al Bidayah wan-Nihayah, Ibnu Katsir rahimahullah menjelaskan, ketika Khalifah Ali Radhiyallahu 'anhu mengutus Abu Musa Radhiyallahu 'anhu dan beberapa tentaranya ke daerah Daumatul Jandal, maka Khawarij semakin mengganas, semakin keras penentangannya terhadap Khalifah Ali Radhiyallahu 'anhu, dan secara jelas mengkafirkan Khalifah. Pengkafiran ini telah menjadi konsensus sekte Khawarij, termasuk pula terhadap 'Utsman Radhiyallahu 'anhu, orang-orang yang terlibat dalam perang Jamal, Abu Musa al Asy'ari, 'Amru bin al Ash Radhiyallahu 'anhuma, orang yang sepakat dengan tahkim, dan mengkafirkan terhadap orang-orang membenarkan kedua hakim (dalam tahkim tersebut) atau salah satunya.

Abdur-Rahman Bin Muljam, Potret Buram Seorang Korban Pemikiran Khawarij

Kamis, 11 Maret 2010 23:00:17 WIB
Kategori : Firaq

Ketika Amirul-Mu`minin 'Ali bin Thâlib dipastikan meninggal karena serangan Ibnu Muljam, maka diputuskanlah hukuman mati bagi Ibnu Muljam. Hukuman ini diawali dengan memotong kedua kaki dan tangannya dan menusuk dua matanya, kemudian dilanjutkan dengan membakar jasadnya. Imam adz-Dzahabi rahimahullah berkata tentang Ibnu Muljam: "Sebelumnya, ia adalah seorang ahli ibadah, taat kepada Allah Subhanahu wa Ta'ala. Akan tetapi, akhir kehidupannya ditutup dengan kejelekan (su`ul khâtimah). Dia membunuh Amirul-Mu'minin 'Ali dengan alasan mendekatkan diri kepada Allah Subhanahu wa Ta'ala melalui tetesan darahnya. Semoga Allah Subhanahu wa Ta'ala memberi ampunan dan keselamatan bagi kita". Berbeda dengan anggapan kalangan Khawârij. Di tengah mereka, 'Abdur-Rahmân bin Muljam ini dielu-elukan bak pahlawan. Dia mendapatkan pujian dan sanjungan. Di antaranya keluar dari 'Imrân bin Haththân. Orang ini, sebelumnya dikenal sebagai ahli ilmu dan ahli ibadah. Namun, perkawinannya dengan seorang wanita yang memiliki pemikiran Khawârij, menjadikannya berubah secara drastis. Dia mengikuti pemahaman istrinya.

Pengaruh Lingkungan Terhadap Pendidikan Anak

Rabu, 10 Maret 2010 15:44:21 WIB
Kategori : Dakwah, Tarbiyah

Keshalihan kedua orang tua memberi pengaruh kepada anak-anaknya. Bukti pengaruh ini bisa dilihat dari kisah Nabi Khidhir yang menegakkan tembok dengan suka rela tanpa meminta upah, sehingga Musa Alaihissalam menanyakan alasan mengapa ia tidak mau mengambil upah. Allah Azza wa Jalla berfirman : "Adapun dinding rumah itu adalah kepunyaan dua orang anak yatim di kota itu, dan di bawahnya ada harta benda simpanan bagi mereka berdua, sedang ayahnya adalah seorang yang shalih, maka Rabbmu menghendaki agar supaya mereka sampai kepada kedewasaan dan mengeluarkan simpanannya itu sebagai rahmat dari Rabbmu dan bukanlah aku melakukannya itu menurut kemauanku sendiri. Demikian itu adalah tujuan perbuatan-perbuatan yang kamu tidak dapat sabar terhadapnya". Dalam menafsirkan firman Allah Azza wa Jalla "dan kedua orang tuanya adalah orang shalih," Ibnu Katsir berkata: "Ayat di atas menjadi dalil bahwa keshalihan seseorang berpengaruh kepada anak cucunya di dunia dan akhirat berkat ketaatan dan syafaatnya kepada mereka, maka mereka terangkat derajatnya di surga agar kedua orang tuanya senang dan berbahagia sebagaimana yang telah dijelaskan dalam Al-Qur`ân dan as-Sunnah".

Garis Besar Pendidikan Pada Masa Salaf

Selasa, 9 Maret 2010 16:50:31 WIB
Kategori : Dakwah, Tarbiyah

Sudah menjadi kewajiban para ulama, da'i, ustadz dan para pendidik untuk mempelajari keahlian yang dimiliki para Sahabat Radhiyallahu 'anhum agar mencapai kedudukan tertinggi dan sampai pada derajat tertinggi di dunia dan akhirat. Jadikanlah karakteristik dan keahlian mereka selalu dalam ingatan kita ketika kita melaksanakan kewajiban mendidik generasi masa ini. Karena para pendidik memiliki tujuan membentuk generasi seperti generasi Sahabat dalam aqidah dan pemahaman terhadap al-Qur`ân dan Sunnah dan menjadikan mereka taat kepada Allah Subhanahu wa Ta'ala dan Rasul-Nya serta mendidik mereka menjadi orang yang zuhud terhadap dunia dan antusias dengan Akhirat. Disamping juga, untuk menanamkan pada mereka sikap berkorban dalam mencapai keridhoan Allah Subhanahu wa Ta'ala dan memiliki semangat membela agama dan ajaran Rasulullah Shallallahu 'alaihi wa sallam. Marilah kita tanamkan hal ini dalam benak dan ingatan kita dan mari bersama-sama semangat untuk menerapkannya ketika kita menjadi pendidik baik di keluarga, lingkungan dan sekolah-sekolah, agar kita dapat mengembalikan lagi warna masa depan umat ini di atas cahaya ilmu dan petunjuk dari Allah Subhanahu wa Ta'ala

Apa Dan Kemana Pendidikan Islam?

Senin, 8 Maret 2010 15:51:59 WIB
Kategori : Dakwah, Tarbiyah

Jadi makna dan hakikat tarbiyah secara istilah ialah: “Kegiatan yang dilakukan dengan menggunakan cara-cara dan sarana-sarana yang tidak bertentangan dengan syari’at Islam untuk maksud memelihara serta membentuk seseorang menjadi pemimpin di muka bumi dengan kepemimpinan yang di atur berdasarkan peribadatan hanya kepada Allah Azza wa Jalla saja secara sempurna. Sudah barang tentu kegiatan ini harus dilakukan berbarengan dengan upaya terus menerus menjaga manhaj ilmiah secara teliti agar secara mengakar dapat memahami persoalan-persoalan bid’ah (untuk dihindari), kemudian selalu memperhatikan tata cara penerapannya. Sementara itu Syaikh Muhammad bin Jamil Zainu mengatakan: “Asas-asas tarbiyah dalam masyarakat Islam berdiri dalam rangka mewujudkan aqidah yang benar, perasaan-perasaan yang mulia dan adab-adab yang tinggi. Hal ini tercermin pada hubungan antara anak didik dengan Rabb-nya, dengan pendidiknya, dengan kawannya, dengan kantor lembaga pendidikannya dan kemudian dengan lingkungan keluarganya”. Dari sini, dapat diketahui bahwa hakikat tarbiyah yang benar bertumpu pada tiga hal penting:

First Prev 3 4 5 6 7 8 9 10 11 12 13 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/9 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bahaya Fatwa Serampangan

Minggu, 7 Maret 2010 16:31:05 WIB
Kategori : Hizbiyyah Dan Harokah

Mereka memberikan fatwa ini sebagaimana para pastur gereja memberikan doktrin kepada kaum Nasrani tentang penghapusan dosa. Mereka mengatakan bahwa tidak ada jalan lain bagi kalian untuk masuk surga kecuali dengan membunuh seorang polisi atau membunuh seorang pengawal keamanan, atau bahkan mungkin membunuh siapa saja yang menentang kalian. Sebab mereka berpandangan kafirnya masyarakat secara umum. Bertahun-tahun mereka memiliki kemampuan untuk dapat melaksanakan beberapa rencana mereka. Bahkan dari tindakan mereka membuahkan hasil berupa peluang bagi orang-orang kafir untuk lebih leluasa melakukan pendudukan dan tekanan ke sebagian negeri Islam, melalui celah yang dilakukan oleh orang-orang Khawarij ini, yang oleh sebagian orang diringankan sebutannya, yaitu mereka hanya disebut kaum teroris. Padahal sebutan yang paling tepat bagi mereka ialah kaum Khawarij. Mereka menfatwakan bolehnya membunuh orang-orang tak bersenjata, merampas harta-harta milik dan berbuat bengis kepada anak-anak, wanita, orang-orang tua dan orang-orang lemah. Mereka memiliki jaringan-jaringan komunikasi dan situs-situs internet yang mendukung. Mereka ini lebih berbahaya dari golongan pertama. Mengapa?

Ukhuwwah Islamiyyah

Sabtu, 6 Maret 2010 16:19:38 WIB
Kategori : Hadits

Syaikh al-Albâni rahimahulllah berkata, “Ketahuilah bahwa tambahan ini مِنَ الْخَيْرِ (berupa kebaikan), adalah tambahan yang sangat penting yang dapat menentukan makna yang dimaksud dalam hadits ini, karena kata “kebaikan” adalah satu kata yang mencakup berbagai amal ketaatan dan perbuatan mubah, baik dalam masalah dunia maupun akhirat -selain yang dilarang karena kata “kebaikan” tidak mencakupnya- sebagaimana sudah jelas. Salah satu kesempurnaan akhlak seorang muslim, ialah ia mencintai kebaikan untuk saudaranya sesama muslim, seperti yang ia cintai untuk dirinya sendiri. Demikian pula ia membenci kejelekan untuk saudaranya, seperti kebenciannya untuk dirinya sendiri. Meskipun hal ini tidak disebutkan dalam hadits, namun ini termasuk dalam kandungannya karena mencintai sesuatu mengharuskan membenci sesuatu yang menjadi lawannya.” Al-Hafizh Ibnu Rajab al-Hanbali rahimahullah mengatakan: “Riwayat Imam Ahmad rahimahullah di atas menjelaskan hadits yang diriwayatkan oleh al-Bukhâri dan Muslim, dan bahwa yang dimaksud dengan tidak beriman ialah tidak mencapai hakikat dan puncak iman karena iman seringkali dianggap tidak ada karena ketiadaan rukun-rukun dan kewajiban-kewajibannya,.

Macam-Macam Wahyu

Jumat, 5 Maret 2010 15:24:27 WIB
Kategori : Al-Qur'an

Diterimanya wahyu oleh Nabi Muhammad Shallallahu 'alaihi wa sallam merupakan peristiwa yang sangat besar. Turunnya merupakan peristiwa yang tidak disangka-sangka. Begitulah Allah memberikan titahNya kepada manusia terpilih, yaitu Muhammad bin Abdullah bin Abdul Muthalib. Wahyu, secara bahasa artinya adalah, pemberitahuan secara rahasia nan cepat. Secara syar'i, wahyu berarti pemberitahuan dari Allah kepada para nabiNya dan para rasulNya tentang syari'at atau kitab yang hendak disampaikan kepada mereka, baik dengan perantara atau tanpa perantara. Wahyu secara syar'i ini jelas lebih khusus, dibandingkan dengan makna wahyu secara bahasa, baik ditinjau dari sumbernya, sasarannya maupun isinya. Ada bermacam-macam wahyu syar'i, dan yang terpenting ialah sebagaimana penjelasan berikut. Pertama : Taklimullah (Allah Azza wa Jalla berbicara langsung) kepada NabiNya dari belakang hijab. Yaitu Allah Subhanahu wa Ta'ala menyampaikan apa yang hendak Dia sampaikan, baik dalam keadaan terjaga maupun dalam keadaan tidur. Sebagai contoh dalam keadaan terjaga, yaitu seperti ketika Allah Azza wa Jalla berbicara langsung dengan Musa Alaihissallam, dan juga dengan Nabi Muhammad Shallallahu 'alaihi wa sallam pada peristiwa isra' dan mi'raj.

Mewaspadai Bahaya Korupsi

Kamis, 4 Maret 2010 07:23:56 WIB
Kategori : Adab Dan Perilaku

Hadits di atas intinya berisi larangan berbuat ghulul (korupsi), yaitu mengambil harta di luar hak yang telah ditetapkan, tanpa seizin pimpinan atau orang yang menugaskannya. Seperti ditegaskan dalam hadits yang diriwayatkan oleh Buraidah Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Barangsiapa yang kami tugaskan dengan suatu pekerjaan, lalu kami tetapkan imbalan (gaji) untuknya, maka apa yang dia ambil di luar itu adalah harta ghulul (korupsi)". Asy Syaukani menjelaskan, dalam hadits ini terdapat dalil tidak halalnya (haram) bagi pekerja (petugas) mengambil tambahan di luar imbalan (upah) yang telah ditetapkan oleh orang yang menugaskannya, dan apa yang diambilnya di luar itu adalah ghulul (korupsi). Dalam hadits tersebut maupun di atas, Rasulullah Shallallahu 'alaihi wa sallam menyampaikan secara global bentuk pekerjaan atau tugas yang dimaksud. Ini dimaksudkan untuk menunjukkan bahwa peluang melakukan korupsi (ghulul) itu ada dalam setiap pekerjaan dan tugas, terutama pekerjaan dan tugas yang menghasilkan harta atau yang berurusan dengannya. Misalnya, tugas mengumpulkan zakat harta, yang bisa jadi bila petugas tersebut tidak jujur, dia dapat menyembunyikan sebagian yang telah dikumpulkan dari harta zakat tersebut, dan tidak menyerahkan kepada pimpinan yang menugaskannya.

Rapor Merah Ideologi Demokrasi

Rabu, 3 Maret 2010 15:50:56 WIB
Kategori : Demokrasi Dan Politik

Isu demokrasi telah mendunia. Ideologi produk Barat ini (baca: orang-orang kafir) lantas dipaksakan atas negara-negara lain, termasuk pada komunitas kaum muslimin. Opini yang dihembuskan, bahwa kesengsaraan dan penderitaan rakyat suatu negara berpangkal pada hilangnya ruh demokratis di tengah mereka. Ketika suasana demokratis telah menaungi sebuah negara, maka rakyat akan hidup dalam kemakmuran yang merata (?!). Faktanya, justru, wajah demokrasi melahirkan masalah-masalah baru yang tidak bisa dianggap sepele oleh umat Islam. Berikut ini sedikit tentang pelanggaran-pelanggaran ideologi demokrasi secara ringkas, baik ditinjau dari hukum asalnya, atau mekanisme-mekanisme penyelenggaraan negara dalam negara berdemokrasi (dimanapun) ditinjau dari sudut pandang Islam. Demokrasi merupakan pelanggaran dalam aspek akidah, lantaran ideologi demokrasi memutuskan hukum berdasarkan suara mayoritas. Apapun hasilnya, pilihan suara mayoritas itu akan diputuskan sebagai peraturan yang mengikat. Suara terbanyak dikultuskan, dan penetapan hukum-hukum hanya berada di tangan sekelompok orang saja. Demokrasi yang bertumpu pada ketaatan pada suara mayoritas telah mengakibatkan terjadinya syirkuth-thâ'ah (menyekutukan sesuatu dengan Allah Subhanahu wa Ta'ala pada aspek ketaatan dengan mutlak).

Hakikat Cinta Nabi Shallallahu Alaihi Wa Salam

Selasa, 2 Maret 2010 16:09:30 WIB
Kategori : Aktual

Mencintai Rasulullah hukumnya wajib, bahkan termasuk kewajiban terbesar dalam agama. Tidak sempurna iman seorang hamba, kecuali dengannya. Oleh karena itu, Allah memerintahkan umat ini untuk mencintai Rasulullah melebihi dirinya, keluarga, harta dan seluruh manusia. Allah berfirman : "Katakanlah: "Jika bapak-bapak, anak-anak, saudara-saudara, isteri-isteri, kaum keluarga, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan rumah-rumah tempat tinggal yang kamu sukai adalah lebih kamu cintai lebih daripada Allah dan RasulNya dan (dari) berjihad di jalanNya, maka tunggulah sampai Allah mendatangkan keputusanNya". Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik" Al Qadhi Iyadh menyatakan, ayat ini cukup menjadi anjuran dan bimbingan serta hujjah untuk mewajibkan mencintai beliau n dan kelayakan beliau mendapatkan kecintaan tersebut, karena Allah menegur orang yang menjadikan harta, keluarga dan anaknya lebih dicintai dari Allah dan RasulNya dan mengancam mereka dengan firmanNya: (maka tunggulah sampai Allah mendatangkan keputusanNya), kemudian di akhir ayat menamakan mereka sebagai orang fasiq dan memberitahukan, bahwa orang tersebut termasuk sesat dan tidak mendapatkan petunjuk Allah."Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri". Ayat ini menunjukkan, orang yang tidak menjadikan Rasulullah Shallallahu 'alaihi wa sallam lebih utama dari dirinya sendiri, maka dia termasuk bukan mukmin. Hal ini menunjukkan, bahwa kewajiban mencintai Rasulullah Shallallahu 'alaihi wa sallam melebihi dirinya sendiri.

First Prev 4 5 6 7 8 9 10 11 12 13 14 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/10 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bukti Dan Tanda Cinta Nabi Shallallahu Alaihi Wa Salam

Senin, 1 Maret 2010 23:00:35 WIB
Kategori : Aktual

Mencontoh, mengikuti Rasulullah Shallallahu 'alaihi wa sallam, berjalan di atas manhaj beliau, berpegang teguh serta mengikuti seluruh pernyataan dan perbuatan beliau n , merupakan awal tanda cinta Rasul. Seseorang yang benar mencintai Rasulullah ialah orang yang mengikuti Rasulullah secara lahiriyah dan batiniyah, selalu menyesuaikan perkataan dan perbuatannya dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Anas bin Malik, beliau berkata: Rasulullah Shallallahu 'alaihi wa sallam berkata kepadaku: "Wahai, anakku! Jika kamu mampu pada pagi sampai sore hari di hatimu tidak ada sifat khianat pada seorangpun, maka perbuatlah," kemudian beliau Shallallahu 'alaihi wa sallam berkata kepadaku lagi: "Wahai, anakku! Itu termasuk sunnahku. Dan barangsiapa yang menghidupkan sunnahku, maka ia telah mencintaiku. Dan barangsiapa yang telah mencintaiku, maka aku bersamanya di Surga". Orang yang mencintai Rasulullah, ia harus membuktikan. Yaitu diwujudkan dengan semangat berpegang teguh dan menghidupkan Sunnah. Yakni mengamalkan sunnahnya, melaksanakan perintah dan menjauhi larangannya, mendahulukan itu semua dari hawa nafsunya.

Pengakuan Cinta Rasul

Minggu, 28 Februari 2010 16:27:50 WIB
Kategori : Aktual

Al Qadhi ‘Iyadh rahimahullah berkata: “Ketahuilah, orang yang mencintai sesuatu, ia akan mengutamakannya dan mengutamakan kecocokan dengannya. Jika tidak, maka ia tidak benar di dalam kecintaannya, dan dia (hanya) sebagai orang yang mengaku-ngaku saja. Maka orang yang benar di dalam kecintaannya kepada Nabi Shallallahu 'alaihi wa sallam adalah, orang yang nampak darinya tanda-tanda tersebut. Yang pertama dari tanda-tanda itu adalah, meneladani Nabi Shallallahu 'alaihi wa sallam, mengamalkan sunnahnya (ajarannya), mengikuti perkataan dan perbuatannya, dan beradab dengan adab-adabnya, pada waktu kesusahan dan kemudahan, pada waktu senang dan benci”. Imam Ibnu Rajab al Hambali rahimahullah berkata: “Kecintaan yang benar mengharuskannya mengikuti dan mencocoki di dalam kecintaan apa-apa yang dicintai dan kebencian di dalam apa-apa yang dibenci... Maka barangsiapa mencintai Allah dan RasulNya dengan kecintaan yang benar dari hatinya, hal itu menyebabkan dia mencintai -dengan hatinya- apa yang dicintai oleh Allah dan RasulNya, dan dia membenci apa yang dibenci oleh Allah dan RasulNya, ridha dengan apa yang diridhai oleh Allah dan RasulNya, murka terhadap yang dimurkai oleh Allah dan RasulNya, dan dia menunjukkan kecintaan dan kebenciannya ini dengan anggota badannya”

Tidak Takut Celaan Para Pencela Dalam Berdakwah Di Jalan Allah

Sabtu, 27 Februari 2010 10:29:14 WIB
Kategori : Hadits

Dalam berdakwah di jalan Allah Ta’ala, banyak orang yang menolak, mencela, dan lainnya. Hati yang sakit pada umumnya menolak kebenaran yang disampaikan. Ketika kebenaran itu kita sampaikan dan mereka mencela, maka kita diperintahkan untuk terus menyampaikan dakwah yang haq dengan ilmu, lemah lembut, dan sabar. Di antara akhlak yang mulia, adalah berani dalam menyampaikan kebenaran, dan ini merupakan akhlak Salafush-Shalih. Islam mencela sifat penakut. Hal ini dapat tercermin dari perintah untuk maju ke medan perang dan tidak boleh mundur pada saat telah berhadapan dengan musuh. Disamping itu, Rasulullah Shallallahu 'alaihi wa sallam berlindung kepada Allah dari sifat pengecut. Beliau berdoa dalam haditsnya:"Ya Allah, sesungguhnya aku berlindung kepada-Mu dari sifat pengecut, aku berlindung kepada-Mu dari sifat kikir, aku berlindung kepada-Mu dari dikembalikan kepada umur yang paling hina (pikun), aku berlindung kepada-Mu dari fitnah dunia, dan aku berlindung kepada-Mu dari adzab kubur". Dakwah yang diberkahi Allah ini (dakwah kepada tauhid dan Sunnah) harus diperjuangkan oleh para dai, supaya tegak dan berkembang. Para dai yang menyeru kepadanya tidak boleh merasa takut.

Memperbanyak Ucapan ‘Lâ Haula wa lâ Quwwata Illâ Billâh’

Jumat, 26 Februari 2010 08:26:24 WIB
Kategori : Hadits

Mengapa Rasulullah Shallallahu 'alaihi was allam menyebutkan kalimat lâ haulâ wa lâ quwwata illâ billâh? Jawabannya, agar kita melepaskan diri kita dari segala apa yang kita merasa mampu untuk melakukannya, dan kita serahkan semua urusan kepada Allah. Sesungguhnya yang dapat menolong dalam semua aktivitas kita hanyalah Allah Ta’ala, dan ini adalah makna ucapan kita setiap kali melakukan shalat, "Hanya kepada-Mu kami beribadah dan hanya kepada-Mu kami memohon pertolongan" Dan kalimat ini, adalah makna dari doa yang sering kita ucapkan dalam akhir shalat kita. "Ya Allah, tolonglah aku agar dapat berdzikir kepada-Mu, bersyukur kepada-Mu, dan beribadah dengan baik kepada-Mu" Pada hakikatnya seorang hamba tidak memiliki daya dan upaya kecuali dengan pertolongan Allah. Seorang penuntut ilmu tidak akan mungkin duduk di majlis ilmu, melainkan dengan pertolongan Allah. Seorang guru tidak akan mungkin dapat mengajarkan ilmu yang bermanfaat, melainkan dengan pertolongan Allah. Begitupun seorang pegawai, tidak mungkin dapat bekerja melainkan dengan pertolongan Allah.

Menyambung Silaturahmi Meskipun Karib Kerabat Berlaku Kasar

Kamis, 25 Februari 2010 15:25:30 WIB
Kategori : Hadits

Bersilaturahmi dapat dilakukan dengan cara mengunjungi karib kerabat, menanyakan kabarnya, memberikan hadiah, bersedekah kepada mereka yang miskin, menghormati mereka yang berusia lebih tua dan menyayangi yang lebih muda dan lemah, serta menanyakan terus keadaan mereka, baik dengan cara datang langsung, melalui surat, maupun dengan menghubunginya lewat telepon ataupun short massage service (sms). Bisa juga dilakukan dengan meminta mereka untuk bertamu, menyambut kedatangannya dengan suka cita, memuliakannya, ikut senang bila mereka senang dan ikut sedih bila mereka sedih, mendoakan mereka dengan kebaikan, tidak hasad (dengki) terhadapnya, mendamaikannya bila berselisih, dan bersemangat untuk mengokohkan hubungan di antara mereka. Bisa juga dengan menjenguknya bila sakit, memenuhi undangannya, dan yang paling mulia ialah bersemangat untuk berdakwah dan mengajaknya kepada hidayah, tauhid, dan Sunnah, serta menyuruh mereka melakukan kebaikan dan melarang mereka melakukan dosa dan maksiat. Hubungan baik ini harus terus berlangsung dan dijaga kepada karib kerabat yang baik dan istiqamah di atas Sunnah. Adapun terhadap karib kerabat yang kafir atau fasik atau pelaku bid’ah, maka menyambung kekerabatan dengan mereka dapat melalui nasihat dan memberikan peringatan, serta berusaha dengan sungguh-sungguh dalam melakukannya.

Melihat Kepada Orang Yang Lebih Rendah Kedudukannya Dalam Hal Materi Dan Penghidupan

Rabu, 24 Februari 2010 16:23:55 WIB
Kategori : Hadits

Nabi Shallallahu 'alaihi wa sallam melarang seorang Muslim melihat kepada orang yang di atas. Maksudnya, jangan melihat kepada orang kaya, banyak harta, kedudukan, jabatan, gaji yang tinggi, kendaraan yang mewah, rumah mewah, dan lainnya. Dalam kehidupan dunia terkadang kita melihat kepada orang-orang yang berada di atas kita. Hal ini merupakan kesalahan yang fatal. Dalam masalah tempat tinggal, misalnya, terkadang seseorang hidup bersama keluarganya dengan "mengontrak rumah", maka dengan keadaannya ini hendaklah ia bersyukur karena masih ada orang-orang yang tidak memiliki tempat tinggal dan tidur beratapkan langit. Begitu pun dalam masalah penghasilan, terkadang seseorang hanya mendapat nafkah yang hanya cukup untuk makan hari yang sedang dijalaninya saja, maka dalam keadaan ini pun ia harus tetap bersyukur karena masih ada orang-orang yang tidak memiliki penghasilan dan ada orang yang hanya hidup dari menggantungkan harapannya kepada orang lain. Sedangkan dalam masalah agama, ketaatan, pendekatan diri kepada Allah, meraih pahala dan surga, maka sudah seharusnya kita melihat kepada orang yang berada di atas kita, yaitu para nabi, orang-orang yang jujur, para syuhada, dan orang-orang yang shalih.

First Prev 5 6 7 8 9 10 11 12 13 14 15 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/11 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mencintai Orang-Orang Miskin Dan Dekat Dengan Mereka.

Rabu, 24 Februari 2010 16:12:45 WIB
Kategori : Hadits

Wasiat yang Rasulullah Shallallahu 'alaihi wa sallam tujukan untuk Abu Dzar ini, pada hakikatnya adalah wasiat untuk ummat Islam secara umum. Dalam hadits ini, Nabi Shallallahu 'alaihi wa sallam berwasiat kepada Abu Dzar agar mencintai orang-orang miskin dan dekat dengan mereka. Kita sebagai ummat Islam hendaknya menyadari bahwa nasihat beliau Shallallahu 'alaihi wa sallam ini tertuju juga kepada kita semua. Orang-orang miskin yang dimaksud, adalah mereka yang hidupnya tidak berkecukupan, tidak punya kepandaian untuk mencukupi kebutuhannya, dan mereka tidak mau meminta-minta kepada manusia. Pengertian ini sesuai dengan sabda Rasulullah Shallallahu 'alaihi wa sallam : "Orang miskin itu bukanlah mereka yang berkeliling meminta-minta kepada orang lain agar diberikan sesuap dan dua suap makanan dan satu-dua butir kurma.” Para sahabat bertanya: “Ya Rasulullah, (kalau begitu) siapa yang dimaksud orang miskin itu?” Beliau menjawab,"Mereka ialah orang yang hidupnya tidak berkecukupan, dan dia tidak mempunyai kepandaian untuk itu, lalu dia diberi shadaqah (zakat), dan mereka tidak mau meminta-minta sesuatu pun kepada orang lain.”

Hukum Hanyalah Milik Allah

Minggu, 21 Februari 2010 16:11:42 WIB
Kategori : Ahkam

Termasuk perkara yang secara pasti sudah diketahui oleh orang yang berakal sehat dan memiliki fithrah yang lurus, bahwa barang buatan manusia tidak membuat sendiri hukum-hukum untuk dirinya, yang dia akan berjalan di atasnya dan bergerak ke arahnya. Namun yang membuatkannya ialah orang yang telah menciptakannya dan membuatnya dengan sebaik-baiknya. Oleh karena itu termasuk kejahilan, jika manusia menggambarkan bahwa dia mampu membuat hukum-hukum untuk dirinya sendiri, dia akan berjalan di atasnya dan tidak menyimpang darinya. Dan bahwa kekurangan tidak akan mendatanginya dari sisi-sisinya, atau tidak akan melahirkan cacat di tengah-tengahnya, atau kelemahan tidak menjadi sifatnya yang terbesar. Dari sini, maka manusia wajib kembali kepada syari'at Allah yang telah menciptakan manusia. Allah mengetahui apa yang dapat menjadikan manusia itu menjadi baik, dan mengetahui yang akan menjadi baik keadaan manusia. Allah berfirman: Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan Dia Mahahalus lagi Mahamengetahui?

Kekeliruan Pembagian Hakikat Dan Syari'at Ala Tarikat Sufiyah

Sabtu, 20 Februari 2010 16:30:33 WIB
Kategori : Firaq

Yang dimaksudkan dengan syariat –menurut kaum Sufi- yaitu perkara apa saja yang diwahyukan Allah kepada Rasul-Nya tanpa memerlukan adanya pentakwilan. Mereka menyebutnya dengan nama ilmu zhahir atau ilmu syariah. Menurut kalangan Sufi, golongan yang mengimani nash-nash syariat tanpa menggunakan takwil ini, masuk ke dalam kategori kelompok awam. Yang termasuk dalam klasifikasi ini -menurut kaca mata mereka- yaitu para imam empat, seluruh ulama fiqih (fuqaha), dan ulama hadits. Sebutan lain bagi kalangan awam ini, yaitu ‘ulama rusûm (ulama tekstual, zhahir). Adapun pengertian al-haqiqah (hakikat), yaitu bisikan-bisikan hati dan mimpi-mimpi kaum Sufi, yang mereka yakini sebagai takwil (penafsiran) ilmu syariat. Ilmu ini dikenal dengan istilah ilmu bathin, dan para pemiliknya pun disebut ahlul-bâthin. Mereka inilah –menurut kalangan Sufi- yang dikategorikan sebagai manusia-manusia khâsh, yang menyandarkan cara pengamalan agama pada penakwilan nash-nash syariat. Bahkan kata mereka, ilmu bathin tersebut lebih tinggi daripada ilmu syariah. Anggapan kalangan Sufi ini dapat dilihat dari salah satu contoh, sebagaimana terungkap dari sebuah kisah, bahwa seorang syaikh Sufi bernama Ibnul-Khâtib, saat mengisahkan ketokohan kakeknya dengan menyebutnya Sayyiduna Abu ‘Ali (ar-Ruuba). Sehingga memunculkan pertanyaan, mengapa nama tersebut diawali dengan julukan Sayyiduna?

Meluruskan Pemahaman Al-Wala' Dan Al-Bara'

Jumat, 19 Februari 2010 23:12:12 WIB
Kategori : Al-Wala' Dan Al-Bara'

Kami menyampaikan permasalahan ini supaya diingat terus dan untuk menjelaskan kerancuan dalam memahaminya. Karena sebagian orang yang melampaui batas, yang berjalan di atas pemikiran Khawarij memahami ‘adâwah (permusuhan), barâ’ah (berlepas diri), dan kebencian kepada orang-orang kafir memiliki konsekwensi, (yaitu) haramnya bergaul dengan orang-orang kafir. Mereka tidak mengetahui bahwa yang dimaksud adalah berlepas diri dari agama mereka. Dalam artian tidak mencintai mereka. Maksudnya bukan tidak boleh bergaul dengan mereka dalam masalah yang dibolehkan Islam, ataupun menzhalimi mereka dengan menghancurkan rumah-rumah mereka, membunuh mereka yang berada dalam jaminan keamanan, membunuh anak-anak, kaum wanita atau juga memusnahkan harta benda mereka. Lalu ini disebut jihad. Sedangkan sebagian lainnya mengira, kebencian dan berlepas diri dari orang-orang kafir merupakan teror dan kezhaliman kepada mereka. Sebagaimana hal ini terungkap dalam berbagai dialog maupun tulisan di sebagian media massa. Kemudian anggapan keliru ini dimanfaat oleh orang-orang kafir dan orang munafik. Mereka mengatakan, agama Islam itu agama teror dan liar?!

Sekilas Hibah, Wasiat Dan Warisan

Kamis, 18 Februari 2010 07:00:27 WIB
Kategori : Waris, Hibah, Hadiah

Syaikhul Islam Ibnu Taimiyah rahimahullah pernah ditanya tentang perbedaan antara shadaqah dan hadiyah, dan mana yang lebih utama dari keduanya, beliau rahimahullah menjawab: “Alhamdulillah, ash shadaqah adalah segala sesuatu yang diberikan untuk mengharap wajah Allah sebagai ibadah yang murni, tanpa ada maksud (dari pelakunya) untuk (memberi) orang tertentu, dan tanpa meminta imbalan (dari orang yang diberi tersebut). Akan tetapi, (pemberian tersebut) diberikan kepada orang-orang yang membutuhkan. Sedangkan hadiyah, maka pemberian ini dimaksudkan sebagai wujud penghormatan terhadap individu tertentu, baik hal itu sebagai (manifestasi dari) rasa cinta, persahabatan ataupun meminta bantuan. Oleh karena itu, Nabi Shallallahu 'alaihi wa sallam menerima hadiah, dan berterimakasih atasnya (dengan memberinya hadiah kembali), sehingga tidak ada orang yang meminta atau mengharapkan kembali darinya. Beliau Shallallahu 'alaihi wa sallam juga tidak pernah memakan kotoran-kotoran (zakat atau shadaqah) orang lain yang mereka bersuci dengannya dari dosa-dosa mereka, yaitu shadaqah. Beliau Shallallahu 'alaihi wa sallam tidak memakan shadaqah karena alasan ini ataupun karena alasan-alasan lainnya. Maka (dengan demikian) telah jelaslah perkaranya, bahwa shadaqah lebih utama.

Segeralah Bertaubat Kepada Allah !

Rabu, 17 Februari 2010 02:01:13 WIB
Kategori : Do'a, Dzikir, Taubat

Imam An Nawawi rahimahullah berkata,”Para ulama telah sepakat, bahwa bertaubat dari seluruh perbuatan maksiat adalah wajib; wajib dilakukan dengan segera dan tidak boleh ditunda, apakah itu dosa kecil atau dosa besar.” Kesalahan dan dosa-dosa yang dilakukan oleh manusia banyak sekali. Setiap hari, manusia pernah berbuat dosa, baik dosa kecil maupun dosa besar, baik dosa kepada Khaliq (Allah Maha Pencipta) maupun dosa kepada makhlukNya. Setiap anggota tubuh manusia pernah melakukan kesalahan dan dosa. Mata sering melihat yang haram, lidah sering bicara yang tidak benar, berdusta, melaknat, sumpah palsu, menuduh, membicarakan aib sesama muslim (ghibah), mencela, mengejek, menghina, mengadu-domba, memfitnah, dan lain-lain. Telinga sering mendengarkan lagu dan musik yang jelas bahwa hukumnya haram, tangan sering menyentuh perempuan yang bukan mahram, mengambil barang yang bukan miliknya (ghasab), mencuri, memukul, bahkan membunuh, atau melakukan kejahatan lainnya. Kaki pun sering melangkah ke tempat-tempat maksiat dan dosa-dosa lainnya. Dosa dan kesalahan akan berakibat keburukan dan kehinaan bagi pelakunya, baik di dunia maupun di akhirat, bila orang itu tidak segera bertaubat kepada Allah.

First Prev 6 7 8 9 10 11 12 13 14 15 16 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/12 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Betapa Penting Menyambung Silaturahmi

Senin, 15 Februari 2010 16:13:07 WIB
Kategori : Keluarga & Masalahnya

Ada sebagian orang tidak suka melihat kedua orang tuanya yang dulu pernah merawatnya kecuali dengan pandangan yang menghinakan. Dia memuliakan istrinya, tetapi melecehkan ibunya. Dia berusaha mendekati teman-temannya, akan tetapi menjahui bapaknya. Apabila duduk dengan kedua orang tuanya, maka seolah-olah ia sedang duduk di atas bara api. Dia berat apabila harus bersama kedua orang tuanya. Meski hanya sesaat bersama orang tua, tetapi ia merasa begitu lama. Dia bertutur kata dengan keduanya, kecuali dengan rasa berat dan malas. Sungguh jika perbuatannya demikian, berarti ia telah mengharamkan bagi dirinya kenikmatan berbakti kepada kedua orang tua dan balasannya yang terpuji. Ada pula manusia yang tidak mau memandang dan menganggap sanak kerabatanya sebagai keluarga. Dia tidak mau bergaul dengan karib kerabat dengan sikap yang sepantasnya diberikan sebagai keluarga. Dia tidak mau bertegus sapa dan melakukan perbuatan yang bisa menjalin hubungan silaturahmi. Begitu pula, ia tidak mau menggunakan hartanya untuk hal itu. Sehingga ia dalam keadaan serba kecukupan, sedangkan sanak keluarganya dalam keadaan kekurangan. Dia tidak mau menyambung hubungan dengan mereka. Padahal, terkadang sanak keluarga itu termasuk orang-orang yang wajib ia nafkahi karena ketidakmampuannya dalam berusaha, sedangkan ia mampu untuk menafkahinya. Akan tetapi, tetap saja ia tidak mau menafkahinya.

Musuh-Musuh Manusia

Minggu, 14 Februari 2010 15:53:10 WIB
Kategori : Tazkiyatun Nufus

Kita memahami, bahwa Allah Azza wa Jalla menciptakan fitrah atas diri manusia, yaitu bisa mengetahui dan mengenal kebenaran, serta menjauhi dan menghindari kebathilan. Akan tetapi, meskipun fithrah manusia itu sudah disiapkan dan memiliki kemampuan untuk mengetahui yang haq dan yang bathil, namun bukan berarti untuk mengamalkan al haq ataupun menghindari yang bathil itu mudah. Ada rintangan dan hambatan yang menjadi ujian. Ada musuh yang selalu menghalangi dari jalan al haq. Dan sebaliknya ada musuh yang selalu berusaha membimbing ke arah yang bathil. Musuh-musuh ini memberikan gambaran tentang kebenaran dan kebathilan. Al haq, yang semestinya indah, menjanjikan kebaikan dan membawa kepada kebahagiaan dunia dan akhirat, digambarkan oleh musuh manusia sebagai sesuatu yang menakutkan dan menyusahkan. Sebaliknya yang bathil, yang mestinya menjijikkan dan berujung pada penderitaan, digambarkan oleh musuh manusia sebagai keindahan nan menyenangkan. Akhirnya banyak orang yang terpedaya, meninggalkan jalan yang benar dan mengikuti jalan yang bathil, iyadzan billah.

Beruntunglah Orang Yang Dijauhkan Dari Fitnah

Sabtu, 13 Februari 2010 23:02:57 WIB
Kategori : Hadits

Bertakwa dan selalu menjaga ketakwaan kepada Allah, dalam segala keadaan dan kondisi. Allah berfirman: "Barangsiapa yang bertakwa kepada Allah, niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rizki dari arah yang tiada disangka-sangkanya. Dan barangsiapa yang bertawakkal kepada Allah, niscaya Allah akan mencukupkan (keperluan)nya. Sesungguhnya Allah melaksanakan urusan (yang dikehendaki)-Nya. Sesungguhnya Allah telah mengadakan ketentuan bagi tiap-tiap sesuatu". Maknanya, Allah akan mrmberikan jalan keluar dari seluruh fitnah, bencana, kejelekan di dunia dan akhirat. Allah juga berfirman: "Dan barangsiapa yang bertakwa kepada Allah niscaya Allah menjadikan baginya kemudahan dalam urusannya". Ketika terjadi fitnah pada zaman tabi'in, sebagian orang mendatangi Thalq bin Habib dan mengatakan, bahwasanya telah terjadi fitnah, lantas bagaimana menyelesaikannya? Beliau menjawab: "Berlindunglah darinya dengan takwa!" Mereka bertanya: "Jelaskan kepada kami, apa yang engkau maksud dengan takwa?" Beliau menjawab,"Takwa kepada Allah, yaitu mengamalkan ketaatan kepada Allah di atas cahaya dari Allah dan mengharap rahmat-Nya, dan meninggalkan kemaksiatan di atas cahaya dari Allah dan takut dari adzab-Nya.

Cara Mewujudkan Ibadah

Jumat, 12 Februari 2010 16:39:28 WIB
Kategori : Tazkiyatun Nufus

Ketahuilah, wahai hamba-hamba Allah! Jika engkau konsisten beribadah kepada Allah dan engkau masukkan dirimu ke dalam peribadatan kepadanya, maka Dia Azza wa Jalla akan membantumu. Jadi masuknya dirimu ke dalam pengabdian kepada Allah merupakan sebab untuk mendapatkan pertolongan dari Allah Subhanahu wa Ta'ala. Semakin sempurna peribadatan seorang hamba, maka semakin besar pula ia mendapatkan pertolongan dari Allah Azza wa Jalla. Beribadah kepada Allah diapit oleh dua jenis pertolongan, yaitu pertolongan sebelum melakukannya, yakni untuk teguh menjalankan peribadatan terkait; dan pertolongan kedua, yakni untuk istiqamah menjalankan peribadatan terkait serta menjalankan peribadatan lainnya. Demikianlah seterusnya, selama engkau menjadi hamba Allah Azza wa Jalla. Orang yang menghayati kedudukan ini, niscaya ia akan mendapati bahwa do’a yang diajarkan Nabi di atas merupakan do’a paling bermanfaat. Bahkan merupakan inti do’a yang diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam. Itulah yang dimaksudkan Allah dalam Al Fatihah. "Hanya kepadaMu kami beribadah dan hanya kepadaMu kami memohon pertolongan".

Ancaman Meninggalkan Zakat

Kamis, 11 Februari 2010 22:58:55 WIB
Kategori : Zakat

Syaikh Abdurrahman bin Nashir As Sa’di rahimahullah berkata,“Karena seorang hamba diuji dengan harta-bendanya dan anak-anaknya, kemudian kemungkinan kecintaannya terhadap hal itu akan membawanya mendahulukan hawa-nafsunya daripada menunaikan amanatnya. Allah memberitakan, bahwa harta dan anak-anak itu hanya sebagai cobaan. Allah Subhanahu wa Ta'ala menguji para hambaNya dengan keduanya. Dan sesungguhnya keduanya sebagai pinjaman, yang akan ditunaikan kepada (Allah) Yang telah memberikannya, dan akan dikembalikan kepada Dia Yang telah meminjamkannya. Sesungguhnya di sisi Allah terdapat pahala yang besar. Jika kamu memiliki akal dan fikiran, maka utamakanlah karuniaNya yang agung daripada kenikmatan yang kecil, sementara, dan akan binasa. Maka orang yang berakal akan menimbang antara perkara-perkara dan mengutamakan perkara yang lebih pantas untuk diutamakan dan lebih berhak untuk didahulukan". Di antara bentuk ujian dalam harta, ialah membayar zakat, bagi orang yang telah berkewajiban membayarnya. Janganlah seseorang menyangka, bahwa harta yang melimpah akan dapat menyelamatkannya, jika dia tidak tunduk dan taat kepada Penciptanya dalam mengatur harta

Zakat Profesi

Rabu, 10 Februari 2010 15:36:25 WIB
Kategori : Zakat

Barangsiapa yang memiliki uang mencapai nishab (ukuran jumlah tertentu yang karenanya dikenai kewajiban zakat). Kemudian memiliki tambahannya berupa uang lain pada waktu yang berbeda-beda, dan uang tambahannya itu tidak berasal dari sumber uang pertama dan tidak pula berkembang dari uang pertama. Tetapi merupakan uang dari penghasilan terpisah. Seperti uang yang diterima oleh seorang pegawai dari gaji bulanannya, ditambah uang hasil warisan, hibah atau hasil bayaran dari pekarangan umpamanya. Apabila ia ingin teliti menghitung haknya, ingin teliti untuk tidak membayarkan zakat kepada yang berhak kecuali menurut ukuran harta yang wajib dizakatkan, maka ia harus membuat daftar penghitungan khusus bagi tiap-tiap jumlah perolehan dari masing-masing bidang dengan menghitung masa haul (satu tahun), semenjak hari pertama memilikinya. Selanjutnya ia keluarkan zakat dari setiap jumlah masing-masing, pada tiap kali mencapai haul (satu tahun) semenjak tanggal kepemilikan harta tersebut. (Tetapi ingat syarat nishab di atas, pen). Namun apabila ia ingin enak dan menempuh cara yang longgar serta lapang diri untuk lebih mengutamakan pihak fuqara dan golongan penerima zakat lainnya, ia keluarkan saja zakat dari seluruh gabungan uang yang dimilikinya, ketika sudah mencapai haul (satu tahun) dihitung sejak nishab pertama yang dicapai dari uang miliknya.

First Prev 7 8 9 10 11 12 13 14 15 16 17 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/13 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Persatuan Dalam Islam

Selasa, 9 Februari 2010 16:06:51 WIB
Kategori : Mabhats

Persatuan Islam termasuk dari maqoshid syar'iyyah (tujuan syari’at) yang paling penting yang terkandung dalam agama ini. Al Qur`an dan Rasulullah senantiasa menyerukannya. Persatuan dalam masalah aqidah, ibadah, dan akhlak, semuanya diperhatikan dan diserukan oleh Islam. Diharapkan akan terbentuk persatuan di atas petunjuk dan kebenaran. Bukan persatuan semu, yang tidak ada kenyataan, karena tidak ada faidahnya. Allah Subhanahu wa Ta'ala satu, Nabi kita satu, kiblat dan aqidah kita juga satu, ini semua termasuk dari salah satu sisi persatuan dalam berakidah. Begitu juga persatuan dalam masalah ibadah. Kita dapat melihat, bagaimana kaum Muslimin berkumpul setiap harinya sebanyak lima kali di masjid-masjid mereka; ini adalan salah satu fonemena dari persatuan. Juga bagaimana mereka berkumpul dengan jumlah yang lebih besar pada setiap hari Jum'at, berpuasa secara serempak di seluruh penjuru dunia dalam waktu yang sama, atau mereka saling memanggil ke suatu tempat bagi orang yang mampu untuk melaksanakan kewajiban haji, dengan menggabungkan usaha harta dan badan di satu tempat dan waktu yang sama; ini semua adalah bagian dari fonemena persatuan Islam di dalam mewujudkan hakekat akidah yang terbangun atas dasar tauhid. Karena sesungguhnya persatuan kalimat tidaklah akan menjadi benar, melainkan dengan kalimat tauhid, dengan fenomena persatuan akidah dan ibadah seperti yang telah ditunjukkan di atas.

Jalan Meraih Kekhilafahan Di Muka Bumi

Senin, 8 Februari 2010 16:14:17 WIB
Kategori : Manhaj

Sesungguhnya 'ubûdiyah (penghambaan kepada Allah) memiliki hakikat dan kekuatan yang sangat besar dalam mewujudkan janji Allah bagi orang-orang yang beriman dalam meraih kekuasaan di muka bumi dan kejayaan beragama dalam kehidupan nyata. Barang siapa berkeinginan mencapai cita-cita yang dituju ini dan mengembalikan kemuliaan yang telah hilang itu, maka tidak ada pilihan kecuali menunjukkan bukti penghambaan secara benar itu. Dia harus mengetahuinya dan bagaimana mewujudkan penghambaan itu, sebelum ia ragu atau meragukan, atau menganggap lambat pertolongan Allah Azza wa Jalla. Janji Allah Azza wa Jalla pasti terjadi, tidak ada yang mampu menolak; kebenaran yang tidak bisa dipungkiri, karena merupakan janji Dzat yang tidak menyelisihi janji-Nya, dan ketetapan-Nya tidak pernah meleset dari orang yang telah berhak mendapatkannya. Allah Azza wa Jalla berfirman : "Dan Allah telah berjanji kepada orang-orang yang beriman di antara kalian dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di muka bumi." Istikhlâf (menjadikan penguasa) merupakan janji Allah bagi orang-orang beriman pada setiap generasi sampai datang takdir Allah. Dia berfirman: "Sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa

Jual Beli Gharar

Minggu, 7 Februari 2010 15:39:42 WIB
Kategori : Jual Beli

Imam An-Nawawi menyatakan, pada asalnya jual-beli gharar dilarang dengan dasar hadits ini. Maksudnya adalah, yang secara jelas mengandung unsur gharar, dan mungkin dilepas darinya. Adapun hal-hal yang dibutuhkan dan tidak mungkin dipisahkan darinya, seperti pondasi rumah, membeli hewan yang mengandung dengan adanya kemungkinan yang dikandung hanya seekor atau lebih, jantan atau betina. Juga apakah lahir sempurna atau cacat. Demikian juga membeli kambing yang memiliki air susu dan sejenisnya. Menurut ijma’, semua (yang demikian) ini diperbolehkan. Juga, para ulama menukilkan ijma tentang bolehnya barang-barang yang mengandung gharar yang ringan. Di antaranya, umat ini sepakat mengesahkan jual-beli baju jubah mahsyuwah”. Ibnul Qayyim juga mengatakan : “Tidak semua gharar menjadi sebab pengharaman. Gharar, apabila ringan (sedikit) atau tidak mungkin dipisah darinya, maka tidak menjadi penghalang keabsahan akad jual beli. Karena, gharar (ketidak jelasan) yang ada pada pondasi rumah, dalam perut hewan yang mengandung, atau buah terakhir yang tampak menjadi bagus sebagiannya saja, tidak mungkin lepas darinya. Demikian juga gharar yang ada dalam hammam (pemandian) dan minuman dari bejana dan sejenisnya, adalah gharar yang ringan. Sehingga keduanya tidak mencegah jual beli. Hal ini tentunya tidak sama dengan gharar yang banyak, yang mungkin dapat dilepas darinya”.

Hukum Jual Beli Dengan Uang Muka

Sabtu, 6 Februari 2010 01:48:31 WIB
Kategori : Jual Beli

Panjar (DP) dalam bahasa Arab adalah al 'urbuun (العربون). Kata ini memiliki padanan kata (sinonim) al urbaan (الأربان), al 'urbaan (العربان) dan al urbuun (الأربون). Secara bahasa artinya, kata jadi transaksi dalam jual beli. Gambaran bentuk jual beli ini yaitu, sejumlah uang yang dibayarkan di muka oleh seorang pembeli barang kepada si penjual. Bila transaksi itu mereka lanjutkan, maka uang muka itu dimasukkan ke dalam harga pembayaran. Kalau tidak jadi, maka uang yang dibayarkan di muka menjadi milik si penjual. Atau seorang pembeli menyerahkan sejumlah uang dan mengatakan : “ Apabila saya ambil barang tersebut, maka (uang muka/ down payment) ini sebagai bagian dari nilai harga. Dan bila saya membatalkannya (tidak jadi membelinya) maka uang ini menjadi milik anda (penjual)”. Atau seorang pembeli menyerahkan sejumlah uang dan menyatakan: Apabila saya ambil barang tersebut maka ini adalah bagian dari nilai harga dan bila tidak jadi saya ambil maka uang (DP) tersebut untukmu. Atau seorang membeli barang dan menyerahkan kepada penjualnya satu dirham atau lebih dengan ketentuan apabila sipembeli mengambil barang tersebut, maka uang panjar tersebut dihitung pembayaran dan bila gagal maka itu milik penjual. Secara ringkas, sistem jual beli seperti ini dikenal dalam masyarakat kita dengan pembayaran DP atau uang jadi. (istilah jawa panjer).

Kewajiban Berbakti Kepada Orang Tua

Jumat, 5 Februari 2010 15:57:13 WIB
Kategori : Birrul Walidain

Seorang mukmin yang berakal, sungguh sangat tidak pantas berbuat durhaka dan memutuskan hubungan dengan kedua orang tua, padahal ia mengetahui keutamaan berbakti kepadanya, dan balasannya yang mulia di dunia maupun di akhirat. Larangan ini sangat besar. Apabila telah mencapai usia lanjut, kedua orang tua akan mengalami kelemahan badan maupun pikiran. Bahkan keduanya bisa mengalami kondisi yang serba menyusahkan, sehingga menyebabkan seseorang mudah menggertak atau bersikap malas untuk melayaninya. Dalam keadaan demikian, Allah melarang setiap anak membentak, meskipun dengan ungkapan yang paling ringan. Tetapi Allah memerintahkan si anak supaya bertutur kata yang baik, merendahkan diri dalam perkataan maupun perbuatan di hadapan keduanya. Sebagaimana sikap seorang pembantu di hadapan majikannya. Demikian pula, Allah memerintahkan si anak supaya mendoakan keduanya, semoga Allah mengasihi keduanya sebagaimana keduanya telah mengasihi dan merawat si anak tatkala masih kecil. Sang ibu rela berjaga saat malam hari demi menidurkan anaknya. Iapun rela menahan rasa letih supaya si anak bisa beristirahat dengan cukup. Adapun bapaknya, ia berusaha sekuat tenaga mencari nafkah. Letih pikirannya, letih pula badannya. Semua itu, tidak lain ialah untuk memberi makan dan mencukupi kebutuhan si anak. Sehingga sepantasnya bagi si anak untuk berbakti kepada keduanya sebagai balasan atas kebaikannya.

Gerbang Hidayah

Kamis, 4 Februari 2010 16:01:49 WIB
Kategori : Tazkiyatun Nufus

Ada seorang parewa yang telah banyak melakukan dosa. Salah satunya, dia telah membunuh banyak orang, hingga 99 orang. Tiba-tiba rasa kerinduan kepada kebenaran menghentaknya. Lalu pergilah ia bertanya kepada orang-orang, apakah ada yang bisa mencarikan jalan keluar terhadap permasalahan yang ia punyai. Orang-orang menunjukkannya kepada seorang ahli ibadah. Setelah bertemu dengan orang yang yang ditunjukkannya tersebut, ia pun menanyakan tentang dosa yang telah ia lakukan, yaitu membunuh 99 orang. Apakah bagi dirinya masih terbuka pintu taubat dan hidayah? Ternyata, orang yang ditanya menjawab : "Tidak," mendengar jawaban tersebut, parewa ini serasa marah, hingga dibunuhlah seorang ahli ibadah yang ditanya ini. Menjadi lengkaplah ia membunuh 100 orang. Sekalipun ia mengulangi dosa yang telah lalu, tetapi ternyata tidak membuatnya putus asa. Kemudian, parewa ini pun kembali mencari seseorang yang bisa memberikan jawaban terhadap masalah yang menghantui pikirannya. Dia pun bertemu dengan seorang ahli ilmu. Bertanyalah ia : "Saya telah membunuh 100 orang. Yang terakhir saya bunuh bukanlah orang sembarangan. Dia ahli ibadah, yang mungkin di mata Allah jauh lebih mulia dari 99 orang yang telah saya bunuh sebelumnya. Apakah pintu taubat masih terbuka bagi saya?”.

First Prev 8 9 10 11 12 13 14 15 16 17 18 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/14 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Penyelewengan Terhadap Ayat : Ingatlah Suatu Hari Kami Panggil Tiap Umat Dengan Pemimpinnya

Rabu, 3 Februari 2010 15:36:06 WIB
Kategori : Firaq

Sebagian kelompok, dengan sengaja melakukan penafsiran yang dipaksakan atas ayat tersebut, berkaitan dengan penyebutan kata "imam". Mereka melakukan penyelewengan terhadap makna ayat. Ini dilakukan untuk mendukung kepentingan golongan atau kelompoknya supaya bisa tetap eksis, dan para tokohnya teropini sebagai sosok yang hebat, lantaran akan dipanggil oleh Allah Subhanahu wa Ta'ala saat hari Kiamat kelak. Para pengikutnya pun dibuat tercengang dengan tafsiran tersebut. Di antara golongan yang "memanfaatkan" ayat ini ialah Islam Jama'ah, yang kini bernama Lembaga Dakwah Islam Indonesia (LDII). Kelompok yang sudah berulang kali berganti nama ini memelintir kandungan ayat di atas. Mereka memberi penafsiran, yang isinya diarahkan kepada pemimpin LDII, yaitu Nur Hasan Ubaidah Lubis (Madigol). Berdasarkan penuturannya dalam "tafsir manqul" miliknya, ia berkata: "Pada hari kami panggil setiap manusia dengan imam mereka, sehingga yang tidak punya amir, maka akan masuk neraka". Penyebutan kata "imam" yang dimaksud oleh LDII ialah amir mereka, yaitu Nur Hasan. Keterangan ini dituturkan oleh mantan tokoh besar LDII yang telah sadar, yaitu Ustadz Hâsyim Rifâ'i yang pernah berguru selama 17 tahun kepada Nur Hasan 'Ubaidah Lubis, pendiri LDII.

Tatkala Manusia Dipanggil Bersama 'Imam'nya

Selasa, 2 Februari 2010 23:03:40 WIB
Kategori : Al-Qur'an : Tafsir

Imam ath-Thabari rahimahullah mengatakan, barang siapa di dunia ini buta terhadap hujjah-hujjah Allah Subhanahu wa Ta'ala mengenai keesaan-Nya dalam penciptaan dan pengaturan dunia serta pemeliharaan dunia seisinya, maka tentang urusan akhirat yang belum pernah ia lihat dan saksikan dengan mata kepala, dan hal-hal yang terjadi pada masa itu, niscaya ia akan lebih buta dan tersesat jalan. Begitu juga barangsiapa ketika di dunia ini buta dari kebenaran, maka ia tidak akan menerima dan tidak tunduk kepadanya; tetapi sebaliknya ia justru akan mengikuti kesesatan. Maka di akhirat nanti, niscaya ia akan lebih buta pula, tidak mengetahui jalan menuju syurga sebagaimana tatkala di dunia ia tidak menapakinya. Dia lebih tersesat dari jalan yang benar daripada di dunia. Semoga Allah melindungi kita darinya. Dia tidak bisa melihat jalan keselamatan, (hingga) tak berdaya untuk melewatinya, sampai akhirnya akan terjerumus ke neraka Jahannam. Syaikh 'Abdur-Rahmân as-Sa'di rahimahullah menyimpulkan, bahwasanya dalam ayat ini terdapat dalil jika setiap umat akan diseru kepada agama dan kitabnya, apakah diamalkan ataukah tidak? Mereka tidak akan dituntut dengan syariat nabi lain yang tidak diperintahkan untuk mengikutinya. Dan Allah Subhanahu wa Ta'ala tidak akan mengadzab seseorang kecuali setelah tegak hujjah atasnya.

Pandangan Islam Terhadap Kebudayaan

Senin, 1 Februari 2010 15:56:55 WIB
Kategori : Aktual

Budaya atau kebudayaan berasal dari bahasa Sansekerta yaitu buddhayah. Merupakan bentuk jamak dari buddhi (budi atau akal), diartikan sebagai hal-hal berkaitan dengan budi dan akal manusia. Dalam bahasa Inggris, kebudayaan disebut culture. Berasal dari kata Latin Colere, yaitu mengolah atau mengerjakan. Bisa juga diartikan mengolah tanah atau bertani. Kata culture, juga kadang diterjemahkan sebagai "kultur" dalam bahasa Indonesia. Dalam Islam, istilah ini disebut dengan adab. Islam telah menggariskan adab-adab Islami yang mengatur etika dan norma-norma pemeluknya. Adab-adab Islami ini meliputi seluruh aspek kehidupan manusia. Tuntunannya turun langsung dari Allah l melalui wahyu kepada Rasul-Nya. Oleh karena itu, Allah Subhanahu wa Ta'ala menjadikan Rasul-Nya Shallallahu 'alaihi wa sallam sebagai teladan terbaik dalam hal etika dan adab ini. Sebelum kedatangan Islam, yang berkembang di tengah-tengah masyarakat Arab ketika itu ialah budaya jahiliyah. Di antara budaya jahiliyah yang dilarang oleh Islam, misalnya tathayyur, menisbatkan hujan kepada bintang-bintang, dan lain sebagainya.

Pelestarian Situs Sejarah Dalam Timbangan Islam

Minggu, 31 Januari 2010 15:25:59 WIB
Kategori : Aktual

Pada masa pemerintahan Khalifah 'Umar bin al-Khaththâb, muncul gejala pada sebagian kaum muslimin yang memiliki ketergantungan kepada barang-barang peninggalan dan situs-situs sejarah yang tidak tercantum keutamaannya dalam nash. Fenomena ini dapat mempengaruhi dalm hal beragama. Maka Khalifah 'Umar bin al-Khaththâb dan para sahabat melarang dan memperingatkan manusia dari perbuatan tersebut. Ibnu Wadhdhâh meriwayatkan dengan sanadnya dari al-Ma'rur bin Suwaid, ia bercerita: Kami pergi untuk mengerjakan haji bersama 'Umar bin al-Khaththâb. Di tengah perjalanan, sebuah masjid berada di depan kami. Lantas, orang-orang bergegas untuk mengerjakan shalat di dalamnya. ‘Umar pun bertanya,"Kenapa mereka itu?" Orang-orang menjawab,”Itu adalah masjid. Rasulullah Shallallahu 'alaihi wa sallam pernah mengerjakan shalat di masjid itu," maka 'Umar berkata: “Wahai manusia. Sesungguhnya orang-orang sebelum kalian binasa, lantaran mereka melakukan perbuatan seperti ini, sampai akhirnya nanti mendirikan masjid baru di tempat tersebut. Siapa saja yang menjumpai shalat (wajib), maka shalatlah di situ. Kalau tidak, lewatilah saja"

Hukuman Untuk Pezina

Sabtu, 30 Januari 2010 15:43:52 WIB
Kategori : Ahkam

Tidak dapat dipungkiri, meninggalkan syari’at islam akan menimbulkan akibat buruk di dunia dan akhirat. Kaum muslimin jauh dari ajaran agama mereka, menyebabkan mereka kehilangan kejayaan dan kemuliaan. Diantara ajaran islam yang ditinggalkan dan dilupakan oleh kaum muslimin adalah hukuman bagi pezina (Hadduz-Zinâ). Sebuah ketetapan yang sangat efektif menghilangkan atau mengurangi masalah perzinahan. Ketika hukuman ini tidak dilaksanakan, maka tentu akan menimbulkan dampak atau implikasi buruk bagi pribadi dan masyarakat. Realita dewasa ini mestinya sudah cukup menjadi pelajaran bagi kita untuk memahami dampak buruk ini. Melihat realita ini, maka sangat perlu ada yang mengingatkan kaum muslimin terhadap hukuman ini. Semoga Allah Azza wa Jalla memberikan kesadaran dan menguatkan keyakinan mereka akan kemuliaan dan keindahan syari’at islam. Pelaku zina ada yang berstatus telah menikah (al-Muhshân) dan ada pula yang belum menikah (al-Bikr). Keduanya memiliki hukuman berbeda. Hukuman pezina diawal islam berupa kurungan bagi yang telah menikah dan ucapan kasar dan penghinaan kepada pezina yang belum menikah (al-Bikr).

Tidak Sepantasnya Manusia Menyombongkan Diri

Jumat, 29 Januari 2010 23:00:45 WIB
Kategori : Tazkiyatun Nufus

Kesombongan (takabbur) atau dikenal dalam bahasa syariat dengan sebutan al-kibr yaitu melihat diri sendiri lebih besar dari yang lain. Orang sombong itu memandang dirinya lebih sempurna dibandingkan siapapun. Dia memandang orang lain hina, rendah dan lain sebagainya. Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan hakikat kesombongan dalam hadits beliau Shallallahu 'alaihi wa sallam : "Kesombongan adalah menolak kebenaran dan merendahkan manusia". Inilah yang membedakan takabbur dari sifat ‘ujub (membanggakan diri, silau dengan diri sendiri). Sifat ‘ujub, hanya membanggakan diri tanpa meremehkan orang. Sedangkan takabbur, disamping membanggakan diri juga meremehkan orang. Sebab-sebab kesombongan, antara lain: ‘Ujub (membanggakan diri). Ketahuilah wahai hamba yang bertawadhu’ –semoga Allah lebih meninggikan derajat bagimu-, bahwa manusia tidak akan takabbur kepada orang lain sampai dia terlebih dahulu merasa ‘ujub (membanggakan diri) terhadap dirinya, dan dia memandang dirinya memiliki kelebihan dari orang lain. Maka dari ‘ujub ini muncul kesombongan. Dan ‘ujub merupakan perkara yang membinasakan, berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam :Tiga perkara yang membinasakan: sifat sukh (rakus dan bakhil) yang ditaati, hawa nafsu yang diikuti, dan ‘ujub seseorang terhadap dirinya.

First Prev 9 10 11 12 13 14 15 16 17 18 19 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/15 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Piagam Madinah

Kamis, 28 Januari 2010 16:40:24 WIB
Kategori : Bai'at

Penulis kitab as Sîratun Nabawiyah as Shahîhah mengatakan : “Pendapat yang kuat mengatakan bahwa piagam ini pada dasarnya terdiri dari dua piagam yang disatukan oleh para ulama ahli sejarah. Yang satu berisi perjanjian dengan orang-orang Yahudi dan bagian yang lain menjelaskan kewajiban dan hak kaum muslimin, baik Anshâr maupun Muhâjirîn. Dan menurutku, pendapat yang lebih kuat yang menyatakan bahwa perjanjian dengan Yahudi ini ditulis sebelum perang Badar berkobar. Sedangkan piagam antara kaum Muhâjirîn dan Anshâr ditulis pasca perang Badar. At Thabariy rahimahullah mengatakan : “Setelah selesai perang Badar, Rasulullah Shallallahu 'alaihi wa sallam tinggal di Madinah. Sebelum perang Badar berkecamuk, Rasulullah Shallallahu 'alaihi wa sallam telah membuat perjanjian dengan Yahudi Madinah agar kaum Yahudi tidak membantu siapapun untuk melawan Rasulullah Shallallahu 'alaihi wa sallam, (sebaliknya-pent) jika ada musuh yang menyerang beliau Shallallahu 'alaihi wa sallam di Madinah, maka kaum Yahudi harus membantu Rasulullah Shallallahu 'alaihi wa sallam. Setelah Rasulullah berhasil membunuh orang-orang kafir Quraisy dalam perang Badar , kaum Yahudi mulai menampakkan kedengkian ….. dan mulai melanggar perjanjian

Bai'atul-'Aqabah Yang Pertama

Rabu, 27 Januari 2010 16:18:25 WIB
Kategori : Bai'at

Imam al-Bukhâri, Muslim, an-Nasâ`i, Ahmad, Ibnu Ishâq, Ibnu Sa'ad, dan lain-lain meriwayatkan dari hadits 'Ubâdah bin Shâmit Radhiyallahu 'anhu, ia merupakan salah seorang yang menunaikan haji kala itu. Mereka meriwayatkan bunyi bai'ah tersebut, yaitu perkataan 'Ubâdah: Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam berkata kepada mereka: "Kemarilah, hendaklah kalian berbai'at kepadaku untuk tidak menyekutukan Allah dengan apapun, kalian tidak mencuri, tidak berzina, tidak membunuh anak-anak kalian, tidak akan berbuat dusta yang mereka ada-adakan antara tangan dan kaki kalian, tidak durhaka kepadaku dalam perkara yang ma'ruf. Barang siapa yang menepati bai'at (janji) ini, maka ia akan mendapatkan pahala dari Allah Azza wa Jalla. Barang siapa yang melanggar salah satunya, lalu dihukum di dunia, maka hukuman itu menjadi kaffarah (penghapus dosa) baginya. Barang siapa yang melanggar salah satunya, lalu Allah Azza wa Jalla menutupi kesalahannya tersebut, maka urusannya dengan Allah, jika Allah Azza wa Jalla berkehendak, maka Allah k bisa menghukumnya; jika Allah Azza wa Jalla berkehendak, maka Allah Azza wa Jalla bisa memaafkanya".

Hukum Iklan : Sebuah Tinjauan Syari'ah

Selasa, 26 Januari 2010 23:06:51 WIB
Kategori : Media Dan Sarana

Kata iklan, berasal dari bahasa Arab, yaitu i'lan, yang artinya pemberitahuan. Dalam ilmu bisnis, yang dimaksud dengan iklan ialah, suatu aktivitas yang dilakukan oleh produsen, baik secara langsung ataupun tidak, untuk memperkenalkan produknya kepada khalayak (konsumen) melalui beragam media. Tujuannya, yaitu untuk menambah atau meningkatkan permintaan atas produknya. Karena beberapa bentuk iklan menyertakan hadiah dengan beragam bentuknya, maka ada baiknya perlu diketahui juga definisi hadiah. Yang dalam bahasa Arab, hadiah disebut ja’izah atau jawa’iz, yang berarti pemberian. Adapun makna hadiah dalam pembahasan ini, yaitu suatu pemberian dari pihak produsen kepada konsumen, yang bentuknya sesuai dengan kehendak produsen, baik berupa barang ataupun jasa, baik secara langsung ataupun melalui suatu perlombaan, kuis, undian, dan sebagainya, baik secara cuma-cuma atau dengan syarat-syarat tertentu, sebagai sarana mempromosikan produk. Selain itu, untuk melengkapi pemahaman masalah ini, terlebih dahulu juga perlu diketahui definisi maysir, qimar, dan gharar. Masalah-masalah ini akan banyak bersinggungan dengan hukum seputar periklanan.

Petunjuk Terbaik Hanya Ada Di Al-Qur`ân

Senin, 25 Januari 2010 15:27:41 WIB
Kategori : Al-Qur'an : Tafsir

Orang-orang mulhid menilai hukum rajam sadis dan ganas, tidak mengandung hikmah dan tidak menghormati nilai-nilai kemanusiaan. Karenanya, tidak perlu diaplikasikan dalam peraturan yang mengikat manusia. Pandangan seperti ini, tidak lain muncul karena dangkalnya pengetahuan mereka untuk mengambil hikmah yang terkandung dalam hukum-hukum Allah Subhanahu wa Ta'ala. Sebagai sanggahan, bahwasanya ketetapan tersebut berasal dari Allah Subhanahu wa Ta'ala Yang Maha Mengetahui kemaslahatan makhluk-Nya. Dan sebetulnya, hikmah dari hukum rajam ini sangat mudah untuk dipahami. Yakni, ketika seseorang itu berzina, berarti ia melakukan pengkhianatan yang sangat nyata. Dengan perzinaan ini, ia telah melakukan perbuatan paling buruk yang dikenal oleh umat manusia. Secara fitrah, keburukan dalam perbuatan zina itu telah diakui oleh semua manusia yang masih lurus. Karena perzinaan itu telah menciderai kehormatan, mengotori kesucian keluarga dan merusak garis keturunan di masyarakat. Adapun wanita yang senang melakukan zina dengan lelaki manapun, maka ia sama saja. Orang-orang seperti ini begitu kotor dan tidak pantas memperoleh hak hidup lagi. Keberadaannya menjadi duri bagi masyarakat.

Mengendalikan Syahwat

Sabtu, 23 Januari 2010 16:07:15 WIB
Kategori : Tazkiyatun Nufus

Hendaklah kita mengetahui, syahwat terhadap lawan jenis yang diciptakan pada diri manusia memiliki hikmah dan faidah. Antara lain, ialah untuk memelihara keberlangsungan hidup manusia di muka bumi sampai waktu yang Allah kehendaki. Demikian juga agar manusia merasakan kenikmatan, yang dengan kepemilikan syahwat itu, ia dapat membandingkan kenikmatan dunia dengan kenikmatan kehidupan di akhirat. Karena orang yang belum pernah merasakan suatu jenis kenikmatan, maka ia tidak akan merindukannya. Tetapi, jika syahwat terhadap lawan jenis ini tidak dikendalikan dengan baik, akan dapat memunculkan banyak keburukan dan musibah. Karena sesungguhnya fitnah (ujian) terbesar bagi laki-laki adalah wanita, sebagaimana sabda Nabi Shallallahu 'alaihi wa sallam :"Tidaklah aku menginggalkan fitnah, setelah aku (wafat), yang lebih berbahaya atas laki-laki daripada wanita". Al-Hafizh Ibnu Hajar rahimahullah mengomentari hadits ini dengan perkataan: “Hadits ini menunjukkan bahwa fitnah yang disebabkan wanita merupakan fitnah terbesar daripada fitnah lainnya. Hal itu dikuatkan firman Allah: “Dijadikan indah pada (pandangan) manusia kecintaan kepada apa-apa yang diingini, yaitu wanita-wanita…”

Berita Dan Bahayanya

Jumat, 22 Januari 2010 16:26:07 WIB
Kategori : Adab Dan Perilaku

Wahai para penebar desas-desus! Wahai para pembuat kedustaan! Hai orang yang tidak senang melihat orang mukmin saling mencintai sehingga dipisahkan! Hai orang yang tidak suka melihat kaum mukmin aman! Hai para pencari aib orang yang baik! Tahanlah lidahmu, karena sesungguhnya kamu akan diminta pertanggungjawaban kata-kata yang engkau ucapkan. Allah berfirman. "Tiada suatu ucapanpun yang diucapkan, melainkan ada di dekatnya Malaikat pengawas yang selalu hadir". Tahanlah lidahmu! Jauhilah perbuatan bohong dan janganlah menebarkan desas-desus! Janganlah menuduh kaum muslimin tanpa bukti, dan janganlah berburuk sangka kepada mereka! Seakan-akan aku dengan engkau, wahai saudaraku, berada pada hari kiamat; hari kerugian dan hari penyesalan. Sementara para seterumu merebutmu. Yang ini mengatakan “engkau telah menzhalimiku”, yang lain mengatakan “engkau telah menfitnahku”, yang lain lagi mengatakan, “engkau telah melecehkanku”, yang lain mengatakan “engkau telah menggunjingku”. Sementara engkau tidak mampu menghadapi mereka. Engkau mengharap kepada Rabb-mu agar menyelamatkanmu dari mereka, namun tiba-tiba engkau mendengar. "Pada hari ini tiap-tiap jiwa diberi balasan dengan apa yang diusahakannya. Tidak ada yang dirugikan pada hari ini. Sesungguhnya Allah amat cepat hisabnya".

First Prev 10 11 12 13 14 15 16 17 18 19 20 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/16 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Nikah Dengan Orang Kafir

Kamis, 21 Januari 2010 14:42:03 WIB
Kategori : Nikah

Pernikahan dalam Islam bertujuan untuk membangun keluarga dalam naungan cinta. Keluarga adalah bagian kecil dari masyarakat yang harus disiapkan untuk membentuk masyarakat yang baik. Karena itulah Islam memberikan perhatian dalam mewujudkan faktor pendukung terciptanya hal ini. Bentuk perhatian ini dapat terlihat dari hukum syariat yang ditetapkan dalam membangun keluarga, nasehat, anjuran serta bimbingan dalam mewujudkan kehidupan yang baik. Percampuran kaum muslimin dengan kafir dewasa ini adalah sesuatu yang tidak bisa dielakkan, karena kepentingan di antara mereka sangat berkait akibat adanya pergaulan bebas. Tentunya hal ini dapat mengakibatkan munculnya hubungan yang terus menerus dan saling mempengaruhi di antara mereka. Berkait dengan intraksi antar umat beragama, Islam memiliki aturan yang sempurna. Aturan ini dapat menjaga keselamatan aqidah dan kepribadian umatnya, secara umum ataupun individu. Peraturan ini harus diterapkan oleh kaum muslimin demi menyelamatkan diri dan lingkungan dari kerusakan dan kesengsaraan. Penerapan aturan ini menjadi semakin penting seiring dengan sedikitnya kaum muslimin yang mengerti syari’at serta gencarnya propaganda pluralisme yang mengusung pemikiran bahwa semua agama itu sama

Fikih Menggunakan Tangan Kanan

Rabu, 20 Januari 2010 15:38:40 WIB
Kategori : Fiqih Ibadah

Al-Qur`an sebagai sumber hukum Islam menyebutkan penggolongan manusia di akhirat kelak. Menariknya, ialah penggolongan umat manusia menjadi dua golongan. Pertama, golongan yang menerima buku catatan amalnya dengan tangan kanan. Golongan pertama ini sangat identik dengan orang-orang baik, taat kepada Allah Azza wa Jalla, dan memperoleh keselamatan, kebahagiaan, kenikmatan dan keberuntungan di akhirat kelak. Saking gembiranya atas hasil catatannya yang baik, mereka berkemauan memperlihatkannya kepada orang lain. Allah Azza wa Jalla berfirman: "Adapun orang-orang yang diberikan kepadanya kitabnya dari sebelah kanannya, maka dia berkata: "Ambillah, bacalah kitabku (ini)". Dan kedua, golongan yang menerimanya dengan tangan kiri. Mereka ini kumpulan orang yang dirundung kesedihan dan perasaan hancur karena buruknya catatan yang terkandung di buku amalan mereka. Syaikh al-'Utsaimin rahimahullah mengkiaskan kejadian di atas dengan peristiwa pada hari penerimaan rapot anak-anak di sekolah. Dapat disaksikan bila siswa menerima rapot dengan hasil baik (lulus ujian), maka ia akan memamerkannya kepada teman-teman dan kaum kerabatnya. Berbeda dengan siswa yang tidak lulus, maka ia akan berandai-andai agar tidak pernah menerima rapot, apalagi sampai melihatnya.

Kaidah Halal Haram Dalam Jual Beli

Selasa, 19 Januari 2010 15:42:25 WIB
Kategori : Jual Beli

Al Qur`an, as Sunnah dan kaum Muslimin sepakat tentang haramnya judi. Judi atau taruhan ada dua macam. Yaitu taruhan yang berbentuk saling menjatuhkan atau dengan jaminan tertentu. Semuanya diharamkan oleh syari’at. Kecuali bila digunakan sebagai wasilah (media) dalam hal ketaatan dan untuk berjihad di jalan Allah. Contohnya, taruhan dalam lomba berkuda, menyetir dan memanah. Macam kedua, bentuk taruhan dalam bermu’amalah sebagaimana yang telah Nabi larang terhadap segala jenis jual beli yang mengandung penipuan. Karena bahaya dan kerugian yang dapat dialami oleh kedua belah pihak. Para ahli fiqih memberikan syarat dalam transaksi agar harga dan barang harus jelas untuk menghindari tipu muslihat yang mungkin terjadi. Misal dari praktek ini antara lain: jual beli janin yang masih di dalam perut induknya, jual beli dengan cara mulamasah (siapa yang telah meraba atau memegang barang, maka langsung dianggap telah membeli), munabadzah (dengan melempar atau saling melempar antara keduanya dengan lemparan batu, maka yang terkena itulah yang harus dibeli atau dijual), dan sebagainya.

Terpeliharanya Darah Seorang Muslim

Senin, 18 Januari 2010 15:45:28 WIB
Kategori : Hadits

Ada sejumlah ulama mengambil tekstual hadits di atas dan mewajibkan cambuk 100 kali bagi tsayyib (laki-laki atau wanita yang telah menikah) kemudian dirajam, seperti yang dilakukan oleh ‘Ali bin Abi Thâlib terhadap Syurahah al-Hamdaniyyah. ‘Ali bin Abi Thâlib Radhiyallahu 'anhu berkata, “Aku mencambuknya berdasarkan Kitabullaah dan merajamnya berdasarkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam”. Dan beliau mengisyaratkan bahwa Al-Qur`ân menetapkan hukuman cambuk bagi semua pezina tanpa membedakan pelakunya sudah menikah atau belum. Sedang Sunnah menetapkan hukum rajam bagi pezina yang telah menikah secara khusus, disamping beliau juga mengambil hukum dari Al-Qur`ân. Ini adalah pendapat yang masyhur dari Imam Ahmad dan Ishâq, dan ini merupakan pendapat al-Hasan dan sebagian ulama Salaf. Sejumlah ulama Salaf berkata, “Jika kedua pelaku zina adalah tsayyib (yang sudah menikah) yang sudah tua, keduanya dirajam dan dicambuk. Tetapi apabila masih muda, keduanya dirajam saja tanpa dicambuk karena dosa orang yang berusia lanjut itu lebih buruk, terutama dosa zina”. Ini adalah pendapat Ubai bin Ka’ab Radhiyallahu 'anhu. Pendapat ini juga diriwayatkan dari Imam Ahmad dan Ishâq.

Tiga Nasihat Dan Wasiat Syaikh Abdul Aziz Bin Abdillah Bin Baaz

Minggu, 17 Januari 2010 15:20:56 WIB
Kategori : Nasehat

Saudara-saudaraku, bergegaslah untuk membaca Kitab Rabb kalian, mentadabburi (merenungi dan memperhatikan) maknanya, memanfaatkan waktu dan majlis untuk itu. Al Qur`an al Karim merupakan tali Allah yang kuat, dan jalanNya yang lurus. Orang yang berpegang teguh dengan al Qur`an, dia bisa sampai kepada Allah dan Surga. Dan barangsiapa yang berpaling darinya, dia akan sengsara di dunia dan akhirat. Waspadalah terhadap segala yang dapat menghalangi kalian dari Kitabullah dan yang bisa melalaikan kalian dari dzikir, yaitu yang berupa selebaran-selebaran, majalah-majalah atau sejenisnya yang lebih banyak bahayanya daripada manfaatnya. Jika memang perlu untuk menelaah majalah-majalah atau selebaran-selebaran itu, maka jadwalkan waktu khusus dan lakukanlah seperlunya. Hendaklah juga menyediakan waktu khusus untuk membaca atau mendengarkan Kitabullah dari orang yang membacanya, untuk mengobati penyakit hati dengannya, supaya terpacu untuk taat kepada khaliqnya, Rabb yang memiliki manfaat, madharat, hak memberi dan hak tidak memberi, tidak ada ilah yang berhak diibadahi kecuali Allah.

Nafkah Untuk Sang Isteri

Kamis, 14 Januari 2010 16:18:13 WIB
Kategori : Rizqi, Harta, Nafkah

Nabi Shallallahu 'alaihi wa sallam bersabda. "Dinar yang engkau infakkan di jalan Allah, dinar yang engkau infakkan untuk membebaskan budak, dinar yang engkau sedekahkan kepada orang miskin, dan dinar yang engkau nafkahkan kepada keluargamu, pahala yang paling besar adalah dinar yang engkau nafkahkan untuk keluargamu". Al Hafizh Ibnul Hajar Al Asqalani berkata, ”Memberi nafkah kepada keluarga merupakan perkara yang wajib atas suami. Syari’at menyebutnya sebagai sedekah, untuk menghindari anggapan bahwa para suami yang telah menunaikan kewajiban mereka (memberi nafkah) tidak akan mendapatkan balasan apa-apa. Mereka mengetahui balasan apa yang akan diberikan bagi orang yang bersedekah. Oleh karena itu, syari’at memperkenalkan kepada mereka, bahwa nafkah kepada keluarga juga termasuk sedekah (yang berhak mendapat pahala, Pen). Sehingga tidak boleh memberikan sedekah kepada selain keluarga mereka, sebelum mereka mencukupi nafkah (yang wajib) bagi keluarga mereka, sebagai pendorong untuk lebih mengutamakan sedekah yang wajib mereka keluarkan (yakni nafkah kepada keluarga, Pen) dari sedekah yang sunnat.”

First Prev 11 12 13 14 15 16 17 18 19 20 21 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/17 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memperlakukan Anak Dengan Lemah Lembut Tanpa Kekerasan

Rabu, 13 Januari 2010 16:14:29 WIB
Kategori : Anak-Anak Muslim

Allah Subhanahu wa Ta'ala berfirman: "Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka…" Setelah mengetengahkan ayat di atas, Syaikh Muhammad bin Jamil Zainu mengatakan: “Ibu, ayah, guru dan masyarakat bertanggung jawab di hadapan Allah Subhanahu wa Ta'ala kelak tentang pendidikan generasi penerus mereka. Jika mereka telah melaksanakan yang terbaik, niscaya sang anak dan mereka akan bahagia di dunia dan akhirat. Tetapi apabila melalaikan pembinaannya, niscaya akan celaka, dan dosa akan berada di pundak-pundak mereka”. Anak, selain berfungsi sebagai penyejuk mata orang tuanya, juga bisa berperan menjadi fitnah yang bisa menggoda, bahkan berpotensi menjerusmuskan orang tuanya menuju jurang kenistaan. Cobaan ini bisa terjadi, lantaran fitrah orang tua yang sangat mencintai anak-anaknya, sehingga terkadang apapun yang menjadi tuntutan kebutuhan sang anak, selalu berusaha dipenuhi. Pemenuhan kebutuhan tanpa reserve ini bisa menjadi salah satu sumber fitnah ini, tak mustahil membebani kemampuan orang tua, sehingga tatkala tak terpenuhi, ia bisa menimbulkan intrik.

Memilihkan Kisah Yang Mendidik

Selasa, 12 Januari 2010 15:55:48 WIB
Kategori : Anak-Anak Muslim

Kisah, keterkaiatannya dengan pendidikan anak, memiliki peran yang sangat penting, lantaran kisah juga merupakan salah satu metode pengajaran. Dalam Al-Qur`an, Allah Subhanahu wa Ta'ala telah mengajarkan berbagai kisah dari umat-umat terdahulu. Sehingga secara langsung bisa dipahami, bahwa Islam memberikan perhatian yang besar terhadap masalah ini, yaitu dengan menyebutkan kisah-kisah yang mendidik dan bermanfaat sebagai metode dalam menyampaikan pengajaran. Sebagaimana Allah Subhanahu wa Ta'ala telah mencontohkan kisah tentang Luqman Al-Hakim yang memberi wasiat kepada anaknya dengan wasiat yang sangat penting dan berharga. Demikian semestinya yang diterapkan dalam mendidik anak, ialah dengan mendasarkan kepada wahyu, yaitu Al-Kitab dan juga As-Sunnah. Karena dalam dua sumber tersebut terdapat kebaikan, kesempurnaan, dan tepat bagi manusia. Bukankah jika memperhatikan Al-Qur`an dan As-Sunnah, kita mendapatkan keterangan yang jelas kandungan kisah-kisah yang disebutkan di dalamnya? "Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal. Al-Qur`an itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman".

Bolehkah Suami Memakan Gaji Isteri?

Senin, 11 Januari 2010 15:42:12 WIB
Kategori : Rizqi, Harta, Nafkah

Gaji atau pendapatan milik isteri, yang ia peroleh dari kerjanya, dapat berpengaruh positif maupun negatif dalam kehidupana rumah tangga. Artinya, pendapatan tersebut bisa lebih menguatkan sendi-sendi keluarga, atau sebaliknya justru menghancurkannya. Ikatan suami-isteri itu menjadi kuat, atau justru merenggangkannya. Kadang, karena isteri merasa memiliki pendapatan sendiri, ia berlaku hidup boros, dengan membelanjakan hasil pendapatannya untuk membeli keperluan pribadi yang diinginkannya. Tetapi juga bisa menempanya menjadi wanita yang hemat, dan lebih bijak dalam mengolah income pribadinya, ia lantaran mengetahui betapa berat dan susahnya mencari nafkah. Yang kemudian menjadi pertanyaan, apakah uang itu milik isteri semata, hingga tidak ada hak bagi suaminya untuk menikmatinya. Ataukah termasuk milik bersama-sama dengan suaminya. Kapan saja suami membutuhkan, ia dapat saja memakainya. Inilah tanda tanya yang muncul atas gaji atau pendapatan isteri. Permasalahan timbul seiring dengan perjalanan hari, kian pelik dan kompleks. Seorang isteri yang mendapatkan uang (pendapatan) melalui aktifitas kerja (yang sesuai dengan kodratnya), kemudian adanya pemandangan yang berlawanan, yaitu suami yang memanfaatkan incomenya.

Mengendalikan Rasa Cemburu Dalam Rumah Tangga

Minggu, 10 Januari 2010 15:35:11 WIB
Kategori : Keluarga & Masalahnya

Ditinjau dari sisi yang lain, cemburu ada dua macam. Pertama, ghirah lil mahbub (cemburu membela orang yang dicintai). Kedua, ghirah 'alal-mahbub (cemburu membela agar jangan sampai ada orang lain yang juga mencintai orang yang dicintainya). Ghirah lil mahbub adalah pembelaan seseorang terhadap orang yang dicintai, disertai dengan emosi demi membelanya, ketika hak dan kehormtan orang yang dicintai diabaikan atau dihinakan. Dengan adanya penghinaan tersebut, ia marah demi yang dicintainya, kemudian membelanya dan berusaha melawan orang yang menghina tadi. Inilah cemburu sang pecinta yang sebenarnya. Dan ini pula ghirah para rasul dan pengikutnya terhadap orang-orang yang menyekutukan Allah Subhanahu wa Ta'ala, serta melanggar syariat Allah Subhanahu wa Ta'ala. Jenis ghirah inilah yang semestinya dimiliki seorang muslim, untuk membela Allah Subhanahu wa Ta'ala, Rasul Shallallahu 'alaihi wa sallam dan agama-Nya. Adapun ghirah 'alal-mahbub adalah kecemburuan terhadap orang lain yang ikut mencintai orang yang dicintainya. Jenis ghirah inilah yang hendak kita kupas pada pembahasan ini.

Jika Suami Tidak Memberi Nafkah

Sabtu, 9 Januari 2010 15:41:24 WIB
Kategori : Rizqi, Harta, Nafkah

Imam Ibnu Katsir rahimahullah berkata: “Seandainya Allah Subhanahu wa Ta'ala menjadikan Bani Adam (manusia) semuanya laki-laki, dan menjadikan wanita-wanita (isteri-isteri) mereka dari jenis selain mereka, mungkin dari jin atau binatang, maka tidak akan terjadi persatuan antara mereka dengan isteri-isteri mereka. Bahkan pasti akan terjadi keengganan, seandainya isteri-isteri itu bukan dari jenisnya. Kemudian, di antara kesempurnaan rahmat Allah terhadap Bani Adam, bahwa Dia menciptakan isteri-isteri mereka dari jenis mereka sendiri, dan menjadikan di antara mereka rasa kasih, yaitu kecintaan, dan rahmat, yaitu sayang. Karena seorang laki-laki menahan isterinya, kemungkinan kecintaannya kepada isterinya, atau karena sayangnya, karena dia telah memiliki anak darinya, atau karena dia membutuhkan nafkah darinya, atau karena keakraban antara keduanya, atau lainnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berpikir". Olleh karena itulah, kasih-sayang yang telah tumbuh di antara pasangan suami-isteri itu, selayaknya dijaga dan dikembangkan, sehingga tidak layu dan akhirnya sirna. Dari sini kita mengetahui keagungan syari’at Allah Azza wa Jalla yang menerangkan hak dan kewajiban suami-isteri.

Kiat-Kiat Mempererat Cinta Suami Isteri

Jumat, 8 Januari 2010 01:09:42 WIB
Kategori : Keluarga & Masalahnya

Ada kejadian, seorang laki-laki sebelum menikah menginginkan istri yang cantik parasnya dan beberapa kriteria lainnya. Tetapi pada saat pernikahan, dia mendapatkan istrinya sangat jauh dari kriteria yang ia tetapkan. Subhanallah! Inilah jodoh, walaupun sudah berusaha keras, tetapi jika Allah menghendaki lain, semua akan terjadi. Pada awalnya ia terkejut karena istrinya ternyata kurang cantik, padahal sebelumnya sudah nazhar (melihat) calon istrinya tersebut. Sampai ayah dari pihak suami menganjurkan anaknya untuk menceraikan istrinya tersebut. Tetapi kemudian ia bersabar. Dan ternyata ia mendapati istrinya tersebut sebagai wanita yang shalihah, rajin shalat, taat kepada orang tuanya, taat kepada suaminya, selalu menyenangkan suami, juga rajin shalat malam. Pada akhirnya, setelah sekian lama bergaul, sang suami ini merasa benar-benar puas dengan istrinya. Bahkan ia berpikir, lama-kelamaan istrinya bertambah cantik, dan ia sangat mencintai serta menyayanginya. Karena kesabaranlah Allah menumbuhkan cinta dan ketentraman. Ternyata faktor fisik tidaklah begitu pokok dalam menentukan kebahagiaan dan keharmonisan rumah tangga, walaupun bisa juga ikut berperan menentukan.

First Prev 12 13 14 15 16 17 18 19 20 21 22 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/18 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hak-Hak Istri Terpelihara Dalam Naungan Rumah Tangga Islam

Kamis, 7 Januari 2010 16:14:30 WIB
Kategori : Keluarga & Masalahnya

Dalam Islam, terdapat beberapa aspek yang mendukung pelaksanaan tanggung jawab suami atas pasangan hidupnya. Beberapa aspek tersebut merupakan kewajiban yang ditetapkan oleh Islam (hak-hak istrinya) dan dijelaskan dalam nash-nash yang sharîh (tegas dan jelas, tidak mengandung multi penafsiran). Dari sisi aqidah, Allah Ta'ala Maha Mengetahui isi hati manusia dalam kesendiriannya maupun saat bersama dengan orang lain. Dia akan membalasnya dengan baik jika memenuhinya, sebagaimana akan menghukumnya atas keengganannya dalam menjalankan kewajiban itu. Selain itu, hak-hak sesama tersebut bagaikan hutang yang mesti dilunasi. Seorang yang gugur di medan perang (mati syahid) akan menghadapi persoalan karena hutang, apalagi selainnya. Adapun hukum-hukum produk manusia yang membicarakan hak-hak istri, tidak mempunyai kekuatan pendorong sebagaimana tertera di atas. Karenanya, akan dapat disaksikan, lelaki mudah berkelit dari kewajiban-kewajiban yang telah ditetapkan bagi istrinya sendiri. Gejala ini muncul tatkala terjadi pertikaian dan perbedaan pendapat mengenai pemenuhan kewajiban-kewajiban tersebut, karena tidak ada rasa takut kepada Allah Ta'ala dan tipisnya keimanan terhadap hari Akhir.

Solusi Bagi Wanita Yang Tertindas Suami

Rabu, 6 Januari 2010 07:50:49 WIB
Kategori : Keluarga & Masalahnya

Akan tetapi, kondisi ideal ini, terkadang terganggu oleh riak-riak yang pada akhirnya mempengaruhi tingkat mawaddah dan rahmat antara suami-istri. Suami berbalik membenci istrinya. Pada sebagian suami, tidak mampu bersabar sehingga tangan kuatnya diayunkan ke tubuh istri, dan menyebabkan istri mengerang kesakitan. Bekas-bekas penganiayaan pun terlihat jelas. Istrinya merasa tidak aman dan nyaman hidup dengan lelaki itu. Situasi kian memanas. Akibat emosi tak terkendali, kadang timbul aksi yang tidak diharapkan, semisal penganiayaan hingga pembunuhan, baik dari suami maupun istri. Nas`alullah as-salaamah. Syaikh 'Abdur-Rahmaan as-Sudais menyampaikan fakta: "Ada sejumlah lelaki (suami) yang tidak dikenal kecuali hanya dengan bahasa perintah dan larangan, hardikan, sifat arogan, buruk pergaulan, tidak ringan tangan, susah bertoleransi, emosional dan sangat reaktif. Jika berbicara, perkataannya menunjukkan dirinya bukan orang yang beradab. Dan bila berbuat, perilakunya mencerminkan kecerobohan. Di dalam rumah, suka menghitung-hitung kebaikannya di hadapan istri. Bila keluar rumah, prasangka buruk kepada istri menggelayuti pikirannya. Bukan pribadi yang lembut dan tidak sayang. Istrinya hidup dalam kesulitan, bergulat dengan kesengsaraan dan terpaksa mengalami prahara"

Jum'at : Tema Dan Isi Khutbah Jum'at

Selasa, 5 Januari 2010 16:03:03 WIB
Kategori : Shalat

Imam Asy Syafi’i rahimahullah berkata,”Aku menyukai imam berkhutbah dengan (membaca) hamdallah, shalawat atas RasulNya Shallallahu 'alaihi wa sallam, nasihat, bacaan (ayat Al Qur’an), dan tidak lebih dari itu.” Syaikh Masyhur Hasan Salman berkata,”Sebagian orang yang mulia telah berkata: Khutbah yang paling tepat adalah yang sesuai dengan zaman, tempat, dan keadaan. Ketika ‘Idul Fithri, khathib menjelaskan hukum-hukum zakat fithrah. Di daerah yang penduduknya berselisih, menjelaskan persatuan. Atau orang-orang malas menuntut ilmu, khathib mendorong mereka menuntut ilmu. Orang tua-orang tua membiarkan pendidikan anak-anak, khathib mendorong mereka untuk itu, dan lain-lain yang sesuai dengan keadaan orang banyak, selaras dengan pendapat (kebutuhan) mereka, dan sesuai tabi’at mereka. Seseorang hendaklah berkhutbah sesuai dengan tempat dan keadaannya, memperhatikan keadaan manusia, memperhatikan perbuatan mereka, dan kejadian-kejadian setiap pekan. Kemudian, ketika naik mimbar, melarang mereka dari (kemungkaran) dan mengingatkan mereka terhadap kejadian-kejadian itu. Semoga mereka mendapatkan petunjuk kepada jalan yang lurus.

Jum'at : Sifat Khutbah Jum'at

Selasa, 5 Januari 2010 07:19:25 WIB
Kategori : Shalat

Sesungguhnya khutbah Jum’at merupakan kesempatan yang sangat besar untuk berdakwah dan membimbing manusia menuju keridhaan Allah. Hal itu, jika khutbah dimanfaatkan sebaik-baiknya, dengan menyampaikan materi yang dibutuhkan oleh hadirin menyangkut masalah agama mereka, dengan ringkas, tidak panjang lebar, dan dengan cara yang menarik serta tidak membosankan, sebagaimana dicontohkan telah Nabi Muhammad Shallallahu 'alaihi wa sallam. Dari keterangan-keterangan di atas jelaslah, bahwa khutbah Jum’at memiliki kedudukan yang agung dalam syari’at Islam, sehingga sepantasnya seorang khatib melaksanakan tugasnya dengan sebaik-baiknya. Seorang khathib harus memahami aqidah yang shahihah (benar), sehingga dia tidak sesat dan menyesatkan orang lain. (Seorang khatib seharusnya) memahami fiqih, sehingga mampu membimbing manusia dengan cahaya syari’at menuju jalan yang lurus. (Seorang khatib harus) memperhatikan keadaan masyarakat, kemudian mengingatkan mereka dari penyimpangan-penyimpangan dan mendorong kepada ketaatan. Seorang khathib sepantasnya juga seorang yang shalih, mengamalkan ilmunya, tidak melanggar larangan, sehingga akan memberikan pengaruh kebaikan kepada para pendengar.

Jum'at : Jumlah Dalam Menegakkan Shalat Jum'at, Kapan Dianggap Mendapatkan Shalat Jum'at

Senin, 4 Januari 2010 16:10:46 WIB
Kategori : Shalat

Telah jelas dari pembahasan di atas, bahwa menghadiri khutbah bukan merupakan syarat Jum’at, sehingga seseorang yang mendapatkan shalat Jum’at bersama Imam, berarti telah mendapatkan shalat Jum’at sempurna. Lalu kapan seseorang dikatakan telah mendapatkan shalat Jum’at bersama imam? Dalam permasalahan ini, para ulama berselisih pendapat. Pertama : Dianggap mendapatkan shalat Jum’at, bila mendapatkan satu raka’at bersama Imam. Demikian pendapat jumhur Ulama, berdalil dengan hadits Abu Hurairah :"Barangsiapa yang mendapatkan satu raka’at dari shalat Jum’at, maka ia mendapatkannya". Pendapat ini dirajihkan Syaikhul Islam Ibnu Taimiyah. Kedua : Dianggap mendapatkan shalat Jum’at, selama mendapatkan shalat bersama Imam walaupun hanya sedikit, seperti dalam tasyahud saja. Demikian pendapat madzhab Abu Hanifah, An Nakha’i dan Hamad; berdalil dengan Qiyas terhadap shalat musafir yang mendapatkan Imam muqim, maka musafir tersebut -walaupun hanya mendapat sedikit dari shalat Imam muqim tersebut- maka ia wajib menyempurnakan shalat dengan sempurna.

Jum'at : Hukum Dan Waktu Shalat Jum'at, Siapakah Yang Diwajibkan Shalat Jum'at

Senin, 4 Januari 2010 02:49:01 WIB
Kategori : Shalat

Hari Jum’at merupakan hari yang penting bagi kaum muslimin. Hari yang memiliki kekhususan dan keistimewaan yang tidak dimiliki hari-hari lain. Allah memerintahkan kaum muslimin untuk berkumpul pada hari itu untuk menunaikan ibadah shalat di masjid tempat berkumpulnya penduduk. Disana kaum muslimin saling berkumpul dan bersatu, sehingga dapat terbentuk ikatan kecintaan, persaudaraan dan persatuan. Prof. Dr. Shalih bin Ghanim As Sadlan berkata,”Hari Jum’at merupakan hari terbaik dan termulia, yang Allah khusukan untuk umat Islam. Pada hari itu Allah mensyari’atkan kaum muslimin untuk berkumpul. Diantara hikmahnya, yaitu menjadi sarana perkenalan, persatuan, saling mencintai dan kerjasama diantara mereka. Jadilah hari Jum’at sebagai hari raya pekanan dan menjadi hari terbaik.” Syaikh Muhammad bin Shalih Al Utsaimin berkata,”Jum’at -dengan didhammahkan huruf jim-nya dan disukunkan huruf mim-nya- berasal dari kata al jam’u. Dinamakan demikian, karena Allah telah mengumpulkan beberapa perkara kauniyah dan syar’iyah yang tidak ada dihari lainnya. Terdapat padanya penyempurnaan penciptaan langit dan bumi, penciptaan Adam dan terjadinya hari kiamat dan kebangkitan manusia. Juga pada hari itu manusiapun berkumpul.”

First Prev 13 14 15 16 17 18 19 20 21 22 23 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/19 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Jum'at : Hakikat, Keutamaan Dan Syari'at

Minggu, 3 Januari 2010 15:32:06 WIB
Kategori : Shalat

Kata (الْجُمُْعَة) dalam bahasa Arab berasal dari kata (جَمَعَ الشَّيْءَ) yang berarti mengumpulkan sesuatu yang terpisah menjadi satu. Dan kata (الْجَمْعُ) bisa bermakna jama’ah, yakni kumpulan manusia. Dan Muzdalifah disebut (الْجَمْعُ) karena manusia (orang-orang yang berhaji) berkumpul di tempat tersebut. Demikian pula hari dikumpulkannya manusia pada hari kiamat disebut (يَوْم الْجَمْعِ). Semua yang berasal dari kata ini, kembali kepada makna “mengumpulkan” atau “berkumpul”. Dan hari Jum’at –yang sebelumnya oleh orang-orang Arab disebut ‘Arubah- dinamakan (الْجُمُعَة) karena manusia (kaum muslimin) berkumpul untuk menunaikan shalat Jum’at. Kata (الْجُمُعَةُ) juga sering digunakan untuk mengungkapkan kata shalat yang dilakukan pada hari Jum’at (waktu Dhuhur). Yang dimaksud dengan Jum’at di sini, yaitu nama salah satu hari dari tujuh hari dalam satu pekan yang berada antara hari Kamis dan hari Sabtu. Hari Jum’at ini adalah hari yang agung dan termulia diantara hari-hari lain. Pada hari itu terdapat keistimewaan dan keutamaan serta keterkaitan dengan sebagian hukum-hukum dan adab-adab syari’at sebagaimana akan dijelaskan berikut ini.

Orang Yang Diwajibkan Shalat Jum’at

Sabtu, 2 Januari 2010 15:33:09 WIB
Kategori : Shalat

Dengan demikian, sungguh amat mengherankan sebagian orang pada masa sekarang ini yang mewajibkan shalat Jum’at bagi wanita, dengan hanya berpegang teguh kepada keumuman firman Allah dalam surat Jum’at tersebut. Bukankah sebaiknya mereka melihat pendapat para ulama tentang masalalah ini sebelum berfatwa?! Namun bila menghadiri shalat Jum’at, maka shalatnya sah. Ibnu Qudamah berkata,”Kami tidak mengetahui adanya perselisihan dalam masalah ini,” kemudian ia menukilkan pernyataan Ibnu Al Mundzir “Yang kami ketahui, para ulama telah Ijma’, bahwa tidak ada kewajiban shalat Jum’at pada wanita dan (telah) Ijma’, jika mereka menghadirinya dan shalat Jum’at, maka hal itu sah, karena tidak diwajibkan pada mereka untuk memberikan keringanan. Jika mereka mampu dan shalat, maka shalat mereka sah, seperti orang sakit.” Namun yang sesuai dengan Sunnah, hendaklah mereka shalat Dhuhur di rumahnya dan tidak shalat Jum’at di masjid. Bila shalat Jum’at dengan jama’ah, maka hendaklah menutupi auratnya dan tidak menggunakan wangi-wangian serta mendengarkan faidah dari khutbah Jum’at.

Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

Jumat, 1 Januari 2010 23:11:38 WIB
Kategori : Al-Qur'an : Tafsir

Seseorang (sahabat) dari al Anshar mengimami (shalat) mereka (para shahabat lainnya) di Masjid Quba. Setiap ia membuka bacaan (di dalam shalatnya), ia membaca sebuah surat dari surat-surat (lainnya) yang ia (selalu) membacanya. Ia membuka bacaan surat di dalam shalatnya dengan قُلْ هُوَ اللهُ أَحَدٌ, sampai ia selesai membacanya, kemudian ia lanjutkan dengan membaca surat lainnya bersamanya. Ia pun melakukan hal demikan itu di setiap raka’at (shalat)nya. (Akhirnya) para sahabat lainnya berbicara kepadanya, mereka berkata: “Sesungguhnya engkau membuka bacaanmu dengan surat ini, kemudian engkau tidak menganggap hal itu telah cukup bagimu sampai (engkau pun) membaca surat lainnya. Maka, (jika engkau ingin membacanya) bacalah surat itu (saja), atau engkau tidak membacanya dan engkau (hanya boleh) membaca surat lainnya”. Ia berkata: “Aku tidak akan meninggalkannya. Jika kalian suka untuk aku imami kalian dengannya, maka aku lakukan. Namun, jika kalian tidak suka, aku tinggalkan kalian,” dan mereka telah menganggapnya orang yang paling utama di antara mereka, sehingga mereka pun tidak suka jika yang mengimami (shalat) mereka adalah orang selainnya.

Memahami Posisi Imam dan Ma'mum Dalam Shalat Berjamaah

Selasa, 29 Desember 2009 15:26:22 WIB
Kategori : Shalat

Shalat berjamaah merupakan salah satu syiar Islam. Ia dapat menjadi media pemersatu hati kaum Muslimin. Berkumpulnya kaum Muslimin di rumah Allah untuk menunaikan ibadah dipimpin oleh seorang imam, yang tentunya membutuhkan aturan secara lengkap dan jelas. Semua itu diperlukan, karena sebagai kebutuhan, sehingga kaum Muslimin mengetahui aturan yang jelas saat berinteraksi dalam beribadah di tempat yang satu. Begitu juga saat melakukan shalat berjamaah, hendaklah setiap kaum Muslimin mengetahui tentang hal itu, sehingga tidak terjadi pelanggaran terhadap syariat. Jika di suatu masjid terdapat imam rawatibnya, maka yang lebih berhak menjadi imam adalah imam rawatib yang ditunjuk oleh penguasa atau pengurus masjid. Kalau tidak ada, maka yang didahulukan ialah orang yang lebih banyak memiliki hafalan al Qur’an dan lebih memahami hukum Islam. Apabila di kalangan para jamaah setara, maka didahulukan yang lebih pandai dan lebih mengetahui tentang sunnah-sunnah Nabi n . Apabila juga setara, maka didahulukan orang yang lebih dahulu berhijrah. Apabila sama juga, maka didahulukan yang lebih tua usianya.

Imam Ja'far Ash-Shadiq Rahimahullah, Imam Ahli Sunnah, Bukan Milik Syi'ah

Senin, 28 Desember 2009 16:11:50 WIB
Kategori : Al-Masaa'il

Ia adalah Ja'far bin Muhammad bin 'Ali Zainal 'Abidin bin al Husain bin 'Ali bin Abi Thalib, keponakan Rasulullah dan istri putri beliau Fathimah Radhiyallahu 'anha. Terlahir di kota Madinah pada tahun 80 H dan wafat di kota yang sama pada tahun 148 H dalam usia 68 tahun. Ash Shadiq merupakan gelar yang selalu menetap tersemat padanya. Kata ash Shadiq itu, tidaklah disebutkan, kecuali mengarah kepadanya. Karena ia terkenal dengan kejujuran dalam hadits, ucapan-ucapan dan tindakan-tindakannya. Kedustaan tidak dikenal padanya. Gelar ini pun masyhur di kalangan kaum Muslimin. Syaikhul Islam Ibnu Taimiyyah acapkali menyematkan gelar ini padanya. Laqab lainnya, ia mendapat gelar al Imam dan al Faqih. Gelar ini pun pantas ia sandang. Meski demikian, ia bukan manusia yang ma'shum seperti yang diyakini sebagian ahli bid'ah. Ini dibuktikan, ia sendiri telah menepisnya, bahwa al 'Ishmah (ma'shum) hanyalah milik Nabi. Imam Ja'far ash Shadiq dikarunia beberapa anak. Mereka adalah: Isma'il (putra tertua, meninggal pada tahun 138 H, saat ayahnya masih hidup), 'Abdullah (dengan namanya, kun-yah ayahnya dikenal), Musa yang bergelar al Kazhim, Ishaq, Muhammad, 'Ali dan Fathimah.

Sikap Ahlus Sunnah Terhadap Mu'awiyah Dan Pertikaiannya Dengan Ali

Minggu, 27 Desember 2009 07:33:37 WIB
Kategori : Fokus Utama

Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Kelak akan muncul satu kelompok yang menyempal ketika terjadi pertikaian di antara kaum Muslimin. Kelompok itu akan diperangi oleh kelompok yang lebih mendekati kebenaran dari dua kelompok (yang bertikai itu)" Abu Zakaria an Nawawi berkata di dalam Syarah Shahih Muslim (VII/168): "Riwayat-riwayat ini secara tegas menjelaskan, bahwa Ali Radhiyallahu 'anhu berada di pihak yang benar. Sementara kelompok lain, para pengikut Mu'awiyah Radhiyallahu 'anhu tergolong kelompok yang menyempal, karena takwil keliru. Hadits itu juga menjelaskan, kedua kelompok tersebut tergolong mukmin, tidak keluar dari lingkaran keimanan karena perang tersebut, dan tidak pula disebut fasik. Itulah pendapat kami." Abul Abbas Ibnu Taimiyah rahimahullah berkata di dalam Majmu' Fatawa (IV/467): "Hadits ini, secara tegas menunjukkan bahwa kedua kelompok yang berperang itu, yakni kelompok Ali dan orang-orang yang menyertainya, serta Mu'awiyah dan orang-orang yang menyertainya, berada di atas kebenaran. Dan sesungguhnya, Ali dan sahabat-sahabatnya lebih mendekati kebenaran daripada Mu'awiyah dan sahabat-sahabatnya". Ibnul Arabi juga mengeluarkan pernyataan senada dalam kitab al Awashim halaman 307.

First Prev 14 15 16 17 18 19 20 21 22 23 24 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/20 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sikap Ahlus Sunnah Terhadap Mu'awiyah

Sabtu, 26 Desember 2009 03:53:25 WIB
Kategori : Fokus Utama

Di antara keutamaan Mu'awiyah, yaitu kedudukan beliau sebagai khalul (paman) kaum Mukmimin, sebab saudara perempuannya, Ummu Habibah Radhiyallahu 'anhuma, adalah isteri Rasulullah Shallallahu 'alaihi wa sallam. Keutamaan beliau lainnya, adalah kedudukan beliau sebagai penulis wahyu Rasul Rabbil 'Alamin. Sebagaimana disebutkan dalam Shahih Muslim, yakni ketika Abu Sufyan Radhiyallahu 'anhu berkata kepada Rasulullah: "Mu'awiyah aku angkat sebagai penulismu," Rasulullah menjawab,"Ya!". Beliau termasuk orang yang pintar dari kalangan umat ini. Ibnu Sa'ad meriwayatkan dalam ath Thabawat : "Affan bin Muslim meriwayatkan dari Wuhaib dari Daud dari Amir, ia berkata,'Hakim umat ini ada empat, (yaitu) Umar, Ali, Zaid dan Abu Musa Radhiyallahu 'anhum. Orang yang pintar (dari) umat ini ada empat, (yaitu) Amru bin al Ash, Mu'awiyah bin Abi Sufyan, al Mughirah bin Syu'bah dan Ziyad Radhiyallahu 'anhum". Khalifah Umar mengangkatnya sebagai Gubernur Syam, dan terus memegang jabatan itu pada masa kekhalifahan Utsman Radhiyallahu 'anhu. Beliau sangat pandai dalam mengendalikan pemerintahan, dan ahli dalam mengatur negara. Imam al Bukhari meriwayatkan dalam Tarikh-nya, dari Ibrahim bin Musa dan Hisyam bin Yusuf dari Ma'mar, ia berkata: "Saya mendengar Hammam bin Munabbih meriwayatkan dari Abdullah bin Abbas Radhiyallahu 'anhuma, ia berkata: "Belum pernah saya menemukan orang yang paling ahli dalam mengatur pemerintahan selain Mu'awiyah Radhiyallahu 'anhu"

Husain Bin Ali Bin Abi Thalib Radhiyallahu Anhuma

Jumat, 25 Desember 2009 07:51:06 WIB
Kategori : Al-Masaa'il

Beliau adalah seorang Imam di antara imam-imam Ahlu Sunnah, memiliki kedudukan mulia di sisi Rasulullah Shallallahu 'alaihi wa sallam dan sangat dicintainya. Dari Ibnu Abi Nu’mi, ia berkata: "Aku mendengar 'Abdullah bin 'Umar Radhiyallahu 'anhuma ketika ditanya oleh seseorang (yang datang dari Irak) tentang hukum orang yang berihram- (kata Syu’bah: saya menduga ia bertanya tentang hukum) membunuh lalat-. Maka 'Abdullah bin 'Umar berkata: "(Lihatlah) orang-orang Irak bertanya tentang hukum membunuh seekor lalat, padahal mereka telah membunuh putra dari putri Rasululah Shallallahu 'alaihi wa sallam. Padahal Nabi Shallallahu 'alaihi wa sallam telah bersabda: "Keduanya (Hasan dan Husain) adalah dua buah tangkai bungaku di dunia". Adz-Dzahabi rahimahullah dalam Siyar A’lâm Nubalâ’ membawakan riwayat dari Jâbir Radhiyallahu 'anhu yang ketika melihat Husain bin ‘Ali masuk ke dalam Masjid mengatakan: “Barangsaiapa yang ingin melihat seorang sayyid (pemuka) dari para pemuda ahli sorga maka lihatlah Husain Radhiyallahu 'anhu ini”. Saya mendengar hal itu dari Rasulullah Shallallahu 'alaihi wa sallam". Dalam hadits lain Rasulullah Shallallahu 'alaihi wa sallam juga bersabda: "Husain termasuk bagian dariku dan aku termasuk bagian darinya, Allah akan mencintai siapa saja yang mencintai Husain. Dan Husain adalah satu umat di antara umat-umat yang lain dalam kebaikannya"

Pesta Duka Di Hari 'Asyura

Kamis, 24 Desember 2009 08:02:09 WIB
Kategori : Fokus Utama

Ibnu Katsîr rahimahullah berkata: "Setiap muslim akan merasa sedih atas terbunuhnya Husain Radhiyallahu 'anhuma. Sesungguhnya dia adalah salah seorang dari generasi terkemuka kaum muslimin, juga salah seorang ulama di kalangan para Sahabat, dan anak dari putri kesayangan Rasulullah Shallallahu 'alaihi wa sallam. Ia adalah seorang ahli ibadah, seorang pemberani dan pemurah. Tentang apa yang dilakukan Syiah (di hari 'Asyura) seperti bersedih-sedih dan berkeluh-kesah merupakan tindakan tidak pantas. Boleh jadi, itu mereka lakukan adalah karena pura-pura dan riya. Sesungguhnya ayah Husain ('Ali bin Abi Thâlib Radhiyallahu 'anhuma) jauh lebih afdhal (utama) darinya. Beliau juga meninggal dalam keadaan terbunuh. Akan tetapi, mereka tidak menjadikan hari kematiannya sebagai hari berkabung layaknya hari kematian Husain Radhiyallahu 'anhuma (yang diperingati). 'Ali bin Abi Thâlib Radhiyallahu 'anhu terbunuh pada hari Jum'at saat keluar rumah mau melaksanakan shalat Subuh, pada tanggal tujuh belas Ramadhan, tahun 40 H. Demikian juga 'Utsmân Radhiyallahu 'anhu, beliau lebih mulia dari 'Ali Radhiyallahu 'anhu dalam pandangan Ahlussunnah wal Jama'ah. Beliau dibunuh saat terjadi pengepungan terhadap rumahnya, pada hari tasyriîq di bulan Dzulhijjah, tahun 36 H. Beliau disembelih dari urat nadi ke urat nadi. Tidak pernah ada orang berduka di hari kematiannya.

Peristiwa Karbala Dalam Pandangan Ahlussunnah Wal Jama’ah

Rabu, 23 Desember 2009 15:50:57 WIB
Kategori : Fokus Utama

Syaikhul Islam rahimahullah mengatakan dalam kitab Aqidah al-Wasithiyyah : "Ahlussunnah menahan lidah dari permasalahan atau pertikaian yang terjadi diantara para Sahabat Radhiyallahu 'anhum. Dan mereka juga mengatakan: “Sesungguhnya riwayat-riwayat yang dibawakan dan sampai kepada kita tentang keburukan-keburukan para Sahabat Radhiyallahu 'anhum (pertikaian atau peperangan) ada yang dusta dan ada juga yang ditambah, dikurangi dan dirubah dari aslinya (serta ada pula yang shahih-pen). Riwayat yang shahih. menyatakan, bahwa para Sahabat Radhiyallahu 'anhum ini ma'dzûrûn (orang-orang yang diberi udzur). Baik dikatakan karena mereka itu para mujtahid yang melakukan ijtihad dengan benar ataupun juga para mujtahid yang ijtihadnya keliru.” Ahlussunah wal Jama'ah memposisikan riwayat-riwayat ini. Ketiga riwayat ini bertebaran dalam kitab-kitab tarikh (sejarah). Dan ini mencakup semua kejadian dalam sejarah Islam, termasuk kisah pembunuhan Husain bin Ali Radhiyallahu 'anhuma di Karbala. Sebagian besar riwayat tentang peristiwa menyedihkan ini adalah kebohongan belaka. Sebagian lagi dhaif dan ada juga yang shahih. Riwayat yang dinyatakan shahih oleh para ulama ahli hadits yang bersesuaian dengan kaidah ilmiah dalam ilmu hadits, inilah yang wajib dijadikan pedoman dalam mengetahui apa yang terjadi sebenarnya.

Membedakan Antara Ketegasan Dan Kekerasan Dalam Rumah Tangga (KDRT)

Selasa, 22 Desember 2009 16:01:41 WIB
Kategori : Keluarga & Masalahnya

Pembicaraan tentang Kekerasan Dalam Rumah Tangga (KDRT) menjadi topik yang belakangan hangat dibicarakan. Media massa, lembaga swadaya masyarakat khususnya yang mengusung isu gender, lembaga bantuan hukum dan lembaga peradilan begitu tersibukkan dengan topik yang sebenarnya lama ini. Bahkan Dewan Perwakilan Rakyat Republik Indonesia telah mengesahkan sebuah undang–undang khusus Antikekerasan dalam Rumah Tangga. Pembicaraan tentang KDRT yang terjadi di masyarakat kadang mengandung kebenaran. Tapi tidak jarang pembicaraan tersebut bermuatan hal-hal yang bertentangan dengan nilai-nilai Islam yang luhur. Isu KDRT tidak jauh dari induk semangnya, yaitu isu hak asasi manusia (HAM) yang dikomentari oleh Mufti Kerajaan Saudi Arabia Syaikh 'Abdul-Aziz bin 'Abdullah Alu Syaikh -hafizhahullah- dengan mengatakan: "Sesungguhnya isu tentang HAM di berbagai belahan dunia pada zaman ini adalah kalimat haq urida biha bathil (kalimat yang benar, tapi dimaksudkan untuk hal yang salah)''. Yang menjadi kewajiban seorang muslim adalah kembali kepada petunjuk yang telah digariskan oleh Islam dalam setiap aspek kehidupan. Islam dengan kesempurnaannya tidak melalaikan aspek ini. Kedudukan antara suami, isteri dan anggota keluarga yang lain telah dijelaskan dalam agama kita.

Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i

Senin, 21 Desember 2009 16:47:25 WIB
Kategori : Wanita : Muslimah

Semua orang telah memahami bahwa ajaran Islam memuat unsur ibadah, qiyâdah (penataan), siyâsah (pembinaan masyarakat) dan sosial kemasyarakatan, ekonomi dan semua sendi kehidupan. Untuk menelaah dan mendalami semua itu, tidak begitu saja bisa diperoleh tanpa usaha. Namun harus dengan upaya pembelajaran dan berguru. Karenanya, mempelajari ajaran Islam –sebuah agama yang mempunyai cakupan ilmu yang luas, integral, mendalam lagi beragam– menjadi suatu kewajiban bagi setiap muslim dan muslimah. Sehingga tidak mengherankan apabila Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Menuntut ilmu wajib bagi setiap muslim ". Namun kenyataannya, ada saja yang berkomentar dengan sekedar bersandar pada tekstual hadits belaka tentang hukum wanita menuntut ilmu adalah nâfilah (sunnat) semata dan bukan wajib. Padahal sebenarnya kata "muslim" dalam hadits di atas bermakna orang yang telah beriman kepada risalah Islam baik dari kalangan laki-laki maupun perempuan. Sehingga penakwilan semacam itu merupakan pemaknaan yang tidak benar. Oleh karena itu, Islam menaruh perhatian yang khusus pada pendidikan dan ilmu syar'i yang bermanfaat bagi mereka.

First Prev 15 16 17 18 19 20 21 22 23 24 25 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/21 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Rumah, Membongkar Rahasia Lelaki

Minggu, 20 Desember 2009 15:55:51 WIB
Kategori : Keluarga & Masalahnya

Allah menciptakan wanita sebagai makhluk yang lemah. Di sisi lain, seorang lelaki ditakdirkan untuk memimpin wanita dengan kelebihan yang dikaruniakan Allah baginya. Sifatnya yang dominan, ingin mengatur, berkuasa akan tampak saat berinteraksi dengan anggota keluarga, khususnya sang istri; wanita asing yang masuk dalam kehidupan barunya. Tindak-tanduk si istri akan menguji kesabarannya. Lelaki yang buruk perangainya, akan terdorong berbuat aniaya kepada kaum yang lemah (istrinya). Kekerasan rumah tangga yang timbul dari suami terhadap istrinya, menunjukkan bahwa sang suami termasuk prototype orang yang lemah juga. Berbeda jika seorang suami termasuk sosok yang berkepribadian kuat, tegar lagi kokoh, maka hatinya tidak akan keras. Dia tidak tega berbuat aniaya terhadap kaum yang lemah. Barangsiapa mampu menguasai diri saat berhadapan dengan mereka, yaitu para wanita, sungguh kebaikan telah muncul pada dirinya. Al Mubarakfuri saat menerangkan hadits tersebut dalam kitab Tuhfatul Ahwadzi (4/274) mengatakan: "Mereka (para wanita) adalah orang yang harus dirahmati (dikasihi) lantaran kelemahan fisik mereka".

Jangan Mengambil Ilmu dari Ahli Bid'ah

Sabtu, 19 Desember 2009 15:28:04 WIB
Kategori : Al-Ilmu

rang yang berniat mencari ilmu yang haq harus memperhatikan dari siapa dia mengambil ilmu. Jangan sampai mengambil ilmu agama dari ahli bid’ah, karena mereka akan menyesatkan, baik disadari atau tanpa disadari. Sehingga hal ini akan mengantarkannya kepada jurang kehancuran. Syaikh Muhammad bin Shalih al ‘Utsaimin t menyatakan, bahwa untuk meraih ilmu ada dua jalan. Pertama. Ilmu diambil dari kitab-kitab terpercaya, yang ditulis oleh para ulama yang telah dikenal tingkat keilmuan mereka, amanah, dan aqidah mereka bersih dari berbagai macam bid’ah dan khurafat (dongeng; kebodohan). Mengambil ilmu dari isi kitab-kitab, pasti seseorang akan sampai kepada derajat tertentu, tetapi pada jalan ini ada dua halangan. Halangan pertama, membutuhkan waktu yang lama dan penderitaan yang berat. Halangan kedua, ilmunya lemah, karena tidak dibangun di atas kaidah-kaidah dan prinsip-prinsip. Kedua. Ilmu diambil dari seorang guru yang terpercaya di dalam ilmunya dan agamanya. Jalan ini lebih cepat dan lebih kokoh untuk meraih ilmu. Akan tetapi pantas disayangkan, pada zaman ini kita melihat fenomena pengambilan ilmu dari para ahli bid’ah marak di mana-mana, padahal perbuatan tersebut sangat ditentang oleh para ulama Salaf.

Terapi Penyakit Suka Sesama Jenis

Jumat, 18 Desember 2009 16:03:10 WIB
Kategori : Pengobatan Penyakit

Di antara kewajiban pertama yang harus dilakukan oleh kedua orang tua, ialah memilihkan nama yang baik untuk anaknya. Bukan sekedar baik ketika didengar atau diucapkan, akan tetapi juga baik dari segala pertimbangan, dari makna maupun nilai sejarahnya. Pertimbangan pemilihan nama yang baik dapat menunjukkan identitas, baik secara agama maupun jenis kelamin. Oleh sebab itu, banyak ulama yang mencela penggunaan nama-nama yang terkesan "lembut" bagi anak laki-laki. Ibnu Qayyim rahimahullah berkata: "Ada hubungan keserasian antara nama dan pemiliknya. Sangat jarang terjadi ketidakserasian antara nama dan pemiliknya. Yang demikian itu, karena setiap kata sebagai pertanda makna yang terkandung di dalamnya. Dan nama adalah petunjuk bagi kepribadian pemiliknya. Bila engkau merenungkan julukan seseorang, niscaya makna dari julukan tersebut ada padanya. Sehingga nama yang buruk merupakan pertanda bahwa jiwa pemiliknya buruk. Sebagaimana wajah yang buruk, pertanda bagi buruknya jiwa seseorang". Oleh karena itu, bila seseorang yang ditimpa penyakit suka sesama jenis memiliki nama yang kurang menunjukkan jati dirinya, maka hendaklah segera merubah namanya, sehingga lebih menunjukkan jati dirinya sebagai seorang laki-laki atau wanita.

Jangan Marah, Kamu Akan Masuk Surga

Kamis, 17 Desember 2009 23:30:40 WIB
Kategori : Hadits

Marah ialah bergejolaknya darah dalam hati untuk menolak gangguan yang dikhawatirkan terjadi atau karena ingin balas dendam kepada orang yang menimpakan gangguan yang terjadi padanya. Marah banyak sekali menimbulkan perbuatan yang diharamkan seperti memukul, melempar barang pecah belah, menyiksa, menyakiti orang, dan mengeluarkan perkataan-perkataan yang diharamkan seperti menuduh, mencaci maki, berkata kotor, dan berbagai bentuk kezhaliman dan permusuhan, bahkan sampai membunuh, serta bisa jadi naik kepada tingkat kekufuran sebagaimana yang terjadi pada Jabalah bin Aiham, dan seperti sumpah-sumpah yang tidak boleh dipertahankan menurut syar’i, atau mencerai istri yang disusul dengan penyesalan. Al-Hafizh Ibnu Hajar al-‘Asqâlani rahimahullah berkata, “Adapun hakikat marah tidaklah dilarang karena merupakan perkara tabi’at yang tidak bisa hilang dari perilaku kebiasaan manusia.” Yang dimaksud dengan hadits di atas adalah marah yang dilakukan karena menuruti hawa nafsu dan menimbulkan kerusakan. Di dalam Al-Qur`ân Karim disebutkan bahwasanya Allah marah. Adapun marah yang dinisbatkan kepada Allah Ta’ala Yang Mahasuci adalah marah dan murka kepada orang-orang kafir, musyrik, munafik, dan orang-orang yang melewati batas-Nya.

Mencari Solusi Bank Syariah

Rabu, 16 Desember 2009 15:52:42 WIB
Kategori : Mu'amalat Dan Riba

Badan-badan keuangan yang menamakan dirinya sebagai perbankan syariah seakan tidak sepenuh hati dalam menerapkan sistem perekonomian Islam. Badan-badan tersebut berusaha untuk menghindari sunnatullah yang telah Allah Ta'ala tentukan dalam dunia usaha. Sunnatullah tersebut berupa pasangan sejoli yang tidak mungkin dipisahkan, yaitu untung dan rugi. Operator perbankan syariah senantiasa menghentikan langkah syariat pada tahap yang aman dan tidak berisiko. Oleh karena itu, perbankan syariah yang ada –biasanya- tidak atau belum memiliki usaha nyata yang dapat menghasilkan keuntungan. Semua jenis produk perbankan yang mereka tawarkan hanyalah sebatas pembiayaan dan pendanaan. Dengan demikian, pada setiap unit usaha yang dikelola, peran perbankan hanya sebagai penyalur dana nasabah. Sebagai contoh nyata dari produk perbankan yang ada ialah mudharabah. Operator perbankan tidak berperan sebagai pelaku usaha, akan tetapi sebagai penyalur dana nasabah. Hal ini mereka lakukan, karena takut dari berbagai resiko usaha, dan hanya ingin mendapatkan keuntungan. Bila demikian ini keadaannya, maka keuntungan yang diperoleh atau dipersyaratkan oleh perbankan kepada nasabah pelaksana usaha adalah haram, sebagaimana ditegaskan oleh para ulama, di antaranya sebagaimana yang ditegaskan oleh Imam an-Nawawi di atas. Andai kita menutup mata dari kedua hal di atas, maka masih ada masalah besar yang menghadang langkah perbankan syariah di negeri kita. Hal tersebut ialah, ketidaksiapan operator perbankan untuk ikut menanggung resiko mudharabah yang mereka jalin dengan para pelaku usaha.

Jika Hendak Berdakwah!

Selasa, 15 Desember 2009 22:45:43 WIB
Kategori : Dakwah, Tarbiyah

Dakwah, adalah satu ibadah yang sangat agung, ladang untuk menuai pahala, dan tugas sangat mulia yang Allah embankan di pundak para rasul dan orang-orang yang mengikuti mereka dengan baik sampai hari kiamat, para pengembannya merupakan manusia-manusia terbaik perkataanya. Akan tetapi banyak yang tidak memahami makna serta tujuan dakwah yang sebenarnya, sehingga tidak mengajak kepada Allah Subhanahu wa Ta'ala tetapi justru mengajak kepada selain-Nya. Ada yang mengajak kepada kelompok dan golongan tertentu. Ada yang menjadikan dakwah sebagai sarana untuk mencari dunia dan popularitas. Bahkan ada dengan tujuan untuk merekrut massa (pengikut). Maka, bagaimanakah tujuan dakwah yang sebenarnya, serta apa saja yang harus diperhatikan oleh seorang dai ketika ia berdakwah? Dakwah ilallah, adalah mengajak kepada agama Allah Subhanahu wa Ta'ala, kepada syariat-Nya, dan melarang semua yang menyelisihinya, baik yang berupa akidah, perbuatan, perkataan maupun akhlak. Tujuan utama dakwah, ialah mengeluarkan manusia dari kegelapan menuju cahaya. Memberi petunjuk kepada manusia dan menjelaskan kebenaran kepada mereka.

First Prev 16 17 18 19 20 21 22 23 24 25 26 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/22 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Rizki Hanya Berasal Dari Allah Ar-Razzaq

Senin, 14 Desember 2009 15:55:13 WIB
Kategori : Rizqi, Harta, Nafkah

Rizki Allah Subhanahu wa Ta'ala ada yang bersifat duniawi dan ada yang bersifat ukhrawi. Namun semuanya berdasarkan kehendak-Nya. Baik mukmin maupun kafir mempunyai kesempatan yang sama untuk mendapatkan rizki duniawi, bahkan binatang sekalipun. Bahkan terkadang orang kafir atau binatang justeru lebih banyak mendapatkan perolehan duniawi. Karena itu, jika seorang muslim hanya menitik beratkan usaha serta hidupnya untuk mendapatkan rizki duniawi serta perolehan dan sukses duniawi, maka apa bedanya ia dengan orang kafir dan binatang? Mestinya, mencari rizki duniawi bagi seorang mukmin, tidak lepas dari konteks peribadatan kepada Allah Azza wa Jalla, sehingga yang menjadi perhatian utamanya adalah mendapatkan rizki ukhrawi serta rizki-rizki yang dapat mengantarkannya kepada kebahagiaan ukhrawi. Imam Ibnu al-Qayyim rahimahullah (wafat th. 751 H) menjelaskan bahwa sikap hidup seorang mukmin berbeda dengan sikap hidup orang-orang kafir. Orang mukmin, meskipun mendapatkan perolehan dunia dan kesenangannya, namun tidak akan ia pergunakan untuk bersenang-senang semata, dan tidak akan ia pergunakan untuk menghilangkan kebaikan-kebaikannya selama hidup di dunia.

Pembangunan Masjid Nabawi, Pondasi Masyarakat Islam

Minggu, 13 Desember 2009 16:27:02 WIB
Kategori : Al-Masaa'il

Pembangunan masjid Nabawi membutuhkan waktu dua belas hari. Setelah itu, dilanjutkan dengan membangun kamar-kamar untuk istri-istri Nabi Shallallahu 'alaihi wa sallam dengan cara yang sama sebagaimana membangun masjid. Saudah bin Zum’ah Radhiyallahu 'anha, salah seorang istri Nabi Shallallahu 'alaihi wa sallam memiliki tempat tersendiri, dan begitu pula dengan 'Aisyah Radhiyallahu 'anha. Dua rumah inilah yang pertama kali dibangun untuk istri-istri beliau Shallallahu 'alaihi wa sallam. Keduanya berdampingan dengan masjid dan sangat sederhana, terbuat dari tanah dan pelepah kurma, atau batu yang disusun dan atapnya pelepah kurma. Kemudian dilanjutkan dengan rumah-rumah berikutnya jika beliau Shallallahu 'alaihi wa sallam sudah menikah lagi. Setelah semuanya selesai, Rasulullah Shallallahu 'alaihi wa sallam pindah dari rumah Abu Ayyub Radhiyallahu 'anhu ke tempat yang baru dibuat itu. Pada tahun pertama hijrah ini pula disyariatkan adzan dengan lafazh yang kita dengar sekarang. Demikian, menurut pendapat yang râjih. Driwayatkan, saat 'Abdullah bin Zaid Radhiyallahu 'anhu bermimpi tentang lafazh-lafazh adzan lalu diceritakan kepada Rasulullah Shallallahu 'alaihi wa sallam, maka Nabi Shallallahu 'alaihi wa sallam memerintahkan kepada Bilal bin Rabbah Radhiyallahu 'anhhu untuk mengumandangkan adzan dengan lafazh-lafazh tersebut.

Karakteristik Lembaga Keuangan (Bank) Syari'at (Sebuah Wacana)

Sabtu, 12 Desember 2009 17:34:25 WIB
Kategori : Mu'amalat Dan Riba

Sebagaimana sudah dimaklumi bahwa berkembangnya bank konvensional ribawi di negeri-negeri Islam seiring dengan kedatangan bangsa kolonial (penjajah). Kesamaan masa pendudukan kolonial dengan berdirinya bank-bank ini di masyarakat Islam membenarkan pendapat jika bank-bank tersebut dibangun dengan sengaja untuk membantu penjajah dalam menguasai perekonomian. Sisi lainnya, juga menanamkan pada masyarakat, adanya ketidaksesuaian antara yang mereka yakini tentang haramnya riba dengan kenyataan aktifitas masyarakat yang tidak lepas dari riba. Demikian juga, bank-bank ribawi dibangun untuk menancapkan benih-benih keraguan tentang syariat Islam pada masa kini. Namun Allah telah menjamin kebenaran syariat-Nya dan memudahkan manusia untuk berfikir ulang tentang bahaya riba yang telah menimpa umat manusia dewasa ini. Hingga akhirnya banyak orang yang berfikir untuk membangun bank-bank berdasarkan syariat Islam. Tentu saja tantangan mewujudkan bank dengan sistem syariat ini cukup berat, karena harus meyakinkan masyarakat bahwa bank yang sesuai syariat itu dapat menjadi solusi pengganti bank-bank ribawi.

Pertumbuhan Bank Syariat

Jumat, 11 Desember 2009 15:52:34 WIB
Kategori : Mu'amalat Dan Riba

Dalam syariat Islam bahwa riba adalah sesuatu yang diharamkan. Ironisnya, jaringan ribawi ini telah menyebar dalam kehidupan kaum muslimin dan masyarakat secara umum seperti pembuluh darah dalam tubuh manusia, sehingga merusak tatanan masyarakat dan merusak keindahan Islam. Bahkan yang lebih ironis lagi, ada di antara kaum muslimin yang berkeyakinan dan memandang praktek ribawi merupakan satu-satunya cara menumbuhkan perekonomian negara dan masyarakatnya. Demikianlah pengaruh buruk penjajahan yang telah menanamkan ke tubuh negara jajahannya muamalah ribawi ini, sebab sistem ini masuk ke dalam negara-negara kaum muslimin melalui tangan dan jerih payah mereka. Sehingga, kaum muslimin pun akhirnya mengambil sistem ini dari negara kafir yang menjajahnya. Maka hendaklah kita menyadari, bahwa negara-negara kafir tidak pernah peduli dengan pertumbuhan keagamaan, dan mereka memisah agama dari kehidupan ekonomi. Mereka tidak memiliki timbangan akhlak. Bahkan yang kuat dan memiliki kapital besarlah yang akan berkuasa walaupun mereka mendapatkannya dengan bantuan orang-orang fakir dan miskin.

Apa Dan Bagaimanakah Al-Wadi`ah?

Kamis, 10 Desember 2009 15:44:59 WIB
Kategori : Mu'amalat Dan Riba

Al-Wadi`ah (atau penitipan), kata ini diambilkan dari barang yang ditinggalkan pada orang yang diminta untuk menjaganya, dengan tanpa ganti/biaya beban. Wadi`ah, pada dasarnya merupakan akad yang bersifat sosial, dan bukan bersifat komersil. Akad al-Wadi`ah ini berdiri berdasarkan kasih sayang dan tolong menolong, sehingga tidak mengharuskan adanya imbalan dalam menjaga titipan tersebut. Transaksi wadi`ah ini merupakan akad yang bersifat jaiz (boleh) dari dua belah pihak. Masing-masing di antara keduanya berhak untuk membatalkan akad yang berlangsung, kapanpun juga. Ridha tidaknya pihak yang dibatalkan tidak ada pengaruhnya. Dan akad ini, secara otomatis terputus, bila salah satu dari keduanya meninggal atau hilang akalnya karena gila atau sakit. Bagi seseorang yang menerima titipan atau amanah ini, wajib untuk menjaganya seperti miliknya sendiri. Karenanya, bila barang titipan itu hilang atau rusak, maka pihak yang dititipi tidak wajib dimintakan ganti atau pertanggungjawabannya, karena ia sebagai orang yang dipercaya oleh si penitip, selama pihak yang dititipi tidak berbuat lalai dan aniaya dalam penjagaan. Bila terjadi kelalaian dan perbuatan aniaya, maka wajib bagi yang dititipi untuk menggantinya dan bertanggung jawab dengan barang tersebut, karena ia telah merusak harta dan barang orang lain.

Meniti Ilmu di Atas Manhaj Salaf

Rabu, 9 Desember 2009 16:04:09 WIB
Kategori : Manhaj

Inilah salah satu keistimewaan terbesar yang terdapat pada manhaj salaf. Manhaj ini dibangun di atas ilmu (pemahaman) agama yang benar, dan pengamalan yang baik. Seseorang yang benar-benar mengikuti manhaj ini, ia akan terbimbing dalam pemahaman agamanya, sehingga akan terhindar dari segala bentuk syubhat, sekaligus terbimbing dalam pengamalan ilmu tersebut sehingga terhindar dari segala bentuk syahwat (hawa nafsu). Dengan keistimewaan ini pula, Allah Subhanahu wa Ta'ala memberi pensifatan terhadap petunjuk yang dibawa Rasulullah Shallallahu 'alaihi wa sallam dalam firman-Nya:"Kawanmu (Nabi Muhammad Shallallahu 'alaihi wa sallam) tidak sesat (dalam ilmu) dan tidak pula menyimpang (dalam amal)". Dalam ayat ini, Allah Subhanahu wa Ta'ala mensucikan petunjuk yang dibawa Rasulullah Shallallahu 'alaihi wa sallam dari dua kerusakan. Yaitu: adh-dhalâl (kesesatan), dan al-ghawâyah/al-ghayy (penyimpangan). Ini berarti, tedapat dua bimbingan sekaligus. Yaitu al-huda (bimbingan dalam ilmu dan pemahaman) dan ar-rusyd (bimbingan dalam amal). Dan Rasulullah Shallallahu 'alaihi wa sallam ialah seorang yang paling sempurna dalam memahami dan mengamalkan agama ini.

First Prev 17 18 19 20 21 22 23 24 25 26 27 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/23 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimanakah Jual Beli Murabahah?

Selasa, 8 Desember 2009 16:35:18 WIB
Kategori : Mu'amalat Dan Riba

Kata al-Murabahah diambil dari bahasa Arab dari kata ar-ribhu (الرِبْحُ), yang berarti kelebihan dan tambahan (keuntungan). Sedangkan menurut definisi para ulama terdahulu, ialah jual beli dengan modal ditambah keuntungan yang diketahui. Hakikatnya, ialah menjual barang dengan harga (modal) nya yang diketahui oleh dua belah pihak yang bertransaksi (penjual dan pembeli) dengan keuntungan yang diketahui keduanya. Sehingga –misalnya- penjual mengatakan, modalnya adalah seratus ribu rupiah, dan saya jual kepada anda dengan keuntungan sepuluh ribu rupiah. Syaikh Bakr Abu Zaid rahimahullah mengatakan: Inilah pengertian yang ada dalam pernyataan mereka, "saya menjual barang ini dengan sistem Murabahah", … Rukun akad ini ialah sepengetahuan kedua belah pihak tentang nilai modal pembelian dan nilai keuntungannya; karena hal itu diketahui oleh kedua belah pihak, maka jual belinya shahîh, dan (sebaliknya) bila tidak diketahui maka (jual beli itu) batil. Bentuk jual beli Murabahah seperti ini dibolehkan, tidak ada khilaf (perbedaan) di antara ulama; sebagaimana hal ini disampaikan Ibnu Qudaamah. Bahkan Ibnu Hubairah, dalam masalah ini menyampaikan adanya ijma'. Demikian juga al-Kaasaani).

Perbedaan Antara Asuransi Ta'awun Dan Asuransi Konvensional

Senin, 7 Desember 2009 15:54:16 WIB
Kategori : Mu'amalat Dan Riba

Sedangkan sebagian ulama syariat dan ahli fikih memberikan definisi beragam. di antaranya sebagai berikut. (a) Asuransi, ialah perjanjian jaminan dari pihak pemberi jaminan (yaitu perusahaan asuransi) untuk memberi sejumlah harta atau upah secara rutin atau ganti barang yang lain, kepada pihak yang diberi jaminan (yaitu nasabah asuransi) pada waktu terjadi musibah atau kepastian bahaya, yang dijelaskan dengan perjanjian, hal itu sebagai ganti angsuran atau pembayaran yang diberikan oleh nasabah kepada perusahaan. (b) Asuransi, ialah perjanjian yang mengikat diri penanggung sesuai tuntutan perjanjian untuk membayar kepada pihak tertanggung atau nasabah yang memberikan syarat tanggungan untuk kemaslahatannya sejumlah uang atau upah rutin atau ganti harta lainnya pada waktu terjadinya musibah atau terwujudnya resiko yang telah dijelaskan dalam perjanjian. Hal itu diberikan sebagai ganti angsuran atau pembayaran yang diberikan tertanggung kepada penanggung (perusahaan asuransi). (c) Asuransi, ialah pengikatan diri pihak pertama kepada pihak kedua dengan memberikan ganti berupa uang yang diserahkan kepada pihak kedua atau orang yang ditunjuknya ketika terjadi resiko kerugian yang telah dijelaskan dalam akad. Itu sebagai imbalan dari yang diserahkan pihak kedua berupa sejumlah uang tertentu dalam bentuk angsuran atau yang lainnya.

Asuransi Dan Hukumnya

Minggu, 6 Desember 2009 16:24:23 WIB
Kategori : Mu'amalat Dan Riba

Asuransi yang pertama kali muncul ialah dalam bentuk asuransi perjalanan laut, yaitu pada abad 14 Masehi. Namun sebenarnya, asuransi ini memiliki akar sejarah semenjak sebelum Masehi. Praktek asuransi waktu itu, seseorang meminjamkan sejumlah harta riba untuk kapal yang akan berlayar. Jika kapal itu hancur, maka pinjaman tersebut hilang. Jika kapal selamat, maka pinjaman itu dikembalikan dengan riba (tambahan) yang disepakati. Kapal itu digadaikan sementara sebagai jaminan pengembalian hutang dan ribanya. Demikianlah asal muasal perusahaan asuransi. Di dalamnya merupakan perjanjian yang bersifat riba, mengandung unsur perjudian dan bahaya. Dan hingga pada saat ini, asuransi tetap memiliki unsur-unsur sebagaimana saat muncul pertama kali. Kemudian, pada abad 17 Masehi muncul asuransi di daratan, yaitu di kalangan bangsa Inggris. Pertama kali, muncul dalam bentuk asuransi kebakaran. Kemunculannya setelah terjadi kebakaran hebat di kota London pada tahun 1666 Masehi. Kerugian yang diderita pada waktu itu, tidak kurang dari 13 ribu rumah, dan sekitar 100 gereja terbakar. Dari sini, asuransi kebakaran kemudian menyebar ke banyak negara di luar Inggris pada abad 18 Masehi, khususnya di Jerman, Perancis, dan Amerika Serikat, serta semakin bertambah jenisnya, khususnya pada abad 20 Masehi.

Nabi Khadhir Alaihissalam Sudah Wafat

Sabtu, 5 Desember 2009 16:24:56 WIB
Kategori : Al-Qur'an : Tafsir

Orang-orang musyrik bergembira jika musibah kematian menimpa Muhammad Shallallahu 'alaihi wa sallam. Mereka mengatakan : “Kita menunggu ajal menimpanya”. Ayat ini menjelaskan bahwa semua yang makhluk bernafas di muka bumi ini akan mati, baik Rasullah Shallallahu 'alaihi wa sallam maupun para Nabi dan Rasul sebelumnya. Kegembiraan orang-orang musyrik atas kematian beliau tidak berguna sama sekali, karena mereka pun juga akan mati. Imam At-Thabarî rahimahullah berkata:” Dalam ayat ini Allah Subhanahu wa Ta'ala berfirman kepada Nabi-Nya Shallallahu 'alaihi wa sallam (yang maknanya): “wahai Muhammad, Kami tidak menjadikan anak cucu Adam hidup abadi di dunia ini sebelum kamu; sehingga Aku mengabadikan kamu; dan kamu akan mati sebagaimana mereka”. Syaikh Abu Bakar al-Jazâiri hafidzahulâh berkata: ”apabila Rasulullah Shallallahu 'alaihi wa sallam meninggal dunia, apakah orang-orang musyrik akan hidup kekal? Jawabannya tentu tidak, maka tidak ada gunanya kegembiraan mereka atas kematian Rasulullah Shallallahu 'alaihi wa sallam, karena mereka pun juga akan mati”.

Shalat Orang Yang Sakit.

Jumat, 4 Desember 2009 16:05:31 WIB
Kategori : Shalat

Syari’at Islam dibangun di atas dasar ilmu dan kemampuan orang yang dibebani. Tidak ada satu pun beban syari’at yang diwajibkan kepada seseorang di luar kemampuannya. Allah k sendiri menjelaskan hal ini dalam firman-Nya: "Allah Azza wa Jalla tidak membebani seseorang melainkan sesuai dengan kesanggupannya". Allah Azza wa Jalla juga memerintahkan kaum Muslimin untuk agar bertaqwa sesuai kemampuan mereka. Allah Azza wa Jalla berfirman: "Maka bertakwalah kamu kepada Allah k menurut kesanggupanmu". Orang yang sakit tidak sama dengan yang sehat. Masing-masing harus berusaha melaksanakan kewajibannya menurut kemampuannya. Dari sini, nampaklah keindahan dan kemudahan syari’at islam. Di antara kewajiban agung yang wajib dilakukan orang yang sakit adalah shalat. Banyak sekali kaum Muslimin yang terkadang meninggalkan shalat dengan dalih sakit atau memaksakan diri melakukan shalat dengan tata cara yang biasa dilakukan orang sehat. Akhirnya, mereka pun merasa berat dan merasa terbebani dengan ibadah shalat. Untuk itu, solusinya adalah mengetahui hukum-hukum dan tata cara shalat bagi orang yang sakit sesuai petunjuk Rasulullah Shallallahu 'alaihi wa sallam dan penjelasan para ulama.

Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam Menurut Syari'at Islam

Kamis, 3 Desember 2009 16:07:04 WIB
Kategori : Bid'ah Dan Bahayanya

Peringatan Maulid Nabi Shallallahu 'alaihi wa sallam adalah bid’ah yang mungkar. Kelompok yang pertama kali mengadakannya adalah Bani ‘Ubaid al-Qaddah yang menamakan diri mereka dengan kelompok Fathimiyah pada abad ke- 4 Hijriyah. Mereka menisbatkan diri kepada putra ‘Ali bin Abi Thalib Radhiyallahu 'anhu. Padahal mereka adalah pencetus aliran kebatinan. Nenek moyang mereka adalah Ibnu Dishan yang dikenal dengan al-Qaddah, salah seorang pendiri aliran Bathiniyah di Irak. Para ulama ummat, para pemimpin, dan para pembesarnya bersaksi bahwa mereka adalah orang-orang munafik zindiq, yang menampakkan Islam dan menyembunyikan kekafiran. Bila ada orang yang bersaksi bahwa mereka orang-orang beriman, berarti dia bersaksi atas sesuatu yang tidak diketahuinya, karena tidak ada sesuatu pun yang menunjukkan keimanan mereka, sebaliknya banyak hal yang menunjukkan atas kemunafikan dan kezindikan mereka. Mencintai Rasulullah Shallallahu 'alaihi wa sallam bukanlah dengan menyelenggarakan acara-acara perayaan maulid semacam itu, akan tetapi dengan mentaati perintahnya, membenarkan semua yang dikabarkannya, menjauhi segala yang dilarang dan diperingatkannya, dan tidak beribadah kepada Allah Azza wa Jalla kecuali dengan yang beliau syari’atkan.

First Prev 18 19 20 21 22 23 24 25 26 27 28 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/24 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Agama Islam Tegak Dengan Wahyu

Rabu, 2 Desember 2009 15:43:16 WIB
Kategori : Manhaj

Musuh-musuh Islam selalu berusaha mengaitkan tersebarnya Islam dengan pedang. Syubhat (kerancuan) ini diwariskan oleh orang-orang Nashara sampai zaman ini. Hal ini tidak aneh bagi mereka, bahkan mereka telah mewariskan perkara-perkara yang lebih besar (kedustaannya) dari pada hal ini. Mereka mewariskan perkara-perkara yang bertentangan dengan fitrah, akal, dan kesepakatan seluruh syari’at/agama, seperti anggapan mereka bahwa Allah Azza wa Jalla adalah satu dari trinitas, bahwa al-Masih ‘Îsâ Alaihissalam disalib, dan bahwa beliau adalah anak Allah Azza wa Jalla. Maha Suci dan Maha Agung Allah Azza wa Jalla dari apa yang mereka ucapkan. Agama Islam adalah syari’at Allah Azza wa Jalla yang Dia telah turunkan dengan ilmu-Nya. Jika agama Allah Azza wa Jalla ini telah dijelaskan atas dasar pengetahuan-Nya, maka hal itu pasti diterima oleh fithrah yang lurus. Adapun pedang, kita hanya mempergunakannya jika ada orang yang menghalangi kita dari menyampaikan agama Islam. Oleh karena itu, orang kafir kita perangi hanyalah karena penentangannya, bukan karena kekafirannya. kita tidak (boleh) pula membunuh para wanita, anak-anak, dan orang tua-orang tua (walaupun mereka kafir-red).

Mengapa Harus Barzanji?

Selasa, 1 Desember 2009 16:49:48 WIB
Kategori : Mabhats

Kitab ‘Iqdul jauhar fî maulid an nabiyyi al azhar’ atau yang terkenal dengan nama Maulid Barzanji, adalah sebuah kitab yang sangat populer di kalangan dunia Islam, demikian juga di negara kita Indonesia, terutama di kalangan para santri dan pondok-pondok pesantren. Maka, tidak mengherankan jika di setiap rumah mereka terdapat kitab Barzanji ini. Bahkan, sebagian di antara mereka sudah menghafalnya. Sudah menjadi ritual di antara mereka untuk membacanya setiap malam Senin karena meyakini adanya keutamaan dalam membacanya pada malam hari kelahiran Nabi Muhammad Shallallahu 'alaihi wa sallam. Ada juga yang membacanya setiap malam Jum’at karena mengharap keberkahan malam hari tersebut. Ada juga yang membacanya setiap bulan sekali, dan ada juga pembacaan maulid barzanji ini pada hari menjelang kelahiran sang bayi atau pada hari dicukur rambutnya. Sudah kita ketahui bahwa mereka beramai-ramai membacanya dengan berjamaah kemudian berdiri ketika dibacakan detik-detik kelahiran beliau. Hal ini mereka lakukan pada perayaan maulid beliau pada tanggal 12 Rabi’ûl awwal. Mereka meyakini bahwa dengan membaca barzanji ini mereka telah mengenang dan memuliakan Nabi Muhammad Shallallahu 'alaihi wa sallam, sehingga mereka akan memperoleh ketentraman, kedamaian dan keberkahan yang melimpah.

Barzanji, Kitab Induk Peringatan Maulid Nabi Shallallahu Alaihi Wa Sallam

Senin, 30 Nopember 2009 16:25:55 WIB
Kategori : Mabhats

Secara umum peringatan maulud Nabi Shallallahu alaihi wa sallam selalu disemarakkan dengan shalawatan dan puji-pujian kepada Rasulullah Shallallahu alaihi wa sallam, yang mereka ambil dari kitab Barzanji maupun Daiba’, ada kalanya ditambah dengan senandung qasîdah Burdah. Meskipun kitab Barzanji lebih populer di kalangan orang awam daripada yang lainnya, tetapi biasanya kitab Daiba’, Barzanji dan Qasidah Burdah dijadikan satu paket untuk meramaikan maulid Nabi Shallallahu alaihi wa sallam yang diawali dengan membaca Daiba’, lalu Barzanji, kemudian ditutup dengan Qasîdah Burdah. Biasanya kitab Barzanji menjadi kitab induk peringatan maulîd Nabi Shallallahu 'alaihi wa sallam, bahkan sebagian pembacanya lebih tekun membaca kitab Barzanji daripada membaca al-Qur’an. Maka tidak aneh jika banyak di antara mereka yang lebih hafal kitab Barzanji bersama lagu-lagunya dibanding al-Quran. Fokus pembahasan dan kritikan terhadap kitab Barzanji ini adalah karena populernya, meskipun penyimpangan kitab Daiba’ lebih parah daripada kitab Barzanji.

Penyimpangan Seputar Shalat Id

Kamis, 26 Nopember 2009 00:51:57 WIB
Kategori : Hari Raya = Ied

Imam Asy Syaukani mengatakan; “Ketahuilah, Nabi Shallallahu 'alaihi wa sallam selalu mengerjakan shalat ini pada dua hari raya (‘Idul Fithri dan Adh-ha). Beliau Shallallahu 'alaihi wa sallam tidak pernah meninggalkannya, meskipun hanya sekali. Beliau Shallallahu 'alaihi wa sallam memerintahkan kepada kaum muslimin untuk keluar shalat, sampai-sampai memerintahkan kepada para wanita, baik budak, wanita pingitan dan wanita yang sedang haid agar keluar. Beliau Shallallahu 'alaihi wa sallam memerintahkan kepada yang haid agar menjauhi tempat shalat, menyaksikan kebaikan dan dakwah kaum muslim. Sampai-sampai diperintahkan kepada wanita yang memiliki jilbab, agar meminjami saudaranya yang tidak memiliki jilbab. Semua ini menunjukkan, bahwa shalat ‘Id wajib bagi setiap orang (fardhu ‘ain, Red), bukan fardlu kifayah”.Perintah Beliau Shallallahu 'alaihi wa sallam agar keluar, berarti perintah untuk shalat bagi yang tidak memiliki udzur. Ini berdasarkan maksud dari pembicaraan. Karena keluar ke mushalla (lapangan) merupakan washilah (sarana) untuk shalat. (Jika) wasilahnya wajib, maka akan menyebabkan tujuan dari washilah itu juga menjadi wajib. Dan kaum pria lebih wajib daripada wanita.

Keistimewaan Air Zam-Zam

Rabu, 25 Nopember 2009 17:29:29 WIB
Kategori : Makanan, Sembelihan

Air Zam-Zam bukanlah air yang asing bagi kaum Muslimin. Air ini mempunyai keutamaan yang sangat banyak. Rasulullah telah menjelaskan kegunaan air tersebut. Beliau bersabda,"Sebaik-baik air yang ada di muka bumi adalah Zam-Zam. Di dalamnya terdapat makanan yang mengenyangkan dan penawar penyakit." Apa rahasia dibalik air yang banyak memiliki khasiat dan penuh barakah ini?akna Zam-Zam. Kata Zam-Zam dalam bahasa Arab berarti, yang banyak atau melimpah. Adapun air Zam-Zam yang dimaksud oleh syari'at, yaitu air yang berasal dari sumur Zam-Zam. Letaknya dengan Ka'bah, berjarak sekitar 38 hasta. Dinamakan Zam-Zam, sesuai dengan artinya, karena memang air dari sumur tersebut sangat banyak dan berlimpah. Tidak habis walau sudah diambil dan dibawa setiap harinya ke seluruh penjuru dunia oleh kaum Muslimin. Dinamakan dengan Zam-Zam, bisa juga diambil dari perbuatan Hajar. Ketika air Zam-Zam terpancar, ia segera mengumpulkan dan membendungnya. Atau diambil dari galian Malaikat Jibril dan perkataannya, ketika ia berkata kepada Hajar. Disebutkan juga, bahwa nama Zam-Zam adalah 'alam, atau nama asal yang berdiri sendiri, bukan berasal dari kalimat atau kata lain. Atau juga diambil dari suara air Zam-Zam tersebut, karena zamzamatul ma` adalah, suara air itu sendiri.

Penjarahan Hajar Aswad

Selasa, 24 Nopember 2009 15:54:33 WIB
Kategori : Al-Masaa'il

Hajar Aswad, dahulu berbentuk satu bongkahan. Namun setelah terjadinya penjarahan yang terjadi pada tahun 317H, pada masa pemerintahan al Qahir Billah Muhammad bin al Mu’tadhid dengan cara mencongkel dari tempatnya, Hajar Aswad kini menjadi delapan bongkahan kecil. Batu yang berwarna hitam ini berada di sisi selatan Ka’bah. Adalah Abu Thahir, Sulaiman bin Abu Said al Husain al Janabi, tokoh golongan Qaramithah pada masanya, telah menggegerkan dunia Islam dengan melakukan kerusakan dan peperangan terhadap kaum Muslimin. Kota yang suci, Mekkah dan Masjidil Haram tidak luput dari kejahatannya. Dia dan pengikutnya melakukan pembunuhan, perampokan dan merusak rumah-rumah. Bila terdengar namanya, orang-orang akan berusaha lari untuk menyelamatkan diri. Kisahnya, pada musim haji tahun 317H tersebut, rombongan haji dari Irak pimpinan Manshur ad Dailami bertolak menuju Mekkah dan sampai dalam keadaan selamat. Namun, tiba-tiba pada hari Tarwiyah (tanggal 8 Dzul Hijjah), orang-orang Qaramithah (salah satu sekte Syiah Isma’iliyah) melakukan huru-hara di tanah Haram. Mereka merampok harta-harta jamaah haji dan menghalalkan untuk memeranginya. Banyak jamaah haji yang menjadi korban, bahkan, meskipun berada di dekat Ka’bah.

First Prev 19 20 21 22 23 24 25 26 27 28 29 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/25 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pembangunan Ka’bah

Senin, 23 Nopember 2009 16:19:42 WIB
Kategori : Al-Masaa'il

Riwayat-riwayat yang terdapat di dalam buku-buku sirah (sejarah), yang mengungkapkan pembangunan dan pemeliharaan Ka’bah, walaupun sebagian riwayat-riwayat tersebut tidak otentik –jika ditinjau dari sudut periwayatannya- tetapi telah memberikan penjelasan, bahwa pembangunan Ka’bah telah dilakukan beberapa kali. Pemaparan berikut, kami angkat dari beberapa nara sumber. Yaitu kitab as Sirah an Nabawiyah fi Dhu'il Nashadir al Ashliyah, Mahdi Riqullah, Cetakan Pertama, Tahun 1412 H, Markaz al Malik Faishal lil Buhuts wad-Dirasat al Islamiyah, halaman 51-56; al Ka'bah al Musyarafah Awalul Bait Wadhi'a lin-Nass, artikel dalam Majalah Haji, Edisi 9 dan 10 tahun 55/ Rabiul Awal dan Rabi'u Tsani 1422 H; at Tarikh Al Qawim li Makkata wa Baitullah al Karim, Muhammad Thahir al Kurdi, Cetakan Pertama, Tahun 1420H, Darul Khadir, Beirut; Fat-hul Bari Syarhu Shahihul-Bukhari, al Hafizh Ibnu Hajar, dan lain-lain. Pembangunan dan pemeliharaan oleh para malaikat, sebagaimana diriwayatkan al Azraqiy. Pembangunan dan pemeliharaan oleh Nabi Adam, sebagaimana diriwayatkan al Baihaqiy, dan yang lainnya. Pembangunan dan pemeliharaan oleh anak-anak Nabi Adam, sebagaimana diriwayatkan al Azraqiy dan yang lainnya, dari Wahb bin Munabbih. Dan menurut as Suhailiy, yang membangun adalah Syits bin Adam.

Keutamaan Kota Suci Mekkah

Minggu, 22 Nopember 2009 01:35:25 WIB
Kategori : Al-Masaa'il

Shalat di kota Mekkah, terlebih di Masjidil Haram memiliki derajat nilai sangat tinggi, sebanding dengan seratus ribu shalat di tempat lain. Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Satu shalat di Masjidil Haram, lebih utama dibandingkan seribu shalat di tempat lainnya" Begitu pula masjid-masjid yang berada dalam batas tanah haram, kendatipun tidak mendapatkan fadhilah pahala sebesar sebagaimana tertera dalam hadits, tetapi shalat di dalamnya lebih afdhal, dibandingkan shalat di luar tanah haram. Dalilnya, seperti telah diterangkan oleh Syaikh al 'Utsaimin, bahwa ketika Rasulullah berada di Hudaibiyah yang sebagian berada dalam wilayah tanah suci dan sebagian lainnya tidak, maka apabila mengerjakan shalat, maka beliau Shallallahu 'alaihi wa sallam berada di bagian yang masuk tanah suci. Ini menunjukkan, shalat di tanah haram lebih utama, namun tidak menunjukkan diraihnya keutamaan shalat di masjid Ka’bah. Dengan keutamaan yang dimilikinya, Allah Subhanahu wa Ta'ala telah menetapkan hukum-hukum khusus berkaitan dengan kota Mekkah yang sarat dengan berkah ini.

Ancaman Allah Bagi Orang Yang Berbuat Maksiat Di Masjidil Haram

Sabtu, 21 Nopember 2009 15:17:51 WIB
Kategori : Al-Qur'an : Tafsir

Ayat yang mulia ini menjelaskan tentang sifat orang kafir. Yaitu, mereka berpaling dari jalan Allah yang lurus. Yakni, yang telah dijelaskan kepada para hambaNya melalui para rasulNya. Mereka berbuat demikian, supaya tetap berada dalam orientasi-orientasi mereka yang hina. Bahkan berharap menjumpai orang-orang yang mau bergabung dan mengikuti pemikiran mereka. Sehingga bisa bersatu-padu dalam menghalangi manusia dari hidayah Allah. Sebagai contoh, kaum kafir Quraisy Mekkah. Mereka pun berupaya menghalangi manusia dari hidayah. Tidak itu saja, bahkan mereka juga menghalangi kaum Mukminin dari melakukan thawaf di sekitar Ka’bah dan beribadah karena Allah di Masjidil Haram. Kaum kafir Quraisy tidak membedakan antara kaum Muslimin penduduk al Haram maupun yang berasal dari luar. Mereka melakukan ini dengan maksud untuk menekan kaum Muslimin, para sahabat Rasulullah. Sehingga dengan perbuatan ini, berarti mereka telah menzhalimi diri mereka sendiri dan orang lain. Mereka telah menyeleweng dari tujuan utama pendirian Masjidil Haram. Mereka berpaling dari kebenaran dan menempuh jalan kesesatan.

Sebelas Alasan Tidak Melakukan Umrah Berulang Kali Saat Berada Di Mekkah

Jumat, 20 Nopember 2009 16:00:35 WIB
Kategori : Hajji Dan Umrah

Ada satu fenomena yang umum disaksikan pada kalangan jamaah haji Indonesia dan juga negara lainnya. Saat berada di kota suci Mekkah, banyak yang berbondong-bondong menuju tanah yang halal, yaitu al hillu, Masjid ‘Aisyah di Tan’im atau Ji’ranah. Tujuannya untuk melaksanakan umrah lagi. Umrah yang mereka kerjakan bisa lebih dari sekali dalam satu hari. Dalih mereka, mumpung sedang berada di Mekkah, sepantasnya memperbanyak ibadah umrah, yang belum tentu bisa dikerjakan lagi sesudah sampai di tanah air. Atau dengan kata lain, untuk memperbanyak pahala. Saking berlebihannya, Syaikh Muhammad bin Shalih al 'Utsaimin penuh keheranan pernah menyaksikan seorang laki-laki yang sedang mengerjakan sa'i dengan rambut tersisa separo saja (sisi yang lain gundul). Syaikh 'Utsaimin pun bertanya kepadanya, dan laki-laki tersebut menjawab : “Bagian yang tak berambut ini telah dipotong untuk umrah kemarin. Sedangkan rambut yang tersisa untuk umrah hari ini”. Sebagai ibadah yang sudah jelas tuntunannya, pelaksanan umrah tidak lagi memerlukan ijtihad padanya. Tidak boleh mendekatkan diri kepada Allah melalui ibadah umrah dengan ketentuan yang tidak pernah digariskan.

Memahami Hadits : Ini Adalah Kurbanku Dan Kurban Siapa Saja Dari Umatku Yang Belum Berkurban

Kamis, 19 Nopember 2009 16:55:24 WIB
Kategori : Kurban Dan Aqiqah

Diriwayatkan dari Jabir Radhiyallahu 'anhu , ia berkata: Aku ikut bersama Rasulullah n pada hari 'Idul Adha di Mushalla (lapangan tempat shalat). Setelah selesai khutbah, Rasulullah Shallallahu 'alaihi wa sallam turun dari mimbar, lalu dibawakan kepadanya seekor kambing kibasy, lalu Rasulullah menyembelihnya dengan kedua tangannya seraya berkata,"Dengan menyebut nama Allah, Allahu akbar, ini adalah qurbanku dan qurban siapa saja dari umatku yang belum berqurban." Hadits ini diriwayatkan oleh Abu Dawud dalam Sunan-nya (II/86), At Tirmidzi dalam Jami'-nya (1.141) dan Ahmad (14.308 dan 14.364). Para perawinya tsiqat, hanya saja, ada masalah dengan perawi yang bernama Al Muththalib. Dikatakan, bahwa ia banyak meriwayatkan hadits mursal. Masalah ini telah diisyaratkan oleh At Tirmidzi dengan pernyataannya: "Hadits ini gharib (hanya diriwayatkan oleh satu orang sahabat, Red) dari jalur ini. Hadits inilah yang diamalkan oleh Ahli Ilmu dari kalangan sahabat Rasulullah Shallallahu 'alaihi wa sallam dan yang lainnya. Yaitu hendaklah seorang lelaki apabila menyembelih mengucapkan ‘Bismillah Allahu Akbar’. Ini adalah merupakan pendapat Ibnul Mubarak. Dan dikatakan bahwa Al Muththalib bin Abdillah bin Hanthab belum mendengar dari Jabir."

Kunci Sukses Bermu'amalah

Senin, 16 Nopember 2009 16:12:55 WIB
Kategori : Akhlak

Al Husain, menuturkan keluhuran budi pekerti beliau. Ia berkata : Aku bertanya kepada ayahku tentang adab dan etika Rasulullah Shallallahu 'alaihi wa sallam terhadap orang-orang yang bergaul dengan beliau. Ayahku mengatakan, beliau Shallallahu 'alaihi wa sallam senantiasa tersenyum, berbudi pekerti luhur lagi rendah hati. Beliau bukan seorang yang kasar, tidak suka berteriak-teriak, bukan tukang mencela, tidak suka mencela makanan yang tidak disukainya. Siapa saja yang mengharapkannya, pasti tidak akan kecewa. Dan siapa saja yang memenuhi undangannya, pasti akan senantiasa puas. Beliau meninggalkan tiga perkara, (yaitu) riya, berbangga-bangga diri, dan dari yang tidak bermanfaat. Dan beliau menghindarkan diri dari manusia karena tiga perkara, (yaitu): beliau tidak suka mencela atau memaki orang lain, beliau tidak suka mencari-cari aib orang lain, dan beliau hanya berbicara untuk suatu maslahat yang bernilai pahala. Jika berbicara, pembicaraan beliau membuat teman-teman duduknya tertegun, seakan-akan kepala mereka dihinggapi burung (karena khusyuknya). Jika beliau diam, barulah mereka berbicara. Mereka tidak pernah membantah sabda beliau. Bila ada yang berbicara di hadapan beliau, mereka diam memperhatikannya sampai ia selesai bicara. Pembicaraan mereka di sisi beliau hanyalah pembicaraan yang bermanfaat saja. Beliau tertawa bila mereka tertawa. Beliau takjub bila mereka takjub, dan beliau bersabar menghadapi orang asing yang kasar ketika berbicara atau ketika bertanya sesuatu kepada beliau,

First Prev 20 21 22 23 24 25 26 27 28 29 30 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/26 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Berkabung Dari Kematian

Minggu, 15 Nopember 2009 20:56:30 WIB
Kategori : Jenazah : Kematian, Mayit

Manakala musibah ini menimpa, banyak orang mengungkapkan perasaan berkabungnya dengan berbagai cara. Di antaranya, ada yang berkabung dengan menaikkan bendera setengah tiang karena wafatnya seorang pemimpin atau tokoh besar. Atau kaum laki-laki berkabung atas kematian salah seorang keluarga atau kerabatnya. Ada yang mengungkapkannya dengan mengenakan pakaian serba hitam sebagai simbol duka. Bagaimanakah dengan Islam? Islam telah menetapkan, bahwa berkabung hanyalah untuk wanita jika suaminya atau salah satu keluarganya meninggal dunia, dengan cara-cara yang telah ditetapkan syari’at. Berkabung, dalam bahasa Arabnya adalah al hadaad ( الْحَدَادُ ). Maknanya, tidak mengenakan perhiasan baik berupa pakaian yang menarik, minyak wangi atau lainnya yang dapat menarik orang lain untuk menikahinya. Pendapat lain menyatakan, al hadaad adalah sikap wanita yang tidak mengenakan segala sesuatu yang dapat menarik orang lain untuk menikahinya seperti minyak wangi, celak mata dan pakaian yang menarik dan tidak keluar rumah tanpa keperluan mendesak, setelah kematian suaminya. Al-Hadaad, terbagi menjadi dua. Pertama, berkabung dari kematian suami selama empat bulan sepuluh hari. Kedua, berkabung dari kematian salah satu anggota keluarganya, selain suami selama tiga hari.

Derita Sesudah Mati

Sabtu, 14 Nopember 2009 10:25:00 WIB
Kategori : Jenazah : Kematian, Mayit

Ketika orang meninggal dunia, ia tidak lantas menempati peristirahatan terakhir. Ia hanya singgah untuk sementara waktu, meskipun persinggahan itu bisa lebih lama daripada ketika ia hidup di alam dunia. Itulah alam barzakh, alam kubur. Bahkan mungkin di sana, ia tidak sempat beristirahat sama sekali, meski hanya sekejap, sebab ia terus-menerus mendapatkan siksa. Alam barzakh ini pasti dilalui oleh setiap insan, sebelum datangnya hari pengadilan besar yang siapapun tidak akan bisa lolos darinya. Hari ketika Allah datang untuk mengadili setiap manusia sesuai dengan yang pernah mereka kerjakan. Hari kiamat. Hari yang tidak pernah diharapkan kehadirannya oleh orang kafir, sebab mereka sudah mengetahui dan merasakan kedahsyatannya ketika mengalami siksa hebat di kuburnya. Rasulullah Shallallahu 'alaihi wa sallam banyak menceritakan keadaan di alam kubur ini. Bahkan Beliau banyak menceritakan tentang siksa yang ditimpakan kepada orang-orang muslim yang bermaksiat. Beliau pernah menceritakan siksa kubur yang di alami oleh dua orang. Yang satu disebabkan oleh namimah (menghasut dan adu domba). Sedangkan yang lain disebabkan oleh kencing yang tidak bersih.

Mengingat Maut

Kamis, 12 Nopember 2009 21:04:08 WIB
Kategori : Jenazah : Kematian, Mayit

Jika Anda pernah mendengar kisah mengenai orang-orang yang hidup kekal di dunia ini, sesungguhnya itu hanya dongeng yang batil. Sebagian orang beranggapan ada orang-orang yang hidup kekal di dunia ini, seperti Khidhir Alaihissalam, Dzulqarnain atau lainnya. Keyakinan seperti ini tidak dikenal dalam Islam. Karena, tidak ada manusia yang hidup kekal di dunia ini. Kematian, sesungguhnya merupakan hakikat yang menakutkan, akan menghampiri semua manusia. Tidak ada yang mampu menolaknya. Dan tidak ada seorangpun kawan yang mampu menahannya. Kematian datang berulang-ulang, menjemput setiap orang, orang tua maupun anak-anak, orang kaya maupun orang miskin, orang kuat maupun orang lemah. Semuanya menghadapi kematian dengan sikap yang sama, tidak ada kemampuan menghindarinya, tidak ada kekuatan, tidak ada pertolongan dari orang lain, tidak ada penolakan, dan tidak ada penundaan. Semua itu mengisyaratkan, bahwa kematian datang dari Pemilik kekuatan yang paling tinggi. Meski sedikit, tak seorang pun manusia memiliki wewenang atas kematian.

Sakaratul Maut, Detik-Detik Yang Menegangkan Dan Menyakitkan

Rabu, 11 Nopember 2009 16:15:14 WIB
Kategori : Jenazah : Kematian, Mayit

Syaikh Sa'di menjelaskan: "Allah mengingatkan para hamba-Nya dengan keadan orang yang akan tercabut nyawanya, bahwa ketika ruh sampai pada taraqi yaitu tulang-tulang yang meliputi ujung leher (kerongkongan), maka pada saat itulah penderitaan mulai berat, (ia) mencari segala sarana yang dianggap menyebabkan kesembuhan atau kenyamanan. Karena itu Allah berfiman: "Dan dikatakan (kepadanya): "Siapakah yang akan menyembuhkan?" artinya siapa yang akan meruqyahnya dari kata ruqyah. Pasalnya, mereka telah kehilangan segala terapi umum yang mereka pikirkan, sehingga mereka bergantung sekali pada terapi ilahi. Namun qadha dan qadar jika datang dan tiba, maka tidak dapat ditolak. Dan dia yakin bahwa sesungguhnya itulah waktu perpisahan dengan dunia. Dan bertaut betis (kiri) dengan betis (kanan), maksudnya kesengsaraan jadi satu dan berkumpul. Urusan menjadi berbahaya, penderitaan semakin sulit, nyawa diharapkan keluar dari badan yang telah ia huni dan masih bersamanya. Maka dihalau menuju Allah Ta'ala untuk dibalasi amalannya, dan mengakui perbuatannya. Peringatan yang Allah sebutkan ini akan dapat mendorong hati-hati untuk bergegas menuju keselamatannya, dan menahannya dari perkara yang menjadi kebinasaannya. Tetapi, orang yang menantang, orang yang tidak mendapat manfaat dari ayat-ayat, senantiasa berbuat sesat dan kekufuran dan penentangan". .

Apakah Semua Orang Kafir Sama ?

Selasa, 10 Nopember 2009 16:33:40 WIB
Kategori : Sikap Kepada Kafir

Ketika kekhilafahan Islam dan hukum Islam ditinggalkan, maka banyak sekali hak dan kewajiban yang terlantar dan disalahartikan. Sikap dan tindakan yang melanggar syariat dianggap bagian dari syariat, terutama yang berhubungan dengan orang kafir. Ada yang beranggapan, orang kafir seluruhnya sama, wajib diperangi, tidak boleh diberi perlindungan dan keamanan. Sebaliknya, ada juga yang menganggap semua orang kafir itu memiliki hak-hak yang sama dengan kaum Muslimin. Kedua anggapan ini tidak bisa dibenarkan. Anggapan pertama akan menyeret kepada perbuatan zhalim, padahal Islam mengajarkan keadilan dan mengharamkan perbuatan zhalim kepada siapapun juga. Sedangkan pandangan kedua akan melunturkan dan mengikis sifat wala’ (loyalitas dan kesetiaan kepada kaum Muslimin) dan bara’ (berlepas diri dari semua orang kafir) dari hati kaum Muslimin. Lalu bagaimanakah seharusnya kita berhubungan dengan orang-orang kafir itu ? Apakah mereka disikapi sama ?

Rasulullah Shallallahu Alaihi Wa Sallam Tidak Mengetahui Alam Gaib

Senin, 9 Nopember 2009 21:06:01 WIB
Kategori : Al-Qur'an : Tafsir

Termasuk bagian dari dasar-dasar agama Islam adalah mengimani bahwa tidak ada yang mengetahui perkara gaib kecuali hanya Allah Azza wa Jalla semata, sedangkan para Nabi dan Rasul-Nya tidak mengetahui perkara gaib, kecuali pada hal-hal yang telah dikabarkan oleh Allah ta’ala kepada mereka. Ayat di atas menerangkan, Allah Azza wa Jalla memerintahkan Rasul-Nya Shallallahu 'alaihi wa sallam untuk menjawab pertanyaan orang-orang Quraisy atau yang lainnya tentang kapan terjadinya hari Kiamat , dengan suatu jawaban yang menunjukkan tidak ada makhluk yang mengetahui kepastian waktu terjadinya kecuali Allah Azza wa Jalla saja. Rasulullah Muhammad Shallallahu 'alaihi wa sallam adalah seorang hamba dan utusan-Nya yang tidak kuasa mendatangkan kemanfaatan bagi dirinya dan tidak pula kuasa menolak bahaya kecuali yang dikehendaki Allah Azza wa Jalla. Oleh sebab itu, beliau Shallallahu 'alaihi wa sallam tidak mempunyai pengetahuan yang mutlak atas perkara gaib. Pengetahuan beliau tentang itu terbatas dan tidak mencakup secara keseluruhan. Itu pun tidak terlepas dari wahyu dari Allah Azza wa Jalla.

First Prev 21 22 23 24 25 26 27 28 29 30 31 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/27 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sudah Saatnya Menyadari Hakikat Ajaran Sufi

Minggu, 8 Nopember 2009 23:54:57 WIB
Kategori : Firaq

Tasawwuf adalah istilah yang sama sekali tidak dikenal pada zaman para sahabat Radhiyallahu 'anhum, bahkan tidak dikenal pada zaman tiga generasi yang utama (generasi Sahabat, Tâbi'in dan Tabi'it Tâbi'in). Ajaran ini baru muncul sesudah masa tiga generasi ini. Ajaran ini, pertama kali muncul di kota Bashrah, Irak, yang dimulai dengan timbulnya sikap berlebih-lebihan dalam zuhud dan ibadah yang tidak terdapat di kota-kota (Islam) lainnya. Syaikh Ihsan Ilahi Zhahir rahimahullah berkata dalam kitab at-Tashawwuf, al-Mansya' wa al-Mashdar (hlm. 28): "Ketika kita mengamati lebih dalam ajaran-ajaran tasawwuf klasik maupun modern, dan ucapan-ucapan mereka yang dinukil dan diriwayatkan dalam kitab-kitab tasawwuf yang dulu maupun sekarang, kita akan melihat suatu perbedaan yang sangat jelas antara ajaran tersebut dengan ajaran Al- Qur`ân dan Sunnah. Dan sama sekali, tidak pernah kita dapati bibit dan cikal bakal ajaran tasawwuf ini dalam perjalanan sejarah Nabi Muhammad Shallallahu 'alaihi wa sallam dan para sahabat beliau Radhiyallahu 'anhum yang mulia, orang-orang yang terbaik dan pilihan dari hamba-hamba Allah Azza wa Jalla. Justru sebaliknya, kita dapati ajaran tasawwuf ini diambil dan dipungut dari kependetaan model Nashrani, dari kebrahmanaan model agama Hindu, peribadatan model Yahudi, dan kezuhudan model agama Budha".

Hukum Meminta-Minta (Mengemis) Menurut Syari’at Islam

Sabtu, 7 Nopember 2009 16:50:15 WIB
Kategori : Ahkam

Ketika kita membahas tentang fenomena pengemis dari kacamata kearifan, hukum, dan keadilan, maka kita harus membagi kaum pengemis menjadi dua kelompok: Pertama : Kelompok pengemis yang benar-benar membutuhkan bantuan. Secara riil (kenyataan hidup) yang ada para pengemis ini memang benar-benar dalam keadaan menderita karena harus menghadapi kesulitan mencari makan sehari-hari. Sebagian besar mereka ialah justru orang-orang yang masih memiliki harga diri dan ingin menjaga kehormatannya. Mereka tidak mau meminta kepada orang lain dengan cara mendesak sambil mengiba-iba. Atau mereka merasa malu menyandang predikat pengemis yang dianggap telah merusak nama baik agama dan mengganggu nilai-nilai etika serta menyalahi tradisi masyarakat di sekitarnya. Kedua : Kelompok pengemis gadungan yang pintar memainkan sandiwara dan tipu muslihat. Selain mengetahui rahasia-rahasia dan trik-trik mengemis, mereka juga memiliki kepiawaian serta pengalaman yang dapat menyesatkan (mengaburkan) anggapan masyarakat, dan memilih celah-celah yang strategis. Selain itu mereka juga memiliki berbagai pola mengemis yang dinamis, seperti bagaimana cara-cara menarik simpati dan belas kasihan orang lain yang menjadi sasaran.

Sosok Ideal Seorang Da’i

Kamis, 5 Nopember 2009 16:06:34 WIB
Kategori : Dakwah, Tarbiyah

Hendaklah seorang da’i menyadari, bahwa kemalasannya dalam menjalankan ketaatan kepada Allah Subanahu wa Ta'alal berbeda dengan orang lain, karena dia sebagai contoh bagi orang lain. Tatkala orang melihatnya malas, maka orangpun akan berbuat semisalnya, atau bahkan lebih parah lagi. Sebagaimana pelanggaran hukum-hukum Allah Subhanahu wa Ta'ala oleh da’i, tidaklah sama dengan pelanggaran yang dilakukan orang lain, karena ini akan diikuti, sehingga tersebarlah maksiat dimana-mana dengan dalih, da’i fulan melakukannya. Terkadang perkara yang sunnah bisa menjadi wajib bagi seorang da’i. Artinya, seorang da’i dituntut untuk senantiasa mengamalkan yang sunnah, supaya orang lain mencontohnya sehingga sunnah itu tersebar di masyarakat. Demikian juga perkara yang makruh bisa menjadi haram bagi seorang da’i. Artinya, seorang da’i dituntut untuk senantiasa meninggalkan perkara yang makruh, supaya orang lain tidak mencontohnya dan menganggap itu perkara yang mubah, sehingga perkara yang makruh tersebut tidak menjadi kebiasaan di masyarakat. Disinilah seorang da’i mempunyai amanah yang berat dan tanggung-jawab yang besar. Semoga Allah Subhanahu wa Ta'ala menolong kita dalam menunaikan tanggung-jawab ini.

Anjuran Mencari Nafkah Dan Seorang Da'i Tidak Boleh Bergantung Kepada (Mad'u) Muridnya

Rabu, 4 Nopember 2009 16:54:21 WIB
Kategori : Fokus Utama

Untuk memenuhi kebutuhannya, seorang muslim wajib berusaha dengan mencari nafkah yang halal. Dengan nafkah itu, ia dapat menghidupi dirinya dan keluarganya. Dengan nafkah itu, ia juga dapat memberikan manfaat kepada orang lain. Seorang muslim tidak boleh menggantungkan hidupnya kepada orang lain. Karena hidup dengan bergantung kepada orang lain merupakan kehinaan. Dan hidup dari usaha orang lain adalah tercela. Allah dan RasulNya menganjurkan umat Islam untuk berusaha dan bekerja. Apapun jenis pekerjaan itu selama halal, maka tidaklah tercela. Para nabi dan rasul juga bekerja dan berusaha untuk menghidupi diri dan keluarganya. Demikian ini merupakan kemuliaan, karena makan dari hasil jerih payah sendiri adalah terhormat dan nikmat, sedangkan makan dari hasil jerih payah orang lain merupakan kehidupan yang hina. Karena itu, Islam menganjurkan kita untuk berusaha, dan tidak boleh mengharap kepada manusia. Pengharapan hanya wajib ditujukan kepada Allah saja. Allah-lah yang memberikan rezeki kepada seluruh makhluk. Kalau kita sudah berusaha semaksimal mungkin, Insya Allah, rezeki itu akan Allah berikan sebagaimana burung, yang pagi hari keluar dari sarangnya dalam keadaan lapar, kemudian pada sore hari pulang dalam keadaan kenyang. Terlebih manusia, yang telah mendapatkan dari Allah berupa akal, hati, panca indra, keahlian dan lainnya serta berbagai kemudahan, maka pasti Allah akan memberikan rezeki kepadanya.

Isrâ' Dan Mi'râj

Selasa, 3 Nopember 2009 22:41:14 WIB
Kategori : Syubhat Dan Jawaban

Peristiwa Isrâ' dan Mi'râj merupakan salah satu di antara mukjizat yang diberikan Allah k kepada Rasul-Nya, yaitu Nabi Muhammad Shallallahu 'alaihi wa sallam, sebagai wujud penghormatan dan pelipur lara setelah paman dan istri beliau meninggal dunia. Peristiwa ini juga sebagai penghibur setelah beliau Shallallahu 'alaihi wa sallam mendapatkan perlakuan tidak bersahabat dari penduduk Thâif. Peristiwa Isrâ dan Mi'râj terjadi pada tahun kesepuluh kenabian. Namun para ulama berselisih tentang waktu kejadiannya. Yang tidak ada perseselisihan yaitu tentang kebenaran peristiwa ini, karena kejadian ini diabadikan dalam Al-Qur`ân dan Al-Hadits. Allah Azza wa Jalla menyebutkan peristiwa ini di dua tempat dalam Al- Qur`ân, yaitu al-Isrâ'/17 ayat 1 dan an-Najm/53 ayat 13-18. Peristiwa ini terjadi di Makkah sebagaimana diriwayatkan dalam banyak hadits. Imam al-Bukhâri memiliki 20 riwayat dari enam sahabat Radhiyallahu 'anhum. Imam Muslim rahimahullah memiliki 18 riwayat dari tujuh sahabat Radhiyallahu 'anhu,m. Di antara hadits-hadits ini, tidak ada satupun yang menjelaskan secara lengkap semua kejadian Isrâ` dan Mi'râj ini dari awal sampai akhir, tetapi masing-masing menceritakan bagian per bagian.

Jadwal Shalat Subuh Dipermasalahkan

Senin, 2 Nopember 2009 23:03:51 WIB
Kategori : Shalat

Semakin banyaknya bangunan tinggi di daerah-daerah dan perkotaan, ditambah banyaknya penerangan buatan dan berbagai macam alat transportasi modern, serta banyaknya pabrik-pabrik dengan asap-asapnya yang menjulang, ini semua mempengaruhi tingkat kesulitan melihat awal terbitnya fajar shodiq yang tipis hanya seperti benang putih, oleh karena itu saat menjelang Subuh, sering kita melihat langit gelap, kemudian tiba-tiba berganti merah dan tidak terlihat lagi warna putih sebelumnya, yang mana warna putih itulah pertanda awal fajar. Oleh karena itu juga gambar-gambar yang tertangkap oleh kamera jika kita ingin mengabadikan terbitnya fajar, biasanya yang tampak adalah fajar yang berwarna merah, bukan awal fajar yang berwarna putih seperti benang tipis. Karena warna putih ini semakin menjadi samar terpengaruh oleh keadaan langit yang sudah berubah, atau mungkin tertangkap warna putih oleh kamera tetapi tidak tipis seperti benang. Ini semua menunjukkan bahwa awal fajar sudah terbit beberapa waktu yang lalu sebelum kamera menangkap gambar tersebut.

First Prev 22 23 24 25 26 27 28 29 30 31 32 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/28 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hisab Pada Hari Pembalasan

Minggu, 1 Nopember 2009 16:03:29 WIB
Kategori : Jenazah : Kematian, Mayit

Beriman kepada hari Akhir dan kejadian yang ada padanya merupakan salah satu rukun iman yang wajib diyakini oleh setiap muslim. Untuk mencapai kesempurnaan iman terhadap hari Akhir, maka semestinya setiap muslim mengetahui peristiwa dan tahapan yang akan dilalui manusia pada hari tersebut. Di antaranya yaitu masalah hisab (perhitungan) yang merupakan maksud dari iman kepada hari Akhir. Karena, pengertian dari beriman kepada hari kebangkitan adalah, beriman dengan hari kembalinya manusia kepada Allah lalu dihisab. Sehingga hakikat iman kepada hari kebangkitan adalah iman kepada hisab ini. Pengertian hisab disini adalah, peristiwa Allah menampakkan kepada manusia amalan mereka di dunia dan menetapkannya. Atau Allah mengingatkan dan memberitahukan kepada manusia tentang amalan kebaikan dan keburukan yang telah mereka lakukan. Syaikhul Islam Ibnu Taimiyyah menyatakan, Allah akan menghisab seluruh makhluk dan berkhalwat kepada seorang mukmin, lalu menetapkan dosa-dosanya. Syaikh Shalih Ali Syaikh mengomentari pandangan ini dengan menyatakan, bahwa inilah makna al muhasabah (proses hisab). Demikian juga Syaikh Ibnu Utsaimin menyatakan, muhasabah adalah proses manusia melihat amalan mereka pada hari Kiamat.

Mengendalikan Lidah

Sabtu, 31 Oktober 2009 16:37:22 WIB
Kategori : Tazkiyatun Nufus

Meski lidah merupakan nikmat yang besar, namun kita perlu mengetahui, bahwasanya lidah yang berfungsi untuk berbicara ini seperti senjata bermata dua. Yaitu dapat digunakan untuk taat kepada Allah, dan juga dapat digunakan untuk memperturutkan setan. Jika seorang hamba mempergunakan lidahnya untuk membaca Al-Qur`ân, berdzikir, berdoa kepada Allah, untuk amar ma'ruf, nahi munkar, atau untuk lainnya yang berupa ketaatan kepada Allah, maka inilah yang dituntut dari seorang mukmin, dan ini merupakan perwujudan syukur kepada Allah terhadap nikmat lidah. Sebaliknya, jika seseorang mempergunakan lidahnya untuk berdoa kepada selain Allah, berdusta, bersaksi palsu, melakukan ghibah, namimah, memecah belah umat Islam, merusak kehormatan seorang muslim, bernyanyi dengan lagu-lagu maksiat, atau lainnya yang berupa ketaatan kepada setan, maka ini diharamkan atas seorang mukmin, dan merupakan kekufuran kepada Allah terhadap nikmat lidah. Dengan demikian, lidah manusia itu bisa menjadi faktor yang bisa mengangkat derajat seorang hamba di sisi Allah, namun juga bisa menyebabkan kecelakaan yang besar bagi pemiliknya.

Meniru-Niru Tindak-Tanduk Dan Suara-Suara Binatang

Jumat, 30 Oktober 2009 00:13:29 WIB
Kategori : Anak-Anak Muslim

Sebagaimana juga Islam mengarahkan kaum muslimin agar berbeda dengan orang-orang yang dangkal (kurang) agamanya seperti ahli bid’ah, orang-orang sesat dan orang-orang fasik serta pelaku maksiat. Juga mengarahkan agar mereka menyelisihi karakter orang-orang yang kurang ilmu, seperti orang-orang Badui dan orang-orang yang serupa dengan mereka. Syariat Islam juga menjamin keterpeliharaan fitrah yang Allah k ciptakan pada manusia. Sehingga melarang seorang lelaki tasyabuh dengan perempuan, atau sebaliknya. Sebab, masing-masing mempunyai peran tersendiri di kehidupan ini, kewajiban-kewajiban serta kodrat yang berbeda dengan lawan jenisnya. Juga Islam ingin meninggikan kedudukan seorang muslim dengan melarang bertasyabuh dengan hewan-hewan’. Makna tasyabuh, seperti yang telah disimpulkan oleh Syaikh Jamil bin Habib al Luwaihiq dalam disertasinya : ‘Usaha seseorang untuk meniru selainnya dalam seluruh aspek yang menjadi ciri khas obyek yang ditiru atau sebagiannya saja’ Dari definisi di atas, faktor kesengajaan berpengaruh. Artinya, apabila terjadi tasyabuh tanpa ada unsur kesengajaan, maka keluar dari topik ini. Demikian pula, obyek yang ditiru luas, mencakup makhluk yang berakal, misalnya manusia, ataupun tidak, seperti binatang.

Baik Dan Halal, Adalah Syarat Diterimanya Doa

Kamis, 29 Oktober 2009 22:26:50 WIB
Kategori : Do'a, Dzikir, Taubat

Imam Ahmad rahimahullah pernah ditanya tentang makna al-muttaqîn (orang-orang yang bertakwa) pada ayat di atas kemudian ia menjawab: “Yaitu orang yang menjaga dirinya dari hal-hal (yang syubhat) kemudian tidak terjerumus ke dalam hal-hal yang tidak halal baginya”. Abu Abdullah as-Saji rahimahullah berkata, “Ada lima hal, yang dengannya amal menjadi sempurna: (1) beriman dengan mengenal Allah Azza wa Jalla, (2) mengenal kebenaran, (3) mengikhlaskan amal karena Allah, (4) beramal sesuai dengan Sunnah, dan (5) memakan yang halal. Jika salah satu dari kelima hal tersebut ada yang hilang, amal menjadi tidak naik. Jika engkau mengenal Allah Azza wa Jalla, namun tidak mengenal kebenaran, engkau menjadi tidak berguna. Jika engkau mengenal Allah dengan mengenal kebenaran, namun tidak mengikhlaskan amal, engkau menjadi tidak berguna. Jika engkau mengenal Allah, mengenal kebenaran, dan mengikhlaskan amal, namun tidak sesuai dengan Sunnah, engkau menjadi tidak berguna. Jika engkau memenuhi keempat syarat tersebut, namun makananmu tidak halal, engkau menjadi tidak berguna”. Adapun sedekah dengan uang haram, maka tidak diterima seperti disebutkan dalam Shahîh Muslim dari Ibnu 'Umar Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam yang bersabda: Allah tidak menerima shalat tanpa bersuci dan sedekah dari ghulûl (mengambil harta rampasan perang sebelum dibagikan).

Malu, Akhlak Islam

Rabu, 28 Oktober 2009 16:15:47 WIB
Kategori : Hadits

Malu adalah satu kata yang mencakup perbuatan menjauhi segala apa yang dibenci. Imam Ibnul Qayyim rahimahullâh berkata, “Malu berasal dari kata hayaah (hidup), dan ada yang berpendapat bahwa malu berasal dari kata al-hayaa (hujan), tetapi makna ini tidak masyhûr. Hidup dan matinya hati seseorang sangat mempengaruhi sifat malu orang tersebut. Begitu pula dengan hilangnya rasa malu, dipengaruhi oleh kadar kematian hati dan ruh seseorang. Sehingga setiap kali hati hidup, pada saat itu pula rasa malu menjadi lebih sempurna. Al-Junaid rahimahullâh berkata, “Rasa malu yaitu melihat kenikmatan dan keteledoran sehingga menimbulkan suatu kondisi yang disebut dengan malu. Hakikat malu ialah sikap yang memotivasi untuk meninggalkan keburukan dan mencegah sikap menyia-nyiakan hak pemiliknya.’” Kesimpulan definisi di atas ialah bahwa malu adalah akhlak (perangai) yang mendorong seseorang untuk meninggalkan perbuatan-perbuatan yang buruk dan tercela, sehingga mampu menghalangi seseorang dari melakukan dosa dan maksiat serta mencegah sikap melalaikan hak orang lain.

Hak Pengasuhan Anak Dalam Islam, Demi Kebaikan Anak

Selasa, 27 Oktober 2009 16:38:28 WIB
Kategori : Anak-Anak Muslim

Sudah pasti, hukum Allah berdampak positif, karena penuh keadilan, kebaikan, rahmat dan hikmah di dalamnya. Begitu juga dalam masalah pengasuhan anak. Sebagai contoh, anak yang masih kecil dan belum mengetahui kemaslahatan-kemaslahatan bagi dirinya. Atau seorang yang gila dan cacat, mereka ini membutuhkan keberadaan orang lain untuk membantu menangani urusan-urusannya dan memberikan pemeliharaan bagi dirinya. Yaitu dengan mencurahkan kebaikan-kebaikan dan menghindarkannya dari bahaya-bahaya, serta mendidiknya dengan pendidikan yang terbaik. Syari'at Islam memberlakukan hak asuh ini, untuk mengasihi, memelihara dan memberikan kebaikan bagi mereka. Pasalnya, bila mereka dibiarkan tanpa penanggung jawab, niscaya akan terabaikan, terbengkalai dan terancam bahaya. Padahal dinul Islam mengajarkan kasih-sayang, gotong-royong dan solidaritas. Sehingga benar-benar melarang dari perbuatan yang bersifat menyia-nyiakan kepada orang lain secara umum, apalagi mereka yang dalam keadaan nestapa. Ini merupakan kewajiban orang-orang yang masih terikat oleh tali kekerabatan dengan si anak. Dan kewajiban mereka adalah, mengurusi tanggung jawab anggota keluarga besarnya, sebagaimana dalam hukum-hukum lainnya.

First Prev 23 24 25 26 27 28 29 30 31 32 33 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/29 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Zina Merajalela

Senin, 26 Oktober 2009 23:00:31 WIB
Kategori : Adab Dan Perilaku

Zina termasuk dalam perbuatan dosa besar. Di antara penyebab seseorang terjerumus ke dalam perbuatan yang nista ini, ialah karena rendahnya iman dan moral masyarakat, serta saking gampangnya mempertontonkan aurat secara murah dan vulgar, terutama yang terjadi di kalangan kaum wanita. Sebagian faktor yang menyuburkan perilaku hina ini, ialah merajalelanya pergaulan bebas antara lelaki dan perempuan. Tanpa takut dengan beban dosa, seluruh inderanya menerawang menikmati segala sesuatu yang tidak halal baginya. Ini menjadi langkah pertama bagi seseorang terjerumus ke jurang perbuatan zina yang nista. Oleh karena itu, Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam telah memperingatkan agar manusia tidak terperangkap perzinaan. Allah Subhanahu wa Ta'ala berfirman : "Katakanlah kepada laki-laki yang beriman: "Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat....".

Nabi Shallallahu Alaihi Wa Sallam Memperingatkan Anak Yang Melakukan Kekeliruan

Minggu, 25 Oktober 2009 22:46:14 WIB
Kategori : Anak-Anak Muslim

Fenomena yang muncul di hadapan kita, adanya asumsi keliru memandang anak sebagai personal yang belum layak untuk menerapkan amar ma’ruf nahi munkar pada diri mereka, merupakan pandangan yang perlu dikoreksi. Dalih yang melatarbelakangi asumsi ini, karena memandang anak-anak masih kecil, sehingga mereka dianggap sebagai hal yang lumrah bila melakukan kekeliruan. Maka tak ayal, membiarkan anak dalam keadaan seperti itu juga menjadi hal yang biasa di kalangan orang tua. Hal ini dapat menimbulkan dampak negatif, karena anak menjadi terbiasa melakukan kekeliruan, yang berarti mereka tumbuh dan berkembang dengan dituntun budaya kejahatan dan alergi terhadap kebaikan. Allah Azza wa Jalla telah menggambarkan kedudukan ummat Islam sebagai ummat terbaik. Dan ini menjadi salah satu sebab disandangnya sebutan tersebut, yaitu sebagai umat yang selalu menyampaikan amar ma’ruf nahi munkar. Begitu pula yang dilakukan oleh Nabi Shallallahu 'alaihi wa sallam terhadap anak-anak, meski usia mereka belum baligh.

Adab-Adab Poligami

Sabtu, 24 Oktober 2009 16:54:20 WIB
Kategori : Nikah

Dengan berpoligami, seorang laki-laki janganlah menjadi lalai dalam menjalankan ketaatannya kepada Allah. Yang dimaksud yakni hanya memikirkan isteri-isteri dan anak-anaknya saja. Karena sesungguhnya tujuan kehidupan adalah beribadah kepada Allah. Demikian juga kewajiban hidup di dunia ini banyak. Ada kewajiban terhadap Allah, kewajiban terhadap orang tua, kewajiban terhadap tetangga, dan lain-lain. Allah berfirman: "Hai orang-orang mukmin, sesungguhnya di antara isteri-isterimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah terhadap mereka. Dan jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang." Dalam tafsirnya tentang ayat ini, Imam Ibnu Katsir menjelaskan, Allah Ta'ala berkata memberitakan tentang isteri-isteri dan anak-anak, bahwa di antara mereka ada yang menjadi musuh bagi suami dan anak. Dalam arti, isteri-isteri dan anak-anak dapat melalaikannya dari amal shalih. Sebagaimana firman Allah: "Hai orang-orang beriman, janganlah hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang berbuat demikian, maka mereka itulah orang-orang yang merugi".

Syarat-Syarat Poligami

Jumat, 23 Oktober 2009 16:32:03 WIB
Kategori : Nikah

Allah Azza wa Jalla tidak mensyaratkan adanya poligami, kecuali dengan satu syarat saja. Yaitu berlaku adil terhadap para isteri dalam perkara lahiriyah. Disamping itu, juga harus memiliki kemampuan melakukan poligami, karena kemampuan merupakan syarat di dalam melaksanakan seluruh jenis ibadah, sebagaimana telah dimaklumi. Berikut kami sebutkan dalil-dalil berkaitan dengan kedua syarat di atas. "Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yang yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi: dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya". Firman Allah pada ayat di atas: "Kemudian jika kamu takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja, atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya", ini menunjukkan adanya syarat berlaku adil terhadap para isteri. Yang dimaksud berlaku adil di sini, yaitu berlaku adil dalam perkara pembagian giliran dan nafkah. Adapun dalam hal kecintaan, syahwat, dan jima', maka tidak wajib berlaku adil. Karena hal ini tidak mampu dilakukan oleh manusia.

Keindahan Poligami Dalam Islam

Kamis, 22 Oktober 2009 16:16:56 WIB
Kategori : Nikah

Kesempurnaan Islam adalah satu kepastian yang wajib diimani seorang muslim. Karena syari'at Islam telah mengatur semua sisi kehidupan manusia menuju kebahagian hakiki. Dengan ajaran Islam, maka seorang muslim dapat meraih keselamatan dan kebahagiaan di dunia maupun di akhirat. Allah Subhanahu wa Ta'ala berfirman: "Kami berfirman: "Turunlah kamu semuanya dari surga itu! Kemudian jika datang petunjuk-Ku kepadamu, maka barang siapa yang mengikuti petunjuk-Ku, niscaya tidak ada kekhawatiran atas mereka, dan tidak (pula) mereka bersedih hati.". Dalam ayat yang mulia ini, Allah menjanjikan keselamatan dan kebahagian kepada seluruh manusia yang mau mengikuti dan menjalankan petunjuk ajaran Rasulullah Shallallahu 'alaihi wa sallam. Oleh karena itu, semua permasalahan hidup, sudah seharusnya dikembalikan kepada syari'at Islam, yang merupakan petunjuk Allah. Begitu pula dalam masalah poligami, semestinya dikembalikan kepada petunjuk dan syari'at Allah. Dan seorang muslim dilarang memilih ketentuan dan hukum yang menyelisihi syari'at Islam.

Menepis Kekeliruan Pandangan Terhadap Poligami

Rabu, 21 Oktober 2009 16:19:19 WIB
Kategori : Nikah

Poligami merupakan syari'at Yang Maha Bijaksana lagi Maha Mengetahui. Tidak ada yang mencelanya, kecuali orang yang telah dibutakan oleh Allah Azza wa Jalla mata hatinya dengan kekufuran. Pembatasan poligami dengan empat isteri, juga merupakan pembatasan yang datangnya dari Yang Maha Bijaksana lagi Maha Mengetahui. Pembatasan jumlah ini bersifat tengah-tengah antara sedikit (monogami), yang menyebabkan terabaikannya sebagian manfaat kaum lelaki, atau banyak (lebih dari empat) yang dikhawatirkan tidak adanya kemampuan dalam menunaikan kewajiban-kewajiban rumah tangga terhadap seluruh isteri. Pada akhir-akhir ini muncul generasi yang memiliki pemikiran sebagaimana orang-orang barat. Mereka mendapatkan pendidikan barat, baik di negeri sendiri ataupun di negeri orang kafir, dan dicekoki dengan pemikiran-pemikiran orientalis yang memusuhi Islam. Terkadang sangat jelas kebatilannya dan juga terkadang tampaknya baik, tetapi di balik itu terdapat penyimpangan yang disembunyikan, hingga menimbulkan kerancuan dan kekacauan pemikiran di kalangan kaum Muslimin. Yang pada akhirnya pemikiran mereka berkembang hingga taraf pengingkaran terhadap syari'at. Di antara kerancuan pemikiran mereka, yaitu dalam hal poligami. Menurut mereka, poligami dianggap sebagai perbuatan zhalim

First Prev 24 25 26 27 28 29 30 31 32 33 34 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/30 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sebuah Renungan Terhadap Kematian

Selasa, 20 Oktober 2009 23:40:10 WIB
Kategori : Jenazah : Kematian, Mayit

Sesungguhnya bila seorang yang beriman hendak meninggal dunia dan memasuki kehidupan akhirat, ia didatangi oleh segerombol malaikat dari langit. Wajah mereka putih bercahaya bak matahari. Mereka membawa kain kafan dan wewangian dari surga. Selanjutnya mereka akan duduk sejauh mata memandang dari orang tersebut. Pada saat itulah Malaikat Maut 'alaihissalam menghampirinya dan duduk didekat kepalanya. Setibanya Malaikat Maut, ia segera berkata: "Wahai jiwa yang baik,bergegas keluarlah dari ragamu menuju kepada ampunan dan keridhaan Allah". Segera ruh orang mukmin itu keluar dengan begitu mudah dengan mengalir bagaikan air yang mengalir dari mulut guci. Begitu ruhnya telah keluar, segera Malaikat maut menyambutnya. Dan bila ruhnya telah berada di tangan Malaikat Maut, para malaikat yang telah terlebih dahulu duduk sejauh mata memandang tidak membiarkanya sekejappun berada di tangan Malaikat Maut. Para malaikat segera mengambil ruh orang mukmin itu dan membungkusnya dengan kain kafan dan wewangian yang telah mereka bawa dari surga. Dari wewangian ini akan tercium semerbak bau harum, bagaikan bau minyak misik yang paling harum yang pernah ada di dunia..."

Tafsir Surat Al-Kautsar

Senin, 19 Oktober 2009 23:41:49 WIB
Kategori : Al-Qur'an : Tafsir

Adalah fakta, jika sihir memiliki pengaruh, seperti dapat membunuh orang yang terkena sihir, dapat membuat seseorang jatuh sakit, sihair dapat memisahkan antara suami dan isteri, juga bisa menimbulkan perseteruan antara dua orang yang bersahabat dan berkasih-sayang. Demikian ini termasuk salah satu aqidah Ahlu Sunnah wal Jama'ah. Yaitu meyakini bahwa pengaruh sihir benar-benar nyata dan ada. Para ulama berbeda pendapat tentang hakikat sihir dan jenis-jenisnya, tetapi mayoritas ulama Ahlu Sunnah wal Jama'ah berpendapat, sihir dapat memberikan pengaruh langsung terhadap kematian orang yang disihir, atau membuatnya jatuh sakit, tanpa terlihat tanda-tanda lahiriyah yang menyebabkannya. Sebagian lainnya -yakni dari kalangan ahli filsafat dan kelompok Mu'tazilah- mereka mengklaim jika sihar hanyalah khayal (ilusi) belaka. Pengingkaran terhadap pengaruh sihir ini merupakan keyakinan ahli kalam dari kalangan Mu'tazilah. Keyakinan tersebut bertentangan dengan al Qur`an, Sunnah, Ijma' dan akal sehat. Ketika menjelaskan ushul i'tiqad (pokok-pokok keyakinan) Ahlu Sunnah wal Jama'ah, Abul Hasan al Asy'ari t mengatakan: "Kami meyakini, sihir dan tukang sihir benar-benar ada di dunia ini. Dan kekuatan sihir merupakan kenyataan".

Pengaruh Sihir, Nyata Atau Tidak?

Minggu, 18 Oktober 2009 16:12:09 WIB
Kategori : Sihir, Jin, Perdukunan

Adalah fakta, jika sihir memiliki pengaruh, seperti dapat membunuh orang yang terkena sihir, dapat membuat seseorang jatuh sakit, sihair dapat memisahkan antara suami dan isteri, juga bisa menimbulkan perseteruan antara dua orang yang bersahabat dan berkasih-sayang. Demikian ini termasuk salah satu aqidah Ahlu Sunnah wal Jama'ah. Yaitu meyakini bahwa pengaruh sihir benar-benar nyata dan ada. Para ulama berbeda pendapat tentang hakikat sihir dan jenis-jenisnya, tetapi mayoritas ulama Ahlu Sunnah wal Jama'ah berpendapat, sihir dapat memberikan pengaruh langsung terhadap kematian orang yang disihir, atau membuatnya jatuh sakit, tanpa terlihat tanda-tanda lahiriyah yang menyebabkannya. Sebagian lainnya -yakni dari kalangan ahli filsafat dan kelompok Mu'tazilah- mereka mengklaim jika sihar hanyalah khayal (ilusi) belaka. Pengingkaran terhadap pengaruh sihir ini merupakan keyakinan ahli kalam dari kalangan Mu'tazilah. Keyakinan tersebut bertentangan dengan al Qur`an, Sunnah, Ijma' dan akal sehat. Ketika menjelaskan ushul i'tiqad (pokok-pokok keyakinan) Ahlu Sunnah wal Jama'ah, Abul Hasan al Asy'ari t mengatakan: "Kami meyakini, sihir dan tukang sihir benar-benar ada di dunia ini. Dan kekuatan sihir merupakan kenyataan".

Imam Shalat Wajib Diikuti!

Sabtu, 17 Oktober 2009 23:34:51 WIB
Kategori : Shalat

Bila jumlah makmum banyak dan dapat membentuk satu atau lebih shaf (barisan), maka Rasulullah Shallallahu 'alaihi wa sallam memerintahkan ahlul ahlam wan nuha (orang yang berakal baligh dan berilmu) untuk berada di belakang imam, sebagaimana sabda beliau Shallallahu 'alaihi wa sallam : "Hendaknya (yang) berada di dekatku (di belakangku) dari kalian adalah orang yang berakal dan berilmu. Kemudian diikuti orang-orang berikutnya (tiga kali). Dan jauhilah (suara) keributan pasar-pasar." Imam Nawawi menyatakan, dalam hadits ini terdapat perintah, yakni mendahulukan yang paling utama lalu di bawahnya, untuk yang berada di belakang imam, karena ia (ahlul ahlam wan nuha, Red) lebih pantas dimuliakan. Dan terkadang imam membutuhkan pengganti, sehingga ia lebih berhak. Juga karena ia akan dapat memperingatkan imam, kalau imam lupa ketika selainnya tidak mengetahuinya. Juga untuk menerapkan dengan baik tata cara shalat, menjaganya dan menukilkannya, serta mengajari tata cara tersebut sehingga orang yang berada di belakangnya mencontoh perbuatannya. Hal seperti ini, tampak dijelaskan oleh perbuatan Rasulullah Shallallahu 'alaihi wa sallam dalam hadits Anas bin Malik : "Rasulullah Shallallahu 'alaihi wa sallam senang menjadikan orang-orang Muhajirin dan Anshar berada di belakangnya, agar mereka mencontoh dari beliau." Oleh karena itu, saat melaksanakan shalat berjama'ah, semestinya memperhatikan hal ini. Yaitu memberi tempat kepada ahlul ahlam wan nuha, supaya berdiri di belakang imam.

Hukum Hipnotis

Jumat, 16 Oktober 2009 15:53:25 WIB
Kategori : Sihir, Jin, Perdukunan

Hipnotis merupakan salah satu jenis sihir (perdukunan) yang mempergunakan jin sehingga si pelaku dapat menguasai diri korban, lalu berbicaralah dia melalui ucapannya dan mendapatkan kekuatan untuk melakukan sebagian pekerjaan setelah dikuasainya dirinya tersebut. Hal ini bisa terkadi, jika si korban benar-benar serius bersamanya dan patuh. Sebaliknya, ini dilakukan si pelaku karena adanya imbalan darinya terhadap hal yang dijadikannya taqarrub tersebut. Jin tersebut membuat si korban berada di bawah kendali si pelaku untuk melakukan pekerjaan atau berita yang dimintanya. Bantuan tersebut diberikan oleh jin bila ia memang serius melakukannya bersama si pelaku. Atas dasar ini, menggunakan hipnotis dan menjadikannya sebagai cara atau sarana untuk menunjukkan lokasi pencurian, benda yang hilang, mengobati pasien atau melakukan pekerjaan lain melalui si pelaku ini tidak boleh hukumnya. Bahkan, ini termasuk syirik karena alasan di atas dan karena hal itu termasuk berlindung kepada selain Allah terhadap hal yang merupakan sebab-sebab biasa dimana Allah Ta'ala menjadikannya dapat dilakukan oleh para makhluk dan membolehkannya bagi mereka.

Prinsip Menjalin Hubungan Dengan Penguasa

Kamis, 15 Oktober 2009 22:35:01 WIB
Kategori : Fokus Utama

Menurut para fuqaha kaum Muslimin, al hakim (penguasa) adalah, orang yang (dengannya terjaga) stabilitas sosial di suatu negeri, baik ia mencapai kekuasaan dengan cara yang disyariatkan atau tidak, baik kekuasaan hukumnya menyeluruh semua negara kaum Muslimin, atau terbatas pada satu negeri saja. Al Hafizh Ibnu Hajar rahimahullah berkata,"Para fuqaha bersepakat atas wajibnya taat kepada imam yang mutaghallib (berkuasa melalui peperangan, kudeta atau cara represif lainnya, Pent.)”. Artinya, para fuqaha telah bersepakat, bila seorang imam berhasil mencapai puncak kekuasaan dengan saif (kekerasan) dan mampu mengendalikan negara dengan kekuatannya, lantas kondisi masyarakat menjadi stabil, maka ia wajib ditaati, karena ia adalah imam dan penguasa bagi kaum Muslimin. Dan sudah diketahui, bahwa para ulama telah bersepakat wajibnya taat kepada penguasa yang ada, baik jumlah imam satu (yang menguasai seluruh negeri kaum Muslimin atau banyak (yang menguasai negeri-negeri tertentu). Sesungguhnya kaum Muslimin tidak bersatu di bawah satu pimpinan sejak masa Imam Ahmad sampai sekarang. Dan kita mengetahui, para imam dan ulama Islam telah menetapkan pada kitab-kitab mereka kewajiban untuk taat kepada penguasa, padahal mereka mengetahui kondisi riil yang ada, karena penguasa telah banyak.

First Prev 25 26 27 28 29 30 31 32 33 34 35 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/31 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mendengar Dan Taat Merupakan Kekuatan Umat

Rabu, 14 Oktober 2009 16:16:11 WIB
Kategori : Aktual

Ya, mendengar dan taat kepada para imam (pemimpin negara) dan Amirul Mukminin, yang baik maupun yang jahat. Ini adalah satu di antara prinsip-prinsip Ahlu Sunnah. Prinsip ini telah dinyatakan secara tertulis oleh para imam (baca: para ulama) dalam kitab-kitab aqidah. Mereka memperingatkan (ummat) untuk tidak melakukan pembangkangan terhadap para pemimpin negara; sebab para ulama tersebut telah memahami dari Sunnah tentang celaan terhadap Khawarij dan tentang fitnah Khawarij yang dialami oleh umat. Karena itulah mereka menyatakan keharusan untuk mendengar dan taat kepada pemimpin dan imam negara, yang baik maupun yang jahat. Ini merupakan prinsip Ahlu Sunnah hingga hari ini. Dengan prinsip inilah Ahlu Sunnah terbedakan dengan kelompok lain, yaitu golongan ahli bid'ah; karena ahli-ahli bid'ah atau sebagian ahli bid'ah berpandangan tidak bolehnya mendengar dan taat kepada para pemimpin negara (yang menurut mereka jahat, Pent). Bahkan sebagian ulama mengatakan, bahwa melakukan pembangkangan terhadap para imam negara merupakan konsekuensi pasti dari bid'ah; ; karena ahli-ahli bid'ah atau sebagian ahli bid'ah berpandangan tidak bolehnya mendengar dan taat kepada para pemimpin negara (yang menurut mereka jahat, Pent).

Fatwa Palestina

Selasa, 13 Oktober 2009 02:00:14 WIB
Kategori : Aktual

Dan kami berwasiat kepada saudara-saudara kami kaum Muslimin di Palestina agar tetap bertaqwa kepada Allah dan bertaubat kepada-Nya, sebagaimana kami juga mewasiatkan kepada mereka agar bersatu dalam kebenaran, tidak berpecah belah dan tidak bertikai serta tidak memberikan kesempatan kepada musuh untuk menghina dan berbuat lebih zhalim lagi. Kami menganjurkan kepada saudara-saudara kami untuk melakukan tindakan-tindakan dalam rangka menghilangkan kezhaliman di daerah mereka sambil terus beramal dengan ikhlas karena Allah Subhanahu wa Ta'ala, mengharapkan ridha-Nya dan isti’anah (memohon bantuan) kepada Allah melalui kesabaran dan shalat serta tetap bermusyawarah dengan para ulama dalam segala urusan mereka. Karena itu adalah tanda mendapatkan hidayah dari Allah. Sebagaimana juga kami mengajak para cendikiawan dunia dan masyarakat internasiobnal secara umum agar melihat musibah ini dengan baik dan adil untuk memberikan masyarakat Palestina apa yang menjadi hak-hak mereka dan menghilangkan kezhaliman. Sehingga mereka bisa hidup mulia. Dan pada kesempatan ini juga, kami berterima kasih kepada semua negara dan individu yang telah berperan dalam membela dan membantu kaum Muslimin Palestina.

Salafiyyun Menepis Tuduhan Dusta

Senin, 12 Oktober 2009 22:23:31 WIB
Kategori : Manhaj

Ad-da'wah as-Salafiyah adalah dakwah Islam. Dakwah ini murni, tanpa tambahan-tambahan, hiasan-hiasan, atau dekorasi-dekorasi. Ad-da'wah as-Salafiyah adalah dakwah menuju al Qur`an dan as-Sunnah dengan pemahaman salaful-ummah (generasi terdahulu yang shalih). Jika hanya satu sifat ini saja yang disampaikan kepada setiap orang yang berakal dan berpikir, pastilah sudah cukup, tanpa perlu penjelasan lebih lanjut yang berkepanjangan. Akan tetapi, kita hidup pada zaman yang sulit, penuh kerusakan dan fitnah. Kita hidup pada zaman yang orang-orangnya hidup dengan penuh kontradiksi, kecuali insan-insan yang Allah berikan rahmat-Nya kepadanya (yang akan terlindung dari fitnah ini). Kontradiksi, yang kini sebagian orang dari umat ini sudah terbiasa bergaul dan hidup dengannya, telah menjerumuskan mereka ke dalam ketidakpahaman. Bahkan menjerumuskan ke dalam pemahaman yang keliru dan terbalik. Karena, apabila ketidakpahaman sebagai suatu kesalahan yang ringan, maka pemahaman yang keliru dan terbalik adalah kesalahan yang berlipat ganda dan fatal. Akhirnya, jatuhlah manusia ke dalam kejahilan (kebodohan), yang pada hakikatnya berasal dari diri mereka sendiri. Namun, kemudian mereka putar-balikkan, mereka tuduhkan dan mereka lontarkan kepada orang lain.

Sudah Saatnya Meniti Manhaj Salaf

Minggu, 11 Oktober 2009 22:14:35 WIB
Kategori : Al-Manhaj As-Salafy

Kelompok-kelompok pergerakan pada zaman sekarang ini; akan kita jumpai sebagian pendiri dan tokoh-tokohnya menjatuhkan kehormatan sebagian sahabat. Ada yang menyatakannya dengan sindiran. Contoh-contohnya sangat banyak. Coba lihat, penulis kitab adh-Dhilal (Dhilalul-Qur`an). Penulis kitab itu (telah) menghina sahabat 'Amr bin al 'Ash dan Mu'awiyyah. Bahkan menganggap kekhilafahan (kekuasaan) Khalifah 'Utsman sebagai pengisi kekosongan belaka antara 'Umar dan 'Ali. Artinya, orang ini mengesampingkan kekhilafahan 'Utsman. Sebagian lagi melontarkan celaan kepada sahabat Mu'awiyyah. Sejumlah orang begitu meremehkan masalah penghinaan yang dialamatkan kepada beliau. Sebagian ulama Salaf berkata: "Mu'awiyyah adalah sitr (kain pelindung) para sahabat. Bila penutup ini sudah tersibak, maka pintu itu akan termasuki". Maksudnya, bila orang sudah berani mencaci-maki Mu'awiyyah, maka pada gilirannya, ia akan terjerumus dalam cacian yang dilontarkan kepada Abu Musa al Asy'ari, 'Utsman, 'Ali dan sahabat lainnya.

Sabar Saat Tertimpa Bencana Meluruskan Aqidah

Sabtu, 10 Oktober 2009 22:27:02 WIB
Kategori : Al-Qur'an : Tafsir

Senada dengan keterangan sebelumnya, Syaikh Abdur-Rahman as-Sa’di rahimahullah dalam tafsirnya menyatakan: “Allah Subhanahu wa Ta'ala memberitahukan, bahwa Dia pasti akan menguji para hambaNya dengan bencana-bencana. Agar menjadi jelas siapa (di antara) hamba itu yang sejati dan pendusta, yang sabar dan yang berkeluh-kesah. Ini adalah ketetapan Allah Subhanahu wa Ta'ala atas para hamba-Nya. Seandainya kebahagiaan selalu menyertai kaum Mukminin, tidak ada bencana (yang menimpa mereka), niscaya terjadi percampuran, tidak ada pemisah (dengan orang-orang tidak baik). Kejadian ini merupakan kerusakan tersendiri. Sifat hikmah Allah Subhanahu wa Ta'ala (ini) menggariskan adanya pemisah antara orang-orang baik dengan orang-orang yang jelek. Inilah fungsi musibah”. Makna dari "dengan sedikit ketakutan dan kelaparan," yaitu takut kepada para musuh dan kelaparan yang ringan. Sebab bila diuji dengan rasa takut yang memuncak atau kelaparan yang sangat, niscaya mereka akan binasa. Karena, hakikat ujian adalah untuk menyeleksi, bukan membinasakan.

Arti Penting Sunnah Dalam Memberi Solusi Bagi Problema Umat

Jumat, 9 Oktober 2009 21:16:11 WIB
Kategori : Mabhats

Benar, memang Islam adalah solusi, namun Islam yang bagaimana? Islam versi Rafidhah, Khawarij, Murji'ah, sufi, sekuler atau versi pengikut hawa nafsu dan ahli bid'ah? Islam yang bagaimanakah yang kalian inginkan? Islam yang bagaimanakah yang kalian ridhai? Padahal pada saat yang sama, kalian lalai terhadap Islamnya Rasulullah Shallallahu 'alaihi wa sallam, Islamnya Abu Bakr, 'Umar, 'Utsman dan 'Ali Radhiyallahu 'anhum ? Benar, Islam adalah solusi bila sesuai dengan pemahaman Rasulullah Shallallahu 'alaihi wa sallam , Abu Bakar, 'Umar, 'Utsman dan 'Ali, serta seluruh sahabat Rasulullahn Shallallahu 'alaihi wa sallam . Bukan Islam adat-istiadat dan hawa nafsu. Bukan pula Islam tarekat dan ahli bid'ah seperti kata tokoh besar mereka: "Kami inginkan Islam dengan segala warna dan ragamnya". Tidak demikian! Kami hanya menginginkan Islamnya Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, 'Umar, 'Utsman dan 'Ali . Inilah Islam yang kita inginkan dan kita maksudkan. Jika Islam yang dimaksud berjalan sesuai dengan tuntunan Rasulullah Shallallahu 'alaihi wa sallam, niscaya akan menjadi jalan keluar, menjadi solusi dari fitnah dan problematika umat ini.

First Prev 26 27 28 29 30 31 32 33 34 35 36 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/32 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Jual Beli Dengan Sistem Angsuran

Kamis, 8 Oktober 2009 02:44:24 WIB
Kategori : Jual Beli

Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Jika seseorang memiliki suatu barang, seperti misalnya, roti, gula,minyak atau binatang ternak, yang nilainya mencapai 100 riyal, dan dia bermaksud untuk menjualnya secara tidak tunai dengan harga 130 riyal misalnya, sampai batas waktu tertentu, yang biasa dijalankan adalah satu tahun, dan hal itu telah berlangsung selama satu atau dua tahun tetapi tidak juga melunasinya. Apakah ada kesalahan dalam praktek jual beli tersebut? Demikian juga jika orang yang membeli secara tidak tunai itu membelinya dari gudang atau toko, dan pemiliknya telah menghitungnya berikut keuntungannya, apakah dia boleh menjual barang-barang tersebut di warungnya setelah dihitung dan dia terima ataukah dia harus menyuplainya ke toko lain? Jawaban : Diperbolehkan bagi seseorang menjual makanan atau yang lainnya secara tidak tunai dengan batas waktu tertentu, meskipun dia menaikkan harganya dari harga waktu menjualnya sampai pada batas waktu tertentu. Bagi orang yang berhutang untuk segera melunasi hutangnya saat jatuh tempo. Hal itu berdasarkan pada firman Allah Ta'ala. "Jika sebagian kamu mempercayai sebagian yang lain, maka hendaklah yang dipercayai itu menunaikan amanatnya (hutangnya) dan hendaklah ia bertakwa kepada Allah, Rabbnya"

Pelajaran Dari Umat Terdahulu

Rabu, 7 Oktober 2009 22:16:03 WIB
Kategori : Mabhats

Allah Subhanahu wa Ta'ala tidak merubah keadaan suatu kaum yang berada dalam kenikmatan dan kesejahteraan, sehingga mereka merubahnya sendiri. Juga tidak merubah suatu kaum yang hina dan rendah, kecuali mereka merubah keadaan mereka sendiri. Yaitu dengan menjalankan sebab-sebab yang dapat mengantarnya kepada kemulian dan kejayaan. Inilah yang dijelaskan Allah dalam firman-Nya: "Sesungguhnya Allah tidak merubah keadaan suatu kaum sehingga mereka merubah keadaan yang ada pada diri mereka sendiri.". Dalam ayat yang mulia ini terkandung penjelasan, bahwasanya semua perkara di seluruh dunia ini terjadi dengan taqdir dan perintah-Nya. Namun Allah Subhanahu wa Ta'ala telah menjadikan sunnah- sunnah kauniyah dan syari'at dalam merubah nasib suatu kaum. Sehingga umat yang menjalankan sunnah-sunnah kauniyah dan syari'at untuk kejayaan, maka Allah Subhanahu wa Ta'ala merubahnya menjadi jaya. Demikian juga sebaliknya, apabila mereka menjalankan sunnah-sunnah Allah untuk kerendahan dan kehinaan, maka Allah menjadikan mereka hina dan rendah. Hal ini telah terjadi pada umat-umat terdahulu, yang semestinya menjadi pelajaran bagi umat manusia pada zaman sesudahnya.

Mengapa Musibah Terus Mendera?

Selasa, 6 Oktober 2009 15:50:01 WIB
Kategori : Aktual

Wahai saudara-saudara seagama.. Kenyataannya memang pahit. Sesungguhnya, ada beberapa sebab dan bermacam-macam penyakit, hal itulah yang menjerumuskan umat ke dalam musibah-musibah, bencana-bencana dan ujian-ujian ini. Umat tidak akan dapat keluar dan melepaskan diri dari semua musibah ini, kecuali dengan taufik Allah Azza wa Jalla , dengan tambahan karunia dan kenikmatan dari-Nya. Permasalahan besar seperti ini tidak mungkin diselesaikan secara parsial, hanya melalui seminar-seminar, ceramah, kajian, dengan satu atau beberapa kalimat. Semua ini kami sampaikan, untuk tujuan saling menasihati dalam kebenaran dan kesabaran, dalam rangka mengajak untuk berpegang teguh dengan tali Allah, dalam upaya menjalin ta'awun (saling menolong) di atas kebajikan dan takwa. Maka, kami ingin mengatakan sebagai peringatan, sesungguhnya sebab-sebab yang telah menjerumuskan umat ini ke dalam belitan bencana dan ujian ini banyak, bahkan sangat beragam. Akan tetapi, secara global bermuara pada dua bahaya besar yang telah menimpa agama umat ini. Padahal, agama merupakan sebab kelestarian umat ini, petunjuk bagi umat dalam menangani urusan mereka. Bila penyebab ini tiada, maka pengaruhnya pun sirna.

Penyebab Terjadinya Bencana Dan Bagaimana Bantuan Salafiyyin Atas Musibah Ini ?

Senin, 5 Oktober 2009 22:30:24 WIB
Kategori : Fokus Utama

Musibah-musibah yang terjadi menimpa umat ini, ada dua bentuk penyebab. Bisa merupakan hukuman atau penebus dosa. Jika merupakan hukuman, maka itu hukuman atas maksiat. Jika merupakan penebus dosa, maka sebagai penebus dosa terhadap pelaku maksiat. Ini menunjukkan, bahwa maksiat menjadi peyebab musibah-musibah yang menimpa umat. Oleh karena itu, maka orang yang berakal, ia berhenti dari (berbuat maksiat). Orang yang berbahagia adalah orang yang mengambil pelajaran. Dia mengambil pelajaran (musibah) yang menimpa orang lain sebelum menimpa dirinya. Sebagaimana dikatakan oleh Ibnu Mas'ud Radhiyallahu 'anhu "Artinya : Orang yang berbahagia adalah orang yang mengambil pelajaran dengan orang lain. Dan orang yang celaka adalah orang yang mengambil pelajaran dengan dirinya". Jadi, musibah-musibah itu diakibatkan dari perbuatan-perbuatan maksiat. Ini disebutkan dalam banyak hadits, di antaranya hadits 'Abdullah bin 'Umar Radhiyallahu 'anhu , bahwa Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda: "Artinya : Hai orang-orang Muhajirin; lima perkara, jika kamu ditimpa lima perkara ini, aku mohon perlindungan kepada Alloh agar kamu tidak mendapatkannya.

Kapan Dibolehkan Berdalih Dengan Qadar?

Minggu, 4 Oktober 2009 16:34:22 WIB
Kategori : Qadha Dan Qadar

Diizinkan berdalih dengan qadar pada saat musibah menimpa manusia, seperti kefakiran, sakit, kematian kerabat, matinya tanaman, kerugian harta, pembunuhan yang tidak disengaja, dan sejenisnya, karena hal ini merupakan kesempurnaan ridha kepada Allah sebagai Rabb. Maka berdalih dengan takdir hanyalah terhadap musibah, bukan pada perbuatan aib. “Orang yang berbahagia, ia akan beristighfar dari perbuatan aib dan bersabar terhadap musibah, sebagaimana firman-Nya: ‘Maka bersabarlah kamu, karena sesungguhnya janji Allah itu benar, dan mohonlah ampunan untuk dosamu… ." Sedangkan orang yang celaka, ia akan bersedih ketika menghadapi musibah, dan berdalih dengan qadar atas perbuatan aib (yang dilakukannya).” Contoh berikut ini akan menjelaskan hal itu: Seandainya seseorang membunuh orang lain tanpa disengaja, kemudian orang lain mencelanya dan ia berargumen dengan takdir, maka argumennya tersebut diterima, tetapi hal itu tidak menghalanginya untuk diberi sanksi.

Bagian Dunia

Sabtu, 3 Oktober 2009 01:26:43 WIB
Kategori : Tazkiyatun Nufus

Al-Hasan al-Bashri menulis surat kepada ‘Umar bin ‘Abdil ‘Aziz rahimahullah, beliau berkata, “Amma ba'du: Dunia adalah sebuah perjalanan, bukan tempat menetap. Allah menurunkan Adam ke dunia sebagai balasan atas apa yang dia lakukan, maka berhati-hatilah wahai Amirul Mukminin, karena sesungguhnya bekal dunia adalah dengan meninggalkannya dan kekayaannya adalah kefakirannya. Setiap saat ada yang terbunuh di dalamnya, terhinalah orang yang memuliakannya, dan fakirlah orang yang mengumpulkannya. Ia bagaikan racun mematikan yang diminum oleh orang yang tidak mengetahuinya, maka jadilah engkau seperti orang yang sedang mengobati luka, dia merasakan demam dalam waktu yang singkat karena merasa takut akan sesuatu yang menyakitkan dalam waktu yang lama dan bersabarlah menelan obat karena takut akan musibah yang berkepanjangan. Berhati-hatilah terhadap alam yang menipu dan penuh dengan hayalan ini, sebuah alam yang dihiasi dengan tipuan, dilukiskan dengan sebuah angan-angan sehingga semua materi duniawi ini menjadi mulia bagaikan seorang pengantin yang cantik menawan.

First Prev 27 28 29 30 31 32 33 34 35 36 37 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/33 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kesedihan Dunia

Jumat, 2 Oktober 2009 22:16:28 WIB
Kategori : Tazkiyatun Nufus

Saudaraku tercinta…Sebab kegalauan hidup itu ada lima macam dan seyogyanya seseorang merasakan kegalauan karena kelima macam tersebut: Pertama : Kegalauan karena dosa pada masa lampau, karena dia telah melakukan sebuah perbuatan dosa sedangkan dia tidak tahu apakah dosa tersebut diampuni atau tidak? Dalam keadaan tersebut dia harus selalu merasakan kegalauan dan sibuk karenanya. Kedua : Dia telah melakukan kebaikan, tetapi dia tidak tahu apakah kebaikan tersebut diterima atau tidak. Ketiga : Dia mengetahui kehidupannya yang telah lalu dan apa yang terjadi kepadanya, tetapi dia tidak mengetahui apa yang akan menimpanya pada masa mendatang. Keempat : Dia mengetahui bahwa Allah menyiapkan dua tempat untuk manusia pada hari Kiamat, tetapi dia tidak mengetahui ke manakah dia akan kembali (apakah ke Surga atau ke Neraka)? Kelima : Dia tidak tahu apakah Allah ridha kepadanya atau membencinya? Siapa yang merasa galau dengan lima hal di atas dalam kehidupannya, maka tidak ada kesempatan baginya untuk tertawa.

Pokok-Pokok Segala Kebaikan Dunia

Kamis, 1 Oktober 2009 22:32:27 WIB
Kategori : Tazkiyatun Nufus

Saudaraku… . Jika semua orang selalu membutuhkan dunia, maka engkau harus merasa butuh kepada Allah. Jika mereka berbahagia dengan dunia, maka engkau harus berbahagia dengan beribadah kepada Allah. Jika mereka merasa senang dengan orang yang mereka cintai, maka engkau harus merasa senang bersama Allah. Dan jika mereka selalu mendekati raja-raja dan para pembesar mereka serta mendekat kepada mereka agar mendapatkan kedudukan dan kemuliaan, maka kenalilah dan mendekatlah engkau kepada Allah, niscaya engkau akan mendapatkan puncak dari kemuliaan dan kedudukan. ‘Umar bin ‘Abdil ‘Aziz rahimahullah di dalam khutbahnya berkata, “Setiap perjalanan membutuhkan bekal, maka bekalilah diri kalian dengan ketakwaan untuk perjalanan dari dunia menuju akhirat. Jadilah seperti orang yang benar-benar diancam dengan siksa Allah sehingga kalian merasa takut dan berharap. Dan janganlah merasakan tenggang waktu yang masih panjang sehingga hati menjadi keras dan akhirnya kalian tunduk kepada musuh, karena sesungguhnya panjang angan-angan diperuntukkan bagi orang yang tidak tahu bahwa dia tidak akan menemukan waktu sore ketika dia berada di waktu pagi.

Jika Umur Telah Mencapai Empat Puluh Tahun

Rabu, 30 September 2009 22:58:00 WIB
Kategori : Tazkiyatun Nufus

Saudaraku semuslim…Siapa yang mencurahkan kemampuannya untuk berfikir dengan sempurna, dia akan memahami bahwa dunia ini adalah sebuah perjalanan, maka dia akan selalu mengumpulkan perbekalan untuknya. Dia juga tahu bahwa perjalanan tersebut dimulai dari punggung seorang ayah, menuju perut seorang ibu, lalu ke dunia, ke kuburan, setelah itu menuju alam Mahsyar, dan yang terakhir menuju tempat yang abadi. Inilah tempat keselamatan dari segala “penyakit,” yaitu tempat yang kekal abadi. Sedangkan syaitan menawan kita untuk tetap menuju dunia, sehingga kita terus bersemangat dalam keluarga yang hancur berantakan, kemudian dia selalu mendorong kita menuju tempat kita semula. Ketahuilah bahwa batas kehidupan di dunia hanyalah hitungan nafas, perjalanan yang cepat dan tak terasa bagaikan perjalanan sebuah kapal yang tidak dirasakan oleh penumpang yang duduk di atasnya. Sudah semestinya, dia harus memiliki bekal, dan tidak ada bekal menuju perjalanan akhirat kecuali ketakwaan. Oleh karena itu, seseorang haruslah sabar dan merasakan lelahnya kehidupan dalam melaksanakan ketakwaan, sehingga dalam perjalanannya dia tidak berkata, “Ya Rabb-ku! Kembalikanlah aku.”

Malam Dan Siang Hanyalah Sebuah Perjalanan

Selasa, 29 September 2009 15:57:29 WIB
Kategori : Tazkiyatun Nufus

Saudaraku semuslim, Malam dan siang hanyalah sebuah perjalanan yang selalu dilalui oleh setiap insan, dia melewatinya selangkah demi selangkah sehingga sampai pada akhir sebuah perjalanan. Jika Anda bisa mempersembahkan sebuah perbekalan pada setiap langkah tersebut, maka lakukanlah, karena tidak lama lagi perjalanan ini akan berakhir, bahkan dia berlari dengan lebih cepat dari yang engkau bayangkan. Maka bekalilah dirimu dalam perjalanan ini dan lakukanlah kewajibanmu, seakan-akan engkau sedang ada dalam perjalanan yang banyak mengandung bahaya para perampok. Seorang Salaf menulis surat kepada saudaranya (yang isinya), “Wahai saudaraku, engkau berkhayal bahwa engkau selamanya berada di dunia, akan tetapi sebenarnya engkau ada dalam sebuah perjalanan. Engkau digiring dengan cepat, kematian datang menghadangmu, sedangkan dunia telah menggulung tikarnya di belakangmu, umurmu yang telah berlalu sama sekali tidak akan kembali.”

Pengantar Kehidupan Dunia

Senin, 28 September 2009 01:48:38 WIB
Kategori : Tazkiyatun Nufus

Dunia itu -wahai saudaraku yang mulia!- adalah materi yang nampak di hadapan manusia, di dalamnya ada sebuah karunia. Yaitu bumi beserta isinya, karena sesungguhnya bumi adalah tempat tinggal bagi manusia, sedangkan apa yang ada padanya berupa pakaian, makanan, minuman beserta kebutuhan biologis. Semuanya hanya merupakan makanan badan orang yang sedang berjalan menuju Allah Subhanahu wa Ta'ala. Manusia tidak akan menetap di dunia kecuali dengan semua ini. Sebagaimana unta yang tidak akan bisa melakukan perjalanan menuju haji kecuali dengan dipenuhi berbagai macam kebutuhannya. Maka siapa yang mengambilnya sebatas yang dianjurkan, berarti dia akan terpuji. Dan siapa yang mengambilnya melebihi batas kebutuhan, maka kejelekan akan menghampirinya, kemudian dia menjadi tercela. Sebenarnya dia dilarang untuk mengambil dunia dengan cara yang jelek, karena hal itu akan mengeluarkannya dari kemanfaatan menuju kemudharatan. Dia akan sibuk dengan dunia yang dapat melupakan kehidupan akhiratnya, sehingga tujuan utama hilang dari dirinya. Dia bagaikan seseorang yang terus saja memberikan makanan kepada untanya, memberinya air, bahkan memakaikan pakaian yang bermacam-macam kepadanya. Akan tetapi, dia melupakan sekawanan lainnya yang telah pergi, akhirnya dia dan untanya berada di daerah menjadi buruan bagi binatang buas.

Macam-Macam Puasa

Minggu, 27 September 2009 23:14:22 WIB
Kategori : Puasa

Setiap kewajiban memiliki satu nafilah (sunnah) yang mempertahankan keberadaannya serta menyempurnakan kekurangannya. Shalat lima waktu misalnya, memiliki shalat-shalat sunnah, baik sebelum maupun sesudahnya. Demikian juga dengan zakat, yang memiliki shadaqah sunnah. Haji dan umrah merupakan hal yang wajib dikerjakan sekali seumur hidup, sedangkan selebihnya adalah sunnah. Puasa wajib dikerjakan pada bulan Ramadhan, sedangkan puasa sunnah banyak sekali, di antaranya puasa sunnah yang tidak pasti, seperti puasa bagi orang yang tidak mampu me-nikah. Puasa sunnah yang ditentukan, misalnya puasa enam hari di bulan Syawwal, karena barangsiapa mengerjakan puasa ini se-telah Ramadhan, maka seakan-akan dia telah berpuasa sepanjang tahun. Hal tersebut didasarkan pada hadits yang diriwayatkan oleh Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Barangsiapa berpuasa Ramadhan, kemudian diikuti dengan puasa enam hari di bulan Syawwal, maka ia seperti puasa ad-Dahr.”

First Prev 28 29 30 31 32 33 34 35 36 37 38 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/34 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Zakat Profesi

Sabtu, 19 September 2009 02:19:21 WIB
Kategori : Zakat

Coba anda renungkan: Zakat adalah salah satu rukun Islam, sebagaimana syahadatain, shalat, puasa, dan haji. Mungkinkah anda dapat menolerir bila ada seseorang yang berijtihad pada masalah-masalah tersebut dengan mewajibkan sholat selain sholat lima waktu, atau mengubah-ubah ketentuannya; subuh menjadi 4 rakaat, maghrib 5 rakaat, atau waktunya digabungkan jadi satu. Ucapan syahadat ditambahi dengan ucapan lainnya yang selaras dengan perkembangan pola hidup umat manusia, begitu juga haji, diadakan di masing-masing negara guna efisiensi dana umat dan pemerataan pendapatan dan kesejahteraan umat. Dan puasa ramadhan dibagi pada setiap bulan sehingga lebih ringan dan tidak memberatkan para pekerja pabrik dan pekerja berat lainnya. Mungkinkah anda dapat menerima ijtihad ngawur semacam ini? Bila anda tidak menerimanya, maka semestinya anda juga tidak menerima ijtihad zakat profesi, karena sama-sama ijtihad dalam amal ibadah dan rukun Islam. Terlebih-lebih telah terbukti dalam sejarah bahwa para sahabat nabi dan juga generasi setelah mereka tidak pernah mengenal apa yang disebut-sebut dengan zakat profesi, padahal apa yang disebut dengan gaji telah dikenal sejak lama, hanya beda penyebutannya saja. Dahulu disebut dengan al 'atha' dan sekarang disebut dengan gaji atau raatib atau mukafaah. Tentu perbedaan nama ini tidak sepantasnya mengubah hukum.

Ramadhan, Bulan Kemenangan

Jumat, 18 September 2009 00:16:12 WIB
Kategori : Puasa

Puasa memiliki ikatan yang sangat kuat dengan jihad. Puasa memberikan persiapan yang mantap untuknya. Puasa senantiasa menemaninya dalam perjalanan kehidupan yang terus-menerus sampai Allah mewariskan bumi dan seisinya. Dengan demikian, puasa akan senantiasa tetap ada sampai hari Kiamat sebagai fase persiapan untuk jihad. Jihad itu sendiri akan senantiasa tetap ada sampai hari Kiamat sebagai fase amaliah bagi puasa. Umat Islam adalah umat yang suka berpuasa sekaligus mujahid (pejuang) yang mampu mengambil manfaat dari lembaga pendidikan puasa sebagai tempat penggemblengan untuk jihad. Selama umat Islam masih terus menjalankan puasa yang hakiki, maka ia tetap sebagai mujahid. Oleh karena itu, banyak kemenangan yang diperoleh kaum muslimin pada bulan Ramadhan. Di tahun ke-2 Hijriyyah, terjadi perang Badar al-Kubra pada bulan Ramadhan. Perang ini berakhir dengan kemenangan Islam atas kesyirikan di awal perlawanan perang fisik. Kemenangan ini sangat lekat dengan perjalanan sejarah, di mana kelompok orang-orang beriman yang jumlahnya sedikit berhasil mengalahkan kesyirikan dan kelompok yang jauh lebih kuat.

Macam-Macam Puasa : Puasa Sunnah Dan Pengaruhnya Dalam Taqarrub Seorang Hamba Kepada Rabb-Nya

Kamis, 17 September 2009 15:56:15 WIB
Kategori : Puasa

Setiap kewajiban memiliki satu nafilah (sunnah) yang mempertahankan keberadaannya serta menyempurnakan kekurangannya. Shalat lima waktu misalnya, memiliki shalat-shalat sunnah, baik sebelum maupun sesudahnya. Demikian juga dengan zakat, yang memiliki shadaqah sunnah. Haji dan umrah merupakan hal yang wajib dikerjakan sekali seumur hidup, sedangkan selebihnya adalah sunnah. Puasa wajib dikerjakan pada bulan Ramadhan, sedangkan puasa sunnah banyak sekali, di antaranya puasa sunnah yang tidak pasti, seperti puasa bagi orang yang tidak mampu menikah. Puasa sunnah yang ditentukan, misalnya puasa enam hari di bulan Syawwal, karena barangsiapa mengerjakan puasa ini setelah Ramadhan, maka seakan-akan dia telah berpuasa sepanjang tahun. Hal tersebut didasarkan pada hadits yang diriwayatkan oleh Abu Ayyub al-Anshari Radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Barangsiapa berpuasa Ramadhan, kemudian diikuti dengan puasa enam hari di bulan Syawwal, maka ia seperti puasa ad-Dahr."

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Meningkatkan Infak Di Jalan Allah, Membaca Al-Qur'an

Rabu, 16 September 2009 15:26:22 WIB
Kategori : Puasa

Pernahkah engkau mengetahui seruan untuk berinfak dan berderma dalam bentuk yang sangat aktif dan dinamis seperti yang disampaikan oleh al-Qur-an al-Karim ini? Sesungguhnya harta itu tidak akan hilang karena sikap pemurah, karena sebenarnya yang demikian itu merupakan pinjaman yang baik yang dijamin di sisi Allah dengan pelipatgandaan yang banyak. Akan dilipatgandakan di dunia, baik dalam bentuk harta, keberkahan, kebahagiaan dan ketenangan. Sedangkan di akhirat akan dilipatgandakan berupa kenikmatan yang abadi. Benarlah apa yang disabdakan oleh Rasulullah Shallallahu 'alaihi wa sallam sebagaimana yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu : "Tidaklah suatu pagi hari itu datang melainkan padanya ada dua Malaikat yang turun. Salah satu di antaranya mengatakan, Ya Allah, berikanlah ganti kepada orang yang berinfak. Sedangkan Malaikat yang lainnya mengatakan, Ya Allah, berikan kerusakan (kebangkrutan) kepada orang yang kikir...."

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Lailatul Qadar, I'tikaf Sepuluh Hari Terakhir Ramadhan

Selasa, 15 September 2009 17:06:26 WIB
Kategori : Puasa

Allah Subhanahu wa Ta'ala telah menyembunyikan ilmu tentangnya (waktu munculnya lailatul qadar) dari hamba-hamba-Nya sebagai rahmat bagi mereka untuk memperbanyak amalan mereka dan mencarinya pada malam-malam yang penuh kemuliaan itu dengan shalat, dzikir dan do'a. Sehingga dengan demikian, mereka akan bertambah dekat kepada Allah dan semakin banyak pula pahala yang didapat dari-Nya. Selain itu, Allah menyembunyikan pengetahuan tentang malam itu sebagai upaya untuk menguji mereka, sehingga dapat diketahui siapa yang bersungguh-sungguh dan gigih dalam mencarinya dan siapa pula yang malas lagi mengabaikannya. Sebab, orang yang ingin mendapatkan sesuatu maka dia akan bersungguh-sungguh dalam memperolehnya dan segala sesuatu terasa sangat ringan dalam merealisasikannya. Tetapi terkadang, Allah Subhanahu wa Ta'ala juga memperlihatkan malam itu kepada sebagian hamba-Nya dengan beberapa tanda yang dapat mereka ketahui.

Syi'ar-Syi'ar Ta'abbudiyyah Bulan Ramadhan : Qiyamul Lail

Senin, 14 September 2009 10:17:17 WIB
Kategori : Puasa

Qiyamul lail atau yang sering disebut dengan shalat Tarawih hukumnya adalah sunnah bagi laki-laki maupun perempuan. Shalat ini dikerjakan setelah shalat 'Isya', meski disatukan dengan jamak taqdim dan dikerjakan dua rakaat dua rakaat sebelum shalat Witir. Waktunya berlangsung sampai akhir malam. Shalat ini bisa dikerjakan dengan berjama'ah maupun sendiri-sendiri, tetapi berjama'ah adalah lebih baik. Dan itulah yang dimaksud dari sabda Rasulullah Shallallahu 'alaihi wa sallam: "Barangsiapa mengerjakan qiyam Ramadhan dengan penuh keimanan dan mengharapkan pahala, maka akan diberikan ampunan kepadanya atas dosa-dosanya yang telah berlalu ...". Yang dimaksud dengan penuh keimanan di sini adalah iman kepada Allah dan kepada pahala yang disiapkan-Nya bagi orang-orang yang melakukan qiyamul lail. Dan makna sabda beliau 'ihtisaaban' berarti mengharapkan pahala dari Allah, dan hal itu tidak untuk riya' dan sum'ah serta tidak pula mencari harta atau kehormatan.

First Prev 29 30 31 32 33 34 35 36 37 38 39 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/35 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Adab-Adab Puasa : Adab-Adab Yang Bersifat Sunnah

Senin, 14 September 2009 06:08:11 WIB
Kategori : Puasa

Orang yang berpuasa haruslah menundukkan pandangannya dari apa-apa yang diharamkan oleh Allah Ta'ala. Karena sebagaimana anggota tubuh lainnya, mata juga mempunyai hak puasa, dan puasa mata adalah dengan menundukkannya dari hal-hal yang haram. Bulan puasa merupakan lembaga pendidikan yang paling baik bagi orang-orang yang diuji dengan berbagai keinginan syahwat dan ketamakan terhadap pujian manusia. Dia akan menghindari semua itu jika dia memahami hukum Allah Subhanahu wa Ta'ala serta mencermati hikmah-Nya serta kegigihannya untuk memperbaiki puasanya dan menggapai pahalanya. Pada bulan tersebut, dia akan melatih diri untuk menundukkan pandangan serta menahan anggota tubuhnya dari hal-hal yang buruk dan menyibukkan hati dengan memikirkan ayat-ayat Allah sekaligus mengingat nikmat-nikmat-Nya yang telah dikaruniakan kepadanya, seraya mengintrospeksi diri dalam mensyukurinya dengan mengalokasikannya sebaik-baiknya. Adapun orang-orang yang suka melakukan perbuatan sia-sia yang melepaskan pandangan mereka pada hal-hal yang haram serta tidak menjaga kesucian bulan tersebut, maka mereka tidak akan mendapatkan sesuatu untuk diri mereka, kecuali kerugian dan penyesalan di dunia serta mendapatkan siksa yang sangat pedih di akhirat kelak.

Adab-Adab Puasa : Adab-Adab Yang Bersifat Wajib

Sabtu, 12 September 2009 00:14:25 WIB
Kategori : Puasa

Orang yang berpuasa harus menghindari kedustaan, karena hal itu termasuk amal yang haram dilakukan pada setiap saat, dan pada waktu puasa itu jelas lebih diharamkan. Rasulullah Shallallahu 'alaihi wa sallam telah bersabda: "... Jauhilah oleh kalian perbuatan dusta, karena dusta itu membawa kepada kejahatan dan kejahatan itu menggiring ke Neraka. Dan seseorang itu masih akan terus berdusta dan terus berdusta sehingga dicatat di sisi Allah sebagai pendusta." Hendaklah orang yang sedang berpuasa menghindari ghibah. Yakni seorang muslim menyebutkan apa-apa yang tidak disukai dari saudaranya ketika saudaranya itu sedang tidak bersamanya, baik yang disebutkannya itu apa yang tidak disukai dari penampilan atau akhlaknya, maupun yang disebutkannya itu memang benar adanya maupun tidak. Allah Subhanahu wa Ta'ala berfirman: "Dan janganlah sebagian kalian menggunjing sebagian yang lain. Sukakah salah seorang di antara kalian memakan daging saudaranya yang sudah mati? Maka tentulah kalian merasa jijik kepadanya..."

Ramadhan Dan Turunnya Al-Qur'an : Kesungguhan Rasulullah Pada Bulan Ramadhan

Jumat, 11 September 2009 15:09:32 WIB
Kategori : Puasa

Nabi Shallallahu 'alaihi wa sallam berusaha dengan sungguh-sungguh pada bulan Ramadhan, lebih gigih daripada bulan-bulan lainnya. Beliau Shallallahu 'alaihi wa sallam bersungguh-sungguh dalam shalat, bacaan al-Qur-an, dzikir, dan shadaqah. Dan beliau Shallallahu 'alaihi wa sallam berkonsentrasi penuh pada bulan ini dan melepaskan diri dari berbagai kesibukan yang pada hakikatnya merupakan ibadah, tetapi beliau Shallallahu 'alaihi wa sallam meninggalkan amal yang utama untuk mengerjakan apa yang lebih utama darinya. Dan para Salafush Shalih selalu mengikuti Nabi mereka Shallallahu 'alaihi wa sallam dalam hal itu, di mana mereka mengkhususkan bulan ini dengan meningkatkan perhatian serta berkonsentrasi penuh pada amal-amal shalih. Oleh karena itu, kita harus mengikuti mereka serta menempuh jalan mereka, mudah-mudahan Allah Subhanahu wa Ta'ala akan menggiring kita dalam rombongan Nabi Shallallahu 'alaihi wa sallam yang ma'shum dan golongan beliau Shallallahu 'alaihi wa sallam yang baik lagi suci

Ramadhan Dan Turunnya Al-Qur'an : Membaca Dan Mendalami Al-Qur'an Serta Pengaruhnya Dalam Manhaj

Kamis, 10 September 2009 01:20:06 WIB
Kategori : Puasa

Setiap kali hilal bulan Ramadhan melintas, maka akan muncul kerinduan umat Islam kepada hari-harinya yang penuh dengan hembusan angin keberkahan, yang merupakan petunjuk dalam pancarannya. Dan itulah kekuatan dari kejernihan pokok dan dasarnya, al-Qur-an al-Karim, yang telah menghamparkan petunjuk, penerang bagi umat ini di sepanjang zaman, dan telah membuatkan dasar-dasar manhaj abadi bagi kehidupan manusia yang baru. Manhaj yang seimbang dan sejalan. Manhaj yang memberi kemudahan pada batas-batas kemampuan. Manhaj yang menyerukan keada kemanusiaan yang bermartabat tinggi. Manhaj yang memiliki nilai yang mulia, yang di dalamnya berbagai perbedaan inderawi dan geografis melebur untuk bertemu dalam satu aqidah serta satu sistem yang ideal. Satu manhaj yang menyamakan antara seluruh manusia serta menjadikan keutamaan di antara mereka dalam ketakwaan

Ramadhan Dan Turunnya Al-Qur'an : Memperbaharui Hubungan Seorang Muslim Dengan Kitabullah

Rabu, 9 September 2009 00:48:08 WIB
Kategori : Puasa

Allah Subhanahu wa Ta'ala telah memuliakan kaum muslimin dengan kemuliaan yang luar biasa agungnya. Dia memuliakan mereka dengan kemuliaan yang paling tinggi pada bulan Ramadhan sejak empat belas abad yang lalu, ketika al-Qur-an al-'Azhim diturunkan dan Allah menjadikannya sebagai petunjuk sekaligus cahaya penerang. Dengan demikian, orang-orang terdahulu telah membawa amanat dan memeliharanya dengan sebaik-baiknya. Mereka berusaha menyampaikannya ke seluruh belahan bumi yang berhasil dipijak oleh kakinya, sehingga negeri ini dipenuhi oleh cahaya Allah Ta'ala. Negeri dan semua hamba-Nya tunduk kepada-Nya Yang Mahaesa lagi Mahaperkasa. Sudah sepatutnya kita sebagai kaum muslimin sekarang ini mengambil posisi sebagai pengawas dan pemantau terhadap al-Qur-an. Kita harus dapat memberikan haknya yang telah diwajibkan oleh Allah Ta'ala atas diri kita, serta memelihara nikmat yang agung ini sebagai nikmat hidayah yang abadi, yang bersifat umum dalam segala hal, baik nikmat kemuliaan, kepemimpinan, dan kehormatan.

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Hal-Hal Yang Makruh Dalam Puasa

Selasa, 8 September 2009 00:59:10 WIB
Kategori : Puasa

Dimakruhkan untuk mencium bagi orang yang sedang berpuasa, karena ciuman terkadang dapat membangkitkan nafsu syahwat yang dapat merusak puasanya, baik dalam bentuk keluarnya sperma maupun dengan hubungan badan. Tidak ada perbedaan dalam hal itu, baik antara anak muda maupun orang tua. Jadi, yang dihindari adalah gejolak syahwat dan keluarnya sperma. Demikian juga dengan peluk cium, sentuhan tangan dan lain-lain yang dapat membangkitkan gejolak nafsu. Memandang secara terus-menerus kepada isteri atau budak perempuan jika hal tersebut dapat membangkitkan nafsu syahwat, karena hal itu terkadang dapat menyebabkan puasanya rusak. Berfikir dan membayangkan masalah hubungan badan (jima'), karena hal itu bisa mendorong dirinya untuk berfikir mengarah kepada pengeluaran sperma atau muncul keberanian untuk melakukan hubungan badan. Dan ini jelas dapat merusak puasanya dan menceburkan dirinya ke dalam dosa.

First Prev 30 31 32 33 34 35 36 37 38 39 40 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/36 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Hukum Orang Yang Membatalkan Puasa Dengan Sengaja

Senin, 7 September 2009 02:33:00 WIB
Kategori : Puasa

Barangsiapa membatalkan puasa dengan sengaja pada siang hari di bulan Ramadhan tanpa alasan yang dibenarkan syari'at, maka dia telah melakukan kesalahan atas hak dirinya sendiri dan juga hak masyarakatnya. Dan jika Anda, saudaraku, ingin mengetahui tingkat pengharaman dan tingkat dosa orang yang merusak kesucian bulan Ramadhan dengan membatalkan puasanya, baik dengan cara makan, minum atau berhubungan badan, maka renungkanlah apa yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu secara marfu' : ".... Barangsiapa membatalkan puasa satu hari dari bulan Ramadhan tanpa alasan dan juga bukan karena sakit, maka dia tidak dapat menggantinya dengan puasa dahr (terus-menerus) meskipun dia melakukannya...." Dan juga hadits yang diriwayatkan dari 'Abdullah bin Mas'ud Radhiyallahu 'anhu, dia berkata: "Barangsiapa tidak berpuasa satu hari di bulan Ramadhan tanpa alasan, maka tidak dibolehkan baginya mengerjakan puasa dahr sehingga dia menemui Allah..."

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Muntah Dengan Sengaja, Keluarnya Darah Haidh Dan Nifas

Minggu, 6 September 2009 16:20:35 WIB
Kategori : Puasa

Puasa bisa batal disebabkan oleh muntah yang dilakukan dengan sengaja, baik itu melalui perbuatan seperti menekan perut atau dengan cara mencium sesuatu yang tidak sedap agar muntah, atau dengan melihat sesuatu yang menjijikkan agar bisa muntah. Karena hal tersebut, maka dia harus mengqadha' puasanya pada hari itu. Tetapi jika muntah itu keluar dengan sendirinya tanpa disengaja, maka hal itu tidak berpengaruh pada puasanya. Syaikhul Islam Ibnu Taimiyyah rahimahullah mengatakan: "....Dengan cara bagaimana pun muntah itu dikeluarkan maka tindakan itu telah membatalkan puasanya, baik itu dilakukan dengan cara memasukkan jari ke dalam tenggorokan atau dengan mencium segala sesuatu yang dapat membuatnya muntah, atau dengan cara meletakkan tangan di bawah perutnya dan berusaha mengeluarkan muntahan. Semuanya itu merupakan cara mengeluarkan muntahan..."

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Makan Dan Minum Sengaja, Yang Semakna Makan Dan Minum

Sabtu, 5 September 2009 15:40:13 WIB
Kategori : Puasa

Semua hal yang semakna dengan makan dan minum, seperti transfusi darah kepada orang yang berpuasa sehingga dia tidak lagi memerlukan makan dan minum. Demikian juga dengan infus yang menggantikan posisi makan dan minum. Oleh karena itu, jika seseorang ditransfusi darah untuk keadaan darurat, seperti saat terjadi pendarahan atau diberi jarum infus maka dengan demikian, dia sudah tidak berpuasa dan harus mengqadha' puasa hari itu di hari yang lain. Dan dibolehkan juga baginya untuk berbuka (tidak berpuasa) karena keadaan darurat, tetapi dia harus mengqadha'nya, karena apa saja yang membuat puasa menjadi batal, maka hal itu telah menggantikan posisi makan dan minum. Sedangkan jarum-jarum selain jarum untuk infus maka tidak membatalkan puasa, di bagian tubuh mana pun disuntikkan dan bagaimana pun caranya, selama tidak sampai ke perutnya, sebagai-mana yang telah kami sampaikan sebelumnya.

Hal-Hal Yang Membatalkan Dan Merusak Puasa : Hubungan Badan (Jima'), Keluarnya Mani

Jumat, 4 September 2009 01:39:13 WIB
Kategori : Puasa

Jika orang yang berpuasa melakukan hubungan badan pada siang hari di bulan Ramadhan, maka puasanya batal dan dia harus bertaubat dan memohon ampunan sekaligus mengqadha' puasa pada hari di mana dia melakukan hubungan badan. Selain mengqadha', dia juga wajib membayar kaffarat, yaitu memerdekakan seorang budak. Jika dia tidak dapat memerdekakan budak, maka dia harus berpuasa selama dua bulan berturut-turut. Dan jika tidak mampu juga untuk menjalankan puasa selama dua bulan berturut-turut, maka dia harus memberi makan enam puluh orang miskin dengan satu mudd gandum jenis yang bagus, sebagaimana yang telah disampaikan sebelumnya, beratnya adalah 562 1/2gram, karena satu sha' sebanding dengan berat 2 1/4kg atau selain gandum, yang biasa dijadikan makanan pokok. Puasa dua bulan berturut-turut tidak bisa digantikan kepada pemberian makan, kecuali jika dia benar-benar tidak mampu menjalankan puasa tersebut karena halangan yang dibenarkan, misalnya jika dia menderita suatu penyakit atau dikhawatirkan munculnya penyakit padanya jika dia menjalankan puasa tersebut.

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Wanita : Haid, Nifas, Hamil, Menyusui

Kamis, 3 September 2009 01:33:48 WIB
Kategori : Puasa

Diharamkan bagi wanita yang sedang haidh atau tengah menjalani nifas untuk berpuasa. Jika keduanya tetap berpuasa, maka puasa keduanya tidak sah. Dalil yang menjadi dasar hal tersebut adalah hadits yang diriwayatkan dari Abu Sa'id al-Khudri Radhiyallahu 'anhu, ia berkata, "Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Bukankah jika dia haidh, dia tidak mengerjakan shalat dan tidak juga berpuasa? Yang demikian itu merupakan bentuk kekurangan agamanya." Tetapi keduanya harus mengqadha'puasa selama hari-hari yang dia tinggalkan dalam menjalani haidh atau nifas tersebut. Hal itu didasarkan pada firman-Nya: "Maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain." Dan juga pada hadits Aisyah Radhiyallahu 'anha yang di dalamnya disebutkan: "Kami pernah menjalani haidh pada masa Rasulullah Shallallahu 'alaihi wa sallam, maka kami diperintahkan untuk mengqadha' puasa dan tidak diperintahkan untuk mengqadha' shalat..."

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Tidak Mampu Puasa Terus Menerus, Orang Sakit

Rabu, 2 September 2009 02:27:57 WIB
Kategori : Puasa

Setiap kali orang yang tidak mampu itu tidak berpuasa, maka dia harus memberi makan setiap hari satu orang miskin, karena Allah Jalla wa Ala menjadikan pemberian makan sebanding dengan puasa ketika diberikan pilihan antara keduanya. Yang pertama diwajibkan adalah berpuasa sehingga berubah menjadi pengganti baginya pada saat tidak mampu, karena ia sebanding dengan puasa. Al-Bukhari rahimahullah mengatakan: "Adapun orang yang sudah tua renta, jika ia tidak mampu menjalankan puasa, maka sesungguhnya Anas pernah memberikan makan roti dan daging setiap harinya kepada satu orang miskin setelah satu atau dua tahun dia menjadi tua (tidak mampu berpuasa). Ibnu 'Abbas Radhiyallahu 'anhu mengatakan bahwa seorang laki-laki yang sudah tua dan seorang wanita yang juga sudah tua yang keduanya sudah tidak mampu lagi berpuasa, maka keduanya harus memberi makan satu orang miskin setiap harinya."

First Prev 31 32 33 34 35 36 37 38 39 40 41 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/37 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Musafir, Jarak Yang Membolehkan Tidak Berpuasa

Selasa, 1 September 2009 00:53:45 WIB
Kategori : Puasa

Pembuat syari'at Yang Mahabijaksana telah menggantungkan qashar shalat dan pembolehan tidak berpuasa pada kemutlakan perjalanan tanpa batasan. Hanya saja ketika perjalanan itu menjadi tempat kesulitan, dan kesulitan itu tidak terjadi kecuali pada perjalanan yang panjang, maka para ulama rahimahullah telah berbeda pendapat mengenai batasan jarak perjalanan yang membolehkan tidak berpuasa. Di antara mereka ada yang berpendapat, bahwa jarak perjalanan yang dibolehkan untuk tidak berpuasa adalah perjalanan selama dua hari penuh atau lebih, yang kira-kira setara dengan 80 kilometer (perjalanan zaman dahulu-ed.). Ada juga yang berpendapat, bahwa jarak perjalanan yang membolehkan tidak berpuasa adalah perjalanan selama tiga hari. Serta ada yang berpendapat bahwa jarak perjalanan yang membolehkan tidak berpuasa adalah satu hari saja. Sedangkan ulama lainnya berpendapat bahwasanya tidak ada batasan dalam jarak perjalanan yang membolehkan untuk tidak berpuasa, tetapi yang disebut perjalanan adalah menurut kebiasaan (anggapan masyarakat), maka dibolehkan di dalamnya untuk tidak berpuasa.

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Musafir, Dalil-Dalil Membolehkan Tidak Berpuasa

Senin, 31 Agustus 2009 23:27:43 WIB
Kategori : Puasa

Para ahli fiqih rahimahullah telah bersepakat membolehkan berbuka dalam perjalanan yang hukumnya wajib, misalnya perjalanan jihad, haji dan umrah, sebagaimana yang menjadi pendapat Jumhur Ulama yang membolehkan tidak berpuasa dalam perjalanan yang hukumnya sunnat dan mubah, sebab keduanya berdekatan dengan wajib, karena adanya ketetapan tidak berpuasanya Rasulullah Shallallahu 'alaihi wa sallam pada saat pulang dari perjalanan wajib dan kepulangan tersebut merupakan suatu hal yang mubah. Sedangkan perjalanan sunnat adalah perjalanan dalam rangka ketaatan kepada Allah. Adapun perjalanan untuk kemaksiatan, maka (pendapat) para ulama terbagi dua, yang paling mendekati kebenaran adalah yang mengharamkan berbuka. Contoh dari perjalanan itu adalah perjalanan menuju ke negeri kafir untuk mencari tempat-tempat prostitusi, obat-obatan terlarang, kejahatan, penjegalan, pencurian, dan orang yang sejalan dengan mereka yang berusaha menyebarkan kerusakan di muka bumi, serta mengganggu kehormatan dan harta orang-orang mukmin.

Alasan Yang Membolehkan Seseorang Tidak Berpuasa : Orang Berpuasa Yang Makan Dan Minum Karena Lupa

Minggu, 30 Agustus 2009 00:42:56 WIB
Kategori : Puasa

Puasa merupakan ibadah yang cukup berat, dalam menjalankannya membutuhkan ketegaran dan kesabaran. Sebagian orang tidak sanggup menjalankannya. Dan untuk menjalankan Sunnah Islam yang berdiri di atas kemudahan dan peniadaan kesulitan dari umat manusia, maka Allah Subhanahu wa Ta'ala memberikan keringanan kepada sebagian hamba-Nya untuk meninggalkan puasa serta membolehkan mereka untuk tidak berpuasa sebagai bentuk kasih sayang yang Dia berikan kepada mereka sekaligus sebagai upaya memberikan keringanan kepada mereka. Allah Ta'ala berfirman: "Karena itu barangsiapa di antara kalian hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa pada bulan itu dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain. Allah menghendaki kemudahan bagi kalian, dan tidak menghendaki kesukaran bagi kalian."

Kemudahan Ajaran Islam Dalam Hal Puasa

Sabtu, 29 Agustus 2009 01:37:49 WIB
Kategori : Puasa

Perbedaan antara hukum buatan manusia dengan hukum buatan Rabb mereka sama seperti perbedaan antara manusia dengan Rabb mereka. Oleh karena itu, hukum buatan manusia yang diperuntukkan bagi manusia itu memiliki banyak kekurangan, bengkok, terkadang berlebihan, terkadang mengabaikan banyak hal, terkadang benar dan tidak jarang salah. Sedangkan hukum buatan Rabb Yang Mahabijaksana lagi Mahamengetahui datang dengan memenuhi segala kebutuhan manusia, memperbaiki kehidupan mereka, meluruskan kebengkokan yang ada pada diri mereka, dengan tetap memperhatikan kelemahan dan unsur kemanusiaannya serta berbagai keadaan yang mempengaruhinya. Dari sini muncul kemudahan dan toleransi Islam di seluruh syari'at-Nya. Alhamdulillaah, syari'at yang diberikan kepada kita mengungguli seluruh syari'at agama samawi lainnya, di mana ia tidak membebani para penganut (syari'at Islam) dan yang bernaung padanya dengan hal-hal yang tidak mereka mampu.

Rukun-Rukun Puasa, Dasar Pokok Disyari'atkan Puasa Dan Kepada Siapa Puasa Itu Diwajibkan?

Jumat, 28 Agustus 2009 00:57:21 WIB
Kategori : Puasa

Adapun dalil dari ijma' (kesepakatan ulama) bahwa puasa itu merupakan salah satu dari rukun-rukun Islam dan ia sudah diketahui secara umum sebagai ajaran agama. Bahkan, mereka sepakat bahwa orang yang mengingkari hukum wajibnya puasa maka dia telah kafir. Sedangkan dalil secara logika dapat dikatakan: Pertama, bahwa puasa sebagai sebuah sarana untuk mensyukuri nikmat, karena puasa merupakan bentuk penahanan diri dari makan, minum, dan jima' (hubungan badan). Puasa bulan Ramadhan mendatangkan nikmat paling besar yang dia dapat dengan menahan diri dari semua itu untuk batas waktu tertentu yang sudah diketahui batasannya. Ada beberapa jenis nikmat yang tidak diketahui dan hanya dapat diketahui apabila nikmat tersebut telah hilang. Lalu, agar nikmat tersebut tidak hilang, maka hak dari nikmat itu harus dipenuhi, yaitu melalui rasa syukur. Mensyukuri nikmat, berdasarkan logika dan syari'at merupakan suatu hal yang wajib. Dan hal tersebut telah diisyaratkan oleh Allah Tabaraka wa Ta'ala melalui firman-Nya di dalam ayat puasa, "Agar kalian bersyukur."

Keutamaan Puasa Dan Rahasia-Rahasianya : Puasa Memiliki Pengaruh Besar Bagi Kesehatan Secara Umum

Kamis, 27 Agustus 2009 00:50:50 WIB
Kategori : Puasa

Sesungguhnya pada puasa itu terkandung kesehatan yang besar dengan semua maknanya, baik kesehatan badan, perasaan, maupun rohani. Dengan demikian, puasa dapat memperbaharui kehidupan seseorang dengan diperbaharuinya sel-sel dan dibuangnya sel-sel yang sudah tua dan mati serta diistirahatkannya perut dan organ pencernaan. Puasa juga dapat memberikan perlindungan terhadap tubuh, membersihkan perut dari sisa-sisa makanan yang tidak dapat dicerna dan juga dari kelembaban yang ditinggalkan oleh makanan dan minuman. Banyak para dokter menyebutkan berbagai manfaat puasa, di antaranya bahwa puasa dapat mempertahankan kelembaban insidentil sekaligus membersihkan pencernaan dari racun yang ditimbulkan oleh makanan yang tidak sehat, dan mengurangi lemak di perut yang sangat berbahaya bagi jantung, yang ia sama seperti pengasingan kuda yang akan dapat menambah kekuatannya untuk bergerak dan lari.

First Prev 32 33 34 35 36 37 38 39 40 41 42 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/38 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keutamaan Puasa Dan Rahasia-Rahasianya : Puasa Sebagai Cara Penggemblengan Tentara

Rabu, 26 Agustus 2009 02:56:08 WIB
Kategori : Puasa

Puasa merupakan tempat pembinaan bagi setiap muslim untuk membina dirinya, di mana masing-masing mengerjakan amalan yang dapat memperbaiki jiwa, meninggikan derajat, memotivasi untuk mendapatkan hal-hal yang terpuji dan menjauhkan diri dari hal-hal yang merusak. Juga memperkuat kemauan, meluruskan kehendak, memperbaiki fisik, menyembuhkan penyakit, serta mendekatkan seorang hamba kepada Rabb-nya. Dengannya pula berbagai macam dosa dan kesalahan akan diampuni, berbagai kebaikan akan semakin bertambah, dan kedudukan pun akan semakin tinggi. Allah Ta'ala telah mewajibkan bagi kaum muslimin untuk menjalankan puasa sepanjang bulan Ramadhan, bulan tersebut merupakan sayyidusy syuhuur (penghulu bulan-bulan lainnya), padanya dimulai penurunan al-Qur-an. Bulan Ramadhan adalah bulan ketaatan, pendekatan diri, kebajikan, kebaikan, sekaligus sebagai bulan pengampunan, rahmat dan keridhaan. Padanya pula tedapat Lailatul Qadar yaitu malam yang lebih baik dari seribu bulan. Mengenai keutamaan bulan ini dan puasa pada bulan ini telah disebutkan dalam banyak hadits.

Hukum Puasa Di Negara Yang Waktu Siangnya Lebih Panjang Atau Lebih Pendek Atau Tidak Ada Siang Malam

Selasa, 25 Agustus 2009 02:03:52 WIB
Kategori : Puasa

Para ulama telah berbeda pendapat tentang masalah perkiraan waktu di negara yang waktu siangnya cukup panjang sedang waktu malamnya lebih pendek. Demikian juga di negara yang waktu siangnya lebih pendek dari waktu malamnya. Demikian juga di negara-negara kutub, di waktu malam berlangsung selama setengah tahun di kutub selatan, selama masa itu pula terjadi siang hari di kutub utara. Di antara para ulama itu ada yang berpendapat yang membolehkan dilakukannya perkiraan waktu. Ada juga yang berpendapat yang mengharuskan puasa. Penjelasan mengenai hal tersebut sebagai berikut. Mengenai pendapat pertama, sebagian ulama mengatakan bahwa orang-orang yang tinggal di negara-negara tersebut memiliki satu hukum, yaitu agar waktu-waktu shalat dan puasa diperkirakan bagi mereka. Tetapi, mereka berbeda pendapat tentang di negara mana perkiraan itu dilakukan.

Hukum Mengamalkan Hisab Dalam Menentukan Masuk Dan Keluarnya Bulan Ramadhan

Senin, 24 Agustus 2009 00:51:02 WIB
Kategori : Puasa

Ibnu Hajar al-Asqalani rahimahullah mengatakan, "...Yang dimaksud dengan hisab di sini adalah perhitungan bintang dan perjalanannya dan mereka tidak mengetahui hal tersebut, kecuali hanya sedikit orang saja. Oleh karena itu, hukum yang terkait dengan (awal atau akhir) puasa dan yang lainnya adalah dengan memakai ru'yah untuk menghilangkan kesulitan dari mereka dalam melakukan hisab perjalanan bintang yang cukup berat. Hukum itu terus berlaku pada puasa, meskipun setelah itu ada orang yang mengetahui hal tersebut. Bahkan, lahiriah hadits ini mengandung penolakan terhadap penyandaran hukum (penentuan bulan) pada hisab. Hal itu dijelaskan oleh sabda Nabi Shallallahu 'alaihi wa sallam di dalam hadits terdahulu: "Dan jika awan menaungi kalian, maka sempurnakanlah hitungan bulan Sya'ban menjadi 30 hari." Dan beliau Shallallahu 'alaihi wa sallam tidak mengatakan, "Maka tanyakanlah kepada ahli hisab." Dan hikmah dalam hal itu, bahwa jumlah hitungan pada saat berawan (mendung) dan hitungannya menjadi sama bagi orang yang hendak berpuasa sehingga perbedaan dan perselisihan itu dihilangkan dari mereka..."

Ru'yah Di Makkah Didahulukan Atas Negara-Negara Lainnya

Minggu, 23 Agustus 2009 04:23:20 WIB
Kategori : Puasa

Sebagian ulama berpendapat bahwa ru'yah negeri Makkah lebih didahulukan atas negeri-negeri lainnya, karena beberapa sebab berikut ini: Pertama, shalat yang merupakan rukun Islam kedua sangat berkaitan dengan Makkah. Orang-orang menghadap ke Ka'bah setiap harinya minimal sebanyak 5 kali sehingga ru'yah harus dikaitkan dengannya. Kedua, ibadah haji yang merupakan rukun Islam kelima juga sangat berkaitan dengan Makkah. Demikian juga dengan waktu wuquf di Arafah sejak diwajibkannya ibadah haji sampai sekarang ini berkaitan erat dengan ru'yah di negeri Makkah. Ketiga, para fuqaha rahimahumullaah menyebutkan bahwa negara-negara kutub yang di sana tidak terdapat waktu siang untuk mengerjakan puasa, maka perkiraan waktunya disesuaikan dengan waktu di Makkah al-Mukarramah. Yang demikian itu karena ia merupakan negeri tempat diturunkan tasyri' (syari'at Islam) dan arah kiblat kaum muslimin.

Perbedaan Mathla (Tempat Melihat Hilal) Dan Pengaruhnya Pada Hukum Wajib Puasa Dan Hari Raya

Sabtu, 22 Agustus 2009 01:01:43 WIB
Kategori : Puasa

Para ulama berbeda pendapat mengenai hukum wajibnya puasa jika hilal Ramadhan sudah terlihat di suatu negara, apakah dengan demikian semua negara berkewajiban untuk mengerjakan puasa atau tidak, ataukah masing-masing negara harus melakukan ru'yah tersendiri? Demikan pula dengan ru'yatul hilal untuk bulan Syawwal. Kesimpulan para ulama mengenai masalah ini terbagi menjadi empat pendapat, yaitu: Pendapat pertama, bahwa ru'yatul hilal yang diperoleh di suatu negara kaum muslimin mengharuskan bagi seluruh negara untuk melaksanakan puasa. Demikian yang menjadi pendapat Jumhur Ulama. Pendapat kedua, bahwa setiap negara bersandar kepada ru'yatul hilal mereka masing-masing dan tidak harus bersandar pada (ru'yah) penglihatan negara lain. Ini adalah pendapat dari pengikut madzhab Syafi'i dan Hanbali. Pendapat ketiga, jika negara-negara itu berdekatan, maka ru'yatul hilal oleh suatu negara mengharuskan bagi negara lainnya yang berdekatan dengannya untuk menjalankan puasa. Jika negara itu berjauhan, maka tidak ada kewajiban bagi mereka.

Puasa Pada Hari Yang Diragukan

Jumat, 21 Agustus 2009 08:16:49 WIB
Kategori : Puasa

Hari yang diragukan adalah malam tiga puluh Sya'ban, jika padanya tidak terlihat hilal karena adanya awan, gerimis atau karena yang lainnya. Para ulama telah berbeda pendapat mengenai puasa pada hari ini. Dalam hal ini terdapat dua pendapat: Pertama, pendapat Jumhur Ulama, yaitu pendapat yang tidak membolehkan puasa pada hari itu dan keharusan untuk tidak berpuasa. Kedua, satu riwayat milik para penganut madzhab Hanbali, di mana mereka memiliki pendapat yang mewajibkan puasa pada hari tersebut. Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam. "Janganlah kalian berpuasa sehingga kalian melihat hilal (bulan Ramadhan) dan jangan pula kalian berbuka hingga kalian melihatnya. Jika awan menyelimuti kalian, maka perkirakanlah untuknya." Para ulama masih berbeda pendapat mengenai kalimat "Faq-diruu lahu," dimana Jumhur mengatakan, "Lihatlah perhitungan bulan dari awalnya, lalu sempurnakanlah hitungan Sya'ban menjadi 30 hari." Sedangkan para pengikut madzhab Hanbali mengatakan, "Faqdiruu lahu berarti persempitlah perhitungan hisab dan jadikanlah ia (bulan Sya'ban) 29 hari."

First Prev 33 34 35 36 37 38 39 40 41 42 43 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/39 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Penetapan Masuknya Bulan Ramadhan Dan Bulan Syawwal

Jumat, 21 Agustus 2009 02:19:57 WIB
Kategori : Puasa

Ru'yah (melihat) hilal (untuk menentukan) bulan Ramadhan atau Syawwal. Oleh karena itu, jika ru'yah bulan Ramadhan telah ditetapkan maka diwajibkan berpuasa, dan jika ru'yah bulan Syawwal telah ditetapkan maka wajib tidak berpuasa (berbuka), baik itu dilihat sendiri maupun dilihat oleh orang lain dan beritanya itu memang benar. Yang menjadi dalil hal tersebut adalah: Hadits yang diriwayatkan oleh Ibnu Umar Radhiyallahu 'anhuma, bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah menyebut Ramadhan, lalu beliau Shallallahu 'alaihi wa sallam bersabda: "Janganlah kalian berpuasa sampai kalian melihat hilal (bulan Ramadhan) dan jangan pula kalian berbuka (tidak berpuasa) sampai kalian melihatnya (bulan Syawwal). Jika awan menyelimuti kalian maka perkirakanlah untuknya." Hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu, ia berkata, Rasulullah Shallallahu 'alaihi wa sallam bersabda: "Berpuasalah kalian karena melihatnya (hilal) dan berbuka (tidak berpuasa) karena melihatnya pula. Dan jika awan (mendung) menutupi kalian, maka sempurnakanlah hitungan bulan Sya'ban menjadi tiga puluh hari".

Shalat Jenazah Dari Kejauhan (Shalat Ghaib)

Kamis, 20 Agustus 2009 07:59:11 WIB
Kategori : Jenazah : Kematian, Mayit

Bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam (yang ketika itu sedang berada di Madinah) pernah mengumumkan berita kematian an-Nasjasyi (Ashhamah) (raja Habasyah) kepada orang-orang pada hari kematiannya. (beliau bersabda : “Sesungguhnya saudara kalian telah meninggal dunia –dan dalam sebuah riwayat disebutkan : Pada hari ini, hamba Allah yang shalih telah meninggal dunia) (di luar daerah kalian) (karenanya, hendaklah kalian menshalatinya)”, (Mereka berkata : “Siapakah dia itu?” Beliau menjawab : “an-Najasyi”) (Beliau juga bersabda : “Mohonkanlah ampunan untuk saudara kalian ini”). Perawi hadits ini pun bercerita : Maka beliau berangkat ke tempat shalat (dan dalam sebuah riwayat disebutkan : Ke kuburan Baqi). (Setelah itu, beliau maju dan mereka pun berbaris di belakang beliau (dua barisan) (dia bercerita : “Maka kami pun membentuk shaff di belakang beliau sebagaimana shaff untuk shalat jenazah dan kami pun menshalatkannya sebagaimana shalat yang dikerjakan atas seorang jenazah)".

Menyikapi Bom Bunuh Diri

Selasa, 18 Agustus 2009 22:59:13 WIB
Kategori : Al-Irhab = Terorisme

Adapun hukum perbuatan mereka (pelaku bom bunuh diri) dari kedhaliman yang besar maka amatlah jelas melebihi jelasnya matahari di siang bolong dan tidak tersembunyi bagi siapa saja. Wahai orang-orang yang beriman, tidaklah kejadian yang mengerikan dan tragedi yang mengenaskan yang terjadi di negeri kita yang diberkahi ini beberapa saat yang lalu, yang menjadikan hati-hati yang suci meleleh dan mata yang kasih sayang mencucurkan air mata melainkan sebagai bukti akan hakekat dan jati diri orang-orang bodoh, ekstrim serta sesat dan merusak itu. Jika mereka melakukan semua itu dengan nama agama maka demi Allah, Islam berlepas diri dari mereka. Karena mereka orang-orang bodoh itu hanya mengira-ngira dan penuh dengan keraguan, mereka mengucapkan (tuduhan-tuduhan) dengan lisan mereka dari noda hati-hati mereka. Mereka menuduh mayoritas umat dalam kesesatan yang nyata dan para penguasa (pemerintah) dengan kekafiran serta menuduh para ulama dengan tuduhan-tuduhan yang keji. Demi Allah, ucapan-ucapan (tuduhan-tuduhan) ini seandainya dibalikan kepada mereka (orang-orang bodoh) itu amatlah sesuai.

Seputar Issu Terorisme

Senin, 17 Agustus 2009 23:17:37 WIB
Kategori : Al-Irhab = Terorisme

Cermatilah wahai kaum muslimin dengan cara pandang Islam yang luhur, yang tercermin dalam syari'at yang bijak, dalam Al-Qur'an dan Sunnah Nabi. Bandingkanlah dengan fenomena menyedihkan yang terjadi di negera ini (Indonesia, -red). Perhatikanlah apa yang dilakukan sebagian kaum muslimin, dengan dalih jihad dan menegakkan semangat amar ma'ruf nahi mungkar, yang akhirnya mengguncang stabilitas keamanan dan mengacaukan masyarakat. Efeknya terjadi pembunuhan terhadap jiwa orang Islam. Padahal, darah mereka lebih terhormat di sisi Allah dibandingkan Ka'bah yang mulia. Kemana mereka dengan ilmu (yang dimilikinya) atau (lebih pantasnya) dengan kebodohannya ? Kita tidak akan lupa terhadap tindakan mereka yang sadis dengan mengatasnamakan Islam, padahal sama sekali tidak ada hubungannya dengan Islam. Tidak ada toleransi bagi kita atas perbuatan mereka ini, ketika ada di antara mereka yang memperoleh penganiayaan, serta penyiksaan. Sebab Allah telah berfirman. "Dan balasan kejahatan adalah kejelekan serupa". Tentu saja semua ini termasuk dalam pedoman-pedoman syar'i. Apalagi, mereka melakukannya dengan keburukan, tentunya akan mendapatkan imbalan keburukan yang berlipat ganda.

K u n - y a h

Jumat, 14 Agustus 2009 15:47:33 WIB
Kategori : Anak-Anak Muslim

Kun-yah adalah setiap nama yang dimulai baik dalam sebutan panggilan atau tuisan dengan Abu Fulan atau Abu Fulanah bagi laki-laki. Contohnya seperti : Abu Abdillah (dari nama Abdullah), Abu Unaisah (kun-yahnya penulis). Dn Ummu Fulan atau Ummu Fulanah bagi perempuan. Contoh seperti : Ummu Abdillah atau Ummu Unaisah. Kun-yah merupakan sunnah Nabi Shallallahu 'alaihi wa sallam yang telah ditinggalkan oleh sebagian kaum muslimin khususnya di negeri kita ini. Dan kun-yah juga merupakan kemuliaan bagi orang yang dikun-yahkan. Kun-yah merupakan kebiasaan kaum muslimin dan warisan yang turun temurun dari zaman ke zaman sampai mereka meninngalkannya. Demikian seriusnya perhatian ulama terhadap masalah kun-yah sehingga kalau kita membaca kitab-kitab rijalul hadits, kita akan dapati bab kun-yah tersendiri. Bahkan sebagian ulama memerlukan menyusun kitab khusus berbicara tentang masalah kun-yahnya para perawi hadits. Seperti Imam Muslim dengan kitabnya Al-Kuna wal Asma dan Imam Ad-Dulabiy dengan kitabnya Kitabul kuna wal Asma.

(Bolehkah) Beralasan Dengan Takdir Atas Perbuatan Maksiat Atau Dari Meninggalkan Kewajiban

Kamis, 13 Agustus 2009 14:29:33 WIB
Kategori : Qadha Dan Qadar

Keimanan kepada qadar tidaklah memperkenankan pelaku kemaksiatan untuk beralasan dengannya atas kewajiban yang ditinggalkannya atau kemaksiatan yang dikerjakannya. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, "Tidak boleh seseorang berdalih dengan takdir atas dosa (yang dilakukannya) berdasarkan kesepakatan (ulama) kaum muslimin, seluruh pemeluk agama, dan semua orang yang berakal. Seandainya hal ini diterima (dibolehkan), niscaya hal ini dapat memberikan peluang kepada setiap orang untuk melakukan perbuatan yang merugikannya, seperti membunuh jiwa, merampas harta, dan seluruh jenis kerusakan di muka bumi, kemudian ia pun beralasan dengan takdir. Ketika orang yang beralasan dengan takdir dizhalimi dan orang yang menzhaliminya beralasan yang sama dengan takdir, maka hal ini tidak bisa diterima, bahkan kontradiksi. Pernyataan yang kontradiksi menunjukkan kerusakan pernyataan tersebut. Jadi, beralasan dengan qadar itu sudah dimaklumi kerusakannya di permulaan akal".

First Prev 34 35 36 37 38 39 40 41 42 43 44 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/40 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Melakukan Sebab-Sebab Dapat Manafikan Keimanan Kepada Qadha' Dan Qadar?

Rabu, 12 Agustus 2009 15:04:24 WIB
Kategori : Qadha Dan Qadar

Melakukan sebab-sebab itu tidak menafikan iman kepada qadar, bahkan melakukannya merupakan kesempurnaan iman kepada qadha' dan qadar. “Karena itu, hamba berkewajiban -disamping beriman kepada qadar- untuk bersungguh-sungguh dalam pekerjaan, menempuh faktor-faktor kesuksesan, dan bersandar kepada Allah Subhanahuwa Ta’ala agar memudahkan baginya sebab-sebab kebahagiaan, serta menolongnya atas hal itu.”. Nash-nash al-Qur-an dan as-Sunnah berisikan perintah untuk melakukan upaya-upaya yang disyari’atkan dalam berbagai urusan kehidupan: memerintahkan bekerja, berusaha mencari rizki, me-nyiapkan peralatan untuk menghadapi musuh, berbekal untuk perjalanan, dan lain sebagainya. Allah Subhanahu wa Ta’ala berfirman: "Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi…"

Adab-Adab Imam Dalam Shalat Berjama'ah

Selasa, 11 Agustus 2009 07:40:11 WIB
Kategori : Shalat

Sangat disayangkan “masjid pada masa sekarang ini telah sepi dari para imam yang bersih, berilmu dari kalangan penuntut ilmu dan pemiliknya –kecuali orang-orang yang dirahmati oleh Allah-. Bahkan kebanyakan yang mengambil posisi ini dari golongan orang-orang awam dan orang-orang yang bodoh. Semisal, dalam hal membaca Al Fatihah saja tidak tepat, apalagi menjawab sebuah pertanyaan si penanya tentang sebuah hukum atau akhlak yang dirasa perlu untuk agama ataupun dunianya. Mereka tidaklah maju ke depan, kecuali dalam rangka mencari penghasilan dari jalannya dan dari pintunya. Secara tidak langsung, -para imam seperti ini- menjauhkan orang-orang yang semestinya layak menempati posisi yang penting ini. Hingga, -sebagaimana yang terjadi di sebagian daerah kaum muslimin- sering kita temui, seorang imam masjid tidak memenuhi kriteria kelayakan dari syarat-syarat menjadi imam. Oleh karenanya, tidaklah aneh, kita melihat ada diantara mereka yang mencukur jenggot, memanjangkan kumis, menjulurkan pakaiannya (sampai ke lantai) dengan sombong, atau memakai emas, merokok, mendengarkan musik, atau bermu’amalah dengan riba, menipu dalam bermua`amalah, memberi saham dalam hal yang haram, atau istrinya bertabarruj, atau membiarkan anak-anaknya tidak shalat, bahkan kadang-kadang sampai kepada perkara yang lebih parah dari apa yang telah kita sebutkan di atas”.

Apakah Iman Kepada Qadar Menafikan Kehendak Hamba Dalam Berbagai Perbuatan Yang Dapat Dipilihnya?

Senin, 10 Agustus 2009 23:00:42 WIB
Kategori : Qadha Dan Qadar

Iman kepada qadar -sebagaimana yang telah disinggung- tidak menafikan keadaan hamba dalam memiliki kehendak pada perbuatan-perbuatan yang dipilihnya dan mempunyai kuasa terhadapnya. Hal itu ditunjukkan oleh syari'at dan fakta. Dalam syari'at, dalil-dalil mengenai hal itu sangat banyak sekali, di antaranya firman Allah Ta'ala. "...Maka barangsiapa yang menghendaki, niscaya ia menempuh jalan kembali kepada Rabb-nya". Juga firman-Nya yang lain. "...Maka datangilah tanah tempat bercocok-tanammu itu bagaimana saja kamu kehendaki.." Juga firman-Nya. "Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya...". Sedangkan berdasarkan fakta, maka setiap manusia mengetahui bahwa dia mempunyai kehendak dan kemampuan untuk melakukan atau meninggalkan suatu perbuatan, serta mampu membedakan antara apa yang terjadi dengan kehendaknya, seperti berjalan, dan apa yang terjadi dengan selain kehendaknya, seperti gemetar.

Hukum Pengkafiran Dan Pemboman

Minggu, 9 Agustus 2009 04:29:27 WIB
Kategori : Al-Irhab = Terorisme

Akibat yang ditimbulkan oleh keyakinan yang salah ini seperti penghalalan darah, terinjak-injaknya kehormatan, terampasnya harta secara khusus atau umum, pemboman pemukiman dan kendaraan, dan peledakan gedung-gedung. Kesemuanya ini –dan yang semisalnya- diharamkan menurut syariat (ijma kaum muslimin) karena menjadi penyebab hilangnya hak orang, yang tidak berdosa, hilangnya hak harta, hilangnya hak rasa aman dan menetap, dan haknya orang-orang yang damai lagi sentosa yang hidup di perumahan dan lingkungan mereka, hilangnya hak mendapatkan suasana pagi dan sore hari, dan hilannya kepentingan-kepentingan umum yang harus ada pada manusia. Islam menjaga harta-harta kaum muslimin, kehormatan, badan (jiwa) dan mengharamkan perbuatan merampasnya serta sangat menekannkan hal-hal tersebut. Termasuk hal terakhir yang disampaikan oleh Nabi Shallallahu 'alaihi wa sallam kepada umatnya : "Bahwasanya darah, harta, dan kehormatan kalian aku haramkan seperti haramnya hari ini, bulan ini dan di negeri kalian ini' kemudian beliau Shallallahu 'alaihi wa sallam bersabda : 'Apakah aku telah menyampaikannya ? Ya Allah saksikanlah"

Apa Kewajiban Hamba Berkenaan Dengan Masalah Takdir?

Sabtu, 8 Agustus 2009 23:36:00 WIB
Kategori : Qadha Dan Qadar

Kewajiban seorang hamba dalam masalah ini ialah mengimani qadha' Allah dan qadar-Nya, serta mengimani syari'at, perintah dan larangan-Nya. Ia berkewajiban untuk membenarkan khabar (berita) dan mentaati perintah. Jika ia berbuat kebajikan, hendaklah ia memuji Allah dan jika ia berbuat keburukan, hendaklah ia memohon ampun kepada-Nya. Ia pun mengetahui bahwa semua itu terjadi dengan qadha' Allah dan qadar-Nya. Sesungguhnya, ketika Nabi Adam Alaihissalam melakukan dosa, maka dia bertaubat, lalu Rabb-nya memilihnya dan memberi petunjuk kepadanya. Sedangkan iblis, ia tetap meneruskan dosa dan menghujat, maka Allah melaknat dan mengusirnya. Barang-siapa yang bertaubat, maka ia sesuai dengan sifat Nabi Adam Alaihissalam, dan barangsiapa yang meneruskan dosanya serta berdalihkan dengan takdir, maka ia sesuai dengan sifat iblis. Maka orang-orang yang berbahagia akan mengikuti bapak mereka, dan orang-orang yang celaka akan mengikuti musuh mereka, iblis.

Macam-Macam Takdir

Jumat, 7 Agustus 2009 23:29:09 WIB
Kategori : Qadha Dan Qadar

At-Taqdiirul 'Aam (Takdir yang bersifat umum). : Ialah takdir Rabb untuk seluruh alam, dalam arti Dia mengetahuinya (dengan ilmu-Nya), mencatatnya, menghendaki, dan juga menciptakannya. Jenis ini ditunjukkan oleh berbagai dalil, di antaranya firman Allah Ta'ala: "Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi? Bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh) Sesungguhnya yang demikian itu amat mudah bagi Allah. Dalam Shahiih Muslim dari 'Abdullah bin 'Amr Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda: "Allah menentukan berbagai ketentuan para makhluk, 50.000 tahun sebelum menciptakan langit dan bumi." Beliau bersabda, "Dan adalah 'Arsy-Nya di atas air". at-Taqdiirul Basyari (takdir yang berlaku untuk manusia). Ialah takdir yang di dalamnya Allah mengambil janji atas semua manusia bahwa Dia adalah Rabb mereka, dan menjadikan mereka sebagai saksi atas diri mereka akan hal itu.

First Prev 35 36 37 38 39 40 41 42 43 44 45 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/41 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bahaya Khuruj (Melawan) Terhadap Pemerintah

Kamis, 6 Agustus 2009 22:58:15 WIB
Kategori : Demokrasi Dan Politik

Gerakan khuruj (pemberontakan) dan inqilab (melancarkan kudeta) terhadap suatu pemerintahan (yang sah) bukanlah sarana untuk memperbaiki masyarakat. Bahkan justru memicu timbulnya kerusakan di tengah masyarakat. Khuruj terhadap pemerintah muslim, bagaimanapun tingkat kezhalimannya, merupakan bentuk penyimpangan dari manhaj Ahlus Sunnah (Wal Jama'ah). Ada dua macam bentuk khuruj, (1). Khuruj dengan memanggul senjata (2). Khuruj dengan perkataan dan lisan. Mereka yang selalu memunculkan perpecahan, pertikaian, dan pergolakan terhadap pemerintahan muslim, pada hakikatnya telah melakukan pemberontakan terhadap pemerintahan tersebut. padahal, Rasulullah Shallallahu 'alaihi wa sallam menyuruh kita untuk bersabar, sebagaimana sabda beliau. "Kecuali engkau melihat suatu kekufuran yang sangat jelas, yang dapat engkau buktikan di sisi Allah". Renungkanlah perkataan Rasulullah Shallallahu 'alaihi wa sallam, "Kecuali engkau melihat suatu kekufuran". Penuturan beliau tidak terhenti sampai di situ saja, tetapi diiringi dengan keterangan "kekufuran yang sangat jelas". Lantas beliau menambahkan keterangan lebih lanjut " yang dapat engkau buktikan tentang itu di sisi Allah"

Pentingnya Stabilitas Keamanan Dalam Islam

Rabu, 5 Agustus 2009 15:04:28 WIB
Kategori : Fokus Utama

Keamanan dikumandangkan setiap individu, masyarakat dan negara. Sebab kehidupan mereka tidak akan normal, kecuali dengan terciptanya stabilitas kemanan. Ada sekian mekanisme yang ditempuh berbagai negara demi terciptanya keamanan. Sebagian negara mempraktekkan bahasa pukulan, penganiayaan dan memaksakan kehendak kepada rakyat demi mengais kemanan. Pendekatan ini dikenal dengan diktatorisme. Sebaliknya, ada negara mengira dapat meraih keamanan dengan melepaskan kendali dan membebaskan para penjahat dan orang-orang perusak norma dengan slogan liberalisme. Negara lain mencoba merengkuh keamanan dengan pemanfaatan teknologi mutakhir dalam mendeteksi dan mengejar para pelaku kriminal. Cara-cara diatas tidak efektif. Sebab kemanan yang hakiki hanya akan terwujud dengan menghidupkan spirit totalitas penghambaan kepada Allah, menegakkan syari'at Allah, menebarkan qaidah yang benar dan penanaman moral Islam. Ini akan memberikan pengekangan pada jiwa.

Bermula Dari Pengkafiran, Akhirnya Peledakan

Selasa, 4 Agustus 2009 23:39:05 WIB
Kategori : Al-Irhab = Terorisme

Sesungguhnya Majelis Hai'ah Kibar Al-Ulama, pada pertemuannya yang ke 49 di Thaif, yang dimulai tanggal 2/4/1419H telah mengkaji apa yang kini berlangsung di banyak negeri-negeri Islam dan negeri-negeri lain, tentang takfir (penetapan hukum kafir terhadap seseorang) dan tafjir (peledakan) serta konsekwensi yang diakibatkannya, berupa penumpahan darah dan perusakan fasilitas-fasilitas umum. Karena berbahayanya persoalan ini, begitu pula akibat yang ditimbulkannya, berupa melenyapkan nyawa orang-orang yang tidak bersalah, perusakan harta benda yang mestinya terpelihara, menimbulkan rasa takut bagi banyak orang dan menimbulkan keresahan bagi keamanan serta ketentraman orang banyak, maka majelis Hai'ah memandang perlu untuk menerbitkan penjelasan ini, guna menerangkan hukum sebenarnya dari persoalan tersebut. Sebagai nasihat bagi Allah, bagi hamba-hambaNya dan sebagai pelepas tanggung jawab di hadapan Allah, serta sebagai upaya menghilangkan kerancuan pemahaman di kalangan orang-orang yang kacau pemahamannya.

Tingkatan-Tingkatan Qadar : Al-Masyii-ah, Al-Khalq

Selasa, 4 Agustus 2009 02:01:24 WIB
Kategori : Qadha Dan Qadar

Al-Masyii-ah (Kehendak). Tingkatan ini mengharuskan keimanan kepada masyii-ah Allah yang terlaksana dan kekuasaan-Nya yang sempurna. Apa yang dikehendaki-Nya pasti terjadi dan apa yang tidak dikehendaki-Nya tidak akan terjadi, dan bahwa tidak ada gerak dan diam, hidayah dan kesesatan, melainkan dengan masyii-ah-Nya. “Tingkatan ini ditunjukkan oleh Ijma’ (kesepakatan) para Rasul, sejak Rasul pertama hingga terakhir, semua kitab yang diturunkan dari sisi-Nya, fitrah yang padanya Allah menciptakan makhluk-Nya, serta dalil-dalil akal dan logika.” Nash-nash yang menunjukkan dasar ini sangat banyak sekali dari al-Qur-an dan as-Sunnah, di antaranya firman Allah Subhanahu wa Ta’ala. "Dan Rabb-mu menciptakan apa yang Dia kehendaki dan memilihnya… ." Firman Allah yang lain: "Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Rabb semesta alam."

Tingkatan-Tingkatan Qadar : Al-Ilmu, Al-Kitaabah

Senin, 3 Agustus 2009 15:53:00 WIB
Kategori : Qadha Dan Qadar

Al-Ilmu, yaitu, beriman bahwa Allah mengetahui segala sesuatu, baik secara global maupun terperinci, azali (sejak dahulu) dan abadi, baik hal itu berkaitan dengan perbuatan-perbuatan-Nya maupun perbuatan-perbuatan para hamba-Nya, sebab ilmu-Nya meliputi apa yang telah terjadi, apa yang akan terjadi, dan apa yang tidak terjadi yang seandainya terjadi, bagaimana terjadinya. Dia mengetahui yang ada, yang tidak ada, yang mungkin, serta yang mustahil, dan tidak luput dari ilmu-Nya seberat dzarrah pun di langit dan di bumi. Dia mengetahui semua ciptaan-Nya sebelum Dia menciptakan mereka. Dia mengetahui rizki, ajal, ucapan, perbuatan, maupun semua gerak dan diam mereka, juga siapakah ahli Surga ataupun ahli Neraka. Tingkatan ini -yaitu ilmu yang terdahulu- disepakati oleh para Rasul, sejak Rasul yang pertama hingga yang terakhir.

Keyakinan Ahlus Sunnah wal Jama’ah Secara Umum Tentang Qadar

Minggu, 2 Agustus 2009 15:43:05 WIB
Kategori : Qadha Dan Qadar

Syaikhul Islam Ibnu Taimiyyah Rahimahullah ditanya tentang qadar, maka beliau menjawab dengan jawaban panjang lebar, yang berisi keyakinan Ahlus Sunnah wal Jama’ah secara umum mengenai masalah ini. Di antara pernyataannya: “Madzhab Ahlus Sunnah wal Jama’ah mengenai masalah ini dan yang lainnya ialah (sesuai dengan) apa yang ditunjukkan oleh al-Qur-an dan as-Sunnah serta apa yang diikuti para as-Sabiqunal Awwalun dari kalangan Muhajirin dan Anshar serta orang-orang yang mengikuti jejak mereka dengan baik. Yaitu, bahwa Allah adalah Pencipta segala sesuatu, Rabb, dan Yang menguasainya. Termasuk juga di dalamnya semua benda yang berdiri sendiri dan sifat-sifatnya yang menyatu dengannya, berupa perbuatan-perbuatan hamba dan selain perbuatan-perbuatan hamba. Apa yang dikehendaki Allah pasti terjadi, dan apa yang tidak dikehendaki-Nya tidak akan terjadi.

First Prev 36 37 38 39 40 41 42 43 44 45 46 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/42 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dalil-Dalil Iman Kepada Qadha Dan Qadar

Sabtu, 1 Agustus 2009 22:56:58 WIB
Kategori : Qadha Dan Qadar

Adapun berdasarkan fitrah, bahwa iman kepada qadar adalah sesuatu yang telah dimaklumi secara fitrah, baik dahulu maupun sekarang, dan tidak ada yang mengingkarinya kecuali sejumlah kaum musyrikin. Kesalahannya tidak terletak dalam menafikan dan mengingkari qadar, tetapi terletak dalam memahaminya menurut cara yang benar. Karena itu, Allah Azza wa Jalla berfirman tentang kaum musyrikin: "Orang-orang yang mempersekutukan Allah, akan mengatakan, ‘Jika Allah menghendaki, niscaya kami dan bapak-bapak kami tidak mempersekutukan-Nya... .’". Mereka menetapkan kehendak (masyii-ah) bagi Allah, tetapi mereka berargumen dengannya atas perbuatan syirik. Kemudian Dia menjelaskan bahwa ini merupakan keadaan umat sebelum mereka, dengan firman-Nya: "… Demikian pulalah orang-orang yang sebelum mereka telah mendustakan (para Rasul)… ."

Keutamaan Dakwah Tauhid

Jumat, 31 Juli 2009 16:03:22 WIB
Kategori : Tauhid

Para da’i harus memulai dakwahnya dengan mengajak kepada tauhid karena itu adalah dakwah paling utama dan paling mulia. Dakwah tauhid berarti mengajak kepada derajat keimanan yang paling tinggi. Hal ini sebagaimana sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Iman memiliki lebih dari tujuh puluh cabang atau lebih dari enam puluh cabang, cabang yang paling tinggi adalah perkataan: ‘Laa ilaaha illallaah’, yang paling rendah adalah menyingkirkan duri (rintangan) dari jalan dan malu adalah salah satu cabang Iman.” Imam an-Nawawi Rahimahullah berkata: “Nabi Shallallahu ‘alaihi wa sallam telah mengingatkan bahwasanya cabang-cabang keimanan lainnya tidak akan sah dan tidak diterima kecuali setelah sahnya cabang yang paling utama ini (tauhid). Berdasarkan apa yang disebutkan di atas, maka semua gerakan dakwah yang berdiri tegak di atas dakwaan dan simbol ishlah (perbaikan), namun tidak memfokuskan perhatian dan tidak bertolak dari upaya perbaikan tauhid, tentunya akan terjadi penyelewengan dan penyimpangan sesuai dengan kejauhannya dari pokok yang sangat penting ini.

Khawarij Kontemporer

Kamis, 30 Juli 2009 15:07:39 WIB
Kategori : Fokus Utama

Sayyid Quthub berkata : “Sesungguhnya, sekarang ini tidak ada satu negara atau masyrakat muslim pun di muka bumi, kaidah berinteraksi dengan mereka adalah dengan syari’at Allah dan fiqih Islam”. Teks-teks yang gamblang seperti diatas, masih banyak di dalam buku-buku Sayyid Quthub. Itu semua tidak ada kemungkinan untuk ditakwilkan, karena maksud semuanya adalah mengkafirkan para ulama, pemerintah dan (seluruh) individu umat Islam, sampai para tukang adzan (muadzdzin), mereka semuanya menurut Sayyid Quthub adalah kaum kafir lagi murtad, dosanya lebih berat, dan adzab mereka lebih keras dari selainnya. Maka, dari buku-buku ini dan sejenisnya, sebagian pengikut takfir masa ini menimba manhaj mereka, ide pengkafiran masyarakat muslim, beserta akibat-akibatnya, seperti pembajakan, peledakan dan pembunuhan terhadap jiwa yang dilarang, diberbagai negeri kaum muslimin dan yang diluar mereka. Kenyataan ini telah diakui oleh tokoh-tokoh Ikhwanul Muslimin dan mereka tulisakan di buku-buku mereka.

Ahlus Sunnah Dan Terorisme

Selasa, 28 Juli 2009 07:12:52 WIB
Kategori : Al-Irhab = Terorisme

Orang yang menuduh kita sebagai teroris, ia termasuk ahlul ghuluw (berlebih-lebihan dalam tuduhannya). Ia tidak mengerti dakwah salafiyah. Dakwah salafiyah adalah dakwah Islam. Dakwah salafiyah adalah dakwah Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya. Namun demikian, tidak boleh seorang Salafi (siapapun orangnya) menganggap dirinya berakhlak seperti akhlak Rasulullah Shallallahu ‘alaihi wa sallam, atau akhlak para shahabatnya. Dakwah salafiyah berdiri di atas aqidah yang benar, aqidah yang Rasulullah dan para sahabatnya berkeyakinan dengannya. Dakwah salafiyah tegak diatas manhaj (jalan, metode, tata cara) Islam yang benar dan lurus, berdiri diatas dalil. Dakwah ini benar-benar mengagungkan As-Salaf Ash-Shalih (generasi terdahulu yang shalih), dari kalangan para sahabat dan tabi’in. Dakwah ini mengagungkan dan menghormati dalil, (berupa) firman Allah dan (sabda) Rasulnya, tidak mengutamakan dan mengedepankan perkataan siapapun (di atas perkataan Allah dan rasulNya), betapapun tinggi derajat dan kedudukannya orang itu. Dakwah salafiyah menyeru kepada Allah, kepada ajaran Islam yang benar, seimbang dan adil. Menyeru kepada kelemah lembutan dan menolak kekerasan. Maka menuduh dakwah salafiyah sebagai terorisme adalalah dusta!

Turunnya Nabi Isa Alaihissalam Di Akhir Zaman

Senin, 27 Juli 2009 16:26:27 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah mengimani tentang turunnya Nabi ‘Isa Alaihisslam di akhir zaman. Sifat-sifat Nabi ‘Isa Alaihissalam yang tercantum di berbagai riwayat adalah beliau seorang laki-laki, berperawakan tidak tinggi juga tidak pendek, kulitnya kemerah-merahan, rambut-nya keriting, berdada bidang, rambutnya meneteskan air seolah-olah beliau baru keluar dari kamar mandi, beliau membiarkan rambutnya terurai memenuhi kedua pundaknya. Setelah keluarnya Dajjal dan terjadinya kerusakan di muka bumi, maka Allah mengutus Nabi ‘Isa Alaihissalam untuk turun ke bumi. Beliau Alaihissalam turun di Menara Putih yang terletak sebelah timur kota Damaskus di Syam (Syiria). Beliau Alaihissalam menggunakan dua pakaian yang dicelup sambil meletakkan kedua tangannya pada sayap dua Malaikat, apabila beliau menundukkan kepala, maka (seolah-olah) meneteskan air, apabila beliau mengangkat kepala maka (seolah-olah) berjatuhanlah tetesan-tetesan itu bagai manik-manik mutiara. Dan tidak seorang kafir pun yang mencium nafasnya melainkan akan mati padahal nafasnya sejauh mata memandang.

Keluarnya Dajjal

Minggu, 26 Juli 2009 16:08:14 WIB
Kategori : Aqidah Ahlus Sunnah

Dajjal akan muncul dari arah timur dari Khurasan (sekarang terletak di Iran timur) dengan diiringi 70.000 orang Yahudi Ashbahan (sebuah kota di tengah Iran). Dajjal berjalan di muka bumi dengan cepat seperti hujan yang ditiup angin, ia masuk ke setiap negeri kecuali Makkah dan Madinah karena (kedua kota tersebut) dijaga para Malaikat. Ketika ia tidak dapat masuk Madinah, maka kota Madinah berguncang tiga kali, lalu keluarlah orang kafir dan munafiq, kaum munafiq laki-laki dan perempuan (keluar) menuju Dajjal. Dalam riwayat lain, keluarlah orang munafiq laki-laki dan perempuan, dan fasiq laki-laki dan perempuan menuju Dajjal, itulah Yaumul Khalash (hari Pembebasan). Di riwayat yang lain, Dajjal tidak dapat masuk ke empat masjid yaitu: Masjid al-Haram, Masjid Nabawy, Masjid al-Aqsha, dan Masjid ath-Thuur.

First Prev 37 38 39 40 41 42 43 44 45 46 47 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/43 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Munculnya Imam Mahdi

Sabtu, 25 Juli 2009 14:32:39 WIB
Kategori : Aqidah Ahlus Sunnah

Salah satu tanda Kiamat yang besar adalah munculnya Imam Mahdi. Ahlus Sunnah memahami Imam Mahdi sebagai berikut. Di akhir zaman akan muncul seorang laki-laki dari Ahlul Bait. Allah memberi kekuatan kepada agama Islam dengannya. Dia memerintah selama 7 tahun, memenuhi dunia dengan keadilan setelah (sebelumnya) dipenuhi oleh kezhaliman dan kezhaliman. Ummat di zamannya akan diberikan kenikmatan yang belum pernah diberikan kepada selainnya. Bumi mengeluarkan tumbuh-tumbuhannya, langit menurunkan hujan, dan dilimpahkan harta yang banyak. Orang ini mempunyai nama seperti nama Rasulullah Shallallahu ‘alaihi wa sallam dan nama ayahnya seperti nama ayah Rasulullah Shallallahu ‘alaihi wa sallam. Jadi, namanya Muhammad atau Ahmad bin ‘Abdullah. Dia dari keturunan Fathimah binti Muhammad dari anaknya Hasan bin ‘Ali Radhiyallahu ‘anhuma. Di antara ciri-ciri fisiknya adalah lebar dahinya, dan mancung hidungnya

Pedoman Dalam Menghadapi Orang-Orang Kafir

Jumat, 24 Juli 2009 08:24:43 WIB
Kategori : Siyasi Wal Fikri

Menyempitkan kaum kafir di jalan-jalan bukan berarti menyempitkan mereka dengan tindakan yang membahayakan mereka. Apakah maksud riwayat itu jika kita berpapasan dengan orang kafir yang mengendarai kendaraan lantas kita desak ia hingga kendaraannya naik ke trotoar, atau keluar dari ruas jalan atau hingga ia menabrak sesuatu ? Anggapan dan ucapan seperti itu jelas keliru ! Pemahaman seperti itu sangat picik dan salah ! Maksudnya ialah tidak memberikan jalan bagi mereka dalam rangka memuliakan dan menghormati mereka. Karena hal itu bisa menjadi bentuk penghormatan bagi agama mereka dan menambah kekuatan mereka, hal itu jelas dilarang. itulah maksud riwayat di atas. Bukan maksudnya kita mendesak mereka ke pinggir jalan, akan tetapi teruslah kamu berjalan di jalan yang kamu lalui dan jangalah kamu pesilahkan mereka lewat terlebih dahulu karena menghormati dan memuliakan mereka

Hukum Orang Yang Menumbuhkan Keraguan Terhadap Manhaj Ahlus Sunnah Wal Jama'ah

Kamis, 23 Juli 2009 07:14:52 WIB
Kategori : Siyasi Wal Fikri

Realita membuktikan bahwa pemikiran seperti itu justru ditinggalkan oleh para pencetusnya ! Mereka sendiri akhirnya mengakui wajib berjalan di atas manhaj yang haq seperti yang telah ditempuh oleh para imam dan ulama umat ini. Orang yang bijaksana tentunya mengetahui bahwa pemikiran revolusioner yang membakar semangat itu dibawa oleh anak-anak ingusan yang bodoh, apakah orang-orang seperti itu layak dijadikan sebagai rujukan umat ini ? Bukankah hadits-hadits Nabi Shallallahu 'alaihi wa sallam telah mencela orang-orang yang mengambil ilmu dari orang-orang bodoh dan meninggalkan ulama ? Tentunya perkara ini sudah dimaklumi bersama. Sesungguhnya mereka tidak hanya sekedar menganut dan memprogandakan pemikiran ini saja, bahkan mereka juga mengkritik dan menghina orang-orang yang mengajak kepada pemikiran yang berbeda dengan mereka dan menganggap orang-orang tersebut bukanlah ulama. Apakah pedoman Dienul Islam seperti itu !? Tentu saja tidak !

Tanda-Tanda Kiamat

Rabu, 22 Juli 2009 15:10:26 WIB
Kategori : Aqidah Ahlus Sunnah

Allah Subhanahu wa Ta’ala berfirman: “Mereka bertanya kepadamu tentang Kiamat: ‘Kapankah terjadinya.’ Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Kiamat itu adalah pada sisi Rabb-ku; tidak seorang pun yang dapat menjelaskan waktu kedatangannya selain Dia. Kiamat itu amat berat (huru-haranya bagi makhluk) yang di langit dan di bumi. Kiamat itu tidak akan datang kepadamu melainkan dengan tiba-tiba.’ Mereka bertanya kepadamu seakan-akan kamu benar-benar mengetahuinya. Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Kiamat itu adalah di sisi Allah, tetapi kebanyakan manusia tidak mengetahui". Juga firman-Nya: “Manusia bertanya kepadamu tentang hari Berbangkit. Katakanlah: ‘Sesungguhnya pengetahuan tentang hari Berbangkit itu hanya di sisi Allah.’ Dan tahukah kamu wahai (Muhammad), boleh jadi hari Berbangkit itu sudah dekat waktunya.”

Isra' Mi’raj

Senin, 20 Juli 2009 10:41:20 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah mengimani bahwa Rasulullah Shallallahu ‘alaihi wa sallam telah di-isra’-kan oleh Allah dari Makkah ke Baitul Maqdis lalu di-mi’rajkan (naik) ke langit dengan ruh dan jasadnya dalam keadaan sadar sampai ke langit yang ke tujuh, ke Sidratul Muntaha. Kemu-dian (beliau Shallallahu ‘alaihi wa sallam) memasuki Surga, melihat Neraka, melihat para Malaikat, mendengar pembicaraan Allah, bertemu dengan para Nabi, dan beliau mendapat perintah shalat yang lima waktu sehari semalam. Dan beliau kembali ke Makkah pada malam itu juga. Dari Anas bin Malik Radhiyallahu ‘anhu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda: “(Jibril) telah datang kepadaku bersama Buraq, yaitu hewan putih yang tinggi, lebih tinggi dari keledai dan lebih pendek dari kuda, yang dapat meletakkan kakinya (melangkah) sejauh pandangannya.”

Larangan Ghuluw Dan Berlebih-Lebihan Dalam Memuji Nabi Shallallahu Alaihi Wa Sallam

Sabtu, 18 Juli 2009 17:12:23 WIB
Kategori : Aqidah Ahlus Sunnah

Salah satu sebab yang membuat seseorang menjadi kufur adalah sikap ghuluw dalam beragama, baik kepada orang shalih atau dianggap wali, maupun ghuluw kepada kuburan para wali, hingga mereka minta dan berdo’a kepadanya padahal ini adalah perbuatan syirik akbar. Sedangkan ithra’ artinya melampaui batas (berlebih-lebihan) dalam memuji serta berbohong karenanya. Dan yang dimaksud dengan ghuluw dalam hak Nabi Shallallahu ‘alaihi wa sallam adalah melampaui batas dalam menyanjungnya, sehingga mengangkatnya di atas derajatnya sebagai hamba dan Rasul (utusan) Allah, menisbatkan kepadanya sebagian dari sifat-sifat Ilahiyyah. Hal itu misalnya dengan memohon dan meminta pertolongan kepada beliau, tawassul dengan beliau, atau tawassul dengan kedudukan dan kehormatan beliau, bersumpah dengan nama beliau, sebagai bentuk ‘ubudiyyah kepada selain Allah Subhanahu wa Ta’ala, perbuatan ini adalah syirik.

First Prev 38 39 40 41 42 43 44 45 46 47 48 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/44 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wajibnya Mentaati Dan Meneladani Nabi Shallallahu Alaihi Wa Sallam

Sabtu, 18 Juli 2009 16:23:53 WIB
Kategori : Aqidah Ahlus Sunnah

Kita wajib mentaati Nabi Shallallahu ‘alaihi wa sallam dengan menjalankan apa yang diperintahkannya dan meninggalkan apa yang dilarangnya. Hal ini merupakan konsekuensi dari syahadat (kesaksian) bahwa beliau adalah Rasul (utusan) Allah. Dalam banyak ayat Al-Qur-an, Allah Azza wa Jalla memerintahkan kita untuk mentaati Nabi Muhammad Shallallahu ‘alaihi wa sallam . Di antaranya ada yang diiringi dengan perintah taat kepada Allah, sebagaimana firmanNya: “Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya...” Dan masih banyak lagi contoh yang lain. Di samping itu terkadang perintah tersebut disampaikan dalam bentuk tunggal, tidak dibarengi kepada perintah yang lain, sebagaimana dalam firman-Nya: "Barangsiapa mentaati Rasul, maka sesungguhnya ia telah mentaati Allah.”. “Dan taatlah kepada Rasul supaya kamu diberi rahmat.”

Wajibnya Mencintai Dan Mengagungkan Nabi Muhammad Shallallahu Alaihi Wa Sallam

Kamis, 16 Juli 2009 22:58:54 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah mencintai Rasulullah Shallallahu ‘alaihi wa sallam dan mengagungkannya sebagaimana para Sahabat Radhiyallahu ‘anhum mencintai beliau Shallallahu ‘alaihi wa sallam lebih dari kecintaan mereka kepada diri dan anak-anak mereka, sebagai-mana yang terdapat dalam kisah ‘Umar bin al-Khaththab Radhiyallahu ‘anhu, yaitu sebuah hadits dari Sahabat ‘Abdullah bin Hisyam Radhiyallahu ‘anhu, ia berkata: “Kami mengiringi Nabi Shallallahu ‘alaihi wa sallam, dan beliau menggandeng tangan ‘Umar bin al-Khaththab Radhiyallahu ‘anhu. Kemudian ‘Umar berkata ke-pada Nabi Shallallahu ‘alaihi wa sallam : ‘Wahai Rasulullah, sungguh engkau sangat aku cintai melebihi apa pun selain diriku.’ Maka Nabi Shallallahu ‘alaihi wa sallam menjawab: ‘Tidak, demi yang jiwaku berada di tangan-Nya, hingga aku sangat engkau cintai melebihi dirimu.’ Lalu ‘Umar berkata kepada beliau: ‘Sungguh sekaranglah saatnya, demi Allah, engkau sangat aku cintai melebihi diriku.’ Maka Nabi Shallallahu ‘alaihi wa sallam bersabda: ‘Sekarang (engkau benar), wahai ‘Umar.’”

Iman Kepada Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam

Rabu, 15 Juli 2009 04:47:43 WIB
Kategori : Aqidah Ahlus Sunnah

Beliau adalah Abul Qasim Muhammad bin ‘Abdillah bin ‘Abdil Muththalib bin Hasyim bin ‘Abdi Manaf bin Qushayy bin Kilab bin Murrah bin Ka’b bin Lu-ayy bin Ghalib bin Fihr bin Malik bin an-Nadhr bin Kinanah bin Khuzaimah bin Mudrikah bin Ilyas bin Mudhar bin Nizar bin Ma’add bin ‘Adnan, dan ‘Adnan adalah salah satu putera Nabi Allah Isma’il bin Ibrahim al-Khalil - salam terlimpah atas Nabi kita dan atas keduanya-. Beliau adalah penutup para Nabi dan Rasul, serta utusan Allah kepada seluruh manusia. Beliau adalah hamba yang tidak boleh disembah, dan Rasul yang tidak boleh didustakan. Beliau adalah sebaik-baik makhluk, makhluk yang paling utama dan paling mulia di hadapan Allah Ta’ala, derajatnya paling tinggi, dan kedudukannya paling dekat kepada Allah. Beliau diutus kepada manusia dan jin dengan membawa kebenaran dan petunjuk, yang diutus oleh Allah sebagai rahmat bagi alam semesta, sebagaimana firman-Nya: “Dan tidaklah Kami mengutusmu melainkan untuk (menjadi) rahmat bagi semesta alam.”

Pembangkangan Itu Tidak Hanya Dengan Senjata Bahkan Juga Dapat Dilakukan Dengan Lisan

Selasa, 14 Juli 2009 00:32:02 WIB
Kategori : Siyasi Wal Fikri

Kami katakan sejujurnya kepada saudara-saudara kami yang terbakar semangatnya, kami menganggap mereka punya niat baik insya Allah. Namun hendaknya mereka jangan terburu-buru dan tahan dirilah sedikit ! Sebab sikap keras dan ekstrim mereka itu akan menumbuhkan sesuatu yang negatif dalam hati mereka. Hati mereka sebenarnya masih polos dan hanya mengenal sentimen emosional. Tidak diragukan lagi bahwa pembangkangan lewat kalimat, tulisan, kaset maupun ceramah atu tabligh-tabligh akbar bertujuan memprovokasi massa, jelas merupakan cara yang tidak sesuai dengan syariat. Saya yakin, hal itu adalah cikal bakal pembangkangan dengan senjata. Saya selalu peringatkan kalian dari hal itu dengan peringatan yang sangat keras. Saya juga katakan kepada mereka : "Hendaknya kalian melihat akibat yang akan terjadi dan melihat sepak terjang orang lain yang telah menggeluti kancah ini. Agar kalian dapat melihat bencana yang menimpa masyarakat Islam. Apa sebabnya dan bagaimana asal muasalnya sehingga bisa terjadi demikian ?

Iman Kepada Rasul-Rasul Allah

Senin, 13 Juli 2009 23:48:20 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah beriman kepada Rasul-rasul yang diutus Allah kepada setiap kaumnya. Ar-Rusul bentuk jamak dari kata rasul), yang berarti orang yang diutus untuk menyampaikan sesuatu. Namun yang dimaksud ‘rasul’ di sini adalah orang yang diberi wahyu untuk disampaikan kepada ummat. Rasul yang pertama adalah Nabiyyullah Nuh Alaihissalam, dan yang terakhir adalah Nabiyyullah Muhammad Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala berfirman: “Sesungguhnya Kami telah memberikan wahyu kepadamu sebagaimana Kami telah memberikan wahyu kepada Nuh dan Nabi-Nabi yang kemudian...” Abu Hurairah Radhiyalllahu ‘anhu dalam hadits syafa’at menceritakan bahwa Nabi Shallallahu ‘alaihi wa salam mengatakan: “Nanti orang-orang akan datang kepada Nabi Adam Alaihissalam untuk meminta syafa’at. Nabi Adam Alaihissalam meminta maaf kepada mereka, seraya berkata: ‘Datangilah Nuh Alaihissalam. Lalu mereka mendatangi Nabi Nuh Alaihissalam

Beberapa Kesalahan Dalam Penamaan Dan Istilah

Rabu, 28 Mei 2008 12:46:38 WIB
Kategori : Adab Dan Perilaku

Penyebutan sesuatu tidak menggunakan nama yang sebenarnya menurut syar’i. seperti penyebutan riba bank diganti dengan faidah bank, khamr diganti dengan minuman penenang (rohani), zina diganti dengan hubungan sex dan sebagainya. Yang benar, seharusnya kita menyebut hal-hal tersebut berdasarkan apa yang telah Allah Subhanahu wa Ta’ala namakan. Karena dalam penamaan (yang Allah berikan tersebut) terdapat banyak faidah. Di antaranya, agar manusia mengetahui apa-apa yang telah diharamkan Allah, baik nama ataupun sifatnya. Sehingga mereka menjauhinya, setelah mengetahui bahaya dan ancaman siksa (bagi yang melanggar). Dan tidak timbul kesan meremehkan pada jiwa kita mengenai keharaman tersebut setelah namanya diganti. Allah Subhanahu wa Ta’ala berfirman. “Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba) maka ketahuilah, bahwa Allah dan Rasulnya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu ; kamu tidak menganiaya dan tidak (pula) dianiaya”

First Prev 39 40 41 42 43 44 45 46 47 48 49 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/45 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Waspadalah Terhadap Perangkap Riya..!

Selasa, 27 Mei 2008 13:44:52 WIB
Kategori : Tazkiyatun Nufus

Di antara jenis riya’ ialah sebagi berikut : Riya Yang Berkaitan Dengan Badan : Misalnya dengan menampakkan kekurusan dan wajah pucat, agar penampakan ini, orang-orang yang melihatnya menilainya memiliki kesungguhan dan dominannya rasa takut terhadap akhirat. Dan yang mendekati penampilan seperti ini ialah dengan merendahkan suara, menjadikan dua matanya menjadi cekung, menampakkan keloyoan badan, untuk menampakkan bahwa ia rajin berpuasa. Riya Dari Sisi Pakaian : Misalnya, membiarkan bekas sujud pada wajah, mengenakan pakaian jenis tertentu yang biasa dikenakan oleh sekelompok orang yang masyarakat menilai mereka sebagai ulama, maka dia mengenakan pakaian itu agar dikatakan sebagai orang alim. Riya Dengan Perkataan : Umumnya, riya’ seperti ini dilakukan oleh orang-orang yang menjalankan agama. Yaitu dengan memberi nasihat, memberi peringatan, menghafalkan hadits-hadits dan riwayat-riwayat, dengan tujuan untuk berdiskusi dan melakukan perdebatan, menampakkan kelebihan ilmu, berdzikir dengan menggerakkan dua bibir di hadapan orang banyak.

Hakikat Jihad

Senin, 26 Mei 2008 13:45:41 WIB
Kategori : Jihad Fii Sabilillah

Berjihad melawan orang fasik dengan lisan merupakan hak orang-orang yang memiliki ilmu dan kalangan para ulama yaitu dengan cara menegakkan hujjah dan membantah hujjah mereka, serta menjelaskan kesesatan mereka, baik dengan tulisan ataupun dengan lisan. Syaikhul Islam Ibnu Taimiyah menyatakan : “Yang membantah ahli bid’ah adalah mujahid” . Syaikhul Islam juga mengatakan : “Apabila seorang mubtadi menyeru kepada aqidah yang menyelisihi Al-Qur’an dan Sunnah, atau menempuh manhaj yang bertentangan dengan Al-Qur’an dan Sunnah, dan dikhawatirkan akan menyesatkan manusia, maka wajib untuk menjelaskan kesesatannya, sehingga orang-orang terjaga dari kesesatannya dan mereka mengetahui keadaannya” . Oleh karena itu, membantah ahli bid’ah dengan hujjah dan argumentasi, menjelaskan yang haq, serta menjelaskan bahaya aqidah ahli bid’ah, merupakan sesuatu yang wajib, untuk membersihkan ajaran Allah, agamaNya, manhajNya, syari’atNya. Dan berdasarkan kesepakatan kaum muslimin, menolak kejahatan dan kedustaan ahli bid’ah merupakan fardu kifayah.

Adakah Isi Dan Kulit Dalam Ajaran Islam?

Minggu, 25 Mei 2008 06:52:56 WIB
Kategori : Mabhats

Termasuk bid’ah yang merebak pada zaman ini, yaitu anggapan sebagian orang yang membagi Islam menjadi “kulit dan isi”, atau “kuliyat dan juz-iyyat”, atau “bentuk dan isi”, atau “ushul dan furu”, atau “bagian luar dan ruh”. Lalu mereka menyepelekan bagian agama yang dianggapnya sebagai kulit atau juz’iyyat, atau bentuk semata. Memang sebagian ulama ada yang menggunakan istilah ushul (pokok) dan furu’ (cabang) dalam menjelaskan ajaran Islam, tetapi mereka tidak bermaksud meremehkan furu’, apalagi meninggalkannya. Tetapi istilah itu untuk menunjukkan nilai pentingnya. Karena semua bagian agama Islam ini penting, namun nilai pentingnya tidaklah satu derajat. Adapun orang-orang yang memiliki anggapan sebagaimana di atas, sebagian besar mereka kemudian tidak menaruh perhatian terhadap syi’ar-syi’ar yang lahiriyah, yang mereka anggap sebagai kulit. Bahkan menuduh orang yang berpegang dengannyan sebagai orang yang menyibukkan diri dengan perkara cabang, dan orang yang mendakwahkannya dianggap mengobarkan perselisihan dan perpecahan.

Korelasi Ilmu Kedokteran Tentang Jenis Kelamin Janin Dengan Firman Allah Dalam Surat Luqman Ayat 34

Sabtu, 24 Mei 2008 09:33:23 WIB
Kategori : Fatawa 'Arkanil Islam

Ada lima hal yang berhubungan dengan yang ghaib, yang berkaitan dengan rahim dan janin, dan tidak ada yang mengetahui selain hanya Allah semata, yaitu : usia menetapnya janin di dalam rahim si ibu, kehidupan janin tersebut di dunia, amaliyah hidupnya, rezekinya, kebahagiaan atau kesengsaraan, dan jenis kelamin dari janin sebelum ia diciptakan. Dan tentunya setelah si janin diciptakan oleh Allah, keberadaan jenis kelamin yang dimiliki oleh janin itu adalah bukan merupakan bagian dari ilmu ghaib. Karena keberadaan janin setelah diciptakan maka ia menjadi sebuah ilmu/pengetahuan yang pasti dan dapat diketahui dengan panca indera. Walaupun keberadaan janin tersebut terlindungi dan tertutup oleh tiga kegelapan, dan apabila ditelusuri melalui ilmu pengetahuan akan jelas (kenyataan yang ada pada janin tersebut). Dan tidak beda jauh hasil yang didapatkan terhadap apa yang telah Allah ciptakan dengan penyingkapan alat deteksi yang kuat, sehingga dapat menerangi tiga kegelapan yang melindungi keberadaan janin sehingga akan tampak jelas jenis kelamin janin, apakah laki-laki ataukah perempuan.

Pengobatan Menggunakan Habbatus Sawda', Dengan Madu Dan Dengan Bekam

Jumat, 23 Mei 2008 02:45:55 WIB
Kategori : Pengobatan Penyakit

Berbekam termasuk pengobatan yang diajarkan Rasulullah Shallallahu ‘alaihi wa sallam, bahkan Rasulullah Shallallahu ‘alaihi wa sallam pernah melakukan bekam dan memberikan upah kepada tukang bekam. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya sebaik-baik apa yang kalian lakukan untuk mengobati penyakit adalah dengan melakukan bekam” . Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sebaik-baik pengobatan penyakit adalah dengan melakukan bekam” . Wasiat Malaikat Untuk Berbekam : Dari Ibnu Abbas Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Tidaklah aku melewati seorang Malaikat –ketika di Mi’rajkan ke langit- kecuali mereka mengatakan ‘Wahai Muhammad, lakukanlah olehmu berbekam” . Dari Abdullah bin Mas’ud Radhiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam menceritakan ketika beliau di Isra’kan, tidaklah beliau melewati sekumpulan Malaikat melainkan mereka meminta kami,” Perintahkanlah ummatmu untuk berbekam”

Hakikat Yang Terlupakan Dari Imam Asy-Syafi'i Dan Kesamaan Aqidah Imam Empat

Kamis, 22 Mei 2008 10:14:13 WIB
Kategori : Mabhats

Kita mendapati sejumlah orang mengaku bermadzhab Imam Malik dalam masalah furu’, namun tidak memahami dari madzhab beliau kecuali tidak bersedekap dalam shalat. Mereka menyelisihi aqidah Imam Malik yang Sunni dan Salafi. Juga kita mendapati selain mereka mengaku berada di atas madzhab Imam Asy-Syafi’i dalam masalah furu’, dan tidak memahami dari madzhabnya kecuali masalah menyentuh wanita membatalkan wudhu. Dan, seandainya isterinya menyentuh walaupun tidak sengaja, maka ia sangat marah sembari berteriak : “Sungguh kamu telah membatalkan wudhu’ ku, wahai perempuan !”. Apabila ditanya, tentang siapakah Imam Asy-Syafi’i tersebut, siapa namanya dan nama bapaknya, niscaya sebagian mereka tidak dapat memberikan jawaban kepadamu, dan ia tidak mengenal tokoh tersebut ; dalam masalah aqidah, ia menyelisihi aqidah Imam Asy-Syafi’i, dan dalam masalah furu’ ia tidak mengerti dari madzhab beliau kecuali sangat sedikit.

First Prev 40 41 42 43 44 45 46 47 48 49 50 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/46 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menyoal Bermu'amalah Dengan Yayasan Ihya'ut Turats

Rabu, 21 Mei 2008 13:59:13 WIB
Kategori : Hizbiyyah Dan Harokah

Demi Allah Azza wa Jalla, ini merupakan fitnah. Kalian berada di atas aqidah dan manhaj yang sama. Dengan demikian, perbedaan di antara kalian tidak akan membuat kalian berpecah-belah. Karena perbedaan ini kembali ke permasalahan cara pandang yang berbeda. Saya mengenal beberapa masyayaikh (ulama) yang bermu’amalah dengan yayasan ini, bahkan mengadakan majlis-majlis ta’lim di markaz-markaz mereka. Saya juga mengetahui ada beberapa ulama yang tidak berpendapat seperti ini. Meskipun demikian, mereka tidak berpecah-belah. Masing-masing berlapang dada. (Jika kita tidak mencontoh ulama kita, lalu siapa yang akan kita contoh?,-red). Seandainya benar yayasan ini menimbulkan perpecahan sebagaimana yang sering kami dengar di kalangan Ahlus Sunnah, maka saya menasihatkan kepada mereka yang berada di yayasan ini agar melakukan introspeksi dan bertaqwa kepada Allah, dan agar segera menghilangkan penyebab perpecahan di kalangan Ahlus Sunnah. Jika seandainya, yang menjadi penyebab perpecahan ini adalah fatwa-fatwa yang tidak sesuai dengan kaidah-kaidah syar’iah, maka saya nasihatkan kepada orang-orang yang memberikan fatwa agar bertaqwa kepada Allah.

Hukum Membacakan Al-Qur'an Kepada Orang Mati Di Dalam Rumahnya

Selasa, 20 Mei 2008 15:16:10 WIB
Kategori : Jenazah : Kematian, Mayit

Tidak diragukan lagi bahwa perbuatan ini bid'ah, karena tidak pernah dilakukan pada masa Nabi Shallallahu ‘alaihi wa sallam, dan tidak pula pada masa para sahabat beliau. Sesungguhnya Al-Qur'an itu bisa menawar kedukaan jika dibaca seperti biasa, tidak dengan menggunakan pengeras suara. Lain dari itu, berkumpulnya keluarga si mayat untuk menyambut orang-orang yang mengucapkan bela sungkawa, tidak pernah dikenal. Bahkan sebagian ulama menyatakannya sebagai perbuatan bid'ah. Karena itu kami tidak menganjurkan keluarga si mayat berkumpul untuk menerima ucapan bela sungkawa, tapi hendaknya menutup pintu mereka. Tapi jika ada seseorang yang berjumpa di pasar, umpamanya, atau kebetulan ada seorang kenalan yang datang berkunjung lalu mengucapkan bela sungkawa, maka hal ini tidak apa-apa. Adapun sengaja menyambut orang-orang, hal ini tidak pernah dikenal pada masa Nabi Shallallahu ‘alaihi wa sallam, bahkan para sahabat menganggap bahwa berkumpulnya keluarga si mayat dan membuat makanan termasuk meratapi kematian.

Mengoreksi Para Penguasa Dari Atas Mimbar, Penggerebekan Dan Penghancuran Tempat Maksiat

Senin, 19 Mei 2008 13:24:49 WIB
Kategori : Ma'ruf Nahi Mungkar

Mengekspos aib para penguasa dan mengungkapkannya di atas mimbar tidak termasuk manhaj para ulama dahulu, karena hal ini bisa menimbulkan kekacauan dan mengakibatkan tidak dipatuhi dan didengarnya nasehat untuk kebaikan, di samping dapat melahirkan kondisi berbahaya dan sama sekali tidak berguna. Cara yang dianut oleh para ulama dahulu adalah dengan memberikan nasehat secara khusus, yaitu antara mereka dengan para penguasa, atau dengan tulisan, atau melalui para ulama yang biasa berhubungan dengan mereka untuk mengarahkan kepada kebaikan. Mengingkari kemungkaran tidak perlu dengan menyebutkan pelaku. Mengingkari perbuatan zina, riba dan sebagainya, tidak perlu dengan menyebutkan pelakunya, cukup dengan mengingkari kemaksiatan-kemaksiatan tersebut dan memperingatkannnya kepada masyarakat tanpa perlu menyebutkan bahwa si fulan telah melakukannya. Hakim pun tidak boleh menyebutkan begitu, Apalagi yang bukan hakim.

Cara Menasehati Orang Yang Terang-Terangan Melakukan Kemaksiatan

Minggu, 18 Mei 2008 13:48:00 WIB
Kategori : Ma'ruf Nahi Mungkar

Selama anda menasehatinya dan mengarahkannya kepada kebaikan, namun ia malah semakin menampakkan kemaksiatan, maka hendaknya anda menjauhinya dan tidak lagi bergaul dengannya. Di samping itu, hendaknya anda mendorong orang lain yang lebih berpengaruh dan lebih dihormati oleh orang tersebut, untuk turut menasehatinya dan mengajaknya ke jalan Allah. Mudah-mudahan dengan begitu Allah memberikan manfaat. Jika anda mendapati bahwa penjauhan anda itu malah semakin memperburuk dan anda memandang bahwa tetap menjalin hubungan dengannya itu lebih bermanfaat baginya untuk perkara agamanya, atau lebih sedikit keburukannya, maka jangan anda jauhi, karena penjauhan ini dimaksudkan sebagai terapi, yaitu sebagai obatnya. Tapi jika itu tidak berguna dan malah semakin memperparah penyakitnya, maka hendaknya anda melakukan yang lebih maslahat, yaitu tetap berhubungan dengannya dan terus menerus menasehatinya, mengajaknya kepada kebaikan dan mencegahnya dari keburukan, tapi tidak menjadikannya sebagai kawan atau teman dekat.

Hikmah Dibalik Larangan Adopsi Anak

Sabtu, 17 Mei 2008 13:28:35 WIB
Kategori : Anak-Anak Muslim

gama Islam yang mulia ini selalu menempatkan segala sesuatu pada tempatnya, jauh dari unsur kezhaliman dan ekstrimitas (berlebih-lebihan). Oleh karena itu, kecintaan terhadap orang lain pun tidak boleh membuat seorang muslim bersikap berlebihan. Demikian pula dalam masalah adopsi. Atau karena kecintaanya, kemudian memasukkan anak angkat sebagai bagian keluarga sebagai anak kandung yang baru. Atau sebaliknya, dalam hal bapak atau orang tua angkat. Sebaliknya, betapapun seseorang membenci orang tuanya dikarenakan suatu kesalahannya, baik ringan maupun fatal hingga menyakitkan hati, maka tetap saja terlarang bagi sang anak mengingkari keberadaan orang tuanya sebagai sebagai orang tua kandung. Atas dasar munculnya ekses yang tidak proporsional seperti di atas dan dampak buruk lainnya, maka Islam melarang praktek adopsi anak sebelum hal itu terwujud, dan menggugurkannya jika memang telah terlanjur. Larangan ini berdasarkan beberapa dalil. Allah Subhanahu wa Ta'ala berfirman : "Dia (Allah) tidak menjadikan anak-anak angkat kalian sebagai anak-anak kandung kalian. Yang demikian itu hanyalah perkataan kalian di mulut kalian. Dan Allah mengatakan yang sebenarnya, dan Dia menunjukkan jalan yang benar. Panggillah anak-anak angkat tersebut dengan memakai nama bapak-bapak mereka, itulah yang lebih adil di sisi Allah".

Bursa Saham

Jumat, 16 Mei 2008 13:22:14 WIB
Kategori : Mu'amalat Dan Riba

Bursa adalah pasar yang di dalamnya berjalan usaha jual beli saham. Berkaitan dengan hasil bumi, juga melibatkan para broker yang menjadi perantara antara penjual dengan pembeli. Sebab disebut Bursa. Ada yang mengatakan, bahwa disebut sebagai bursa karena dinisbatkan kepada sebuah hotel di Belgia dimana kalangan konglomerat dan para broker berkumpul untuk melakukan operasi kerja mereka. Atau dinisbatkan kepada sorang lelaki Belgia bernama Deer Bursiah, yang memiliki sebuah istana tempat berkumpulnya kaum konglomerat dan para broker untuk tujuan yang sama. Target bursa adalah menciptakan pasar simultan dan kontinyu dimana penawaran dan permintaan serta orang-orang yang hen-dak melakukan perjanjian jual beli dipertemukan. Tentunya semua itu dapat menggiring kepada berbagai keuntungan yang sebagian diantaranya akan penulis paparkan sebentar lagi. Namun di sisi lain juga mengandung banyak sekali unsur penzhaliman dan kriminalitas, seperti perjudian, perekrutan uang dengan cara haram, monopoli jual beli, memakan uang orang dengan batil, mempermainkan/ berspekulasi dengan orang dan masyarakat. Karena disebabkan oleh bursa itu, banyak kekayaan dan potensi ekonomi yang hancur terpuruk dalam pelimbahan dalam waktu pendek, persis seperti kehancuran akibat gempa bumi atau bencana alam lainnya!

First Prev 41 42 43 44 45 46 47 48 49 50 51 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/47 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kemana Menyekolahkan Anak ?

Kamis, 15 Mei 2008 13:18:42 WIB
Kategori : Anak-Anak Muslim

Sebagian besar orang tua menyerahkan pendidikan anaknya kepada lembaga pendidikan yang berorientasi dunia belaka, sedangkan masalah aqidah, manhaj, adab dan keselamatan di dunia dan akhirat diabaikan. Perhatian mereka hanya berfokus kepada sekolah yang bisa mengantarkan anaknya menjadi cerdas dan cepat dalam pekerjaan. Prinsip ini bukan hanya ada pada orang awam saja, tetapi tokoh agama dan da’i yang menggebu-gebu membela Islam lebih senang menyekolahkan anaknya pada lembaga pendidikan umum yang tidak jelas aqidah dan manhajnya daripada menyekolahkan anaknya di pesantren yang dikelola menurut Sunnah. Bahkan mereka ragu dan was-was bila anaknya masuk pesantren karena tidak diterima di sekolah umum. Mereka khawatir masa depan anaknya suram, tidak bertitelkan sarjana, tidak diterima sebagai pegawai negeri, tidak bisa mencari rezeki, dan alasan lainnya. Inilah kondisi umat Islam pada umumnya, bahkan ada yang sampai hati memarahi anaknya dan tidak memberi nafkah kepada anaknya bila mereka putus kuliah karena ingin mencari ilmu Dienul Islam di pesantren, lantaran dianggapnya durhaka kepada orang tua.

Menimbang Pernyataan Bebas Memilih Agama

Rabu, 14 Mei 2008 10:50:49 WIB
Kategori : Propaganda Sesat

Adapun firman Allah Subhanahu wa Ta’ala. “Tidak ada paksaan untuk (memasuki) agama (Islam)” [Al-Baqarah : 256] Yang dijadikan pegangan oleh para pengusung pendapat ini tanpa alasan yang haq, maka ayat tersebut tidak seperti yang mereka inginkan. Al-Iman Ibnu Katsir rahimahullah berkata : Allah Azza wa Jalla berfirman : “Maksudnya surat Al-Baqarah ayat 256 yaitu, kalian jangan memaksa seseorang untuk memasuki Islam”. Maksudnya sangatlah jelas, tidak perlu memaksa seseorang masuk Islam. Akan tetapi, orang yang diberi petunjuk Allah Azza wa Jalla, dan dilapangkan dadanya untuk menerimanya, serta hatinya disinari, maka ia akan masuk Islam. Sedangkan orang yang dibutakan mata hatinya, pendengaran dan penglihatannya ditutup oleh Allah Azza wa Jalla, maka tidak ada gunanya memaksanya masuk Islam. Para ulama menyebutkan ayat ini turun pada sekelompok orang Anshar, meskipun hukum ayat ini bersifat umum.

Macam-Macam Walimah, Apakah Makanan Acara Bid'ah Haram?

Selasa, 13 Mei 2008 10:03:14 WIB
Kategori : Makanan, Sembelihan

Tentang tahlilan (pesta kematian) telah terjawab di atas. Hal itu termasuk bid’ah dan maksiat. Adapun makanannya, jika berupa daging, maka sebaiknya ditinggalkan. Karena, dikhawatirkan termasuk binatang yang disembelih untuk selain Allah. Adapun selain dagingnya, maka halal. Namun bagi orang yang mengetahui dan melihat kemungkaran, dia wajib untuk mengingkari dan menjelasakannya, agar tidak disangka bahwa diamnya dan pengambilannya itu merupakan dalil tentang bolehnya kegiatan tersebut. Mirip dengan ini, yaitu makanan atau benda yang dijadikan sesaji untuk berhala. Syaikh Muhammad Hamid Al Fiqi rahimahullah mengatakan: “Dan demikian juga setiap makanan, minuman, atau lainnya yang disebut nama (Allah), karena untuk nadzar atau qurbah (mendekatkan diri, yaitu sesaji) untuk selain Allah (hukumnya sama dengan binatang yang disembelih untuk selain Allah). Maka seluruh makanan yang dibuat untuk dibagikan kepada orang-orang yang i’tikaf (semedi, tirakat) di dekat kubur-kubur atau thaghut-thaghut, atas namanya atau berkatnya, itu termasuk kategori yang disembelih untuk selain Allah”.

Kisah Relawan Cilik : Berdakwah Dengan Cara Menginfakkan Hartanya

Senin, 12 Mei 2008 07:19:21 WIB
Kategori : Anak-Anak Muslim

Saya lihat buku berbahasa Inggris yang dibeli tertulis "Untuk Non Muslim", maka saya tanya kepada pengunjung tersebut : "Anda membeli buku bebahasa Inggris ini untuk siapa? Untuk dibaca sendiri atau untuk orang lain?" Saya khawatir ia salah beli. Dia menjawab,"Saya akan berikan sebagai hadiah untuk teman saya sekantor, ia kafir bukan muslim. Semoga ia mendapatkan hidayah dan masuk Islam!" Mendengar jawaban tersebut, segera saya bergegas menuju sekretaris kantor. Saya katakan, "Bagaimana pendapatmu, kalau buku yang dibeli oleh tamu kita ini, kita hadiahkan saja, karena buku tersebut akan dihadiahkan kepada teman sekerjanya yang kafir?" Sekretaris kantor setuju. Ahmad mendengar pembicaraan kami berdua, karena ia sedang menunggu kembalian uang untuk tamunya. Sekretaris kantor mengatakan, jadi total yang ia beli hanya 9 real dan kembalinya 41 real. Tiba-tiba, secara spontan, Ahmad mengeluarkan uang 5 real miliknya dan ia berikan kepada sekretaris sambil berkata: "Saya ikut menyumbang 5 real untuk beli kaset dakwah yang dibeli orang itu. Jadi biar ia membayar cukup 4 real saja".

Ahlus Sunnah Mengimani Bahwa Al-Qur'anul Karim Adalah Kalamullah, Bukan Makhluk

Minggu, 11 Mei 2008 13:32:08 WIB
Kategori : Aqidah Ahlus Sunnah

Syaikh Abu ‘Utsman ash-Shabuni (wafat th. 449 H) rahimahullah berkata: “Ahlus Sunnah bersaksi dan berkeyakinan bahwa Al-Qur-an adalah kalamullah, kitab, firman dan wahyu yang diturunkan-Nya, bukan makhluk. Barangsiapa yang menyatakan dan berkeyakinan bahwa Al-Qur-an adalah makhluk, maka ia kafir menurut pandangan mereka (Ahlus Sunnah). Al-Qur-an merupakan wahyu dan kalamullah yang diturunkan oleh Allah melalui perantaraan Malaikat Jibril Alaihissalam kepada Rasulullah Shallallahu ‘alaihi wa sallam dengan bahasa Arab, untuk orang-orang yang berilmu, sebagai peringatan sekaligus kabar gembira. Sebagaimana yang difirmankan oleh Allah Azza wa Jalla : "Dan sesungguhnya Al-Qur-an ini benar-benar diturunkan oleh Rabb semesta alam, ia dibawa turun oleh ar-Ruh al-Amin (Jibril), ke dalam hatimu (Muhammad) agar kamu menjadi salah seorang di antara orang-orang yang memberi peringatan, dengan bahasa Arab yang jelas.” Al-Qur-an adalah apa yang disampaikan oleh Rasulullah Shallallahu ‘alaihi wa salam kepada ummatnya sebagaimana diperintahkan oleh Allah Azza wa Jalla

Iman Kepada Malaikat Dan Iman Kepada Kitab-Kitab

Sabtu, 10 Mei 2008 03:03:52 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah mengimani adanya Malaikat yang ditugaskan Allah di dunia dan di akhirat. Malaikat adalah alam ghaib, makhluk, dan hamba Allah Azza wa Jalla. Malaikat sama sekali tidak memiliki keistimewaan Rububiyyah dan Uluhiyyah. Allah menciptakannya dari cahaya serta memberikan ketaatan yang sempurna serta kekuatan untuk melaksanakan ketaatan itu. Dalil bahwa Malaikat diciptakan dari cahaya adalah hadits dari ‘Aisyah Radhiyallahu ‘anha, ia berkata bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "Malaikat diciptakan dari cahaya, jin diciptakan dari api yang menyala-nyala, dan Adam diciptakan Alaihissalam dari apa yang telah disifatkan kepada kalian.” Malaikat adalah makhluk Allah yang besar seperti disebutkan dalam ayat-ayat Al-Qur-an dan hadits-hadits Nabi Shallallahu ‘alaihi wa sallam yang shahih, seperti sifat para Malaikat yang memikul ‘Arsy. Allah Subhanahu wa Ta’ala berfirman berfirman: “Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api Neraka yang bahan bakarnya adalah manusia dan batu; penjaganya Malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan".

First Prev 42 43 44 45 46 47 48 49 50 51 52 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/48 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Zakat Fithri

Jumat, 9 Mei 2008 03:09:56 WIB
Kategori : Zakat

Zakat fithri adalah zakat yang diwajibkan karena berbuka dari bulan Ramadhan. Zakat tersebut wajib atas setiap individu muslim, kecil, besar, laki-laki, wanita, merdeka, maupun budak. Al-Bukhari dan Muslim meriwayatkan dari Ibnu Umar Radhiyallahu 'anhu, bahwa beliau berkata: "Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri dengan satu sha' kurma atau satu sha' gandum, baik atas budak, merdeka, laki laki, wani-ta, anak kecil, maupun dewasa, dari kalangan kaum muslimin." Zakat fithri diwajibkan pada bulan Sya'ban dari tahun kedua Hijriyyah. Tujuannya untuk menyucikan orang yang berpuasa dari segala pelanggaran yang mungkin terjadi saat puasa, baik berupa melakukan perbuatan yang sia-sia, atau perkataan yang keji, sekaligus untuk membantu orang-orang yang fakir. Diriwayatkan oleh Abu Dawud, Ibnu Majah dan ad-Daraquthni, dari Ibnu Abbas Radhiyallahu 'anhu, bahwa ia berkata: "Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri untuk menyucikan orang yang berpuasa dari perkara yang sia-sia dan perkataan yang keji sekaligus sebagai makanan bagi orang-orang miskin. Barang-siapa yang menunaikannya sebelum shalat 'Id, maka ia merupakan zakat yang diterima. Dan barangsiapa yang menunaikannya setelah shalat 'Id, maka ia termasuk salah satu sedekah (yang sunnah)."

Pajak Dalam Islam

Kamis, 8 Mei 2008 08:08:44 WIB
Kategori : Zakat

Imam Muslim meriwayatkan sebuah hadits yang mengisahkan dilaksanakannya hukum rajam terhadap pelaku zina (seorang wanita dari Ghamid), setelah wanita tersebut diputuskan untuk dirajam, datanglah Khalid bin Walid Radhiyallahu ‘anhu menghampiri wanita itu dengan melemparkan batu ke arahnya, lalu darah wanita itu mengenai baju Khalid, kemudian Khalid marah sambil mencacinya, maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Pelan-pelan, wahai Khalid. Demi Dzat yang jiwaku ada di tangan-Nya, sungguh dia telah bertaubat dengan taubat yang apabila penarik/pemungut pajak mau bertaubat (sepertinya) pasti diampuni. Kemudian Nabi Shallallahu ‘alaihi wa sallam memerintahkan (untuk disiapkan jenazahnya), maka Nabi Shallallahu ‘alaihi wa sallam menshalatinya, lalu dikuburkan” . Imam Nawawi rahimahullah menjelaskan bahwa dalam hadits ini terdapat beberapa ibrah/hikmah yang agung diantaranya ialah : “Bahwasanya pajak termasuk sejahat-jahat kemaksiatan dan termasuk dosa yang membinasakan (pelakunya).

Apakah Benar Mereka Ahlul Kitab !

Rabu, 7 Mei 2008 15:57:18 WIB
Kategori : Sikap Kepada Kafir

Yang dimaksud Ahlu Kitab adalah orang-orang Nashara dan Yahudi, meskipun mereka muysrik. Perbuatan syirik mereka ini sudah melekat pada mereka saat Al-Qur’an diturunkan kepada Nabi kita, Muhammad Shallallahu ‘alaihi wa sallam. Allah Subhanahu wa Ta’ala telah mengabarkan tentang pengkultusan orang-orang Nashara terhadap Nabi Isa Alaihissalam, dan menganggapnya sebagai tuhan yang mereka sembah disamping menyembah Allah Azza wa Jalla. Allah Subhanahu wa Ta’ala berfirman. “Sesungguhnya telah kafirlah orang-orang yang berkata : ‘Sesungguhnya Allah itu adalah Al-Masih putera Maryam” . Sebagaimana juga Allah Subhanahu wa Ta’ala telah memberitahukan tentang Yahudi yang mengatakan Uzair itu anak Allah. Secara global, Allah Azza wa Jalla juga mengabarkan tentang Ahlul Kitab, bahwa mereka telah menjadikan para rahibnya sebagai sesembahan selain Allah Azza wa Jalla.

Syarat Dalam Jual Beli

Selasa, 6 Mei 2008 01:36:12 WIB
Kategori : Jual Beli

Al-Lajnah Ad-Daa-imah Lil Buhuuts Al-Ilmiyah Wal Ifta ditanya : Saya seorang pengusaha yang bergerak antara lain di bidang jual beli mobil. Di dalam akad itu, saya sebutkan sebagai berikut : "Saya menjual mobil ini kepada si fulan dengan harga 200 ribu riyal. Pada saat akad berlangsung, dia harus menyerahkan sekian riyal, sedangkan sisanya dibayarkan dengan angsuran bulanan, setiap bulan sekian riyal" Saya memberikan syarat kepada pembeli agar dia bekerja pada saya dan saya menyediakan baginya pekerjaan, dimana saya menjalin hubungan pekerjaan dengan beberapa instansi pemerintah. Saya syaratkan supaya dia bekerja pada saya sampai pembayaran angsuran mobil selesai, atau jika harga mobil itu dibayar lunas, dan selama kesepakatan saya dengan instansi pemerintah itu tetap berjalan. Tetapi saya merasa ragu dalam menjalankan cara ini, karena dalam jual beli itu saya mensyaratkan padanya untuk bekerja di tempat saya. Tolong beritahu saya mengenai masalah ini, mudah-mudahan Allah memberikan balasan-Nya. Dan jika cara ini tidak benar, lalu bagaimana saya harus berbuat terhadap akad-akad terdahulu dan juga para pelakunya?

Permusuhan Yahudi Terhadap Islam

Senin, 5 Mei 2008 13:41:24 WIB
Kategori : Al-Masaa'il

Substansi permusuhan Yahudi terhadap Islam adalah masalah agama, bukan permusuhan yang menyangkut perebutan tanah, wilayah ataupun perbatasan, sebagaimana opini yang berkembang di khalayak. Bukan masalah tersebut, tetapi karena persoalan yang menyangkut aqidah dan Islam. Musuh-musuh Islam dan para pengekornya terus berupaya membentuk opini, bahwa hakikat pertarungan dengan Yahudi hanya sebatas perebutan wilayah, pengungsi dan persoalan air. Sehingga menurut mereka, persengkataan ini berakhir dengan (diciptakannya) hidup berdampingan secara damai, perbaikan taraf hidup masing-masing, penempatan pemukiman secara terpisah, dan pendirian sebuah negara sekuler kecil yang lemah di bawah tekanan Zionisme. Semua itu, justru menjadi pagar pengaman bagi negara Zionis. Kita semua tidak menyadari, bahwa permusuhan kita dengan Yahudi sudah lama terjadi, semenjak berdirinya negara Islam di Madinah di bawah kepemimpinan utusan Allah bagi alam semesta, yaitu Muhammad Shallallahu ‘alaihi wa sallam. Permusuhan dan usaha Yahudi merusak Islam akan berlanjut terus. Hal ini sudah terlihat dalam peringatan yang disampaikan pendeta Buhairah terhadap Abu Thalib, ketika paman beliau ini menyertakan Rasulullah waktu masih kecil dalam perjalanan dagang bersamanya.

Keberkahan Bumi Syam

Minggu, 4 Mei 2008 08:58:33 WIB
Kategori : Al-Qur'an : Tafsir

Tidak kurang lima ayat yang menetapkan keberkahan bagi Syam. Di antaranya : "Dan Kami selamatkan Ibrahim dan Luth ke sebuah negeri yang Kami telah memberkahinya untuk sekalian manusia". (al Anbiyaa`/21:71). Ibnu Katsir berkata,”Allah memberitahukan tentang Ibrahim yang diselamatkan dari api buatan kaumnya, dan membebaskannya dari mereka dengan berhijrah ke Negeri Syam – tanah suci”. Allah berfirman : "Dan (telah Kami tundukkan) untuk Sulaiman angin yang sangat kencang tiupannya yang berhembus dengan perintahnya ke negeri yang Kami telah memberkatinya. Dan adalah Kami Maha Mengetahui segala sesuatu". (al Anbiyaa`/21:81). "Dan kami jadikan antara mereka dan antara negeri-negeri yang Kami limpahkan berkat kepadanya, beberapa negeri yang berdekatan dan Kami tetapkan antara negeri-negeri itu (jarak-jarak) perjalanan. Berjalanlah kamu di kota-kota itu pada malam dan siang hari dengan aman". (Sabaa`/34:18). Pada penjelasan ayat telah disinggung secara sepintas tentang keberkahan tersebut. Dan lebih lanjut, di antara keberkahan Syam juga disebutkan dalam as Sunnah. Syam menjadi tempat tinggal banyak nabi. Dari Nabi Ibrahim, yang hijrah ke Syam, Nabi Luth, Nabi Ya’qub, Nabi Musa, Nabi Isa, dan lainnya. Dan akhirnya, Allah menjadikannya sebagai milik umat Muhammad setelah bangsa Yahudi menempuh jalan kesesatan.

First Prev 43 44 45 46 47 48 49 50 51 52 53 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/49 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Gharqad, Pohon Yahudi?

Sabtu, 3 Mei 2008 08:50:08 WIB
Kategori : Hadits

Ibnu al Atsir menerangkan tentang gharqad, adalah sejenis pohon ‘idhah (pohon besar) dan pohon berduri. Bentuk tunggalnya “gharqadah”. Dan di antaranya pula ada pemakaman penduduk Madinah yang disebut Baqi’ al Gharqad, karena dahulu, di tempat tersebut terdapat pohon ini, yang kemudian ditebang. Kemudian di tempat lainnya, Ibnu al Atsir menjelaskan tentang pohon ‘idhah. Yaitu pohon ummu ghailan, dan setiap pohon besar yang berduri. Badruddin al ‘Aini berkata,"Al-Gharqad dengan difathahkan ghain-nya, disukunkan ra’-nya, difathahkan qaf-nya dan di akhirnya huruf dal adalah pohon yang berduri yang tumbuh di situ (pemakaman Baqi’), kemudian pohon tersebut sudah sirna namun namanya tetap ada untuk tempat (pemakaman) tersebut. Al-Ashma’i menyatakan bahwa pohon-pohon gharqad tersebut ditebang pada saat Utsman bin Mazh’un dikuburkan di tempat tersebut.” Sedangkan dalam al Mu’jamul Wasith diterangkan, gharqad adalah pohon yang tingginya antara satu sampai tiga meter. Tergolong spesies terung-terungan, batang dan dahannya berwarna putih, mirip pohon ‘ausaj dari segi daunnya yang lunak dan dahannya yang berduri.

Palestina, Tanah Kaum Muslimin

Jumat, 2 Mei 2008 08:01:38 WIB
Kategori : Al-Masaa'il

Inilah tanah pilihan, Allah Subhanahu wa Ta’ala telah menetapkan keberkahan tanah Palestina, tanah yang juga termasuk bagian dari Syam. Keberkahannya ini dapat dirunut, misalnya Syam menjadi tempat hijrah Nabi Ibrahim Alaihissalam, tempat singgah Nabi Muhammad Shallallahu ‘alaihi wa sallam ketika menjalankan Isra dan Mi’raj, tempat dakwah para Nabi. Dakwah yang membawa misi agama tauhid. Dan juga lantaran keberadaan Masjidil Aqsha di tanah Palestina yang penuh berkah. Allah Subhanahu wa Ta’ala berfirman. “Maha suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari Al-Masjidil Haram ke Al-Masjidil Aqsha yang telah Kami berkahi sekelilingnya, agar Kami perlihatkan kepadanya sebagian tanda-tanda kebesaran Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Melihat” . Selain memuliakan tanah Palestina, Allah juga memilih Mekkah dan Madinah. Begitulah Allah telah mengistimewakan wilayah Syam, dan Masjidil Aqsha.

Yahudi Bukan Israil

Kamis, 1 Mei 2008 15:07:39 WIB
Kategori : Al-Masaa'il

Penamaan ini, -yaitu menamakan Yahudi dengan nama Israil- merupakan kemungkaran. Telah meluas di tengah masyarakat di negeri Muslim sebuah perkataan yang berkonotasi celaan “Israil melakukan ini dan itu, dan akan melakukan tindakan ini dan itu”, padahal Israil itu, merupakan salah seorang Rasul Allah (utusan Allah), yaitu Nabi Ya’qub Alaihissalam. Dan beliau Alaihissalam, sama sekali tidak memiliki hubungan apapun dengan negara yang senang berbuat makar dan keji ini. Antara para nabi dan rasul, sama sekali tidak ada saling waris-mewarisi dengan orang-orang kafir, musuh mereka. Yahudi, sama sekali tidak memiliki hubungan din (agama) dengan Nabi Allah, Israil. Penamaan seperti ini, memberikan dampak buruk pada pemahaman diri kita. Allah dan para rasul-Nya tidak akan pernah meridhainya, terutama Nabi Israil Alaihissalam. Karena Yahudi adalah kaum kafir dan pembohong. Menyematkan nama ini kepada mereka mengandung pelecehan terhadap Nabi Israil Alaihissalam. Dan yang wajib adalah mencegah penamaan itu.

Misi Kaum Muslimin Menaklukkan Tanah Palestina

Rabu, 30 April 2008 14:20:38 WIB
Kategori : Al-Masaa'il

Yang menjadi penyebab perang Mu’tah ini, karena utusan Rasulullah yang membawa risalah kepada Raja Romawi atau Bashra dibunuh oleh Syurahbil bin Amr Al-Ghassani, salah seorang pembesar Romawi. Pengiriman pasukan ini terjadi pada bulan Jumadil Akhir, tahun 8H. Rasulullah Shallallahu ‘alaihi wa sallam mengangkat Zaid bin Al-Haritsah sebagai komandan pasukan. Beliau berpesan, jika Zaid gugur, maka (beralih) ke Ja’far. Bila Ja’far gugur, maka (beralih) ke Abdullah bin Rawahah. Pada penyerangan tersebut, pasukan kaum Muslimin yang dikirim berjumlah 3000 orang. Sementara Raja Hiraklius mempersiapkan 100 ribu pasukan, dengan di dukung oleh Malik bin Zafilah yang membawa 100 ribu orang dari kalangan Nashara Arab. Melihat kekuatan musuh sedemikian besar, maka kaum Muslimin mengadakan musyawarah, untuk meminta tambahan pasukan kepada Rasulullah. Abdullah bin Rawahah menggelorakan semangat mereka dengan berkata : “Wahai sekalian manusia. Sesungguhnya yang kalian cari ada di hadapan kalian –yaitu mati syahid-.

Keutamaan Masjidil Aqsha

Selasa, 29 April 2008 10:43:43 WIB
Kategori : Al-Masaa'il

Orang Yahudi telah menetapkan penggabungan pemukiman-pemukiman mereka mengelilingi Baitul Maqdis ke Baitul Maqdis (Al-Quds), dalam satu distrik yang terpusat. Ini terjadi setelah dimulainya pembangunan pemukiman baru di Bukit Abu Ghunaim. Pemukiman-pemukiman ini termasuk sebagai upaya menambah pemukiman-pemukiman (Yahudi) yang dibangun di sekitar Baitul Maqdis (Al-Quds). Sehingga nantinya, Baitul Maqdis dikelilingi dengan pemukiman-pemukiman Yahudi, seperti tembok pada tempat perlindungan setelah mengepung kota Al-Quds sejak enam tahun lalu, disertai pos-pos pemeriksaan militer. (Dimaksudkan) untuk mencegah penduduk Palestina di Ghaza sebelah barat terhalang (tidak) masuk ke Baitul Maqdis atau shalat di Masjidil Aqsha. Perlu diketahui, banyak kelompok orang-orang Yahudi dengan beragam nama, mereka berusaha terus menerus mengganggu kaum Muslimin di dalam Masjidil Aqsha, dengan dalih, mereka melakukan shalat disana, sehingga menimbulkan bentrokan antara kaum Muslimin yang sedang melakukan shalat di dalam masjid tersebut, dengan tentara Yahudi.

Nasihat Kepada Orang Yang Keberatan Mengeluarkan Zakat, Zakat Dibagikan Sendiri

Senin, 28 April 2008 07:44:07 WIB
Kategori : Zakat

Nasihatku kepada orang yang bakhil dalam mengeluarkan zakat, hendaklah dia bertakwa kepada Allah Subhanahu wa Ta’ala, dan hendaklah dia ingat bahwa Allah Subhanahu wa Ta’ala yang telah memberikan sesuatu kepadanya untuk menguji dirinya dengan itu. Yang diberi harta, diuji oleh Allah Subhanahu wa Ta’ala dengan harta itu. Jika ia mensyukuri nikmat ini dan menunaikan haknya, maka ia akan beruntung. Jika ia bakhil dalam zakat, (berarti) ia tidak menunaikan hak dari nikmat ini, maka ia akan rugi dan akan merasakan adzab, serta balasan dari perbuatannya itu di dalam kuburnya dan pada hari Kiamat –Nas’alullahal ‘afiyah (kita memohon keselamatan kepada Allah Subhanahu wa Ta’ala darinya). Harta itu akan hilang dan masalahnya sangat berbahaya. Akibatnya sangat buruk bagi orang yang bakhil dan tidak menunaikan zakatnya. Harta itu akan ditinggal untuk orang-orang sesudahnya, sementara ia akan dihisab dan menanggung dosanya.

First Prev 44 45 46 47 48 49 50 51 52 53 54 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/50 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bersikap Adil Di Antara Semua Anak, Mengajari dan Mendidik Anak Perempuan

Minggu, 27 April 2008 22:52:16 WIB
Kategori : Anak-Anak Muslim

Syaikh Mushthafa di dalam kitabnya, Fiqh Tarbiyatul Abnaa’, hal. 135, mengatakan, “Terkadang seorang anak berbuat salah, karenanya ia memerlukan bimbingan. Lalu sang ibu datang untuk membimbingnya. Tetapi, sang suami yang berakal justeru menghardik sang ibu di hadapan anaknya sehingga berdampak negatif bagi anaknya, yang mengakibatkan kewibawaan sang ibu jatuh. Oleh karena itu, berhati-hatilah Anda agar tidak menghardik isteri di hadapan anaknya, tetapi hendaklah Anda berlemah lembut dalam bertutur kata dan berikan penghormatan terhadap kewibawaan dan harga dirinya. Katakan kepadanya, misalnya, ‘Menurutku anak ini belum pantas untuk dipukul, semoga Allah memberikan ampunan pada kali ini, maka maafkanlah untuk kali ini. Dan jika dia mengulanginya lagi, maka berikanlah hukuman. Dan aku akan memberinya hukuman yang sama denganmu". Jika seorang ibu dipukul dan dihardik olehmu di hadapan anak-anaknya, maka hal itu akan tampak jelas di mata anak-anaknya dan berpengaruh terhadap psikologinya. Di antara mereka bahkan akan ada yang marah dan membencimu serta sangat sedih atas apa yang dialami ibunya.

Hak Waris Seorang Wanita

Sabtu, 26 April 2008 01:27:20 WIB
Kategori : Waris, Hibah, Hadiah

Dari Sa’ad bin Abi Waqqash Radhiyallahu ‘anhu, dia berkata, “Aku pernah jatuh sakit di Makkah yang kemudian sembuh dan selamat dari kematian. Lalu Nabi Shallallahu ‘alaihi wa sallam datang membesukku, maka aku tanyakan, Wahai Rasulullah, ‘Aku memiliki harta yang banyak dan tidak ada yang mewarisi hartaku kecuali seorang anak wanita, apakah aku boleh bersedekah dengan 2/3 dari hartaku?’ Beliau menjawab, ‘Tidak.’ Kukatakan, ‘Apakah separuh saja?’ Beliau menjawab, ‘Tidak.’ ‘Apakah sepertiga?’ tanyaku. Beliau menjawab. "Sepertiga itu banyak. Sesungguhnya jika engkau meninggalkan anak-anakmu dalam keadaan kaya adalah lebih baik daripada engkau tinggalkan mereka dalam keadaan miskin yang meminta-minta apa yang ada di tangan orang lain. Sesungguhnya, tidaklah engkau berikan nafkah kepada keluargamu kecuali engkau akan diganjar atasnya, bahkan sampai-sampai satu suapan yang engkau berikan ke mulut isterimu”

Berbakti Kepada Kedua Orang Tua Lebih Didahulukan Atas Jihad Dan Hijrah

Jumat, 25 April 2008 13:51:43 WIB
Kategori : Birrul Walidain

Di dalam kitab Subulus Salaam (III/78), ash-Shan’ani mengatakan, “Lahiriahnya sama, apakah itu jihad fardhu ‘ain maupun fardhu kifayah, dan baik merasa keberatan pada kedua orang tuanya atau tidak. Jumhur ulama berpendapat bahwasanya diharamkan berjihad bagi seorang anak jika dilarang oleh kedua orang tuanya atau salah satu dari keduanya dengan syarat keduanya harus muslim, karena berbakti kepada keduanya adalah fardhu ‘ain sementara jihad tersebut adalah fardhu kifayah, tetapi dalam jihad yang hukumnya fardhu ‘ain, maka lebih didahulukan jihad. Jika ada yang mengatakan, ‘Berbakti kepada kedua orang tua adalah fardhu ‘ain juga sementara jihad pada saat diwajibkan, maka ia menjadi fardhu ‘ain. Dengan demikian, keduanya berkedudukan sama, lalu di mana letak pendahuluan jihad?’ Dapat saya katakan, ‘Karena kemaslahatannya lebih umum, di mana jihad dimaksudkan untuk menjaga agama sekaligus membela kaum muslimin, sehingga kemaslahatannya bersifat umum.

Pengaruh Berbakti Kepada Kedua Orang Tua

Kamis, 24 April 2008 14:01:44 WIB
Kategori : Birrul Walidain

Dari ‘Abdullah bin Dinar dari ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma bahwasanya ada seseorang dari Arab badui menemuinya pada satu jalan di Makkah, lalu ‘Abdullah bin ‘Umar memberinya salam dan membawanya di atas keledai yang ia tumpangi dan dia berikan penutup kepala yang ada di atas kepalanya. Ibnu Dinar berkata, “Lalu kami katakan kepadanya, ‘Semoga Allah memperbaiki keadaanmu, sesungguhnya dia itu termasuk orang-orang badui dan orang-orang badui ridha dengan pemberian yang sedikit”. Lalu ‘Abdullah bin ‘Umar berkata, “Sesungguhnya bapak orang ini adalah sahabat baik ‘Umar bin al-Khaththab Radhiyallahu ‘anhu dan sesungguhnya aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya kebaikan yang paling baik adalah menyambung tali silaturahmi yang dilakukan oleh seseorang terhadap keluarga orang kecintaan ayahnya”

Durhaka Kepada Orang Tua Termasuk Dosa Besar

Rabu, 23 April 2008 14:41:25 WIB
Kategori : Birrul Walidain

Dari ‘Abdullah bin ‘Amr bin al-‘Ash Radhiyallahu ‘anhuma, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda. “Dosa besar itu adalah syirik kepada Allah, durhaka kepada kedua orang tua, membunuh jiwa seseorang, dan sumpah palsu” . Dari Abu Bakrah Radhiyallahu ‘anhuma, dia berkata, “Pernah disebutkan dosa-dosa besar di dekat Nabi Shallallahu ‘alaihi wa sallam, maka beliau bersabda: “Syirik kepada Allah dan durhaka kepada kedua orang tua.’ Dan beliau bersandar lalu beliau duduk seraya berkata, ‘Dan kesaksian palsu atau ucapan dusta” . Anehnya, sekarang ini kita menyaksikan sebagian pemuda yang begitu tunduk kepada isteri mereka, sementara mereka durhaka kepada ibu mereka. Dan mereka tidak menyadari bahwasanya akan datang suatu hari dimana mereka akan membutuhkan bakti anak-anak mereka, sebagaimana orang tua mereka sekarang membutuhkan bakti mereka kepadanya. Dan balasan itu akan didapat seperti apa yang dikerjakan.

Benarkah Atsar Ibnu Abbas Radhiyallahu Anhuma : Kufrun Duuna Kufrin

Selasa, 22 April 2008 16:26:08 WIB
Kategori : Fokus Utama

Anak cucu Khawarij masih eksis di tengah-tengah medan dakwah, mereka selalu menggembar-gemborkan warisan nenek moyang mereka, yaitu pengkafiran terhadap penguasa kaum muslimin. Segala cara mereka upayakan demi kelancaran tipu daya mereka terhadap kaum muslimin. Mereka mencoba untuk melariskan dagangan mereka dengan membawakan ayat 44 dari surat Al-Maidah untuk mengkafirkan semua penguasa kaum muslimin. Oleh karenanya, dakwah Salafiyah berusaha untuk membongkar kedok dan kesesatan mereka dengan membawakan atsar Abdullah bin Abbas Radhiyallahu ‘anhuma seorang ahli tafsir Al-Qur’an dari kalangan sahabat Rasulullah Shallallahu ‘alaihi wa sallam serta ucapan para ulama salaf yang lain tentang ayat tersebut. Ketika mereka tidak sanggup untuk melawan atsar Ibnu Abbas Radhiyallahu ‘anhuma tersebut, mereka pun berpindah cara dengan menyatakan atsar tersebut lemah, padahal makar merekalah yang lebih lemah dari sarang laba-laba.

First Prev 45 46 47 48 49 50 51 52 53 54 55 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/51 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Permasalahan : Orang Yang Menikah Dengan Niat Akan Menceraikan

Senin, 21 April 2008 13:11:05 WIB
Kategori : Nikah

Syaikhul Islam Ibnu Taimiyyah Rahimahullah berkata: "Jika seseorang berniat menikahinya hingga waktu tertentu kemudian menceraikannya; semisal musafir yang bepergian ke suatu negeri untuk ber-mukim di sana sekian waktu lalu dia menikah dengan niat jika dia telah kembali ke tanah airnya, maka dia akan menceraikannya; tetapi akad nikahnya adalah akad mutlak, maka mengenai hal ini terdapat tiga pendapat dalam madzhab Imam Ahmad. Ada yang berpendapat: "Ini adalah nikah yang dibolehkan, dan ini pendapat jumhur". Ada yang berpendapat: "Ini adalah nikah tahlil yang tidak dibolehkan." Pendapat ini juga diriwayatkan dari al-Auza'i. Ada yang berpendapat: "Ini adalah makruh, bukan diharamkan". Yang benar bahwa ini bukan termasuk nikah mut'ah dan tidak diharamkan. Sebab, dia berniat menikah dan menyukainya, berbeda dengan muhallil; tetapi dia tidak menghendaki wanita tersebut terus menyertainya.

Hukum Membaca Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

Minggu, 20 April 2008 17:04:05 WIB
Kategori : Al-Qur'an

Hadits yang mulia ini dijadikan dalil oleh para Ulama di antaranya amirul mu’minin fil hadits Al-Imam Al-Bukhari di kitab Shahih-nya bagian Kitabul Haid bab 7 dan Imam Ibnu Baththaal, Imam Ath-Thabari, Imam Ibnul Mundzir dan lain-lain bahwa perempuan haid, nifas dan orang yang junub boleh membaca Al-Qur’an dan tidak terlarang. Berdasarkan perintah Nabi Shallallahu ‘alaihi wa sallam kepada Aisyah untuk mengerjakan apa-apa yang dikerjakan oleh orang yang sedang menunaikan ibadah haji selain thawaf dan tentunya juga terlarang shalat. Sedangkan yang selainnya boleh termasuk membaca Al-Qur’an. Karena kalau membaca Al-Qur’an terlarang bagi perempuan haid tentu Nabi Shallallahu ‘alaihi wa sallam telah menjelaskannya kepada Aisyah. Sedangkan Aisyah saat itu sangat membutuhkan penjelasan dari Nabi Shallallahu ‘alaihi wa sallam apa yang boleh dan terlarang baginya. Menurut ushul “mengakhirkan keterangan dari waktu yang dibutuhkan tidak boleh.

Hukum Menyentuh Atau Memegang Al-Qur'an Bagi Orang Junub, Wanita Haid Dan Nifas

Sabtu, 19 April 2008 23:10:58 WIB
Kategori : Al-Qur'an

Tidak ada satupun dalil yang melarang menyentuh atau memegang Al-Qur’an bagi orang junub, perempuan haid dan nifas. Allahumma, kecuali mereka yang melarang atau mengharamkan berdalil dengan firman Allah Azza wa Jalla. “Tidak ada yang menyentuh (Al-Qur’an) kecuali mereka yang telah disucikan” Yang hak, yang dimaksud oleh ayat di atas ialah : Tidak ada yang dapat menyentuh Al-Qur’an yang ada di Lauhul Mahfudz sebagaimana ditegaskan oleh ayat yang sebelumnya (ayat 78) kecuali para Malaikat yang telah disucikan oleh Allah Subhanahu wa Ta’ala. Demikian tafsir dari Ibnu Abbas dan lain-lain sebagaimana telah diterangkan oleh Al-Hafidzh Ibnu Katsir di tafsirnya. Bukanlah yang dimaksud bahwa tidak boleh menyentuh atau memegang Al-Qur’an kecuali orang yang bersih dari hadats besar dan hadats kecil. Kalau betul demikian maksudnya tentang firman Allah di atas artinya menjadi : Tidak ada yang menyentuh Al-Qur’an kecuali mereka yang suci/bersih, yakni dengan bentuk faa’il (subyek/pelaku) bukan maf’ul (obyek).

Hadits Dan Riwayat Palsu Di Sebagian Pengajian

Jumat, 18 April 2008 03:17:48 WIB
Kategori : Hadits

Keberadaaan muballigh yang membawakan kisah-kisah dan hikayat-hikayat palsu telah diperingatkan oleh ulama dalam kitab-kitab mereka. Orang-orang yang ceramahnya berisi cerita-cerita yang tidak bisa dipertanggung jawabkan ini tetap selalu ada di tengah masyarakat. Namun masa popularitas mereka tidak bertahan lama. Karena modal yang mereka miliki tidak banyak. Hanya mempunyai 10 atau 100 cerita. Oleh karena itu, kalau kita mau mendata nama-nama muballigh model ini untuk kurun waktu sepuluh tahun sebelumnya, ternyata sudah jauh dari hati masyarakat. Karena pengaruh mereka hanya sementara. (Ini) berbeda dengan ulama-ulama Rabbaniyyun, pengaruh positif dari mereka tetap bertahan, mereka pun masih eksis dan nama mereka selalu dikenang di tengah masyarakat. Sekilas, saya terkadang menyaksikan seorang muballigh yang sedang berdo’a di televisi. Melalui caranya memanjatkan doa, seakan-akan ia sedang memainkan peran dalam sebuah sandiwara, memejamkan mata, mencucurkan air mata, hingga tidak nampak sedang berdakwah.

Pentingnya Penyembuhan Dengan Al-Qur'an Dan As-Sunnah

Kamis, 17 April 2008 10:35:57 WIB
Kategori : Pengobatan Penyakit

Jika seorang hamba melakukan penyembuhan dengan Al-Qur’an secara baik dan benar, niscaya dia akan melihat pengaruh yang sangat menakjubkan dalam penyembuhan yang cepat. Imam Ibnul Qayyim rahimahullah berkata : “Pada suatu ketika aku pernah jatuh sakit, tetapi aku tidak menemukan seorang dokter atau obat penyembuh. Lalu aku berusaha mengobati dan menyembuhkan diriku dengan surat Al-Faatihah, maka aku melihat pengaruh yang sangat menakjubkan. Aku ambil segelas air zamzam dan membacakan padanya surat Al-Faatihah berkali-kali, lalu aku meminumnya hingga aku mendapatkan kesembuhan total. Selanjutnya aku bersandar dengan cara tersebut dalam mengobati berbagai penyakit dan aku merasakan manfaat yang sangat besar. Kemudian aku beritahukan kepada orang banyak yang mengeluhkan suatu penyakit dan banyak dari mereka yang sembuh dengan cepat”

Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita

Rabu, 16 April 2008 10:57:03 WIB
Kategori : Wanita : Muslimah

Agama Islam yang hanif, dengan arahan-arahan yang lurus serta petunjuk-petunjuknya yang penuh hikmah, memelihara wanita, melindungi kemuliaan dan martabatnya. Juga menjamin terwujudnya kemuliaan dan kebahagiaanya. Islam telah membuka jalan bagi wanita untuk meraih nikmatnya kehidupan, jauh dari suasana yang meragukan dan fitnah, serta (jauh) dari kejelekan dan kerusakan. Ajaran-ajaran Islam merupakan katup pengaman tidak hanya bagi diri wanita, tetapi bersifat menyeluruh untuk masyarakat, supaya tidak terjerat kejelekan dan fitnah. Dan Islam berfungsi untuk mencegah dari musibah dan prahara yang bakal menimpa. Apabila rambu-rambu Islam yang berkaitan dengan wanita telah lenyap dari tatanan masyarakat, maka akan timbul kerusakan, keburukan dan bahaya datang silih berganti. Fakta sejarah telah menjadi saksi. Barangsiapa yang mencermati sejarah sepanjang zaman, akan menyimpulkan bahwa faktor yang sangat berpengaruh bagi kehancuran sebuah peradaban, hancurnya komunitas, kemerosotan moral, menjamurnya tindakan amoral dan keruntuhan nilai-nilai luhur, serta meluasnya tindakan kriminal, adalah terlepasnya wanita dari ajaran-ajaran agama yang lurus serta pengarahan-pengarahannya yang penuh bijak, bimbingannya yang berkah.

First Prev 46 47 48 49 50 51 52 53 54 55 56 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/52 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Agar Rizki Mendapat Keberkahan

Selasa, 15 April 2008 22:59:21 WIB
Kategori : Rizqi, Harta, Nafkah

Betapa sering kita mengucapkan, mendengar, mendambakan dan berdo’a untuk mendapatkan keberkahan, baik dalam umur, keluarga, usaha, maupun dalam harta benda dan lain-lain. Akan tetapi, pernahkah kita bertanya, apakah sebenarnya yang dimaksud dengan keberkahan itu? Dan bagaimana untuk memperolehnya? Apakah keberkahan itu hanya terwujud jamuan makanan yang kita bawa pulang saat kenduri? Atau apakah keberkahan itu hanya milik para kiyai, tukang ramal, atau para juru kunci kuburan, sehingga bila salah seorang memiliki suatu hajatan, ia datang kepada mereka untuk “ngalap berkah”, agar cita-citanya tercapai? Bila kita pelajari dengan sebenarnya, baik melalui ilmu bahasa Arab maupun melalui dalil-dalil dalam Al-Qur’an dan Sunnah, kita akan mendapatkan bahwa kata al-barakah memiliki kandungan dan pemahaman yang sangat luas dan agung. Secara ilmu bahasa, al-barakah, berarti berkembang, bertambah dan kebahagian. Imam An-Nawawi rahimahullah berkata : “Asal makna keberkahan, ialah kebaikan yang banyak dan abadi”

Mewaspadai Bahaya Korupsi

Senin, 14 April 2008 13:51:04 WIB
Kategori : Mu'amalat Dan Riba

Nabi Shallallahu ‘alaihi wa sallam menyampaikan peringatan atau ancaman kepada orang yang ditugaskan untuk menangani suatu pekerjaan (urusan), lalu ia mengambil sesuatu dari hasil pekerjaannya tersebut secara diam-diam tanpa seizin pimpinan atau orang yang menugaskannya, di luar hak yang telah ditetapkan untuknya, meskipun hanya sebatang jarum. Maka, apa yang dia ambil dengan cara tidak benar tersebut akan menjadi belenggu, yang akan dia pikul pada hari Kiamat. Yang dia lakukan ini merupakan khianat (korupsi) terhadap amanah yang diembannya. Dia akan dimintai pertanggungjawabannya nanti pada hari Kiamat. Ketika kata-kata ancaman tersebut didengar oleh salah seorang dari kaum Anshar, yang orang ini merupakan satu diantara para petugas yang ditunjuk oleh Rasulullah Shallallahu ‘alaihi wa sallam, serta merta dia merasa takut. Dia meminta kepada Rasulullah Shallallahu ‘alaihi wa sallam untuk melepaskan jabatannya.

Anjuran Untuk Menikah : Sebagian Ucapan Para Sahabat Dan Tabi'in Yang Menganjurkan Untuk Menikah

Minggu, 13 April 2008 14:34:51 WIB
Kategori : Nikah

Al-Bukhari meriwayatkan dari Sa’id bin Jubair, Ibnu ‘Abbas bertanya kepadaku: "Apakah engkau sudah menikah?" Aku menjawab: "Belum." Dia mengatakan: "Menikahlah, karena sebaik-baik umat ini adalah yang paling banyak isterinya". ‘Abdullah bin Mas’ud berkata: "Seandainya aku tahu bahwa ajalku tinggal 10 hari lagi, niscaya aku ingin pada malam-malam yang tersisa tersebut seorang isteri tidak berpisah dariku". Imam Ahmad ditanya: "Apakah seseorang diberi pahala bila mendatangi isterinya, sedangkan dia tidak memiliki syahwat?" Ia menjawab: "Ya, demi Allah, karena ia menginginkan anak. Jika tidak menginginkan anak, maka ia mengatakan: 'Ini adalah wanita muda.' Jadi, mengapa ia tidak diberi pahala?". Maisarah berkata, Thawus berkata kepadaku: "Engkau benar-benar menikah atau aku mengatakan kepadamu seperti apa yang dikatakan ‘Umar kepada Abu Zawaid: 'Tidak ada yang menghalangimu untuk menikah kecuali kelemahan atau banyak dosa". Wahb bin Munabbih rahimahullah berkata: "Bujangan itu seperti pohon di tanah gersang yang diombang-ambingkan angin, demikian dan demikian."

Anjuran Untuk Menikah : Menikah Dapat Mengembalikan Semangat Kepemudaan

Sabtu, 12 April 2008 07:59:58 WIB
Kategori : Nikah

Nikah dapat mengembalikan kekuatan dan kepemudaan badan. Karena ketika jiwa merasa tenteram, tubuh menjadi giat. Inilah seorang Sahabat yang menjelaskan hal itu kepada kita, sebagaimana yang diriwayatkan oleh al-Bukhari dari ‘Alqamah Radhiyallahu ‘anhu, ia menuturkan: “Aku bersama ‘Abdullah (bin Mas’ud), lalu ‘Utsman bertemu dengannya di Mina, maka ia mengatakan: ‘Wahai Abu ‘Abdirrahman, sesungguhnya aku mempunyai hajat kepadamu.’ Kemudian keduanya bercakap-cakap (jauh dari ‘Alqamah). ‘Utsman bertanya kepadanya: ‘Wahai Abu ‘Abdirrahman, maukah aku nikahkan engkau dengan seorang gadis yang akan mengingatkanmu pada apa yang dahulu pernah engkau alami?’ Sesungguhnya Nabi Shallallahu 'alaihi wa sallam bersabda kepada kami: ‘Wahai para pemuda, barangsiapa di antara kalian mampu untuk menikah, maka menikahlah. Dan barangsiapa yang belum mampu, maka berpuasalah; karena puasa dapat mengendalikan syahwatnya."

Anjuran Untuk Menikah : Nikah Adalah Sunnah Para Rasul, Persetubuhan Dari Kalian Adalah Shadaqah

Jumat, 11 April 2008 03:13:14 WIB
Kategori : Nikah

Saudaraku semuslim, aktivitas seksualmu dengan isterimu guna mendapatkan keturunan, atau untuk memelihara dirimu atau dirinya, maka engkau mendapatkan pahala; berdasarkan hadits yang diriwayatkan oleh Muslim dari Abu Dzarr Radhiyallahu ‘anhu, bahwa sejumlah Sahabat Nabi Shallallahu ‘alaihi wa sallam berkata kepada beliau: "Wahai Rasulullah, orang-orang kaya telah mendapatkan banyak pahala. Mereka melaksanakan shalat sebagaimana kami shalat, mereka berpuasa sebagaimana kami puasa, dan mereka dapat bershadaqah dengan kelebihan harta mereka." Beliau bersabda: "Bukankah Allah telah menjadikan untuk kalian apa yang dapat kalian shadaqahkan. Setiap tasbih adalah shadaqah, setiap takbir adalah shadaqah, setiap tahmid adalah shadaqah, setiap tahlil adalah shadaqah, menyuruh kepada yang ma'ruf adalah shadaqah, mencegah dari yang munkar adalah shadaqah, dan persetubuhan salah seorang dari kalian (dengan isterinya) adalah shadaqah."

Tugas Ulama Sehubungan Beragamnya Perhimpunan Jamaah Di Berbagai Negara Islam

Kamis, 10 April 2008 13:34:29 WIB
Kategori : Perpecahan Umat !

Di antara yang tidak diragukan lagi, bahwa banyak kelompok dan jama'ah di tengah-tengah masyarakat Islam yang ditunggangi oleh setan dan musuh-musuh Islam. Karena sepakatnya prinsip kaum muslimin dan bersatunya mereka serta sadarnya mereka terhadap bahaya yang mengancam dan mengintai aqidah mereka, membuat mereka bersemangat untuk menghalaunya dan berjuang dalam satu barisan demi kemaslahatan kaum muslimin dan menghindarkan bahaya dari agama, negara dan saudara-saudara mereka. Cara ini memang tidak disukai oleh para musuh, baik dari kalangan jin maupun manusia. Karena itu, mereka berambisi untuk memecah belah prinsip kaum muslimin dan memorak porandakan kesatuan mereka serta menyebarkan benih-benih penyebab permusuhan di antara mereka.

First Prev 47 48 49 50 51 52 53 54 55 56 57 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/53 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kembalinya Pemberi Fatwa Kepada Yang Benar, Peminta Fatwa Tidak Dipersalahkan Sehingga Jelas

Rabu, 9 April 2008 22:30:22 WIB
Kategori : Akhlak

Hendaknya ia kembali kepada yang benar dan memberi fatwa dengan kebenaran serta mengatakan bahwa ia telah salah. Hal ini sebagaimana yang dikatakan Umar, "Kebenaran itu telah pasti." Dari itu, hendaknya ia kembali kepada yang benar dan memberi fatwa yang benar serta mengatakan, "Saya telah salah dalam masalah terdahulu, saya menfatwakan begini dan begini, lalu ternyata hal itu salah, adapun yang benar adalah begini, begini." Tidak apa-apa begitu, bahkan seharusnya memang begitu. Bahkan Nabi Shallallahu ‘alaihi wa sallam, pemimpin para pemberi fatwa, ketika orang-orang bertanya kepada beliau tentang mengawinkan tanaman, yaitu pada pohon korma, beliau mengatakan, "Aku pikir itu tidak perlu." Lalu orang-orang itu memberitahu beliau, bahwa jika tidak demikian maka akan gagal. Selanjutnya beliau mengatakan, "Sesungguhnya aku hanya menduga. Jadi, jangan kalian salahkan aku karena dugaan..".

Hukum Berdakwah Dan Keutamaannya, Prioritas Dan Pokok-Pokok Utama Dakwah Tidak Berubah

Selasa, 8 April 2008 14:39:46 WIB
Kategori : Dakwah, Tarbiyah

Tidak diragukan lagi, bahwa prioritas dan pokok-pokok dakwah Islamiyah sejak diutusnya Rasulullah Shallallahu ‘alaihi wa sallam hingga hari Kiamat tetap sama, tidak berubah karena perubahan zaman. Adakalanya sebagian pokok-pokok itu telah terealisasi pada suatu kaum dan tidak ada hal yang menggugurkannya atau mengurangi bobotnya, pada kondisi seperti ini, sang da’i harus membahas perkara-perkara lainnya yang dipandang masih kurang. Kendati demikian, pokok-pokok dakwah Islamiyah sama sekali tidak berubah. Ketika Rasulullah Shallallahu ‘alaihi wa sallam mengutus Mu'adz bin Jabal ke Yaman, beliau bersabda. "Ajaklah mereka untuk bersaksi bahwa tiada tuhan (yang berhak disembah) selain Allah dan bahwa sesungguhnya aku adalah utusan Allah. Setelah mereka mematuhi itu, beritahulah mereka bahwa sesungguhnya Allah telah mewajibkan atas mereka pelaksanaan lima kali shalat dalam sehari semalam...."

Tinggal Bersama Keluarga-Keluarga Amerika, Hukum Orang Kafir Menyentuh Al-Qur'an Terjemah

Senin, 7 April 2008 14:59:05 WIB
Kategori : Sikap Kepada Kafir

Sebaiknya seorang muslim tinggal dengan sesama muslim, karena berbaur dengan orang-orang kafir dikhawatirkan terjadinya fitnah dan tumpulnya jiwa pada segi agama atau malas melaksanakan kewajiban Islam dan kebaikan-kebaikan yang disunnahkan. Maka selama seorang muslim menjauhi mereka semampunya, tentu akan lebih memelihara agamanya dan menyelamatkan akhlaknya. Tapi jika terpaksa harus tinggal dengan keluarga-keluarga, hendaknya dengan keluarga-keluarga muslim dengan menghindari campur baur dengan wanita-wanita yang bukan mahromnya. Tidak boleh tinggal bersama keluarga-keluarga kafir yang di dalamnya terdapat laki-laki dan perempuan, karena biasanya kaum perempuan mereka tidak menutup aurat dan tidak menjaga kehormatan. Tentu saja dalam hal ini terkandung bahaya besar yang bisa mendorong kepada perbuatan keji dan rusaknya moral.

Ucapan, Sesungguhnya Islam Telah Merongrong Hak Wanita Dan Membiarkan Separuh Masyarakat Menganggur

Minggu, 6 April 2008 15:03:56 WIB
Kategori : Propaganda Sesat

Komentar saya terhadap hal ini, bahwa ini adalah ucapan yang hanya bersumber dari orang yang jahil terhadap syari'at, terhadap Islam, hak-hak wanita itu sendiri serta terlalu terpukau dengan perilaku dan manhaj yang jauh dari kebenaran yang dilakukan musuh-musuh Allah. Dan alhamdulillah, Islam tidak pernah merongrong hak wanita malah Islam itu adalah agama hikmah yang menempatkan masing-masing orang sesuai dengan proporsinya. Pekerjaan wanita adalah di rumahnya dan tinggalnya dia di rumahnya demi menjaga kehormatan suaminya, mendidik anak-anaknya, mengurusi urusan rumah serta pekerjaan lainnya yang sesuai dengan kodratnya. Demikian pula, laki-laki memiliki spesifikasi pekerjaan yang khusus. Yang tampak adalah pekerjaan yang dilakukan untuk mencari rizki dan bermanfaat untuk umat. Sementara bila wanita tinggal di rumahnya untuk kemaslahatannya, anak-anak serta suaminya, maka inilah pekerjaan yang sesuai dengannya, yang menjaga dirinya, melindungi dan menjauhkannya dari perbuatan yang keji.

At-Tatswib Dalam Adzan

Sabtu, 5 April 2008 13:19:47 WIB
Kategori : Shalat

Dalam masalah waktu diucapkan At Tatswib, terdapat dua pendapat di kalangan ulama. Pertama, diucapkan pada adzan awal sebelum waktu Subuh. Kedua, dilakukan pada waktu adzan Subuh? Pendapat pertama menyatakan bahwa At Tatswib dilakukan pada adzan pertama sebelum adzan masuk waktu Subuh, dengan mendasarkan hadits Ibnu Umar. Pendapat inilah yang dirajihkan Syaikh al Albani. Beliau rahimahullah menyatakan, At Tatswib disyariatkan hanya di adzan awal Subuh yang dikumandangkan sebelum masuk waktu sekitar seperempat jam, dengan dasar hadits Ibnu Umar yang berbunyi :" Dahulu berkata pada adzan awal setelah al falaah : الصَّلاَةُ خَيْرٌ منَ النَّوْمِ dua kali. Sedangkan hadits Abu al Mahdzurah mutlak mencakup dua adzan, namun adzan yang kedua bukan yang dimaksudkan, karena ada yang mengikatnya dalam riwayat lainnya dengan lafadz : Dan jika kamu beradzan di awal dari Subuh, maka ucapkanlah : الصَّلَاةُ خَيْرٌ مِنْ النَّوْمِ. Diriwayatkan oleh Abu Dawud, An Nasa-i, Ath Thahawi dan lainnya, dan hadits ini tercantum dalam Shahih Abu Dawud, no. 510-516, sehingga haditsnya ini mendukung hadits Ibnu Umar. Oleh karena itu, setelah menyampaikan lafadz an Nasaa-i, ash Shan’ani berkata di dalam kitab Subulus Salaam 1/167-168: “Dalam hadits ini ada taqyid (unsur yang membatasi) terhadap riwayat yang mutlak”. Ibnu Ruslaan berkata: “Ibnu Khuzaimah menshahihkan riwayat ini. Ia berkata, pensyariatan At Tatswib hanyalah di adzan pertama fajar, karena untuk membangunkan orang yang tidur.

Ru'-yatullaah (Melihat Allah Pada Hari Kiamat)

Jumat, 4 April 2008 17:29:05 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah wal Jama’ah mengimani bahwasanya kaum Muslimin akan melihat Allah Subhanahu wa Ta’ala pada hari Kiamat secara jelas dengan mata kepala mereka sebagaimana melihat matahari dengan terang, tidak terhalang oleh awan sebagaimana mereka melihat bulan di malam bulan purnama. Mereka tidak berdesak-desakan dalam melihat-Nya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya kalian akan melihat Rabb kalian, sebagaimana kalian melihat bulan pada malam bulan purnama, kalian tidak terhalang (tidak berdesak-desakan) ketika melihat-Nya. Dan jika kalian sanggup untuk tidak dikalahkan (oleh syaithan) untuk melakukan shalat sebelum Matahari terbit (shalat Subuh) dan sebelum terbenamnya (shalat ‘Ashar), maka lakukanlah.” Kaum Mukminin akan melihat Allah Subhanahu wa Ta’ala di padang Mahsyar, kemudian akan melihat-Nya lagi setelah memasuki Surga, sebagaimana yang dikehendaki oleh Allah Subhanahu wa Ta’ala

First Prev 48 49 50 51 52 53 54 55 56 57 58 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/54 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ahlus Sunnah Mengimani Tentang An-Nuzul (Turunnya Allah Ke Langit Dunia)

Kamis, 3 April 2008 14:42:35 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah wal Jama’ah sepakat tentang wajibnya beriman tentang turunnya Allah Subhanahu wa Ta’ala (an-nuzul) ke langit dunia pada setiap malam. (an-Nuzul) termasuk di antara Sifat-Sifat Khabariyah Fi’liyyah. Terdapat sejumlah dalil yang menyatakan bahwa Allah Subhanahu wa Ta’ala turun ke langit terendah (langit dunia) pada setiap malam. Dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Rabb kita Tabaraka wa Ta’ala turun pada setiap malam ke langit dunia ketika tinggal sepertiga malam, seraya menyeru: ‘Siapa yang berdo’a kepada-Ku, maka Aku memperkenankan do’anya, siapa yang meminta kepada-Ku, maka Aku memberinya, dan siapa yang memohon ampunan kepada-Ku, maka Aku mengampuninya.”

Ahlus Sunnah Menolak Keyakinan Wahdatul Wujud

Rabu, 2 April 2008 15:32:47 WIB
Kategori : Aqidah Ahlus Sunnah

Keyakinan wahdatul wujud (meyakini bahwa semua yang ada ini hanya satu) dan i’tiqad bahwa Allah menjelma (hulul) pada makhluk-Nya, maka semua keyakinan ini adalah kufur dan mengeluarkan seseorang dari Islam. Keyakinan hululiyyah dan ittihadiyyah merupakan jenis kekufuran yang paling buruk. Sama halnya dengan bentuk yang khusus seperti orang-orang yang berkeyakinan bahwa Allah Azza wa Jalla menitis kepada ‘Isa Alaihissallam, kepada ‘Ali bin Abi Thalib Radhiyallahu ‘anhu dan sebagian anak cucunya, kepada sebagian raja-raja atau syaikh-syaikh, dan orang yang memiliki bentuk fisik yang indah, atau yang lainnya dari perkataan yang lebih parah kesesatannya dari perkataan kaum Nasrani. Orang-orang yang berkeyakinan sesat tersebut berpendapat bahwa hulul dan ittihadnya Allah adalah dalam segala perwujudan hingga meliputi anjing, babi, atau benda-benda najis. Hal tersebut seperti keyakinan orang-orang Jahmiyah dan orang-orang yang mengikuti keyakinan tersebut, seperti Ibnu ‘Arabi

Bebaskan Rumah Muslim Dari Asap Rokok!

Selasa, 1 April 2008 15:10:12 WIB
Kategori : Adab Dan Perilaku

Syaikh Masyhur bin Hasan Alu Salman mengatakan, bahwa kebiasaan merokok termasuk dapat merusak kehormatan, dikarenakan hukumnya haram. Binatang-binatang pun tidak menyukainya. Bau busuknya telah mengganggu banyak manusia, dan malaikat terganggu dengan sesuatu yang mengganggu manusia. Terlebih lagi jika memperhatikan bahaya-bahaya yang tidak terhitung jumlahnya. Rokok tidak dikonsumsi, kecuali memperlihatkan gambaran yang buruk menurut pandangan para ulama (rabbani). Akan tetapi, orang-orang kebanyakan begitu terjerat olehnya. Sampai ada yang berbuka puasa dengan menghisap rokok terlebih dahulu, atau untuk memulai makan atau minum. La haula wala quwwata illa billah. Sehingga, bila masih saja ada seseorang yang membela diri dengan tetap berbuat buruk, misalnya merokok, itu menandakan pada orang tersebut ada sesuatu yang rusak. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “ Seseorang yang sudah rusak jiwanya, atau keseimbangan dirinya, ia akan menyukai dan menikmati perkara-perkara yang membahayakan dirinya.

Menyewa Qari' (Orang Yang Membaca Al-Qur'an), Bacakanlah Surat Yasin Untuk Orang Yang Akan Mati

Senin, 31 Maret 2008 13:52:03 WIB
Kategori : Al-Qur'an

Membaca Al-Qur’an merupakan ibadah mahdhah (murni) dan salah satu ibadah untuk mendekatkan diri seorang hamba kepada Rabb-nya. Hukum asal pada ibadah ini dan ibadah mahdhah lainnya adalah, dilakukan oleh seorang muslim untuk mencari ridha Allah. Oleh karena itu, tidak pernah diketahui dari generasi Salafush Shalih perbuatan menyewa orang untuk membacakan Al-Qur’an untuk mayit, atau dalam walimah, atau acara-acara lainnya. Dan tidak ada riwayat dari seorang imam pun (yang menerangkan) ada di antara mereka yang memerintahkan hal tersebut, ataupun memberikan keringanan dalam hal demikian ini. Juga tidak pernah diketahui dari salah seorang mereka yang mengambil upah bacaan Al-Qur’an. Bahkan (sebaliknya,-red) mereka membaca Al-Qur’an karena mengharapkan balasan di sisi Allah Azza wa Jalla. Nabi Shallallahu ‘alaihi wa sallam memerintahkan kepada orang yang membaca Al-Qur’an agar memohon dengannya, dan memberikan peringatan keras dari meminta kepada manusia.

Makna Hadits Nabi Shallallahu Alaihi Wa Sallam : Maailat Mumiilaat

Minggu, 30 Maret 2008 07:31:32 WIB
Kategori : Hadits

Orang yang masuk neraka dari golongan ahli maksiat tidak akan kekal dalam neraka seperti kekalnya orang kafir. Bahkan kekalnya orang yang membunuh, pezina atau orang yang bunuh diri di neraka tidak seperti kekalnya orang kafir. Kekalnya mereka di neraka ada batasnya menurut Ahlus Sunnah wal Jama’ah, tidak seperti Khawarij dan Mu’tazilah serta orang yang mengikuti manhaj mereka dari golongan ahli bid’ah (yang mengatakan bahwa mereka kekal sebagaimana orang kafir, tidak ada batasnya). Hadits-hadits shahih banyak diriwayatkan dari Rasulullah Shallallahu ‘alaihi wa sallam yang menunjukkan adanya syafaat Nabi Shallallahu ‘alaihi wa sallam atas umatnya yang termasuk ahli maksiat, dan Allah Subhanahu wa Ta’ala menerima syafaat Rasulullah Shallallahu ‘alaihi wa sallam tersebut berkali-kali. Setiap kali mengabulkan syafa’at, digariskan suatu batas, dan membebaskan mereka dari Neraka.

Ahlus Sunnah Menetapkan Ma‘iyyah (Kebersamaan Allah)

Sabtu, 29 Maret 2008 13:23:20 WIB
Kategori : Aqidah Ahlus Sunnah

Ma‘iyyah Umum : Yaitu kebersamaan Allah dengan seluruh makhluk-Nya, di mana Allah mengetahui keadaan hamba-hamba-Nya dan Allah mengetahui semua keadaan mereka, mengetahui tindak-tanduk mereka yang lahir maupun bathin, dan yang seperti ini tidak berarti Allah bersatu dengan hamba-Nya, karena Allah tidak dapat diqiyaskan dengan hamba-Nya. Dan tingginya Allah di atas makhluk-Nya tidak menafikan (meniadakan) kebersamaan Allah dengan hamba-hamba-Nya, berbeda dengan makhluk-Nya, karena keberadaan makhluk di satu tempat (arah), pasti dia tidak tahu tempat (arah) yang lainnya. Allah tidak sama dengan sesuatu apa pun karena kesempurnaan ilmu dan kekuasaan-Nya. "Dia-lah yang menciptakan langit dan bumi dalam enam masa, kemudian Dia istiwa’ (bersemayam) di atas Arsy. Dia mengetahui apa yang masuk ke dalam bumi dan apa yang keluar daripadanya dan apa yang turun dari langit dan apa yang naik kepadanya. Dan Dia bersamamu di mana saja kamu berada. Dan Allah Maha Melihat apa yang kamu kerjakan.”

First Prev 49 50 51 52 53 54 55 56 57 58 59 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/55 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ahlus Sunnah Menetapkan Istiwa' (Bersemayam)

Jumat, 28 Maret 2008 11:41:35 WIB
Kategori : Aqidah Ahlus Sunnah

Al-Hafizh Ibnu Katsir rahimahullah berkata: “...Pandangan yang kami ikuti berkenaan dengan masalah ini adalah pandangan Salafush Shalih seperti Imam Malik, al-Auza’i, ats-Tsauri, al-Laits bin Sa’ad, Imam asy-Syafi’i, Imam Ahmad, Ishaq bin Rahawaih dan Imam-Imam lainnya sejak dahulu hingga sekarang, yaitu mem-biarkannya seperti apa adanya, tanpa takyif (mempersoalkan kaifiyahnya/hakikatnya), tanpa tasybih (penyerupaan) dan tanpa ta’thil (penolakan). Dan setiap makna zhahir yang terlintas pada benak orang yang menganut faham musyabbihah (menyerupakan Allah dengan makhluk), maka makna tersebut sangat jauh dari Allah, karena tidak ada sesuatu pun dari ciptaan Allah yang menyerupai-Nya. Seperti yang difirmankan-Nya: "Tidak ada sesuatu pun yang serupa dengan-Nya. Dan Allah-lah Yang Maha Mendengar lagi Maha Melihat.’

Kaidah Mengkafirkan Orang Tertentu

Kamis, 27 Maret 2008 10:07:45 WIB
Kategori : Mabhats

Syaikhul-Islam Ibnu Taimiyyah rahimahullah mengatakan, “… Padahal aku senantiasa -dan orang yang selalu mendampingiku selalu mengetahuinya- termasuk orang yang sangat melarang untuk menisbatkan orang tertentu dengan kekafiran, kefasikan, dan kemaksiatan. Kecuali jika orang itu telah nyata baginya kebenaran ajaran Rasulullah Shallallahu ‘alaihi wa sallam , yang barangsiapa menyalahinya, kadangkala bisa menjadi kafir, fasik, atau pelaku maksiat. Dan aku menjelaskan bahwa Allah Ta’ala mengampuni kesalahan (yang tidak disengaja) bagi umat ini. Pengampunan tersebut meliputi kesalahan dalam masalah khabariyyah qauliyyah (keyakinan) dan masalah-masalah ‘amaliyyah. Para ulama Salaf masih banyak berbeda dalam masalah ini, tetapi tidak seorang pun di antara mereka yang menyatakan kafir, fasik, atau pelaku maksiat terhadap seseorang.”

Prinsip Ahlus Sunnah Wal-Jama'ah Terhadap Masalah Kufur Dan Takfir

Rabu, 26 Maret 2008 14:40:45 WIB
Kategori : Mabhats

Kufur secara bahasa, berarti menutupi. Sedangkan menurut syara’, kufur adalah, tidak beriman kepada Allah Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wa sallam , baik dengan mendustakannya atau tidak mendustakannya. Orang yang melakukan kekufuran, tidak beriman kepada Allah dan Rasul- Nya disebut kafir. Masalah takfir (kafir-mengkafirkan) adalah masalah yang sangat berbahaya. Karena itu, para ulama sangat berhati-hati dalam masalah ini, sebagaimana penjelasan Syaikhul-Islam Ibnu Taimiyyah rahimahullah : “Karena inilah, wajib berhatihati dalam mengkafirkan kaum Muslimin dengan sebab dosa dan kesalahan (yang dilakukan). Karena hal ini adalah bid’ah yang pertama kali muncul dalam Islam, sehingga pelakunya mengkafirkan kaum Muslimin dan menghalalkan darah serta harta mereka”.

Awal Munculnya Pengkafiran Tanpa Dalil Di Tengah-Tengah Ummat Ini Dan Berbagai Sebabnya

Selasa, 25 Maret 2008 09:50:30 WIB
Kategori : Mabhats

Syaikhul-Islam Ibnu Taimiyyah rahimahullah berkata, "Karenanya, wajib berhati-hati dalam mengkafirkan kaum Muslimin karena berbagai dosa dan kesalahan. Sebab hal itu adalah bid’ah yang pertama kali muncul dalam Islam. Para pelakunya mengkafirkan kaum Muslimin dan menghalalkan darah dan harta mereka." Kelompok yang pertama kali menampakkan pengkafiran tanpa haq (tanpa bukti yang benar) adalah Khawarij. Sebagian besar mereka, dahulunya adalah orang-orang yang bergabung bersama pasukan ‘Ali pada perang Shiffin. Maka tatkala ‘Ali dan Mu’awiyah Radhiyallahu 'anhuma bersepakat untuk melakukan tahkim (yaitu, mengangkat satu orang dari kedua belah pihak sebagai hakim atau penengah) –peristiwa ini terjadi pada bulan Ramadhan 37 H– Khawarij mengingkari (menolak) perkara tahkim ini. Mereka melampaui batas dalam pengingkarannya terhadap ‘Ali. Mereka berkata kepadanya: “Engkau telah menjadikan manusia sebagai hakim terhadap Kitabullah, tidak ada hukum kecuali milik Allah,” kemudian secara terang-terangan mereka mengkafirkannya"

Hakikat Iman Menurut Ahlus Sunnah Wal Jama'ah Dan Menurut Firqah-Firqah Yang Sesat

Senin, 24 Maret 2008 13:53:00 WIB
Kategori : Mabhats

Ibnu Rajab al-Hanbali rahimahullahu mengatakan,”Permasalahan ini –maksudnya permasalahan Islam, iman, kekufuran, dan kemunafikan- adalah permasalahan yang besar. Sesungguhnya Allah Ta’ala mengkaitkan namanama ini (Islam, iman, dan sebagainya) dengan kebahagiaan dan kesengsaraan, serta dengan permasalahan masuk surga dan neraka. Dan ikhtilaf (perbedaan pendapat) tentang musamma (penamaan) dari nama-nama itu (yang berhak mendapat namanama tersebut), merupakan ikhtilaf yang pertama kali muncul dalam ummat ini. Yaitu penyelisihan Khawarij terhadap para sahabat. Mereka (Khawarij) mengeluarkan para pelaku maksiat (dari kalangan kaum Muslimin) dari Islam secara keseluruhan, dan memasukkan mereka dalam lingkup kekufuran, serta memperlakukan mereka layaknya orang kafir. Lalu dengan hal itu, mereka menghalalkan darah kaum Muslimin. Setelah ini, muncullah penyelisihan kaum Mu’tazilah

Beda Salaf Dengan Salafi

Minggu, 23 Maret 2008 14:56:35 WIB
Kategori : Al-Masaa'il

Padahal tidak ada yang lebih membanggakan seorang muslim dari menisbahkan diri kepada salaf, lafadz salafiyyah atau salafi tidaklah digunakan oleh para ulama Ahli Sunnah kecuali dalam kebaikan, lihatlah dalam kitab-kitab para ulama terutama dalam kitab-kitab biografi mereka tidaklah menyebut salaf atau salafi melainkan sebagai pujian, begitu sering para ulama menyebutkan biografi seseorang dan menyebutkan di antara manaqibnya adalah karena dia berjalan diatas manhaj salafi. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Tidak ada cela bagi orang yang menampakkan madzhab salaf, menisbahkan diri kepadanya, dan membanggakannya, bahkan wajib diterima semua itu darinya dengan kesepakatan ulama. Karena sesungguhnya madzhab salaf adalah haq, jika dia sesuai dengan salaf secara lahir dan batin, maka dia seperti seorang mukmin yang di atas kebenaran secara lahir dan batin” . Al-Hafidz Adz-Dzahabi rahimahullah sering menyebutkan nisbah kepada salaf (as-salafi) ketika menyebutkan biografi para ulama.

First Prev 50 51 52 53 54 55 56 57 58 59 60 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/56 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sepuluh Kaidah Dasar Menolak Paham Pluralisme Agama

Sabtu, 22 Maret 2008 07:51:15 WIB
Kategori : Propaganda Sesat

Setiap muslim tidak dibenarkan menyambut ajakan membangun masjid, gereja dan ma’bad (tempat peribadatan Yahudi) dalam satu komplek. Karena hal itu berarti pengakuan bagi agama selain Islam, menghambat tegaknya Dinul Islam atas agama-agama lainnya, dan secara tidak langsung merupakan statement, bahwa agama yang sah itu ada tiga dan (merupakan) pernyataan bahwa penduduk bumi ini boleh memilih salah satu di antaranya, bahwa ketiga agama itu sama dan Islam tidak menghapus agama-agama sebelumnya. Tentu saja, pengakuan, keyakinan dan kerelaan kepada hal semacam itu termasuk kekufuran dan kesesatan, serta sangat bertentangan dengan nash-nash Al Qur`an yang sangat jelas, As Sunnah yang shahih dan Ijma’ kaum muslimin. Secara tidak langsung, hal itu juga merupakan pengakuan, bahwa penyelewengan yang dilakukan orang-orang Yahudi dan Nasrani itu berasal dari Allah. Maha Tinggi Allah dari hal itu. Sebagaimana juga tidak dibenarkan menyebut gereja sebagai rumah Allah, atau mengatakan bahwa ibadah kaum Nasrani kepada Allah di gereja-gereja tersebut diterima di sisi Allah; sebab ibadah mereka itu tidak berdasarkan ajaran Islam.

Saudi Di Mata Seorang Ulama Sunnah

Jumat, 21 Maret 2008 15:40:31 WIB
Kategori : Fokus Utama

Sesudah ini –semoga Allah menjaga kalian semuanya- aku merasa kagum tatkala aku dipindahkan ke Makkah. Ketika aku di Yaman ada empat penjaga di pintu, dalam keadaan seperti ini kami tidak merasa aman di rumah kami siang dan malam. Dan aku berada di hotel Darul Azhar di Makkah dalam waktu beberapa malam aku tidak bisa tidur, maka aku keluar ke Masjidil Haram di tengah malam seorang diri, aku merasakan kenikmatan, kelapangan, dan kelezatan yang tidak ada bandingnya, aku keluar sendirian walhamdulillah, aku berjalan, thowaf, shalat, dan tinggal selama aku mampu, kemudian aku pulang ke hotel. Inilah keamanan yang tidak pernah aku saksikan di negeri manapun sesungguhnya sebabnya adalah istiqomah di atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dari pemerintah dan mayoritas penduduk negeri ini. Maka keamanan adalah nikmat yang agung dari Allah Subhanahu wa Ta’ala, sebabnya adalah istiqomah di atas Kitabullah dan Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, maka perkaranya bahwa istiqomah

Saudi Di Mata Seorang Al-Qaidah

Kamis, 20 Maret 2008 06:38:19 WIB
Kategori : Al-Masaa'il

Daulah Su’udiyyah atau negeri Saudi Arabia adalah salah satu daulah di jazirah Arabiyyah yang dikenal sebagai pembela dakwah Salafiyyah yang gigih sejak berdirinya hingga saat ini. Usaha yang agung dari dauluah Su’udiyyah di dalam mendakwahkan Islam yang haq menyejukkan mata dan membesarkan hati setiap muslim yang cinta kepada Islam yang haq, tetapi sebaliknya membuat geram dan panas orang-orang yang hatinya diselubungi oleh kebatilan dan kebid’ahan! Di antara orang-orang yang sangat dengki kepada perjuangan daulah Su’udiyyah adalah seseorang yang menyebut dirinya Abu Muhammad Al-Maqdisi di dalam bukunya yang berjudul Kawasyif Jaliyyah fi Kufri Daulah Su’udiyyah – Edisi Indonesia : Saudi di Mata Seorang Al-Qaidah. Dengan izin Allah telah sampai kepada kami kitab bantahan terhadap kitab Kawasyif di atas yang berjudul Tabdid Kawasyifil Anid fi Takfirihi Lidaulati Tauhid oleh Syaikh Abdul Aziz Ar-Ris dengan kata pengantar Syaikh Shalih Al-Fauzan, Syaikh Abdul Muhsin Al-Ubaikan dan Syaikh Abdullah Al-Ubailan.

Khilafah Di Bumi

Rabu, 19 Maret 2008 03:18:47 WIB
Kategori : Mabhats

Kerancuan dalam memahami makna khilafah telah menghinggapi kaum muslimin di zaman ini. Mereka membatasi makna khilafah pada kekuasaan yang mencukup seluruh negeri-negeri kaum muslimin. Mereka menyangka, menurut syari’at hanya khilafah sebagai bentuk pemurnian dalam masalah kekuasaan. Sehingga menyebabkan sebagian para pemuda dari umat ini yang telah Allah berikan semangat, tetapi mereka tidak dianugerahi ilmu dan keteguhan -menolak bentuk-bentuk sistem kekuasaan selain khilafah. Di tengah pengamatan dan ketegersaaan mereka terhadap model pemerintahan teladan tersebut, mereka menggugurkan syarat rusyd (kelurusan) dan hidayah (petunjuk). Sehingga mereka memasukkan pemerintah Utmaniyah (di Turki, pent) –padahal pemerintahan itu tidak lurus dan tidak mendapatkan petunjuk- sebagai khilafah syar’iyah (yang sesuai dengan syari’at).

Memilih Haji Sunnah Ataukah Sedekah Untuk Membiayai Para Pejuang

Selasa, 18 Maret 2008 16:31:05 WIB
Kategori : Hajji Dan Umrah

Orang yang telah melaksanakan haji wajib, maka yang utama adalah menginfakkan dana yang akan digunakan haji yang kedua kepada orang-orang yang berjuang di jalan Allah seperti kaum mujahidin di Afghanistan dan orang-orang yang dalam pengungsian di Pakistan. Sebab ketika Nabi Shallallahu ‘alaihi wa sallam ditanya : “Amal apa yang utama?”. Maka Nabi Shallallahu ‘alaihi wa sallam menjawab : “Iman kepada Allah dan Rasul-Nya”. Penanya berkata : “Kemudian apa?” Nabi Shallallahu ‘alaihi wa sallam berkata : “Jihad di jalan Allah”. Beliau ditanya lagi : “Kemudian apa?” Nabi Shallallahu ‘alaihi wa sallam menjawab : ‘Haji mabrur”. Dimana Nabi Shallallahu ‘alaihi wa sallam menjadikan haji setelah jihad. Dan yang dimaksudkan adalah haji sunnah. Sebab haji wajib merupakan salah satu rukun dalam Islam jika telah mampu melaksanakannya.

Menghargai Pendapat Orang Lain

Senin, 17 Maret 2008 13:33:02 WIB
Kategori : Aktual

Slogan “menghargai pendapat orang lain”, berulang kali disampaikan melalui media audio maupun media cetak, dan ungkapan ini, seolah-olah sudah menjadi sebuah peraturan mengikat. Padahal ungkapan ini tidak mutlak, tidak sepenuhnya benar. Karena masalah-masalah yang berkaitan dengan din (agama), pijakannya ialah Al-Qur’an dan As-Sunnah, bukan berdasarkan pendapat. Sehingga siapapun yang salah dalam permasalahan din, maka pendapatnya tidak boleh dihargai dan tidak boleh didiamkan. Karena menghargai atau diam merupakan pengkhianatan terhadap Islam dan kaum muslimin ; juga berarti menyembunyikan al-haq (kebenaran), padahal Allah Azza wa Jalla berfirman. “ (Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang telah diberi kitab (yaitu) : “Hendaklah kalian menerangkan isi kitab itu kepada manusia, dan jangan kalian menyembunyikannya…)”

First Prev 51 52 53 54 55 56 57 58 59 60 61 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/57 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kematian Bayi Karena Kesalahan Dan Kelalaian Ibunya

Minggu, 16 Maret 2008 13:37:27 WIB
Kategori : Anak-Anak Muslim

Dan tidak layak bagi seorang mu’min membunuh seorang mu’min (yang lain), kecuali karena tersalah (tidak sengaja), dan barangsiapa membunuh seorang mu’min karena tersalah (hendaklah) ia memerdekakan seorang hamba sahaya yang beriman serta membayar diat yang diserahkan kepada keluarganya (si terbunuh itu), kecuali jika mereka (keluarga terbunuh) bersedekah. Jika ia (si terbunuh) dari kaum yang memusuhimu, padahal ia mu’min, maka (hendaklah si pembunuh) memerdekakan hamba sahaya yang mu’min. Dan jika ia (si terbunuh) dari kaum (kafir) yang ada perjanjian (damai) antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diat yang diserahkan kepada keluarganya (si terbunuh) serta memerdekakan hamba sahaya yang mu’min.

Hukum Menggunakan Obat Untuk Mempercepat Kelahiran

Sabtu, 15 Maret 2008 13:05:25 WIB
Kategori : Pengobatan Penyakit

Apabila bertujuan untuk menggugurkan kandungan dan membinasakannya setelah ditiupkannya roh kepadanya, maka hukumnya adalah haram tanpa keraguan, karena termasuk membunuh jiwa yang diharamkan tanpa ada sebab yang membolehkannya. Sedangkan membunuh jiwa yang diharamkan untuk dibunuh, dengan jelas diharamkan dalam Al-Qur’an dan Sunnah serta ijma kaum muslimin. Namun apabila terjadi sebelum ditiupkannya roh ke dalam tubuhnya, maka para ulama berselisih pendapat tentangnya. Ada yang membolehkannya dan ada pula yang melarangnya. Ada yang membolehkannya selama belum berbentuk gumpalan darah atau berumur empat puluh hari, ada yang membolehkan selama belum berbentuk tubuh manusia. Yang lebih selamat adalah melarang untuk menggugurkannya kecuali apabila ada kebutuhan yang mendesak, seperti wanita sakit yang tidak mampu untuk menanggung kehamilan dan sejenisnya.

Al-Khulu', Gugatan Cerai Dalam Islam

Jumat, 14 Maret 2008 01:04:01 WIB
Kategori : Nikah : Talak - Rujuk

Gugatan cerai, dalam bahasa Arab disebut Al-Khulu. Kata Al-Khulu dengan didhommahkan hurup kha’nya dan disukunkan huruf Lam-nya, berasal dari kata ‘khul’u ats-tsauwbi. Maknanya melepas pakaian. Lalu digunakan untuk istilah wanita yang meminta kepada suaminya untuk melepas dirinya dari ikatan pernikahan yang dijelaskan Allah sebagai pakaian. Allah Subhanahu wa Ta’ala berfirman. “Mereka itu adalah pakaian, dan kamu pun adalah pakaian bagi mereka”. Sedangkan menurut pengertian syari’at, para ulama mengatakan dalam banyak defenisi, yang semuanya kembali kepada pengertian, bahwasanya Al-Khulu ialah terjadinya perpisahan (perceraian) antara sepasang suami-isteri dengan keridhaan dari keduanya dan dengan pembayaran diserahkan isteri kepada suaminya. Adapaun Syaikh Al-Bassam berpendapat, Al-Khulu ialah perceraian suami-isteri dengan pembayaran yang diambil suami dari isterinya, atau selainnya dengan lafazh yang khusus”

Khulu' Cerai Ataukah Faskh?

Kamis, 13 Maret 2008 14:12:16 WIB
Kategori : Nikah : Talak - Rujuk

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Pendapat yang telah kami jelaskan, bahwasanya Al-Khulu merupakan faskh yang memisahkan wanita dari suaminya dengan lafazh apa saja adalah shahih. Sebagaimana ditunjukkan oleh nash-nash dan ushul. Oleh karena itu, seandainya seorang lelaki memisahkan isterinya dengan tebusan (Al-Khulu) beberapa kali, maka ia masih boleh menikahinya, baik dengan lafazh thalak maupun selainnya” . Syaikh Abdur Rahman bin Nashir As-Sa’di mengatakan : “Yang shahih, bahwasanya Al-Khulu tidak terhitung sebagai thalak, walaupun dengan lafazh thalak dan dengan niat thalak, dan itu umum ; baik dengan lafazh thalak secara khusus maupun dengan lafazh lainnya, dan juga karena yang dilihat adalah maksud dan kandungannya, bukan lafazh dan susunan katanya” . Sedangkan Syaikh Al-Albani menyatakan : “Yang benar adalah fasakh sebagaimana telah dijelaskan dan disampaikan argumentasinya oleh Syaikhul Islam dalam Al-Fatawa”

Hukum Wanita Mencukur Rambut, Membentuk Rambut Dan Menyemirnya Meniru Model Di Majalah

Rabu, 12 Maret 2008 04:41:06 WIB
Kategori : Pakaian Dan Perhiasan

Jika menyerupai wanita kafir, maka hukumnya tidak boleh, berdasarkan hadits riwayat Ibnu Umar. “Barangsiapa menyerupai suatu kaum maka ia bagian darinya” . Demikian pula apabila mecukurnya seperti lelaki, dengan mencukur pendek, atau hingga ke dua telinga –yang biasa disebut lammah- yaitu rambut yang melampui ujung daun telinga dan belum mencapai pundak. Tidak diragukan bahwa mencukur pendek lebih besar (dosanya) daripada mencukur sebatas bawah telinga. Rasulullah Shallallahu ‘alaihi wa sallam telah melaknat wanita-wanita yang menyerupai lelaki, dan perbuatan tersebut merupakan dosa besar. Apabila tidak dengan tujuan menyerupai, tetapi dengan tujuan lain yang bukan untuk berhias, seperti karena tidak mampu memelihara, atau karena terus memanjang hingga menyebabkan kesulitan baginya, maka para ulama memperbolehkan sebatas keperluan.

Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya

Selasa, 11 Maret 2008 15:22:48 WIB
Kategori : Wanita : Fiqih Shalat

Berdasarkan ini Imam Al-Bukhari mengkategorikan hadits ini dalam “Bab Pembatas Shalat Di Mekkah Dan Tempat Lainnya”, dengan demikian hadits ini bersifat umum, sehingga jika seseorang wanita berjalan di antara orang yang sedang shalat dengan tempat sujudnya, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatasnya, atau jika seorang wanita berjalan di antara orang yang sedang shalat dengan pembatasnya, maka wajib bagi orang yang melakukan shalat itu untuk mengulangi shalat tersebut, kecuali jika yang sedang shalat ini adalah seorang makmum yang shalat di belakang imam, karena pembatas pada imam adalah juga merupakan pembatas bagi orang yang shalat di belakangnya. Dengan demikian dibolehkan bagi seseorang untuk berjalan dihadapan orag yang shalat di belakang imam dan tidak berdosa.

First Prev 52 53 54 55 56 57 58 59 60 61 62 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/58 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan

Senin, 10 Maret 2008 10:11:21 WIB
Kategori : Wanita : Thaharah

Laki-laki wajib mandi karena telah orgasme. Adapun wanita tidak wajib mandi. Karena syarat wajibnya mandi ialah memasuki. Seperti diketahui bahwa letak khitan ialah pucuk penis hingga sekitar pergelangan penis. Jika memang demikian, maka tidak bisa menyentuh tempat khitan wanita kecuali setelah pucuk penis memasukinya. Karena itu, kita mensyaratkan tentang wajibnya mandi karena persetubuhan bila pucuk kemaluan telah masuk. Disinyalir pada sebagian lafazh (redaksi) hadits ‘Abdullah bin ‘Amr bin al-‘Ash. "Jika dua khitan (atau kemaluan) telah bertemu dan pucuk penis telah masuk, maka wajib mandi." Adapun orang yang telah mandi janabah kemudian mani keluar darinya setelah mandi, maka dia sudah cukup dengan mandinya tersebut dan ia tidak wajib mandi lagi. Ia hanya wajib beristinja dan berwudhu’,

Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda

Minggu, 9 Maret 2008 10:49:33 WIB
Kategori : Wanita : Thaharah

Penanya tidak menyebutkan dalam pertanyaannya bahwa ia merasa sperma keluar karena mencumbui isterinya. Ia hanyalah menyebutkan bahwa dia melihat cairan di celana dalam-nya. Tampaknya, wallaahu a’lam, bahwa apa yang dilihatnya adalah madzi, bukan mani. Madzi adalah najis yang mengharuskan untuk menyuci kemaluan, dan tidak membatalkan puasa menurut pendapat yang shahih dari pendapat-pendapat para ulama. Ia juga tidak wajib mandi karenanya. Adapun jika yang keluar adalah mani, maka ia wajib mandi dan membatalkan puasa. Mani adalah suci, hanya saja ia kotor dan disyari’atkan mencuci bagian pakaian atau celana yang terkena mani. Orang yang berpuasa disyari’atkan menjaga puasanya dengan meninggalkan segala hal yang akan membangkitkan syahwatnya, seperti bercumbu dan sejenisnya.

Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah

Sabtu, 8 Maret 2008 10:20:18 WIB
Kategori : Wanita : Wasiat

Dikisahkan bahwa di Bashrah terdapat para wanita ahli ibadah, di antaranya adalah Ummu Ibrahim al-Hasyimiyah. Ketika musuh menyusup ke kantong-kantong perbatasan wilayah Islam, maka orang-orang tergerak untuk berjihad di jalan Allah. Kemudian ‘Abdul Wahid bin Zaid al-Bashri berdiri di tengah orang-orang sambil berkhutbah untuk menganjurkan mereka berjihad. Ummu Ibrahim ini menghadiri majelisnya. ‘Abdul Wahid meneruskan pembicaraannya, kemudian menerangkan tentang bidadari. Dia menyebutkan pernyataan tentang bidadari, dan bersenandung untuk menyifatkan bidadari. Maka sebagian orang bergerak pada sebagian lainnya, dan majelis itu pun bergerak. Lalu Ummu Ibrahim menyeruak dari tengah orang-orang seraya berkata kepada 'Abdul Wahid, “Wahai Abu 'Ubaid, bukankah engkau tahu anakku, Ibrahim. Para pemuka Bashrah meminangnya untuk puteri-puteri mereka, tetapi aku memukulnya di hadapan mereka. Demi Allah, gadis (bidadari) ini mencengangkanku dan aku meridhainya menjadi pengantin untuk puteraku.

Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar

Jumat, 7 Maret 2008 15:49:06 WIB
Kategori : Wanita : Wasiat

Abul Faraj Ibnu al-Jauzi mengatakan bahwa al-Ashma’i berkata, “Aku dan kawanku keluar menuju dusun, lalu kami tersesat jalan. Tiba-tiba kami menjumpai gubuk di kanan jalan, lalu kami menuju ke sana dan mengucapkan salam. Ternyata seorang wanita menjawab salam kami seraya bertanya, ‘Siapa kalian?’ Kami menjawab, ‘Kaum yang tersesat jalan. Kami datang kepada kalian untuk mengunjungi kalian.’ Ia mengatakan, ‘Wahai kaum, palingkan wajah kalian dariku hingga aku menyelesaikan apa yang menjadi hak kalian.’ Kami pun melakukannya, lalu ia melemparkan kepada kami alas tidur seraya mengatakan, ‘Duduklah di situ hingga puteraku datang.’ Kemudian dia melihat-lihat kedatangan puteranya hingga dia bisa melihatnya seraya mengatakan, ‘Aku memohon kepada Allah keberkahan orang yang datang. Unta itu adalah unta puteraku, sedangkan yang menungganginya bukan puteraku.

Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha

Kamis, 6 Maret 2008 02:00:33 WIB
Kategori : Wanita : Wasiat

Kita berbicara tentang wanita yang patut diteladani, dan kita tidak bisa melupakan seorang wanita yang mencapai derajat kemauan tertinggi dan mendapatkan kabar gembira (bahwa dia akan masuk) Surga, sedangkan dia berjalan di permukaan bumi. Dari wanita inilah kita belajar kemuliaan, kesabaran, dan memberi sumbangsih di jalan agama ini. Ia adalah al-Ghumaisha' binti Milhan Ummu Sulaim Radhiyallahu ‘anha, An-Nasa-i meriwayatkan dari hadits Anas Radhiyallahu ‘anhu, ia mengatakan: “Abu Thalhah (datang) melamar, lalu Ummu Sulaim berkata, ‘Demi Allah, orang semisalmu, wahai Abu Thalhah, tidak akan ditolak. Tetapi engkau adalah pria kafir sedangkan aku wanita muslimah, dan tidak halal bagiku menikahimu. Jika engkau masuk Islam, maka itulah maharku dan aku tidak meminta kepadamu selainnya. Kemudian dia masuk Islam, lalu hal itu menjadi maharnya.’ Tsabit berkata, ‘Aku tidak mendengar seorang wanita pun yang lebih mulia maharnya dibanding Ummu Sulaim, (maharnya) yaitu Islam.’”

Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya

Rabu, 5 Maret 2008 13:48:15 WIB
Kategori : Wanita : Wasiat

Diriwayatkan bahwa Syuraih al-Qadhi bertemu dengan asy-Sya’bi pada suatu hari, lalu asy-Sya’bi bertanya kepadanya tentang keadaannya di rumahnya. Ia menjawab: “Selama 20 tahun aku tidak melihat sesuatu yang membuatku marah terhadap isteriku.” Asy-Sya’bi bertanya, “Bagaimana itu terjadi?” Syuraih menjawab, “Sejak malam pertama aku bersua dengan isteriku, aku melihat padanya kecantikan yang menggoda dan kecantikan yang langka. Aku berkata dalam hatiku: “Aku akan bersuci dan shalat dua rakaat sebagai tanda syukur kepada Allah. Ketika aku salam dan mendapati isteriku menunaikan shalat dengan shalatku dan salam dengan salamku, maka ketika rumahku telah sepi dari para Sahabat dan rekan-rekan, aku berdiri menuju kepadanya. Aku ulurkan tanganku kepadanya, maka dia berkata, ‘Perlahan, wahai Abu Umayyah, seperti keadaanmu semula.

First Prev 53 54 55 56 57 58 59 60 61 62 63 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/59 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kedudukan Wanita Dalam Islam

Selasa, 4 Maret 2008 12:22:25 WIB
Kategori : Wanita : Muslimah

Sesungguhnya nikah itu bukan kenikmatan jasadi (fisik) semata, akan tetapi dibalik itu terdapat ketentraman dan kedamaian jiwa, di samping kenikmatan mempunyai anak. Dan anak di dalam Islam tidak seperti anak dalam sistem-sistem kehidupan buatan lainnya, karena kedua ibu bapaknya mempunyai hak atas anak. Apabila seorang wanita dikarunia beberapa anak, lalu ia dididik dengan sebaik-baiknya, maka mereka menjadi buah hati dan penghibur baginya. Maka pilihan mana yang terbaik bagi wanita; hidup di bawah lindungan suami yang melindungi, mendampingi dan memperhatikannya serta dikaruniai anak-anak yang apabila dididik dengan baik akan menjadi buah dan penghibur hati baginya, atau memilih hidup sebatang kara dengan nasib tiada menentu lagi terpontang-panting kesana-kemari?!

Implikasi Dosa Besar Pada Iman Hamba

Senin, 3 Maret 2008 01:57:58 WIB
Kategori : Fatawa 'Arkanil Islam

Benar, hal itu memberikan pengaruh buruk. Sesungguhnya melakukan dosa besar seperti zina, minum arak, membunuh secara tidak benar, memakan riba, ghibah (mengumpat), namimah (adu domba) dan maksiat lainnya berpengaruh terhadap tauhid kepada Allah dan iman kepadaNya serta melemahkannya. Namun seorang muslim tidak menjadi kafir karena melakukan hal itu selama tidak menganggapnya halal. Berbeda dengan kaum Khawarij yang mengkafirkan seorang muslim yang melakukan perbuatan maksiat seperti zina, mencuri, durhaka kepada kedua orang tua dan dosa-dosa besar lainnya, sekalipun ia tidak menghalalkannya (membolehkannya). Ini adalah kesalahan besar kaum Khawarij. Ahlus Sunnah wal Jama’ah tidak megkafirkannya karena melakukan hal itu dan tidak menyebabkannya kekal di neraka. Tetapi mereka berkata, “Iman tauhidnya kurang/berkurang. Tetapi tidak sampai kafir yang besar, tetapi dalam imannya ada kekurangan dan kelemahan”.

Was-Was Setan Dalam Jiwa Manusia Tentang Dzat Allah

Minggu, 2 Maret 2008 13:16:11 WIB
Kategori : Syubhat Dan Jawaban

Jika terlintas kepadamu suatu was-was tentang Dzat Allah, tentang kekelan alam, tentang kekelannya, tentang perkara-perkara kebangkitan dan kemustahilan hal itu, tentang penjelasan pahala dan siksa, serta sejenisnya, maka kamu harus beriman dengan keimanan secara global. Lalu kata-kata yang kamu ucapkan ialah, “Aku beriman kepada Allah dan kepada segala yang datang dari Allah, serta menurut kehendak Allah….. Aku beriman kepada Rasulullah dan segala yang berasal dari Rasulullah, serta menurut kehendak Rasulullah. Apa yang aku ketahui akan aku ucapkan, dan apa yang tidak aku ketahui aku diamkan serta aku serahkan ilmunya kepada Allah. Tidak diragukan lagi, was-was ini tetap menyertai hamba, maka menyebabkan kebimbangan, kemudian pada akhirnya ia kosong dari perkara-perkara ibadah. Adapun jika ia memangkasnya sejak kali pertama, maka akan terputus, insya Allah, disertai dengan banyak beriti’adzah (meminta perlindungan kepada Allah) dari setan dan banyak mengusir setan.

Cara-Cara Jin Mengganggu Manusia Dan Bagaimana Melindungi Diri Darinya

Sabtu, 1 Maret 2008 10:31:32 WIB
Kategori : Sihir, Jin, Perdukunan

Tidak diragukan bahwa jin dapat memberikan pengaruh kepada manusia dengan gangguan yang adakalanya bisa mematikan, adakalanya mengganggu dengan lemparan batu, dengan menakut-nakuti manusia, dan hal-hal lainnya yang disahkan oleh sunnah dan ditunjukkan oleh kenyataan. Diriwayatkan secara sah bahwa Rasulullah Shallallahu ‘alaihi wa sallam mengizinkan seorang sahabatnya untuk pergi kepada keluarganya dalam suatu peperangan –yang saya kira perang Khandaq-, Ia seorang pemuda yang baru saja menikah. Ketika sampai di rumahnya, ternyata istrinya ada di depan pintu. Ia mengingkari perbuatan istrinya itu, lalu berkata kepadanya, “Masuklah!”. Ketika pemuda ini masuk, ternyata seekor ular melingkar di atas tempat tidur. Dengan tombak yang berada di tangannya, ia menikam ular tersebut dengan tombak tersebut hingga mati. Dalam waktu bersamaan –yakni pada saat ular itu mati- maka pria ini juga mati.

Kerasukan Jin Dan Pengobatannya

Jumat, 29 Februari 2008 02:46:02 WIB
Kategori : Sihir, Jin, Perdukunan

Ibnul Qayyim rahimahullah, salah seorang murid Syaikhul Islam Ibnu Taimiyah yang cemerlang, berkata dalam kitabnya, Zad Al-Ma’ad, 4/66. “Gila itu ada dua macam, gila karena ruh jahat yang ada di bumi, dan gila karena stress. Yang kedua inilah yang dibicarakan oleh para dokter jiwa tentang sebabnya dan penyembuhannya. Adapun kegilaan karena roh jahat maka para tokoh kedokteran dan cendekiawan mengakuinya dan tidak menolaknya. Adapun para dokter yang bodoh dan peringkat bawah serta meyakini kezindikan sebagai keutamaan, maka mereka mengingkari penyakit gila karena roh jahat. Mereka tidak mengetahui bahwa roh tersebut dapat berpengaruh dalam tubuh orang yang terkena penyakit gila. Tiada yang menyertai mereka kecuali kebodohan. Jika tidak, maka tidak ada dalam aktifitas kedokteran yang menolak hal itu, dan kenyataannya membuktikannya. Barangsiapa mempunyai akal dan pengetahuan tentang ruh-ruh ini dan pengaruh-pengaruhnya, maka ia akan mentertawakan kebodohan mereka dan kelemahan akal mereka.

Hukum Jin Merasuki Manusia, Jin Menguasai Manusia Dan Memerintahkan Yang Bertentangan Syari'at

Kamis, 28 Februari 2008 06:39:11 WIB
Kategori : Sihir, Jin, Perdukunan

Jin mengganggu manusia adalah perkara yang nyata. Jika jin memerintahkan kepada orang yang diganggunya untuk melakukan suatu yang haram, maka ia yang terkena ganggguan itu harus berpegang teguh dengan syari’at Allah dan tidak mematuhi perintah jin untuk bermaksiat kepada Allah dan tidak mematuhi perintah jin untuk bermaksiat kepada Allah. Jika jin itu menyakitinya, ia harus berlindung kepada Allah dari keburukannya dan membentengi dirinya dengan bacaan Al-Qur’an, Ta’awwudzat yang disyari’atkan, dan dzikir-dzikir yang sah dari Nabi Shallallahu ‘alaihi wa sallam. Diantaranya ruqyah dengan bacaan surah Al-Fatihah, membaca surak Al-Ikhlas dan Mu’awwidzatain, kemudian meniupkan pada kedua tangannya lalu mengusapkannya pada wajahnya dan anggota badannya yang dapat dijangkaunya.

First Prev 54 55 56 57 58 59 60 61 62 63 64 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/60 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bolehkah Mempelajari Sihir?, Perbedaan Antara Sihir, Karamah dan Mukjizat.

Kamis, 28 Februari 2008 06:15:29 WIB
Kategori : Sihir, Jin, Perdukunan

Biasa jadi seseorang itu bukan tukang sihir dan tidak mengenal sihir sama sekali dan dia pun tidak berpegang pada syari’at. Bahkan justru senang melakukan perbuatan dosa besar, meski demikian, pada dirinya tampak beberapa kejadian luar biasa, dan tidak jarang hal itu terjadi pada ahli bid’ah atau orang yang suka menyembah kuburan. Maka mengenai hal tersebut, dapat dikatakan bahwa hal itu merupakan bantuan syaitan sehngga jalan bid’ah yang ditempuhnya itu dibuat indah sedemikian rupa sehingga tampak indah oleh orang lain, lalu mereka mengikutinya dan meninggalkan Sunnah. Hal seperti itu sudah banyak terjadi dan sudah sangat populer, khususnya jika orang itu salah seorang pemimpin salah satu thariqat shufi yang diwarnai dengan bid’ah.

Hukum Boneka Dan Gambar Untuk Tujuan Pengajaran Atau Pendidikan

Rabu, 27 Februari 2008 11:08:25 WIB
Kategori : Gambar, Lagu, Permainan

Boneka yang bentuk dan wujudnya tidak sempurna dan memiliki beberapa anggota tubuh dann kepala tetapi tidak jelas bentuknya, maka hal itu jelas diperbolehkan dan boneka-boneka seperti itulah yang dimainkan oleh Aisyah Radhiyallahu ‘anha. Sedangkan bila boneka tersebut memiliki bentuk yang sempurna seolah-olah engkau menyaksikan manusia, apalagi boneka itu dapat bergerak atau dapat mengeluarkan suara, aku tidak berani mengatakan bahwa hal itu dibolehkan, karena boneka-boneka itu secara langsung telah menyerupai bentuk makhluk ciptaan Allah. Secara dzahir bahwa boneka yang digunakan oleh Aisyah untuk bermain bukanlah boneka yang memiliki bentuk dan sifat yang demikian, maka menjauhi hal–hal itu adalah lebih utama, akan tetapi aku tidak mengatakan secara langsung bahwa hal itu adalah haram, karena dalam masalah tersebut ada pengecualiaan bagi seorang anak kecil yang tidak memiliki oleh orang-orang dewasa.

Keharaman Seni Lukis, Seni Pahat, Patung Dan Monumen

Selasa, 26 Februari 2008 16:18:24 WIB
Kategori : Gambar, Lagu, Permainan

Mendirikan tugu-tugu atau menumen peringatan orang-orang terkenal dari kalangan pemimpin atau orang-orang yang ikut andil dalam membangun negara, baik dari kalangan ilmuwan, ahli ekonomi, politikus, juga mendirikan tugu peringatan bagi tentara atau pahlawan tidak dikenal merupakan perbuatan kaum jahiliyah dan merupakan perbuatan yang sangat berlebihan (melamaui batas). Maka dari itu, seringkali kita melihat orang-orang mengadakan upacara atau pesta peringatan disekitar tugu-tugu tersebut yang digelar pada waktu-waktu tertentu dengan meletakkan karangan bunga sebagai tanda penghormatan kepada mereka. Perbuatan yang demikian sama saja dengan pemujaan berhala yang dilakukan pada masa-masa awal (jahiliyah) dan merupakan sarana menuju kesyirikan terbesar dan penentangan terhadap Allah. Maka kita wajib menghindari diri dari taklid yang demikian dengan menjaga kemurnian tauhid.

Shalat Taubat, Shalat Antara Adzan Dan Iqamah

Senin, 25 Februari 2008 14:07:38 WIB
Kategori : Shalat

Sudah sepatutnya bagi seorang muslim untuk senantiasa berusaha bertakwa kepada Allah Subhanahu wa Ta’ala, uga selalu merasa dalam pengawasan-Nya, serta tidak terjerumus ke dalam maksiat. Kalau toh dia berbuat dosa, maka dia akan segera bertaubat dan kembali ke jalan Allah. Dan Rasulullah Shallallahu ‘alaihi wa sallam telah mensyariatkan shalat ini pada saat bertaubat. “Tidaklah seseorang melakukan suatu perbuatan dosa, lalu dia bangun (bangkit) dan bersuci, kemudian mengerjakan shalat, dan setelah itu memohon ampunan kepada Allah, melainkan Allah akan memberikan ampunan kepadanya”. Kemudian beliau membaca ayat : “Dan (juga) orang-orang yang apabila mengerjakan perbuatan keji atau menganiaya diri sendiri mereka ingat akan Allah, lalu memohon ampun terhadap dosa-dosa mereka dan siapa lagi yang dapat mengampuni dosa selain dari pada Allah – Dan mereka tidak meneruskan perbuatan kejinya itu, sedang mereka mengetahui”

Menggemarkan Shalat Sunnah Rawatib

Minggu, 24 Februari 2008 09:35:12 WIB
Kategori : Shalat

Para ulama sangat memperhatian shalat sunnah Rawâtib ini. Yang dimaksud dengan shalat sunnah Rawâtib, yaitu shalat-shalat yang dilakukan Rasulullah shollallahu 'alaihi wa sallam atau dianjurkan bersama shalat wajib, baik sebelum maupun sesudahnya. Ada yang mendefinisikannya dengan shalat sunnah yang ikut shalat wajib. Syaikh Muhammad bin Shalih al-'Utsaimin mengatakan, yaitu shalat yang terus dilakukan secara kontinyu yang mendampingi shalat fardhu. Bagaimanakah kedudukan shalat sunnah Rawâtib ini, sehingga para ulama sangat memperhatikannya? Rasulullah shollallahu 'alaihi wa sallam bersabda. “Sesungguhnya amal yang pertama kali dihisab dari seorang hamba adalah shalatnya. Apabila bagus maka ia telah beruntung dan sukses, dan bila rusak maka ia telah rugi dan menyesal. Apabila kurang sedikit dari shalat wajibnya maka Rabb 'Azza wa jalla berfirman: "Lihatlah, apakah hamba-Ku itu memiliki shalat tathawwu' (shalat sunnah)?"

Awal Dan Akhir Waktu Shalat Malam Dan Witr

Sabtu, 23 Februari 2008 10:45:10 WIB
Kategori : Shalat

Awal waktu shalat malam dan witir adalah setelah Isya, dan akhir waktunya adalah setelah terbit fajar. Yang demikian itu ditunjukkan oleh beberapa dalil berikut ini. Dari Aisyah Ummul Mukminin Radhiyallahu ‘anha, dia bercerita. “Rasulullah Shallallahu ‘alaihi wa sallam biasa mengerjakan shalat sebelas raka’at pada waktu antara selesai shalat Isya –yaitu, suatu waktu yang oleh orang-orang disebut sebagai atamah- sampai Shubuh sebanyak sebelas rakaat, dengan salam setiap dua raka’at dan mengerjakan shalat witir satu raka’at. Dan jika mu’adzin telah berhenti dari mengumandangkan adzan shalat Shubuh dan sudah tampak jelas pula fajar olehnya dan beliau juga sudah didatangi oleh muadzin, maka beliau segera berdiri dan mengerjakan dua rakaat ringan, dan kemudian berbaring di atas lambung kanannya sehingga datang muadzin kepada beliau untuk mengumandangkan iqamah” Diriwayatkan oleh Muslim

First Prev 55 56 57 58 59 60 61 62 63 64 65 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/61 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Shalat Sunnah Witir

Sabtu, 23 Februari 2008 08:10:47 WIB
Kategori : Shalat

Hadits ini menunjukkan bahwa sudah seharusnya bagi ahlul ilmu (ulama) memiliki perhatian yang lebih (terhadap shalat Witir) daripada selainnya, meskipun shalat ini disyari’atkan untuk semua kaum Muslimin. Sehingga, orang-orang yang mengetahui keadaan dan perbuatan mereka mau mengikuti mereka. Jumlah paling sedikit dari shalat Witir adalah satu raka’at, yang dilakukan antara ‘Isya’ sampai fajar. Allah Ta’ala adalah witir (Maha Esa) dan mencintai orang-orang yang melakukan shalat Witir, dan Dia mencintai segala apa yang menyelarasi sifat-sifat-Nya. Allah Ta’ala Mahasabar dan mencintai orang-orang yang sabar, kecuali sifat keagungan dan kesombongan (artinya Allah tidak menyukai orang yang sombong). Para hamba mengikuti sifat-sifat-Nya, yaitu pada apa yang selaras dalam diri hamba berupa kedermawanan dan kebaikan”

Kiat Agar Dapat Melakukan Shalat Tahajjud

Jumat, 22 Februari 2008 03:30:45 WIB
Kategori : Shalat

Ada beberapa kiat yang dapat membantu seseorang untuk bangun di malam hari guna melakukan shalat Tahajjud. Di antaranya adalah. Mengetahui keutamaan shalat Tahajjud dan kedudukan orang yang melakukannya di sisi Allah Ta’ala serta segala apa yang disediakan baginya berupa kebahagiaan di dunia dan akhirat, bagi mereka disediakan Surga. Allah Ta’ala bersaksi terhadap mereka dengan kesempurnaan iman, dan tidak sama antara mereka dengan orang-orang yang tidak mengetahui. Shalat Tahajjud sebagai sebab masuk ke dalam Surga, ditinggikannya derajat di dalamnya, dan shalat Tahajjud merupakan sifat hamba-hamba Allah yang shalih serta kemuliaan bagi seorang Mukmin. Mengetahui perangkap syaitan dan usahanya agar manusia tidak melakukan shalat malam. Rasulullah shallallaahu ‘alaihi wa sallam bersabda mengenai seorang laki-laki yang tidur hingga datang waktu fajar. "Itulah seseorang yang syaitan telah kencing di telinganya -atau beliau bersabda- di kedua telinganya"

Pengertian Dan Hukum Shalat Tahajjud

Jumat, 22 Februari 2008 01:33:11 WIB
Kategori : Shalat

Shalat Tahajjud (Qiyaamul Lail) adalah shalat sunnah yang dilakukan seseorang setelah ia bangun dari tidurnya di malam hari meskipun tidurnya hanya sebentar. Sangat ditekankan apabila shalat ini dilakukan pada sepertiga malam yang terakhir karena pada saat itulah waktu dikabulkannya do’a. Hukum shalat Tahajjud adalah sunnah muakkadah (sunnah yang sangat ditekankan). Shalat sunnah ini telah tetap berdasarkan dalil dari Al-Qur-an, Sunnah Rasulullah shallallaahu ‘alaihi wa sallam, dan ijma’ kaum Muslimin. Allah Subhanahu wa Ta’ala berfirman. "Mereka sedikit sekali tidur di waktu malam; dan di akhir-akhir malam mereka memohon ampun (kepada Allah)". "Lambung mereka jauh dari tempat tidurnya, sedang mereka berdo’a kepada Rabb-nya dengan rasa takut dan harap, dan mereka menafkahkan sebagian dari rizki yang Kami berikan kepada mereka. Seorang pun tidak mengetahui apa yang disembunyikan untuk mereka yaitu (bermacam-macam nikmat) yang menyedapkan pandangan mata, sebagai balasan terhadap apa yang telah mereka kerjakan."

Shalat Dhuha

Kamis, 21 Februari 2008 02:52:51 WIB
Kategori : Shalat

Sedangkan shalat Dhuha yang dikerjakan dua belas rakaat ditunjukkan oleh hadits Abud Darda Radhiyallahu ‘anhu, di mana dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. Barangsiapa mengerjakan shalat Dhuha dua rakaat, maka dia tidak ditetapkan termasuk orang-orang yang lengah. Barangsiapa shalat empat rakaat, maka dia tetapkan termasuk orang-orang yang ahli ibadah. Barangsiapa mengerjakan enam rakaat maka akan diberikan kecukupan pada hari itu. Barangsiapa mengerjakan delapan rakaat, maka Allah menetapkannya termasuk orang-orang yang tunduk dan patuh. Dan barangsiapa mengerjakan shalat dua belas rakaat, maka Allah akan membangunkan baginya sebuah rumah di Surga. Dan tidaklah satu hari dan tidak juga satu malam, melainkan Allah memiliki karunia yang danugerahkan kepada hamba-hamba-Nya sebagai sedekah. Dan tidaklah Allah memberikan karunia kepada seseorang yang lebih baik daripada mengilhaminya untuk selalu ingat kepada-Nya” Diriwayatkan oleh Ath-Thabrani.

Shalat Sunnat Jum'at

Rabu, 20 Februari 2008 07:58:56 WIB
Kategori : Shalat

Dari Abu Hurairah Radhiyallahu ‘anhu, dia bercerita, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Apabila salah seorang di antara kalian mengerjakan shalat Jum’at, maka hendaklah dia mengerjakan shalat empat raka’at setelahnya”. Diriwayatkan oleh Muslim. Dan dalam sebuah riwayat disebutkan. “Barangsiapa di antara kalian akan mengerjakan shalat setelah shalat Jum’at, maka hendaklah dia mengerjakan empat rakaat” . Dapat saya katakan, kedua hadits di atas menunjukkan disyariatkannya shalat dua atau empat rakaat setelah Jum’at. Dengan pengertian, seorang muslim bisa mengerjakan salah satu dari keduanya. Dan yang lebih afdhal adalah shalat empat rakaat setelah shalat Jum’at. Hal itu sesuai dengan apa yang dijelaskan di dalam hadits Abu Hurairah Radhiyallahu ‘anhu, yang merupakan ketetapan dalam bentuk ucapan mengenai hal tersebut. Sunnat shalat ini –baik dikerjakan dua rakaat ataupun empat rakaat- lebih baik dikerjakan di rumah secara mutlak tanpa adanya pembedaan di dalam mengerjakannya

Shalat Istikharah

Selasa, 19 Februari 2008 08:19:37 WIB
Kategori : Shalat

Az-Zamlakani mengatakan :”Jika seseorang mengerjakan shalat istikharah dua rakaat untuk suatu hal, maka hendaklah setelah itu dia melakukan apa yang tampak olehnya, baik hatinya merasa senang maupun tidak, karena padanya kebaikan itu berada sekalipun jiwanya tidak menyukainya”. Lebih lanjut, dia mengatakan, “Di dalam hadits tersebut tidak ada syarat adanya kesenangan diri’. Saat pemanjatan do’a istikarah itu berlangsung setelah salam. Yang demikian itu didasarkan pada sabda Nabi Shallallahu ‘alaihi wa sallam “Jika salah seorang di antara kalian berkeinginan keras untuk melakukan sesuatu, maka hendaklah dia mengerjakan shalat dua rakaat di luar shalat wajib, dan hendaklah dia mengucapkan ..” Karena lahiriyahnya do’a itu dipanjatkan setelah mengerjakan shalat dua rakaat, yaitu setelah salam. Syaikhul Islam Ibnu Taimiyah rahimahullah berpendapat bahwa do’a istikharah itu dipanjatkan sebelum salam.

First Prev 56 57 58 59 60 61 62 63 64 65 66 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/62 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Shalat Tasbih

Senin, 18 Februari 2008 12:04:21 WIB
Kategori : Shalat

Di dalam kitab, At-Tanqiih Limma Jaa-a fii Shalaatit Tasbiih, dia mengatakan : “Ketahuilah, mudah-mudahan Allah merahmatimu, bahwa hadits-hadits yang menyuruh mengerjakan amal-amal yang mencakup pengampunan dosa seperti ini tidak semestinya bagi seorang hamba untuk bersandar kepadanya, lalu membebaskan dirinya untuk mendekati perbuatan dosa. Kemudian dia beranggapan, jika dia melakukan suatu perbuatan, niscaya semua dosanya akan diampuni. Dan ini merupakan puncak dari kebodohan dan kepandiran. Apa yang membuatmu yakin, hai orang yang tertipu, bahwa Allah akan menerima amalmu itu dan selanjutnya akan mengampuni dosa-dosamu? Sedang Allah Azza wa Jalla telah berfirman. “Sesungguhnya Allah hanya menerima dari orang-orang yang bertakwa” . Perhatikan dan camkanlah hal tersebut. serta ketahuilah bahwa pintu masuk syaitan ke dalam diri manusia itu cukup banyak. Berhati-hatilah, jangan sampai syaitan memasuki dirimu melalui pintu ini

Meskipun Telah Dijelaskan Cara Syar'i Dalam Memberi Nasihat, Mereka Masih Melakukan Tindakan Anarki

Minggu, 17 Februari 2008 07:10:26 WIB
Kategori : Siyasi Wal Fikri

Menurut saya, nasihat harus diberikan secara kontinyu dan berkesinambungan jangan sampai putus, tidak ada prosedur lain setelah nasihat. Ingat ! Kewajiban Anda hanyalah memberi nasihat. Ada beberapa cara dan metode dalam memberi nasihat. Orang yang arif dan bijaksana tentunya dapat melihat bahwa banyak sekali cara dan metode yang belum ditempuh ! Harus kita tekankan disini bahwa nasihat tidak dapat dibatasi dengan waktu. Hanya orang-orang yang sempit pandangan saja yang membatasi nasihat dengan jangka waktu tertentu. Ini jelas musibah. Sebuah perkara yang sudah dimaklumi oleh para dokter bahwa pengobatan tentunya membutuhkan waktu yang tidak dapat ditentukan secara pasti batas waktunya. Khususnya bagi penderita penyakit kronis atau telah menderita penyakit selama bertahun-tahun. Biasanya ia tidak dapat langsung sembuh dalam waktu sehari dua hari atau sebulan dua bulan.

Penuntut Ilmu Harus Bertaqwa Kepada Allah, Menghormati Guru, Tunduk Kepada Kebenaran

Sabtu, 16 Februari 2008 02:03:25 WIB
Kategori : Nasehat

Seorang penuntut ilmu wajib menghormati ustadz (guru)nya yang telah mengajarnya, wajib beradab dengan adab yang mulia, juga harus berterima kasih kepada guru yang telah mengajarkan ilmu yang bermanfaat kepadanya. Rasulullah shallallaahu ‘alaihi wa sallam bersabda. “Tidak termasuk golongan kami; orang yang tidak menghormati yang lebih tua, tidak menyayangi yang lebih muda, dan tidak mengetahui hak seorang ulama” Syaikh al-‘Allamah ‘Abdurrahman bin Nashir as-Sa’di rahimahullaah berkata, “Seorang penuntut ilmu harus memperbaiki adabnya terhadap gurunya, memuji Allah yang telah memudahkan baginya dengan memberikan kepadanya orang yang mengajarkannya dari kebodohannya, menghidupkannya dari kematian (hati)nya, membangunkannya dari tidurnya, serta mempergunakan setiap kesempatan untuk menimba ilmu darinya. Hendaklah ia memperbanyak do’a bagi gurunya, baik ketika ada maupun ketika tidak ada.

Penuntut Ilmu Tidak Boleh Futur, Tidak Boleh Putus Asa Dan Waspada Terhadap Bosan

Jumat, 15 Februari 2008 11:18:08 WIB
Kategori : Nasehat

Ingatlah wahai saudaraku, kehadiran Anda dalam majelis ilmu cukup membuat Anda mendapatkan pahala. Bagaimana jika Anda mengumpulkan antara pahala dan manfaat? Oleh karena itu, janganlah putus asa. Ketahuilah, ada beberapa orang yang jika saya ceritakan kisah mereka, maka Anda akan terheran-heran. Di antaranya, pengarang kitab Dzail Thabaqaat al-Hanabilah. Ketika menulis biografi, ia menyebutkan banyak cerita unik beberapa orang ketika mereka menuntut ilmu. ‘Abdurrahman bin an-Nafis -salah seorang ulama madzhab Hanbali- dulunya adalah seorang penyanyi. Ia mempunyai suara yang bagus, lalu ia bertaubat dari kemunkaran ini. Ia pun menuntut ilmu dan ia menghafal kitab al-Haraqi, salah satu kitab madzhab Hanbali yang terkenal. Lihatlah bagaimana keadaannya semula. Ketika ia jujur dalam taubatnya, apa yang ia dapatkan?Demikian pula dengan ‘Abdullah bin Abil Hasan al-Jubba’i. Dahulunya ia seorang Nashrani. Akhirnya ia masuk Islam, menghafal Al-Qur-an dan menuntut ilmu. Sebagian orang yang sempat melihatnya berkata, “Ia mempunyai pengaruh dan kemuliaan di kota Baghdad.”

Penuntut Ilmu Harus Berusaha Mencari Nafkah Dan Tidak Menjadi Beban Orang Lain

Kamis, 14 Februari 2008 19:08:33 WIB
Kategori : Nasehat

Hendaknya para penuntut ilmu mencari nafkah untuk biaya hidupnya terutama bagi mereka yang telah berumah tangga bahkan wajib hukumnya bagi mereka. Ia tidak boleh malas bekerja dan menjadi beban orang lain, apalagi dengan meminta-minta. Sebab, Rasulullah shallallaahu ‘alaihi wa sallam telah mengecam perbuatan itu dalam sabda beliau. “Seseorang senantiasa meminta-minta kepada manusia hingga ia akan datang pada hari Kiamat dalam keadaan tidak ada sekerat daging pun di wajahnya". Seorang penuntut ilmu harus mencari nafkah guna menjaga kehormatannya meskipun harus dengan menjual kayu bakar di pasar. Rasulullah shallallaahu ‘alaihi wa sallam bersabda. “Sungguh, seseorang dari kalian mengambil talinya lalu membawa seikat kayu bakar di atas punggungnya kemudian ia menjualnya sehingga dengannya Allah menjaga kehormatannya, itu lebih baik baginya daripada ia meminta-minta kepada manusia, mereka memberinya atau tidak memberinya

Pahala Menepati Janji

Rabu, 13 Februari 2008 14:46:54 WIB
Kategori : Al-Qur'an : Tafsir

Dengan demikian kita mengetahui, bahwa mengingkari janji merupakan bagian dari karakter kaum munafiqin. Sebaliknya, menepati janji termasuk sifat kaum mukminin. Begitu pula pribadi yang melekat pada diri Rasulullah Shallallahu 'alaihi wa sallam. Beliau ialah seorang yang benar dengan janjinya. Nabi Shallallahu 'alaihi wa sallam tidak pernah berjanji, melainkan pasti menepatinya. Beliau Shallallahu 'alaihi wa sallam juga pernah memuji Abul-'Ash bin ar-Rabî', suami dari Zainab. Kata beliau Shallallahu 'alaihi wa sallam tentang Abul-'Ash bin ar-Rabî': "Dia telah berbicara kepadaku dan berkata jujur, berjanji kepadaku dan menepatinya". Sikap menepati janji ini termasuk salah satu faktor yang telah mengangkat derajat Nabi Ismâ'îl Alaihissalam, sehingga berhak disebut dalam al-Qur`anil-'Azhîm. Mengapa Nabi Ismâ'îl diistimewakan dengan sanjungan ini, bukankah tidak ada nabi yang memiliki sifat mengingkari janji? Jawabnya, sifat menepati janji melekat pada semua nabi. Secara khusus dikaitkan kepada Nabi Ismâ'îl sebagai bentuk tasyrîf (kemuliaan) beliau, lantaran besarnya cobaan yang harus dialami beliau Alaihissalam untuk menepati janjinya, yang tidak terjadi pada nabi-nabi lainnya. Sifat ini termasuk kebiasaan yang dipuji oleh bangsa Arab dan bangsa-bangsa lainnya.

First Prev 57 58 59 60 61 62 63 64 65 66 67 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/63 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ada Apa Dengan Hak Asasi Manusia (HAM)?

Selasa, 12 Februari 2008 14:47:21 WIB
Kategori : Propaganda Sesat

Kita mendapati bahwasanya Islam menjamin hak-hak individu dan masyarakat, dan ini tidak pernah dipelihara oleh negara-negara kafir yang mengaku demokratis dan menjaga hak-hak manusia. Sebaliknya, justru melanggar hak Allah Azza wa Jalla dan Rasul-Nya dengan melakukan perbuatan kufur dan syirik. Mereka melanggar hak-hak kaum muslimin dengan cara membunuh kaum muslimin secara massal, mengusirnya serta merampas harta benda mereka. Merubah penegakkan syari’at Allah Azza wa Jalla dengan sanksi sebagai pelaku kriminal. Negara-negara itu melarang penegakkan sanksi dari Allah Azza wa Jalla dan dianggap pelanggar hak-hak manusia. Seakan dalam pandangan negara-negara kafir itu, manusia yang wajib dilindungi hak-haknya adalah pelaku kejahatan, pembuat kerusakan lagi zhalim. Sedangkan (menurut mereka, red) seorang muslim, orang yang terzhalimi dan yang dilanggar hak-haknya, bukanlah manusia yang harus dibela hak-haknya.

Relevansi Hukum Waris : Bias Isu Gender, Egalitarianisme, Pluralisme Dan HAM

Senin, 11 Februari 2008 16:23:37 WIB
Kategori : Propaganda Sesat

Dalam rumusan mereka tentang syariat Islam, bahwa semua warga negara, apapun agamanya dan sesembahannya memiliki kedudukan yang sama dan memperoleh perlakuan yang adil, dan menurut hasil penelitian mereka, syariat Islam yang “purba” itu, secara jelas sangat menyalahi prinsip dasar universal, yaitu : prinsip persamaan (al-mursawah), persaudaraan (al-ikha) dan keadilan (al-adl), serta gagasan dasar bagi pembentukan masyarakat modern, seperti pluralisme, kesetaraan gender, HAM, demokrasi dan egalitarianisme. Bahkan menurut keyakinan mereka, hukum Islam bertentangan dengan hukum nasional dan konversi internasional. Oleh karena itu, mereka berpendapat syariat Islam adalah diskriminatif, anti demokrasi, usang, formalistic, radikalistik, fundamentalistik, teosentris, berwajah keras, kaku dan rigid, intoleran, tidak relevan dan bernuansa konfliktual.

Ciri-Ciri Murji'ah Menurut Ahli Bid'ah Terdahulu Dan Murji'ah Menurut Hizbiyyun Dan Harakiyyun

Minggu, 10 Februari 2008 01:58:12 WIB
Kategori : Mabhats

Dahulu para ahli bid’ah –dari kalangan Khawarij dan selainnya- menuduh Ahlus-Sunnah wal- Jama’ah dengan irja`, dikarenakan perkataan mereka (Ahlus-Sunnah) bahwa pelaku dosa besar tidak dikafirkan, kecuali jika dia menghalalkan perbuatan tersebut. Dan mereka berpendapat, orang yang meninggalkan shalat karena malas atau meremehkannya tidaklah kafir yang dapat mengeluarkannya dari agama. Di antara dali-dalil yang menunjukkan hal itu ialah sebagai berikut. Pertama. Atsar yang dikeluarkan Ishaq bin Rahawaih dari Syaibân bin Farrûkh, ia berkata: "Aku bertanya kepada ‘Abdullah Ibnul-Mubârak: 'Apa pendapatmu tentang orang yang berzina dan meminum khamr atau selain itu. Apakah ia dikatakan mukmin?’. ‘Abdullah Ibnul Mubârak menjawab,‘Aku tidak mengeluarkannya dari iman,’ maka Syaibân berkata,‘Apakah pada saat tua nanti engkau menjadi Murji`ah?,’

Tahdzir (Peringatan Keras) Ulama Salaf Terhadap Murji'ah

Sabtu, 9 Februari 2008 02:53:25 WIB
Kategori : Mabhats

Irja` termasuk bid’ah yang keji dan mungkar. Mereka (Murji’ah) telah mengeluarkan amal dari iman. Mereka mengatakan bahwa orang yang meninggalkan amal adalah mukmin yang sempurna imannya. Mereka mengatakan tidak berbahaya bersama iman dosa bagi yang melakukannya. Mereka juga mengatakan bahwa iman sebatas perkataan dengan lisan atau sebatas pembenaran dengan hati. Para ulama salaf telah menganggap mereka sesat. Imam az-Zuhri rahimahullah berkata,"Tidak ada perbuatan bid’ah yang diada-adakan dalam Islam yang lebih berbahaya terhadap agama daripada bid’ah ini.” Yakni bid’ah Irja". Sa’id bin Jubair rahimahullah berkata, “Murji`ah adalah Yahudinya Ahlul-Qiblat (kaum Muslimin)'. Abu Ja’far Muhammad bin 'Ali bin al-Husain rahimahullah berkata, “Tiada malam dan siang yang lebih menyerupai Yahudi daripada Murji`ah"

Bantahan Terhadap Pemikiran Murji`ah

Jumat, 8 Februari 2008 03:51:24 WIB
Kategori : Mabhats

Murji'ah adalah sebuah firqah yang memiliki pemahaman irja`. Maksud irja` ini memiliki dua makna. Pertama. Mengakhirkan. Yaitu mereka mengakhirkan amal dari iman. Dalam arti, bahwa menurut mereka, amal tidak termasuk bagian dari iman. Pendapat ini merupakan kesesatan karena menyelisihi 'aqidah Ahlus-Sunnah. Kedua. Memberikan raja' (harapan). Mereka mengatakan, dengan adanya iman maka maksiat tidak membahayakan. Sebagaimana juga ketaatan itu tidak bermanfaat dengan adanya kekufuran. Anggapan ini juga merupakan kesesatan, karena mereka memandang remeh terhadap nash-nash ancaman yang terdapat dalam Al-Kitab dan as-Sunnah. Para salafush-shalih telah menyatakan kesesatan firqah Murji`ah ini. Az-Zuhri rahimahullah berkata; ''Tidaklah muncul bid'ah di dalam Islam yang lebih berbahaya terhadap pemeluk (agama Islam) dari irja"

Pengaruh Buruk Pemikiran Murji'ah

Kamis, 7 Februari 2008 14:18:15 WIB
Kategori : Mabhats

“Tidak diragukan lagi, pemikiran ini (Murji`ah) merupakan kebatilan dan kesesatan yang nyata, menyelisihi Al-Qur`an, as-Sunnah dan Ijma' Ahlus-Sunnah wal-Jama'ah sejak dahulu hingga sekarang. Pemikiran Murji`ah ini membuka pintu bagi orang-orang yang jelek dan rusak untuk lepas dari dinul-Islam dan tidak terikat dengan perintah maupun larangan syari'at, terlepas dari rasa takut maupun khawatir kepada Allah Subhanahu wa Ta’ala. Juga menghilangkan sisi jihad fi sabilillâh dan amar ma`ruf nahi mungkar, menyamakan antara orang yang shalih dengan yang thalih (tidak shalih), yang taat dengan yang maksiat, dan yang istiqamah di atas agama Allah Subhanahu wa Ta’ala dengan yang fasik yang lepas dari perintah dan larangan syari'at, selama amalan-amalan mereka tersebut tidak mempengaruhi iman sebagaimana menurut mereka..

First Prev 58 59 60 61 62 63 64 65 66 67 68 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/64 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ada Sebuah Selogan Yang Diserukan : Kita, Satu Dengan Yang Lainnya Adalah Saling Melengkapi !

Rabu, 6 Februari 2008 10:54:37 WIB
Kategori : Syubhat Dan Jawaban

Sekarang, siapakah yang menjadikan negara-negara Islam dikuasai ? Siapakah yang meruntuhkan singgasana-singgasana? Siapakah yang mengguncang ketenangan negara-negara Islam? Mayoritas pelakunya adalah mereka yang menyangka sedang berusaha mendirikan Daulah Islamiyyah. Sekarang ini, semua negara sibuk memadamkan api fitnah yang ditimbulkan oleh mereka, berupa peledakan dan pembunuhan. Merekalah pelakunya. Oleh sebab itu, mereka berubah menjadi alat-alat Yahudi dan Nashrani, berubah menjadi organisasi-organisasi rahasia. Maksudnya : sebagian pemuda yang lalai dan belum genap akalnya tersebut dikomando. Demi Allah, para pemuda tersebut tidak mengetahui siapakah yang mengomando mereka. Pengomando memerintahkan : Pergilah, bejihadlah, bunuhlah dan lakukanlah ini. Pemuda tersebut hanya mengetahui penanggung jawab ke satu dan ke dua, akan tetapi dia tidak mengetahui siapakah lelaki yang mengomando mereka ? Seorang Yahudi atau Nashrani.

Siapakah Yang Dinilai Sebagai Takfiri Atau Khariji?

Selasa, 5 Februari 2008 16:01:00 WIB
Kategori : Hizbiyyah Dan Harokah

Tidak diragukan lagi, bahwa perilaku seperti itu adalah metode dan cara-cara Khawarij, bahkan inilah agamanya Khawarij. Kita tidak meridhoi apabila seorang muslim dikafirkan, baik penguasa maupun rakyatnya, dan seandainya ada seorang muslim yang awam di ujung dunia, maka tidak boleh kita mengkafirkannya lantaran kesalahannya. Adapun, jika ditemukan perbuatan maksiat, maka kita menamainya sebagai pelaku maksiat, yang ahlul bid’ah ya ahlul bid’ah, dan siapa saja yang terjerumus ke dalam kekufuran, melakukannya dan telah tegak atasnya hujjah, maka Ahlus Sunnah memiliki prinsip mengkafirkan siapa saja yang menurut dalil-dalil syariat telah kafir. Akan tetapi perlu diingat, bahwa Ahlus Sunnah adalah manusia yang paling jauh dari sikap mudah mengkafirkan dan memutlakkan vonis kafir terhadap kaum muslimin. Ini sangat berbeda dengan perilaku kaum Khawarij dan takfiriyiin sekarang ini.

Kafir Tanpa Sadar Mengusung Pemahaman Khawarij

Senin, 4 Februari 2008 08:24:46 WIB
Kategori : Fokus Utama

Hadits Isham Al-Muzanny bahwasanya dia berkata. “Adalah Nabi Shallallahu ‘alaihi wa sallam jika mengutus suatu pasukan beliau bersabda :”Jika kalian melihat masjid atau mendengar adzan maka janganlah kalian membunuh seorangpun". Berdasarkan uraian di atas maka jika didengar adzan di suatu negeri atau didapati suatu masjid, dan penduduknya muslim, maka negeri tersebut adalah Darul Islam, meskipun para penguasanya tidak menerapkan syari’at Islam, hal inilah yang dikuatkan oleh Syaikhul Islam Ibnu Taimiyah rahimahullah, beliau berkata : “Keberadaan suatu tempat sebagai negeri kafir atau negeri iman atau negeri orang-orang fasiq, bukanlah sifat yang tidak terpisah darinya, tetapi dia adalah sifat yang insidental sesuai dengan keadaan penduduknya, setiap jengkal bumi yang penduduknya orang-orang mukmin yang bertaqwa maka tempat tersebut adalah negeri para wali Allah Subhanahu wa Ta’ala di saat itu, setiap jengkal tanah yang penduduknya selain yang kita sebutkan tadi, dan berubah dengan selain mereka, maka negeri itu adalah negeri mereka”

Hukum Tukang Sihir Dari Kalangan Ahlul Kitab, Bolehkah Menghilangkan Sihir Dengan Sihir?

Minggu, 3 Februari 2008 01:24:04 WIB
Kategori : Sihir, Jin, Perdukunan

“An-Nusyrah (pengobatan terhadap sihir dengan mantra dan jampi) termasuk perbuatan syaitan.” Bagaimana cara pengobatan seperti itu akan dibolehkan, sedangkan Nabi Shallallahu ‘alaihi wa sallam sendiri telah memberikan larangan mendatangi tukang sihir serta dukun dalam banyak hadits, serta menjelaskan bahwa orang yang membenarkan mereka, maka dia telah kufur kepada apa yang diturunkan kepadanya (Muhammad Shallallahu ‘alaihi wa sallam). Ibnu Qayyim rahimahullah berkata: “Nusyrah berarti mengobati sihir dari orang yang tersihir, yang terdiri dari dua macam. Mengobati sihir dengan sihir yang sama, dan inilah yang termasuk perbuatan syaitan, dan kepada hal tersebut pula diarahkan pendapat Hasan al-Bashri. Sehingga dengan demikian, orang yang mengobati dengan cara itu dan yang diobati telah mendekati syaitan dengan apa yang disukai oleh syaitan,sehingga akan dibatalkan (oleh syaitan) perbuatannya dari orang yang tersihir.

Hukum Tukang Sihir Dalam Syari’at Islam

Sabtu, 2 Februari 2008 10:08:03 WIB
Kategori : Sihir, Jin, Perdukunan

Sebagaimana yang diriwayatkan oleh Imam Ahmad bin Hanbal dan sejumlah ulama salaf. Ada yang mengatakan: “Tidak perlu dikafirkan, tetapi hukumannya adalah memenggal lehernya,” sebagaimana yang diriwayatkan Imam Syafi’i dan Ahmad, di mana keduanya berkata, “Sufyan bin ‘Uyainah telah mengabarkan, dari ‘Amr bin Dinar, di mana dia telah mendengar Bajalah bin ‘Abadah berkata: “Umar bin al-Khaththab ra telah memutuskan agar kalian membunuh setiap tukang sihir baik laki-laki maupun perempuan.” Lalu kami pun membunuh tiga orang tukang sihir.” Dia juga mengatakan: “Demikianlah riwayat yang shahih menyebutkan bahwa Hafshah, Ummul Mukminin, pernah disihir oleh seorang budak perempuan miliknya, maka dia menyuruh agar wanita itu dibunuh, sehingga wanita itu pun dibunuh.

Permasalahan Ikhtilaf/Khilafiyah, Ijtihad Seorang Ulama Mungkin Benar Dan Mungkin Salah

Jumat, 1 Februari 2008 03:32:43 WIB
Kategori : Toleransi

Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Apabila seorang hakim memberi keputusan, lalu ia berijtihad, kemudian ia benar maka baginya dua pahala, dan jika ia memberi keputusan, lalu ia berijtihad kemudian salah, maka baginya satu pahala” . Syaikhul Islam Ibnu Taimiyah menjelaskan bahwa tidaklah setiap orang yang berijtihad dapat mencapai kebenaran. Tetapi selama ia berdalil dan bertaqwa kepada Allah sesuai dengan kesanggupannya, maka itulah yang Allah bebankan kepadanya. Allah tidak akan menghukumnya apabila ia salah. Ancaman dan hukuman itu baru berlaku bagi orang yang meninggalkan perintah dan melanggar larangan setelah tegak hujjah kepadanya. Ijtihad yang salah ini tidak boleh diikuti apabila kita mengetahui mana yang benar dan mana yang salah. Karena kita dituntut untuk mengikuti dalil, bukan mengikuti manusia.

First Prev 59 60 61 62 63 64 65 66 67 68 69 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/65 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Jimat-Jimat Yang Terlarang

Kamis, 31 Januari 2008 08:34:59 WIB
Kategori : Pengobatan Penyakit

Yang dimaksud dengan ruqyah (jampi-jampi) yang dilarang adalah ruqyah yang memakai bahasa yang tidak diketahui maksudnya atau kalimat yang mengandung perkataan haram. Adapun jika ruqyah tersebut memakai kalimat-kalimat yang bisa dipahami dan tidak bertentangan dengan syari’at Islam, seperti dengan memakai ayat-ayat Al-Qur’an dan do’a-do’a dari Nabi atau do’a-do’a yang tidak diharamkan syari’at, maka ini dibolehkan. Dengan syarat orang yang meruqyah dan orang yang diruqyah tidak menggantungkan dirinya dengan ruqyah tersebut, tetapi hendaknya menyandarkan dan memasrahkan hasilnya hanya kepada Allah. Sebab ruqyah-ruqyah tersebut hanya sebagai perantara. Adapun hasil dan kesembuhannya hanyalah ada di tangan Allah. Sebab tidak ada kesembuhan kecuali kesembuhan dari Allah.

Mendiskreditkan Buta Huruf (Ummii)

Kamis, 31 Januari 2008 02:24:31 WIB
Kategori : Syubhat Dan Jawaban

Umat Nabi Muhammad dahulu, dari kalangan masyarakat Arab maupun non Arab adalah masyarakat yang tidak mengenal baca tulis, oleh sebab itu mereka diberi gelar ummii, masyarakat buta huruf. Yang bisa melakukan baca tulis diantara mereka sedikit sekali dibandingkan dengan yang tidak mampu. Nabi kita sendiri, Nabi Muhammad Shallallahu ‘alaihi wa sallam, tidak bisa baca tulis, sebagaimana difirmankan oleh Allah. “Dan kamu tidak pernah membaca sebelumnya (Al-Qur’an) sesuatu Kitabpun dan kamu tidak (pernah) menulis suatu Kitab dengan tangan kananmu ; andai kata (kamu pernah membaca dan menulis), benar-benar ragulah orang yang mengingkari(mu)” . Justru keberadaan beliau sebagai orang yang buta huruf itu menunjukkan kebenaran risalah dan kenabian beliau Shallallahu ‘alaihi wa sallam. Karena beliau membawa sebuah kitab agung kepada umat manusia, kitab yang tidak bisa ditiru oleh masyarakat Arab maupun non Arab

Bolehkah Menggali Kubur Muslimin Dan Kafir?

Rabu, 30 Januari 2008 12:32:08 WIB
Kategori : Jenazah : Kematian, Mayit

Adapun menggali kubur orang kafir, maka mengingat mereka tidak mempunyai kehormatan, maka dibolehkan menggalinya, berdasarkan apa yang telah dikukuhhkan dalam kitab Shahih Bukhari dan Muslim, bahwa Nabi ketika berhijrah dari Makkah ke Madinah maka yang pertama kali beliau lakukan adalah membangun masjid Nabawi yanga ada sampai sekarang ini. Ketika itu, tempat tersebut merupakan kebun milik anak yatim Anshar, dan di sana juga terdapat kubur orang-orang musyrik. Maka Rasulullah shallallahu ‘alaihi wa sallam bersabda kepada anak-anak yatim tersebut : “Juallah hawaith kepadaku”. Yakni juallah kebunmu kepadaku, tetapi mereka menjawab ; “Itu untuk Allah dan Rasul-Nya, dan kami tidak menginginkan harganya”. Ketika itu bangunannya telah rusak dan di sana ada kubur orang-orang musyrik. Maka Nabi Shallallahu ‘alaihi wa sallam memerintahkan untuk menggali kubur tersebut

Pembagian Tauhid

Selasa, 29 Januari 2008 02:45:33 WIB
Kategori : Tauhid

Kami katakan, bahwa pembagian yang disyaratkan tersebut kedudukannya seperti pembagian para pakar ilmu Nahwu terhadap kata dalam bahasa Arab menjadi isim (nama), fi’il (kata kerja) dan harf (imbuhan). Apakah yang demikian itu suatu hal tercela, padahal sesuai dengan kenyataan dan hakekat perkaranya. Betapa tepatnya perkataan Syaikh Bakr Abu Zaid dalam risalahnya “At-Tahdzir” halaman 30 berkisar pembagian tauhid. Kata beliau : “Pembagian ini adalah hasil istiqra (telaah) para ulama Salaf terdahulu seperti yang diisyaratakan oleh Ibnu Mandah dan Ibnu Jarir Ath-Thabari serta yang lainnya. Hal ini pun diakui oleh Ibnul Qayim. Begitu pula Syaikh Zabidi dalam “Taaj Al-Aruus” dan Syaikh Syanqithi dalam “Adhwa Al-Bayaan” dan yang lainnya. Semoga Allah merahmati semuanya. Ini adalah hasil telaah yang paripurna dari nash-nash syar’i , seperti yang dikenal dalam setiap bidang ilmu.

Umat Islam Pasti Berpecah Belah Akan Tetapi Wajib Bersatu

Senin, 28 Januari 2008 23:25:36 WIB
Kategori : Perpecahan Umat !

Perpecahan umat Islam ini merupakan takdir kauny (kehendak Allah untuk menciptakannya) bahwa pada akhir zaman umat Nabi Muhammad Shallallahu ‘alaihi wa sallam pasti berpecah-belah, akan tetapi bukan berarti kita boleh berpecah-belah, sebagaimana dalil yang selalu dikumandangkan oleh orang ahli bid’ah dalam rangka menutup aib mereka, mereka berdalil dengan hadits palsu ‘ ikhtilafu umati rahmat’ (perpecahan umat ini adalah rahmat). Ketahuilah perkataan itu bukan hadits Rasulullah Shallallahu ‘alaihi wa sallam akan tetapi hadits palsu. Syaikh Al-Albani berkata : “Para pakar ahli hadits telah mencoba mencari sanad hadits ini akan tetapi tidak menemukannya” . Dalil mereka ini tidak masuk akal, karena mustahil orang yang berselisih dan berpecah-belah hidupnya penuh dengan rahmat. Bukankah pasangan suami-istri bila berselisih terancam jiwanya, bagaimana berselisih dalam hal aqidah dan ibadah merasa rahmat?!

Pendeta Roma Masuk Islam

Minggu, 27 Januari 2008 15:16:44 WIB
Kategori : Al-Masaa'il

Pada kesempatan ini, saya merasa berkewajiban untuk membaca Injil dari permulaannya, maka saya memulai dari Taurat, menelusuri kisah-kisah para nabi bani Israel. Pada tahap ini mulai nampak jelas di dalam diriku makna-makna kerasulan hakiki yang Allah mengutus kepadanya, mulailah saya merasakannya, sehingga muncullah berbagai pertanyaan yang belum saya dapatkan jawabannya, saya berusaha menemukan jawaban atas berbagai pertanyaan tersebut dari perpustakaanku yang penuh dengan buku-buku tentang Injil dan Taurat. Pada saat itu, saya teringat suara adzan yang pernah kudengar ketika berkeliling ke berbagai negeri serta pengetahuanku bahwa kaum muslimin beriman terhadap Tuhan yang satu, tiada sesembahan yang berhak disembah selain Dia. Dan inilah yang dulu saya yakini, maka saya berkomitmen : Saya harus berkenalan dengan Islam, kemudian mulailah ku-kumpulkan buku-buku tentang Islam, diantara yang saya miliki adalah terjemahan Al-Qur’an dalam bahasa Italia.

First Prev 60 61 62 63 64 65 66 67 68 69 70 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/66 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ahmadiyah Kelompok Pengekor Nabi Palsu

Sabtu, 26 Januari 2008 00:55:12 WIB
Kategori : Firaq

Seluruh orang Islam menurut mereka kafir sampai mau bergabung dengan Ahmadiyah. Seperti bila ada laki-laki atau perempuan dari golongan Ahmadiyah yang menikah dengan selain pengikut Ahmadiyah, maka dia kafir. Membolehkan khamer, opium, ganja dan apa saja yang memabukkan. Mereka meyakini bahwa kenabian tidak ditutup dengan diutusnya Nabi Muhammad Shallallahu ‘alaihi wa sallam, akan tetapi terus ada. Allah mengutus rasul sewaktu-waktu jika dibutuhkan. Dan Mirza Ghulam Ahmad adalah nabi yang paling utama dari para nabi yang lain. Mereka mengatakan bahwa tidak ada Al-Qur’an selain apa yang dibawa oleh Mirza Ghulam Ahmad. Dan tidak ada Al-Hadits selain apa yang disampaikan di dalam majelis Mirza Ghulam Ahmad. Serta tidak ada nabi melainkan berada di bawah pengaturan Mirza Ghulam Ahmad. Meyakini bahwa kitab suci mereka diturunkan (dari langit), bernama Al-Kitab Al-Mubin, bukan Al-Qur’an Al-Karim yang ada di tangan kaum muslimin

Kedustaan Syi'ah Atas Kota Suci Makkah Dan Madinah

Jumat, 25 Januari 2008 00:49:06 WIB
Kategori : Firaq

Menurut mereka, tempat suci yang mulia ialah kota Qum. Katanya, kedudukan kota ini lebih tinggi dari pada Ka'bah, Makkah dan Madinah. Terhadap hadits-hadits shahîh yang menegaskan keutamaan Makkah dan Madinah, mereka bersikap sebagaimana kaum Yahudi dan Nashara melakukan tahrîf (pembelokan) dan mengotak-atiknya, supaya makna yang dikandung hadits tersebut seolah mendukung hawa nafsu mereka. Ulama hadits dari kalangan Syi'ah membelokkan hadits-hadits ini ke "kota suci" mereka, yaitu kota Qum di negeri Iran. Anggapan mereka, kota Qum itulah wilayah yang akan selamat dari fitnah Dajjâl, dan dari hantaman malapetaka maupun musibah. Begitu pula dengan penduduknya. Jadi menurut mereka bukan Makkah atau Madinah. Dalam Bihârul-Anwâr (57/213), seorang tokoh Syi'ah yang bernama al-Majlisi berkata: "Sungguh, malapetaka terjauhkan dari kota Qum dan para penduduknya. Akan datang suatu masa, saat kota Qum dan para penduduknya akan menjadi hujjah di hadapan seluruh makhluk. Peristiwa itu terjadi saat imam kita 'alaihis-salâm masih dalam masa pertapaan sampai pada saat kemunculannnya. Kalau tidak demikian, niscaya bumi akan menenggelamkan penghuninya. Sungguh malaikat-malaikat menghalangi musibah-musibah atas kota Qum dan penduduknya.."

Siapakah Mirza Ghulam Ahmad ?

Kamis, 24 Januari 2008 01:03:11 WIB
Kategori : Firaq

Permulaan ketenarannya dimulai dengan seolah-olah membela Islam. Setelah ia meninggalkan pekerjaan kantornya, ia mulai mempelajari buku-buku India Nasrani, sebab pertentangan dan perdebatan pemikiran begitu santer terjadi antara kaum Muslimin, para pemuka Nasrani dan Hindu. Kebanyakan kaum Muslimin sangat menghormati orang-orang yang menjadi wakil Islam dalam perdebatan tersebut. Segala fasilitas duniawi pun diberikan kepadanya. Ghulam Ahmad berfikir, bahwa pekerjaan itu sangat sederhana dan mudah, mampu mendatangkan materi lebih banyak dari pendapatannya saat bekerja di kantor. Untuk mewujudkan gagasan yang terlintas dalam benaknya, maka pertama kali yang ia lakukan ialah menyebarkan sebuah pengumuman yang menentang agama Hindu. Berikutnya, ia menulis beberapa artikel di beberapa media massa untuk mematahkan agama Hindu dan Nasrani. Kaum Muslimin pun akhirnya memberikan perhatian kepadanya. Itu terjadi pada tahun 1877-1878M

Musa Ash Shadr, Penganut Agama Syi'ah

Rabu, 23 Januari 2008 01:20:40 WIB
Kategori : Firaq

Peperangan di wilayah Libanon pada pertengahan 2006M seakan menorehkan kegetiran. Sebuah pertempuran yang konon "dimenangkan" oleh Hizbullah atas Yahudi telah menyihir kaum Muslimin, yang pada umumnya terpesona dengan kemenangan kelompok tersebut. Bahkan sebuah media massa Islam, edisi September 2006 dalam salah satu rubriknya, telah mengulas dan memberikan sanjungan terhadap Musa ash Shadr, salah satu tokoh Syi'ah yang memiliki benang merah dengan Hizbullah. Oleh karena itu, sebagai kaum Muslimin, kita harus waspada. Betapa tidak? Hizbullah yang merupakan pasukan milik kaum Syi'ah di Libanon itu, tentu tetap mengusung aqidah Syi'ah. Yang dalam perjalanannya, Syi'ah sangat memusuhi Ahlu Sunnah, atau kaum Muslimin secara umum. Semestinya kita bersikap kritis dan waspada, bukan justru tertipu dengan menyanjungnya. Tulisan berikut hanyalah mengungkap sedikit tentang Musa ash Shadr, yang merupakan tokoh penting sebagai pendahulu munculnya gerakan Syi'ah di Libanon yang kini populer.

Nasehat Untuk Pendiri Organisai, Jama'ah Dan Partai

Selasa, 22 Januari 2008 02:22:04 WIB
Kategori : Nasehat

Lembaga Dakwah pada zaman sekarang menyebar di mana-mana. Mereka mendirikan organisasi, partai dan beberapa jama’ah, mereka berdalih untuk memperjuangkan Islam. Akan tetapi kenyataan yang ada, mereka saling berpecah-belah. Mereka merasa kelompoknya yang paling benar, para pengikutnya pun merasa bangga dengan pemimpinnya, keputusan pemimpin seperti wahyu ilahiah yang tidak boleh dibantah dan harus ditaati, terancam jiwanya bila dikritik karena salah keputusannya, mau mengkritik akan tetapi tidak mau dikritik, kadang kala menolak da’i yang bukan golongannya apabila dianggap merugikan kelompoknya sekalipun da’i itu benar, mereka merasa sedih bila anggotanya keluar. Inilah kenyataan yang tidak bisa dipungkiri bagi orang yang tahu hakikatnya. Benarkah demikian cara kita memperjuangkan Islam? Ibnu Katsit rahimahullah berkata : “Pemeluk agama sebelumnya berselisih satu sama lain di dalam pola berfikir. Masing-masing mengaku bahwa kelompoknya yang benar, umat ini pun berselisih satu sama lain di dalam beragama, semuanya tersesat kecuali satu yaitu Ahlus Su’nnah wal Jama’ah, yaitu mereka yang berpegang teguh dengan Al-Qur’an dan Sunnah Rasululloh Shallallahu ‘alaihi wa sallam, dan generasi pertama dari kalangan Sahabat Radhiyallahu ‘anhum dan para tabi’in dan para ulama kaum muslimin (salaf) dahulu dan sekarang

Bahaiyyah, Produk Rusia Yang Didukung Yahudi

Senin, 21 Januari 2008 02:00:01 WIB
Kategori : Firaq

Aliran Bahaiyyah ini, pertama kali muncul di Iran, negeri tempat asal agama Majusi dan Zoroaster. Daerah ini merupakan lahan subur tumbuhnya berbagai pemikiran batiniyah dan Syiah, juga ideologi sesat lainnya. Bila kita mencermati sejarah, akan nampak, bahwa mayoritas gerakan-gerakan yang menyimpang dan melakukan konspirasi yang merongrong kaum muslimin, banyak yang lahir di negeri tersebut, yang ditaklukkan oleh pasukan Islam pada masa Khalifah Umar bin Khaththab. Aliran Bahaiyyah ini digagas oleh kolonial Rusia dengan ditunggangi Zionisme internasional dan penjajah Inggris. Dari buruknya latar belakang penggagasnya, nampak jelas adanya niat buruk yang tersimpan, bahwa gerakan ini bertujuan merongrong aqidah kaum Muslimin, mencerai-beraikan kesatuan hati kaum Muslimin, yang kemudian memalingkan ummat dari perkara-perkara besar yang harus dihadapi umat. Penggagas aliran Bahaiyyah ini ialah Mirza Ali Muhammad Ridha Asy Syairazi (1819-1850 M). Saat berumur enam tahun, ia mereguk pengetahuan dari para juru dakwah kelompok Syikhiyah, sempalan Syiah.

First Prev 61 62 63 64 65 66 67 68 69 70 71 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/67 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sembilan Tuduhan Dusta Terhadap Syaikh Al-Albani

Minggu, 20 Januari 2008 09:31:58 WIB
Kategori : Aktual

Tuduhan ini terlalu tergesa-gesa untuk diucapkan. Sebab Syaikh Al-Albani pernah belajar beberapa ilmu alat dari ayahnya, seperti ilmu shorof. Beliau juga belakar darinya beberapa kitab madzhab Hanafi, seperti Mukhtashor Al-Qaduri. Darinya juga beliau belajar Al-Qur’an dan pernah menghatamkan riwayat Hafsh beserta tajwidnya. Beliau pun pernah belajar dari Syaikh Sa’id Al-Burhani kitab Maraqi Al-Falah, sebuah kitab yang bermadzhab Hanafi, dan kitab Syudzurudz Dzahab di cabang ilmu nahwu serta beberapa kitab balaghah. Beliau juga pernah menghadiri seminar-seminar Al-Allamah Muhammad Bahjat Al-Baithar bersama beberapa ustadz dari Al-Majma Al-Islami Damaskus, diantaranya : Izzudin At-Tanukhi. Waktu itu mereka belajar kitab Al-Hamasah syairnya Abu Tammam. Di akhir hayatnya, beliau sempat bertemu dengan Syaikh Muhammad Raghib Ath-Thabbakh. Beliau pun menyatakan takjub dengan Syaikh Al-Albani, dan menghadiahkan kepada beliau kitab Al-Anwar Al-Jaliyah Fi Mukhtashar Al-Atsbat Al-Hanbaliyah. Apabila engkau tahu semua ini, maka jelas bagimu bahwa tuduhan dusta mereka “Al-Albani tidak memiliki guru” menyelisihi realita yang ada. Dan tentunya tidak mengurangi kedudukan Syaikh meskipun hanya sedikit gurunya. Betapa banyak ulama yang hanya memiliki sedikit guru, dan itu tidak mempengaruhi kredibilitas keilmuannya. Bahkan diantara perawi hadits ada yang tidak meriwayatkan hadits kecuali dari dua atau tiga orang saja, bahkan ada juga yang berguru dari seorang Syaikh saja. Namun ternyata para ulama bersaksi akan kekuatan dan kesempurnaan hafalannya.

Apa Karakteristik Firqah Najiyah Yang Paling Menonjol?

Sabtu, 19 Januari 2008 05:48:58 WIB
Kategori : Fatawa 'Arkanil Islam

Dalam masalah ibadah, kamu dapati firqah najiyah ini begitu unik di dalam berpegang teguh yang sempurna dan dalam merealisasi apa yang datang dari Nabi dalam masalah ibadah, berupa jenis, sifat, ukuran, waktu, tempat dan sebab-sebabnya. Kamu tidak akan mendapati mereka berbuat bid’ah dalam agama Allah ini, namun justru mereka sangat tunduk kepada Allah dan Rasul-Nya, tidak mendahului Allah dan Rasul-Nya dalam memasukkan bentuk ibadah yang tidak diridhai-Nya. Dalam masalah akhlak kamu dapati mereka juga istimewa dari yang lainnya ; dalam hal kebagusan akhlak, seperti cinta akan kebaikan untuk orang-orang muslim, lapang dada, wajah berseri, bagus dan mulia ucapannya, berani dan akhlak mulia lainnya. Bila karakteristik-karakteristik ini kurang pada diri seseorang, hal itu tidak menjadikan ia keluar dari firqah najiyah, akan tetapi segala sesuatu ada derajadnya sesuai dengan apa yang mereka kerjakan.

Tafsir Ibnu Abbas Rodhiyallahu Anhuma Terhadap Ayat Hukum

Jumat, 18 Januari 2008 06:52:05 WIB
Kategori : Fokus Utama

Di antara syubhat yang dilontarkan oleh kelompok Khowarij dan orang-orang yang terpengaruh dengan pemikiran dan aqidah mereka di zaman ini ialah menyebarkan keragu-raguan terhadap keshohihan tafsir Ibnu Abbas Rodhiyallahu anhuma terhadap ayat hukum dari surat Al-Ma’idah ayat ke 44. lbnu Abbas Rodhiyallahu anhuma berkata : “Sesungguhnya kekufuran dalam ayat ini bukan kekufuran yang mengeluarkan pelakunya dari agama, dia adalah kufur duna kufrin (kufur kecil yang tidak mengeluarkan pelakunya dan lslam)”. Syubhat berikutnya yang mereka lontarkan, mereka menyatakan bahwa pendapat yang membagi kekufuran menjadi dua : “kufur akbar” dan “kufur duna kufrin” (kufur kecil) adalah pendapat Murjiah sebagaimana dikatakan oleh Abu Bashir di dalam sebagian dari bait-bait syairnya yang melecehkan para ulama Salafiyyin.

Hak Suami Yang Harus Dipenuhi Isteri : Isteri Harus Berhias Dan Mempercantik Diri Untuk Suami

Kamis, 17 Januari 2008 02:42:01 WIB
Kategori : Keluarga & Masalahnya

Seorang isteri tidak boleh meremehkan kebersihan dirinya, sebab kebersihan merupakan bagian dari iman. Dia harus selalu mengikuti sunnah, seperti membersihkan dirinya, mandi, memakai minyak wangi dan merawat dirinya agar ia selalu berpenampilan bersih dan harum di hadapan suaminya, hal ini menyebabkan terus berseminya cinta kasih di antara keduanya dan kehidupan ini akan terasa nikmat. Berhias untuk suami adalah dianjurkan selagi dalam batas-batas yang tidak dilarang oleh syari’at, seperti mencukur alis, menyambung rambut, mentato tubuhnya dan lainnya. Seorang isteri ideal selalu nampak ceria, lemah lembut dan menyenangkan suami. Jika suami pulang ke rumah setelah seharian bekerja, maka ia mendapatkan sesuatu yang dapat menenangkan dan menghibur hatinya. Jika suami mendapati isteri yang bersolek dan ceria menyambut kedatangannya, maka ia telah mendapatkan ketenangan yang hakiki dari isterinya.

Hak Suami Yang Harus Dipenuhi Isteri : Isteri Diperintahkan Tinggal Di Rumah Mengurus Rumah Tangga

Rabu, 16 Januari 2008 06:17:28 WIB
Kategori : Keluarga & Masalahnya

Perbuatan ihsan (baik) seorang suami harus dibalas pula dengan perbuatan yang serupa atau yang lebih baik. Isteri harus berkhidmat kepada suaminya dan menunaikan amanah mengurus anak-anaknya menurut syari’at Islam yang mulia. Allah ‘Azza wa Jalla telah mewajibkan kepada dirinya untuk mengurus suaminya, mengurus rumah tangganya, mengurus anak-anaknya. Menurut ajaran Islam yang mulia, isteri tidak dituntut atau tidak berkewajiban ikut keluar rumah mencari nafkah, akan tetapi ia justru diperintahkan tinggal di rumah guna menunaikan kewajiban-kewajiban yang telah dibebankan kepadanya. Allah ‘Azza wa Jalla berfirman: “Dan hendaklah kamu tetap di rumahmu dan janganlah kamu berhias dan (bertingkah laku) seperti orang-orang Jahiliyyah dahulu, dan laksanakanlah shalat, tunaikanlah zakat, taatilah Allah dan Rasul-Nya. Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, wahai ahlul bait dan membersihkan kamu sebersih-bersihnya.”

Hak Suami Yang Harus Dipenuhi Isteri : Isteri Harus Banyak Bersyukur Dan Tidak Banyak Menuntut

Selasa, 15 Januari 2008 11:58:35 WIB
Kategori : Keluarga & Masalahnya

Seorang isteri diperintahkan untuk bersyukur kepada suaminya yang telah memberikan nafkah lahir dan batin kepadanya. Karena dengan syukurnya isteri kepada suaminya dan tidak banyak menuntut, maka rumah tangga akan bahagia. Isteri yang tidak bersyukur kepada suaminya dan banyak menuntut merupakan pertanda isteri tidak baik dan tidak merasa cukup dengan rizki yang Allah karuniakan kepadanya. Perintah syukur ini sangat ditekankan dalam Islam, bahkan Nabi shallallaahu ‘alaihi wa sallam mengancam dengan masuk Neraka bagi para wanita yang tidak bersyukur kepada suaminya, dan pada hari Kiamat Allah Ta’ala pun tidak akan melihat seorang wanita yang banyak menuntut kepada suaminya dan tidak bersyukur kepadanya.

First Prev 62 63 64 65 66 67 68 69 70 71 72 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/68 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hak Suami Yang Harus Dipenuhi Isteri : Ketaatan Isteri Kepada Suaminya

Senin, 14 Januari 2008 07:51:05 WIB
Kategori : Keluarga & Masalahnya

Setelah wali atau orang tua sang isteri menyerahkan kepada suaminya, maka kewajiban taat kepada suami menjadi hak tertinggi yang harus dipenuhi, setelah kewajiban taatnya kepada Allah dan Rasul-Nya shallallaahu ‘alaihi wa sallam. Sebagaimana sabda Rasulullah shallallaahu ‘alaihi wa sallam : “Seandainya aku boleh menyuruh seorang sujud kepada seseorang, maka aku akan perintahkan seorang wanita sujud kepada suaminya.” Sujud merupakan bentuk ketundukan sehingga hadits tersebut di atas mengandung makna bahwa suami mendapatkan hak terbesar atas ketaatan isteri kepadanya. Sedangkan kata: “Seandainya aku boleh...,” menunjukkan bahwa sujud kepada manusia tidak boleh (dilarang) dan hukumnya haram. Sang isteri harus taat kepada suaminya dalam hal-hal yang ma’ruf (mengandung kebaikan dalam agama). Misalnya ketika diajak untuk jima’ (bersetubuh), diperintahkan untuk shalat, berpuasa, shadaqah, mengenakan busana muslimah (jilbab yang syar’i), menghadiri majelis ilmu.

Contoh Perbedaan Pendapat Diantara Ulama Ahlus Sunnah Akan Tetapi Mereka Tidak Saling Mengingkarinya

Minggu, 13 Januari 2008 03:04:35 WIB
Kategori : Akhlak

Khilaf antara Syaikh Al-Albani dan Syaikh Ibnu Baaz rahimahumallah mengenai boleh tidaknya tentara Amerika berpangkalan di Arab Saudi untuk menghancurkan Irak. Syaikh Ali bin Hasan menjelaskan bahwa khilaf ini bukanlah khilaf yang biasa-biasa saja, namun merupakan khilaf yang nyata. Kita lihat meskipun para ulama berselisih pendapat sescara sengit pada sejumlah masalah namun mereka tidak saling menyesatkan dan tidak juga saling membid’ahkan satu sama lain. Satu contoh dalam hal ini, para ulama telah berselisih pendapat (bahkan) sejak zaman para sahabat tentang masalah menyempurnakan shalat wajib (empat raka’at) ketika safar. Di antara mereka ada yang membolehkan, sedangkan sebagian yang lain melarangnya dan memandang bahwa hal itu adalah bid’ah yang menyelisihi Sunnah. Meskipun demikian ternyata mereka tidak membid’ahkan orang yang menyelisihi pendapat mereka.

Nasehat Bagi Para Da'i Salafi

Sabtu, 5 Januari 2008 13:35:31 WIB
Kategori : Nasehat

Tidak boleh bagi seseorang untuk meyakini, bahwa orang lain itu pasti salah dan dialah yang benar dalam perkara yang pintu ijtihad masih terbuka. Kalau orang tersebut berkeyakinan seperti ini, maka seolah-olah dia mendudukkan dirinya di singgasana kenabian dan kesucian. Jika orang lain bisa salah maka engkau juga bisa salah, dan kebenaran yang engkau dakwahkan juga didakwahkan oleh selainmu. Dari sinilah sebagian pemuda (salafi –pent) menisbatkan dirinya kepada kelompok atau orang alim tertentu dan mengambil serta membelanya baik salah atau benar. Inilah yang menyebabkan perpecahan umat dan melemahkan kekuatan mereka. Dan hal ini menjadikan para pemuda yang berjalan di jalan agama ini sebagai bahan gunjingan dan cacian oleh kelompok sesat.

Hukum Seorang Muslim Menikahi Orang Kafir Yang Tidak Memiliki Kitab

Jumat, 4 Januari 2008 04:01:50 WIB
Kategori : Nikah

Seorang muslim dilarang menikahi wanita Majusi. Sebab, orang Majusi bukan dari golongan Ahli Kitab. Ini adalah pendapat mayoritas ulama. Ahli Kitab adalah mereka yang beragama Yahudi maupun Nasrani. Kitab Taurat diturunkan kepada kaum Yahudi dan Nabi mereka adalah Musa Alaihissalam. Sedangkan kitab Injil diturunkan kepada kaum Nasrani, dan Nabi mereka adalah Isa bin Maryam Alaihissalam. Seorang muslim dilarang menikahi wanita-wanita musyrik. Pendapat ini berdasarkan firman Allah Subhanahu wa Ta’ala. "Dan janganlah kamu nikahi wanita-wanita musyrik, sebelum mereka beriman”. Juga dengan ijma ulama. Dalil tersebut sangat jelas menerangkan larangan menikahi atau mengawini wanita-wanita musyrik, baik wanita tersebut merdeka atau budak. Para ulama telah sepakat bahwa seorang muslim tidak boleh menikahi para penyembah berhala dan yang serupa dengan mereka dari golongan orang-orang kafir yang tidak memiliki kitab.

Kisah Tsa'labah Bin Hathib Al-Anshariy Dan Kisah Sakaratul Mautnya Al-Qamah

Kamis, 3 Januari 2008 10:48:33 WIB
Kategori : Hadits

Berkata Al Imam Ibnul Jauzi setelah meriwayatkan hadist di atas, "Hadist ini tidak sah datangnya dari Rasulullah shallallahu 'alaihi wa sallam. Dan di dalam sanadnya terdapat Faa- id, telah berkata Ahmad bin Hambal : Faa-id matrukul hadist. Dan telah berkata Yahya (bin Ma'in): Tidak ada apa-apanya. Berkata Ibnu Hibban: Tidak boleh berhujjah dengannya. Berkata Al 'Uqailiy: Tidak ada mutabi'nya (pembantunya) di dalam hadist ini dari rawi yang seperti dia." Saya berkata : Tentang Faa-id bin Abdurrahman seorang rawi yang sangat lemah telah lalu sejumlah keterangan dari para Imam ahlul hadist di hadist kedua (no.2) dari kitab hadist- hadist dla'if dan maudlu. Silahkan meruju' bagi siapa yang mau. Hadist Alqamah batil bila ditinjau dari matannya. Karena tidak ada seorang pun Shahabat yang datang dari hadist-hadist yang sah yang durhaka kepada orangtuanya istimewa kepada ibunya. Bahkan ada sebaliknya, bahwa mereka adalah orang-orang yang sangat berbuat kebaikan (birrul walidain) kepada orang tua mereka apalagi kepada ibu mereka.

Shalat Fardhu Bermakmum Kepada Orang Yang Shalat Sunat, Duduk Istirahat Tidak Wajib

Rabu, 2 Januari 2008 22:48:42 WIB
Kategori : Shalat

Apa hukum orang yang melaksanakan shalat fardhu dengan makmum kepada orang yang mengerjakan shalat sunat? Hukumnya sah, karena telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, bahwa dalam suatu perjalanan beliau shalat dengan sekelompok para sahabatnya, yaitu shalat khauf dua raka'at, kemudian beliau shalat lagi dua raka'at dengan sekelompok lainnya, shalat beliau yang kedua adalah shalat sunat. Disebutkan juga dalam Ash-Shahihain, dari Mu'adz Radhiyallahu 'anhu, bahwa suatu ketika ia telah mengerjakan shalat Isya bersama Nabi Shallallahu 'alaihi wa sallam, kemudian ia pergi lalu mengimami shalat fardu kaummnya, shalat mereka adalah shalat fardhu, sedangkan shalat Mu'adz saat itu adalah shalat sunnat

First Prev 63 64 65 66 67 68 69 70 71 72 73 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/69 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ikut Shalat Berjama'ah Ketika Imam Sedang Ruku', Apakah Bertakbir Untuk Takbiratul Ikhram Atau Ruku'

Selasa, 1 Januari 2008 08:04:55 WIB
Kategori : Shalat

Apabila seorang muslim masuk masjid dan imam sedang ruku’, maka dia harus ikut ruku bersama imam dengan dua kali takbir, yaitu takbiratul ihram kemudian dia berhenti, lalu takbir untuk ruku’ ketika dia membungkukkan badannya untuk ruku’. Dan dalam keadaan seperti ini, dia tidak usah membaca doa iftitah dan Al-Fatihah karena sempitnya waktu. Dalam hal ini dia terhitung mendapat satu raka’at. Hal ini berdasarkan hadits Abu Bakrah As-Saqafi Radhiyallahu ‘anhu di dalam Shahih Bukhari. “Bahwa pada suatu hari dia masuk masjid dan Nabi Shallallahu ‘alaihi wa sallam (beserta para jama’ah) sedang ruku’. Lalu Abu Bakrah Radhiyallahu ‘anhu ruku’ sebelum sampai shaf. Kemudian (sambil ruku’) dia berjalan menuju shaf. (setelah selesai shalat) Nabi bersabda kepadanya ; Semoga Allah Subhanahu wa Ta’ala menambah semangatmu (dalam kebaikan) tapi jangan diulang lagi”

Keutamaan Ilmu Syar'i Dan Mempelajarinya

Senin, 31 Desember 2007 00:51:37 WIB
Kategori : Al-Ilmu

Rasulullah shallallaahu ‘alaihi wa sallam bersabda “Sesungguhnya Allah mengangkat dengan Al-Qur-an beberapa kaum dan Allah pun merendahkan beberapa kaum dengannya.” . Di zaman dahulu ada seseorang yang lehernya cacat, dan ia selalu menjadi bahan ejekan dan tertawaan. Kemudian ibunya berkata kepadanya, “Hendaklah engkau menuntut ilmu, niscaya Allah akan mengangkat derajatmu.” Sejak itulah, orang itu belajar ilmu syar’i hingga ia menjadi orang alim, sehingga ia diangkat menjadi Qadhi (Hakim) di Makkah selama 20 (dua puluh) tahun. Apabila ada orang yang berperkara duduk di hadapannya, maka gemetarlah tubuhnya hingga ia berdiri. Orang yang berilmu dan mengamalkannya, maka kedudukannya akan diangkat oleh Allah di dunia dan akan dinaikkan derajatnya di akhirat. Allah pun telah berfirman tentang Nabi Yusuf ‘alaihis salaam. “...Kami angkat derajat orang yang Kami kehendaki, dan diatas setiap orang yang berpengetahuan itu ada lagi yang Maha Mengetahui.” . Disebutkan bahwa tafsir ayat di atas adalah bahwasanya Kami (Allah) mengangkat derajat siapa saja yang Kami kehendaki dengan sebab ilmu.

Tanda-Tanda Ilmu Yang Bermanfaat

Minggu, 30 Desember 2007 01:02:59 WIB
Kategori : Al-Ilmu

Orang yang bermanfaat ilmunya tidak peduli terhadap keadaan dan kedudukan dirinya serta hati mereka membenci pujian dari manusia, tidak menganggap dirinya suci, dan tidak sombong terhadap orang lain dengan ilmu yang dimilikinya. Imam al-Hasan al-Bashri (wafat th. 110 H) rahimahullaah mengatakan, “Orang yang faqih hanyalah orang yang zuhud terhadap dunia, sangat mengharapkan kehidupan akhirat, mengetahui agamanya, dan rajin dalam beribadah.” Dalam riwayat lain beliau berkata, “Ia tidak iri terhadap orang yang berada di atasnya, tidak sombong terhadap orang yang berada di bawahnya, dan tidak mengambil imbalan dari ilmu yang telah Allah Ta’ala ajarkan kepadanya.” . Pemilik ilmu yang bermanfaat, apabila ilmunya bertambah, bertambah pula sikap tawadhu’, rasa takut, kehinaan, dan ketundukannya di hadapan Allah Ta’ala.

Pengertian Ilmu Yang Bermanfaat

Sabtu, 29 Desember 2007 09:45:48 WIB
Kategori : Al-Ilmu

Kondisi manusia sebelum diutusnya Rasulullah shallallaahu ‘alaihi wa sallam seperti tanah yang kering, gersang dan tandus. Kemudian kedatangan beliau shallallaahu ‘alaihi wa sallam membawa ilmu yang bermanfaat menghidupkan hati-hati yang mati sebagaimana hujan menghidupkan tanah-tanah yang mati. Kemudian beliau mengumpamakan orang yang mendengarkan ilmu agama dengan berbagai tanah yang terkena air hujan, di antara mereka adalah orang alim yang mengamalkan ilmunya dan mengajarkannya. Orang ini seperti tanah subur yang menyerap air sehingga dapat memberi manfaat bagi dirinya, kemudian tanah tersebut dapat menumbuhkan tumbuh-tumbuhan sehingga dapat memberi manfaat bagi yang lain. Di antara mereka ada juga orang yang menghabiskan waktunya untuk menuntut ilmu namun dia tidak mengamalkannya, akan tetapi dia mengajarkannya untuk orang lain. Maka, dia bagaikan tanah yang tergenangi air sehingga manusia dapat memanfaatkannya.

Pengertian Ilmu Syar'i

Jumat, 28 Desember 2007 00:43:32 WIB
Kategori : Al-Ilmu

Adapun jika dilihat dari sudut pembebanannya (kewajibannya) kepada seorang Muslim, maka ilmu syar’i ini terbagi menjadi dua. Pertama: ‘Ilmu ‘aini yakni ilmu yang wajib diketahui dan dipelajari oleh setiap Muslim dan Muslimah, contohnya ilmu tentang iman, thaharah (bersuci), shalat, puasa, zakat –apabila telah memiliki harta yang mencapai nishab dan haul- haji ke Baitullah bagi yang mampu, dan segala apa yang telah diketahui dengan pasti dalam agama dari berbagai perintah dan larangan. Tidaklah anak-anak yang menginjak dewasa ditanya tentang ilmu ini, melainkan mereka mengetahuinya. Kedua: ‘Ilmu kifa-i yakni ilmu yang tidak wajib atas setiap Muslim untuk mengetahui dan mempelajarinya. Apabila sebagian dari mereka telah mengetahui dan mempelajarinya, maka gugurlah kewajiban atas sebagian yang lainnya. Namun, apabila tidak ada seorang pun dari mereka yang mengetahui dan mempelajarinya padahal mereka sangat membutuhkan ilmu tersebut, maka berdosalah mereka semuanya.

Menuntut Ilmu Jalan Menuju Surga

Kamis, 27 Desember 2007 02:50:27 WIB
Kategori : Al-Ilmu

Menuntut ilmu adalah jalan yang lurus untuk dapat membedakan antara yang haq dan yang bathil, Tauhid dan syirik, Sunnah dan bid’ah, yang ma’ruf dan yang munkar, dan antara yang bermanfaat dan yang membahayakan. Menuntut ilmu akan menambah hidayah serta membawa kepada kebahagiaan dunia dan akhirat. Seorang Muslim tidaklah cukup hanya dengan menyatakan keislamannya tanpa berusaha untuk memahami Islam dan mengamalkannya. Pernyataannya harus dibuktikan dengan melaksanakan konsekuensi dari Islam. Karena itulah. Kewajiban menuntut ilmu ini mencakup seluruh individu Muslim dan Muslimah, baik dia sebagai orang tua, anak, karyawan, dosen, Doktor, Profesor, dan yang lainnya. Yaitu mereka wajib mengetahui ilmu yang berkaitan dengan muamalah mereka dengan Rabb-nya, baik tentang Tauhid, rukun Islam, rukun Iman, akhlak, adab, dan mu’amalah dengan makhluk.

First Prev 64 65 66 67 68 69 70 71 72 73 74 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/70 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Fatwa-Fatwa Seputar Berhari Raya Dengan Pemerintah

Minggu, 16 Desember 2007 17:20:52 WIB
Kategori : Hari Raya = Ied

Permasalahan yang ditanyakan masuk ke dalam wilayah ijtihad. Oleh karenanya, para ulama -baik yang terdahulu maupun yang sekarang- telah berselisih. Dan tidak mengapa, bagi penduduk negeri manapun, jika tidak melihat hilal pada malam ketiga puluh untuk mengambil hilal yang bukan mathla mereka, jika kiranya mereka benar-benar telah melihatnya. Jika sesama mereka berselisih juga, maka hendaklah mereka mengambil keputusan pemerintah negaranya –jika seandainya pemerintah mereka Muslim-. Karena, keputusannya dengan mengambil salah satu dari dua pendapat, akan mengangkat perselisihan. Dalam hal ini umat wajib mengamalkannya. Dan jika pemerintahannya tidak muslim, maka mereka mengambil pendapat Majlis Islamic Center yanga ada di Negara mereka, untuk menjaga persatuan dalam berpuasa Ramadhan dan shalat ‘Ied.

Perbedaan Mathla' Antar Wilayah

Sabtu, 15 Desember 2007 07:01:06 WIB
Kategori : Hari Raya = Ied

Yang dimaksud dengan mathla’ yaitu “saat terbitnya hilal di suatu wilayah (negara)’. Seiring dengan perjalanan bulan dan matahari, pergantian siang dan malam, sehingga menyebabkan perbedaan terbitnya hilang di masing-masing wilayah. Tidak mustahil memunculkan perbedaan, manakala hendak menentukan pelaksanaan perkara-perkara ibadah, seperti shaum, hari ‘Id ataupun haji, dan aktifitas ibadah lainnya. Ha’iah Kibar Ulama menyimpulkan : “Hendaknya dipahami, perslisihan dalam pemasalahan ini, tidak mempunyai akibat yang perlu ditakutkan. Semenjak empat belas abad agama ini muncul, kami tidak mengetahui pernah terjadi bersatunya umat Islam dalam satu ru’yah. Maka semua anggota Ha’iah Kibar Ulama berpendapat, agar permasalahan ini dibiarkan sebagaimana biasanya, dan tidak diperkenankan untuk mengungkitnya.

Menyatukan Hari Raya

Jumat, 14 Desember 2007 08:05:41 WIB
Kategori : Hari Raya = Ied

Menggunakan hisab untuk membuat sebuah hukum dalam syari’at dan meninggalkan ru’yah hilal, ditakutkan terkena ancaman dari ayat Allah, yaitu orang-orang yang berpecah-belah dan berselisih setelah datang kebenaran, dan juga jatuh ke dalam takwil Rasulullah bahwa umat Islam akan mengikuti perjalanan umat terdahulu (tasyabbuh), baik secara disengaja ataupun tidak. Syaikhul Islam Ibnu Tamiyah rahimahullah berkata : “Telah sampai kepada saya, bahwa syari’at sebelum kita juga mengaitkan hukum dengan hilal. Kemudian terjadi perubahan karena ulah tangan-tangan jahil dari para pengikut syari’at itu sendiri, sebagaimana telah diperbuat oleh Yahudi dalam bertemunya dua bujur, serta menjadikan sebagian hari raya mereka dengan menggunakan tahun Masehi, sesuai dengan kejadian yang dialami Al-Masih. Begitu juga dengan kaum Shabi’ah, Majusi dan dari kalangan kaum musyrikin lainnya dalam penggunaan ishtillah (penanggalan).

Derajat Hadits Puasa Hari Tarwiyah

Kamis, 13 Desember 2007 14:37:48 WIB
Kategori : Puasa : Fiqih Puasa

Sudah terlalu sering saya ditanya tentang puasa pada hari tarwiyah (tanggal delapan Dzulhijjah) yang biasa diamalkan oleh umumnya kaum muslimin. Mereka berpuasa selama dua hari yaitu pada tanggal delapan dan sembilan Dzulhijjah (hari Arafah). Dan selalu pertanyaan itu saya jawab : Saya tidak tahu! Karena memang saya belum mendapatkan haditsnya yang mereka jadikan sandaran untuk berpuasa pada hari tarwiyah tersebut. Alhamdulillah, pada hari ini (3 Agustus 1987) saya telah menemukan haditsnya yang lafadznya sebagai berikut. “Puasa pada hari tarwiyah menghapuskan (dosa) satu tahun, dan puasa pada hari Arafah menghapuskan (dosa) dua tahun”. Saya berkata : Hadits ini derajatnya maudlu’.

Pemerintah Dan Penentuan Hari Raya

Rabu, 12 Desember 2007 02:13:28 WIB
Kategori : Hari Raya = Ied

Lebih tegas lagi Syaikhul Islam menyebutkan : Jika dikatakan “Bisa saja pemerintah diserahi untuk menetapkan hilal lalai, karena menolak persaksian orang-orang yang terpercaya. Bisa saja karena kelalaian dalam meneliti amanah mereka. Bisa saja persaksian mereka ditolak, karena adanya permusuhan antara pemerintah dengan mereka. Atau sebab-sebab lain yang tidak disyari’atkan. Atau karena pemerintah bersandarkan dengan perkataan ahli nujum yang menyatakan melihat hilal”. Maka dikatakan (kepada mereka) : Hukum yang telah ditetapkan oleh pemerintah (dengan cara apapun, pen) tidak akan berbeda dengan orang yang mengikuti pemerintah dengan melihat ru’yah hilal ; baik sebagai mujtahid yang benar atau (mujtahid) yang salah atau lalai. Sebagaimana telah disebutkan dalam Shahih, bahwa Nabi bersabda tentang para penguasa : “Shalatlah bersama mereka. Jika mereka benar, maka (pahalanya) untuk kalian dan mereka. Jika mereka salah, maka pahalanya untuk kalian (dan) dosanya untuk mereka”.

Bolehkah Bergotong Royong (Iuran) Dalam Berkurban? Apakah Boleh Wanita Menyembelih Kurban?

Selasa, 11 Desember 2007 13:58:46 WIB
Kategori : Kurban Dan Aqiqah

Seorang laki-laki diperbolehkan melakukan kurban atas nama dirinya dan anggota keluarganya dengan satu ekor kambing. Dasarnya, hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau berkurban dengan satu ekor kambing , atas nama diri beliau sendiri dan atas nama keluarganya. Juga hadits yang diriwayatkan oleh Imam Malik, Ibnu Majah dan Tirmidzi dan beliau menshahihkannya. Dari Atha’ bin Yasir, ia berkata, “Saya bertanya kepada Abu Ayyub Al-Anshari, bagaimana kurban-kurban yang sekalian (para sahabat) lakukan pada zaman Rasulullah Shallallahu ‘alaihi wa sallam” Abu Ayyub menjawab, “Pada zaman Nabi Shallallahu ‘alaihi wa sallam seseorang berkurban dengan satu ekor kambing atas nama dirinya dan atas nama keluarganya.

First Prev 65 66 67 68 69 70 71 72 73 74 75 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/71 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Memotong Rambut Atau Kuku Pada Sepuluh Hari Pertama Dzulhijjah Bagi Orang Yang Akan Berkurban

Senin, 10 Desember 2007 13:25:02 WIB
Kategori : Kurban Dan Aqiqah

Ada seseorang yang akan menyembelih hewan kurban hanya untuk dirinya saja. Atau hendak berkurban untuk dirinya dan kedua orang tuanya. Bagaimana hukum memotong rambut dan kuku baginya pada hari-hari di antara sepuluh hari pertama Dzulhijjah? Apa hukumnya bagi perempuan yang rambutnya rontok ketika di sisir? Dan bagaimana pula hukumnya kalau niat akan berkurban itu baru dilakukan sesudah beberapa hari dari sepuluh hari pertama Dzulhijjah, sedangkan sebelum berniat ia sudah memotong rambut dan kukunya? Sejauh mana derajat pelanggaran kalau ia memotong rambut atau kukunya dengan sengaja sesudah ia berniat berkurban untuk dirinya atau kedua orang tuanya atau untuk kedua orang tua dan dirinya? Apakah hal ini berpengaruh terhadap kesahan kurban?

Salah Faham Terhadap Do'a Nabi Shallallahu Alaihi Wa Sallam

Minggu, 9 Desember 2007 22:40:53 WIB
Kategori : Do'a, Dzikir, Taubat

Akan timbul pertanyaan : Mengapa Rasulullah Shallallahu 'alaihi wa sallam menyuruh umatnya menjadi miskin ? Bukankah di dalam Islam ada hukum zakat yang justru salah satu faedahnya ialah untuk memerangi kemiskinan ? Dapatkah hukum zakat itu terlaksana kalau kita semua menjadi miskin ? Dapatkah kita berjuang dengan harta-harta kita sebagaimana yang Allah Subhanahu wa ta'ala perintahkan kalau kita hidup dalam kemiskinan ?. Kita berlindung kepada Allah Subhanahu wa ta'ala dari berburuk sangka kepada Nabi-Nya Shallallahu 'alaihi wa sallam. Ada jalan bagi musuh-musuh Islam untuk mengatakan : “Bahwa Islam adalah musuh kekayaan !?” Padahal yang betul maksud miskin di dalam do'a Nabi Shallallahu 'alaihi wa sallam ini ialah : "Orang yang khusyu dan mutawaadli (orang yang tunduk dan merendahkan diri kepada Allah Subhanahu wa ta'ala)". Imam Ibnul Atsir mengatakan : "Ya Allah hidupkanlah aku dalam keadaan miskin ..... Yang dikehendaki dengannya (dengan miskin tersebut) ialah : tawadlu' dan khusyu', dan supaya tidak menjadi orang-orang yang sombong dan takabur".

Derajat Hadits Shalat Hajat, Shalat Arba'in

Sabtu, 8 Desember 2007 13:45:35 WIB
Kategori : Shalat

Sesuatu amal ibadah tidak boleh kita kerjakan sebelum mengetahui dua syarat utamanya. Pertama : Dalilnya, baik Qur'an maupun Hadits. Kedua : Jika dalilnya itu dari hadits, maka jangan kita amalkan dulu sebelum kita mengetahui derajat hadits itu, sah (shahih dan hasan) datangnya dari Nabi Shallallahu 'alaihi wa sallam atau tidak (dla'if/lemah). Jika kedapatan hadits itu shahih atau hasan, maka bolehlah kita amalkan. Akan tetapi jika ternyata hadits itu dla'if, baik dla'ifnya ringan maupun berat, maka tidak boleh kita amalkan. Tentang shalat hajat itu telah saudara ketahui ada dalilnya dari hadits sebagaimana tersebut di kitab pedoman shalat. Hanya sekarang yang perlu kita ketahui dalilnya itu sah atau tidak? Di bawah ini akan saya bawakan haditsnya sekalian saya terangkan derajatnya.

Hikmah Ibadah Haji

Jumat, 7 Desember 2007 01:28:42 WIB
Kategori : Hajji Dan Umrah

Dan diantara manfaat haji yang besar adalah bahwa mereka bisa mempelajari agama Allah dilingkungan rumah Allah yang tua, dan di lingkungann masjid Nabawi dari para ulama dan pembimbing serta memberi peringatan tentang apa yang mereka tidak ketahui mengenai hukum-hukum agama, haji, umrah dan lainnya. Sehingga mereka bisa menunaikan kewajiban mereka dengan ilmu. Dari Makkah inilah tertib ilmu itu, yaitu ilmu tauhid dan agama. Kemudian (berkembang) dari Madinah, dari seluruh jazirah ini dan dari seluruh negeri-negeri Allah Subhanahu wa Ta’ala yang ada ilmu dan ahli ilmu. Namun semua asalnya adalah dari sini, dari lingkungan rumah Allah yang tua. Maka wajib bagi para ulama dan da’i, dimana saja mereka berada, terlebih lagi di lingkungan rumah Allah Subhanahu wa Ta’ala ini, untuk mengajari manusia, orang-orang yang menunaikan haji dan umrah, orang-orang asli dan pendatang serta para penziarah, tentang agama dan manasik haji mereka.

Perikehidupan Nabi Shallallahu Alaihi Wa Sallam Karya DR Muhammad Husain Haekal

Kamis, 6 Desember 2007 02:53:18 WIB
Kategori : Al-Masaa'il

Buku ini beracun karena tidak berpijak pada pijakan baku. Penulisnya berterus terang, “Aku tidak mengambil apa-apa yang tertuang dalam kitab sirah dan hadits karena aku lebih mengutamakan dalam bahasanku ini dengan metode ilmiah”. Lantaran itu, dia berpijak pada akal sehingga hampir-hampir mengingkari hubungan wahyu dengan Nabi Shallallahu ‘alaihi wa sallam. Inilah orang yang memberikan kata pengantar kitabnya, Syaikh Musthafa Al-Maraghi (Syaikh Al-Azhar). Katanya, “Mukjizat Muhammad Shallallahu ‘alaihi wa sallam yang hebat ini tidak ada kecuali apa yang ada di Al-Qur’an, dan dia adalah mukjizat yang rasional. Dengan demikian, buku ini hanya untuk mengedarkan sifat kepahlawanan, keagungan, kepemimpinan Nabi Shallallahu ‘alaihi wa sallam dan semacamnya. Sebagai ganti dari sifat kenabian, wahyu dan risalah, dan untuk menutupi sifat-sifat tersebut serta menjauhkan dari memikirkannya. Oleh karena itu. Dr Haekal tidak menyebutkan mukjizat kauni (keanehan alam) dengan dalih bahwa hal itu tidak rasional.

Menjual Kulit Binatang Kurban ?

Rabu, 5 Desember 2007 02:36:06 WIB
Kategori : Kurban Dan Aqiqah

Ali Radhiyallahu ‘anhu berkata. “Rasulullah Shallallahu ‘alaihi wa sallam memerintahkanku agar aku mengurusi onta-onta kurban Beliau, menshadaqahkan dagingnya, kulitnya dan jilalnya. Dan agar aku tidak memberikan sesuatupun (dari kurban itu) kepada tukang jagalnya. Dan Beliau bersabda : “Kami akan memberikan (upah) kepada tukang jagalnya dari kami” Hadits ini secara jelas menunjukkan, bahwa Ali diperintahkan oleh Nabi Shallallahu ‘alaihi wa sallam untuk menshadaqahkan daging hadyu, kulitnya, bahkan jilalnya. Dan tidak boleh mengambil sebagian dari binatang kurban itu untuk diberikan kepada tukang jagalnya sebagai upah, karena hal ini termasuk jaul beli. Dari hadits ini banyak ulama mengambil dalil tentang terlarangnya menjual sesuatu dari binatang kurban, termasuk menjual kulitnya.

First Prev 66 67 68 69 70 71 72 73 74 75 76 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/72 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Adab Kepada Ahli Bait Dan Haramnya Mengaku Ahli Bait Tanpa Hak

Selasa, 4 Desember 2007 04:42:54 WIB
Kategori : Tazkiyatun Nufus

Ahlus Sunnah dalam masalah ini, merupakan orang yang paling berbahagia dalam melaksanakan wasiat Nabi Shallallahu ‘alaihi wa sallam di atas. Mereka mencintai dan mendudukkan ahli bait sesuai dengan proporsinya yang pantas, tidak berlebih-lebihan. Hal ini berbeda dengan para pengekor hawa nafsu dari kalangan Rafidhah dan yang semisalnya yang ghuluw terhadap sebagian dan merendahkan sebagian yang lain, bahkan boleh dikata mereka mencela kebanyak ahli bait. Sebagai contoh sikap ghuluw mereka kepada ahli bait yaitu keyakinan mereka adanya imam dua belas, yang dimaksud Ali, Hasan, Husain dan sembilan anak keturunan Husain!!?. Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Orang yang paling jauh dalam melaksanakan wasiat Nabi Shallallahu ‘alaihi wa sallam di atas adalah orang-orang Rafidhah, mereka memusuhi Al-Abbas Radhiyallahu ‘anhuma dan keturunannya, bahkan boleh dikata mereka memusuhi kebanyakan ahli bait

Keutamaan Ahli Bait Dan Siapakah Ahli Bait?

Selasa, 4 Desember 2007 04:17:36 WIB
Kategori : Tazkiyatun Nufus

Nasab ahli bait/ahlul bait merupakan nasab yang mulia, karena mereka terlahir dari keturunan orang-orang pilihan, manusia terbaik yang ada di muka bumi. Namun kemuliaan nasab ini janganlah membuat kita lupa daratan kepada mereka, semisal terlalu berlebihan alias ghuluw atau menganggap mereka ma’shum dari dosa, dan lain-lain. Dan telah terjadi silang pendapat di kalangan ulama tentang siapakah ahli bait Nabi Shallallahu ‘alaihi wa sallam. Pendapat yang shahih, ahli bait Nabi Shallallahu ‘alaihi wa sallam adalah yang diharamkan bagi mereka shodaqoh. Mereka adalah istri-istri Nabi Shallallahu ‘alaihi wa sallam dan keturunannya, serta seluruh kaum muslimin dan muslimah dari keturunan Abdul Muthalib dan keturunan Bani Hasyim bin Abd Manaf, Allahu a’lam

Bagaimana Kurban Bagi Orang Yang Sudah Meninggal?

Senin, 3 Desember 2007 06:14:14 WIB
Kategori : Kurban Dan Aqiqah

Kami tidak memandang benarnya pengkhususan kurban untuk orang yang sudah meninggal sebagai sunnah, sebab Nabi Shallallahu ‘alaihi was al sallam tidak pernah mengkhususkan menyembelih untuk seorang yang telah meninggal. Beliau Shallallahu ‘alaihi wa sallam tidak menyembelih kurban untuk Hamzah, pamannya, padahal Hamzah merupakan kerabatnya yang paling dekat dan dicintainya. Nabi Shallallahu ‘alaihi wa sallam tidak pula menyembelih kurban untuk anak-anaknya yang meninggal dimasa hidup beliau, yaitu tiga wanita yang telah bersuami dan tiga putra yang masih kecil. Nabi Shallallahu ‘alaihi wa sallam juga tidak menyembelih kurban untuk istrinya, Khadijah, padahal ia merupakan istri tercintanya. Demikian juga, tidak ada berita jika para sahabat menyembelih kurban bagi salah seorang yang telah meninggal.

Iuran Kurban Di Sekolah

Minggu, 2 Desember 2007 10:12:08 WIB
Kategori : Kurban Dan Aqiqah

Menjelang Idul Adha tiba, ada beberapa masalah yang senantiasa mengemuka dan perlu mendapat perhatian. Diantara masalah tersebut, yaitu penyembelihan hewan kurban di sekolah-sekolah. Kegiatan ini sangat marak, karena memang digalakkan oleh beberapa sekolah, baik swasta maupun negeri. Dimana sekolah-sekolah tersebut mengharuskan siswanya untuk mengeluarkan dana dengan jumlah tertentu sesuai dengan keputusan sekolah masing-masing. Dana yang terkumpul kemudian digunakan untuk membeli hewan kurban sapi atau kambing. Anggapan yang kemudian timbul, bahwa kegiatan sejenis ini termasuk dalam kategori pelaksanaan ibadah yang sah. Bagaimanakah pendapat ini ? Alasan yang melatar belakangi perbuatan ini, yaitu untuk melatih siswa melaksanakan ibadah.

Sholat Tanpa Mengenakan Penutup Kepala (Songkok/Peci)

Sabtu, 1 Desember 2007 16:40:25 WIB
Kategori : Shalat

Tidak memakai penutup kepala bukan merupakan kebiasaan baik yang dikerjakan oleh para ulama salaf, baik ketika mereka berjalan di jalan maupun ketika memasuki tempat-tempat ibadah. Kebiasaan tidak memakai tutup kepala sebenarnya (adalah) tradisi yang dikerjakan oleh orang-orang asing. Ide ini memang sengaja diselundupkan ke negara-negara muslim ketika mereka melancarkan kolonialisasi. Mereka mengajarkan kebiasaan buruk dan sayangnya malah diikuti oleh umat Islam. Mereka telah mengesampingkan kepribadian dan tradisi keislaman mereka sendiri. Inilah sebenarnya pengaruh buruk yang dibungkus (dengan) sangat halus dan tidak pantas, untuk merusak tradisi umat Islam dan juga tidak bisa dijadikan sebagai alasan untuk memperbolehkan sholat tanpa memakai tutup kepala.

Haji Mabrur, Haji Akbar, Ganti Nama Usai Haji, Asal Hajar Aswad, Titip Salam Untuk Nabi

Jumat, 30 Nopember 2007 01:23:35 WIB
Kategori : Hajji Dan Umrah

Dari Abu Hurairah Radhiyallahu ‘ahu bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Umroh ke umroh berikutnya merupakan pelebur dosa antara keduanya, dan tiada balasan bagi haji mabrur melainkan surga” . Haji Mabrur memiliki beberapa kriteria. Pertama : Ikhlas. Seorang hanya mengharap pahala Allah, bukan untuk pamer, kebanggaan, atau agar dipanggil “pak haji” atau “bu haji” oleh masyarakat. “ Mereka tidak disuruh kecuali supaya beribadah kepada Allah dengan penuh keikhlasan” . Kedua : Ittiba’ kepda Nabi Shallallahu ‘alaihi wa sallam. Dia berhaji sesuai dengan tata cara haji yang dipraktekkan oleh Nabi Shallallahu ‘alaihi wa sallam dan menjauhi pekara-perkara bid’ah dalam haji. Ketiga : Harta untuk berangkat haji adalah harta yang halal. Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya Allah itu baik, Dia tidak menerima kecuali dari yang baik”

First Prev 67 68 69 70 71 72 73 74 75 76 77 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/73 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dampak Dari Seorang Suami Atau Istri Yang Murtad Terhadap Status Pernikahan

Kamis, 29 Nopember 2007 01:17:38 WIB
Kategori : Nikah

Syaikhul Islam Ibnu Taimiyyah berkata dalam rangka mejelaskan bahwa hukum Islam apabila salah seorang dari suami-istri murtad, maka pernikahan keduanya harus dibekukan : “Demikian pula masalah murtad, pendapat yang menyatakan harus segera diceraikan adalah menyelisihi sunnah yang telah dicontohkan oleh Nabi Shallallahu ‘alaihi wa sallam. Sebab pada masa beliau, banyak pula manusia yang murtad. Di antara mereka ada yang istrinya tidak ikut murtad. Kemudian, mereka kembali masuk Islam lagi, dan istri-istri mereka pun kembali lagi kepada mereka. Tidak pernah diketahui bahwa ada seorangpun dari mereka yang disuruh memperbaharui pernikahannya.

Pembelahan Dada Nabi Shallallahu 'Alaihi Wa Sallam

Rabu, 28 Nopember 2007 02:07:21 WIB
Kategori : Syubhat Dan Jawaban

Meskipun hadits-hadits yang memerinci peristiwa ini shahih, namun ternyata ada sebagian orang yang menolak kebenaran berita ini. Berbagai alasan dilontarkan untuk menolak kebenaran kejadian ini. Atau minimal membuat kaum muslimin menjadi bimbang dan ragu. Bahkan ada di antara orientalis yang menyuarakan dengan lantang, bahwa peristiwa itu hanya dongeng belaka. Syubhat yang dilontarkan para orientalis, mereka menganggap peristiwa itu hanyalah pengalaman ruhani, bukan sebuah fakta dalam dunia nyata. Pandangan provokatif dari para orientalis ini, ternyata membuahkan hasil. Beberapa orang muslim yang menulis sirah termakan isu ini. Di antaranya ialah Dr. Muhammad Husein Haikal. Dia mengatakan, kaum orientalis tidak tenang, begitu (melihat) sejumlah umat Islam tidak lapang dada dengan kisah dua malaikat ini (yang melakukan pembedahan dada Nabi Shallallahu 'alaihi wa sallam). Mereka (kaum orientalis, Red) berpendapat, hadits ini sanadnya lemah. Ada juga yang mengatakan, bahwa hadits ini mursal. Kisah ini diceritakan oleh anak kecil usia dua tahun, belum memasuki masa tamyiz (belum bisa membedakan antara yang baik dan buruk), dan Nabi juga baru berusia sekitar itu. Bagaimana sebenarnya permasalahan ini? Berikut kami coba mengungkap syubhat-syubhat yang dilemparkan ke tengah-tengah kaum muslimin, beserta bantahan untuk mengikis pemikiran yang kurang proporsional.

Pagi Hari : Antara Tidur Dan Dzikir

Rabu, 28 Nopember 2007 02:03:39 WIB
Kategori : Do'a, Dzikir, Taubat

Pagi hari, tatkala udara masih terasa dingin, menggoda seseorang untuk tetap berdiam di atas ranjang, meski adzan Subuh sudah berkumandang. Atau usai mengerjakan shalat Subuh, seolah betapa nikmat melanjutkan tidur atau bermalas-malasan. Padahal ada satu aktifitas yang semestinya dilakukan seorang muslim pada pagi hari. Yaitu Rasulullah n mengajarkan, agar kita berdzikir pada waktu pagi hari, bukan justru melanjutkan tidur. Tidur pagi (setelah subuh) bukanlah kebiasaan yang baik. Orang-orang yang dikenal “menyukai” kasur hanyalah para bayi dan orang-orang sakit, serta para pengangguran. Untuk kelompok pertama dan kedua, tidur mereka lantaran karena kondisi. Sementara untuk golongan ketiga, karena tuntutan “profesi” yang dampaknya memupuk kemalasan. Namun adakalanya, orang yang tidak termasuk dalam golongan di atas, menggandrungi ranjang sehabis shalat Subuh. Bahkan seolah-olah menjadi kurikulum tetap yang tidak bisa diganggu gugat. Oleh karenanya, tulisan ini ingin menggugah semangat kita untuk memulai aktifitas sedini mungkin, di pagi hari yang berudara segar.

Mengambil Manfaat Dari Warnanya

Rabu, 28 Nopember 2007 01:56:15 WIB
Kategori : Wanita : Kesehatan

Sebenarnya masyarakat kita sudah memiliki pola makan yang baik, yaitu empat sehat lima sempurna, yang terdiri dari makanan pokok, lauk, sayur, buah dan susu. Kelima jenis makanan dan minuman ini sangat dibutuhkan tubuh. Namun nampaknya pedoman di atas mulai bergeser, lebih-lebih dalam mengkonsumsi buah dan sayuran. Masyarakat modern lebih memilih makanan siap saji dan serba instan. Padahal makanan segar, terutama sayur dan buah, sangat membantu dalam proses metabolisme tubuh, karena kandungan vitamin, mineral dan serat di dalamnya. Pergeseran pola makan inilah, yang saat ini menjadi sebagian penyebab munculnya berbagai penyakit yang dulu jarang terjadi, misalnya penyakit jantung, stroke, kanker dan penyakit lain yang cenderung mengalami peningkatan, disamping adanya faktor lain yang berperan seperti bahan-bahan kimia tambahan, polusi dan lain-lain. Oleh karena itu, sebaiknya kita sekarang ini kembali ke pola makanan yang baik, yang tidak terpengaruh dengan makanan serba instant, meskipun agak repot dan kurang efisien dalam mengolahnya, namun lebih efektif dan efisien bagi masa depan tubuh kita, terhindar dari penyakit.

Hukum Seputar Suap Dan Hadiah

Selasa, 27 Nopember 2007 01:21:48 WIB
Kategori : Mu'amalat Dan Riba

Pada dasarnya, syariat selalu mendorong naluri manusia untuk berusaha, hal itu tidak saling bertentangan dan tidak boleh dipertentangkan. Imam Mawardi rahimahullah mengelompokkan bidang usaha manusia kepada tiga bidang pokok : pertanian, perdagangan, dan industri. Dewasa ini, sebagian ulama memasukkan bidang ‘kepegawaian’ menjadi salah satu bidang usaha yang sangat berharga bagi kebanyakan manusia, disamping tiga pokok usaha yang telah disebutkan Imam Mawardi rahimahullah tersebut. Mencari rizki dengan menjadi pegawai negeri maupun swasta adalah sesuatu yang halal. Akan tetapi, fenomena yang kita saat ini, tidak jarang seorang pegawai menghadapi hal-hal yang haram atau makruh dalam pekerjaannya tersebut. Di antaranya, disebabkan munculnya suap, sogok menyogok atau pemberian uang diluar gaji yang tidak halal mereka terima.

Pernikahan Sesama Orang Kafir : Dampak Salah Satunya Masuk Islam Terhadap Status Perkawinan

Senin, 26 Nopember 2007 01:03:10 WIB
Kategori : Nikah

Seorang istri apabila masuk Islam sebelum suaminya, maka pernikahannya dibekukan. Jika dia menginginkan perceraiann maka akan diceraikan dengan suaminya, dan jika menginginkan tetap bersamanya –maksudnya tetap menunggu dan menanti suaminya-, maka kapan saja si suami masuk Islam, maka dia tetap menjadi istrinya, selama wanita tersebut belum menikah dengan laki-laki lain, meskipun telah berlalu sekian tahun. Persoalan ini diserahkan kepada wanita tersebut. Tidak ada hak bagi suaminya untuk bersikap tegas kepada istrinya, begitu pula sebaliknya, si istri tidak mempunyai hak untuk bersikap tegas kepada suaminya. Ketentuan hukum ini juga berlaku jika sang suami yang lebih dulu masuk Islam.

First Prev 68 69 70 71 72 73 74 75 76 77 78 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/74 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Memakai Gelang-Gelang Kuningan Untuk Mengatasi Reumatik

Minggu, 25 Nopember 2007 00:42:00 WIB
Kategori : Pengobatan Penyakit

Sebagian lainnya berpendapat tidak boleh, karena menggantungkannya menyerupai apa yang dilakukan oleh masyarakat jahiliah. Yaitu kebiasaan mereka menggantung wada’, tamimah, gelang, dan gantungan-gantungan lainnya yang biasa mereka lakukan, serta meyakini bahwa itu dapat menyembuhkan penyakit dan bahwa itu salah satu faktor keselamatan orang yang memakainya dari ain. Dari Imran bin Hushain Radhiyallahu ‘anhuma, bahwa Nabi Shallallahu ‘alaihi wa sallam melihat seseorang ditangannya tedapat gelang terbuat dari kuningan, lalu beliau bertanya. “Apakah ini?” Ia menjawab, “Gelang pencegah kelemahan”. Beliau bersabda. “Lepaskan gelang itu, karena ia tidak menambah kepadamu kecuali kelemahan. Sebab, sekiranya kamu mati sementara gelang itu masih ada padamu, maka kamu tidak bahagia selamanya”

Beberapa Sifat Dan Adab Orang Yang Meruqyah, Tidak Boleh Membuka Tempat Praktek Pembacaan Ruqyah

Sabtu, 24 Nopember 2007 11:37:29 WIB
Kategori : Pengobatan Penyakit

Bacaan ruqyah tidak akan berguna terhadap orang yang sakit kecuali dengan beberapa syarat. Diantaranya : Pantasnya orang yang meruqyah adalah seorang yang baik, shalih, kosisten (istiqomah), memelihara shalat, ibadah, dzikir-dzikir, bacaan, amal-amal shalih, banyak melakukan kebaikan, jauh dari perbuatan maksiat, bid’ah, kemungkaran-kemungkaran, dosa-dosa besar dan kecil, berusaha selalu makan yang halal, khawatir dari harta yang haram, atau syubhat, karena sabda Nabi Shallallahu ‘alaihi wa sallam. “Perbaikilah makananmu, niscaya kamu menjadi orang yang do’anya terkabul” . Makanan yang halal termasuk di antara penyebab dikabulkan do’a. Diantaranya lagi adalah tidak menentukan upah atas orang yang sakit, menjauhkan diri dari mengambil upah yang lebih dari kebutuhannya. Maka semua itu lebih mendukung kemanjuran ruqyahnya.

Burung Merpati Di Tanah Suci Tidak Mempunyai Kelebihan, Barang Temuan Di Mekkah Tidak Boleh Dimiliki

Jumat, 23 Nopember 2007 06:28:19 WIB
Kategori : Hajji Dan Umrah

Burung merpati Madinah, bahkan burung merpati Mekkah, tidak mempunyai keistimewaan khusus atas burung merpati lainnya. Hanya saja dilarang menjadikan burung merpati di tanah suci sebagai buruan atau mengusirnya bagi orang yang sedang ihram haji atau umrah, bahkan bagi orang yang tidak sedang ihram, jika burung merpati berada di Mekkah atau di Madinah. Tapi jika keluar dari kedua tanah suci, maka boleh menangkapnya dan menyembelihnya bagi orang yang tidak ihram haji atau umrah berdasarkan firman Allah. “Hai orang-orang yang beriman, janganlah kamu membunuh binatang buruan ketika kamu sedang ihram” . Dan Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya Allah memuliakan kota Mekkah, maka tidak halal bagi seseorang sebelumku dan juga setelahku. Sesungguhnya dia halal bagiku sesaat dari waktu siang. Tidak boleh dicabut tanamannya, tidak boleh dipotong pohonnya dan tidak boleh diusir binatang buruannya”

Hukum Umrah Berulang-Ulang Ketika Berada Di Mekkah

Kamis, 22 Nopember 2007 06:22:12 WIB
Kategori : Hajji Dan Umrah

Seandainya hal ini termasuk sesuatu yang disyariatkan dalam bentuk kemutlakan, niscaya Nabi Shallallahu ‘alaihi wa sallam mengarahkan para shahabat, bahkan akan menganjurkan Abdurrahman bin Abu Bakar yang keluar bersama saudarinya untuk melaksanakan umrah karena akan mendapatkan pahala. Dan telah maklum dari semua itu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam mukim di Mekkah pada tahun pembebasan kota Mekkah selama sembilan belas hari, tapi beliau tidak melaksanakan umrah padahal demikian itu mudah dilakukan oleh Nabi Shallallahu ‘alaihi wa sallam. Ini menunjukkan bahwa orang yang umrah pada bulan Ramadhan atau di waktu yang lainnya maka dia tidak mengulang-ulang umrah dengan keluar dari Mekkah ke tempat yang bukan tanah suci (miqat). Sebab demikian ini tidak sesuai sunnah Nabi Shallallahu ‘alaihi wa sallam.

Kelemahan Hadits-Hadits Tentang Mengusap Muka Dengan Kedua Tangan Sesudah Selesai Berdo'a

Rabu, 21 Nopember 2007 01:18:32 WIB
Kategori : Do'a, Dzikir, Taubat

Sering kita melihat diantara saudara-saudara kita apabila mereka telah selesai berdo'a, mereka mengusap muka mereka dengan kedua telapak tangan.. Mereka yang mengerjakan demikian, ada yang sudah mengetahui dalilnya akan tetapi mereka tidak mengetahui derajat dalil itu, apakah sah datangnya dari Nabi shallallau 'alaihi wa sallam atau tidak .? Ada juga yang mengerjakan karena turut-turut (taklid) saja. Oleh karena itu jika ada orang bertanya kepada saya : "Adakah dalilnya tentang mengusap muka dengan kedua telapak tangan sesudah selesai berdo'a dan bagaimana derajatnya, sah atau tidak datangnya dari Nabi shallallahu 'alaihi wa sallam ..? Maka saya jawab ; "Tentang dalilnya ada beberapa riwayat yang sampai kepada kita, akan tetapi tidak satupun yang sah (shahih atau hasan) datangnya dari Nabi shallallahu 'alaihi wa sallam".

Ziarah Ke Masjid Nabawi Tidak Wajib Dan Tidak Ada Hubungannya Sama Sekali Dengan Haji

Selasa, 20 Nopember 2007 02:21:42 WIB
Kategori : Hajji Dan Umrah

Ziarah ke Masjid Nabawi adalah sunnah, tidak wajib dan tidak ada hubungannya sama sekali dengan haji. Bahkan disunnahkan ziarah ke Masjid Nabawi dalam sepanjang tahun dan tidak khusus pada waktu haji. Sebab Nabi Shallallahu ‘alaihi wa sallam bersabda. “Tidak boleh melakukan rihlah (perjalanan) kecuali kepada tiga masjid : Masjidilharam, Masjidku dan Masjidilaqsha” . Dan jika seseorang ziarah ke Masjid Nabawi, maka disyari’atkan baginya untuk shalat dua raka’at di Raudhah kemudian mengucapkan salam kepada Nabi Shallallahu ‘alaihi wa sallam dan dua shahabatnya, Abu Bakar dan Umar, semoga Allah meridhai keduanya. Sebagaimana juga disyariatkan ziarah ke Baqi’ dan orang-orang yang mati syahid seraya mengucapkan salam dan mendo’akan kepada orang-orang yang diziarahi, baik para shahabat maupun yang lainnya.

First Prev 69 70 71 72 73 74 75 76 77 78 79 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/75 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ibadah Haji Dengan Passport Palsu, Bolehkah Perempuan Dalam Masa Iddah Melakukan Ibadah Haji

Senin, 19 Nopember 2007 15:14:40 WIB
Kategori : Hajji Dan Umrah

Ibadah hajinya sah, sebab pemalsuan passport itu sama sekali tidak mempengaruhi ke-sah-an ibadah haji, namun ia berdosa, wajib bertaubat kepada Allah Subhanahu wa Ta’ala dan mengganti nama palsunya (di passport) dengan nama aslinya agar tidak terjadi pengelabuan terhadap para petugas dan supaya kewajiban-kewajibannya yang harus ia tunaikan dengan nama aslinya tidak terabaikan lantaran nama kedua berbeda dengan nama pertamanya. Dengan cara seperti itu berarti ia telah memakan harta secara tidak benar (batil) yang dibarengi dengan kedustaan di dalam pemalsuan nama. Pada kesempatan yang baik ini, saya nasehatkan kepada saudara-saudaraku, bahwa masalah ini bukan masalah yang sederhana bagi mereka yang melakukan pemalsuan nama (pada passport) dan menggunakan nama lain demi mendapatkan kemudahan dari negara atau kemudahan lainnya.

Akhir Kesudahan Ahli Bid'ah

Minggu, 18 Nopember 2007 04:33:35 WIB
Kategori : Bid'ah Dan Bahayanya

Pelaku bid’ah diharamkan dari minum seteguk air yang nikmat dari tangannya Nabi Sallallahu 'alaihi wasallam dan dari telaganya yang mana telaga itu lebih putih dari salju dan lebih manis daripada madu. Maka sungguh telah benar dari hadits Anas Radhiyallahu 'anhu ia berkata : Rasulullah Sallallahu 'alaihi wasallam bersabda : " Benar-benar suatu kaum dari umatku akan ditolak dari telaga sebagaimana unta asing ditolak (dari kerumunan unta)”, maka aku berkata : “Ya Allah itu adalah umatku”, maka dikatakan : “Sesungguhnya engkau tidak mengetahui apa yang mereka ada-adakan sepeninggalmu”. Maka demikianlah kesudahan akhir ahli bid’ah baik pada masa lampau atau masa sekarang, (Semoga Allah melindungi kita dari akhir kematiaan buruk seperti mereka). Maka apakah sadar mereka para ahli bid’ah pada setiap zaman dan tempat pada buruknya tempat kembali mereka?

Hukum Membaca Al-Qur'an Untuk Mayit Bersama Imam Asy-Syafi'iy

Sabtu, 17 Nopember 2007 14:50:24 WIB
Kategori : Jenazah : Kematian, Mayit

Dan dari ayat yang mulia ini Al-Imam Asy-Syafi’iy bersama para ulama yang mengikutinya telah mengeluarkan hukum : Bahwa bacaan Qur’an tidak akan sampai hadiah pahalanya kepada orang yang telah mati. Karena bacaan tersebut bukan dari amal dan usaha mereka. Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam tidak pernah mensyariatkan umatnya (untuk menghadiahkan bacaan Qur’an kepada orang yang telah mati) dan tidak juga pernah menggemarkannya atau memberikan petunjuk kepada mereka baik dengan nash (dalil yang tegas dan terang) dan tidak juga dengan isyarat (sampai-sampai dalil isyarat pun tidak ada). Dan tidak pernah dinukil dari seorangpun shahabat (bahwa mereka pernah mengirim bacaan Qur’an kepada orang yang telah mati). Kalau sekiranya perbuatan itu baik tentu para shahabat telah mendahului kita mengamalkannya.

Tahlilan (Selamatan Kematian) Adalah Bid'ah Munkar Dengan Ijma Para Shahabat Dan Seluruh Ulama Islam

Jumat, 16 Nopember 2007 02:25:02 WIB
Kategori : Jenazah : Kematian, Mayit

Pertama : Mereka ijma' atas keshahihan hadits tersebut dan tidak ada seorang pun Ulama -sepanjang yang diketahui penulis- wallahu a’lam yang mendloifkan hadits ini. Dan ini disebabkan seluruh rawi yang ada di sanad hadits ini –sebagaimana saya katakan dimuka- tsiqoh dan termasuk rawi-rawi yang dipakai oleh Imam Bukhari dan Muslim. Kedua : Mereka ijma' dalam menerima hadits atau atsar dari ijma' para shahabat yang diterangkan oleh Jarir bin Abdullah. Yakni tidak ada seorangpun Ulama yang menolak atsar ini. Yang saya maksud dengan penerimaan (qobul) para Ulama ini ialah mereka menetapkan adanya ijma’ para shahabat dalam masalah ini dan tidak ada seorangpun di antara mereka yang menyalahinya.

Dimana Allah..?

Kamis, 15 Nopember 2007 14:02:15 WIB
Kategori : Dakwah, Tarbiyah

Suatu ketika syaikh Muhammad Nashirudin Al-Albani rahimahullah pernah bertemu dengan salah seorang pemimpin partai Islam (dari Aljazair), Ali bin Hajj. Syaikh mengetahui sangat detail tentang kejadian yang terjadi pada mereka, dan telah sampai berita kepada beliau bahwa partai mereka mendapat dukungan jutaan pendukung. Diantara pertanyaan yang dilontarkan syaikh kepadanya yaitu yang saya nukil secara ringkas disini : Syaikh Muhammad Nashirudin Al-Albani rahimahullah bertanya : "Apakah setiap orang yang bersamamu (yang mendukung partaimu) mengetahui bahwa Allah bersemayam di atas Arsy? Setelah terjadi dialog, dimana Ali bin Hajj berupaya untuk lari dari pertanyaan syaikh Al-Albani, dan syaikh-pun berupaya untuk menutup jalan keluar dari pertanyaan diatas, dia menjawab pertanyaan beliau dengan mengatakan : "Kami berharap demikian." Syaikh berkata kepadanya : "Tinggalkan jawabanmu yang bersifat politis ini!"

Seorang Suami Menceraikan Istrinya Dan Menginginkan Rujuk Kepadanya Setelah Satu Tahun Kemudian

Selasa, 13 Nopember 2007 13:43:16 WIB
Kategori : Nikah : Talak - Rujuk

Apabila yang terjadi seperti yang disebutkan oleh penanya, maka pernikahannya sah dengan syarat ada wali dan dua orang saksi yang adil serta adanya kerelaan mempelai wanita karena talak satu tidak mengharamkan pernikahannya dengan suaminya,. Demikian juga dengan talak dua. Pernikahan keduanya hanya dilarang dengan adanya talak tiga hingga istri tersebut menikah dengan suami baru dan suami barunya menyebadaninya, berdasarkan firman Allah Subhanahu wa Ta’ala. “Talak (yang dapat dirujuk) dua kali. Setelah itu boleh rujuk lagi dengan cara yang ma’ruf atau menceraikan dengan cara yang baik. Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. ..."

First Prev 70 71 72 73 74 75 76 77 78 79 80 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/76 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Al-Hadatsah, Perang Terhadap Bahasa Arab Yang Merupakan Bahasa Al-Qur'an

Senin, 12 Nopember 2007 14:55:56 WIB
Kategori : Propaganda Sesat

Dari ucapan kalian saya pahami bahwa mereka itu juga ingin melenyapkan agama-agama samawi seperti Yahudi dan Nashrani. Mereka tidak rela menjadi orang-orang Islam, Yahudi ataupun Nashrani. Karena orang ini (Islam, Yahudi atau Nashrani, pent.) berafiliasi kepada agama, sementara mereka menurut apa yang telah aku dengar dari penjelasan kalian tidak menginginkan afiliasi kepada apapun yang sudah lama (usang) sekalipun ia adalah Dienullah dan Syari'atNya. Tidak dapat disangkal lagi bahwa perbuatan ini merupakan bentuk atheisme total yang persis dengan perbuatan orang yang disebutkan dalam firmanNya, "Dan tentu mereka akan mengatakan (pula), 'Hidup hanyalah kehidupan kita di dunia saja, dan kita sekali-kali tidak akan dibangkitkan". Orang yang berakal tidak meragukan lagi bahwa perbuatan ini adalah bentuk riddah (keluar dari Islam), yang terhadap pelakunya harus dipaksa bertaubat, bila dia mau, maka sanksinya gugur dan bila tidak, maka wajib dibunuh karena dia sudah murtad.

Kedudukan Orang Yang Mengamalkan Sunnah Dan Pelaku Bid'ah

Minggu, 11 Nopember 2007 23:16:09 WIB
Kategori : As-Sunnah

Seorang mukmin pada dirinya terdapat cahaya dan dapat mengeluarkan cahaya, ucapannya cahaya dan amal perbuatannya adalah cahaya. Cahaya itu dengan kadarnya, akan tampak pada diri pemiliknya di hari Kiamat nanti. Cahaya itu akan berjalan di hadapannya dan dari arah kanannya. Ada orang yang cahayanya seperti matahari, yang lain seperti bintang, ada pula yang cahayanya seperti pokok kurma yang tinggi, yang lain seperi orang yang berdiri, ada pula yang lebih rendah daripada itu. Bahkan ada yang diberikan cahaya pada ujung jempol kakinya saja, terkadang bersinar dan terkadang padam. Demikian juga halnya dengan cahaya iman dan ittibanya kepada Rasul Shallallahu ‘alaihi wa sallam di dunia ini. Cahaya tiu sendiri akan tampak oleh pandangan mata dan secara kongkrit pada hari itu.

Hadits-Hadits Tentang Kesempurnaan Islam

Sabtu, 10 Nopember 2007 15:26:12 WIB
Kategori : Prinsip Dasar Islam

Dari Abu Dzarr Radhiyallahu ‘anhu, beliau berkata, “Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat) dan tidaklah seekor burung pun yang terbang dengan kedua sayapnya melainkan kami memiliki ilmunya. Perkataan Abu Dzarr Radhiyallahu ‘anhu di atas diriwayatkan juga oleh Imam Ahmad (Musnad Imam Ahmad V/153, 162). Kemudian ada syahidnya dari perkataan Abud Darda’Radhiyallahu ‘anhu yang diriwayatkan oleh ath-Thabrani dalam Mu’jam al-Kabir sebagaimana dikatakan Imam al-Haitsami dalam Majma’uz Zawaa’id (VIII/264). Dari Abud Darda’ Radhiyallahu ‘anhu, ia berkata, “Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah pergi meninggalkan kami (wafat) dan tidaklah seekor burung yang terbang di langit melainkan beliau telah menerangkan kepada kami ilmunya”

Defenisi Bid'ah, Setiap Bid'ah Adalah Kesesatan

Jumat, 9 Nopember 2007 15:50:54 WIB
Kategori : Prinsip Dasar Islam

Bid’ah sama dengan kata al-ikhtira’ yaitu yang baru yang diciptakan tanpa ada contoh sebelumnya. Imam asy-Syathibi berkata ketika mendefinisikan bid’ah, “Bid’ah adalah cara baru dalam agama yang dibuat menyerupai syari’at dengan maksud untuk berlebih-lebihan dalam beribadah kepada Allah., Ungkapan ‘cara baru dalam agama’ itu maksudnya, bahwa cara yang dibuat itu disandarkan oleh pembuatnya kepada agama. Tetapi sesungguhnya cara baru yang dibuat itu tidak ada dasar pedomannya dalam syari’at. Sebab dalam agama terdapat banyak cara, di antaranya ada cara yang berdasarkan pedoman asal dalam syari’at, tetapi juga ada cara yang tidak mempunyai pedoman asal dalam syari’at. Maka, cara dalam agama yang termasuk dalam kategori bid’ah adalah apabila cara itu baru dan tidak ada dasarnya dalam syari’at.

Allah Azza Wa Jalla Telah Menjelaskan Ushul Dan Furu Agama Dalam Al-Qur'an

Kamis, 8 Nopember 2007 14:18:34 WIB
Kategori : Prinsip Dasar Islam

Mungkin ada orang yang bertanya: “Adakah ayat di dalam Al-Qur’an yang menjelaskan jumlah shalat lima waktu berikut bilangan raka’at tiap-tiap shalat? Bagaimanakah dengan firman Allah Azza wa Jalla yang menjelaskan bahwa Al-Qur’an diturunkan untuk menerangkan segala sesuatu, padahal kita tidak menemukan ayat yang menjelaskan bilangan raka’at tiap-tiap shalat ?” Jawabnya: Allah Azza wa Jalla telah menjelaskan di dalam Al-Qur’an bahwasanya kita diwajibkan mengambil dan mengikuti segala apa yang telah disabdakan dan dicontohkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Hal ini berdasarkan firman Allah Azza wa Jalla. “Barangsiapa yang mentaati Rasul (Muhammad) maka sesungguhnya ia telah mentaati Allah…” Juga firman-Nya. “Dan apa yang diberikan Rasul kepadamu maka terimalah. Dan apa yang dilarangnya bagimu maka tinggalkanlah ...”

Tanggapan Dan Bantahan Atas Penolakan Khabar Ahad

Rabu, 7 Nopember 2007 08:32:02 WIB
Kategori : As-Sunnah Dalam Islam

Tidak diragukan lagi bahwa para Shahabat telah melaksanakan hukum atas dasar hadits ahad. Hal ini dapat terlihat dengan jelas dalam berita-berita mutawatir dan dalil-dalil serta perbuatan yang dilaksanakan atas dasar hadits ahad. Sekiranya terdapat berita bahwa para Shahabat menangguhkan beberapa khabar ahad, hal ini tidaklah merupakan dalil bahwa mereka tidak beramal atas dasar khabar ahad, akan tetapi mereka melakukan yang demikian semata-mata karena hati-hati atau didorong oleh keinginan untuk berbuat baik atas dasar landasan yang kokoh. Contoh penolakan Abu Bakar terhadap khabar yang diterima dari Mughirah mengenai warisan kepada nenek, bukan karena beritanya bersifat ahad, tetapi beliau menangguhkannya menanti adanya orang yang menguatkan khabar tersebut atau (dimungkinkan) adanya tambahan keterangan.

First Prev 71 72 73 74 75 76 77 78 79 80 81 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/77 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dalil Para Penolak Khabar Ahad

Selasa, 6 Nopember 2007 12:47:43 WIB
Kategori : As-Sunnah Dalam Islam

Dalam hal penolakan kabar ahad, yang paling menonjol ialah kaum Mu'tazilah dan Asy'ariyah. Mereka menolak hadits ahad karena adanya kaidah berfikir yang menyatakan bahwa akal adalah sumber kebenaran (yang lebih populer dikenal dengan dalil 'aqli). Menurut mereka bila ada dalil naqli (dalil dari Al-Qur’an dan As-Sunnah) yang bertentangan dengan akal, maka akallah yang didahulukan. Lebih-lebih bila dalil itu berkenaan dengan soal ‘aqidah atau perkara ghaib, maka mereka meragukan dan menolaknya. Syaikh Mahmud Syaltut adalah termasuk tokoh yang dapat dikatakan mewakili mereka yang menolak kabar ahad di zaman ini. Ia adalah seorang tokoh pendukung gerakan Syaikh Muhammad ‘Abduh yang sering disebut sebagai motor gerakan Pembaharuan Islam atau tajdid?!

Meluruskan Cerita Tentang Tsa'labah Bin Haathib

Senin, 5 Nopember 2007 10:21:42 WIB
Kategori : Ar-Rasaa-il Hukum

Kata Imam al-Qurthuby (wafat th. 671 H): “Tsa’labah adalah badry (orang yang ikut perang Badar), Anshary, Shahabat yang Allah dan Rasul-Nya saksikan tentang keimanannya seperti yang akan datang penjelasannya di awal surat al-Mumtahanah, adapun yang diriwayatkan tentang dia (tidak bayar zakat) adalah riwayat yang TIDAK SHAHIH. Sesudah kita mengetahui kelemahan riwayat tersebut, maka tidak halal bagi seorang muslim pun untuk mem-bawakan riwayat Tsa’labah sebagai permisalan kebakhilan, karena bila kita bawakan riwayat itu berarti: Pertama : Kita berdusta atas nama Rasulullah Shallallahu ‘alaihi wa sallam. Kedua : Kita menuduh seorang Shahabat ahli Surga dengan tuduhan yang buruk. Ketiga : Kita telah berdusta kepada orang yang kita sampaikan cerita tersebut kepadanya.

Haram Murka Ketika Allah Subhanahu Wa Ta'ala Memberikan Kepadanya Anak-Anak Perempuan

Minggu, 4 Nopember 2007 05:28:46 WIB
Kategori : Anak-Anak Muslim

Terlalu banyak bapak-bapak muslim pada zaman kita hidup sekarang ini yang berakhlak seperti akhlaknya kaum jahiliyyah. Tidak sedikit di antara mereka ketika mendapat kabar gembira bahwa istrinya telah melahirkan sang bayi perempuan mereka menyesal, kusut mukanya dan tidak tampak kegembiraan di wajahnya, marah-marah dan lain-lain dari sifat jahiliyyah. Bahkan tidak sedikit para istri menjadi sasaran kemarahan suami dan mertuanya yang sangat menginginkan anak dan cucu laki-laki hanya karena si istri dan mantu ini dengan izin Allah Subhanahu wa Ta’ala telah melahirkan sang bayi perempuan!!? Semua itu menunjukkan bahwa mereka adalah orang-orang yang miskin iman dan ilmu. Tidakkah mereka mengetahui bahwa Allah Subhanahu wa Ta’ala yang Maha Kuasa menentukan laki-laki atau perempuan dan manusia tidak mempunyai kekuasaan sedikitpun juga!.

Islam Menganjurkan Umatnya Untuk Mempunyai Banyak Anak

Jumat, 2 Nopember 2007 16:00:53 WIB
Kategori : Anak-Anak Muslim

Dari hadits yang mulia ini kita mengetahui bahwa Nabi Shallallahu ‘alaihi wa sallam mencintai umatnya mempunyai banyak anak. Dengan demikian, maka Islam menganjurkan umatnya mempunyai banyak anak dengan maksud dan tujuan yang suci mengikuti ‘Syari’at Rabbul ‘Alamin di antaranya yang terpenting adalah memperbanyak umat Nabi Shallallahu ‘alaihi wa sallam sebagaimana beliau tegaskan (lihat haditsnya di fasal pertama). Keadaan yang demikian membuat orang-orang kuffar ketakutan dan cemas akan banyaknya kaum muslimin. Akhirnya merekapun menakut-nakuti kaum muslimin dam membuat berbagai macam program dalam rangka membatasi kelahiran di negeri-negeri Islam yang pemimpinnya dan para pejabatnya jauh dari nur Islam.

Anak Adalah Pemberian Allah Azza Wa Jalla

Kamis, 1 Nopember 2007 09:18:25 WIB
Kategori : Anak-Anak Muslim

Pertama : Sebagian manusia Allah berikan kepada mereka hanya mendapat anak-anak perempuan saja tidak anak-anak laki-laki atau kedua-keduanya. Selama hidupnya mereka tidak mendapat anak laki-laki walaupun selalu menjadi impian mereka! Kedua : Sebagian lagi Allah berikan kepada mereka hanya anak laki-laki saja tidak anak perempuan atau kedua-duanya. Selama hidup mereka tidak pernah melihat anak perempuan lahir di tengah-tengah mereka walaupun mereka sangat megharapkan kehadirannya! Ketiga : Sebagian yang lain Allah berikan kepada mereka anak laki-laki dan perempuan maka terwujudlah apa yang selama ini mereka dambakan! Keempat : Sebagian manusia lain hidup di dalam kesunyian dan kesepian. Tidak mereka mendengar kecuali suara mereka! Suami-isteri yang selama hidupnya tidak pernah mendengar jeritan dan tangis seorangpun bayi yang lahir dari sulbi mereka.

Islam Mengharamkan Tidak Mau Mempunyai Anak Karena Takut Miskin

Rabu, 31 Oktober 2007 10:11:21 WIB
Kategori : Anak-Anak Muslim

Firman-Nya : “Kamilah yang memberi rizki kepada kamu dan kepada mereka (anak-anak kamu)”. Sedangkan dalam ayat yang kedua (Al-Israa : 31) Allah Subhanahu wa Ta’ala berfirman : “Janganlah kamu membunuh anak-anak kamu karena takut miskin”. Ini menunjukkan bahwa kemiskinan atau kefakiran belum datang kepada mereka (orang tua). Akan tetapi mereka takut hidup miskin atau fakir disebabkan adanya anak di masa mendatang. Lantaran itu mereka bunuh anak-anak mereka karena takut kemiskinan yang akan menimpa mereka!? Oleh karena itu pada ayat yang mulia ini Allah Subhanahu wa Ta’ala memulai menyebut anak kemudian orang tua.

First Prev 72 73 74 75 76 77 78 79 80 81 82 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/78 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Pria Yang Tidak Menghamilinya?

Selasa, 30 Oktober 2007 09:34:53 WIB
Kategori : Ahkam

Dalam hal ini para ulama kita telah berselisih menjadi dua madzhab. Madzhab yang pertama mengatakan boleh dan halal dinikahi dengan alasan bahwa perempuan tersebut hamil karena zina bukan dari hasil nikah. Sebagaimana kita ketahui bahwa syara’ (agama) tidak menganggap sama sekali anak yang lahir dari hasil zina seperti terputusnya nasab dan lain-lain sebagaimana beberapa kali kami jelaskan di muka. Oleh karena itu halal baginya menikahinya dan menyetubuhinya tanpa harus menunggu perempuan tersebut melahirkan anaknya. Inilah yang menjadi madzhabnya Imam Syafi’iy dan Imam Abu Hanifah. Hanya saja Abu Hanifah mensyaratkan tidak boleh disetubuhi sampai perempuan tersebut melahirkan. Adapun madzhab kedua mengatakan haram dinikahi sampai perempuan tersebut melahirkan, beralasan kepada beberapa hadits.

Apabila Seorang Perempuan Berzina Kemudian Hamil, Bolehkah Dinikahi Oleh Pria Yang Menghamilinya?

Senin, 29 Oktober 2007 12:43:42 WIB
Kategori : Ahkam

Adapun mengenai hukuman bagi yang berzina (hukum had) yang melaksanakannya adalah pemerintah bukan orang perorang atau kelompok perkelompok. Oleh karena di negeri kita ini sebagaimana negeri-negeri Islam yang lainnya kecuali Saudi Arabia tidak dilaksanakan hukum-hukum Allah Subhanahu wa Ta’ala seperti hukum had dan lain-lain, ini tidak menghalangi taubatnya orang yang mau bertaubat demikian juga nikahnya dua orang yang berzina. Cukuplah bagi keduanya bertaubat dan beramal shalih. Langsungkanlah pernikahan karena yang demikian itu sangat bagus sekali sebagaimana dikatakan Ibnu Abbas. Bahkan laki-laki yang menzinai dan menghamili seorang perempuan lebih berhak terhadap perempuan tersebut sebelum orang lain dengan syarat keduanya mau dan ridha untuk nikah.

Apabila Seorang Perempuan Berzina Kemudian Hamil, Maka Anak Yang Lahir Adalah Anak Zina

Minggu, 28 Oktober 2007 06:48:40 WIB
Kategori : Ahkam

Anak tersebut dinasabkan kepada ibunya dan tidak dinasabkan kepada laki-laki yang menzinai ibunya (bapak zinanya), tegasnya hubungan nasab antara anak dengan bapaknya terputus. Demikian juga dengan hukum waris terputus dengan bapaknya, dia hanya mewarisi ibunya dan ibunya mewarisinya. Demikian juga hak kewalian –kalau seorang anak perempuan- terputus dengan bapaknya. Yang menjadi wali nikahnya ialah sultan (penguasa) atau wakilnya seperti qadli (penghulu). Dan tidak wajib bagi bapaknya memberi nafkah kepada anak yang lahir dari hasil zina. Akan tetapi hubungan sebagai mahram tetap ada tidak terputus meskipun hubungan nasab, waris, kewalian dan nafkah terputus.

Zina, Dosanya, Hukumannya Di Dunia Di Dalam Syari'at Allah Dan Adzabnya di Akhirat

Sabtu, 27 Oktober 2007 13:40:49 WIB
Kategori : Ahkam

Demikian juga apabila dilakukan oleh orang yang telah nikah atau pernah merasakan nikah yang shahih baik sekarang ini sebagai suami atau istri atau duda atau janda, sama saja, dosanya sangat besar dan hukumannya sangat berat yang setimpal dengan perbuatan mereka, yaitu didera sebanyak seratus kali kemudian di rajam sampai mati atau cukup di rajam saja. Adapun bagi laki-laki yang masih bujang atau dan anak gadis hukumnya didera seratus kali kemudian diasingkan (dibuang) selama satu tahun. Dengan melihat kepada perbedaan hukuman dunia maka para ulama memutuskan berbeda juga besarnya dosa zina itu dari dosa besar kepada yang lebih besar dan sebesar-besar dosa besar. Mereka melihat siapa yang melakukannya dan kepada siapa dilakukannya.

Hukum Mengeluarkan Zakat Fithri Dengan Uang?

Jumat, 5 Oktober 2007 01:03:40 WIB
Kategori : Zakat

Inilah sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam zakat fithri. Dan sudah diketahui bersama bahwa pensyari'atan dan pengeluaran zakat ini ditetapkan, di tengah kaum muslimin terutama penduduk Madinah sudah ada Dinar dan Dirham, dua mata uang yang utama kala itu namun Rasulullah Shallallahu 'alaihi wa sallam tidak menyebutkan keduanya dalam zakat fithri. Kalau seandainya salah satu dari keduanya boleh dipakai dalam zakat fithri tentu hal itu sudah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam, karena tidak boleh menunda-nunda keterangan pada saat dibutuhkan. Dan kalaulah hal itu pernah dikerjakan Rasulullah Shallallahu 'alaihi wa sallam tentu telah dikerjakan oleh para sahabat Radhiallahu 'anhum. Kami belum pernah mengetahui ada seorang sahabat Nabi-pun yang menyerahkan uang dalam zakat fithri padahal mereka adalah orang-orang yang paling paham terhadap sunnah Nabi Shallallahu 'alaihi wa sallam

Zakat Piutang

Kamis, 4 Oktober 2007 16:33:31 WIB
Kategori : Zakat

Jika piutang milikmu berada pada orang-orang yang mudah membayar, kapanpun anda memintanya dia akan meberikan kepadamu apa yang menjadi hakmu, maka anda harus menzakatinya setiap kali genap setahun. Seolah-olah uang itu ada padamu, padahal ada pada mereka sebagai amanat. Adapun jika orang yang memiliki utang tersebut kesulitan sehingga tidak dapat membayarnya kepadamu, atau tidak mengalami kesulitan tetapi mengulur-ngulur pembayaran dan anda tidak dapat mengambil darinya, maka pendapat ulama yang shahih ialah bahwa anda tidak wajib membayar zakatnya hingga anda menerimanya dari pihak pengutang yang mengulur-ngulur pembayaran atau mengalami kesulitan tersebut. Jika anda telah menerimanya, anda menunggu setahun dan membayar zakat sesudah genap setahun sejak anda menerimanya.

First Prev 73 74 75 76 77 78 79 80 81 82 83 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/79 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membayar Zakat Untuk Pencetakan Buku-Buku Dan Kaset-Kaset Dakwah

Rabu, 3 Oktober 2007 16:36:21 WIB
Kategori : Zakat

Tidak diragukan lagi, bahwa kemaslahatan menyeru manusia ke jalan Allah (da’wah ilallah), menjelaskan kebaikan-kebaikan Islam, membantah para penentang dan perusak, membongkar keraguan yang dilancarkan oleh orang-orang kafir dan munafikin serta hal-hal lainnya, itu semua termasuk menolong agama Allah dan menyebarkan agama-Nya, yang mana hal itulah yang diridhai-Nya, dicintai dan diwajibkan kepada manusia. Jika segi ini tidak berfungsi, karena tidak ada yang mendanainya, tidak ada yang menyerahkan bantuan kepada imam dan tidak ada yang memberikan sumbangan untuk para da’i demi kelangsungan mereka dalam melaksanakan tugas mereka, maka wajib dikeluarkan dari dana zakat. Hal ini demi terealisasinya kemaslahatan tersebut. Karena terkadang menyerahkan nafkah kepada mereka lebih penting daripada yang lainnya.

Kewajiban Dan Urgensi Zakat

Selasa, 2 Oktober 2007 09:12:35 WIB
Kategori : Zakat

Motivasi untuk menulis catatan ini ialah menasehati dan mengingatkan kewajiban zakat yang diremehkan oleh banyak umat Islam. Mereka tidak mengeluarkannya sesuai syari’at. Zakat adalah hak Allah, tidak boleh memberikannya kepada orang yang tidak berhak menerimanya. Tidak boleh seseorang mengambil manfaat bagi dirinya sendiri atau menolak kemudharatan, dan tidak pula dengan zakat itu supaya hartanya terjaga atau terelakkan dari keburukan. Tetapi wajib atas setiap muslim memberikan zakatnya kepada yang berhak, karena merekalah yang berhak menerimanya, bukan karena tujuan lain, disertai dengan jiwa yang bersih dan ikhlas karena Allah, sehingga ia berbeda dari tanggungannya dan berhak mendapatkan pahala dan ganti yang lebih baik.

Apakah Sah Sedekah Dari Orang Yang Berhutang

Senin, 1 Oktober 2007 01:13:16 WIB
Kategori : Zakat

Shadaqah termasuk jenis infak yang dianjurkan secara syari’at, ia merupakan perbuatan baik kepada hamba-hamba Allah apabila tiba waktunya. Seseorang diberi ganjaran pahala karenanya, dan setiap orang akan berada di naungan sedekahnya pada hari kiamat. Dia tetap dikabulkan, sama saja apakah atas seseorang yang memiliki tanggungan hutang maupun tidak menanggung hutang, apabila telah sempurna syarat-syarat dikabulkannya amalan, yakni dilakukan dengan ikhlas karena Allah Subhanahu wa Ta’ala, berasal dari usaha yang baik dan dilakukan pada tempat yang tepat. Dengan dipenuhinya syarat-syarat ini, jadilah dia amal yang terkabul menurut ketetapan dalil syariat, tidak dipersyaratkan keharusan tiadanya hutang atas diri seseorang, akan tetapi apabila hutang itu meliputi seluruh harta miliknya maka perbuatan itu (bersedekah) bukanlah tindakan yang bijaksana.

Hukum Menanam Saham Pada Perusahaan-Perusahaan

Minggu, 30 September 2007 17:18:20 WIB
Kategori : Mu'amalat Dan Riba

Menanam saham pada perusahaan-perusahaan yang semula memang tidak didirikan atas dasar riba akan tetapi barangkali riba masuk pada sebagian transaksinya, seperti Safula Company dan semisalnya dari perusahaan yang terdapat di dalam pertanyaan di atas. Perusahaan seperti ini, hukum asalnya adalah dibolehkan menanam modal disana, akan tetapi bila yang lebih dominan adalah perkiraan bahwa sebagian transaksinya mengandung riba, maka sikap yang wara’ (selamat) adalah meninggalkannya dan tidak menanam saham padanya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam. "Barangsiapa yang menjauhi hal-hal yang syubhat (samar-samar) berarti dia telah membebaskan tanggungan dirinya untuk (kepentingan) agama dan kehormatannya..."

Jika Seseorang Bertaubat Dari Riba Apa Yang Harus Dia Kerjakan Dengan Uang Yang Ada Padanya?

Sabtu, 29 September 2007 15:27:28 WIB
Kategori : Mu'amalat Dan Riba

Sedang penyalurannya untuk kebajikan sama seperti upah pelacur dan ongkos untuk dukun, seperti keseluruhan uang yang dikeluarkan sebagai hukuman bagi orang yang memperolehnya. Dan hal itu tidak termasuk dalam sedekah dan dalam fatwa hal tersebut tidak disebut sebagai sedekah, melainkan ia merupakan upaya penyelamatan diri dari harta yang haram. Dan penginfakkannya untuk kepentingan umat yang merupakan kebajikan, selain untuk kepentingan masjid. Artinya, masjid tidak boleh dibangun dengan menggunakan dana tersebut, sebagai upaya menyucikannya dari pengasilan haram seperti itu. Adapun apa yang disebutkan di atas bukan hadits dan tidak juga memunyai sumber dari Nabi Shallallahu ‘alaihi wa sallam.

Apa Yang Harus Dilakukan Pada Bunga Yang Diambil Dari Bank

Jumat, 28 September 2007 03:50:14 WIB
Kategori : Mu'amalat Dan Riba

Tidak diperbolehkan menabung uang di bank yang menjalankan praktek riba dengan tujuan untuk mengambil bunga yang syarat dengan riba, untuk tujuan apapun. Sebab, Allah telah mengharamkan riba dan memberi ancaman yang sangat keras terhadap hal tersebut. Dan Nabi Shallallahu ‘alaihi wa sallam sendiri melaknat orang yang memakan riba, yang memberi makan dengan riba, serta dua orang saksi dan juru tulisnya. Oleh karena itu, tidak diperbolehkan mengambil bunga bank untuk kemudian menyedekahkannya, karena ia merupakan menabung dengan niat untuk penghasilan yang haram lagi kotor. Sedang Allah itu baik dan tidak menerima kecuali yang baik.

First Prev 74 75 76 77 78 79 80 81 82 83 84 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/80 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Jika Bank Menambahkan Keuntungan Pada Dana Tabungan, Apa Yang Harus Dilakukan ?

Kamis, 27 September 2007 10:28:10 WIB
Kategori : Mu'amalat Dan Riba

Banyak dari generasi muda kaum muslimin yang menyimpan uang lebihnya di dalam beberapa rekening tabungan di sejumlah bank. Dan pada akhir tahun, mereka mendapatkan bahwa bank telah menambahkan sejumlah dana ke rekening mereka, yang tidak lain merupakan bunga yang berhak mereka dapatkan dari penyimpanan uang selama waktu-waktu yang lalu. Salah seorang diantara kami dengan tidak ragu-ragu menyatakan bahwa bunga tersebut adalah haram dan tidak boleh tetap berada dengan harta kami yang halal. Yang menjadi masalah kami adalah bahwa kami sering melihat kaum fakir miskin dari kalangan kaum muslimin, baik itu yang berkebangsaan Amerika maupun mahasiswa asing. Ada diantara mereka yang benar-benar membutuhkan pertolongan, sehingga mereka tidak segan untuk meminta bantuan dan kebaikan. Apakah uang dari hasil bunga di bank ini boleh diberikan kepada mereka daripada diberikan kepada bank?

Menjual Barang Yang Belum Dimiliki

Rabu, 26 September 2007 17:02:52 WIB
Kategori : Jual Beli

Jual beli yang disebutkan sifatnya di atas termasuk jual beli barang yang tidak anda miliki, apa yang tidak ada pada anda maka tidak diperbolehkan bagi anda untuk memperjual belikan barang itu sehingga anda benar-benar menguasai dan memindahkannya menjadi milik anda. Dan jika anda telah memiliki barang tersebut, maka anda dibolehkan untuk menjualnya kepada pembeli dengan harga yang kalian sepakati dan atas persetujuan kalian berdua. Dengan keuntungan yang bermanfaat bagi anda dan tidak memberi mudharat bagi pembeli. Tetapi, jika anda ditugasi untuk membeli barang tertentu maka anda tidak boleh mengambil tambahan yang lebih banyak dari harganya, karena wakil itu merupakan orang yang diberi amanah. Tetapi jika pembeli memberi anda bagian dari harga sebagai tanda terima kasih atas kerja yang anda lakukan, maka boleh anda mengambilnya.

Makelar Atau Pedagang Perantara

Selasa, 25 September 2007 04:01:38 WIB
Kategori : Jual Beli

Perlu saya beritahukan bahwa saya adalah seorang perantara di bidang property. Pemerintah daerah Tharif telah mengumumkan penjualan beberada bidang tanah yang dipergunakan untuk pengisian bahan bakar dan tempat istirahat. Kemudian saya maju dan bermaksud menjualnya melalui lelang, maka pemerintah daerah menysaratkan agar setiap pembeli harus melalui usaha terlebih dahulu, sebagaimana yang diketahui umum. Kemudian transaksi jual bei dianggap selesai dengan beberapa orang yang jumlahnya kira-kira 50 orang, selain anggota panitia pemantau lelang. Setelah saya menerima nilai tanah yang dimaksudkan, para pembeli tanah itu memberi saya tambahan dari usaha yang ditetapkan atas nama mereka sendiri, apakah tambahan tersebut halal dan apakah saya boleh mengambilnya atau tidak ?

Pelunasan Kredit Sebelum Waktunya

Senin, 24 September 2007 01:23:27 WIB
Kategori : Jual Beli

Apa yang disampaikan dalam pertanyaan di atas adalah apa yang dikenal oleh para ahli fiqih dengan istilah “ potong dan percepatlah pembayaran”. Dan mengenai kebolehannya masih terdapat perbedaan pendapat di kalangan ulama. Dan yang benar adalah pendapat mereka yang membolehkan “pemotongan harga dan percepatan pembayaran”. Yang demikian itu berdasarkan riwayat dari Imam Ahmad dan menjadi pilihan Ibnu Taimiyah dan Ibnul Qayyim dan dinisbatkan kepada Ibnu Abbas Radhiyallahu ‘anhuma. Dengan nada membolehkan, Ibnul Qayyim rahimahullah mengatakan, “Karena praktek tersebut kebalikan dari praktek riba, dimana riba megandung penambahan pada salah satu pihak, sebagai ganti dari dilampauinya jangka waktu. Sedangkan praktek ini mengandung keterlepasan tanggung jawabnya dari salah satu pihak sebagai imbalan dari berhentinya akhir jangka waktu.

Promosi Dengan Menggunakan Hadiah

Minggu, 23 September 2007 01:02:17 WIB
Kategori : Media Dan Sarana

Pada masa sekarang ini, untuk meningkatkan angka penjualan produk,para produsen melakukan penawaran dengan iming-iming hadiah. Corak promosi seperti ini bisa kita dapatkan di pasaran, dengan beragam jenis dan kiatnya. Tinjauan fikih sendiri menyikapo promosi dengan iming-iming hadiah ini amat terperinci. Karena di balik semaraknya berbagai jenis “hadiah” ini, ternyata terselubung tipu muslihat dan perjudian. Berkaitan dengan hadiahnya tersebut, bisa ditinjau dari dua sudut pandang. Untuk mendapatkan hadiah atau terlibat dalam undian tersebut, disyaratkan dengan membeli produk tertentu. Hadiah tersebut, tidak semua konsumen bisa mendapatkannya. Dengan kata lain, ada yang mendapatkan hadiah tersebut dan ada juga yang tidak. Cara promosi berhadiah seperti ini tidak diperbolehkan atau haram. Alasannya, di dalamnya mengandung unsur maysir dan qimar. Sebab, setiap konsumen sudah mengeluarkan biaya, tetapi tidak mendapatkan kepastian dalam hal mendapatkan hadiahnya. Yakni, tidak diketahui siapa yang akan mendapatkan hadiah dan siapa yang tidak. Dari sisi ini juga mengandung unsur gharar. Semua Mendapatkan Hadiah Metode ini terbebas dari ketidakpastian dan jahalah (tidak diketahui siapa yang akan mendapatkan hadiah).Jadi, jika semua konsumen mendapatkan hadiah, maka jenis promosi seperti ini diperbolehkan, karena tidak termasuk ke dalam maysir ataupun qimar. Hadiah seperti ini termasuk sebagai discount, atau sebagai pemberian secara cuma-cuma (atau Hadiah dalam bahasa Arab).

Kaidah Seputar Iklan Dan Hadiah Dalam Promosi

Sabtu, 22 September 2007 01:01:24 WIB
Kategori : Media Dan Sarana

Kaidah seputar iklan, diantaranya : Tidak bertentangan dengan tujuan penciptaan manusia itu sendiri, yaitu untuk beribadah hanya kepada Allah Ta’ala. Di sisi lainnya, iklan tersebut juga harus bisa memberikan nilai, bahwa yang memberi nikmat adalah Allah. Sehingga, selain konsumen tertarik untuk membeli produk, juga tidak melupakan syukur kepada Allah. Begitu pula iklan tersebut jangan sampai bertentangan dengan fitrah yang baik, yaitu fitrah yang sejalan dengan norma-norma agama yang lurus. Produk (barang ataupun jasa) yang diiklankan adalah produk yang mubâh. Tidak diperbolehkan mengiklankan yang diharamkan agama. Misalnya minuman keras, dan sebagainya. Produk yang diiklankan benar-benar bisa dimiliki. Dalam arti, selain terjangkau dari segi harga, juga terjangkau dari segi kepemilikan atau bisa dipindah tangankan. Dalam hal ini, tidak diperbolehkan mengiklankan sesuatu yang tidak terjangkau harganya dan tidak bisa dimiliki. Sebab, dalam suatu jual beli disyaratkan barangnya ada dan bisa dipindah tangankan atau dimiliki. Suatu iklan tidak boleh mengandung kedustaan atau penipuan. Misalnya, mendeskripsikan produk tidak sesuai kenyataanya, baik secara fisik, dari segi manfaat maupun dari sisi khasiat, dan sebagainya.

First Prev 75 76 77 78 79 80 81 82 83 84 85 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/81 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Promosi Dalam Bentuk Kartu

Jumat, 21 September 2007 02:43:53 WIB
Kategori : Media Dan Sarana

yang dimaksud kartu discount, kartu yang dikeluarkan oleh pihak tertentu (produsen ataupun bukan, satu atau kerjasama dengan beberapa pihak) yang diberikan kepada konsumen tertentu sebagai bukti untuk mendapatkan pelayanan khusus, misalnya mendapatkan potongan harga dan lain sebagainya. Kartu jenis ini banyak ragamnya. Di Arab Saudi, terdapat banyak jenis kartu discount. Menyikapi hal ini, Al-Lajnatud Da’imatu lil Buhutsil Ilmiyyahti wal Ifta telah mengeluarkan fatwa dengan nomor 12429, tertanggal 1/12/1409H sebagai berikut. Bahwasanya, penggunaan kartu-kartu discount seperti ini tidak diperbolehkan dengan pertimbangan sebagai berikut. Ketika konsumen harus membayar sejumlah uang 150 Riyal Saudi (misalnya) untuk kartu tersebut dengan tanpa timbal balik ; perbuatan seperti ini merupakan bentuk memakan harta orang lain secara batil, dan sangat jelas hukumnya dilarang oleh Allah Ta’ala. “Artinya : Dan janganlah sebagian kamu memakan harta sebagian yang lain di antara kamu dengan jalan yang batil, dan (janganlah) kamu membawa (urusan) harta itu kepada hakim supaya kamu dapat memakan sebagian dari harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu mengetahui”

Kartu Kredit Visa

Kamis, 20 September 2007 04:36:48 WIB
Kategori : Media Dan Sarana

Cara penggunaan kartu ini adalah sebagai berikut : Pemegang kartu dapat menggunakan kartu ini untuk menarik dan (pinjaman) yang dikehendakinya dari cabang bank mana saja, dan dia harus melunasi pinjaman tersebut selama masa yang tidak boleh melebihi 45 hari. Jika dia belum melunasi dana (pinjaman) yang ditariknya tersebut selama masa yang disebutkan di atas, maka pihak bank akan mengenakan setiap 100 riyal dari pinjaman dari pinjaman dana yang ditarik tersebut suku bunga yang nilainya 1,95 (1 riyal, 95 halalah) sebagaimana bank akan mengambil setiap penarikan tunai bagi pemegang kartu 3,5 riyal dari setiap 100 riyal yang diambil dari bank. Atau mereka akan mengambil 45 riyal sebagai batas minimal dari setiap proses penarikan tunai. Selain itu, pemegang kartu ini juga bisa berbelanja berbagai macam barang dari tempat-tempat perbelanjaan yang sudah bekerja sama dengan pihak bank, tanpa harus membayar uang tunai.

Kartu Kredit

Kamis, 20 September 2007 04:25:12 WIB
Kategori : Media Dan Sarana

Ada kartu yang dikeluarkan untuk memberikan kemudahan dalam aktivitas keuangan di negara-negara barat, dimana seseorang tidak perlu membawa uang tunai. Dengan kartu ini dia bisa membeli apa saja yang dia inginkan. Kemudian pada setiap akhir bulan, dia akan mendapatkan faktur yang menjelaskan beberapa dana yang telah dibelanjakannya. Lalu dia akan melunasi semuanya tanpa bunga riba sedikitpun. Program ini memberikan perlindungan bagi setiap orang dari pencurian hartanya. Tetapi ada persyaratan untuk mengambil kartu ini, yaitu jika terjadi keterlambatan dalam membayar tagihan selama masa lebih dari 25 hari, maka mereka (pihak penyelenggara) berhak mengambil suku bunga riba dari setiap hari keterlambatan. Apakah boleh mengambil kartu seperti ini?

Nasihat Bulan Ramadhan

Rabu, 19 September 2007 16:25:21 WIB
Kategori : Puasa

Nabi Shallallahu ‘alaihi wa sallam bersabda. “Barangsiapa yang tidak meninggalkan perkataan dusta dan masih juga melakukannya, serta melakukan perbuatan-perbuatan bodoh, maka Allah tidak membutuhkan terhadap puasanya, meskipun ia meninggalkan makan dan minumnya”. Yang amat disayangkan, kebanyakan kaum muslimin yang berpuasa pada bulan ini, perbuatan mereka tidak jauh berbeda dengan tatkala hari-hari berbuka (saat tidak berpuasa). Terkadang antara mereka dijumpai ada yang masih melalaikan kewajiban atau melakukan keharaman. Dan sekali lagi, ini sangat disesalkan. Adapun mukmin yang berakal, ialah mereka yang tidak menjadikan hari-hari puasanya sama seperti hari-hari berbukanya. Akan tetapi (sudah menjadi keharusan), apabila pada hari-hari puasanya, ia menjadi hamba yang lebih bertakwa dan lebih taat kepadaNya.

Kurma Sering Digunakan Sebagai Simbol Kebaikan Dalam Islam

Selasa, 18 September 2007 08:02:09 WIB
Kategori : Makanan, Sembelihan

Lafazh kurma tercantum dalam hadits yang berkaitan dengan anjuran untuk senantiasa membaca Al-Qur’an. Nabi Shallallahu ‘alaihi wa sallam bersabda. “Perumpamaan seorang mukmin yang sedang membaca Al-Qur’an adalah seperti utrujah (lemon), baunya harum dan rasanya enak, sedangkan perimpamaan seorang mukmin yang tidak membaca Al-Qur’an adalah seperti sebutir kurma, tidak ada baunya dan rasanya manis. Perumpamaan orang munafik yang membaca Al-Qur’an adalah seperti daun kemangi, baunya wangi namun rasanya pahit, sedangkan perumpamaan orang munafik yang tidak membaca Al-Qur’an adalah seperti buah labu pahit (sejenis pare) yang tidak ada baunya dan rasanyapun pahit”

Petunjuk Rasulullah Shallallahu Alaihi Wa Sallam Ketika Makan Kurma

Senin, 17 September 2007 03:05:23 WIB
Kategori : Makanan, Sembelihan

Mengkonsumsi kurma sebelum menuju tempat shalat Iedul Fithri adalah sunnah Nabi Shallallahu ‘alaihi wa sallam, dan sangat dianjurkan untuk makan lebih dari satu kurma dengan jumlah ganjil. Hal ini berdasarkan lafazh hadits di atas yang dilafazhkan ‘tamarat’ (kurma dalam bentuk jamak, bukan satu atau dua tapi lebih dari dua). Maka satu kurma belum cukup untuk menyempurnakan ittiba’ kepada Rasulullah Shallallahu ‘alaihi wa sallam. Oleh karena itu dianjurkan untuk makan kurma sebanyak tiga, lima, tujuh, sembilan ataupun sebelas, yang penting adalah berjumlah ganjil dan lebih dari dua. Sedangkan hikmah dari mendahulukan makan sebelum shalat Iedul Fithri adalah sebagai simbol bahwa pada hari itu telah dihalalkan untuk berbuka atau makan dan minum di pagi hari.

First Prev 76 77 78 79 80 81 82 83 84 85 86 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/82 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kurma Adalah Makanan Pertama Yang Digunakan Untuk Mentahnik Bayi

Minggu, 16 September 2007 06:09:15 WIB
Kategori : Makanan, Sembelihan

Dari Asma binti Abu Bakar Ash-Shiddiq, ia bercerita saat mengandung Abdullah bin Zubair –(ia berkata)-, “Saat aku mengandung Abdullah aku masih tinggal di Makkah. Kemudian aku berangkat menuju Madinah, di tengah perjalanan aku terlebih dahulu singgah di Kuba dan ternyata aku melahirkan di sana. Lantas aku membawa anakku ke pangkuan Rasulullah Shallallahu ‘alaihi wa sallam dan beliau meminta kurma kemudian dikunyahnya, lalu beliau Shallallahu ‘alaihi wa sallam meludah sedikit di mulut anakku. Itulah, benda yang pertama kali masuk ke perut anakku, yaitu ludah Rasulullah Shallallahu ‘alaihi wa sallam setelah itu beliau mentahniknya dengan kurma (yang telah dikunyahnya) lalu berdo’a memohonkan keberkahan atasnya.

Makan Tujuh Butir Kurma Ajwah Dapat Menangkal Racun Dan Sihir

Sabtu, 15 September 2007 07:09:42 WIB
Kategori : Makanan, Sembelihan

Dalam Shahih Al-Bukhari dan Shahih Muslim, diriwayatkan hadits dari Shahabat Sa’ad bin Abi Waqqash, dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau pernah bersabda. “Barangsiapa mengkonsumsi tujuh butir kurma Ajwah pada pagi hari, maka pada hari itu ia tidak akan terkena racun maupun sihir” . Al-Hafizh Ibnu Hajar Al-Asqalani rahimahullaah menukilkan perkataan Imam Al-Khathabi tentang keistimewaan kurma Ajwah : “Kurma Ajwah bermanfaat untuk mencegah racun dan sihir dikarenakan do’a keberkahan dari Rasulullah Shallallahu ‘alaihi wa sallam terhadap kurma Madinah bukan karena dzat kurma itu sendiri” . Hadits ini mempunyai banyak sekali kandungan faedahnya, sebagaimana yang dituturkan oleh Al-Imam Ibnul Qayyim rahimahullaah dalam kitabnya ‘Ath-Thibb An-Nabawi’ : “Al-Maf’uud adalah sakit yang menyerang bagian liver (hati)”. Dan kurma memiliki khasiat yang menakjubkan untuk menyembuhkan penyakit ini (dengan izin Allah), terutama sekali kurma dari Madinah

Manfaat Buah Kurma Menurut Sudut Pandang Medis Modern

Jumat, 14 September 2007 02:44:00 WIB
Kategori : Makanan, Sembelihan

Kurma sangat dianjurkan sebagai hidangan untuk berbuka puasa. Ada hal yang sudah ditetapkan dalam bidang kedokteran bahwa gula dan air merupakan zat yang pertama kali dibutuhkan orang berpuasa setelah melalui masa menahan makan dan minum. Berkurangnya glukosa (zat gula) pada tubuh dapat mengakibatkan penyempitan dada dan gangguan pada tulang-tulang. Dilain pihak, berkurangnya air dapat melemahkan dan mengurangi daya tahan tubuh. Hal ini berbeda dengan orang berpuasa yang langsung mengisi perutnya dengan makanan dan minuman ketika berbuka. Padahal ia membutuhkan tiga jam atau lebih agar pencernaannya dapat menyerap zat gula tersebut. Oleh karena itu, orang yang menyantap makanan dan minuman ketika berbuka puasa tetap dapat merasakan fenomena kelemahan dan gangguan-ganguan jasmani akibat kekurang zat gula dan air.

Rasulullah Shallallahu Alaihi Wa Sallam Menganjurkan Berbuka Puasa Dengan Kurma

Kamis, 13 September 2007 16:15:09 WIB
Kategori : Makanan, Sembelihan

Cara Nabi Shallallahu ‘alaihi wa sallam yang berbuka puasa dengan kurma atau air, mengandung hikmah yang sangat mendalam sekali. Karena saat berpuasa lambung kosong dari makanan apapun. Sehingga tidak ada sesuatu yang amat sesuai dengan liver (hati) yang dapat di disuplai langsung ke seluruh organ tubuh serta langsung menjadi energi, selain kurma dan air. Karbohidrat yang ada dalam kurma lebih mudah sampai ke liver (hati) dan lebih cocok dengan kondisi organ tersebut. Terutama sekali kurma masak yang masih segar. Liver (hati) akan lebih mudah menerimanya sehingga amat berguna bagi organ ini sekaligus juga dapat langsung diproses menjadi energi. Kalau tidak ada kurma basah, kurma kering pun baik, karena mempunyai kandungan unsur gula yang tinggi pula.

Risalah Syahri Ramadhan

Rabu, 12 September 2007 14:35:44 WIB
Kategori : Puasa : Fiqih Puasa

Saudaraku muslim dan muslimah... Ketahuilah bahwa hal yang tak kalah pentingnya adalah ikhlas! Betapa banyak orang yang berpuasa tidak mendapatkan apa-apa selain lapar dan dahaga! Betapa banyak orang yang mendirikan shalat tarawih tidak mendapatkan apa-apa selain cape dan letih! Kita berlindung kepada Allah Subhanahu wa Ta’ala dari hal demikian. Oleh karena itu Nabi Muhammad Shalallahu alaihi wa sallam menekankan dalam banyak sabdanya : ” Dengan keimanan dan mengharap pahala Allah”. Kita mohon kepada Allah Subhanahu wa Ta’ala agar menganugerahkan keikhlasan dalam ucapan, amalan kita, baik ketika sendirian maupun bersama orang banyak. Ya Allah, kabulkan permohonan kami ini.

Nabi Shallallahu 'Alaihi Wa Sallam Tidak Pernah Shalat Tarawih Melebihi Sebelas Raka'at

Selasa, 11 September 2007 14:31:05 WIB
Kategori : Shalat

Setelah kita menetapkan, disyariatkannya berjama'ah dalam shalat tarawih berdasarkan ketetapan Nabi Shallallahu 'alaihi wa sallam, perbuatan beliau dan juga anjurannya ; Maka sudah seharusnya kami jelaskan juga beberapa jumlah raka'at yang dilaksanakan Nabi Shallallahu 'alaihi wa sallam pada malam-malam yang beliau hidupkan bersama para sahabat. Dan perlu diketahui, bahwa dalam hal ini kami memiliki dua dalil, diantaranya : Dari Abi Salamah bin Abdir-Rahman, bahwasanya ia pernah bertanya kepada 'Aisyah Radhiallahu 'anha tentang bagaimana shalat Rasulullah Shallallahu 'alihi wa sallam di bulan Ramadhan ? Beliau menjawab : "Baik pada bulan Ramadhan maupun pada bulan-bulan yang lain, beliau Shallallahu 'alaihi wa sallam tidak pernah shalat malam melebihi sebelas raka'at.

First Prev 77 78 79 80 81 82 83 84 85 86 87 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/83 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Disunnahkannya Shalat Tarawih Berjama'ah

Senin, 10 September 2007 14:22:45 WIB
Kategori : Shalat

Bahwa hadits-hadits ini semua menunjukkan dengan gamblang, tentang disyari'atkannya shalat tarawih dengan berjama'ah. Karena kesinambungan Nabi Shallallahu 'alaihi wa sallam melakukan shalat tersebut berjama'ah selama beberapa malam. Adapaun Nabi yang meninggalkan shalat tarawih tadi dengan berjama'ah pada malam yang keempat (setelah beliau memulainya) sebagaimana disebut dalam hadits tadi, itu tidaklah bertentangan. Karena Nabi Shallallahu 'alaihi wa sallam sendiri telah menerangkan alasannya dengan sabda beliau : "sesungguhnya aku khawatir tarawih itu menjadi wajib atas dirimu ". Dan tidak diragukan lagi. bahwa kekhawatiran Nabi tadi sudah hilang dengan meninggalnya beliau. Karena syari'at Allah yang beliau sampaikan telah sempurna (artinya tak akan lagi muncul hukum baru).

Jual Beli Dengan Perantara, Jual Beli Dengan Sistem Tukar Tambah

Jumat, 7 September 2007 02:06:05 WIB
Kategori : Jual Beli

Saya seorang pegawai dan saya ingin membangun rumah. Saya ingin perusahaan Ar-Rajihi yang menyediakan bahan-bahan bangunan. Lalu wakil dari perushaan Ar-Rajihi ini mengatakan, “Kami siap saja”. Tetapi saya, pemilik bangunan, tetap pergi ke took bangunan dan mereka memberi harga semua barang yang diminta. Kemudian barang-barang itu diambil oleh perusahaan Ar-Rajihi dalam bentuk faktur. Dan pengiriman barang-barang bangunan itu sesuai dengan permintaan saya dan sepengetahuan Ar-Rajihi. Sebagai pengetahuan saja, bahan bangunan tersebut terdiri dari ; bata, besi, beton, semen, peralatan sanitasi dan peralatan listrik. Sedang perushaan Ar-Rajihi tidak memilikinya. Tetapi dia mengatakan bahwa dengan caranya ini berarti dia telah memilikinya. Tetapi dia mengatakan bahwa dengan caranya ini berarti dia memilikinya. Lalu bagaimana pendapat anda mengenai pertanyaan ini ?

Manhaj Para Rasul Dalam Berdakwah Kepada Allah

Kamis, 6 September 2007 16:20:13 WIB
Kategori : Dakwah, Tarbiyah

Rasul tidak pernah mengirim orang awam atau orang bodoh untuk mengajak manusia kepada agama ini. Akan tetapi mengutus para da’i dan ulama. Dari sini kita dapat mengetahui bahaya dan mudlaratnya sebagian jama’ah-jama’ah dakwah yang mengumpulkan orang dari pasar, lalu mengarahkan mereka dan mengutus mereka sebagai khatib dan pemberi peringatan. Mereka menasehati dan mengingatkan manusia, sementara mereka tidak memiliki ilmu. Sehingga mereka mengangap jelek sesuatu yang baik dan menganggap benar sesuatu yang salah. Mereka menyebarkan hadits-hadits palsu dan cerita-cerita bohong mengenai Rasulullah. Mereka menyangka telah berbuat baik padahal tidak. Oleh karena itu, seorang da’i harus mengetahui keadaan obyek dakwah, subyek dan materi dakwahnya serta memiliki kemampuan mematahkan hujjah dengan hujjah, dalil dengan dalil. Demikian juga mampu mengalahkan kebathilan dengan kebenaran.

Ketentuan Dasar Dakwah Salafiyah

Rabu, 5 September 2007 13:29:08 WIB
Kategori : Manhaj

Dakwah Salafiyah beramar ma’ruf dan mencegah kemungkaran serta menegakkan kebenaran. Tidak takut celaan orang yang mencela sambil tetap memperhatikan ketentuan hikmah, nasehat yang baik dan kelemah lembutan. Karena jika kelembutan masuk pada sesuatu, akan menghiasinya dan bila hilang dari sesuatu maka akan merusaknya, serta memperhatikan maslahat dan mafsadat termasuk dalam fiqih dakwah. Tidak mendapat taufiq dalam hal ini kecuali orang yang dikehendaki baik oleh Allah. Ini kaidah baku, kaidah ushul yang telah ditetapkan para ulama, yaitu menghindari mafsadat (kerusakan) lebih didahulukan dari mengambil maslahat (kebaikan). Oleh karena itu Rasulullah Shallallahu ‘alaihi wa sallam bersabda kepada Aisyah. “Wahai Aisyah, seandainya bukan karena kaummu yang baru saja meninggalkan kejahiliyahan, sungguh saya akan hancurkan ka’bah dan saya jadikan sesuai dengna pondasi dasar Ibrohim”. Beliau tidak melakukannya karena takut mafsadat (kerusakan).

Penjelasan Majma' Al-Fiqh Al-Islami Seputar Hukum Syar'i Perusahaan-Perusahaan Multi Level Marketing

Selasa, 4 September 2007 15:02:11 WIB
Kategori : Mu'amalat Dan Riba

Bahwa menjadi anggota di PT Biznas -dan yang semisalnya dari perusahaan-perusahaan berbasis sistem bisnis berjaringan (Multi Level Marketing)- tidak dibolehkan secara syariat, karena hal itu sebagai (bentuk) perjudian. Bahwa peraturan PT Biznas -dan yang semisalnya dari perusahaan-perusahaan berbasis sistem bisnis berjaringan (Multi Level Marketing)- sama sekali tidak ada hubungannya dengan akad percaloan -sebagaimana yang telah didengungkan perusahaan tersebut, juga sebagaimana apa yang telah mereka usahakan dari perancuan kepada sebagian ulama yang (akhirnya mereka) berfatwa dengan membolehkan hal ini, karena ini adalah percaloan- dari seputar pertanyaan-pertanyaan yang ditujukan kepada mereka, dan menggambarkan perkaranya kepada mereka tidak sesuai dengan hakikatnya. Atas dasar ini, (al Majma’) menyarankan kepada semua pihak (yang memberikan) perizinan untuk mencabut segala bentuk surat perizinan perusahaan-perusahaan berbasis sistem bisnis berjaringan (Multi Level Marketing), dan tidak (lagi) memberikan surat perizinan (dalam bentuk) apapun untuk praktek semacam ini, kecuali setelah mengembalikan perkaranya kepada (Majma’ al Fiqh al Islami).

Islam Adalah Agama Yang Mudah

Senin, 3 September 2007 15:27:41 WIB
Kategori : Prinsip Dasar Islam

Agama Islam adalah agama yang sesuai dengan fitrah manusia, baik dalam hal ‘aqidah, syari’at, ibadah, muamalah dan lainnya. Allah Allah Azza wa Jalla menyuruh manusia untuk menghadap dan masuk ke agama fitrah. Allah Allah Azza wa Jalla berfirman. "“Maka hadapkanlah wajahmu dengan lurus kepada agama (Islam); (sesuai) fitrah Allah yang Dia telah menciptakan manusia menurut (fitrah) itu. Tidak ada perubahan pada ciptaan Allah. (Itulah) agama yang lurus, tetapi kebanyakan manusia tidak mengetahui". Nabi Muhammad Shallallahu 'alaihi wa sallam bersabda: "Tidaklah seorang bayi dilahirkan kecuali dalam keadaan fitrah, maka kedua orang tuanyalah yang men-jadikannya Yahudi, Nasrani, atau Majusi". Tidak mungkin, Allah Allah Azza wa Jalla yang telah menciptakan manusia, kemudian Allah Allah Azza wa Jalla memberikan beban kepada hamba-hamba-Nya apa yang mereka tidak sanggup lakukan,

First Prev 78 79 80 81 82 83 84 85 86 87 88 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/84 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Menjadi Pegawai Yang Amanah ? Bersih Dari Menerima Sogokan Dan Hadiah

Minggu, 2 September 2007 13:11:11 WIB
Kategori : Adab Dan Perilaku

Setiap pegawai wajib menjadi seorang yang menjaga kehormatan dirinya, berjiwa mulia dan kaya hati. Jauh dari memakan harta-harta manusia dengan batil, dari apa-apa yang diberikan kepadanya berupa suap walau dinamakan dengan hadiah. Karena apabila dia mengambil harta manusia dengan tanpa hak berarti ia memakannya dengan batil, dan memakan harta dengan cara batil merupakan salah satu sebab tidak dikabulkannya do’a. Muslim meriwayatkan di dalam shahihnya (1015) dari Abu Hurairah, ia berkata, “Rasulullah telah bersabda, “Sesungguhnya yang pertama busuk dari manusia adalah perutnya, maka barangsiapa yang sanggup untuk tidak memakan melainkan yang baik maka lakukanlah, dan barangsiapa yang bisa untuk tidak dihalangi antara dia dan surga walau dengan segenggam darah yang ditumpahkannya maka lakukanlah”

Tata Cara Sujud Sahwi

Jumat, 31 Agustus 2007 00:59:26 WIB
Kategori : Shalat

Sujud sahwi adalah suatu istilah untuk dua sujud yang dikerjakan oleh orang yang shalat, fungsinya untuk menambah celah-celah yang kurang dalam shalatnya karena lupa. Faktor-faktor yang menyebabkan seseorang harus mengerjakan sujud sahwi ada tiga macam : penambahan, pengurangan dan ragu-ragu. (1). Penambahan : Apabila seorang yang shalat menambah shalatnya, baik menambah berdiri, duduk, rukuk atau sujud secara sengaja, maka shalatnya batal (tidak sah). Jika dia melakukannya karena lupa dan dia tidak ingat bahwa dia telah menambah shalatnya hingga selesai shalat, maka dia tidak terkena beban apa pun kecuali hanya mengerjakan sujud sahwi, sedangkan shalatnya tetap sah. Tetapi jika dia telah menyadari adanya tambahan tersebut di saat dia masih mengerjakan shalat, maka dia wajib kembali kepada posisi yang benar, lalu mengerjakan sujud sahwi, dan shalatnya tetap sah.(2). Pengurangan : Pengurangan dalam mengerjakan shalat ada beberapa macam, di antaranya adalah sebagai berikut: Apabila seorang yang shalat mengurangi (tidak mengerjakan) salah satu rukun shalat, jika yang kurang tadi adalah takbiratul ihram, maka tidak ada shalat baginya, baik ketika dia meninggalkannya karena sengaja maupun karena lupa, sebab shalatnya belum dianggap dimulai. Jika yang kurang tadi bukan takbiratul ihram, dia sengaja meninggalkannya, maka shalatnya batal.

Bagaimana Menjadi Pegawai Yang Amanah ? Menjaga Jam Kerja Untuk Kepentingan Pekerjaan

Kamis, 30 Agustus 2007 14:30:21 WIB
Kategori : Adab Dan Perilaku

Wajib atas setiap pegawai dan pekerja untuk menggunakan waktu yang telah dikhususkan bekerja pada pekerjaan yang telah dikhususkan untuknya. Tidak boleh ia menggunakannya pada perkara-perkara lain selain pekerjaan yang wajib ditunaikannya pada waktu tersebut. Dan tidak boleh ia menggunakan waktu itu atau sebagian darinya untuk kepentingan pribadinya, atau kepentingan orang lain apabila tidak ada kaitannya dengan pekerjaan ; karena jam kerja bukanlah milik pegawai atau pekerja, akan tetapi untuk kepentingan pekerjaan yang ia mengambil upah dengannya. Dan sebagaimana seseorang ingin mengambil upahnya dengan sempurna serta tidak ingin dikurangi bagiannya sedikitpun, maka hendaklah ia tidak mengurangi sedikitpun dari jam kerjanya untuk sesuatu yang bukan kepentingan kerja. Allah telah mencela Al-Muthaffifin (orang-orang yang curang) dalam timbangan, yang menuntut hak mereka dengan sempurna dan mengurangi hak-hak orang lain.

Penuntut Ilmu Dan Masyarakat

Rabu, 29 Agustus 2007 10:39:17 WIB
Kategori : Al-Ilmu

Bahwa ilmu itu mendahului ahli ilmu dan mengangkat martabat para ahlinya disetiap masyarakat. Jika ia pergi ke Amerika, atau Inggris atau Perancis atau negara mana saja, maka ilmunya akan mengangkat martabatnya diantara minoritas kaum muslimin dan orang-orang yang diserunya berdasarkan ilmu dari kalangan kaum musyrikin, karena mereka akan tertarik kepada kebenaran jika mereka mengetahuinya dan dalil-dalilnya yang nyata dan akhlak para pemeluknya yang mulia, karena Islam adalah agama fithrah (sesuai naluri), agama keseimbangan dan akhlak, agama kekuatan, kesemangatan, persamaan dan semua kebaikan. Maka seorang penuntut ilmu yang berjalan di atas hujjah, ia mengetahui dalil-dalil syar'iyah, mengetahui hukum-hukum Islam dan mengamalkannya, tetap tegak kepalanya di mana saja dan tetap terhormat di mana saja, lebih-lebih di tengah-tengah jama'ahnya dan penduduk negerinya bila mereka mengetahui keilmuan dan wejangannya serta kejujuran dan kehati-hatiannya.

Dharuriyyatul-Khams

Selasa, 28 Agustus 2007 15:17:50 WIB
Kategori : Mabhats

Menjaga jiwa juga termasuk dharûriyatul-khamsi, dan din tidak akan bisa tegak, jika tidak ada jiwa-jiwa yang menegakkannya. Kalau kita ingin menegakkan din, artinya, kita harus menjaga jiwa-jiwa yang akan menegakkan din ini. Untuk menjaga dan memuliakan jiwa-jiwa ini, Allah Azza wa Jalla berfirman : "Dan dalam qishash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertakwa” . Dalam ayat ini Allah Azza wa Jalla menjadikan qishash sebagai salah satu sebab kelestarian kehidupan, padahal qishash itu merupakan kematian. Mengapa? Karena, dengan keberadaan hukum qishash, maka para pelaku kriminal menjadi jera, kehidupan pun menjadi aman. Jadi, qishash merupakan salah satu sebab terwujudnya kehidupan yang damai, tenang, dan dalam naungan hidayah. "(Di antara sifat hamba-hamba Allah Yang Maha Penyayang yaitu) tidak membunuh jiwa yang diharamkan Allah (membunuhnya), kecuali dengan (alasan) yang benar, dan tidak berzina”.

Buah Keimanan Kepada Qadha' Dan Qadar : Mengetahui Hikmah Allah, Ketenangan Hati Ketentraman Jiwa

Senin, 27 Agustus 2007 08:00:15 WIB
Kategori : Qadha Dan Qadar

Tidak ada yang mengetahui perkara-perkara ini, tidak ada yang merasakan manisnya, dan tidak ada yang mengetahui hasil-hasilnya, kecuali orang yang beriman kepada Allah beserta qadha' dan qadar-Nya. Orang yang beriman kepada qadar hatinya tenang, jiwanya tentram, keadaannya tenang, dan tidak banyak berpikir mengenai keburukan yang bakal datang. Kemudian, jika keburukan tersebut datang, hatinya tidak terbang tercerai-berai, tetapi dia tabah terhadap hal itu dengan mantap dan sabar. Jika sakit, sakitnya tidak menambah keraguannya. Jika sesuatu yang tidak disukai datang kepadanya, dia menghadapinya dengan ketabahan, sehingga dapat meringan-kannya. Di antara hikmahnya ialah agar manusia tidak menghimpun pada dirinya antara kepedihan karena khawatir terhadap datangnya keburukan dengan kepedihan karena mendapatkan keburukan. Tetapi dia berbahagia, selagi sebab-sebab kesedihan itu jauh darinya. Jika hal itu terjadi, maka dia menghadapinya dengan keberanian dan keseimbangan jiwa.

First Prev 79 80 81 82 83 84 85 86 87 88 89 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/85 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Buah Keimanan Kepada Qadha' Dan Qadar : Qana'ah Dan Kemuliaan Diri, Bertekad Dan Bersungguh-Sungguh

Minggu, 26 Agustus 2007 15:00:52 WIB
Kategori : Qadha Dan Qadar

Seseorang yang beriman kepada qadar mengetahui bahwa rizkinya telah tertuliskan, dan bahwa ia tidak akan meninggal sebelum ia menerima sepenuhnya, juga bahwa rizki itu tidak akan dicapai oleh semangatnya orang yang sangat berhasrat dan tidak dapat dicegah oleh kedengkian orang yang dengki. Ia pun mengetahui bahwa seorang makhluk sebesar apa pun usahanya dalam memperoleh ataupun mencegahnya dari dirinya, maka ia tidak akan mampu, kecuali apa yang telah Allah tetapkan baginya. Dari sini muncullah qana’ah terhadap apa yang telah diberikan, kemuliaan diri dan baiknya usaha, serta membebaskan diri dari penghambaan kepada makhluk dan mengharap pemberian mereka. Hal tersebut tidak berarti bahwa jiwanya tidak berhasrat pada kemuliaan, tetapi yang dimaksudkan dengan qana’ah ialah, qana’ah pada hal-hal keduniaan setelah ia menempuh usaha, jauh dari kebakhilan, kerakusan, dan dari mengorbankan rasa malunya.

Buah Keimanan Kepada Qadha' Dan Qadar : Syukur, Kegembiraan, Rendah Hati, Kemurahan Dan Kedermawanan

Sabtu, 25 Agustus 2007 23:08:37 WIB
Kategori : Qadha Dan Qadar

Berkata Ibnul Qayyim rahimahullahu “Hal yang dapat memutuskan rasa takut adalah berserah diri kepada Allah. Maka, barangsiapa yang menyerahkan diri dan tunduk kepada Allah, mengetahui bahwa apa pun yang menimpanya tidak akan luput darinya, sedangkan apa pun yang luput darinya tidak akan pernah menimpanya, dan juga mengetahui bahwa tidak akan menimpanya, kecuali apa yang telah dituliskan baginya, maka tidak akan tersisa tempat pada hatinya untuk takut kepada para makhluk. Sesungguhnya, jiwanya yang ia khawatirkan keselamatanya, sebenarnya telah berserah diri kepada Pelindungnya, dan mengetahui bahwa tidak akan menimpa jiwa itu, kecuali yang telah dituliskan, dan bahwa apa pun yang telah dituliskan baginya pasti menimpanya. Jadi pada hakikatnya, tidak pantas ada rasa takut kepada selain Allah itu.”

Penyegeraan Kehancuran Bagi Para Penentang Rasul

Jumat, 24 Agustus 2007 13:14:37 WIB
Kategori : Mabhats

Adapun bila engkau melihat pada diri ahlul ahwa (pengikut hawa nafsu) dan ahlul bida' (pelaku ke bid'ahan), engkau akan dapati mereka dalam keadaan berpecah belah, berselisih, menjadi berkelompok-kelompok dan bergolong-golongan, hampir-hampir tidak engkau jumpai dua orang di antara mereka yang berada di atas satu jalan dalam masalah aqidah, satu sama lain saling menuduh bid'ah, bahkan sampai saling mengkafirkan. Seorang anak mengkafirkan ayahnya, seseorang mengkafirkan saudaranya, seorang tetangga mengkafrikan tetangga lainnya. Engkau akan melihat mereka selalu dalam perseteruan, kebencian dan perselisihan (selamanya), bahkan umur mereka habis, namun mereka tak pernah bersatu dalam satu kalimat. "Kamu kira mereka itu bersatu sedang hati mereka berpecah belah. Yang demikian itu karena sesungguhnya mereka adalah kaum yang tiada mengerti". Dan tujuan dari semua ini adalah menjelaskan akan tertimpanya satu kekalahan bagi siapa saja yang menyelisihi Rasulullah Shallallahu 'alaihi wa sallam, dan kekalahan itu akan segera mereka dapati lantaran sikap mereka yang menyelisihi

Hadits Dhaif Dan Maudhu

Kamis, 16 Agustus 2007 02:25:16 WIB
Kategori : Hadits

Suatu musibah besar yang menimpa kaum muslimin semenjak masa lalu adalah tersebarnya hadits dhaif (lemah) dan maudhu (palsu) di antara mereka. Saya tidak mengecualikan siapapun di antara mereka sekalipun ulama’-ulama’ mereka, kecuali siapa yang dikehendaki Allah di antara mereka dari kalangan para ulama’ Ahli Hadits dan penelitinya sepert Imam Bukhari, Imam Ahmad, Ibnu Main, Abu Hatim Ar Razi dan selain mereka. Dan dampak yang timbul dari penyebarannya adalah adanya kerusakan yang besar. (Karena) di antara hadits-hadits dhaif dan maudhu itu, terdapat masalah (yang berkenaan dengan) keyakinan kepada hal-hal ghaib, dan juga masalah-masalah syari’at. Dan pembaca yang mulia akan melihat hadits-hadits tersebut, insya Allah.

Mencari Kepastian Dari Allah Dan Rasul-Nya

Rabu, 15 Agustus 2007 15:07:08 WIB
Kategori : Aktual

Termasuk hikmah dan fiqih dakwah, yaitu, pertama kali anda mengajak manusia menuju keimanan kepada Allah, Rasul-Nya, dan kitab-Nya. Kemudian, hendaklah anda mengatakan kepadanya : “Allah telah berfirman”, “Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda”, “Para sahabat Rasulullah telah berkata”. Dan termasuk kesalahan, yaitu anda menyebutkan sebab urusan aqidah (keyakinan) atau hukum syari’at, padahal anda telah beriman kepada Allah sebagai Rabb (Penguasa, Pendidik, Pembina), penciptaan dan perintah hanya milik Allah. Anda telah beriman Muhammad Shallallahu ‘alaihi wa sallam sebagai utusan Allah, anda telah beriman Al-Qur’an sebagai kitab (suci-Nya), dan anda telah beriman, bahwa Islam sebagai agama(Nya). Jika anda telah beriman kepada itu semua dengan sifat tersebut, maka tidak ada keraguan bahwa Allah tidak akan mensyariatkan suatu syari’at, kecuali akan mewujudkan kebahagian bagi anda.

Dua Kisah Batil Tentang Ali Bin Abi Thalib Menemukan Baju Besinya Di Tangan Seorang Yahudi

Selasa, 14 Agustus 2007 12:49:58 WIB
Kategori : Al-Masaa'il

Aku membaca kisah ini di Subulus-Salam karya Ash-Shan’ani, di mana beliau menyandarkannya pada kitab Al-Hilyah dan aku kagum dengannya. Saat itu akan belum bisa membedakan antara yang shahih dan yang maudhu (palsu). Terbayang dalam pikiranku tentang keadilan dan kejujuran Amirul Mukminin Ali bin Abi Thalib, begitu pula sang qadhi Syuraih bin Al-Harits Al-Kindi rahimahullahu. Selang beberapa lama aku menelaah kitab Al-Abathil karya Al-Jauzaqani, di mana beliau menyebutkan kisah ini di dalamnya sebagai kisah yang batil. Ketika aku melihat banyak orang yang kagum dengan kisah ini seperti halnya aku dulu, ada yang menceritakannya dalam ceramah dan ada yang menulisnya di majalah, sementara yang lain menulisnya dalam buku karangannya, padahal kisah ini sendiri tidak benar, maka aku memandang perlu menyebutkan pernyataan para ulama mengenai kisah ini.

First Prev 80 81 82 83 84 85 86 87 88 89 90 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/86 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kapan Awal Mula Kubah Di Atas Kuburan Rasulullah Shallallahu Alaihi Wa Sallam Di Bangun

Senin, 13 Agustus 2007 01:34:27 WIB
Kategori : Al-Masaa'il

Asy-Syaikh Ahmad bin Abdul Hamid Al-Abbasi rahimahullahu, yang wafat pada abad kesepuluh hijriyah, berkata dalam kitab beliau ‘Umdatul Al-Akhbar Fi Madinaatil Mukhtar (hal.124) : “Pada tahun 678H, Sultan Raja Al-Manshur Qalawun ash-Shalihi, ayah dari sultan Raja An-Nashir Muhammad bin Qalawun, memerintahkan agar kubah dibangun diatas kamar yang mulia tersebut, tepatnya di atas atap masjid. Dibangun dengan batu bata merah setinggi setengah badan, agar bisa dibedakan antara atap kamar yang mulia ini dan atap masjid di sekitarnya yang juga dibangun dengan batu bata merah, maka diselesaikanlah kubah ini seperti yang terlihat sekarang ini …. dst. Sampai akhir perkataan beliau rahimahullahu

Tata Cara Bersuci Dan Shalat Bagi Orang Yang Sakit

Minggu, 12 Agustus 2007 02:34:22 WIB
Kategori : Shalat

Orang sakit tetap diwajibkan shalat tepat pada waktunya pada setiap shalat. Hendaklah ia kerjakan kewajibannya sekuat dayanya. Jika ia merasa kesulitan untuk mengerjakan setiap shalat pada waktunya, maka dibolehkan menjamak dengan shalat diantara waktu akhir dzhuhur dan awal ashar, atau antara akhir waktu maghrib dengan awal waktu isya. Atau bisa dengan jama taqdim yaitu dengan mengawalkan shalat ashar pada waktu dzuhur, dan shalat isya ke waktu maghrib. Atau dengan jamak ta’khir yaitu mengakhirkan shalat dzuhur ke waktu ashar, dan shalat maghrib ke waktu isya, semuanya sesuai kondisi yang memudahkannya. Sedangkan untuk shalat fajar, ia tidak bisa dijamak kepada yang sebelumnya atau ke yang sesudahnya. Apabila orang sakit sebagai musafir, pengobatan penyakit ke negeri lain maka ia mengqashar shalat yang empat raka’at. Sehingga ia melakukan shalat dzuhur, ashar dan isya, dua raka’at-raka’at saja sehingga ia pulang ke negerinya kembali baik perjalanannya lama ataupun sebentar.

Kapan Awal Mula Kuburan Rasulullah Dimasukkan Kedalam Kawasan Masjid Nabawi

Sabtu, 11 Agustus 2007 01:09:25 WIB
Kategori : Al-Masaa'il

Syaikhul Islam Ibnu Taimiyah rahimahullahu berkata dalah kitab Al-Jawabul Bahir (hal.71) : “Rasulullah Shallallahu ‘alaihi wa sallam dikuburkan di kamar Aisyah Radhiyallahu ‘anha, dan kamar tersebut serta kamar-kamar isteri-isteri Rasulullah yang lain berada di sisi timur masjid, kiblat dahulunya tidak masuk dalam kawasan masjid, bahkan berada di luar antara kamar dan masjid. Akan tetapi pada pemerintahan Al-Walid, masjid Nabi Shallallahu ‘alaihi wa sallam diperluas, Al-Walid gemar merenovasi dan membangun masjid. Beliau memperluas Masjidil Haram, Masjid Damasyqus dan yang lainnya. Beliau memerintahkan wakilnya di Madinah (Umar bin Abdul Aziz) membeli rumah-rumah dari pemiliknya, yang sebelumnya mewarisinya dari isteri-isteri Nabi Shallallahu ‘alaihi wa sallam, lalu menambahkannya ke dalam masjid.

Kandungan Syari'at Penuh Dengan Kebaikan

Jumat, 10 Agustus 2007 00:49:24 WIB
Kategori : Mabhats

“Dinul-Islam, benar-benar merupakan kenikmatan hakiki, yang pasti mengantarkan manusia kepada kehidupan yang kamâl (sempurna). Dan manusia sama sekali tidak bernilai, sebelum ia mengenal sesembahannya sesuai dengan tuntunan Islam, sebelum mengenal alam semesta ini sesuai dengan petunjuk Islam, sebelum memahami diri dan perannya di alam ini serta kemuliaannya di sisi Rabbnya sebagaimana dituturkan Islam yang telah diridhai Allah. Manusia tidak mempunyai harga apapun sebelum ia merdeka dari penyembahan terhadap sesama makhluk menuju peribadahan kepada Rabb semua makhluk. Tanpa nilai-nilai yang telah Allah anugerahkan melalui agama Islam yang lurus ini, manusia akan hidup layaknya binatang ternak yang berkeliaran, bahkan lebih sesat darinya, karena membalas nikmat Allah ini (berupa agama Islam) dengan kekufuran.

Perbedaan Antara Riba Fadhl Dan Riba Nasi'ah

Kamis, 9 Agustus 2007 06:49:39 WIB
Kategori : Mu'amalat Dan Riba

Merubah hutang bagi orang yang dalam kesulitan,dan inilah riba Jahiliyyah, di mana seseorang memiliki uang pada orang lain untuk dibayarkan dengan jangka waktu. Jika sudah jatuh tempo, maka orang yang memberi pinjaman itu berkata kepadanya, “Kamu boleh melunasi (sekarang) atau menambahi (jika menunda)”. Jika dia melunasinya, maka selesai masalah dan jika tidak, maka peminjam harus menambah nilai pada jumlah pinjaman awal pada saat jatuh tempo. Penambahan tersebut dilakukan sebagai konsekuensi keterlambatan membayar. Sehingga dengan demikian, pinjaman itu akan berlipat-lipat jumlahnya pada peminjam. Pada suatu jual beli dua jenis barang, yang keduanya mempunyai ‘illat terdapat riba fadhl sama, dengan penangguhan penerimaan keduanya atau penerimaan salah satu dari keduanya.

Dr Yusuf Al-Qaradhawi Dan Demokrasi

Rabu, 8 Agustus 2007 10:49:41 WIB
Kategori : Demokrasi Dan Politik

Pertama-tama, saya merasa heran karena Dr. Yusuf al-Qaradhawi menempatkan pendapat lawan-lawannya yang menurutnya tidak benar dengan membuka ucapannya bahwa mereka berpendapat "Demokrasi adalah ajaran yang diimport dari Barat dan tidak mempunyai hubungan dengan Islam"-Apakah Dr. Yusuf al-Qaradhawi mengetahui bahwa demokrasi merupakan ajaran yang tidak diimport? Dan bahwasanya demokrasi merupakan prinsip dasar yang lahir dan tumbuh di dalam buaian sejarah Islam disertai berbagai perubahan peradaban, manhaj, agama dan politik? Lalu kapan hal itu terjadi? Di zaman apa, jika dihitung dari sejak diutusnya Nabi Shallallahu 'alaihi wa sallam sampai pertengahan abad ke-19? Kapan Eropa mengimport demokrasi dari kaum muslimin? Serta apakah rahasia-rahasia yang terdapat dalam peristiwa bersejarah dan menghebohkan itu yang tidak diketahui oleh seantero bumi selama kurun waktu yang begitu panjang?

First Prev 81 82 83 84 85 86 87 88 89 90 91 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/87 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kondisi Yang Memperbolehkan Transfusi Darah, Hukum Donor Darah

Selasa, 7 Agustus 2007 13:19:14 WIB
Kategori : Pengobatan Penyakit

Untuk menjawab pertanyaan ini, perlu berbicara tentang tiga hal. Pertama : Siapakah orang yang dberi tambahan darah? Kedua: Siapakah si pendonor darah? Ketiga : Siapakah orang yang menjadi rujukan dalam masalah perlu transfusi darah ini? Yang Pertama : Orang yang perlu diberi tambahan darah ialah orang sakit atau terluka, yang keberlangsungan hidupnya sangat tergantung pada donor darah. Yang Kedua : Si pendonor darah adalah orang yang tidak terancam resiko jika ia mendonorkan darah. Berdasarkan keumuman sabda Rasulullah Shallallahu ‘alaihi wa sallam. "Tidak membahayakan diri dan orang lain” . Yang Ketiga : Orang yang didengar ucapannya dalam masalah perlunya transfusi darah adalah dokter muslim. Jika kesulitan mendapatkannya, saya tidak mengetahui adanya larangan untuk mendengar ucapan dari dokter non muslim.

Penulisan Al-Qur'an Dan Pengumpulannya

Senin, 6 Agustus 2007 22:32:30 WIB
Kategori : Al-Qur'an : Ilmu

Pada zaman Amirul Mukminin Utsman Ibn Affan Radhiyallahu ‘anhu pada tahun dua puluh lima Hijriyah. Sebabnya adalah perbedaan kaum muslimin pada dialek bacaan Al-Qur’an sesuai dengan perbedaan mushaf-mushaf yang berada di tangan para sahabat Radhiyallahu ‘anhum. Hal itu dikhawatirkan akan menjadi fitnah, maka Utsman Radhiyallahu ‘anhu memerintahkan untuk mengumpulkan mushaf-mushaf tersebut menjadi satu mushaf sehingga kaum muslimin tidak berbeda bacaannya kemudian bertengkar pada Kitab Allah Subhanahu wa Ta’ala dan akhirnya berpecah belah. Dalam kitab Shahih Bukhari disebutkan, bahwasanya Hudzaifah Ibnu Yaman Radhiyallahu ‘anhu datang menghadap Utsman Ibn Affan Radhiyallahu ‘anhu dari perang pembebasan Armenia dan Azerbaijan. Dia khawatir melihat perbedaaan mereka pada dialek bacaan Al-Qur’an, dia katakan : “Wahai Amirul Mukminin, selamtakanlah umat ini sebelum mereka berpecah belah pada Kitab Allah Subhanahu wa Ta’ala seperti perpecahan kaum Yahudi dan Nasrani!”

Surat-Surat Makkiyah Dan Madaniyah

Minggu, 5 Agustus 2007 13:06:24 WIB
Kategori : Al-Qur'an : Ilmu

Kebanyakan ayat-ayat Makiyyah memakai konteks kalimat tegas dan lugas karena kebanyakan obyek yang didakwahi menolak dan berpaling, maka hanya cocok mempergunakan konteks kalimat yang tegas. Baca surat Al-Muddatstsir dan surat Al-Qamar. Sedangkan ayat-ayat Madaniyah kebanyakan mempergunakan konteks kalimat yang lunak karena kebanyakan obyek yang didakwahi menerima dan taat. Baca surat Al-Maa’idah. Kebanyakan ayat-ayat Makkiyah adalah ayat-ayat pendek dan argumentatif, karena kebanyakan obyek yang didakwahi mengingkari, sehingga konteks ayatpun mengikuti kondisi yang berlaku. Baca surat Ath-Thuur. Sedangkan ayat-ayat Madaniyah kebanyakan adalah ayat-ayat pendek, penjelasan tentang hukum-hukum dan tidak argumentatif, karena disesuaikan dengan kondisi obyek yang didakwahi. Baca ayat tentang hutang-piutang dalam surat Al-Baqarah.

Israiliyyat

Sabtu, 4 Agustus 2007 15:49:28 WIB
Kategori : Al-Qur'an : Ilmu

Israiliyyat adalah : berita-berita yang dinukil dari Bani Israil, kebanyakan dari Yahudi atau dari Nasrani. Ini terbagi menjadi tiga macam, misalnya, Israiliyyat yang diakui dan dibenarkan oleh Islam, maka hal itu benar. Contohnya : Riwayat Bukhari dan selainnya dari Ibnu Mas’ud Radhiyallahu ‘anhu mengatakan : “Datang salah seorang Habr kepada Rasulullah Shallallahu ‘alaihi wa sallam dan mengatakan : “Wahai Muhammad, sesungguhnya kami mendapati (dalam Kitab kami) bahwasanya Allah Subhanahu wa Ta’ala menjadikan langit-langit pada satu jari, bumi-bumi di satu jari, pohon-pohon di satu jari, air dan hasil bumi di satu jari, dan seluruh makhluk di satu jari, kemudian Allah Subhanahu wa Ta’ala berfirman : “Akulah Raja”. Rasulullah Shallallahu ‘alaihi wa sallam tertawa hingga terlihat gigi gerahamnya karena membenarkan perkataan sang Habr.

Khatib Memanjangkan Khutbah Dan Memendekkan Shalat, Khatib Mengangkat Kedua Tangan Ketika Berdo'a

Jumat, 3 Agustus 2007 01:57:51 WIB
Kategori : Shalat

Sebagian khatib ada yang memanjangkan khutbahnya sampai terasa membosankan sehingga bagian terakhir lupa pada bagian awalnya. Dan dengan demikian, akhirnya dia memendekkan shalat. Padahal jika melakukan sebaliknya, maka hal itu telah sesuai dengan Sunnah Nabi. Muslim telah meriwayatkan: “Dari Washil bin Hayyan, dia berkata, Abu Wa’il berkata, ‘Ammar pernah memberi khutbah kepada kami dengan singkat dan padat isinya. Dan ketika turun, kami katakan kepadanya, ‘Wahai Abu Yaqzhan, sesungguhnya engkau telah menyampaikan dan menyingkat khutbah, kalau saja engkau memanjangkannya". Maka dia menjawab, sesungguhnya aku pernah mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda, “Sesungguhnya panjangnya shalat seseorang dan pendek khutbahnya menjadi ciri pemahaman yang baik dalam agama. Oleh karena itu, perpanjanglah shalat dan perpendeklah khutbah, dan sesungguhnya di antara bagian dari penjelasan itu mengandung daya tarik

Antara Taqlid Dan Ittiba’

Kamis, 2 Agustus 2007 22:48:58 WIB
Kategori : Aktual

Ittiba’ (mengikuti) kebenaran adalah kewajiban setiap manusia sebagaimana Alloh wajibkan setiap manusia agar selalu ittiba’ kepada wahyu yang diturunkan oleh Alloh kepada Rasul-Nya. Alloh jadikan wahyu tersebut sebagai petunjuk bagi manusia di dalam kehidupannya. Tidak ada yang membangkang kepada perintah Alloh tersebut kecuali orang-orang yang taqlid kepada nenek moyangnya atau kebiasaan yang berlaku di sekelilingnya atau hawa nafsunya yang mengajak untuk membangkang dari perintah AlIoh. Mereka tolak datangnya kebenaran karena taqlid. Tidak ada satu pun kesesatan kecuali disebabkan taqlid kepada kebatilan yang diperindah oleh iblis sehingga tampak sebagai kebenaran. Inilah sebab kesesatan setiap kaum para rasul yang menolak dakwah para rasul. IniIah sebab kesesatan orang-orang Nashara yang taqlid kepada pendeta-pendeta dan rahib-rahib mereka. Inilah sebab kesesatan setiap kelompok ahli bid’ah yang taqlid kepada pemikiran-pemikiran sesat dan gembong-gembong mereka

First Prev 82 83 84 85 86 87 88 89 90 91 92 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/88 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memahami Tujuan Syari'at

Rabu, 1 Agustus 2007 13:44:23 WIB
Kategori : Mabhats

Apabila seorang da’i ilallah datang dan menjelaskan keutamaan shalat kepada orang banyak, dan bahwa shalat itu merupakan ibadah yang diwajibkan, sedangkan ibadah yang diwajibkan akan dapat membantu nafsu manusia menjadi istiqamah dan terkendali dari perkaraperkara haram, keji dan mungkar, maka bukankah hal itu merupakan sebab terkuat dan metoda paling mantap untuk mengenalkan kepada orang banyak tentang tujuan-tujuan mulia dari ibadah ini? Sehingga karenanya, mereka menerima ibadah ini dengan puas, berdasarkan ilmu dan pemahaman. Tidak hanya melakukan ibadah shalat begitu saja, berubah dari ibadah menjadi tradisi belaka. Dengan menjelaskan tujuan-tujuan penting di balik shalat, misalnya, maka orang akan melaksanakan shalat bukan hanya untuk menghilangkan beban. Sebab, shalat, oleh sementara kalangan dianggap beban berat, yang bila sudah dilaksanakan seakan terlepas dari beban itu.

Hukum Seorang Muslim Menikahi Wanita Ahli Kitab

Selasa, 31 Juli 2007 02:17:49 WIB
Kategori : Nikah

Sisi pengambilan dalil dari ayat tersebut adalah bahwa Allah Subhanahu wa Ta’ala telah mengharamkan nikah dengan wanita musyrik dalam ayat ini. Padahal wanita Ahli Kitab adalah orang musyrik. Dalam menyatakan bahwa wanita Ahli Kitab itu adalah orang musyrik, mereka berdalil dengan sebuah riwayat yang shahih dari Ibnu Umar Radhiyallahu ‘anhuma bahwa beliau pernah ditanya tentang hukum menikah dengan wanita-wanita Nashrani dan Yahudi. Maka beliau menjawab : “Sesungguhnya Allah telah mengharamkan bagi orang-orang yang beriman menikah dengan wanita-wanita musyrik. Dan, saya tidak mengetahui ada kemusyrikan yang lebih besar daripada seorang wanita yang mengatakan Rabb-nya adalah Nabi Isa. Padahal beliau adalah salah seorang hamba Allah Subhanahu wa Ta’ala

Dampak Negatif Seorang Muslim Menikahi Wanita Ahli Kitab

Senin, 30 Juli 2007 02:37:42 WIB
Kategori : Nikah

Dampak negatif pada lingkungan keluarga adalah apabila seorang suami memiliki kepribadian yang kuat maka dia akan mampu mempengaruhi sang isteri dan bahkan mungkin akan menjadikan isteri mau memeluk agama Islam. Tetapi kadangkala yang terjadi justru sebaliknya. Kadang-kadang sang isteri tetap berpegang teguh dengan agamanya yang dahulu dan selalu melakukan aktivitas yang dianggap boleh oleh agamanya, seperti minum khamr, makan daging babi dan bebas berteman dengan laki-laki yang bukan mahramnya. Dengan prilaku tersebut, seorang wanita dan keluarga muslim akan retak dan berantakan serta anak keturunannya akan hidup dalam lingkungan yang penuh dengan kemungkaran. Kita memohon kepada Allah Subhanahu wa Ta’ala kebaikan dan keselamatan.

Kafirkah Orang Yang Tidak Mengkafirkan Orang Kafir?

Minggu, 29 Juli 2007 02:14:49 WIB
Kategori : Aktual

Syaikhul Islam ibnu Taimiyah rahimahullah berkata, “Penerapan hukum wajib dan hukum haram, penetapan pahala dan siksa, penetapan hukum kafir atau fasiq, rujukannya ialah Allah dan Rasul-Nya. Siapapun tidak berhak menetapkan hukum dalam masalah ini. Sesungguhnya wajib bagi siapa saja mewajibkan yang telah diwajibkan Allah dan Rasul-Nya dan mengharamkan yang telah diharamkan Allah dan Rasul-Nya” . Beliau rahimahullah juga menegaskan, hukum kafir dan fasiq termasuk hukum syar’i, bukan termasuk hukum yang dapat ditetapkan oleh akal secara bebas. Orangkafir ialah orang yang telah ditetapkan kafir oleh Allah dan Rasul-Nya. Dan orang fasiq ialah orang yang telah ditetapkan fasiq oleh Allah dan Rasul-Nya. Bagitu pula Ibnul Qayyim Al-Jauziyah rahimahullah mengatakan, takfir merupakan hukum syar’i. Orang kafir ialah orang yng telah dikafirkan oleh Allah dan Rasul-Nya. Beliau rahimahullah juga menegaskan, hukum kafir dan fasiq termasuk hukum syar’i, bukan termasuk hukum yang dapat ditetapkan oleh akal secara bebas. Orangkafir ialah orang yang telah ditetapkan kafir oleh Allah dan Rasul-Nya. Dan orang fasiq ialah orang yang telah ditetapkan fasiq oleh Allah dan Rasul-Nya.

Garis Pemisah Antara Dakwah Salafiyyah Dan Dakwah Hizbiyyah

Sabtu, 28 Juli 2007 02:28:35 WIB
Kategori : Manhaj

Garis pemisah berikutnya yang membedakan antara dakwah salafiyyah dan dakwah hizbiyyah adalah pemahaman tentang makna "jama'ah muslimah". Ada orang yang menghilanglan makna jama'ah, bahkan menghilangkan umat Islam secara keseluruhan, dengan menyebut bahwa umat Islam adalah "Umat Yang Hilang". Ada lagi yang mengatakan bahwa seluruh lambang dan seluruh undang-undang adalah kafir, ini artinya adalah pengkafiran terhadap umat Islam secara keseluruhan. Ada lagi yang lain mencela persatuan kaum muslimin, dan jama'ah kaum muslimin sehingga tidak memandang kecuali kelompoknya, tidak menganggap jama'ah kecuali tandhim-nya, tiap-tiap kelompok memahami jama'ah sesuai dengan hawa nafsunya.

Jama'ah Tidur Sementara Khatib Menyampaikan Khutbahnya, Tidak Menghadapkan Wajahnya Kepada Khatib

Jumat, 27 Juli 2007 00:40:14 WIB
Kategori : Shalat

Sebagian orang tertidur sementara khatib sudah berada di atas mimbar. Dan ini jelas salah dan dia harus dibangunkan untuk mendengarkan nasihat. Ibnu Sirin mengatakan, “Mereka memakruhkan tidur ketika khatib khutbah. Dan mereka berkata tegas mengenai hal tersebut". Dan disunnahkan bagi orang yang dihinggapi rasa kantuk untuk pindah dari tempatnya ke tempat lain di masjid. Mengenai hal tersebut telah diriwayatkan oleh Ahmad, Abu Dawud, at-Tirmidzi, dan Ibnu Hibban dengan sanad shahih dari ‘Abdullah bin ‘Umar, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. "Jika salah seorang di antara kalian mengantuk di tempat duduknya pada hari Jum’at, maka hendaklah dia pindah (bergeser) dari tempat itu ke tempat lainnya"

First Prev 83 84 85 86 87 88 89 90 91 92 93 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/89 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Buah Keimanan Kepada Qadha' Dan Qadar : Kesabaran Dan Ketabahan, Memerangi Keputusasaan, Ridha

Kamis, 26 Juli 2007 10:34:11 WIB
Kategori : Qadha Dan Qadar

Berbeda dengan orang yang lemah keimanannya kepada qadar, yang tidak kuat untuk bersabar dan tidak bersabar terdapat suatu masalah yang paling kecil pun yang dihadapinya, karena kelemahan imannya, kelembekan jiwanya, dan kecemasannya yang besar terhadap sesuatu yang kecil. Ketika dia tertimpa sesuatu yang remeh, Anda melihatnya sempit dadanya, sedih hatinya, murung wajahnya, tertunduk penglihatannya, kesedihan menghimpit dadanya, lalu semua hal itu membuatnya tidak bisa tidur dan memeluhkan keningnya. Musibah itu -bahkan yang lebih besar darinya- sekiranya menimpa orang yang lebih kuat keimanan dan ketabahan musibah itu daripadanya, maka dia tidak akan menghiraukannya, hal itu tidak mengusik jiwanya, kelopak matanya masih bisa terpejam, hatinya ridha, dan dirinya pun tetap tenang.

Buah Keimanan Kepada Qadha' Dan Qadar : Terbebas Dari Syirik, Ikhlas, Tawakkal, Takut Kepada Allah

Rabu, 25 Juli 2007 15:09:42 WIB
Kategori : Qadha Dan Qadar

Orang yang beriman kepada qadar akan berprasangka baik kepada Allah dan sangat berharap kepada-Nya, karena dia mengetahui bahwa Allah tidak menetapkan suatu ketentuan pun melainkan di dalamnya berisikan kesempurnaan keadilan, kasih sayang, dan kebijaksanaan. Ia tidak menghujat Rabb-nya mengenai berbagai qadha' dan qadar yang ditentukan atasnya, dan hal itu mengharuskannya untuk konsisten di sisi-Nya dan ridha kepada apa yang dipilihkan Rabb-nya untuknya, sebagaimana mengharuskan untuknya menunggu kelapangan. Hal itu dapat meringankan beban yang berat, terutama bila disertai harapan yang kuat atau yakin dengan adanya kelapangan. Ia mencium dalam bencana itu udara kelapangan dan jalan keluar, baik berupa kebaikan yang tersembunyi dan baik berupa kelapangan yang disegerakan.

Tata Cara Pernikahan Dalam Islam : Malam Pertama Dan Adab Bersenggama

Selasa, 24 Juli 2007 00:53:04 WIB
Kategori : Nikah

Hadits dari Abu Sa’id maula (budak yang telah dimerdekakan) Abu Usaid. Ia berkata: “Aku menikah ketika aku masih seorang budak. Ketika itu aku mengundang beberapa orang Shahabat Nabi, di antaranya ‘Abdullah bin Mas’ud, Abu Dzarr dan Hudzaifah radhiyallaahu ‘anhum. Lalu tibalah waktu shalat, Abu Dzarr bergegas untuk mengimami shalat. Tetapi mereka berkata: ‘Kamulah (Abu Sa’id) yang berhak!’ Ia (Abu Dzarr) berkata: ‘Apakah benar demikian?’ ‘Benar!’ jawab mereka. Aku pun maju mengimami mereka shalat. Ketika itu aku masih seorang budak. Selanjutnya mereka mengajariku, ‘Jika isterimu nanti datang menemuimu, hendaklah kalian berdua shalat dua raka’at. Lalu mintalah kepada Allah kebaikan isterimu itu dan mintalah perlindungan kepada-Nya dari keburukannya. Selanjutnya terserah kamu berdua...!’”

Tata Cara Pernikahan Dalam Islam : Walimah

Senin, 23 Juli 2007 01:06:55 WIB
Kategori : Nikah

Rasulullah shallallaahu ‘alaihi wa sallam memperingatkan orang-orang yang mengadakan walimah agar tidak hanya mengundang orang-orang kaya saja, tetapi hendaknya diundang pula orang-orang miskin. Karena makanan yang dihidangkan untuk orang-orang kaya saja adalah sejelek-jelek hidangan. Nabi shallallaahu ‘alaihi wa sallam bersabda: "“Makanan paling buruk adalah makanan dalam walimah yang hanya mengundang orang-orang kaya saja untuk makan, sedangkan orang-orang miskin tidak diundang. Barangsiapa yang tidak menghadiri undangan walimah, maka ia durhaka kepada Allah dan Rasul-Nya”. Sebagai catatan penting, hendaknya yang diundang itu orang-orang shalih, baik kaya maupun miskin.

Tata Cara Pernikahan Dalam Islam : Aqad Nikah

Minggu, 22 Juli 2007 01:34:32 WIB
Kategori : Nikah

Yang dikatakan wali adalah orang yang paling dekat dengan si wanita. Dan orang paling berhak untuk menikahkan wanita merdeka adalah ayahnya, lalu kakeknya, dan seterusnya ke atas. Boleh juga anaknya dan cucunya, kemudian saudara seayah seibu, kemudian saudara seayah, kemudian paman. Ibnu Baththal rahimahullaah berkata, “Mereka (para ulama) ikhtilaf tentang wali. Jumhur ulama di antaranya adalah Imam Malik, ats-Tsauri, al-Laits, Imam asy-Syafi’i, dan selainnya berkata, “Wali dalam pernikahan adalah ‘ashabah (dari pihak bapak), sedangkan paman dari saudara ibu, ayahnya ibu, dan saudara-saudara dari pihak ibu tidak memiliki hak wali". Disyaratkan adanya wali bagi wanita. Islam mensyaratkan adanya wali bagi wanita sebagai penghormatan bagi wanita, memuliakan dan menjaga masa depan mereka. Walinya lebih mengetahui daripada wanita tersebut. Jadi bagi wanita, wajib ada wali yang membimbing urusannya, mengurus aqad nikahnya.

Tata Cara Pernikahan Dalam Islam : Khitbah (Peminangan)

Sabtu, 21 Juli 2007 14:27:42 WIB
Kategori : Nikah

Seorang laki-laki muslim yang akan menikahi seorang muslimah, hendaklah ia meminang terlebih dahulu karena dimungkinkan ia sedang dipinang oleh orang lain. Dalam hal ini Islam melarang seorang laki-laki muslim meminang wanita yang sedang dipinang oleh orang lain. Rasulullah shallallaahu ‘alaihi wa sallam bersabda: “Nabi shallallaahu ‘alaihi wa sallam melarang seseorang membeli barang yang sedang ditawar (untuk dibeli) oleh saudaranya, dan melarang seseorang meminang wanita yang telah dipinang sampai orang yang meminangnya itu meninggalkannya atau mengizinkannya". Disunnahkan melihat wajah wanita yang akan dipinang dan boleh melihat apa-apa yang dapat mendorongnya untuk menikahi wanita itu. Rasulullah shallallaahu ‘alaihi wa sallam bersabda: “Apabila seseorang di antara kalian ingin meminang seorang wanita, jika ia bisa melihat apa-apa yang dapat mendorongnya untuk menikahinya maka lakukanlah!”

First Prev 84 85 86 87 88 89 90 91 92 93 94 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/90 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bersiwak Dan Bersalaman Pada Saat Khutbah Berlangsung, Do'a Muadzin Diantara Dua Khutbah

Jumat, 20 Juli 2007 01:34:49 WIB
Kategori : Shalat

Di antara kesalahan yang tersebar luas di antara kaum muslimin adalah bersalaman saat khutbah Jum’at tengah berlangsung. Di mana Anda bisa dapatkan seseorang yang menyalami orang di sampingnya. Dan jika dia melihat orang yang dikenalnya, maka dia akan memberikan isyarat tangan kepadanya. Semuanya itu dilakukan saat khatib tengah berada di atas mimbar sehingga dikhawatirkan hal itu dapat melengahkan dan dapat mengurangi pahala Jum’at dan berubah menjadi shalat Zhuhur saja. Hal tersebut didasarkan pada apa yang diriwayatkan oleh Abu Dawud dan Ibnu Khuzaimah yang dinilai hasan oleh al-Albani dari ‘Abdullah bin ‘Amr bin al-‘Ash bahwa Nabi Shallallahu ‘alaihi wa sallam telah bersabda: “Barangsiapa lengah dan melangkahi pundak orang-orang, maka shalat Jum’atnya itu menjadi shalat Zhuhur baginya

Ahlus Sunnah Wal Jama’ah Menjaga Ukhuwwah (Persaudaraan) Sesama Mukminin

Kamis, 19 Juli 2007 01:55:34 WIB
Kategori : Toleransi

Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "Barangsiapa menghilangkan satu kesulitan seorang Mukmin dari kesulitan-kesulitan dunia, maka Allah akan menghilangkan kesulitan darinya dari kesulitan-kesulitan di hari Kiamat. Dan barangsiapa memudahkan urusan seorang Mukmin, maka Allah akan memudahkan urusannya di dunia dan akhirat. Dan barangsiapa yang menutupi aib seorang Muslim, maka Allah akan menutupi aibnya di dunia dan akhirat. Allah akan senantiasa menolong hamba-Nya selama hamba itu menolong saudaranya". Ahlus Sunnah menganjurkan tolong-menolong sesama kaum Muslimin dalam kebaikan dan taqwa berdasarkan timbangan syari’at, bukan timbangan para pengikut hawa nafsu dan ahli bid’ah.

Keutamaan Jihad, Tujuan Disyari'atkan Jihad, Tingkatan Jihad, Pembagian Jihad

Rabu, 18 Juli 2007 00:49:53 WIB
Kategori : Jihad Fii Sabilillah

Berjihad untuk mempelajari ilmu dan petunjuk, yaitu mempelajari agama yang haq. Seseorang tidak akan dapat mencapai kejayaan, kebahagiaan di dunia dan akhirat melainkan dengan ilmu dan petunjuk. Apabila dia tidak mau mempelajari ilmu yang bermanfaat, maka dia akan celaka dunia dan akhirat. Berjihad untuk mengamalkan ilmu yang telah diperolehnya. Bila hanya semata-mata berdasarkan ilmu saja tanpa amal, maka bisa jadi ilmu itu akan mencelakainya bahkan tidak bermanfaat baginya. Berjihad untuk mendakwahkannya, mengajarkannya kepada orang yang belum mengetahuinya, maka apabila dakwah ini tidak dilakukannya maka hal ini termasuk menyembunyikan ilmu yang telah Allah turunkan baik berupa petunjuk maupun keterangan-keterangan. Maka ilmunya tidak akan bermanfaat dan tidak pula dapat menyelamatkannya dari adzab Allah.

Defenisi Jihad Dan Hukum Jihad

Selasa, 17 Juli 2007 07:09:54 WIB
Kategori : Jihad Fii Sabilillah

Empat Imam Madzhab dan lainnya telah sepakat bahwa jihad fii sabiilillaah hukumnya adalah fardhu kifayah, apabila sebagian kaum Muslimin melaksanakannya, maka gugur (kewajiban) atas yang lainnya. Kalau tidak ada yang melaksanakan-nya maka berdosa semuanya. Para ulama menyebutkan bahwa jihad menjadi fardhu ‘ain pada tiga kondisi: Pertama: Apabila pasukan Muslimin dan kafirin (orang-orang kafir) bertemu dan sudah saling berhadapan di medan perang, maka tidak boleh seseorang mundur atau berbalik. Kedua: Apabila musuh menyerang negeri Muslim yang aman dan mengepungnya, maka wajib bagi penduduk negeri untuk keluar memerangi musuh (dalam rangka mempertahankan tanah air), kecuali wanita dan anak-anak. Ketiga: Apabila Imam meminta satu kaum atau menentukan beberapa orang untuk berangkat perang, maka wajib berangkat. Dalilnya adalah surat at-Taubah ayat 38-39.

Persusuan Nabi Shallallahu Alaihi Wa Sallam Dan Peristiwa Pembelahan Dada

Senin, 16 Juli 2007 15:05:02 WIB
Kategori : Al-Masaa'il

Sesungguhnya Ummu Habibah istri Nabi Shallallahu 'alaihi wa sallam pernah mengatakan kepada Rasulullah Shallallahu 'alaihi wa sallam : “Wahai, Rasulullah Shallallahu 'alaihi wa sallam. Nikahilah saudariku putri Abu Sufyan (dalam riwayat Imam Muslim: ‘Izzah binti Abu Sufyan)”. Rasulullah Shallallahu 'alaihi wa sallam bertanya,”Apakah engkau menginginkan itu?” Aku (Ummu Habibah) menjawab,”Ya. Aku tidak pernah menjadi istrimu seorang diri, dan orang yang paling aku sukai menemaniku dalam kebaikan adalah saudariku.” Rasulullah Shallallahu 'alaihi wa sallam bersabda,”Itu tidak halal bagiku.” Ummu Habibah berkata,”Sesungguhnya kami diberitahu, bahwa engkau ingin menikahi anak Abu Salamah (dalam riwayat lain : Durrah binti Abu Salamah).” Rasulullah bertanya,”Putri Abu Salamah?” Aku (Ummu Habibah) menjawab,”Ya.” Lalu Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Seandainya dia bukan anak asuhku, dia tetap tidak halal bagiku. Dia itu putri dari saudara sepersusuanku. Aku dan Abu Salamah pernah disusui oleh Tsuwaibah, maka jangankanlah kalian menawarkan anak-anak atau saudari-saudari kalian kepadaku

Boleh Menisbatkan Diri Kepada Salaf Dan Memakai Gelar Salafiyah

Minggu, 15 Juli 2007 11:35:17 WIB
Kategori : Manhaj

Telah dimaklumi bersama bahwa seruan untuk mengikuti salaf atau dakwah kepada salafiyah tidak lain merupakan dakwah kepada Islam yang benar. Dan kembali kepada sunnah yang murni merupakan seruan untuk kembali kepada Islam seperti yang diturunkan kepada Nabi Shallallahu ‘alaihi wa sallam dan diajarkan kepada para sahabat yang mulia Radhiyallahu ‘anhum. Maka tidaklah ragu bahwa dakwah ini adalah dakwah yang benar sehingga menisbatkan diri kepadanya adalah benar. Sungguh para imam kaum muslimin dari kalangan Ahlus Sunnah memiliki pengaruh yang besar dalam berdakwah kepada sunnah, kembali ke jalan salaf, kembali kepada manhaj mereka dan mencontoh mereka. Di antara para imam tersebut adalah imam-imam Ahlus Sunnah wal Jama’ah : Imam Ahmad bin Hanbal, Imam Abu Bakar Muhammad bin Ishak bin Khuzaimah, Imam Abu Bakar Muhammad bin Al-Husain Al-Ajuri.

First Prev 85 86 87 88 89 90 91 92 93 94 95 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/91 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Penisbatan Diri Kepada Atsar

Sabtu, 14 Juli 2007 13:36:00 WIB
Kategori : Al-Masaa'il

Apa yang dinisbarkan kepada salaf (salafi) pada dasarnya sama dengan apa yang dinisbatkan kepada atsar (atsari), keduanya sama. Yang semisal dengan hal diatas adalah pembedaan antara para dai yang sebenarnya dan orang-orang yang hanya mengaku, Al-Allamah Asy-Syaikh Abdul Aziz bin Baaz rahimahullahu ketika ditanya tentang penamaan As-Salafi, Al-Atsari, apakah ini termasuk tazkiyah/rekomendasi? Maka Samahatusy Syaikh rahimahullah menjawab : “Apabila benar adanya bahwa dia Atsari atau Salafi maka tidak masalah, seperti yang diucapkan oleh ulama terdahulu, fulan Salafi, fulan Atsari, ini merupakan rekomendasi yang diharuskan dan wajib”. Jika penisbatan tersebut selaras antara dhohir dan batinnya maka hal ini setara dengan kedudukan seorang mukmin yang berada diatas kebenaran secara dhohir dan bathin.

Tidak Menempati Barisan (Shaff) Pertama Meski Datang Lebih Awal, Berbicara Saat Khutbah Berlangsung

Jumat, 13 Juli 2007 01:19:28 WIB
Kategori : Shalat

Di antara jama’ah ada yang datang ke masjid lebih awal dan mendapati barisan pertama masih kosong, tetapi dia malah memilih untuk menempati barisan kedua atau ketiga agar bisa bersandar ke tiang misalnya, atau memilih barisan belakang sehingga dia bisa bersandar ke dinding misalnya. Semuanya itu bertentangan dengan perintah Nabi Shallallahu ‘alaihi wa sallam untuk segera menduduki barisan pertama yang didapatinya selama dia bisa sampai ke tempat tersebut, karena agungnya pahala yang ada padanya serta banyaknya keutamaan yang terkandung padanya. Dan seandainya dia tidak bisa sampai ke tempat itu kecuali dengan cara undian, maka hendaklah dia melakukan hal tersebut sehingga dia tidak kehilangan pahala yang melimpah itu. Telah diriwayatkan oleh al-Bukhari dan Muslim dari Abu Hurairah Radhiyallahu ‘anhu, dia berkata, Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Seandainya orang-orang itu mengetahui apa yang terdapat pada seruan adzan dan shaff pertama kemudian mereka tidak mendapatkan jalan, kecuali harus melakukan undian, niscaya mereka akan melakukannya.”

Ada Apa Dengan Syaikh Ali Al-Halabi Dan Syaikh Kholid Al-Anbari -Hafidzahumallahu-???

Kamis, 12 Juli 2007 11:42:23 WIB
Kategori : Al-Masaa'il

Terlebih lagi fatwa tersebut tidak disepakati oleh seorang alim rabbani faqiihul ummah yang juga anggota kibarul ulama serta anggota Lajnah Daimah yaitu Fadhilatusy Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah. Inilah pendapat beliau tentang fawa tersebut : “Ini adalah suatu kesalahan dari Lajnah dan aku merasa terganggu dengan adanya fatwa ini. Fatwa ini telah memecah-belah kaum muslimin diseluruh negeri sampai-sampai mereka menghubungiku baik dari Amerika maupun Eropa. Tidak ada yang dapat mengambil manfaat dari fatwa ini melainkan takfiriyun (tukang mengkafirkan) dan tsauriyun (para pemberontak)”. Beliau juga berkata : “Saya tidak suka keluarnya fatwa ini, karena membuat bingung manusia. Dan nasehatku kepada para penuntut ilmu agar tidak terlalu berpegang teguh dengan fatwa fulan atau fulan”.

Talbis Salafi Haroki

Rabu, 11 Juli 2007 03:24:05 WIB
Kategori : Hizbiyyah Dan Harokah

Di antara model talbis yang telah dilakukan oleh para hizbiyyin adalah menggabungkan antara kekufuran, kebid’ahan dan kesesatan zaman ini dengan ajaran-ajaran Islam, seperti demokrasi Islami, sandiawara Islami, nyanyian Islami, partai Islami, dan “sederet nama-nama Islami” yang lainnya. Tidak berhenti di situ saja, bahkan mereka juga hendak mengaburkan kaum muslimin dari manhaj yang lurus, manhaj Salafush Shalih, dengan mencampuradukkan antara manhaj salaf dengan manhaj harokah yang bid’ah yang dikemas dengan nama baru “Salafi Haroki”. Dengan cara ini mereka hendak mengajak para pengikut Salafush Shalih untuk berpaling dari manhaj Salaf dan menganut manhaj Haroki yang bid’ah!. Mengingat bahaya yang besar di balik syubhat ini, maka dalam pembahasan kali ini kami berusaha menyingkap syubhat mereka ini sebagai nasehat kepada kaum muslimin.

Arsy (Singgasana) Allah Azza Wa Jalla

Selasa, 10 Juli 2007 02:32:03 WIB
Kategori : Aqidah Ahlus Sunnah

Ahlus Sunnah wal Jama’ah mengimani bahwa ‘Arsy Allah dan Kursi-Nya adalah benar adanya. Allah Subhanahu wa Ta’ala berfirman: "Maka, Mahatinggi Allah, Raja Yang sebenarnya; tidak ada yang berhak diibadahi dengan benar selain Dia, Rabb (Yang mempunyai) ‘Arsy yang mulia". Arsy yaitu singgasana yang memiliki beberapa tiang yang dipikul oleh para Malaikat. Ia menyerupai kubah bagi alam semesta. ‘Arsy juga merupakan atap seluruh makhluk. ‘Arsy Allah dipikul oleh para Malaikat, dan jarak antara pundak Malaikat tersebut dengan telinganya sejauh perjalanan burung terbang selama 700 tahun. Adapun tentang Kursi, Allah Subhanahu wa Ta’ala berfirman: "Dan Kursi Allah meliputi langit dan bumi".

Ahlus Sunnah Wal Jama’ah Menetapkan Sifat al-‘Uluw (Ketinggian) Bagi Allah Azza Wa Jalla

Senin, 9 Juli 2007 22:28:28 WIB
Kategori : Aqidah Ahlus Sunnah

Ibnu Abil ‘Izz rahimahullah berkata: “Ketinggian Allah di samping ditetapkan melalui Al-Qur’an dan As-Sunnah ditetapkan pula melalui akal dan fitrah. Adapun tetapnya ketinggian Allah melalui akal dapat ditunjukkan dari sifat kesempurnaan-Nya. Sedangkan tetapnya ketinggian Allah secara fitrah, maka perhatikanlah setiap orang yang berdo’a kepada Allah Azza wa Jalla pastilah hatinya mengarah ke atas dan kedua tangannya menengadah, bahkan barangkali pandangannya tertuju ke arah yang tinggi. Perkara ini terjadi pada siapa saja, yang besar maupun yang kecil, orang yang berilmu maupun orang yang bodoh, sampai-sampai di dalam sujud pun seseorang mendapat kecenderungan hatinya ke arah itu. Tidak seorang pun dapat memungkiri hal ini, dengan mengatakan bahwa hatinya itu berpaling ke arah kiri dan kanan atau ke bawah.”

First Prev 86 87 88 89 90 91 92 93 94 95 96 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/92 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Anjuran Untuk Melakukan Taubat Nashuha

Minggu, 8 Juli 2007 12:08:56 WIB
Kategori : Do'a, Dzikir, Taubat

Marilah wahai para hamba Allah kita bersegera melakukan taubat nashuha yang akan mensucikan ruh dari segala kotoran-kotorannya dan membersihkan hati dari raan (karat)nya. Karena dosa-dosa adalah karat yang melekat pada hati dan penghalang dari segala hal yang dicintai dan berpaling dari hal-hal yang akan menjauhkan hati dari sesuatu yang dicintai secara syara’ adalah kewajiban yang tidak bisa ditawar-tawar lagi. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: “Sesungguhnya apabila seorang mukmin melakukan dosa, maka akan terjadi bintik hitam di dalam hatinya. Jika ia bertaubat dan melepaskan dosa tersebut serta beristighfar, maka hatinya akan dibersihkan. Namun, jika ia menambah dosanya, maka bintik hitam tersebut pun akan bertambah hingga menutupi hatinya. Maka itulah yang dimaksud dengan raan (karat) yang disebutkan oleh Allah dalam kitab-Nya, ‘Sekali-kali tidak demikian, sebenarnya apa yang selalu mereka usahakan itu menutup hati mereka.

Definisi Qadha' Dan Qadar Serta Kaitan Di Antara Keduanya

Sabtu, 7 Juli 2007 13:04:47 WIB
Kategori : Qadha Dan Qadar

Dikatakan, bahwa yang dimaksud dengan qadar ialah takdir, dan yang dimaksud dengan qadha’ ialah penciptaan, sebagaimana firman Allah Subhanahu wa Ta’al. "Maka Dia menjadikannya tujuh langit… ." Yakni, menciptakan semua itu. Qadha' dan qadar adalah dua perkara yang beriringan, salah satunya tidak terpisah dari yang lainnya, karena salah satunya berkedudukan sebagai pondasi, yaitu qadar, dan yang lainnya berkedudukan sebagai bangunannya, yaitu qadha'. Barangsiapa bermaksud untuk memisahkan di antara keduanya, maka dia bermaksud menghancurkan dan merobohkan bangunan tersebut. Dikatakan pula sebaliknya, bahwa qadha' ialah ilmu Allah yang terdahulu, yang dengannya Allah menetapkan sejak azali. Sedangkan qadar ialah terjadinya penciptaan sesuai timbangan perkara yang telah ditentukan sebelumnya.

Shalat Sunnah Qabliyah Jum'at, Meninggalkan Shalat Sunnah Ba'diyah Jum'at

Jumat, 6 Juli 2007 00:33:18 WIB
Kategori : Shalat

Di antara kaum muslimin ada yang setelah mendengar adzan pertama langsung berdiri dan mengerjakan shalat dua rakaat sebagai shalat sunnah Qabliyah Jum’at. Dalam hal ini perlu saya katakan, saudaraku yang mulia, shalat Jum’at itu tidak memiliki shalat sunnah Qabliyah, tetapi yang ada adalah shalat Ba’diyah Jum’at. Memang benar telah ditegaskan bahwa para Sahabat jika salah seorang dari mereka memasuki masjid sebelum shalat Jum’at, maka dia akan mengerjakan shalat sesuai kehendaknya, kemudian duduk dan tidak berdiri lagi untuk menunaikan shalat setelah adzan. Mereka mendengarkan khuthbah dan kemudian mengerjakan shalat Jum’at. Dengan demikian, shalat yang dikerjakan sebelum shalat Jum’at adalah shalat Tahiyyatul Masjid dan shalat sunnat mutlaq. Dan hadits-hadits yang diriwayatkan berkenaan dengan shalat sunnah Qabliyah Jum’at adalah dha’if, tidak bisa dijadikan hujjah (argumen), karena suatu amalan Sunnah itu tidak bisa ditetapkan, kecuali dengan hadits yang shahih lagi dapat diterima.

Para Dai Yang Enggan Bekerja Sama Dengan Media Massa

Kamis, 5 Juli 2007 01:38:58 WIB
Kategori : Media Dan Sarana

Hendaknya tidak mengatakan, 'ini tugas orang lain', sebab, jika masing-masing orang saling mengandalkan, yakni masing-masing mengatakan, 'ini tugas orang lain, maka dakwah akan vakum, para da’i akan sedikit, sehingga orang-orang jahil tetap dalam kebodohan dan keburukan akan tetap seperti itu. Jelas ini kesalahan besar, maka wajib atas para ahli ilmu untuk berpartisipasi dalam medan dakwah di mana saja, di masyarakat mana saja dan dalam kondisi apa pun, di kerata api, di mobil, di kapal laut dan sebagainya, setiap ada kesempatan, selayaknya seorang penuntut ilmu memanfaatkannya untuk berdakwah dan menyampaikan wejangan. Setiap kali ia berpartisipasi dalam medan dakwah, maka saat itu ia berada dalam kebaikan yang agung.

Siapakah Jama'ah Takfir Wal Hijrah?

Rabu, 4 Juli 2007 15:57:42 WIB
Kategori : Firaq

Jama’ah takfir wal hijrah merupakan bukti keberadaan Khawarij pada abad ini. Mereka menamakan diri Jama’atul Muslimin. Muncul di Mesir dan diprakarsai Syukri Musthafa, seroang mahasiswa fakultas pertanian di Asyuth (Universitas Asyuth). Pemikiran-pemikiran Khawarij menghinggapi pikirannya setelah ia dihukum sekitar tahun 1385H. Dia banyak mendapatkan paham ini ketika berada di dalam penjara, hingga sekitar tahun 1391H. Akhirnya jama’ahnya bertambah besar dan pemikirannya kian berkembang. Sikap mereka sangat berlebih-lebihan, hingga tokoh-tokoh mereke terbunuh setelah mereka menculik Dr Muhamamd Hussain Adz-Dzahabi. Saya tidak bermaksud menceritakan sejarah dan kejadiannya di sini. Hanya saja yang terpenting bagi kita perlu mengetahui dasar, ciri-ciri dan sikap mereka, serta sebab-sebab yang membuat mereka sebagai pengikut hawa nafsu (Khawarij).

Adakah Nash Dari Al-Qur'an Dan As-Sunnah Yang Menunjukkan Kebolehan Berbilangnya Jama'ah Dan Partai?

Selasa, 3 Juli 2007 14:00:37 WIB
Kategori : Perpecahan Umat !

Apalagi ketika kita melihat kepada akibat-akibat perpecahan dan berpartai-partai ini, setiap partai dan setiap kelompok menuduh yang lain dengan menjelek-jelekan, mencela dan menuduh fasik, dan boleh jadi akan menuduh dengan sesuatu yang lebih besar dari itu. Oleh karena itu maka saya melihat bahwa berkelompok-kleompok ini adalah suatu kesalahan. Dan perkataan sebagian orang bahwa tidak mungkin berdakwah akan kuat dan tersebar kecuali jika berada di bawah sebuah partai ? Maka kami katakan : Perkataan ini tidaklah benar, bahkan dakwah itu akan semakin kuat dan tersebar jika seseorang semakin kuat berpegang teguh kepada Kitabullah dan Sunnah Rasulullah, dan semakin ittiba (mengikuti) jejak-jejak Nabi Shallallahu ‘alaihi wa sallam serta para Khulafa beliau yang Rasyidun.

First Prev 87 88 89 90 91 92 93 94 95 96 97 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/93 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mencari Ilmu Bagi Kaum Wanita

Senin, 2 Juli 2007 15:22:08 WIB
Kategori : Wanita : Muslimah

Barangsiapa menghilangkan satu kesulitan dari beberapa kesulitan dunia yang diderita oleh seorang mukmin, maka kelak pada hari Kiamat Allah akan menghilangkan satu kesulitan dari beberapa kesulitan akhirat yang dideritanya. Barangsiapa yang memudahkan orang yang sedang berada dalam suatu ke-susahan, maka Allah akan memudahkannya, baik di dunia maupun di akhirat. Dan Allah akan selalu menolong hamba-Nya selama hamba itu menolong saudaranya. Barangsiapa menempuh jalan untuk menuntut ilmu, maka Allah akan memudahkan baginya jalan menuju ke Surga. Dan tidaklah orang-orang berkumpul pada salah satu dari rumah-rumah Allah Ta’ala (masjid-masjid), sedang mereka membaca kitab Allah dan mempelajarinya di antara mereka melainkan akan turun ketenangan kepada mereka serta diliputi oleh rahmat dan mereka akan dikelilingi oleh para Malaikat.

Hukum Ucapan Sesungguhnya Allah Berada Di Setiap Tempat (Di Mana-Mana)

Minggu, 1 Juli 2007 15:52:08 WIB
Kategori : Ahkam

Bila anda ditanya, Di mana Allah?, maka jawablah : Allah berada di langit, sebagaimana jawaban yang diberikan oleh seorang wanita ketika ditanya oleh Nabi Shallallahu ‘alaihi wa sallam seperti itu, lantas dia menjawab, Dia berada di langit. Sedangkan orang yang hanya mengatakan, Allah itu ada, ini jawaban menghindar dan mengelak (berkelit lidah) semata. Adapun terhadap orang yang mengatakan, Sesungguhnya Allah berada di setiap tempat (di mana-mana), bila yang di maksud dzat-Nya, maka ini adalah kekufuran sebab merupakan bentuk pendustaan terhadap nash-nash yang menekankan hal itu. Justru dalil-dalil sam’iy (Al-Qur’an dan hadits), logika serta fitrah menyatakan bahwa Allah Maha Tinggi di atas segala sesuatu dan di atas lelangit, beristiwa di atas Arasy-Nya.

Membaca Al-Qur'an Atau Memutar Kaset Bacaan Al-Qur'an Melalui Pengeras Suara Sebelum Shalat Jum'at

Sabtu, 30 Juni 2007 11:58:38 WIB
Kategori : Al-Qur'an

Di banyak masjid seorang qari’ akan duduk sebelum shalat Jum’at sekitar setengah jam sambil membaca al-Qur’an dengan suara keras sampai waktu adzan tiba. Dan ini jelas salah, dengan dua alasan: Pertama: Perbuatan ini adalah bid’ah yang diada-adakan. Tidak pernah ditegaskan bahwa Nabi Shallallahu ‘alaihi wa sallam pernah memerintahkan seorang Sahabat yang memiliki suara yang merdu, seperti Abu Musa al-Asy’ari, ‘Abdullah bin Mas’ud, dan lain-lainnya untuk membaca al-Qur’an sebelum shalat Jum’at sementara orang-orang mendengarkannya. Seandainya hal tersebut baik, pastilah mereka (Salafush Shalih) akan mendahului kita untuk melakukan hal itu. Kedua: Hal itu akan mengganggu orang-orang yang shalat, membaca al-Qur’an, berdzikir, dan berdo’a.

Tidak Memisahkan Antara Shalat Jum'at Dan Shalat Sunnah, Tidak Mengerjakan Tahiyyatul Masjid

Jumat, 29 Juni 2007 02:07:42 WIB
Kategori : Shalat

Bahwa Nafi’ bin Jubair pernah mengutusnya menemui as-Saib, anak dari saudara perempuan Namr untuk menanyakan kepadanya tentang sesuatu yang dilihatnya dari Mu’awiyah dalam shalat, maka dia menjawab, ‘Ya, aku pernah mengerjakan shalat Jum’at bersamanya di dalam maqshurah. Setelah imam mengucapkan salam, aku langsung berdiri di tempatku semula untuk kemudian mengerjakan shalat, sehingga ketika dia masuk, dia mengutus seseorang kepadaku seraya berkata, ‘Janganlah engkau mengulangi perbuatan itu lagi. Jika engkau telah mengerjakan shalat Jum’at, maka janganlah engkau menyambungnya dengan suatu shalat sehingga engkau berbicara atau keluar (dari tempatmu), karena sesungguhnya Rasulullah Shallallahu ‘alaihi wa sallam telah memerintahkan hal tersebut kepada kita, yaitu tidak menyambung shalat sehingga kita berbicara atau keluar.

Makna Ikhlas

Kamis, 28 Juni 2007 06:49:08 WIB
Kategori : Tazkiyatun Nufus

Ikhlas kepada Allah Ta’ala maknanya seseorang bermaksud melalui ibadahnya tersebut untuk bertaqarrub (mendekatkan diri) kepada Allah Ta’ala dan mendapatkan keridhaan-Nya. Bila seorang hamba menginginkan sesuatu yang lain melalui ibadahnya, maka disini perlu dirinci lagi berdasarkan klasifikasi-klasifikasi berikut : Pertama. Dia memang ingin bertaqarrub kepada selain Allah di dalam ibadahnya ini dan mendapatkan pujian semua makhluk atas perbuatannya tersebut. Maka, ini menggugurkan amalan dan termasuk syirik. Di dalam hadits yang shahih dari Abu Hurairah Radhiyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wa sallam bersabda, Allah Ta’ala berfirman. “Aku adalah Dzat Yang paling tidak butuh kepada persekutuan para sekutu ; barangsiapa yang melakukan suatu amalan yang didalamnya dia mempersekutukan-Ku dengan sesuatu selain-Ku, maka Aku akan meninggalkannya berserta kesyirikan yang diperbuatnya”

Hak-Hak Pendidikan Anak Dalam Islam

Rabu, 27 Juni 2007 13:11:33 WIB
Kategori : Anak-Anak Muslim

Salah satu hak anak yang wajib ditunaikan orang tua adalah hendaknya anak melihat dari orang tuanya dan dari masyarakatnya akhlak yang bersih, jauh dari hal yang merubah fitrah dan menghiasi kebatilan, baik akhlak yang dibenci itu berupa kekafiran atau bid’ah atau perbuatan dosa besar. Karena sesungguhnya perbuatan yang menyelisihi fitrah itu memberi pengaruh terhadap kejiwaan seorang anak dan merubah fitrah yang telah dianugrahkan kepadanya. Karena fitrah seorang anak adalah iman kepada Allah Sang Penciptanya dan beriman terhadap seluruh keutamaan, membenci kekafiran, kedustaan dan penipuan. Dalam hatinya terdapat cahaya fitrah yang senantiasa menyuruh kepada kebaikan dan melarang dari kemungkaran, hanya saja wahyu Allah menambahi fitrahnya dengan cahaya diatas cahaya. Dasar landasan hal ini adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Setiap anak dilahirkan diatas fitrahnya, ibu bapaknyalah yang menjadikan ia yahudi, nashrani atau majusi”

First Prev 88 89 90 91 92 93 94 95 96 97 98 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/94 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Membicarakan Permasalahan Qadar

Selasa, 26 Juni 2007 23:33:29 WIB
Kategori : Qadha Dan Qadar

Sebelum membicarakan secara terperinci tentang qadha' dan qadar, ada baiknya membicarakan mengenai masalah yang tersiar di masa dahulu dan di masa sekarang, yang intinya adalah bahwa tidak boleh membicarakan tentang masalah-masalah takdir secara mutlak. Alasannya bahwa hal itu dapat membangkitkan keraguan dan kebimbangan, dan bahwa masalah ini telah menggelincirkan banyak telapak kaki dan menyesatkan banyak pemahaman. Pernyataan demikian, secara mutlak adalah tidak benar, hal itu dikarenakan beberapa alasan, di antaranya yaitu: Iman kepada qadar adalah salah satu rukun iman. Iman seorang hamba tidak sempurna kecuali dengannya. Bagaimana hal ini akan diketahui, jika tidak dibicarakan dan dijelaskan perkaranya kepada manusia? Iman kepada qadar telah disebutkan dalam hadits teragung dalam Islam, yaitu hadits Malaikat Jibril Alaihissalam, dan hal itu terjadi di akhir kehidupan Nabi Shallallahu ‘alaihi wa sallam. Di akhir hadits beliau Shallallahu ‘alaihi wa sallam bersabda: “Dia adalah Malaikat Jibril, ia datang kepada kalian untuk mengajarkan kepada kalian tentang agama kalian"

Tinggal Di Negara Kafir

Senin, 25 Juni 2007 23:28:57 WIB
Kategori : Al-Wala' Dan Al-Bara'

Tinggal di negara kafir merupakan bahaya besar terhadap agama, akhlak, moral dan adab seorang muslim. Kita -juga selain kita- telah menyaksikan banyaknya penyimpangan dari orang-orang yang tinggal di sana, mereka kembali dengan kondisi yang tidak seperti saat mereka berangkat. Mereka kembali dalam keadaan fasik, bahkan ada yang murtad, keluar dari agamanya dan menjadi kufur terhadap Islam dan agama-agama lainnya, na'udzu billah, sampai-sampai mereka menentang secara mutlak dan mengolok-olok agama dan para pemeluknya, baik yang lebih dulu darinya maupun yang kemudian. Karena itu, hendaknya, bahkan seharusnya, mewaspadai hal itu dan menerapkan syarat-syarat yang dapat menjaga hawa nafsu dari perusak-perusak tersebut. Maka, tinggal di negara kafir harus memenuhi dua syarat utama: Tetap memelihara diri pada agamanya dan Tetap menunjukkan agamanya.

Kitab-Kitab Yang Ada Pada Ahli Kitab

Minggu, 24 Juni 2007 15:40:03 WIB
Kategori : Tauhid

Sesungguhnya apa yang ada di tangan ahli kitab yang mereka namakan sebagai kitab Taurat dan Injil dapat dipastikan bahwa ia termasuk hal-hal yang tidak benar penisbatannya kepada para Nabi Allah. Maka tidak bisa dikatakan bahwa Taurat yang ada sekarang adalah Taurat yang dahulu diturunkan kepada Nabi Musa Alaihis Salam. Juga Injil yang ada sekarang bukanlah Injil yang diturunkan kepada Nabi Isa 'Alaihis Salam. Jadi keduanya bukanlah kedua kitab yang kita diperintahkan untuk mengimaninya secara rinci. Dan tidak benar mengimani sesuatu yang ada dalam keduanya sebagai kalam Allah, kecuali yang ada dalam Al-Qur'an lalu dinisbatkan kepada keduanya. kedua kitab tersebut telah 'di-nasakh' (dicabut masa berlakunya) dan diganti oleh Al-Qur'an. Allah menyebutkan terjadinya pengubahan dan pemalsuan terhadap keduanya di lebih dari satu tempat dalam Al-Qur'an.

Dimana Allah ..?

Sabtu, 23 Juni 2007 23:52:01 WIB
Kategori : Mabhats

Suatu ketika Syaikh Muhammad Nashiruddin Al-Albani rahimahullahu pernah bertemu dengan salah seorang pemimpin partai Islam (dari Aljazair), Ali bin Hajj. Syaikh mengetahui sangat detail tentang kejadian yang terjadi pada mereka, dan telah sampai berita kepada beliau bahwa partai mereka mendapat dukungan jutaan pendukung. Diantara pertanyaan yang dilontarkan Syaikh kepadanya yaitu yang saya nukil secara ringkas disini. Syaikh Muhammad Nashiruddin Al-Albani rahimahullahu bertanya : “Apakah setiap orang yang bersamamu (yang mendukung partaimu) mengetahui bahwa Allah Subhanahu wa Ta’ala bersemayam di atas Arsy? Setelah terjadi dialog, dimana Ali bin Hajj berupaya untuk lari dari pertanyaan Syaikh Al-Albani, dan Syaikh pun berupaya untuk menutup jalan keluar dari pertanyaan diatas, dia menjawab pertanyaan beliau dengan mengatakan : “Kami berharap demikian”. Syaikh berkata kepadanya : “Tinggalkan jawabanmu yang bersifat politis ini!”.

Begitu Teganya Kau Kafirkan Saudaramu Muslim...!!!

Jumat, 22 Juni 2007 01:28:33 WIB
Kategori : Fokus Utama

Pemikiran keji (takfir/pengkafiran) ini banyak sekali dampak negatifnya, seperti; penghalalalan darah, harta dan kehormatan seorang muslim, perusakan fasilitas umum, peledakan rumah-rumah penduduk dan sarana transportasi. Perbuatan ini dan semisalnya telah diharamkan oleh syari’at dan ijma’ kaum muslimin, karena hal tersebut merobek-robek kehormatan jiwa yang terpelihara dan merampas harta tanpa alasan yang benar, mengguncang stabilitas keamanan dan ketentraman masyarakat di negeri dan tempat tinggal mereka. Islam menjaga harta, kehormatan dan jiwa kaum muslimin serta melarang untuk dilanggar dan dilicehkan, bahkan Islam menekankan hal ini, sebagaimana yang pernah disampaikan oleh Nabi Muhammad Shallallahu ‘alaihi wa sallam pada akhir haji beliau. “Sesungguhnya darah, harta dan kehormatan kalian itu suci/terjaga seperti sucinya hari, bulan dan negeri kalian ini” lalu beliau bersabda : “Apakah aku telah menyampaikan ? Ya Allah saksikanlah”

Mengajak Kepada Kebaikan Harus Dilaksanakan Walaupun Yang Diajaknya Marah

Kamis, 21 Juni 2007 14:44:38 WIB
Kategori : Ma'ruf Nahi Mungkar

Di antara kewajiban-kewajiban terpenting adalah amar ma'ruf dan nahi mungkar (mengajak kepada kebaikan dan mencegah keburukan), sebagaimana firman Allah Subhanahu wa Ta’ala. "Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong sebagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang mungkar." Allah Subhanahu wa Ta’ala menjelaskan dalam ayat ini, bahwa di antara sifat-sifat wajib kaum mukminin dan mukminat adalah menegakkan amar ma'ruf dan nahi mungkar. Allah Subhanahu wa Ta’ala berfirman. "Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dan yang mungkar, dan beriman kepada Allah." Nabi Shallallahu ‘alaihi wa sallam bersabda, "Barangsiapa di antara kalian melihat suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika tidak bisa maka dengan lisannya, jika tidak bisa juga maka dengan hatinya, itulah selemah-lemahnya iman"

First Prev 89 90 91 92 93 94 95 96 97 98 99 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/95 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Memanfaatkan Apa Yang Dimiliki Orang-Orang Kafir Tanpa Ikut Terjerumus Ke Dalam Bahaya

Rabu, 20 Juni 2007 15:14:50 WIB
Kategori : Sikap Kepada Kafir

Kami nasehatkan kepada saudara yang bekerja bersama orang-orang kafir, agar mencari suatu pekerjaan yang di dalamnya tidak ada seorang pun yang merupakan musuh Allah dan RasulNya, yaitu yang tidak memeluk agama Islam. Jika bisa mendapatkan itu, maka itulah yang selayaknya, tapi jika kesulitan, maka itu tidak mengapa, karena ia bekerja pada pekerjaannya dan mereka pun bekerja pada pekerjaan mereka, tapi dengan syarat, hendaknya di dalam hatinya tidak ada kecintaan dan loyalitas terhadap mereka, di samping itu, hendaknya ia tetap teguh menjalankan apa yang diperintahkan syari'at, yaitu yang berkaitan dengan pengucapan salam kepada mereka dan membalas salam mereka, dan sebagainya. Kemudian juga, hendaknya tidak menghadiri jenazah mereka, tidak ikut merayakan hari raya mereka dan tidak mengucapkan selamat pada mereka.

Hukum Tidak Membaca Al-Qur'an

Selasa, 19 Juni 2007 14:23:38 WIB
Kategori : Al-Qur'an

Wasiat saya kepada semua para qari Al-Qur'an agar memperbanyak bacaan Al-Qur'an dengan cara mentadabburi, memahami dan berbuat ikhlas karena Allah Subhanahu wa Ta’ala disertai tujuan untuk mendapatkan faedah dan ilmu. Dan, hendaknya pula dapat mengkhatamkannya setiap bulan sekali dan bila ada keluangan, maka lebih sedikit dari itu lagi sebab yang demikian itulah kebaikan yang banyak. Boleh mengkhatamkannya kurang dari seminggu sekali dan yang utama agar tidak mengkhatamkannya kurang dari tiga hari sekali karena hal seperti itu yang sesuai dengan petunjuk Nabi Shallallahu ‘alaihi wa sallam kepada Abdullah bin Amr bin Al-Ash dan karena membacanya kurang dari tiga hari akan menyebabkan keterburu-buruan dan tidak dapat mentadabburinya.

Golongan Awam Tergesa-Gesa Dalam Mengeluarkan Fatwa, Kedudukan Dan Keutamaan Ahlul llmi

Senin, 18 Juni 2007 16:12:32 WIB
Kategori : Al-Ilmu

Hendaknya seseorang bersikap hati-hati dan takut berkata atas nama Allah tanpa berdasarkan ilmu. Ini tidak termasuk perkara duniawi yang merupakan medan akal. Bahkan, sekalipun mengenai perkara duniawi yang merupakan medan akal, hendaknya seseorang berhati-hati (tidak terburu-buru) dan perlahan-lahan, karena bisa jadi jawaban dirinya akan menjadi jawaban yang lainnya, sehingga seolah-olah ia menetapkan dari dua jawaban dan ungkapannya menjadi ungkapan terakhir yang menentukan. Banyak orang yang berbicara dengan pendapat mereka, maksud saya, dalam perkara-perkara yang bukan syari'at. Jika ia perlahan-lahan dan mengakhirkan pengungkapannya, akan tampak yang benar baginya dari banyaknya pendapat yang ada yang sebelumnya tidak terbesit di dalam benaknya. Karena itu, saya sarankan kepada setiap orang, hendaklah perlahan-lahan untuk menjadi pembicara yang terakhir sehingga ia seolah-olah menjadi penentu di antara pendapat-pendapat tersebut.

Solusi Terorisme Menurut Pandangan Islam

Minggu, 17 Juni 2007 16:34:12 WIB
Kategori : Al-Irhab = Terorisme

Sesungguhnya solusi atau penyembuhan terhadap penyakit ini bahkan untuk membentengi diri darinya adalah nasehat Islam yang lurus yang tiada melakukan dengan baik akan nasehat itu kecuali ulama Salaf Ar-Rabbani yang mana mereka telah menyampaikan nasehat dan bimbingannya kepada manusia dan memperingatkan serta menunjuki mereka kepada jalannya para nabi dan rasul yang mulia, yang Allah telah utus mereka sebagai penyeru dan pengajar kebaikan bagi manusia. Jalan itu adalah wahyu ilahi yang dengannya tersucikan hati dari penyakit-penyakitnya dan tenangnlah jiwa dari kebingungannya dan kegoncangan, kecuali orang yang memang dikusai oleh nafsu angkara murka dan telah ditetapkan di dalam Lauhul Mahfudz sebagai orang yang sesat. Dan kapanpun peringatan dan buku-buku tidak membawa manfaat maka Allah akan menjadikan pedang kebenaran yang bermanfaat bagi orangnya yang telah Allah letakkan di tangan penguasa muslim di muka bumi ini.

Terorisme Dampaknya Terhadap Individu Dan Umat

Sabtu, 16 Juni 2007 09:06:36 WIB
Kategori : Al-Irhab = Terorisme

Perbuatan mereka yang demikian ini pada hakekatnya mengaburkan kewibawaan Islam itu sendiri, dan akan membuka jendela kehinaan bahkan pintu-pintunya yang nantinya memberi peluang kepada musuh-musuh Islam dan muslimin dari kalangan barat dan timur untuk masuk dari pintu tersebut dan mereka akan melontarkan kepada agama kita Islam yang mulia ini dengan berbagai macam julukkan dan gelar, seperti : Islam Ekstrim, Islam Keras, Islam Fundamentalis, Islam Teroris bahkan mereka melontarkan tuduhan secara umum kepada Islam dan kaum muslimin bahwa mereka adalah kaum teroris, dan tidak menghormati hak-hak asasi manusia. Ini semua disebabkan oleh sikap dan cara yang jelak dalam mendakwahi manusia yang mana wajib menggunakan cara yang baik sesuai dengan syari’at yang shahih dan berjalan di atas manhaj para nabi dan rasul yang jelas dan gamblang.

Hukum Menamai Negeri Yahudi Dengan Israel

Jumat, 15 Juni 2007 03:08:41 WIB
Kategori : Aktual

Kaum muslimin tidaklah mengingkari bahwa orang-orang Yahudi berasal dari keturunan Ibrohim dan Israel/Isro’il, tetapi kaum muslimin memastikan bahwa orang-orang Yahudi adalah musuh-musuh Alloh dan musuh-musuh para rosul diantara para rosulNya yaitu Muhammad, Ibrohim dan Israel. Kaum muslimin meyakini dengan pasti bahwa tidak ada saling mewarisi antara pada nabi dengan musuh-musuh mereka dari orang-orang kafir, sama saja apakah orang-orang kafir ini orang-orang Yahudi, orang-orang Nashoro, atau dari orang-orang musyrik Arab dan yang lainnya, dan bahwasanya orang-orang yang paling dekat kepada Ibrohim dan seluruh para nabi adalah kaum muslimin yang mereka ini beriman kepada para nabi, mencintai para nabi, memuliakan para nabi, dan beriman kepada apa yang diturunkan oleh Alloh kepada mereka dari kitab-kitab suci dan shuhuf ; kaum muslimin menjadikan keimanan kepada semua ini termasuk pokok-pokok agama mereka, maka kaum muslimin-lah pewaris para nabi dan orang-orang yang paling dekat kepada para nabi!

First Prev 90 91 92 93 94 95 96 97 98 99 100 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/96 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Luqathah, Harta Yang Hilang Dari Tangan Pemiliknya

Kamis, 14 Juni 2007 03:20:10 WIB
Kategori : Ahkam

Seseorang bertanya kepada Nabi Shallallahu ‘alaihi wa sallam tentang hukum harta yang tercecer dari pemiliknya, berupa emas, perak, unta dan kambing. Maka beliau menjelaskan hukum untuk masing-masing barang ini, agar dapat menjadi contoh bagi barang-barang lain yang semisal dan yang hilang atau tercecer, sehingga dapat diambil hukumnya. Beliau bersabda tentang emas dan perak.”Umumkan tali yang digunakan untuk mengikatnya dan juga wadah yang menjadi tempat emas atau perak itu, sehingga dapat di cek antara orang yang datang sebagai pemilik dan orang yang datang hanya mengaku-ngaku, karena toh engkau sudah mengetahui isinya. Jika dia menyebutkan ciri-cirinya secara tepat maka engkau dapat memberikannya kepadanya. Jika ciri-ciri yang disebutkannya tidak tepat, berarti dia hanya mengaku-ngaku”. Beliau juga memerintahkan orang yang menemukan emas atau perak yang tercecer itu untuk mengumumkannya selama setahun penuh semenjak ia ditemukan.

Mengikuti Jalan Yang Bercabang

Rabu, 13 Juni 2007 13:08:22 WIB
Kategori : Perpecahan Umat !

Dan sebagian dai menyangka banyaknya jama’ah-jama’ah dalam medan dakwah adalah kemunculan yang diridhai, maka kepada mereka ini kami katakan : “Sesungguhnya munculnya banyak jama’ah-jama’ah adalah kemuculan yang membawa penyakit ; karena munculnya banyak jama’ah-jama’ah ini akan mengakibatkan banyaknya perselisihan, dan seluruh perselisihan ini adalah hal yang buruk, dan keburukan itu tidak mendatangkan kebaikan, khususnya bahwa sebagian jama’ah-jama’ah ini ekornya berujung pada sebagian kelompok-kelompok yang membinasakan, seperti perkataan pengkafiran terhadap seseorang yang melakukan perbuatan maksiat dan dosa (sebagaimana kelompok khawarij, -pent), pengingkaran terhadap hadits ahad (kelompok yang berpemahaman seperti ini adalah Hizbut Tahrir, -pent), membantah hadits dan atsar dengan akal dan hawa nafsu, menolak sifat-sifat Allah.

Dakwah Salafiyah Dan Persatuan

Selasa, 12 Juni 2007 13:25:50 WIB
Kategori : Dakwah, Tarbiyah

Manhaj Salaf, sebagai manhaj Islam itu sendiri merupakan manhaj pemersatu,bukan pemecah-belah. Dakwah Salafiyah adalah dakwah yang mengajak pada persatuan, bukan dakwah yang memecah-belah umat. Persoalannya, umat sekarang sudah terkondisi dengan kotak-kotak hizbiyah, hingga cara pandangnya pun menjadi cara pandang hizbi (bersifat kelompok). Selalu mencurigai orang lain. Benar atau Salah diukur dengan ukuran kelompok, tidak berdasarkan Al-Qur'an dan As-Sunnah. Akibatnya, dakwah Salafiyah yang mengajak kepada persatuan serta melepas segala belenggu hizbiyah, dipandang dengan penuh kecurigaan sebagai kotak baru yang menambah jumlah perpecahan umat. Ini disebabkan, kebanyakan umat Islam sudah tidak memiliki pemahaman yang jelas lagi tentang agamanya.

Demonstrasi, Solusi Atau Polusi ?

Senin, 11 Juni 2007 11:35:55 WIB
Kategori : Demokrasi Dan Politik

Sebagian orang menisbatkan demonstrasi kepada Umar bin Al-Khaththab Radhiyallahu ‘anhu, dan ini sama sekali tidak benar, karena keshahihan riwayatnya tidak diakui oleh para ulama. Maka penisbatan demonstrasi kepada Umar merupakan kedustaan atas nama beliau sang pembeda (Al-Faruq) Radhiyallahu ‘anhu. Demonstrasi secara umum tidak akan bisa digunakan untuk membela kebenaran dan tidak akan bisa digunakan untuk mengugurkan kebatilan. Terbukti, seluruh dunia demonstrasi untuk menghentikan kebengisan Yahudi di Palestina, apakah kebiadaban Yahudi berhenti? Atau apakah kejahatan mereka semakim menjadi-jadi karena melihat permohonan tolong orang-orang lemah ?!! Jika ada orang yang mengatakan : Demonstrasi merupakan perwujudan amar ma’ruf dan nahi mungkar. Maka kita katakan : Kemungkaran tidak boleh diingkari dengan kemungkaran yang semisalnya. Karena kemungkaran tidak akan diingkari kecuali oleh orang yang bisa membedakan antara kebenaran dan kebatilan, sehingga dia akan mengingkari kemungkaran tersebut atas dasar ilmu dan pengetahuan

Diharamkan Menggauli Isteri Yang Sedang Haid, Kapan Dibolehkan Mencampuri Isteri Setelah Bersih?

Minggu, 10 Juni 2007 13:43:40 WIB
Kategori : Nikah

Suami boleh mencumbuinya saat sedang haidh selain kemaluannya, berdasarkan hadits yang diriwayatkan oleh al-Bukhari dari ‘Abdullah bin Syaddad, ia mengatakan: “Aku mendengar Maimunah Radhiyallahu ‘anha berkata: ‘Jika Rasulullah Shallallahu ‘alaihi wa sallam ingin mencumbui seseorang dari isterinya, maka beliau memerintahkannya agar memakai kain ketika sedang haidh". Syaikh Ibnu ‘Utsaimin rahimahullah mengatakan: “Boleh menikmati apa yang berada di atas kain dan apa yang ada di bawahnya. Hanya saja wanita harus mengikatkan kain sarung, karena Nabi Shallallahu ‘alaihi wa sallam memerintahkan ‘Aisyah Radhiyallahu ‘anha agar mengikatkan kain sarung lalu beliau menggumulinya pada saat ia sedang haidh. Beliau memerintahkan untuk mengikatkan kain sarung agar apa yang tidak sukainya tidak terlihat darinya, yaitu bekas darah.

Dilarang Menyetubuhi Isteri Di Bagian Dubur Atau Anus

Sabtu, 9 Juni 2007 10:52:01 WIB
Kategori : Nikah

Ibnu Qudamah rahimahullah ditanya: “Jika suami melakukan perbuatan yang dilarang dan dia mencampuri isterinya pada duburnya karena kebodohan ?. Jika dia mencampuri isterinya pada duburnya, maka tidak ada hadd atasnya; karena dalam perbuatan yang dilakukannya terkandung syubhat, tapi dia diberi sanksi ta’zir (hukuman yang ketentuannya tidak diatur dalam syari’at, namun diserahkan kepada hakim untuk berijtihad, dengan catatan tidak mencapai pada tingkatan hukuman hadd-pent.) karena perbuatan haram yang dilakukannya. Wanita diwajibkan mandi, karena masuknya kemaluan ke dalam lubang (dubur). Hukumnya sama dengan hukum menyetubuhi kemaluan dalam hal membatalkan berbagai peribadahan. Jika persetubuhan tersebut dilakukan terhadap wanita asing (bukan isterinya), maka wajib dikenakan sanksi yang diberlakukan untuk pelaku sodomi atau homoseks

First Prev 91 92 93 94 95 96 97 98 99 100 101 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/97 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Meninggalkan Shalat Jum'at, Mengulur Waktu Datang Ke Masjid, Tidak Mandi, Tidak Pakai Wangi-Wangian

Jumat, 8 Juni 2007 04:07:06 WIB
Kategori : Shalat

Sebagian kaum muslimin ada yang meninggalkan shalat Jum’at karena sikap meremehkannya serta lengah untuk menjunjung tinggi syi’ar-syi’ar agama Allah, yang dalam hal itu Dia telah menyatakan dengan firman-Nya: “Demikianlah (perintah Allah). Dan barang-siapa mengagungkan syi'ar-syi'ar agama Allah, maka sesungguhnya itu timbul dari ketakwaan hati.” . Dan hendaklah orang yang suka mengabai-kan shalat Jum’at mengetahui bahwa dengan demikian itu dia telah melakukan perbuatan dosa besar sekaligus kejahatan yang besar. Dan Allah Subhanahu wa Ta’ala akan mengadzabnya dengan mengunci mati hatinya, sehingga dia tidak akan pernah tahu suatu kebaikan dan tidak juga dapat mengingkari ke-mungkaran. Dia pun tidak akan pernah merasakan nikmatnya Islam serta tidak pula merasakan manisnya iman.

Memahami Kufrun Duna Kufrin Dan Khilafah Harus Suku Quraisy?

Kamis, 7 Juni 2007 16:34:08 WIB
Kategori : Aktual

Tentang riwayat Ibnu Abbas, Pertama ; riwayat yang jelas dan sharih (nyata), dalam masalah membedakan antara dua jenis kekafiran, yaitu kufur akbar dan kufur ashghar. Kekafiran yang mengeluarkan dari agama dan kekafiran yang tidak mengeluarkan dari agama. Karena sesungguhnya, masalah berhukum dengan selain apa yang telah Allah turunkan termasuk kufur ashghar, permulaannya. Dan tidaklah keluar dari kufur ashghar kepada kufur akbar yang mengeluarkan dari agama, kecuali dengan istihlal (meyakini kehalalan berhukum dengan selain yang Allah turunkan). Wahai saudara-saudaraku, cukuplah kita membedakan antara negara Islam dengan negara kafir dengan manhaj Ahlus Sunnah, yaitu dengan syi’ar shalat dan iqamat. Maka negara yang ditempati semisal ini, maka itu negara Islam, dan jika dilarang maka itu negara kafir, kita mohon perlindungan kepada Allah Tabaraka wa Ta’ala. Ini diketahui oleh orang-orang yang pergi ke negara-negara Barat, yaitu anda tidak mendengar adzan shalat. Ini terlarang (di negara mereka). Ini adalah nergara kafir.

Antara Adat Dan Ibadah

Selasa, 5 Juni 2007 01:17:04 WIB
Kategori : Bid'ah Dan Bahayanya

Ini adalah sub kajian yang sangat penting yang membantah anggapan orang yang dangkal akal dan ilmunya, jika bid’ah atau ibadah yang mereka buat diingkari dan dikritik, sedang mereka mengira melakukan kebaikan, maka mereka menjawab : “Demikian ini bid’ah ! Kalau begitu, mobil bid’ah, listrik bid’ah, dan jam bid’ah!” Sebagian orang yang memperoleh sedikit dari ilmu fiqih terkadang merasa lebih pandai daripada ulama Ahli Sunnah dan orang-orang yang mengikuti As-Sunnah dengan mengatakan kepada mereka sebagai pengingkaran atas teguran mereka yang mengatakan bahwa amal yang baru yang dia lakukan itu bid’ah seraya dia menyatakan bahwa “asal segala sesuatu adalah diperbolehkan”. Ungkapan seperti itu tidak keluar dari mereka melainkan karena kebodohannya tentang kaidah pembedaan antara adat dan ibadah.

Bid'ah Dan Niat Baik

Senin, 4 Juni 2007 01:24:37 WIB
Kategori : Bid'ah Dan Bahayanya

Ketika sebagian orang melakukan bid’ah, mereka beralasan bahwa amal mereka dilakukan dengan niat yang baik, tidak bertujuan melawan syari’at, tidak mempunyai pikiran untuk mengoreksi agama, dan tidak terbersit dalam hati untuk melakukan bid’ah ! Bahkan sebagian mereka berdalil dengan hadits Nabi Shallallahu ‘alaihi wa sallam. “Sesungguhnya segala amal tergantung pada niat” . Untuk membentangkan sejauh mana tingkat kebenaran cara mereka menyimpulkan dalil dan beberapa alasan yang mereka kemukakan tersebut, kami kemukakan bahwa kewajiban seorang muslim yang ingin mengetahui kebenaran yang sampai kepadanya serta hendak mengamalkannya adalah tidak boleh menggunakan sebagian dalil hadits dengan meninggalkan sebagian yang lain. Tetapi yang wajib dia lakukan adalah memperhatiakn semua dalil secara umum hingga hukumnya lebih dekat kepada kebenaran dan jauh dari kesalahan. Demikianlah yang harus dilakukan bila dia termasuk orang yang mempunyai keahlian dalam menyimpulkan dalil.

Setiap Kesesatan Di Neraka

Minggu, 3 Juni 2007 14:51:38 WIB
Kategori : Bid'ah Dan Bahayanya

Ungkapan yang pasti benarnya yang disampaikan Nabi Shallallahu ‘alaihi wa sallam tersebut terasa musykil dalam benak banyak orang jika mereka dihadapkan kepadanya ketika membuat atau melakukan bid’ah. Dimana seseorang menjawab dengan rasa tidak senang : “Apakah karena bid’ah yang kecil ini saya di neraka?” Untuk menjelaskan masalah ini dan jawaban terhadap kemusykilan tersebut dapat kita cermati dari dua hal sebagai berikut. Pertama : Sesungguhnya di antara akidah Ahlus Sunnah wal Jama’ah adalah, ”Kita tidak menempatkan seseorang dari ahli kiblat tentang surga atau neraka”. Kedua : Bahwa Ibnu Taimiyah dalam Fatawanya (IV/484) berkata : “Karena nash-nash ancaman bentuknya umum, maka kita tidak menyatakan dengannya kepada orang tertentu bahwa dia termasuk penghuni neraka.

Sebab-Sebab Bid'ah

Sabtu, 2 Juni 2007 06:58:18 WIB
Kategori : Bid'ah Dan Bahayanya

Sesungguhnya bentuk kesalahan yang menyebabkan munculnya bid’ah adalah karena kebodohan tentang Sunnah, posisi qiyas dan tingkatannya, juga tentang gaya bahasa Arab. Kebodohan terhadap hadits mencakup kebodohan tentang hadits-hadits shahih dan kebodohan menggunakan hadits-hadits dalam penentuan hukum Islam. Dimana yang pertama berimplikasi kepada hilangnya hukum, padahal dasar hukumnya adalah hadits shahih, sedang yang kedua berdampak pada tidak dipakainya hadits-hadits shahih dan tidak berpedoman kepadanya, bahkan digantikan posisinya dengan argumen-argumen yang tidak dibenarkan dalam syari’at. Sedangkan kebodohan terhadap qiyas dalam penentuan hukum Islam adalah yang menjadikan ulama fikih generasi khalaf yang menetapkan qiyas dalam masalah-masalah ibadah dan menetapkannya dalam agama terhadap apa yang tidak terdapat dalam hadits dan amal, padahal banyaknya kebutuhan untuk mengamalkannya dan tidak ada yang menghalanginya.

First Prev 92 93 94 95 96 97 98 99 100 101 102 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/98 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Yang Harus Dilakukan Oleh Orang Yang Tertinggal Shalat Jum'at?

Jumat, 1 Juni 2007 00:37:28 WIB
Kategori : Shalat

Barangsiapa berpendapat bahwa hukum asal shalat pada hari Jum’at adalah shalat Jum’at dan orang yang ketinggalan melakukannya atau orang yang tidak wajib atasnya shalat Jum’at -seperti orang yang sedang dalam perjalanan dan wanita-, maka wajib baginya hanya melakukan dua raka’at shalat Jum’at, sungguh orang yang berpendapat demikian telah menyalahi nash tanpa alasan. Kemudian saya melihat ash-Shan’ani menuturkan (II/74) seperti itu dan sesungguhnya orang yang ketinggalan dan tidak melakukan shalat Jum’at, maka ia harus melakukan shalat Zhuhur menurut kesepakatan para ulama, karena ia adalah penggantinya, dan inilah pendapat yang disepakati (ijma’). Demikianlah yang beliau ucapkan, dan kami telah mentahqiqnya di dalam risalah tersendiri.

Salafiyyun Dan Daulah Islam

Kamis, 31 Mei 2007 02:09:55 WIB
Kategori : Fokus Utama

Pertama kali yang semestinya kita pahami adalah, bahwa negara yang penduduknya kaum Muslimin, di dalamnya dikumandangkan adzan, ditegakkan shalat, mayoritas keadaan kaum muslimin berhukum dengan syari’at Islam, maka negara ini adalah negara Islam. Karena perbedaan antara negara Islam dengan negara kafir, sebagaimana telah disebutkan oleh Al-Muzani dalam kitab Ushulus Sunnah, adalah dikumandangkan adzan dan ditegakkan shalat di dalamnya. Oleh karena itu, terhadap orang-orang yang mengatakan “kalian tidak peduli dengan iqamatud Daulatil Islamiyah (mendirikan negara Islam)”, maka kita katakan kepada mereka sesungguhnya negara-negara Islam sudah ada dan berdiri! Namun yang menjadi permasalahan, mayoritas hukum-hukum yang kini diterapkan di sebagian negara-negara Islam, baik dalam bidang perekonomian, politik, pendidikan, kebudayaan dan lain-lainnya, hampir secara keseluruhan merupakan hukum-hukum buatan manusia, hukum-hukum import .

Abdullah Bin Saba' Bukan Tokoh Fiktif

Rabu, 30 Mei 2007 05:50:01 WIB
Kategori : Firaq

Para ahli hadits dan para penulis kitab Al-Jarh wa At-Ta’dil, para penulis sejarah serta penulis kitab-kitab tentang aliran-aliran telah sepakat tentang keberadaan tokoh keturunan Yahudi ini, dia ialah Abdullah bin Saba, yang juga berjuluk Ibnu Sauda. Peran yang ia mainkan telah menanamkan bibit kerusakan di kalangan orang-orang munafiqin dan orang-orang sukuisme serta orang-orang yang di dalam hatinya berakar hawa nafsu dan keinginan-keinginan buruk lainnya. Andullah bin Saba memperlihatkan keislamannya pada masa kekhilafahan Utsman. Dia juga mempertontonkan pribadi yang shalih, kemudian berusaha menjalin kedekatan dengan Ali. Jati diri Abdullah bin Saba diperselisihkan. Ada sebagian ulama tarikh yang menisbatkannya ke suku Himyar. Sementara Al-Qummi memasukkannya ke dalam suku Hamadan. Adapun Abdul Qahir al-Baghdadi menyebutnya berasal dari kabilah Al-Hirah.

Berangkatnya Wanita Muslimah Ke Masjid

Selasa, 29 Mei 2007 14:02:27 WIB
Kategori : Wanita : Fiqih Shalat

Boleh bagi wanita muslimah untuk melaksanakan shalat di dalam masjid-masjid, dan bagi suaminya tidak boleh melarang isterinya jika ia meminta izin untuk pergi ke masjid selama isterinya tetap menutup aurat dan tidak menampakkan bagian badannya yang diharamkan bagi orang asing untuk melihatnya, berdasarkan hadits yang diriwayatkan oleh Abdullah bin Umar dari Nabi Shallallahu ‘alaihi wa sallam, bawha beliau bersabda : “Jika para isteri kalian minta izin kepada kalian untuk pergi ke masjid maka izinkanlah mereka”. Jika wanita itu tidak menutup aurat hingga nampak bagian tubuhnya yang diharamkan bagi pria asing untuk melihatnya, atau wanita itu bersolek dan menggunakan wewangian, maka tidak boleh baginya untuk keluar rumah dalam kondisi seperti ini, apalagi mendatangi masjid serta melaksanakan shalat di dalamnya.

Seorang Pria Menyetubuhi Isterinya Setelah Haidh Dan Nifas Sebelum Bersuci (Mandi Wajib)

Senin, 28 Mei 2007 14:15:23 WIB
Kategori : Wanita : Thaharah

Persetubuhan yang dilakukan seorang pria terhadap isterinya yang sedang haidh adalah haram berdasarkan Kitabullah dan Sunnah RasulNya Shallallahu ‘alaihi wa sallam, Allah berfirman. “ Mereka bertanya kepadamu tentang haidh. Katakanlah, ‘Haidh itu adalah suatu kotoran’. Oleh sebab itu hendaklah kamu menjauhkan diri dari wanita di waktu haidh” . Maksud ayat ini adalah larangan untuk menyetubuhi wanita yang sedang haidh. Al-Mahidl artinya adalah tempat keluarnya darah haidh yaitu faraj (kemaluan), dan jika seorang pria berani menyetubuhi isterinya yang sedang haidh itu maka hendaknya pria itu bertaubat dan tidak mengulangi perbuatan itu lagi, kemudian pria itu dikenakan kaffarah (denda) sebanyak satu dinar atau setengah dinar berdasarkan hadits marfu Ibnu Abbas tentang pria yang menyetubuhi isterinya yang sedang mendapatkan haidh.

Pesan-Pesan Untuk Isteri

Minggu, 27 Mei 2007 23:35:47 WIB
Kategori : Wanita : Wasiat

Anas berkata, “Para Sahabat Rasulullah Shallallahu ‘alaihi wa sallam jika menyerahkan seorang wanita kepada suaminya, maka mereka memerintahkan isteri agar berkhidmat kepada suaminya dan memelihara haknya. Ummu Humaid berkata, “Para wanita Madinah, jika hendak menyerahkan seorang wanita kepada suaminya, pertama-tama mereka datang kepada ‘Aisyah dan memasukkannya di hadapannya, lalu dia meletakkan tangannya di atas kepalanya seraya mendo’akannya dan memerintahkannya agar bertakwa kepada Allah serta memenuhi hak suami". ‘Abdullah bin Ja’far bin Abi Thalib berwasiat kepada puterinya, “Janganlah engkau cemburu, sebab itu adalah kunci perceraian, dan janganlah engkau suka mencela, karena hal itu menimbulkan kemurkaan. Bercelaklah, karena hal itu adalah perhiasan paling indah, dan farfum yang paling baik adalah air.

First Prev 93 94 95 96 97 98 99 100 101 102 103 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/99 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kesetiaan Isteri Kepada Suami

Sabtu, 26 Mei 2007 16:55:37 WIB
Kategori : Wanita : Muslimah

Di antara tanda-tanda kesetiaan banyak wanita shalihah kepada suami mereka setelah kematiannya bahwa mereka tidak menikah lagi. Tidak ada yang dituju melainkan agar tetap menjadi isteri mereka di dalam Surga. Sebuah kisah menyebutkan : Ketika kaum pendosa lagi fasik mengepung pemimpin yang berbakti dan “sang korban pembunuhan” kaum berdosa, ‘Utsman bin ‘Affan Radhiyallahu ‘anhu dan mereka menyerangnya dengan pedang, maka isterinya (Na'ilah binti al-Furafishah) maju ke hadapan beliau sehingga menjadi pelindung baginya dari kematian. Para pembunuh yang bengis ini tidak menghiraukan kehormatan wanita ini dan mereka terus menebas ‘Utsman dengan pedang, (namun sang isteri menangkisnya) dengan mengepalkan jari-jari tangannya, hingga jari-jarinya terlepas dari tangannya. Isterinya menggandengnya lalu terjatuh bersamanya, kemudian mereka membunuh ‘Utsman. Ketika Amirul Mukminin Mu’awiyah Radhiyallahu ‘anhu melamarnya, ia menolak seraya mengatakan, “Demi Allah, tidak ada seorang pun yang dapat menggantikan kedudukan 'Utsman (sebagai suamiku) selamanya."

Hukum Shalat Jum'at, Jumlah Jama'ah Pada Shalat Jum'at

Jumat, 25 Mei 2007 01:31:57 WIB
Kategori : Shalat

Shalat berjama’ah sah dilakukan walaupun hanya dengan seorang (makmum) bersama seorang imam, sedangkan shalat Jum’at merupakan salah satu dari shalat-shalat wajib lainnya. Barangsiapa yang mensyaratkan tambahan bilangan yang ada pada shalat berjama’ah, maka ia harus menunjukkan dalil pendapatnya itu, dan niscaya dia tidak akan mendapatkan dalilnya. Anehnya banyak sekali pendapat tentang bilangan tersebut hingga sampai lima belas pendapat, dan tidak ada dalil yang dijadikan landasan oleh mereka kecuali satu pendapat saja. Sesungguhnya shalat Jum’at sama dengan jumlah pada shalat-shalat (berjama’ah) yang lainnya. Bagaimana tidak, sedangkan syarat hanya bisa tetap bila ada dalil yang secara khusus menunjukkan bahwa suatu ibadah tidak sah kecuali dengan adanya syarat tersebut, penetapan syarat seperti ini (jumlah tertentu) sama sekali tidak berlandaskan atas sebuah dalil.

Menggapai Ridha Allah Dengan Berbakti Kepada Orang Tua

Kamis, 24 Mei 2007 14:17:24 WIB
Kategori : Birrul Walidain

Yang dimaksud ihsan dalam pembahasan ini adalah berbakti kepada kedua orang tua, yaitu menyampaikan setiap kebaikan kepada keduanya semampu kita dan bila memungkinkan mencegah gangguan kepada keduanya. Menurut Ibnu ‘Athiyah, kita juga wajib mentaati keduanya dalam hal-hal yang mubah (yang diperbolehkan syari’at), dan harus mengikuti apa-apa yang diperintahkan keduanya dan menjauhi apa-apa yang dilarang (selama tidak melanggar batasan-batasan Allah ‘Azza wa Jalla). Sedangkan 'uququl walidain adalah gangguan yang ditimbulkan seorang anak terhadap keduanya, baik berupa perkataan maupun perbuatan. Contoh gangguan berupa perkataan, yaitu mengucapkan “ah” atau “cis”, berkata dengan kalimat yang keras atau menyakitkan hati, menggertak, mencaci maki dan lain-lain. Sedangkan yang berupa perbuatan adalah berlaku kasar, seperti memukul dengan tangan atau kaki bila orang tua menginginkan sesuatu atau menyuruh untuk memenuhi keinginannya, membenci, tidak mempedulikan.

Nasehat Untuk Para Pemuda Multazim

Rabu, 23 Mei 2007 16:34:31 WIB
Kategori : Nasehat

Fenomena yang dialami oleh para pemuda multazim, yaitu perpecahan dan saling menganggap sesat serta menimpakan rasa permusuhan terhadap orang yang tidak sejalan dengan manhaj mereka, tidak diragukan lagi, bahwa ini sangat disesalkan dan disayangkan. Bisa jadi hal ini menyebabkan hantaman yang besar. Perpecahan semacam ini merupakan dambaan para setan dari golongan jin dan manusia, karena setan-setan manusia dan jin tidak menyukai para ahli kebaikan bersatu padu, mereka menginginkan perpecahan, karena mereka tahu persis bahwa perpecahan itu akan menghilangkan kekuatan yang hanya bisa dicapai dengan iltizam dan ittijah kepada Allah Subhanahu wa Ta’ala. Hal ini ditunjukkan oleh ayat-ayat berikut: "Dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu". "Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka." Allah Subhanahu wa Ta’ala telah melarang kita bercerai berai dan menjelaskan akibatnya yang mengerikan. Dan yang wajib bagi kita adalah menjadi satu umat dan satu kalimat.

Buku Dakwah Salafiyah Dakwah Bijak

Selasa, 22 Mei 2007 10:46:51 WIB
Kategori : Al-Masaa'il

Penulis berkata : “Tujuan penulisan buku ini ialah menyampaikan nasehat-nasehat kepada sebagian kalangan Salafi yang cenderung bersikap berlebihan di dalam dakwahnya. Nasehat itu disampaikan tentu demi kebaikan dakwah Salafiyah di Indonesia, bukan dalam rangka menyerang atau menjatuhkan nama baik pihak-pihak tertentu. Sebagai hujjah bagi nasehat-nasehat yang disampaikan, saya kemukakan dalil-dalil syar’iyyah, bukti-bukti yang saya ketahui, serta petunjuk-petunjuk referensi. Selain itu, dalam buku ini saya mencoba menghindari kata-kata yang bersifat menghina atau melecehkan. Hanya di beberapa tempat tertentu saya terpaksa mengutarakan ungkapan-ungkapan yang mungkin dianggap sinis”. Kami katakan : Jika buku ini benar-benar ditulis untuk kebaikan dakwah Salafiyyah, pastilah akan membela para ulama dakwah Salafiyyah dari tuduhan-tuduhan dusta ahli bid’ah, tetapi kenyataannya buku ini justru berisi talbis terhadap manhaj salafi.

Hukum Bangkai

Senin, 21 Mei 2007 09:18:29 WIB
Kategori : Ahkam

Bangkai dalam bahasa Arab disebut Al Mayyitah. Pengertiannya, yaitu yang mati tanpa disembelih. Sedangkan menurut pengertian para ulama syari'at, Al Mayyitah (bangkai) adalah hewan yang mati tanpa sembelihan syar'i, dengan cara mati sendiri tanpa sebab campur tangan manusia. Dan terkadang dengan sebab perbuatan manusia, jika dilakukan tidak sesuai dengan cara penyembelihan yang diperbolehkan. Dengan demikian definisi bangkai mencakup: [a]. Yang mati tanpa disembelih, seperti kambing yang mati sendiri. [b]. Yang disembelih dengan sembelihan tidak syar'i, seperti kambing yang disembelih orang musyrik. [c]. Yang tidak menjadi halal dengan disembelih, seperti babi disembelih seorang muslim sesuai syarat penyembelihan syar'i. Para ulama berpendapat, anggota tubuh (daging) yang dipotong dari hewan yang masih hidup, masuk dalam kategori bangkai.

First Prev 94 95 96 97 98 99 100 101 102 103 104 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/100 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pernikahan Yang Dilarang Dalam Syari’at Islam

Minggu, 20 Mei 2007 00:48:00 WIB
Kategori : Nikah

Allah tidak membiarkan para hamba-Nya hidup tanpa aturan. Bahkan dalam masalah pernikahan, Allah dan Rasul-Nya menjelaskan berbagai pernikahan yang dilarang dilakukan. Oleh karenanya, wajib bagi seluruh kaum muslimin untuk menjauhinya, seperti : (a). Nikah mut’ah disebut juga nikah sementara atau nikah terputus. Yaitu menikahnya seorang laki-laki dengan seorang wanita dalam jangka waktu tertentu; satu hari, tiga hari, sepekan, sebulan, atau lebih. Para ulama kaum muslimin telah sepakat tentang haram dan tidak sahnya nikah mut’ah. Apabilah telah terjadi, maka nikahnya batal!. (b). Nikah dalam masa ‘iddah. Berdasarkan firman Allah Ta’ala: “Dan janganlah kamu menetapkan akad nikah, sebelum habis masa ‘iddahnya” (c). Nikah dengan wanita-wanita yang diharamkan karena senasab atau hubungan kekeluargaan karena pernikahan.

Pernikahan Adalah Fitrah Bagi Manusia

Sabtu, 19 Mei 2007 10:44:52 WIB
Kategori : Nikah

Orang yang mempunyai akal dan bashirah tidak akan mau menjerumuskan dirinya ke jalan kesesatan dengan hidup membujang. Sesungguhnya, hidup mem-bujang adalah suatu kehidupan yang kering dan gersang, hidup yang tidak memiliki makna dan tujuan. Suatu kehidupan yang hampa dari berbagai keutamaan insani yang pada umumnya ditegakkan atas dasar egoisme dan mementingkan diri sendiri serta ingin terlepas dari semua tanggung jawab. Orang yang membujang pada umumnya hanya hidup untuk dirinya sendiri. Mereka membujang bersama hawa nafsu yang selalu bergelora hingga kemurnian semangat dan rohaninya menjadi keruh. Diri-diri mereka selalu berada dalam pergolakan melawan fitrahnya. Kendati pun ketaqwaan mereka dapat diandalkan, namun pergolakan yang terjadi secara terus menerus lambat laun akan melemahkan iman dan ketahanan jiwa serta mengganggu kesehatan dan akan membawanya ke lembah kenistaan.

Hikmah Menutup Bejana

Jumat, 18 Mei 2007 03:54:30 WIB
Kategori : Hadits

Menurut Imam an Nawawi, para ulama telah menyebutkan beberapa faidah di balik perintah menutup bejana ini. Di antaranya dua faidah yang tersurat dalam hadits-hadits di atas. Pertama, terjaganya seorang muslim dari setan, karena setan tidak bisa membuka penutup atau membuka tali pengikat kantung air. Kedua, terjaganya seorang muslim dari wabah penyakit yang turun pada suatu malam pada setiap tahun. Ketiga, terjaganya dari benda-benda najis dan kotoran. Keempat, terjaganya seorang muslim dari serangga dan hewan-hewan melata, yang mungkin jatuh ke dalam (bejana) lalu dia meminumnya, sementara ia tidak mengetahuinya, sehingga ia mendapat bahaya karenanya. Lebih jauh, Dr. Hasan bin Ahmad al Fakki menjelaskan faidah dan hikmah di balik perintah ini di dalam kitabnya. Pertama. Apakah penjagaan tersebut karena tindakan menutup bejana semata-mata, atau karena menyebut nama Allah Ta’ala? Imam an Nawawi bersandar kepada zhahir sabda Nabi Shallallahu 'alaihi wa sallam yaitu, karena sesungguhnya setan tidak bisa membuka penutup atau membuka tali pengikat kantung air. Sedangkan Imam Ibnu Daqiqil ‘Id meragukan keumuman makna ini. Beliau berkata,"Ada kemungkinan, hal ini dikhususkan dengan penyebutan nama Allah. Kemungkinan juga, penjagaan yang dimaksud berkenaan dengan jasad setan.

Demi Kemaslahatan Umat Tidak Dibenarkan Memberontak Penguasa Yang Tidak Memaksa Kepada Kekufuran

Kamis, 17 Mei 2007 13:19:14 WIB
Kategori : Siyasi Wal Fikri

Jika demikian keadaan penguasa tersebut maka tidak dibenarkan memberontak pemerintahannya. Kewajiban kaum muslimin adalah menasihatinya. Para ulama harus kontinyu menasihatinya, dalam hal ini kewajiban ulama adalah harus menasihati penguasa nasihat demi nasihat, tahun demi tahun, bulan demi bulan, janganlah mereka berputus asa dan jangan pula mengatakan : "Kami telah memberi nasihat namun ia tidak mengacuhkannya !" Hendaknya mereka mencari metode yang terbaik dalam menyampaikan nasihat hingga penguasa tersebut mendengarnya atau satu hari kelak dengan izin Allah ! Dari sisi lainnya, para ulama juga harus berusaha membenahi keadaan masyarakat dengan mengajarkan syariat dan memahamkan Dienul Islam kepada mereka sehingga masyarakat tersebut menjadi masyarakat muslim yang shalih. Dengan cara demikian nilai-nilai kebaikan akan cepat tersebar di tengah kaum muslimin sehingga terciptalah masyarakat yang shalih dan beriman.

Larangan Isbal, Melabuhkan Pakaian Hingga Menutup Mata Kaki

Rabu, 16 Mei 2007 23:30:43 WIB
Kategori : Pakaian Dan Perhiasan

Dan termasuk perkara yang aneh, ada sebagian orang yang mempunyai pengetahuan tentang Islam, mereka berdalil bolehnya memanjangkan pakaian atas dasar perkatan Abu Bakar ini. Maka aku katakan bahwa hadits di atas sangat gamblang bahwa Abu Bakar sebelumnya tidak memanjangkan pakaiannya, sarungnya selalu melorot tanpa kehendak dirinya dengan tetap berusaha untuk selalu menjaganya. Maka apakah boleh berdalil dengan perkataan ini sementara perbedaannya sangat jelas bagaikan matahari di siang bolong dengan apa yang terjadi pada diri Abu Bakar dan orang yang selalu memanjangkan pakaiannya? Kita memohon kepada Allah keselamatan dari hawa nafsu. (As-Shohihah 6/401). Kemudian Syaikh berkata di tempat yang lain : “Dalam hadits riwayat Muslim, Ibnu Umar pernah lewat di hadapan Rasulullah shallallahu 'alaihi wa sallam sedangkan sarungnya melorot, Rasulullah menegur Ibnu Umar dan berkata, "Wahai Abdulloh, naikkan sarungmu!".

Seseorang Dilarang Meminang Pinangan Saudaranya

Selasa, 15 Mei 2007 17:15:31 WIB
Kategori : Nikah

Diriwayatkan dari Nabi Shallallahu ‘alaihi wa sallam bahwa beliau melarang seseorang meminang atas pinangan saudaranya. Terdapat sejumlah hadits mengenai hal itu, akan kami sebutkan di antaranya: Hadits yang diriwayatkan oleh al-Bukhari bahwa Ibnu ‘Umar Radhiyallahu ‘anhuma menuturkan: "Nabi Shallallahu ‘alaihi wa sallam melarang sebagian kalian membeli apa yang dibeli saudaranya, dan tidak boleh pula seseorang meminang atas pinangan saudaranya hingga peminang sebelumnya meninggalkannya atau peminang mengizinkan kepadanya". Seseorang yang meminang pinangan saudaranya dapat memasukkan (menyebabkan) permusuhan dalam hati. Karena itu, Islam melarangnya.

First Prev 95 96 97 98 99 100 101 102 103 104 105 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/101 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memanfaatkan Barang Gadai

Senin, 14 Mei 2007 22:32:16 WIB
Kategori : Mu'amalat Dan Riba

Setiap orang berbeda-beda keadaannya, ada yang kaya dan ada yang miskin, sedangkan harta sangat dicintai setiap jiwa. Lalu terkadang pada waktu tertentu seserang sangat membutuhkan uang untuk menutupi kebutuhan-kebutuhannya yang mendesak. Dan pada saat itu tidak mendapatkan orang yang bersedekah kepadanya atau yang meminjamkan uang kapadanya. Begitu juga tidak ada penjamin yang menjaminnya, sehingga ia mendatangi orang lain membeli barang yang dibutuhkannya dengan cara berhutang, atau meminjam dengan kesepakatan tertentu, yaitu memberikan jaminan gadai yang disimpan pada pihak pemberi hutang hingga ia melunasi hutangnya. Oleh karena itu Allah mensyariatkan Ar-Rahn (gadai) untuk kemaslahatan orang yang menggadaikan (Rahin), pemberi hutang (Murtahin) dan masyarakat. Untuk yang menggadaikan (Rahin), ia mendapatkan keuntungan sehingga dapat menutupi kebutuhannya. Sehingga dia bisa menyelamatkan dirinya dari krisis yang menimpanya, dan menghilangkan kegundahan di hatinya. Bahkan kadang ia bisa berdagang bermodal hutang tersebut, lalu menjadi sebab ia menjadi kaya. Sedangkan pihak pemberi hutang (Murtahin), ia menjadi tenang dan merasa aman atas haknya dan mendapatkan keuntungan syar'I dan bila ia berniat baik maka mendapatkan pahala dari Allah. Adapun kemaslahatan yang kembali kepada masyarakat, yaitu memperluas interaksi perdagangan dan saling memberikan kecintaandan dam kasih sayang diantara manusia.

Benarkah As-Salafiyyun Senang Berpecah Belah ?

Jumat, 11 Mei 2007 09:13:42 WIB
Kategori : Perpecahan Umat !

Oleh karena itu, jika terjadi kekeliruan dari sebagian As-Salafiyyun di sebagian negara, hal ini tidak berarti –sama sekali- bahwa kesalahan ada pada Ad-Da’wah As-Salafiyyah. Bahkan Ad-Da’wah As-Salafiyyah berlepas diri dari kesalahan para As-Salafiyyun!. As-Salafiyyun adalah manusia. Mereka bisa benar dan bisa keliru! Maka, kita tidak boleh membawa kesalahan dan kekeliruan sebagian As-Salafiyyun kepada Ad-Da’wah As-Salafiyyah. Sebagian ulama yang pernah berkunjung ke Eropa ada yang ditanya : “Kalian berkata bahwa Islam adalah agama yang adil, baik dan indah. Tetapi mengapa kami tidak melihat hal tersebut dalam kehidupan orang-orang Muslim? Lalu ia menjawab dengan sebuah jawaban yang bagus :”Jika seorang hakim salah dalam menghukumi dan mengambil sebuah keputusan, maka apa (itu berarti) sesungguhnya kesalahan undang-undang ?”

Tegar Di Atas Manhaj Salaf

Kamis, 10 Mei 2007 09:16:47 WIB
Kategori : Manhaj

Apabila dikatakan : salaf atau salafiyun, maka ini adalah nisbah kepada salaf, mereka adalah para sahabat seluruhnya dan orang-orang yang mengikuti mereka dengan baik, tidak terbawa arus dengan hawa nafsu, mereka tegar di atas manhaj nubuwwah, maka mereka disebut salaf, salafiyun, yaitu salafush shalih. Lafazh seperti ini jika dimutlakkan maka maksudnya adalah setiap orang yang mencontoh para sahabat walaupun orang itu hidup pada masa kita. Inilah yang dikatakan oleh para ahli ilmu. Penisbahan seperti ini tidak ada simbol tertentu yang keluar dari Al-Qur’an dan Sunnah, tidak akan terpisah walaupun sejenak dari generasi terdahulu. Adapun orang-orang yang menyelisihi mereka (para sahabat), dengan nama atau simbol bukanlah termasuk salaf sekalipun hidup di tengah-tengah mereka dan sezaman dengan mereka”

Perkataan Para Ulama Tentang Intisab Kepada Salaf

Rabu, 9 Mei 2007 02:53:01 WIB
Kategori : Manhaj

Syaikhul Islam Ibnu Taimiyah berkata : “Tidak ada cela bagi orang yang menampakkan madzhab Salaf, menisbahkan diri kepadanya, dan membanggakannya, bahkan wajib diterima semua itu darinya dengan kesepakatan ulama. Karena sesungguhnya madzhab Salaf adalah haq, jika dia sesuai dengan Salaf secara lahir dan batin, maka dia seperti seorang mukmin yang di atas kebenaran secara lahir dan batin” . Al-Hafizh Adz-Dzahabi sering menyebutkan nisbah kepada Salaf (As-Salafi) ketika menyebutkan biografi para ulama. Ketika menyebutkan biografi Ya’qub bin Sufyan Al-Fasawi dalam Siyar A’lamin Nubala (13/183) berkata : “Aku tidaklah mengetahui Ya’qub Al-Fasawi kecuali seorang Salafi”. Ketika menyebut biografi Muhammad bin Muhammad Al-Bahrani beliau berkata : “Dia adalah seorang yang beragama baik dan seorang Salafi”

Salafiyah Bukan Hizbiyah

Selasa, 8 Mei 2007 01:31:54 WIB
Kategori : Manhaj

Sebagian orang menyangka bahwa Salafiyah adalah kelompok hizbiyah seperti halnya Hizbut Tahrir, Ikhwanul Muslimin, Quthubiyah Sururiyah dan Jama’ah Tabligh, dan bahwasanya seorang salafi seperti halnya seorang ikhwani atau tablighi atau quthbi dari segi hukum dan pemahaman. Mereka menyangka bahwasanya istilah Salafiyah adalah istilah yang baru muncul dalam kurun wajtu yang tidak lama. Ucapan ini sering muncul dari mulut para pentolan “jama’ah-jama’ah kontemporer” di media massa. Ada juga yang mengatakan bahwa pendiri dakwah Salafiyah adalah Syaikh Muhammad bin Abdul Wahhab –seakan-akan dakwah ini belum pernah dikenal sebelumnya- sebagaimana dikatakan oleh penulis kitab Mausu’ah Muyassaroh fil Adyan wal Madzahib Muashirah (hal, 273)!. Ada lagi yang meluncurkan syubhat bahwasanya Salafiyah tidak lain hanyalah suatu kurun waktu dan bukan suatu madzhab seperti Al-Buthi dalam kitabnya Salafiyah Laisat Madzhaban!

Peringatan Kepada Kaum Gay, Lesbian, Homoseksual

Senin, 7 Mei 2007 02:02:58 WIB
Kategori : Adab Dan Perilaku

Dan sebagaimana yang diriwayatkan oleh Khalid bin Walid bahwa ada di pinggiran kota Arab seorang laki-laki yang dinikahi sebagaimana dinikahinya seorang perempuan. Maka dia menulis surat kepada Abu Bakar Shiddik Radhiyallahu ‘anhu. Abu Bakar lalu bermusyawarah dengan para sahabatnya. Orang yang paling keras pendapatnya adalah Ali Radhiyallahu ‘anhu. Dia berkata, “Tidaklah melakukan perbuatan ini kecuali hanya satu ummat dan kalian telah mengetahui apa yang telah Allah lakukan kepada mereka. Aku berpendapat agar dia dibakar dengan api”. Kemudian Abu Bakar mengirim surat kepada Khalid bin Walid untuk membakarnya. Dengan demikian hukuman homoseks adalah bisa dengan dibakar, dirajam dengan batu, dilempar dari bangunan yang paling tinggi yang diikuti lemparan batu, atau dipenggal lehernya. Ada pula yang mengatakan ditimpakan tembok kepadanya.

First Prev 96 97 98 99 100 101 102 103 104 105 106 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/102 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Gay, Lesbian, Homoseksual

Jumat, 4 Mei 2007 04:02:33 WIB
Kategori : Adab Dan Perilaku

Homoseksual adalah sejelek-jelek perbuatan keji yang tidak layak dilakukan oleh manusia normal. Allah telah menciptakan manusia terdiri dari laki-laki dan perempuan, dan menjadikan perempuan sebagai tempat laki-laki menyalurkan nafsu bilogisnya, dan demikian sebaliknya. Sedangkan prilaku homoseksual –semoga Allah melindungi kita darinya- keluar dari makna tersebut dan merupakan bentuk perlawanan terhadap tabiat yang telah Allah ciptakan itu. Prilaku homoseksual merupakan kerusakan yang amat parah. Padanya terdapat unsur-unsur kekejian dan dosa perzinaan, bahkan lebih parah dan keji daripada perzinaan. Aib wanita yang berzina tidaklah seperti aib laki-laki yang melakukan homoseksual. Kebencian dan rasa jijik kita terhadap orang yang berbuat zina tidak lebih berat daripada kebencian dan rasa jijik kita terhadap orang yang melakukan homoseksual. Sebabnya adalah homosek menyelisihi syariat dan tabiat sekaligus.

Dengan Apa Isa 'Alaihissalam Menetapkan Hukum?

Kamis, 3 Mei 2007 08:49:27 WIB
Kategori : As-Saa'ah : Nabi Isa

Sebelum turun kembali ke bumi, di langit Isa sudah mengerti ilmu syari'ah ini untuk dipergunakan menghukum di antara manusia dan untuk diterapkan bagi dirinya sendiri. Maka berkumpullah kaum mukminin padanya pada waktu itu dan memohon kepadanya agar menerapkan hukum syari'at itu pada diri mereka. . . . Hal ini disebabkan mengabaikan hukum itu tidak diperbolehkan, dan lagi keberadaan dunia itu adalah dengan diberlakukannya taklif sampai tidak ada lagi di bumi ini orang yang menyebut lafal Allah. Dan yang menunjukkan masih adanya taklif (tugas syar'i) sesudah turunnya Isa 'alaihissalam ialah pelaksanaan shalatnya bersama kaum muslimin pada waktu itu, berhajinya, dan berjihadnya melawan orang-orang kafir. Masalah shalatnya Isa telah disebutkan dalam hadits terdahulu, demikian pula peperangannya terhadap orang-orang kafir dan para pengikut Dajjal. Adapun tentang ibadah hajinya, maka diriwayatkan di dalam Shahih Muslim dari Hanzhalah Al-Aslami.

Fitnah Dajjal, Jawaban Terhadap Orang Yang Mengingkari Munculnya Dajjal

Selasa, 1 Mei 2007 23:49:57 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Fitnah Dajjal merupakan fitnah paling besar di antara fitnah-fitnah, yang ada semenjak Allah menciptakan Adam hingga datangnya hari kiamat. Hal ini disebabkan. Allah memberikan hal-hal yang luar biasa padanya yang memukau dan membingukan akal pikiran. Dalam riwayat-riwayat disebutkan bahwa Dajjal memiliki surga dan neraka. maka surganya itu adalah neraka dan nerakanya adalah surga. Dia juga memiliki sungai-sungai air dan gunung-gunung roti. Dia memerintahkan langit untuk menurunkan hujan lantas langit pun menurunkan hujan, memerintahkan bumi untuk menumbuhkan tumbuh-tumbuhan lantas bumi menumbuhkan tumbuh-tumbuhan dengan segala hasilnya. Dia dapat melintasi bumi dari satu tempat ke tempat lain dengan kecepatan yang luar biasa, bagaikan hujan yang ditiup angin kencang, serta kejadian-kejadian luar biasa lainnya.

Menentukan Antara Boleh Dan Tidak Bagi Manusia

Senin, 30 April 2007 13:41:48 WIB
Kategori : Ma'ruf Nahi Mungkar

Tidak boleh seseorang memfungsikan dirinya sebagai penentu terhadap orang lain dengan melupakan dirinya sendiri bahkan seharusnya seseorang memperhatikan aib dirinya terlebih dahulu sebelum memperhatikan aib orang lain, tapi jika seorang muslim memfungsikan dirinya sebagai pemberi nasehat bagi saudara-saudaranya, yaitu menyuruh berbuat baik dan mencegah kemungkaran, maka ini baik, dan tidak dikategorikan sebagai memfungsikan dirinya sebagai penentu bagi orang lain. Allah Subanahu wa Ta’ala berfirman, "Sesungguhnya orang-orang mukmin adalah bersaudara karena itu damaikanlah antara kedua saudaramu." Rasulullah Shallallahu ‘alaihi wa sallam pun telah bersabda, "Seorang mukmin terhadap mukmin lainnya adalah laksana satu bangunan yang saling menguatkan".

Hukum Meremehkan Syari'at Allah Dan Keengganan Untuk Menerapkannya

Minggu, 29 April 2007 16:18:26 WIB
Kategori : Ahkam

Masalah ini harus dirinci, yaitu barangsiapa yang berhukum kepada selain apa yang diturunkan Allah sementara dia mengetahui bahwa wajib baginya berhukum kepada apa yang diturunkan Allah dan dengan perbuatannya itu, dia telah melanggar syari'at akan tetapi dia menganggap boleh hal itu dan memandangnya tidak apa-apa melakukannya dan juga boleh saja hukumnya berhukum kepada selain syari'at Allah; maka orang seperti ini hukumnya adalah kafir dengan kekufuran Akbar menurut seluruh ulama, seperti berhukum kepada undang-undang buatan manusia, baik oleh kaum Nashrani, Yahudi ataupun orang-orang selain mereka yang mengklaim bahwasanya boleh berhukum dengannya, bahwa ia adalah lebih utama ketimbang hukum Allah, bahwa ia sejajar dengan hukum Allah atau mengklaim bahwa manusia

Menuntut Ilmu Untuk Meraih Materi Dan Ijazah

Sabtu, 28 April 2007 15:35:12 WIB
Kategori : Al-Ilmu

Maka hendaknya kita bersungguh-sungguh dalam menuntut ilmu, mendorong dan memotivasi untuk menutupi kelowongan tersebut serta melaksanakan kewajiban di medan kita dan yang lainnya, sebagai manifestasi dalil-dalil syari'at yang menganjurkan hal tersebut, dan untuk memberikan manfaat bagi kaum muslimin dan mengajari mereka. Di samping itu, hendaknya kita memotivasi untuk melaksanakan dengan penuh keikhlasan dan ketulusan dalam menuntut ilmu. Barangsiapa yang mengharapkan ijazah untuk mengokohkannya dalam menyampaikan ilmu dan mengajak kepada kebaikan, maka itu baik, bahkan sekali pun sambil mengharapkan materi dalam hal ini. Jadi, tidak apa-apa belajar dan memperoleh ijazah, yang dengan itu ia bisa menyebarkan ilmu dan dengan itu pula ilmunya bisa diterima. Bahkan boleh juga menerima materi yang dapat membantunya dalam kegiatan penyampaikan ilmu ini.

First Prev 97 98 99 100 101 102 103 104 105 106 107 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/103 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya

Jumat, 27 April 2007 01:58:57 WIB
Kategori : Tauhid

Yaitu beri'tikad dan berikrar bahwasanya tidak ada yang berhak disembah dan menerima ibadah kecuali Allah Subhanahu wa Ta'ala, menta'ati hal terse-but dan mengamalkannya. La ilaaha menafikan hak penyembahan dari selain Allah, siapa pun orangnya. Illallah adalah penetapan hak Allah semata untuk disembah. Jadi makna kalimat ini secara ijmal (global) adalah, "Tidak ada sesembahan yang hak selain Allah". Khabar "Laa " harus ditaqdirkan "bi haqqi" (yang hak), tidak boleh ditaqdirkan dengan "maujud " (ada). Karena ini menyalahi kenyataan yang ada, sebab tuhan yang disembah selain Allah banyak sekali. Hal itu akan berarti bahwa menyembah tuhan-tuhan tersebut adalah ibadah pula untuk Allah. Ini Tentu kebatilan yang nyata. Kalimat "Laa ilaaha illallah" telah ditafsiri dengan beberapa penafsiran yang batil, antara lain: "Tidak ada sesembahan kecuali Allah", Ini adalah batil, karena maknanya: Sesungguhnya setiap yang disembah, baik yang hak maupun yang batil, itu adalah Allah.

Kehujahan Hadits Ahad Dalam Masalah Aqidah

Kamis, 26 April 2007 15:49:03 WIB
Kategori : Hadits

Ibnu Hajar berkata : “Sungguh sudah terkenal perbuatan shahabat dan tabi’in dengan dasar hadits ahad dan tanpa penolakan. Maka telah sepakat mereka untuk menerima hadits ahad". Ibnu Abil ‘Izzi berkata : “Hadits ahad, jika para ummat menerima sebagai dasar amal dan membenarkannya, maka dapat memberikan ilmu yakin (kepastian) menurut jumhur ulama. Dan hadits ahad termasuk bagian hadits mutawatir, sedangkan bagi kalangan ulama Salaf tidak ada perselisihan dalam masalah ini”. Imam Ahmad rahimahullah berkata : “Semua yang datang dari Nabi Shallallahu 'Alaihi Wa Sallam dengan sanad baik, maka kita tetapkan dan bila tidak tetap (tidak sah) dari Rasulullah Shallallahu 'Alaihi Wa Sallam, dan kita tidak menerimanya maka kita kembalikan urusan itu kepada Allah Subhanahu wa Ta'ala.”

Sunnah-Sunnah Dalam Shalat Malam

Kamis, 26 April 2007 09:57:29 WIB
Kategori : Amalan Sunnah

Ya Allah, bagiMu segala puji, Engkaulah Penegak langit dan bumi dan segala isinya. BagiMu segala puji, milikMu kerajaan langit dan bumi serta segala isinya. bagiMu segala puji (Engkau) Pemberi cahaya langit dan bumi (serta segala isinya). bagiMu segala puji, Engkau penguasa langit dan bumi. bagiMu segala puji Engkau lah Yang Mahabenar, janji-Mu itu benar adanya dan pertemuan dengan-Mu itu benar adanya. FirmanMu itu benar, surga itu benar, neraka itu benar, para nabi itu benar, Nabi Muhammad itu benar (utusanMu), kiamat itu benar adanya. Ya Allah, kepadaMu aku bertawakal, kepadaMu aku kembali, kepadaMu aku mengadu dan kepadaMu aku berhukum. Ampunilah dosaku di masa lalu, masa yang akan datang, yang tersebunyi serta yang nampak (Karena Engkau adalah Maha Mengetahui itu daripada aku)

Pentadwinan (Pengumpulan/Pembukuan) As-Sunnah

Rabu, 25 April 2007 10:43:25 WIB
Kategori : As-Sunnah Dalam Islam

As-Sunnah disalin dengan sangat hati-hati, baik dengan jalan hafalan maupun tulisan. Hal ini telah berlangsung sejak zaman Nabi Shalallahu ‘alaihi wa sallam dan zaman para Shahabat sampai akhir abad pertama, hingga kemudian lembaran-lembaran yang berisikan hadits-hadits Rasulullah Shalallahu ‘alaihi wa sallam dikumpulkan pada masa ‘Umar bin ‘Abdul ‘Aziz. Di mana ia memerintahkan Abu Bakar bin Muhammad bin ‘Amr bin Hazm untuk menulis dan mengumpulkan hadits-hadits Rasulullah Shalallahu ‘alaihi wa sallam yang sejak itu pula dimulai ilmu periwayatan hadits. Kata khalifah ‘Umar bin ‘Abdul ‘Aziz kepada Abu Bakar bin Muhammad, “Perhatikanlah hadits Rasulullah Shalallahu ‘alaihi wa sallam, lalu tulislah hadits-hadits itu, karena sesungguhnya aku khawatir akan hilangnya ilmu dengan wafatnya para ulama, dan janganlah diterima melainkan hadits Nabi Shalallahu ‘alaihi wa sallam

Tanggapan Dan Bantahan Bagi Para Penentang As-Sunnah (Inkaarus Sunnah)

Selasa, 24 April 2007 14:14:07 WIB
Kategori : As-Sunnah Dalam Islam

Tiga ayat yang dijadikan dalil oleh Inkaarus Sunnah (penentang As-Sunnah) tidak dapat dijadikan hujjah atau dasar untuk menolak As-Sunnah. Menurut Imam al-Auza’i rahimahullah bahwa yang dimaksud Al-Qur’an menerangkan segala sesuatu, yakni menerangkan dengan penjelasan yang terdapat dalam As-Sunnah. Sebagaimana dijelaskan dalam ayat lain bahwa Nabi Shallallahu ‘alaihi wa sallam diberikan kewenangan oleh Allah untuk menerangkan Al-Quranul Karim kepada umat manusia. Allah Subhanahu wa Ta’ala berfirman. “Dan Kami turunkan Al-Qur’an kepadamu agar engkau jelaskan kepada manusia tentang apa-apa yang diturunkan kepada mereka, agar mereka berfikir” . Kata Imam Asy-Syafi’i, “Istilah al-Bayan (tibyan) yang disebut dalam Al-Qur’an mengandung berbagai makna yang mencakup pengertian pokok sebagai sumber yang dijabarkan dalam berbagai cabang hukum (furu').

Salah Paham Dan Jawabannya

Senin, 23 April 2007 06:59:10 WIB
Kategori : As-Sunnah

Perbedaan di kalangan para sahabat terjadi karena semata-mata darurat dan merupakan hal yang naluriah dalam memahami sesuatu, bukan sebagai sesuatu yang sengaja diciptakan untuk berselisih dan berbeda pendapat. Di samping itu, ada faktor-faktor lain yang mendorong munculnya perbedaan itu pada masa mereka. Memang muncul pada mereka perbedaan pendapat, tetapi kemudian hilang. Perbedaan pendapat semacam mi memang tidak mungkin diselesaikan seluruhnya dan mereka yang berbeda pendapat ini tidaklah dapat dikatakan berbuat tercela karena menyalahi ayat-ayat di atas atau ayat lain yang semakna dengan itu, sebab mereka melakukan hal tersebut tidaklah dengan sengaja atau bermaksud mempertahankan perbedaan dan perselisihan. Oleh karena itu, para sahabat tidak dikatakan berbuat salah. Adapun perbedaan dan perselisihan pendapat yang terjadi di kalangan kaum muqallid (pembeo imam atau ulama) pada umumnya adalah perbuatan yang tidak dapat dimaafkan.

First Prev 98 99 100 101 102 103 104 105 106 107 108 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/104 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Fiqh Wudhu : Kapan Permulaan Terhitungnya Jangka Waktu Mengusap Khuf, Mengusap Perban Luka

Minggu, 22 April 2007 14:21:23 WIB
Kategori : Fiqih Ibadah

Boleh mengusap pembalut tersebut sampai pembalut tersebut dilepas (sembuh lukanya). Ini berdasarkan hadits yang diriwayatkan dari Jabir Radhiyallahu ‘anhu, ia berkata, “Kami pernah bersama Rasulullah Shallallahu ‘alaihi wa sallam dalam suatu perjalanan. Waktu itu ada seorang laki-laki dari kami yang tertimpa batu hingga kepalanya luka. Kemudian dia mimpi basah. Dia pun kemudian bertanya kepada para sahabatnya, ‘Apakah saya mendapat rukhsah (keringanan) untuk bertayamum?’ Mereka menjawab, ‘Kami pandang kamu tidak mendapatkan rukhsah (keringanan) untuk bertayamum karena kamu masih mampu untuk mandi. Kemudian ia pun mandi, lalu mati. Ketika kami bertemu Rasulullah Shallallahu ‘alaihi wa sallam, kami sampaikan persitiwa itu. Maka beliau bersabda. “Mereka telah membunuhnya, semoga Allah membunuh mereka. Kenapa kalian tidak bertanya kalau kalian tidak tahu? Sesungguhnya obat kebodohan adalah bertanya.

Utang Piutang

Sabtu, 21 April 2007 23:48:36 WIB
Kategori : Jual Beli

Jika orang yang berhutang itu kaya dan mampu untuk membayar hutangnya, maka dia harus segera melunasi hutangnya jika sudah jatuh tempo. Dan diharamkan baginya untuk menunda-nunda pelunasan hutangnya. Dan tidak diperbolehkan dalam keadaan seperti itu, orang yang berhutang meminta agar hutangnya dibebaskan darinya. Sebab, hal itu termasujk dalam permintaan diluar kebutuhan. Tetapi jika orang yang behutang itu dalam keadaan kesulitan dan dia tidak memiliki harta yang dapat dipergunakan untuk melunasi hutangnya atau membayar sebagiannya, maka dia boleh meminta kepada orang yang memberi hutang untuk membebaskan pembayaran hutang yang dia tidak mampu melunasinya, atau ditangguhkan waktu pembayarannya sehingga dia mampu melunasinya. Dan jika orang yang memberi hutang itu membebaskan dirinya dari pelunasan hutangnya, maka dia telah terlepas dari kewajiban membayar hutang tersebut. Apapun ungkapan yang memberi pengertian gugurnya hutang dari orang yang berhutang, seperti ungkapanmu, "Aku bebaskan dirimu dari hutangmu atau hutang yang masih tersisa padamu".

Tafsir Surat An-Nashr

Jumat, 20 April 2007 15:36:47 WIB
Kategori : Al-Qur'an : Tafsir

Selanjutnya, Ibnul ‘Arabi rahimahullah berkata: “Semua itu ada pada diriku begitu banyak. Adapun Rasulullah Shallallahu 'alaihi wa sallam, (beliau) terbebas darinya. Hanya saja, beliau Shallallahu 'alaihi wa sallam menganggap (amalan) pribadinya sedikit, lantaran begitu besarnya curahan nikmat yang Allah Subhanahu wa Ta'ala berikan kepada beliau. Beliau Shallallahu 'alaihi wa sallam memandang "kekurangan" dalam menjalankan hak kenikmatan tersebut (dengan beribadah) sebagai dosa-dosa. Sementara dosa-dosaku, aku lakukan dengan penuh kesengajaan, tak acuh, dan merupakan pelanggaran yang nyata. Semoga Allah l masih sudi membuka pintu taubat dan menganugerahkan perlindungan dengan karunia, kemurahan dan rahmat-Nya, tiada Rabb selain-Nya”. Al Imam al Qurthubi, selain mengemukakan alasan senada di atas, beliau juga membawakan beberapa keterangan lain. Bahwa maksud permohonan ampunan Rasulullah Shallallahu 'alaihi wa sallam ialah: (1) Memintakan ampunan bagi umatmu. (2) Istighfar merupakan ibadah yang harus dikerjakan, bukan untuk memohon ampunan, akan tetapi untuk ta’abbud (ibadah). (3) Untuk mengingatkan umat beliau, agar jangan merasa aman (dari dosa) sehingga meninggalkan istighfar.

Salafiyah Bukan Manhaj Hizbi

Kamis, 19 April 2007 23:33:45 WIB
Kategori : Manhaj

Ketika kehadiran kembali manhaj Salaf ini tidak lagi dapat ditolak di tengah ramainya penyimpangan umat, maka banyak kaum pergerakan berami-ramai mencoba menerima manhaj Salaf, bahkan banyak yang mengklaim dirinya bermanhaj Salaf. Akan tetapi manhaj Salaf yang mereka fahami dan mereka terima, umumnya hanya dalam bidang asma' wa sifat, tidak menyeluruh, karena mungkin mereka menganggap manhaj Salaf ada yang kurang, atau disalah fahami. Banyak kekeliruan dalam memahami konsekuensi uluhiyah, hingga mengakibatkan takfir (menghukumi kafir kepada orang lain) yang tidak pada tempatnya. Dari sini timbul keyakinan dan tindakan-tindakan bid'ah tanpa disadari, seperti perusakan, pembunuhan dan peledakan dengan keyakinan, bahwa semua itu merupakan jihad dan ibadah yang mulia, padahal tidak ada contoh syari'at semacam itu.

Definisi Tasbih, Nama-Nama Tasbih, Bahan Dasar Pembuatannya

Rabu, 18 April 2007 12:01:18 WIB
Kategori : Do'a, Dzikir, Taubat

“As-Subhah”, ejaannya adalah huruf (Syin) berharakat dhammah, (ba) berharakat sukun, berasal dari kata “at-Tasbiih” yang maksudnya adalah perkataan “Subhaanallaah”, atau kata ini wazannya adalah taf’iil dari kata as-sabh yang maknanya adalah bergerak serta bolak balik, datang dan pergi, sebagaimana yang tertera di dalam firman Allah Ta’ala: “Sesungguhnya kamu pada siang hari mempunyai urusan yang panjang (banyak).” Bentuk jamaknya adalah subah seperti kata ghurfah bentuk jamaknya ghuraf. Ini adalah sebuah benda yang terdiri dari butiran-butiran yang dirangkai dengan seutas benang dan digunakan untuk menghitung dzikir. Kata ini merupakan sebuah kata yang baru lahir di dalam bahasa Arab. Hal ini dikemukakan oleh al-Azhari dan juga oleh al-Farabi, kemudian diikuti oleh al-Jauhari yang mengatakan bahwa as-Subhah artinya adalah sesuatu yang digunakan untuk berdzikir. Berkata guru kami, Kata ini sama sekali bukan termasuk di dalam bahasa Arab, orang-orang Arab pun belum pernah mengenalnya.

Hadits-Hadits Yang Menerangkan Keutamaan Surat Al Ikhlash

Selasa, 17 April 2007 10:06:51 WIB
Kategori : Al-Qur'an : Tafsir

"Seseorang (sahabat) dari al Anshar mengimami (shalat) mereka (para shahabat lainnya) di Masjid Quba. Setiap ia membuka bacaan (di dalam shalatnya), ia membaca sebuah surat dari surat-surat (lainnya) yang ia (selalu) membacanya. Ia membuka bacaan surat di dalam shalatnya dengan قُلْ هُوَ اللهُ أَحَد, sampai ia selesai membacanya, kemudian ia lanjutkan dengan membaca surat lainnya bersamanya. Ia pun melakukan hal demikan itu di setiap raka’at (shalat)nya. (Akhirnya) para sahabat lainnya berbicara kepadanya, mereka berkata: “Sesungguhnya engkau membuka bacaanmu dengan surat ini, kemudian engkau tidak menganggap hal itu telah cukup bagimu sampai (engkau pun) membaca surat lainnya. Maka, (jika engkau ingin membacanya) bacalah surat itu (saja), atau engkau tidak membacanya dan engkau (hanya boleh) membaca surat lainnya”. Ia berkata: “Aku tidak akan meninggalkannya. Jika kalian suka untuk aku imami kalian dengannya, maka aku lakukan. Namun, jika kalian tidak suka, aku tinggalkan kalian,”

First Prev 99 100 101 102 103 104 105 106 107 108 109 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/105 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Benih Takfir Dalam Tubuh Ummat

Senin, 16 April 2007 15:05:16 WIB
Kategori : Al-Irhab = Terorisme

Peristiwa ini juga terjadi dihadapan anda. Lihat misalnya, apa yang terjadi beberapa tahun silam ketika muncul golongan ekstrimis di Aljazair. Mereka melakukan pembunuhan, perusakan-perusakan dan penodaan terhadap kehormatan dengan dalih Islam di bawah panji jihad, atau dalih melawan himpitan politik dan seabreg dalih besar lainnya. Sebenarnya mereka pernah bertanyan kepada para ulama. Dan ulamapun telah memberikan nasihat kepada mereka. Namun mereka menutup telinga dan tetap keras kepala. Fitnah mereka mulai terjadi tahun 90-an hingga kini. Hasil yang diakibatkannya adalah, setengah juta orang Islam terbunuh. Setengah juta orang terbunuh hanya dalam waktu sepuluh tahun, di tangan orang yang mengaku dirinya muslim, mengaku berbuat untuk Islam dan mengaku bahwa mereka berjihad di jalan Allah.

Ahlus Sunnah Taat Kepada Pemimpin Kaum Muslimin

Selasa, 27 Maret 2007 01:44:52 WIB
Kategori : Demokrasi Dan Politik

Di antara prinsip-prinsip Ahlus Sunnah wal Jama’ah adalah wajibnya taat kepada pemimpin kaum Muslimin selama mereka tidak memerintahkan untuk berbuat kemaksiyatan, meskipun mereka berbuat zhalim. Apabila mereka memerintahkan perbuatan maksiyat, saat itulah kita dilarang untuk mentaatinya namun tetap wajib taat dalam kebenaran lainnya. Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "..Aku wasiatkan kepada kalian agar tetap bertaqwa kepada Allah Yang Mahamulia lagi Mahatinggi, tetaplah mendengar dan mentaati, walaupun yang memerintah kalian adalah seorang budak hitam...“ Untuk menghindarkan diri dari kezhaliman penguasa bukan dengan cara menurut sangkaan sebagian orang, yaitu dengan memberontak, mengangkat senjata ataupun dengan cara kudeta, karena yang demikian itu termasuk bid’ah dan menyalahi nash-nash syari’at yang memerintahkan untuk merubah diri kita lebih dahulu.

Persatuan Ummat Islam

Senin, 26 Maret 2007 11:54:45 WIB
Kategori : Fokus Utama

Ahlus Sunnah menyuruh kepada persatuan ummat Islam atas dasar Sunnah dan melarang berpecah-belah serta bergolong-golongan. Ahlus Sunnah juga menyuruh ummat Islam untuk berada dalam satu barisan di atas Sunnah Rasulullah Shallallahu ‘alaihi wa sallam dalam menghadapi musuh-musuh mereka. Adapun kelompok-kelompok bawah tanah, jama’ah-jama’ah sempalan dan bai’at-bai’at yang dikenal sebagai bai’at dakwah merupakan penyebab timbulnya perpecahaan dan fitnah (pertikaian). Bai’at hanya boleh diberikan kepada orang yang ditunjuk oleh ahlul halli wal ‘aqdi (semacam lembaga yudikatif) atau kepada seorang Muslim yang berkuasa dengan kekuatannya, meskipun ia seorang yang zhalim.

Hak Isteri Yang Harus Dipenuhi Suami : Berlaku Adil Dan Waspada Terhadap Fitnah Wanita

Minggu, 25 Maret 2007 01:45:04 WIB
Kategori : Keluarga & Masalahnya

Kecintaan suami terhadap isterinya dan kecintaan isteri terhadap suaminya tidak boleh menjadikan keduanya mengharamkan apa yang telah Allah halalkan dan menghalalkan apa yang telah Allah haramkan, atau melakukan dosa-dosa dan maksiat karena ingin mendapat keridhaan masing-masing dari keduanya atas yang lain. Rasulullah shallallaahu ‘alaihi wa sallam juga bersabda. "Sesungguhnya dunia ini manis dan indah. Dan sesungguhnya Allah menguasakan kepada kalian untuk mengelola apa yang ada di dalamnya, lalu Dia melihat bagaimana kalian berbuat. Oleh karena itu, berhati-hatilah terhadap dunia dan wanita, karena fitnah yang pertama kali terjadi pada bani Israil adalah karena wanita.” Hendaklah seorang muslim benar-benar waspada terhadap fitnah ini, karena di antara manusia ada yang terseret oleh kecintaannya yang berlebihan terhadap isterinya sehingga ia berbuat durhaka kepada orang tua, memutuskan silaturahmi dan berbuat kerusakan di bumi, sehingga laknat Allah akan menimpanya.

Hak Isteri Yang Harus Dipenuhi Suami : Mengajarkan Ilmu Agama, Menasihati Dengan Cara Yang Baik.

Sabtu, 24 Maret 2007 00:28:25 WIB
Kategori : Keluarga & Masalahnya

Di antara hak seorang isteri yang harus dipenuhi suaminya adalah memberikan pendidikan dan pengajaran dalam perkara agama. Dengan memahami dan mengamalkan agamanya, seseorang akan mendapatkan kebahagiaan di dunia dan di akhirat. Jika ia tidak sanggup untuk mengajarkannya, hendaklah seorang suami mengajak isteri dan anaknya untuk bersama-sama hadir di dalam majelis ilmu yang mengajarkan Islam berdasarkan Al-Qur'an dan As-Sunnah menurut pemahaman Salafush Shalih, mendengarkan apa yang disampaikan, memahami dan mengamalkannya dalam kehidupan sehari-hari. Dengan hadirnya suami-isteri di majelis ilmu akan menjadikan mereka sekeluarga dapat memahami Islam dengan benar, beribadah dengan ikhlas mengharapkan wajah Allah ‘Azza wa Jalla semata serta senantiasa meneladani Rasulullah shallallaahu ‘alaihi wa sallam.

Hak Isteri Yang Harus Dipenuhi Suami : Jangan Memukul Wajahnya, Jangan Menjelekkan Isteri

Jumat, 23 Maret 2007 00:40:31 WIB
Kategori : Keluarga & Masalahnya

Pada zaman Nabi shallallaahu ‘alaihi wa sallam, ada sebagian Shahabat yang memukul isterinya, kemudian Rasulullah shallallaahu ‘alaihi wa sallam melarangnya. Namun ‘Umar bin al-Khaththab radhiyallaahu ‘anhu mengadukan atas bertambah beraninya wanita-wanita yang nusyuz (durhaka kepada suaminya), sehingga Rasul memberikan rukhshah untuk memukul mereka. Para wanita berkumpul dan mengeluh dengan hal ini, kemudian Rasul shallallaahu ‘alaihi wa sallam bersabda, "Sesungguhnya mereka itu (yang suka memukul isterinya) bukan orang yang baik di antara kamu". Dari ‘Abdullah bin Jam’ah bahwasanya ia telah mendengar Nabi shallallaahu ‘alaihi wa sallam bersabda, “Bagaimana mungkin seseorang di antara kalian sengaja mencambuk isterinya sebagaimana ia mencambuk budaknya, lalu ia menyetubuhinya di sore harinya?” Rasulullah shallallaahu ‘alaihi wa sallam juga menyebutkan tentang laki-laki yang baik, yaitu yang baik kepada isteri-isterinya.

First Prev 100 101 102 103 104 105 106 107 108 109 110 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/106 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hak Isteri Yang Harus Dipenuhi Suami : Memberinya Pakaian Apabila Engkau Berpakaian

Kamis, 22 Maret 2007 03:14:42 WIB
Kategori : Keluarga & Masalahnya

Jika seorang suami malu dan risih dengan pakaian yang tidak menutup aurat -dengan celana pendek misalnya- untuk pergi ke kantor, maka hendaknya dia juga merasa risih ketika mengetahui bahwa isterinya pergi ke pasar, ke tempat umum atau keluar rumah dengan aurat terbuka. Sehingga orang-orang yang jahil dan berakhlak buruk turut melihat keindahan tubuh isteri yang dicintainya. Seorang suami hendaknya memiliki rasa cemburu dalam masalah ini, karena kalau tidak, niscaya dia akan menjadi dayyuts (membiarkan kejelekan yang timbul dalam rumah tangganya), dan ini akan menjadi awal malapetaka yang dapat menghancurleburkan kehidupan rumah tangga yang telah dibangun dan dibinanya dengan susah payah. Seorang suami hendaknya menasihati isterinya dalam masalah pakaian ini sehingga isterinya tidak melanggar batas-batas yang telah ditetapkan syari’at dan menyempurnakannya dengan pakaian terbaik menurut syari’at Islam.

Hak Isteri Yang Harus Dipenuhi Suami : Memberinya Makan Apabila Engkau Makan

Rabu, 21 Maret 2007 12:15:22 WIB
Kategori : Keluarga & Masalahnya

Kewajiban seorang suami untuk memberikan nafkah, meskipun ia dalam keadaan serba kekurangan, tentunya hal ini disesuaikan dengan kadar rizki yang telah Allah berikan kepada dirinya. Memberikan nafkah kepada isteri hukumnya adalah wajib. Sehingga dalam mencari nafkah, seseorang tidak boleh bermalas-malasan dan tidak boleh menggantungkan hidupnya kepada orang lain serta tidak boleh minta-minta kepada orang lain untuk memberikan nafkah kepada isteri dan anaknya. Sebagai kepala rumah tangga, seorang suami harus memiliki usaha dan bekerja dengan sungguh-sungguh sesuai kemampuannya. Perbuatan meminta-minta menurut Islam adalah perbuatan yang sangat hina dan tercela. Burung saja, yang diciptakan oleh Allah ‘Azza wa Jalla tidak sesempurna manusia yang dilengkapi dengan kemampuan berpikir dan tenaga yang jauh lebih besar, tidak pernah meminta-minta dalam mencari makan dan memenuhi kebutuhannya.

Hak Dan Kewajiban Suami Isteri Menurut Syari’at Islam Yang Mulia

Selasa, 20 Maret 2007 10:55:20 WIB
Kategori : Keluarga & Masalahnya

Seseorang yang berlimpah harta belum tentu merasa tenang dan bahagia dalam kehidupannya, terlebih jika ia belum menikah atau justru melakukan pergaulan di luar pernikahan yang sah. Kehidupannya akan dihantui oleh kegelisahan. Dia juga tidak akan mengalami mawaddah dan cinta yang sebenarnya, sebagaimana yang diisyaratkan oleh Rasulullah shallallaahu ‘alaihi wa sallam, "Tidak pernah terlihat dua orang yang saling mencintai seperti (yang terlihat dalam) pernikahan.” Cinta yang dibungkus dengan pacaran, pada hakikatnya hanyalah nafsu syahwat belaka, bukan kasih sayang yang sesungguhnya, bukan rasa cinta yang sebenarnya, dan dia tidak akan mengalami ketenangan karena dia berada dalam perbuatan dosa dan laknat Allah. Terlebih lagi jika mereka hidup berduaan tanpa ikatan pernikahan yang sah. Mereka akan terjerumus dalam lembah perzinaan yang menghinakan mereka di dunia dan akhirat.

Rumah Tangga Yang Ideal

Senin, 19 Maret 2007 11:01:55 WIB
Kategori : Keluarga & Masalahnya

Menurut ajaran Islam, rumah tangga yang ideal adalah rumah tangga yang diliputi sakinah (ketentraman jiwa), mawaddah (rasa cinta) dan rahmah (kasih sayang). Allah Ta’ala berfirman. "Dan di antara tanda-tanda (kebesaran)Nya ialah Dia menciptakan pasangan-pasangan untukmu dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan Dia menjadikan di antaramu rasa kasih dan sayang. Sungguh, pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Allah) bagi kaum yang berfikir". Dalam rumah tangga yang Islami, seorang suami atau isteri harus saling memahami kekurangan dan kelebihannya, serta harus tahu pula hak dan kewajiban serta memahami tugas dan fungsinya masing-masing, serta melaksanakan tugasnya itu dengan penuh tanggung jawab, ikhlas serta mengharapkan ganjaran dan ridha dari Allah Ta’ala

Menjual Barang Secara Kredit, Tetapi Barang Tersebut Belum Menjadi Milik Sipenjual Ketika Menjualnya

Minggu, 18 Maret 2007 13:17:21 WIB
Kategori : Mu'amalat Dan Riba

Sebagaimana dimaklumi oleh orang yang mau merenung dan dapat melepaskan dirinya dari kungkungan hawa nafsu, bahwa siapa yang mengatakan kepada seseorang yang ingin membeli mobil, “pergilah ke pameran mobil dan pilihlah mobil yang adan inginkan, saya akan membelinya dari pameran mobil itu kemudian menjualnya kepada anda dengan penangguhan secara kredit”, atau mengatakan kepada seseorang yang ingin membeli tanah, “pergilah ke pemilik usaha property dan pilihlah tanah yang anda inginkan, saya akan membeli darinya kemudian menjualnya kepada anda dengan penangguhan secara kredit”. Saya tegaskan, sebagaimana telah diketahui oleh orang yang mau merenung, bersikap adil (objektif) dan dapat melepaskan dirinya dari kungkungan hawa nafsu, bahwa transaksi seperti ini adalah termasuk pengelabuan terhadap riba.

Bagaimana Berinteraksi Dengan Perusahaan-Perusahaan Leasing [Perkreditan]

Sabtu, 17 Maret 2007 03:00:30 WIB
Kategori : Mu'amalat Dan Riba

Tidak diragukan labi bahwa ini merupakan pengelabuan (siasat licik) yang amat jelas sekali untuk melakukan riba, sebab sipedagang ini tidak pernah berminat membeli barang itu ataupun membeli untuk dirinya sendiri. Tujuannya hanyalah ingin mendapatkan keuntungan yang akan diberikan oleh si pembeli kepadanya. Dan ini akan menjadi pembeda antara jual beli kontan dengan jual beli kredit. Sebagian orang terkadang sengaja berkata, “Saya mengambil keuntungan dari anda, misalnya 8%. Atau mengatakan, pada tahun ke dua sebesar 10%. Atau, pada tahun ke tiga menjadi sebesar 15%, demikian seterusnya, riba semakin bertambah setiap kali waktunya diperpanjang, atau setiap kali terlambat membayarnya. Ini merupakan bukti yang nyata sekali bahwa yang dimaksud oleh si pedagang tersebut hanyalah riba saja.

First Prev 101 102 103 104 105 106 107 108 109 110 111 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/107 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membayar Hutang Dengan Mata Uang Lain

Jumat, 16 Maret 2007 07:58:02 WIB
Kategori : Jual Beli

Anda harus mengembalikan dana yang anda pinjam dari saudara anda tersebut dengan mata uang yang sama seperti pada waktu anda meminjam, baik nilai tukarnya bertambah maupun berkurang dibandingkan dengan nilai tukar mata uang lainnya. Dengan demikian, anda harus mengembalikan 20.000 rupe Pakistan kepadanya seperti yang anda pinjam semula tanpa memberikan tambahan maupun melakukan pengurangan. Namun demikian, anda juga boleh mengembalikannnya dalam bentuk mata uang Saudi maupun yang lainnya dengan syarat serah terima dilakukan di tempat. Hal itu berdasarkan pada Nabi Shallallahu 'alaihi wa sallam ketika ada seseorang yang bertanya kepada beliau, bahwa dia pernah menjual dirham dan mengambil dinar, dan dia menjual dinar dan mengambil dirham, maka beliau pun bersabda. "Tidak ada larangan bagimu untuk mengambilnya dengan nilai tukar pada hari itu selama kalian belum berpisah dan di antara kalian terdapat sesuatu"

Membagi Kerugian Dalam Mudharabah

Kamis, 15 Maret 2007 13:55:05 WIB
Kategori : Mu'amalat Dan Riba

Kerugian dalam syarikah seperti ini disebut wadhii’ah. Kerugian ini mutlak menjadi tanggung jawab pemodal (pemilik harta), sama sekali bukan menjadi tanggungan pihak pengelola. Dengan catatan, pihak pengelola tidak melakukan kelalaian dan kesalahan prosedur dalam menjalankan usaha yang telah disepakati syarat-syaratnya. Kerugian pihak pengelola adalah dari sisi tenaga dan waktu yang telah dikeluarkannya tanpa mendapat keuntungan. Pihak pemodal berhak mendapat keuntungan dari harta atau modal yang dikeluarkannya, dan pihak pengelola mendapat keuntungan dari tenaga dan waktu yang dikeluarkannya. Maka kerugian ditanggung pihak pemodal atau pemilik harta. Adapun pihak pengelola, ia mendapat kerugian dari jasa dan tenaga yang telah dikeluarkannya. Ini adalah perkara yang telah disepakati oleh para ulama, seperti yang telah ditegaskan oleh Syaikhul Islam Ibnu Taimiyah dalam Majmu Fatawa (XXX/82). Ibnu Qudamah al-Maqdisi dalam kitab al-Mughni (V/183) mengatakan, “Kami tidak mengetahui adanya perbedaan pendapat dalam masalah ini”.

Terapi Rasulullah Dalam Penyembuhan Penyakit Al-Isyq (Cinta)

Rabu, 14 Maret 2007 01:32:44 WIB
Kategori : Tazkiyatun Nufus

Penyakit al-isyq akan menimpa orang-orang yang hatinya kosong dari rasa mahbbah (cinta) kepada Allah, selalu berpaling dariNya dan dipenuhi kecintaan kepada selainNya. Hati yang penuh cinta kepada Allah dan rindu bertemu dengaanNya pasti akan kebal terhadap serangan virus ini, sebagaimana yang terjadi dengan Yusuf alaihis salam: "Sesungguhnya wanita itu telah bermaksud (melakukan perbuatan itu) dengan Yusuf, dan Yusufpun bermaksud (melakukan pula) dengan wanita itu andaikata dia tiada melihat tanda (dari) Tuhannya. Demikianlah, agar Kami memalingkan daripadanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba Kami yang terpilih". Nyatalah bahwa Ikhlas merupakan immunisasi manjur yang dapat menolak virus ini dengan berbagai dampak negatifnya berupa perbuatan jelek dan keji.Artinya memalingkan seseorang dari kemaksiatan harus dengan menjauhkan berbagai sarana yang menjurus ke arah itu

Hakikat Mudharabah

Selasa, 13 Maret 2007 13:35:01 WIB
Kategori : Mu'amalat Dan Riba

Ada juga yang menyatakan, bahwa kata itu diambil dari qardh, yakni memotong. Tikus itu melakukan qardh terhadap kain, yakni menggigitnya hingga putus. Artinya, dalam masalah ini, pemilik modal memotong sebagian hartanya untuk diserahkan kepada pengelola modal, dan dia juga akan memotong keuntungan usahanya. Sedangkan menurut para ulama, istilah syarikah mudharabah memiliki pengertian, yaitu pihak pemodal (investor) menyerahkan sejumlah modal kepada pihak pengelola untuk diperdagangkan. Dan pemodal berhak mendapat bagian tertentu dari keuntungan. Dengan kata lain, mudharabah adalah akad (transaksi) antara dua pihak. Salah satu pihak menyerahkan harta (modal) kepada yang lain agar diperdagangkan, dengan pembagian keuntungan di antara keduanya sesuai dengan kesepakatan. Sehingga mudharabah adalah bentuk kerja sama antara dua pihak atau lebih. Dalam hal ini, pemilik modal (shahib al mal atau investor) mempercayakan sejumlah modal kepada pengelola (mudharib) dengan suatu perjanjian pembagian keuntungan.

Rukun Mudharabah

Senin, 12 Maret 2007 07:58:25 WIB
Kategori : Mu'amalat Dan Riba

Imam Asy-Syarbini di dalam Syarh Al-Minhaj menjelaskan, bahwa rukun mudharabah ada lima, yaitu : Modal, jenis usaha, keuntungan, pelafalan transaksi dan dua pelaku transaksi. Ini semua ditinjau dari perinciannya, dan semuanya tetap kembali kepada tiga rukun diatas. Kedua pelaku kerja sama ini adalah pemilik modal dan pengelola modal. Pada rukun pertama ini, keduanya disyaratkan memiliki kompetensi (jaiz al-tasharruf), dalam pengertian, mereka berdua baligh, berakal, rasyid (normal) dan tidak dilarang beraktivitas pada hartanya. Sebagian ulama mensyaratkan, keduanya harus muslim atau pengelola harus muslim. Sebab, seorang muslim tidak dikhawatirkan melakukan perbuatan riba atau perkara haram. Namun sebagian lainnya tidak mensyaratkan hal tersebut, sehingga diperbolehkan bekerja sama dengan orang kafir yang dapat dipercaya, dengan syarat harus terbukti adanya pematauan terhadap pengelolaan modal dari pihak muslim, sehingga terbebas dari praktek riba dan haram.

Hukum Sandiwara Islami Dan Nasyid Islami

Minggu, 11 Maret 2007 00:13:54 WIB
Kategori : Gambar, Lagu, Permainan

Di dalamnya melalaikan orang yang hadir sebab mereka memperhatikan gerakan-gerakan pemain sandiwara dan mereka senang (tertawa). Dan Individu-individu yang ditiru, kadang-kadang berasal dari tokoh Islam, seperti sahabat. Hal ini dianggap sebagai sikap meremehkan mereka, baik si pemain merasa atau tidak. Contoh: anak kecil atau seseorang yang sangat tidak pantas, menirukan ulama atau sahabat. Ini tidak boleh. Kalau ada seseorang datang menirukan kamu, berjalan seperti jalanmu, apakah engkau ridha dengan hal ini? Bukankah sikap ini digolongkan sebagai sikap merendahkan terhadap kamu? Walaupun orang yang meniru tersebut bermaksud baik menurut sangkaannya. Tetapi setiap individu tidak akan rela terhadap seseorang yang merendahkan dirinya.

First Prev 102 103 104 105 106 107 108 109 110 111 112 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/108 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Seseorang Mendapati Akhir Raka'at Dalam Shalat Jama'ah, Sedang Shalat Sunnah Muadzin Iqamah

Sabtu, 10 Maret 2007 09:30:25 WIB
Kategori : Shalat

Pokok dalam permasalahan ini adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Jika telah (dikumandangkan) iqamat untuk shalat, maka tidak ada shalat, kecuali wajib”. Dari hadits tersebut jelas sekali bahwa shalat itu menjadi batal ketika terdengar iqamat shalat wajib. Akan tetapi para ulama berselisih : Apakah hadits tersebut berlaku secara mutlak ataukah bisa dipahami bahwa seseorang boleh melanjutkan shalatnya pada keadaan tertentu, kemudian ia bergabung dengan jama’ah? Menurut saya, berdasarkan apa yang telah kubaca dalam kitab Al-Majmu tulisan An-Nawawi, hadits tersebut berisi anjuran terhadap seorang muslim yang sedang shalat sunnah agar mengikuti imam dari awal shalat, jangan sampai ketinggalan takbiratul ihram.

Sepuluh Kesalahan Dalam Mendidik Anak

Jumat, 9 Maret 2007 02:08:38 WIB
Kategori : Anak-Anak Muslim

Meskipun banyak orang tua yang mengetahui, bahwa mendidik anak merupakan tanggung jawab yang besar, tetapi masih banyak orang tua yang lalai dan menganggap remeh masalah ini. Sehingga mengabaikan masalah pendidikan anak ini, sedikitpun tidak menaruh perhatian terhadap perkembangan anak-anaknya. Baru kemudian, ketika anak-anak berbuat durhaka, melawan orang tua, atau menyimpang dari aturan agama dan tatanan sosial, banyak orang tua mulai kebakaran jenggot atau justru menyalahkan anaknya. Tragisnya, banyak yang tidak sadar, bahwa sebenarnya orang tuanyalah yang menjadi penyebab utama munculnya sikap durhaka itu. Lalai atau salah dalam mendidik anak itu bermacam-macam bentuknya ; yang tanpa kita sadari memberi andil munculnya sikap durhaka kepada orang tua, maupun kenakalan remaja.

Kaidah-Kaidah Tibbun Nabawi

Kamis, 8 Maret 2007 07:00:01 WIB
Kategori : Pengobatan Penyakit

Allah menciptakan makhlukNya agar beribadah serta tunduk kepadaNya, Allah menciptakannya terdiri dari ruh dan jasad. Allah menurunkan untuk mereka hukum-hukum sayar’i, dan beban-beban ibadah yang bisa memelihara badan dan ruh mereka. Allah juga telah mengeluarkan untuk mereka makanan-makanan yang baik, agar kesehatan badan mereka tetap terjaga, Allah berfirman. "Hai orang-orang yang beriman, makanlah diantara rezeki yang baik-baik yang Kami berikan kepadamu dan bersyukurlah kepada Allah, jika benar-benar hanya kepada Allah kamu menyembah” . Maka makanan yang baik itu adalah makanan yang bermanfaat. Sedangkan sesuatu yang kotor dan najis adalah racun yang membunuh. Oleh karena itu, Allah menhalalkan untuk manusia makanan yang baik dan mengharamkan khaba’its (segala yang buruk).

Peran Masjid Dan Hal-Hal Yang Perlu Ditempuh

Rabu, 7 Maret 2007 16:05:01 WIB
Kategori : Dakwah, Tarbiyah

Tidak diragukan lagi, bahwa masjid dan mimbar adalah dua sarana lama yang digunakan untuk mengarahkan kaum muslimin khususnya dan manusia lain umumnya kepada kebaikan, mengajarkan hal-hal yang bermanfaat bagi manusia dan menyampaikan risalah-risalah Rabb mereka yang Maha Suci lagi Maha Tinggi. Allah telah mengurus para rasul untuk menyampaikan risalah Allah kepada manusia dan mengajarkan syari'atNya kepada mereka. Demikianlah Allah mengutus para rasul sejak Adam Alaihis Sallam, lalu Nuh Alaihis Sallam dan para rasul berikutnya. Semuanya diutus untuk menyampaikan risalah Allah melalui masjid-masjid dan mimbar-mimbar, baik mimbar itu di masjid ataupun di luar masjid, baik mimbar itu berupa bangunan yang paten ataupun yang tidak paten. Mimbar itu bisa berupa unta, kuda atau binatang lainnya yang biasa ditunggangi, bisa juga berupa tempat yang agak tinggi, yang jelas, dari situ bisa disampaikan risalah-risalah Allah.

Risalah Untuk Saudariku Terkasih, Urgensi Menuntut Ilmu

Selasa, 6 Maret 2007 04:05:03 WIB
Kategori : Wanita : Wasiat

Ukhti muslimah yang dirahmati-Nya. Allah Subhanahu wa Ta’ala berfirman : Allah akan meninggikan orang-orang yang beriman diantaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat." Imam Al Qurtubi rahimahullah berkata : "Maksud ayat di atas yaitu, dalam hal pahala di akhirat dan kemuliaan di dunia, Allah Subhanahu wa Ta’ala akan meninggikan orang beriman dan berilmu di atas orang yang tidak berilmu. Kata Ibnu Mas`ud, dalam ayat ini Allah Subhanahu wa Ta’ala memuji para ulama. Dan makna bahwa Allah Subhanahu wa Ta’ala akan meninggikan orang-orang yang diberi ilmu beberapa derajat, adalah derajat dalam hal agama, apabila mereka melakukan perintah- perintah Allah"

Haramnya Binatang Buas

Senin, 5 Maret 2007 10:15:04 WIB
Kategori : Makanan, Sembelihan

Syaikh Al-Allamah Asy-Syinqithi rahimahullah mengatakan : “Ketahuilah bahwa anggapan tidak ada yang diharamkan selain hanya empat perkara yang tersebut dalam surat Al-Maidah : 145 merupakan anggapan batil dengan kesepakatan seluruh kaum muslimin, sebab seluruh kaum muslimin telah bersepakat dengan bimbingan Al-Qur’an dan Hadits akan haramnya khamr. Hal ini merupakan dalil yang kuat akan haramnya selain empat perkara yang tersebut dalam ayat ini. Barangsiapa yang mengatakan bahwa khamr hukumnya halal berdasarkan ayat ini maka dia kafir tanpa perselisihan di kalangan ulama “ . Imam Al-Qurthubi rahimahullah berkata : ‘Hal yang menguatkan pendapat ini adalah ijma (kesepakatan ulama tentang haramnya makan kotoran, minum kencing, binatang-binatang menjijikan, dan khamr padahal tidak tersebut dalam ayat ini”

First Prev 103 104 105 106 107 108 109 110 111 112 113 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/109 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Al-Ma'tsurot Hasan Al-Bana

Minggu, 4 Maret 2007 09:03:02 WIB
Kategori : Al-Masaa'il

Penulisnya adalah Syaikh Hasan bin Ahmad bin Abdurrohman Al-Banna, pendiri jama'ah Ikhwanul Muslimin. Ia dilahirkan pada tahun 1906 M di Mahmudiyyah Buhairah Mesir, dan meninggal di Kairo Mesir tanggal12 Februari 1949 M. Hasan Al-Banna adalah pengikut tarikat shufiyyah Hashshofiyyah sejak usia muda. Dia mengenal tarikat Hashshofiyyah semenjak duduk di Madrasah Mu'allimin UIa di Damanhur. Dia kemudian berbai'at di hadapan Mursyid Tarikat Hashshofiyyah, Syaikh Abdul Wahhab Al-Hashshofi, dan kemudian aktif dalam kepengurusan Jam'iyyah Hashshofiyyah Al-Khoiriyyah. Semasa hidupnya, Hasan Al-Banna selalu mengamalkan ritual-ritual tarikat Hashshofiyyah tersebut seperti Wadhifah (wirid) Rozuqiyyah tiap pagi dan petang. Nampaknya Wadhifah Rozuqiyyah ini adalah asal dari Wadhifah Kubro (nama lain dari Al-Ma'tsurot sebagaimana tertera dalam judul cetakannya). Hasan Al-Banna tidak hanya mengamalkan Wadhifah Rozuqiyyah saja, bahkan dia juga mengikuti ritual Hashshofiyyah di kuburan-kuburan dengan cara menghadap kepada sebuah kuburan yang terbuka dengan tujuan untuk mengingat kematian, kemudian ritual Hadhroh setelah sholat Jum'at, dan ritual Maulid Nabi.

Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah

Sabtu, 3 Maret 2007 01:10:12 WIB
Kategori : Tauhid

Hal ini berarti siapa yang mengakui tauhid rububiyah untuk Allah, dengan mengimani tidak ada pencipta, pemberi rizki dan pengatur alam kecuali Allah, maka ia harus mengakui bahwa tidak ada yang berhak menerima ibadah dengan segala macamnya kecuali Allah Subhanahu wa Ta'ala . Dan itulah tauhid uluhiyah. Tauhid uluhiyah, yaitu tauhid ibadah, karena ilah maknanya adalah ma'bud (yang disembah). Maka tidak ada yang diseru dalam do'a kecuali Allah, tidak ada yang dimintai pertolongan kecuali Dia, tidak ada yang boleh dijadikan tempat bergantung kecuali Dia, tidak boleh menyembelih kurban atau bernadzar kecuali untukNya, dan tidak boleh mengarahkan seluruh ibadah kecuali untukNya dan karenaNya semata. Jadi, tauhid rububiyah adalah bukti wajibnya tauhid uluhiyah . Karena itu seringkali Allah membantah orang yang mengingkari tauhid uluhiyah dengan tauhid rububiyah yang mereka akui dan yakini.

Makanan Haram

Jumat, 2 Maret 2007 13:16:57 WIB
Kategori : Makanan, Sembelihan

Karena asal hukum makanan adalah halal, maka Allah tidak merinci dalam Al-Qur’an satu persatu, demikian juga Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits-haditsnya. Lain halnya dengan makanan haram, Allah telah memerinci secara detail dalam Al-Qur’an atau melalui lisan rasulNya Shallallahu ‘alaihi wa sallam yang mulia. Allah berfirman, “Sesungguhnya Allah telah menjelaskan kepada kamu apa yang diharamkanNya atasmu, kecuali apa yang terpaksa kamu memakannya” . Perincian penjelasan tentang makanan haram, dapat kita temukan dalam surat Al-Maidah ayat 3 sebagai berikut. " Diharamkan bagimu (memakan) bangkai, darah, daging babi (daging hewan) yang disembelih atas nama selain Allah, yang tercekik, yang terpukul, yang jatuh, yang ditanduk dan diterkam binatang buas, kecuali yang sempat kamu menyembelihnya”

Tingkatan Qadha' Dan Qadar

Kamis, 1 Maret 2007 14:09:19 WIB
Kategori : Qadha Dan Qadar

Menurut Ahlus Sunnah wal Jama'ah qadha' dan qadar mempunyai empat tingkatan: Pertama: Al-'Ilm (pengetahuan), yaitu mengimani dan meyakini bahwa Allah Mahatahu atas segala sesuatu. Dia mengetahui apa yang ada di langit dan di bumi, secara umum maupun terinci, baik itu termasuk perbuatanNya sendiri atau perbuatan makhlukNya. Tak ada sesuatu pun yang tersembunyi bagiNya. Kedua: Al-Kitabah (penulisan), yaitu mengimani bahwa Allah telah menuliskan ketetapan segala sesuatu dalam Lauh Mahfuzh yang ada disisiNya. Kedua tingkatan ini sama-sama dijelaskan oleh Allah dalam firmanNya: "Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi; bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh). Sesungguhnya yang demikian itu amat mudah bagi Allah".

Tempat Keluarnya Dajjal, Dajjal Tidak Memasuki Kota Makkah Dan Madinah, Pengikut-Pengikut Dajjal

Rabu, 28 Februari 2007 11:24:43 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Dajjal akan keluar dari arah timur, dari Khurasan, dari kampung Yahudiyyah kota Ashbahan. Kemudian mengembara ke selurah penjuru bumi. Maka tidak ada satu pun negeri yang tidak dimasukinya kecuali Makkah dan Madinah, karena kedua kota suci ini selalu dijaga oleh malaikat. Dalam hadits Fatimah binti Qais terdahulu disebutkan bahwa Nabi saw bersabda mengenai Dajjal. " Ketahuilah bahwa dia berada di laut Syam atau laut Yaman. Oh tidak, bahkan ia akan datang dari arah timur. Apa itu dari arah timur? Apa itu dari arah timur... Dan beliau berisyarat dengan tangannya menunjuk ke arah timur." Diriwayatkan dari Abubakar Ash-Shiddiq Radhiyallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada kami. " Dajjal akan keluar dari bumi ini di bagian timur yang bernama Khurasan. "

Wanita Di Saudi Arabia

Selasa, 27 Februari 2007 16:07:11 WIB
Kategori : Propaganda Sesat

Ucapan kotor Ulil, "Inilah yang terjadi di Saudi Arabia, negeri Wahabi itu. Karena perempuan dianggap hewan, tidak boleh nyetir mobil. Itulah negeri Saudi Arabia, negeri Wahabi itu, apakah negeri semacam ini akan diikuti saudara saudara? ! ". Jawabnya : Ini kontradiksi ; sebab larangan nyetir mobil itu untuk menjaga kehormatan wanita. Sekiranya perempuan dianggap hewan oleh Saudi Arabia, tentu akan dibebaskan nyetir mobil seperti keinginan Ulil, yang sebenarnya juga keinginan musuh-musuh Islam?! Sebenarnya, apa beratnya bagi pemerintah Saudi memberikan kebebasan kaum wanita nyetir mobil. Bukankah itu malah menguntungkan mereka?! Anda bisa membayangkan, entah berapa banyak uang yang mereka keluarkan untuk mengambil sopir-sopir dari luar negeri -terbanyak adalah negeri kita Indonesia-. Namun, untuk membendung kerusakan yang lebih besar, mereka rela mengeluarkan dana yang cukup besar. Tidakkah anda menyadari hal itu?!

First Prev 104 105 106 107 108 109 110 111 112 113 114 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/110 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Adzab Kubur Terhadap Orang Mukmin Dapat Diringankan?

Senin, 26 Februari 2007 14:56:42 WIB
Kategori : Fatawa 'Arkanil Islam

Ya, kadang-kadang diringankan, karena Nabi Shallallahu ‘alaihi wa sallam pernah lewat dua kubur lalu berkata : “Keduanya benar-benar sedang diadzab, keduanya diadzab karena hal yang besar, benar, dia itu hal yang besar, salah satunya diadzab karena tidak bersuci dari kencing, atau beliau berkata : “Tidak bertabir waktu kencing, dan yang lain diadzab karena suka mengadu domba/membuat fitnah”. Kemudian beliau mengambil pelepah yang masih basah, lalu dibagi dua kemudian menancapkan pada tiap kubur satu buah dan berkata : “Semoga adzab keduanya diringankan selama pelepah itu berlum kering” . Ini merupakan dalil bahwa terkadang adzab kubur itu bisa diringankan.

Sifat : Orang-Orang Mukmin Melihat Allah Pada Hari Kiamat, Allah Turun Ke Langit Dunia Setiap Malam

Minggu, 25 Februari 2007 12:23:50 WIB
Kategori : Aqidah Al-Wasithiyah

Hadits yang disepakati keshahihannya ini, merupakan dalil yang sahih dan gamblang, yang menyatakan turunnya Allah Ta'ala ke langit dunia pada setiap malam, ketika masih tersisa sepertiga malam terakhir. Turunnya Allah Ta'ala ini sesuai dengan kebesaran dan keagunganNya. Turun merupakan salah satu sifat Fi'liyah. Dia turun ketika Dia menghendaki dan kapan saja Dia menghendaki. Arti turun telah diketahui, tetapi bagaimana keadaan turun-Nya itu tidak diketahui, mengimaninya merupakan kewajiban, sedangkan bertanya mengenainya adalah bid'ah. Demikian pula turunnya Allah pada Hari Kiamat, sebagaimana disebutkan dalam Al-Kitab-dan As-Sunnah. Turun-Nya tidak sama dengan turunnya tubuh manusia dari atap rumah ke tanah, yang mana atap tetap berada di atasnya, tetapi Allah Maha Suci dari hal yang demikian itu.

Pendapat Imam Syafi’i Tentang Tauhid

Sabtu, 24 Februari 2007 10:19:02 WIB
Kategori : Aqidah Empat Imam

Imam Ibn al-Qayyim menuturkan dalam kitabnya Ijtima’ al-Juyusy, sebuah riwayat dari Imam Syafi’i, bahwa beliau berkata: “Berbicara tentang Sunnah yang menjadi pegangan saya, shahib-shahib (murid-murid) saya, begitu pula para ahli hadits yang saya lihat dan saya ambil ilmu mereka, seperti Sufyan, Malik, dan lain-lain, adalah iqrar seraya bersaksi bahwa tidak ada Tuhan selain Allakh, dan bahwa Muhammad adalah utusan Allah, serta bersaksi bahwa Allah adalah di atas ‘Arsy di langit, dan dekat dengan makhluk-Nya, terserah kehendak Allah, dan Allah itu turun ke langit terdekat kapan saja Allah berkehendak.” Imam adz-Dzahabi meriwayatkan dari al-Muzani, katanya: “Apabila ada orang yang mengeluarkan unek-unek yang berkaitan dengan masalah tauhid yang ada dalam hati saya, maka itu adalah Imam Syafi’i.”

Beberapa Tanda Yang dapat Dijadikan Barometer Untuk Mengenali Tukang Sihir

Jumat, 23 Februari 2007 10:00:48 WIB
Kategori : Sihir, Jin, Perdukunan

Jika Anda mendapat satu tanda dari tanda-tanda berikut ini pada orang-orang yang melakukan pengobatan, maka tidak diragukan lagi dia adalah seorang tukang sihir. Berikut ini tanda-tanda tersebut : Dia menyuruh pasien untuk mengurung diri dari orang-orang untuk waktu tertentu di suatu ruangan yang tidak dimasuki sinar matahari, yang kaum awam menyebutnya dengan hijbah. Terkadang si penyihir itu menyuruh pasien untuk tidak menyentuh air untuk waktu tertentu. Memberi beberapa hal pada pasien untuk ditimbun di dalam tanah. Memberi pasien beberapa kertas untuk dibakar dan mengeluarkan asap. Berkomat-kamit dengan kata-kata yang tidak difahami. Terkadang si penyihir memberi tahu pasien nama dan kampung halaman pasien tersebut. Serta permasalahan yang akan dikemukakannya. Jika anda mengetahui bahwa seseorang adalah Tukang Sihir, maka hindarilah dan jaganlah anda mendatanginya.

Akan Muncul Da'i-Da'i Yang Menyeru Ke Neraka Jahannam

Kamis, 22 Februari 2007 05:55:20 WIB
Kategori : Dakwah, Tarbiyah

Kelompok-kelompok sempalan ini yang menyeru manusia kepada kesesatan, bersatu diatas kemungkaran dan diatas hawa nafsu atau berkumpul diatas pemikiran-pemikiran kufur seperti sosialisme, komunisme, kapitalisme, demokrasi atau bersatu berdasarkan fanatik golongan dan lain sebagainya. Inilah kelompok-kelompok sesat yang diperintahkan oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam hadits Hudziafah untuk ditinggalkan dan dijauhi karena menjerumuskan manusia ke dalam neraka jahanam dengan sebab ajaran mereka yang bukan dari Islam. Adapun kelompok yang menyeru kepada Islam (yang benar), memerintahkan kepada yang baik dan melarang dari yang mungkar maka inilah yang diperintahkan oleh Allah untuk diikuti dan ditolong. Allah ta’ala berfirman. “Hendaklah ada diantara kalian sekelompok orang yang menyeru kepada kebaikan dan menyeru kepada yang baik dan melarang dari yang mungkar. Dan merekalah orang-orang yang beruntung”

Rizki, Tidak Mesti Berwujud Materi

Rabu, 21 Februari 2007 02:29:17 WIB
Kategori : Rizqi, Harta, Nafkah

Di dalam Lisan al 'Arab, Ibnu al Manzhur rahimahullah menjelaskan, ar rizqu, adalah sebuah kata yang sudah dimengerti maknanya, dan terdiri dari dua macam. Pertama, yang bersifat zhahirah (nampak terlihat), semisal bahan makanan pokok. Kedua, yang bersifat bathinah bagi hati dan jiwa, berbentuk pengetahuan dan ilmu-ilmu. Mengacu pada penjelasan Ibnu al Manzhur tersebut, maka hakikat rizki tidak hanya berwujud harta atau materi belaka seperti asumsi kebanyakan orang. Tetapi, yang dimaksud rizki adalah yang bersifat lebih umum dari itu. Semua kebaikan dan maslahat yang dinikmati seorang hamba terhitung sebagai rejeki. Hilangnya kepenatan pikiran, selamat dari kecelakaan lalu-lintas, atau bebas dari terjangkiti penyakit berat, semua ini merupakan contoh kongkret dari rizki. Bayangkan, apabila kejadian-kejadian itu menimpa pada diri kita, maka bisa dipastikan bisa menguras pundi-pundi uang yang kita miliki. Tidak jarang, tabungan menjadi ludes untuk mendapatkan kesembuhan. Imam an Nawawi rahimahullah mengisyaratkan makna tersebut dalam kitab Syarh Shahih Muslim (16/141). Anugerah rizki Allah Subhanahu wa Ta'ala meliputi setiap makhluk hidup. Limpahan karunia itu cerminan rahmat dan kemurahanNya. Porsi rizki masing-masing manusia bahkan sudah ditentukan sejak dini, ketika manusia itu masih berupa janin berusia 120 hari.

First Prev 105 106 107 108 109 110 111 112 113 114 115 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/111 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Urgensi Memberi ASI Kepada Bayi

Selasa, 20 Februari 2007 01:12:58 WIB
Kategori : Wanita : Kesehatan

Anjuran ataupun slogan-slogan, tulisan-tulisan ilmiah yang kita dapatkan dari media, baik cetak maupun elektronik, ditujukan kepada para ibu supaya menyusui bayinya secara eksklusif selama empat bulan. Bahkan sekarang, para pakar ilmu kesehatan menganjurkan menyusui bayi secara eksklusif selama enam bulan. Anjuran para pakar ini bukan tanpa alasan. Karena adanya sebagian ibu yang merasa berat menyusui sang buah hatinya. Temuan para pakar kesehatan menunjukkan ASI memiliki kandungan sangat penting bagi kesehatan bayi. ASI mengandung colustum, yaitu cairan kekuningan yang keluar dari kelenjar mamma (payudara) dari hari pertama sampai hari ketiga pada masa laktasi (menyusui). Colustum banyak mengandung bermacam-macam antibodi, sehingga dapat memberikan perlindungan kepada bayi sampai dengan umur enam bulan pertama. Bi-idznillah. Asi juga mengandung protein, lemak, lactose, mineral, phosphate dan beberapa vitamin. Kandungan zat-zat ini ada yang lebih tinggi dan ada yang lebih rendah dari susu sapi. Bahkan ada seorang pakar kesehatan, yang menyebutkan pendapatnya bahwa susu sapi cocok untuk anak sapi. Sedangkan Air Susu Ibu cocok untuk anak ibu. Pakar lainnya berpendapat, ibu yang baik menyusui bayinya, dan ibu yang buruk memberikan susu sapi kepada bayinya. Terlepas dari pendapat ini, bagaimanapun juga ASI tetap lebih cocok untuk bayi.

Dakwah Salafiyyah Dan Daulah Su'udiyyah

Senin, 19 Februari 2007 13:19:30 WIB
Kategori : Fokus Utama

Membicarakan tentang dakwah Salafiyyah di jazirah Arabiyyah tidak bisa dilepaskan dari sebuah pertemuan yang bersejarah pada tahun 1158H bertepatan dengan tahun 1745M antara dua imam dakwah Salafiyyah ; Mujaddid abad ke-13H Syaikh Muhammad bin Abdul Wahhab dengan amir Ar-Rasyid Muhammad bin Su’ud –penguasa negeri Dar’iyyah waktu itu dan pendiri daulah Su’udiyyah-, keduanya sepakat untuk bekerjasama mendakwahkan dakwah Tauhid –dakwah Salafiyyah- dengan segenap daya upaya. Muhammad bin Su’ud menyambut baik kedatangan Syaikh Muhammad bin Abdul Wahhab di Dar’iyyah dan mengatakan kepada Syaikh : “Berbahagialah di negeri yang lebih baik daripada negerimu, dan berbahagialah dengan dukungan dan pembelaan”. Syaikh Muhammad bin Abdul Wahhab berkata : “Dan aku memberi khabar gembira kepadamu dengan kemuliaan dan kedudukan yang kokoh kalimat ini –Laa Ilaha Illallah- barangsiapa yang berpegang teguh dengannya, mengamalkannya, dan membelanya, maka Alloh akan memberikan kekuasaan kepadanya pada negeri dan hamba-hambaNya, dialah kalimat tauhid, yang merupakan dakwah para rasul semuanya. Engkau melihat bahwa Nejed dan sekitarnya dipenuhi dengan kesyirikan, kejahilan, perpecahan dan peperangan diantara mereka, aku berharap agar engkau menjadi imam bagi kaum muslimin, demikian juga pada keturunanmu”.

Kewajiban Bertaubat Kepada Allah Dan Tunduk Merendahkan Diri Pada Waktu Terkena Musibah

Minggu, 18 Februari 2007 03:47:55 WIB
Kategori : Do'a, Dzikir, Taubat

Dan anda sungguh mengetahui wahai kaum muslimin akan cobaan-cobaan dan musibah-musibah yang terjadi pada zaman kita. Diantaranya adalah berkuasanya orang-orang kafir atas kaum muslimin di Afghanistan, Filipina, India, Palestina, Libanon, Ethiopia dan sebagainya. Diantaranya lagi adalah gemba bumi di Yaman dan berbagai negara yang lain. Diantaranya lagi adalah kematian yang meluas, angin yang menghancurkan serta menyapu bersih harta-harta, pohon-pohon, kapal-kapal dan sebagainya. Dan salju yang bahayanya tidak terhitung banyaknya. Juga bencana kelaparan, paceklik dan kemarau di berbagai negara. Semua di atas dan bencana-bencana serta musibah-musibah yang semacamnya yang dujikan Allah pada hambaNya adalah dengan sebab kekafiran, berpaling dari ketaatan kepada Allah Subhanahu wa Ta’ala.

Benarkah Kitab At-Tahdzir Dan Sho'ihatu Nadzir Mengajak Kepada Pemikiran Irja'?

Sabtu, 17 Februari 2007 13:56:31 WIB
Kategori : Hizbiyyah Dan Harokah

Fatwa tersebut tidak menashkan bahwa Syaikh Ali, Murji’ah –tidak akan beliau mengucapkan ini !!- khilaf antara fatwa ini dengan Syaikh Ali pada masalah kitab dan diskusi bersamanya pada perkara ini. Keberadaan orang-orang lain yang hendak memaksakan kandungan fatwa ini, bahwasanya fatwa ini mewajibkan hukum atas Syaikh Ali bahwa beliau Murji’, maka ini tidak saya pahami, dan aku menyangka bahwa saudara-saudara di sini juga tidak memahami ini. Fatwa ini - wa lillahil hamdu- tidak menyelisihi hubungan antara Syaikh Ali dan Masyayikh, mereka menghormati dan menghargai Syaikh Ali. Syaikh Ali telah menjelaskan dengan penjelasan ilmiah –sebagaimana dilakukan oleh Salaful Ummah-

Sikap Islam Terhadap Perbudakan

Jumat, 16 Februari 2007 07:53:35 WIB
Kategori : Aktual

Sebenarnya perbudakan dahulu telah tersebar ke seluruh penjuru dunia, tidak hanya pada zaman Islam. Bangsa Romawi, Persia, Babilonia dan Yunani seluruhnya mengenal perbudakan. Dan para tokoh Yunani, seperti Plato dan Aristoteles juga mengakuinya. Bahkan mereka memiliki banyak sebab untuk memperbudak seseorang , seperti adanya perang, tawanan, penculikan atau karena menjadi pencuri. Tidak hanya itu, merekapun menjual anak-anak yang menjadi tanggungan mereka untuk dijadikan budak, bahkan sebagian mereka menganggap para petani sebagai budak belian. Mereka memandang hina terhadap para budak, karena itu para budak dipekerjakan untuk mengurusi pekerjaan-pekerjaan kotor dan berat. Orang-orang Eropa pun ketika menemukan benua Amerika, mereka memberikan sikap yang paling buruk terhadap penduduk asli. Begitulah perbudakan dengan sebab dan pengaruh-pengaruhnya yang sudah menyebar luas di luar Islam.

As-Sunnah Dan Para Penentangnya Di Masa Sekarang

Kamis, 8 Februari 2007 14:06:30 WIB
Kategori : As-Sunnah Dalam Islam

Secara historis sesudah abad kedua Hijriyah tidak pernah timbul lagi dalam sejarah individu atau jama'ah yang mengaku dirinya Islam tetapi mereka membuang As-Sunnah. Umumnya mereka yang menolak As-Sunnah adalah para pengikut sekte-sekte yang timbul pada zaman fitnah mulai tahun 37 H sampai abad kedua, kemunculannya tiada lain karena kebodohan semata. Padahal para ulama Ahlus Sunnah wal Jama'ah telah berupaya dengan berbagai usaha menyadarkan dengan berbagai dialog dan membantah hujjah mereka. Sesudah berlalu dua belas abad, zaman berubah dan Daulah Islam telah lenyap, maka mulai muncul masa imperialisme, dan para penjajah mulai menyebarkan fitnah mereka yang jelek dan kotor untuk menghancurkan prinsip-prinsip Islam. Dalam situasi dan kodisi seperti ini muncullah penentang-penentang As-Sunnah di Iraq, Mesir, dan beberapa negara jajahan lainnya

First Prev 106 107 108 109 110 111 112 113 114 115 116 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/112 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bacaan Surat Yasin Bukan Untuk Orang Mati

Rabu, 7 Februari 2007 14:21:46 WIB
Kategori : Ar-Rasaa-il Hukum

Hadits-hadits di atas sering dijadikan pegangan pokok tentang dianjurkannya membaca surat Yaasiin ketika ada orang yang sedang naza’ (sakaratul maut) dan ketika berziarah ke pemakaman kaum Muslimin terutama ketika menziarahi kedua orangtua. Bahkan sebagian besar kaum Muslimin menganggap hal itu ‘Sunnah’? Maka sekali lagi saya jelaskan bahwa semua hadits-hadits yang menganjurkan itu LEMAH, bahkan ada yang PALSU, sebagaimana yang sudah saya terangkan di atas dan hadits-hadits lemah tidak bisa dijadikan hujjah, karena itu, orang yang melakukan demikian adalah berarti dia telah berbuat BID’AH. Dan telah menyalahi Sunnah Rasulullah Shallallahu ‘alaihi wa sallam yang sah yang menerangkan apa yang harus dilakukan ketika ada orang yang sedang dalam keadaan naza’ dan ketika berziarah ke kubur.

Nasehat Dalam Menghadapi Musibah ; Gemba Bumi Dan Bencana Alam

Selasa, 6 Februari 2007 02:45:14 WIB
Kategori : Nasehat

Al-Alamah Ibnul Qayyim rahimahullah mengatakan : ”Pada sebagian waktu, Allah Subhanahu wa Ta’ala memberikan ijin kepada bumi untuk bernafas, lalu terjadilah gempa yang dahsyat. Dari peristiwa itu, lalu timbul rasa takut pada diri hamba-hamba Allah, taubat dan berhenti dari perbatan maksiat, tunduk kepada Allah dan penyesalan. Sebagaimana perkataan ulama Salaf, pasca gempa. ”Sesungguhnya Rabb kalian mencela kalian”, Umar bin Khaththab Radhiyallahu ’anhu, pasca gemba di Madinah menyampaikan khutbah dan nasihat ; beliau Radhiyallahu ’anhu mengatakan, ”Jika terjadi gempa lagi, saya tidak akan mengijinkan kalian tinggal di Madinah”. Atsar-atsar dari Salaf tentang hal ini sangat banyak. Maka saat terjadi gempa atau peristiwa lain, seperti gerhana, angin ribut atau banjir, wajib segera bertaubat kepada Allah Azza wa Jalla.

Keindahan Islam Yang Berupa Perintah-Perintah Dan Larangan-Larangan

Senin, 5 Februari 2007 01:53:00 WIB
Kategori : Prinsip Dasar Islam

Islam memerintahkan kita agar bertauhid secara murni (beribadah hanya kepada Allah Azza wa Jalla saja, tidak kepada yang selain-Nya), ber‘aqidah yang benar sesuai dengan pemahaman para Shahabat karena yang demikian itu dapat membawa kepada ketentraman hati. ‘Aqidah yang diajarkan Islam dapat menjadikan mulia, menampakkan harga diri dan memberikan kelezatan iman. Islam memerintahkan agar berbakti kepada kedua orang tua, menghubungkan silaturahmi dan menghormati tetangga. Islam mengajarkan agar berbuat dan berupaya untuk memenuhi dan membantu kebutuhan-kebutuhan kaum Muslimin dan meringankan beban kesengsaraan mereka. Islam menganjurkan terlebih dahulu memberi ucapan salam kepada setiap muslim yang kita jumpai dan menolong kaum Muslimin

Keutamaan Islam Dan Keindahannya

Minggu, 4 Februari 2007 10:54:52 WIB
Kategori : Prinsip Dasar Islam

Islam adalah agama yang memiliki banyak keutamaan yang agung dan membuahkan hal-hal yang terpuji dan hasil-hasil yang mulia. Di antara keutamaan dan keindahan Islam adalah. Apabila seseorang masuk Islam kemudian baik ke-Islamannya, maka ia tidak disiksa atas perbuatannya pada waktu dia masih kafir, bahkan Allah Azza wa Jalla akan melipatgandakan pahala amal-amal kebaikan yang pernah dilakukannya. Dalam sebuah hadits dinyatakan: "Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Jika baik keIslaman seseorang di antara kalian, maka setiap kebaikan yang dilakukannya akan ditulis sepuluh kali lipat sampai tujuh ratus kali lipat. Adapun keburukan yang dilakukannya akan ditulis satu kali sampai ia bertemu Allah.”

Pengertian Ibadah Dalam Islam

Sabtu, 3 Februari 2007 15:24:56 WIB
Kategori : Prinsip Dasar Islam

Ibadah secara bahasa (etimologi) berarti merendahkan diri serta tunduk. Sedangkan menurut syara’ (terminologi), ibadah mempunyai banyak definisi, tetapi makna dan maksudnya satu. Definisi itu antara lain adalah : Ibadah adalah taat kepada Allah dengan melaksanakan perintah-Nya melalui lisan para Rasul-Nya. Ibadah adalah merendahkan diri kepada Allah Azza wa Jalla, yaitu tingkatan tunduk yang paling tinggi disertai dengan rasa mahabbah (kecintaan) yang paling tinggi. Ibadah adalah sebutan yang mencakup seluruh apa yang dicintai dan diridhai Allah Azza wa Jalla, baik berupa ucapan atau perbuatan, yang zhahir maupun yang bathin. Yang ketiga ini adalah definisi yang paling lengkap. Ibadah terbagi menjadi ibadah hati, lisan, dan anggota badan. Rasa khauf (takut), raja’ (mengharap), mahabbah (cinta), tawakkal (ketergantungan), raghbah (senang), dan rahbah (takut) adalah ibadah qalbiyah (yang berkaitan dengan hati).

Jika Janin Tidak Jadi Terbentuk

Jumat, 2 Februari 2007 02:10:00 WIB
Kategori : Wanita : Kesehatan

Kegembiraan akan nampak bagi sepasang suami istri, manakala sang istri terlambat haidh dan dinyatakan positip hamil. Masa mengidam dilalui dengan penuh harap dan sukacita untuk menyambut datangnya amanah dari Allah Subhanahu wa Ta'ala sekaligus rezki yang dikaruniakanNya. Namun jalan yang dilalui setiap orang tidak sama. Si buah hati yang diharapkan menjadi generasi shalih atau shalihah, bisa jadi tak terbentuk menjadi seorang bayi mungil, karena sang ibu mengalami perdarahan terus-menerus saat kehamilan muda. Kegundahan selalu mendera hati sepasang suami istri. Perasaan was-was atas janin yang mulai berkembang akan mengalami keguguran. Timbul pertanyaan, mengapa wanita hamil mengalami keguguran? Mari kita simak penyebab-penyebabnya sehingga janin tidak jadi terbentuk. Keguguran merupakan istilah awam. Nama lainnya dalam dunia medis disebut abortus. Jadi abortus adalah proses kehamilan yang berhenti di bawah umur 20 pekan kehamilan (kira-kira di bawah umur kehamilan 4-5 bulan). Apabila diukur dengan berat janin, maka batasan berat badan lahir sebesar 500 gram atau kurang

First Prev 107 108 109 110 111 112 113 114 115 116 117 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/113 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ghairah (Kecemburuan) Seorang Suami Kepada Isterinya

Kamis, 1 Februari 2007 02:43:56 WIB
Kategori : Keluarga & Masalahnya

Di dalam kitab Fat-hul Baari, (IX/321), al-Hafizh menyebut, “Al-ghairah -dengan fathah mu’jamah dan sukun tahtaniyah setelah-nya huruf ra’-. ‘Iyadh dan juga yang lainnya mengatakan, ‘Kata itu diambil dari kata تَغَيُّرُ الْقَلْبِ (berubahnya hati) dan bergolaknya kemarahan, yang disebabkan oleh keterlibatan pihak lain atas sesuatu yang dianggap spesial. Dan yang paling parah dan sering terjadi adalah antara suami isteri. Itu yang terjadi dalam hubungan antar-manusia. Sedangkan dalam hubungan dengan Allah, maka al-Khaththabi berkata, ‘Penafsiran yang paling baik mengenai hal itu adalah yang ditafsirkan oleh hadits Abu Hurairah." Hadits tersebut berbunyi bahwa Nabi Shallallahu 'alaihi wa sallam telah bersabda: "Sesungguhnya Allah itu cemburu dan kecemburuan Allah itu muncul manakala seorang mukmin mengerjakan apa yang diharamkan oleh Allah." Dan yang dimaksud dengan ghairah (cemburu) adalah menjaga isteri dari berbincang dengan laki-laki yang bukan mahram serta mencari perhatian mereka, juga bersolek dan membuka aurat. Dan bukan menuduh dan menilai rendah agama dan kehormatannya serta memata-matainya.

Hakekat Yang Tersembunyi Dari Sayyid Quthub

Rabu, 31 Januari 2007 03:01:04 WIB
Kategori : Aktual

Sayyid Quthub mengatakan :”Kami condong untuk menilai, bahwa kekhalifahan Ali Radhiyallahu ‘anhu adalah kelanjutan dari kekhalifahan dua syaikh sebelumnya. Adapun masa Utsman Radhiyallahu ‘anhu adalah kekosongan diantara dua masa tersebu". Sayyid Quthub mengatakan : “Sesungguhnya Mu’awiyah bersama temannya, yaitu Amr (bin ‘Ash), bisa mengalahkan Ali, bukan karena mereka lebih mengetahui tentang rahasia jiwa dan lebih berpengalaman dalam menentukan tindakan bermanfaat pada waktu yang tepat, akan tetapi keduanya sangat cepat dalam menggunakan semua senjata/cara. Adapun Ali terikat dengan budi pekertinya ketika memilih sarana untuk berselisih. Ketika Mua’wiyah dan temannya menggunakan kedustaan, kecurangan, penipuan, kemunafikan suap serta money politik, maka Ali tdak sanggup untuk turun pada derajat serendah ini. Sehingga tidak perlu heran atas kesuksesan keduanya dan kegagalan Ali. Dan sungguh kegagalan (Ali) ini lebih mulia dari segala kesuksesan”. Syaikh Abdul Aziz bin Baaz rahimahullah berkomentar : “Ini perkataan yang jelek, ini perkataan yang jelek, celaan terhadap Mu’awiyah, celaan terhadap Amr bin Al-Ash”. Beliau juga berkomentar tentang buku-buku ini, dengan mengatakan :”Sudah sepantasnya, untuk dirobek-robek”

Antara Ta'awun Syar'i Dan Hizbi

Selasa, 30 Januari 2007 01:50:13 WIB
Kategori : Toleransi

Ta’awun yang syar’iy di dalam kebajikan dan ketakwaan merupakan kalimat yang mencakup seluruh kebajikan, yang akan membawa kebaikan bagi masyarakat muslim dan keselamatan dari keburukan serta sadarnya individu akan peran tanggung jawab yang diemban di atas bahunya. Karena ta’awun di dalam kehidupan umat merupakan manifestasi dari kepribadiannya dan merupakan pondasi di dalam membina perabadan umat. Ta’awun yang syar’iy merupakan konsekuensi dari wala’ (loyalitas) kepada kaum muslimin. Allah Ta’ala berfirman : “ Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma’ruf, mencegah dari yang munkar” Barangsiapa yang meninggalkan nasehat kepada saudaranya dan menelantarkannya, maka pada hakikatnya ia adalah seorang penipu dan bukan pembela mereka

Aku Bertaubat Kemudian Kembali Kepada Kemaksiatan

Senin, 29 Januari 2007 01:02:42 WIB
Kategori : Do'a, Dzikir, Taubat

Katakanlah, ‘Hai hamba-hambaKu yang melampaui batas terhadap diri mereka sendiri, janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni dosa-dosa semuanya. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang” . Para ulama bersepakat bahwa ayat ini turun berkenaan dengan orang-orang yang bertaubat. Barangsiapa yang bertaubat dari dosa-dosanya dengan taubat yang semurni-murninya, maka Allah mengampuni dosa-dosanya semuanya, berdasarkan ayat ini dan berdasarkan firmanNya. “Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya, mudah-mudahan Rabb kamu akan menutupi kesalahan-kesalahan dan memasukkan kamu ke dalam surga yang mengalir di bawahnya sungai-sungai

Muharram (Suro) Bulan Keramat ?

Kamis, 25 Januari 2007 09:57:14 WIB
Kategori : Mabhats

Dikatakan pula : “Orang-orang Syi’ah setiap bulan Muharram memperingati gugurnya Imam Husain di Karbala tahun 61H, peringatan tersebut dilakukan dengan cara berlebih-lebihan. Dari tanggal 1 Muharram sampai 9 Muharram diadakan pawai besar-besaran di jalan-jalan menuju ke Al-Husainiyah. Peserta pawai hanya mengenakan sarung saja sedang badanya terbuka. Selama pawai mereka memukul-mukul dada dan punggungnya dengan rantai besi sehingga luka memar. Acara puncak dilakukan dengan melukai kepala terutama dahinya sehingga berlumuran darah. Darah yang mengalir ke kain putih yang dikenakan sehingga tampak sangat mencolok. Suasana seperti itu membuat mereka yang hadir merasa sedih, bahkan tidak sedikit yang menangis histeris. 10 Muharram, mereka memperingati meninggalnya Al-Husain bin Ali bin Abi Thalib di Karbala. Seperti dikatakan oleh Musa Al-Musawi tokoh ulama mereka : “Belum pernah terjadi sepanjang sejarah adanya revolusi suci yang dikotori kaum Syi’ah dengan dalih mencintai Husain

Diantara Hukum Bulan Muharram

Rabu, 24 Januari 2007 00:52:28 WIB
Kategori : Mabhats

Maka berbahagialah bagi seseorang yang dapat mengisi waktunya dengan sesuatu yang dapat mendekatkan dirinya dengan Allah, bebahagialah bagi seseorang yang menyibukkan dirinya dengan ketaatan dan menghindari maksiat. Wahai sekalian manusia, sesungguhnya pada hari ini kamu berpisah dengan tahun yang telah lalu, yang menjadi saksi. Dan kamu akan menyambut tahun yang akan datang, tahun yang baru, maka apakah yang telah kamu tinggalkan untuk tahun kemarin ? Dan dengan apa kamu akan menyambut tahun yang baru ini ? Maka seseorang yang berakal hendaklah menginstropeksi dirinya, dan melihat urusannya. Jika sekiranya dia telah meninggalkan suatu kewajiban, maka segeralah bertaubat dan segeralah untuk memperbaiki apa yang ditinggalkannya. Dan jika dia telah mendhalimi dirinya sendiri dengan melakukan kemaksiatan-kemaksiatan dan hal-hal yang haram segeralah ia meninggalkannya sebelum datangnya kematian.

First Prev 108 109 110 111 112 113 114 115 116 117 118 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/114 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hari Asyura 10 Muharram Antara Sunnah Dan Bid'ah

Selasa, 23 Januari 2007 00:58:35 WIB
Kategori : Mabhats

Sesungguhnya hari Asyura 10 Muharram meski merupkan hari bersejarah dan diagungkan, namun orang tidak boleh berbuat bid'ah di dalamnya. Adapun yang dituntunkan syariat kepada kita pada hari itu hanyalah berpuasa, dengan dijaga agar jangan sampai tasyabbuh dengan orang Yahudi. "Nabi Shallallahu ‘alaihi wa sallam tiba di Madinah, kemudian beliau melihat orang-orang Yahudi berpuasa pada hari Asyura. Beliau bertanya :"Apa ini?" Mereka menjawab :"Sebuah hari yang baik, ini adalah hari dimana Allah menyelamatkan bani Israil dari musuh mereka, maka Musa berpuasa pada hari itu sebagai wujud syukur. Maka beliau Rasulullah menjawab :"Aku lebih berhak terhadap Musa daripada kalian (Yahudi), maka kami akan berpuasa pada hari itu sebagai bentuk pengagungan kami terhadap hari itu."

Hukum Mengenakan Celana Panjang

Senin, 22 Januari 2007 00:45:09 WIB
Kategori : Pakaian Dan Perhiasan

Pakaian sempit yang menampakkan bentuk tubuh wanita dan potongan badannya tidak boleh dipakai. Pakaian sempit ini tidak boleh dipakai baik oleh wanita maupun pria, akan tetapi wanita lebih dilarang, karena fitnah yang ditimbulkannya bisa lebih besar. Sedangkan shalat yang dilakukan dengan mengenakan pakaian sempit dan menutup seluruh badannya, tetap sah karena telah memenuhi syarat menutup. Akan tetapi pelakunya berdosa karena ada syarat shalat yang tidak sempurna dikarekanakan pakaiannya yang sempit tersebut. Ini dari satu sisi. Dari sisi lain, akan menjadi pengundang fitnah dan mendorong orang melihat kepadanya, apalagi bila yang mengenakannya adalah wanita.

Hukum Wanita Mengenakan Celana Kulot Yang Lebar, Hukum Mengenakan Pakaian Yang Terbuka Dan Sempit

Minggu, 21 Januari 2007 00:43:15 WIB
Kategori : Pakaian Dan Perhiasan

Sebelum menjawab pertanyaan ini saya memberikan nasehat saya kepada para laki-laki yang beriman agar bisa menjadi pemimpin bagi keluarganya yang berada dalam tanggung jawabnya, dari mulai anak laki-laki, anak perempuan, isteri-isteri, saudara wanita dan lainnya. Hendaknya ia takut kepada Allah atas mereka yang berada dalam pimpinannya dan tidak membuka peluang kepada pihak yang bisa merusak kaum wanita, Rasulullah Shallalalhu ‘alaihi wa sallam telah bersabda. “ Saya tidak melihat makhluk yang kurang akal dan agamanya lebih mampu mengalahkan orang yang berakal daripada salah seorang di antara kalian (para wanita)”. Menurut saya, hendaknya seorang tidak terlena dengan berbagai mode pakaian yang diimpor ke sini. Banyak dari mode pakaian itu yang tidak sesuai dengan pakaian Islam, baik karena bentuknya yang pendek, sempit sekali atau tipis.

Penjelasan Wanita Adalah Makhluk Kurang Akalnya Dan Agamanya

Sabtu, 20 Januari 2007 00:48:39 WIB
Kategori : Wanita : Muslimah

Kekurangan mereka ini tidak menghalanginya untuk menjadi sebaik-baik hamba Allah jika istiqomah dalam agamanya meski dibebaskan darinya puasa ketika sedang haidh dan nifas baik secara langsung maupun qadhanya, meski dibebaskan darinya shalat baik yang langsung maupun qadhanya, ini semua tidak menjadikan mereka sebagai makhluk yang kurang dalam segala hal, seperti ketakwaannya, pelaksanaan pekerjaannya, ketepatannya pada perkara yang khusus dia geluti. Kekurangan ini merupakan kekurangan khusus pada akal dan agama sebagaimana yang diterangkan Rasulullah Shallallahu ‘alaihi wa sallam, maka tidak boleh bagi seorang mukmin untuk menyebutnya sebagai makhluk yang kekurangan dalam segala hal dan lemah agamanya dalam segala masalah. Kelemahannya khusus pada agamanya dan akalnya yang berhubungan dengan ketepatan persaksian dan sejenisnya.

Kewajiban Wanita Nifas Pada Akhir Masa Nifas, Jika Darah Nifas Berubah Menjadi Cairan Lain

Jumat, 19 Januari 2007 00:59:51 WIB
Kategori : Wanita : Thaharah

Cairan ini yang berwarna kekuning-kuningan atau cairan seperti lendir, selama belum nampak kesucian yang jelas dan nyata maka hukum cairan itu dikategorikan sebagai darah nifas, dengan demikian wanita itu belum dikatakan suci sebelum terhentinya aliran cairan berwarna kekuning-kuningan ini, jika cairan ini berhenti dan ia telah mendapatkan kesuciannya yang jelas dan nyata, maka wajib baginya untuk mandi, shalat dan puasa walaupun kesucian itu ia dapatkan sebelum empat puluh hari. Adapun masalah yang diduga oleh sebagian wanita, bahwa seorang wanita harus tetap meninggalkan shalat hingga mencapai empat puluh hari, walaupun ia telah mendapatkan kesuciannya sebelum empat puluh hari itu, adalah dugaan yang salah dan tidak benar

Jika Darah Nifas Terus Mengalir Setelah Empat Puluh Hari

Kamis, 18 Januari 2007 00:46:18 WIB
Kategori : Wanita : Thaharah

Jika wanita nifas telah mendapatkan kesuciannya (tidak mengeluarkan darah nifas lagi) sebelum mencapai hari ke empat puluh maka ia harus mandi, shalat serta puasa dan bagi suaminya dibolehkan untuk mencampurinya, dan jika ia tetap mengeluarkan darah setelah empat puluh hari maka ia tetap menganggap dirinya dalam keadaan suci, karena hari ke empat puluh dianggap hari terakhir dari masa nifas menurut pendapat yang lebih kuat di antara dua pendapat para ulama. Sementara darah yang keluar setelah empat puluh hari dianggap darah penyakit dan hukumnya sama dengan hukum darah istihadhah, kecuali jika darah itu keluar sebagai darah haidh yang menyusul darah nifas, maka pada saat itu ia dianggap dalam keadaan haidh yang harus meninggalkan shalat dan puasa serta diharamkan suaminya untuk mencampurinya.

First Prev 109 110 111 112 113 114 115 116 117 118 119 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/115 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Masa Dimana Para Wanita Yang Sedang Nifas Tidak Boleh Melaksanakan Shalat Dan Puasa

Rabu, 17 Januari 2007 04:13:58 WIB
Kategori : Wanita : Thaharah

Ada beberapa kondisi wanita yang sedang nifas. Pertama : Darah berhenti mengalir sebelum sampai pada hari ke empat puluh dan tidak kembali setelah itu. Jika darah itu telah berhenti mengalir darinya, maka saat itu ia segera harus mandi (bersuci) untuk melakukan shalat dan puasa. Kedua : Darah berhenti mengalir sebelum sampai pada hari ke empat puluh kemudian darah itu kembali mengalir sebelum mencapai empat puluh hari. Dalam kondisi semacam ini, jika darah berhenti mengalir maka ia harus mandi (bersuci) untuk melaksanakan shalat dan puasa, lalu jika darah nifas itu mengalir lagi maka ia harus meninggalkan shalat dan puasa, lalu puasanya di qadha tanpa harus mengqadha shalat. Ketiga : Darah terus mengalir hingga hari ke empat puluh. Dengan demikian si wanita harus meninggalkan shalat serta puasa selama empat puluh hari penuh, dan jika darah berhenti mengalir, maka ia harus segera bersuci untuk melaksanakan shalat dan puasa. Keempat : Darah terus mengalir hingga melebihi empat puluh hari

Menginvestasikan Uang Di Bank Luar Negeri, Bolehkah Diambil Bunganya ?

Selasa, 16 Januari 2007 08:17:07 WIB
Kategori : Mu'amalat Dan Riba

Dalam hal ini, Umar bin Al-Khaththab Radhiyallahu ‘anhu berkata : “Biarkan mereka mejualnya dan ambillah hasil penjualannya sebagai jizyah dan kharaj sebab Allah telah membolehkan mengambil harta rampasan dari orang-orang kafir sekalipun dari hasil-hasil khamr, babi dan pajak”. Berdasarkan hal ini pula, bunga-bunga yang diambil oleh pemilik modal, tidak halal akan tetapi dia tidak boleh membiarkannya diambil oleh orang-orang kafir yang memanfaatkannya untuk membangun gereja-gereja dan memerangi kaum muslimin bahkan dia harus mengalokasikannya untuk orang-orang miskin, masjid-masjid dan berbagai bentuk amal yang kiranya bermanfaat bagi kaum muslimin. Karena ia kembali kepada kaum muslimin, maka ia menjadi halal dan sifatnya sebagai khabits telah lenyap sama seperti hasil penjualan babi dan hasil pelacuran bila si pelakunya bertaubat, harus dialokasikan kepada kemaslahatan umum, kaum lemah, fakir dan sebagainya.

Hukum Shalat Di Belakang Ahlul Bid’ah

Senin, 15 Januari 2007 15:12:29 WIB
Kategori : Shalat

Ahlus Sunnah menganggap shalat berjama’ah di belakang imam baik yang shalih maupun yang fasik dari kaum Muslimin adalah sah. Dan menshalatkan siapa saja yang meninggal di antara mereka. Dalam Shahiihul Bukhari disebutkan bahwa ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma pernah shalat dengan bermakmum kepada al-Hajjaj bin Yusuf ats-Tsaqafi. Padahal al-Hajjaj adalah orang yang fasik dan bengis ‘Abdullah bin ‘Umar Radhiyallahu ‘anhuma adalah seorang Sahabat yang sangat hati-hati dalam menjaga dan mengikuti Sunnah Nabi Shallallahu ‘alaihi wa sallam, sedangkan al-Hajjaj bin Yusuf adalah orang yang terkenal paling fasik. Demikian juga yang pernah dilakukan Sahabat Anas bin Malik Radhiyallahu ‘anhu yang bermakmum kepada al-Hajjaj bin Yusuf.

Ilmu Mawarits, Hukum Yang Terabaikan

Minggu, 14 Januari 2007 15:14:40 WIB
Kategori : Waris, Hibah, Hadiah

Jika hukum-hukum syari’at, seperti shalat, zakat, haji dan yang lainnya dijelaskan secara global oleh Allah Subhanahu wa Ta’ala lalu diperinci oleh Rasulullah Shallallahu ‘alaihi wa sallam dalam Sunnah, sedangkan hukum mawarits diterangkan oleh Allah Subhanahu wa Ta’ala secara terperinci di dalam Al-Qur’an. Allah Subhanahu wa Ta’ala telah menjelaskan di awal dan di akhir surat An-Nisa. Allah sendiri yang langsung membagi warisan demi kemaslahatan mahlukNya. Allah Subhanahu wa Ta’ala menetapkan laki-laki memperoleh dua bagian dari perempuan, tidak ada seorangpun yang boleh menyangkal hukum dan peraturanNya, karena Dia-lah Dzat yang Maha Adil dan Bijaksana.

Bila Warisan Tidak Mencukupi Untuk Membayar Hutang

Sabtu, 13 Januari 2007 08:04:58 WIB
Kategori : Waris, Hibah, Hadiah

Jika hutang-hutangnya berkaitan dengan hak manusia, maka dibolehkan bagi wali mayit untuk meminta pengampunan dari para pemilik harta hutang atas hutang-hutang si mayit kepada mereka, baik sebagian maupun keseluruhan. Hal ini terisyaratkan dalam kisah yang dialami oleh Jabir Radhiyallahu ‘anhu ketika ayahnya terbunuh di medan perang Uhud, sementara ia menanggung hutang. Dia meminta kepada para pemilik harta hutang untuk membebaskan sebagian hutang ayahnya, tetapi mereka menolak dan tetap berkeinginan untuk mengambil hak mereka. Namun, jika tidak ada seorangpun dari keluarga atau kerabat mayit yang bisa melunasi hutang-hutangnya, maka negara atau pemerintah yang menanggung pelunasan hutangnya

Perincian Pembagian Harta Waris

Jumat, 12 Januari 2007 00:53:27 WIB
Kategori : Waris, Hibah, Hadiah

Semua keluarga wanita selain ahli waris sebelas ini, seperti bibi dan seterusnya dinamakan “dzawil arham”, tidak mendapat harta waris. Lihat Muhtashar Fiqhul Islam, hal. 776. Catatan. [1]. Bila ahli waris laki-laki yang berjumlah lima belas di atas masih hidup semua, maka yang berhak mendapatkan harta waris hanya tiga saja, yaitu : Bapak, anak dan suami. Sedangkan yang lainnya mahjub (terhalang) oleh tiga ini. [2]. Bila ahli waris perempuan yang berjumlah sebelas di atas masih hidup semua, maka yang berhak mendapatkan harta waris hanya lima saja, yaitu : Anak perempuan, cucu perempuan dari anak laki-laki, ibu, isteri, saudari sekandung [3]. Jika semua ahli waris laki-laki dan perempuan masih hidup semuanya, maka yang berhak mendapatkan harta waris lima saja, yaitu : Bapak, anak, suami, atau isteri, anak perempuan, dan ibu.

First Prev 110 111 112 113 114 115 116 117 118 119 120 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/116 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Polemik Kawin Sirri

Kamis, 11 Januari 2007 00:43:29 WIB
Kategori : Wanita : Konsultasi

Nikah sirri ialah pernikahan yang ditutup-tutupi. Ia berasal dari kata as-sirru yang bermakna rahasia. Allah Subhanahu wa Ta'ala berfirman : "...Dalam pada itu janganlah kamu mengadakan janji kawin dengan mereka secara rahasia". Pernikahan sirri juga didefinisikan sebagai pernikahan yang diwasiatkan untuk disembunyikan, tidak diumumkan. Oleh karena itu, kawin sirri adalah pernikahan yang dirahasiakan dan ditutupi, serta tidak disebarluaskan. Menurut pandangan ulama, nikah sirri terbagi menjadi dua. Pertama : Dilangsungkannya pernikahan suami istri tanpa kehadiran wali dan saksi-saksi, atau hanya dihadiri wali tanpa diketahui oleh saksi-saksi. Kemudian pihak-pihak yang hadir (suami-istri dan wali) menyepakati untuk menyembunyikan pernikahan tersebut. Menurut pandangan seluruh ulama fiqih, pernikahan yang dilaksanakan seperti ini batil. Lantaran tidak memenuhi syarat pernikahan, seperti keberadaan wali dan saksi-saksi. Ini bahkan termasuk nikah sifâh (perzinaan) atau ittikhâdzul-akhdân (menjadikan wanita atau lelaki sebagai piaraan untuk pemuas nafsu) sebagaimana disinggung dalam firman Allah Subhanahu wa Ta'ala : "... Bukan pezina dan bukan (pula) wanita yang mengambil laki-laki lain sebagai piaraannya"

Pembagian Harta Waris

Rabu, 10 Januari 2007 01:45:28 WIB
Kategori : Waris, Hibah, Hadiah

Adapun yang berwenang membagi harta waris atau yang menentukan bagiannya yang berhak mendapatkan dan yang tidak, bukanlah orang tua anak, keluarga atau orang lain, tetapi Allah Subhanahu wa Ta’ala, karena Dia-lah yang menciptakan manusia, dan yang berhak mengatur kebaikan hambaNya. “Allah mensyariatkan bagimu tentang (pembagian pusaka untuk) anak-anakmu. Yaitu, bahagian seorang anak lelaki sama dengan bahagian dua orang anak perempuan…”. Sebab turun ayat ini, sebagaimana diceritakan oleh sahabat Jabir bin Abdullah Radhiyallahu ‘anhu bahwa dia bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam : “Wahai Rasulullah, apa yang harus aku lakukan dengan harta yang kutinggalkan ini”? Lalu turunlah ayat An-Nisa ayat 11. Lihat Fathul Baari 8/91, Shahih Muslim 3/1235, An-Nasa’i Fil Kubra 6/320

Orang Yang Tidak Berhak Mendapat Harta Waris

Selasa, 9 Januari 2007 01:04:36 WIB
Kategori : Waris, Hibah, Hadiah

Anak tiri tidak mendapatkan warisan bila bapak tiri atau ibu tirinya meninggal dunia. Juga anak yang dilahirkan hasil zina, maka anak tersebut tidak mendapatkan harta waris dari laki-laki yang menzinai, dan sebaliknya. Tetapi, anak mendapatkan warisan dari ibunya dan juga sebaliknya. Alasannya, karena anak yang mendapatkan harta waris ialah anak senasab atau satu darah, lahir dengan pernikahan syar’i. Lihat Al-Fiqhul Islami Wa Adillatih (8/256). Selain keterangan di atas, ada pula ahli waris yang mahjub isqath terhalang karena ada orang yang lebih kuat dan dekat dengan si mayit. Misalnya kakek mahjub (tidak mendapatkan harta waris), karena ayah si mayit masih hidup, atau cucu mahjub karena anak masih hidup, saudara mahjub dengan anak, bapak dari seterusnya.

Fara'idh, Pembagian Harta Waris

Senin, 8 Januari 2007 00:15:25 WIB
Kategori : Waris, Hibah, Hadiah

Definisinya menurut syariat ialah pengetahuan tentang bagian-bagian harta waris yang diberikan di antara orang-orang yang berhak menerimnya. Dasar tentang faraidh ini ialah Kitab Allah, yang disebutkan dalam firmanNya : “Allah mensyariatkan bagi kalian tentang (pembagian pusaka untuk) anak-anak kalian…” . Dasarnya dalam As-Sunnah ialah hadits Ibnu Abbas yang disebutkan dalam bab ini. Para ulama juga sudah menyepakati hal ini. Mengingat harta dan pembagiannya merupakan obyek yang diminati, dan biasanya harta warisan diperuntukkan bagi orang-orang yang lemah dan tidak memiliki kekuatan, maka Allah perlu mengatur sendiri pembagiannya di dalam KitabNya, dengan penjelasan yang detail dan terinci, agar tidak menjadi ajang perdebatan dan rebutan berdasarkan hawa nafsu, membaginya diantara para ahli waris sesuai dengan tuntutan keadilan, kemaslahatan dan manfaat yang diketahuiNya.

Benarkah Kaum Wanita Tidak Boleh Masuk Masjid Karena Mereka Adalah Najis?

Minggu, 7 Januari 2007 04:25:29 WIB
Kategori : Wanita : Fiqih Shalat

Diberi keringan bagi wanita yang datang ke masjid untuk melaksanakan shalat Jum’at dan untuk melaksanakan shalat-shalat lainnya dengan berjama’ah, dan bagi suaminya tidak boleh melarangnya melakukan hal itu, namun shalatnya seorang wanita di rumahnya adalah lebih baik baginya. Dan jika seorang wanita akan pergi ke masjid, maka ia harus memperhatikan etika Islam dengan menggunakan pakaian yang dapat menutupi auratnya, jangan menggunakan pakaian yang tipis (transparan) atau ketat yang dapat memperlihatkan lekuk-lekuk tubuhnya, tidak menggunakan minyak wangi dan tidak menyatu dalam shaf kaum pria, akan tetapi membuat shaf tersendiri di belakang shaf kaum pria.

Pandangan Islam Terhadap Pekerjaan Seorang Wanita Yang Dilakukan Bersama Laki-Laki

Sabtu, 6 Januari 2007 23:37:51 WIB
Kategori : Wanita : Muslimah

Seperti yang sudah diketahui keikutsertaan seorang wanita untuk bekerja dalam lapangan pekerjaan seorang laki-laki akan menyebabkan percampuran dalam pergaulan yang tercela dan berdua-duan dengannya. Dan hal tersebut adalah perkara yang sangat vital sekali, yang akibatnya juga sangat fatal dan hasilnya buruk serta akibatnya tidak baik, yakni bertentangan dengan dalil-dalil Islam yang menyuruh wanita untuk tetap berada di rumahnya dan mengerjakan pekerjaan yang dikhususkan dan diciptakan Allah untuknya agar menjadikannya jauh dari ikhtilath. Adapun dalil-dalil yang jelas dan shahih yang menunjukkan atas haramnya berduaan dengan selain mahram dan melihatnya serta sarana-sarana yang menjadi perantara untuk terlaksananya perbuatan yang diharamkan oleh Allah. Dalil-dalil yang banyak, jelas memutuskan percampuran yang menyebabkan perbuatan yang akibatnya tidak terpuji.

First Prev 111 112 113 114 115 116 117 118 119 120 121 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/117 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Perbedaan Antara Nasehat Dan Ghibah

Jumat, 5 Januari 2007 00:10:06 WIB
Kategori : Nasehat

Syaikh Husein Al-Awaisyah dalam sebuah bukunya menuliskan sebuah bab yang artinya, "Perkara-perkara yang disangka bukan ghibah, tetapi sebenarnya termasuk ghibah", di antaranya beliau menyebutkan dalam point yang kedelapan. "Dan barangkali Allah memberi keutamaan kepada seseorang dalam hal amar ma'ruf nahi munkar, di mana tidak sembarang orang dapat menasehati orang lain lebih-lebih kalau orang yang dinasehati tersebut sulit untuk menerima nasehat, kemudian orang tersebut menerima nasehatnya dengan jujur dan ikhlas, dan nampak dari dia keinginan yang kuat untuk bertaubat, akan tetapi si penasehat tersebut nampaknya lemah dalam menghadapi syetan, tiba-tiba ia menceritakan aib orang tersebut di hadapan manusia, "Si fulan melakukan ini dan itu, si fulan berbuat demikian, kemudian saya menasehatinya."

Al-Azl, Mengeluarkan Mani Di Luar Vagina

Kamis, 4 Januari 2007 00:26:02 WIB
Kategori : Nikah

Hadits yang diriwayatkan Muslim dalam Shahiihnya dari Jabir bahwa seseorang datang kepada Rasulullah Shallallahu ‘alaihi wa sallam seraya mengatakan, "Aku mempunyai sahaya wanita, dia pelayan kami dan yang menyirami pohon kurma kami. Aku biasa menggaulinya, dan aku tidak suka jika dia hamil." Maka, beliau menjawab: "Ber-’azllah darinya, jika engkau suka. Sebab, akan datang kepadanya apa yang telah ditentukan baginya." Orang ini pun melakukannya. Beberapa waktu kemudian, dia datang kepada beliau seraya mengatakan: "Sahaya wanitaku telah hamil." Beliau mengatakan: "Aku telah mengabarkan kepadamu bahwa akan datang kepadanya apa yang telah ditentukan baginya." Muslim meriwayatkan dari Jabir, dia mengatakan: "Kami ber’azl pada masa Rasulullah Shallallahu ‘alaihi wa sallam, lalu hal itu sampai (terdengar) kepada Nabi Allah Shallallahu ‘alaihi wa sallam, dan beliau tidak melarang kami."

Definisi Ta'ziyah, Hukum Fiqih Ta'ziyah, Hikmah Ta'ziyah Dan Waktu Ta'ziyah

Rabu, 3 Januari 2007 14:25:07 WIB
Kategori : Jenazah : Kematian, Mayit

Kata “ta’ziyah”, secara etimologis merupakan bentuk mashdar (kata benda turunan) dari kata kerja ‘aza. Maknanya sama dengan al-aza’u. Yaitu sabar menghadapi musibah kehilangan. Dalam terminologi ilmu fikih, “ta’ziyah” didefinisikan dengan beragam redaksi, yang substansinya tidak begitu berbeda dari makna kamusnya. Penulis kitab Radd Al-Mukhtar mengatakan : “Bertaz’iyah kepada ahlul mayyit (keluarga yang ditinggal mati) maksudnya ialah, menghibur mereka supaya bisa bersabar, dan sekaligus mendo’akanya” . Imam Al-Khirasyi di dalam syarahnya menulis : “Ta’ziyah, yaitu menghibur orang yang tertimpa musibah dengan pahala-pahala yang dijanjikan oleh Allah, sekaligus mendo’akan mereka dan mayitnya”

Kurban Dan Pensyariatannya

Sabtu, 30 Desember 2006 10:34:09 WIB
Kategori : Kurban Dan Aqiqah

Kurban merupakan salah satu sembelihan yang disyariatkan sebagai ibadah dan amalan mendekatkan diri kepada Allah. Hal inilah yang dinyatakan Ibnul Qayyim dalam pernyataannya : “Sembelihan-sembelihan yang menjadi amalan mendekatkan diri kepada Allah dan ibadah adalah Al-Hadyu, Al-Adhhiyah (Kurban) dan Al-Aqiqah” .Disyariatkannya kuban sudah merupakan ijma yang disepakati kaum muslimin. Namun tentang hukumnya masih diperselisihkan para ulama, yang terbagi dalam beberapa pendapat. Pertama Wajib bagi yang mampu. Kedua Sunnah atau sunnah muakkad bagi yang mampu dan Ketiga Fardhu kifayah. Yang rajih –wallahu a’lam- dalam permasalahan ini, yaitu pendapat jumhur ulama.

Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

Jumat, 29 Desember 2006 01:20:10 WIB
Kategori : Hari Raya = Ied

Dan sifat takbir yang masyru, ialah setiap muslim bertakbir dan mengeraskan suaranya sehingga orang-orang mendengarkan takbirnya, lalu merekapun mencontohnya dan ia mengingatkan mereka dengan takbir. Adapun takbir jama’i yang mubtada’ (yang bid’ah), ialah adanya sekelompok jama’ah –dua orang atau lebih banyak- mengangkat suara semuanya. Mereka memulai bersama-sama dan berakhir bersama-sama dengan satu suara serta dengan cara khusus. Amalan ini tidak mempunyai dasar serta tidak ada dalilnya. Hal seperti itu merupakan bid’ah dalam cara bertakbir. Allah tidak menurunkan dalil keterangan untuknya. Maka, barangsiapa yang mengingkari cara takbir yang seperti ini, berarti dia berpihak kepada yang haq, karena sabda Nabi Shallallahu ‘alaihi wa sallam. “Barangsiapa yang mengamalkan amalan yang tidak berlandaskan perintah kami, maka amalan itu ditolak”.

Hukum Takbir Bersama-Sama Dengan Satu Suara

Kamis, 28 Desember 2006 00:43:54 WIB
Kategori : Hari Raya = Ied

Takbir di syariatkan pada malam Iedul fithri dan Iedul adha dan setiap sepuluh Dzulhijjah secara mutlaq (umum). Juga setelah setiap shalat dari fajar hari Arafah sampai akhir hari-hari tasyriq. Dan telah dinukil dari Imam Ahmad, bahwa ia ditanya : “Hadits apa yang anda pegangi sehingga beranggapan, bahwa takbir dimulai dari shalat fajar hari Arafah sampai akhir hari-hari tasyriq?” Dia menjawab, “Dengan landasan ijma (kesepakatan ulama)”. Tapi takbir bersama dengan satu suara tidak disyariatkan. Bahkan cara itu merupakan bid’ah. Amalan itu tidak pernah dilakukan oleh generasi As-Salaf Ash-Shalih, baik dari kalangan sahabat Nabi, tabi’in maupun tabi’i-tabi’in. Padahal mereka itu sebagai teladan. Yang wajib ialah ittiba (menuruti dalil) serta tidak ibtida (mengada-ada) terhadap agama ini.

First Prev 112 113 114 115 116 117 118 119 120 121 122 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/118 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Takbir Pada Idul Fithri Dan Idul Adha

Rabu, 27 Desember 2006 00:38:55 WIB
Kategori : Hari Raya = Ied

Allah Ta'ala berfirman : "Dan hendaklah kalian mencukupkan bilangannya dan hendaklah kalian mengagungkan Allah atas petunjuk-Nya yang diberikan kepada kalian, mudah-mudahan kalian mau bersyukur". Telah pasti riwayat bahwa Nabi Shallallahu 'alaihi wa sallam : "Beliau keluar pada hari Idul fitri, maka beliau bertakbir hingga tiba di mushalla (tanah lapang), dan hingga ditunaikannya shalat. Apabila beliau telah menunaikan shalat, beliau menghentikan takbir". Berkata Al-Muhaddits Syaikh Al Albani : "Dalam hadits ini ada dalil disyari'atkannya melakukan takbir secara jahr (keras/bersuara) di jalanan menuju mushalla sebagaimana yang biasa dilakukan kaum muslimin. Meskipun banyak dari mereka mulai menganggap remeh sunnah ini hingga hampir-hampir sunnah ini sekedar menjadi berita ...

Hukum Tinggal Atau Diam Di Masjid Bagi Orang Junub, Perempuan Haid Dan Nifas

Selasa, 26 Desember 2006 01:19:32 WIB
Kategori : Wanita : Muslimah

Setelah kita mengetahui bahwa seluruh riwayat yang melarang orang yang junub dan perempuan haid/nifas berdiam atau tinggal di masjid semuanya dla’if. Demikian juga tafsir ayat 43 surat An-Nisaa yang melarang orang yang junub dan perempuan haid berdiam atau tinggal di masjid semuanya dla’if tidak ada satupun yang sah (shahih atau hasan). Bahkan tafsir yang shahih dan sesuai dengan maksud ayat ialah tafsir dari Ali bin Abi Thalib dan Ibnu Abbas di atas. Yaitu, musafir yang terkena janabah dan dia tidak mendapatkan air lalu dia tayammum sampai dia memperoleh air. Jadi yang dimaksud dengan firman Allah ‘aabiri sabil ialah musafir. Bukanlah yang dimaksud orang yang masuk ke dalam masjid sekedar melewatinya tidak diam atau tinggal di dalamnya.

Mengganti Hewan Hadyu Dalam Haji Dengan Nilai Uang Dan Disedekahkan Di Negara Asal Orang Yang Haji

Senin, 25 Desember 2006 00:44:18 WIB
Kategori : Hajji Dan Umrah

Sesunguhnya Allah telah mensyariatkan kepada kita, bahwa orang yang haji tamattu atau haji qiran wajib menyembelih kurban. Tapi jika tidak mampu, maka berpuasa sepuluh hari, tiga hari ketika dalam haji dan tujuh hari ketika kembali kepada keluarganya. Sedangkan kita tidak mempunyai hak sedikitpun untuk menentukan syari’at. Bahkan yang wajib atas kita adalah membenahi kesalahan atau kekurangan yang terjadi dalam pelaksanaan kurban. Yaitu dengan mengingatkan kepada para penguasa untuk menangani dan membagikan daging-daging kurban kepada orang-orang fakir dan miskin, serta peduli tentang tempat-tempat penyembelihan dengan memperluas dan memperbanyaknya di tanah suci sehingga memungkinkan bagi jama’ah haji menyembelih kurban dalam waktu luas lalu dibagikan kepada orang-orang miskin di Makkah dan di tempat lain.

Kurban Untuk Haji, Waktu Menyembelih, Menggantinya Dengan Menyedekahkan Nilai Uang, Solusi Daging

Minggu, 24 Desember 2006 01:01:23 WIB
Kategori : Hajji Dan Umrah

Tidak boleh mengganti hewan kurban untuk haji tamattu' dan haji qiran dengan sedekah dengan uang yang senilainya, berdasarkan Al-Qur'an, Sunnah dan Ijma yang melarang hal tersebut. Sebab yang dimaksudkan kurban adalah untuk mendekatkan diri kepada Allah dengan menyembelih kurban seperti disebutkan dalam firman Allah Subhanahu wa Ta'ala. "Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi ketakwaan dari kamulah yang dapat mencapainya". Dan karena salah satu dari beberapa kaidah syari'ah adalah menutup berbagai (Sadduz Dzarai). Sedangkan mengganti dengan nilai (uang) akan mengarah kepada mempermainkan hukum Islam. Seperti seseorang akan mengeluarkan ongkos haji untuk digantikan orang lain karena sulitnya melaksanakan haji pada saat ini.

Mengucapkan Salam Kepada Orang Kafir, Dan Mengucapkan Salam Kepada Muslim Dan Kafir

Sabtu, 23 Desember 2006 00:58:40 WIB
Kategori : Sikap Kepada Kafir

Orang-orang yang datang kepada kita, baik dari timur maupun dari barat yang non muslim, tidak halal bagi kita untuk memulai mengucapkan salam kepada mereka, karena Nabi Shallallahu ‘alaihi wa sallam bersabda. “Janganlah kalian memulai kaum yahudi dan jangan pula kaum nashrani dengan ucapan salam “ Tapi jika mereka lebih dahulu mengucapkan salam kepada kita, maka hendaklah kita megucapkan seperti salam mereka kepada kita, hal berdasarkan firman Allah Subhanahu wa Ta’ala. “Apabila kamu dihormati dengan suatu penghormatan, maka balaslah penghormatan itu dengan lebih baik, atau balaslah (dengan yang serupa)".

Jual Beli Mata Uang Dan Menjual Mata Uang Dengan Tenggang Waktu

Jumat, 22 Desember 2006 03:03:56 WIB
Kategori : Jual Beli

Seperti yang anda ketahui bahwa diantara transaksi perdagangan, yaitu jual beli mata uang yang beraneka ragam, sebagian dengan sebagian yang lainnya. Dolar misalnya, dijual dengan Riyal, Riyal dijual dengan Poundsterling, Poundsterling dengan Dinar Kuwait, dan demikian seterusnya. Yang perlu diperhatikan, bahwa masing-masing mata uang tersebut memiliki harga tersendiri untuk dijual dan harga lainnya untuk dibeli. Untuk mata uang lokal yaitu Riyal Saudi, jika kita hendak menjual beberapa dolar ke salah satu money changer maka akan dibeli dengan harga 3,25 (3 riyal 25 halalah). Tetapi jika kita hendak membeli dolar dari tempat yang sama, niscaya dia akan menjual kepada kami satu dolar dengan harga 3,30 (3 riyal 30 halalah), yakni dengan selisih 5 halalah antara dua mata uang tersebut saat beli dan jual.

First Prev 113 114 115 116 117 118 119 120 121 122 123 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/119 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menyampaikan Kebaikan Dan Melaksanakan Amanat

Kamis, 21 Desember 2006 06:28:58 WIB
Kategori : Adab Dan Perilaku

Di antara karakter kaum munafikin adalah mengkhianati amanat, sebagaimana yang disabdakan oleh Nabi Shallallahu ‘alaihi wa sallam. "Tanda orang-orang munafik ada tiga; Apabila berbicara ia berdusta, apabila berjanji ia ingkar, dan apabila diberi amanat (dipercaya) ia berkhianat". Seorang muslim tidak boleh menyerupai orang munafik, bahkan harus menjauhi sifat-sifatnya, tetap memelihara amanat dan melaksanakan tugasnya dengan sungguh-sungguh serta memelihara waktu dengan baik sekalipun ada toleransi dari atasannya, dan walaupun tidak diperintahkan oleh atasannya. Hendaknya ia tidak mengabaikan tugas atau menyepelekannya, bahkan sebaliknya, ia bersungguh-sungguh sehingga lebih baik daripada atasannya dalam melaksanakan tugas dan loyalitasnya terhadap amanat, lalu menjadi teladan yang baik bagi karyawan lainnya.

Makna Fidyah Dan Macam-Macamnya Karena Melakukan Larangan Dalam Haji

Rabu, 20 Desember 2006 00:13:57 WIB
Kategori : Hajji Dan Umrah

Fidyah adalah sesuatu yang harus dilakukan karena melanggar ketentuan dalam haji atau umrah. Adapun bentuk fidyah ada bermacam-macam. Pertama, karena mencukur rambut (meskipun hanya tiga helai), memotong kuku, memakai pakaian berjahit, menggunakan parfum dan menutup kepala, yaitu memilih antara menyembelih kambing, memberi makan enam orang miskin, atau puasa tiga hari. Siapa yang melaksanakan salah satu dari tiga bentuk fidyah tersebut, maka sudah cukup baginya. Kedua, fidyah karena berburu, yaitu memilih antara menyembelih binatang yang sama atau ditentukan nilainya jika ada dan disedekahkan kepada orang-orang miskin, atau berpuasa beberapa hari dengan bersedekah untuk setiap hari satu mud.

Fenomena Keanekaragaman Golongan

Selasa, 19 Desember 2006 00:42:48 WIB
Kategori : Perpecahan Umat !

Golongan yang bermacam-macam dalam masyarakat mana pun, karena di sana banyak terdapat problem sosial, yang sisi pandangnya saling berbeda dan pendapatnya saling bertentangan, sehingga tidak bisa saling bertemu pada satu titik yang bisa memuaskan semua pihak. Bahkan lebih dari itu, apa yang dianggap baik oleh satu golongan, dianggap buruk oleh golongan yang lain, dan apa yang dilihat sebagai suatu kebahagiaan oleh satu golongan, dianggap sebagai penderitaan oleh golongan lain. Sudah sama-sama dimaklumi, semua ini bukan masalah remeh dan kasus yang melintas sejenak, seperti anggapan sabagian orang atau kelompok-kelompok tertentu. Tetapi ini merupakan masalah besar yang terpampang di hadapan masyarakat, yang tidak bisa diremehkan dan dilewatkan begitu saja. Fenomena ini harus memperoleh perhatian dan harus ditindaklanjuti sampai tuntas.

Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

Senin, 18 Desember 2006 01:35:15 WIB
Kategori : Hari Raya = Ied

Diriwayatkan oleh Al-Bukhari, Rahimahullah, dari Ibnu 'Abbas Radhiyallahu 'Anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak ada hari dimana amal shalih pada saat itu lebih dicintai oleh Allah daripada hari-hari ini, yaitu : Sepuluh hari dari bulan Dzulhijjah. Mereka bertanya : Ya Rasulullah, tidak juga jihad fi sabilillah ?. Beliau menjawab : Tidak juga jihad fi sabilillah, kecuali orang yang keluar (berjihad) dengan jiwa dan hartanya, kemudian tidak kembali dengan sesuatu apapun". Imam Ahmad, Rahimahullah, meriwayatkan dari Umar Radhiyallahu 'Anhuma, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak ada hari yang paling agung dan amat dicintai Allah untuk berbuat kebajikan di dalamnya daripada sepuluh hari (Dzulhijjah) ini. Maka perbanyaklah pada saat itu tahlil, takbir dan tahmid".

Menggabungkan Kewajiban Melontar Hari-Hari Tasyriq Dalam Satu Hari, Melontar Dengan Satu Lemparan

Minggu, 17 Desember 2006 00:52:55 WIB
Kategori : Hajji Dan Umrah

Melontar jumrah adalah satu kewajiban dalam haji yang harus dilakukan pada hari Id dan tiga hari tasyriq bagi orang-orang yang tidak ingin mempercepat pulang dari Mina, atau dalam hari Id dan dua hari tasyriq bagi orang yang ingin mempercepat pulang dari Mina. Adapun waktu melontar adalah setelah matahari condong ke barat seperti dilakukan Nabi Shalallahu 'alaihi wa sallam dan dikuatkan dengan sabdanya : "Ambillah manasikmu dariku". Karena itu tidak boleh mendahulukan melontar sebelum waktunya. Adapun mengakhirkannya karena kondisi terpaksa seperti berdesak-desakan, maka mayoritas ulama memperbolehkan karena mengqiyaskan dengan keadaan para penggembala. Sebab Nabi Shallallahu 'alaihi wa sallam memberikan keringanan kepada mereka.

Waktu Melontar Jumrah Aqabah Secara Umum, Jika Batu Yang Dilontar Tidak Jatuh Pada Tempat Melontar

Sabtu, 16 Desember 2006 01:09:17 WIB
Kategori : Hajji Dan Umrah

Terdapat riwayat bahwa Nabi Shallallahu 'alaihi wa sallam ditanya pada hari Idul Adha dan bukan hari tasyriq. Dalam shahih Bukhari disebutkan, bahwa seorang sahabat berkata : "Saya melontar setelah sore ?" Maka Nabi Shallallahu 'alaihi wa sallam bersabda : "Tidak mengapa". Maksudnya, apabila penanya melontar pada akhir siang. Dan semua ulama menyatakan sah melontar pada akhir siang hari Idul Adha yaitu setelah dzuhur atau setelah ashar. Dan tidak berarti bahwa penanya tersebut melontar pada malam hari. Sebab dia bertanya kepada Nabi Shallallahu 'alaihi wa sallam sebelum datangnya malam. Adapun tentang melontar setelah terbenamnya matahari, maka terdapat perbedaan pendapat di antara ulama. Di antara mereka ada yang mengatakan boleh. Demikian ini adalah pendapat yang kuat. Dan sebagian yang lain mengatakan tidak sah melontar setelah terbenam matahari.

First Prev 114 115 116 117 118 119 120 121 122 123 124 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/120 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Melontar Jumrah Pada Hari Tasyriq Sebelum Matahari Condong Ke Barat (Sebelum Dzhuhur)

Jumat, 15 Desember 2006 01:01:03 WIB
Kategori : Hajji Dan Umrah

Ia tidak boleh melontar sebelum matahari condong ke barat. Tetapi melontar gugur darinya karena keadaan darurat seperti itu. Namun dia wajib menyembelih kurban di Mina atau di Mekkah atau diwakilkan kepada orang yang akan menyembelihnya, dan dibagikan kepada orang-orang miskin, kemudian dia thawaf wada' dan pulang ke negaranya. Adapun pendapat yang mengatakan boleh melontar sebelum matahari condong ke barat, maka pendapat yang demikian itu tidak benar. Tapi yang benar, bahwa melontar setelah matahari condong ke barat (setelah dzuhur). Sebab Nabi Shallallahu 'alaihi wa sallam bersabda : "Ambillah manasikmu dariku". Dan Nabi Shallallahu 'alaihi wa sallam tidak melontar melainkan setelah matahari condong ke barat adalah hanya pebuatan, sedangkan perbuatan tidak menunjukkan wajib, maka pernyataan itu benar

Surat Dari Ibu Yang Terkoyak Hatinya

Kamis, 14 Desember 2006 00:17:01 WIB
Kategori : Birrul Walidain

Anakku…seandainya ada yang berbuat baik kepadamu, niscaya ibu akan berterima kasih kepadanya. Sementara Ibu telah sekian lama berbuat baik kepada dirimu. Manakah balasan dan terima kasihmu pada Ibu ? Apakah engkau sudah kehabisan rasa kasihmu pada Ibu ? Ibu bertanya-tanya, dosa apa yang menyebabkan dirimu enggan melihat dan mengunjungi Ibu ? Baiklah, anggap Ibu sebagai pembantu, mana upah Ibu selama ini ? Anakku.. Ibu hanya ingin melihatmu saja. Lain tidak. Kapan hatimu memelas dan luluh untuk wanita tua yang sudah lemah ini dan dirundung kerinduan, sekaligus duka dan kesedihan ? Ibu tidak tega untuk mengadukan kondisi ini kepada Dzat yang di atas sana. Ibu juga tidak akan menularkan kepedihan ini kepada orang lain. Sebab, ini akan menyeretmu kepada kedurhakaan. Musibah dan hukuman pun akan menimpamu di dunia ini sebelum di akhirat. Ibu tidak akan sampai hati melakukannya,

Wasiat Seorang Ibu Kepada Anak Perempuannya

Rabu, 13 Desember 2006 03:32:37 WIB
Kategori : Wanita : Wasiat

Asma binti Kharijah Al-Farzari berpesan kepada anak perempuannya disaat pernikahannya, “Sesungguhnya engkau telah keluar dari sarang yang engkau tempati menuju hamparan yang tidak engkau ketahui, juga menuju teman yang engkau belum merasa rukun dengannya. Oleh karena itu jadilah engkau sebagai bumi baginya, maka dia akan menjadi langit untukmu. Jadilah engkau hamparan baginya, niscaya ia akan menjadi tiang untukmu. Jadilah engkau hamba sahaya baginya, maka niscaya ia akan menjadi hamba untukmu. Janganlah engkau meremehkannya, karena niscaya dia akan membencimu dan janganlah menjauh darinya karena dia akan melupakanmu. Jika dia mendekat kepadamu maka dekatkanlah dirimu, dan jika dia menjauhimu maka menjauhlah darinya. Jagalah hidungnya, pendengarannya, dan matanya. Janganlah ia mencium sesuatu darimu kecuali wewangian dan janganlah ia melihatmu kecuali engkau dalam keadaan cantik.

Bahaya Firqah Liberal

Selasa, 12 Desember 2006 04:32:35 WIB
Kategori : Propaganda Sesat

Misi Firqah Liberal adalah untuk menghadang (tepatnya : rnenghancurkan) gerakan Islam fundamentalis. mereka menulis: “sudah tentu, jika tidak ada upaya-upaya untuk mencegah dominannya pandangan keagamaan yang militan itu, boleh jadi, dalam waktu yang panjang, pandangan-pandangan kelompok keagamaan yang militan ini bisa menjadi dominan. Hal ini jika benar terjadi, akan mempunyai akibat buruk buat usaha memantapkan demokratisasi di Indonesia. Sebab pandangan keagamaan yang militan biasanya menimbulkan ketegangan antar kelompok-kelompok agama yang ada. Sebut saja antara Islam dan Kristen. Pandangan-pandangan kegamaan yang terbuka (inklusif) plural, dan humanis adalah salah satu nilai-nilai pokok yang mendasari suatu kehidupan yang demokratis.”

Melontar Jumrah, Batu Untuk Melontar, Waktu, Cara Dan Jumlah Lontaran

Selasa, 12 Desember 2006 00:56:17 WIB
Kategori : Hajji Dan Umrah

Dari mana batu untuk melontar di ambil ? Bagaimana sifat melontar ? Dan apa hukum mencuci batu yang akan digunakan melontar ? Batu diambil di Mina. Tapi jika seseorang mengambil batu pada hari Id dari Muzdalifah, maka diperbolehkan. Dan tidak disyariatkan mencuci batu tetapi langsung mengambilnya dari Mina atau Muzdalifah atau dari tanah haram yang lain. Sedangkan ukuran batu adalah kira-kira sebesar kotoran kambing dan tidak berbentuk runcing seperti pelor. Demikianlah yang dikatakan ulama fiqih. Adapun cara melontar adalah sebanyak tujuh batu pada hari Id, yaitu Jumrah Aqabah saja. Sedangkan pada hari-hari tasyriq maka sebanyak 21 batu setiap hari, masing-masing tujuh lontaran untuk Jumrah Ula, tujuh lontaran untuk Jumrah Wustha, dan tujuh lontaran untuk Jumrah 'Aqabah.

Poligami : Kewajiban Menyamaratakan Secara Adil Semua Isteri Dalam Hal Pemberian Nafkah Materi

Senin, 11 Desember 2006 00:30:36 WIB
Kategori : Nikah

Di dalam kitab Al-Fatawa (XXXII/270), Ibnu Taimiyah mengatakan, “Adapun keadilan dalam masalah nafkah dan sandang, maka yang disunahkan adalah mengikuti Nabi Shallallahu ‘alaihi wa sallam, dimana beliau sangat adil dalam memberikan nafkah di antara isteri-isterinya, sebagaimana beliau juga adil dalam membagi giliran. Dengan adanya perbedaan pendapat di kalangan umat manusia (maksud beliau adalah ulama ,-ed) mngenai pembagian ini, apakah yang demikian itu merupakan suatu hal yang wajib bagianya ataukah sunnah? Dan mereka berselisih juga soal sikap adil dalam hal pemberian nafkah, apakah yang demikian itu wajib atau sunnah? Dan hukum wajibnya lebih kuat dengan di dukung oleh Al-Qur’an dan As-Sunnah”.

First Prev 115 116 117 118 119 120 121 122 123 124 125 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/121 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Poligami : Tidak Ada Kewajiban Bagi Suami Untuk Menyamaratakan Dalam Hal Cinta Dan Hubungan Badan

Minggu, 10 Desember 2006 00:15:01 WIB
Kategori : Nikah

Ibnul Qayyim rahimahullah (V/151) mengatakan : “Tidak ada keharusan untuk menyamakan di antara isteri-isteri dalam hal cinta, karena hal itu di luar kuasa manusia. Dan Aisyah Radhiyallahu ‘anha merupakan isteri yang paling dicintai Rasulullah Shallallahu ‘alaihi wa sallam. Dari hadits-hadits tersebut dapat diambil kesimpulan bahwasanya tidak ada kewajiban menyamaratakan di antara para isteri dalam hal hubungan badan, karena hal tersebut tergantung pada kecintaan dan kecenderungan. Dan hal ini sudah pasti berada di tangan Allah Yang membolak-balikan hati. Dan dalam masalah ini terdapat penjelasan secara rinci, yaitu jika dia meninggalkan kecenderungan karena tidak adanya pendorong dan tidak adanya hasrat kepadanya, maka hal itu bisa dimaafkan.

Poligami : Menyelesaikan Perselisihan Antara Isteri-Isteri

Sabtu, 9 Desember 2006 06:14:39 WIB
Kategori : Nikah

Di antara manusia ada yang tergesa-gesa dan menceburkan diri dalam poligami tanpa mencermati dari keadaan dan tanpa pemikiran yang matang sehinga hanya akan menghancurkan kebahagiaan keluarga serta memecah belah kesatuan, hingga akhirnya menjadi seperti orang badui yang mengatakan. “Aku menikahi dua orang wanita karena ketidaktahuanku yang parah. Terhadap kesengsaraan yang dialami oleh orang yang beristeri dua". Apa yang diungkapkan oleh orang badui ini tidak mutlak benar, tetapi orang yang membebani dirinya dengan poligami sedang dia tidak mempunyai kemampuan untuk memberi nafakah, mendidik dan mengurus dengan baik, maka tidak mustahil dia akan terjerumus ke dalam apa yang dirasakan oleh si badui itu, berupa kejenuhan dan kepenatan hidup.

Apakah Poligami Itu Dianjurkan ?

Jumat, 8 Desember 2006 00:36:54 WIB
Kategori : Nikah

Syaikh Mustafa Al-Adawi Hafizhahullah Ta’ala mengatakan : “Letak dianjurkannya poligami itu adalah jika seorang laki-laki mampu berbuat adil terhadap isteri-isterinya. Hal ini sesuai dengan firman Allah Ta’ala “…Kemudian jika kalian takut tidak akan dapat berlaku adil, maka (kawinilah) seorang saja….” Dan jika dirinya merasa aman dari fitnah dari isteri-isterinya dan tidak akan menyia-nyiakan hak Allah atas dirinya karena mereka, serta bisa menyibukkan dalam beribadah kepada Rabb karena mereka. Allah Tabaraka wa Ta’ala berfirman. “Hai orang-orang yang beriman, sesungguhnya di antara isteri-isterimu dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah kamu terhadap mereka”

Tidak Bermalam Di Mina Pada Hari Tasyriq Tanpa Alasan Syar'i, Bermalam Di Makkah Pada Hari Tasyriq

Kamis, 7 Desember 2006 01:27:11 WIB
Kategori : Hajji Dan Umrah

Orang yang meninggalkan mabit di Mina pada hari-hari tasyriq tanpa alasan syar'i maka dia telah meninggalkan ibadah yang disyariatkan Nabi Shallallahu 'alaihi wa sallam dengan perkataan dan perbuatannya serta penjelasannya tentang rukhsah bagi orang-orang yang berhalangan, seperti para pengembala dan orang-orang yang memberikan air minum denga air zamzam. Sedangkan rukshah adalah lawan kata keharusan. Karena itu mabit di Mina pada hari-hari tasyriq dinilai sebagai kewajiban dari beberapa kewajiban dalam haji menurut dua pendapat ulama yang paling shahih. Dan barangsiapa meninggalkan mabit tanpa halangan syar'i maka dia wajib menyembelih kurban.

Hukum Merayakan Malam Isra' Mi'raj

Rabu, 6 Desember 2006 08:50:35 WIB
Kategori : Ahkam

Tentang kepastian terjadinya malam isra mi'raj ini tidak disebutkan dalam hadits-hadits shahih, tidak ada yang menyebutkan bahwa itu pada bulan Rajab dan tidak pula pada bulan lainnya. Semua yang memastikannya tidak benar berasal dari Nabi Rasulullah Shallallahu ‘alaihi wa sallam. Demikian menurut para ahli ilmu. Allah mempunyai hikmah tertentu dengan menjadikan manusia lupa akan kepastian tanggal kejadiannya. Kendatipun kepastiannya diketahui, kaum muslimin tidak boleh mengkhususkannya dengan suatu ibadah dan tidak boleh merayakannya, karena Nabi Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya tidak pernah merayakannya dan tidak pernah mengkhususkannya. Jika perayaannya disyari'atkan, tentu Rasulullah telah menerangkannya kepada umat ini, baik dengan perkataan maupun dengan perbuatan, Dan jika itu syari’atkan, tentu sudah diketahui dan dikenal serta dinukilkan dari para sahabat beliau kepada kita, karena mereka senantiasa menyampaikan segala sesuatu dari Nabi mereka yang dibutuhkan umat ini.

Nasehat Dan Fatwa Jihad

Selasa, 5 Desember 2006 01:30:53 WIB
Kategori : Jihad Fii Sabilillah

Dan ada lagi kelompok yang menamakan sesuatu dengan jihad padahal ia bukan jihad. Mereka membunuh kaum muslimin dimana-mana dan menyalakan api peperangan dalam negeri kaum muslimin sendiri dengan mengatas namakan jihad. Bahkan mereka beranggapan bahwasanya negeri kaum muslimin adalah negeri yang pantas untuk diperangi sebab di dalamnya terdapat maksiat-maksiat atau penyelewengan-penyelewengan dan tidak berhukum kepada hukum Allah kecuali negeri yang dirahmati Allah seperti kerajaan Saudi Arabia sekarang ini, yang alhmadulillah masih berhukum syari’at Allah pada seluruh aspek kehidupan. Kelompok yang menamakan jihad pada sesuatu yang bukan jihad, yang menghalalkan darah kaum muslimin dan harta mereka dan menghancurkan kekuatan dan sumber kehidupan mereka bahkan tempat-tempat penting mereka.

First Prev 116 117 118 119 120 121 122 123 124 125 126 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/122 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mabit Di Mina, Bermalam Diluar Mina Karena Tidak Tahu, Tidak Mendapatkan Tempat Di Mina

Senin, 4 Desember 2006 09:09:29 WIB
Kategori : Hajji Dan Umrah

Ia wajib kifarat, yaitu menyembelih kurban di Mekkah dan dibagikan kepada orang-orang miskin di Mekkah. Sebab dia meninggalkan kewajiban dalam haji tanpa alasan syar'i. Seharusnya ketika itu dia bertanya tentang Mina sehingga dapat bermalam di Mina. Adapun orang yang mencari tempat di Mina, lalu tidak mampu mabit di Mina maka dia tidak wajib kifarat. Sebab Allah berfirman. "Maka bertakwalah kamu kepada Allah menurut kemampuanmu". Allah Subhanahu wa Ta'ala juga berfirman. "Allah tidak membebani seseorang melainkan sesuai kesanggupannya" Nabi Shallallahu 'alaihi wa sallam bersabda : Jika aku perintahkan kepadamu suatu perkara, maka lakukan dia menurut kemampuanmu"

As-Sunnah Menurut Pandangan Khawarij, Mu'tazilah, Dan Syi'ah

Minggu, 3 Desember 2006 01:21:53 WIB
Kategori : As-Sunnah Dalam Islam

Kaum Khawarij dengan berbagai sektenya menganggap bahwa sebelum peristiwa fitnah seluruh Shahabat adalah adil. Tetapi setelah itu mereka mengingkari ‘Ali, ‘Utsman, dan Shahabat yang tergolong Ashhabul Jamal, kedua hakim Arbitrasi (yang ditunjuk oleh masing-masing golongan) serta mereka yang menerima keputusannya dan membenarkannya ataupun yang mengakui keputusan salah satu dari kedua hakim tersebut. Dengan demikian mereka menolak hal-hal yang diriwayatkan jumhur setelah peristiwa fitnah. Penolakan ini didasarkan kepada tidak adanya kesediaan mereka menerima keputusan kedua hakim serta mengikuti kepemimpinan yang menurut anggapan Khawarij termasuk zhalim. Karena itu Khawarij tidak menganggap para Shahabat sebagi rawi tsiqah lagi.

Antara Sarana Dan Tujuan

Sabtu, 2 Desember 2006 06:51:34 WIB
Kategori : Dakwah, Tarbiyah

Berdasarkan hal ini golongan –golongan tersebut secara zhahirnya merupakan sarana yang terorganisir bagi amal Islamy, untuk mewujudkan tujuan diciptakannya manusia, yaitu beribadah kepada Allah dan menyeru kepada-Nya. Tetapi golongan-golongan ini berubah menjadi bentuk yang aneh di dalam tubuh umat Islam, yaitu menjadi tujuan dan dan menjadi pusat penimbunan amal Islamy, dengan mengeluarkan vonis yang dijatuhkan kepada jama'ah-jama'ah dan da'i-da'i lain. Keberadaan golongan-golongan ini berubah menjadi tujuan untuk mengokohkan kekuasaan individual. Buktinya adalah perselisihan yang seringkali terjadi untuk memperebutkan tampuk kepemimpinan golongan, penumpukan harta atau setidak-tidaknya mencari kedudukan yang berpengaruh.

Manhaj Al-Qur'an Dalam Menetapkan Wujud Dan Keesaan Al-Khaliq

Jumat, 1 Desember 2006 08:14:25 WIB
Kategori : Al-Qur'an

Manhaj Al-Qur'an dalam menetapkan wujud Al-Khaliq serta keesaanNya adalah satu-satunya manhaj yang sejalan dengan fitrah yang lurus dan akal yang sehat. Yaitu dengan mengemukakan bukti-bukti yang benar, yang membuat akal mau menerima dan musuh pun menyerah. Di antara dalil-dalil itu adalah: Sudah menjadi kepastian, setiap yang baru tentu ada yang mengadakan. Ini adalah sesuatu yang dimaklumi setiap orang melalui fitrah, bahkan hingga oleh anak-anak. Jika seorang anak dipukul oleh seseorang ketika ia tengah lalai dan tidak melihatnya, ia pasti akan berkata, "Siapa yang telah memukulku?" Kalau dikatakan kepadanya, "Tidak ada yang memukulmu", maka akalnya tidak dapat menerima-nya. Bagaimana mungkin ada pukulan tanpa ada yang melakukannya. Kalau dikatakan kepadanya, "Si Fulan yang memukulmu", maka kemungkinan ia akan menangis sampai bisa membalas memukulnya

Shalat Maghrib Dan Isya Sebelum Di Muzdalifah, Tidak Mendapatkan Tempat Di Muzdalifah

Kamis, 30 Nopember 2006 02:02:48 WIB
Kategori : Hajji Dan Umrah

Shalat sah dilakukan di mana saja kecuali pada tempat yang tertentu dalam syari'at. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda. "Bumi dijadikan masjid dan suci bagiku" Tapi yang disyari'atkan bagi orang yang haji adalah, shalat Maghrib dan shalat Isya dengan jama' di Muzdalifah di mana saja dia mampu melakukan (maksudnya : tidak harus di Masy'aril Haram seperti dilakukan Nabi Shallallahu 'alaihi wa sallam) sebelum tengah malam. Tapi jika tidak mudah melakukan hal itu karena macet atau lainnya maka dia shalat Maghrib dan Isya di mana saja dan tidak boleh mengakhirkan keduanya sampai lewat tengah malam. Sebab Allah berfirman. "Sesunguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman"

Fiqh Wudhu : Hukum Mengusap Khuf, Mengusap Tutup Kepala Dan Kerudung Bagi Wanita

Rabu, 29 Nopember 2006 04:15:00 WIB
Kategori : Fiqih Ibadah

Bagaimana hukum mengusap khuf (kaos kaki, sepatu dan yang sejenisnya) yang suci ? Apa dalilnya ? Boleh, berdasarkan hadits dari Al-Mughirah bin Syu’bah dia berkata, “Pada suatu malam saya bepergian bersama Rasulullah Shallallahu ‘alaihi wa sallam. Maka saya tuangkan air untuk beliau dari sebuah bejana, lalu beliau membasuh muka dan kedua tangan, lalu mengusap kepalanya. Kemudian saya membungkuk untuk melepas kedua khuf (sepatu, kaos kaki) beliau, namun beliau terus bersabda. “Biarkan, karena saya memakai keduanya dalam keadaan suci” Lalu beliau pun mengusapnya” Dan berdasarkan hadits dari Jarir. Suatu ketika Jarir bin Abdullah buang air kecil, kemudian berwudhu dan mengusap kedua khuf (kaos kaki, sepatu)nya

First Prev 117 118 119 120 121 122 123 124 125 126 127 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/123 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Dan Waktu Mabit Di Muzdalifah

Selasa, 28 Nopember 2006 01:57:29 WIB
Kategori : Hajji Dan Umrah

Menurut pendapat yang shahih, mabit di Muzdalifah adalah wajib. Tapi sebagian ulama mengatakan mabit di Muzdalifah sebagai rukun haji, dan sebagian lain mengatakan sunnah. Adapun yang benar dari pendapat tersebut, bahwa mabit di Muzdalifah adalah wajib. Maka siapa saja yang meninggalkannya wajib membayar dam. Adapun yang sunnah dalam mabit di Muzdalifah adalah tidak meninggalkan Muzdalifah melainkan setelah shalat Subuh dan setelah langit menguning sebelum matahari terbit. Di mana Nabi Shallallahu 'alaihi wa sallam shalat shubuh di Muzdalifah dan berdzikir setelah shalat, lalu setelah langit menguning beliau bertolak manuju ke Mina dengan bertalbiyah. Tetapi bagi orang-orang yang lemah, seperti wanita dan orang-orang tua, diperbolehkan meninggalkan Muzdalifah pada tengah malam kedua. Nabi Shallallahu 'alaihi wa sallam memberikan keringanan kepada mereka untuk hal tersebut.

Menjaga Kebaikan

Senin, 27 Nopember 2006 04:17:27 WIB
Kategori : Akhlak

Manusia sepatutnya menjaga kebiasaan amal baiknya, diantaranya firman Allah. “Dan janganlah kamu seperti seorang perempuan yang menguraikan benangnya yang sudah dipintal dengan kuat, menjadi cerai berai kembali” . Maknanya adalah : “Janganlah kalian seperti wanita pemintal yang memintal kain wol, lalu tatkala ia sudah memintal dan membaguskannya ia robek-robek dan menguraikannya, (janganlah seperti ini) tetapi hendaknya kalian tetap dan kontinyu terhadap apa yang telah kalian lakukan. Diantaranya firman Allah “Dan janganlah mereka seperti orang-orang yang sebelumnya telah diturunkan Al-Kitab kepadanya, kemudian berlalulah masa yang panjang atas mereka lalu hati mereka menjadi keras” . Artinya : Bahwasanya mereka beramal dengan amal shalih tetapi berlalulah masa yang panjang maka keraslah hati-hati mereka lalu mereka tinggalkan amal-amal shalih itu, maka janganlah kalian seperti mereka..

Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya

Minggu, 26 Nopember 2006 10:25:55 WIB
Kategori : Tauhid

Makna Tauhid Rububiyah : Yaitu mengesakan Allah Subhanahu wa Ta'ala dalam segala perbuatanNya, dengan meyakini bahwa Dia sendiri yang menciptakan segenap makhluk. Allah Subhanahu wa Ta'ala berfirman: "Allah menciptakan segala sesuatu ..." Bahwasanya Dia adalah Pemberi rizki bagi setiap manusia, binatang dan makhluk lainnya. Allah Subhanahu wa Ta'ala berfirman: "Dan tidak ada suatu binatang melatapun di bumi melainkan Allah-lah yang memberi rizkinya, ..." Dan bahwasanya Dia adalah Penguasa alam dan Pengatur semesta, Dia yang mengangkat dan menurunkan, Dia yang memuliakan dan menghinakan, Mahakuasa atas segala sesuatu. Pengatur rotasi siang dan malam, Yang menghidupkan dan Yang mematikan. Allah telah menafikan sekutu atau pembantu dalam kekuasaan-Nya. Sebagaimana Dia menafikan adanya sekutu dalam penciptaan dan pemberian rizki.

Renungan Mengenai Pemutus Kenikmatan

Sabtu, 25 Nopember 2006 07:12:02 WIB
Kategori : Tazkiyatun Nufus

Kamu sekalian telah cukup mengerti tentang kematian, maka kamu menunggu-nunggu kedatangannya siang dan malam. Mungkin kamu meninggal sebagai seorang yang sangat dicintai oleh keluarganya, dihormati oleh kerabatnya, dan dipatuhi oleh masyarakatnya, dipindahkan keliang yang kering dan batu-batu cadas yang bisu. Tidak ada seorangpun dari keluarga yang bisa memberikan bantal, kecuali hanya menempatkannya di tengah kerumunan binatang serangga. Adapun bantal pada saat itu berupa amal perbuatannya. Atau mungkin kamu meninggal sebagai orang yang malang dan terasing. Di dunia, ia telah ditimpa banyak kesedihan, usaha yang dilakukan sudah berkepanjangan, badan telah kepayahan, lantas kematian tiba-tiba menjemput sebelum ia meraih keinginannya.

Do'a Bersama Di Arafah Dan Tempat Lain

Jumat, 24 Nopember 2006 03:18:01 WIB
Kategori : Hajji Dan Umrah

Yang utama bagi orang yang haji pada hari Arafah yang besar itu adalah tekun dalam berdo'a dan merendahkan diri kepada Allah seraya mengangkat kedua tangan. Sebab Nabi Shallallahu 'alaihi wa sallam tekun dalam berdo'a dan dzikir pada hari tersebut hingga matahari terbenam. Yaitu setelah shalat dzuhur dan ashar dengan jama' dan qashar di lembah Arafah, maka Nabi Shallallahu 'alaihi wa sallam menuju ketempat wukuf lalu wukuf disamping batu-batu besar dan di bukit yang sekarang dinamakan 'Al-Aal". Nabi Shallallahu 'alaihi wa sallam tekun dalam berdo'a dan dzikir seraya mengangkat kedua tangan dan menghadap kiblat dengan duduk di atas untanya. Allah mensyari'atkan kepada hamba-hamba-Nya untuk berdo'a dengan merendahkan diri, suara pelan dan khusyu' kepada Allah seraya penuh harap dan cemas. Terlebih bahwa bukit Arafah merupakan salah satu tempat berdo'a yang paling utama.

Wukuf Di Arafah, Waktu Datang Dan Meninggalkan Arafah

Jumat, 24 Nopember 2006 03:08:23 WIB
Kategori : Hajji Dan Umrah

Disyari'atkan datang ke Arafah setelah terbit matahari pada hari Arafah (9 Dzulhijjah) dan melaksanakan shalat dzuhur dan ashar di qashar dan jama' taqdim dengan satu adzan dan dua iqamat karena meneladani Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya. Dan jama'ah haji berada di Arafah hingga terbenam matahari dengan memperbanyak dzikir, do'a, membaca al-Qur'an dan talbiyah. Juga disyariatkan memperbanyak membaca : "Laa ilaha illallahu wah dahu laa syaikalahu, lahulmulku walahulhamdu wahuwa 'alaa kulli syain qadiir, subhaanallahi walhamdullahi walaa ilaha ilallahu wala hawla wala quwwata illa billahi" Juga disunnahkan mengangkat kedua tangan dan menghadap kiblat ketika berdoa dengan memuji Allah dan membaca shalawat kepada Nabi Shallallahu 'alaihi wa sallam pada awal dan akhir do'a, karena Arafah semuanya adalah tempat wukuf.

First Prev 118 119 120 121 122 123 124 125 126 127 128 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/124 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Musyawarah Adalah Peraturan Allah

Kamis, 23 Nopember 2006 06:24:35 WIB
Kategori : Fokus Utama

Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah merealisasikan musyawarah ini sebagai pengajaran bagi umatnya, dan sebagai peletakkan dasar pada mabda (pondasi) ini, serta sebagai pengantar terhadap sunnahnya bermusyawarah diantara umat. Dan telah disebutkan dalam hadits-hadits yang shahih musyawarah Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat-sahabat beliau Shallallahu ‘alaihi wa sallam dalam banyak perkara, kami sebutkan diantaranya. Musyawarahnya Rasulullah Shallallahu ‘alaihi wa sallam dengan sahabat beliau (pada hari peperangan Badar) untuk bepergian menjumpai rombongan orang musyrik yang membawa barang-barang dagangan.

Pengertian Ibadah, Paham Yang Salah Tentang Ibadah, Syarat Diterimanya Ibadah

Rabu, 22 Nopember 2006 02:14:38 WIB
Kategori : Mabhats

Ibadah itu banyak macamnya. Ia mencakup semua macam keta-atan yang nampak pada lisan, anggota badan dan yang lahir dari hati. Seperti dzikir, tasbih, tahlil dan membaca Al-Qur'an; shalat, zakat, puasa, haji, jihad, amar ma'ruf nahi mungkar, berbuat baik kepada kerabat, anak yatim, orang miskin dan ibnu sabil . Begitu pula cinta kepada Allah dan RasulNya, khasyyatullah (takut kepada Allah), inabah (kembali) kepadaNya, ikhlas kepadaNya, sabar terhadap hu-kumNya, ridha dengan qadha'-Nya, tawakkal, mengharap nikmatNya dan takut dari siksaNya. Jadi, ibadah mencakup seluruh tingkah laku seorang mukmin jika diniatkan qurbah (mendekatkan diri kepada Allah) atau apa-apa yang membantu qurbah. Bahkan adat kebiasaan (yang mubah) pun bernilai ibadah jika diniatkan sebagai bekal untuk taat kepadaNya.

Mengenali Sabilul Mujrimin [Jalannya Orang-Orang Yang Suka Berbuat Dosa] Adalah Kewajiban Syar'i

Selasa, 21 Nopember 2006 09:34:50 WIB
Kategori : Manhaj

Perlu diketahui bahwa Manhaj Rabbani yang abadi yang tertuang dalam uslub Qur'ani yang diturunkan ke hati Penutup Para Nabi tersebut tidak hanya mengajarkan yang haq saja untuk mengikuti jejak orang-orang beriman (sabilul Mu'minin). Akan tetapi juga membuka kedok kebathilan dan menyingkap kekejiannya supaya jelas jalannya orang-orang yang suka berbuat dosa (sabilul Mujrimin) Allah berfirman. "Dan demikianlah, kami jelaskan ayat-ayat, supaya jelas jalannya orang-orang yang suka berbuat dosa". Yang demikian itu karena istibanah (kejelasan) jalannya orang-orang yang suka berbuat dosa (sabilul Mujrimin) secara langsung berakibat pada jelasnya pula sabilul mu'minin. Oleh karena itu istibanah (kejelasan) sabilul Mujrimin merupakan salah satu sasaran dari beberapa sasaran penjelasan ayat-ayat Rabbani.

Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul

Senin, 20 Nopember 2006 08:08:36 WIB
Kategori : Tauhid

Syaikhul Islam Ibnu Taimiyah mengatakan, "Ketahuilah, kebutuhan seorang hamba untuk menyembah Allah tanpa menyekutukan-Nya dengan sesuatu pun, tidak memiliki bandingan yang dapat dikias-kan, tetapi dari sebagian segi mirip dengan kebutuhan jasad kepada makanan dan minuman. Akan tetapi di antara keduanya ini terdapat perbedaan mendasar. Karena hakikat seorang hamba adalah hati dan ruhnya, ia tidak bisa baik kecuali dengan Allah yang tiada Tuhan selainNya. Ia tidak bisa tenang di dunia kecuali dengan mengingat-Nya. Seandainya hamba memperoleh kenikmatan dan kesenangan tanpa Allah, maka hal itu tidak akan berlangsung lama, tetapi akan berpindah-pindah dari satu macam ke macam yang lain, dari satu orang kepada orang lain. Adapun Tuhannya maka Dia dibutuhkan setiap saat dan setiap waktu, di mana pun ia berada maka Dia selalu bersamanya."

Yang Membatalkan Dan Mengurangi Kesempurnaan Islam

Sabtu, 18 Nopember 2006 12:02:42 WIB
Kategori : Ahkam

Dalam agama Islam ada hal-hal yang dapat membatalkan keislaman seseorang apabila ia mengerjakannya. Ia juga berarti melakukan perbuatan syirik yang menghilangkan pahala amal dan akan kekal di Neraka. Allah tidak akan mengampuni dosanya kecuali ia bertaubat. Hal-hal tersebut adalah. Ruku atau sujud dengan niat mengagungkan raja atau para pemimpin, baik yang masih hidup maupun yang sudah mati, kecuali yang melakukan hal itu bodoh (tidak tahu). Karena ruku dan sujud adalah ibadah untuk Allah saja. Percaya kepada ajaran-ajaran yang merusak Islam. Seperti : Komunisme, Atheisme, Freemasonry Yahudi, Sosialisme, Marxisme, Sekularisme, Nasionalisme yang lebih mengutamakan orang Arab non-Muslim daripada orang non-Arab yang muslim.

Tawakal Adalah Sarana Terbesar Untuk Mendapatkan Kebaikan Dan Menghindari Kerusakan

Kamis, 16 Nopember 2006 10:03:29 WIB
Kategori : Tazkiyatun Nufus

Tawakal adalah salah satu sarana terkuat di antara sarana-sarana yang bisa mendatangkan kebaikan serta menghindari kerusakan, berlawanan dengan pendapat yang mengatakan : bahwa tawakal hanyalah sekedar ibadah yang mendatangkan pahala bagi seorang hamba yang melakukannya. Ibnul Qayyim berkata : Tawakal adalah sebab yang paling utama yang bisa mempertahankan seorang hamba ketika ia tak memiliki kekuatan dari serangan makhluk Allah lainnya yang menindas serta memusuhinya, tawakal adalah sarana yang paling ampuh untuk menghadapi keadaan seperti itu, karena ia telah menjadikan Allah pelindungnya atau yang memberinya kecukupan, maka barang siapa yang menjadikan Allah pelindungnya serta yang memberinya kecukupan maka musuhnya itu tak akan bisa mendatangkan bahaya padanya.

First Prev 119 120 121 122 123 124 125 126 127 128 129 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/125 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Orang-Orang Yang Mendapat Keamanan Dan Petunjuk

Rabu, 15 Nopember 2006 07:38:21 WIB
Kategori : Mabhats

Keamanan … dan petunjuk … adalah dua hal yang berdekatan yang tidak dapat dipisahkan jika lenyap salah satu dari keduanya maka lenyaplah yang lain … bahkan jika salah satu dari keduanya tipis maka tipislah yang lain. Maka keamanan yang hakiki … bukanlah dengan banyaknya pasukan dan tentara … dan bukan pula dengan banyaknya penjaga dan senjata … kemanan yang hakiki hanyalah timbul dari jiwa mutma’innah (jiwa yang tenang), jiwa yang meridhai Allah sebagai Rabb, Islam sebagai agama, dan Muhammad sebagai Nabi dan Rasul. Maka -kalau begitu- keamanan yang hakiki itu adalah aman dari hal-hal yang menakutkan, aman dari siksa, dan kesengsaraan, serta hidayah, mendapatkan petunjuk kepada jalan yang lurus.

Alasan Mereka Melakukan Tindak Kekerasan Disebabkan Pemerintahan Tidak Sah Dan Tidak Adanya Ba'iat

Selasa, 14 Nopember 2006 10:32:00 WIB
Kategori : Siyasi Wal Fikri

Jika seseorang merebut kekuasaan dengan kekuatan, segenap rakyat patuh dan taat kepadanya, stabilitas keamanan terjaga, maka diharamkan memberontak terhadapnya meskipun didapati beberapa perbuatan maksiat dan pelanggaran syariat padanya. Selama ia tidak mengajak manusia kepada kekufuran dan melarang mereka menjalankan agama atau menutup masjid-masjid kaum muslimin, menyebarkan ilhad dan kekufuran serta lebih mendahulukan orang-orang kafir dan pelaku maksiat dan menjauhi kaum muslimin dan mukminin. Jika demikian keadaannya maka harus disikapi dengan cara yang lain pula. Jadi, apakah maksudnya pemerintah yang sah ? Kita ingin tahu istilah pemerintah yang sah menurut persepsi mereka !

Bagaimana Semestinya Anda Bergaul Dengan Tetangga Yang Bukan Muslim, Sunni Dan Taat

Kamis, 9 Nopember 2006 05:03:01 WIB
Kategori : Keluarga & Masalahnya

Jika tetanggamu seorang muslim, sunni dan taat, maka wajib bagimu memenuhi seluruh hak-haknya yang telah (kita) lewati penjelasannya. Adapun jika tetangga tersebut suka berbuat dosa besar, adakalanya dia berbuat secara sembunyi-sembunyi dan menutup pintunya, maka berpalinglah dan jangan pedulikan. Bila mampu menasehati dan memperingatkannya secara rahasia-rahasia, maka ini lebih baik lagi. Tetapi jika dia terang-terangan dengan perbuatan fasiknya, seperti penarik bea (tukang pungut liar, -ed) atau pelaku riba, maka jauhilah ia dengan cara yang baik. Begitu pula jika dia sering meninggalkan shalat, maka perintahkanlah dia dengan cara yang baik dan cegahlah dia dari perbuatan mugkar berulang-ulang. Kalau tidak mau menerima, maka jauhilah ia karena Allah. Barangkali dengan cara dijauhi, dia akan kembali dan dapat mengambil manfaat. Tetapi tanpa memutus pembicaraan, salam dan hadiahmu terhadapnya.

Sahabat Dan Tabiin Berhujjah Dengan Faham Salaf Dan Manhaj Mereka

Senin, 6 Nopember 2006 05:23:39 WIB
Kategori : Al-Manhaj As-Salafy

Abdullah bin Mas'ud berkata : Barangsiapa yang mencontoh maka contohlah sahabat-sahabat Rasulullah Shallallahu 'alaihi wa sallam karena mereka adalah orang-orang dari umat ini yang paling baik hatinya, paling dalam ilmunya, paling tidak macam-macam, paling baik contoh teladannya dan paling bagus keadaannya, mereka adalah suatu kaum yang dipilih oleh Allah Subhanahu wa Ta'ala untuk menemani NabiNya Shallallahu 'alaihi wa sallam dan untuk menegakkan agamaNya, maka akuilah keutamaan mereka dan ikutilah jejak langkah mereka karena mereka telah berada diatas petunjuk yang lurus. Al-Uzaa'iy Rahimahullah berkata : Sabarkan (tetapkan) dirimu diatas Sunnah, berhentilah dimana kaum (para sahabat) berhenti, katakanlah apa yang mereka katakan dan diamlah terhadap yang telah mereka diamkan serta berjalanlah di jala As-Salaf Ash-Shalih, karena mereka mencukupkan kamu apa yang telah mencukupkan mereka

Pedagang Berharta Menjadi Orang Yang Zuhud Dan Ahli Ibadah Dikarenakan Nasehatnya Al-Hasan Al-Basri

Jumat, 6 Oktober 2006 10:14:02 WIB
Kategori : Tazkiyatun Nufus

Al-Hasan Al-Basri berkata : “Demi Allah saya tidaklah ta’ajjub (heran) dengan sesuatu seperti keheranan saya kepada seseorang yang tidak menganggap bahwa cinta dunia itu termasuk salah satu dosa besar, demi Allah sesungguhnya cinta kepada dunia adalah termasuk dosa-dosa besar, tidaklah cabang-cabang dosa-dosa besar itu melainkan dengan sebab cinta dunia? Tidaklah berhala-berhala disembah, Allah Subhanahu wa Ta’ala didurhakai melainkan karena cinta dunia ? (ya). Maka seorang yang mengetahui tidak akan mengeluh dari kehinaan dunia, dan tidak akan berlomba-lomba mendekatinya dan tidak akan putus asa karena jauh terhadap dunia". Dan sebagian dosa-dosa besar adalah tumbuh dari cinta dunia : mencuri, zina, dengki, berdusta, sombong, berbuat riya (ingin di puji) dan selainnya adalah lantaran cinta terhadap dunia, dan saling menerkam dunia

Konsekuensi Dan Tanda-Tanda Cinta Kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam

Kamis, 5 Oktober 2006 09:44:01 WIB
Kategori : Prinsip Dasar Islam

Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang meng-harap (rahmat) Allah dan kedatangan hari Kiamat dan dia banyak menyebut Nama Allah. Al-Hafizh Ibnu Katsir rahimahullah berkata: “Ayat yang mulia ini adalah pokok yang agung tentang meneladani Rasulullah Shallallahu ‘alaihi wa sallam dalam berbagai perkataan, perbuatan dan perilakunya. Untuk itu, Allah ÊóÈóÇÑóßó æóÊóÚóÇáóì memerintahkan manusia untuk meneladani sifat sabar, keteguhan, kepahlawanan, perjuangan dan kesabaran Nabi Shallallahu ‘alaihi wa sallam dalam menanti pertolongan dari Rabb-nya Azza wa Jalla ketika perang Ahzaab. Semoga Allah senantiasa mencurahkan shalawat dan salam kepada beliau hingga hari Kiamat.”

First Prev 120 121 122 123 124 125 126 127 128 129 130 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/126 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Syarat Wajibnya Zakat ?

Rabu, 4 Oktober 2006 06:35:48 WIB
Kategori : Zakat

Syarat wajibnya zakat adalah : Islam, merdeka, memiliki (mencapai)nishab dan tetatpnya harta, serta telah lewat satu tahun kecuali pada zakat Mu’syirat (buah atau bijian). Adapun Islam : Karena seorang kafir tidak diwajibkan membayar zakat, tidak diterima darinya kalau dia mengeluarkan hartanya dengan nama zakat, berdasarkan firman Allah Subhanahu wa Ta’ala. “Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena mereka kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan sembahyang, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan” Akan tetapi pernyataan kami bahwa zakat tidak diwajibkan atas orang kafir dan tidak sah (diterima zakat) darinya tidak berarti bahwa dia akan dimaafkan dari dosa itu di akhirat, bahkan dia akan disiksa karenanya.

Hukum Membawa Al-Qur'an Bagi Makmum Dalam Shalat Tarawih

Selasa, 3 Oktober 2006 16:19:55 WIB
Kategori : Al-Qur'an

Membawa mushaf dengan tujuan ini, menyelisihi sunnah berdasar beberapa hal yaitu : Pertama : Hal ini menjadikan seseorang tidak meletakkan tangan kanannya di atas tangan kirinya. Kedua : Menjadikan seseorang harus banyak bergerak seperti membuka mushaf, menutupnya, meletakannya di ketiak atau di saku dan sebagainya. Ketiga : Menyibukkan orang tadi dengan gerakan-gerakan tersebut dalam shalat. Keempat : Menghilangkan kesempatan untuk melihat ke arah tempat sujud, padahal sebagian besar ulama memandang bahwa melihat ke tempat sujud termasuk sunnah dan keutamaan. Kelima : Orang ini mungkin tidak merasakan bahwa ia sedang shalat bila hatinya sedang tidak konsentrasi. Berbeda jika ia shalat dengan khudhu' dan tawadhu' dengan meletakkan tangan kanan di atas tangan kiri, dengan kepala menunduk melihat tempat sujud.

Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

Senin, 2 Oktober 2006 14:11:12 WIB
Kategori : Puasa : Fiqih Puasa

Hal ini termasuk bid’ah, tiada dalilnya dari sunnah, bahkan sunnah bertentangan dengannya, karena Allah berfirman di dalam kitabnya yang mulia. "Makan dan minumlah hingga jelas bagimu benang merah dari benang putih yaitu fajar” . Nabi Shallallahu ‘alaihi wa sallam bersabda. “Sesungguhnya Bilal mengumandangkan adzan di malam hari, makan dan minumlah sampai Ibnu Umi Maktum mengumandangkan adzan, karena dia tidak beradzan sampai terbit fajar” Imsak yang dilakukan oleh sebagian orang itu adalah suatu tambahan dari apa yang diwajibkan oleh Allah Subhanahu wa Ta’ala sehingga menjadi kebatilan, dia termasuk perbuatan yang diada-adakan dalam agama Allah

Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

Minggu, 1 Oktober 2006 04:23:37 WIB
Kategori : Puasa : Fiqih Puasa

Para sahabat Radhiyallahu ‘anhum bepergian bersama Nabi Shallallahu ‘alaihi wa sallam, sebagian mereka ada yang berpuasa, sebagian yang lain berbuka, orang yang berbuka tidak mencela orang yang berpuasa, sebaliknya orang yang berpuasa tidak mencela orang yang berbuka, sedangkan Nabi Shallallahu ‘alaihi wa sallam berpuasa di waktu bepergian, Abu Darda Radhiyallahu ‘anhu berkata : “Kami bepergian bersama Nabi Shallallahu ‘alaihi wa sallam dalam keadaan yang sangat panas, tiada seorangpun diantara kami yang berpuasa kecuali Rasulullah Shallallahu ‘alaihi wa sallam dan Abdullah bin Rawahah” . Kaidah hukum bagi musafir adalah dia disuruh memilih antara puasa dan berbuka, akan tetapi jika berpuasa tidak memberatkannya maka puasa lebih utama.

Hukum Membaca Al-Qur'an Bersama-Sama, Membagi Bacaan Al-Qur'an Untuk Orang-Orang Yang Hadir

Sabtu, 30 September 2006 00:42:25 WIB
Kategori : Al-Qur'an

Membaca Al-Qur'an merupakan ibadah dan merupakan salah satu sarana yang paling utama untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala. Adapun membagi juz-juz Al-Qur'an untuk orang-orang yang hadir dalam perkumpulan, agar masing-masing membacanya sendiri-sendiri satu hizb atau beberapa hizb dari Al-Qur'an, tidaklah dianggap secara otomatis sebagai mengkhatamkan Al-Qur'an bagi masing-masing yang membacanya. Adapun tujuan mereka dalam membaca Al-Qur'an untuk mendapatkan berkahnya saja, tidaklah cukup. Sebab Al-Qur'an itu dibaca hendaknya dengan tujuan ibadah mendekatkan diri kepada Allah dan untuk menghafalnya, memikirkan dan mempelajari hukum-hukumnya, mengambil pelajaran darinya, untuk mendapatkan pahala dari membacanya, melatih lisan dalam membacanya dan berbagai macam faedah-faedah lainnya

Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

Jumat, 29 September 2006 02:30:31 WIB
Kategori : Puasa : Fiqih Puasa

Udzur yang membolehkan seseorang untuk berbuka (tidak berpuasa) adalah : sakit, bepergian, seperti yang diterangkan dalam Al-Qur’an, termasuk udzur pula seorang perempuan yang hamil dan mengkhawatirkan keadaan dirinya dan janin yang dikandungnya. Termasuk udzur pula seorang perempuan yang sedang menyusui, dia khawatir kalau dia berpuasa akan membahayakan dirinya atau bayi yang disusuinya, juga saat seseorang membutuhkan untuk berbuka guna menyelamatkan orang yang diselamatkan dari kematian, misalnya dia mendapati seseorang tenggelam di laut, atau seseorang yang berada diantara tempat yang mengelilinginya yang di dalamnya ada api sehingga dia butuh –dalam penyelamatannya- untuk berbuka, maka dia diwaktu itu boleh berbuka dan menyelamatkan dirinya.

First Prev 121 122 123 124 125 126 127 128 129 130 131 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/127 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Disyariatkan Shalat Malam Berjama'ah Pada Bulan Ramadhan

Kamis, 28 September 2006 00:23:05 WIB
Kategori : Shalat

Shalat malam berjama’ah pada bulan Ramadhan telah disyariatkan oleh Rasulullah Shallallahu ‘alaihi wa sallam, baik melalui ucapan maupun perbuatan. Adapun ucapan, adalah yang datang dari Jubair bin Nufair, dari Abu Dzarr Radhiyallahu ‘anhu, dia bercerita, kami pernah berpuasa bersama Rasulullah Shallallahu ‘alaihi wa sallam. Lalu beliau tidak shalat bersama kami sehingga tersisa tujuh hari (dari bulan Ramadhan). Dimana beliau bangun bersama kami sampai sepertiga malam berlalu. Kemudian beliau tidak bangun bersama kami pada pada malam keenam, tetapi beliau bangun bersama kami pada malam kelima hingga separuh malam berlalu. Kemudian kami katakan kepada beliau : “Wahai Rasulullah, bagaimana jika engkau shalat sunnat bersama kami pada sisa malam ini ?”

Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

Rabu, 27 September 2006 00:15:20 WIB
Kategori : Puasa : Fiqih Puasa

Jika seseorang mengambil sedikit darah yang tidak menyebabkan kelemahan pada tubuhnya, maka hal ini tidak membatalkan puasanya, baik itu untuk pemeriksaan medis atau untuk transfuse darah kepada orang lain ataupun untuk di donorkan kepada seseorang yang membutuhkannya. Tapi jika pengambilan darah itu dalam jumlah banyak yang menyebabkan kelemahan pada tubuh, maka hal itu membatalkan puasa. Hal ini diqiyaskan kepada berbekam yang telah ditetapkan oleh As-Sunnah bahwa hal itu membatalkan puasa. Berdasarkan ini, seseorang yang tengah melaksanakan puasa wajib, seperti puasa Ramadhan, tidak boleh mendonorkan darah dalam jumlah banyak, kecuali bila terpaksa (darurat), karena dalam kondisi ini berarti ia telah batal puasanya sehingga dibolehkan makan dan minum pada sisa hari tersebut untuk kemudian mengqadha pada hari lain di luar bulan Ramadhan.

Puasa Berdasarkan Satu Ru'yat [Penglihatan]

Selasa, 26 September 2006 00:05:21 WIB
Kategori : Puasa

Para ahlul ilmi telah berbeda pendapat dalam masalah ini, yaitu jika di suatu negara kaum muslimin telah terlihat hilal, yang mana ru’yat itu telah memenuhi standar syar’iat, apakah kaum muslimin lainnya harus mengikuti hasil ru’yat tersebut ? Di antara ahlul ilmi ada yang mengatakan, bahwa itu mengharuskan kaum muslimin untuk berpedoman pada hasil ru’yat tersebut. Mereka berdalih dengan keumuman sabda Nabi Shallallahu ‘alaihi wa sallam : “Jika kalian melihatnya (hilal Ramadhan) maka berpuasalah”. Mereka mengatakan , “khitab ini bersifat umum, berlaku untuk seluruh kaum muslimin”. Para ahlul ilmi lainnya berpendapat, bahwa tempat-tempat munculnya hilal itu berbeda-beda, sehingga setiap wilayah ada tempat sendiri-sendiri.

Umar Bin Al-Khattab Menghidupkan Kembali Tarawih Berjama'ah Dan Menyuruh Shalat Sebelas Raka'at

Senin, 25 September 2006 00:00:47 WIB
Kategori : Shalat

Suatu malam di bulan Ramadhan, aku keluar bersama Umar bin Al-Khattab menunju masjid. Ternyata kami dapati manusia berpencar-pencar disana sini. Ada yang shalat sendirian, ada juga yang shalat mengimami beberapa gelintir orang. Beliau berkomentar : “(Demi Allah), seandainya aku kumpulkan orang-orang itu untuk shalat bermakmum kepada satu imam, tentu lebih baik lagi”. Kemudian beliau melaksanakan tekadnya, beliau mengumpulkan mereka untuk shalat bermakmum kepada Ubay bin Ka’ab Radhiyallahu ‘anhu. Abdurrahman melanjutkan : “Pada malam yang lain, aku kembali keluar bersama beliau, ternyata orang-orang sudah sedang shalat bermakmum kepada salah seorang qari mereka. Beliaupun berkomentar : “Sebaik-baik bid’ah, adalah seperti ini”.

Hadits Kuraib Tentang Masalah Hilal Shiyaam (Puasa) Ramadlan Dan Syawwal

Minggu, 24 September 2006 01:57:37 WIB
Kategori : Puasa

Pertanyaan Kuraib : "Apakah tidak cukup bagimu ru'yah/penglihatan dan puasanya Mu'awiyah" meskipun penduduk Madinah belum melihat hilal Ramadlan, apakah ru'yah penduduk Syam yang sehari lebih dahulu tidak cukup untuk diturut dan sama-sama berpuasa pada hari Jum'at ?. Kalau pada zaman kita misalnya penduduk Saudi Arabia telah melihat hilal Ramadlan/Syawwal pada malam Jum'at, sedangkan penduduk Indonesia belum melihatnya atau baru akan melihatnya pada malam Sabtu. Apakah ru'yah penduduk Saudi Arabia itu cukup untuk penduduk Indonesia ? Jawaban Ibnu Abbas : "Tidak" yakni : Tidak cukup ru'yahnya penduduk Syam bagi penduduk Madinah. Karena masing-masing negeri/daerah yang berjauhan itu ada ru'yahnya sendiri "Begitulah Rasulullah shallallahu 'alaihi wa sallam memerintahkan kepada kami".

Iman Kepada Nabi Muhammad Shallallahu Alaihi Wa Sallam

Sabtu, 23 September 2006 15:52:47 WIB
Kategori : Prinsip Dasar Islam

Ahlus Sunnah beriman bahwa Allah Ta’ala mendukung (menguatkan) Nabi-Nya Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó dengan mukjizat-mukjizat yang nyata dan ayat-ayat yang jelas. Di antara mukjizat-mukjizat tersebut dan yang terbesar adalah Al-Qur-an yang dengannya Allah mengemukakan tantangan kepada ummat yang paling fasih dan paling men-dalam (bahasanya) serta paling mampu bermanthiq (ber-logika). Mukjizat terbesar -setelah Al-Qur’an- yang dengannya Allah menguatkan Nabi-Nya Õóáøóì Çááåõ Úóáóíúåö æóÚóáóì Âáöåö æóÓóáøóãó adalah mukjizat Isra’ dan Mi’raj, yaitu dibawanya Nabi Muhammad Shallallahu oleh Malaikat Jibril pada satu malam dari Makkah ke Baitul Maqdis kemudian ke langit sampai ke Sidratul Muntaha. Dan beliau Shalallahu ‘alaihi wa salam melakukan Isra’ dan Mi’raj dengan ruh dan jasadnya dalam keadaan sadar. Juga mukjizat-mukjizat lainnya.

First Prev 122 123 124 125 126 127 128 129 130 131 132 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/128 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Nadzar : Makruh Atau Haram?

Jumat, 22 September 2006 14:35:05 WIB
Kategori : Sumpah Dan Nadzar

Banyak orang yang bila sudah sakit, akan bernadzar untuk melakukan ini dan itu bila disembuhkan Allah Subhanahu wa Ta’ala. Dan bila sesuatu hilang, dia bernadzar untuk melakukan ini dan itu bila menemukannya kembali. Kemudian, bila dia ternyata disembuhkan atau menemukan kembali barang yang hilang tersebut, bukanlah artinya bahwa nadzar itu yang menyebabkannya akan tetapi hal itu semata berasal dari Allah Subhanahu wa Ta’ala. Dan Allah adalah Mahamulia dari sekedar kebutuhan akan suatu persyaratan ketika Dia dimintai. Oleh karena itu, anda wajib bermohon kepada Allah Subhanahu wa Ta’ala agar disembuhkan dari sakit ini atau agar barang yang hilang ditemukan kembali. Sedangkan nadzar itu sendiri, ia tidaklah memiliki aspek apapun dalam hal ini.

Pergi Ke Gereja Dan Shalat Di Rumah Orang Nashrani

Kamis, 21 September 2006 15:35:57 WIB
Kategori : Sikap Kepada Kafir

Seorang muslim tidak boleh masuk ke tempat-tempat ibadah kaum kuffar karena banyaknya keburukan mereka, hal ini berdasarkan dalil yang diriwayatkan oleh Al-Baihaqi dengan isnad shahih dari Umar Radhiyallahu ‘anhu, bahwa ia berkata: “Janganlah kalian masuk kepada orang-orang musyrik di gereja-gereja dan tempat-tempat ibadah mereka, karena kemurkaan telah turun kepada mereka” [HR Al-Baihaqi dalam As-Sunan 9/234, Abdurrazaq dalam Al-Mushannif, no. 1609. Lihat Iqtidha Shirath Al-Mustaqim, kartya Syaikhul Islam Islam] Tapi jika untuk kemaslahatan syar’iyah atau untuk menyeru mereka ke jalan Allah dan yang serupa itu, maka itu tidak apa-apa. Jika kepergian anda bersama mereka ke gereja sekedar untuk menunjukkan toleransi dan kemudahan, maka itu tidak boleh.

Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

Rabu, 20 September 2006 15:22:29 WIB
Kategori : Puasa : Fiqih Puasa

Hikmah dalam larangan pengkhususan hari Jum'at dengan puasa adalah bahwa hari Jum'at merupakan hari raya dalam sepekan, dia adalah salah satu dari tiga hari raya yang disyariatkan ; karena Islam memiliki tiga hari raya yakni Idul Fitri dari Ramadhan, Idul Adha dan Hari raya mingguan yakni hari Jum'at. Oleh sebab itu hari ini terlarang dari pengkhususan puasa, karena hari Jum'at adalah hari yang sepatutnya seseorang lelaki mendahulukan shalat Jum'at, menyibukkan diri berdoa, serta berdzikir, dia serupa dengan hari Arafah yang para jama'ah haji justru tidak diperintahkan berpuasa padanya, karena dia disibukkan dengan do'a dan dzikir, telah diketahui pula bahwa ketika saling berbenturan beberapa ibadah yang sebagiannya bisa ditunda maka lebih didahulukan ibadah yang tak bisa ditunda daripada ibadah yang masih bisa ditunda.

Shalat-Shalat Sunnat Yang Ditunaikan Sehari-Hari

Selasa, 19 September 2006 15:07:10 WIB
Kategori : Amalan Sunnah

Tidaklah seorang muslim mengerjakan shalat karena Allah setiap hari 12 rakaat shalat sunnah karena Allah, kecuali Allah akan membangunkan sebuah rumah baginya di Surga atau dibangunkan baginya sebuah rumah di Surga” . Rinciannya sebagai berikut : Sholat empat rakaat sebelum shalat dzuhur dan dua rakaat setelahnya, dua rakaat setelah sholat maghrib, dua rakaat setelah shalat isya dan dua rakaat sebelum shalat subuh. Wahai saudaraku tercinta…“Tidakkah engkau mempunyai rasa rindu untuk dibangunkan rumah di Surga?!!” Peliharalah nasehat yang datang dari Rasul Shallallahu ‘alaihi wa sallam dengan tetap mengerjakan shalat sunnah sebanyak 12 rakaat.

Bentuk-Bentuk Witir Dan Jumlah Raka'atnya

Senin, 18 September 2006 14:13:14 WIB
Kategori : Shalat

Tigabelas raka’at, setiap dua raka’at salam, dan berwitir satu raka’at : Dasarnya adalah hadits Abdullah bin Abbas Radhiyallahu ‘anhu yang menceritakan cara shalat Nabi. Dalam hadits itu tercantum : “… Maka akupun berdiri di sebelah kiri beliau. Tiba-tiba beliau meletakkan tangan kanan beliau di atas kepalaku, dan memegang telingaku serta memutar tubuhku hingga berada di sebelah kanannya, kemudian beliau shalat dua raka’at, dua raka’at, dua raka’at, dua raka’at, dua raka’at dan dua raka’at, kemudian beliau melakukan witir, lalu berbaring hingga datang muadzin. Setelah muadzin datang, beliau bangkit dan shalat dua raka’at ringkas, kemudian baru beliau keluar menuju jama’ah dan shalat shubuh” . Diriwayatkan juga dari Ibnu Abbas Radhiyallahu ‘anhuma bahwa ia menceritakan : “Adalah Rasulullah melakukan shalat malam tiga belas raka’at, kemudian baru keluar untuk shalat shubuh

Seorang Penyanyi Yang Bertaubat Ditangan Ibnu Mas'ud

Rabu, 13 September 2006 15:11:47 WIB
Kategori : Do'a, Dzikir, Taubat

Sungguh para Salafush Shalih kita menempuh jalan ini, mereka menyuruh kebaikan, mencegah kemungkaran dan mengajarkan manusia kebaikan, menyampaikan sejelas-jelasnya melalui berbagai cara, seperti pengajaran, harta, nasehat, fatwa, hukum dan selainnya. Dan sungguh Salafus Shalih telah menegakkan dakwah ini untuk mengharapkan wajah Allah, mereka tidak menginginkan dari manusia balasan dan tidak pula ucapan terima kasih, dan disaat itu juga mereka menetapi keselamatan manhaj dengan mengikuti dan meninggalkan perbuatan bid’ah. Kebangkitan Islam saat ini membutuhkan pengetahuan pada contoh-contoh perbuatan dan fenomena yang nyata dari dakwah Salafus Shalih : agar keadaan-keadaan mereka itu menjadi pendorong serta pemberi semangat untuk mencontoh mereka, dan berjalan diatas uslub (metode) mereka.

First Prev 123 124 125 126 127 128 129 130 131 132 133 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/129 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bahaya Propaganda Penyatuan Agama

Selasa, 12 September 2006 15:52:23 WIB
Kategori : Propaganda Sesat

Diantara dampak negative propaganda keji tersebut adalah hilangnya pembeda antara Islam dengan kekufuran, yang haq dengan yang batil, yang ma'ruf dengan yang mungkar, dan hilangnya kebencian antara kaum musilimin dan kaum kafir. Tidak ada lagi wala' dan bara' ! Tidak ada lagi seruan jihad dan perang demi menegakkan Kalimatullah di atas muka bumi, sedangkan Allah Subhanahu wa Ta'ala berfirman. "Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) pada hari kemudian dan mereka tidak mengharamkan apa yang diharamkan oleh Allah Dan RasulNya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang) yang diberikan Al-Kitab kepada mereka, sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk"

Peristiwa Tentara Gajah

Senin, 11 September 2006 13:41:12 WIB
Kategori : Al-Masaa'il

Menurut riwayat Ath Thabari yang sanadnya hasan, dari Qatadah. Dia menafsirkan ayat pertama surat Al Fil dengan mengatakan: “Abrahah Al Asyram datang dari Habasyah. Dia didukung pasukan dari Yaman menuju Baitullah untuk menghancurkannya, lantaran rumah ibadah mereka yang di Yaman dinodai bangsa Arab. Mereka menyerang dengan pasukan gajah. Ketika sampai di daerah Shifah, gajah tersebut duduk. Gajah ini, bila dihadapkan ke arah Baitullah, maka akan tetap berhenti. Tapi bila mereka mengarahkannya menuju negeri asal mereka, dengan sigap berdiri dan berlari-lari kecil. Tatkala, mereka berada di Nakhlah Yamaniah, Allah mengirimkan burung putih yang sangat banyak. Setiap satu ekor burung membawa tiga batu, dua di kakinya dan satu di paruhnya. Burung-burung ini melempari mereka dengan batu-batu itu, sampai Allah menjadikan mereka bak dedaunan yang dimakan ulat. Abrahah selamat dari kematian di tempat peristiwa itu. Namun tidaklah ia melewati satu daerah, kecuali sebagian daging dari tubuhnya berjatuhan, sampai akhirnya ia dapat menemui kaumnya dan memberi informasi kepada mereka, dan akhirnya mati

Mengenal Al-Ahbasy

Minggu, 10 September 2006 15:02:21 WIB
Kategori : Firaq

Dalam masalah iman, mereka mengatakan bahwa iman seseorang selamanya akan sempurna dan tidak akan pernah rusak, walaupun orang tersebut tidak pernah menegakkan rukun-rukun Islam yang ada. Pendapat seperti ini termasuk dari aqidah Murji’ah Jahmiyah. Dalam bab Tauhid, mereka seperti Jabriyah yang meyakini bahwa Allah lah yang telah mendorong orang kafir melaksanakan kekafirannya. Seorang hamba tidak mempunyai kuasa atau kemampuan untuk menolaknya. Pendapat seperti ini, jelas sangat keliru, karena menurut pandangan Ahlus sunnah wal Jama’ah, setiap manusia mempunyai kehendak untuk memilih jalan kebenaran dan kesesatan, sebagaimana manusia juga bisa memilih yang baik untuk kehidupan dunia mereka.

Bermadzhab Salafi Adalah Bid'ah ?

Sabtu, 9 September 2006 15:33:02 WIB
Kategori : Hizbiyyah Dan Harokah

Perkataan ini mengherankan dan mengagetkan sekali, bagaimana mungkin bermadzhab salafi itu bid’ah dan sesat? Bagaimana mungkin dinyatakan bid’ah padahal ia mengikuti madzhab salaf, sementara mengikuti madzhab mereka adalah wajib sebagaimana dijelaskan Al-Kitab dan As-Sunnah dan ia juga haq dan huda ? Allah berfirman. “Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik Allah ridha kepada mereka dan mereka pun ridha kepada Allah” Nabi Shallallahu ‘alaihi wa sallam bersabda. “Hendaklah kalian berpegang dengan sunnahku dan sunnah Khulafaur Rasyidin”. Dengan demikian bermadzhab salaf itu tidak bid’ah tapi sunnah, dan justru bermadzhab dengan selain salaf adalah bid’ah.

Nasehat Jihad Di Palestina

Jumat, 8 September 2006 15:31:47 WIB
Kategori : Jihad Fii Sabilillah

Oleh karena itu, kami katakan bahwa memerdekakan Palestina, mengeluarkan orang-orang Yahudi dari bumi Palestina, merupakan salah satu dari kewajiban umat Islam. Tidak sepantasnya kita ridha dan hanya diam saja dengan kehinaan dan kesengsaraan. Namun wajib bagi kita mengambil sebab-sebab yang syar’i dan melaksanakan ketentuan Alloh guna mendapatkan pertolonganNya, sebagaimana yang telah disabdakan oleh Rasulullah Shallallahu ‘alaihi wa sallam di dalam shahih Bukhari dan Muslim. “Kalian memerangi orang-orang Yahudi hingga mereka berlarian dan bersembunyi di balik pepohonan dan bebatuan, hingga pepohonan dan berbatuan berkata : “Wahai muslim, wahai hamba Alloh….” Dengan demikian, yang menang atas orang-orang Yahudi, yang membunuh Yahudi, yang mengeluarkan orang Yahudi dari negeri kaum muslimin adalah muslim.

Shalat Gerhana Bulan Dan Shalat Gerhana Matahari

Kamis, 7 September 2006 14:20:31 WIB
Kategori : Shalat

Shalat gerhana itu dikerjakan dua rakaat dengan dua ruku’ pada setiap rakaat. Yang menjadi dalil hal tersebut adalah hadits Aisyah Radhiyallahu ‘anha yang telah kami sampaikan sebelumnya. Dan juga hadits yang diriwayatkan dari Abdullah bin Abbas Radhiyallahu ‘anhuma, dia bercerita : “Pernah terjadi gerhana matahari pada masa Rasulullah Shallallahu ‘alaihi wa sallam. Maka beliaupun berdiri dengan waktu yang panjang sepanjang bacaan surat Al-Baqarah. Kemudian beliau ruku dengan ruku yang cukup panjang, lalu beliau bangkit dan berdiri dalam waktu yang lama juga- -tetapi lebih pendek dari berdiri pertama-. Kemudian beliau ruku dengan ruku yang lama –ruku yang lebih pendek dari ruku pertama-. Setelah itu, beliau sujud. Kemudian beliau berdiri dalam waktu yang lama –tetapi lebih pendek dari berdiri pertama.

First Prev 124 125 126 127 128 129 130 131 132 133 134 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/130 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Menghancurkan Buku-Buku Ahli Bid'ah Dan Sesat

Rabu, 6 September 2006 15:25:49 WIB
Kategori : Syubhat Dan Jawaban

Mungkin teori modern terhadap kebebasan berfikir yang ada di zaman ini menganggap sikap seperti ini adalah ta'ashub (ekstrim), akan tetapi itulah sikap yang benar dengan memandang kemaslahatan umat Islam karena umat Islam adalah sebuah jama'ah yang satu fikrahnya. Dan kewajibannya yang dibebankan Islam ke punggung umatnya tidak mungkin dilaksanakan tanpa kesatuan ini. Maka Islam tidak rela musnahnya kesatuan fikrah ini untuk membawa umat kepada pemurtadan pemikiran dan kekacauan pemikiran. Karena umat tidak akan mampu melawan kekuatan penentangan didalam bidang ilmu dan teknologi selama keimanan mereka terhadap falsafah hidupnya masih lemah dan asas (landasan) berfikirnya belum kokoh. Sejarah menyaksikan bahwa setiap dasar (asas) berfikir umat roboh, menyebabkan filsafat asing (kafir) melelehkan umat dari dalam.

Menyikapi Buku-Buku Menyesatkan

Selasa, 5 September 2006 12:14:31 WIB
Kategori : Syubhat Dan Jawaban

Ibnul Qayyim berkata ketika membahas jual beli yang terlarang : "Dan seperti itu (haram menjual) buku yang berisi syirik dan ibadah kepada selain Allah. Ini semua wajib disingkirkan dan dihilangkan karena menjualnya adalah jalan untuk memiliki dan mengoleksi kitab-kitab tersebut. "Menjual kitab-kitab ini tentu lebih diharamkan daripada menjual barang-barang yang lain karena bahaya menjualnya adalah sebanding dengan bahaya yang dikandung oleh buku itu sendiri." Ibnu Rusyd rahimahullahu ditanya tentang orang yang membeli mushaf al-Qur'an atau buku yang banyak kesalahan dari segi percetakan, lalu ia ingin menjualnya, apakah ia wajib menjelaskannya? Dan jika ia menjelaskannya tentu tidak ada yang mau membelinya. Maka beliau menjawab:"Tidak boleh ia menjual sehingga dijelaskan, wabillahi taufiq.

Bacaan Al-Fatihah Atas Orang Yang Telah Meninggal, Mengupah Qari Untuk Membaca Al-Qur'an

Senin, 4 September 2006 05:57:37 WIB
Kategori : Al-Qur'an

Adapun mengupah orang untuk membacakan Al-Qur’an kemudian pahalanya diberikan untuk orang yang telah meninggal termasuk perbuatan haram dan tidak diperbolehkan mengambil upah atas bacaan yang dikerjakan. Barangsiapa mengambil upah atas bacaan yang dilakukannya maka ia telah berdosa dan tidak ada pahala baginya, karena membaca Al-Qur’an termasuk ibadah, dan suatu ibadah tidak boleh dipergunakan sebagai wasilah untuk mendapatkan tujuan duniawi. Allah Subhanahu wa Ta’ala berfirman. “Barangsiapa menghendaki kehidupan dunia dan perhiasannya, niscaya kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak akan dirugikan”

Shalat Isyraq

Minggu, 3 September 2006 08:22:47 WIB
Kategori : Shalat

Shalat Isyraq adalah permulaan shalat Dhuha, di mana waktu shalat Dhuha itu dimulai dari terbitnya matahari. Penetapan penamaan shalat ini pada waktu shalat Dhuha sebagai shalat Isyraq diperoleh dari Ibnu Abbas Radhiyallahu ‘anhu. Dia bercerita, Ummu Hani berkata : “Rasulullah Shallallahu ‘alaihi wa sallam pernah masuk ke rumahku untuk menemuiku pada hari pembebasan kota Mekkah, lalu beliau minta dibawakan air, lalu beliau menuangkan ke dalam mangkuk besar, lalu minta dibawakan selembar kain, kemudian beliau memasangnya sebagai tabir antara diriku dan beliau. Selanjutnya, beliau mandi dan setelah itu beliau menyiramkan ke sudut rumah. Baru kemudian beliau mengerjakan shalat delapan rakaat, yang saat itu adalah waktu Dhuha

Bentuk-Bentuk Ayat Mutasyabih Dalam Al-Qur'an

Sabtu, 2 September 2006 08:13:41 WIB
Kategori : Al-Qur'an : Ilmu

Mutasyabih yang terdapat dalam Al-Qur’an ada dua macam, yang pertama ; Hakiki, yaitu apa yang tidak dapat diketahui dengan nalar manusia, seperti hakikat sifat-sifat Allah Subhanahu wa Ta’ala. Walau kita mengetahui makna dari sifat-sifat tersebut, namun kita tidak pernah tahu hakikat dan bentuknya, sebagaimana firman Allah Subhanahu wa Ta’ala. “Dia tidak dapat dicapai oleh penglihatan mata sedang Dia dapat melihat segala penglihatan itu dan Dialah Yang Maha Halus lagi Maha Mengetahui” . Oleh karena itu ketika Imam Malik rahimahullah ditanya tentang firman Allah Subhanahu wa Ta’ala. “(Yaitu) Tuhan Yang Maha Pemurah, Yang bersemayam di atas Arsy”, Bagaimana Allah Subhanahu wa Ta’ala bersemayam ? Beliau menjawab : “Bersemayam menurut bahasa telah diketahui artinya, hakikatnya tidak diketahui, iman kepadanya hukumnya wajib dan mempertanyakannya adalah bid’ah”

Al-Qur'an Muhkam Dan Mutasyabih

Jumat, 1 September 2006 15:22:03 WIB
Kategori : Al-Qur'an : Ilmu

Dilihat dari sisi pandang, muhkam dan mutasyabih, Al-Qur’an terbagi dalam tiga bentuk. Pertama : Muhkam. Umumnnya merupakan ciri Al-Qur’an secara keseluruhan, sebagaimana firman Allah Subhanahu wa Ta’ala. “Alif Laam Raa, (inilah) suatu kitab yang ayat-ayatnya disusun dengan rapi serta dijelaskan secara terperinci, yang diturunkan dari sisi (Allah) yang Maha Bijaksana lagi Maha Tahu” . Allah Subhanahu wa Ta’ala berfirman. “Dan sesungguhnya Al-Qur’an itu dalam induk Al-Kitab (Lauh Mahfuzh) di sisi Kami, adalah benar-benar tinggi (nilainya) dan amat banyak mengandung hikmah” . Artinya adalah indah dalam bentuk dan susunan kata serta maknanya. Al-Qur’an berada di puncak nilai kefasihan dan sastra ; berita-beritanya secara keseluruhan adalah benar dan bermanfaat, tidak ada dusta, kontradiksi dan main-main yang tidak ada manfaatnya, hukum-hukumnya secara keseluruhan adalah adil, tidak ada kedzaliman, kontradiksi atau kesalahan.

First Prev 125 126 127 128 129 130 131 132 133 134 135 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/131 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Permainan Catur

Kamis, 31 Agustus 2006 13:00:32 WIB
Kategori : Gambar, Lagu, Permainan

Dari Ibnu Umar, dia pernah ditanya tentang catur, lalu ia menjawab : “Catur itu lebih jahat daripada dadu”. Dari Abu Musa Al-Asy’ary berkata : “Tidak akan bermain catur kecuali orang yang keliru”. Adalagi riwayat dari Aisyah bahwa dia membenci perkara yang melelahkan sekalipun tidak memakai taruhan. Abu Sa’id Al-Khudriy juga membenci permainan itu. Inilah qaul dari para shahabat, dan tidak ada satupun dari mereka yang berselisih pendapat tentangnnya. Selanjutnya Imam Baihaqy meriwayatkan tentang kebencian bermain catur dari Yazid bin Abu Habib dan Muhammad bin Sirin. Ibrahim dan Malik bin Anas, kami mengatakan : “Istilah karohah (dibenci) banyak dipakai ulama Salaf, dan umumnya mempunyai arti haram.

Mendakwahi Orang Kafir Dengan Apa Yang Bertentangan Dengan Kekafirannya

Rabu, 30 Agustus 2006 15:24:11 WIB
Kategori : Sikap Kepada Kafir

Firman Allah Subhanahu wa Ta’ala. “ Serulah (manusia) kepada jalan Tuhanmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalanNya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk” Ini mencakup dakwah kepada orang kafir dan muslim. Orang kafir misalnya harus kita lihat bentuk kekafirannya lalu kita mendakwahinya dengan apa yang bertentangan terhadap kekafiran itu. Bila ia seorang kafir dengan keyakinan bahwa Allah adalah salah satu dari tiga (tuhan) seperti orang-orang nashrani, maka kita (hendaknya) menjelaskan tentang kemustahilan hal tersebut secara rasio, sebagaimana ia juga mustahil berdasarkan nash-nash syar’i. Dan kita mengatakan padanya sebagaimana dikatakan Allah Azza wa Jalla. “Sekiranya ada di langit dan di bumi tuhan-tuhan selain Allah, tertulah keduanya itu telah rusak binasa. Maka Maha Suci Allah yang mempunyai Arsy daripada apa yang merka sifatkan”

Adopsi Dan Hukumnya

Selasa, 29 Agustus 2006 02:12:11 WIB
Kategori : Anak-Anak Muslim

Adopsi anak sudah dikenal sejak zaman jahiliyah sebelum ada risalah Nabi Muhammad Shallallahu ‘alaihi wa sallam. Dahulu anak adopsi dinasabkan kepada ayah angkatnya, bisa menerima waris, dapat menyendiri dengan anak serta istrinya, dan istri anak adopsi haram bagi ayah angkatnya (pengadopsi). Secara umum anak adopsi layaknya anak kandung dalam segala urusan. Nabi pernah mengadopsi Zaid bin Haritsah bin Syarahil Al-Kalbi sebelum beliau menjadi Rasul, sehingga dipanggil dengan nama Zaid bin Muhammad. Tradisi ini berlanjut dari zaman jahiliyah hinga tahun ketiga atau ke empat Hijriyah. Kemudian Allah memerintahkan anak-anak adopsi untuk dinasabkan ke bapak mereka (yang sebenarnya) bila diketahui, tetapi jika tidak diketahui siapa bapak yang asli, maka mereka sebagai saudara seagama

Benarkah Salafiyah Adalah Fase Waktu ?

Senin, 28 Agustus 2006 06:52:43 WIB
Kategori : Mabhats

Interpretasi penulis, bahwasanya Salafiyah adalah bagian dari fase tertentu dan juga bukan kelompok penafsir adalah termasuk penafsiran yang janggal dan bathi. Terlebih lagi, apakah setiap fase waktu tertentu selalu dikatakan sebagai Salafiyah? Tentunya, tidak seorang pun mengatakan demikian, karena tidak lain Salafiyah itu digunakan sebagai istilah bagi kelompok yang beriman, hidup pada masa periode awal dari periode-periode Islam, komitmen dengan Kitabullah dan Sunnah RasulNya, dari kelompok Muhajirin dan Anshar, dan orang-orang yang setia mengikuti mereka dengan baik, sebagaimana disifati (dijelaskan) Rasulullah Shallallahu ‘alaihi wa sallam dengan perkataannya. “Sebaik-baiknya zaman bagi kalian adalah zaman ku ini, kemudian selanjutnya zaman yang mengikuti mereka, kemudian selanjutnya lagi zaman yang mengikuti mereka….”

Derajat Hadits Bacaan Waktu Berbuka Puasa Dan Kelemahan Bebeberapa Hadits Keutamaan Puasa

Minggu, 27 Agustus 2006 03:20:32 WIB
Kategori : Puasa

Dibawah ini akan saya turunkan beberapa hadits tentang dzikir atau do'a di waktu berbuka puasa Kemudian akan saya terangkan satu persatu derajatnya sekalian. Maka, apa-apa yang telah saya lemahkan (secara ilmu hadits) tidak boleh dipakai atau diamalkan lagi, dan mana yang telah saya nyatakan syah (shahih atau hasan) bolehlah saudara-saudara amalkan. Kemudian saya iringi dengan tambahan keterangan tentang kelemahan beberapa hadits lemah/dla'if tentang keutamaan puasa yang sering dibacakan di mimbar-mimbar khususnya di bulan Ramadhan, seperti hadits : "Tidurnya orang yang berpuasa itu dianggap ibadah, dan diamnya merupakan tasbih, dan amalnya (diganjari) berlipat ganda, dan do'anya mustajab, sedang dosanya diampuni". Hadits ini derajadnya sangat Dla'if atau Maudlu.

Adab Berjalan Ke Masjid Dan Bacaan Sewaktu Masuk Dan Keluarnya

Sabtu, 26 Agustus 2006 04:20:56 WIB
Kategori : Shalat

Dari Abu Qatadah, ia berkata : Tatkala kami sedang shalat bersama Nabi Shallallahu 'alaihi wa sallam, tiba-tiba beliau mendengar suara berisik orang-orang (yang datang). Maka ketika Nabi Shallallahu 'alaihi wa sallam telah selesai shalat, ia bertanya : "Ada apa dengan kamu tadi (berisik) ?". Mereka menjawab : "Kami terburu-buru untuk turut (jama'ah)", Nabi Shallallahu 'alaihi wa sallam berkata : "Janganlah kamu berbuat begitu !. Apabila kamu mendatangi shalat, hendaklah kamu berlaku tenang ! Apa yang kamu dapatkan (dari shalatnya Imam), maka shalatlah kamu (seperti itu) dan apa yang kamu ketinggalan, sempurnakanlah !". Hadits ini mengandung beberapa hukum diantaranya : Kita dilarang tergesa-gesa/terburu-buru apabila mendatangi tempat shalat, seperti berlari-lari, meskipun qamat telah dikumandangkan.

First Prev 126 127 128 129 130 131 132 133 134 135 136 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/132 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hubungan As-Sunnah Dengan Al-Qur'an

Kamis, 24 Agustus 2006 16:09:26 WIB
Kategori : As-Sunnah Dalam Islam

As-Sunnah berfungsi sebagai penguat hukum yang sudah ada di dalam Al-Qur’an. Dengan demikian hukum tersebut mempunyai dua sumber dan terdapat pula dua dalil. Yaitu dalil-dalil yang tersebut di dalam Al-Qur’an dan dalil penguat yang datang dari Rasulullah Shallallahu ‘alaihi wa sallam. Berdasarkan hukum-hukum tersebut banyak kita dapati perintah dan larangan. Ada perintah mentauhidkan Allah, berbuat baik kepada kedua orang tua, mendirikan shalat, membayar zakat, berpuasa di bulan Ramadhan, ibadah haji ke Baitullah, dan disamping itu dilarang menyekutukan Allah, menyakiti kedua orang tua, serta banyak lagi yang lainnya. Terkadang As-Sunnah itu berfungsi sebagai penafsir atau pemerinci hal-hal yang disebut secara mujmal dalam Al-Qur’an, atau memberikan taqyid, atau memberikan takhshish

Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid

Rabu, 23 Agustus 2006 16:40:41 WIB
Kategori : Tauhid

Sebuah kenyataan bahwa burung Hud-hud ini memiliki ilmu dan mengenal beberapa perkara yang samar dimana urusan tersebut tidaklah dikenal kecuali oleh kalangan Ahlul ilmi (orang-orang yang berilmu). Tidaklah Hud-hud ketika melewati pada suatu kaum musyrik dengan sikap sebagaimana orang-orang yang tidak peduli dengan keberadaan kaum yang mereka lewat dihadapannya, tidak pula terburu-buru dalam menafsirkan keadaan kaum tersebut, dengan mengatakan : "Mereka adalah orang-orang bodoh dan dungu". Akan tetapi Hud-hud bergerak dan pergi dengan perlahan-lahan kemudian datang melaporkan kejadian yang baru ia saksikan kepada Nabi Allah Sulaiman 'Alaihi sallam dengan kabar yang yakin (tidak diragukan kebenarannya).

Tujuan Hidup Seorang Muslim

Selasa, 22 Agustus 2006 17:10:08 WIB
Kategori : Aktual

Anda bisa melihat berapa banyak para da'i Muslim dan jama'ah-jama'ah Islam yang menghabiskan umurnya dan menghabiskan energinya untuk menegakkan hukum Islam atau menuntut berdirinya negara Islam. Mereka tidak tahu atau pura-pura tidak tahu, mereka lupa atau pura-pura lupa bahwa tegaknya hukum Islam tidak akan terwujud dengan cara seperti itu. Tujuan itu tidak akan terealisir kecuali dengan suatu manhaj yang dilakukan secara perlahan-perlahan, memerlukan waktu yang panjang, dilandaskan kepada kaidah yang jelas, harus dimulai dari penanaman akidah dan menghidupkan pendidikan Islam serta menekankan masalah akhlak. Jalan yang perlahan-lahan dan panjang ini merupakan jalan yang paling dekat dan paling cepat yang bisa ditempuh. Sebab untuk bisa mengaplikasikan tatanan Islam dan hukum syariat Allah bukan merupakan tujuan yang bisa dilakukan secara spontan dan tergesa-gesa.

Komentar Terhadap Tulisan-Tulisan Muhammad Al-Ghazali

Senin, 21 Agustus 2006 11:37:28 WIB
Kategori : Al-Masaa'il

Tulisan-tulisan Muhammad Ghazali yang akhir-akhir ini banyak tersebar di sana-sini, seperti bukunya yang berjudul As-Sunnah An-Nabawiyah baina Ahlil Hadits, di mana dia sendiri termasuk kategori da'i-da'i semacam itu, yaitu para da'i yang kebingungan. Sebelumnya kami telah membaca buku ini dan memberi komentar terhadap beberapa Hadits yang terdapat di dalamnya, serta koreksi-koreksi dalam beberapa masalah fiqh. Sebagian dari tulisan yang ada dalam buku itu penuh dengan hal-hal yang menunjukkan kebingungannya, penyimpangannya dari Sunnah Nabi Shallallaahu 'alahi wa sallam dan menjadikan akalnya sebagai hakim dalam mengesahkan atau mendha'ifkan hadits. Ia tidak mau berpegang pada dasar-dasar ilmu Hadits atau para ahli atau mereka yang tahu seluk beluk Hadits. Bahkan hal yang sangat aneh dilakukannya ialah men-shahihkan hadits yang jelas-jelas dha'if.

Antara Bid'ah Dan Ahlu Bid'ah

Minggu, 20 Agustus 2006 14:54:49 WIB
Kategori : Bid'ah Dan Bahayanya

Setiap yang memahami kajian yang lalu, ia mesti mengetahui dengan jelas perbedaan antar perkataan kami tentang suatu masalah yang baru, yaitu “ Ini Bid’ah”, dan hukum kami kepada perlakunya bahwa dia “Ahlu Bid’ah”! Sebab hukum atas amal yang baru bahwa dia sebagai bid’ah, adalah hukum yang berlaku sesuai kaidah-kaidah ilmiah dan ketentuan-ketentuan ilmu ushul, yang dari mempelajari dan mengaplikasikannya muncul hukum tersebut dengan jelas dan nyata. Adapun pelaku bid’ah tersebut maka boleh jadi dia seorang mujtahid sebagaimana telah disebutkan. Maka ijtihad seperti ini meskipun salah tidak dapat dikatakan pelakunya itu sebagai ahli bid’ah. Dan boleh jadi pelaku bid’ah itu orang yang bodoh maka dinafikan darinya –karena kebodohannya- cap sebagai ahlu bid’ah, namun dia berdosa karena melalaikannya mencari ilmu, kecuali jika Allah berkehendak. Boleh jadi juga terdapat kendala-kendala yang menghalangi orang yang jatuh kepada bid’ah sebagai ahlu bid’ah.

Cara Ahlul Bid'ah Beragumentasi

Sabtu, 19 Agustus 2006 17:00:54 WIB
Kategori : Bid'ah Dan Bahayanya

Setiap (kelompok) yang menyimpang dari Sunnah namun mendakwahkan dirinya menerapkan Sunnah, mesti akan takalluf (memaksakan diri) mencari-cari dalil untuk membenarkan tindakannya (penyimpangan) mereka. Karena, kalau hal itu tidak mereka lakukan, (perbuatan mereka) mengesampingkan Sunnah itu sendiri telah membantah dakwaan mereka. Setiap pelaku bid’ah dari kalangan umat Islam ini mengaku bahwa dirinya adalah pengikut Sunnah -berbeda dengan firqah-firqah lain yang menyelisihinya- hanya saja mereka belum sampai kepada derajat memahami tentang Sunnah secara utuh. Hal itu mungkin karena tidak dalamnya pemahaman mereka tentang perkataan bahasa arab dan kurang paham maksud-maksud yang dikandung Sunnah. Atau, mungkin juga karena tidak dalamnya pemahaman mereka dalam hal pengetahuan kaidah-kaidah ushul.

First Prev 127 128 129 130 131 132 133 134 135 136 137 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/133 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sikap-Sikap Yang Disukai Manusia Dan Sikap-Sikap Yang Tidak Disukai Manusia

Jumat, 18 Agustus 2006 13:21:45 WIB
Kategori : Adab Dan Perilaku

Hal ini dijelaskan Al Imam Ibn Hazm dalam kitab Al Akhlaq Was Siyar Fi Mudawatin Nufus, hendaklah nasehat yang kita berikan itu disampaikan secara tidak langsung. Tetapi, jika orang yang diberi nasehat itu tidak mengerti juga, maka dapatlah diberikan secara langsung. Ada suatu metoda dalam pendidikan, yang dinamakan metoda bimbingan secara tidak langsung. Misalnya sebuah buku yang ditulis oleh Syaikh Shalih bin Humaid, imam masjidil Haram, berjudul At Taujihu Ghairul Mubasyir (bimbingan secara tidak langsung). Metoda ini perlu dipraktekkan, walaupun tidak mutlak. Misalnya, ketika melihat banyak kebid’ahan yang dilakukan oleh seorang ustadz di suatu pengajian, maka kita tanyakan pendapatnya dengan menyodorkan buku yang menerangkan kebid’ahan-kebid’ahan yang dilakukannya.

Urgensi Pembahasan Etika Bergaul

Jumat, 18 Agustus 2006 10:06:50 WIB
Kategori : Adab Dan Perilaku

Adab-adab bergaul ini sangat perlu dipelajari untuk kita amalkan. kita harus mengetahui, bagaimana adab terhadap orang tua, adab terhadap saudara kita, adab terhadap istri kita, adab seorang istri terhadap suaminya, adab terhadap teman sekerja atau terhadap atasan dan bawahan. Jika kita seorang da’i atau guru, maka harus mengetahui bagaimana adab bermuamalah dengan da’i atau lainnya dan dengan mad’u (yang didakwahi) atau terhadap muridnya. Demikian juga apabila seorang guru, atau seorang murid atau apapun jabatan dan kedudukannya, maka kita perlu untuk mengetahui etika atau adab-adab dalam bergaul. Kurang mempraktekkan etika bergaul, menyebabkan dakwah yang haq dijauhi oleh manusia. Manusia menjadi lari dari kebenaran disebabkan ahli haq atau pendukung kebenaran itu sendiri melakukan praktek yang salah dalam bergaul dengan orang lain.

Mutiara Nasehat Syaikh Ibnu Bazz Terhadap Tholibul 'Ilm

Kamis, 17 Agustus 2006 10:34:04 WIB
Kategori : Nasehat

Adalah tidak diragukan lagi, bahwasanya menuntut ilmu termasuk seutama-utama amalan yang dapat mendekatkan diri kepada Allah, termasuk sebab-sebab kesuksesan meraih surga dan kemuliaan bagi pelakunya. Termasuk hal yang terpenting dari perkara-perkara yang penting adalah mengikhlaskan diri dalam menuntut ilmu, menjadikan menuntutnya karena Allah bukan karena selain-Nya. Dikarenakan yang demikian ini merupakan jalan yang bermanfaat baginya dan juga merupakan sebab diperolehnya kedudukan yang tinggi di dunia dan akhirat. Dan sungguh telah datang sebuah hadits dari Nabi Shallallahu ‘alaihi wa Sallam, bahwasanya beliau bersabda. "Barangsiapa yang mempelajari suatu ilmu dengan mengharap wajah Allah, tidaklah ia mempelajarinya melainkan untuk memperoleh harta dunia, dia takkan mendapatkan harumnya bau surga di hari kiamat."

Al-Wajiz Fi Manhajis Salaf, Keringkasan Di Dalam Manhaj Salaf

Rabu, 16 Agustus 2006 10:30:39 WIB
Kategori : Manhaj

Termasuk diantara aqidah salaf adalah, tidak wajib bagi seorang muslim untuk mengikatkan dirinya kepada madzhab fikih tertentu, dan boleh baginya keluar dari satu madzhab ke madzhab lainnya berdasarkan kekuatan dalil. Tidak ada madzhab bagi orang awam, madzhabnya adalah madzhab muftinya. Bagi penuntut ilmu, jika dia memiliki keahlian dan mampu untuk mengetahui dalil-dalil para imam maka hendaklah ia melakukannya, dan berpindah dari madzhabnya seorang imam dalam suatu masalah kepada madzhab imam lain yang memiliki dalil lebih kuat dan pemahaman lebih rajih di dalam masalah lainnya. Yang demikian ini dikatakan sebagai muttabi’ bukanlah mujtahid, karena ijtihad adalah menggali hukum langsung dari Kitabullah dan as-Sunnah sebagaimana para imam yang empat melakukannya ataupun selain mereka dari para ahi fikih dan ahli hadits.

Firqah Ad-Duruz Menuhankan Manusia

Selasa, 15 Agustus 2006 16:03:41 WIB
Kategori : Firaq

Kelompok ini dinisbatkan kepada salah seorang dari firqah Bathiniyyah Isma'iliyyah 'Ubaidiyyah yang mendakwahkan penuhanan tokohnya, yaitu al Hakim al 'Ubaidi, yang dikenal dengan nama Muhammad bin Ismail, dan disebut juga dengan Durzi. Dia berasal dari Persia yang diketahui bernama Nastakin. Orang ini datang ke Mesir dan mengabdikan diri kepada al Hakim, sampai akhirnya ia mengumumkan ketuhanan al Hakim. Dalam perkembangannya, untuk mempopulerkan kelompok ini, ia tidak sendirian. Akan tetapi, dibantu oleh seseorang yang bernama Hamzah bin Ali az Zuzani yang berasal dari penduduk Zuzan di Iran. Hamzah mempunyai peran yang penting dalam sejarah ad Duruz selanjutnya. Bahkan bisa dikatakan, ia termasuk dalam lingkaran aliran ini. (Lihat Thaifah ad Duruz, hlm. 106). Ad Durzi memulai ajaran sesatnya ini dengan menulis kitab yang menjelaskan penuhanan al Hakim. Dia mendatangi suatu tempat yang ramai di Kairo. Tatkala memulai menyampaikan ajarannya, banyak manusia yang menolaknya dan marah, sehingga mereka akan membunuhnya.

Kelemahan Hadits-Hadits Tentang Fadhilah Yaasiin

Selasa, 15 Agustus 2006 15:36:33 WIB
Kategori : Ar-Rasaa-il Hukum

Kebanyakan kaum Muslimin di mana-mana sering membaca surat Yaasiin, seolah-olah anjuran Nabi Shallallahu ‘alaihi wa sallam untuk membaca al-Qur-an dimaksudkan adalah surat Yaasiin, sepertinya al-Qur-an itu isinya hanyalah surat Yaasiin saja, karena sangat sering sekali kita mendengar kaum Muslimin dan Muslimat membaca surat Yaasiin di rumah, di majlis-majlis ta’lim, di masjid-masjid, di sekolah, di pondok-pondok dan bahkan sering pula kita dengar dibacakan untuk orang yang sedang naza’ (akan mati) dan dibacakan di pemakaman kaum Muslimin. Dari isi al-Qur-an yang terdiri dari 114 surat hanya surat Yaasiin saja yang banyak dihafal oleh kaum Muslimin. Kita sangat gembira dengan banyaknya orang yang hafal surat Yaasiin, tetapi kita yakin tentunya ada bebe-rapa faktor yang mendorong kaum Muslimin menghafal surat tersebut. Setelah kita periksa, ternyata memang ada faktor pendorongnya, yaitu beberapa hadits yang mene-rangkan keutamaan (fadhilah) dan ganjaran bagi orang yang membaca surat Yaasiin, tetapi hadits-hadits yang menerangkan surat Yaasiin adalah LEMAH SEMUANYA. Saya akan sebutkan dan jelaskan kelemahan hadits-hadits tersebut, supaya kaum Muslimin mengetahui bah-wa hadits-hadits tersebut tidak bisa dipakai hujjah, mes-kipun untuk fadhaa-ilul a’maal.

First Prev 128 129 130 131 132 133 134 135 136 137 138 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/134 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Menyembelih Hewan Ternak Dengan Tenaga Listrik

Senin, 14 Agustus 2006 14:00:05 WIB
Kategori : Makanan, Sembelihan

Selanjutnya beliau menjelaskan tentang khilaf ulama di dalam hukum menyembelih dari tengkuknya, lalu beliau menerangkan: Dikembalikan pada asalnya sebagaimana kami telah menjelaskannya kepadamu. Yaitu bahwa penyembelihan sekalipun ada niat untuk mengalirkan darah, tetapi penyembelihan itu termasuk bagian dari ibadah dan mendekatkan diri kepada Allah Yang Maha Suci. Sebab pada zaman jahiliyah penyembelihan itu mereka maksudkan untuk patung-patung dan berhalanya, disembelihnya untuk selain Allah, dan mereka menjadikan sembelihannya itu dalam rangka mendekatkan diri dan beribadah kepada-Nya. Karena itu Allah memerintahkan agar mengembalikan niat dan ibadah kepada-Nya. Dengan demikian berarti penyembelihan itu ada sangkut pautnya dengan niat dan tempat yang khusus. Rasulullah Shalallahu 'Alaihi Wasallam menyembelih hewan pada tenggorokan di lehernya.

Janganlah Membebani Diri Dalam Urusan Agama

Minggu, 13 Agustus 2006 09:46:25 WIB
Kategori : Wanita : Wasiat

Wahai ukhti Muslimah ! Allah telah memberi kemudahan agama kepada kita dan tidak menjadikan kita merasa keberatan atau pun kesulitan melaksanakannya serta mengkaruniakan kita kenikmatan berupa kemudahan. FirmanNya. “ Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu” . Berangkat dari sini, maka engkau tidak boleh mempersulit dirimu sendiri dalam beribadah kepada Rabb. Sebab orang yang mempersulit dirinya sendiri dalam ibadah, berarti bertentangan dengan ruh Islam, yang akhirnya cepat atau lambat hal itu akan menimbulkan kebosanan, jemu ataupun tidak mampu melaksanakan lagi ibadah tersebut. Perhatikanlah perkataan Rasulullah Shallallahu ‘alaihi wa sallam :"Sesungguhnya agama itu mudah, dan sekali-kali seseorang tidak mempersulit agama melainkan justru dia dikalahkan....."

Hukum Menyetir Mobil Bagi Wanita, Benarkah Bahayanya Lebih Ringan?

Sabtu, 12 Agustus 2006 09:45:46 WIB
Kategori : Wanita : Muslimah

Wanita menyetir mobil mengandung banyak kerusakan, di antaranya ; penanggalan hijab, karena menyetir mobil itu harus dengan membukakan wajah, padahal wajah itu bagian yang bisa menimbulkan fitnah; menjadi pusat pandangan kaum laki-laki, karena wanita itu tidak dianggap cantik atau jelek kecuali dengan wajahnya. Maksudnya, jika disebut cantik (bagus) atau jelak, pikiran orang akan langsung tertuju kepada wajah, sebab, bila yang dimaksud itu hal lainnya, maka harus disertai dengan kata penentu, misalnya bagus tangannya, bagus rambutnya, bagus kakinya. Dengan begitu bisa diketahui bahwa wajah adalah titik yang dimaksud dengan ungkapan penilaian. Boleh jadi seseorang mengatakan : Seorang wanita bisa menyetir mobil tanpa mengenakan penutup muka tapi dengan mengenakan kacamata hitam. Jawabannya, ini berbeda dengan kenyataan para wanita yang gemar menyetir mobil.

Benarkah Shaf Yang Paling Utama Bagi Wanita Dalam Shalat Adalah Yang Paling Belakang

Jumat, 11 Agustus 2006 23:45:19 WIB
Kategori : Wanita : Fiqih Shalat

Mengenai hal ini detailnya sebagai berikut : Jika kaum wanita itu shalat dengan adanya tabir pembatas antara mereka dengan kaum pria maka shaf yang terbaik adalah shaf yang terdepan karena hilangnya hal yang dikhawatirkan terjadi antara pria dan wanita. Dengan demikian sebaik-baik shaf wanita adalah shaf pertama sebagaimana shaf-shaf pada kaum pria, karena keberadaan tabir pembatas itu dapat menghilangkan kekhawatiran terjadinya fitnah. Hal ini berlaku jika ada tabir pembatas antara pria dan wanita. Dan bagi kaum wanita pun harus meluruskan, menertibkan dan mengisi shaf depan yang kosong, kemudian shaf berikutnya, sebagaimana ketetapan ini berlaku pada shaf kaum pria. Jadi, ketetapan-ketetapan ini berlaku bila ada tabir pemabatas.

Hukum Darah Yang Menyertai Keguguran Prematur Sebelum Dan Sesudah Sempurnanya Bentuk Janin

Kamis, 10 Agustus 2006 14:52:18 WIB
Kategori : Wanita : Thaharah

Jika wanita hamil mengalami kegugran kandungan pada bulan kedua dari masa kehamilannya, maka sesungguhnya darah yang dikeluarkan ini adalah darah penyakit, bukan darah haid dan bukan pula dari nifas, maka dari itu diwajibkan bagi wanita untuk berpuasa dan puasanya sah, wajib baginya melaksanakan shalat dan shalatnya adalah sah, boleh bagi suaminya untuk menyetubuhinya dan tidak ada dosa baginya, karena para ulama mengatakan bahwa syarat diberlakukannya hukum nifas, yaitu jika janin yang dilahirkan sudah berbentuk manusia dengan telah terbentuknya organ-organ tubuh dan telah memiliki bentuk kepala, kaki dan tangan. Jika seorang wanita mengeluarkan janin sebelum memiliki bentuk manusia, maka darah yang dikeluarkan oleh wanita yang melahirkan janin ini bukan darah nifas.

Berhukum Berdasarkan Apa Yang Diturunkan Allah Adalah Fardhu 'Ain

Rabu, 9 Agustus 2006 23:21:01 WIB
Kategori : Ahkam

Kebanyakan harakah dan kelompok yang diberi label “ Islamiyah” pada dewasa ini telah menjadikan kalimat “Berhukum berdasarkan apa yang diturunkan Allah” sebagai syi’ar (semboyan)nya. Betapa indahnya jika syi’ar (semboyan) tersebut sejalan dengan kenyataan (prkatek)nya. Sebab secara umum, syi’ar tersebut merupakan pokok agama yang paling mendasar dan merupakan pokok agama yang paling mendasar dan merupakan tujuan mengapa Allah menciptakan jin dan manusia. Dan hal terbesar (dari isi syi’ar di atas) adalah : Meyakini ke-Esaan Allah dalam hal peribadatan (artinya : Hanya Allah satu-satunya yang memiliki hak diibadahi,-pent) sesuai dengan wahyu Allah Subhanahu wa Ta’ala kepada rasul-rasulNya dalam Al-Qur’an dan Sunnah.

First Prev 129 130 131 132 133 134 135 136 137 138 139 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/135 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Syirik Politik ?!

Selasa, 8 Agustus 2006 14:06:29 WIB
Kategori : Demokrasi Dan Politik

Anda mungkin sering menjumpai dikalangan dai-dai harokah orang-orang yang mengatakan : Sesungguhnya tauhid itu adalah tauhid hakimiyah yaitu mewujudkan syariat Islam dalam hudud (hukum-hukum yang berkaitan dengan potong tangan bagi pencuri, rajam bagi pezina muhshon dan sebagainya), muamalah, perjanjian dan lain-lain !! Syariat dan politik menurut mereka bagaikan dua sisi mata uang. Syirik menurut mereka adalah syirik politik. Tidak diragukan lagi, ini merupakan penyelewengan akan makna tauhid yang diperintahkan Allah kepada hamba-hambaNya, serta penyelewengan akan makna syirik yang Allah telah melarang mereka darinya. Maka inilah sebagian dari penjelasan yang merupakan bentuk pelurusan akan apa yang mereka (para dai harokah) ucapkan diatas.

Metode Terbaik Dalam Berdakwah

Senin, 7 Agustus 2006 12:06:35 WIB
Kategori : Dakwah, Tarbiyah

Seorang dai hendaknya memelihara al-haq, bersikap lembut terhadap mad'u, berusaha untuk senantiasa ikhlas karena Allah dan mengatasi berbagai perkara dengan cara yang telah digariskan oleh Allah, yaitu ber-dakwah dengan hikmah (ilmu), nasehat yang baik dan bantahan yang lebih baik. Semua ini harus berdasarkan ilmu sehingga sasarannya merasa puas untuk menerima al-haq dan agar menghilangkan keraguan dari orang yang telah diliputi keraguan serta agar hati orang yang keras dan membatu pun menjadi luluh, karena hati manusia itu bisa luluh dengan seruan dakwah, wejangan yang baik dan penjelasan tentang kebaikan di sisi Allah bagi yang mau menerima al-haq serta tentang bahaya besar bagi yang menolak al-haq setelah al-haq itu datang menghampirinya, dan nasehat-nasehat hal yang senada. Kemudian tentang mereka yang melaksanakan amar ma'ruf nahi mungkar, hendaknya berperilaku dengan adab-adab yang syar'i, lembut dan tidak kasar kecuali jika itu memang diperlukan.

Hukum Berdakwah Kepada Allah

Minggu, 6 Agustus 2006 16:12:30 WIB
Kategori : Dakwah, Tarbiyah

Apabila seseorang berada di atas bashirah (pengetahuan yang benar dan jelas) terhadap apa yang ia akan dakwahkan, maka tidak ada perbedaan antara seorang alim yang besar dan dihormati atau seorang penuntut ilmu yang tekun atau seorang awam. Namun ia harus mengetahui masalah (yang ia dakwahkan) dengan ilmu yang meyakinkan. Sebab Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Sampaikanlah dariku walaupun satu ayat". Dan seorang da’i tidak dipersyaratkan harus sampai pada derajat/kadar yang tinggi dalam hal ilmu. Akan tetapi dipersyaratkan ia harus mengetahui apa yang dia dakwahkan. Adapun jika ia menjalankan dakwah atas dasar kebodohan dan perasaan yang ia miliki, maka hal ini tidak boleh.

Bekam Tidak Membatalkan Puasa

Sabtu, 5 Agustus 2006 06:43:48 WIB
Kategori : Pengobatan Penyakit

Dari seseorang, dia bercerita, "Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Tidak batal puasa orang yang muntah atau orang yang bermimpi (basah) dan tidak juga orang yang berbekam". Dari Anas bin Malik Radhiyallahu 'anhu, dia bercerita, awal dimakruhkannya bekam bagi orang yang berpuasa adalah ketika Ja'far bin Abi Thalib berbekam sedang dia dalam keadaan berpuasa, lalu Nabi Shallallahu 'alaihi wa sallam ketika berpapasan dengannya, beliau Shallallahu 'alaihi wa sallam bersabda : "Kedua orang ini telah batal puasanya". Setelah itu Nabi Shallallahu 'alaihi wa sallam memberikan keringan berbekam bagi orang yang berpuasa. Sementara Anas sendiri pun pernah berbekam ketika dia dalam keadaan berpuasa.

Jawaban : Siapa Yang Menciptakan Allah

Jumat, 4 Agustus 2006 01:02:08 WIB
Kategori : Hadits

Hadits-hadits shahih ini menunjukkan bahwa sesungguhnya bagi orang yang digoda oleh syetan dengan bisikannya, “Siapakah yang menciptakan Allah?”, dia harus menghindari perdebatan dalam menjawabnya, dengan mengatakan apa yang telah ada dalam hadits-hadits tersebut. Lebih amannya ialah dia mengatakan : “Saya beriman kepada Allah dan RasulNya. Allah Esa, Allah tempat meminta. Tidak beranak dan tidak diperanakkan. Dan tidak ada seorangpun yang setara dengan Dia”. Kemudian hendaklah dia berisyarat meludah ke kiri tiga kali dan memohon perlindungan kepada Allah dari godaan syetan, serta menepis keragu-raguan itu”. Pelajaran dari Nabi Shallallahu ‘alaihi wa sallam ini jelas lebih bermanfaat dan lebih dapat mengusir keraguan daripada terlibat dalam perdebatan logika yang sengit diseputar persoalan ini.

Sifat : Al-Istiwa, Al-Uluw, Al-Maiyah Dan Al-Kalam

Rabu, 2 Agustus 2006 15:59:34 WIB
Kategori : Aqidah Al-Wasithiyah

Allah Subhanahu wa Ta'ala berfirman : "Dan Allah berbicara kepada Musa dengan langsung". Ayat ini, juga ayat-ayat lain yang disebutkan oleh penulis, menunjukkan bahwa Allah benar-benar berbicara dengan pembicaraan yang sesuai dengan kebesaran-Nya. Dia berbicara bila Dia menghendaki, tentang apa yang Dia kehendaki, dan kapan saja Dia menghendaki. Dia, benar-benar telah berbicara dengan Al-Qur'an dan kitab-kitab lain yang diturunkan kepada para nabi 'alaihimush shalatu wassalam. Al-Qur'an adalah kalam-Nya Subhanahu wa Ta'ala , dirurunkan, bukan makhluk, bermula dari-Nya dan akan kembali kepa-da-Nya. Bila manusia menulis Al-Qur'an di mushaf atau membacanya, maka hal itu tidak merubah keberadaannya sebagai Kalam Allah. Karena perkataan itu disandarkan kepada siapa yang mengatakannya pertama kali, bukan kepada siapa yang menyampaikannya.

First Prev 130 131 132 133 134 135 136 137 138 139 140 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/136 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sunnah Nabi Shallallahu ‘Alaihi Wa Sallam Menafsirkan Al-Quran, Menguraikannya Dan Menerangkannya

Selasa, 1 Agustus 2006 15:58:31 WIB
Kategori : Aqidah Ahlus Sunnah

Semua yang disifatkan Rasulullah Shallallahu ‘alaihi wa sallam bagi Allah Subhanahu wa Ta’ala di dalam hadits-hadits yang shahih, yang telah diterima oleh ahli Ilmu, maka wajib kita mengimaninya. Hukum as-Sunnah sama dengan hukum al-Qur’an dalam menetapkan ilmu, keyakinan, ‘aqidah (i’tiqad), dan amalan, karena as-Sunnah menjelaskan al-Qur’an tentang Nama-Nama Allah dan Sifat-Sifat-Nya menurut hakikatnya yang sesuai dengan keagungan Allah dan Kemuliaan-Nya. Sebagaimana Allah Subhanahu wa Ta’ala berfirman: “Dan Allah telah menurunkan al-Kitab (al-Qur’an) dan Hikmah (as-Sunnah) kepadamu", "Dan Allah telah mengajarkan kepadamu al-Kitab (al-Qur’an) dan Hikmah (as-Sunnah).”

Sanggahan Terhadap Mereka Yang Menetapkan Kemampuan Manusia Dan Meniadakan Kehendak Allah

Senin, 31 Juli 2006 15:04:07 WIB
Kategori : Qadha Dan Qadar

Mereka yang menganut pendapat ini sebenarnya telah mengingkari salah satu aspek dari rububiyah Allah, dan berprasangka bahwa ada dalam kerajaan Allah ini apa yang tidak dikehendaki dan tidak diciptakanNya. Padahal Allah-lah yang menghendaki segala sesuatu, menciptakannya dan menentukan qadar (taqdir)nya. Sekarang, kalau semuanya kembali kepada kehendak Allah dan segalanya berada di Tangan allah, lalu apakah jalan dan upaya yang akan ditempuh seseorang apabila dia telah ditakdirkan Allah tersesat dan tidak mendapat petunjuk? Jawabnya : bahwa Allah menunjuki orang-orang yang patut mendapat petunjuk dan menyesatkan orang-orang yang patut menjadi sesat. Firman Allah : "Maka tatkala mereka berpaling (dari kebenaran), Allah memalingkan hati mereka dan Allah tiada memberi petunjuk kepada kaum yang fasik."

Penggunaan Kekerasan Dalam Mengingkari Para Pelopor Bid'ah Tidak Berarti Loyal Terhadap Kaum Kafir

Minggu, 30 Juli 2006 13:58:36 WIB
Kategori : Ma'ruf Nahi Mungkar

Pada prinsipnya, Al-Amru bil Ma’ruf wan Nahyu anil Munkar” (perintah kepada kebaikan dan mencegah dari kemungkaran) dilakukan dengan lemah lembut dan penuh kasih sayang, sebagaimana firman Allah Subhanahu wa Ta’ala. “ Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan pelajaran yang baik dan bantahlah mereka dengan cara yang lebih baik ….” . Demikian pula firmanNya kepada Nabi Musa dan Nabi Harun ‘Alaihis Salam. “ Pergilah kamu berdua kepada Fir’aun, sesungguhnya dia telah melampui batas. Maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut” . Namun demikian, apabila kemunkaran tidak berubah kecuali dengan menggunakan semacam kekasaran/kekerasan, maka tidaklah mengapa bila digunakannya.

Meninggalkan Pekerjaan Yang Didalamnya Terdapat Maksiat

Sabtu, 29 Juli 2006 11:39:26 WIB
Kategori : Syubhat Dan Jawaban

Semua rizki berada di tangan Allah Subhanahu wa Ta’ala. Bisa saja tindakannya meninggalkan maksiat menjadi penyebab datangnya rizki, karena firman Allah Subhanahu wa Ta’ala. “ Barangsiapa bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya” . Rizki dari Allah Subhanahu wa Ta’ala tidak akan bisa didapatkan karena kemaksiatan kecuali atas dasar istidraj (memperdaya/memberikan tempo). Apabila anda melihat seseorang yang diberikan Allah rizki yang melimpah kepadanya, sedangkan dia tetap melakukan maksiat, maka ini adalah istidraj dari Allah kepadanya, karena Allah Subhanahu wa Ta’ala berfirman dalam KitabNya. “Dan begitulah adzab Rabbmu, apabila Dia mengadzab penduduk negeri-negeri yang berbuat zhalim. Sesungguhnya adzabNya itu adalah sangat pedih lagi keras”

Wajib Mengenal Bid'ah Dan Meperingatkannya

Jumat, 28 Juli 2006 09:59:31 WIB
Kategori : Bid'ah Dan Bahayanya

Tauhid tidak diketahui kecuali dengan menjauhi lawannya, yaitu syirik, dan iman tidak akan terealisasikan keculi dengan menjauhi lawannya, yaitu kufur, maka kebenaran tidak akan didapatkan kecuali dengan mencermati kesalahan. Dan yang sepenuhnya sama seperti itu adalah “Sunnah”. Maka pemahaman sunnah tidak akan jelas dan tanda-tandanya tidak akan terang kecuali dengan mengetahui lawan katanya, yaitu “Bid’ah”. Dan sesungguhnya yang demikian itu telah disyaratkan Nabi Shallallahu ‘alaihi wa sallam dalam sabdanya. “ Sesungguhnya sebaik-baik ucapan adalah Kitabullah (Al-Qur’an), dan sebaik-baik petunjuk adalah petunjuk Nabi Muhammad Shallallahu ‘alaihi wa sallam, dan seburuk-buruk perkara adalah hal-hal yang baru, dan setiap yang baru adalah bid’ah, dan setiap bid’ah di dalam neraka”

Yahudi Musuh Agama !!!

Kamis, 27 Juli 2006 12:00:35 WIB
Kategori : Aktual

Semenjak awal kali kaum muslimin menghirup udara Islam : Orang-orang Yahudi telah melakukan permusuhan terhadap umat Islam dan Nabi mereka Shallalahu ‘alaihi wa sallam. Nabi kita Muhammad Shallallahu ‘alaihi wa sallam tidak luput dari gangguan orang-orang Yahudi. Mereka telah berusaha membunuh Nabi Muhammad Shallallahu ‘alaihi wa sallam tiga kali, (Pertama) mereka berusaha menimpakan batu ke kepala Nabi Muhammad Shallallahu ‘alaihi wa sallam, (Kedua) mereka meletakkan racun dalam (makanan) yaitu paha kambing, (Ketiga) ketika Labid bin Al-Asham Al-Yahudi –semoga laknat Allah Subhanahu wa Ta’ala ditimpakan kepadanya- menyihir Nabi Shallallahu ‘alaihi wa sallam.

First Prev 131 132 133 134 135 136 137 138 139 140 141 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/137 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Asal Ibadah Adalah Terlarang

Rabu, 26 Juli 2006 10:05:17 WIB
Kategori : Ahkam

Dan telah maklum bahwa tidak ada yang haram melainkan sesuatu yang diharamkan Allah dan RasulNya, dan tidak dosa melainkan apa yang dinyatakan dosa oleh Allah dan RasulNya bagi orang yang melakukannya. Sebagaimana tidak ada yang wajib kecuali, apa yang diwajibkan Allah, dan tidak ada yang haram melainkan yang diharamkan Allah, dan juga tidak ada agama kecuali yang telah disyari’atkan Allah. Maka hukum asal dalam ibadah adalah batil hingga terdapat dalil yang memerintahkan. Sedang hukum asal dalam akad dan muamalah adalah shahih hingga terdapat dalil yang melarang. Adapun perbedaan keduanya adalah, bahwa Allah tidak disembah kecuali dengan apa yang telah disyariatkanNya melalui lisan para rasulNya. Sebab ibadah adalah hak Allah atas hamba-hambaNya dan hak yang Dia paling berhak menentukan, meridhai dan mensyari’atkannya”

Sedikit Dan Sesuai Sunnah Lebih Baik Daripada Banyak Tetapi Bid'ah

Selasa, 25 Juli 2006 09:39:42 WIB
Kategori : As-Sunnah

Kata mutiara tersebut tidak hanya terucap dari seorang shahabat, dan diantara yang mengucapkannya ialah Abu Darda’ dan Abdullah bin Mas’ud –Radhiallahu anhuma- seperti yang disebutkan dalam Syarh Ushul I’tiqad Ahlus Sunnah, Assunnah karya Ibnu Nashr, Al Ibanah karya Ibnu Baththah dan lain-lain. Juga terdapat riwayat dari Ubay bin Ka’ab Radhiallahu anhu seperti disebutkan dalam Al Hujjah fi Bayan Al Mahajjah dengan redaksi : “Sesungguhnya sederhana dalam jalan hidup dan sunnah Nabi Shalallahu alaihi wa sallam adalah lebih baik daripada banyak tetapi menyalahi jalan hidup dan sunnah Nabi Shalallahu alaihi wa sallam. Maka lihatlah amal kamu, baik banyak maupun sedikit, agar yang demikian itu sesuai dengan jalan hidup dan sunnah nabi Shalallahu alaihi wa sallam”

Keharusan Memiliki Ilmu Dalam Memberi Nasehat Dan Berda'wah

Senin, 24 Juli 2006 10:00:44 WIB
Kategori : Al-Ilmu

Barangsiapa yang berbicara tentang dien Islam ini bukan dengan apa yang telah Allah utuskan kepada RasulNya, maka ia berbicara tanpa ilmu, dan barangsiapa yang dikuasai oleh syetan maka syetan pasti menyesatkannya dan menuntunnya menuju adzab jahannam yang menyala- nyala. Dan barangsiapa yang tunduk kepada dienullah maka ia telah beribadah kepada Allah dengan keyakinan.". Syaikh Abdul Azis bin Baz rahimahullah (wafat th.1420 H) berkata ketika menceritakan tentang akhlak dan sifat-sifat yang harus dimiliki oleh seorang da'i : "Haruslah da'wahmu itu ditegakkan atas hujjah yang nyata, yaitu berdasarkan ilmu, janganlah engkau jahil dengan apa yang engkau serukan kepada manusia, Allah berfirman: "Katakanlah : "Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak kalian (kepada) Allah dengan hujjah yang nyata."

Hukum Tatto Di Tubuh Dan Hukum Membuat Tatto Sementara

Minggu, 23 Juli 2006 06:53:37 WIB
Kategori : Pakaian Dan Perhiasan

Diharamkan mentatto bagian tubuh, berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam, bahwasanya ia bersabda. "Dilaknat wanita yang menyambung rambut dan wanita yang meminta untuk disambungkan rambutnya, wanita yang mentatto dan wanita yang meminta untuk di tatto". Termasuk tatto yang dilakukan di pipi, bibir dan tubuh lainnya, dengan mengubah warnanya menjadi biru, hijau atau hitam. Bertato tidak menjadikan halangan untuk melaksanakan ibadah haji. Sedangkan menipiskan bibir dengan cara di tatto dalam jangka waktu tertentu, maka menurut hemat saya, hal itu tidak diperbolehkan, dan hendaklah kaum wanita muslimah menjauhkan diri dari hal-hal syubhat. Hendaknya jika memungkinkan untuk dihilangkan tanpa menimbulkan bahaya bagi dirinya, maka sebaiknya dihilangkan. Semoga Allah memberi taufik.

Nafkah Seorang Suami Untuk Istrinya Yang Bekerja Sebagai Karyawan

Minggu, 23 Juli 2006 04:20:40 WIB
Kategori : Rizqi, Harta, Nafkah

Sebelum menikah, seorang perempuan memberikan persyaratan kepada calon suaminya agar tidak dilarang mengajar ketika sudah menikah, dan calon suaminyapun menyetujui syarat tersebut kemudian setelah setuju perempuan tersebut mau menerimanya sebagai suami istri. Masih wajibkah suaminya memberi nafkah kepada istri dan anak-anaknya sementara istrinya sudah punya penghasilan sendiri ? Dan bolehkah dia mengambil uang gaji istrinya tanpa sepengetahuan (kerelaan) istrinya ? Perlu diketahui bahwa istri tersebut termasuk seorang perempuan yang taat beragama, sehingga dia tidak mau mendengarkan musik dan nyanyian. Akan tetapi dia tinggal di rumah keluarga suami yang semuanya mempunyai kebiasaan mendengarkan musik. Apakah dalam keadaan seperti ini dia boleh tinggal di rumah keluarganya sendiri (bukan rumah keluarga suami)?

Kapan Seseorang Dikatakan Mendapati Shalat Jama'ah

Sabtu, 22 Juli 2006 09:14:08 WIB
Kategori : Shalat

Diriwayatkan dari Ibnu Umar Radhiyallahu ‘anhuma dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau bersabda. “ Barangsiapa mendapati satu raka’at shalat Jum’at atau shalat jama’ah lainnya berarti ia telah mendapati shalat berjama’ah” . Kedua hadits diatas secara jelas menyatakan bahwa siapa saja yang mendapati satu rakaat shalat Jum’at maupun shalat lainnya bersama imam berarti ia telah mendapati shalat jama’ah. Shalat jama’ah termasuk dalam rangkaian shalat yang hanya dikatakan mendapatinya bila telah mendapati satu raka’at.

First Prev 132 133 134 135 136 137 138 139 140 141 142 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/138 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Fitnah Syubhat Dan Sebab-Sebabnya

Sabtu, 22 Juli 2006 07:26:15 WIB
Kategori : Mabhats

Ali bin Abi Thalib radhiallahu 'anhu ketika memberi nasehat kepada Kumail bin Ziyad dengan nasehat yang panjang, di awalnya mengenai macam-macam manusia yang terbagi menjadi tiga kelompok: Ulama rabbani, penuntut ilmu yang menuju jalan keselamatan, dan orang yang hina dan rendah, mereka tidak belajar, lalai terhadap diri mereka sendiri. Kemudian setelah itu beliau menjelaskan tentang keutamaan ilmu dibandingkan harta, lalu menjelaskan macam-macam orang yang memiliki ilmu, tetapi mereka itu orang-orang yang tercela, di antaranya adalah orang-orang yang tunduk kepada ahli kebenaran tetapi ia tidak memiliki bashirah, sedikit saja syubhat datang kepada dia langsung membekas di hatinya, tidak memiliki filter untuk menyaring kebenaran, ia merupakan fitnah bagi orang yang terfitnah disebabkan dia.

Kaidah-Kaidah Dalam Berjihad

Jumat, 14 Juli 2006 00:35:59 WIB
Kategori : Jihad Fii Sabilillah

Jihad harus dilandasai oleh dua hal yang merupakan syarat diterimanya amal ibadah, yaitu ikhlas dan mutaba’ah (mengikuti sunnah Rasul Shallallahu ‘alaihi wa sallam). Allah Subhanahu wa Ta’ala tidak akan menerima jihadnya seseorang hingga dia mengikhlaskan niatnya karena Allah dan mengharapkan keridhoanNya. Jika dia hanya mengharapkan dengan jihadnya tersebut keuntungan pribadi atau jabatan atau yang lainnya dari perkara-perkara dunia maka jihadnya ini tidak diterima oleh Allah Subhanahu wa Ta’ala. Demikian pula, Allah tidak akan menerima jihad seseorang apabila dia tidak mengikuti sunnah Rasulullah Shallallahu ‘alaihi wa sallam dalam berjihad. Seseorang yang ingin berjihad haruslah terlebih dahulu memahami bagaimana dahulu Rasulullah Shallallahu ‘alaihi wa sallam berjihad kemudian dia mencontohnya.

Apakah Riba Itu Diharamkan Kepada Pihak Yang Memberi Pinjaman Saja Dan Tidak Kepada Yang Berhutang?

Kamis, 13 Juli 2006 00:16:17 WIB
Kategori : Mu'amalat Dan Riba

Riba itu haram dimana pun berada, dalam bentuk apapun, pada pemilik modal dan orang yang meminjam hutang darinya dengan bunga, baik orang yang meminjam itu miskin maupun kaya. Masing-masing dari keduanya menanggung dosa, bahkan keduanya terlaknat, termasuk orang yang membantu mereka dalam melakukan hal tersebut, baik itu juru tulis maupun saksi, semuanya terlaknat. Hal itu didasarkan pada keumuman ayat-ayat dan hadits-hadits shahih yang menunjukkan pengharamannya. Orang muslim, baik kaya maupun miskin tidak boleh meminjam dari bank atau yang lainnya dengan suku buang 5%, 15%, lebih atau juga kurang, karena hal itu termasuk riba, sekaligus termasuk dosa besar. Dan Allah telah memberikan kecukupan kepadanya dari hal tersebut melalui jalan perolehan rizki yang halal.

Taubatnya Orang Yang Banyak Berbuat Maksiat

Rabu, 12 Juli 2006 10:19:18 WIB
Kategori : Do'a, Dzikir, Taubat

Saya seorang pemuda yang dilahirkan dalam keadaan muslim. Saya tidak pernah meninggalkan shalat lima waktu. Kemudian takdir menghendaki, bahwa saya harus tidak ada ke luar negeri untuk beberapa waktu bersama keluarga dan kemudian sendirian selama lebih dari empat tahun. Mulai meninggalkan shalat, bahkan saya melakukan berbagai macam perbuatan keji, seperti zina dan tidak puasa Ramadhan selama empat bulan. Dan saya berani menyetubuhi isteri saya di bulan Ramadhan. Itu semua diakibatkan karena pergaulan yang sangat buruk. Sekarang saya bertaubat kepada Allah dan menyesali semua perbuatan saya. Dan saya berusaha untuk selalu menjaga shalat dengan berjama’ah dan kadang-kadang shalat sendirian.

Larangan Imam Malik Terhadap Ilmu Kalam dan Berdebat Dalam Agama

Rabu, 12 Juli 2006 00:03:07 WIB
Kategori : Aqidah Empat Imam

Imam Ibn ‘Abdil Bar meriwayatkan dari Mush'ab bin Abdullah bin az-Zubairi, katanya, Imam Malik pernah berkata: "Saya tidak menyukai Ilmu Kalam dalam masalah agama, warga negeri ini juga tidak menyukainya, dan melarangnya, seperti membicarakan pendapat Jahm bin Shafwan, masalah qadar dan sebagainya. Mereka tidak menyukai Kalam kecuali di dalam terkandung amal. Adapun Kalam di dalam agama, bagi saya lebih baik diam saja. karena hal-hal di atas. Imam Abu Nu'aim juga meriwayatkan dari Abdullah bin Nafi, katanya, saya mendengar Imam Malik berkata: "Seandainya ada orang melakukan dosa besar seluruhnya kecuali menjadi musyrik. kemudian dia melepaskan diri dari bid'ah-bid'ah Ilmu Kalam ini, dia akan masuk surga."

Kesulitan Mendapatkan Daging Halal Dan Bejana Suci

Senin, 10 Juli 2006 10:12:58 WIB
Kategori : Makanan, Sembelihan

Saya seorang pelajar dari Somalia. Saya belajar di negeri Cina. Saya menghadapi banyak masalah dalam soal makanan secara umum dan untuk mendapatkan daging halal secara khusus. Diantara kesulitan-kesulitan itu misalnya : Sebelum pergi ke Cina, saya mendengar bahwa hewan-hewan yang disembelih atau lebih tepatnya dibunuh oleh orang-orang kafir, tidak boleh dimakan oleh seorang muslim. Di perguruan tinggi, kami memiliki sebuah restoran kecil khusus bagi kaum muslimin. Di situ juga ada daging. Namun saya sendiri tidak yakin kalau hewan itu disembelih menurut cara yang Islami, saya masih ragu dalam hal ini. Perlu diketahui bahwa teman-teman saya tidak merasa ragu seperti saya dan tetap memakannya. Apakah mereka melakukan yang benar, atau telah melakukan yang haram ?

First Prev 133 134 135 136 137 138 139 140 141 142 143 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/139 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tetangga Di Dalam Al-Qur'an Al-Karim

Minggu, 9 Juli 2006 23:41:36 WIB
Kategori : Keluarga & Masalahnya

Ibnu Abdil-Barr berkata : "Ada tiga hal yang jika ada pada seseorang, maka tidak diragukan lagi akal dan keutamaannya : jika dia dipuji oleh tetangga, kerabat dan temannya. Dari Hasan bin Isa An-Naisaburi berkata :"Saya bertanya kepada Abdullah bin Al-Mubarak. Saya katakan kepadanya : Seseorang datang kepadaku dan mengadukan anak saya bahwa dia membuat masalah terhadap orang itu. Tetapi anak saya mengingkarinya. Sehingga saya tidak mau memukulnya, karena barangkali dia terlepas diri dari perbuatan tersebut. Dan saya juga tidak mau membiarkannya, sehingga tetanggaku marah kepadaku. Lalu apa yang harus saya perbuat ? Beliau menjawab : Sesungguhnya anakmu barangkali membuat suatu masalah yang mengharuskan dia mendapat pelajaran. Maka perhatikan hal tersebut. Sehingga jika tetanggamu mengadukannya, maka berilah dia pelajaran karena kejadian tersebut. Dengan demikian, engkau telah membuat ridha tetanggamu dan telah memberi pelajaran kepada anak karena pebuatannya"

Hikmah Diturunkannya Isa 'Alaihissalam, Bukan Nabi Yang Lain

Sabtu, 8 Juli 2006 08:24:15 WIB
Kategori : As-Saa'ah : Nabi Isa

Sebagian ulama mencari hikmah diturunkannya Isa 'Alaihissalam pada akhir zaman, bukan nabi yang lain. Menurut mereka terdapat beberapa hikmah, yaitu : Untuk menolak anggapan orang-orang Yahudi bahwa mereka telah membunuh Isa 'alaihissalam. Lalu Allah menjelaskan kebohongan mereka beserta pemimpin mereka si Dajjal, sebagaimana dijelaskan dalam pembicaraan terdahulu. Dan Al-Hafizh Ibnu Hajar menganggap pendapat ini lebih kuat daripada yang lain. Beliau akan turun untuk mendustakan kaum Nashara, maka tampaklah kepalsuan dan kebatilan mereka. Lalu Allah hancurkan semua agama pada masanya kecuali Islam. Lalu ia hancurkan salib, ia bunuh babi, dan ia bebaskan pajak.

Kapan Seorang Istri Yang Dicerai Masih Berhak Menerima Warisan Dari Suaminya

Jumat, 7 Juli 2006 09:45:13 WIB
Kategori : Waris, Hibah, Hadiah

Istri tersebut berhak mendapatkan warisan dari suamiya ketika masa iddahnya belum habis, dengan syarat cerai/ talak tersebut adalah talak raj’i (talak yang masih boleh rujuk kembali). Adapun jika masa iddahnya sudah habis, maka dia tidak berhak mendapat warisan dari suaminya yang meninggal. Begitu juga perempuan terebut tidak berhak mendapat warisan dari suaminya apabila talaknya talak ba’in (talak yang tidak boleh rujuk kembali). Perlu diketahui bahwa contoh talak ba’in ini adalah talak yang terjadi atas permintaan istri dengan membayar sejumlah uang (atau mengembalikan Mahar), dan talak tiga. Perempuan yang mengalami talak ba’in, dia tidak berhak mendapat warisan dari suaminya karena ketika suaminya meninggal, perempuan tersebut sudah bukan istrinya lagi.

Makna Dekatnya Allah Pada Surat Qaaf : 16 Dan Al-Waqi'ah : 85

Kamis, 6 Juli 2006 02:30:07 WIB
Kategori : Al-Qur'an : Ilmu

Tentang ayat pertama : Sesungguhnya kata-kata “Kami lebih dekat” pada ayat itu terkait dengan sesuatu yang membuktikan bahwa maksudnya adalah “malaikat yang lebih dekat” karena ayat tersebut berlanjut. “Dan Kami lebih dekat kepadanya dariapda urat lehernya, (yaitu) ketika dua orang malaikat mencatat amal perbuatannya. Seorang duduk disebelah kanan dan yang lain duduk disebelah kiri. Tiada suatu ucapanpun yang diucapkan melainkan ada di dekatnya malaikat pengawas yang selalu hadirs” . Maka firman Allah : “Yaitu ketika dua orang malaikat mencatat amal perbuatannya”, terdapat dalil bahwa yang dimaksud “lebih dekat” adalah dekatnya dua orang malaikat yang mencatat amal perbuatannya.

Orang-Orang Hina Diberi Kedudukan Terhormat

Rabu, 5 Juli 2006 11:41:11 WIB
Kategori : Hadits

Dan diantara tanda-tanda akan datangnya kiamat ialah apabila orang-orang yang hina dan rendah diberi kedudukan yang tinggi melebihi orang-orang yang baik-baik. Sehingga urusan masyarakat berada di tangan orang-orang bodoh dan hina serta tidak baik. Ini merupakan kondisi yang terbalik dari hakikat yang sebenarnya dan keadaan yang sudah berubah. Kondisi seperti ini dapat disaksikan pada masa sekarang ini. Maka anda dapat melihat betapa banyaknya pemimpin manusia dan penentu kebijakan adalah orang-orang yang sedikit sekali kebaikan dan pengetahuannya. Padahal, seharusnya yang menduduki posisi seperti itu adalah orang-orang yang mengerti agama dan bertaqwa, karena mereka inilah yang seharusnya didahulukan daripada orang lain dalam memegang kendali urusan masyarakat. Sebab, orang yang paling utama dan paling mulia ialah orang-orang yang mengerti agama dan bertaqwa.

Hukum Membuka Aurat Bagi Seorang Perempuan Terhadap Perempuan Lainnya

Selasa, 4 Juli 2006 14:21:35 WIB
Kategori : Wanita : Muslimah

Kata ganti dalam ayat “aunisaaihinna = atau wanita-wanita” para ulama berselisih pendapat tentangnya, sebagian menafsirkan sebagai Al-Jins, yang maksudnya adalah jenis wanita secara umum. Ada yang menafsirkannya dengan Al-Wasfu (sifat), yaitu hanya wanita-wanita yang beriman saja. Menurut pendapat pertama, diperbolehkan bagi wanita untuk menampakkan rambutnya dan wajahnya di hadapan para wanita kafir dan tidak diperbolehkan menurut pendapat kedua. Kami cenderung memilih pendapat pertama, karena lebih mendekati kebenaran. Karena seluruh wanita itu sama, tidak berbeda antara kafir dan muslimah, apabila tidak dikhawatirkan akan menimbulkan fitnah. Adapun apabila dikhawatirkan akan menimbulkan fitnah, misalnya wanita yang melihat akan memberitahukan kondisinya kepada kerabat laki-laki-lakinya, maka kekhawatiran timbulnya fitnah lebih didahulukan, dan tidak diperbolehkan bagi wanita untuk menampakkan sesuatu dari tubuhnya.

First Prev 134 135 136 137 138 139 140 141 142 143 144 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/140 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Tukang Sihir Itu Menghadirkan Jin ? Cara Al-Kaaf, Cara Al-Atsar

Selasa, 4 Juli 2006 09:52:26 WIB
Kategori : Sihir, Jin, Perdukunan

Dalam cara ini, tukang sihir akan menghadirkan seorang anak kecil yang belum baligh dengan syarat anak itu tidak dalam keadaan berwudhu. Kemudian dia akan melihat telapak tangan kiri anak tersebut, lalu menggambarkan garis persegi empat. Di sekitar garis ini akan dituliskan beberapa mantra sihir, yang sudah pasti mengandung unsur kesyirikan. Mantra-mantra tersebut ditulis di semua sisi garis dari persegi empat itu. Kemudian diletakkan di telapak tangan anak tersebut, tepat di tengah empat persegi itu “minyak dan bunga berwarna biru” atau “minyak dan tinta berwarna biru,” lalu dia tuliskan mantra lain dengan huruf terpisah di atas kertas persegi panjang, kemudian meletakan kertas tersebut seperti payung di atas wajah si anak tersebut dan memakaikan topi di atasnya agar tidak lepas.

Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

Senin, 3 Juli 2006 14:09:24 WIB
Kategori : Zakat

Zakat : Adalah hak yang wajib pada harta tertentu, untuk orang-orang tertentu, dikeluarkan pada masa tertentu, untuk mendapatkan keridhaan Allah, membersihkan diri, harta serta masyarakat. Sedangkan Pajak : Adalah beban yang ditetapkan pemerintah, yang dikumpulkan sebagai keharusan dan dipergunakan untuk menutupi anggaran umum pada suatu segi. Dan pada segi lain, untuk memenuhi tujuan-tujuan perekonomian, kemasyarakatan, politik, serta tujuan-tujuan lainnya yang dicanangkan oleh negara. Zakat, ditunaikan dengan maksud ibadah (taqarrub) kepada Allah. Sedangkan nilai (makna) demikian ini tidak terpenuhi pada Pajak. Karena Pajak hanya bersifat keharusan yang ditetapkan oleh negara.

Ibnu Shayyad Itu Hakiki Bukan Fiksi

Minggu, 2 Juli 2006 01:51:03 WIB
Kategori : As-Saa'ah : Ad-Dajjal

Abu 'Ubayyah beranggapan bahwa sosok Ibnu Shayyad itu adalah fiktif dan khurafat yang kisah ceritanya dimuat dalam beberapa buku dan dinisbatkan kepada Rasulullah Shallallahu ‘alaihi wa sallam, sedang Rasulullah Shallallahu ‘alaihi wa sallam tidak akan mengucapkan perkataan dan melakukan perbuatan kecuali yang berisi kebenaran. Maka telah tiba waktunya bagi kita untuk mengambil ruh, makna, dan petunjuk hadits tersebut dengan jeli dan teliti, sebagaimana yang kita lakukan terhadap sanad dan jalan periwayatannya agar pengetahuan keislaman kita selamat dari kebohongan dan kekeliruan. Perkataan beliau ini berisi pengakuan bahwa Ibnu Shayyad itu tukang sulap dan pembohong. Maka bagaimana cara mencerna dan menerima perkataan beliau yang pada suatu waktu mengatakan bahwa Ibnu Shayyad itu hanyalah fiksi dan khurafat?

Fiqh Wudhu : Apa Saja Yang Termasuk Sunnah-Sunnah Wudhu Beserta Dalilnya?

Sabtu, 1 Juli 2006 06:01:10 WIB
Kategori : Fiqih Ibadah

Yang termasuk sunnah-sunnah wudhu adalah : Menyempurnakan wudhu, Menyela-nyela antara jari-jemari, Bersungguh-sungguh dalam memasukkan air ke dalam hidung kecuali bagi yang berpuasa, Mendahulukan anggota wudhu yang kanan, Bersiwak, Membasuh dua telapak tangan sebanyak tiga kali, Mengulangi setiap basuhan dua kali atau tiga kali, Menyela-nyela jenggot yang lebat. Dalil tentang siwak telah lalu penjelasannya. Adapun tentang membasuh dua telapak tangan sebelum berwudhu, yaitu apa yang diriwayatkan oleh Ahmad dan Nasa’i dari Aus bin Aus Ats-Tsaqafi Radhiyallahu anhu ia berkata, “Aku melihat Nabi Shallallahu alaihi wa sallam berwudhu, maka beliau Shallallahu ‘alaihi wa sallam mencuci dua telapak tangannya sebanyak tiga kali

Hukum Menguburkan Wanita Oleh Laki-Laki Bukan Mahramnya

Jumat, 30 Juni 2006 15:45:44 WIB
Kategori : Jenazah : Kematian, Mayit

Saya seorang laki-laki tanpa sebelah kaki. Ketika isteri saya sakit, saya berusaha membawanya ke salah satu rumah sakit di Saudi. Saya selalu menemaninya hingga ia meninggal. Setelah meninggal saya membawanya ke pekuburan dengan menggunakan mobil ambulan yang disertai oleh beberapa karyawan rumah sakit. Hanya saya bersama mereka saat itu, ketika menurunkan jasadnya ke dalam kuburan, mereka yang bukan mahramnya itulah yang melakukannya, adapun saya, karena kondisi kaki saya maka tidak ikut menurunkan. Saya bingung dalam hal ini, apakah saya berdosa karena hal ini, dan apakah ada sesuatu bila jasad mayat wanita diturunkan oleh laki-laki yang bukan mahramnya

Khawarij Merekalah Murji'ah, Kebenaran Tidak Terorganisir Dikalakahkan Kebatilan Yang Terorganisir?

Kamis, 29 Juni 2006 11:32:33 WIB
Kategori : Hizbiyyah Dan Harokah

Ungkapan "Kebenaran yang tidak teroganisir akan dikalahkan oleh kebatilan yang terorganisir rapi", ini tidak benar dari Ali, sebab dasarnya ini merupakan ungkapan yang dibuat oleh orang-orang haraki yang masih baru. Agama kita telah tersusun apik tanpa harus ditambah dengan membuat tanzim-tanzim, agama kita telah baku dalam bingkainya tampa harus membuat bingkai baru, agama kita berdiri tegak di atas tanzim. Jika Islam kita terapkan dengan benar sebagaimana yang terjadi pada zaman Rasul, maka secara otomatis kita akan terorganisir rapi. Jika kita masih menyibukkan diri dengan membuat bingkai-bingkai dan tanzim-tanzim baru ; berwala dan bara di atas dasar ini, dan dengan membuat baiat-baiat bid'ah, hal-hal ini seluruhnya pada dasarnya bukanlah dari agama Allah sedikitpun.

First Prev 135 136 137 138 139 140 141 142 143 144 145 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/141 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menjauhi Jama'ah-Jama'ah Islam Yang Menyelisihi Rasul Shallallahu 'Alaihi Wa Sallam

Rabu, 28 Juni 2006 13:31:32 WIB
Kategori : Perpecahan Umat !

Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Umat Yahudi telah berpecah menjadi tujuh puluh satu golongan, umat Nashara telah berpecah menjadi tujuh puluh dua golongan, dan umat ini akan berpecah menjadi tujuh puluh tiga golongan. Semuanya akan masuk neraka kecuali satu. Kami bertanya, ‘Siapakah dia wahai Rasulullah ? ‘Beliau menjawab, “Yang aku dan sahabatku ada padanya …” Jadi jalan yang jelas…., jama’ah yang memiliki tanda-tanda ini, kami bersamanya, yaitu, “Yang mengikuti sunnahku dan sunnah sahabatku”. Maka itu jama’ah Islam yang sebenarnya. Adapun yang menyelisihi manhaj ini dan berjalan di atas manhaj yang lain bukanlah bagian dari kami dan kami berlepas diri dari mereka. Demikian juga kami tidak menisbatkan kepada mereka, dan mereka tidaklah behubungan dengan kami.

Nasehat Bagi Penuntut Ilmu Hendaknya Memiliki Semangat Tinggi Dalam Menuntut Ilmu Dan Istiqomah

Selasa, 27 Juni 2006 00:58:43 WIB
Kategori : Al-Ilmu

Kebanyakan manusia menyangka bahwa menuntut ilmu hanya terbatas pada selesainya masa belajar di sekolah, ma’had, universitas, atau markaz selama satu, dua atau lima tahun. Ini adalah kesalahan yang fatal karena ilmu tidak akan berakhir kecuali dengan hilangnya ruh dari jasad, betapa banyak para salaf mengatakan : “Amat merugi apabila matahari terbit sedang aku tidak menambah ilmu’. Lihatlah Imam Ahmad, beliau selalu membawa kertas dan pena-nya, kadang kala beliau mengajar, kadang pula belajar. Beliau adalah sosok yang ‘alim, tetapi masih menyempatkan diri untuk belajar pada orang lain. Pada suatu hari beliau membawa barang kebutuhannya, kemudian dikatakan : “Wahai Abu Abdillah, sampai kapankah engkau menuntut ilmu ?” Beliau menjawab : “Menuntut ilmu itu dari buaian sampai masuk ke liang lahat (beliau mengulanginya dua kali)".

Nasehat Bagi Penuntut Ilmu Untuk Menetapi Kebenaran Dan Kesabaran

Senin, 26 Juni 2006 01:19:04 WIB
Kategori : Al-Ilmu

Yang ingin aku ingatkan dalam rangka saling menasehati dan saling berwasiat, untuk menetapi kebenaran dan kesabaran adalah masalah ikhlas. Ikhlas merupakan rahasia (diterimanya) ibadah. Kita sering melihat amalan seseorang yang begitu tekun, begitu bersungguh–sungguh, baik dalam mengeluarkan shadaqah atau pun infak akan tetapi itu semua jadi bumerang baginya (tidak mendapatkan pahala). Alloh Jalla Jalaluhu berfirman : “Dan kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan". Setiap amalan yang tidak ikhlas, bukan saja amalan tersebut tidak bermanfaat bagi pelakunya tetapi juga menjadi bencana dan bahaya yang akan menimpa pelakunya. Alloh Ta’a la berfirman : “Padahal mereka tidak disuruh kecuali menyembah Alloh dengan memurnikan ketaatan kepadaNya (dalam menjalankan agamaNya dengan lurus)"

Konsisten Diatas Manhaj Salaf

Minggu, 25 Juni 2006 10:39:09 WIB
Kategori : Manhaj

Orang-orang yang beriman : Yaitu orang-orang yang benar dalam keimanan mereka, bukan orang yang plin-plan. Sebagaimana Allah Subhanahu wa Ta’ala berfirman dalam mensifati orang-orang munafik. “Mereka dalam keadaan ragu-ragu antara yang demikian (iman atau kafir) ; tidak masuk kepada golongan ini (orang-orang beriman) dan tidak (pula) kepada golongan itu (orang-orang kafir). Barangsiapa yang disesatkan Allah, maka kamu sekali-kali tidak akan mendapat jalan (untuk memberi petunjuk) baginya”. Orang yang plin-plan itu wajah dan keadaan mereka tidak diketahui, seperti seekor kambing yang kebingungan ; terkadang berjalan ke arah sini dan terkadang pergi dari sini. Maka seorang mu’min yang benar, tidak mengenal sikap plin-plan dan tidak merubah sikapnya hanya karena dunia telah berubah.

Masa Kemenangan Islam Dan Tersebarnya Ke Berbagai Penjuru

Sabtu, 24 Juni 2006 09:44:36 WIB
Kategori : Aktual

Banyak hadits-hadits yang menjelaskan masa kemenangan Islam dan tersebarnya ke berbagai penjuru. Dari hadits-hadits itu tidak diragukan lagi bahwa kemenangan Islam di masa depan semata-mata atas izin pertolongan dari Allah Subhanahu wa Ta'ala, dengan catatan harus tetap kita perjuangkan, itu yang penting. Berikut ini akan saya tampilkan beberapa hadits yang saya harapkan dapat membakar semangat para pejuang Islam dan dapat dijadikan argumentasi untuk menyadarkan mereka yang fatalis tanpa mau berjuang sama sekali. "Allah Subhanahu wa Ta'ala telah menghimpun (mengumpulkan dan menyatukan) bumi ini untukku. Oleh karena itu, aku dapat menyaksikan belahan bumi Barat dan Timur. Sungguh kekuasaan umatku akan sampai ke daerah yang dikumpulkan (diperlihatkan) kepadaku itu".

Hukum Berdakwah Melalui Sarana-Sarana Informasi Modern Seperti Televisi

Sabtu, 24 Juni 2006 03:52:37 WIB
Kategori : Media Dan Sarana

Saya memandang wajib menggunakan sarana-sarana informasi dalam berdakwah kepada Allah Azza wa Jalla, karena hal itu termasuk yang dapat menegakkan hujjah. Dan saya memandang bahwa sarana-sarana informasi itu dapat digunakan dalam berdakwah kepada Allah Azza wa Jalla dengan berbagai cara, dengan arti : Kita dapat membuat rubrik dakwah kepada tauhid, rubrik dakwah kepada aqidah yang berkaitan dengan Asma Allah dan Sifat-Nya, rubrik dakwah kepada pengikhlasan ibadah kepada Allah Azza wa Jalla di mana hendaknya seseorang tidak tunduk kepada penguasa atau kepada yang lebih besar darinya, dan yang semacamnya, lalu rubrik fiqih seperti masalah ibadah dan mu’amalah seperti masalah pernikahan. Dengan kala lain hendaknya dakwah itu luas dan mencakupi banyak hal.

First Prev 136 137 138 139 140 141 142 143 144 145 146 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/142 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bolehkah Menafsirkan Al-Qur'an Al-Karim Dengan Teori Ilmiah?

Jumat, 23 Juni 2006 01:44:47 WIB
Kategori : Al-Qur'an : Ilmu

Menafsirkan Al-Qur’an dengan teori ilmiah mengandung bahaya. Karena, jika kita menafsirkan Al-Qur’an dengan teori tersebut kemudian datang teori lain yang menyelisihinya, maka konsekwensinya adalah Al-Qur’an menjadi tidak benar dalam pendangan musuh-musuh Islam. Adapun dalam pandangan kaum muslimin, mereka akan mengatakan bahwa kesalahan terletak pada orang yang menafsirkan Al-Qur’an dengan teori tadi, akan tetapi musuh-musuh Islam akan selalu menunggu kesempatan. Oleh karena itu, saya mengingatkan dengan amat sangat agar tidak tergesa-gesa dalam manafsirkan Al-Qur’an dengan teori ilmiah ini. Apabila Al-Qur’an terbukti dalam realita maka kita tidak perlu mengatakan bahwa Al-Qur’an telah menetapkan realita itu.

Jihad Nabi Di Bumi Palestina

Kamis, 22 Juni 2006 00:58:57 WIB
Kategori : Jihad Fii Sabilillah

Palestina adalah bumi yang diberkahi, Allah telah menjadikanya sebagai tempat turunnya risalah-risalah (kenabian), tempat berhimpunnya kebudayaan, tempat hijrah para NabiNya. Di Palestina terdapat kiblat pertama dan tempat di isra’kannya Nabi Shallallahu ‘alaihi wa sallam, di dalamnya pula Dajjal akan binasa melalui tangan Isa Al-Masih ‘Alaihis Salam, dan di Palestina juga Ya’juj dan Ma’juj dibinasakan. Serta di dalamnya pula, bebatuan dan pepohonan akan berkata, “Wahai muslim! Wahai hamba Allah ! Ini ada Yahudi di belakangku, kemarilah dan bunuhlah dia!”, maka Yahudi-pun akan binasa melalui tangan hamba-hamba Allah yang shalih di bumi Palestina. Di saat kemunculan Islam, Palestina saat itu dibawah kekuasaan imperium Romawi yang salibis paganis. Maka merupakan keharusan mensucikan Palestina dari najis-najis mereka.

Bagaimana Akhlak Rasulullah Shallallahu Alaihi Wa Sallam Ketika Bergaul Dengan Orang-Orang Kafir ?

Rabu, 21 Juni 2006 01:32:01 WIB
Kategori : Sikap Kepada Kafir

Allah Subhanahu wa Ta'ala berfirman : " Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung". Kata “khuluqin ‘azhim” (budi pekerti yang agung) dalam ayat ini, mencakup seluruh akhlak terhadap semua makhluk, sebagaimana sudah disampaikan pada ceramah yang pertama tadi seputar rahmat (lihat artikel “Islam Rahmat Bukan Ancaman). Rahmat (rasa kasih sayang) merupakan akhlak yang paling tinggi, motivator serta motor penggerak utama suatu akhlak. Jika contoh-contoh dan riwayat-riwayat yang telah dibawakan dalam ceramah tersebut berkaitan dengan akhlak beliau Shallallahu ‘alaihi wa sallam terhadap orang-orang kafir dalam peperangan, maka bagaimana kita akan menggambarkan akhlak beliau Shallallahu ‘alaihi wa sallam terhadap mereka dalam kondisi damai?

Hukum Mengucapkan Shadaqallahul Azhim Ketika Selesai Membaca Al-Qur'an

Rabu, 21 Juni 2006 01:29:32 WIB
Kategori : Al-Qur'an

Mayoritas orang terbiasa mengucapkan, “Shadaqallahul ‘azhim” ketika selesai membaca al Qur’an, padahal ini tidak ada asalnya, maka tidak boleh dibiasakan, bahkan menurut kaidah syar’iyah hal ini termasuk bid’ah bila yang mengucapkan berkeyakinan bahwa hal ini sunnah. Maka hendaknya ditinggalkan dan tidak membiasakannya karena tidak adanya dalil yang menunjukkannya. Dan sejauh yang kami ketahui, tidak ada seorang ahlul ilmi pun yang menukil dari Ibnu Mas’ud Radhiyallahu’anhu bahwa ia mengucapkan “shadaqallahul azhim” ketika Nabi Shallallahu ‘alaihi wa sallam mengatakan, “cukup”. Maksudnya, bahwa, mengakhiri bacaan Al-Qur’an dengan ucapan “shadaqallahu azhim” tidak ada asalnya dalam syari’at yang suci

Hukum Imunisasi Dan Mengalungkan Jimat Pada Anak-Anak

Selasa, 20 Juni 2006 01:37:36 WIB
Kategori : Anak-Anak Muslim

La ba’sa (tidak masalah) berobat dengan cara seperti itu jika dikhawatirkan tertimpa penyakit karena adanya wabah atau sebab-sebab lainnya. Dan tidak masalah menggunakan obat untuk menolak atau menghindari wabah yang dikhawatirkan. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam dalam hadits shahih. “Barangsiapa makan tujuh butir kurma Madinah pada pagi hari, ia tidak akan terkena pengaruh buruk sihir atau racun" Ini termasuk tindakan menghindari penyakit sebelum terjadi. Demikian juga jika dikhawatirkan timbulnya suatu penyakit dan dilakukan immunisasi untuk melawan penyakit yang muncul di suatu tempat atau di mana saja, maka hal itu tidak masalah, karena hal itu termasuk tindakan pencegahan.

Menjama Shalat Ashar Dengan Shalat Jum'at

Senin, 19 Juni 2006 01:39:13 WIB
Kategori : Shalat

Tidak boleh menjama (menggabungkan) shalat Ashar dengan shalat Jum’at ketika diperbolehkan menjama antara shalat Ashar dan Dzuhur (karena ada alasan syar’i, seperti perjalanan,-red) . Seandainya seseorang yang sedang melakukan perjalanan jauh melintasi suatu daerah, lalu dia melakukan shalat Jum’at bersama kaum muslimin disana, maka (dia) tidak boleh menjama Ashar dengan shalat Jum’at. Seandainya ada seorang yang menderita penyakit sehingga diperbolehkan untuk menjama shalat, (lalu ia) menghadiri shalat dan mengerjakan shalat Jum’at, maka dia tidak boleh menjama shalat Ashar dengan shalat Jum’at. Dalilnya ialah firman Allah Subhanahu wa Ta’ala. “Sesungguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman”

First Prev 137 138 139 140 141 142 143 144 145 146 147 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/143 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Wahai Ukhti Muslimah ! Ketahuilah Hukum-Hukum Agama

Minggu, 18 Juni 2006 00:58:25 WIB
Kategori : Wanita : Wasiat

Diantara kebaikan ke-Islaman seorang wanita adalah jika dia mengetahui agamanya. Maka Islam mewajibkan para wanita mencari ilmu sebagaimana yang diwajibkan terhadap kaum laki-laki. Selagi engkau dikungkung rasa malu dan tidak mau mengetahui hukum-hukum agamamu, maka ini merupakan kesalahan yang amat besar, bahkan bisa berbahaya. Ada baiknya engkau membiasakan dirimu untuk tidak merasa malu dalam mempelajari hukum-hukum agama, baik hukum itu kecil maupun besar. Sebab jika seorang wanita lebih banyak dikungkung rasa malu, maka dia sama sekali tidak akan mengetahui sesuatu pun. Perhatikanlah perkataan Mujahid Rahimahullah. "Orang yang malu dan sombong tidak akan mau mempelajari ilmu". Seakan akan dia menganjurkan orang-orang yang mencari ilmu agar tidak merasa lemah dan takkabur, sebab hal itu akan mempengaruhi usaha mereka dalam mencari ilmu.

Dalil-Dalil Ijma Yang Memerintahkan Untuk Mengikuti Sunnah Nabi Shallallahu 'Alaihi Wa Sallam

Minggu, 18 Juni 2006 00:21:40 WIB
Kategori : As-Sunnah Dalam Islam

Umat Islam telah sepakat tentang wajibnya beramal dengan sunnah Nabi Shallallahu 'alaihi wa sallam yang shahih, bahkan yang demikian termasuk memenuhi seruan Allah dan Rasul-Nya. Kaum muslimin menerima As-Sunnah sebagaimana mereka menerima Al-Qur'an, karena As-Sunnah merupakan sumber tasyri' yang disaksikan Allah. Sebagaimana tersebut dalam firman-Nya. "Katakanlah : "Aku tidak mengatakan kepadamu, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku. Katakanlah : "Apakah sama orang yang buta dengan orang yang melihat ?". Maka apakah kamu tidak memikirkan (nya) ?".

Hadits-Hadits Yang Memerintahkan Kita Untuk Mengikuti Nabi Dalam Segala Hal

Sabtu, 10 Juni 2006 16:07:12 WIB
Kategori : As-Sunnah Dalam Islam

Telah bersabda Rasulullah Shallallahu 'alaihi wa sallam : Ketahuilah sesungguhnya aku diberikan Al-Qur'an dan yang seperti Al-Qur'an bersamanya, ketahuilah nanti akan ada orang yang kenyang di atas sofanya seraya berkata : Cukuplah bagi kamu berpegang dengan Al-Qur'an (saja), apa-apa yang kalian dapati hukum halal di dalamnya maka halalkanlah, dan apa-apa yang kalian hukum haram di dalamnya maka haramkanlah. (Ketahuilah) sesungguhnya apa-apa yang diharamkan Rasulullah sama seperti yang diharamkan Allah, ketahuilah tidak halal bagi kalian keledai negeri dan tiap-tiap yang bertaring dari binatang buas, dan tidak halal pula pungutan mu'akad, terkecuali bila pemiliknya tidak memerlukannya.

Apakah Islam Akan Kembali Agung Seperti Semula ?

Jumat, 9 Juni 2006 00:39:06 WIB
Kategori : Fokus Utama

Lihatlah, kasus sang pelukis kafir tatkala berbuat aniaya terhadap Rasulullah Shalallahu 'alaihi wa salalm, melukis karikatur–karikatur buruk lagi dusta yang melecehkan beliau Shalallahu 'alaihi wa sallam. Di timur dan barat, utara dan selatan, umat tergerak untuk mengingkarinya. Sebagian tindakan mereka dapat dibenarkan syariat. Namun sebagian yang lain tidak dapat dibenarkan oleh agama. Ada pemboikotan kepada negara–negara kafir dalam bidang ekonomi. Ini berarti masih ada semangat agama pada mereka. Kita tidak ingin ini saja. Tapi bersama ini, kita ingin tegaknya syiar–syiar agama. Kalau umat ingin benar–benar membela Rasul, maka harus konsisten dengan agamanya. Kita mendukung adanya pemboikotan produk musuh. Tetapi sebelum itu, kita harus memboikot pemikiran musuh, kebudayaan barat, aqidah musuh, kebudayaan asing.

Dalil-Dalil Tentang Hujjah As-Sunnah

Kamis, 8 Juni 2006 08:16:54 WIB
Kategori : As-Sunnah Dalam Islam

Ummat Islam sepakat bahwa apa saja yang datang dari Rasulullah Shallallahu 'alaihi wa sallam baik ucapan, perbuatan, atau taqrir yang sampai kepada kita dengan jalan Mutawatir dan Ahad dengan sanad yang shahih, maka wajib bagi kita untuk menerimanya dan mengamalkannya. Pemberian istilah Mutawatir dan Ahad adalah untuk menunjukkan nilai sanadnya, bukan untuk membolehkan kita menimbang-nimbang dalam menerima dan menolak dalil-dalil tersebut.As-Sunnah yang qath'iy dan zhani adalah sebagai hujjah bila sanadnya shahih, karena As-Sunnah sebagai sumber pembentukkan hukum Islam yang oleh para ulama dan mujtahidin dijadikan sebagai rujukan istimbath dan hukum syari'at. dengan kata lain, hukum-hukum yang ada pada As-Sunnah adalah merupakan hukum-hukum yang ada dalam Al-Qur'an, yang fungsinya sebagai hukum dan perundang-undangan yang harus ditaati.

Kejayaan Hanya Milik Islam

Kamis, 8 Juni 2006 01:05:42 WIB
Kategori : Fokus Utama

Siapa saja yang tergantung dengan yang maha kuat, niscaya ia menjadi insan yang kuat. Oleh karena itu, Rasulullah berpegang dengan Allah, sehingga ia menjadi kuat. Dan demikian pula dengan kaum mukminin, mereka berpegang kepada Allah dan RasulNya, mereka menjadi insan–insan yang kuat. Inilah makna izzah dalam kosep imani, bangga diri dengan agama, dengan Allah, Rasul, amal shalih, ilmu yang bermanfaat, serta dakwah kepada Allah. Lihatlah, bagaimana konsep Islam mengangkat manusia dari permukaan bumi menuju ketinggian izzah. Menuju tingginya tekad. Kendatipun jasad-jasad mereka bersentuhan dengan yang ada di bumi, tetapi jiwa-jiwa mereka terikat dengan malail a’la (majlis yang paling tinggi), dengan kenikmatan-kenikmatan yang ada di sisi Allah. Jadi izzah milik Islam.

First Prev 138 139 140 141 142 143 144 145 146 147 148 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/144 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pelunasan Hutang Dan Menunda-Nunda Pembayaran Hutang

Selasa, 6 Juni 2006 15:19:33 WIB
Kategori : Jual Beli

Barangsiapa mampu membayar hutang maka diharamkan baginya menunda-nunda hutang yang wajib dia lunasi jika sudah jatuh tempo. Hal itu didasarkan pada apa yang diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu dari Nabi Shallallahu ‘alaihi wa sallam, dimana beliau bersabda. “Penundaan pembayaran hutang oleh orang-orang yang mampu adalah suatu kezhaliman. Dan jika salah seorang diantara kalian diikutkan kepada orang yang mampu, maka hendaklah dia mengikutinya” Oleh karena itu, barangsiapa memiliki hutang, maka hendaklah dia segera membayar hak orang-orang yang wajib dia tunaikan. Dan hendaklah dia bertakwa kepada Allah dalam hal tersebut sebelum maut menjemputnya dengan tiba-tiba, sementara dia masih tergantung pada hutangnya.

Pengobatan Dengan Ruqyah Untuk Penyakit Jiwa

Selasa, 6 Juni 2006 11:57:27 WIB
Kategori : Pengobatan Penyakit

Tidak disangsikan lagi bahwa manusia bisa menderita penyakit-penyakit jiwa berupa ‘hamm’ (sakit hati) terhadap masa depan dan ‘huzn’ (duka cita) terhadap masa lalu. Penyakit-penyakit kejiwaan lebih banyak mempengaruhi tubuh daripada penyakit-penyakit anggota tubuh. Pengobatan penyakit-penyakit ini dengan perkara syar’iyah (ruqyah) lebih manjur daripada pengobatannya dengan obat-obatan yang biasa digunakan. Tetapi manakala iman lemah, nicaya lemahlah penerimaan jiwa terhadap obat-obatan syar’iyah. Sekarang manusia lebih banyak berpegang kepada obat-obatan nyata daripada berpegang mereka terhadap obat-obatan syar’iyah. Dan manakala iman kuat, niscaya obat-obatan syar’iyah memberikan implikasi secara sempurna, bahkan impilkasinya lebih cepat daripada pengaruh obat-obatan biasa.

Sanad Dan Matan, Pembagian As-Sunnah Menurut Sampainya Kepada Kita

Senin, 5 Juni 2006 14:46:46 WIB
Kategori : As-Sunnah Dalam Islam

Sanad atau isnad secara bahasa artinya sandaran, maksudnya adalah jalan yang bersambung sampai kepada matan, rawi-rawi yang meriwayatkan matan hadits dan menyampaikannya. Sanad dimulai dari rawi yang awal (sebelum pencatat hadits) dan berakhir pada orang sebelum Rasulullah Shallallahu ‘alaihi wa sallam yakni Shahabat. Misalnya al-Bukhari meriwayatkan satu hadits, maka al-Bukhari dikatakan mukharrij atau mudawwin (yang mengeluarkan hadits atau yang mencatat hadits), rawi yang sebelum al-Bukhari dikatakan awal sanad sedangkan Shahabat yang meriwayatkan hadits itu dikatakan akhir sanad. Matan secara bahasa artinya kuat, kokoh, keras, maksudnya adalah isi, ucapan atau lafazh-lafazh hadits yang terletak sesudah rawi dari sanad yang akhir.

Bolehkah Kita Mengkonsumsi Daging Import Dan Bolehkah Membeli Daging Dari Orang Yang Tidak Shalat?

Senin, 5 Juni 2006 14:14:53 WIB
Kategori : Makanan, Sembelihan

Daging import dari negeri bukan negeri Ahli Kitab, seperti negeri komunis, negeri paganis (penyembah patung). Daging-daging ini tidak boleh dikonsumsi oleh kaum muslimin, selama penyembelihannya tidak dilakukan oleh seorang Muslim atau seorang Ahlu Kitab (dengan cara penyembelihan yang sesuai syari’at, -red). Jika penyembelihannya diragukan agamanya, atau metode penyembelihannya diragukan, apakah dilakukan sesuai dengan tuntunan syari’at atau tidak, maka seorang muslim diperintahkan untuk berhati-hati dan meninggalkan yang syubhat (samar). Sedangkan (daging-daging) yang tidak mengandung syubhat sudah bisa mencukupi (mudah didapat). Makanan itu sangat berbahaya, jika makanan itu keji (haram) ; karena akan memberikan makanan dengan makanan yang buruk

Menyikapi Fitnah Dan Tuduhan Murji'ah,

Minggu, 4 Juni 2006 13:55:23 WIB
Kategori : Hizbiyyah Dan Harokah

Adapun nasehatku kepada penuntut ilmu dalam menyikapi fitnah tuduhan murjiah (terhadap Syeikh al-Albani, -pent) belakangan ini yang membingungkan pikiran, sebenarnya sangatlah sederhana. Pertama bahwa bantahan-bantahan kami dan bantahan dari ikhwan kami (ulama Jazirah, -pent)sangat kuat sekali dan seluruhnya berdiri diatas kaedah dasar keilmuan yang sangat tuntas. Kami para penuntut ilmu di Jordan yang berada di Markaz Imam al-Albani pernah menulis sebuah risalah yang kami beri judul" Mujmal Masail iman al-'ilmiyyah fi Usul aqidah as-Salafiyyah". Kami telah terangkan masalah ini ? yaitu oleh Syeikh Salim Hilali pada acara Daurah tahun lalu yang bertempat di Ma'had ini. Semoga Allah memberikan berkah kepada kalian dalam ilmu dan ijtihad kalian.

Tahkim Kepada Undang-Undang Buatan Manusia

Minggu, 4 Juni 2006 12:46:07 WIB
Kategori : Ahkam

Pernyataan bahwa "Tahkim kepada undang-undang buatan manusia adalah syirik akbar berdasarkan ijma ulama " adalah salah. Sebab meninggalkan hukum yang telah diturunkan Allah atau berhukum dengan undang-undang buatan manusia akan menjadi kufur akbar harus dengan syarat-syarat tertentu, diantaranya : Bahwa penguasa berhukum dengan hal-hal yang bertentangan dengan hukum Allah, sebab banyak juga undang-undang buatan manusia yang tidak bertentangan dengan syari’at Allah. Sebab kata-kata "undang-undang buatan manusia" harus dikaitkan dengan yang bertentangan dengan syariat. Undang-undang buatan manusia pada zaman ini memang hasil buatan mereka tetapi banyak yang tidak bertentangan dan sesuai dengan syariat, masih dalam cakupan kaedah Islam dan merupakan masalih mursalah.

First Prev 139 140 141 142 143 144 145 146 147 148 149 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/145 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Mengambil Lahiriyah Al-Qur’an Dan As-Sunnah Merupakan Prinsip Dasar Ahlus Sunnah Wal Jama’ah

Sabtu, 3 Juni 2006 23:43:14 WIB
Kategori : Aqidah Ahlus Sunnah

Hal yang paling besar yang membedakan antara Salaf dengan yang lain dari golongan pelaku bid’ah (ahli bid’ah) adalah, Salaf menghormati dan menjunjung tinggi Sunnah Nabi Shallallahu ‘alaihi wa sallam. Sunnah bagi mereka adalah penjelas, penafsir dan pengurai al-Qur’an, baik dalam bidang aqidah maupun syari’ah. Oleh karena itu, Ahlus Sunnah wal Jama’ah mengambil lahiriyah hadits, tidak mena’wilkan serta tidak menolaknya dengan argumentasi yang lemah, sebagaimana ahli kalam yang mengatakan, bahwa hadits-hadits itu adalah hadits-hadits Ahad yang tidak bisa untuk dijadikan sebagai dasar ilmu dan keyakinan.

Penggunaan Alat Pencegah Atau Perangsang Haid, Pencegah Kehamilan Dan Penggugur Kandungan

Sabtu, 3 Juni 2006 17:10:27 WIB
Kategori : Wanita : Darah Wanita

Penggunaan alat yang dapat mencegah kehamilan untuk selamanya. Ini tidak boleh hukumnya, sebab dapat menghentikan kehamilan yang mengakibatkan berkurangnya jumlah ketunaan Dan hal ini bertentangan dengan anjuran Nabi shallallahu alaihi wasalam agar memperbanyakjumlah umat Islam, selain itu bisa saja anak-anaknya yang ada semuanya meninggal dunia sehingga ia pun hidup menjanda seorang diri tanpa anak. Penggunaan alat yang dapat mencegah kehamilan sementara. Contohnya, seorang wanita yang sering hamil dan hal itu terasa berat baginya, sehingga ia ingin mengaturjarak kehamilannya menjadi dua tahunsekali. Maka penggunaan alat ini diperbolehkan dengan syarat: seizin suami, dan alat tersebut tidak membahayakan dirinya Dalilnya,bahwa para sahabat pernah melakukan 'azl.

Ada Apa Di Balik Gempa ?

Sabtu, 27 Mei 2006 17:06:21 WIB
Kategori : Aktual

Ini adalah sebuah peristiwa besar yang semestinya menggerakkan hati kita. Karenanya, dunia seisinya membicarakannya dan mengikuti berita serta perkembangannya. Seorang mukmin yang dikaruniai taufiq oleh Allah Subhanahu wa Ta’ala, dalam kejadian dan musibah besar seperti ini, harus melakukan berbagai renungan keimanan, sehingga akan menambah keshalihan dan kedekatannya kepada Allah Subhanahu wa Ta’ala, juga menambah rasa takutnya untuk bertemu dan berhadapan dengan-Nya. Selain itu ia juga akan mengambil hikmah dan pelajaran dari tanda-tanda kekuasaan Allah Subhanahu wa Ta’ala. Sebab itu, setelah peristiwa besar ini kita harus merenungi beberapa hal yang harus senantiasa diingat dan disadari sepenuhnya oleh setiap muslim

Siapa Yang Membedakan Bentuk-Bentuk Bid'ah?

Kamis, 25 Mei 2006 15:21:45 WIB
Kategori : Bid'ah Dan Bahayanya

Ketahuilah bahwa arti sunnah menurut bahasa adalah : “cara atau jalan”. Dan tidak diragukan bahwa orang-orang yang mengikuti cara dan jalan hidup Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya adalah kelompok Ahlus Sunnah. Sebab pada masa itu belum terjadi bid’ah. Sesungguhnya terjadinya berbagai hal yang baru dan bentuk-bentuk bid’ah adalah setelah masa Rasulullah Shallallahu ‘alaihi wa sallam dan para sahabatnya. Atas dasar ini, maka tidak setiap orang yang membaca tulisan, mendengar ceramah atau mencermati suatu masalah dari beberapa buku dapat membedakan antara bid’ah dan yang bukan bid’ah dengan gampang dan mudah. Tetapi bagi orang yang ingin membedakan antara bid’ah dan yang bukan bid’ah harus mengerti dua hal. Pertama : Mengetahui sirah Rasulullah Shallallahu ‘alaihi wa sallam dan sunnah-sunnahnya. Kedua : Mengetahui ilmu dasar-dasar bid’ah.

Islam Merupakan Rahmat Bukan Ancaman

Kamis, 25 Mei 2006 15:11:32 WIB
Kategori : Fokus Utama

Banyak nash dari Nabi Shalallohu 'alaihi wa sallam yang menegaskan kepada kaum mukminin, kaum yang menyambut seruan Alloh dan RasulNya, yang mengimani hukum Alloh dan RasulNya, agar menjadi orang–orang yang memiliki rasa kasih saying dan saling menyayangi, sehingga mereka akan disayangi oleh Alloh ‘Azza wa Jalla, bukan sekedar rahmat yang berbentuk angan–angan yang diimpikan oleh hati dan dilantunkan oleh lisan. Kalau hanya sekedar itu, maka ini bias dilakukan oleh semua orang. Alloh ‘Azza wa Jalla berfirman. "Hai Orang–orang yang beriman, mengapa kamu mengatakan apa yang tidak kamu perbuat. Amat besar kebencian di sisi Alloh bahwa kamu mengatakan apa–apa yang tiada kamu kerjakan". Alloh menginginkan kita menjadi orang–orang yang menyayangi dan saling menyayangi, lagi disayangi ; bukan hanya sekedar ucapan, akan tetapi (dibuktikan) dengan amal ; bukan sekedar ungkapan, akan tetapi (diwujudkan) dengan perbuatan.

Harap Dan Takut Buah Keikhlasan

Minggu, 21 Mei 2006 13:13:16 WIB
Kategori : Akhlak

Seorang mu'min haruslah berharap dan cemas atas setiap amal baik yang ia kerjakan, ia berharap mendapatkan rahmat Allah dan cemas kalau-kalau amal baik yang ia kerjakan tidak diterima oleh Allah Subhana wa Ta'ala. Imam Bukhari rahimahullah menamakan sebuah bab dalam kitab Al-Iman dengan Bab khaufil mu'min min an yahbatha a'maluhu wa huwa la yasy'ur, artinya "Bab takutnya seorang mu'min kalau-kalau amalannya terhapus sedang dia tidak menyadarinya". Kemudian beliau membawakan ucapan Ibrahim At-Taimi rahimahullah secara mu'allaq. "Apabila saya mempertimbangkan antara ucapanku dan amalanku saya takut kalau-kalau saya termasuk seorang pendusta.". Al Hafizh Ibnu Hajar Al-Asqalani berkata. "Ucapan beliau (Imam Bukhari, pent) : "Dan Ibrahim At-Taimi berkata," yaitu: Saya takut orang yang melihat amalku bertentangan dengan ucapanku akan mendustakanku, (maksudnya) ia berkata: Jika engkau benar tentu perbuatanmu tidak bertentangan dengan ucapanmu.

First Prev 140 141 142 143 144 145 146 147 148 149 150 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/146 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Bagaimana Sikap Para Pemuda Yang Masih Pemula Terhadap Jama'ah-Jama'ah Yang Ada Sekarang Ini?

Minggu, 21 Mei 2006 12:56:59 WIB
Kategori : Syubhat Dan Jawaban

Sungguh Allah dan RasulNya telah memberi kabar tentang akan munculnya firqah-firqah (golongan-golongan) yang menyelisihi jamaah ahlus sunnah, dan menjelaskan tentang bagaimana kita bermuamalah (bersikap) dengan firqah-firqah ini. Allah Ta'ala telah berfirman. "Dan sesungguhnya (yang Kami perintahkan) ini adalah jalanKu yang lurus, maka ikutilah dia dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa." Nabi shalallahu 'alaihi wasallam juga telah menjelaskan hal tersebut dengan penjelasan yang gambalang, di mana beliau pernah menggaris satu garis lurus, lalu membuat garis-garis bengkok dari sebelah kanan dan kirinya, kemudian beliau bersabda mengenai garis yang lurus tersebut, "Ini adalah jalan Allah".

Apakah Mungkin Persatuan Terwujud Bersamaan Dengan Berbeda-Bedanya Manhaj Dan Aqidah?

Minggu, 21 Mei 2006 12:40:15 WIB
Kategori : Manhaj

Persatuan tidak akan terwujud bersamaan dengan (adanya berbagai kelompok) yang memiliki bermacam-macam manhaj dan akidah, sebaik-baik bukti akan hal itu adalah: Keadaan bangsa Arab sebelum diutusnya Rasul shalallahu 'alaihi wasallam, di mana mereka saat itu berpecah-belah dan saling bertengkar, maka setelah mereka masuk Islam dan berada di bawah bendera tauhid, akidah dan manhajnya menjadi, maka bersatulah mereka, dan berdiri tegaklah daulahnya. Sungguh Allah Ta'ala mengingatkan tentang hal itu dengan firman-Nya. "Dan ingatlah akan nikmat Allah kepadamu, ketika kamu dahulu bermusuh-musuhan maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah orang-orang yang bersaudara." Adapun orang-orang yang berusaha menyatukan umat, padahal akidah dan manhajnya bermacam-macam dan berbeda-beda, maka itu adalah (upaya) yang mustahil terwujud.

Antara Nasehat Dan Keikhlasan

Rabu, 17 Mei 2006 12:09:17 WIB
Kategori : Nasehat

Nasehat merupakan amalan yang penting dalam Islam, bahkan Rasulullah shalallahu 'alaihi wasallam mengatakan bahwa "dien itu adalah nasehat", dan beliau memberikan syarat kepada Jarir bin Abdullah radhiallahu 'anhu ketika memba'iatnya di antaranya "memberikan nasehat kepada setiap muslim". Oleh karena itu, seorang pemberi nasehat harus membersihkan niatnya dari segala ketamakan dunia dan keinginan mendapatkan pujian manusia dan maksud buruk lainnya. Al Imam Ibnu Rajab rahimahullah menjelaskan bahwa orang yang menampakkan ucapan dan perbuatannya kepada manusia perbuatan yang baik, tetapi ia mempunyai maksud mencapai tujuan yang buruk, lalu dipuji oleh manusia disebabkan perbuatan baik yang ia tampakkan padahal mempunyai tujuan yang buruk, lalu dia gembira dengan pujian manusia, maka orang tersebut diancam oleh Allah Ta'ala dengan adzab yang sangat pedih.

Hukum Menyetir Mobil Bagi Wanita

Rabu, 17 Mei 2006 11:48:55 WIB
Kategori : Wanita : Muslimah

Banyak orang berbicara tentang wanita menyetir mobil, padahal telah diketahui bahwa hal ini bisa menyebabkan berbagai kerusakan, dan hal ini pun tidak luput dari pengetahun orang-orang yang mempropagandakannya. Di antaranya adalah terjadinya khulwah, menampakkan wajah, campur baur dengan kaum laki-laki dan dilakukan berbagai marabahaya yang karenanya hal-hal tersebut dilarang. Syari'at yang suci telah melarang sarana-sarana yang bisa menyebabkan kepada sesuatu yang haram, syari'at menganggap sarana-sarana itu haram juga. Allah subhaanahu wa ta'ala telah memerintahkan para isteri Nabi Shallallahu alaihi wa sallam dan para isteri kaum mukminin untuk tetap tinggal di rumah, berhijab dan tidak menampakkan perhiasan kepada yang bukan mahramnya.

Mungkinkah Persatuan Akan Terwujud Bersamaan Dengan Berkelompok-Kelompok Dan Bergolong-Golongan?

Rabu, 17 Mei 2006 11:00:34 WIB
Kategori : Perpecahan Umat !

Persatuan tidak mungkin (akan terjadi) bersamaan dengan berkelompok dan bergolong-golongnya (umat). Karena sesungguhnya golongan-golongan itu saling berlawanan antara satu dengan yang lainnya, sedangkan mengumpulkan dua hal yang berlawanan adalah hal yang mustahil. Allah Ta'ala berfirman: "Berpeganglah kamu semuanya dengan tali (agama) Allah dan janganlah kamu bercerai berai.". Kemudian Allah Ta'ala melarang perpecahan dan memerintahkan untuk bersatu dalam satu golongan, yaitu 'Hizbullah' (golongan Allah). "Ketahuilah sesungguhnya golongan Allah itu adalah yang beruntung."

Mengeluarkan Darah Tiga Hari Sebelum Melahirkan

Rabu, 17 Mei 2006 10:35:35 WIB
Kategori : Wanita : Thaharah

Para ahli fiqih telah mengatakan dengan jelas bahwa darah yang keluar dari wanita hamil pada lebih dari tiga hari sebelum persalinan adalah darah rusak darah penyakit) dan bukan darah nifas, dengan demikian wanita itu tiada dikenakan hukum nifas walaupun telah ada tanda-tanda menunjukkan akan datangnya masa nifas, namum demikian perlu diketahui bahwa dalam hal ini ada beberapa pendapat. Landasan pendapat para ahli fiqh ini adalah tanda kejadian yang telah biasa terjadi dan tidak berdasarkan nash karena tidak ada nash yang menetapkan hal ini, bahkan jika Anda memperhatikan darah yang keluar sebelum terjadinya persalinan terkadang lebih dari tiga hari sebagaimana telah banyak terjadi, maka dengan demikian, merujuk kepada pendapat para ulama fiqh itu tentang batasan masa nifas yang berdasarkan pada kebiasaan adalah lebih utama

First Prev 141 142 143 144 145 146 147 148 149 150 151 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/147 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dakwah Tauhid Mempersatukan Umat Dan Tidak Memecah Belah

Rabu, 10 Mei 2006 11:52:10 WIB
Kategori : Hizbiyyah Dan Harokah

Sesungguhnya berdakwah kepada tauhid dan manhaj salaf ash-shalih itulah yang mampu menyatukan kalimat, dan menyatukan barisan (kaum muslimin) sebagaimana firman Allah Ta'ala: "Dan berpegang teguhlah dengan tali Allah secara keseluruhan, dan jangan kalian berpecah-belah.". Dan firman-Nya: "Sesungguhnya ini adadalah agama kamu semua, agama yang satu dan Aku adalah Rabbmu, maka beribadahlah kepadaKu.". Maka tidak mungkin kaum muslimin bisa bersatu kecuali di atas kalimat tauhid dan manhaj salaf, karena apabila mereka dibolehkan memilih manhaj-manhaj yang menyelisihi manhaj salaf maka bercerai berai dan berselisihlah mereka, sebagaimana kenyataannya demikian. Siapa yang menyeru kepada tauhid dan manhaj salaf, itulah orang yang menyeru kepada persatuan, sedangkan orang yang menyeru (umat) untuk menyelisihi manhaj salaf maka dialah yang menyeru kepada perpecahan dan perselisihan.

Arti Nasehat Kepada Para Pemimpin Kaum Muslimin

Selasa, 9 Mei 2006 12:09:15 WIB
Kategori : Demokrasi Dan Politik

Al-Imam An-Nawawi rahimahullah berkata : "Sedangkan nasehat kepada pemimpin kaum muslimin adalah dengan menolong mereka di atas kebenaran dan taat kepada mereka dalam hal kebenaran, dan mengajak, memperingatkan dan mengingatkan mereka dengan lemah lembut kepada kebenaran dan memberi tahu mereka akan kelalaian mereka, dan barangkali belum sampai berita kepada mereka akan kelalaian mereka yang berkenaan dengan hak-hak kaum muslimin, dan tidak keluar dari ketaatan kepada mereka dan melunakkan hati-hati manusia untuk taat kepada mereka. Al-Khaththabi rahimahullah berkata : "Dan termasuk dari menasehati kepada mereka adalah dengan shalat di belakang mereka dan berjihad bersama mereka (ketika penguasa berperang dengan orang-orang kafir untuk meninggikan kalimat Allah), dan tidak keluar mengangkat senjata melawan mereka, meskipun mereka berbuat zalim.

Pengertian Nasehat

Sabtu, 6 Mei 2006 11:37:51 WIB
Kategori : Nasehat

Kata "nasehat" berasal dari bahasa arab, dari kata kerja "Nashaha" yang berarti "khalasha", yaitu murni serta bersih dari segala kotoran, juga bisa berarti "Khaatha", yaitu menjahit. Imam Ibnu Rajab rahimahullah menukil ucapan Imam Khaththabi rahimahullah, "Nasehat itu adalah suatu kata untuk menerangkan satu pengertian, yaitu keinginan kebaikan bagi yang dinasehati." Imam Khaththabi rahimahullah menjelaskan arti kata "nashaha" sebagaimana dinukil oleh Imam Nawawi rahimahullah, "Dikatakan bahwa "nashaha" diambil dari "nashahtu al-'asla", apabila saya menyaring madu agar terpisah dari lilinnya sehingga menjadi murni dan bersih, mereka mengumpamakan pemilihan kata-kata agar tidak berbuat kesalahan dengan penyaringan madu agar tidak bercampur dengan lilinnya.

Antara Banyak Dan Sedikit

Jumat, 5 Mei 2006 10:39:07 WIB
Kategori : Mabhats

Di antara kaidah yang diterapkan ulama adalah, bahwa "merebaknya suatu perbuatan tidak menunjukkan atas kebolehannya, sebagaimana tersembunyinya suatu perbuatan tidak menunjukkan atas dilarangnya." Ibnu Muflih dalam Al-Adab Asy-Syar'iyyah berkata, "Seyogyanya diketahui bahwa hal yang dilakukan banyak manusia adalah bertentangan dengan ketentuan syar'i dan hal tersebut masyhur di antara mereka dan banyak manusia yang melakukannya. Yang wajib bagi orang yang arif adalah tidak mengikuti mereka, baik dalam ucapan maupun perbuatan, dan janganlah dia terpengaruh oleh hal tersebut setelah tersebar jika dalam kesendirian dan sedikitnya kawan". Janganlah manusia terpedaya oleh banyaknya orang yang melakukan sesuatu yang dilarang melakukannya.

Penjelasan Tentang Fatwa Perang Teluk Dan Palestina

Kamis, 4 Mei 2006 17:32:15 WIB
Kategori : Al-Masaa'il

Pembolehan menandatangkan kekuatan militer asing yang disuarakan oleh ulama senior tersebut adalah untuk suatu kondisi yang darurat. Sama seperti seorang muslim meminta pertolongan kepada orang kafir dari gangguan gerombolan perampok yang akan menyerbu rumahnya dan melakukan berbagai macam tindak kriminalitas terhadap harta dan keluarganya. Apakah boleh diktakan kepada orang yang terzhalimi tadi : “Anda tidak boleh meminta pertolongan kepada kafir dalam mencegah gangguan tersebut?” Dan juga perbedaan pendapat adalah suatu hal yang lumrah terjadi semenjak zaman sahabat Radhiyallahu ‘anhum, namun tidak didapati salah satu dari pihak yang berselisih melecehkan pihak lainnya.

Hak Dan Keutamaan Tetangga Dalam Sunnah

Kamis, 4 Mei 2006 16:53:03 WIB
Kategori : Keluarga & Masalahnya

Dari Aisyah Radhiyallahu 'anha berkata :" Demi Allah, sungguh kami melihat hilal (tanggal 1 bulan qamariyyah), kemudian hilal kemudian hilal, tiga hilal pada dua bulan, dan tidaklah dinyalakan api rumah-rumah Rasulullah Shallallahu 'alaihi wa sallam. (Urwah bin Zubair) berkata : Saya bertanya : Wahai bibiku ! Apakah yang menjadikan anda sekalian tetap hidup ? Aisyah menjawab : Al-Aswadan (dua barang yang hitam) : kurma dan air. Hanya saja Rasulullah Shallallahu 'alaihi wa sallam mempunyai tetangga dari Anshar yang mempunyai kambing atau onta yang sedang menyesui. Maka mereka mengirimkan susu-susunya kepada Rasulullah Shalallahu 'alaihi wa sallam, sehingga kami meminumnya".

First Prev 142 143 144 145 146 147 148 149 150 151 152 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/148 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tragedi Peledakan WTC 11 September 2001 Dan Pembajakan Pesawat

Senin, 1 Mei 2006 14:13:06 WIB
Kategori : Al-Irhab = Terorisme

Kepada seluruh media (baik cetak maupun elektronik) dan kepada siapa saja yang berperan dibelakangnya dalam melemparkan tudingan miring terhadap umat Islam dan berupaya menikam agama yang lurus ini dengan tufuhan keji yang bertujuan menyebarkan fitnah dan merobek-robek kehormatan Islam dan muslimin yang menyakitkan hati dan menyesakkan dada, untuk segera menghentikan kekeliruannya dan menyadari bahwa setiap orang adil dan berakal yang paham ajaran agama Islam tidak mungkin mensifati agamanya dengan sifat yang tercela serta tidak melemparkan tuduhan miring terhadap agama ini, karena sepanjang sejarah tidaklah diketahui umat-umat yang mengikuti dan berpegang teguh pada agama Islam ini kecuali mereka adalah orang-orang menjaga hak-hak sesama serta menjauhi permusuhan dan kedhaliman.

Hukum Memainkan Rebana, Lagu Dan Ikhtilath Di Dalam Merayakan Pesta Pernikahan

Senin, 1 Mei 2006 14:06:56 WIB
Kategori : Gambar, Lagu, Permainan

Menabuh gendang pada hari-hari resepsi pernikahan itu boleh atau sunnah, jika hal itu dilakukan dalam rangka I’lanunnikah (menyiarkan nikah), akan tetapi dengan syarat-syarat berikut. Pertama : Menabuh gendang yang dimaksud adalah gendang yang dikenal dengan nama rebana, yaitu yang tertutup satu bagian saja, karena yang tertutup dua bagian (lubang)nya disebut thablu (gendang). Yang ini tidak boleh, karena tergolong alat musik, sedangkan semua alat musik hukumnya haram, kecuali ada dalil yang mengecualikannya, yaitu seperti gendang rebana untuk pesta pernikahan. Kedua : Tidak dibarengi dengan sesuatu yang diharamkan, seperti lagu murahan yang membangkitkan birahi. Lagu seperti ini dilarang, baik dialunkan dengan gendang maupun tidak, di waktu pesta pernikahan ataupun lainnya

Mengapa Manhaj Salafi Saja

Senin, 1 Mei 2006 13:58:26 WIB
Kategori : Al-Manhaj As-Salafy

Firman Allah Subhanahu wa Ta'ala : "Orang-orang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan Allah menyediakan bagi mereka jannah-jannah yang mengalir sungai-sungai di dalamnya, mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar". Sisi pendalilannya adalah, Rabb sekalian manusia telah memuji orang yang mengikuti sebaik-baik manusia maka jelaslah bahwa mereka (Orang-orang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar ) jika mengatakan satu perkataan lalu diikuti oleh orang yang mengikutinya maka haruslah hal itu merupakan hal yang terpuji dan berhak mendapatkan keridhoan, dan seandainya mengikuti mereka tidak memiliki keistimewaan dari selain mereka maka dia tidak berhak mendapatkan pujian dan keridhoan.

Apakah Kekufuran Merupakan Sebab Wajibnya Membangkang Dan Memberontak Penguasa ?

Senin, 1 Mei 2006 13:31:35 WIB
Kategori : Siyasi Wal Fikri

Memang kita tetap menyatakan bahwa siapa saja yang tidak berhukum dengan hukum Allah maka ia termasuk orang-orang kafir. Namun di sisi lain kita menyatakan : Tidak dibenarkan membangkang penguasa yang tidak mendatangkan maslahat bahkan justru mendatangkan mafsadat. Hal itu hanya boleh dilakukan jika seluruh kaum muslimin bersatu padu, duduk berdialog untuk menasihati penguasa tersebut, para ulama dan orang-orang yang shalih juga banyak jumlahnya dan seluruh rakyat tidak menghendaki penguasa itu terus memimpin serta seluruh masyarakat menentangnya. Dalam kondisi demikian kaum muslimin boleh menurunkan penguasa itu jika mereka yakin dapat mewujudkan harapan mereka meskipun masih tersisa segelintir orang yang pro penguasa dan para pendukungnya.

Hukum Meminta Bantuan Kepada Orang-Orang Kafir

Selasa, 25 April 2006 08:51:11 WIB
Kategori : Sikap Kepada Kafir

Dalam urusan perang : Dalam masalah ini terdapat perbedaan pendapat diantara para ulama. Dan yang benar adalah dibolehkan, apabila diperlukan dalam keadaan darurat, juga bila orang yang dimintai pertolongan dari mereka itu dapat dipercaya dalam masalah jihad. Ibnul Qayyim berkata tentang manfaat perjanjian Hudaibiyah : Di antaranya, bahwa meminta bantuan kepada orang musyrik yang dapat dipercaya dalam hal jihad adalah diperbolehkan ketika benar-benar diperlukan, dan pada orang (musyrik) itu juga terdapat maslahah yaitu dia dekat dan mudah untuk bercampur dengan musuh dan dapat mengambil kabar dan rahasia mereka. Juga diperbolehkan ketika dalam keadaan darurat. Imam Zuhry meriwayatkan, bahwasanya Rasulullah Shallallahu ‘alaihi wa sallam meminta pertolongan kepada orang-orang Yahudi dalam perang Khaibar (tahun 7H), dan Sofyan bin Umaiyah ikut serta dalam perang Hunaian padahal ia pada saat itu musyrik. Termasuk darurat misalnya jumlah orang-orang kafir lebih banyak dan sangat ditakutkan, dengan syarat dia berpandangan baik terhadap kaum muslimin.

Sikap Seorang Muslim Terhadap Maksiat Yang Tersebar Di Negeri Kaum Muslimin ?

Selasa, 25 April 2006 08:43:43 WIB
Kategori : Ma'ruf Nahi Mungkar

Sikap seorang muslim (terhadap hal itu) telah dibatasi oleh Nabi Shallallahu ‘alaihi wa sallam yang bersabda. “Barangsiapa di antara kalian yang menyaksikan suatu kemungkaran maka hendaklah ia merubahnya dengan tangannya, jika ia tidak mampu maka dengan lisannya, maka jika ia tidak mampu dengan hatinya dan itulah selemah-lemah iman”. Dari hadits ini, pengubahan terhadap kemungkaran itu melalui tiga tahapan, Diantaranya : Tahapan Pertama : Pengubahan dengan tangan : Jika anda berkuasa merubah kemungkaran dengan tangan anda, maka lakukanlah. Dan hal itu memungkinkan dilakukan oleh seseorang jika kemungkaran tersebut terjadi di rumahnya dan dialah yang berkuasa di rumah itu, maka dia dalam kondisi ini dapat mengingkari kemungkaran tersebut dengan tangannya. Maka seandainya seseorang masuk ke dalam rumahnya lalu ia menemukan alat musik, karena itu adalah rumahnya, anak itu anaknya, dan keluarga itu adalah keluarganya, maka memungkinkan baginya untuk merubah kemungkaran tersebut dengan tangannya, seperti dengan mematahkan alat tersebut karena ia mampu melakukannya.

First Prev 143 144 145 146 147 148 149 150 151 152 153 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/149 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Seseorang Hendaknya Ikut Ruku' Ketika Jama'ah Sedang Ruku Dan Iapun Mendapatkan Raka'at

Selasa, 25 April 2006 08:37:20 WIB
Kategori : Shalat

Dari Zubair bin Wahb ia bercerita : Saya bersama Abdullah –yakni Ibnu Mas’ud- keluar dari rumahnya menuju masjid. Ketika kami sampai ketengah-tengah masjid, imam ruku’. Maka Abdullah (bin Mas’ud) bertakbir dan ruku’, sayapun ruku’ bersamanya. Kemudian kami berjalan sambil ruku’ hingga (manakala) kami mencapai shaf, disaat jamaah shalat mengangkat kepalanya (i’tidal). Setelah imam selesai shalat, saya berdiri (lagi) karena saya beranggapan bahwa saya belum mendapat raka’at. Maka Abdullah (bin Mas’ud) mengamit tangan saya dan menahan saya (supaya tetap duduk). Lantas (seusai shalat) beliau berkata : ‘Sesungguhnya engkau telah mendapatkan raka’at’. Riwayat diatas dikeluarkan oleh Ibnu Abi Syaibah dalam Al-Mushannaf I/99/1-2. Begitu juga dikeluarkan oleh Abdur Razaq II/283/3381, Ath-Thahawi dalam Syarh Al-Ma’ani I/231-232, Ath-Thabrani dalam Al-Mu’jamul Kabir III/32/1 dan Al-Baihaqi dalam Sunnannya II/90-91 dengan sanad yang Shahih.

Sikap Atas Penerbitan Karikatur Nabi Shallallahu Alaihi Wa Sallam

Selasa, 18 April 2006 15:29:32 WIB
Kategori : Demokrasi Dan Politik

Apa yang telah terjadi di Denmark, (yaitu) berupa olok-olok dan pelecehan terhadap Nabi Muhammad Shallallahu ‘alaihi wa sallam, menggambarkannya dengan sesuatu yang tidak layak dengan kedudukan nabi siapapun, terlebih lagi Nabi Muhammad Shallallahu ‘alaihi wa sallam. Tidak diragukan lagi, hal ini menunjukkan sikap emosional mereka (orang-orang kafir) terhadap Islam, mencerminkan kebencian yang tersembunyi di dalam dada-dada mereka. Mereka tidak hanya ingin memerangi sebagian kaum muslimin yang ghuluw (keras dan berlebih-lebihan), yang memiliki sifat mudah mengkafirkan, akan tetapi, sesungguhnya yang ingin mereka perangi dan musnahkan adalah Islam itu sendiri, tidak lain lagi!. Bukti yang menunjukkan hal itu ialah, mereka telah menentang Al-Qur’an. Bahkan mereka mengancam akan membakar Al-Qur’an di tengah-tengah publik. Dan akhirnya merekapun menggambar karikatur Nabi Muhammad Shallallahu ‘alaihi wa sallam dengan sangat buru.

Prinsip-Prinsip Dasar Ahlus Sunnah Wal Jama'ah Dalam Masalah Khilafiyah

Selasa, 18 April 2006 15:19:22 WIB
Kategori : Mabhats

Prinsip dasar Ahlus Sunnah wal Jama’ah dalam masalah khilafiyah (adalah) bahwa perbedaan pendapat yang bersumber dari ijtihad dan (masalah itu) termasuk masalah yang dibolehkan ijtihad di dalamnya, maka (hendaknya) satu dengan yang lain saling memaafkan dengan perbedaan tersebut. Hendaknya mereka tidak menjadikan perbedaan perbedaan ini termasuk dalam perbedaan yang mengakibatkan perpecahan dan permusuhan. Dan siapa yang menyelisihi saya sesuai dengan konsekwensi dalil maka pada hakikatnya dia tidaklah menyelisihi saya, karena manhaj tetap satu, baik saya yang menyelisihinya sesuai dengan konsekwensi dalil atau dia yang menyelisihi saya sesuai dengan konsekwensi dalil. Kalau begitu, maka kita sama. Dan perbedaan pendapat tetap ada dalam umat (ini) sejak masa Rasulullah Shallallahu ‘alaihi wa sallam hingga hari ini.

Bagaimana Mengatasi Kedengkian Dan Bagaimana Berlindung Darinya Secara Syar'i

Selasa, 18 April 2006 14:51:10 WIB
Kategori : Pengobatan Penyakit

Dengki adalah penyakit yang berbahaya dan aib yang besar, yaitu menginginkan hilangnya nikmat Allah dari siapa yang diberi nikmat olehNya dari makhlukNya. Ini adalah permusuhan terhadap Allah, dan ini adalah salah satu sifat kaum Yahudi dan kaum kafir. Allah Subhanahu wa Ta’ala berfirman. “Orang-orang kafir dari Ahli Kitab dan orang-orang musyrik tiada menginginkan diturunkannya sesuatu kebaikan kepadamu dari Rabbmu”. Dia berfirman. “Sebagian besar Ahli Kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kamu beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran”. Dia berfirman tentang Yahudi yang dengki kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam. “Ataukah mereka dengki kepada manusia (Muhammad) lantaran karunia yang Allah telah berikan kepadanya”

Dampak Makanan Haram Bagi Masyarakat

Selasa, 18 April 2006 14:26:15 WIB
Kategori : Makanan, Sembelihan

Makanan yang halal maupun yang haram, tidak hanya berpengaruh pada hati individu dan perangainya saja, yang berpotensi memperbaiki atau menyimpangkannya, tetapi efek negatif tersebut juga merambah mempengaruhi masyarakat. Sebab sebuah komunitas terdiri dari sekelompok individu. Masyarakat yang di dominasi dengan kejujuran dalam bermua’malah, mengkonsumsi makanan yang diperbolehkan, ia akan tumbuh menjadi sebuah komunitas yang bersih, teladan dan saling menolong lagi kokoh. Sebaliknya, masyarakat yang terkungkung oleh praktek risywah (suap), tipu menipu dan tersebarnya makanan yang haram, akan menjadi komunitas yang ternoda, tercerai berai, indiviudalis, tak mengenal kerjasama saling menolong, hina di mata masyarakat lain, (juga sebagai) ladang subur bagi perkembangan sifat-sifat buruk.

Bagaimanakah Salaf Dalam Menjaga Niat Mereka Serta Keinginan Kuat Mereka Untuk Mendo'akan Saudaranya

Sabtu, 15 April 2006 10:41:41 WIB
Kategori : Akhlak

Termasuk dari contoh kekuatan nasihat dan ikhlas pada sejarah Salaf, apa yang terjadi pada Ali radhiyallahu anhu dalam perang tanding sebelum dimulainya peperangan, beliau mengalahkan lawannya dan menjatuhkannya ke tanah, ketika beliau hendak memukulnya dan membunuhnya dengan pedang, orang itu meludahi muka beliau, maka beliau pun tidak jadi membunuhnya, lantas ditanya mengapa anda tidak membunuhnya. Jawab beliau : Tadinya saya ingin membunuhnya karena Allah, tapi orang itu meludahi saya, sehingga saya pun marah, saya takut jika saya membunuhnya karena kepentingan pribadi (bukan karena Allah), lihat bagaimana salaf menahan diri, ini adalah taufik dari Allah yang tidak akan didapatkan kecuali dengan muroqobah (merasa diawasi oleh) Allah sehingga bisa menahan diri dengan baik.

First Prev 144 145 146 147 148 149 150 151 152 153 154 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/150 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Apakah Dhowabit [Batasan-Batasan] Tahdzir dan Hajr..?

Sabtu, 15 April 2006 10:08:04 WIB
Kategori : Al-Masaa'il

Adapun tahdzir, kita lihat kesalahannya, tersebar atau tidak, jika kesalahan itu tersebar di masyarakat, wajib atas kita untuk menasehati orang yang bersalah tadi, kita katakan padanya : Anda salah, kesalahan Anda telah tersebar, maka kembalilah kepada yang haq !!. Kita terangkan pada dia yang haq, sehingga hilang kesalahan itu, karena rujuknya orang yang bersalah dari kesalahannya lebih baik daripada tahdziran kita terhadapnya. Contohnya : kesalahan seorang pengajar di salah satu kelas, kita katakan pada dia : Syaikh ..mungkin Anda lupa atau keliru dan yang benar adalah begini, karena murid-murid akan membawa kesalahan itu dari Anda, tidak diragukan lagi jika guru tersebut merujuk kepada yang haq, maka dia akan bersumpah mengakui kesalahannya. Maka hal ini akan menghilangkan kesalahan dan lebih mengena dalam menasehati.

Nabi Memakruhkan Seorang Suami Memanggil Isterinya : Wahai Saudariku

Selasa, 11 April 2006 15:13:32 WIB
Kategori : Nikah

Al-Bukhari meriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu, ia menuturkan: “Ibrahim Alaihissalam tidak pernah berdusta kecuali dengan tiga kedustaan, dua di antaranya dilakukan kerena Allah Azza wa Jalla, yaitu ucapannya: "Sesungguhnya aku sakit"’(Ash-Shaaffaat: 89). dan ucapannya: "Bahkan yang terbesar dari mereka inilah yang melakukannya" (Al-Anbiyaa’: 63). Ia (Abu Hurairah Radhiyallahu ‘anhu) melanjutkan: “Ketika Ibrahim pada suatu hari beserta Sarah, tiba-tiba seseorang datang kepada salah seorang penguasa untuk melaporkan kepadanya: ‘Sesungguhnya di sini ada seorang pria bersama seorang wanita yang paling cantik.’ Mendengar laporan itu, dia meminta Ibrahim menghadapnya lalu bertanya kepadanya tentang wanita tersebut, maka ia menjawab: ‘Saudariku.’

Hukum Mogok Kerja Untuk Meminta Dijatuhkannya Sistem Sekulerisme?

Selasa, 11 April 2006 14:57:57 WIB
Kategori : Demokrasi Dan Politik

Pertanyaan ini tidak diragukan lagi memiliki arti yang sangat penting khususnya dalam mengarahkan para pemuda muslim. Hal itu dikarenakan mogok kerja baik pekerjaan itu bersifat khusus atau berkaitan dengan bidang pemerintahan adalah (sesuatu) yang memiliki dasar dari syari’at yang dapat dijadikan landasan. Tidak diragukan lagi perbuatan ini akan mengakibatkan terjadinya berbagai mudharat sesuai dengan ukuran cakupan dan kepentingan pemogokan ini. Dan tidak diragukan juga bahwa hal itu termasuk salah satu bentuk tekanan terhadap pemerintahan. Dan yang disebutkan dalam soal bahwa yang dimaksudkan adalah menjatuhkan sistem sekulerisme. Dan disini kita harus membuktikan bahwa sistem sekulerisme itu terlebih dahul.

Jihad Dalam Islam

Selasa, 11 April 2006 14:33:30 WIB
Kategori : Jihad Fii Sabilillah

Jihad melawan orang-orang kafir dan munafik. Hal ini meliputi empat hal : Jihad dengan hati, lisan, harta dan jiwa raga. Berjihad melawan orang-orang kafir lebih dikhususkan dengan tangan dan berjihad melawan orang-orang munafik lebih dikhususkan dengan lisan. Jihad melawan orang-orang dzolim, ahli bid'ah, dan pembuat kemungkaran. Hal ini memiliki tiga tahapan. Dengan tangan bila mampu, jika tidak maka pindah dengan lisan dan jika tidak mampu juga maka dengan hati. Inilah tiga belas tahapan dalam jihad dan (Barangsiapa yang mati dan tidak berjihad serta tidak pernah membisikkan dalam dirinya untuk berjihad maka dia mati dalam cabang kemunafikan). Dan tidak akan sempurna jihad melainkan dengan hijrah dan tidak ada hijrah serta jihad tanpa keimanan. Orang-orang yang mengharapkan rahmat Allah adalah orang-orang yang menjalankan ketiga hal tersebut

Lima Perkara Termasuk Berbakti Kepada Kedua Orang Tua Setelah Meninggal

Selasa, 11 April 2006 14:02:00 WIB
Kategori : Birrul Walidain

Berbakti kepada kedua orang tua adalah berbuat baik kepada mereka dengan harta, wibawa (kedudukan) dan bantuan fisik. Ini hukumnya wajib. Sedangkan durhaka kepada kedua orang tua termasuk perbuatan yang berdosa besar, yaitu tidak memenuhi hak-hak mereka. Berbuat baik kepada mereka semasa hidup, sudah maklum, sebagaimana kami sebutkan tadi, yaitu dengna harta, wibawa (kedudukan) dan bantuan fisik. Adapun setelah meninggal, maka cara berbaktinya adalah dengan mendo’akan dan memohonkan ampunan bagi mereka, melaksanakan wasiat mereka, menghormati teman-teman mereka dan memelihara hubungan kekerabatan yang ada tidak akan punya hubungan kekerabatan dengan mereka tanpa keduanya.

Apakah Orang Yang Dinamakan Salafi Dianggap Sebagai Orang Yang Membentuk Golongan ?

Rabu, 5 April 2006 11:43:38 WIB
Kategori : Manhaj

Syaikh Bakar Abu Zaid berkata : ‘Apabila dikatakan As-Salaf atau As-Salafiyun atau As-Salafiyah, ini menisbatkan kepada Salaf As-Shalih, yakni seluruh sahabat Radhiyallahu ‘anhum dan orang-orang yang mengikuti mereka dengan ihsan tanpa condong kepada hawa nafsuinya... Dan orang-orang yang tetap diatas manhaj Nabi Shallallahu ‘alaihi wa sallam, mereka dinisbatkan kepada Salaf Ash-Shalih. Kepada mereka ditakan As-Salaf, As-Salafiyun. Yang menisbatkan kepada mereka dinamakan Salafi, dan itu wajib baginya. Karena sesungguhnya lafazh Salaf adalah Salafu Ash-Shalih. Lafazh ini secara mutlak, yakni setiap orang yang berteladan kepada sahabat Radhiyallahu ‘anhum. Walaupun dia hidup pada zaman kita ini, harus seperti ini, inilah kalimat ahlu ilmi.

First Prev 145 146 147 148 149 150 151 152 153 154 155 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/151 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Memanfaatkan Islam Untuk Tujuan Pribadi

Rabu, 5 April 2006 11:36:54 WIB
Kategori : Ahkam

Agama Islam lebih di atas, lebih mulia, lebih tinggi dari tujuan manusia menjadikannya sebagai alat untuk menyampaikannya kepada tujuan-tujuan pribadinya. Dan setiap manusia mengklaim bahwa dia termasuk penolong dan pembela Islam, sesungguhnya ucapan-ucapannya harus disesuaikan dengan perbuatan-perbuatannya sehingga jelaslah bahwa dia benar dalam pernyataannya. Karena kaum munafik mengatakan tentang berpegangnya mereka dengan Islam yang apabila seseorang mendengar mereka mesti berkata, ‘Mereka orang-orang yang beriman’. Seperti firman Allah Subhanahu wa Ta’ala. “Apabila orang-orang munafik datang kepadamu, mereka berkata, ‘Kami mengakui bahwa sesungguhnya kamu benar-benar Rasul Allah”

Hikmah Penciptaan Malaikat Pencatat Amal, Padahal Allah Mengetahui Segala Sesuatu

Rabu, 5 April 2006 11:29:26 WIB
Kategori : Fatawa 'Arkanil Islam

Sesunguhnya makhluk-makhluk ini, jika seseorang bertanya kepada kita, “Apakah hikmah dari penciptaan unta oleh Allah dengan bentuk seperti ini, menjadikan kuda bentuknya seperti ini, menjadikan keledai bentuknya seperti ini, menjadikan manusia bentuknya seperti ini dan yang semisalnya. Jika ia bertanya kepada kita tentang hikmah semua perkara ini, niscaya tidak kita ketahui. Jika ia bertanya kepada kita, apa hikmah Allah Subhanahu wa Ta’ala menjadikan shalat dzuhur empat rakaat, ashar empat rakaat, maghrib tiga rakaat, dan shalat Isya empat rakaat serta yang semisalnya, niscaya kita tidak sanggup mengetahui hikmah semua itu. Dengan penjelasan ini, kita sadar bahwa banyak sekali fenomena-fenomena alam dan perkara-perkara syari’at yang hikmahnya masih samar bagi kita.

Sesungguhnya Kemiskinan Yang Melanda Umat Islam Disebabkan Ledakan Penduduk Dan Banyaknya Keturunan

Rabu, 5 April 2006 11:24:05 WIB
Kategori : Syubhat Dan Jawaban

Kami melihat bahwa pendapatnya itu adalah sebuah kesalahan besar ; karena hanya Allah Subhanahu wa Ta’ala saja yang meluaskan dan menyempitkan rizki bagi orang yang tidak dikehendakiNya, bukan disebabkan banyaknya penduduk ; karena tidak ada binatang melata di muka bumi ini melainkan Allah Subhanahu wa Ta’ala yang mengatur rizkinya. Namun Allah Subhanahu wa Ta’ala memberikan rizki karena suatu hikmah dan mencegah rizki juga karena suatu hikmah. Nasehat saya kepada orang yang meyakini hal ini adalah bawha hendaklah ia bertakwa kepada Allah Subhanahu wa Ta’ala dan meninggalkan keyakinan yang batil ini, hendaklahn ia mengetahui bahwa alam semesta, seberapapun banyaknya, jika Allah Subhanahu wa Ta’ala menghendaki niscaya Dia meluaskan rizki mereka.

T a u b a t

Minggu, 2 April 2006 10:49:16 WIB
Kategori : Do'a, Dzikir, Taubat

Taubat yang murni ialah taubat yang terhimpun padanya lima syarat. Diantaranya : Pertama : Ikhlas karena Allah Subhanahu wa Ta’ala, dengan meniatkan taubat itu karena mengharapkan wajah Allah dan pahalanya serta selamat dari adzabnya. Kedua : Menyesal atas perbuatan maksiat itu, dengan bersedih karena melakukannya dan berangan-angan bahwa dia tidak pernah melakukannya. Ketiga : Meninggalkan kemasiatan dengan segera. Jika kemaksiatan itu berkaitan dengan hak Allah Subhanahu wa Ta’ala, maka ia meninggalkannya, jika itu berupa perbuatan haram dan ia segera mengerjakannya, jika kemaksiatan tersebut adalah meninggalkan kewajiban. Jika kemaksiatan itu berkaitan dengan hak makhluk, maka segera ia membebaskan diri darinya, baik dengan mengembalikannya kepada yang berhak maupun meminta maaf kepadanya.

Alasan Diharamkannya Emas Bagi Kaum Laki-Laki

Minggu, 2 April 2006 10:36:24 WIB
Kategori : Pakaian Dan Perhiasan

Perlu diketahui oleh penanya dan setiap orang yang mendengar acara ini bahwa alasan hukum dalam menetapkan hukum-hukum syari’at bagi setiap orang mukmin adalah firman Allah dan sabda RasulNya. Hal itu berdasarkan firman Allah Subhanahu wa Ta’ala. “Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukminah, apabila Allah dan RasulNya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka”. Siapa saja yang bertanya kepada kami tentang pewajiban atau pengharaman sesuatu, niscaya kami akan menunjukkan hukumnya berdasarkan Al-Qur’an dan As-Sunnah. Karena itu, berkenaan dengan pertanyaan tersebut di atas, maka dapat kami katakan, “Alasan diharamkannya emas bagi kaum laki-laki yang mukmin adalah firman Allah Subhanahu wa Ta’ala dan sabda RasulNya Shallallahu ‘alaihi wa sallam, dan alasan tersebut sudah dianggap cukup bagi setiap orang mukmin.

Berbuat Zina Di Luar Negeri Apakah Menjadi Penyebab Istri Dicerai

Minggu, 2 April 2006 10:33:14 WIB
Kategori : Adab Dan Perilaku

Istri-istri tidak terceraikan akibat suami mereka berbuat zina, tetapi para suami harus berhati-hati dalam bepergian dan hendaknya menghindar dari segala macam perbuatan yang mengarah kepada perzinaan serta selalu bertakwa kepada Allah dalam menjaga kemaluannya dari segala yang diharamkan, Allah Subhanahu wa Ta’ala berfirman. “Dan janganlah kamu mendekati zina sesungguhnya zina itu adalah suatu perbuatan yang keji. Dan suatu jalan yang buruk”. Dua ayat diatas menunjukkan haramnya mendekati zina dan mendekati apa saja yang menjadi penyebab zina. Ayat kedua menunjukkan bahwa akan dilipatgandakan siksaan bagi orang yang menyekutukan Allah, membunuh secara tidak benar dan berzina. Dan ayat ini menunjukan bahwa zina adalah dosa besar yang pelakunya kekal di dalam Neraka.

First Prev 146 147 148 149 150 151 152 153 154 155 156 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/152 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pandangan Materialistis Terhadap Kehidupan Dan Bahaya-Bahayanya

Rabu, 29 Maret 2006 15:05:40 WIB
Kategori : Aktual

Makna pandangan materialistis terhadap dunia : Yaitu pemikiran seseorang yang hanya terbatas pada bagaimana mendapatkan kenikmatan sesaat di dunia, sehingga apa yang diusahakannya hanya seputar masalah tersebut. Pikirannya tidak melampui hal tersebut, ia tidak mempedulikan akibat-akibatnya, tidak pula berbuat dan memperhatikan masalah tersebut. Ia tidak mengetahui bahwa Allah menjadikan dunia ini sebagai ladang akhirat. Allah menjadikan dunia ini sebagai kampung beramal dan akhirat sebagai kampung balasan. Maka barangiapa mengisi dunianya dengan amal shalih, niscaya ia mendapatkan keberuntungan di dua kampung tersebut. Sebaliknya barangsiapa menyia-nyiakan dunianya, niscaya ia akan kehilangan akhiratnya. Allah berfirman. “Rugilah ia di dunia dan di akhirat. Yang demikian itu adalah kerugian yang nyata”

Perbedaan Risywah [Sogokan] Dan Riba

Rabu, 29 Maret 2006 14:16:56 WIB
Kategori : Mu'amalat Dan Riba

Menurut bahasa, riba berati tambahan. Menurut syari’at, riba ini terbagi menjadi dua ; riba fadhl dan riba nasa’. Riba fadhl berarti menjual suatu makanan takaran dengan makanan takaran sejenis dengan memberi tambahan pada salah satunya, dan menjual barang timbangan dengan barang timbangan sejenis dengan adanya tambahan pada salah satunya, misalnya emas dengan emas, perak dengan perak, dengan tambahan pada salah satunya. Sedangkan riba nasa’ adalah menjual makanan takaran dengan makanan takaran lainnya tanpa adanya penyerahan barang di tempat pelaksanaan akad, baik kedua barang itu sejenis maupun tidak. Dan menjual barang timbangan dengan barang timbangan lainnya baik itu emas atau perak, atau yang menggantikan posisi keduanya, tanpa adanya penyerahan di tempat pelaksanaan akad, baik satu jenis maupun tidak.

Mentalak Istri Sedang Mabuk Atau Marah Yang Sangat

Senin, 27 Maret 2006 15:26:01 WIB
Kategori : Nikah : Talak - Rujuk

Orang tersebut mengatakan bahwa dia telah menjatuhkan talak kepada istrinya sebanyak tiga kali, talak pertama jatuh pada saat sedang mabuk dan marah yang tidak terkendali. Adapun talak kedua dan ketiga jatuh dalam keadaan sangat marah, apakah istri dianggap telah tertalak tiga. Saya balik bertanya : “Apakah dia berniat mentalaknya atau tidak ?”. Orang yang mentalak istri dalam keadaan mabuk, para ulama berbeda pendapat, sebagian mereka mengatakan bahwa talak orang yang sedang mabuk tidak dianggap jatuh sebab dilakukan dalam keadaan tidak sadar. Dan sebagiannya mengatakan bahwa talaknya dianggap jatuh sebagai sanksi atas kejahatannya. Menurut saya, pendapat yang kuat adalah talak dalam keadaan mabuk tidak dianggap jatuh sebab orang mabuk tidak sempurna akalnya dan tidak sadar terhadap apa yang diucapkannya

Bagaimana Hukum Mengajak Anak-Anak Ke Masjid

Senin, 27 Maret 2006 14:51:51 WIB
Kategori : Anak-Anak Muslim

Menurut hemat saya, membawa anak-anak yang akan mengganggu jama’ah shalat tidak boleh. Karena hanya akan menyakiti jama’ah yang sedang menunaikan kewajiban dari Allah. Nabi Shallallahu ‘alaiahi was sallam pernah mendengar beberapa sahabat yang sedang shalat, bersuara keras dalam qiro’ah maka beliau bersabda. “ Janganlah sebagian kalian bersuara melebihi orang lain dalam membaca ayat”. Dalam hadits lain, “Janganlah sebagian kalian mengganggu lainnya”. Jadi, segala sesuatu yang dapat mengganggu jama’ah shalat tidak boleh dilakukan oleh siapapun. Nasihat saya kepada orang tua, sebaiknya tidak menyertakan anak-anak ke masjid, hendaklah mereka berpegang pada petunjuk Nabi Shallallahu ‘alaihi wa sallam. “Perintahkanlah anak-anak kalian mengerjakan shalat sewaktu berumur tujuh tahun. Dan pukullah mereka jika tidak mau melaksanakannya sewaktu umur sepuluh tahun”.

Hukum Merekam Forum Perkuliahan [Ceramah] Dengan Menggunakan Video Kaset

Senin, 27 Maret 2006 14:36:49 WIB
Kategori : Gambar, Lagu, Permainan

Merekam peristiwa seperti forum perkuliahan atau ceramah lebih dianjurkan menggunakan kaset biasa ketimbang memvisualisasikannya dalam bentuk gambar (seperti video atau vcd). Tetapi kadang-kadang dibutuhkan pula visualisasi gambar agar menjadi jelas siapa yang berbicara. Maka fungsi gambar disini adalah untuk mempertegas dan memperjelas tentang siapa yang berbicara, dan kadang-kadang visualisasi gambar juga dibutuhkan untuk keperluan lainnya. Saya menahan diri untuk tidak berkomentar dalam masalah ini karena adanya penjelasan hukum atau hadits berkenaan dengan gambar segala sesuatu yang bernyawa, juga karena adanya ancaman yang keras bagi para pelakunya

Bergabung Dengan Madzhab-Madzhab Ilhad [Atheis] Dan Kelompok-Kelompok Jahiliyah

Jumat, 24 Maret 2006 15:14:11 WIB
Kategori : Propaganda Sesat

Madzhab-madzhab atheis tersebut adalah madzhab-madzhab yang menyimpang, karena didirikan diatas kebatilan. Komunisme misalnya, mengingkari wujud pencipta Subhanahu wa Ta’ala dan memerangi agama-agama samawiyah. Barangsiapa rela dengan akalnya untuk hidup tanpa aqidah serta mengingkari kepastian hukum-hukum akal, maka berarti ia menafikan akalnya. Lalu sekulerisme mengingkari agama-agama dan hanya bersandar kepada materi yang tidak memiliki orientasi dan tujuan dalam hidup ini, selain kehidupan hewani. Kapitalisme yang dipentingkan hanya mengumpulkan harta dari mana saja, tanpa memperdulikan halal-haram, kasih sayang dan cinta kepada orang-orang fakir dan miskin. Dasar perekonomiannya adalah riba yang berarti memerangi Allah dan RasulNya, dan karenanya Negara serta pribadi menjadi hancur dan menghisap darah rakyat miskin.

First Prev 147 148 149 150 151 152 153 154 155 156 157 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/153 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kufur Difinisi Dan Jenisnya

Jumat, 24 Maret 2006 14:31:23 WIB
Kategori : Tauhid

Kufur besar mengeluarkan pelakunya dari agama Islam dan menghapuskan (pahala) amalnya, sedangkan kufur kecil tidak menjadikan pelakunya keluar dari agama Islam, juga tidak menghapuskan (pahala)nya sesuai dengan kadar kekufurannya, dan pelakunya tetap dihadapkan dengan ancaman. Kufur besar menjadikan pelakunya kekal dalam neraka, sedankan kufur kecil, jika pelakunya masuk neraka maka ia tidak kekal di dalamnya, dan bisa saja Allah memberikan ampunan kepada pelakunya, sehingga ia tiada masuk neraka sama sekali. Kufur besar menjadikan halal darah dan harta pelakunya, sedangkan kufur kecil tidak demikian. Kufur besar mengharuskan adanya permusuhan yang sesungguhnya, antara pelakunya dengan orang-orang mukmin. Orang-orang mukmin tidak boleh mencintai dan setia kepadanya, betapun ia adalah keluarga terdekat.

Hukum Seorang Anak Dinafkahi Dari Hasil Riba Dan Hukum Bekerja Di Lembaga Ribawi

Rabu, 22 Maret 2006 09:16:17 WIB
Kategori : Mu'amalat Dan Riba

Bahwasanya belajar yang di isyaratkan oleh penanya bukanlah belajar yang hukumnya wajib. Itu hanyalah sebuah sarana di zaman ini untuk memperoleh rizki. Jika demikian permasalahannya, di mana ia hidup dibawah tanggungan ayahnya, sedang ia yakin bahwa ayahnya mengamalkan riba, maka wajib baginya melakukan segala upaya agar terlepas dari penghidupan yang tegak diatas kemaksiatan tersebut. Meskipun urusan ini mengharuskannya meninggalkan kuliah, karena belajar (pada kulah tersebut) bukanlah fardhu ‘ain. Dan wajib baginya berusaha mencari rizki yang halal dengan jerih payah dan keringatnya sendiri. Itu lebih baik dan lebih kekal.

Penjualan Kredit Dengan Tambah Harga

Rabu, 22 Maret 2006 07:19:52 WIB
Kategori : Mu'amalat Dan Riba

Al-Baihaqi berkata : “Bahwa Abdul Wahhab (yakni Ibnu Atha’) berkata yaitu (si penjual) berkata : “Itu (barang) untukmu apabila kontan Rp 10,- namun jika dengan penundaan (seharga) Rp 20,-“. Imam Ibnu Qutaibah juga menerangkannya dengan (keterangan) ini, beliau berkata di dalam “Gharib Al-Hadits (I/18)” : Diantara jual beli yang terlarang (ialah) dua syarat (harga) dalam satu penjualan, yaitu (misalnya) seseorang membeli barang seharga dua dinar jika temponya dua bulan, dan seharga tiga dinar jika temponya tiga bulan. Itulah makna “dua (harga) penjualan di dalam satu penjualan. Dan hadits itu dengan lafazh ini adalah ringkas dan shahih. Hadits ini tersebut didalam hadits Ibnu Umar dan Ibnu Amr, keduanya telah ditakhrij di dalam “Irwaa Al-Ghalil (V/150-151)”. Dan semakna dengan hadits itu adalah ucapan Ibnu Mas’ud. "Satu akad jual beli di dalam dua akad jual beli adalah riba”

Ada Orang Yang Mewajibkan Jihad Saat Sekarang, Apakah Berdosa Jika Mereka Keluar Berjihad ?

Selasa, 21 Maret 2006 18:58:47 WIB
Kategori : Jihad Fii Sabilillah

Berjihad harus memenuhi aturan-aturan dan syarat-syaratnya. Seorang muslim berjihad merupakan suatu yang baik, akan tetapi selama aturan-aturan dan syarat-syaratnya belum terpenuhi, maka tidak ada jihad secara syari’at, karena hanya akan menimbulkan bahaya yang lebih banyak bagi kaum muslimin daripada manfaatnya. Engkau memukul seorang kafir akan tetapi orang kafir akan menyiksa kaum muslimin sehingga akan menimbulkan dampak seperti yang engkau telah dengar. Ini tidak diperbolehkan. Selama tidak terpenuhi aturan-aturan dan syarat-syaratnya serta bersama pemimpin kaum muslimin dan panji Islam, maka jihad belum bisa dilakukan. Jika maksud orang baik dan ia ingin berjihad maka ia diberikan pahala dengan niatnya akan tetapi ia telah keliru dalam masalah ini.

Membeli Dan Menjual Peralatan Yang Dapat Melalaikan

Selasa, 21 Maret 2006 10:04:13 WIB
Kategori : Media Dan Sarana

Anda boleh membiarkan pesawat televisi dan video itu tetap di rumah anda. Jika mampu, anda harus berusaha untuk mengendalikan diri, yakni dengan mengkhususkannya sebagai alat untuk mendengarkan ceramah agama dan ilmu-ilmu yang bermanfaat, membaca Al-Qur’an, berita tentang perkembangan perdagangan, berita-berita politik dan hal-hal mubah lainnya. Dan jika tidak mampu, maka janganlah anda menjualnya. Sebab seringkali orang yang membeli peralatan tersebut dari anda akan menggunakannya untuk hal yang sia-sia dan menggunakannya pada hal-hal yang diharamkan. Kalau perlu, hancurkan saja semua peralatan tersebut untuk menghindari keburukan, dan anda akan mendapatkan pahala.

Tulisan Penjual Yang Menyebutkan Barang Yang Sudah Dibeli Tidak Dapat Dikembalikan Dan Ditukarkan

Senin, 20 Maret 2006 10:46:05 WIB
Kategori : Jual Beli

Menjual barang dengan syarat bahwa barang yang sudah dibeli tidak dapat dikembalikan dan ditukar adalah tidak boleh, karena syarat tersebut tidak dibenarkan. Sebab, di dalamnya mengandung madharat. Selain itu, karena tujuan penjual melalui syarat tersebut agar pembeli harus tetap membeli barang tersebut meskipun barang tersebut cacat. Persyaratannya ini tidak melepaskannya dari cacat yang terdapat pada barang. Sebab, jika barang itu cacat, maka dia boleh mengembalikannya dan menukar dengan barang yang tidak cacat, atau pembeli boleh mengambil ganti rugi dari cacat tersebut. Selain itu, karena pembayaran penuh itu harus diimbangi dengan barang yang bagus dan tidak cacat. Tetapi dalam hal ini, penjual yang mengambil harga penuh dengan adanya cacat pada barang merupakan tindakan yang tidak benar.

First Prev 148 149 150 151 152 153 154 155 156 157 158 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/154 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Membaca Al-Fatihah Di Belakang Imam [Shalat Jahriyah]

Senin, 20 Maret 2006 10:33:36 WIB
Kategori : Shalat

Anda menyebutkan dalam kitab Shalat Nabi, dari hadits Abu Hurairah, tentang di nasahkkannya (dihapuskannya) bacaan Al-Fatihah dibelakang Imam yang sedang shalat jahar. Kemudian anda mengeluarkan hadits ini, dan anda sebutkan bahwa hadits tersebut mempunyai penguat dan hadits Umar. Akan tetapi dalam kitab Al-I'tibar Fi An-Nasikh wa Al-Mansukh yang dikarang oleh Al-Hazimii disebutkan bahwa hadits ini diriwayatkan oleh seorang yang tidak dikenal (majhul), dimana tidak ada yang meriwayatkan dari si majhul ini kecuali hadits tersebut, dan seandainya hadits ini tsabit, yang berisi larangan untuk membaca Al-Fatihah di belakang imam yang sedang membaca ayat, maka bagaimana pendapat anda tentang perkataan Al-Hazimi ?

Ketimpangan Manhaj Muwazanah, Syubhat Manhaj Muwazanah Dan Bantahannya

Minggu, 12 Maret 2006 06:50:09 WIB
Kategori : Mabhats

Ada seorang yang bertanya : “Ada orang-orang yang mewajibkan muwazanah ; yaitu jika engkau mengkritik seorang ahli bid’ah maka wajib atasmu untuk menyebutkan kebaikannya agar engkau tidak mendholiminya?”. Maka jawabannya : “Tidak, hal ini tidak harus, hal ini tidak harus, karena inilah jika engkau melihat kitab-kitab Ahli Sunnah, maka engkau akan mendapati apa yang dimaksud yaitu tahdzir, bacalah dalam kitab Bukhari Kholqu Af’alil Ibad dan Kitabul Adab dari Shahihnya, kitab As-Sunnah oleh Abdullah bin Ahmad bin Hanbal, kitab Tauhid oleh Ibnu Khuzaimah, Bantahan Utsman bin Said Ad-Darimi kepada Ahli Bida’… dan yang lainnya. Mereka tulis kitab-kitab ini sebagai peringatan kepada setiap muslim dari kebatilan ahli bid’ah, dan bukan bertujuan memaparkan kebaikan-kebaikan mereka.

Ketimpangan Manhaj Muwazanah, Manhaj Islam Dan Para Imam Dalam Mengkritik Perkataan Dan Person

Sabtu, 11 Maret 2006 15:16:58 WIB
Kategori : Mabhats

Para imam banyak memberikan kritikan terhadap ahli bid’ah dan para perawi, dan mereka tidak pernah mengisyaratkan sama sekali wajibnya memakai manhaj muwazanah. Mereka menulis kitab-kitab tentang Jarh wat Ta’dil, kitab-kitab tentang pembelaan kepada sunnah dan bantahan kepada hali bid’ah dan celaan kepada mereka, kitab-kitab tentang ‘ilal, kitab-kitab tentang hadits-hadits yang maudhu (palsu), dalam keadaan sama sekali tidak mereka wajibkan manhaj muwajanah di dalam kitab-kitab yang mereka tulis, bahkan mereka menulis kitab-kitab yang khusus dalam Jarh (celaan) pada perawi, tanpa mensyaratkan sama sekali manhaj muwazanah ini !

Sekilas Tentang Pemikiran Khumaini

Jumat, 10 Maret 2006 15:08:39 WIB
Kategori : Firaq

Di antara pemikiran yang digagas Khumaini, sebagiannya belum pernah muncul dari seorang kepala mubtadi dari kalangan Syi’ah ataupun firqah lainnya pada masa lampau. Berikut ini beberapa pernyataan Khumaini dalam berbagai masalah, yang sangat nyata penyimpangannya. Khumaini mempunyai pemikiran tentang Wilayatul al-Faqih. Maksud dari gagasan ini adalah, orang faqih yang mempunyai keilmuan yang sudah memadai dan sifat ‘adalah (adil), ia berhak menggenggam wilayah amah (khilafah) dan kekuasaan yang mutlak untuk menangani urusan rakyat dan negara, lantaran ia dipandang sebagai washi (pemegang mandat) untuk mengambil alih urusan mereka, saat imam yang ditunggu kedatangannya masih belum tiba. Pemikiran Khumaini yang seperti ini, tidak pernah disebutkan oleh satu pun ulama pada masa lalu, baik dari kalangan ulama madzhab maupun ahli hadits.

Hukum Memakan Daging Import Dan Keju Yang Diproduksi Oleh Negara-Negara Kristen

Kamis, 9 Maret 2006 16:36:23 WIB
Kategori : Makanan, Sembelihan

Daging (import) ini ada dua kemungkinan yaitu hewan yang boleh dimakan dan tidak boleh dimakan. Hewan yang boleh dimakan terbagi menjadi dua kemungkinan : Sembelihan ahli kitab, ini bisa berupa : Disembelih secara syari'at maka halal dimakan, dan dibunuh dengan cara (yang tidak syar'i), maka haram dimakan, karena kita tidak mengetahuinya dengan jelas. Nabi bersabda : "Tinggalkan apa yang meragukanmu, lakukan apa yang tidak meragukanmu". Bukan sembelihan ahli kitab, maka hukumnya haram. Daging hewan yang tidak dimakan sembelihannya (hewan yang haram dimakan) maka ini hukumnya haram. Adapun makan keju, tidaak haram, karena para sahabat memakan keju yang mereka peroleh dari negeri Persia.

Bolehkah Buang Air Kecil [Kencing] Sambil Berdiri ?

Rabu, 8 Maret 2006 19:35:12 WIB
Kategori : Adab Dan Perilaku

Boleh saja buang air kecil sambil berdiri, terutama sekali bila memang diperlukan, selama tempatnya tertetutup dan tidak ada orang yang dapat melihat auratnya, dan tidak ada bagian tubuhnya yang terciprati air seninya. Dasarnya adalah riwayat dari Hudzaifah Radhiyallahu 'anhu, bahwa Nabi Shallallahu 'alaihi wa salam pernah menuju sebuah tempat sampah milik sekelompok orang, lalu beliau buang air kecil sambil berdiri. Hadits ini disepakati keshahihannya. Akan tetapi yang afdhal tetap buang air kecil dengan duduk. Karena itulah yang lebih sering dilakukan oleh Rasulullah Shallallahu 'alaihi wa sallam, selain juga lebih dapat menutupi aurat dan lebih jarang terkena cipratan air seni.

First Prev 149 150 151 152 153 154 155 156 157 158 159 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/155 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pengobatan Tekanan Batin Dan Stress

Selasa, 7 Maret 2006 17:15:38 WIB
Kategori : Pengobatan Penyakit

Saya seorang wanita muda, usia dua puluh tahunan, muslimah taat agama, bersuami sejak satu setengah tahun yang lalu, dan alhamdulillah, saya diberi anak sejak enam bulan lalu dengan kelahiran berlangsung normal, Alhamdulillah. Sekitar satu minggu setelah melahirkan, saya mengalami stress yang luar biasa. Kondisi seperti ini belum pernah saya alami sebelumnya. Tidak ada lagi kemampuan memberikan perhatian kepada apapun, juga terhadap anak. Saya telah mendatangi psikiater dan saya melakukan pengobatan hingga baru-baru ini. Pengobatan ini tidak mengembalikan saya kepada kondisi semula, sebagaimana sebelum melahirkan. Saya telah merasa hilang/mati karena lamanya masa pengobatan. Saya memohon kepada Allah Subhanahu wa Ta'ala, agar kalian diberi taufiq dalam mengenal pengobatan syar'i untuk perasaan tertekan dan kesedihan jiwa ini.

Memakai Jam Tangan Dengan Tangan Kanan

Senin, 6 Maret 2006 17:35:20 WIB
Kategori : Pakaian Dan Perhiasan

Kami berpegang teguh dalam masalah ini dengan kaidah umum yang terdapat dalam hadits Aisyah di dalam Ash-Shahih, ia berkata. "Rasulullah Shallallahu 'alaihi wa sallam menyukai menggunakan (mendahulukan) kanan damam segala sesuatu, yaitu ketika bersisir, bersuci, dan dalam setiap urusan". Dan kami tambahkan dalam hal ini, hadits lain yang diriwayatkan dalam Ash-Shahih, bahwa beliau Shallallahu 'alaihi wa sallam bersabda. "Sesungguhnya Yahudi tidak mencelup (menyemir) rambut-rambut mereka, karena itu berbedalah dengan mereka, dengan cara menyermir rambut kalian". Juga hadits yang lain yang di dalamnya terdapat perintah untuk berbeda dengan musyrikin. Maka dari hadits-hadits tersebut dapat kami simpulkan bahwa disunnahkan bagi seorang muslim untuk bersemangat dalam membedakan diri dengan orang-orang kafir.

Pengertian Wahabi Dan Siapa Muhammad Bin Abdul Wahhab

Minggu, 5 Maret 2006 08:06:00 WIB
Kategori : Fokus Utama

Orang-orang biasa menuduh "Wahabi " kepada setiap orang yang melanggar tradisi, kepercayaan dan bid'ah mereka, sekalipun kepercayaan-kepercayaan mereka itu rusak, bertentangan dengan Al-Qur'anul Karim dan hadits-hadits shahih. Mereka menentang dakwah kepada tauhid dan enggan berdo'a (memohon) hanya kepada Allah semata. Para ahli bid'ah menentang keras dakwah tauhid yang dibangun oleh Syaikh Muhammad bin Abdul Wahab. Ini tidak mengherankan, sebab musuh-musuh tauhid telah ada sejak zaman Rasulullah Shalallaahu alaihi wasalam . Bahkan mereka merasa heran terhadap dakwah kepada tauhid. Allah berfirman: "Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan."

Apakah Dakwah Syaikh Muhammad Bin Abdul Wahhab Merupakan Dakwah Islamiyah Yang Bersifat Hizbiyah ?

Minggu, 5 Maret 2006 07:44:12 WIB
Kategori : Hizbiyyah Dan Harokah

Saya katakan, “Sesungguhnya dakwah Syaikh Muhammad bin Abdul Wahhab rahimahullah di atas manhaj salaf. Baik dalam usul (pokok-pokok) maupun furu’ (cabang-cabang). Adapun jama’ah Ikhwanul Muslimin dan Tabligh dan jama’ah-jama’ah yang sama, saya serukan kepada mereka, supaya mengembalikan manhaj-manhaj mereka kepada Kitabullah dan Sunnah Rasul-Nya Shallallahu ‘alaihi wa sallam –dan kepada petunjuk dan pemahaman salafus ash-shalih supaya manhaj-manhaj itu ditimbang di atas itu semua sehingga apabila mencocoki alhamdulillah, sedangkan apabila menyelisihi, maka haruslah diluruskan dengan jalan-jalan tersebut. Inilah seruan kami kepada mereka.

Hukum Shalat Wanita Tanpa Khimar, Bolehkah Shalat Menggunakan Cadar Dan Sarung Tangan

Sabtu, 4 Maret 2006 07:26:22 WIB
Kategori : Wanita : Fiqih Shalat

Dari Aisyah Radhiyallahu 'anha, ia berkata : Bahwa Nabi Shallallahu 'alaihi wa sallam bersabda. "Allah tidak akan menerima shalat orang yang telah haidh (telah baligh) kecuali jika ia menggunakan khimar". Hadits ini menunjukkan bahwa shalat seorang wanita tidak akan diterima kecuali jika ia memakai khimar untuk menutupi kepalanya. Adapun yang dimaksud dengan orang yang telah haidh adalah wanita yang telah baligh, dan bukan dimaksudkan dengan seorang wanita yang sedang mendapatkan haidh, karena wanita yang mendapatkan haidh dilarang untuk melakukan shalat, digunakan kalimat "orang yang telah haidh" karena yang mengalami haidh adalah wanita yang sudah baligh. Maka seandainya balighnya seorang wanita itu dengan mengalami mimpi basah maka dia termasuk dalam hukum ini.

Mengumpulkan Harta Suami Istri Untuk Keperluan Rumah Tangga

Jumat, 3 Maret 2006 08:54:06 WIB
Kategori : Rizqi, Harta, Nafkah

Apabila seorang istri merelakan hartanya digabung dengan harta suami seperti diatas, maka hal itu diperbolehkan dengan syarat istri tersebut seorang yang peduli dengan hartanya. Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala. “ Jika istrimu berbuat baik kepadamu (memberikan sebagian mas kawin tersebut kepadamu), maka terimalah dan makanlah dengan senang hati” Adapun jika istri tersebut seorang yang tidak pernah memperdulikan hartanya (pemboros), maka anda tidak boleh mengambil hartanya sedikitpun. Sebaliknya anda harus menjaga hartanya untuk kepentingan dirinya. Mudah-mudahan Allah Subhanahu wa Ta’ala menolong kita semua agar kita senantiasa melaksanakan segala sesuatu yang Dia ridhai.

First Prev 150 151 152 153 154 155 156 157 158 159 160 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/156 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Seorang Wanita Menghilangkan Dan Mencukur Bulu Wajah [Alis, Bulu Mata Dan Bulu Halus Lainnya]

Kamis, 2 Maret 2006 07:45:04 WIB
Kategori : Wanita : Muslimah

Mencukur bulu-bulu wajah ini merupakan perbuatan haram, sehingga wajib ditutup dengan cara menutup wajah tersebut. Tapi dalam hal ini ada yang mengatakan bahwa mencabut bulu-bulu wajah itu boleh apabila hanya sedikit. Jika pendapat ini benar, maka tidak wajib menutup wajah. Pendapat yang kuat menurut saya adalah mencabut bulu-bulu wajah itu mutlak diharamkan walaupun sedikit. Dalilnya adalah sabda Rasulullah Shallallahu 'alaihi wa sallam : "Allah melaknat perempuan-perempuan yang mencukur alis dan perempuan-perempuan yang minta dicukur alisnya". Di akhir hadits ini diterangkan kenapa perempuan-perempuan tersebut dilaknat. Yaitu karena merubah ciptaan Allah dengan alasan keindahan/kecantikan. Hadits ini menegaskan bahwa perempuan-perempuan tersebut dilaknat karena merubah ciptaan Allah.

Alternatif Pemecahan Problematika Suami Istri Sebelum Talak

Rabu, 1 Maret 2006 10:44:13 WIB
Kategori : Nikah : Talak - Rujuk

Allah telah mensyariatkan perbaikan antara suami istri dan menempuh cara-cara yang dapat menyatukan kembali mereka dan menghindari akibat buruk perceraian. Di antaranya adalah pemberian nasehat, pisah ranjang dan pukullah yang ringan jika nasehat dan pisah ranjang tidak berhasil, sebagaimana disebutkan dalam firman Allah Subhanahu wa Ta'ala. "Wanita-wanita yang kamu khawatirkan nusyuznya, maka nasehatilah mereka dan pukullah mereka. Kemudian jika mereka menta'atimu, maka janganlah kamu mencari-cari jalan untuk menyusahkannya. Sesungguhnya Allah Maha Tinggi lagi Maha Besar". Setelah cara itu, jika tidak berhasil juga, maka masing-masing suami dan istri mengutus hakam (penengah) dari keluarga masing-masing.

Hukum Menyembelih Untuk Selain Allah Dengan Maksud Mendapatkan Kesembuhan

Selasa, 28 Februari 2006 08:13:30 WIB
Kategori : Makanan, Sembelihan

Sebagian orang ketika mendapatkan musibah, mereka pergi kepada seseorang yang mereka sebut tabib tradisional. Ketika orang sakit dibawa kepada tabib ini, makak dikemukakan kepada wali orang yang sakit tersebut sejumlah penyakit. Ia menegaskan bahwa penyakit ini tidak akan bisa sembuh kecuali jika disembelihkan untuknya hewan tertetntu yang tidak disebutkan nama Allah ketika menyembelihnya. Setelah disembelih, hewan tersebut dikuburkan di tempat yang telah ditentukannya. Apakah jika seseorang melakukan hal itu untuk mencari kesembuhan tanpa berniat syirik merupakan suatu dosa, dan apakah itu termasuk syirik besar, kemudian apakah dampak menyembelih untuk selain Allah secara umum pada akidah muslim ?

Jual Beli Dengan Sistem Lelang

Senin, 27 Februari 2006 08:53:44 WIB
Kategori : Jual Beli

Yang berlaku sekarang di banyak show room mobil adalah membawa mobil ke lokasi lelang. Lelang tersebut berlangsung dengan menggunakan mikrofon tanpa menyebutkan cacat yang terdapat pada mobil-mobil itu. Di sana orang-orang hanya dapat melihatnya dalam keadaan tidak berjalan atau tidak dicoba dijalankan oleh calon pembeli. Jika transaksi jadi dilakukan, maka show room akan memperoleh uang muka saat itu juga. Kemudian pihak show room mendiktekan kepada pembeli beberapa syarat secara gamblang bahwa mobil itu seluruhnya cacat. Dengan demikin, mobil harus dibeli oleh pembeli meskipun terdapat cacat padanya. Oleh karena itu, tolong berikan fatwa kepada kami mengenai kebenaran jaul beli ini. Dan mudah-mudahan anda mendapatkan pahala.

Hukum Ungkapan Yang Ditujukan Kepada Orang Yang Mati Dengan Al-Maghfurlahu

Minggu, 26 Februari 2006 07:08:37 WIB
Kategori : Jenazah : Kematian, Mayit

Ungkapan yang disyariatkan dalam kasus ini adalah 'Ghafarallahu (semoga Allah mengampuninya)' atau 'Rahimahullah (semoga Allah merahmatinya)' dan semisal itu bila dia (orang yang meninggal dunia tersebut) seorang Muslim dan tidak boleh diucapkan 'al-maghfur lahu' atau 'al-marhum' karena tidak boleh bersaksi terhadap orang tertentu bahwa dia masuk surga, masuk neraka atau semisalnya kecuali orang yang memang sudah dipersaksikan Allah dengan hal itu di dalam KitabNya yang mulia atau orang yang telah dipersaksikan oleh RasulNya Shallallahu 'alaihi wa sallam bahwa dia masuk surga seperti Abu Bakar Ash-Shiddiq, Umar bin Kahtthab, Utsman bin Affan, Ali dan para sahabat lainnya yang termasuk sepuluh orang yang dijanjikan masuk surga dan selain mereka yang telah dipersaksikan beliau masuk surga.

Sifat : Al-Makru, Al-Kaid, Al-'Afwu, Al-Maghfirah, Al-Izzah Dan Al-Qudrah

Minggu, 26 Februari 2006 07:03:43 WIB
Kategori : Aqidah Al-Wasithiyah

Allah telah menetapkan bagi diri-Nya sifat-sifat yang tersebut dalam ayat-ayat tersebut, yaitu : Makar, Al-Kaid (tipu daya), dan Al-Mumahalah (tipu daya). Ini semua merupakan sifat Fi'liyah yang ada pada Allah, dengan makna yang sesuai dengan kebesaran dan keagungan-Nya. Namun, dari sifat-sifat Fi'liyah ini tidak boleh diambil nama, sehingga tidak boleh mengatakan : bahwa salah satu nama-Nya adalah Al-Makir (Maha Makar), atau Al-Kaaid (Yang Maha Menipu Daya), karena nama tersebut tidak disebutkan. Kita berhenti pada apa yang tersebut saja, yaitu bahwa Dia Subhanallahu wa Ta'ala adalah sebaik-baik pembuat makar dan bahwa Dia merencanakan tipu daya terhadap musuh-musuh-Nya yang kafir itu. Jadi Allah mensifati diri-Nya dengan sifat makar dan menipu daya sebagai balasan.

First Prev 151 152 153 154 155 156 157 158 159 160 161 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/157 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Tarahum Dengan Ucapan Rahimahullahu Terhadap Orang-Orang Yang Menyelisihi I'tiqad Salaf

Sabtu, 25 Februari 2006 08:26:29 WIB
Kategori : Al-Masaa'il

Kami berkeyakinan bahwa rahmat dan tarahum diperbolehkan bagi seluruh muslim dan diharamkan bagi seluruh orang kafir. Jawaban ini merupakan furu' (cabang) dari i'tiqad yang dimiliki oleh jiwa seseorang. Jadi, barangsiapa yang meyakini bahwa orang-orang yang disebutkan dalam pertanyaan tadi adalah muslim, maka jawabannya adalah telah diketahui -sebagaimana yang telah saya katakan barusan- yaitu boleh mendoakan "semoga Allah merahmati dan mengampuni mereka". Dan siapapun yang menganggap bahwa mereka yang disebut dalam pertanyaan tadi adalah bukan muslim, maka tarahum tidaklah diperbolehkan. Inilah jawabanku berkenaan dengan apa yang datang dari pertanyaan tadi. Dan termasuk i'tiqod salaf yang disepakati oleh kholaf adalah, bahwa kita sholat di belakang muslim yang shalih sebagaimana pula kita shalat di belakang muslim yang fajir, kita juga menshalati orang yang shalih maupun yang fajir.

Hukum Mengiming Hadiah Kepada Pembeli Barang Tertentu

Sabtu, 25 Februari 2006 07:32:32 WIB
Kategori : Mu'amalat Dan Riba

Cara seperti ini termasuk qimar (judi) yang diharamkan menurut syari'at, menyebabkan perbuatan memakan harta manusia secara batil, membuat orang tergiur dan menyebabkan barangnya menjadi laris sementara barang orang lain yang sejenis dan tidak berjudi seperti yang dilakukannya menjadi tidak laku (bangkrut). Oleh karena itu, saya melihat perlunya mengingatkan para pembaca bahwa perbuatan seperti itu diharamkan dan hadiah yang diraih dengan cara seperti itu juga diharamkan menurut syari'at karena termasuk jenis maysir yang diharamkan, yang juga adalah qimar (keduanya adalah judi,-pent). Maka, adalah wajib bagi para pedagang tersebut untuk berhati-hati dari melakukan perjudian seperti itu dan hendaklah mereka memberikan kesempatan kepada orang lain sebagaimana yang mereka dapatkan

Manhaj Al-Qur'an Dan Sunnah Yang Sesuai Pemahaman Salaful Ummah Adalah Manhaj Penghimpun

Selasa, 21 Februari 2006 07:16:15 WIB
Kategori : Dakwah, Tarbiyah

Ketahuilah wahai saudara-saudara fillah (satu jalan di jalan Allah), bahwa amal perbuatan yang paling dicintai oleh Allah adalah amal perbuatan yang paling terus menerus meskipun sedikit. Karena itu tetap mantaplah berada pada jalan sunnah sekalipun anda berjumlah sedikit. Dan bersemangatlah untuk mencari ilmu walaupun anda semua dihina. Semoga Allah meridhai Ibnu Mas'ud yang mengatakan. "(Beramal) sedikit dalam sunnah lebih baik dari (beramal banyak) dalam bid'ah". Dari situ pula kamipun katakan : Bahwa apabila kita berada dalam sunnah dengan jumlah sedikit, lebih baik daripada jika kita berada dalam bid'ah dengan jumlah banyak. Karena (sekedar) jumlah banyak tidak mempunyai nilai dalam timbangan.

Sesungguhnya Islam Yang Akan Datang Adalah Islam Sunni Salafi Yang Mempersatukan Tidak Memecah Belah

Senin, 20 Februari 2006 08:09:54 WIB
Kategori : Dakwah, Tarbiyah

Sesungguhnya Islam pasti datang ... datang... dan datang. Islam pasti tersebar .... tersebar ... dan tersebar. Sesungguhnya Islam dimasa mendatang adalah Islam Sunni. Sesungguhnya Islam yang akan datang adalah Islam Salafi. Sesungguhnya tegaknya kekhalifahan dan kemenangan yang kita tunggu-tunggu dan terus kita dengungkan, adalah kemenangan yang terjadi melalui tangan-tangan orang-orang itu, generasi-generasi orang-orang itu, generasi yang beriman kepada Kitab Allah, dan beriman kepada Sunnah sesuai dengan pemahaman Salaful Ummah, sesuai dengan pemahaman Abu Bakar, sesuai dengan pemahaman Umar, sesuai dengan pemahaman Utsman, sesuai dengan pemahaman Ali dan sesuai dengan pemahaman para sahabat Nabi Shallallahu 'alaihi wa sallam yang lain.

Haram Bagi Seorang Ayah Murka Terhadap (Kelahiran) Anak Perempuannya

Sabtu, 18 Februari 2006 08:54:28 WIB
Kategori : Anak-Anak Muslim

Allah Ta’ala berfirman: "Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki, Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki atau Dia menganugerahkan kedua jenis laki-laki dan perempuan (kepada siapa yang dikehendaki-Nya), dan Dia menjadikan mandul siapa yang Dia dikehendaki. Sesungguhnya Dia Maha Mengetahui lagi Maha Kuasa.". Imam Ibnu Qayyim al-Jauziyah rahimahullah mengatakan, “Dengan demikian, Allah Subhanahu wa Ta'ala telah membagi keadaan suami isteri menjadi empat bagian yang mencakup padanya keberadaan. Dan Dia memberitahukan bahwa anak yang telah ditakdirkan bagi keduanya merupakan anugerah baginya.

Mengapa Manhaj Salaf ?

Jumat, 17 Februari 2006 08:56:50 WIB
Kategori : Manhaj

Sesungguhnya tasfiyah (membersihkan) ajaran Islam dari ajaran-ajaran yang bukan bersumber dari Islam, (baik dalam masalah) aqidah, hukum dan akhlak, merupakan sebuah kewajiban. Agar Islam kembali bersinar, jernih, bersih dan murni sebagaimana yang diturunkan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam kemudian mentarbiyah (mendidik kembali) generasi muslim di atas agama Islam yang bersih ini dengan tarbiyah (pembinaan) keimanan yang dalam pengaruhnya, semua itu merupakan : Manhaj Dakwah Salafiyah yang selamat, dan kelompok yang mendapat pertolongan Allah dalam (mengadakan) perubahan. Dan dari membaca dalil-dalil dari Kitab, Sunnah, Ijma’ dan Qiyas akan didapati kewajiban memahami Kitab dan Sunnah dalam naungan pemahaman Salafus Shalih, karena manhaj Salafus Shalih disepakati kebenarannya dalam setiap masa.

First Prev 152 153 154 155 156 157 158 159 160 161 162 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/158 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Muhammad bin Abdul Wahhab-

Rabu, 15 Februari 2006 14:28:28 WIB
Kategori : Fokus Utama

Beliau hidup tiga abad yang lampau. Pada saat dunia dipenuhi syirik, bid’ah dan kesesatan. Orang-orang bertawajjuh (menghadapkan wajah mereka) kepada selain Allah, kepada wali-wali Allah, berdo’a dan beristighatsah kepada selain Allah, meminta pertolongan kepada selain Allah. Mereka menggantungkan hati kepada pohon, batu, kain-kain, pakaian-pakaian, dan peninggalan-peninggalan (yang dikeramatkan). Mereka mencari berkah dari semua hal di atas. Maka imam ini melaksanakan apa yang Allah ilhamkan kepadanya, dan apa yang Allah telah ilhamkan kepada imam lainnya, Amir yang bersamanya. Sehingga bersatulah ilmu dan jihad, pena dan tombak. Keduanya saling menguatkan dan saling menolong untuk membela tauhid dan aqidah yang lurus. Beliau berdakwah menuju Allah Ta’ala dan menuju tauhid yang murni.

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Syaikhul Islam Ibnu Taimiyah-

Selasa, 14 Februari 2006 10:40:15 WIB
Kategori : Fokus Utama

Demi Allah, demi Allah dan demi Allah hampir saya bersumpah secara khusus, bahwasanya tidak ada syubhat yang kamu hadapi di masa-masa ini. Setelah delapan abad dari kematian Imam ini, wahai saudaraku yang mendapatkan taufik, di dalam masalah aqidah dan agama yang termasuk masalah-masalah ahli bid’ah lalu kamu mencarinya di dalam kitab-kitabnya, kamu teliti di dalam tulisan-tulisannya dan risalah-risalahnya, atau fatwa-fatwa dan jawaban-jawabannya, maka kamu akan mendapatkan jawabannya. Jika kamu tidak mendapatkannya, maka hal itu disebabkan ketidak mampuan dalam mencarinya, bukan karena Ibnu Taimiyah tidak menyebutkan jawaban. Masalah ini saya harapkan agar dipahami secara baik. Sehingga nampak kemampuan Imam ini, kekuatan ilmunya, keluasan akalnya, kegeniusan otaknya –semoga Allah memberi rahmat kepadanya-.

Ulama-Ulama Pembela Dakwah Salafiyah Dahulu Hingga Sekarang -Imam Ahmad Bin Hambal Rahimahullah-

Senin, 13 Februari 2006 12:16:09 WIB
Kategori : Fokus Utama

Sesungguhnya keistimewaan terbesar yang dimiliki dakwah Salafiyah yang penuh berkah ini adalah tegaknya dakwah tersebut di atas sunnah yang shahih. Dakwah ini tidak bersandar kepada hadits-hadits lemah dan palsu. Pada keadaan seperti itu, para penuntut ilmu syar’i juga telah mengetahui secara jelas tentang pengertian hadits shahih dan syaratnya. Termasuk syarat terbesar adalah bersambungnya sanad dengan para perawi yang terpercaya. Ada juga sayarat-syarat lain, yang sekarang kami tidak membicarakannya dan menyebutkannya. Termasuk syarat hadits shahih adalah bersambungnya sanad dengan para perawi yang terpercaya. Maka syarat orang yang menisbatkan dirinya ke dalam dakwah Salafiyah, dakwah yang berdiri tegak di atas hadits yang shahih, harus memiliki silsilah dakwah itu sendiri. Artinya dia harus mengambil manhajnya dari para masyayaikh dan ulamanya yang terpercaya.

Ada Sebagian Orang Yang Bersikap Ekstrim Dan Tidak Meletakkan Permasalahan Pada Tempatnya

Minggu, 12 Februari 2006 15:40:30 WIB
Kategori : Siyasi Wal Fikri

Seorang insan hendaknya selalu memperhatikan dampak dari setiap ucapan dan tindakannya terhadap orang lain. Jika istilah masyarakat jahiliyah yang diucapkannya lebih dari sekedar julukan biasa dan bermaksud untuk menjatuhkan vonis tertentu atas masyarakat tersebut yaitu vonis kafir dan wajib keluar dan menjauhkan diri dari masyarakat tersebut, maka jelas tidak benar dan merupakan maksud yang jelek. Dikhawatirkan amal pelakunya akan terhapus jika yang ia maksudkan adalah seperti diatas. Dia ingin menetapkan bahwa istilah jahiliyah ini sama dengan jatuhnya vonis kafir. Sebagai konsekwensinya ia membangkang pemerintah dan berusaha menjatuhkan, menyerang dan menekan penguasa. Saya tandaskan : "Cara seperti ini bukanlah cara yang Islami, akan tetapi cara yang rusak yang disusupi maksud dan i'tikad jelek.

Sanggahan Terhadap Mereka Yang Ekstrim Dalam Menetapkan Qadar Dan Menolak Adanya Kehendak Makhluk

Sabtu, 11 Februari 2006 14:39:13 WIB
Kategori : Qadha Dan Qadar

Seandainya kita mengambil dan mengikuti pendapat golongan pertama, yaitu mereka yang ekstrim dalam menetapkan qadar, niscaya sia-sialah syari'at ini dari semula. Sebab bila dikatakan bahwa manusia tidak mempunyai kehendak dalam perbuatannya, berarti tidak perlu dipuji atas perbuatan yang terpuji dan tidak perlu dicela atas perbuatan yang tercela. Karena pada hakikatnya perbuatan tersebut dilakukan tanpa kehendak dan keinginan dirinya. Dengan demikian, dapat disimpulkan bahwa Allah Tabaraka wa Ta'ala -Mahasuci Allah dari pendapat dan pemahaman yang demikian ini- adalah zhalim jika mengadzab dan menyiksa orang yang berbuat maksiat, sebab perbuatan maksiat tersebut terjadi bukan dengan kehendak dan keinginanny.

Apakah Pemberian Sakl [Harakat Tanda Baca] Dan Titik Dalam Al-Qur'an Termasuk Bid'ah?

Jumat, 10 Februari 2006 14:55:09 WIB
Kategori : Al-Qur'an : Ilmu

Umat Islam diperintahkan untuk menjaga Al-Qur’an, baik dalam penulisan maupun tilawah, dan membacanya sesuai dengan cara yang diajarkan oleh Rasulullah Shallallahu ‘alaihi wa sallam. Dan sungguh dahulu bahasa para sahabat radhiyallahu ‘anhum adalah bahasa Arab yang salimah (baik dan benar) karena sangat sedikit orang dari luar Arab di antara mereka. Perhatian mereka dengan tilawah (bacaan) seperti yang diturunkan sangat luar biasa. Yang demikian itu berlangsung terus sampai masa Al-Khulafa Ar-Rasyidin dan belum dikhawatirkan terjadi lahn (kesalahan) dalam membaa Al-Qur’an. Pada masa itu tulisan masih asli tanpa titik dan harakat dan bukan suatu yang sulit bagi mereka untuk membacanya. Akan tetapi, ketika sampai pada kekhalifahan Abdul Malik bin Marwan dan semakin banyak kaum muslimin dari luar Arab maka mulai dikhawatirkan terjadi lahn dalam membaca.

First Prev 153 154 155 156 157 158 159 160 161 162 163 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/159 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Keutamaan Tauhid

Kamis, 9 Februari 2006 13:39:55 WIB
Kategori : Prinsip Dasar Islam

Orang yang bertauhid akan diberikan oleh Allah Subhanahu wa Ta'ala kemenangan, pertolongan, kejayaan dan kemuliaan. Allah Azza wa Jalla juga berfirman. “Dan Allah telah menjanjikan kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal shalih bahwa Dia sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan mengubah (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentosa. Mereka tetap beribadah kepada-Ku dengan tidak mempersekutukan Aku dengan sesuatu apapun. Tetapi barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik."

Orang Bodoh Dari Kalangan Ahli Mantiq Pengekor Yunani Menganggap Syari'at Itu Hanyalah Doktrin?

Rabu, 8 Februari 2006 13:39:13 WIB
Kategori : Al-Manhaj As-Salafy

Sedang orang bodoh dari kalangan ahlil mantiq dan pengekor Yunani menganggap syari'ah itu hanyalah doktrin yang tidak ada hujjahnya kepada mayoritas orang dan para Nabi mengajak mereka dengan cara doktrin sedangkan hujjah (argumen) hanya milik orang-orang khusus yaitu ahli burhan yang mereka maksudkan adalah mereka sendiri dan yang mengikuti mereka. Semua ini berasal dari kebodohan mereka terhadap syariat dan Al-Qur'an, karena Al-Qur'an penuh dengan hujjah dan dalil-dalil serta bukti-bukti nyata (burhan) dalam masalah Tauhid, eksistensi sang pencipta, tempat kembali (alma'ad), pengutusan para Rasul dan penciptaan alam semesta, sehingga tidaklah para ahli kalam (mutakalimin) dan yang lainnya menjelaskan satu dalil yang benar atas hal tersebut kecuali hal itu telah ada di dalam Al-Qur'an.

Sunnah Dan Bid'ah

Selasa, 7 Februari 2006 09:48:00 WIB
Kategori : As-Sunnah Dalam Islam

Ketika Ibnu Taimiyyah mendefinisikan bid'ah, beliau berkata: "Bid'ah itu adalah apa-apa yang menyalahi Al-Kitab, As-Sunnah dan Ijma' Salafush Shalih, baik masalah-masalah aqidah maupun masalah-masalah ibadah, seperti perkataan-perkataan orang-orang Khawarij, Rafidhah, Qadariyyah, dan Jahmiyyah serta orang-orang yang beribadah sambil menari-nari dan bernyanyi di masjid-masjid". Jadi, terkadang As-Sunnah dimaksudkan kepada lawan dari bid'ah. Bila dikatakan si fulan mengikuti Sunnah artinya si fulan beramal menurut apa-apa yang datang dari Rasulullah Shallallahu 'alaihi wa sallam dan para Shahabatnya. Dan bila dikatakan si fulan berbuat bid'ah artinya si fulan beramal menyalahi apa-apa yang dilaksanakan Rasulullah dan para Shahabatnya Radhiyallahu 'anhum.

Orang Mati Dapat Memberi Manfaat?

Senin, 6 Februari 2006 13:59:58 WIB
Kategori : Tauhid

Menurut kaidah bahwa orang yang telah meninggal tidak dapat lagi mendengar panggilan siapa saja yang memanggilnya dari orang yang masih hidup, tidak mampu mengabulkan do'a (permohonan) siapappun yang berdo'a (memohon) kepadanya, serta tidak berbicara dengan manusia yang masih hidup, sekalipun yang memanggil itu adalah nabi. Amalan orang yang mati terputus dengan kematiannya sebagaimana firman Allah Subhanahu wa Ta'ala. "Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu ; dan kalaupun mereka mendengarnya, mereka tidak dapat memperkenankan permintaanmu. Dan pada hari kiamat mereka akan mengingkari kemusyrikanmu dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh Allah Yang Maha Mengetahui".

Iman Kepada Hari Akhir : Bukti Akal, Dalil Syara, Dalil Inderawi, Dalil Akal

Sabtu, 4 Februari 2006 15:19:27 WIB
Kategori : Syarhu Ushulil Iman

Keadaan dalam barzakh (alam kubur) termasuk hal-hal ghaib yang tidak dapat dijangkau oleh indera, karena jika hal itu dapat diindera, maka tidak ada artinya iman kepada yang ghaib, dan sama antara orang yang beriman kepada yang ghaib dan orang yang mengingkari, dalam mempercayainya. Siksa kubur, nikmat kubur, luasnya kubur, dan sempitnya kubur hanya dapat dijumpai oleh mayat itu sendiri, bukan yang lain. Ini seperti yang dilihat orang tidur dalam mimpinya, dia bisa berada di tempat yang sempit yang menakutkan, atau di tempat yang luas dan menyenangkan, padahal menurut orang lain yang melihatnya tidur, tidurnya tidak berubah, masih di dalam kamar dan di atas tempat tidurnya.

Indahnya Islam

Jumat, 3 Februari 2006 15:16:39 WIB
Kategori : Mabhats

Islam adalah agama (yang sesuai dengan) fitrah. Kalau anda ditanya, bagaimana engkau mengetahui Rabb-mu. Jangan engkau jawab “Dengan akalku”, tapi jawablah dengan fitrahku”. Oleh karena itu, ketika ada seorang atheis yang mendatangi Abu Hanifah dan meminta dalil bahwa Allah adalah Haq (benar), maka beliau menjawab dengan dalil fitrah. “Apakah engkau pernah naik kapal dan ombak mempermainkan kapalmu?” Ia menjawab : “Pernah”. (Abu Hanifah bertanya lagi) : “Apakah engkau merasa akan tenggelam ?” Jawabnya : “Ya”. “Apakah engkau meyakini ada kekuatan yang akan menyelamatkanmu?” “Ya”, jawabnya. "Itulah fitrah yang telah diciptakan dalam dirimu. Kekuatan ada dalam dirimu itulah kekuatan fitrah Allah.

First Prev 154 155 156 157 158 159 160 161 162 163 164 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/160 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Fiqh Wudhu : Apa Yang Dimaksud Dengan Muwalah Apa Dalilnya Dan Bagaimana Wudhu Yang Sempurna?

Rabu, 1 Februari 2006 14:41:07 WIB
Kategori : Fiqih Ibadah

Yang dimaksud dengan muwalah adalah jangan mengakhirkan memabasuh anggota wudhu sampai mengering anggota sebelumnya setelah beberapa saat. Dalilnya, hadits yang diriwayatkan Ahmad dan Abu Dawud dari Nabi Shallallahu 'alaihi wa sallam. "Bahwa beliau melihat seorang laki-laki di kakinya ada bagian sebesar mata uang logam yang tidak terkena air wudhu, maka beliau memerintahkan untuk mengulangi wudhunya". Imam Ahmad meriwayatkan dari Umar bin Al-Khaththab Radhiyallahu 'anhu bahwa seorang laki-laki berwudhu, tetapi meninggalkan satu bagian sebesar kuku di kakinya (tidak membasahinya dengan air wudhu). Rasulullah Shallallahu 'alaihi wa sallam meliahtnya maka beliau Shallallahu 'alaihi wa sallam berkata. "Berwudhulah kembali, kemudian shalatlah"

Menerima Hadiah Dari Saudara Perempuan Yang Berupa Harta Warisan

Selasa, 31 Januari 2006 15:24:24 WIB
Kategori : Waris, Hibah, Hadiah

Ayah saya meninggal beberapa waktu yang lalu dan beliau meninggalkan sebuah rumah atas nama dirinya. Kami (ahli warisnya) bersepakat untuk menjual rumah tersebut dan membagikan hasilnya. Akan tetapi salah seorang saudara kami yang perempuan ingin melepaskan (mengikhlaskan) hak warisannya dan memberikan bagiannya kepada saya untuk membantu saya dalam menikah. Perlu diketahui bahwa saudara perempuan saya tersebut sudah menikah dan berada dalam kecukupan bersama suaminya. Apakah hal tersebut dibolehkan ? Berikanlah jawaban kepada saya, semoga Allah Subhanahu wa Ta'ala membalas anda dengan kebaikan.

Nadzar Hukumnya Makruh Sementara Menepatinya Suatu Keharusan

Senin, 30 Januari 2006 15:14:59 WIB
Kategori : Sumpah Dan Nadzar

Secara syari'at, hukum nadzar itu adalah makruh. Dalam hal ini terdapat hadits shahih dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau melarang melakukan nadzar. Hal itu karena sebagian orang bila sudah sakit, rugi atau disakiti barulah dia bernadzar sedekah, menyembelih atau menyumbang uang bila disembuhkan dari penyakit tersebut atau tidak merugi lagi. Dia berkeyakinan bahwa Allah tidak akan menyembuhkan atau membuatnya beruntung kecuali bila dia melakukan nadzar tersebut. Maka, dalam hadits tersebut, Nabi Shallallahu 'alaihi wa sallam memberitahukan bahwa Allah tidak akan merubah sesuatupun dari apa yang telah Dia takdirkan akan tetapi hal itu adalah perbuatan orang bakhil, yang tidak mau berinfaq kecuali setelah memasang nadzar.

Shalat Dengan Menggunakan Sutrah Atau Pembatas

Minggu, 29 Januari 2006 09:43:02 WIB
Kategori : Amalan Sunnah

Sabda Rasulullah Shallallahu alaihi wa sallam. "Apabila ada yang sholat diantara kalian maka sholatlah dengan menggunakan pembatas dan hendaklah dia mendekati pembatas tersebut, janganlah membiarkan seorangpun lewat antara dirinya dan pembatas tersebut". Ini merupakan dalil/nash yang umum tentang sunnahnya mengambil sutrah ketika sholat baik di masjid maupun di rumah. Sutrah berlaku baik bagi laki-laki maupun perempuan. Ada sebagian orang-orang yang mengerjakan sholat telah melarang dirinya dari sunnah (menggunakan sutrah) tersebut sehingga dijumpai ketika sholat, mereka tidak menggunakan sutrah. Sunnah ini berulang kali berlaku bagi seorang muslim dalam kesehariannya. Hal (menggunakan sutrah) itu berlaku juga pada sunnah-sunnah yang Rawatib,

Apakah Boleh Melawan Undang-Undang Pemerintah ? Dan Apakah Demonstrasi Termasuk Jalan Dakwah?

Sabtu, 28 Januari 2006 19:26:01 WIB
Kategori : Demokrasi Dan Politik

Saya tidak setuju (bolehnya) melakukan revolusi rakyat dalam kondisi ini, karena kekuatan materil berada di tangan pemerintah sebagaimana telah diketahui, sementara revolusi rakyat tidak mempunyai sesuatupun ditangan selain pisau dapur dan tongkat pengembala. Ini tidak akan dapat melawan mobil-mobil tank dan berbagai senjata. Akan tetapi hal ini bisa saja dilakukan dengan cara lain jika syarat-syarat diatas telah terpenuhi walaupun kita tidak boleh tergesa-gesa dalam perkara ini. Karena negara manapun yang telah hidup sekian tahun dengan penjajahan tidak mungkin dapat berubah dalam sehari semalam menjadi negara Islam, bahkan kita harus memiliki nafas panjang untuk mendapatkan tujuan itu.

Berjihadlah Dengan Ilmu Dan Dengan Al-Qur'an

Jumat, 27 Januari 2006 08:28:29 WIB
Kategori : Al-Ilmu

Menyebarkan ilmu adalah ibadah dan jihad, Allah Jalla Jalaluhu memerintahkan NabiNya yang pada waktu itu berada di Mekkah untuk berjihad kepada kaum musyrikin (orang-orang yang mempersekutukan Allah Jalla Jalaluhu) dengan ilmu. Allah Jalla Jalaluhu berfirman. “Maka janganlah engkau mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al-Qur’an dengan jihad yang besar” Yaitu berjihad “ dengan ilmu” dan “dengan Al-Qur’an”. Dengannya kebaikan dan pengaruh akan menetap. Penuntut ilmu itu mempengaruhi dan menyebarkan kebaikan, oleh karena itu dalam hadits disebutkan. “Keutamaan seorang yang berilmu atau ahli ibadah adalah sebagaimana keutamaanku atas orang yang terendah dari kalian”. Adapun orang yang shalih itu hanya bagi dirinya sendiri, tidaklah memberi pengaruh kecuali kepada dirinya sendiri, maka tidak syak lagi keutamaan ilmu sangat agung.

First Prev 155 156 157 158 159 160 161 162 163 164 165 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/161 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Uang Komisi Atau Uang Tips Bagi Perantara/Makelar [Broker]

Kamis, 26 Januari 2006 14:48:45 WIB
Kategori : Jual Beli

Jika pihak pabrik atau pedagang memberi anda sejumlah uang atas setiap barang yang terjual melalui diri anda sebagai motivasi bagi anda atas kerja keras yang telah anda lakukan untuk mencari konsumen, maka uang tersebut tidak boleh ditambahkan pada harga barang, dan tidak pula hal tersebut memberi mudharat pada orang lain yang menjual barang tersebut, di mana pabrik atau pedagang itu menjual barang tersebut dengan harga seperti yang dijual oleh orang lain, maka hal itu boleh dan tidak dialarang. Tetapi, jika uang yang anda ambil dari pihak pabrik atau toko dibebankan pada harga barang yang harus dibayar pembeli, maka anda tidak boleh mengambilnya, dan tidak boleh juga bagi penjual untuk melakukan hal tersebut.

Shalat Tahiyatul Masjid

Rabu, 25 Januari 2006 17:13:46 WIB
Kategori : Shalat

Sulaik Al-Ghathafany masuk masjid Nabawi ketika Jum'at, saat Rasulullah Shallallahu alaihi wa sallam menyampaikan khutbah, lalu dia langsung duduk. Beliau menyuruhnya bediri dan shalat dua rakaat. Kemudian beliau menyatakan bahwa masjid-masjid itu memiliki kesucian dan kehormatan, bahwa ia memiliki hak tahiyat atas orang yang memasukinya. Caranya, dia tidak langsung duduk sebelum shalat dua rakaat. Shalat ini disyariatkan bagi orang yang memasuki masjid kapanpun waktunya, meskipun pada waktu larangan shalat, karena keumuman hadits. Para ulama membatasi Masjidil Haram, bahwa tahiyatnya adalah thawaf. Tapi bagi orang yang tidak berniat thawaf atau dia kesulitan mengerjakannya, maka tidak seharusnya dia meninggalkan shalat ini, yang berarti dia shalat dua rakaat

Lenyapnya Orang-Orang Shalih Dan Menuntut Ilmu Dari Orang-Orang Kecil

Selasa, 24 Januari 2006 17:55:08 WIB
Kategori : Hadits

Dan diantara tanda-tanda telah dekatnya hari kiamat ialah lenyapnya atau habisnya orang-orang shalih dan sedikitnya orang-orang yang baik. Lenyapnya orang-orang shalih itu ialah ketika telah banyak kemaksiatan dan amar ma’ruf nahi mungkar telah ditinggalkan. Karena orang-orang shalih itu apabila meihat kemungkaran dan mereka tidak berusaha mengubah dan memberantasnya, serta kerusakan telah demikian banyak, maka mereka akan ditimpa adzab bersama orang lain. Apabila adzab ini turun, sebagaimana disebutkan dalam hadits ketika Rasulullah Shallallahu ‘alaihi wa sallam ditanya : “Apakah kami akan binasa padahal di tengah-tengah kami masih ada orang-orang shalih?”. Beliau menjawab ; “Ya, apabila kejelekan telah demikian banyak”

Hal-Hal Yang Menyebabkan Serta Menambah Perpecahan Dan Hal-Hal Yang Menyebabkan Perdamaian

Senin, 23 Januari 2006 06:59:29 WIB
Kategori : Perpecahan Umat !

Hal-hal yang menambah perpecahan diantaranya : Taashub (fanatik) yang tercela, yaitu fanatik sebagian orang terhadap golongan tertentu karena mengikuti hawa nafsu. Kemudian, menukil perkataan dan menyebarluaskannya, yaitu menukil perkataan diantara manusia khususnya dalam perselisihan merupakan hal yang menambah perpecahan, kalian tentunya tahu bahwa Nabi Shallallahu alaihi wa sallam membenci qilla wa qoola, banyak bertanya dan membuang-buang harta qilla wa qoola adalah banyak menukil perkataan antar manusia : Kata Fulan begini, kata Fulan begitu, Fulan dikatakan begini, Fulan dikatakan begitu.. sehingga diapun menyibukkan waktu-waktunya dengan perkataan ini. Maka inilah diantara sebab yang paling besar yang menyebabkan kerasnya hati, menimlbulkan hasad, dengki, permusuhan antara ikhwah dan menambah perpecahan.

Wanita-Wanita Yang Dilarang Dinikahi

Minggu, 22 Januari 2006 08:54:23 WIB
Kategori : Nikah

Syariat yang suci ini datang dengan membawa sesuatu yang di dalamnya terkandung kebaikan dan kemaslahatan, memerangi segala sesuatu yang di dalamnya terkandung kerusakan dan mudharat. Di antaranya, ia menyuruh kepada cinta dan kasih sayang, melarang pemutusan hubungan, permusuhan dan kebencian. Ketika Rasulullah Shallallahu alaihi wa sallam mempebolehkan poligami karena kemaslahatan, ketika beberapa wanita berhimpun menjadi istri seorang lelaki, maka tidak jarang terjadi permusuhan dan kebencian di antara mereka, yang pangkalnya adalah kecemburuan. Karena itulah beliau melarang poligami di antara kerabat, khawatir akan terjadi permusuhan hubungan diantara kerabat. Beliau melarang dua bersaudara dinikahi, begitu pula bibi dari pihak ayah dengan putri saudara laki-laki, putri saudara wanita dengan bibi dari pihak ibu dan lain-lainnya.

Syirik Dan Macam-Macamnya

Sabtu, 21 Januari 2006 07:29:04 WIB
Kategori : Aqidah Ahlus Sunnah

Syirik yaitu menyamakan selain Allah dengan Allah dalam Rububiyyah dan Uluhiyyah Allah Subhanahu wa Ta'ala. Umumnya menyekutukan dalam Uluhiyyah Allah, yaitu hal-hal yang merupakan kekhususan bagi Allah, seperti berdo'a kepada selain Allah disamping berdo'a kepada Allah, atau memalingkan suatu bentuk ibadah seperti menyembelih (kurban), bernadzar, berdo'a dan sebagainya kepada selainNya. Karena itu, barangsiapa menyembah selain Allah berarti ia meletakkan ibadah tidak pada tempatnya dan memberikannya kepada yang tidak berhak, dan itu merupakan kezhaliman yang paling besar. Allah Subhanahu wa Ta'ala berfirman. "Sesungguhnya menyekutukan (Allah) adalah benar-benar kezhaliman yang besar". Allah tidak akan mengampuni orang yang berbuat syirik kepadaNya, jika ia meninggal dunia dalam kemusyrikannya.

First Prev 156 157 158 159 160 161 162 163 164 165 166 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/162 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Dan Pengaruh Televisi Terhadap Anak

Jumat, 20 Januari 2006 08:27:39 WIB
Kategori : Media Dan Sarana

Orang yang memahami syariah Islam dan sumber hukumnya tidak akan ragu atau bimbang terhadap haramnya hal ini karena daya rusaknya terhadap agama, moral, keamanan dan masyarakat. Semoga Allah memberikan taufik kepada para penanggung jawab TV untuk menjauhinya demi tercapainya kebaikan dan keselamatan serta menjauhi sebab-sebab kejahatan dan fitnah. Masuknya selingan program Al-Qur'an dan acara-acara keagamaan dalam rangkaian acara tersebut adalah salah satu bentuk kombinasi antara dua hal yang saling berlawanan. Dan membeli TV untuk menyaksikan apa yang disebutkan diatas jelas haram. Sebab menonton perbuatan haram hukumnya juga haram. Karena itulah, siapa saja yang memiliki TV dan mengetahui atau menurut dugaannya bahwa dirinya tidak mampu menjauhi tayangan tersebut, berarti dia telah bersikeras dan ngotot dalam (melakukan) sesuatu yang haram.

Hukum Menggantungkan Ayat-Ayat Al-Qur'an Di Dinding

Kamis, 19 Januari 2006 06:43:04 WIB
Kategori : Al-Qur'an

Apakah mereka menggantungkan ayat-ayat ini untuk penolak bala ? (Jika ini tujuannya) maka sesungguhnya penggantungan itu bukan wasilah (sarana, cara) untuk menolak bahaya. Yang hanya bisa dijadikan wasilah penolak bahaya adalah seseorang membaca dengan lisannya. Ataukah mereka yang menempelkan ayat-ayat yang mulia ini hanya menginginkan menempelkannya dengan sia-sia dan sekedar pemandangan ? Sesungguhnya Al-Qur'an tidak layak dijadikan permainan sia-sia dan pemandangan yang menjadi hiasan saja. Sesungguhnya Al-Qur'an lebih tinggi kedudukannya dan lebih agung derajatnya dari sekedar dijadikan hiasan dinding. Oleh sebab itu, saya menyerukan kepada semua saudara-saudara kita yang telah menggantungkan agar segera melenyapkannya karena semua kemungkinan-kemungkinan yang telah kalian dengar. Seluruhnya menunjukkan bahwa menggantungkan ayat-ayat itu adalah sesuatu yang tidak layak.

Jika Kamu Mendengar Perkataan : Itu Pengikut Wahabi, Maka Kemungkinan Ia Seorang Yang Bodoh

Selasa, 17 Januari 2006 16:48:14 WIB
Kategori : Fokus Utama

Jika kamu mendengarkan seseorang berkata : “Itu pengikut Wahabi”, maka ketahuilah bahwa ia termasuk salah satu dari golongan dibawah ini. Mungkin ia seorang yang melakukan perbuatan keji. Atau mungkin seorang yang bodoh tidak mengetahui hakekat ini. Ini adalah kedustaan yang besar terhadap para da’i yang menyeru kepada Allah. Allah berfirman dalam Al-Qur’an. “Sesungguhnya orang-orang yang ingin agar (berita) perbuatan yang amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih didunia dan di akhirat. Dan Allah mengetahui, sedang kamu tidak mengetahui”. Allah telah menamai kita sejak dahulu sebagai muslimin dan kita umat Muhammad Shallallahu ‘alaihi wa sallam tidak meridhai Nabi Muhammad diganti, kami tidak meridhai untuk menisbatkan diri kami kepada Syafi’i atau Zaidi atau kepada Wahabi atau selainnya.

Kata Wahabiyyah Dinisbatkan Kepada Seorang Ulama Bukan Dinisbatkan Kepada Marx Atau Lenin

Senin, 16 Januari 2006 10:56:54 WIB
Kategori : Fokus Utama

Memahami julukan buruk yang disebarkan oleh orang-orang Komunis, pengikut Partai Ba’ats, pengikut pemahaman (Jamal Abdul Naser) orang-orang Syi’ah, orang-orang Sufi dan ahli bid’ah, yang mereka sebarkan dilingkungan masyarakat untuk menghalangi manusia dari sunnah Rasulullah Shallallahu ‘alaihi wa sallam, kata-kata tersebut adalah “Wahabiyyah”, orang-orang yang berpegang teguh dengan sunnah Rasulullah Shallallahu ‘alaihi wa sallam, mereka menjauhkan manusia dan memberikan julukan buruk agar manusia lari darinya. Kata (Wahabiyyah) dinisbatkan kepada seorang ulama bukan dinisbatkan kepada “Marx” dan bukan pula kepada “Lenin” dan bukan pula dinisbatkan kepada “Amerika” atau “Rusia” dan bukan juga dinisbatkan kepada “Para pemimpin musuh-musuh Islam” dan kami tidak memperbolehkan seorang muslim untuk menisbatkan dirinya kecuali kepada Islam dan kepada Nabi kita Muhammad Shallallahu ‘alaihi wa sallam.

Tidak Ada Yang Namanya Nasyid-Nasyid Islami Dalam Kitab-Kitab Salaf

Minggu, 15 Januari 2006 07:34:45 WIB
Kategori : Gambar, Lagu, Permainan

Penamaan ini tidak benar. Ia adalah nama yang baru. Tidak ada penamaan nasyid-nasyid Islami dalam kitab para ulama salaf, serta ahlul ilmi yang pendapat mereka diperhitungkan. Dan sudah menjadi maklum bahwa kaum sufilah yang menjadikan nasyid-nasyid itu sebagai agama mereka dan inilah yang mereka sebut "sama" (nyanyian). Pada masa kita ini, ketika banyak muncul kelompok dan golongan, maka masing-masing kelompok memiliki nasyid yang mendorong semangat yang kadang mereka namakan nasyid-nasyid Islami. Penamaan ini adalah tidak benar. Dan tidak boleh mengambil nasyid-nasyid ini serta mengedarkannya dikalangan manusia. Lagipula, tidak akan mendapatkan adanya annasyid-annasyid dalam kehidupan para sahabat, karena mereka adalah generasi yang sungguh-sungguh dan bukan generasi hiburan.

Nasyid-Nasyid Islami Adalah Termasuk Kekhususan Orang-Orang Sufi

Minggu, 15 Januari 2006 05:56:13 WIB
Kategori : Gambar, Lagu, Permainan

Yang aku lihat nasyid-nasyid yang disebut nasyid-nasyid agama, dahulunya adalah termasuk kekhususan thariqah-thariqah kaum sufi. Dan kebanyakan para pemuda mukmin mengingkarinya lantaran sikap ghuluw kepada Rasul dan beristhighatsah kepada beliau, bukan kepada Allah. Kemudian muncul nasyid-nasyid baru dalam masalah i'tiqad sebagai perkembangan dari nasyid-nasyid jaman dulu tersebut. Di dalamnya ada yang lurus maka tidaklah mengapa, karena jauh dari perihal kesyirikan dan paganisme (sebagaimana) yang terdapat di dalam nasyid-nasyid lama. Namun perlu diperhatikan bahwa bagi setiap muslim wajib menetapi jalan yang telah ditempuh Rasulullah. Setiap orang yang meneliti kitabullah dan hadits Rasulullah dan apa yang telah ditempuh oleh salafush shalih, maka secara mutlak tidak akan mendapati apa yang mereka namakan nasyid agamis

First Prev 157 158 159 160 161 162 163 164 165 166 167 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/163 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Kapan Memulai Shalat Jama'ah

Sabtu, 14 Januari 2006 08:40:26 WIB
Kategori : Shalat

Para ahli fiqih menegaskan bahwa dianjurkan memberi tenggang waktu antara adzan dan iqamah, untuk memberi kesempatan bagi jama’ah untuk mengerjakan shalat sunnat dan duduk untuk menunggu kehadiran para jama’ah lainnya. Kecuali shalat Maghrib, namun perlu diperhatikan waktu-waktu afdholiyah. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam kepada Bilal Radhiyallahu ‘anhu. “Berilah tenggang waktu antara adzan dan iqamah sekedar menunggu orang yang sedang berwudhu hingga selesai wudhunya dengan tenang dan orang yang sedang makan dapat menyelesaikan makanannya dengan tenang” . Departemen urusan Islam, wakaf, dakwah dan bimbingan masyarakat di Kerajaan Saudi Arabia mengeluarkan peraturan baru tentang batas waktu mengumandangkan iqamah shalat jama’ah setelah adzan.

Tafsir Surat Al-Lahab

Sabtu, 14 Januari 2006 08:34:27 WIB
Kategori : Al-Qur'an : Tafsir

Dalam surat ini terdapat bukti-bukti yang sangat banyak dan jelas bahwa Rasulullah Shallallahu ‘alaihi wa sallam di atas kebenaran. Beliau tidak mengajak demi mendapatkan kekuasaan, kehormatan dan jabatan di kalangan kaummnya. Dalam mensikapi Rasulullah Shallallahu ‘alaihi wa sallam, para paman beliau terbagi menjadi tiga kelompok. Kelompok yang beriman, berjihad bersama beliau dan tunduk kepada Allah Rabb sekalian alam. Kelompok yang mendukung dan menolong beliau, namun tetap kafir. Kelompok yang ingkar dan berpaling. Mereka ini kafir terhadap agama beliau. Adapun kelompok pertama, seperti Al-Abbas bin Abdul Muthalib dan Hamzah bin Abdul Muthalib. Hamzah lebih afdhal dari pada Abbas, karena beliau dijuluki sebagai syuhada yang terbaik disisi Allah Azza wa Jalla.

Perbedaan Antara Ba'iat Sunnah Dan Ba'iat Hizbiyyah ?

Jumat, 13 Januari 2006 09:02:21 WIB
Kategori : Bai'at

Barang Siapa yang membai'at imamnya dan mengulurkan tangan menjabatnya dengan sepenuh hati maka hendaklah mematuhinya, jika ada imam lain yang muncul ingin merebut imamah darinya maka hendaklah kalian penggal leher orang tersebut. Dalam riwayat lain ; maka penggallah leher orang yang terakhir. Kami tidak mengetahui makna bai'at kecuali ini begitulah ditafsirkan bai'at pada hadis pertama tadi dengan hadis kedua. Jika kita tanyakan kepada kelompok-kelompok hizbiyyah yang menggunakan bai'at-bai'at versi mereka : "Apakah kalian akan menerapkan hadis kedua-- yakni memenggal kepala imam-imam lain yang dibai'at jamaahnya-- diluar kelompok kalian? mereka akan mengatakan tidak. Lantas kita katakan :" Kalau begitu bagaimana kalian membeda-bedakan hadis ini?

Ingin Menikahi Janda Akan Tetapi Ibu Melarang, Apa Yang Harus Saya Lakukan ?

Kamis, 12 Januari 2006 09:04:47 WIB
Kategori : Birrul Walidain

Hak seorang ibu sangat besar. Berbakti kepadanya termasuk kewajiban terpenting. Yang saya nasihatkan kepada anda adalah agar tidak usah menikahi wanita tersebut yang tidak diridhai oleh ibu anda. Karena seorang ibu adalah orang yang harus paling didengar nasihatnya. Kemungkinan ibu anda mengetahui akhlak wanita tersebut yang akan membahayakan diri anda. Sementara wanita selain dia masih banyak lagi. Allah Subhanahu wa Ta'ala berfirman. "Barangsiapa yang bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan ke luar. Dan memberinya rezeki dari arah yang tidak disangka-sangkanya". Tidak diragukan lagi bahwa berbakti kepada ibu termasuk perbuatan takwa, kecuali kalau si ibu bukan termasuk orang yang taat beragama, sementara wanita yang akan dilamar justru yang konsekuen terhadap ajaran agama dan bertakwa.

Do'a Ibu Juraij

Rabu, 11 Januari 2006 08:20:25 WIB
Kategori : Do'a, Dzikir, Taubat

Juraij adalah seorang laki-laki ahli ibadah, ia jadikan suatu bangunan untuk beribadah. (Suatu saat) ibunya mendatanginya sedangkan ia dalam keadaan shalat, ibunya berkata : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku?” maka ia berketetapan meneruskan shalatnya, ibunya pergi. Keesokan hari ibunya mendatanginya lagi dan memanggilnya : “Wahai Juraij !”, maka Juraij (bimbang) dan berkata : “Ya Allah (aku memenuhi panggilan) ibuku ataukah (aku meneruskan) shalatku?” maka ia berketetapan meneruskan shalatnya. Keesokan hari ibunya mendatanginya lagi, dan memanggilnya : “Wahai Juraij !”,

Adab-Adab Menyembelih Hewan

Senin, 9 Januari 2006 09:39:08 WIB
Kategori : Makanan, Sembelihan

Membaringkan hewan yang akan disembelih. Aisyah Radhiyallahu anha menyatakan bahwa Rasulullah Shallallahu alaihi wa sallam memerintahkan untuk dibawakan kibas, lalu beliau mengambil kibas itu dan membaringkannya kemudian beliau Shallallahu alaihi wa sallam menyembelihnya. Berkata Imam Nawawi : Hadits ini menunjukkan sunnahnya membaringkan kambing ketika akan disembelih dan tidak boleh disembelih dalam keadaan kambing itu berdiri atau berlutut tetapi dalam keadaan berbaring karena lebih mudah bagi kambing tersebut dan hadits-hadits yang ada menuntunkan demikian juga kesepakatan kaum muslimin. Ulama sepakat dan juga amalan kaum muslimin bahwa hewan yang akan disembelih dibaringkan pada sisi kirinya karena cara ini lebih mudah bagi orang yang menyembelih dalam mengambil pisau dengan tangan kanan dan menahan kepala hewan dengan tangan kiri.

First Prev 158 159 160 161 162 163 164 165 166 167 168 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/164 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Dhowabith [Batasan-Batasan] Perselisihan Yang Diperbolehkan Dan Yang Tidak Diperbolehkan

Minggu, 8 Januari 2006 07:13:14 WIB
Kategori : Akhlak

Perkara yang diperbolehkan perselisihan didalamnya adalah : Permasalahan yang diperselisihkan oleh Ahlus Sunnah. Ada beberapa masalah yang diperselisihkan oleh sebagian orang yang menisbahkan dirinya kepada sunnah di dalam masalah-masalah yang ma'lum. Sebagaimana telah terjadi perselisihan dikalangan Salafus Shalih dalam masalah tersebut. Seperti perselisihan mereka dalam masalah "apakah ahlul mahsyar (pada hari kiamat) melihat Rabb atau tidak?" apakah yang melihat Rabb itu kaum muminin saja atau kaum munafiqun pun melihat-Nya juga, atau ahli mahsyar semuanya ? Orang yang hidup zaman sekarang khususnya penuntut ilmu atau orang yang hidup di negara yang jauh dari ulama, terkadang terjerumus dalam kesalahan yang betul-betul fatal, yang mana kesalahan itu bukan dalam masalah yang diperselisihkan oleh Ahlus Sunnah.

Bekerja Di Bank Pemerintah Yang Memberikan Pinjaman Lunak Kepada Para Petani Dan Pengusaha Kecil

Sabtu, 7 Januari 2006 09:16:49 WIB
Kategori : Mu'amalat Dan Riba

Saya bekerja di sebuah Bank milik pemerintah. Keistimewaan Bank tersebut adalah mau memberikan pinjaman lunak kepada para petani dan pengusaha kecil dengan syarat ringan, dengan tempo sekitar beberapa bulan sampai beberapa tahun. Bank tersebut memberikan pinjaman berupa uang tunai dan berupa barang-barang kebutuhan (rumah tangga) dengan disertai bunga dan denda pinjamannya kepada Bank tersebut. Selama 20 tahun lebih saya bekerja di Bank tersebut. Gaji yang saya terima dari Bank tersebut saya pergunakan untuk kebutuhan hidup saya dan untuk biaya pernikahan serta untuk menghidupi dan menyekolahkan anak-anak saya, dan sebagian saya pergunakan untuk bershadaqah. Sementara saya tidak mempunyai penghasilan lain. Bagaimana hukum syar'i mengenai diri saya tersebut?

Bolehkah Kita Toleransi Dan Kerja Sama Dakwah Dengan Jama'ah-Jama'ah Islam Yang Berbeda Manhaj ?

Jumat, 6 Januari 2006 09:43:25 WIB
Kategori : Toleransi

Bertolak dari firman Allah : "Dan tolong menolonglah kalian dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong menolong dalam berbuat dosa dan pelanggaran". Dikatakan bahwa wajib bekerjasama dengan setiap jama'ah-jama'ah Islam, walaupun berbeda-beda dalam manhaj dan cara dakwah mereka, seperti Jama'ah Tabligh cara dakwahnya berbeda dengan cara dakwah Ikhwanul Muslimin, atau Hizbut Tahrir, atau Jama'ah Jihad, atau Salafiyyin, bagaimana kaidah dalam kerjasama ini ? Apakah dibatasi dalam hal partisipasi dalam muktamar-muktamar dan seminar-seminar ? Apa yang akan diarahkan dalam dakwah kepada selian kaum muslimin karena disana banyak kekaburan bagi orang-orang yang baru masuk Islam ? Karena sesungguhnya masing-masing jama'ah akan membawa orang-orang baru ini ke markaz-markaz mereka, dan kepada ulama-ulama mereka sehingga orang-orang baru ini berada dalam kebingungan?

Bagaimana Hukumnya Jika Orang Tua Melarang Untuk Berjihad, Dan Wajibkah Jihad Sekarang?

Kamis, 5 Januari 2006 08:12:37 WIB
Kategori : Jihad Fii Sabilillah

Hukumnya engkau harus mentaatinya sekalipun seandainya ia memiliki seratus orang anak, dan siap memenuhi segala kebutuhannya selama ia mengatakan kepadamu jangan berangkat. Wajib bagi engkau untuk mentaatinya jika ingin mengharapkan pahala, namun jika engkau ingin mengikuti pendapatmu, itu terserah engkau, akan tetapi jika engkau mengharapkan pahala maka taatilah ayahmu dan janganlah pergi darinya selama ia masih marah atau tidak mengijinkanmu, karena hak orang tua didahulukan setelah kepada Allah Subhanahu wa Ta'ala (dilaksanakan). Akan tetapi sebagian orang merendahkan bapaknya sambil berkata : "Ayahku tidak punya pendapat, ia tidak memiliki pikiran, dan ia tidak mengetahui apa-apa".

Pengajaran Bagi Para Wanita

Rabu, 4 Januari 2006 07:36:20 WIB
Kategori : Wanita : Wasiat

Islam adalah agama persamaan, yang mempersamakan antara laki-laki dan wanita dalam masalah pahala dan siksa. Islam menganjurkan laki-laki dan wanita agar memikirkan ciptaan Allah dan berusaha untuk mendapatkan keridhaan-Nya. Berangkat dari penjelasan ini, maka Nabi Shallallahu 'alaihi wa sallam mewasiatkan Asy-Syifa' agar mengajarkan ruqyah kepada Ummul Mukminin, Hafshah, setelah dia mengajarinya cara menulis. Jadi, wanita juga harus belajar, mendatangai majlis-majlis ilmu dan bertanya kepada orang-orang yang berilmu tentang segala hal yang hendak diketahuinya, berupa urusan-urusan agamanya, jika sang suami tidak memiliki pengetahuan tentang hal itu. Tetapi yang dimaksudkan disini bukan sekedar ilmu yang diakhiri dengan memperoleh ijazah agar bisa mendapatkan perkerjaan.

Hukum Mengirim Kurban Ke Luar Negeri

Selasa, 3 Januari 2006 07:19:14 WIB
Kategori : Kurban Dan Aqiqah

Pengertian mengirim kurban ke luar negeri ; Maksudnya adalah seorang mengirimkan sejumlah uang ke suatu negeri langsung atau melalui yayasan sosial atau organisasi atau yang sejenisnya, lalu yayasan itu bekerja sama dengan yayasan atau perorangan di negeri yang dituju untuk membelikan hewan kurban sekaligus menyembelihnya dan membagi-bagikannya kepada kaum muslimin di negeri yang dituju. Pendapat inilah yang dirajihkan Syaikh Salim bin 'Id Al-Hilali dan Prof Dr Abdullah bin Muhammad Ath-Thayar. Namun, pada asalnya kurban itu disembelih oleh orang yang berkurban di daerahnya. Akan tetapi, apabila ada hajat dan manfaat yang lebih besar untuk dikirim -misalnya ke negeri yang sedang mengalami kelaparan atau tertimpa bencana- maka diperbolehkan.

First Prev 159 160 161 162 163 164 165 166 167 168 169 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/165 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Sifat Sa'i, Do'a Ketika Memulai Sa'i, Mendahulukan Sa'i Atas Thawaf, Thawaf Tetapi Tidak Sa'i

Senin, 2 Januari 2006 07:06:05 WIB
Kategori : Hajji Dan Umrah

Sa'i dimulai dari Shafa dan diakhiri di Marwah sebanyak tujuh kali. Dimana cara menghitungnya adalah, dari Shafa ke Marwah dihitung satu kali, dan dari Marwah ke Shafa dihitung satu kali, sehingga hitungan ketujuh berkahir di Marwah. Dan ketika sa'i disunnahkan memperbanyak dzikir, tasbih dan do'a. Dan setiap sampai di Shafa atau Marwah membaca takbir tiga kali dengan mengangkat kedua tangan seraya menghadap ke Ka'bah sebagaimana dilakukan Nabi Shallallahu 'alaihi wa sallam. Adapun yang disyari'atkan dalam sa'i adalah, agar seseorang dalam awal sa'inya membaca " Inna as-shaffaa wal marwata min sya'a 'irillahi". Dan di sunnahkan bagi orang yang sa'i dalam setiap putaran memperbanyak mengingat Allah (dzikir), do'a, tasbih (membaca subhanallah), tahmid (membaca alhamdulillah), takbir (membaca Allahu Akbar) dan istighfar (membaca astagfirullah). Demikian pula ketika dalam thawaf.

Memberikan Uang Suap Untuk Mencium Hajar Aswad, Hukum Sa'i Sebelum Thawaf Umrah

Senin, 2 Januari 2006 06:49:27 WIB
Kategori : Hajji Dan Umrah

Jika permasalahannya seperti yang disebutkan, maka uang yang diberikan orang tersebut kepada polisi adalah suap yang tidak boleh dilakukan. Sebab mencium hajar aswad hukumnya sunnah dan tidak termasuk rukun atau wajib dalam haji. Maka siapa yang dapat mengusap dan mencium hajar aswad tanpa menggangu siapapun, dia disunnahkan untuk itu. Jika dia tidak memungkinkan untuk mengusap dan mencium hajar aswad, maka dia mengusap dengan tangan maupun tongkatnya, dan jika tidak mampu mengusap dengan tangan maupun dengan tongkatnya, dia mengisyaratkan kepadanya dengan tangan kanan ketika berada pada poisisi searah hajar aswad lalu bertakbir. Ini adalah yang sunnah. Adapun dengan memberikan suap untuk itu, maka tidak boleh bagi orang yang thawaf dan tidak boleh menerima bagi polisi, Maka keduanya wajib taubat kepada Allah dari hal tersebut. Kepada Allah kita mohon pertolongan kebaikan.

Apa Yang Dimaksud Masalih Mursalah, Maslahat Dakwah Dan Hakikat Hizbiyyah

Minggu, 1 Januari 2006 06:48:04 WIB
Kategori : Al-Masaa'il

Permasalahan usul lainnya yaitu tentang maslahat mursalah, banyak orang mencampur adukkan antara maslahat mursalah dengan bid'ah. Bid'ah digolongkan menjadi dua : Bid'ah Hakikiyyah dan Bid'ah Idofiyyah. Jika sesuatu masalah mungkin berlaku dan terjadi di masa Rasulullah Shalallahu 'alaihi wa sallam, tetapi ditinggalkan Rasulullah dan tidak pernah diperbuat para sahabat setelah wafatnya, maka dia digolongkan kedalam bid'ah idofiyyah dan bukan maslahat mursalah, seperti dzikir-dzikir yang banyak kita dengar diucapkan di negeri ini setelah atau sebelum adzan dikumandangkan, sebab adzan sendiri dimulai dengan sesuatu lafazd tertentu dan diakhiri dengan sesuatu lafazd tertentu pula, dan tidak diperlukan adanya tambahan lagi, karena jika memang dzikir-dzikir ini baik dan boleh dilaksanakan tentulah mereka dapat melaksanakannya.

Fenomena Para Supir Dan Pembantu Rumah Tangga

Sabtu, 31 Desember 2005 07:43:20 WIB
Kategori : Keluarga & Masalahnya

Tidak diragukan lagi, bahwa banyaknya pembantu rumah tangga, supir dan pekerja di tengah-tengah kaum muslimin, di rumah-rumah mereka, di antara keluarga dan anak-anak mereka, mempunyai nilai-nilai yang berbahaya dan dampak-dampak mengerikan yang tidak luput dari pandangan orang yang berakal. Saya sendiri tidak dapat menghitung dengan pasti, berapa banyak di antara mereka orang yang dikeluhkan, berapa banyak dari mereka yang menyimpang dari norma-norma dan etika-etika negeri ini dan berapa banyak orang yang menganggap enteng dalam mendatangkan dan menetapkan mereka untuk berbagai pekerjaan. Yang paling berbahaya di antaranya adalah bersepi-sepian dengan wanita yang bukan mahram, bepergian dengan wanita yang bukan mahram ke tempat-tempat yang jauh atau yang dekat.

Nasehat Untuk Para Da'i Agar Menyebarkan As-Sunnah Dan Mengajari Manusia

Jumat, 30 Desember 2005 13:57:05 WIB
Kategori : Nasehat

Tidak diragukan lagi, bahwa kewajiban para ulama, di mana pun mereka berada, adalah menyebarkan kebenaran, menyebarkan As-Sunnah dan mengajari manusia serta tidak enggan atau sungkan untuk melakukannya. Bahkan wajib atas para ahli ilmu untuk menyebarkan kebenaran melalui kajian-kajian di masjid sekitar tempat tinggal mereka, walaupun mereka bukan imam masjid-masjid tersebut. Sementara para imam masjid pun wajib berdakwah, setidaknya melalui khutbah-khutbah Jum'at. Jadi masing-masing mereka wajib mempedulikan khutbah Jum'at dan memenuhi kebutuhan masyarakat. Begitu pula ceramah-ceramah dan seminar-seminar, harus bisa memenuhi kebutuhan masyarakat, hendaknya para praktisi dakwah menjelaskan perkara-perkara agama yang masih samar terhadap masyarakat, menerangkan tentang kewajiban-kewajiban terhadap sesamanya, baik itu tetangga maupun lainnya.

Pengertian As-Sunnah Menurut Syari'at

Kamis, 29 Desember 2005 13:01:07 WIB
Kategori : As-Sunnah Dalam Islam

As-Sunnah menurut istilah syari'at ialah segala sesuatu yang bersumber dari Nabi Shallallahu 'alaihi wa sallam dalam bentuk qaul (ucapan), fi'il (perbuatan), taqrir (penetapan), sifat tubuh serta akhlak yang dimaksudkan dengannya sebagai tasyri (pensyariatan) bagi ummat Islam. Adapun hadits menurut bahasa ialah sesuatu yang baru. Secara istilah sama dengan As-Sunnah menurut Jumhur Ulama. Ada ulama yang menerangkan makna asal secara bahasa bahwa : Sunnah itu untuk perbuatan dan taqrir, adapun hadits untuk ucapan. Akan tetapi ulama sudah banyak melupakan makna asal bahasa dan memakai istilah yang sudah lazim digunakan, yaitu bahwa As-Sunnah muradif (sinonim) dengan hadits. As-Sunnah menurut istilah ulama ushul fiqih ialah segala sesuatu yang bersumber dari Nabi selain dari Al-Qur'an, baik perbuatan, perkataan, taqrir (penetapan) yang baik untuk menjadi dalil bagi hukum syar'i.

First Prev 160 161 162 163 164 165 166 167 168 169 170 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/166 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Hukum Nasyid Atau Lagu-Lagu Yang Bernafaskan Islam

Rabu, 28 Desember 2005 07:42:08 WIB
Kategori : Gambar, Lagu, Permainan

Sudah menjadi kebiasaan para sahabat untuk menjadikah Al-Qur'an dan As-Sunnah sebagai penolong mereka dengan cara menghafal, mempelajari serta mengamalkannya. Selain itu mereka juga memiliki nasyid-nasyid dan nyanyian yang mereka lantunkan seperti saat mereka menggali parit Khandaq, membangun masjid-masjid dan saat mereka menuju medan pertempuran (jihad) atau pada kesempatan lain di mana lagu itu dibutuhkan tanpa menjadikannya sebagai syiar atau semboyan, tetapi hanya dijadikan sebagai pendorong dan pengobar semangat juang mereka. Sedangkan genderang dan alat-alat musik lainnya tidak boleh dipergunakan untuk mengiringi nasyid-nasyid tersebut karena Nabi -Shollallaahu'alaihi wa sallam- dan para sahabatnya tidak melakukan hal itu.

Thawaf Wada' Bagi Yang Umrah, Lebih Utama Mengulang-Ngulang Thawaf Atau Shalat Sunnah ?

Selasa, 27 Desember 2005 17:45:17 WIB
Kategori : Hajji Dan Umrah

Thawaf wada' tidak wajib dalam umrah, tapi melakukannya lebih utama. Jika seseorang meninggalkan Mekkah setelah umrah dan tidak thawaf wada', maka ia tidak berdosa. Adapun thawaf wada' dalam haji maka hukumnya wajib. Sebab Nabi Shallallahu 'alaihi wa sallam bersabda. "Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah". Pembicaraan tersebut ditujukan kepada orang-orang yang haji. Dan bagi orang yang haji boleh membeli sesuatu yang dibutuhkananya setelah thawaf wada' meskipun untuk membeli barang dagangan selama waktunya pendek dan tidak lama. Adapun jika waktunya lama, maka dia harus mengulang thawaf wada'. Tapi jika tidak lama menurut standars umum, maka tidak wajib mengulangi thawaf wada' secara mutlak.

Thawaf Wada' Salah Satu Kewajban Dalam Haji, Dan Hukum Meninggalkan Thawaf Wada' Dalam Haji

Selasa, 27 Desember 2005 07:59:24 WIB
Kategori : Hajji Dan Umrah

Terdapat riwayat shahih dari Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau bersabda. "Janganlah seseorang di antara kamu pulang melainkan akhir yang dilakukannya adalah thawaf di Baitullah". Dan dalam Shahih Bukhari dan Shahih Muslim terdapat riwayat dari Ibnu Abbas Radhiallahu anhu, ia berkata. "Nabi Shallallahu 'alaihi wa sallam memerintahkan manusia (yang haji) agar akhir yang dilakukannya adalah thawaf di Baitullah. Tetapi beliau memberikan keringanan kepada wanita yang haidh". Dan Rasulullah Shallallahu 'alaihi wa sallam thawaf ketika selesai dari semua amal hajinya dalam waji wada' ketika akan pulang ke Madinah, dan beliau bersabda : "Ambilah dariku manasik hajimu". Beberapa hadits tersebut menunjukkan wajibnya thawaf wada' kecuali bagi wanita yang sedang haidh dan nifas.

Syarat-Syarat Hewan Kurban Dan Hewan Kurban Yang Utama Dan Yang Dimakruhkan

Senin, 26 Desember 2005 08:52:35 WIB
Kategori : Kurban Dan Aqiqah

Yang paling utama dari hewan kurban menurut jenisnya adalah unta, lalu sapi. Jika penyembelihannya dengan sempurna, kemudian domba, kemudian kambing biasa, kemudian sepertujuh unta, kemudian sepertujuh sapi. Yang paling utama menurut sifatnya adalah hean yang memenuhi sifat-sifat sempurna dan bagus dalam binatang ternak. Hal ini sudah dikenal oleh ahli yang berpengalaman dalam bidang ini. Di antaranya : Gemuk, Dagingnya banyak, Bentuk fisiknya sempurna, Bentuknya bagus, Harganya mahal. Sedangkan yang dimakruhkan dari hewan kurban adalah : Telinga dan ekornya putus atau telinganya sobek, memanjang atau melebar, Pantat dan ambing susunya putus atau sebagian dari keduanya seperti -misalnya putting susunya terputus-, Gila, Kehilangan gigi (ompong), Tidak bertanduk dan tanduknya patah.

Hukum Menyambut Dan Ikut Merayakan Hari Raya Atau Pesta-Pesta Orang-Orang Kafir

Minggu, 25 Desember 2005 09:12:33 WIB
Kategori : Al-Wala' Dan Al-Bara'

Tidak boleh memberi ucapan selamat (tahniah) atau ucapan belangsungkawa (ta'ziyah) kepada mereka, karena hal itu berarti memberikan wala' dan mahabbah kepada mereka. Juga dikarenakan hal tersebut mengandung arti pengagungan (penghormatan) terhadap mereka. Maka hal itu diharamkan berdasarkan larangan-larangan ini. Sebagaimana haram mengucapkan salam terlebih dahulu atau membuka jalan bagi mereka. Ibnul Qayyim berkata, "Hendaklah berhati-hati jangan sampai terjerumus sebagaimana orang-orang bodoh, ke dalam ucapan-ucapan yang menunjukkan ridha mereka terhadap agamanya. Seperti ucapan mereka, "Semoga Allah membahagiakan kamu dengan agamamu", atau "memberkatimu dalam agamamu", atau berkata, "Semoga Allah memuliakannmu".

Bolehkah Ikut Serta Menyambut Dan Bergembira Dengan Hari Raya Orang-Orang Kafir

Sabtu, 24 Desember 2005 08:12:41 WIB
Kategori : Sikap Kepada Kafir

Di antara yang dilarang adalah menampakkan rasa gembira pada hari raya mereka, meliburkan pekerjaan (sekolah), memasak makanan-makanan sehubungan dengan hari raya mereka. Dan diantaranya lagi ialah mempergunakan kalender Masehi, karena hal itu menghidupkan kenangan terhadap hari raya Natal bagi mereka. Karena itu para shahabat menggunakan kalender Hijriyah sebagai gantinya. "Tidak halal bagi kaum muslimin bertasyabuh (menyerupai) mereka dalam hal-hal yang khusus bagi hari raya mereka ; seperti, makanan, pakaian, mandi, menyalakan lilin, meliburkan kebiasaan seperti bekerja dan beribadah ataupun yang lainnya. Tidak halal mengadakan kenduri atau memberi hadiah atau menjual barang-barang yang diperlukan untuk hari raya tersebut.

First Prev 161 162 163 164 165 166 167 168 169 170 171 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/167 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Pemboikotan Produk-Produk Amerika, Yahudi, Seperti Coca Cola, Pizza Hut, Mc Donald

Jumat, 23 Desember 2005 06:55:28 WIB
Kategori : Demokrasi Dan Politik

Apakah belum sampai kepadamu bahwa Nabi pernah membeli makanan untuk keluarganya dari orang Yahudi, ketika Nabi wafat baju besinya tergadai di tempat orang Yahudi?! Apakah belum sampai kepadamu bahwa Nabi pernah menerima hadiah dari orang Yahudi?! Jika kita mengatakan tidak boleh membeli produk mereka maka akan luput dari kita banyak sekal hal-hal yang bermanfaat, seperti mobil buatan Yahudi, dan hal-hal lain yang bermanfaat yang tidak membuatnya kecuali orang Yahudi. Memang benar bahwa minuman seperti ini kadang ada unsur mudharat dari orang Yahudi, karena orang Yahudi tidak bisa dipercaya, karena ini mereka letakkan racun pada daging kambing yang mereka hadiahkan kepada Rasulullah Shallallahu 'alaihi wa sallam dan Rasulllah Shallallahu 'alaihi wa sallam meninggal. Tetapi aku menduga bahwa barang-barang yang sampai kepada kita ini pasti sudah dicek dan diuji, dan diketahui apakah berbahaya atau tidak.

Penyimpangan Dan Larinya Para Pemuda Dari Nilai Agama

Kamis, 22 Desember 2005 08:57:34 WIB
Kategori : Adab Dan Perilaku

Penyimpangan dan larinya kebanyakan generasi muda dari segala yang berkaitan dengan nilai-nilai agama seperti yang anda sebutkan disebabkan banyak hal : Yang paling prinsip adalah kurangnya ilmu dan bodohnya mereka terhadap hakekat Islam dan keindahannya, tidak ada perhatian terhadap Al-Qur'an Al-Karim, kurangnya pendidik yang memiliki ilmu dan kemampuan untuk menjelaskan hakekat Islam kepada generasi muda, menjelaskan segala tujuan dan kebaikannya secara terperinci yang bakal didapatkan di dunia dan akhirat. Ada beberapa penyebab yang lain, seperti lingkungan, radio dan telepon, rekreasi keluar negeri, dan bergabung dengan kaum pendatang yang memiliki aqidah yang batil, akhlak yang menyimpang, dan kebodohan yang berlipat ganda.

Mengakhirkan Thawaf Wada Karena Berdesak-Desakan, Wanita Yang Haid Dan Nifas Tidak Wajib Thawaf Wada

Rabu, 21 Desember 2005 17:28:21 WIB
Kategori : Hajji Dan Umrah

Thawaf wada adalah akhir dari semua rangkaian ibadah haji. Maka jika seseorang telah thawaf wada' hendaknya berusaha berhenti di Multazam seraya berdo'a dengan apa yang dapat dilakukan dan memohon kepada Allah agar dikaruniai-Nya dapat kembali ke Baitullah dan berharap agar ibadah haji yang dilakukannya bukan sebagai akhir kedatangannya di Mekkah, Kemudian dia keluar dengan cara yang wajar dan tidak dengan berjalan mundur membelakangi Ka'bah, tapi berjalan bisa dengan menjadikan Ka'bah pada arah belakangnya. Kemudian setelah dia pulang. Jika dia berhenti lama, seperti setengah jam karena tidak ada keperluan penting maka dia harus mengulangi thawaf wada'. Jika seseorang melakukan jual beli atau pekerjaan yang menunjukkan dia ingin muqim, maka dia harus mengulangi thawaf wada'.

Mendahulukan Thawaf Ifadhah Sebelum Melontar Atau Sebelum Wukuf Dan Hukum Memisahkan Putaran Thawaf

Rabu, 21 Desember 2005 06:21:40 WIB
Kategori : Hajji Dan Umrah

Boleh mendahulukan thawaf dan sa'i haji sebelum melontar jumrah, tapi tidak boleh melakukan thawaf ifadhah sebelum wukuf di Arafah atau sebelum tengah malam Idul Adha. Namun jika seseorang bertolak dari Arafah dan singgah di Muzdalifah pada malam Idul Adha maka dia boleh thawaf dan sa'i pada paruh kedua malam Idul Adha atau pada hari Idul Adha sebelum melontar jumrah. Sebab dalam hadits disebutkan. "Seseorang bertanya kepada Nabi Shallallahu 'alaihi wa sallam seraya berkata : 'Saya thawaf ifadhah sebelum melontar ?' Maka Nabi Shallallahu 'alaihi wa sallam bersabda : 'Tidak mengapa'. Dan jika seseorang meninggalkan Muzdalifah pada hari Idul Adha atau pada akhir malam Idul Adha seperti kaum wanita dan yang seperti mereka, maka mereka boleh memulai thawaf jika wanita tidak haidh sebelum thawaf ifadhah.

Berserikat Dalam Kurban Dan Bershadaqah Dengan Nilainya

Selasa, 20 Desember 2005 10:56:32 WIB
Kategori : Kurban Dan Aqiqah

Seekor kambing tidak bisa untuk dua orang atau lebih yang keduanya membeli dan menyembelih kurban tersebut, karena hal itu tidak terdapat dalam dalam Al-Qur'an dan As-Sunnah, sebagaimana tidak bolehnya berserikat lebih dari tujuh orang dalam satu unta atau satu sapi, karena ibadah itu tauqifiyah (semata bersandar kepada wahyu). Yang benar dan boleh hanyalah berserikat tujuh orang atau kurang dari itu dalam satu unta atau sapi. Hukum ini berlaku tidak pada permasalahan pahalanya, karena tidak ada batasan jumlah berserikat dalam pahalanya, karena keutamaan Allah itu sangat luas sekali. Disini wajib diingatkan akan kesalahan yang dianggap remeh oleh sebagian orang yang memiliki tanggung jawab melaksnakan wasiat, dimana ia mengumpulkan wasiat-wasiat lebih dari satu kerabatnya dalam satu kurban untuk semua.

Hukum Tentang Aksi-Aksi Bom Bunuh Diri

Senin, 19 Desember 2005 13:24:52 WIB
Kategori : Al-Irhab = Terorisme

Jika seorang mujahid mengikhlaskan niat kepada Allah semata, maka tidak diragukan lagi bahwa dia akan diberi pahala yang layak baginya sesuai dengan niatnya, tetapi aksi bom bunuh diri ini bukanlah jihad yang diperintahkan Allah. karena jihad harus dipersiapkan, sebagaimana dalam firman Allah. "Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kalian sanggupi dan kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kalian menggetarkan musuh Allah dan musuh kalian". Inilah jihad, yaitu diumumkan dan dipersiapkan, jihad inilah yang seorang muslim tidak diperkenankan ketinggalan. Adapun jihad yang berarti aksi perorangan -seperti bom bunuh diri-, .. maka itu bukanlah jihad..., karena inilah maka wajib atas kaum muslimin untuk kembali kepada agamanya, memahami syari'at Rabb mereka dengan pemahaman yang shahih.

First Prev 162 163 164 165 166 167 168 169 170 171 172 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/168 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Memulai Dakwah ; Apakah Diawali Dengan Tauhid Atau Dengan Mentahdzir Terlebih Dahulu?

Minggu, 18 Desember 2005 08:19:48 WIB
Kategori : Manhaj

Penjelasan mengenai kelompok-kelompok yang menyimpang dan sesat pada hakikatnya adalah dakwah kepada tauhid, sebab maksud dari dakwah tauhid sendiri adalah menyeru kepada tauhid dan meninggalkan syirik, dan sesuatu tidak akan diketahui kecuali dengan mengetahui lawannya ; dakwah untuk mengikuti jalan orang-orang beriman termasuk didalamnya dakwah untuk meninggalkankan jalan orang-orang yang mujrim, dakwah kepada sunnah mencakup dakwah menjauhi bid'ah, amar ma'ruf harus sejalan dengan nahi mungkar. Oleh karena itu dakwah dengan menjelaskan dan mentahdzir manusia dari kelompok-kelompok yang menyimpang ; yang memalingkan orang dari dakwah kepada tauhid dan manhaj yang benar merupakan essensi dari dakwah kepada tauhid.

Bagaimana Mensikapi Perpecahan Dikalangan Yang Mengaku Salaf

Sabtu, 17 Desember 2005 07:26:41 WIB
Kategori : Perpecahan Umat !

Aku menggangap paling paham dengan salafi dan penyebaran dakwah salafiyyah, namun aku tidak melihat adanya perpecahan dikalangan mereka, sebaliknya malah aku melihat mereka saling mencintai, mengasihi, saling bertukar fikiran, bantu-membantu. Sebenarnya terdapat sekelompok orang yang tidak ada memiliki rasa takut kepada Allah yang berupaya untuk memecah-belah para ulama salaf dengan menyebarkan berita-berita bohong dan mengarang kejadian-kejadian fiktif yang sebenarnya tidak ada, membesar-besarkan kesalahan ; sibuk dengan qila wa qola dan mengadu domba. Wajib bagi para da'i dan ulama salaf waspada terhadap kelompok-kelompok pembuat makar dan keji ini, yang mengingatkan aku tentang pemikiran yang dibawa Al-Haddadi sejak sepuluh tahun yang lalu.

Orang-Orang Yang Disyariatkan Untuk Berkurban Dan Kapan Waktu Penyembelihan Kurban ?

Jumat, 16 Desember 2005 07:48:26 WIB
Kategori : Kurban Dan Aqiqah

Waktu penyembelihan kurban mulai dari setelah 'Id di hari raya kurban sampai terbenam matahari pada hari terakhir Tasyriq yaitu tanggal 13 Dzulhijjah. Sehingga hari penyembelihan adalah empat hari : satu hari di hari raya kurban setelah shalat 'Id dan tiga hari setelahnya. Barangsiapa menyembelih kurbannya sebelum selesai shalat 'Id atau setelah terbenamnya matahari tanggal 13 Dzulhijjah, maka kurbannya tidak sah. Ada yang mengatakan bahwa waktu penyembelihan hanya dua hari setelah 'Id saja, dan menurut pendapat ini hari penyembelihan hanya tiga hari saja. Tetapi yang rajih adalah pendapat yang pertama. Dibolehkan menyembelih kurban di waktu siang atau malam, namum penyembelihan di siang hari lebih utama.

Ragu Dalam Hitungan Putaran Thawaf Yang Telah Dilakukan Dan Tempat Shalat Dua Rakaat Thawaf

Kamis, 15 Desember 2005 23:18:22 WIB
Kategori : Hajji Dan Umrah

Yang wajib bagi orang yang ragu dalam hitungan putaran thawaf dan sa'i adalah berpedoman kepada yang diyakininya, yaitu mengambil yang sedikit. Seperti orang yang ragu dalam shalat, apakah dia telah shalat tiga raka'at ataukah empat rakaat, maka dia harus menetapkan kepada yang yakin, yaitu mengambil yang sedikit, lalu dia melakukan raka'at yang keempat, dan dia sujud sahwi jika dia menjadi imam atau sendirian. Adapun jika dia makmum maka dia mengikuti imamnya. Demikian juga dalam thawaf. Jika seseorang ragu dalam thawafnya, apakah dia telah thawaf enam atau tujuh putaran, maka dia menetapkan kepada yang yakin, yaitu mengambil yang sedikit, lalu dia melaksanakan putaran thawaf ke tujuh. Dan untuk itu dia tidak terkena kafarat.

Wajib Berwudhu Ketika Thawaf Dan Tidak Wajib Dalam Sa'i, Menyentuh Kulit Wanita Ketika Thawaf

Kamis, 15 Desember 2005 07:13:55 WIB
Kategori : Hajji Dan Umrah

Seseorang lelaki yang bersentuhan kulit wanita ketika thawaf atau dalam keadaan berdesak-desakan di tempat manapun, maka tidak membatalkan thawafnya dan juga tidak membatalkan wudhunya menurut pendapat yang paling shahih dari beberapa pendapat para ulama. Di mana ulama berselisih dalam beberapa pendapat, apakah menyentuh kulit wanita yang bukan mahramnya membatalkan wudhu atau tidak .? Pertama, membatalkan wudhu secara mutlak. Kedua, tidak membatalkan wudhu secara mutlak. Ketiga, membatalkan wudhu jika menyentuhnya dengan syahwat. Adapun pendapat yang paling kuat dan benar dari beberapa pendapat tersebut adalah, bahwa menyentuh kulit wanita yang bukan mahramnya tidak membatalkan wudhu secara mutlak. Jika seorang lelaki menyentuh kulit atau mencium istrinya maka tidak batal wudhunya.

Melubangi Telinga Dan Hidung Bayi Perempuan Untuk Perhiasan

Rabu, 14 Desember 2005 06:50:37 WIB
Kategori : Anak-Anak Muslim

Pendapat yang benar adalah, melubangi telinga tidak masalah, karena tujuan di balik itu untuk perhiasan yang dibolehkan. Sebagaimana tercatat (dalam sejarah) bahwa wanita-wanita sahabat memiliki perhiasan emas yang dipasang di telinga (anting-anting). Ini termasuk perbuatan melukai yang ringan, terlebih lagi bila dilakukan saat masih kecil karena cepat sembuh. Sedangkan melubangi hidung (tindik), maka saya tidak pernah menjumpai pendapat ulama tentang hal itu. Tapi menurut saya dalam hal ini ada semacam menyiksa atau merubah bentuk seperti yang kita lihat, tetapi mungkin saja orang lain tidak sependapat dengan saya. Bila dalam suatu negeri perhiasan di hidung termasuk kecantikan dan keindahan, maka tidak masalah dengan melubangi dan memakai perhiasan di hidung.

First Prev 163 164 165 166 167 168 169 170 171 172 173 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan


almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

/169 almanhaj.or.id - Berjalan Di Atas Manhaj As-Salafush Shalih

  • Home
  • Adab Dan Perilaku
  • Ahkam
  • Akhlak
  • Aktual
  • Al-Ilmu
  • Al-Irhab = Terorisme
  • Al-Manhaj As-Salafy
  • Al-Masaa'il
  • Al-Qur'an
  • Al-Qur'an : Ilmu
  • Al-Qur'an : Tafsir
  • Al-Wala' Dan Al-Bara'
  • Al-Wasailu Al-Mufidah
  • Amalan Sunnah
  • Anak-Anak Muslim
  • Aqidah Ahlus Sunnah
  • Aqidah Al-Wasithiyah
  • Aqidah Empat Imam
  • Ar-Rasaa-il Hukum
  • As-Saa'ah : Ad-Dajjal
  • As-Saa'ah : Al-Mahdi
  • As-Saa'ah : Nabi Isa
  • As-Sunnah
  • As-Sunnah Dalam Islam
  • Bai'at
  • Bid'ah Dan Bahayanya
  • Birrul Walidain
  • Dakwah, Tarbiyah
  • Demokrasi Dan Politik
  • Do'a, Dzikir, Taubat
  • Fatawa 'Arkanil Islam
  • Fiqih Ibadah
  • Firaq
  • Fokus Utama
  • Gambar, Lagu, Permainan
  • Hadits
  • Hajji Dan Umrah
  • Hari Raya = Ied
  • Hizbiyyah Dan Harokah
  • Jenazah : Kematian, Mayit
  • Jihad Fii Sabilillah
  • Jual Beli
  • Keluarga & Masalahnya
  • Kesempurnaan Islam
  • Kurban Dan Aqiqah
  • Ma'ruf Nahi Mungkar
  • Mabhats
  • Makanan, Sembelihan
  • Manhaj
  • Media Dan Sarana
  • Mu'amalat Dan Riba
  • Mujmal Ahlissunnah
  • Nasehat
  • Nikah
  • Nikah : Talak - Rujuk
  • Pakaian Dan Perhiasan
  • Pengobatan Penyakit
  • Perpecahan Umat !
  • Prinsip Dasar Islam
  • Propaganda Sesat
  • Puasa
  • Puasa : Fiqih Puasa
  • Puasa : I'tikaaf
  • Qadha Dan Qadar
  • Rifqon Ahlassunnah
  • Rizqi, Harta, Nafkah
  • Shalat
  • Sihir, Jin, Perdukunan
  • Sikap Kepada Kafir
  • Siyasi Wal Fikri
  • Sumpah Dan Nadzar
  • Syarhu Ushulil Iman
  • Syubhat Dan Jawaban
  • Tauhid
  • Tauhid Prioritas Utama
  • Tazkiyatun Nufus
  • Toleransi
  • Ushul Ahlissunnah
  • Wanita : Darah Wanita
  • Wanita : Fiqih Shalat
  • Wanita : Kesehatan
  • Wanita : Konsultasi
  • Wanita : Muslimah
  • Wanita : Thaharah
  • Wanita : Wasiat
  • Waris, Hibah, Hadiah
  • Zakat

Menunda Shalat Zhuhur Hingga Udara Dingin Karena Panas

Senin, 12 Desember 2005 11:41:10 WIB
Kategori : Shalat

Sunat menunda shalat Zhuhur ketika panas menyengat hingga udara menjadi lebih dingin dan panas berkurang. Menurut para Ulama, penundaan ini tidak mempunyai batasan waktu dalam syari’at. Ah-Shan’any menjelaskan bahwa yang lebih benar penggunaan dalil untuk mejelaskan batasannya ialah hadits yang ditakhrij Asy-Syaikhany dari hadits Abu Dzar, dia berkata : “Kami dalam perjalanan bersama Rasulullah Shallallahu ‘alaihi wa sallam. Lalu mu’adzin hendak adzan untuk shalat Zhuhur. Maka beliau bersabda, “Tunggulah hingga udara menjadi lebih dingin”.. Muadzin hendak adzan lagi, lalu belaiu bersabda, “Tunggulah hingga udara menjadi lebih dingin lagi”. Hingga kami melihat bayangan di dinding. Ini merupakan petunjuk batasan menunda hingga dingin, yaitu ketika dinding sudah memunculkan bayangan atau lainnya.

Benang Merah Antara Harokah Dan Khurofat

Minggu, 11 Desember 2005 07:02:01 WIB
Kategori : Hizbiyyah Dan Harokah

Tidak diragukan lagi bahwa, mayoritas manusia akan mengingkari jika dikatakan bahwa seorang haroki masih mempercayai hal-hal khurofat. Karena seorang haroki lebih dekat kepada alam nyata, bahkan dia sangat berlebihan ketika mengagungkan suatu fenomena dan senantiasa merujuk kepada penyelesaian yang masuk akal saja. Sedangkan seorang yang mempercayai hal-hal khurofat, dia lebih dekat kepada alam gaib, sebagaimana telah kita ketahui bersama. Akan tetapi, barang siapa yang mengamati dengan seksama kenyataan harokah di lapangan, niscaya akan mendapatkan kesimpulan, bahwa : hampir-hampir harokah itu tidak terpisahkan dari khurofat. Hal ini berdasarkan kenyataan, bahwa : mayoritas tokoh harokah beraqidah Asy’Ariyah atau Maturidiyah, sekaligus seorang sufi. Dan kami tidak menundukkan orang-orang harokah dengan membawa bukti dari perkataan orang-orang awam diantara mereka, sebagaimana yang mereka lakukan terhadap orang-orang yang menyelisihi mereka.

Tabdzir Dan Berlebih-Lebihan Dalam Pesta Pernikahan

Sabtu, 10 Desember 2005 06:11:55 WIB
Kategori : Nikah

Israf adalah membelanjakan harta kekayaan melebihi kebutuhan yang semestinya. Sedangkan tabdzir adalah membelanjakannya bukan pada tempat yang layak. Sungguh, banyak sekali manusia saat ini yang diberi cobaan, yaitu berlebih-lebihan di dalam hal makanan dan minuman, terutama ketika mengadakan pesat-pesta dan resepsi pernikahan, mereka tidak puas dengan sekedar kebutuhan yang diperlukan, bahkan banyak sekali diantara mereka yang membuang makanan yang tersisa dari makanan yang telah dimakan orang lain, dibuang di dalam tong sampah dan di jalan-jalan. Ini merupakan kufur nikmat dan merupakan faktor penyebab hilangnya kenikmatan. Orang yang berakal adalah orang yang mampu menimbang semua perkara dengan timbangan kebutuhan.

Asal Dan Hikmah Pensyariatan Kurban Serta Hukum Kurban

Jumat, 9 Desember 2005 07:01:12 WIB
Kategori : Kurban Dan Aqiqah

Para ulama berbeda pendapat tentang hukum kurban menjadi beberapa pendapat, yang paling masyhur ada dua pendapat, yaitu. Pendapat Pertama : Hukum kurban adalah sunnah mu'akkadah, pelakunya mendapat pahala dan yang meninggalkannya tidak berdosa. Inilah pendapat mayoritas ulama salaf dan yang setelah mereka. Pendapat Kedua : Hukum kurban adalah wajib secara syar'i atas muslim yang mampu dan tidak musafir, dan berdosa jika tidak berkurban. Inilah pendapat Abu Hanifah dan selainnya dari para ulama. Setiap pendapat ini berdalil dengan dalil yang telah dipaparkan dalam kitab-kitab madzhab. Pendapat yang menenangkan jiwa dan didukung dengan dalil-dalil kuat dalam pandangan saya bahwa hukum kurban adalah sunnah mu'akkadah, tidak wajib.

Sudah Memerintahkan Keluarganya Untuk Shalat Tetapi Mereka Tidak Mau Mendengarkannya

Kamis, 8 Desember 2005 09:26:51 WIB
Kategori : Keluarga & Masalahnya

Apabila anggota keluarga tidak mau shalat selama-lamanya maka mereka telah kafir, murtad keluar dari Islam. Tidak boleh tinggal bersama mereka tetapi wajib baginya untuk mendakwahi mereka dan mengulang-ngulangnya semoga Allah memberi mereka hidayah. Karena orang yang meninggalkan shalat, kafir berdasar dalil dari kitab, sunnah dan perkataan para sahabat, dan pemikiran yang sehat. Dalam nash-nash tidak menyebutkan bahwa orang yang meninggalkan shalat adalah mukmin, atau bahwa ia masuk jannah, atau selamat dari neraka atau yang semisalnya yang membolehkan kita untuk mentakwilkan hukum kafir bagi orang yang meninggalkan shalat adalah kufur nikmat, atau kufur yang bukan kekafiran sebenarnya.

Beban Syar'i Untuk Orang Yang Kehilangan Ingatan Dan Pingsan

Rabu, 7 Desember 2005 08:24:32 WIB
Kategori : Ahkam

Sesungguhnya Allah mewajibkan berbagai bentuk ibadah kepada manusia jika memang ia berhak diberi beban kewajiban, yaitu ia harus berakal yang bisa digunakan untuk mengetahui segala sesuatu. Sedangkan orang yang tidak berakal tidak diberi kewajiban-kewajiban syar'i. Oleh karena itu orang gila, anak kecil dan orang yang belum baligh tidak diberi kewajiban syariat. Dan ini adalah rahmat Allah. Contoh lainnya adalah orang yang akalnya tidak normal meski belum sampai pada tingkat gila, atau orang tua yang sudah kehilangan ingatan maka tidak wajib atasnya shalat dan puasa karena ingatannya telah hilang yang mana ia sama kedudukannya seperti bayi yang tidak bisa membedakan . Maka terlepaslah beban syariat darinya.

First Prev 164 165 166 167 168 169 170 171 172 173 174 Next Last

ARSIP ARTIKEL
TAUHID
MUSLIMAH
REDAKSI

  • Rahasia Dibalik Nama Allah, As-Salam
  • Riya Dan Bahayanya
  • Abu Manshur Al Maturidi Dan Aliran Maturidiyah
  • Iman Kepada Takdir Membawa Sukses Dunia - Akhirat
  • Jihad Melawan Setan
  • Keterasingan Sunnah Dan Ahlu Sunnah Di Tengah Maraknya Bid'ah Dan Ahli Bid'ah
  • Mengawasi Diri Sendiri
  • Penjabaran Makna Nama Allah Azza Wa Jalla Al-Karîm
  • Berperang Melawan Was-Was Setan
  • Adab Berhutang
  • Jika Seseorang Tertimpa Pailit
  • Tugas Dakwah
  • Merealisasikan Makna Ibadah
  • Siapakah Yang Layak Diberi Amanah?
  • Haramnya Berjual-Beli Barang-Barang Yang Buruk Dan Kotor
  • Nabi Maupun Wali Adalah Manusia Biasa, Tidak Berhak Disembah!
  • Keutamaan Dakwah Tauhid
  • Pembagian Tauhid
  • Kitab-Kitab Yang Ada Pada Ahli Kitab
  • Makna Syahadatain, Rukun, Syarat, Konsekuensi Dan Yang Membatalkannya
  • Tauhid Rububiyah Mengharuskan Adanya Tauhid Uluhiyah
  • Tauhid Rububiyah Dan Pengakuan Orang-Orang Musyrik Terhadapnya
  • Makna Tauhid Uluhiyah Dan Tauhid Adalah Inti Dakwah Para Rasul
  • Kecemburuan Hud-Hud Terhadap Penyelewengan Tauhid
  • Kufur Difinisi Dan Jenisnya
  • Orang Mati Dapat Memberi Manfaat?
  • Apakah Nabi Khidir Masih Hidup ?
  • Apakah Orang Mati Dapat Mendengar Panggilan Orang Yang Memanggilnya ?
  • Istighatsah : Menabuh Rebana, Pergi Ke Kuburan Dan Menyembelih Kambing Serta Memasaknya
  • Istighatsah : Mendatangi Kuburan Orang-Orang Shalih
  • Tawasul Dengan Perantara Para Nabi Dan Orang-Orang Shalih
  • T a s y r i'
  • Wajib Atas Setiap Muslim Menerapkan Hukum Allah Dalam Segala Aspek Sesuai Dengan Kemampuannya
  • Tawassul
  • Siapakah Yang Berhak Berpolitik ? Dan Kapan ?
  • Memasuki Awal Kehidupan Berumah Tangga
  • Kanker Leher Rahim
  • Kuku Sehat Nan Indah, Kuku Sesuai Fithrah
  • Wanita Muslimah Juga Wajib Belajar Ilmu Syar'i
  • Islam Melindungi Kesucian Wanita, Kontradiksi Pemandangan Antara Kaum Pria Dan Wanita
  • Shalat Seseorang Batal Dikarenakan Ada Wanita Yang Melintas Di Hadapannya
  • Suami Isteri Wajib Mandi Setelah Jima Walaupun Tidak Orgasme, Mencampuri Isteri Setelah Melahirkan
  • Isteri Tidak Bersuci Dengan Baik, Hukum Bersuci Setelah Bercumbu, Tempat Tidur Yang Ternoda
  • Contoh Untuk Diteladani : Ummu Ibrahim Al-Bashariyyah, Seorang Wanita Ahli Ibadah
  • Contoh Untuk Diteladani : Ummu 'Uqail Seorang Wanita Yang Mengajarkan Kaum Pria Untuk Bersabar
  • Contoh Untuk Diteladani : Al-Ghumaisha' Binti Milhan Ummu Sulaim Radhiyallahu ‘Anha
  • Contoh Untuk Diteladani : Syuraih Al-Qadhi, Badr Al-Maghazili, Riyah Al-Qaisi Dan Isteri-Isterinya
  • Kedudukan Wanita Dalam Islam
  • Mengambil Manfaat Dari Warnanya
  • Mencari Ilmu Bagi Kaum Wanita

Bismillaahirrahmaanirrahiim

Segala puji bagi Allah Rabb semesta alam. Shalawat dan salam semoga
dicurahkan kepada Rasul termulia, juga kepada seluruh keluarga dan
shahabatnya.
Amma ba'du.

Website almanhaj.or.id adalah sebuah media dakwah sangat
ringkas dan sederhana, yang diupayakan untuk ikut serta dalam tasfiyah
(membersihkan) umat dari syirik, bid'ah, serta gerakan pemikiran yang
merusak ajaran Islam dan tarbiyah (mendidik) kaum muslimin berdasarkan
ajaran Islam yang murni dan mengajak mereka kepada pola pikir ilmiah
berdasarkan al-Qur'an dan as-Sunnah dengan pemahaman Salafush Shalih.

Kebenaran dan kebaikan yang anda dapatkan dari website ini datangnya
dari Allah Ta'ala, adapun yang berupa kesalahan datangnya dari
syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami
masih hidup ataupun ketika sudah mati.

Semua tulisan atau kitab selain Al-Qur'an dan As-Sunnah yang shahihah
dan maqbul, mempunyai celah untuk dikritik, disalahkan dan dibenarkan.
Barangsiapa yang melihat adanya kesalahan hendaknya meluruskannya.
Hati kami lapang dan telinga kami mendengar serta bersedia menerima.

Semoga Allah menjadikan upaya ini sebagai amalan shalih yang bermanfaat
pada hari yang tidak lagi bermanfaat harta dan anak-anak, melainkan
orang yang menemui Rabb-nya dengan amalan shalih.

Jazaakumullahu khairan